Д.Н. Дарби. Синопсис книг Библии

Дж. Н. Дарби

Синопсис книг Библии

Оглавление
Предисловие.
Ветхий Завет
Бытие.
Исход.
Левит.
Числа.
Второзаконие.
Книга Иисуса Навина.
Книга Судей Израилевых.
Книга Руфь.
Первая Книга Царств.
Вторая Книга Царств.
Третья Книга Царств.
Четвертая Книга Царств.
Первая Книга Паралипоменон.
Вторая Книга Паралипоменон.
Книга Ездры.
Книга Неемии.
Книга Есфирь.
Книга Иова.
Псалтирь.
Книга Притчей.
Книга Екклесиаста.
Песнь Песней.
Введение в пророческие книги.
Книга пророка Исаии.
Книга пророка Иеремия.
Плач Иеремии.
Книга пророка Иезекииля.
Книга пророка Даниила.
Книга пророка Осии.
Книга пророка Иоиля.
Книга пророка Амоса.
Книга пророка Авдия.
Книга пророка Ионы.
Книга пророка Михея.
Книга пророка Наума.
Книга пророка Аввакума.
Книга пророка Софонии.
Книга пророка Аггея.
Книга пророка Захарии.
Книга пророка Малахии.

Новый Завет
Введение в Новый Завет.
Евангелие от Матфея.
Евангелие от Марка.
Евангелия от Луки.
Евангелие от Иоанна.
Деяния апостолов.
Послание Иакова.
Первое послание Петра.
Второе послание Петра.
Первое послание Иоанна.
Второе послание Иоанна.
Третье послание Иоанна.
Послание Иуды.
Послание Римлянам.
Первое послание Коринфянам.
Второе послание Коринфянам.
Послание Галатам.
Послание Ефесянам.
Послание Филиппийцам.
Послание Колоссянам.
Первое послание Фессалоникийцам.
Второе послание Фессалоникийцам.
Первое послание Тимофею.
Второе послание Тимофею.
Послание Титу.
Послание Филимону.
Послание Евреям.
Откровение Иоанна.
Предисловие
Оглавление: Предисловие. Предисловие ко второму французскому изданию "Размышлений над Пятикнижием". Дорогой читатель!. Дорогой брат!
Предисловие

Данный Синопсис был написан и опубликован на французском языке по желанию франкоязычных христиан и прежде всего для их пользования. Затем он был переведен на английский язык и публиковался в издании "Книга за книгой", выходящем время от времени и освещающем вопросы религии. Были пожелания напечатать его полностью.

Обзор книги Бытие, показавшийся слишком уж кратким, был в значительной мере дополнен и переработан, однако без каких-либо существенных изменений.

В начальном варианте публикации данного обзора та часть Левита, в которой говорится о жертвоприношениях, символизирующих жертву Христа, была опущена, поскольку обзор ее уже помещался в "Заметках о жертвоприношениях", а еще более подробно о них говорилось в публикации на французском "Les Types du Levitique", которая тоже уже переведена на английский. Чтобы завершить данный обзор, в него был включен и этот последний трактат, как его составная часть, но с некоторыми изменениями.

Представляя читателям настоящее издание, следует сказать о нем всего лишь несколько слов.

С одной стороны, читатель не должен рассчитывать на подстрочный комментарий, а с другой полагать что получит пособие, которое можно изучать без постоянного обращения к самому Слову. Целью данного обзора является помочь христианину, стремящемуся научиться читать Слово Божие с пользой для себя, постигая смысл Библии и связь сказанного в ней с жизнью. Впрочем, читателю, несомненно, будут полезны комментарии многих отрывков обзора, где Бог наделяет комментатора способностью понять суть намерения Духа Божия или представить ту филологическую и другую информацию, которая помогли бы другим увидеть это намерение. Однако, если бы эти комментарии претендовали на раскрытие содержания Писания, то они ввели бы читателя в заблуждение и обеднили его душу. Комментарий, даже если он верный, в лучшем случае может дать лишь то, что сам комментатор усвоил в истолковываемом им отрывке. Даже достигший высшего совершенства и поистине мудрый толкователь не в состоянии передать живую полноту божественного слова. Обзор, представленный вашему вниманию, и не претендует на это. Будучи глубоко убежденным в богодухновенности Писаний, данных нам Богом, и находя подтверждение этой уверенности в растущих день ото дня открытиях их полноты, глубины и совершенства, еще больше постигая посредством благодати удивительное совершенство отдельных отрывков Писания и чудесное соединение их в единое целое, автор лишь надеется помочь читателю в их изучении.

Писания имеют живой источник, а их составные части исполнены живой силы, поэтому они не перестают приносить плоды и невозможно выделить какую-то одну их часть, ибо все они неразрывно связаны друг с другом, представляя собой единое целое, потому что один Бог является тем живым источником, от Которого все проистекает, один Христос - живое средоточие, вокруг которого вращаются все истины, с которыми Он связан, хотя и в разнообразии славы. Божественная живительная сила, несущая свою энергию от источника в Боге к мельчайшим ответвлениям все объединяющей истины, свидетельствует о славе, благодати и правде Того, Которого Бог выдвигает как цель, средоточие и главу всего, что связано с Ним Самим, Который к тому же является и Богом над всеми, благословенным навеки.

Представить это как целое и во всей полноте способен только Сам Дающий. Даже изучая это, мы знаем далеко не все, а только часть, и мы пророчествуем лишь отчасти. Чем больше мы стараемся вникнуть в суть этого откровения разума Божия (начиная от самых его листьев и ветвей, которые достигают нас даже при такой отдаленности от Него, от края до центра, а оттуда снова проходя по всему многообразию и по всей широте его), тем больше мы осознаем его необъятность и собственное бессилие охватить его целиком. Мы познаем (да будет благословен Бог!), что любовь, являющаяся источником этого откровения, обнаруживается в своей неисчерпаемой полноте и неизменном совершенстве, достигая нас даже в этом гибельном состоянии, в каком мы находимся. Тот же самый совершенный Бог любви открывается во всем этом. Однако откровения божественной мудрости в тех замыслах, в которых Бог открылся нам, всегда остаются для нас предметом исследования, в процессе которого каждое новое открытие, совершенствуя наше духовное разумение, все яснее и яснее позволяет нам увидеть безграничность целого и то, насколько оно превосходит наше мышление. Но существуют великие направляющие принципы и истины, выявление которых в различных книгах, составляющих Писания, могут помочь нам понять различные отрывки Библии, что и пытается сделать автор этого обзора. Что же касается именно этого обзора, то это лишь попытка помочь читателю в самостоятельном изучении Библии. Все, что отвлекло бы читателя от этого, принесло бы ему вред, тогда как все, способствующее этому, будет полезно для него. Следующие страницы не будут ему полезны без попутного изучения текста самого Писания.

Из всего вышесказанного легко сделать вывод, что автор этого обзора готов признать написанное им далеко не таким уж совершенным. Часто он охотнее бы порассуждал бы о понравившихся ему отрывках, подробно останавливаясь на отдельных событиях, стараясь донести их суть до сердца и сознания читателей, однако это отвлекло бы его от стоящей перед ним цели. Но автор уверен, что изучению Писания придано правильное направление, и только благодать сможет сделать это изучение плодотворным.

Автор не может завершить это краткое вступление, не отметив того воздействия, какое это открытие совершенства и божественной связи между отрывками Писания произвело на его собственное мышление в плане понимания того, что называется рационализмом. Рационализм, как учение, полностью отрицает всякий божественный разум, он свидетельствует об узости мышления с претензией на интеллект и основан на отсутствии духовности в суждениях, на умении замечать только то, что лежит на поверхности, и совершенно не обращать внимания на божественную, неисчерпаемую полноту, составляющую сущность всего. Это заслуживает презрения из-за своих ложных претензий и одновременно вызывает жалость к тем, кто представляет эти претензии. И только Бог может избавить от гордыни, порожденной человеческими претензиями. Ибо высокомерие, игнорирующее Бога из-за неспособности обнаружить Его и к тому же разглагольствующее о Его деле и сующее свой нос в Его средства (насколько ему удается это), не способно доказать ничего, кроме своего собственного недомыслия. Невежество вообще самонадеянно из-за своей невежественности, и ему подобен ум человеческий, когда человек берется рассуждать о божественном. Автора этого обзора можно простить за то, что он так ясно высказывается по этому поводу в такое время: он делает это по той причине, что эти претензии, вызванные неверием, проявляются даже среди христиан.

Здесь уместно добавить, что автор обзора вовсе не ставит своей целью показать те благословенные плоды, какие Слово Божие взращивает в умах и на путях всех принимающих это Слово. Он также не говорит о тех чувствах, какие Слово Божие посеяло в его душе, а просто пытается помочь своему читателю открыть для себя то, что порождает такие чувства. Так пусть же Господь сделает так, чтобы Его Слово стало таким же божественно ценным для читателя, каким оно является для автора этого обзора, и пусть тот и другой ценят его еще больше!

Дж. Н. Д.

Предисловие ко второму французскому изданию "Размышлений над Пятикнижием"

Первое издание первой части "Размышлений над Пятикнижием" было закончено, и я воспользовался временем публикации второго издания для быстрого просмотра того, что я прежде написал по пяти книгам Моисея; ничего в основе своей ни изменилось. Я еще раз убеждаюсь в том, что исследования, опубликованные мной ранее, не содержат искажений истинного смысла, смысла Божия, в отношении тех отрывков, которые там рассматриваются. До меня дошли нарекания на чрезмерную краткость объяснений Бытия, на то, что в них не чувствовалось развития главной идеи. Поэтому я существенно дополнил эту часть. Она теперь выросла ни много ни мало наполовину. Я счел уместным издать эти дополнительные замечания отдельно в интересах тех, кто уже успел приобрести книги первого издания. Однако обстоятельства, бороться с которыми свыше моих сил, воспрепятствовали немедленному осуществлению моей затеи. Впрочем, я надеюсь издать эти дополнения в самое ближайшее время. В конце концов ведь это дополнительные соображения в развитие основной идеи, познакомиться с которой имеют возможность те, у кого на руках есть первое издание.

Дорогой читатель!

Я обращаюсь к вам с мыслью представить на страницах этой книги начало той работы, которая, надеюсь, сможет вам помочь в изучении бесценной Книги Божией. Я также желаю, чтобы мысли, которые вы здесь найдете, дали вам представление о части богатств, хранящихся в Слове, и подтолкнули вас к более усердному его изучению. Рассчитываю на вашу доброжелательность (наверное, слишком большую) по отношению к серьезным и многочисленным несовершенствам, имеющимся в данной работе. Действительно, стоит только открыть для себя Слово таким, каким оно может открыться нам, стоит только ощутить его божественную суть, как всякий человеческий труд, имеющий к нему какое-то отношение, покажется в глазах верующего и бледным, и скудным. Я осознаю это, а поэтому намерен пояснить вам в нескольких словах цель, которую я преследую, решаясь на публикацию этих размышлений, и показать вам, чего следует ожидать от знакомства с ними.

Несколько лет назад один брат побудил меня взяться за этот труд. Я же до того момента всегда отступал перед лицом подобной задачи; пожалуй, больше по ощущению своей слабости для такого предприятия, чем по причине занятости в деле Господнем, хотя и это в чем-то обусловило имевшую место задержку. Ощущение присутствия Господа скорее побуждало меня целиком отдаться Его делу, чем взяться за подобную кабинетную работу. Заботами братьев, которые также трудятся на ниве Господней, и чаще всего с большей, чем у меня, пользой, я все-таки был подвигнут на этот труд. Мне остается уповать на то, что я, как и прежде, остаюсь пребывать в смирении, столь утешительном и бесцветном по сравнению с любой работой. И все же и на другой чаше невидимых весов, где решалась судьба этой работы, было достаточно аргументов против ее начинания.

Прежде всего это огромная ответственность, ложащаяся тяжелым бременем всегда, когда речь идет о Слове Божием, на того, кто решается изложить направление мысли христианина и, какой бы ни была при этом скромность, представлять ему идеи как бы являющимися побуждением Духа Божия. Какой опасной ошибкой стало бы устремление возлюбленных чад Божиих по пути своих умствований и своей воли и заявление о бесценности своих разглагольствований, каковыми они на самом деле могут и не быть!

Меня останавливало еще одно, а именно: опасение того, что кто-то пожелает найти в этой работе истинное содержание Слова. Много и серьезно грешат все комментарии в том, что дают повод для подобных мыслей, таким образом приводя к лености сердца и недостатку духовности, когда вполне довольствуются простыми объяснениями, пусть даже хорошими по своей сути, но являющимися всего лишь идеями, отвлекающими от Слова и бесконечно далекими от того, чтобы передать его суть, ограничивая возможность его проявления во всей силе и богатстве. Нет ничего более разрушительного, чем эта леность, предпочитающая остановиться на нескольких своих мыслях, чем изучать божественное Слово непосредственно. Ведь Слово ускользает от души, не ищущей у Господа в старании, духовности, самоотречении, осознании того, что Он один может одарить истиной. Итак, читатель не обнаружит здесь ни малейшей попытки передать истинное содержание Слова. Найдет же он, - по крайней мере это наибольшее мое желание и цель всей работы, несколько вешек, указателей, которые помогут ему при изучении Библии, но которые сами по себе, без изучения Слова Божия, совершенно бесполезны. Я сослужил бы читателю недобрую службу, если бы стал помогать ему лишь накапливать мысли, отвращая его таким образом от Слова живого и истинного, позволяющего нам общаться с Самим Богом, представляющего наши сердца Его взору и нашу совесть Его оку, которое видит и судит все, но видит лишь для того, чтобы исцелить нас и освятить нас.

Меня смущала еще одна мысль более личного характера: дело в том, что задача действительно оказалась не малой. Воздействие этой мысли было усилено надеждой оказаться полезным братьям и перед глубоким и утешительным наслаждением, которое обещала мне эта работа и которого я, в самом деле, не преминул испытать. И если мой читатель не извлечет из всего этого для себя большой пользы, то меня по крайней мере успокаивает уже то, что это для меня самого оказалось весьма полезным. Как бы там ни было, у меня нет ни единого сожаления в том, что я взялся за такое дело. Очень прошу читателя не читать эту книгу без параллельного изучения Слова, обращаясь к первой лишь для помощи в его постижении. Цель моя - побудить к его изучению, и я даже надеюсь, что моя книга не сможет послужить чему-то иному, кроме как изучению Слова.

Наконец, я не собирался передавать впечатления, произведенного на меня истиной, ни выражать благоговение, наполняющее мое сердце при чтении Слова подобающим образом. Я хотел лишь помочь своему читателю постигнуть то, что должно порождать эти чувства. Я скорее предпочитаю дать им свободно прорастать при посредстве благодати в его сердце, чем спешить передать ему многое из того, что происходит в моем. Таким образом, я просто выражаю пожелание: пусть это вызовет не одну только радость познания, но и истинное общение с Богом.

И теперь мне остается добавить к этому лишь несколько слов. Я решился на публикацию обзора всех книг Библии, указывая при этом, в той мере, в какой мне это было бы дано, на намерения и помыслы Святого Духа в каждой из книг. В силу объемности труда я счел весьма уместным публиковать эту работу по частям. Пятикнижие, естественно, открылось как единое целое, которое однако может быть представлено частями. Именно это предстоит увидеть здесь читателю. Моя работа над другими книгами уже настолько продвинулась, что я надеюсь, если того позволит всеблагой Бог, в самом скором времени предпринять издание очередного труда. Я был бы тронут, узнав, что мои братья помогают мне своими молитвами о том, чтобы я был руководим в этой работе Богом и направляем Его Духом и чтобы Он благоволил ко всем нам.

Не могу закончить предисловия, не предупредив читателя относительно того, что если он обнаружит на страницах, которые я отдаю на его суд, нечто назидающее, то это в большой мере благодаря заботами бескорыстной дружбе нашего брата М. Г. Парлье, много помогавшего мне при их редакции.

И пусть с вами пребудет мудрость Святого Духа, дорогой читатель; пусть в эти последние дни Слово станет вам все ближе и дороже и пусть дух покорности, смешанный с любовью по отношению ко всему, что касается Христа, ведет вас! Это пожелание вашего преданного в Нем брата.

Д. Н. Д.

Дорогой брат!

Перед вами краткое изложение моих мыслей по основному содержанию книг Библии. Предлагая их вашему вниманию, я надеюсь, что это послужит хоть какой-то опорой братьям в изучении драгоценной книги, которой Бог одарил нас. Я никоим образом не ставлю своей задачей представить вам глубину содержания каждой из книг, но лишь (в той мере осознания, какую Бог мне дал) своего рода указатель основных идей, их распределение по книгам и, в силу своих способностей, цель, преследуемую Духом Божиим в каждой из них. Библия есть единое целое, представляющее нам Бога исходящим из Своей внутренней полноты для того, чтобы явить Себя миру, чтобы призвать войти с Ним в блаженство этой полноты тех, кто, будучи подвигнутыми стать соучастниками Его природы, овладели способностью понимать и любить Его заповеди и Его Самого.

Но прежде, чем план Бога откроется полностью, человек появляется на сцене как существо, несущее ответственность, а его история, как таковая, раскрывается нам по этапам, которые он прошел вплоть до момента, когда его враждебность Богу была явлена на кресте. Вот тогда был заложен фундамент полного откровения плана Божия и основа исполнения Его благословения в человеке через подвиг, явивший и прославивший божественный характер в целостности, в любви и в праведности, характер Бога, оправданного во всяком смысле и приводящего человека к Его славе.

Творение послужило средой для такого проявления Бога. Но только как проявление оно было бы, конечно, несовершенным, пусть даже оно и возвестило до некоторой степени о Его славе.

Кроме того, пришедший в мир грех так исказил картину творения, что он, примешавшись к истинным проявлениям промысла, руководившего порядком и содержанием этого творения, стал в тех условиях, где пребывал человек, толкать его к ложному пониманию Бога. Ибо очевидно, что человек, осознавая роль Бога в этом творении и этом управлении, видел в этом силу, принадлежащую лишь Творцу, но в то же время присутствие зла опрокидывало в его сознании все представления относительно Его всемогущей доброты. В то время как ум человека изощрялся в напрасных попытках объяснить сложившийся порядок вещей, страсти и философствование довели до предела его безумие. С одной стороны, страсти и суеверия искажали и без того ложные представления о Боге, своевольно измышленные человеком; с другой - философия привела его к отрицанию того Бога, в котором он насущно нуждался, что стало возможным из-за неуверенности, к которой человека приводили усилия, производимые его же природным умом ради растворения в царстве страстей и суеверий.

На самом же деле эти страсти и суеверия происходили только от сатаны, подменившего идею о Боге в сердце человека, чтобы исковеркать ее, а взамен под этим именем начинять сердце пищей для вожделений, устремляющих его к богам, которые в действительности были демонами. Иными словами, философия оказалась лишь бесплодными усилиями человеческого духа, возжелавшего подняться до идеи Бога, на высоту, недостижимую для него и от которой, как следствие, он отрекся, прославляя себя. Что касается закона Бога, то он утверждал Его авторитет, провозглашая ответственность человека перед Ним, но открывал Бога лишь в умозрении; закон требовал от человека того, чем он должен был быть, не открывая при этом того, чем был Сам Бог; кроме того, закон никоим образом не являл Его творящим в благости, окруженной забвением и ничтожеством, которые пришли в человечество с грехопадением; по правде говоря, закон этого не мог делать, поскольку имел задачей требовать от человека определенной линии поведения, Направитель которой был судьей в конце жизненного пути того, кто нес за это ответственность; но Сын Божий -это и есть явление Самого Бога посреди забвения и ничтожества; Он есть верный Свидетель всего того, чем является Бог в отношениях к этой среде. Одним словом, именно в Сыне явлен Сам Бог, и Он, Сын, становится по необходимости средоточием всех Его заповедей и проявлением Его славы, а также конечной целью Его промысла.

Итак, в Библии встречаются три основные мысли: творение (испытывающее теперь последствия грехопадения) {Здесь я прежде всего имею в виду низшее творение, в гущу которого ввергнут человек. Существуют падшие ангелы, и небеса сотворенные оказались оскверненными грехом; однако эти ангелы были творениями особого рода; они были там ради прославления в радости творения, таким, каким оно предстает нашим глазам, и как это показано в Быт. 1, то есть сцены, на которых действует человек. В то же время будучи тварями, но тварями, наделенными ответственностью, они были способны пасть, если того попустил бы Бог, что с ними и случилось. Но это особое творение, поэтому о них и не говорится в истории творения, показанной в Бытии.}; закон, который давал правило человеку, пребывающему в этом творении, позволяя ему увидеть, может ли он жить на земле согласно Богу и быть одаренным благодатью; Сын Божий.

Творение и закон тесно связаны с принципом ответственности твари, и мы открываем для себя все, что по отношению к ним оказывается грешным и извращенным. Сын же, наоборот, есть проявление благодати и любви Отца, выражение любви Бога к миру, когда он уже был виновен в беззаконном грехе и прегрешении, отпечаток существа Бога; мы увидим страдание в любви посреди этого падшего творения и противоречий мятежного народа, и Он полностью прославил Бога, исполнив по благословению через силу и власть Его все обетования Бога, объединяя всех и вся на земле и на небесах, даже тех, кто Его презрел, будучи побуждаемым признать в Нем Господа, пребывающего во славе Бога Отца, в конце концов Он подчинит Себе весь мир, передав, как Сын Человеческий, царство Своей славы Богу Отцу, дабы Бог стал всем во всех.

Кроме всего этого в обетованиях Бога прежде других следует выделить тех людей, которыми Бог, познанный нами в Иисусе, окружает Себя и которые будут созданы по подобию Того, с которым они связаны своего рода нитями, - с Ним, первородным среди многочисленных братьев, вечно наслаждающихся Его, Отца, расположением и благословением; затем перед нами земной народ, в котором Бог являет принципы Своего правления на земле и Своей неизменной верности. И закон, как следствие, дается именно через этот народ. Наконец, целью Бога еще до сотворения мира (но сокрытой до подходящего времени, когда по совершении Своего искупления Святой Дух смог, пребывая на ней, совершив дело искупления и прославления Христа, явить ей всю силу и весь объем Его благословения), является Церковь, избранная во Христе, своем Женихе, призванная разделить с Ним славу и счастье, которые Он должен был унаследовать как Сын Бога и верный свидетель Его славы.

Крест, во всех отношениях, выступает центром всего этого. Именно на кресте заканчивается история человека ответственного, чада Адамова, и именно на кресте она начинается в благодати, царствующей через праведность. На нем полностью проявляются добро и зло, ненависть в человеке и любовь Бога, грех и (по совершении крестного подвига) праведность Бога, по отношению к нему. На кресте Бог был нравственно и безоговорочно прославлен; человек - осужден за свою греховность и искуплен праведностью; господство зла - разрушено, а человек возвышен над ним, как это было угодно Богу; смерть и тот, кто имел власть над ней, устранены, и все это исполнилось в акте любви, поставившем Сына Божия в облике человека во главе всего в праведности. После того, как все это было утверждено через крест, прочно и непоколебимо, на основании искупительного подвига, - каким же будет конец тех, которые его отвергнут?

Впоследствии мы увидим во всем собрании откровения, данного нам свыше, не только творение, закон и Сына Божия, но и пути, с помощью которых Бог приготовил и осуществил явление последнего; развитие всех принципов, на основании которых Он вошел в отношения с людьми, последствия нарушения закона, и, наконец, в должном месте, явление Церкви на земле вместо домостроения закона, направления, данные Им Церкви и, в то же время, ход событий, имеющих отношение к ее существованию и неверности на земле, а также неверность народа Божия на земле, как и самого человека, ответственного по отношению к Богу, определившего ему по своей власти быть на земле. Все заканчивается прославлением Иисуса, Сына Человеческого, хранящего благословение и единение всего мира под властью Бога, и, наконец, Бог есть все во всем. История Иисуса, роль, отведенная Церкви в славе замыслам Бога (тайна, сокрытая в веках), ее участие в страданиях Иисуса, союз с Ним и, прежде всего, свидетельство Святого Духа, данное свыше, - все эти истины полностью открылись в Новом Завете. Другие же события, упомянутые нами ранее, произойдут в последующие времена: Церковь вне этого.

Естественно поэтому разделить Библию на две части: 1) повествующую о первых двух темах: сотворение человека в его отношении к Богу вне закона и Его народа под законом; 2) повествующую о Сыне, сошедшем на землю, и обо всем, что касается Церкви и ее славы. Таковы, в основном, Ветхий и Новый Заветы. В то же время мы увидим, что в Ветхом Завете обетования и пророчества всегда увязывались с Сыном, упоминавшемся в заветах Бога, в то время как в Новом содержится пророчество о будущих путях Бога по отношению к земле, что связывает его с Ветхим заветом; затем мы увидим, что отвержение Сына вызвало присутствие Святого Духа на земле, - факт, полностью изменивший положение народа Божия и обусловивший особые события, зависящие от этого присутствия. Они действительно имеют место в исторической части Нового Завета, ведь Сын первоначально был представлен народу и миру в условиях закона, чтобы подвергнуть их новому испытанию; ведь Он пришел прежде всего не ради исполнения заветов Бога, но ради принесения человеку, еще пребывающему при старом порядке вещей, верное свидетельство о том, чем является Бог, с упованием на то, что у человека хватит способности принять это свидетельство, и ради явления Того, Кто пребывает в благодати среди падшего творения, и Он сделал это в образе и с природой человека, в котором однажды совершилось падение, сделал это для того, чтобы представить иудеям, если бы они этого захотели, Господа славы, того, о ком говорилось во всех пророчествах и обетованиях, и, наконец, поскольку мир Его не познал, а свои не приняли, Он пришел ради принесения жертвы, положившей основу нового мира пред Богом и выведшей искупленных в радость присутствия Его Отцу, наследников всего того, что было явлено в Иисусе, втором Адаме, ради превращения Церкви в Его тело и Его невесту.

Из всего, что мы только что сказали, явствует, что Ветхий Завет заключает в себе две существенно отличающиеся по своей природе части, пусть даже местами объединенные в одной книге, а то и в одном предложении, а именно: историю человека, каким он был, и Божии пути с ним, или историческую часть до закона или под законом, и откровение помыслов и планов Бога о будущем, помыслов и планов, всегда связанных со Христом. Это откровение несколько приоткрывает характер исполнившегося пророчества, а также обрисовывает в общих чертах то, что Бог позднее совершит. В качестве примера последнего способа выражения мыслей Бога я напомню о принесении в жертву Исаака. Очевидно, в трогательной покорности Авраама содержится историческое указание неоспоримой важности. Но, кроме того, всякий в этом без труда узнает образ жертвоприношения, в котором Бог приготовил Себе Агнца. Иными словами, Исаак, так любимый своим отцом, был лишь слабым подобием, а его избавление не только предвещает будущую Жертву, но и является источником жизни и надежды для каждого верующего.

Но я, видимо, чересчур предвосхищаю детали; давайте все-таки обратимся от них к основной идее книг Священного Писания.

ВЕТХИЙ ЗАВЕТ

Бытие
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6, 7, 8; гл. 9; гл. 10, 11; гл. 12; гл. 13, 14; гл. 15; гл. 16; гл. 17; гл. 18; гл. 19; гл. 20, 21; гл. 22, 23, 24; гл. 25; гл. 26; гл. 27; гл. 28; гл. 29-35; гл. 36; гл. 37-41; гл. 42-47; гл. 48, 49, 50
Введение

Книга Бытия является совершенно особой в ряду других. Она представляет нам в начале повествования Библии все великие основополагающие принципы, раскрывающиеся в истории отношений Бога с человеком, о чем рассказывают последующие книги. Все эти принципы просматриваются в Бытии в виде ростков, разве что за исключением закона, но в любом случае своего рода закон был дан Адаму во времена его безгрешности, а Агарь, как мы знаем, символизирует собой по меньшей мере Синай. Из всего того, что исполнилось впоследствии, нет почти ничего такого, что не было бы предзнаменовано в этой книге в той или иной форме. Также, продолжая рассказывать печальную историю падения человека, эта книга, описывает отношения Бога с человеком, и делает это с такой свежестью чувств, которой в человеке, привыкшем к злоупотреблениям и жизни в обществе, наслаждающемся самим собой, уже не остается. О чем бы ни рассказывалось, – о творении, о человеке и его падении, о грехе, о силе сатаны, о призыве Бога, о Его суде над миром, об искуплении, о заветах, об отделении народа от Бога, о Его неприятии на земле, о воскресении, об утверждении Израиля в Ханаане, о благословении народов, о добром посеве в обетовании, о восшествии на престол мира Господа, миром отвергнутого, – все это фактически или образно отображено в этой книге, – да, образно, когда мы имеем ключи к прочтению в лице самой Церкви.

Бытие 1

Давайте же задержим свое внимание на этой книге и исследуем ее по порядку. Прежде всего нашему взору предстает творение, центром и главой которого был поставлен человек. Нам показан труд Бога, затем результаты труда, покой Бога, отдых от труда, участники которого никоим образом не выявляются. Сам Бог отдыхал от трудов Своих; человеку же предписано занять свое благословенное место главы.

Откровение Божие, касательно отношений человека с Богом содержит историю не всего, что сделал Бог, но лишь того, что Бог дал человеку для его пользы, истину о том, с чем ему предстоит иметь дело: Он особо позаботился о том, чтобы сообщить человеку то, что касается его, человека, отношений с Богом. В связи со вторым Адамом однажды человек познает, как он познан, но уже посредством подвига Христова; он обладает помазанием со стороны Святого, через которое ему ведомы все вещи, но исторически откровение предстает по частям; оно не сообщает того, что занимает ум и чувства человека. И так на протяжении всего библейского повествования.

Отсюда видно, что о творении сказано лишь то, что объясняет положение человека, предписанное ему Богом Творцом в самом творении, или то, что ему явлено в сфере его существования как творения Божия. Итак, здесь не говорится ни о небесных тварях, ни о их творении: они обнаруживаются лишь тогда, когда начинают вступать в отношения с человеком, хотя потом будет ясно показано, что они сотворены Богом.

Таким образом, что касается земли, то об этом ничего не говорится, за исключением описаний ее настоящей формы. Утверждается тот факт, что Бог сотворил все, – все, что видит человек, всю материальную вселенную. "В начале сотворил Бог небо и землю". То, что могло случиться между этим моментом и между моментом, когда земля (ведь речь идет только о ней) была безвидна и пуста, остается совершенно не раскрытым: тьма покрывала лик бездны, но имеется в виду лишь тьма, покоящаяся на бездне.

Бог вывел землю из состояния хаоса и тьмы, в котором она пребывала, посылая туда свет прежде всего через Свое слово. Затем он образует моря и сушу и покрывает землю растениями и животными тварями. По сотворении и приготовлении земли подобным образом человек вводится сюда как повелитель всего того, что здесь есть; одарив человека плодами трудов Своих, Бог почил от всех дел Своих, указав таким образом на благодать дня, видевшего завершение Его трудов. Человек скорее наслаждается плодами трудов Божиих, нежели участвует в отдохновении, поскольку он никак не принимал участие в работе.

Порядок творения представляется следующим образом:

В первые четыре дня Бог выводит свет и порядок из-под сени тьмы и беспорядка. В первый день – свет; явление сил небесных над землей во вторых день; Он отделил то, что имело форму и упорядоченность, – с одной стороны, от массы, обладающей силой, но бесформенной; с другой – от вод; затем он одарил красотой и плодородием обитаемую, приведенную в порядок землю – в третий день. Символы управляющей власти были поставлены на свое место видимым образом – на четвертый день.

Итак, сцена для развития и господства человека была сформирована; там не было только самого человека. Но прежде, чем сотворить его, Бог сотворил живые существа всякого рода в морях, на земле и в воздухе, – им надлежало распространяться и умножаться, свидетельствуя о животворящей силе Бога, через которое Он мог сообщать материи живительную энергию. Итак, не только была создана сцена, на которой смогли развернуться обетования Бога по отношению к человеку, но появились также существа, управлять которыми должен был человек таким образом, чтобы проявить свои способности и свои права, согласно воле Бога и в качестве Его наместника, представителя на земле. Человек отделен, отличен от всего, являясь средоточием всего, повелителем всех существ, с которыми он связан уже потому, что они ему принадлежат, он живет в своей собственной среде блаженства согласно своей природе, управляя, что касается остальных тварей, всеми вещами в любви, ибо все они причастны ему. Одним словом, человек поставлен в центр таким образом приготовленного творения.

Но это еще не все: он не должен был выйти из материи по простому проявлению воли Божией подобно животным, сотворенным той властью, что называет вещи несуществующие, как если бы они существовали, и они возникают. И создал Господь Бог человека из праха, и вдунул в лицо его дыхание жизни; и человек стал душою живою, пребывающей в непосредственной связи с Богом. Как говорит апостол в одном месте: "Мы Его род". По этому поводу не сказано: "Пусть земля да произойдет!" – но: "Сотворим человека!", и Он сотворил человека по образу Своему; Он сотворил его для размножения, как и других тварей, но наделив правом повелевать ими, сделав из него таким образом средоточие и главу творения Бога на земле. Посевы этой плодородной земли были ему даны на пропитание; зеленая трава, проводимая землей, служила таким же кормом животным. Разрушение и смерть еще не существовали. {Ничто так не подчеркивается как обособленность положения человека, существа, в котором также должны были сбыться обетования Бога, проявившего все Свое расположение в сынах человеческих, показавшего в людях Свою добрую волю (а не просто Свою доброту по отношению к ним) через тот факт, что Его Сын пришел на землю в облике человека. Здесь, вероятно, мы имеем дело с человеком, несущим ответственность, но разница, существующая между ним и другими животными, и подчеркнуто возможна. Дни творения завершаются обычной формулой: "И увидел Бог, что это хорошо" (1,25), – еще до того, как упоминается человек. И вот тогда-то появляется обетование, дающее человеку право на особое положение: Бог желает сотворить его по Своему образу и подобию. Мы дважды встречаем одни и те же слова: "И сотворил Бог человека по образу Своему". Считать человека простым животным – чудовищно; это опрокидывает торжественное провозглашение Самого Бога и не учитывает смысл данного отрывка. В плане творения человеку, видимо, уделена роль исполнителя промысла Божия, хотя последний находит свое полное воплощение только во Христе, как это показано в псалме 8 (ср. Рим.5,14 и Евр.2)}

Во второй главе мы увидим другой принцип огромной важности, который связан с появлением человека, когда вопрос его отношений с Богом уже выдвинут на первый план. Здесь речь идет о сотворении человека как об отличном от всякого другого; он представлен как плод трудов или творение Бога, глава и средоточие всего остального мира, повелитель всем тварным существам. Но мы можем отметить, что, хотя человек несет на себе печать образа и подобия Божия, здесь не стоит вопроса ни о праведности, ни о святости; последние были привнесены в мир подвигом искупления и через причастность божественной природе. Было не столько отсутствие зла, сколько незнание его, и того, что есть Бог. Здесь мы имеем дело скорее всего с местом человека, но не с его природой, хотя отсутствие зла и источник снисходительности как стержень всего существа должны были сразу быть в человеке, – эти последние скорее относятся к подобию, а место – скорее к образу. Человек имел главную власть над всем, и все принадлежало ему как главе. Ему была передана вся власть и все чувства как центру и главе, и в нем не было греха, или зла, неподчинения и эгоизма. Он должен был бы наслаждаться неискаженным духовным порядком.

Первые три стиха из второй главы продолжают первую главу. Это покой Бога: Он отдыхает от Своих трудов; все очень хорошо.

Бытие 2

Во второй главе перед нами отношения Бога и человека, а также и собственное место человека в этих отношениях. Вот почему Творец впервые называется Вечным Богом {Иегова-Элохим есть имя собственное, равно как и Божество в общем смысле. Для Израиля было очень важно знать, что его Бог является творцом всего. Впрочем, это имя употребляется лишь тогда, когда имеется в виду особый промысел Бога и Его отношения с человеком. Разделение источников на Иеговист и Элохист – это сущее ребячество, происходящее от совершенного незнания промысла и мыслей Бога. Всегда есть объяснение для употребления того или другого имени: Элохим значит просто Бог; Иегова – это Тот, Кто действует во времени, Самосущий, всегда имеющий отношение к другим, Кто есть, был и грядет}, Иеговой, Элохим, не просто Богом как творцом, но Богом, находящимся в отношениях с теми, кого Он сотворил. Это еще одна причина, по которой мы имеем особый образ творения человека.

Скажем несколько слов по поводу сада: это было место наслаждений. Едем значит "удовольствие". Он исчез полностью и был предназначен к исчезновению, но по описанию двух его рек мы видим, что он реально существовал на этой земле. Иегова-Элохим сотворил человека; Иегова-Элохим насадил этот сад. Река Бога, которая должна была орошать землю, проистекала оттуда. Живительные источники Бога находились в саду Его наслаждений, а человек был помещен туда, чтобы взращивать и охранять сад. Теперь же человек и земля в разрушении.

Во второй главе повествуется об особых отношениях человека с Богом, его отношениях с женщиной (прообраз отношений Христа и Церкви), его связи с творением и двумя великими принципами, из которых проистекает все во все времена, установленными в саду, куда человек был помещен по благословению, – его обязанностью было смиряться, – это основной источник жизни: древо познания добра и зла и древо жизни. Именно с примирением этих двух вещей связана участь каждого человека {В Едеме было воплощено два принципа – послушание и жизнь; человек согрешил, вызвав смерть, и был отделен от жизни. Закон не рассматривал человека как потерянного, хотя он и доказывал это, но утверждал эти два принципа и ставил жизнь в зависимость от послушания. Христос принимает на Себя последствия падения за нас на кресте и является источником божественной жизни для нас; это происходит в новом состоянии воскресения}. Она невозможна вне Христа. Это вопрос, поднятый в законе, и ответ на него дан через благодать во Христе. Закон представлял жизнь как прямое следствие совершенного смирения того, кто познал добро и зло, то есть делал ее зависимой от нашей сознательности; тогда как Христос, потерпевший от следствия греха и от гордыни человека, обладая силой жизни, победил смерть (плод гордыни). И стал источником жизни вечной, недостижимой для зла. Он стал источником жизни божественной после того, как был совершен подвиг праведности, смывший всякую вину с того, кто был к ней причастен, праведности, в которой мы стоим перед Богом согласно Его собственному замыслу, Его природе и Его святой воле. Жертвоприношение Христа {Разница между жертвенностью Христа и заступнической деятельностью Ходатая будет рассмотрена в свое время, в Посланиях Иоанна и Павла.Я, пожалуй, отметил бы здесь лишь то, что жертвенность вызвана желанием вызволить из рабства греха и дать доступ к Богу, – это выступление Ходатая в оправдание и восстановление общности} накладывается на отдельные моменты развития этой жизни среди зла, как и на божественно совершенное положение, в котором мы оказываемся через Его подвиг; жертва примиряет наши настоящие слабости с нашим божественно благопристойным положением пред Богом. В саду для нашего праотца еще не существовало знания добра и зла: испытание составляло послушание и воздержание от всякого поступка, который и грехом-то не был бы, если бы не был запрещен. Это не было ни запретом греха, ни наложением обязательства творить добро, как на Синае, когда добро и зло уже были познаны.

Что отличает человека от всякой другой твари на земле, так это то, что вместо появления из земли или воды по одному лишь слову Божию. Бог творит и образует его из праха, и ставит его, как душу живую, в непосредственную связь с Собой, вдохнув в лицо его дух жизни.

Все твари, имеющие жизнь, названы душами и упоминаются как имеющие духа жизни, но Бог не вдыхал никогда в лицо ни одной из них, имея целью сделать из них душу живую: человек же, по своему существу, был всегда в непосредственной связи с Богом, ибо он получил свою жизнь непосредственно от Него. Вот почему в Деян. 17 он назван "родом Его", и он же зовется в Евангелии от Луки "сыном Адама, сыном Бога".

Важно рассматривать данную главу как такую, которая устанавливает особым образом все принципы отношений человека как с Богом, так и с его женой и с тварями низшего порядка. Здесь все вещи, согласно своему происхождению от Бога и в порядке, свойственном им, находятся в тесной связи с землей; не человеческий труд растил и оплодотворял их, и не дождь с неба обеспечивал их плодородие. Но от земли исходил пар, орошавший ее поверхность, поднимаемый силой, действующей на земле по благословению, однако он не исходил сверху. В то же время человек пребывал в совершенно особом положении по отношению к Богу. Человек не обитал на небесах, Бог не обитал на земле; факт Его существования среди нас или нашего существования с Ним -это плод благодати искупления, которые также образуют храм для Бога. Но Бог сотворил место благословения и наслаждения человека специально для жизни там человека: именно там Он посещал его. Из этого сада, где, будучи помещенным туда перстом Божиим, человек являлся господином, истекали реки, орошавшие внешний мир, придавая очертания его берегам. На Адаме лежала обязанность смирения. Человек – образ Бога на земле, с природой, чуждой зла, средоточие обширной системы, связанной с Ним, должен был обрести свое собственное счастье в непосредственном общении с Богом.

Как только Бог избавил народ, Он стал пребывать среди него (Исх.29,46). Здесь Он творил, и благословлял, и посещал его. Адам, образовав разумное средоточие всего, что его окружало, имел свое благословение и защиту в его зависимости от Бога и в его связи с Богом. Именно это, как мы потом увидим, он потерял, став неутомимым источником своих собственных желаний и гордыни, которую он никогда не сможет удовлетворить.

Но и это не все: земная природа в своем совершенстве, имеющая центром человека, способного лицезреть Бога через творение и через дыхание жизни, вошедшее в него; чистые радости, источник неугасимой жизни и средство для испытания его ответственности; источники полного возрождения для внешнего мира, и, поскольку человек пребывал в первозданном состоянии, благословенное общение с Богом в этом состоянии, – таким было положение первого Адама в непорочности. Дабы не оставаться одному, но иметь помощницу, спутницу, утеху его чувствам, Бог сотворил – но не мужчину, ведь тогда человек не был бы уже единым центром, – Бог сотворил из самого человека его жену, желая их союзу чистоты и совершенства, а Адаму – сохранения главенствующего положения не менее, чем самого факта его создания. Кроме того, Адам получил ее из руки Бога. Такова была природа, окружавшая человека; навеки признанная Богом, против которой человек никогда не мог согрешить безнаказанно. И хотя грех осквернил и запятнал все это, именно таким представляется картина того времени, когда Христос, Церковь и вселенная пребудут в единстве, когда все восстановится по воле свыше через смиренного человека. А до грехопадения все оставалось в чистоте, в неведении зла.

Бытие 3

И вот в третьей главе мы читаем, увы, о том, что всегда происходило с человеком, когда Бог хоть что-то доверял ему, непокорность и падение. Тотчас в ход пошли ухищрения врага, скрытого от наших духовных очей. Первый их результат – это недоверие, внушенное человеку по отношению к Богу; затем последуют притязания на познание и нарушение обета – безоговорочное оскорбление истины и божественной любви; человек охвачен естественными чувствами – сознание наготы и бессилия, попытки скрыть от себя самого {Он взял фиговые листья, чтобы прикрыть ими свою наготу, стыд человеческий, но когда Бог пришел, он был наг, как и прежде. "Голос Твой я услышал в раю, и убоялся, потому что я наг, и скрылся". Фиговые листья были прикрытием человека. Бог одел людей в кожи животных, которые предоставила им смерть} эту наготу; страх перед Богом, побуждающий укрываться от Него, и невозможность сделать это; желание оправдаться, – но за счет других, и даже за счет Бога, – за свои прегрешения; а потом – нет, не благословение или восстановление человека, не обещания, но осуждение змея, и в этом осуждении обетование второго Адама, человека-победителя, который по благодати должен будет родиться из чрева слабой и падшей плоти. Именно из семени жены произойдет Тот, кто сокрушит голову змея.

Обратите внимание на то, насколько полно изображены падение человека и его отпадение от Бога. Бог щедро благословил его; сатана же внушил ему мысль о том, что Бог сокрыл от него несравненно большее счастье, и отпадение произошло по духу зависти и страха. Человек исполнился доверия сатане из-за его мнимой доброты больше, чем Богу, которого он осуждает по наущению врага. Он верит в истинность слов сатаны, а не Бога, когда сатана говорит ему, что он, человек, никогда не умрет, в то время как Бог предрекал ему смерть, и ради удовлетворения своих похотей он отвергает Бога, благословившего его. Утратив доверие к Богу, человек начинает следовать своей собственной воле как более надежному средству обретения счастья: именно это человек продолжает делать и сегодня.

В Послании к Филиппийцам 2 мы увидим, с какой беззаветной преданностью в точно таких же обстоятельствах Господь Иисус прославил Бога и повел себя совершенно другим образом, нежели Адам. Стоит еще заметить, что Адам ведет себя так, чтобы восхвалять себя самого, чтобы стать богом через присвоение себе этого имени; совсем не так у Христа, который, пребывая во славе Божией, ничего общего не имел с узурпацией права быть равным Богу, но наоборот – унизил Себя до положения человека, смирился и не роптал до самой смерти на кресте. Становится очевидным, насколько напрасными оказываются все усилия, направляемые на укрытие от себя своих же грехов, как только предстаешь перед лицом Бога. Адам, прикрывший свою наготу, говорит о себе самом в присутствии Бога так, как если бы он ничего не сделал, чтобы ее укрыть. То же самое можно сказать и обо всех наших усилиях, направленных на оправдание того, что должно, по-нашему мнению, оправдать нашу греховность и доказать нашу праведность. Кроме того, человек убегает от лица Бога еще прежде, чем Бог, по своей любви, Сам прогонит его от Себя и лишит Своего благословения. Нужны подвиг и праведность Бога, чтобы покрыть это. Отметьте далее важный факт. Как представитель рода Адам не несет в себе обетования; их нет для первого Адама; все они в Адаме втором, который из семени жены.

Все, что последовало за этим, является настоящим результатом падения, посягательства на власть Бога, приговором, произнесенным над Адамом и над его женой, обрекающим их на жизнь во времени до такой степени, что смерть, под власть которой они попали, завладела ими. Впрочем, им был дан знак несравненно большей милости: Бог одел их в одежды, чтобы покрыть их наготу, в одежды, происходившие от смерти, сумевшей войти в мир, но теперь уже от другой, как бы пришедшей на замену той смерти, которая впоследствии скрывала проявления греха, приведшего ее в мир. Человек больше не был наг ни в своих собственных глазах, ни в глазах тех, кто на него смотрел: Сам Бог одел его. Адам осознает, что жизнь не прекратилась и что Ева – это мать всех живущих (объяснение, видимо, недостаточно ясное, не очевидное для веры, как мне кажется). И все-таки он безоговорочно изгоняется из рая и от Бога, лишенный с тех пор причастности древа жизни, дабы не увековечивать там образа жизни ничтожной и исполненной страданий. Путь к древу жизни с тех пор оказывается недоступным для человека {Мне кажется, что херувимы по-прежнему представляют власть и силу суда} по его природе как твари Божией. И нет для человека возможности возврата в рай и в состояние невинности. Адам, пребывая отныне в состоянии греха и удаленности от Бога, превращается в отца рода, наследующего это его состояние. {Каким бы особенным ни было состояние Евы, оно было выражением мысли об исполнении обетования по естеству, что невозможно. Грех и смерть уже имели место и было уже произнесено слово, осуждающее надежду на обетование, связанное с естеством. "Я приняла человека от Господа" – это было упование на обетование, но и ожидание исполнения его в естестве. Вот почему Каин должен был уйти от лица Божия}.

Бытие 4

После падения происходит разделение между родом Бога и родом врага, между людьми мира сего и людьми веры. Мы видим у Авеля греховность и неспособность достичь Бога; он полагает смерть другого существа между собой и Богом. Он признает осуждение греха и верит в искупление. Каин же, честно работая там, куда его поставил трудиться Бог, внешне поклоняясь истинному Богу, не осознает греха: он приносит те самые плоды, что являются знаком проклятия, – признак полного ослепления сердца и огрубления совести виновного рода, изгнанного от Бога. Он предполагает, что все будет хорошо; почему бы Богу этого и не принять? В нем нет ни малейшего чувства греха и падения. И это переходит уже в грех не только против Бога, который Адам совершил в полной мере, но и против своего ближнего, что в последствии повторится в отношении Иисуса. Каин есть поразительный образ состояния иудеев.

Данные две главы изображают нам в поведении Адама и Каина грех во всех его формах, грех, в его собственном, первоначальном проявлении, против Бога, потом, несколько иначе, против Христа, через образ поведения Каина, с последствиями, проявляющимися в том, что происходит на земле. Ибо в случае хоть Адама, хоть Каина, мы можем видеть как власть Бога на земле проявляется в отношении результатов греха. Именно там происходит отпадение от Бога существа, способного на общение с Ним и изначально сотворенного для этого общения, но это отпадение как бы зависит от нравственного выбора души. Осуждение, открытое миру, есть осуждение последствий греха на земле. Сказано определенно: "И выслал его Господь Бог". "Бог выслал человека", с которым прежде Он поддерживал отношения, и Каин тоже говорит: "Вот, Ты теперь сгоняешь меня с лица земли, и от лица Твоего я скроюсь", но то, о чем идет здесь речь, – лишь земное состояние. Адам исторгнут из рая, где пребывал умиротворенным и не работая, в мир, чтобы обрабатывать землю, добывая таким образом хлеб в поте лица своего. Каин, {Он, Каин, впервые предстает здесь в своем истинном обличии. "Нод" означает "скиталец". Бог сделал его "нод". Он поселился в городе, назвав его своим именем, по крайней мере, "именем сына своего", как наследника; он украшает свой город искусством и музыкой. Эта картина достойна нашего внимания} оказавшись в такой же ситуации, проклят от земли, где он отныне изгнанник и скиталец. Но он хочет быть на ней как можно более счастливым, стереть, если сможет, проклятие Бога и обосноваться по своему вкусу, как "у себя", на земле.

Обратите внимание также на два знаменательных вопроса Бога: "Где ты?" – что подчеркивает состояние удаленности человека от Бога и отсутствие всякой связи с Богом. "Что ты сделал?" – указывает на грех, содеянный в этом состоянии, полное осуществление и проявление которого обнаружатся при отвержении и распятии Господа.

В истории Ламеха нам показана, со стороны человека, своеволие и похоти: у него было две жены, и месть при самообороне, но в этом суждении Бога мне видится указание на то, что если Каин был пусть наказанным, но сохраненным иудеем, то его потомство в конце, прежде чем был восставлен наследник и люди стали призывать имя Иеговы на земле, в семь раз больше испытают заботу со стороны Бога. Ламех признает, что убил человека, но и то, что за него отмстится, если кто-то из людей покусится на него в свою очередь.

Итак, во второй главе мы видим человека в соответствии с порядком тварного благословения и того состояния, в котором он пребывал; в третьей главе – падение человека, по причине которого он утрачивает связь с Богом на этой основе; в четвертой главе его греховность в совокупности с благодатью выступает как результат падения; затем перед нами картина мира, когда грешный человек изгнан от лица Того, кто принимал его по благодати посредством жертвы, и устраивается по своим прихотям, стремясь к удовольствиям и удобству без Бога, который, однако, по-прежнему его поддерживает; наконец, для полноты картины, – наследник по заветам взываемого Бога, и люди, призывающие имя Бога, в Его отношениях с ними, то есть имя Иеговы.

Изгнанный от лица Бога, Каин, в семье, в искусствах и радостях земной жизни ищет временного утешения и пытается превратить мир, куда Бог отправил его скитаться, в приятное место, насколько это возможно вдали от Бога. Здесь грех проявляется в забвении всего того, что произошло в истории человека: в ненависти к благодати, в ненависти по отношению к тому, кто есть сосуд этой благодати; в гордости и безразличии, и, наконец, в отчаянии с попытками найти утешение в мирском. Здесь мы также находим человека благодати, отверженного на земле и оставленного без наследия; другого человека, его врага, осужденного и оставленного на себя самого; и третьего человека (Сиф), того, на кого указывают обетования Бога, того, кто с Его стороны становится наследником мира. В любом случае не следует забывать, что это всего лишь образы, прототип человека изгнанного, унаследовавшего все, и в то же время человека, посланного на смерть.

Бытие 5

Глава 5 представляет нам сынов Божиих на земле, подверженных смерти, но хранящих заповеди и свидетельство Бога. Здесь обращает на себя внимание Енох, имеющий свой удел на небесах и приносящий в мир свидетельство о Иисусе Христе, грядущем для суда, но вознесенный на небеса до Его пришествия, и, с другой стороны, Ной, который, упрежденный, проповедует праведность и суд Бога и проходит через этот суд, чтобы начать новый мир: это образы Церкви и иудейства в совокупности с пришествием Христа.

Бытие 6, 7, 8

И, наконец, в исполинах нам предстают сила и могущество на земле, как следствие отрешения сынов Бога от их первоначального состояния, иначе говоря, отступничество, и Бог несколько позже исполняет Свой приговор после увещеваний людей посредством свидетельства Духа Святого в благодати, имеющей, однако, ограниченный срок действия. Затем дается пример смирения в вере и спасения, упрежденного ради сохранения рода; но принцип извращения продолжает действовать несмотря на свидетельство, и он действует во исполнение свидетельства, которое этот принцип отвергает. Человек все больше грешит, тварь Божия окончательно развращена и исполнена духа злобы: это два характерных признака воли, действующей в удалении от Бога. Что касается человека теперь, когда он представлен самому себе, то перед потопом, не считая единственного проявления благодати, он был предоставлен самому себе настолько, что был зол во всякое время. Но Бог не только творит, но и уничтожает. Он призывает и никогда в этом не раскаивается. Творение было до основания развращено, и Бог пожелал истребить все, что в творении имело дыхание жизни. Свидетельство об этих событиях было распространено повсеместно среди язычников. Мы же имеем их точное изложение, хоть и краткое, но вполне достаточное, чтобы показать, каким был человек, какой он есть и каков промысел Божий по отношению к нему.

Посреди истребления и проклятия Бог указывает единственное средство спастись; пройти через этот суд. Остаток, наученный Богом, воспользуется им; потоп обрушивается на неверных. Приговор Бога исполняется, но Он не забыл о Своем милосердии. До сего момента, несмотря на то, что было обетовано семя от жены, установлено жертвоприношение и дано свидетельство, не было явных отношений между Богом и человеком. Человек ходил перед Богом, во зле; не было ни призыва, ни закона, ни суда. И тогда мир и человек (за исключением Ноя и его семьи) были обречены, а их дела покрыты всемирным потопом. Суд Бога совершился, но Он помнит о Своей милости.

Бытие 9

В девятой главе начинается история новой земли. Бог еще больше, чем прежде, благоволит земле, и приятное благоухание жертвоприношений придает миру уверенность, что всемирный потоп впредь никогда не повторится. Бог в знак этого заключает с творением завет {Завет в связи с Господом всегда выражает, как мне кажется, некоторый порядок, установленный со стороны Бога и возвещаемый человеку, согласно условиям которого Бог вступает в отношения с человеком, либо согласно которому человек должен приблизиться к Богу}; власть передана в руки людей, и смерть начинает обеспечивать их пищей. Из всего видно, что до этого момента люди не умели ни управлять, ни поклоняться идолам. Но был грех против Бога, беспредельная жестокость по отношению к ближнему и развращение: два неизменных признака греха у людей и у сатаны {Есть три вида греха – насилие, ложь и развращение. Первые два непосредственно приписываются сатане. Увы, человек следует ему в этом; третий свойствен более человеку. Все три вида отмечены в Кол.3,5-9. Фактически мы имеем эти три вида в конце – лжепророк, зверь и Вавилон}, но в крайнем их проявлении. Бог, исполненный любовью, принял на Себя заботы о творении, но вот с Ноем приходят новые законы. Жертва Христа (ее образ) становится основой промысла Божия на земле, а не только принятия человека, как в случае с Авелем, и на этой основе заключается завет; Бог связывает Себя в благости таким образом, что вера обретает прочный фундамент, на который всегда может опереться.

Второй принцип, введенный тогда же, не менее важен, а именно: введение человека в правление. Завет был прочным, ибо Бог верен, когда Он принимает на Себя обязательства. Власть была доверена человеку. Увы! Это испытание имело те же результаты, что и предыдущие. Власть, доверенная Ною, тотчас теряет свою чистоту. Земля, под благодатью, облегченная, как то провозвестил Лемех, благодаря заботам земледельца, готовит из своих плодов западню для Ноя, который пьянеет; его собственный сын насмехается над ним, навлекая этим проклятие на свой род. Это событие показано нам для противопоставления этого рода Израилю, центру земной власти Бога, и отношений Бога с этой семьей.

Итак, в этих главах нам представлены старый, доживающий свой век мир и новый, начинающийся на новых принципах, который просуществует до наказания огнем. Падение человека в этом состоянии очевидно, и затем свыше от Бога приходит наказание, как это было с Адамом и Каином. Начинают вырисовываться особый суд и особая благодать, теперь уже в связи с Израилем, ибо мы еще на земле, но здесь ход истории семьи Ноя тесно связан со следующими двумя моментами: благословением Сима и проклятием Хама. Бог, таким образом, в двух словах излагает нам полную историю нового мира. Насколько же могущественно Слово во всем! Знающий Писание в полном объеме может изложить все коротко и ясно. Десятая глава, содержащая описание родословий и историю сынов Ноя, приводит нас к новой теме.

Перед нами утверждение новой земли и ее пророческая история в целом; это земля в первом повествовании о Ное, и отношения Бога с Ноем; Сим признается на ней корнем семьи Бога, имя Которого связано теперь с именем Иеговы; затем показан особый приговор Ханаану, место которого, как мы знаем, впоследствии займет Израиль.

Бытие 10, 11

Главы десятая и одиннадцатая представляют нам мир таким, каким он был заселен и установлен после потопа, а кроме того пути человека в этом новом мире; величественная сцена полного развития человеческого рода, населившего этот мир после потопа, а также основные законы и обетования, на которых он был основан. Глава 10 содержит факты; глава 11 – рассказывает нам, как это попадает под осуждение Божие; затем описано признание этого семейства Господом, предначертание этому роду дать миру сосуд исполнения обетований, и Божий порядок в мире. Потомство Ноя дано в родах и народах (для земли это новое явление), из недр которых, в роде Хама, возникает первая земная власть, удерживающаяся на своей собственной силе и основывающая империю, ибо то, что от плоти, появляется в первую очередь. Параллельно с этим мы видим единодушное объединение людей, имеющих целью восстать против Бога и сотворить себе имя независимо от Него {Мысль о том, что люди хотели сотворить высокую башню, дабы спастись от второго потопа, никоим образом не относится к данному повествованию: их попытка была усилием гордыни людей, объединившихся для того, чтобы создать себе место и имя без помощи Бога. Появление государственной власти и имперского правления, где воля и энергия индивида одерживают верх, появляются вслед за этим. Это два этапа человеческих усилий в безбожии} – усилия, отмеченные Им печатью Вавилона (смешение), когда Он смешал все их планы, приведшие только к наказанию и рассеянию человеческого рода, представители которого с тех пор становятся зависимыми и враждебными друг к другу {Пятидесятница – прекрасное свидетельство этому. Бог поднимается над всем этим смятением и судом над ним и находит даже в результатах его средство приблизиться к сердцу человека. Так что благодать отменяет суд даже тогда, когда она не осуществляется в силе, которая возродила бы мир}; затем перед нами родословная семьи, призывавшей Бога по Его имени – Бог; ибо о Симе было сказано: "Благословен Господь Бог Симов" {В главе 9 Он по-прежнему зовется просто "Элохим", Бог, вплоть до стиха 26, где Он назван Иеговой, Богом Симовым}.

Нескольких слов будет достаточно, чтобы дать почувствовать важность этих глав: предыдущие излагали (после сотворения) основные принципы развращения человека, приведшие к наказанию, положившему конец старому миру. Здесь же мы видим историю нашего настоящего мира, причем, как всегда в Бытии (которое приоткрывает корни всего, что должно было быть, для откровения помыслов Бога и распространения Его власти), в его основополагающих принципах и его первоисточниках, характер которых отпечатывается на результатах вплоть до того, что другое наказание со стороны Бога стирает все, за исключением ответственности человека, и дает место другому, более совершенному миру.

Результатом этой истории стало разделение мира на семьи народов. Обычаи этого мира стерли память о данном факте и понимание его, но действие его сохраняется. Он имеет свои корни в определениях Бога, и по мере того, как форма, принятая этим миром, стирается, этот факт проявляется все с большей отчетливостью, как он теперь действует в реальности. Отцов этих семейств три, и названы они впервые в таком порядке: Сим, Хам и Иафет; первый – тот, который даст начало народу, в котором должен быть установлен завет на земле и с которым Бог соблаговолит вступить в отношения; затем тот, который станет враждебным народу Божию, и, наконец, хотя он был старшим и более надменным, Иафет, Язычник.

В пояснении Иафет назван первым. Острова язычников – это знакомые нам страны; большая часть Северной Азии населена потомками Иафета. Но самые глубокие вопросы совести и сила добра и зла продолжали иметь место, и тогда зло возобладало над добром, ибо это был день человеков.

Восток, как мы его знаем, оказался в руках Хама. Именно там власть впервые была установлена по воле человека, Нимрода, бывшего великим охотником: он употребил силу и ловкость, чтобы привести под свое господство непокоренных людей и животных. Стали подниматься города, но Вавилон стал началом его царства. Другие были посланы, чтобы строить или захватывать. Тогда появились хорошо известные Египтяне, Мицраим. На другую ветвь этого рода указывается как на состоящую из племен, хранивших наследие, предназначенное Богом Своему народу.

Сим появляется последним; он станет отцом евреев; он брат того, кто, обладая правом старшинства, долго его презирал. Таков главный результат заселения мира под водительством Бога.

И вот как это происходило: человек пытался сделать себя центром в этом мире; Адам, живя на земле, смог бы стать его центром и быть связующим звеном с Богом, как Христос будет им впоследствии, что всегда было намерением Божиим, ибо Адам был образом того, кто должен был прийти. Но своеволие видит только самое себя. Ной, пример которого был добрым, не появляется в истории, начиная с его жертвоприношения, за исключением того события, когда он утратил свое главенствующее положение, принадлежавшее ему, впав в грех и потеряв контроль над самим собой {Это поразительный факт в связи с характером истории человека после потопа. Мы имеем здесь полное и ясное изложение того, чем он стал}. С тех пор своеволие оставляет свою печать на всем, но что пользы от множества воль, ни одна из которых не может стать центром? Были попытки найти общий центр и общий интерес, независимо от Бога и исключая Бога. Люди должны были наполнить землю, но они не могли согласиться с тем, чтобы распространяться в мире и стать, таким образом, ничего не значащими. Они хотели сделать себе имя, чтобы стать центром, и Бог через наказание рассеивает и разделяет на народы тех, кто не хотел наполнять землю в мире. Языки и народы должны были добавиться к родам для различения людей на земле. Проклятым становится место проявления воли человеческой, – отступнической власти; Вавилон стал началом царства. Языки стали поводьями для людей, железными путами вокруг их.

Симом начинается история Бога. Он Иегова, Бог Сима. Нам известны даты и эпохи, ибо как бы сильна ни была воля человека, Бог правит, а мир должен подчиняться; человек принадлежит Богу. Здесь мы опять видим, начиная с какого времени срок жизни людей стал сокращаться, а земля делиться, потому что, в конце концов, всем этим располагает Бог. Жизнь человека потеряла половину той длительности, она была сокращена, и это уже после того, как произошло подобное сокращение сразу после потопа. Народ Бога всегда был в центре известной истории. Она восходит к Аврааму. Кроме того, новая стихия зла приобретает всеобщий характер, по крайней мере в практической жизни; здесь мы хотим сказать об идолопоклонстве (см. И.Нав.24,2), пусть даже пока о нем ничего не было сказано. Перед нами человек в миру, а с Симом связаны тайные и провиденциальные планы Бога. И все же в конце возобладает зло, даже в семье Сима.

Мы видели злобу и жестокость человека, его восстание против Бога и ухищрения сатаны, чтобы привести его к такому итогу, но здесь сделан великий по своему значению шаг; ужасная форма зла выступает на сцену. Сатана силой завладевает умом человека, подменяя в нем идею Бога, ставя себя между Богом и человеком, да так, что последний начинает поклоняться демонам, как Богу. Писание не говорит нам, когда началось идолопоклонство, но стих, указанный выше, показывает, что оно запятнало даже род Сима и ветви этой семьи, родословную которой Писание представляет нам как родословную Бога на земле, – в эпоху, до которой мы дошли. Там можно увидеть людей благочестивых, но связь, которая соединяла Бога с миром, была прервана. Люди оказались подвержены культу и власти сатаны, даже в роде Сима, который происходил от Бога по своей природе. Какая картина человеческой природы! Какая картина терпимости Бога!

И здесь нам предстоит целиком и полностью поменять систему и образ мыслей. Речь идет об одном основополагающем принципе, который, без сомнения, играл свою роль с самого начала, но который до сих пор совершенно не проявлялся как основа порядка вещей на земле. Теперь он провозглашен и проявился в истории земли. Авраам призван, избран и становится индивидуальным хранителем обетований. Но заметьте, для того, чтобы великий принцип призыва и выбора оставался в своей чистоте как деяние Бога, сам повод, который предваряет все это, либо факт, на который мы только указали, здесь не упоминается. Мы видим его в И.Нав.24. После наказания Бог простирает в Своей высшей благодати руку, чтобы указать на род, принадлежащий Ему по призыву благодати: это и есть принцип наибольшей значимости.

Одновременно не помешало бы отметить, что это, действительно, была чрезвычайно важная эпоха в истории путей Божиих с миром, где начинается собственно история веры. Но как Адам был главой падшего рода, так Авраам был отцом верных, главой рода Божия на земле как по плоти, так и по Духу. Мы знаем Христа, полноту всякого благословения, в Ком мы имеем намного более высокие благословения, чем открылись в Аврааме. И все же в путях Божиих на земле Авраам был главой принятого рода. Идолопоклонство же, как мы видим, в это время укоренилось в семействе самого Сима. "За рекою жили отцы ваши издревле, Фарра, отец Авраама и отец Нахора, и служили иным богам" (И.Нав.24,2). И ведь эти боги были демонами (1Кор.10,20; и подобная ситуация во Втор.22,17). Это позволяет нам увидеть, что, начиная с эпохи, когда Бог вмешался Своим судом и Своей силой, демоны овладевают умом человека, представляясь в его глазах источниками власти (всего, что вызывало поклонение) и благословения, еще не истощившегося, а также виновниками свалившихся на людей проклятий. Итак, перед нами демоны, стремящиеся к развращению и без того извращенного сердца человека, и человек, приписывающий им право отвечать на его желания или предотвращать вещи, которых он боялся, дошел до того, что стал отдавать им почести в своем поклонении, в признании и преклонении из праха. Это был уже не просто человек, совращенный и восставший против Бога, это была уже целая религия, которая его развращала, это был человек, сотворивший сам себе, по своей развращенности, религию. Демоны заняли место в его уме и душе, и, используя превосходство, которого они достигли в его совести, они стали огрублять человека и извращать таким образом, что он стал носителем порочной религии, а ниже этого пасть некуда. Какое несчастье! Какое безумие! И доколе, Господи!

Но если род человеческий подобным образом опускается во тьму, принимая демонов за своих богов, если в неспособности поддержать себя этот род подменяет враждебность Богу на содействие тому, кто в этой враждебности зашел гораздо дальше, отдаваясь злу в роковую зависимость, то Бог восстает и возносит нас над этим злом: Своим призывом Он вводит нас в Его собственные замыслы, гораздо более великие, чем восстановление того, что пало. Он избирает Себе народ и дарует ему упование на славу и любовь Того, Кто его призвал; Он помещает его в непосредственной близости от Себя, куда благословение мира, управляемого Им, никогда бы его не поместило; Он стал его Богом; Он общается с ним способом, связанным с тайной, и вот мы впервые слышим, как произносится слово о вере (15,6), основанной на этом общении и прямых свидетельствах о Боге, хотя на самом деле она могла бы существовать уже с самого начала.

Бытие 12

Новый порядок событий, касающихся Божьих призывов, заветов, советов и обещания Его народа, как особого народа на земле.

Итак, начиная с двенадцатой главы, разворачивается совершенно новая череда событий, имеющих отношение к призыву Бога, к Его завету, Его обетованиям, обетам, к явлению Его народа, как народа совершенно особого на земле. До потопа это был человек, такой, каков он есть в своем падшем состоянии перед Богом, и, несмотря на то, что от начала было свидетельство, Бог вмешивался в Свои собственные промыслы, но человек, с таким свидетельством о божественных установлениях {Жертвоприношение можно, вероятно, назвать установлением Божиим, но оно было индивидуальным. Еще не было народа, который принадлежал бы Богу на земле}, предоставленный самому себе, предался такой жестокости и такой извращенности, что Бог в наказание послал на землю потоп. После потопа, после того, как Бог вмешался Своим судом, мы видим Его правление миром и то, что за этим следует, но за образованием народов, которые предались власти демонов, следует призыв Бога, хранилище обетования в том, кто был избран Богом, избранные Его (семя хранилища обетования), и затем нашему взору предстает Его народ.

Вот почему мы видим этих избранников призванными отделиться от всего, что их привязывало к их природному положению на земле, но в то же время и подчиниться Богу на основе обетов и веры в слово, произнесенное Богом: "Пойди из земли твоей, от родства твоего, в землю, которую Я укажу тебе". Это было знаменательнейшее событие; в принципе это было осуждение мира, хотя и произнесенное в благости по отношению к тем, кто был призван выйти.

Для того, чтобы хорошо понять эту мысль, придется вспомнить, что мир имел устроение согласно суду Бога, проявившемуся при постройке Вавилонской башни. Народы и страны были образованы такими, какими они остаются и по сей день. Мир уже был тогда. Сатана беспредельно господствовал в нем, и вот этот-то мир, сотворенный по божественному провидению, Аврам был призван покинуть. Богу было угодно иметь вне мира род, народ, который был бы не от мира, хотя и выведенный из него. Другой факт дополняет важность личности Аврама: до него были святые, известные и неизвестные, но, начиная с Адама, не было вождей народов. Падший Адам был отцом падшего народа. Аврам был призван, чтобы стать корнем древа обетования, корнем народа Божия, плотским и духовным, – отцом обрезания и отцом всех, кто верит.

Вначале, однако, Аврам тяготел к своему роду, по крайней мере он с ним не порвал, и, несмотря на то, что он покидает свою родину по призыву Бога, он, как и прежде, остается вдалеке от земли обетованной, ибо, будучи призванным подобным образом, человек должен пребывать пред Богом на совершенно новом основании. И вот, наконец, он выходит, как сказал ему Бог.

Итак, перед нами Аврам, призванный явлением славы Божией (ср. Д.ап.7), для путешествия по вере. Он получает обетование как о многочисленном потомстве, так и о благословении всех родов земли в нем {Это последнее обетование в истории Авраама повторяется только в главе 22, но там уже только относительно его семени; обетование земли и многочисленного потомства часто адресованы ему и его семени. Именно на это обетование, которое произнесено для Авраама в главе 12 и подтверждение относительно семени в главе 22, имеет в виду апостол в Послании к Галатам. Наоборот, земное потомство должно было стать многочисленным. Гал.3,16 следует перевести: "Обетования были даны Аврааму и семени его". А в следующем стихе: не во Христе, но о Христе. Он был семенем обетования}. Он покидает одну землю и приходит в другую, причем не обладая достаточным опытом; впрочем, было познание Бога на долгом пути, имя которому вера, благодаря которой власть Бога простирается над человеком, и он идет с Богом. В истории Иакова, наоборот, заметен немалый опыт. Придя в Ханаан, Авраам ничего там не имеет, ведь его жизнь должна оставаться жизнью веры, и, сравнивая эту главу с Евр.11, мы увидим, что из этого следует для верующих, – как нужно вести себя, будучи оставленным на земле странником и скитальцем без обладания тем, что было обещано. С верой и смирением Авраам вступает в землю обетованную: он не имеет места, куда приткнуться, но именно поэтому (ибо Бог, хотя и мог подвергнуть веру испытанию, не может оставить ее без ответа) патриарх оказывается перед городом, имеющим основания, и в лучшей стране. Когда у него еще ничего нет, энергия веры, по благодати, приводит его к тому положению, которое само по себе ставит его в связь с лучшими и более возвышенными вещами, потому что Бог призвал его лично для благословения. Так и мы, в нашей жизни, приобщившись к Церкви и небесным вещам, находимся на пути веры, но не обладания, и перед нами небесный источник всего. В Уре Авраам не мог видеть своей небесной родины: для него, чужого в земле обетованной, эта родина является естественной целью души, согласно благодати. Так и мы; только Авраам поднимается выше своего призвания, а мы посредством Духа Святого постигаем то, к чему призваны.

Но Господь являет Себя второй раз в стране, в месте, к которому Авраам был призван. В первый раз Бог славы явился ему, чтобы побудить его выйти из страны, где он жил, и пойти по пути обетования. Во второй раз Господь является ему, чтобы допустить к общению, беседует с ним, раскрывает картину того, как будет исполнено обетование, и тогда Авраам поклоняется Ему. Авраам, верный странник и скиталец, не имеет на земле ничего, кроме шатра и жертвенника. Перед ним вторая родина живущего в вере. Откровение Бога, когда мы пребываем в удалении от Него, заставляет нас ступить на путь веры и направляет наши стопы к небесам; когда мы радуемся нашему небесному уделу, Бог открывается нам для общения, поклонения и полного откровения Его промысла. Ханаанитянин в земле, наследник обетования не имеет ничего из того, что ему было обещано. Мы имеем дело с духовным злом, распространившимся на небесах, но Бог является и указывает на наследника и наследие, для той эпохи, когда Ханаанитянин будет далеко: таким образом, Авраам, поклоняется в вере, как прежде он шел в вере. Такова полная и двоякая роль веры.

Оставшаяся часть главы повествует об отсутствии у него веры. Теснимый обстоятельствами, Аврам не обращается за советом к Богу; он оказывается лицом к лицу с миром, где ищет убежища и спасения, отрицая истинные отношения со своей женой, точно так же, как это имело место в отношении Церкви; он любим миром, который Бог в конце концов осудит и откуда Он его отсылает. Начиная с момента, когда Аврам отправляется в Египет, до его возвращения к месту, откуда он уходил, не существовало жертвенника, воздвигнутого для Господа. Когда он покидает Египет и снова оказывается в Ханаане, у него, как и прежде, свой жертвенник, но сначала необходимо, чтобы он вернулся к месту, где построил свой первый жертвенник, и что бы он обрел его вновь там. Какое предупреждение для христиан относительно отношений Церкви и Христа! {Могут быть определенные символические ссылки на Израиль во время его пребывания в мире и вдали от Бога. Но это происходит с ним в качестве примера (tуpоi) и записано для нашего наставления – на нем сходятся цели мира. Авраам в Вефиле был удален от своего жертвенника} Хотя мир и может порой приходить на помощь Церкви, такие отношения со Христом не могут больше поддерживаться, начиная с того момента, когда мы специально ищем этой помощи.

Вспомним здесь о замечании, сделанном по другому поводу, что женщина представленная в образном смысле, занимает то положение, в котором находятся те, кто нам здесь представлен, а мужчина – верное или неверное поведение тех, кто находится в этом положении.

Бытие 13, 14

После того (глава 13) мы находим в поведении Аврама бескорыстность и самоотречение в истинной вере. Это составляет контраст с поведением того, кто, хотя и будучи верующим, лишь следовал в своем пути вере другого. Лот теперь подвергается испытаниям в обстоятельствах, которые всплывают внезапно, и это, заметьте, в тот момент, когда они только что совместно разорвали неверные отношения с миром, у которого искали внешнего прибежища. Лот поступил так же, как Аврам, но в глубине души и по своей воле он любил удовольствия этого мира. Аврам же сознательно и чистосердечно, быть может, обладая большим опытом, вернулся к своему уделу странника в Ханаане. Но преимущества, которые у него были в этой стране, приводят к трудностям, ибо сокровище на земле – это не небеса, даже если обладатель этого сокровища стремится к небесному, и это очень важный урок! В то же время поведение Аврама прекрасно. Лот выбирает мир, показавшийся ему очень привлекательным; он не выбирает его как Египет, как таковой, но для собственного удовольствия и как то, что ему кажется Ханааном: мир, который очень скоро станет сценой и предметом того, чего еще не было видно – неизбежного суда Бога. Отрешение Аврама от настоящего удела здесь на земле позволяет ему более ясно понять масштабы наследия, в котором благословение, присовокупленное Богом к обетованию, обретает свою полноту, а также придает ему еще большую уверенность в незыблемости самого обетования. И когда он уступает Лоту все то, что тот пожелал выбрать, только тогда Бог говорит Авраму, чтобы он посмотрел оттуда, где находился, – "к северу, и к югу, и к востоку, и к западу", добавив, что Он отдаст ему "и потомству его навеки" всю страну, которую он видел. Одним словом, перед нами верующий, поступающий согласно духу небесного призвания, – истинно верующий, и, с другой стороны, верующий, стремящийся к миру.

Аврам хранит теперь принадлежащий ему новый удел; он живет в Ханаане, пересекая его в длину и в ширину, подобно страннику, поднимает там свой шатер и воздвигает жертвенник, – это путь человека небес. Лот же возвел свой взор, побуждаемый своим желанием и похотью, и ему открылась долина Иорданская, обильно орошенная. Почему бы ему и не насладиться ее плодами? Бог заставляет поднять взор Авраама и показывает ему все величие обетования, и опять-таки через обетование Он ему велит пройти страну вдоль и поперек, чтобы на опыте обрести знание величия обетования, которое ему дано.

И тотчас сцена меняется: то, что относится к миру, должно претерпеть превратности перемен (гл.14). Человек, верующий, пусть и непоследовательный, не может быть доволен злом. Лот страдает (2Петр.2,7-8) от нечестия, которым он окружен, и испытывает развращающее влияние со стороны сил мира, победитель которого – Аврам и от которого он ничего не хочет иметь ради обогащения; таковы одновременно уроки праведности и верный промысел Бога. Но это еще не все.

Это то, что впоследствии дает место царственному Священнику, Царю правды и Царю мира (образ Христа, Царя тысячелетнего царствия), благословляющего Аврама, победителя, и со стороны Аврама благоволящего Бога Небесного, отдавшего в его руки врагов его.

Эта картина представляет нам окончательное торжество Господа и рода веры над царем мира сего, достигнутое в Духе Церковью (и в конечном итоге в славе), в ее уповании на небеса и в ее союзе со Христом, что будет буквально воплощено на земле иудеями, для которых Иисус будет священником по чину Мелхиседека в Своем полностью достигнутом положении. Священник на Своем престоле, Посредник в этом качестве, благословляющий их и благословляющий Бога за них; следовательно, Сам Бог в полной мере принимает характер обладателя небес и земли. Всевышний Бог – вот Его надлежащее имя в тысячелетии. Обсуждение того, где обнаруживается имя Всевышний в связи с обетованиями Аврааму и Мессии, прекрасно раскрывается в Псалме 90, а Иегова, Бог Иудеев, признается как Сущий, это род диалога.

Эти имена связаны с землей, мы находимся в отношениях с Богом через наше положение и божественное имя, каковые вне этого и принадлежат небесам. Сын явил Отца, и теперь Дух Божий, дающий нам осознание сыновства и показывающий человека, небесного Христа одесную Отца во славе, когда Он совершил Собою очищение наших грехов.

Но контраст между теми, кто устремляется к небесному, не утверждается на земле и одерживает окончательную победу над миром, и теми, кто, утверждаясь на земле, испытывают влияние сил мира, затем царство Христа как Царя, Священника и Бога, державшего все в Своей руке посредством Его – все это ясно и прекрасно показано{Это завершает общую историю великих явлений промысла Божия: небесное – вне поля зрения, разве что мы за ту сферу, где разворачивается история веры Аврама. В то же время путь веры, искушения мира, нравственная победа бескорыстной веры, иногда в качестве своего удела Бога и Его обетования и ее подлинная и окончательная победа, Бог как повелитель небес и земли, – все это мы найдем здесь в полном и развернутом виде, завершающем эту сцену до конца}.

Бытие 15

Когда Бог явил Себя подобным образом, согласно благословению, установленному Им, всемогущим, для земли, посредством царя-священника Мелхиседека, естественно, что там находит место благословение избранного народа, а мы возвращаемся к земной сцене, и вот в 15 главе мы читаем наставление Бога Вечного Аврама в том, что касается его земного потомства и страны, которую Он ему дает, при этом все подкреплено заветом, где Бог, свет направляющий и горнило испытующее, соблаговолил подтвердить исполнение того, что Он пообещал. Смерть делает это реальным; Господь, подтверждает в благости то, что Его связывало – завет.

Таким образом, Аврам наследник обетований, ощущает ужас и видит тень этого. Нельзя еще сказать, что мы перед сценой искупления, когда нам показан огненный факел и пекло между кусками жертв, но это другое проявление жертвы, а именно: подтверждение обетований, через единственное, что может осуществить это в пользу человека грешного {Провозглашение Бога в начале главы 15 находится в связи с отказом Аврама принять что-либо от мира, как описывается в конце главы 14}.

Очевидно, что, хотя завет и сотворен в пользу земного народа, развития промысла Божия и установление этого завета охватывают другие принципы большой важности, касающейся всех. Сам Бог был щитом и наградой Авраму, преимущественно, более которого человеку не может быть дано. Но Аврам еще не избавился от чувств, связывающих его с землей как обиталищем плоти, и в самом деле целью Бога было благословить его таким образом, при том, что благословение это, по своей природе, является иудейским; перед нами и далее будет разворачиваться удел иудейства. У меня нет наследника, говорит Аврам, и нет никого, кто мог бы продолжить мой род и принять в наследство мои владения на земле согласно обетованию, ибо на земле, где люди умирают, должна существовать преемственность; именно так и должно было случиться. Но, что касается земли, это могло произойти только при зависимости от Господа через обетование и через веру. Хотя, будучи связанным с землей, это благословение не должно было быть исполнено по естеству; на этой почве для Аврама все было закрыто из-за слишком преклонного возраста: у него не было наследников. Вот почему было явлено семя веры и обетования; не единственное семя, но семя евреев, детей обетования. Здесь выражен данный принцип и вера вменилась в праведность, ибо Аврам верил в Бога. Итак, для этого мира Израиль стал семенем обетованным, наследником: затем придет время для завета, касающегося земли, заключенного согласно обетованию при призвании Авраама. Господь Сам приходит к Авраму в силу высокой неизбежной необходимости принесения жертвы, как мы это уже видели (ибо фактически завет подтвержден смертью Христа, без которой иудеи ничего не могли бы иметь); что касается исполнения рассматриваемого обетования, то оно связано со страданиями народа в Египте и последующим избавлением, когда угнетатели народа и захватившие наследство окажутся одинаково осужденными.

Мы уже обозначили характер этого действия, через которое осуществился завет. Что касается формы этого действия, то здесь читатель может прибегнуть к сравнению с Иер.34,18.19. Кроме того, обетование, которое призвало Аврама покинуть по своей вере страну, находится вовсе не здесь. В этом месте речь идет о наследстве, утвержденном для его потомков через завет и без всяких условий. Это обетование Израилю, дарование семени обетованного, наследие, связанное с землей и с плотью. Отметьте здесь, кроме всего прочего, что угнетение народа Божьего, длительные страдания этого народа, задержка обетованного наследия, неразрывно связаны с долготерпением Бога по отношению к тем, кто должен быть осужден (ср. 2Петр.3,9). И еще отметьте, что угнетатели Израиля осуждены из-за Израиля, как и захватившие его наследство.

На этом заканчивается повествование о планах и обетах Бога. Судьбы человека и промысел Бога начинают развиваться начиная с 16-ой главы {Глава 15 стоит особняком, между общими принципами, уже рассмотренными, и последующим историческим повествованием, которое, однако, хотя и историческое, содержит великие основополагающие принципы, каковые, за исключением Исаака, относятся к Израилю и земле. Это безусловное обетование относительно Израиля, земли и завета. В последующих главах, однако, мы видим обетованное имя}, а также путь и препятствия, встречающиеся на нем со стороны тех, с кем Его народу приходится вступать в контакт: в некотором смысле это и необходимо. Эта мысль продолжает свое развитие до главы 23, где Авраам перестает быть представителем рода обетования; Сарра, сосуд семени обетованного, умирает, а рожденный по промыслу наследник предстает перед нами как тот, кого Бог ставит на первый план. Те, кто рожден по желанию плоти (Измаил), предшествует лишь во времени тем, кто рожден по обетованию.

Нельзя не отметить, как подробно представлены в Бытии основополагающие принципы Божия промысла и жизни человека, которые придают этой книге, особенно в той части, что мы уже разобрали, поразительный характер и удивительную свежесть. Это как бы суммарный итог состояния человека и промысла Божия по отношению к нему, а не искупления или прославления, пусть даже мы и найдем здесь жертвоприношение и прощение грехов. Об искуплении речь пойдет в Исходе. Предмет рассмотрения в Бытии – это состояние человека, промысел Божий и Его основополагающие обеты.

Бытие 16

В главе 16 Аврам по подстрекательству Сарры, пытающейся предвосхитить волю Бога и момент, назначенный для исполнения обетования, заключает, как мы видим, союз с Агарью, источником несчастий и тревоги. Бог незамедлительно берет на Себя заботы относительно наследия по плоти. Образное толкование этого события мы видим в Послании к Галатам 4. Гордость человека под законом выражена в рассуждении Агари, и тем не менее ее сын не может стать наследником. Нетерпение человека, не желающего дождаться исполнения Божией воли в отношении путей

исполнения обетования (то же самое случилось с Иаковом и его благословением), есть прямое нравственное предостережение нам. Это всегда было и есть источник смятения и горя. Агарь была к тому же Египтянкой, – это еще одно напоминание о недостатке веры в Аврааме. Закон, и плоть, и фактически грех всегда сопутствуют друг другу (см. Иоан.8,34-36); если говорить о неверии по природе, то это Египет.

Главы 12, 13, 14 образуют единый сюжет, посвященный двум явлениям Бога Аврааму: сначала – чтобы призвать, потом – в Ханаане. В развернутом виде предстают в этих главах власть, падение и возвращение, затем небесная вера, которая более крепка в отличие от мирской, и, наконец, становление власти земной, связанной с этой верой, заканчивающейся победой; затем Бог, властелин неба и земли, и Мелхиседек.

Хотя глава 15 в целом отлична от других, с ней в некоторой степени связана глава 16 в том, что со стороны Сарры это была плотская попытка – иметь семя, обеспеченное словом Господа Авраму в начале главы 15. Здесь во всем падение, но цели Божии исполнятся согласно обетованию, а не по плоти и воле человека.

Бытие 17

В 17 главе мы видим новое явление Господа Авраму, и мы, я полагаю, поднимаемся на более высокий и святой уровень. Здесь не говорится о признании, или о поклонении, или о мире и победе над ним в Лоте (12-14) {В главе 12 описан путь веры, хотя и с падениями, состоящими в том, что не признаются отношения отделения народа Божьего (Церкви) для наследника мира. Затем следуют главы 13, 14; верующий занимает положение в мире как свой удел, показана победа отделенных, вера, которая не приняла бы застежек от обуви. Глава 15 содержит откровение о многочисленном семени и положении Израиля. Глава 16 показывает попытку заполучить семя обетования по плоти – Агарь; смотрите Послание к Галатам}, или же об откровении через слово, указывающими, каким образом Бог исполнил бы Свои обетования и через что Его народу нужно было бы пройти. Речь идет не о том, что Бог для Аврама, но о том, что есть Бог Сам. Это не: "Я твой щит, и твоя великая награда", но "Я Бог всевышний". Это не все, чем был Бог, но то, что Он был. Это было Его Имя собственное, и Аврам призван ходить таким образом, чтобы соответствовать этому имени. Вот почему он не поклоняется и не просит, какой бы возвышенной ни была эта привилегия, но Сам Элохим говорит с ним. Различные части этих обетов, касающихся Авраама, развиваются таким образом, что Авраам должен предстать перед Тем, в Кого он уверовал. В основе своей завет Бога был заключен с ним, Бог решил из благости, по своей собственной воле, сделать Авраама отцом великого множества народов. Этот завет состоит из трех частей: Бог становится Богом Авраама и его потомства; страна, в которой он живет странником, отдается ему, а после него – его потомству; народы и цари выходят из его семени.

Все эти обетования даны как нечто само собой разумеющееся, а принципы представлены более детально: они, с одной стороны, обязывают Авраама и выражают характер тех, кто пользуется привилегиями от Бога, а, с другой стороны, образуют прочный фундамент его веры. Эти принципы суть обрезание и свободное и высшее обетование. Обрезание выступает в контрасте с законом (см. Иоан.7,22), но выражает смерть плоти (ср. Рим.4,10-12) {Я читаю стих 12 таким образом: "и отцом обрезания" (что значит истинное самоотречение для Бога, такое, какое признается Богом) – не только для обрезанных, но и для тех, кто идет по пути веры следом за Авраамом, той его веры, когда он еще не был обрезан. Бог, иначе говоря, признает их (тех, которые были верующими ради язычников) как истинно обрезанных"}, и, кроме того, дано обетование потомства; Авраам награжден близким общением с Господом, Который открывает ему Свои заветы, как Своему другу. Заступничество есть плод этого откровения (ср. Исаия 6). Наказание обрушивается на мир, и в то время как Авраам с высоты горы общается с Богом на предмет этого наказания, которое должно излить с высоты равнину, где его, Авраама, нет, Лот, который еще там находился, спасен, как бы пройдя сквозь огонь.

Обетование скорого появления семени дано, но только тогда, когда тело Авраама омертвело: и поскольку характер обрезания был бесповоротным, то же самое имело место и в отношении обетования: оно было сделано для сына обетования, ибо плоть не может иметь общение с Богом в свете. Хоть Бог и мог внешне благословить семя по плоти, завет был заключен исключительно с наследником по обетованию. Необходима смерть плоти (поскольку мы далеки от Бога) и чистая высшая благодать. И матерью великого множества народов должна была стать бесплодная женщина. Авраам утешается в обетовании и подчиняется указам Бога.

Здесь имеется и другой элемент, общий в этом плане для всего Писания: Бог дает имена также Авраму и Саре. Это означает право непосредственной власти и вступление в отношения на этой основе. Так было с Адамом, с фараоном, с Навуходоносором. Здесь Бог, открывший Свое собственное имя, дает Авраму имя связанное с ним самим. Поэтому Он Бог Авраама, давший откровение о месте Авраама и знак завета в отделении для Себя; Авраам – отец многих народов; даже Измаил сохранен и благословлен, но семя обетованное стоит особняком и тоже имеет свое имя (смех): дитя обетования той, кому Бог также дал имя, указывая – хотя и не открывая его – на воскресение (ср. Рим.4,19-22). Для этого мира Израиль в отношении обетования занимает положение Сарры, нареченной таким образом, но лишь когда он был мертв по плоти.

Бытие 18

Глава 18 – это еще одно новое откровение промысла Божия в отношении наследника обетования, который является здесь главным предметом рассмотрения, непосредственным и настоящим предметом упований. Эта часть книги, в том, что касается права наследия обетования, продолжается до главы 21. Но там уже Наследник, {То есть Семя, но Который в то же время Иегова, Первый и Последний} я думаю, рассматривается как наследник мира и судья, в то время, как личные отношения Авраама с Богом поддерживаются по благодати Его, через обетование, когда еще не идет речи о наследнике, и, как отношение, основывается на вере, представляя собой, образно говоря, положение христианина. Вот почему, когда Сам Бог уже известен, – и не только по Своим дарам, – Авраам поднимается выше, чем в главе 15, и вместо того, чтобы просить благосклонности для себя, он выступает просителем за других. После главы 22 мы увидим, что появляются истинные образы Церкви, ибо наследник уже здесь, в то же время, отделенный от этого: перед нами здесь важнейшие принципы жизни отдельного человека.

Авраам привык к присутствию Божию; он быстро научается его различать, и хотя он не говорит ничего, что имеет отношение к славе Бога до тех пор, пока Господь Сам соблаговолит известить о Себе, он в то же время с самого первого момента действует с инстинктивной почтительностью, которая полностью признается Тем, кто его посещает. В этом смысле данная глава очень привлекательная своим святым осознанием присутствия Бога и смиренным ожиданием благоволения.

Праведность верного Богу человека, ходящего вместе с миром, ставит его в познание судьи, к тому же она бесполезна и нетерпима. Авраам избегает наказания и взирает на него сверху; Лот спасен от наказания, обрушившегося на мир, в котором он жил. Он боится горы, где Авраам был вознагражден Богом; для него это место бесплодия и страха, однако в конце концов он находит там свое прибежище, потому что он боится находиться в другом месте.

В общем и целом характер Авраама проявляется здесь в общении с Богом, которое дается верой без видения, но, естественно, без принятия в себя Святого Духа, соответствующего привилегии Церкви (это было сокрыто до времени более полного благословения, когда будет прославлен Вождь Церкви), но это касается лишь общего характера благословения. Об обетованном семени возвещено как о таком, которое должно прийти, но оно еще не введено в мир (то есть в открытой славе); в то же время Авраам о нем знает и верит в него, благодаря чему, как мы уже видели, Бог проявляет к нему Свое дружелюбие и возвещает ему – не то, что касается его лично, – но то, что относится к миру. С другом я говорю обо всем, что лежит у меня на сердце, а не только о моих делах, касающихся его персоны. Потом, когда Авраам получит известие от Бога, он выступит перед Ним как скиталец в месте обетованном, но в высшем общении с Ним. Это подчеркивает одновременно терпение и совершенство суда, которые в Боге.

Бытие 19

В следующей главе (19), благодаря связи с человеком не от мира сего, хранителем заповедей и мудрости Бога, а также заступника, Лот, будучи внизу, на равнине мира сего, который он выбрал, как это сделали и иудеи, был спасен по силе провидения, но ему предстоит пройти через скорбь и испытать чувство утраты всего того, ради чего он отказался от мира небесного в поисках земного, как бы в неведении о суде и небесных богатствах. Но очень скоро, охваченный нерешительностью и неверием перед лицом очевидного суда, он станет искать прибежища в том месте, где Авраам получил благословение, куда он сам сначала боялся бежать и которое он прежде покинул ради хорошо орошенной долины, но там, окруженный ужасающей тьмой, он становится отцом народов, которые должны будут стать вечным жалом для народа Божия. Последняя часть представлена исторически с единственной целью, чтобы Израиль узнал происхождение Моава и Аммона и чтобы показать основной принцип, применимый ко всем временам.

Итак, вера заняла свое место, а мир был наказан. То же самое произойдет во дни Сына Человеческого, но здесь пришествие Наследника пока не показано.

Бытие 20, 21

Здесь мы видим символ наследия и путь веры, но под другим углом зрения. Авраам отрицает отношения со своей женой; он во власти мира, который лучше, чем он знает, чем она должна быть. Но в любом случае Бог с верностью хранит Свои обетования и осуждает тех, которые осмелились прикоснуться к супруге того, кому принадлежат обетования. И вот родился наследник по обетованию и наследник плотский, или по плоти; сын рабыни, или закона, полностью отвержен. Теперь Аврам вновь приступает к сильным мира сего, перед которым он отрицал отношения со своей женой.

Однако эти две главы требуют более полного объяснения. Как и во время посещения Авраамом Египта, мы видим здесь у него неверие, проявляющееся по отношению к особому воздействию веры, к которой он был призван по благодати и которая должна была дать о себе знать, как это было всегда, хотя в тех близких отношениях, в которые поставил его Бог, – тех отношений, выражением которых была женщина. Здесь Сарра является матерью наследника мира, женой Авраама по обетованию, и, что касается Авраама, его женой по упованию Церкви, как мы это уже видели (хотя Израиль по плоти и был сосудом того и другого). Именно такое положение отрицает Авраам. Сарра снова стала его сестрой; это было еще хуже, чем раньше, ибо она, в вере, есть мать наследника мира. Авимелех был не прав и поступал ради утоления своей плоти, пусть даже и не осознавая того, что он делал, но Авраам, перед Богом, находился в еще более ложном положении. Бог предупреждает Авимелеха и предохраняет Своей силой Сару, которую недостаток в Аврааме веры заставил вступить в отношения с миром; Авимелех отсылает ее обратно с резким упреком в адрес Церкви, как здесь символически показано, что она должна была бы по крайней мере познать свой союз со Христом. В то же время, учитывая все, Авраам находился в положении веры и благословения и, как один из пророков Бога, которому никто не мог навредить, он выступает за виноватого Авимелеха, ибо все здесь есть благодать.

Здесь следует отметить и другой момент : это было решением неверия, когда он впервые отправился из дома своего отца (глава 20,13), – так скоро проклюнулся росток неверия в призванном к обетованию. Но Бог поддерживает божественное право Церкви во все времена. Но теперь родился наследник, наследник обетования.

Теперь наследник рожден, наследник по обетованию.

Это имеет следствием то, что верой познано не только различие, но и то, что наследник рабыни изгнан и полностью отлучен от наследия. Фактически его судьба остается в рамках обетования Божия, символом Израиля, живущего под законом, но в том, что, касается хоть малейшей части наследия, он окончательно отвержен.

Кроме того, отныне Авраам не испытывает страх в присутствии князя мира сего, ведь он снова считает, что наследник пришел; он так же хорошо чувствует себя в миру, как в общении с небесами, и мир признает, что Бог с ним во всем. А источник клятвы, где сын рабыни нашел воду освобождения, выступает свидетелем прав Авраама в мире, и Авимелех признает, что Бог – с Авраамом. Там, согласно клятве и согласно его правам, признанным миром, он сажает рощу, вступает в обладание землей, поклоняется Богу, призывая имя Бога Вечного. Он предвосхищает полное откровение Того, Кто, дав обетование Израилю, никогда не оставит Своего собственного обещания в пользу этого народа, и только что в символическом смысле исполнил на земле то, что изрекли Его уста. Правда и то, что это не есть благословенная привилегия, как связь с неземным миром и обладание верой, но это испытание непоколебимой верности со стороны Бога, который дал обетования. Авраам, по-прежнему исполняя в символическом плане эти же самые заповеди Бога, обитает именно там, где была власть мира. Это буквально будет принадлежать Израилю, но мы, в ком сходятся цели мира, имеем это в высшем и лучшем смысле. Это был залог того, что должно быть и будет; наше упование переносится на небеса, куда восшел Христос. Но мы правим там лучшим образом.

Бытие 22, 23, 24

Но с посвящением в наследники он неизбежно становится предметом главной заботы Духа Святого, и глава 22 начинается со слов: "И было, после сих происшествий Бог искушал Авраама". И действительно перед нами открывается совершенно новая сцена: наследник по обетованию символически принесен в жертву и воскрес, и обетование, данное Аврааму обновлено для семени его {Это ясное подтверждение семени (а не в нем) упоминается апостолом в отношении к единственному семени, то есть Христу. Общие обетования в отношении Израиля были о семени, многочисленном, как звезды на небесах. Это подтверждение одному семени обетования, воскресшему, что изложено в главе 12}. Прежняя хранительница, или прежний образ обетованного, сама мать наследника (Сарра), отходит на задний план (глава 24). Авраам посылает Елиезера, управителя его дома, найти жену в той стране, куда Исаак не должен возвращаться – образ мира, каким он предстает сегодня; это прекрасный образец дома Святого Духа, Который, действуя после смерти и воскресения Господа в избранных Бога, которые должны приготовить невесту Агнцу, согласно заветам Отца, ведет ее через пустыню к небесному Жениху, уже украшенную дарами своего Жениха, но ожидая момента, когда она увидит Его наследующего все, что принадлежит Его Отцу. Действие Духа в человеке описано весьма поучительно, что касается деталей этой истории и поведения Елиезера: сердечное смирение перед тем, чем для него была слава Бога, даже тогда, когда, казалось бы, все у него шло хорошо (ст.21-23); его первое чувство, признательность по отношению к Богу (ст.26); его верность в служении (ст.23) и другие подобные вещи.

Бытие 25

Далее мы видим, как Бог делает Свой выбор, выделяя из всех Свой земной народ. Бросается в глаза то, как мало говорится здесь об Исааке, если не считать, что он пребывает в небесной сфере в то время, как ему подыскивают жену на земле. Мы же на земле, но небесное полностью открыто нам, и мы имеем залог всего. Обещанное в Аврааме и ярко показанное в Иакове, полностью раскрывается на протяжении всего повествования. Иаков ценил обетования Бога, но если Лот дал себя увлечь к хорошо орошенной равнине Иорданской, Иаков проявляет свое неверие в том, что выбирает для исполнения обетования плотские средства вместо того, чтобы подождать помощи от Бога. Поэтому дни его были коротки и тяжелы, а он сам постоянно становился жертвой происков, подобных его собственным. В то время как в Исааке мы видим Христа воскресшего, Жениха Церкви, когда Святой Дух спустился на землю ради Господа, Который наверху, в Иакове нам показан Израиль; изгнанный из земли обетованной, но сохраненный Богом для того, чтобы он мог насладиться ею позднее. Впрочем, я полагаю, что в этих сочетаниях нам представлен Господь, Который, любя Израиль (Рахиль), прежде всего принял народы, Церковь, а затем иудеев.

Эти сюжеты сопровождают нас до конца главы 25: жертва и воскресение, призыв Церкви и избрание Израиля, самого первого, ради того, чтобы именно он насладился обетованием и благословением, сошедшими на землю. Что касается точки отсчета, то есть Исаака, символа жертвы и воскресения Христа, то в нем живом был залог обетований. То же самое было и во Христе. Но имея наследство и живя на земле, Авраам должен был во всем целиком и полностью уповать на Бога. Он вместе с Исааком отдал все в руки Божии. То же самое сделал Христос: все в Нем было связано с обетованием Израилю; на Кресте Он оставил все, чтобы все получить через воскресение из рук Своего Отца. Заметьте, что нет ни одной жертвы, которая совершалась бы без того, чтобы нам открылась еще более великолепная основа для нашего сближения с Богом в благодати, чем та, которой мы обладали прежде, ибо Бог дарует то, что поддерживает нас в жертве и что не было необходимо для наслаждения тем, что принесено в жертву. Бог даровал обетования в Исааке, но следовало довериться Богу при принесении Исаака в жертву, чтобы увидеть воскресение. Необходимо было, познать воскресение, и, действительно, Авраам верил, что Бог настолько могуществен, что может воскресить его из мертвых. Обетование благословения родов на земле, сделанное Аврааму, заключающегося в семени, Исааке.

В послании к Галатам рассматривается именно такое значение этой части Писания. Я ограничусь здесь лишь замечанием, что обетование, данное Аврааму в главе 12, подтверждается здесь идеей единородства Исаака, принесенного в жертву и воскрешенного. Были и другие обетования, относительно потомства, многочисленного, как звезды на небе (что тоже было обетованием), но обетование благословения народов земли было дано сначала одному Аврааму (гл.12), и подтверждено здесь в едином семени (гл.22). Так и апостол Павел говорит о едином. Это обетование Аврааму не упоминается больше в других главах; оно подтверждено в воскрешенном семени. В конце главы, помимо общего корня различных наций, показано происхождение Ревекки.

В главе 23, как мы уже видели, сосуд обетования, Сарра, исчезает, чтобы уступить место Ревекки, жене сына, но вместе с тем, по-прежнему не обладая ничем в стране, где он должен купить место погребения, Авраам имеет твердые заверения в том, что он получит ее впоследствии. Он погребет там ее тело.

Теперь речь идет о поисках жены для наследника. Заметьте прежде, что она получает знаки благодати, а затем, как обрученная, дары; она выказывает ум, приготовленный благодатью к следованию – призыву обращенному к ней, и Елиезер ведет ее через пустыню, одну, оставившую дом своего отца ради обретения всего с Исааком, которому его отец отдал все. Здесь перед нами всестороннее изображение Церкви в символическом плане. Исаак (воскрешенный человек, стоящий между Авраамом, человеком обетования, и Иаковом, с которого начинается история Израиля, никоим образом не должен возвращаться в страну, откуда берет начало его род, из которой была вызвана его жена. Исаак – человек исключительно небесный. Ревекка должна идти к нему. И для нее, думающей об Исааке, путешествие становится благословенным. Если бы она сумела забыть своего мужа, она оказалась бы всего-навсего чужестранкой, оставившей все ради того, чтобы, в конце концов остаться без родины и наследства. Такова и Церковь. Вернуться в Месопотамию означало бы остаться без Исаака.

Отметьте затем, благодаря действию Святого Духа, в Елиезере, полное доверие Богу; он просит и услышан, но просьба должна целиком соответствовать Слову (здесь словам Авраама): приходится ли она ему родственницей? Потом, когда благословение познано, то благодарение проявляется прежде радости; наконец, Елиезер выказывает исключительную преданность делу, которое он должен исполнить: он не хочет есть до тех пор, пока не заставит выслушать свое послание, и никаких колебаний, – у него есть поручение, и этим все сказано. О, если бы так же поступали все те, кто со Христом! Раб ведет Ревекку к Исааку, вышедшему ей навстречу, а потом Исаак ведет ее к шатру, где в утешение своему мужу она заменяет Сарру, сосуд обетования, занимая место жены воскрешенного наследника, еще лучшее, чем у Сарры.

Обетования уступили место Церкви, призванной по благодати, но все, что происходит от Авраама, имеет место в Слове Божием. Несмотря ни на что Исаак остается наследником всего, хотя Измаил и стал великим и имел уже сыновей, происшедших от него {Хотя эти темы в общем следуют одна за другой, глава 25 не выпадает из исторической последовательности. Слово "затем" не имеет реального значения. Это общее собрание различных семейств, происходящих от Авраама. Исаак был наследником его владений, он дал дары сыновьям его наложниц и отослал их. Затем мы видим его смерть и двух его известных сыновей, но Исмаил, сын по плоти, упоминается первым, однако Исаак и затем Иаков продолжают божественную историю}.

В главе 25,19 в некотором смысле начинает разворачиваться новая сцена. От бесплодной женщины, ведь все должно быть по благодати и божественной силе, рождаются два ребенка, в чем проявляется избрание не только по благодати, которая призывает, но и в высшей власти и в противопоставление делам. Здесь, как мы видим, цель Божия открывается Ревекке, но история излагается лишь настолько, чтобы показать нам характер и мотивы поведения Исава и Иакова. В Иакове нет ничего притягательного по природе, но Исав презрел дар Божий. Он судит обо всем исходя из себя самого; он оказался человеком от мира сего, хотя Бог по Своим тайным замыслам предназначил благословение Иакову. Исаак не видел ничего сверх земных выгод этого дара; он не заботился ни о Дарующем, ни об отношениях с Ним. Во всем этом нам показана лишь история двух сыновей в сравнении их характеров; промысел Бога по отношению к ним будет открыт позже. Лишь теперь начинается история Исаака. Здесь он – предназначенный наследник мира, но как таковой он должен получить надлежащий удел Израиля, в то время, как глава 24 символически показывает нам тайную историю Церкви в связи с воскрешенным наследником.

Бытие 26

Исаак замещает здесь Авраама как наследующего землю. Исаак, пребывающий в чужой стране, получает новое откровение, подобное тому, что было дано Аврааму вначале, за исключением, пожалуй, лишь того, что Исаак находился в положении, обусловленном призывом Бога, но не наслаждением обетования. В стране, где Исаак не мог больше оставаться, начался голод, и он отправился к тем, кто, вероятно, имел в своем распоряжении часть этой страны, но кто в будущем станет врагами и угнетателями его народа. Но там ему явился Бог и повелел ему не возвращаться в мир, а остаться в стране, о которой Он ему сказал. Это был новый призыв, причем в обстоятельствах, отличающихся от Авраамовых, когда Господь явился ему снова и предписал ему не отправляться в путешествие в страну, а жить там, где Он ему покажет, и не искать помощи в Египте. Страна указана и обетования обновлены как в отношении Израиля, так и в отношении народов и земли. Необходимо было, чтобы Исаак задержался в стране, где он находился, то есть там, где обитали Филистимляне. Таким образом, ему были отданы страны Филистимлян и все остальное, а сам он стал жить в Гераре.

Здесь положение Исаака подобно тому, что мы уже встречали в начале главы 12 у Авраама. Начиная со стиха 7 его личный путь, что касается веры, показан нам в напоминание о пути Авраама в последней части главы 12, а также для подтверждения того, что должно было стать уделом его потомства, согласно вере, которую он имел. Нравственно он падает, как Авраам, и даже еще более серьезным образом. Он отказывается от своей жены и оставляет в руках врага колодцы, которые выкопал Авраам. Перед Авимелехом становится очевидным недостаток его веры в Бога, и хотя Бог говорит ему: "Живи в этой стране", он вынужден уйти отсюда, подчиняясь воле Авимелеха; затем его гонят от одного колодца к другому, и он смог найти себе место лишь там, где было место филистимлян. Он встречает Бога у Беэр-Шевы, где он поставил свой шатер и где Авраам установил свои границы с Авимелехом после рождения Исаака, но Авраам не получил наставлений относительно своей жизни в стране и снова принял Авимелеха, слуги которого завладели колодцем, возвращенным ранее Авимелехом. Авраам выкопал все эти колодцы по необходимости, которую он испытывал как чужеземец, и их у него не отняли. Единственный колодец, из-за которого шла тяжба, был Беэр-Шева, и Авимелех уступает его. Тем временем Беэр-Шева, по провидению Божию, стала границей страны, согласно вере Израиля. Филистимляне прожили там лишь до того времени, когда пришел Давид, символизирующий Христа, иначе наследники земли не обладали бы ею полностью. Здесь появился Господь и благословил Исаака. Здесь Исаак остановился и поклонился Ему. Это глава содержит историю Исаака; она соответствует главам 12-20, повествующим об истории Авраама.

Поведение Исава было таким же беззаботным и его мысли относительно права первородства были мирскими. Он женился на женщинах той страны.

Бытие 27

Теперь начинается история Иакова {В общем и целом Авраам есть корень всякого обетования и пример жизни по вере; Исаак – человека неземного, обретающего Церковь; Иаков – Израиля, наследника обетований по плоти}. Будучи наследником обетований и ценя их, он употребляет порочные средства. Бог отвечает на его веру, но и наказывает за его грех и его неверность. Бог мог бы продолжить благословения через Свой промысел (либо Он мог бы побудить Исаака скрестить руки, как Он это сделал с Иаковом); Иаков же предпочел свои помыслы и не прислушался к Богу. Все свыше направляется таким образом, чтобы дать ответ вере и наказать зло в верующем человеке. Исав с умыслом, обладая выбором, отказался от своих прав. Он вовсе не имел в мыслях Бога, вследствие этого он не мог получить благословение. Нужно действовать только по побуждению веры, если мы хотим быть благословлены.

Бытие 28

Иаков предстает здесь в качестве изгнанного и скитающегося Израиля, как наследник обетований, которого Бог хранит, но изгоняет. Странствия Авраама проходили в земле обетований, а Иакова вне ее; это далеко не одно и то же. Без сомнения, Бог оставался с Иаковом и никогда его не покидал. Но Авраам ходил с Богом, являвшимся ему; он воздвигал свой жертвенник в разных местах, где останавливался во время странствий; у Иакова же совсем не было жертвенника во время его пути, вдали от земли обетования, ибо подобный путь отдаляет нас от общения с Богом, от того, чтобы Бог, в Своей глубокой преданности, шел с нами, ведь Он преследует единственную цель – чтобы мы были с Ним. Но как только Иаков склоняется под наказанием, бедный, одинокий, имея только посох и камень под голову, Бог открывается ему и подтверждает все обетования. Бог является ему не в полном откровении общения, но во сне, и здесь повторяются все обетования, но с примечательным отличием, от предыдущих: обетование благословения народов дается Иакову и его семени, ибо этот символ вводит нас в связь с народом Израиля и благословением земли; итак, это не просто единое семя, Христос, подразумевающийся здесь, но семя Израиля, владеющего страной, владеющего землей во время тысячелетнего царства.

И еще одно обетование, ценное и важное, дано Иакову, уверяя его в том, что, хотя он изгнан и скитается, Бог будет хранить его повсюду, куда бы он ни пошел, Он вернет его в страну и не оставит его, не исполнив всего того, что сказал ему ранее; Бог пребывал наверху небесной лестницы; Иаков был предметом обетования и благословения земли, но вся земля управлялась провидением с небес, и Ангелы заботились об Иакове, поднимаясь и спускаясь, чтобы исполнить волю Бога {Христос рассматривается в Иоан.1; лестница служит лишь для связи двух частей сцены}. Проснувшись ото сна, Иаков предается Иегове как своему Богу, ибо Иегова, находясь на верху лестницы, стал по пророчеству Богом восстановленного Израиля, в котором, пусть и в удалении от неба, было обиталище Бога на земле, в связи с небом. Это было желание по закону, праведное и со всех точек зрения соответствующее пророчествам. Иаков теперь становится странником и во многом представляет собой Христа, страдающего в страданиях Своего народа.

Бытие 29-35

Как уже говорилось, я убежден, что в двух женщинах нам представлены народы и Израиль: Рахиль, первая, любимая на земле, но не обладаемая, и Лия, плодовитая мать многих детей. У Рахиль впоследствии тоже будут дети на земле. Рахиль, символизирующая страдающего Христа, прославленного среди народов, но все еще отверженного Израилем, и Христа царствующего, сына страданий Своей матери, но и Сына, сидящего одесную Отца!

История Иакова – это печальная история о его заблуждениях и обманах. Но Бог, как и обещал, хранит его непрестанно. Как отличается это от истории Елиезера и Авраама, где видны сила и характер Святого Духа. Здесь вступает в действие Провидение, но это уже история Иакова. Во время возвращения Иакова, воинства Бога выходят ему навстречу. Он получает новое и чудесное доказательство того, что Господь милосерден и заботится о нем, что должно было бы напомнить ему о Вефили, но это не уменьшает его страх. И он снова прибегает к средствам неверия, посылая впереди своих детей, своих жен и все, что имел, но все это не имело силы; Бог, чтобы не отдать его в руки Исава, принимает его в Свои руки. Он борется с Иаковом и, укрепив его веру в борьбе, дает ему в слабости (после того, как Он дал ему ее почувствовать на всю жизнь) место и роль победителя. Он будет царствовать с Богом и почитаться таковым у Бога и у людей, – это победа в борьбе с Богом, выступившего против него, но не откровение о Нем и не общение с Ним.

Это удивительная сцена: промысел Божий по отношению к душе, которая не ходит с Ним! В любом случае это уже не тихая беседа Авраама с Господом, когда Авраам вступается за других вместо того, чтобы бороться за себя самого. Бог также не открывает Своего имени Иакову, как Он это сделал Аврааму. Потом Иаков всегда будет пользоваться обходными путями, потому что он не пошел в Сеир, как повелел ему Бог, но он спасется Исава, как это было раньше с Лаваном, и, наконец, он останавливается в Сихеме, покупая себе земли там, где он должен был бы оставаться чужеземцем. Бог выводит его из этого положения. Он еще не вернулся туда, где Бог сделал ему обетования и подтвердил благословения, то есть в Вефиль. В любом случае он смог построить здесь жертвенник, служа Его имени, что возвышало и его собственное положение (33,20). В этом видна его гордость за благословение, данное ему: безусловно, это следствие веры, но останавливающейся лишь на самом благословении, не возвышаясь до Того, Кто его даровал. Но это уже то, чего он еще не мог сделать. Бог действовал на его стороне, и он в некотором смысле думал о Боге, но это не было непосредственным общением. Разве не то же самое происходит и с нами?

В любом случае Бог ведет его вперед и повелевает ему взойти на то место, откуда он ушел, построить свой жертвенник в том же месте, где он заключил завет с Богом, с верным Богом, сопровождавшим его во все время пути, по которому он прошел. И вот – какое открытие! Теперь он должен встретить Бога и не просто быть предметом Его забот, не зная Его имени, не имея полного откровения Его Самого, – ведь это совсем не то, что быть просто ведомым Им.

И тогда он вспоминает, что в его роду были лжебоги; он знал об этом и раньше, но придал этому особое значение лишь тогда, когда шел навстречу Богу. Встреча с Самим Богом, и уже не в скрытой и загадочной борьбе, но лицом к лицу срывает маску со всякого зла. Иаков очищается и идет в Вефиль. Там Бог по Своей благости является ему открыто, объявляя Свое имя, как Он это уже однажды сделал Аврааму, и дает ему имя Израиль, как будто он раньше его не имел. Рахиль рождает того, кто, принеся матери своей боль, становится сыном по закону для своего отца, -очевидный прообраз Иисуса, Господа. Теперь наступило время осуществления обетования: именно таким представлен нам образ и личность Вениамина во власти, подобной Христовой. Прежнее положение Израиля, переданное через образ Рахили, исчезает, но память о ней сохранена в стране.

Бытие 36

Отступнический мир утверждается во власти в то время, как наследники обетования остаются бедными странниками на земле.

Последний факт является предметом особого откровения.

Бытие 37-41

Затем, начиная с главы 37, следует история Иосифа. Эта история настолько захватывает, что даже дети всегда обращают на нее внимание, хотя они пока и не могут увидеть всех красот, сокрытых в ней для верующего, который сразу разглядит здесь образ Иисуса; насколько же истинно то, что особая красота (для сердца, которое еще не огрубело) присуща только откровению от Господа.

Иосиф в замыслах Бога выступает наследником славы и вождем всего своего рода, как это было открыто ему во снах (но понять это могла только одна вера). Это вызывает ревность его братьев, тем более что он особо любим их отцом. Они продают его в рабство и распространяют весть о его мнимой смерти вместо того, чтобы действительно погубить его, как поступили иудеи с истинным Иосифом. После этого Иуда впадает во всякого рода беззакония и бесчестие, что, правда, не лишает его привилегии оставаться корнем царской власти. Иосиф унижен в рабстве после ложных обвинений. Он заточен в темницу, его ноги привязаны к виноградным лозам, оружие проникает в его душу до того времени, пока его праведность не становится очевидной. Слово Господа подвергает его испытаниям.

Восстав от унижения, он садится одесную престола; ему доверено осуществление всякой власти над народом фараона, в то время как все это остается неизвестным братьям его. Пребывая в униженном состоянии он становится толкователем помыслов и замыслом Бога. При своем восхождении он продолжает осуществлять власть и с такой же мудростью, которые он продемонстрировал, когда находился под гнетом, и он приводит все в непосредственное подчинение тому, кто восседает на престоле.

Бытие 42-47

Открывается новая сцена: его братья, влекомые голодом, приведены путем раскаяния и унижения к признанию, в конце концов, славы того, кого они раньше отвергали, когда он был тесно связан с ними. Вениамин, символ власти среди иудеев, соединен с тем, кто в то время, когда он был им не известен, имеет царскую власть среди народов. Христос объемлет в Себе оба эти качества, и это приводит к единению с ним всех братьев Иосифа.

В конце концов Иаков и его семьи поселены, как особый народ, в наиболее благоприятные земли из тех, что были под властью великого фараона. Что может быть трогательнее, чем поведение Иосифа по отношению к своим братьям? Но я предоставляю поразмышлять об этом сердцам моих читателей, помогая им открыться, насколько это в моих силах, бесценному влиянию Духа Божия. Сжатый обзор, только что сделанный мною, более ясно представляет эти образы, чем обилие деталей, – именно это наиболее интересно здесь..

Отметьте, что здесь раскаяние детей Иакова непосредственно связано с их поведением при отвержении Иосифа, и именно это камнем лежало на совести его братьев. Тоже самое будет в конце со всем Израилем. Здесь речь идет не об их грехе относительно закона (с этим нам предстоит столкнуться после их прибытия на Синай), но, символически, об их грехе по отношению к Мессии. Совесть каждого из них побеждена окончательно, и они возвращаются к обстоятельствам отвержения их брата; Иосиф же открывается им постепенно и только после различных испытаний души, осуществляемых им в его отношениях с братьями. В конце особенно выделяется Иуда в связи с Вениамином; это происходит, когда Иуда принимает близко к сердцу печаль Израиля в связи с Вениамином и потерей Иосифа, и сам он настолько охвачен горем, что Иосиф в своей славе открывается им как их брат. Какая трогательная сцена! Совершенная доброта Иосифа в конце – это великолепное изображение откровения, которое Христос сделает о Себе Самом (45,4.8 и далее).

С радостью мы отмечаем, что, когда Иаков был представлен фараону, пусть он и признает, что его жизнь была печальной по сравнению с жизнью его отцов, он чувствует себя в состоянии – он, презренный пастух, – благословить монарха целой страны. Ведь, поистине, наименьший благословляется больше. Самый малый и самый колеблющийся из детей Божиих имеет осознание своего превосходства в присутствии даже самых знатных людей мира сего.

Посещение Египта произошло согласно Богу: таким образом, Израиль рассматривается здесь как пребывающий там в течение времени, указанного Богом, даже когда он подвергается гонениям, а не как изгнанник и скиталец вследствие своего неподчинения {Это предмет рассмотрения в Рим.11,28-33, в стихе 31 мы читаем: "Так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы". Они предали обетования и приняли их теперь не на более высоком основании, чем язычников, то есть не из чистой милости}, хотя эти два определения были бы истинными для времени, когда наступит его последняя скорбь, и уже поэтому являются таковыми. Заметим, что Бог является Иакову как Бог Исаака, его отца, а не как Бог Авраама. Его благословение было вверено Христу воскресшему. То, что зависит от обетования, было потеряно Израилем при отвержении Христа, но Бог желает явиться ему из чистой милости, напоминая о воскресшем Спасителе, и исполнить это согласно Своей верности, – именно это мы видим в символах. Поэтому Израиль получает благословение несмотря ни на что, пусть даже он и был угнетен и странствовал. Сцена меняется с того момента, когда Иаков оказывается рядом с Иосифом. Это в его случае связано в мире с прославленным Христом, открывшимся ему. У него лучшая земля, приведенная к единому подчинению и порядку как принадлежащая фараону, которого представлял Иосиф, и он же осуществлял его властные полномочия. Беэр-Шива, граница Израиля (преодолев ее однажды, Иаков оставался чужестранцем вне земли обетованной), – это то место, где имеет место откровение Бога. Нельзя не заметить в истории Иосифа один из самых ярких образов Господа Иисуса. Этот характерный образ соотносится и со многим из промысла Божия по отношению к иудеям и язычниками.

Бытие 48, 49, 50

Наконец, в главе 48 наряду с пророчески важным характером в истории Израиля мы видим Иосифа-наследника: двойной удел принадлежащий иудеям, переданный старшему сыну, наследнику отца (см. 3Цар.5,1-2), и он не просто наследник, но наследник в Ханаане, наследник Иакова, там, где умерла Рахиль, то есть там, где согрешил и сошел со сцены Израиль, возлюбленный Богом народ. По-прежнему все определяется не по естеству, но по слову и замыслу Бога: Иосиф, в своих детях, обладает, как наследник, уделом, вырванным силой из рук врага, ибо, начиная с его отвержения, Иосиф постоянно символизирует прославленного Христа, и, как таковой, он наследник мира.

Затем мы видим удел детей Иакова и еще с двумя фактами: погребение Иакова и завещание относительно останков Иосифа, рассматриваемых как подтверждение того, что земля обетованная увидит возвращение Израиля, ныне отпущенного в Египте, согласно тому, что было обетовано Аврааму, и, как видно, забытое, между тем как терпение Божие еще выносило надругательства амореев. Да, Бог не поражает до тех пор, пока есть возможности и средства возродить грешника (гл.49 и 50). Взгляните, как прекрасна милость Иосифа (гл.45,7.8 и 1,17.19.20).

Мне кажется, что разница между пророчествами Иакова и Моисея, относящихся к двенадцати коленам, заключается именно в этом. Первое говорит прежде всего об ответственности вождей этих колен, а именно: Рувима, Симеона и Левия, и, во-вторых, о заветах Бога, которые выдвигают Иуду, символ Господа в высшей власти, и Иосифа, символ Христа Назаретянина, отделенного от Своих братьев, но позднее возвеличенного. Другие дети Иакова, если исключить то, что касается Вениамина, обладают общим характером положения и поведения колен Израиля. Дан символизирует его злобность и даже его предательский характер. Пророчество Моисея в конце Второзакония, произнесенное в момент, когда Израиль покидает пустыню, скорее дает обзор его истории с точки зрения его входа в землю Ханаанскую. Священство и народ представлены здесь наиболее ярко, хотя в этом последнем пророчестве власть и особое благословение относятся к Иуде.

Но я все-таки дополню это пророческое благословение несколькими деталями. В коленах мы можем отметить вину и падение Израиля как первородного по естеству. Рувим представляет собой Израиль, рассматриваемый именно в этом плане. Симеон и Левий, появляющиеся позже и желающие сохранить свое право плотской силой, не лучше. Затем мы видим цель Бога относительно царя и всего царского рода, сила которого сохранится до пришествия Христа, Который сыграет роль объединителя народов. Иосиф и Вениамин появляются в самом конце: Иосиф представляет Христа прославленного; Вениамин – Христа, грядущего для суда над землей. Иосиф – личность Христа, отрешенного от Его братьев, Который прославлен и благословен как наследник всех внутренних источников Бога. А перед этим Дан, хотя и он признан как колено, осуществляющее суд, а через него Израиль, демонстрирует нам отступничество и власть сатаны в Израиле, побуждая остаток обратить взор от удела народа, неверного во всех отношениях, к Тому, кто есть спасение. "О, Господи, мы ждем Твоего спасения!"

Я склонен думать, что в других коленах представлен особый контраст между состоянием угнетенного Израиля и состоянием, когда Христос, целиком принимая образ Иосифа, в славе ответит на веру остатка, выраженную в стихе 18 и далее. Таким образом, через характеры колен нам открывается история Израиля. Иуда и Иосиф уже были особо отмечены в истории: Иуда как защитник Вениамина и связанный с ним, а Иосиф – во всей своей истории. Таким образом, после Иуды в Завулоне и Иссахаре мы видим Израиль, смешанный с миром, озабоченный поисками выгод в его сферах и превратившийся в раба этих выгод ради покоя и отдыха, но все это заканчивается Даном и отступничеством таким образом, что в духе пророчеств оставшиеся ожидают спасения, которое должно прийти к ним через истинного Иосифа. Все благодатно, когда ожидают этого спасения. Прежде побежденный, он в конце концов оказывается победителем. Его хлеба тучны, и он привносит царские наслаждения в свою собственную страну, причем он их не ищет, смешиваясь с миром и подчиняясь ему. Неффалим – в свободе Божией; он произносит исполненные благодатью слова. В Иосифе и в Вениамине мы видим подтверждение всех благословений, или, что то же самое, Христа – небесного наследника всего в мире; власть и силу на земле, подчиняющие все.

Итак, вот к чему ведут все эти события – Рувим, Симеон и Левий представляют собой духовное состояние и падение виновного Израиля. Как всегда, здесь можно видеть развращение и насилие. Таков человек. Затем цель Бога в Иуде. Сила его сохранится до тех пор, пока не придет Примиритель, которому предстоит объединить народ, но когда он пришел в Иудею, то был отвергнут и не произошло никакого объединения: "красота и узы" были разорваны. (Зах.11).

Далее состояние Израиля представляется следующим образом: отношения с народами (которые, если не подчинены власти Бога, являются развращением), подчинение их игу, ради покоя и отступничества. Однако он по-прежнему признается народом; тогда остаток обращает взоры к единственному источнику освобождения и ожидает не добра в Израиле, но спасения со стороны Господа Бога. Далее нам представляется то, что мы уже однажды видели как бы в двойном образе Христа: Иосиф, отделенный от своих братьев {Это характеризует Иосифа также и во Второзаконии}, а затем прославленный, символизирует Его как человека небесного, прославленного, которому принадлежит все, а Вениамин – Господа, побеждающего все на земле.

В итоге эта глава знакомит нас с полной историей Израиля следующим образом: во-первых, его падение, развращение и жестокость Рувима, Симеона и Левия, как мы это уже отмечали; затем Иуда, или цель Бога в Своем народе, связанного с царским корнем Примирителя. Этого достаточно: Ему надлежит воссоединить народы. Затем показано, что Завулон и Иссахар смешиваются с язычниками и подчиняются им ради наживы и процветания. Дан выражает коварство сатанинской власти, тогда как вера ожидает спасения от Господа. Гад, Асир, Неффалим, затем Иосиф и Вениамин – плод и сила этого спасения, когда Пастырь, Камень Израиля, тоже будет здесь, когда процветание Израиля достигнет полноты, когда ему будет принадлежать сила победителя.

В личном плане страх перед Богом был в Иосифе с начала и до конца; это один из принципов непреходящего значения и истинная основа силы. Какой бы ни была его слава, он не забудет Ханаана и обетования земли. Он хотел, чтобы его останки были перенесены туда. То же самое и со Христом. Когда Израиль почил, Иосиф прощает своим братьям их прегрешения и питает их от своих щедрот. И вновь это прообраз истории Христа. Он был выше зла и страха перед теми, кто отвергал Его. Он благословит Израиль из Своих собственных источников небесной славы. Так пусть же Господь в Свое время исполнит это!

Исход
Оглавление: Введение; гл. 1, 2; гл. 3; гл. 4; гл. 5-13; гл. 14; гл. 15; гл. 16, 17; гл. 18; гл. 19-23; гл. 24, 25; гл. 26; гл. 27; гл. 28; гл. 29; гл. 30, 31; гл. 32; гл. 33, 34; гл. 35-40.
Введение

Основная, характерная тема Исхода - это освобождение народа Божия или его искупление, осуществленное Господом, и утверждение его как народа, принадлежащего Ему по праву собственности: перед нами Израиль под законом, либо под правлением Бога, действующего в долготерпении, Бога, Который, приведя их в Себе, позаботился о Своем неверном народе - не то, чтобы здесь говорилось о представлении его пред лицо Его, но о приближении к Нему на определенном расстоянии, хотя они и согрешили. Завеса не была разорвана: Бог не выходил к ним, и они не могли войти к Нему. И это чрезвычайно важно и является характерным отличием христианства. Бог выступил против грешного человека в любви во Христе, и человек пришел к Богу в праведности, и вместе с тем завеса разодралась сверху донизу. Закон требовал от человека того, чтобы человек был как дитя Адама; жизнь ставилась в зависимость от соблюдения закона, и на человека обрушивалось проклятие, если он не соблюдал его. Отношения народа с Богом прежде всего основывались на благодати, но эти отношения были только временными. Израильтяне никогда не вступали в них сознательно; они не постигли этой благодати как грешники, нуждающиеся в ней. Давайте проследим последствия этих разных наставлений.

Исход 1, 2

В первую очередь нам представлены обстоятельства, связанные с пленением Израиля и с преследованиями, которым этот народ подвергся, причем провидением Божиим, отвечающим на веру родителей Моисея и исполняющим замыслы Его благодати; в результате была не только сохранена жизнь этого ребенка, но он был поставлен в особо возвышенное положение при дворе фараона. Бедствия, пришедшие на землю, исходят от Самого Бога. Он приготовляет все заранее, когда на взгляд человека еще ничего нет.

Но, хотя провидение отвечает вере и действует во исполнение замыслов Бога и для соблюдения правильного пути Его детей, не оно ведет веру, хотя, пожалуй, иногда оно является таковым для верующих, которые не имеют ясного представления о воле Божией. Вера Моисея проявляется в том, что он отрицает те преимущества, которые давало ему положение, куда он был поставлен Его провидением. Провидение может даровать и фактически часто дарует то, что делает служителей Бога способными на их подвиг, сосудами избранными, но это не смогло бы дать силу для подвигов. Нельзя путать эти две вещи. Провидение дает то, оставление чего свидетельствует о реальности веры и силы Бога, действующего в душе. Таким образом, это предназначено для того, чтобы от него отказаться. Это составляет часть подготовки работника. Вера Моисея, действуя через чувства, которыми он был привязан к Богу, а, следовательно, и к народу Божию, пребывающему в бедствии, не проявляется в помощи или облегчении участи народа, к чему, казалось бы, обязывало его положение; она делает больше - она побуждает его слиться с народом, и слиться потому, что это народ Божий. Вера неотделима от Бога и от уз между Ним и Его народом, и она желает иметь в этом свою часть. Итак, она не помышляет о покровительстве свыше, как если бы мир имел какой-то авторитет над народом Бога, либо как если бы он был способен быть ему в благословение; нет, она признает всю силу уз, единящих его с Богом. Она чувствует, и это именно то, что принадлежит ей по праву, что Бог любит Свой народ; через чувства она желает разделить участь этого народа, бесценного для Бога на земле, и она ставит себя в такие же условия, в каких находится он. Это то, что сделал Христос. Законом для верных является следование Ему по пути милосердия, каким бы ни было расстояние между ними и Христом.

Казалось бы, сколько оснований было у Моисея для того, чтобы остаться там, где его поставило провидение; более того, сколько поводов для того, чтобы служить детям Израиля с большей пользой, но это значило бы опереться на власть фараона вместо того, чтобы признать связь, единящую Бога со Своим народом. Результатом этого стало бы для последнего облегчение, происходящее от мира, но не освобождение, исполненное любви и власти Бога. Моисей мог бы избежать бед, но потерять свою истинную славу; фараон был бы удовлетворен, а его власть над народом Бога была бы признана, Израиль остался бы в рабстве, опираясь на фараона вместо того, чтобы признать Бога, укрепив таким образом славные узы, связующие Его с усыновленным народом. Кроме того и Сам Бог не был бы тогда прославлен. Вот что случилось бы, если бы Моисей остался в том положении, где он оказался по воле провидения. Человеческий рассудок и наблюдения, почерпнутые из путей провидения, - все это вместе побудило к такому решению. Вера заставила его покинуть это положение. Все действительно потерпело бы крах, если бы он в нем остался.

Итак, Моисей отождествляется с народом Божиим. Первые поступки, в которых он приближается к своему народу, возможно, несут своего рода печать естественной активности и осознания силы, которая не была исключительно свыше; в любом случае, это первое проявление самопожертвования, которое рассматривается Святым Духом {Евреям 11,24-26. Так часто происходит с детьми Божиими: верные в своих принципах и желаниях, они не преодолели своего эгоизма и его влияния; так бывает всегда, пока эгоизм не будет полностью осужден, познан и, так сказать, замещен Христом, пока не будет искреннего исполнения воли Божией. Но мир всегда сильнее, чем сила христианина в плоти} как прекрасный и достойный плод веры. (Евр. 11,24-26). Но это было необходимо для того, чтобы деятельность Моисея еще более полно была подчинена Богу и чтобы у нее не было какой-то иной точки отсчета, кроме как Самого Бога и подчинения Его ясно выраженной воле. В случае с Моисеем мы имеем пример того, как часто поступает Господь. Ревностное усердие верности налицо, но Бог моментально откладывает Свое орудие в сторону, чтобы научить нас делать наше служение зависимым непосредственно и только от Него. История представляет нам нечто подобное, особенно в том, что касается времени "бедствия", охватывающего период с первого появления Его в храме и до Его открытого служения, не считая того, что у Него не было ни просчетов, ни ошибок и, как следствие, никакого внешнего наставления через провидение, целью которого было бы избавить Его от них. Совершенство внутреннего движения, вдохновлявшее Его, давало Ему постоянное сознание того, Чьим Сыном Он был, и подчиняло Его одновременно воле Его Отца в обстоятельствах, куда Он духовно был помещен. Но Господь вел Себя, как Сын, когда Он встретился с учителями в храме, и в то же время, Он был тогда еще на попечении у Иосифа и Марии до времени, установленного Богом, - впрочем, Он одинаково совершенен в обоих этих Своих проявлениях. Моисей, пока еще робкий в своей верности, ужасаясь, с одной стороны силы, которая, возможно он не осознавал этого, предоставляла ему некоторые энергетические способности, ведь человек всегда боится того, откуда черпает свои силы, а с другой стороны, отталкиваемый неверием тех, к кому вела его любовь и верность (ведь "они его не принимали"), удаляется в пустыню, что есть прообраз (в смысле внешнего поступка) Господа Иисуса, отверженного народом, который Он любил.

Этот образ отличается от образа Иосифа. Иосиф, выходя из заточения, куда он был как бы помещен пожизненно, изображает Иисуса, восшедшего одесную высшего престола среди народов, а в конце он обретает своих братьев, от которых был отделен. Его братья служат ему свидетельством благоволения, обращенного к нему, во время этого отделения. Он называет их Манассией, потому что, говорит он: "Бог дал мне забыть все несчастия мои и весь дом отца моего", и Ефремом, "потому что... Бог сделал меня плодовитым в земле страдания моего". Но Моисей представляет Христа, отделенного от Его братьев {В симвлическом плане он пришел к своим, и они отвергли Его: смотрите ниже. Стефан отмечает это в уховном смысле (Деяния 7), так и Христос отделен от Своих братьев в мире, пока Он не вернется в силе} И хотя Сепфора может рассматриваться как символ Церкви (так же как и жена Иосифа), как невеста отверженного Избавителя во время отлучения его от Израиля, и все же, что касается сердца и чувств Моисея, которые выражаются через имена, данные им его детям, они полностью подчинены мысли о том, что он разлучен с Израилем. Его братские чувства, его мысли, его утеха, его родина - все это связано с его народом; он чужеземец вне его, где бы то ни было. Моисей - это образ Иисуса, рассматриваемого избавителем Израиля, н он называет своего сына Гирсамом, то есть "чужой там", и поэтому он говорил: "Я стал пришельцем в земле чужой". Иофор является образом народов, среди которых укрылся Христос со Своей славой, когда иудеи Его отвергли.

Исход 3

Но, наконец, Бог обращает Свой взор и на Израиль, и Ему угодно, чтобы в Моисее была не только вера, соединяющая его с его народом, но и сила, которая его освободит. Этот Моисей, который был отвергнут как наследник и судья, должен появиться среди Израиля и мира как наследник и освободитель.

Стефан приводит эти два примера в синедрионе, отвергшем Христа, чтобы уличить совесть Его судей в подобном грехе, еще большем, чем тот, что был совершен по отношению к Иосифу и Моисею.

Бог, Который внешне оставляет Моисея на произвол его врагов, не признавая веры, теперь являет ему Себя как избранному, чтобы послать его на освобождение Израиля и суд мира.

История Моисея, если рассматривать ее с практической точки зрения, показывает нам Бога, разрушающего надежды плоти и посрамляющего ее силу, делая из приемного сына царского дома пастыря, поставленного под защиту чужеземца, и все это в течение сорока лет ради того, чтобы дело, которое должно было быть ему доверено, стало делом смирения, и чтобы сила была силой Божией. Надежда Моисея и чувства его сердца были вольны в ожидании в течение всего этого времени. Человеческого начала здесь не проглядывалось.

Но Бог является теперь Моисею под именем Господа, Иеговы. Он вступил в отношения с праотцами под именем Бога Всемогущего. Это было именно то имя, которое им было необходимо: Бог находил славу для Себя в том, чтобы они подчинялись Его руководству во время их странствий. Имя, принятое Им теперь, подразумевает, что Его народ призван поддерживать непрерывные отношения с Тем, Который всегда тот же, ныне, присно и вовеки веков, Который верно исполняет дело, начатое Им по Его благости, все время показывая Своим правлением среди Своего народа совершенство Его справедливости и долготерпения. Для нас Он называет Себя Отцом, и Он действует по отношению к нам, согласно характеру этого благословенного имени, ради наших душ {Сравните Матф. 5 и Иоан. 17. Его имя в тысячелетии - Всевышний. Смотрите интересное употребление этих трех имен в Псалме 90. Имя Отца не обнаруживается в псалмах: Сын являет его. Три других имени связаны с землей и управлением мира, "Отец" ставит нас в положение сыновей Бога, в те же самые отношения с Богом, в каких находится Сам Христос, и, когда придет время, мы уподобимся Ему и будем наследниками Бога} (Ср. Матф. 5 и Иоан. 17).

Но имя Господа - не первое из тех, что Он дает Себе, вступая в общение со Своим народом посредством Моисея; в начале Он проявляет Свой интерес к ним ради любви к их отцам, Богом которых Он был; Он говорит, что увидел их страдания и снизошел, чтобы освободить их, - какое трогательное выражение благости Божией! Оттуда Он посылает Моисея к фараону, чтобы вывести их из Египта.

Но, увы, из-за греха человек стал таковым, что принцип смирения для него - это очень слабый мотив, пока он связан с энергией плоти: Моисей, преисполненный рвения убить египтянина сорок лет назад, потерял эту энергию и испытывает теперь трудности. Бог дает ему знак, что Он пойдет с ним, и это знамение того, что Он будет с ним, но оно осуществится лишь при послушании Моисея, и оно должно было укреплять и утешать его, когда он повиновался.

Моисей тем временем по-прежнему испытывает трудности, на что Бог в Своей доброте отвечает до тех пор, пока они не прекращают быть его слабостями, ведущими в неверие, ведь снисхождение к самому себе заканчивается неверием. В деле, которое Бог доверил Моисею, Он провозглашает Свое имя: "Я есмь!",- но, продолжая называть Себя таковым, Он навеки берет для Себя в качестве имени на земле имя Бога Авраама, Исаака и Иакова, - это очень важный принцип в отношении промысла Божия. "Я есмь" - это Его основное имя, когда Он Себя открывает, но что касается Его правления землей и Его отношений с ней, то Его вечно хранимым во все века и поколения именем остается следующее: Бог Авраама, Исаака и Иакова. Это предоставило Израилю, освященному теперь присутствием Бога и принятого под покров Его имени, совершенно особое место.

Авраам был первым, кого призвал Бог, первый, кому были даны обетования. Он первым был открыто выделен из этого мира; ему Бог открылся как его Бог. Бог никогда не называл Себя Богом Авеля или Ноя, хотя в общем смысле Он, конечно же, является Богом всех святых. Сама вера выделена здесь прежде всего как путь праведности. В Едемском саду, осудив змея, Бог провозгласил конечную победу обетованного Семени. На примере Авеля Он показал, какая жертва нужна Ему от грешника, - не плоды труда его, как осужденного, но кровь, дарована ему благодатью Божией, в которой он нуждался. И это утверждало истину, которой держался приходящий к Богу через жертвоприношение и о которой он сам свидетельствовал и которая измерялась его даром, то есть Самим Христом {В Евр. 11 отмечено, что это не божественный дар Христа для нас, а приход с верою через Него к Богу}. На примере Еноха ясно видна абсолютная победа над смертью, ибо сказано, что Енох был взят от земли Богом. На примере Ноя было показано избавление от наказания Божия, когда остальные в мире были осуждены и наказаны. После потопа началась новая жизнь, и Господь, обоняв приятное благоухание жертвоприношения Ноева, обещал больше не проклинать землю и не поражать ее в будущем водами потопа, поставив Свой завет с тварью. Однако в лице Авраама (после суда над Вавилоном) представлен человек, призванный отделиться от мира (поклоняющегося теперь уже другим богам) и вступить в особые отношения с Богом, посему ему были даны обетования, и он стал тем объектом и лицом, которому вверены были обетования Божии. Это поставило Авраама в особое, отличное от других положение. Бог стал Богом Авраама. Авраам был поставлен в отличное от всего мира положение как наследник обетований. Он прародитель всех наследников этих обетований. Сам Христос пришел как Семя Авраама, который является также и отцом всех верующих на земле. Израильтяне, как народ обетований, названы семенем Авраамовым. Как избранный народ, они возлюблены во имя отца их Авраама. Во имя его, в вечную память о нем, Бог и теперь избавляет их. И в то же время Бог предсказывает, что фараон Египетский не разрешит Израильтянам так просто уйти, но признает их, только ясно осознав Его влияние и Его право на Свой народ и Его настоятельное требование. За свой отказ отпустить Израильтян фараон будет осужден и наказан властью Божией.

Исход 4

Моисей все еще ссылается на трудности, и Бог снова дает ему знамения, замечательные знамения. Первые два кажутся мне символичными. Первое из них олицетворяет собой грех и избавление от него, а второе - силу, которая стала сатанинской, но была побеждена и превращена в жезл Божий, что символизирует нечто обновляющее, исходящее от Бога, как суд и смерть. Однако нам следует отметить здесь разницу между тем, что было дано Моисею, и тем, что происходило в Египте. Здесь, среди этих двух, затрагивающих личность знамений налицо прежде всего восстановление или исцеление (излечение проказы), а уж потом власть, от которой Моисей бежал и которая становится жезлом Божиим в руках его. Вода, превратившаяся в кровь, - это всего лишь наказание. В Египте первое знамение никто не мог повторить, ибо Моисей действовал от лица Бога, но гораздо большие последствия имели два последних знамения. Здесь нет индивидуального исцеления, то есть снятия греха. В нем не было ничего от той силы, которая полностью сводит к нулю все проявления сатанинской власти и разрушает почитаемые источники богатства, и мир подвергается смерти и осуждению. Однако Моисей все еще отказывается, и гнев Божий возгорелся на него, и все же Он являет милосердие, но несколько унижая Моисея приставлением к нему Аарона, брата его, который уже был подготовлен к этому и вышел из Египта навстречу Моисею, ибо недомыслие Его сыновей, будучи позорным и вредным для них, дает возможность Богу исполнить Свои намерения.

Какой бы силой и властью ни обладал Тот, который избавляет, необходимо, чтобы обрезан был всякий, в ком Бог заинтересован и кого Он использует как орудие избавления, ибо Бог-Спаситель есть Бог праведности и святости. Освящая и осуждая грех, Он избавляет. И, действуя в праведности, Он не потерпит, чтобы грешили те, кто сотрудничает с Ним и с кем Он состоит в постоянном общении, ибо Он выходит из обители Своей для суда. Что касается нас, то наше обрезание состоит в том, что мы мертвы для греха, - это истинное обрезание. А наш Моисей объявлен женихом крови для той, что была с ним. Бог не может использовать плоть в борьбе против сатаны. Он не может потерпеть ее Сам, ибо Он судия ее, и сатана домогается власти над плотью и прав на нее. Поэтому Бог Сам умерщвляет плоть, но Он умертвил ее ради нас крестной смертью, когда сделал грехом ради нас Того, Кто не знал греха (сравните Рим. 8,3). И Он желает, чтобы и мы умерли для греха. Это касается всех, кто составляет Церковь, и Они могут считать себя мертвыми для греха {В Кол. 3 мы сталкиваемся с осуждением Богом всех, в ком Христос (сравните Рим.8,10); в Рим.6 верою признано то же; в 2 Кор. 4 об этом говорится, как о практически осуществленном. И Бог испытывает веру, но чтобы укрепить ее в душе. См. 2 Кор. 1 и 4}. Это осуществится более очевидным путем, когда в последние дни свершится суд, когда Господь будет ходатайствовать за всякую плоть и отождествит Себя с теми, которые не приняли духовного участия в страданиях Христа, в положении хрисиан. Бог очистит Иерусалим духом огня.

Исход 5-13

Услышав о милости Божией, народ поклонился Ему. Однако борьба против силы зла - совсем другое дело. Сатана не желает разрешить народу выйти из Египта, а Бог допускает это сопротивление сатаны, но чтобы дать проявиться вере израильтян и дисциплинировать Свой народ, а также ярко проявить Свою власть там, где царствует сатана. Мы должны узнать (и, вероятно, не без боли), что, будучи во плоти, мы подвластны сатане и что не имеем силы самостоятельно избавиться от этой власти, даже с помощью Бога. Освобождает не что иное, как только искупление Божие ценою смерти и воскресения Христа, осознанное силою Духа, дарованного по завершении Им этого искупления, когда Он воссел одесную Величия на небесах, ибо прощение и возможность избежать суда не есть еще освобождение. Одни ссылаются на грехи и на то, что Бог праведно преступает, другие - на грех и власть его.

До наступления избавления, когда в народе Израиля проснулась надежда, угнетение их египтянами усилилось, стало еще невыносимее, и израильтяне предпочли бы, чтобы их оставили в покое, пусть даже в рабстве. Однако речь идет о правах и воле Божией. Израильтяне должны были полностью отделиться от этих язычников, которые под влиянием Бога с этой целью стали причиной их мук. Моисей дал знамения. И волхвы египетские повторили их силою сатаны, чтобы ожесточить сердце фараона. Но когда дело коснулось создания жизни, волхвы вынуждены были признать руку Божию.

Наконец, Бог производит Свой суд, забирая всех первенцев как представителей всего народа. Таким образом, мы видим два этапа в избавлении народа Израиля. На первом этапе Бог появляется как Судья, однако удовлетворяется кровью, которую видит перед Собой. На втором этапе Он являет Себя Освободителем. Вплоть до этого этапа народ Израиля все еще пребывает в Египте. На первом этапе искупительная кровь избавления преграждает Ему путь, как Судии, и надежно защищает народ Израиля. Однако Бог не заходит внутрь домов, и значение этой крови состоит в том, чтобы защитить от наказания Божия {Обратите внимание на выражение: "И увижу кровь, и пройду мимо вас". Ведь не сказано: "Когда увидите ее",- но когда: "Я увижу ее". Душа пробудившегося человека часто полагается не на свою собственную праведность, но на то, как она понимает эту кровь. И вот, какой бы драгоценной эта кровь ни была и какое бы глубокое впечатление она ни производила, она не является основой покоя. Покой основан на том, что Бог увидел эту кровь. Он не может не оценить ее в полной мере как нечто совершенное и снимающее грех. Именно Он питает отвращение ко греху и оскорблен им. Он ценит кровь как покрывающую грех. Могут сказать: но разве я не должен верить в ценность ее? Это и есть вера в ее ценность, когда я вижу, что Бог считает ее снимающей грех с человека. Вы оцениваете ее как нечто свидетельствующее о степени ваших чувств. Верующий смотрит на помыслы Божии}.

Израильтяне с перепоясанными чреслами поспешно ели пасху с горькими травами раскаяния, готовые тронуться в путь. Однако они ели ее в Египте, и все же Бог мог быть и был с ними. Здесь следовало бы провести различие между этими двумя судами, имея в виду умерщвление первенцев египтян и при переходе через Чермное море. Что касается наказаний, то одно являлось первыми плодами другого и было нацелено на удерживание фараона от его стремительного преследования Израильтян.

Однако кровь, спасшая израильтян от наказания Божия, имела куда более глубокое и серьезное значение, чем даже случившееся у Чермного моря, хотя и там свершился суд {В качестве символа или образа это можно рассматривать как заключительный суд, определяющий грех, уничтоженный смертью и воскресением Господа Иисуса, ибо народ Израиля был приведен к Богу, а злые враги его приняли смерть и осуждение, каковые, как свершившиеся во Христе, спасают нас. Но как тайна отношений с Богом, на опыте познанная нашими душами, это имеет и другой смысл: этим начинается странствие Израильтян по пустыне, хотя оно по-настоящему начинается только с Синая. Путь по пустыне не входит в намерения Божии, являясь лишь частью путей Божиих, и не может рассматриваться как искупление. Однако Иордан и Чермное море как бы срастаются. Чермное море символизирует смерть Христа и Его воскресение для нас. Иордан - нашу смерть и воскресение вместе с Ним, однако здесь мы имеем дело с тем, что основано на опыте}. Случившееся на Чермном море, поистине, является проявлением великой славы Бога, который поразил дыханием уст Своих врага, восставшего против Него. Это, несомненно, символизирует заключительный и разрушительный суд, который завершится освобождением Его народа Его же силою. Однако кровь означала нравственный суд Божий и полное удовлетворение всего Его существа. Бог, такой, каким Он был, - справедливый, святой и праведный не мог тронуть тех, кто находился под защитой этой крови {Существует разница между пасхой и великим днем искупления. Здесь кровь Агнца была увидена Богом, проходящим по земле Египетской с целью наказания. В великий день искупления эта кровь очистила Его жилище от осквернения людьми и, можно сказать, открыла путь престолу Божиему и присутствию Его, даровала нам дерзновение войти в святая святых новым и живым путем. К пасхе, поскольку она уже носила характер первого освобождения и прощения, были добавлены горькие травы осуждения в нас греха, и закланного Агнца ели с перепоясанными чреслами и обувью на ногах, чтобы покинуть место греха и осуждения, от которого, как следствия греха, мы были полностью избавлены}. Был ли там грех? Его любовь к Своему народу отыскала средства удовлетворить требования Его справедливости. И при виде той крови, которая отвечала всему Его совершенству, Он прошел мимо согласно Своей справедливости и праведности. Тем не менее Бог, даже проходя мимо, представлен как Судия. Поэтому, пока душа ос-тается на этой основе, мир и покой ее находятся под вопросом, хотя основа ее и несомненна. Путь ее проходит еще через Египет, хотя она истинно обращена к Богу, Который все еще представляется ей в образе Судии, однако и власть врагаеще тяготеет над ней.

Исход 14

У Чермного моря Бог являет Свою силу согласно намерениям и целям Своей любви. В результате этого враг, преследующий народ Его по пятам, разбит и полностью уничтожен. Именно это и произойдет в последний день (но уже реально) с народом, укрытым кровью пред очами Божиими.

Как духовный символ Чермное море, несомненно, олицетворяет собой смерть и воскресение Иисуса, поскольку реальное исполнение этого дела действенно, как искупление и избавление Его народа, представленного в Нем. Бог действует здесь; Он проводит народ через смерть, выводя его из состояния греха и плоти, полностью освобождая от греховного и плотского смертного, в которую вошел Христос, а следовательно освобождая и от всякой власти врага {Иордан добавляет к смерти Христа и нашу смерть. Что же касается именно нашего состояния воскресения с Ним, то оно аналогично сорока дням, проведенным Им на земле. Это объясняет учение Послания к Колоссянам. Отсюда упование на небеса. В Рим. 3,20 - 5,11 говорится о смерти Христа за грехи и о воскресении ради нашего оправдания, а далее и до конца главы 8 - о том, что мы мертвы для греха. Грех плоти не находит прощения, но осужден (Рим. 8,3), и мы, умерев для греха, теперь живем не как плотские, ибо мы живы для Бога во Христе Иисусе. Это уводит нас не далее, чем в пустыню, хотя мы проходим через нее как оживленные для Бога во Христе. В Послании к Римлянам о нас говорится не как о воскресших вместе с Христом. Это предполагает союз, как следствие отождествления нас с Ним, Сущим на небесах, через запечатление Святым Духом. В Послании к Колоссянам о нас говорится как о воскресших с Ним, но не находящихся на небесах. Там говорится о жизни с надеждой на уготовленное на небесах, а вовсе не о Святом Духе. Во 2-й главе Послания к Ефесянам мы представлены как воскресшие с Ним и посаженные на небеса во Христе Иисусе, после чего говорится о начале столкновения на небесах с духами злобы поднебесными, и свидетельствуется о том, что является небесным, к небесному поэтому относят Иордан и землю Ханаанскую. Здесь же подробно говорится о запечатлении Святым Духом и о даре Святого Духа, а также о нашей связи с Отцом и Христом, как сыновей, тела и невесты. Только в Послании к Ефесянам с самого начала говорится о том, что мы мертвы по грехам и являемся поэтому новым творением, а это не смерть для греха. Пролитие крови, однако, больше говорит о славе. Бог прославился через это, хотя переход через Иордан на опыте поставил нас в более высокое положение. И это тоже - плод пролития крови; через него не только были понесены грехи, за которые мы в ответе, но и прославился Бог, так что и мы смогли войти в славу Божию вместе с Христом, а это превыше всякой ответственности}. Что касается нашего состояния и принятия, то мы приняты Богом. И наше настоящее положение в мире поэтому превращается в скитания по пустыне, которые приведут нас к славе. Мы становимся сопричастниками ее через веру. Укрытые от суда Божия кровию Агнца, мы освобождены силою Его (которая действует на благо нам) от власти сатаны, князя мира сего. Кровь, оберегающая нас от суда и наказания Божия, была началом. Сила, сделавшая нас живыми во Христе, сошедшем ради нас в смерть, освобождает нас от всякой власти сатаны, преследующего нас. Что же касается совести, она спасает от всех его нападок и обвинений. Мы покончили с нашим плотским положением и с властью сатаны над нами и приведены к Богу, и мы с Ним в этом мире. Мирского человека, который последует тем же путем {Это строгое предостережение людям, поглощенным земными интересами, которые тем не менее называют себя христианами. Они говорят о грядущем суде и необходимости быть праведниками, но сами не соответствуют Богу. Христиане идут через этот мир, пребывая во Христе, признавая себя без Него потерянными и потерявшими надежду. Мирские, надеясь на собственные силы и поэтому поглощенные миром, израильтяне видели Чермное море во всем его величии и думали, что через него не перейти, отсюда разбуженная совесть, смерть и суд. Но Христос умер и понес наказание за нас, а мы сохранены и избавлены тем, чего мы страшились. Мирской человек, видя это, истолковывает все по-своему, будто бы не было никакой опасности, и теряется в своей ложной уверенности}, мир поглотит.

Если считать Чермное море историческим символом путей Божиих, ведущих в Израиль, то им завершаются последовательные события. То же самое происходит и с нами. Мы приведены к Богу. Поэтому прощенный разбойник может следовать прямо в рай. Как духовный символ, это олицетворяет собой начало пути христианина в узком смысле этого слова, то есть завершение искупления {Само по себе это не является смертью и воскресением Христа. Но это не только отвечает святости Божией природы, которая есть пролитие крови, но и способствует осознанию всей силы зла, выступающей против нас, и сводит ее на нет. Поэтому, хотя бы это и не было осознанием нами смерти и воскресения на небесах, мы признаны умершими в Нем, а Он - нашей жизнью, так что мы полностью утратили наше прежнее положение. В Послании к Колоссянам о нас говорится как о воскресших с Ним, в Послании к Ефесянам - еще и как посаженных в Нем на небесах. В Послании к Колоссянам говорится о человеке воскресшем, но еще пребывающем на земле, находящимся в состоянии подчинения. Он отнесен к небесам, но еще не там, как Сам Христос в течение сорока дней. Израильтяне перешли Иордан, однако не вступили во владение землей Ханаанской}, благодаря которому душа начинает свой путь во Христе, но представленный как бы в этом мире, а этот мир становится пустыней ее страствий, мы же не пребываем во плоти.

Исход 15

Вслед за этим мы вступаем в пустыню. Израильтяне поют торжественную песнь (глава 15). Бог ведет их Своей силой, сопровождает в жилище Своей святыни. Он приведет их на место, которое Он сделал Себе жилищем, которое создали руки Его. Их враги не в состоянии будут помешать им в этом. То же самое происходит и с нами. Есть и третье, о чем поется в этой прекрасной песне, - желание построить скинию для Господа. Это одна из великих привилегий, являющихся результатом искупления. Бог не обитал рядом с Адамом невинным, как и не пребывал с Авраамом, сосудом обетования и корнем наслаждения Им. Однако, когда свершилось искупление, то Бог, с одной стороны, полностью открылся людям, а с другой стороны, человек был полностью искуплен. Бог же, естественно, явится, чтобы пребывать среди людей (Исх. 29,46).

Здесь освобождение - чисто внешнее, для нас - вечное. Однако сам принцип, важный и благословенный, высказан ясно. И, заметьте, речь идет не о нашем желании пребывать с Ним, а о Его обитании среди нас, хотя эти мысли связаны одна с другой. И наше сердечное желание таково, чтобы Он явился на землю. Это в действительности никогда не достигнет цели таким образом, прежде чем исполнится стих 17. Однако это желание благое, как и желание Давида, и из нас теперь созидается жилище Божие через Дух. Существуют три момента: мы приведены к жилищу святыни Божией, и мы желаем построить Ему жилище, и то что есть жилище, которое Он создал. Скиния принадлежит пустыне. Израильтяне поют об избавлении, уже свершенном силою Божию, а также о надежде войти во святилище, которое создали Его руки {И, действительно, важно заметить, что пустыня, о которой идет речь, не является целью Божией. Она - самая важная часть путей Его. Израильтяне были приведены к Богу через искупление (Христову смерть и воскресение), но не в земле Ханаанской. Раскаявшийся разбойник попал прямо в рай вместе с Христом. Он делает так, чтобы мы встречались и становились участниками в наследии святых во свете. См. Исход 3,6 и 15, где речь идет еще не о пустыне; с другой стороны, см. Второзаконие 8, где вновь говорится о скитаниях в пустыне. Чтобы понять, чем отличается наш внутренний суд над собой от осуждения нас Богом, см. Второзаконие 9 и Числа 23,21}.

Освобождение народа сопровождается искренней радостью его, которая, позволяя осознать это полное избавление силою Божией, способствует и пониманию всех Его намерений в отношении нас, а также знает, как использовать эту самую силу для уничтожения всякой силы врага {Странствия по пустыне не являются составной частью воли Божией, как мы уже видели, и в песне не упоминается о них, о бедах и радостях, пережитых в пустыне, не говорится также о приготовлениях к этим странствиям. Эта тема, насколько становится здесь ясным, рассматривается в книге Числа}. Израильтяне воспевают избавление Богом, и, заметьте, прежде, чем начать странствия по пустыне. Душа их, еще привязанная к Египту (то есть к плоти, унаследованной от Адама), но связанная уже ответственностью перед Богом и своим положением близости к Нему, обязанная поступать согласно этой ответственности, все еще пребывает в нерешительности и страхе. Это странствие по пустыне возможно и не будет таким уж горьким и изнурительным. Однако мы свободны и находимся там с Богом (и Он ведет нас в Свое святилище). Мы идем туда искупленные и избавленные Богом. Однако искупленный человек все еще рассматривается как идущий по пути к славе, но не как вступивший во владение обетованного жилища Божия. Мы идем к жилищу Бога, к Самому Богу, но уготовленное нам место еще в будущем. Едом и Моав встанут на пути преградой, но народ Божий должен преодолеть их. Однако искупленную душу следует смотреть с двух точек зрения; во-первых, как на пребывающую во Христе, где, если речь идет о принятии, то все уже решено - "потому что поступаем в мире сем, как Он", имея дерзновение в день суда (1 Иоан. 4,17); во-вторых, как на пребывающую в пустыне, где вера подвергается испытанию. Для странствующего по пустыне мир таков же, как и для нового человека.

Заметьте здесь также и некоторые другие важные моменты в положении народа Божия. Во-первых, это народ. До сих пор такого никогда еще не было. Были лишь люди, называемые по благодати верующими. Теперь же, хотя они и оставались во плоти, они стали народом Божиим на земле. В основе этого лежит искупление, совершенное Богом. Далее заметим, что Бог, как мы уже видели, обитает среди Своего народа на земле с тех пор, как свершил искупление. Это и есть отличительный результат искупления {См. первую часть данной главы рассуждений}. Он не обитал вместе с невинным Адамом, не обитал рядом с призванным Им же Авраамом, однако обитал с избавленным искупленным Израилем {Исход 29,46}. И, в-третьих, это обитание Бога, Его присутствие влечет за собой определенное требование соблюдения святости. Святилище навсегда становится Его обиталищем. Мы не обнаруживаем упоминания святости в книге Бытие, за исключением упоминания об освящении дня субботнего. Как только совершилось искупление, Он прославился в святости и появляется святилище. Все это всьма важные принципы.

Исход 16, 17

Но теперь возникают трудности пути. Три дня израильтяне в пути без воды. Как может показаться, это печальные последствия такого избавления. И вот отыскивают воду, но она горька. Если смерть стала для израильтян избавлением от власти врага, то следует узнать и о ее воздействии на них самих. Она, правда, горька для души, но через благодать обновляет и дает жизнь, ибо во всем этом есть жизнь духа. Эта смерть и применение креста к плоти фактически совершается после избавления, но дерево - это, несомненно, Христова участь на кресте, и оно делает воду сладкой, принося облегчение. После этого мы узнаем о двенадцати источниках и семидесяти финиковых деревьях. Эти числа, как мне кажется, символизируют те живые источники и то убежище, которые были приготовлены с помощью средств, избранных Богом, для утешения Его народа {Господь использовал эти числа, когда посылал Своих учеников с миссией к Израильтянам}.

Здесь перед нами принцип человеческой ответственности и покорности, выдвинутый как условие благосостояния и процветания под властью Божией. Однако благодать все еще продолжает действовать на отрезке пути от Чермного моря и до Синая. Суббота, день покоя народа Израиля, утверждена в связи с Христом, истинным хлебом жизни, Который его дает. Далее следует Дух - живые воды, выходящие из скалы, однако с появлением Святого Духа наступает и борьба, а не покой. И все же Христос, прообразом которого здесь является Иисус Навин и о котором впервые упоминается теперь, становится духовным вождем народа Божия. Истинный покой дает Христос, этот хлеб, пришедший с небес, и это предшествует борьбе, хотя человек не может по-настоящему насладиться Им только с помощью этого хлеба, то есть воплощения Христа, без предстоящих смерти и воскресения. До тех пор, пока мы едим плоть и пьем кровь, мы не имеем жизни, позволяющей вкусить хлеба и насладиться им. Но до сих пор народ Божий характеризует искупление, и испытание его, и благословение во власти благодати. Что касается прямого доступа к Богу, то об этом не говорится. Скала, действительно, разбита, поскольку ее следовало разбить, чтобы вообще получить живую воду, но это символ исторического события, олицетворяющего смерть Христа, а не представляющего доступ к Богу за завесу. Все это земная часть путей Божиих, даже в благодати.

Как бы ни были Израильтяне уверены в том, что одержат победу, сражаясь в битвах Господних, народ полностью и ежеминутно зависел от божественного благословения, которое символизирует то, что если Моисей (который, держа жезл Божий, олицетворяет Его власть на небесах) не удержит свои руки в поднятом положении, то народ будет побит врагами. Тем не менее, Аарон священник и Ор (чистота?) поддерживают благословение, и Израильтяне побеждают врага. Причина этого скрыта. Искренность, героические усилия, тот факт, что это была брань Божия, - все это, хотя и подчеркивало праведность, в счет не шло, ибо не зависело только от благословения Божия с небес. Можно подумать, однако, что если Бог ведет войну под своим знаменем, то она скоро кончится победой. Нет, из поколения в поколение Он вел брань против Амалика, ибо, если это была война Бога, то она велась среди Его народа.

Исход 18

До сих пор на все влияла благодать, хотя и имели место зависимость и столкновения. Ропот народа Израиля служил лишь излиянию щедростей благодати Бога, который являл Свою высшую власть, давая Израильтянам все, что бы они ни пожелали, но еще более поразительным кажется то, что после этого те же самые желания в условиях закона приводили к очень серьезным наказаниям. И вот, наконец, вслед за царствием благодати наступает тот порядок божественного управления, какой будет осуществлен в тысячелетнем царстве (глава 18), где царь в Иерусалиме судит по справедливости, утверждая порядок в управлении. Язычники едят и приносят жертвы вместе с израильтянами, признав, что Бог Евреев выше всех богов ("Господь велик паче всех богов"). Все это было проявлением Божией благодати и силы.

Во время освобождения и исхода Израиля жена Моисея была отослана из стана израильтян подобно Церкви во дни скорби. И как Церковь появится для того, чтобы разделить радость избавления Израиля, так и Сепфора теперь вновь появляется на сцене событий. Теперь мы видим с ней не только Гирсама, "пришельца в земле чужой", но и второго сына, Емизера, названного так потому, что Моисей говорил: "Бог отца моего был мне помощником и избавил меня от меча Фараонова". Отношение этого к грядущему избавлению Израиля слишком очевидно и не требует подрбного объяснения.

Исход 19-23

Благодать, таким образом, завершив свой круг, приводит к полной смене декораций. Израильтяне не празднуют праздник на горе, куда Бог, как и обещал, привел их, но Он "носил их, как бы на орлиных крыльях, и принес их к Себе". Бог ставит Израильтянам условие: если они будут слушаться гласа Его, то будут Его народом. Израильтяне, не зная хорошо самих себя, вместо того, чтобы сказать, что они хоть и согласны слушаться, не осмеливаются брать на себя такое обязательство, рискуя своим благословением, ибо почти уверены, что лишатся его, поспешили пообещать, что исполнят все, о чем говорил Господь. И теперь благословение было поставлено в зависимость (как в случае с Адамом) от верности человека Богу. Еще дальше стало оно от осуществления (как и наше); основанное на совершенном искуплении, оно не было даже основано на неограниченном условиями обетовании, какое было дано Аврааму {Для нас важно видеть, что наше положение перед Богом основывается не на обетовании, но на совершенном искуплении. Все, что касается его и основы нашей твердой веры, является совершенным обетованием. На славу мы уповаем}. Однако народу было запрещено приближаться к Богу, Который скрывался во мраке. Фактически они обязались подчиниться Богу на большом расстоянии от него, в положении, находясь в котором, они не могли приблизиться к Нему в таком величии, чтобы поклоняться должным образом. Тем не менее Бог со всей торжественностью огласил Свой закон и счел нужным, чтобы народ трепетал перед Ним. Но что может сделать страх, влияя на расстояния от Него? Возможно, он вызовет должные чувства, однако в таком положении это не приведет к надлежащему подчинению. Ужас и состояние покорности, когда люди находятся далеко от Бога, - такова суть закона, правила или постановления в самом широком смысле, адресованного человеку, не смеющему приблизиться к Богу, когда между Богом и человеком воздвигнут барьер, а вопрос о праведности, как образе жизни, поставлен перед человеком, когда этот человек - грешник.

Моисей, когда Бог говорил народу, а народ не осмеливался слушать Его, вступил во мрак и выслушал наставления Бога к народу, заповеди общего и духовного характера, касающиеся владения ими землей Ханаанской (в соответствии с заветом о законе) в том случае, если они войдут в нее. Два особых момента отмечено относительно поклонения: человеку запрещалось делать руками божества или торжественники и устанавливать свои обряды, дабы не открылась в этом явно нагота его.

В 21-й главе мы видим (как можем заметить мимоходом) прекрасный образ преданности Христа Церкви и Своему Отцу, а также Его любви к нам. Явив Себя преданным слугой еще в бытность человеком, когда Он жил на земле, Христос остается им даже тогда, когда умирает ради Своего Отца, Церкви и Своего народа. Он сделался слугою навечно (сравните Иоан. 13 относительно настоящего времени и Лук. 12 относительно славы).

Исход 24, 25

Этот завет, заключенный при условии, что израильтяне будут во всем покорны Богу, был освящен кровью (глава 24) {Смерть была карательной мерой, в то же время, как таковая, она была избавляющей силой благодати}. С пролитием крови смерть выступила как наказание от Бога. Старейшины Израилевы восходят на гору, чтобы вступить в связь с Богом. Они видят славу Его, после чего продолжали жить земной, обычной человеческой жизнью, ели и пили.

Но Моисей призван подняться ближе к Богу, чтобы увидеть образцы предметов более замечательных, небесных, предусмотренных для народа Божия, чтобы предостеречь его от совершения грехов и преступлений. Эти предметы должны были открыть израильтянам все совершенство и славу Бога, к Которому они приблизились как народ, избранный Им. Однако израильтяне все еще несут на себе отпечаток этого домостроения, к которому принадлежат. Это справедливо можно отнести и ко всему прочему, что не основано на Христе прославленном, не характеризуется Им и не связано с Ним, Который есть плод вечного искупления, вечное выражение воли Божией. Однако то, что эти образцы отличаются от их прототипов, какими мы знаем их, заключается не в самих этих предметах, а в той свободе доступа к ним и в открывшихся нам путях, и мы допущены к этим предметам, которые вдобавок еще связаны с гораздо более высокими привилегиями {Поэтому в Послании к Евреям мы ничего не найдем об Отце и нашей связи с Ним, как и о связи с Христом, но то, что мы обнаруживаем там, является скорее контрастом, нежели сравнением}. Форма осознания зависела от истинного состояния вещей. Священство было там представлено, но многими священниками, поскольку они были смертными; мы же - одним, потому что Он бессмертен. Завеса, за которой находился Бог и которая преграждала путь к Богу, для нас разорвана, и путь в святая святых для нас открыт, так что святилище и святая святых для нас соединились в духе. Тем не менее общий образ остается, и нельзя полагать, что завеса останется разодранной также в тысячелетнем царстве, хотя всякое благословение зависит от смерти Христа. Мы занимаем особое положение, ибо связаны с Христом, как сыновья с Отцом и как члены тела Его. Мы также являемся небесными по своему упованию и призванию, принадлежа к новому творению.

Принадлежности скинии олицетворяют собой славу во всех путях Христа Посредника, но не именно единство Его народа, представленного как тело Его, всеми всевозможными способами олицетворяя пути и совершенства Бога, явленные через Него либо в полном масштабе в творении, либо в Его народе, либо в Его Личности. Сцена явления славы Божией, Его дом, Его сфера, в которой Он являет Свое существование (насколько это можно видеть), пути Его благодати и Его славы и Его связи через Христа с нами, жалкими и слабыми созданиями, которые тем не менее приблизились к Нему, - все это открывается нам в принадлежностях скинии, но при этом завеса еще скрывает Его присутствие и Бог еще не представлен Отцом. Речь идет об отношениях человека с Богом, о том, может ли он приблизиться к Нему, а не о любви, выходящей искать и не о принятии Отцом {Мы видим славу, открывшуюся в лике Иисуса Христа, и приближаемся дерзновенно, потому что слава в Его лике является доказательством искупления и совершенным удалением наших грехов, ибо Он, который понес их, не имеет грехов, пребывая в славе}. Бог представлен восседающим на престоле и справедливо требующим соблюдения праведности и святости, соответствующих Его природе, а не являющим высшую любовь, стремящуюся к людям, находящимся в состоянии, противном Его природе. Это и отношение сыновства меняют всю основу отношений с Богом. В этих символах возможно и присутствует нравственная основа таких отношений, но с уже упомянутыми противопоставлениями.

Таким образом, скиния представлена здесь в двух аспектах: как слава, принадлежащая только Богу, и как средство связи Бога с Его народом. Это можно справедливо отнести и к Господу Иисусу. Я могу рассматривать Его крест в его абсолютном совершенстве, соответственно замыслам и стремлению Бога. Я могу обнаружить в скинии также то, что указывает на мои неудачи, провалы и недостатки.

Меня бы слишком далеко увело, если бы я попытался подробно рассказать о конструкции скинии и ее принадлежностях, однако я сделаю несколько замечаний общего характера. Наблюдается кажущийся беспорядок в описании скинии. Описание ее прерывается описанием священнических одежд и порядка посвящения сынов Аарона и самого Аарона в священники. Таким образом, жертвенник всесожжения описывается прежде, чем священнические одежды и обряд посвящения в священники, а умывальник - после них. Но это происходит по причине того, о чем я только что говорил. Одни принадлежности скинии символизируют Бога, место встречи с Ним и все относящееся к этому, другие олицетворяют приход человека к Богу, его служение в местах обитания Его. Эти принадлежности связаны друг с другом, ибо есть и такие предметы, указывающие на Бога, которые подсказывают человеку способы общения с Ним, как и крест, ибо действительно встречаются человек, в высшей степени грешник, и Бог, проявляющий бесконечную любовь и утверждающий основу праведности, праведности для нас. Это главный момент всей духовной истории, в которой всякий вопрос добра и зла был решен навеки. И хотя речь идет о приближении человека к Богу, в этом есть нечто большее, чем только приближение, или даже служение Богу {Мы склонны рассматривать крест только в плане наших грехов. Если говорить о приближении к Богу, то это единственно верный и возможный путь. Но когда, находясь в мире с Богом, мы обдумываем смысл этого, то, возможно, находим в этом решение многих вопросов нравственного характера: человек - воплощение абсолютного зла, поскольку он отверг Бога, являющего милосердие, с презрением и ненавистью; сатана постоянно воздействует на человека, имея полную власть над ним; человек совершенен во Христе, когда являет полную покорность и абсолютную любовь к Отцу; Бог в праведности самым совершенным образом выступает против греха (это свойственно Ему) и проявляет безграничную любовь к грешнику; все это выявляется на распятии во Христе, и все ради нашего благословения, чтобы мы разделили славу с Ним и уподобились Ему, как плод труда Его души. Это наш благословенный удел}.

В описании скинии нам представлены, во-первых, принадлежности, через которые Бог проявляет Себя, но как предмет духовного познания человеческим разумом (разумеется, в вере), а во-вторых, предметы священников и те, которые человек изготавливает и использует, пытаясь приблизиться к Богу, таким образом, открывающего Себя.

Речь прежде всего идет о принадлежностях, которые можно видеть в святая святых и во святилище. Это ковчег завета Господня, стол для хлебов предложения и светильник с семью лампадами. Именно это Бог утвердил, чтобы являть Себя в доме, где обитала слава Его и где все входящие пред лицо Его могли общаться с Ним. В результате никто не мог входить в святая святых, кроме первосвященника, который входил туда, чтобы возложить кровь на крышку ковчега, но не для общения с Богом, при этом священник входил туда в облаке благовоний, чтобы не умереть (см. Евр. 9) {Это было результатом неудачного священства Надава и Авиуда, которое, как и все прочее, поставленное под ответственность человека (и все, кроме, конечно, действительного искупления, имело тот же результат) пало. То же самое мы наблюдаем и в случае с Адамом, Ноем, законом Моисея, здесь в священстве, на примере Соломона, сына Давидова, Навуходоносора и так далее, и даже, как свидетельствует Павел, на примере Церкви}. Но само по себе это было местом приближения к Богу. Далее речь идет об установлении скинии и ее конструкции, в которую входят все эти принадлежности и которая была разделена на две части, затем вплоть до стиха 19 главы 27 следует описание жертвенника всесожжений и двора скинии, где он стоял. Мы рассмотрим эти принадлежности в первую очередь. Именно этим описанием и заканчивается первая часть.

За этим следуют принадлежности, относящиеся к служению человека, - принадлежности священников. И Бог повелевает, чтобы для этого использовались определенные принадлежности. Именно они поэтому и представляют нам священство; только священники могли ими пользоваться и фактически пользуются. Поэтому в описание священнослужения вклинивается описание разнообразной оснастки скинии и использования ее.

Ковчег завета являлся престолом, где Бог являл Себя тому, кто мог войти к Нему в праведности {Не думаю, что он отделен от святости, ибо ковчег находился в святая святых, а иначе и не могло быть, если Бог обитал там, как в жилище Своем, и это не было лишь просто мерой того, что было принято. Но поскольку к Самому Богу мог приблизиться только святой, то ковчег был престолом, и престолом судейским, а поэтому праведным по сути своей. Святость присуща природе, наслаждающейся чистотой и непорочностью, которая питает отвращение ко злу. Правда судит ее, имея на это власть. Речь идет не просто о человеческой ответственности, но о сущности Бога}. Это также было седалищем Его высшей власти над каждым живым человеком, седалищем Бога всей земли. Но это был также и престол, который связывал Бога с Его народом. Туда должны были положить закон Моисеев, исполнения которого Бог требовал от своего народа. Над ковчегом завета была крышка, которая покрывала его и которая завершала престол, или, лучше сказать, основание его, в то время как херувимы (выполненные из того же материала, что и крышка), служащие опорой крышке, образовывали боковые части престола. Сам по себе, как мне кажется, ковчег выражает удивительную связь человеческой и божественной праведности, заключающейся в Господе Иисусе. Именно в нем был сокрыт закон, и в божественной власти человека на земле это создавало идеальный образец управления и было мерилом ответственности человека, как сына Адамова, мерилом в абсолютном смысле, которое Господь представляет Собой, являя идеальные отношения между тварью и Богом, и мы прекрасно понимаем, что закон был в сердце Христа. Христос продемонстрировал безупречную человеческую покорность и идеальную любовь к Своему Отцу. Он жил с полной ответственностью человека пред Богом в Своем внутреннем человеке {Он сочетал в Себе суть совершенства творения и положение Сына, - это во-первых. А во-вторых Он нес подлинную ответственность человека, какая определена Ему в связи с отведенным Ему местом}. Но Христос и прославил Бога, продемонстрировав Его любовь, божественную справедливость, истину, величие. Сын Человеческий прославил все, что присуще Богу. И не только Сын Человеческий по справедливости вступает в славу Божию, но и Сам Бог полностью открывает нам доступ в образе Христа: праведность подтверждена тем, что Он восходит к Отцу Своему. Здесь и дерево ситтим и столы для хлебов предложения, но все это обложено золотом, символизирующим правду Божию. Правда Божия заключена в этом общении {Однако теперь, как уже было отмечено, мы состоим в иных отношениях с Отцом. Это уже родство, а не естество, хотя, конечно, это естество неизбежно присутствует в нем. Вот почему только после Своего воскресения Христос говорит: "Восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему". Это та связь с Богом, которая соответствует упомянутому здесь образу, но это и та свобода и связь с Отцом, в которой состоит Христос и в которой нам, усыновленным Богом, разрешено находиться. Эта разница между естеством и родством ясно показана в Посланиях Иоанна - имеется в виду благодать и то, что божественная природа делает необходимым. См. Иоан. 4, где говорится о поклонниках, и Иоан. 1. Отца никто не может явить, кроме как Сын. Но распятие Христа способствовало и разрыву завесы, и мы оказались перед Богом в Его божественной праведности, и Он открылся нам таким, какой Он есть. Мы пребываем в Нем в полном соответствии с этим. В другом месте я касался разницы между понятиями "сыновьи отношения с Богом" и "познание Отца, как открывшегося в Сыне". На первое понятие опирается апостол Павел, который редко выходит за рамки этого, на последнее - апостол Иоанн. В Послании к Евреям говорится о прямом доступе к Богу в святое святых, но не как к Отцу}, однако она пока скрыта за завесой. Судейский престол был еще только символом. В то время человек (кроме Моисея, признанного в благодати) не имел доступа к Богу, и Бог не являлся ему. Теперь Бог выступил в благодати, облекая Себя смирением, чтобы в совершенной благодати быть вместе с нами, а человек вошел в славу согласно тому праву, которое дало ему совершенное искупление.

Повсюду, где в Ветхом Завете мы встречаем херувимов, они олицетворяют судебную власть Бога или являются исполнителями воли этой власти. В Апокалипсисе они, главным образом, связаны с провиденциальными судами и находятся рядом с престолом Божиим, но их неземной характер определяет их сущность, так что престол Божий судит не просто настоящим и высшим судом, но, в конце концов, судом, соответствующим природе Бога.

Здесь Бог являет Себя как Верховный Бог в Своей духовной сущности, вооруженный властью, способной заставить уважать Его законы и дать ответ за все содеянное. Этот образ Бога, как такового, и это отвечает на то, почему кровь (как свидетельство всего, что было сделано для тех, кто, таким образом, ответственен перед Его законом, как свидетельство, удовлетворяющее духовной природе Сидящего там, каждый год возлагали на крышку ковчега в знак того, что совершаемое дело еще не совершилось до конца {Ибо завеса еще не была разодрана}.

Находясь за завесой, Бог еще не пребывал в непосредственной связи со Своим народом, однако оттуда Он общался с ними: "Там я буду открываться тебе и говорить с тобою над крышкою, - говорил Бог Моисею, - посреди двух херувимов, которые над ковчегом откровения, о всем, что ни буду заповедовать чрез тебя сынам Израилевым". Моисей, которому Бог открывал Свои замыслы относительно народа Израиля, стоял за завесой и таким образом разговаривал с Господом.

В этом непосредственно и проявлялся Бог и все то в Нем, что лучше всего передавало Его пока еще скрытую от людей природу. Но ведь это было проявлением Его Самого через суд и управление {Это правда, однако правда в ее символическом (или, может, лучше сказать, в духовном) выражении не по форме, но по сути; в этом был и другой важный момент истины. Ковчег был местом, где приближались к Богу, но местом, где Он имел дело с возлагаемой на человека ответственностью как человека, ибо это символизировал медный жертвенник, - место, где приносили жертву, куда человек приходил как грешник, когда речь шла о том, каким должен был быть человек, каким он должен был быть для Самого Бога и еще каким должен был быть человек, чтобы соответствовать званию человека. В вопросах о приближении к крышке ковчега во святая святых речь идет о сущности Бога. Человек должен соответствовать Самому Богу, находясь в святая святых. И, по правде говоря, остальное было только испытанием для человека. Человек не был невинным в раю и, будучи грешником, не мог приблизиться к Богу, ибо соответственно тому, что есть Бог, человек - грешник. И только благодаря разодранной завесе в небесном раю человек сможет говорить с Ним, хотя на основании совершенного Христом дела Бог будет иметь и земной народ, в чьем сердце будет записан закон}, ибо он еще не явил Себя ни в человеке, ни как человек, но находясь за завесой. Во Христе мы познаем Его, открывшегося в совершенной благодати и божественной справедливости в образе человека, и познаем только тогда, когда была разорвана завеса, а до тех пор Христос оставался в одиночестве, ибо благодать была отвергнута точно так же, как был нарушен закон.

Снаружи завесы находился стол, на который возлагали двенадцать хлебов и золотой светильник. Число двенадцать символизирует совершенное служение человека, семь - духовную полноту (добра и зла). То и другое присутствует снаружи завесы, с внутренней стороны которой находилось непосредственно то место, где Бог являл Себя, Всевышний, Который скрывал Себя во тьме. Снаружи завесы было светло и была пища: Бог в силе открылся в человеке, сила власти обнаружилась среди людей, и в историческом плане это было связано с двенадцатью коленами. Однако верующий видит то и другое во Христе; свет Духа Святого побуждает нас познать это. Священники входили во святилище прежде, чем Он открылся в силе, а до этого все пребывало во тьме; Бог же дает свет Духа Святого {Поэтому, если смотреть с другой точки зрения, мы видим здесь двенадцать апостолов, примкнувших к Господу в Его бытность человеком во плоти, и семь Церквей для Того, Который имеет семь Духов Божиих}.

Эти двенадцать колен в свое время соответствовали внешне этому проявлению. Это же мы находим и в новом Иерусалиме. Главная идея заключалась в том, что Бог являл Себя в святилище в челоеке и через Дух.

Исход 26

Далее речь идет о самой скинии, которая едина, хотя и разделена на две части. Скиния и ее конструкция заключили в себе два значения (как учит нас Слово). В основном она была тем местом, где Бог обитал и являл Себя, следовательно, это символ небес, Божией обители, а также олицетворение личности Христа, жилища Божия.

Самое небесное должно было очищаться лучшими жертвами (Евр. 9,23). Поэтому Христос прошел небеса, как Аарон прошел к крышке ковчега (Евр 4,14). Это используется в том же значении, что и образ созданной вселенной (Евр. 3,3-4), где он также используется в целом как образ святых, как дом, в котором Христос - Сын {Мы можем добавить: христиане, "чей дом мы". В Послании Евреям не говорится ни о теле, ни об Отце: мы странники здесь, которые ходят верою}. Завеса была, как нам известно из того же божественного источника, плотью Христовой, на которой лежала печать Бога, свидетельствующая о святости Его суда, о совершенстве Его высшей справедливости, но открывающая Бога в безупречной благодати тем, кому открылось само Его присутствие.

Сама скиния была выполнена из тех же материалов, что и завеса, на мой взгляд, несомненно, олицетворяющая, присущую Христу, как Человеку, непорочность и чистоту, и на ней были те же украшения, олицетворяющие божественную благодать и милосердие {Если мы подробнее исследуем эти предметы, то обнаружим, что на шатре скинии и на завесе не было золота, но имелись херувимы; на ефоде было золото, однако отсутвовали херувимы; на занавесях перед входом во святилище не было ни золота, ни херувимов. Внутри скинии в святилище и в святая святых все было покрыто золотом. Поэтому Христос как Человек (а завеса, как известно, символизировала Его плоть) был наделен властью судить и будет судить, как Человек, не только обычным земным судом, но и божественным. Он был человеком и действовал как человек, но вместе с тем Он был божественной личностью. Священство в образе Аарона не могло иметь херувимов, то есть права вершить суд на небесах, однако Его присутствие там отождествляется с божественной праведностью. Когда Он явился на землю, все было проявлением абсолютной благодати, однако внешне это никак не проявлялось}. К этому были также добавлены херувимы, олицетворяющие, как мы уже видели, судебную власть {Если описать это более подробно, то херувимы олицетворяют собой силы, которыми наделена тварь и Божии атрибуты, изображенные на престоле в виде четырех голов зеленых тварей: человека, скота, дикого зверя и птицы, символизирующих ум, устойчивость, силу и быстроту исполнения приговора. Человек делал себе идолов и истуканов из них; эти твари были изображены на престоле Божием}, которая, как известно, была дана Христу как человеку: Бог "будет праведно судить вселенную, посредством предопределенного Им Мужа...", и опять: "ибо Отец и не судит никого, но весь суд отдал Сыну... И дал Ему власть производить и суд, потому что Он есть Сын Человеческий".

Мне кажется, что и внешние покровы скинии указывают на Него. Так, покрывала из козьей шерсти указывали на Его чистоту и непорочность или, скорее, на Его суровое отношение к тому злу, которое окружало Его, что характеризует Его как пророка. Речь идет не о строгости и суровости по отношению к несчастным грешникам, но неприятие грехов Им Самим, ибо Он отделил Себя от грешников, удалившись от грехов, и это придавало Ему Его духовную власть; это покрывало из козьей шерсти указывало на пророка, а красные бараньи кожи - на Его беззаветную преданность Богу {Это следует из тех случаев, в каких барана обычно приносили в жертву}, на Его посвящение Себя Богу (дай Бог нам уподобиться Ему в этом!). Синие (бараньи) кожи указывают на бдительность в отношении сохранения святости как в плане поступков, так и в плане внешних связей, что хранило Его от всего окружающего зла. "По слову уст Твоих, я охранял себя от путей притеснителя". "Но рожденный от Бога хранит себя, и лукавый не прикасается к нему". Кроме этого, все, присущее Его личности, соответствует новому творению в нас, указывая на нового человека и на Него, рожденного Святым Духом при Его воплощении, на Его рождение во плоти, в котором Он явил совершенное выражение Духа. Однако я говорю об этом как о практически осуществленном или о том, что Дух и Слово совешили в нас.

Исход 27

Во дворе скинии Бог встречается с миром (я не говорю о самом мире, по которому мы идем {Это, вероятно, выражает благодать христианства, поиски и спасение потерянного. Внешний вид скинии указывает нам на наш приход к Богу, а не на Его явление к нам. То же самое надлежит отнести и к христианству. В Послании к Евреям рассматриваются те же изображения скинии, о которых мы говорим, однако даже они несколько изменены под влиянием христианства}, ведь речь идет о пустыне), именно туда люди приходили из мира, чтобы приблизиться к Богу, но не как священники или святые, но как грешники.

Уйдя из этого мира, человек попадает в пространство, отгороженное для Бога, Которого знают лишь те, кто вошел туда. Там в первую очередь в глаза бросается жертвенник всесожжения; Бог справедливо осуждает грех, но являет милосердие грешнику в Своих отношениях с людьми, обитая среди них, как таковых. Да, Бог осуждает грех, ибо, не осудив его, Он не сможет поддерживать отношения с людьми. Однако скиния символизирует и Христа, исполненного совершенства от Духа Божия, Христа, принесшего Себя в жертву за грех во имя торжества справедливости, чтобы установить связь грешников с Богом. Христос был вознесен от земли. Относительно земли вопрос заключался в следующем: возможны ли взаимоотношения людей с Богом, святым и живым? Этого не могло быть. На кресте Он был вознесен от земли, отвергнут этим миром, тем не менее Он не вступает в места небесные. На кресте Христос был удален от этого мира - Он покинул его, однако все еще сохраняет Свое присутствие в нем, как предмет веры, как полное удовлетворение, полученное праведностью Божией, как доказательство Его любви, и к тому же любви Того, Который Своим поступком прославил все, что присуще Богу. Хотя Его больше нет рядом с людьми на земле, они устремляют к Нему свой взор, и по благодати многие идут Его путем, отделяя себя от этого мира, в то время как Бог в правосудии Своем (ибо где оно еще было прославлено, как не на кресте Иисусом?) может принять приношение соответственно Своей славе от любого грешника и быть прославленным даже самым жалким грешником. Что касается приближения к Богу грешника, то последний делал это ради прощения ему вины и явных грехов. Само по себе жертвоприношение значит гораздо больше, чем приятное Богу благоухание, прославляющее Его.

Именно здесь мы находим описание жертвенника всесожжения, сделанного из меди, который символизирует справедливое осуждение греха Богом (который, однако, встретил грешника с любовью благодаря жертве Христа). Бог явил здесь Себя не как духовный и высший объект поклонения святых, но с точки зрения Своего отношения к грешникам соответственно Его праведности, определяемой {Здесь мы должны заметить, что хотя окончательный приговор имеет отношение к нашей ответственности перед Богом и определяется ею, прощение неотделимо от нашего вхождения в присутствие Божие (хотя на опыте в этом плане может быть продвижение), потому что именно благодаря делу, совершенному Христом, была разорвана завеса в храме и Бог полностью открылся. Это показал великий день искупления, ибо кровь была отдана Богу, и отданы во искупление грехов (но грехов, оскверняющих присутствие Бога), чтобы все грехи были уничтожены. Но медный жертвенник объединял в себе преданную любовь и ценность жертвоприношения, то есть он олицетворял божественную благосклонность и божественную удовлетворенность: "Потому любит Меня Отец". В данном случае были принесены жертва за грех и жертва всесожжения, но та и другая - для благоугодности в отрицательном и положительном смысле, а не просто святости Бога, как кровь в день искупления. Мы искуплены Его кровью, нам прощены наши грехи, но только благодаря Его щедрой благодати} тем, как Он оценивал их грехи. Но кроме этого грешники были представлены Ему через искупительное дело Христа, Который, действуя под мощным влиянием Святого Духа, принес Себя непорочного Богу и тем самым удовлетворил всем требованиям Его правосудия, и, более того, прославил Бога во всем существе Его, став благоуханием, приятным Господу {Интересно узнать, что слово "сжигать" вовсе не используется в еврейском по отношению к жертве за грех и жертве всесожжения; в случае жертвы всесожжения это слово используется в смысле "курить благовонным курением"}, в котором, покинув этот мир, мы приближаемся к Богу, и приближаемся к Нему подобно тем, которые являются грешниками по своей сути и признают это. Приближаясь к Нему, они обнаруживают, что их грехи устранены на кресте Христовом, встретившемся на их пути, и, кроме этого, они вошли в это благоухание жертвы Христа, который сделался жертвой всесожжения. Это не было жертвой за грех, сжигаемой за пределами стана, ибо там никто не приближался к Богу. Христос был сделан Богом жертвой за грех, и все произошло между Богом и Христом, однако здесь мы приближаемся к Богу.

Я добавлю здесь несколько слов о жертвоприношениях. В жертве за грех, которую сжигали вне стана, Бог представлен выходящим из Своего жилища, чтобы наказывать, мстить за грех. Христос встал на наше место, понес на Себе наши грехи и умер, чтобы снять с нас грех, принеся Себя в жертву. В этой жертве за грех Его кровь пролилась и смыла наши грехи. Однако эту бесценную кровь первосвященник уносит в святое святых и возлагает там на крышку ковчега, и таким образом устанавливается надежная основа всех наших отношений с Богом, поэтому если смотреть на каждого входящего к Богу теперь, то он безгрешен пред очами Бога. Однако это означает не только то, что Бог полностью осудил грех через смерть Христа, но и то, что дело Христа было угодно Богу во всех отношениях. "Я прославил Тебя на земле". Бог прославился во Христе, и Бог признал Его в Себе Самом. Сама сущность Бога, заключающаяся в Его справедливости и любви, была в полную меру прославлена открыто перед всей вселенной, хотя только глаз верующего способен увидеть это, и поэтому именно этой праведностью Христос был возведен в положение, достойное совершенного Им дела. Любовь Отца к Нему, и именно она не преминула сделать это.

Таким образом, дело не только в том, что та святость, которая наказывает грех, уже показала этот грех через смерть Иисуса и ей больше ничего нельзя было сделать для искоренения его, но и в том (для того, кто знает, что в его природе Адама нет спасения, а тем более нет его в законе), что благодатью, верою Христа, праведностью Самого Бога, оправдывающей справедливостью был не только уничтожен грех, но и должным образом оценено все совершенное Христом во славу Бога. Бог принимает нас в Возлюбленном Его. Учитывая все то, что совершил Христос, Бог должен был возвысить Его и поместить одесную Себя. И мы очищены от своих грехов соответственно совершенству Бога, Который вместе с Христом совершил это дело искупления. И Христос вошел к Нему, как Человек, благодаря этому делу, после того как Он принес Ему Свою Кровь. И мы, являясь объектами этого искупительного дела, благодаря ему приняты Богом подобно Христу. Поэтому грешник, верящий в Бога, приближается к медному жертвеннику, где приносят жертву (ибо путь к Нему открывается кровью жертвы), и приближается к Богу, явленному в святости, но приближается к Богу, как приятное благоухание жертвы Христовой, - это выражение не соответствует жертве за грех, сжигаемой вне стана (там Он был сделан жертвой за грех). Мы приближаемся к Богу подобно всякому приятному благоуханию, которое исходит от преданности и покорности Христа, распятого на кресте, то есть принимающего смерть.

Заметьте, кроме того, что священники приближаются к Богу, входя в святилище, как и подобает священникам. Но об этом немного позднее.

Таким образом проанализировав все проявления Бога, мы подошли к вопросу священнослужения. Служение Богу происходило во дворах скинии и в местах, где Бог давал о Себе знать (гл. 27,20). Священники должны были заботиться о том, чтобы во всякое время горел светильник вне завесы, за которой было скрыто свидетельство, чтобы он горел и ночью. Светильник символизирует свет благодати и силы Божией - через Духа, являющего Бога духовно. Здесь представлен не Он Сам, сидящий на престоле, где Его высшее существо хранило сокровище Его правды, и этим сокровищем был Сам Христос в Своей Личности и по Своей природе, и только напоминающий Самого Бога; это не указывает и на справедливость в Его отношениях с грешным человеком вне святилища, мерилом которого являлся долг человека, и для чего закон Божий давал определенные правила. Это указывало на свет, посредством которого Он проявлял Себя в силе Своей благодати, но который указывал на Его связь с человеком, представленным святым или отделенным на служение Ему, и все же это указывает на проявление Бога. По сути речь идет о Святом Духе. Это мы видим и в Апокалипсисе, однако, возможно, в основе этого Христос, как человек, и это ничем не ограничено {Для полного раскрытия этого в Его личных и свободных проявлениях здесь на земле необходимо было, чтобы человек (Христос) прославился согласно божественной справедливости, однако подобные рассуждения могли бы отвлечь нас от нашей настоящей темы. Мне следует снова напомнить, что мы имеем здесь лишь тень, а не сам образ вещей. То, что содержится в тексте, относится к земному человеку, которым Бог управляет как сосудом Духа. Здесь священство предполагает людей слабых, а Христос - это иная Личность, обитающая для нас на небесах}. Или этот свет, возможно, исходит от Него и через Его благодать светит в других, либо как Дух пророчества (это относится исключительно ко времени, предшествующему Его появлению на земле), либо каким-то иным образом он сияет все ярче и ярче, как он светил после Его воскресения, когда Святой Дух спустился на землю. Но как бы он ни проявлялся в людях, дело в том, что он сам был там пред очами Бога, чтобы явить Его в силе Самого Духа, однако для нас здесь важно священнослужение, чтобы сохранить эту связь между силой Святого Духа и служением людей, в которых Бог явил Себя во имя того, чтобы этот свет светил всегда (глава 27,20-21). Вот почему в следующей главе речь сразу идет о назначении на служние священников.

Исход 28

Одежды священнослужителя заключали в себе все, что связано с Личностью Христа, как Священника, они представлены следующими предметами: наперсником, ефодом, верхней ризой, хитоном, поясом и стяжным кидаром. Ефод был главным священническим одеянием; он был выполнен из тех же материалов, что и завеса скинии, только на завесе не было золота, но были изображены херувимы {Если мы подробнее исследуем эти предметы, то обнаружим, что на шатре скинии и на завесе не было золота, но имелись херувимы; на ефоде было золото, однако отсутвовали херувимы; на занавесях перед входом во святилище не было ни золота, ни херувимов. Внутри скинии в святилище и в святая святых все было покрыто золотом. Поэтому Христос как Человек (а завеса, как известно, символизировала Его плоть) был наделен властью судить и будет судить, как Человек, не только обычным земным судом, но и божественным. Он был человеком и действовал как человек, но вместе с тем Он был божественной личностью. Священство в образе Аарона не могло иметь херувимов, то есть права вершить суд на небесах, однако Его присутствие там отождествляется с божественной праведностью. Когда Он явился на землю, все было проявлением абсолютной благодати, однако внешне это никак не проявлялось} (однако за завесой все было из золота, поскольку во Христе, как Сыне Человеческом, были представлены владычество Божие и суд). На ефоде было золото, но на нем не были изображены херувимы, поскольку в священнике должна пребывать божественная праведность, однако он не находился на положении правителя или властелина (сравните Числ.4). Ефод также символизировал непорочность и совершенства, присущие Христу. Пояс был символом служения и был выполнен из тех же материалов, что и ефод, поверх которого он надевался. Одетый в эти одежды славы и благолепия, священник носил имена народа Божия перед Богом, в полном их порядке. На раменах своих священник носил груз их власти, и на наперснике судном у сердца своего, а наперсник этот был неотделим от ефода, то есть от его священнослужения и предстояния пред лицом Бога. Он также носил суд сынов Израилевых пред лицом Господним в соответствии с совершенствами лика Божия. Всеми этими предметами одежды священник утверждал их суд пред лицом Бога. Поэтому они искали ответы через урим и туммим, которые были возложены на наперсник судный, ибо мудрость нашего поведения определяется этим положением пред лицом Бога. По подолу ризы ефода {Верхняя риза к ефоду была вся голубая. Я думаю, что это было все, что присуще небесам, а не указание на чистоту и совершенства в человеке} были выложены желанные плоды и предметы, свидетельствующие о святом Духе (позвонки), которые издавали звук во время священнослужения. Я полагаю, что Христос при восхождении на небеса давал о Себе знать через Святого Духа, обитающего в Его народе - на краях одежды Его (сравните Пс. 132). И Он даст о Себе знать через Свои дары, когда явится с небес. А до тех пор Он несет в душе также и беззакония, находясь со святыней пред лицом вечного Бога. (Эта святыня у Него на челе). Эта божественная святыня в Нем представляет не только Его народ, но и его несовершенное служение.

Сыны Аарона тоже были одеты в одежды священников. Их естественная нагота не должна была проступать через них, но все должны были видеть славу и почет, в которые облек их Бог. Пояс служения также отличал их.

Об одежде первосвященника следует сказать еще несколько слов. То, что характеризовало первосвященника как служителя Бога, был ефод, к которому плотно прикреплялся наперсник, на котором были установлены урим и туммим. Именно в нем священник должен был предстоять перед Богом. Ефод был выполнен из тех же материалов, что и завеса скинии, но в него было добавлено золото, ибо завеса символизировала плоть Христа, действия которой нельзя отделить от божественного, однако в священнослужении Он являлся пред лицом Бога за завесой, то есть, образно выражаясь, на небесах. А там все, что соответствовало природе божественной правды и являлось ее неотъемлемым качеством (вместе с небесной благодатью и чистотой), имело свое место и свои части, подобно тому, как мы находим в Нем, как написано при рассмотрении Его в несколько ином аспекте, хотя и схожем с этим {В Послании Евреям представлена иная цель священнослужения: оно совершается не для того, чтобы избавиться от грехов (за исключением 2-ой главы Послания), чтобы искупить их, поскольку все они уже искуплены, и мы не имеем более сознания их. Цель его теперь, чтобы благодать помогла нам больше не грешить}. "Ходатай пред Отцом, Иисус Христос, Праведник". Ос-новой священнослужения была абсолютная личная непорочность человека в высшем смысле этого слова, как природа или сущность от разума Божия, прославленная в священнослужении {Сравните 1 Иоан. 2,29; 3,1-3, где отмечено то, как Дух переходит от Божества к человеку и человек к Божеству в одном лице через ту связь, о которой уже говорилось. Это чрезвычайно прекрасно и заставляет нас понять сущность новой природы в нас, которая передается нам от Святого Духа и присуща Ему, которая позволяет оценить Его. Освятивший и освященные - одно целое. Выразимся подробнее: мы, которые с непокрытым лицом взираем на славу Господа, сами преображаемся в тот же образ (2 Кор. 3), и мы действительно уподобимся Ему, ибо мы увидим Его, каков Он есть, и всякий, имеющий надежду на Него, очищает себя, так как Он чист}, с которой тесно переплетаются благодать и божественная правда. Это было служением, и священник готовился к нему, как к служению пред лицом Бога. Он препоясывал чресла, иначе одежды могли бы спасть к ногам. Это особо касалось ризы, полностью голубой.

Однако рассмотрим сам ефод. Первосвященник представлял весь народ перед Богом, и делал это двумя путями. Во-первых, он носил сынов Израиля на раменах - нес всю тяжесть и груз их на себе. Их имена были вырезаны на двух камнях оникса, которые соединяли части ефода; священник не мог носить ефод и служить в нем, не нося имена колен сынов Израиля на своих раменах. Так и Христос всегда носит народ Свой.

Во-вторых, наперсник нельзя было отделить от ефода; он всегда надевался вместе с ним. И на наперснике священник носил имена сынов Израиля пред Господом и, будучи так облачен в одежды первосвященника, не мог предстоять Господу без этих имен. Как сказано, он носил их у сердца своего перед Господом постоянно. Они будут у сердца Аарона, когда он будет входить во святилище пред лицо Господа. Так и Христос всегда носит нас перед Богом. Он представляет нас Богу, как то, что Он носит у Своего сердца. Он не может предстать перед Ним без этого. И какое бы желание и стремление Христова сердца ни находило отклика у Бога, ни достигало бы благосклонности и покровительства Его; оно действует так, чтобы эта благосклонность Божия распространялась и на нас. Свет и благоухание святилища - места обитания Бога - не может осенять только Его, не распространяя свой свет и на нас, и такова цель его, установленная Им Самим.

И это еще не все. Урим и туммим были возложены на наперсник - свет и совершенство. Первосвященник носил суд сынов Израиля на их настоящих путях, а что касается их существующих отношений {Великий день искупления снял вину}, то он носил суд их у сердца своего пред лицом Господним и делал это в соответствии со светом и совершенством Божиим. Это нам необходимо, чтобы добиться благословения. Если бы мы предстояли Господу такими, какие мы есть, то неизбежно навлекли бы на себя суд или лишились бы воздействия этого света и совершенства Божия, оставшись за пределами его. Однако Христос, понеся наш суд на Себе подобно священнику, способствовал тому, чтобы мы предстояли пред Богом согласно совершенству Самого Бога, и наш суд понесен, но наше положение, водительство, свет и духовный разум соответствуют тому же божественному свету и совершенству. Так и этот священник вопрошал Бога и получал ответы от Него в соответствии с уримом и туммимом. Это благословенная привилегия {Мы должны помнить, что все, о чем здесь говорится, касается не сынов и Отца, а человека, приближающегося к Богу; только в этом приближении мы выделяем для себя Христа. Мы рассматриваемся на земле (не на небесах), и Он предстоит Богу за нас, обеспечивая нам место, наше положение, соответствующее Богу (только для нас завеса порвана; это большая разница). И все же мы здесь на земле, но призваны на небеса. Сравните это с Посланием Евреям. Заметим, что священство теперь, носящее небесный характер, предназначено не для уничтожения совершенных грехов, но для того, чтобы благодать помогла нам во время нужды не допустить грех. Грехи понесены, с ними покончено раз и навсегда, и в этом основание священства. См. главы 9,10 и 8,1, и 1,3. Заступничество перед Отцом потребуется, когда нам нужно будет восстановить общение с Ним. Сравните Иоан. 13 и Числа 19}.

Представленные пред лицом Бога соответственно божественной праведности и совершенству Христа, наш духовный свет, привилегии и действия должны отвечать этому совершенству. Это представление в божественной праведности дает нам свет, отвечающий Его совершенству, пред лицом Которого мы предстоим. Поэтому о нас сказано (1 Иоан. 1), что мы должны ходить во свете, как Он во свете. Это серьезная мысль, затрагивающая совесть, однако и радостная для сердца, поскольку подсказывает нам, о чем надо возвещать в святости {Согласно домостроению все было тьмою. Бог не открылся, завеса не была порвана, однако я говорю здесь о том, что олицетворяет собой одежды первосвященника}. Христос, понеся наш суд, лишает грех его осудительного характера и обращает свет, который осудил бы грех и нас за него, в нечто очищающее соответственно тому самому совершенству, которое взирает на нас. Упомянутый здесь наперсник крепился сверху к камням оникса, установленным на нарамниках ефода, и снизу к ефоду под поясом его. Это как бы символизирует постоянное положение народа Божия, неотделимого от первосвященника, входящего во святилище пред лицо Господне. Креплениями служили божественные и небесные предметы - золотые цепочки сверху и золотые кольца со шнурами из голубой шерсти над поясом ефода снизу. Священство, проявляемое среди людей и связанное с народом, зиждется на непреложной, божественной и небесной основе. Таким было служение первосвященника, представляющего народ пред Богом. Под этой верхней ризой он носил еще одну - всю голубую.

И этот образ Христа передает Его совершенно небесную сущность. Святилище было местом ее проявления. Поэтому небесный Священник должен Сам быть небесным человеком. Именно к этому образу Христа, как и к упомянутому первосвященнику, присоединяются плоды и свидетельство Духа - позвонки и яблоки. Они проистекают именно от Христа в Его небесном образе. Эти позвонки и яблоки крепятся по подолу Его ризы здесь на земле. Звук позвонков был слышен, когда Он входил и когда Он выходил; так было и так будет. Когда Христос вошел, дары Духа были явлены в звуке свидетельства, и они будут, когда Он вновь придет. Плоды Духа, как нам известно, также были и у святых {Цвета были голубые, пурпуровые и червленные; они олицетворяли небесную, царскую и земную славу. Принадлежа лично Христу, они были скрыты, когда Он вошел, но будут явлены, когда Он выйдет. Мы должны рассматривать их как характеризующие Христа, как связанные с Христом, отвергнутым на земле, и прошедшим через распятие, чтобы прийти к Своему венцу}.

Однако помимо плодов и даров было и другое. Поклонение и служение (приношения Богу) были частью пути народа Божия. Увы, они и здесь потерпели неудачу! Поэтому священнику пришлось понести на себе недостатки их приношений и даров Богу.

Таким образом, поклонение народа Божия было принято, несмотря на недостатки его приношений, и святыня всегда была пред лицом Господа в приношениях Дому Его - она была на челе первосвященника, когда Его народ, с одной стороны, предстоял перед Ним, а с другой - Он направлял Его согласно своим совершенствам и через первосвященника {Наша связь с Богом не нуждается в таком посредничестве, ибо завеса порвана. Однако наш первосвященник содействует на небесах, сидя одесную Бога. Имя Отца не подходит здесь}.

Этот хитон из виссона являлся тем, что больше подходило самой личности Христа, олицетворяя внутреннее, - личную чистоту, но украшенную всеми другими совершенствами. Таков был и есть Христос.

Отношение этого к Христу очевидно. Только мы должны помнить замечание апостола Павла, то есть Духа Божия, о том, что эти вещи всего лишь тень будущих благ, а не самый образ вещей. Наш Первосвященник, хотя Он всегда жив, чтобы ходатайствовать за нас, воссел одесную престола величия на небесах. В духе все это принадлежит и нам. Он представляет нас, принимает благодать и указание для нас через Духа и несет недостатки приношений, посвящаемых от нас. Всякое наше служение благоприятно Ему, как и наши личности во Христе. В сущности священник никогда не ходил в одеждах славы и благолепия по ту сторону завесы. Он должен был надевать их, когда шел на служение в святилище {Назначение этих одежд - входить в них во святилище пред лицо Господа; лишь полированную дощечку из золота священник должен был носить на кидаре непрестанно (глава 28,29; 30,35), о золотой дощечке сказано в стихе 38. Затем ношение этих одежд во святилище было запрещено. См. Левит, глава 16}. Но после смерти Авидда и Надава, сынов Аароновых, ношение их во святилище запрещалось, за исключением великого дня искупления, и тогда священник, идя в святилище, надевал другие одежды, льняные. Поэтому смерть и вхождение в нее были необходимы нам в символическом плане, олицетворяя исполнение Христом искупления. И, как считают Иудеи, Он ушел в этот последний путь, и все это время с тех пор отсутствует в святилище, а они должны ждать, пока Он явится, чтобы узнать о том, что Его дело принято и снискало благоволение {Мы всегда должны помнить, что имеем лишь тень будущих благ. Здесь изображены великие принципы небесного, но не та перемена, связанная с разрывом завесы (через которую мы смело можем войти в святое святых), в результате которой Христос воссел в славе одесную Бога, и это произошло благодаря вечному искуплению. Как было уже отмечено, если бы не явился Сын, не было бы открыто имя Отца и не установилась бы связь с Ним}. Мы знаем это через Святого Духа, посланного с небес. Он спустился, когда Господь восшел, так, чтобы мы почувствовали в духе ту славу, в которой Он пребывает. В этом в сущности и заключается положение христианина. Если бы Он оставался в славных одеждах священника, то это означало бы общение с приобретшими благоволение пред Господом через первосвященника. Поэтому мы имеем его в душе, хотя это еще не вся правда о нашем полоении.

Исход 29

Чтобы посвятить Аарона и сынов его во священники Богу, их омыли водой. Аарон и сыны его в совокупности всегда олицетворяют Церковь не как одно тело (об этом не упоминается в Ветхом Завете), но как испытанные в разных положениях поодиночке перед Богом.

Для всех есть только одно освящение - божественная жизнь. Христос - источник и выражение ее. Мы сделаны сопричастниками ее, но это - одно. Освящающий и освящаемые едины.

Однако Аарон был помазан первым, отдельно от сыновей своих без жертвоприношения, без пролития крови {Аарон в подобных образах всегда един со своими сыновьями, ибо Христа нельзя отделить от Его собственных, иначе они будут ничем. Но Он лично был помазан без крови, что было доказано историей жизни Христа. Он был помазан еще будучи на земле, а Его ученики были помазаны после Его смерти. Он получил Духа для Церкви новым путем (Деян. 2,33), когда воскрес из мертвых в силе крови вечного завета, ибо действенностью этой крови Он был вознесен как Глава Своего народа в интересах и от имени его. При помазании Христа на земле Святой Дух свидетельствовал о праведности Его и о том, что Он - Сын Божий. При нашем помазании Он является свидетелем того, что мы чисты кровью Его, праведностью Бога в Нем и что мы сыны Божии через усыновление}. Сыновья же его были приведены после помазания Аарона. Кровь овна вручения была возложена на край правого уха Аарона и сыновей его, на большой палец правой ноги их и на большой палец правой руки их. Покорность, действия, поступки измеряются и оправдываются как ценностью, так и совершенством крови Христа. И после этого Аарон и сыновья его были окроплены кровию с жертвенника и елеем помазания, то есть, иными словами, они были отделены для Господа кровию жертвы и помазанием Святого Духа. Омовение символизирует воздействие Духа в Его освящающей силе Мира, а помазание - Его личное присутствие и силу разума и власти - действие Бога в нас.

Важно также отметить здесь, что запечатление Святым Духом следует за окроплением кровью, а не за омовением водой. Это было необходимо. Мы должны были родиться заново, однако это не то очищение, которое само по себе ставит нас в такое положение, в котором Бог может нас запечатлеть, - только кровь Христова очищает так. Ею мы полностью очищаемся, становясь убеленными, как снег, а дух сходит, чтобы свидетельствовать о высокой оценке Богом этой пролитой крови. Поэтому одежды Аарона и его сыновей были окроплены кровию. Кровь Христова и Святой Дух поставили нас в такую близость с Христом, в какой Он соответствует благоволению Господню к той совершенной жертве (то есть овну вручения) и присутствию, свободе и силе Святого Духа {Аарона сначала помазали просто возливая ему на голову елей помазания (Исх. 29,7). Затем привели сыновей Аарона и овна вручения, и кровью этого овна помазали край уха Аарона, а затем край уха каждого из его сыновей, их большие пальцы на правой руке и ноге. Может прийти в голову мысль, что только ухо Аарона было окроплено кровью овна, но при сравнении с тем, что написано в Лев. 8,23, можно предположить, что здесь в стихе 20 говорится об окроплении кровью Аарона и сынов его. Великой истиной является наша связь с благословенным Господом, но Он был послушным и покорно принял смерть, и нет никакой необходимости в Его очищении. Этот великий принцип для нас заключается в том, что ни одна мысль не должна приходить в голову, ни один поступок не должен совершаться нами, которые бы шли в разрез с совершенством посвящения через жертву Христа. Ценность этой жертвы распространяется и на нас, однако здесь речь идет о посвящении, ибо то и другое в крови Его}.

Были совершены следующие жертвоприношения: за грех, во всесожжение в приятное благоухание, хлебное приношение, сопровождающее заклание овна посвящение (оно носило характер мирной жертвы). Об этих жертвоприношениях уже говорилось раньше; я лишь напомню об их значении. Христос сделался жертвою за грех за нас, понеся грехи наши на теле Своем, пригвожденном к дереву; это жертва за грех - первая потребность души. Христос покорно принял смерть, посвятив Себя прославлению Отца Своего и нам, как принадлежащим Отцу, и это, в соответствии с природой и сутью Божией и существованием греха в нас, есть жертва всесожжения. Общение с Богом, со Спасителем, с поклонниками и со всей Церковью - это жертва мирная. А Христос, заклятый как святыня при жизни Своей на земле, но испытанный даже смертью, символизирует приношение хлебное.

Следует отметить, что когда Аарон и его сыновья были окроплены кровию и помазаны елеем, то сыновья, а также их одежды, были помазаны с ним, а не Аарон с сыновьями. Все связано с Главой. Аарон и его сыновья ели святыню, которой было совершено искупление. Такова и наша часть во Христе, пища Бога, посредством которой мы пребываем во Христе, а Христос - в нас.

Далее, в связи со священством, говорится о постоянном всесожжении в благоухание приятное, в котором народ Божий предстоял Господу; благоухание приятное, о котором говорится там, будто бы оно совершилось среди народа Израиля, способствовало тому, чтобы Израильтяне пребывали пред очами Его постоянно. Там Бог обитал среди народа. Посреднику Он открывался над ковчегом вне завесы и давал ему наставления относительно народа, которые соответствовали Его совершенству. Здесь Он ставит Себя на один уровень с народом, хотя говорит с ним через ходатая. Жилище Бога среди сынов народа Божия освящено Его славой. Им освящены скиния собрания, жертвенник, священники, и Он обитает среди сынов Израилевых, окружающих его {Он пребывает в каждом из нас и во всех нас вместе посредством Святого Духа, потому что Христос был вознесен на небо, как человек. И теперь тело запечатленного святого являет собой храм, и мы все вместе устрояем жилище для Бога через Духа. Последний распространяет Свое влияние теперь на все христианство}. С этой целью Он вывел их из Египта (стих 46) - благословенный образ того, как Бог пребывает среди нас еще более славным и прекрасным образом.

Бог никогда не пребывал прежде среди людей, более того, можем мы заметить, пока не свершилось искупление. Он не обитал вместе с невинным Адамом или другими, но как только свершилось искупление, Он заявляет: "И узнают, что Я Господь, Бог их, который вывел их из земли Египетской, чтобы Мне обитть среди них" (глава 29,46).

Исход 30, 31

Таким образом, учреждение священнослужителя и установление отношений израильтян с Богом, Который обитал среди них, символизировало ходатайство Христа в благодати (все, что заключал Он в Себе, поднималось к Господу, как приятное благоухание (глава 30,1-10) и Его служение, открывающее нам Бога в Духе, светило своим блеском (стих 7). Народ отождествляется с этим служением через искупление (ст. 11-16). народ не мог ни присутствовать во время служения, ни служить {Могли видеть сами места служения, однако не могли войти в них, поскольку завеса еще не разодрана и скрывает их}, но все израильтяне были представлены как искупленные. Мы также видим умывальник между медным жертвенником и скинией собрания, что символизирует очищение {Чтобы считаться рожденным свыше Словом, необходимо было омовение водой от Слова, очищение поклоняющегося. Но здесь речь идет не об умывальнике. Чтобы стать таковыми, священники должны были сначала омыть свои тела, однако не сказано, что они делали это из умывальника, ибо из него они мыли руки и ноги, когда приступали к священнодействию, к жертвеннику для служения и для жертвоприношения, но уже перед этим омыв тела свои. Иными словами, они уже были священниками, когда омывали свои руки и ноги в умывальнике. Их тело уже было омыто, и жертвы их посвящения в священнослужители уже были принесены, а что касается действия, то имело место омовение Словом согласно чистоте божественной жизни в Духе, и особенно на случай их падения (сравните Иоан. 13). Для приобщения требовалось быть не только благоугодным, но и чистым. Без этого предстояние Богу воздействовало бы на совесть, и не давая общения, но указывая на Него. Христос, даже в обличии человека, оставался чист по Своей природе, Он хранил Себя словами уст Божиих. Что касается нас, то мы унаследовали эту чистоту от Него, и мы тоже должны прибегать к Слову, чтобы очистить себя от скверны. Мысль о чистоте и мерило ее одинаковы для Христа и для нас: "Кто говорит, что пребывает в Нем, тот должен ходить так, как ходил Он", - очистить себя, чтобы быть чистым, потому что Он чист. При обычных отношениях израильтян с Богом, когда они являлись поклонниками Его, оскверненные очищались пеплом рыжей телицы, символизирующем очищение от скверны, который добавляли в очистительную воду. Это символизировало влияние посредством Слова Святого Духа на душу и совесть человека, а также страдания Христа за грех во имя очищения человека, страдания, исполненные духовной и очистительной силы, поскольку этот очистительный пепел указывал на уничтожение греха посредством жертвы Самого Христа за грех, как и на наказание огнем суда Божия. Кровью рыжей телицы кропили семь раз перед входом в скинию собрания - перед тем местом, где, как мы уже видели, Бог открывался сынам Израилевым. Однако, чтобы поклоняться Богу и служить Ему, человек должен был обладать чистотой, отвечающей образу Христа, по крайней мере ощущать себя таковым, чтобы не чувствовать угрызений совести. Такое предстояние Ему и осуждение греха также является средством развития личности. Заметьте, что постановления относительно рыжей телицы показывают, что, как бы то ни было (ибо это случаи неизбежные, если рассматривать их с человеческой точки зрения, но они показывают, что так или иначе осквернение возможно), Бог же не потерпит скверны пред лицом Своим}, необходимое перед общением с Богом и перед священнодействием Ему в скинии, то есть омовение рук и ног священников (для нас только ног, поскольку речь идет только о нашем хождении) каждый раз, когда они принимают участие в священнодействии.

Наконец, мы подошли к помазанию и курению. Для первого использовали благовонное миро, которым помазывали только тела священников, а природа человека плотского или, иными словами, состояние человека во плоти не позволяло ему пользоваться этим составом. Курение олицетворяет драгоценный аромат благодати Христовой, проявление божественных милостей и приятное благоухание людей в мире. Только от Него исходит это благоухание, хотя и мы можем обонять его от Него и ходить в этом благоухании.

Постановление об обязательном соблюдении субботы было связано со скинией собрания; оно было таким же знамением, как и любая другая форма общения Бога с Его народом, ибо именно участие народа Израиля в покое Божием отличало его от других народов, как народа Божия.

В завершении всего Бог дал Моисею две скрижали откровения, на которых перстом Божиим был аписан закон.

Исход 32

В то время, как Бог, таким образом, готовит нечто очень ценное для Своего народа {Скиния носит двоякий характер. Она служила прообразом небесного и способствовала сближению греховного народа с Богом, возвращению его к Нему. Интересно рассмотреть скинию и в другом аспекте, ибо, как образец небесных вещей, она представляет собой наибольший интерес. Во-первых, она символизирует сами небеса, так как Христос восходит не в скинию, а непосредственно на небеса. В некотором смысле даже вселенная является домом Божиим, однако, более того, Церковь, как небесный дом, представлена скинией. Мы являемся домом Божиим, скинией Божией в Духе. О тесной связи этих двух значений говорится в начале главы 3 Послания Евреям: Христос, Бог, создал все, а мы - Его дом. Он наполняет все и всех, однако обитает в Церкви. Получаются концентрические окружности, хотя и совершенно отличные по своей природе. Сравните молитву в Еф. 1, в которой эти две вещи также связаны более ясно с положением Христа, как направляющего все; об этом еще говорится в Ефес. 3. В Ефес. 1 Христос представлен Главою над всеми, но не обитающим среди всех, хотя связь остается прежней. Сравните Ефес. 4,4-6, хотя там эта связь представлена через Духа, Господа и Бога, то есть говорится не просто об обитании. Еще более полно отвечает этому молитва в Ефес. 3, где, заметьте, слово "высота" и т.д. имеет отношение не к любви, а ко всей картине Божией. Мы находимся как бы в центре этого и смотрим оттуда, вникая во все, потому что Христос, находящийся в центре, обитает в нас. С другой точки зрения, Личность и полнота Самого Христа пребывает там, ибо Бог был в Нем, а поэтому разрыв завесы апостол Павел относит к плоти Христа или, если угодно, к самой завесе: "...чрез завесу, то есть плоть Свою". Очевидно, что место обитания Бога - главная идея этого, подобно тому, как человек живет в доме своем, принадлежащим ему, и т.д.}, чтобы укрепить Свои отношения с ним, израильтяне полностью отвращаются от Господа, избрав себе рукотворный объект для поклонения, считая его средством своего избавления. Как быстро это случилось - печально, но этого следовало ожидать от поспешного подчинения закону, чтобы насладиться обетованиями. И Аарон впадает в грех вместе со всеми.

В таком вот состоянии находился народ Божий, и Бог повелевает Моисею спуститься. Теперь все начинает устанавливаться на другой основе. Бог в Своих намерениях благодати не только увидел Свой народ в бедствии, но и обнаружил их истинные пути. Они оказались жестоковыйным народом. Поэтому Бог пожелал, чтобы Моисей оставил Его; Он хотел истребить израильтян и произвести многочисленный народ от Моисея. Моисей же становится на их защиту и являет свою истинную любовь к израильтянам, как народу Божию, самоотверженно утверждает славу Божию в них, думая и заботясь только об этой славе, совершенно забыв о себе, ходатайствуя с такой замечательной силой и призывая к тому, что неизбежно влечет за собой эта слава, и к неограниченным условиями обетованиям, данным отцам {Это универсальный принцип, касающийся полного восстановления Израиля. Соломон, Неемия и Даниил лишь возвращаются на позиции Моисея. Это важное замечание относительно исполнения путей Божиих в отношении Израиля}. И Господь отменил то, о чем сказал. Характер Моисея блистает здесь во всей своей красоте и замечательным образом проявляется среди тех, кого Святой Дух соизволил изобразить по бесценной благодати Божией, ибо Ему угодно описывать подвиги народа Божия и принесенные ими плоды, хотя Он Сам является их поддержкой.

Однако все было покончено с заветом о законе. Основной и первый закон, связующее звено всего завета, запрещающий поклонение иным Богам, был нарушен самим же народом. Скрижали со словами завета так никогда и не попали в стан на обычной законной основе. Израильтяне полностью отстранились от Бога. Моисей, который так и не вопросил Бога, что следовало делать с этим законом, спустился вниз. Его опытное ухо, способное быстро улавливать истинное положение дел среди народа, услышало их легкомысленное и кощунственное ликование. Как только Моисей увидел золотого тельца, который был сделал прежде самой скинии Божией в стане, то сразу же разбил скрижали под горой. Ревнуя о народе перед Богом на вершине горы по причине славы Божией, Моисей, спустившись вниз на землю, возревновал о Боге перед народом по причине все той же славы. Ибо вера делает больше, когда видит, что Бог велик, и каждый мыслящий готов признать это, ибо это связывает славу Божию с Его народом, а следовательно побуждает рассчитывать в любом положении на благословение Божие, а также заботиться о Его славе, и призывает к соблюдению святости любой ценой в соответствии с этой славой, чтобы не допустить богохульства со стороны тех, кто отождествлен с ней.

Левий откликнулся на призыв Моисея. Он заявил своим братьям, детям их матери, что не знает их и посвятил себя Господу. Теперь Моисей, исполненный ревности, хотя и не по ведению своему (но по разрешению Бога в назидание нам), заявляет своему народу, что он должен взойти к Господу, чтобы загладить свой грех. Моисей умоляет Бога простить народу Израиля их грех, а если это невозможно, тогда изгладить и его из книги Божией. Бог отказывает Моисею. И хотя Он пощадил народ по ходатайству Моисея, Он все же поставил израильтян под власть Своего долготерпения, но на каждого отдельно возложил ответственность перед Собой, то есть заставил подчиняться закону, объявив, что всякую душу, согрешившую, Он изгладит из Своей книги.

Таким образом, заступничество Моисея способствовало прощению, имея в виду управление, ибо, благодаря этому заступничеству, израильтяне были поставлены в условия подчинения, с принципами которого мы скоро познакомимся. Однако это заступничество было бесполезно в плане искупления вины, которое защитило бы их от конечных последствий их греха, могущего сказаться на их вечных отношениях с Богом, и спасло от осуждения законом {Поэтому это откровение Божие, хотя о нем и сказано как о преисполненном милости, названо апостолом Павлом (в 2 Кор.) "Служением смертоносным буквам и осуждения". Ибо если бы народ все еще находился под властью закона, то чем милосерднее был бы Бог, тем больше вины было бы на народе}. Бог щадит израильтян и повелевает Моисею вести народ туда, куда Он указал ему, и ангел Его должен был идти перед Моисеем.

Как же все это отличается от дела нашего драгоценного Спасителя! Он спустился с небес, со Своего места обитания, где пребывал в славе Отца Своего, чтобы исполнить Его волю, и исполнил ее совершенным образом, и (вместо того, чтобы разбить скрижали, символы завета, требования которого человек не в состоянии исполнить), Он Сам понес наказание за нарушение закона, понеся на Себе и проклятие, и, совершив искупление, прежде чем вернуться на небеса, вместо того, чтобы подняться с мрачным "может быть" на устах, которое святость Божия тотчас сочла бы недействительным. Нет, Он восходит на небеса со знамением совершенного искупления и с подтверждением Нового Завета Своей драгоценной кровью, ценность которой была несомненна для Бога, пред лицо Которого Он представил ее. Увы, Церковь поступила точно так же, как и израильтяне за время отсутствия истинного Моисея, и приписывала провидению то, что сама создала своими собственными руками, потому она пожеала увидеть в этом что-то!

Исход 33, 34

Теперь мы должны немного рассмотреть то, что имело место среди народа Израиля, а также остановиться на роли Моисея, верного и ревностного свидетеля, слуги Божиего в доме Его, ибо в этом случае мы увидим новое посредничество, продолжающееся в мирных условиях, если можно так выразиться, посредничество святое, определяющее верою эти отношения с Богом, в которых милосердие и справедливость Божия соединяются с Его властью. Речь идет не о негодовании в святом гневе, которое действительно имеет место при виде зла, когда не знаешь, что с этим делать, ибо как примирить закон Божий с золотым тельцом? Господь говорит, что пошлет Ангела Своего, видя, что это народ жестоковыйный, чтобы Ему не погубить их на пути. Однако я коротко остановлюсь на фактах, связанных с этим новым посредничеством, представляющим для нас большой интерес.

Сначала Бог заявил, что Он хотел бы пойти и истребить народ Израиля в одну минуту. Этот суд Божий над народом Моисей отвратил своим ходатайством, и Господь теперь повелевает сынам Израиля снять с себя свои украшения, чтобы посмотреть Ему, что делать с ними. Святая благодать Бога, Который, если Он видит оскорбительную дерзость грешника пред лицом Своим, то должен наказать его, однако Он желает, чтобы народ избавился от этой дерзости, по крайней мере, чтобы у Него было время (говоря человеческим языком) рассудить о том, как Ему наказать грех народа, теперь уже униженного и раскаявшегося в том, что они покинули Его.

Но Бог не покидает Свой народ. Праведным путем и справедливым суждением совести Моисей постигает суть намерения Божиего через Духа. И прежде, чем была воздвигнута настоящая скиния собрания, он уходит из стана и ставит себе шатер, чтобы он служил местом для Бога вне стана, далеко от того стана, где народ воздвиг себе идола на месте Божием и променял славу свою на подобие быка, жующего траву. Моисей называет шатер скинией собрания, где Бог встречается с каждым ищущим Господа. Это название важно само по себе, потому что теперь речь идет уже не просто о Боге, обитающем среди признанного общества, которое представляло собой один из образов, уже знакомых нам в связи со скинией {Он верою предвидит, ревнуя о славе Божией, ту скинию, которую должны были построить по замыслам и повелению Бога, которую он видел, когда общался с Господом. Это действительно было главным. Однако скиния была поставлена вне стана, что выглядело в какой-то мере ненормальным в глазах людей, к тому же она была без украшений и имела не те размеры, которые Бог повелел соблюсти в скинии, да и Сам Бог пока еще ни словом не обмолвился о начале ее строительства. Тем не менее Бог присутствовал там, и основа для веры была заложена; иначе говоря в этом шатре видели Бога, Его могли искать там, и вера народа при этой скинии проявлялась даже сильнее, чем когда была построена настоящая скиния. И столп облачный спускался ко входу скинии, как благословенное видетельство веры Моисеевой}. Моисей находился вне стана; Бог же заявил, что Он не пойдет среди израильтян, чтобы не погубить их на пути, как Он угрожал им. Моисей опять начинает ходатайствовать за народ, но теперь заняв особое положение, доказывающее преданность Богу. Однако его связь с народом стала еще прочнее за счет его близости к Богу, еще большего отделения для Него. Это и есть результат отделения верою, когда человек отделяется ради славы Божией и тем приближается к Богу.

Здесь следует заметить, что Бог поймал народ Израиля на слове. Они сказали, действуя согласно своей вере, или, скорее, от недостатка веры в них: "...с Моисеем, который вывел нас из земли Египетской..." Бог говорит, обращаясь к Моисею: "...развратился народ твой, который ты вывел из земли Египетской..." Поэтому Бог говорит Моисею "ты", обращаясь к нему как к посреднику. Моисей говорит Богу "Твой народ". Эта сила убежденного и искреннего верующего, хотя и отделяет Моисея от остального народа, не может освободить Бога от этого благословенного права (глава 32,1.7.12-34). После этого, однако, сыны Израилевы сняли с себя свои украшения, а Бог, обращаясь к Моисею как к посреднику говорит (глава 33,1): "...Иди сюда ты и народ, который ты вывел из земли Египетской...". {И Моисей действительно олицетворяет собой Христа, но не Христа вне стана}. Теперь все зависит от посредника.

Когда Моисей поселяется в шатре вне стана, Бог открывается ему, как прежде никогда никому не открывался. Народ Израиля видел Бога, стоящим у входа в скинию, которую поставил Моисей, и поклонялся каждый у входа в шатер свой. Господь говорил с Моисеем лицом к лицу, "как бы говорил кто с другом своим". Мы убеждаемся, что именно на такое общение намекает Бог, когда Он говорит о славе Моисея (Числ. 12,8), а не на общение на горе Синайской. Моисей, будучи посредником между народом и Богом, как свидетель заходит в стан, а Иисус Навин, являясь духовным вождем народа Израиля (Христом в Духе), не выходит из скинии собрания {Именно в этом месте мы пребываем в духе, однако, иногда трудно связать то и другое}. Теперь Моисей осознает то, что Бог приказывает ему делать, что он должен привести народ свой, ибо он является тем посредником, от которого зависит все. Но Моисей не осмеливается и думать о том, что ему одному придется вести народ, не зная, кто будет с ним. Бог хорошо знал Моисея и благоволил к нему, и Моисею очень хотелось узнать, кто пойдет перед ним. Поэтому Моисей умоляет Бога, зная, что приобрел благоволие в очах Его (ибо Бог Сам сказал ему об этом), открыть ему путь Его, чтобы он познал Бога, познал путь Бога, и не только для того, чтобы ему добраться до земли Ханаанской, но чтобы, зная путь Бога, таким образом, познать Бога и приобрести благоволение в очах Его на пути Его. Бог отвечает, что Он Сам пойдет и введет Моисея в покой; именно это и нужно было Моисею, как странствующему по пустыне. Моисей тогда указывает на народ и говорит: "Если не пойдешь Ты Сам с нами, то и не выводи нас отсюда...,- и добавляет,- ...ибо почему узнать, что я и народ Твой обрели благоволение в очах Твоих?" Господь дает на это согласие. Теперь Моисей сам желает увидеть славу Господню, однако того лица, за которым должны будут следовать и сыны Израиля, Бог не может показать Моисею. Он спрячет Свое лицо, проходя мимо Моисея, и Моисей увидит лишь Его сзади. Мы не можем встретить Бога на пути Его, оставаясь независимым от Него. Когда Он проходит мимо, человек может увидеть все благолепие путей Его. Кто еще мог бы заранее предположить такую вещь, как распятие? После того, как Сам Бог совершил искупление на кресте, все совершенство Божие в преизбытке заполнило душу.

Бог же выдвигает два основных принципа: во-первых, Свое полновластие, которое позволит Ему являть милость грешникам, ибо Он возвращается к тому, чтобы каждый мог спастись, ведь по справедливости Он мог бы уничтожить весь такой народ; во-вторых, условия Его правления, в которые Он ставил Свой народ, Его образ, проявляющийся в Его отношениях к ним. Когда Бог, скрытый в облаке, прошел мимо Моисея, последний, заслышав глас Божий, провозгласивший имя Его и открывший Себя как Иегову, тотчас пал на землю и поклонился Богу. Эти слова указывают на принципы, заключающиеся в самом образе Бога и связанные с еврейским народом. Эти принципы и образуют основы Его правления. Речь идет вовсе не об имени, указывающем на Его отношения с грешником ради оправдания его, но об имени, связанном с Израилем и с управлением Божиим народом его. Его отношения с сынами Израиля характеризуют милость, святость, долготерпение. Однако Бог наказывает за вину. Моисей, который всегда носит народ Божий у сердца своего, умоляет Господа как приобретший благоволие в очах Его и как посредник между Ним и народом, чтобы Сам Господь, открывшийся как Иегова, пошел среди народа Своего, и все потому, что этот народ жестоковыен. Разве мог Моисей один спокойно вести такой народ по пустыне без Его помощи?

Связь между Моисеем лично и Богом была полностью установлена, поэтому Моисей мог представлять народ Израиля, каким он был на самом деле; это позволяло Моисею его положение ходатая или посредника, а также то, что самому народу Израиля трудно было предстоять перед лицом Господа в том образе, в каком Он открылся ему по причине греха народа. Так и должен был поступать посредник. Но тем более замечательно видеть проявление благодати таким образом, - являющейся причиной Его присутствия {Мы знаем это по себе: моя греховность сама по себе является причиной того, что Бог отказывается от меня. Однако теперь я обрел благоволение, и по этой причине я могу молить Господа, да будет благословенно имя Его, чтобы Он шел со мной, ибо без Него я никогда не смогу преодолеть трудноти пути и благополучно пройти через пустыню. Несомненно, плоть со мной, но также и удивительная благодать. Ничто так ясно не показывает разницу между оправдывающим прощением и направляющей милостью, чем период истории Израиля. Бог прощает, однако не снимает вины, ведь искупление пока еще не совершилось: вне сомнения, даже при возможности управления все основывалось на этом}, хотя и указывающей на мотивы того, почему Бог хотел истребить этот народ или, по крайней мере, покинуть его, что, несомненно, предполагало и прощение.

О прощении и просил Моисей, и вдобавок, осознавая благословенное имя и сущность Бога, он умолял: "Сделай нас наследием Твоим". В ответ на эту мольбу Бог заключает новый завет с народом Израиля. В основе его лежит полное отделение израильского народа от народов, которых Бог собирался изгнать от лица израильтян. Этот завет предполагал вступление израильтян в землю Ханаанскую через посредничество Моисея и благодаря присутствию Бога среди них именно вследствие этого посредничества. Бог повелевает израильтянам через Моисея хранить и поддерживать отношения с Ним путем торжественного соблюдения праздников, гарантирующих благословение и защиту Божию.

Полезно проследить здесь порядок событий с точки зрения положения Моисея. Итак, Моисей разбивает скрижали, левиты по его призыву убивают своих друзей и братьев, затем Моисей ставит скинию собрания вдали от стана, столп облачный спускается ко входу в скинию (глава 33,9). Этим закладывается основа всему, и, прежде всего, основа совершенной высшей благодати, а затем и личных отношений Моисея с Богом. Это происходило у входа в скинию вне стана. В 34-й главе Моисей опять восходит на гору, там он общается с Богом, и Бог заключает новый завет управления, основанный на образе Божием, заключает его через посредника, и этот закон кладется в ковчег. Израильтяне снова возвращаются к закону и становятся зависимыми от него. Настоящее искупление не могло быть совершено Моисеем (глава 34,10-17). Однако и израильтяне никогда не находились непосредственно под властью закона и должным образом не исполняли завет закона, а только через посредника (как сказано в главе 34,5-10, хотя им и были даны заповеди, чтобы они их исполняли). Однако этот новый завет, о котором говорится в главе 34, рассматривает их как подзаконных, а поэтому они, как подзаконные, явили отступничество и были покинуты Богом, прежде чем получили закон, а Моисей и Бог, явившийся в облаке, обитали вне стана. Израильтяне искали Бога и приходили к скинии. Новый завет, о котором говорится в главе 34, требует полного отделения от идолопоклонников, не допускает никакого общения с ними; он основан на посвящении себя Богу. В главе 23 сказано, что израильтянам было велено разрушать жертвенники язычников и служить только Господу, который поразит все языческие народы, поклоняющиеся идолам. Однако не это характеризует новый завет. Важно видеть, что Бог возвращается к присущей Ему высшей благодати, чтобы пощадить израильтян. Но это имело место у входа в скинию собрания и известно было только Моисею; на этом и основывался завет милосердного управления. Он был заключен на горе Синай. Народ же оставался у подножия. Не существовало истинного основания для установления отношений Бога с израильтянами, ибо закон, который способствовал этому, был нарушен, а искупление грехов еще не совершилось и не могло свершиться. Моисею открылась особая благодать. Однако это, по-видимому, носило личный характер и нигде записано не было.

Я довольно много распространялся о беседах Моисея с израильтянами о завете, и все потому (и это очень важно отметить), что израильтяне никогда не входили в землю обетованную, будучи подвластными Синайскому завету, то есть исполняя простой закон (ибо все это происходило под горой Синай). Закон был тут же нарушен. Только через посредничество Моисея израильтяне получили возможность вновь заключить завет с Господом. Однако теперь закон, под властью которого снова оказались, сопровождался долготерпением и милостью. В отрывке из книги Второзаконие 10,1 мы видим, что речь больше не идет о том, чтобы провозглашать закон принародно в стане, где Бога так обесславили и оскорбили. Его следовало положить в ковчег согласно предопределенным намерениям Бога {Христос, таким образом, был как бы прибережен на будущее, хотя Его появление было предопределено заранее, от вечности. Только Он мог принести истинное умиротворение, когда закон еще существовал, но человек не оправдал себя под властью его. Теперь его существование обусловленно лишь широким признанием принципов праведности, следовать которым обязан человек (а в высшем смысле, можно добавить, и тварь), однако он сокрыт и погребен в Том, Который придает Свой характер престолу Божиему. Однако было необходимо разбить или спрятать эти скрижали (ужасные для человека), на которых был начертан совершенный, но непреклонный закон Божий. В последний день Бог напишет их на сердце всегда непокорных Израильтян}, чтобы дать возможность израильтянам, пусть даже таким ничтожным, какими они были, приблизиться к Нему, хотя бы лишь вне святилища, приближаясь к медному жертвеннику. Моисей пребывает на горе Синай в общении с Господом. У Моисея было достаточно времени для созерцания Бога; Бог же открылся Моисею, чтобы завладеть его помыслами. Теперь Моисею не нужно было думать о наставлениях {Все то немногое, что было сказано Моисею относительно нового завета, запрещало всякие отношения с народами, чуждыми Господу, и требовало установления связей с Ним, посвящения Ему всего, как искупленного, соблюдения праздника опресноков, а также, я думаю, было запрещено все то, что представляло собой дьявольское противостояние естеству. Все природное, что от Бога, не подлежало истреблению. Имело место искупление, и это ключ ко всему, что было связано с осуждением зла, но также требовалось приносить и посвящать Богу первые плоды мли обетованной и не нарушать связи с природой} Бога по поводу конструкции скинии собрания, ибо мысли его были заняты тем образом Бога, в котором Он открылся ему. Находясь в общении с Богом, Моисей не пил и не ел, но пребывал как бы в бестелесном состоянии, в каком плоть не может оказывать влияние; в некотором роде Моисей был отделен от человеческой природы {В данном случае показано превосходство над всеми Господа Иисуса, Который во всем должен иметь преимущество. Моисей, который далеко не Иисус, отделен от своего плотского состояния, чтобы быть ближе к Богу. Христос по Своей природе близок к Богу; Он отделяется от естества, чтобы противостоять врагу в интересах человека}. Господь заново пишет Свой закон на приготовленных Моисеем скрижалях. Однако результат этого общения с Богом был налицо. Кожа лица Моисея сияла лучами, когда он спускался с горы. Здесь слава проявляется внешне и согласно закону, но не так, как эта слава проявляется в Самом Господе, в Личности Иисуса. Поэтому израильтяне не могли созерцать ее. Мы находимся в совершенно ином положении: для нас больше не существует завесы, и мы с непокрытым лицом созерцаем славу Господню. Ибо эта слава теперь используется не для подтверждения закона и доведения сущности его до сознания людей, - для этого предназначалась слава, сиявшая на лице Моисея; именно поэтому сыны Израилевы не могли выдержать ее {Она предъявляла свои права на них, данные вместе с законом свыше, и поэтому они не могли видеть прообраз Христа в ней (см. 2 Кор. 3). Само это положение очень важно. На основе закона, то есть человеческой ответственности, все потерпело крах. Бог снова занял положение верховной власти (Моисей умолял Бога ради Израиля дать им обетования, неограниченные условиями). Израильтяне же были поставлены под власть Управляющего ими имени и в такие отношения с Богом, в каких они находятся и до сего дня, только с тех пор они имеют Христа отвергнутого, обетование и благодать}, как не были они в состоянии понять образы благодати. Закон (как образец человеческой справедливости) был нарушен и отнесен как основа отношений с Богом и был спрятан в ковчег, израильтяне превратили образы благодати в закон, как обычно делают люди. Та слава, которую мы видим, является доказательством истребления грехов и наличия божественной справедливости, ибо она видна в Том, Который понес наши грехи и является для нас этой праведностью. Что касается нас, то мы скорее всего находимся в положении Моисея, когда он входит во святое святых.

Исход 35-40

Кроме отделения сынов Израиля от остальных народов, населявших землю Ханаанскую, между которыми им пришлось жить, о чем говорится также в главе 34, в главе 35 представлены и другие распоряжения Моисея, которые он дал сынам Израиля, когда спустился с горы. Теперь уже речь идет не об уверенности в том, что они войдут в землю Ханаанскую, и не о том, как подобает вести себя снискавшим благоволение Божие, чтобы воздержаться от греха и от всего того, что помешало бы наслаждаться привилегиями благодати.

Моисей говорит с израильтянами об участии их в том, что утверждает он, как посредник, имеющий общение с Богом и проводник благодати. Он постановляет о соблюдении Субботы {О субботе всегда говорится там, где речь идет об установлении отношений между народом Израиля и Богом. Это результат, вытекающий из всех отношений между Богом и Его народом: израильтяне должны войти в Его покой; следует заметить, что в то время, как народ Израиля был явно поставлен под власть закона, принципиальное отличие закона, начертанного на вторых скрижалях, состояло в том, что он был дан вслед за прощением и милостью. Именно на такой основе христиане хотели бы находиться теперь, вводя закон, основанный на благодати и милости. Но именно его исполнение апостол Павел называет служением смертоносным буквам и служением осуждения. Ибо, когда в первый раз Моисей взошел на гору, его лицо не светилось. Именно на это апостол ссылается во 2 Кор. 3}, и более того, Его народу предлагается (это и есть проявление благодати) по собственной воле, свободно выбрать форму служения Господу. Поэтому мы обнаруживаем проявление духа премудрости и дара служения. Бог поименно назвал тех, кого Он намеревался поставить для той или иной работы. Все исполнялось добровольно. Израильтяне принесли даров более, чем достаточно, для работ. И работали все мудрые сердцем; каждый исполнял ту работу, к которой был способен. И Моисей благословил их.

И вот скиния собрания была поставлена, и все принадлежности ее были расставлены по местам, как повелевал Бог. После этого (мы могли бы отметить это и прежде) все в скинии было помазано елеем помазания. Таким образом, Христос был освящен, помазан Святым Духом и властью, и, более того, Христос установил мир Своею кровью, примирив все (будучи Тем, Кто сначала спустился, а после восшел), чтобы наполнить все Собою, соответственно силе искупления, совершенного в правде и божественной любви; помазание Святым Духом повсюду должно являть действенность этой силы искупления. Поэтому скинию собрания окропили кровию. Она символизирует силу присутствия Святого Духа, о которой уже говорилось, но не рождение заново. Бог наполняет скинию Своей славой, и облако Его присутствия и Его защиты становится путеводителем народа Израиля (теперь уже прощенного). Народ Израиля счастлив, находясь под водительством и защитой Бога, одновременно являясь местом обитания Бога и наследием Его. Однако все еще зависело от человеческой покорности, от покорности Его народа, ибо фактически искупление еще не было совершено, хотя оно и открылось в символе.

Левит
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4-7; гл. 8, 9; гл. 10; гл. 11, 12; гл. 13, 14; гл. 15; гл. 16; гл. 17; гл. 18; гл. 19, 20; гл. 21, 22; гл. 23; гл. 24; гл. 25; гл. 26; гл. 27.
Введение

Книга Левит учит нас, как, пребывая в святилище, приближаться к Богу, и в плане средств, при помощи которых можно приближаться, и в плане того состояния, в котором мы должны пребывать, чтобы делать это. Эта книга, следовательно, рассматривает жертвоприношения и вместе с тем, в особенности, священство, то есть средства, определенные Богом, чтобы те, что находятся вне святилища, могли приближаться к Нему, а также определяет то, что не подобает тем, кто связан с Богом при помощи этих средств. Обязанность распознавать при необходимости скверну входила в функции священства. В Левите речь идет также о различных созывах народа на праздники Господни, представлявшие собой особые обстоятельства, при которых собравшийся Израиль приближался к Нему, и, наконец, о роковых последствиях нарушения принципов, установленных Богом в качестве условия Его отношений со Своим народом.

Сношения Бога со Своим народом, о которых упоминается в этой книге, представлены нам в связи с Его присутствием в Его скинии, основой всех отношений, о которых мы только что говорили. Это больше не законодательство, которое дается свыше, как на горе Синай, это основные правила, определяющие состояние дел: Бог теперь пребывает посреди Своего народа {Присутствие Бога посреди Своего народа является здесь отличительной чертой установленных отношений. Следовательно, большинство наставлений, данных в Левите, предполагает, что те, для кого они предназначены, уже находятся с Богом в отношениях как народ, который Он признал Своим народом. Но, с другой стороны, так как народ сам не был в действительности допущен пред лицо Божие и поскольку скиния представляла собой место, в котором Бог пребывал, чтобы там приближались к Нему, то из этого последовало, что многие из наставлений, содержащихся в этой книге, дают тем, кто находится снаружи, средства приближения к Богу хотя до этого у них не было никакой связи с Ним. Это важно отметить, ибо на этом основаны рассуждения апостола в Послании к Римлянам 3 относительно допущения язычников и даже какого-либо грешника. Тем не менее истинно то, что большинство указаний применимы к тем, кто даже связан с престолом. Впрочем, вопреки им самим, все люди должны иметь дело с Ним, даже те, которые не приближаются к Нему, и в особенности теперь, когда, как свидетельство благодати, кровь на искупительной жертве и когда откровение и свидетельство славы без завесы (следствие благодати и искупления) засияли снова. Бог, Который желает пребывать в связи со Своими творениями, представляет в этой книге условия, при помощи которых те могут входить в сношения с престолом, который Он поставил. Это делает необходимым одробное описание отношений, которые Он поддерживает со Своим народом} и объявляет, на каких условиях Он позволит наслаждаться отношениями с Ним.

Важно заметить, в отношении допущения пред лицо Божие, то, что, позиция христианина совсем другая, чем у еврея. Для еврея (Евр. 9) дорога к святилищу не была открытой; никто (даже священники) не могли входить пред лицо Божие за завесу, и жертвы были напоминанием о грехах (Евр. 10,3). Теперь, когда дело Христово исполнилось, завеса разодрана. Христиане не образуют народ, который до некоторой степени связан с Богом, все же всегда остается вне Его присутствия, народ лишь приближается к жертвеннику или самое большее к жертвеннику для благоволений. Теперь имеет место полная благодать, представленная миру; затем, в силу совершенного искупления всякий верующий, праведный перед Богом, имеет полную свободу войти в святилище. Таким образом, рассматриваемая нами тема, - это не то, как приближаются, а образы вещей, в силу которых можно приближаться, чтобы иметь общение с Богом.

Но какими бы ни были близость и привилегии священнического звания, всегда только жертва Христа определяет его возможность и образует его основу.

Эта книга, следовательно, начинается с жертвоприношений, которые выражали эту единственную и совершенную жертву. Символизируя дело Христово с его различными особенностями и с его разнообразными применениями для нас, эти жертвоприношения представляют собой интерес, который ничто не может превзойти. Поэтому мы изучим их несколько подробно.

Символы, которые представляет нам Писание, имеют различные особенности: то это олицетворение какого-то значительного принципа путей Божиих, как Сарра и Агарь, образы своих заветов; то они показывают нам Самого Господа Иисуса под разным углом зрения - как жертву, священника и т.д.; иногда они предвосхищают некоторые деяния Бога на Его путях к человеку или же великие деяния Его правления в грядущем.

Хотя нельзя дать никаких строгих правил, в общем мы можем сказать, что Бытие дает нам основные примеры первого рода, Левит - второго рода (хотя и Исход содержит несколько замечательных примеров), Числа - третьего: образы последней группы более разнородны.

Употребление образов в Слове Божием - черта, которой не следует пренебрегать в этом драгоценном откровении. Оно несет нам особенную благодать. Самое возвышенное в наших отношениях с Богом почти превосходит в своей действительности степень наших способностей и масштабы нашего видения, хотя мы учимся познавать в этом Бога и наслаждаться этим через Святого Духа. Иначе и быть не могло, потому что это, если я смею так выразиться, приспосабливается к способностям Бога, в отношении Которого действительность имеет свое существование и пред лицом Которого она должна быть истинной, чтобы быть полезной для нас. Все глубокие и бесконечные предметы нашей веры, - бесконечные по своей ценности перед Богом или в демонстрации тех принципов, по которым Он действует в отношении нас, - становятся близки и осязаемы для нас при помощи этих образов. Подробности всех милостей и совершенства, которые существуют в реальности или в прообразах, раскрываются совершенно понятно для нас при помощи образов с точностью Того, Кто судит о них, как они представлены Ему, но средствами, приспособленными к нашему зрению, к нашим способностям, чтобы возвысить наши мысли до уровня того, что занимает Бога. Христос, видимый во всей Своей славе, по мысли Божией, представлен нам подобным образом, но, таким образом, мы имеем все Его черты и особенности, и все это от имени Того, Кто составлял Его великую реальность. Да будет благословенно Его имя!

Мы переходим к применению этих понятий к жертвам начала Левита. Основание скинии содержит два совершенно отличных момента: сначала раскрытие планов Божиих в благодати {Мое впечатление таково, что скиния - выражение состояния дел во время тысячелетнего царства, за исключением того, что касается царской власти, с которой связан храм. Престол Божий в святая святых. Я не вижу, что завеса будет разодрана для жителей земли, хотя все основано на жертве Христовой, но первосвященник сможет в любое время входить в святая святых, облеченный в свои одежды красоты и славы. Хлебы предложения и светильник с семью ветвями, таким образом, представляют собой Израиль в связи с Христом, как бы показывая правление и свет в мире, но на месте священства пред лицом Бога. Для нас завеса разодрана, и мы совершенно свободно входим в святая святых} и место доступа к Нему; затем средства удовлетворения нужд, порождаемых грехом, - тех нужд, которые давали повод для настоящего действия этой благодати. Вся конструкция скинии находилась в соответствии с образцом, данным Моисею на горе. Это был образец небесного, включая связи между небом и землей; этот образец показывал порядок вещей, который находит свое исполнение в лучшей, нерукотворной скинии. Домостроение скинии, однако, началось только после прегрешения через золотого тельца, когда гнев Божий против греха уже разразился и когда Его благодать сходила с престола святилища, учреждая жертвоприношения, соответствующие данному прегрешению, и давали удовлетворение Ему в то время, когда последствия прегрешения в любое время мешали входу священников в святилище, но когда благодать давала все, что отвечало нуждам греховного народа.

Вот почему, в частности, скиния упоминается в первый раз по случаю прегрешения через золотого тельца; тогда гнев Моисея воспламенился против безбожия и безумия, с которым отвергли Бога даже прежде, чем народ получил подробное описание и постановления закона, данного на горе. Именно тогда Моисей взял “шатер” и, поставив его вне стана, назвал его “скинией собрания”, хотя в действительности она еще не существовала, и все те, кто искал Господа, выходили к скинии собрания, которая была вне стана. Это было место, где Бог встречался с теми из народа, кто искал Его. В законе не говорилось о том, чтобы искать Бога. Закон был сообщением воли Бога уже собравшемуся народу, посреди которого Бог являлся в соответствии с некоторыми требованиями Его святости. Но когда зло вошло внутрь, и народ, как целое, стал отступником и нарушил завет, было определено место собрания, куда следовало идти искать Бога, и это произошло прежде, чем была поставлена настоящая скиния, образец которой был показан Моисею на горе, но она самым поразительным образом утвердила принцип, на котором она была основана.

Порядок скинии, как он был установлен вначале, никогда не был осуществлен, как и законы в своем первоначальном виде. Надав и Авиуд в первый же день принесли огонь, чуждый и вход в святая святых был запрещен Аарону, за исключением великого дня искупления другим образом. Сама скиния была поставлена по данному Богом образцу, но вход во внутреннее святилище был закрыт. То, что имело место относительно состояния греховности народа, было временным, но это было заботой о том, что требовал грех, а дело, которым мы обладаем теперь, еще не исполнилось.

Эта встреча Господа с народом или с Посредником носила двоякий характер - апостольский и священнический. С одной стороны, Бог находился там, чтобы сообщать Свою волю; с другой строны, Он был там, чтобы принимать народ в его служении Ему, во всех его прегрешениях и нуждах. Христос также есть апостол и первосвященник нашего вероисповедания, - эти выражения относятся к теме, которую мы сейчас рассматриваем. Присутствие Господа в скинии для того, чтобы сообщать Свою волю, (с которой мы имеем здесь дело только как с примером {Ибо пророчество - это особая тема} того, что занимает нас), упоминается в главах 25 и 29 Исхода. В главе 25 после описания устройства ковчега и его принадлежностей в святая святых сказано: “И положи крышку на ковчег сверху; в ковчег же положи откровение, которое Я дам тебе. Там Я буду открываться тебе и говорить с тобою над крышкою, посреди двух херувимов, которые над ковчегом откровения, о всем, что ни буду заповедовать чрез тебя сынам Израилевым”. Это было адресовано посреднику, единственному посвященному в тайну Господа. В главе 29 мы читаем: “Это - всесожжение постоянное в роды ваши пред дверьми скинии собрания пред Господом, где буду открываться вам, чтобы говорить с тобою. Там буду открываться сынам Израилевым”.

С этого и начинается Левит.

Левит 1

Бог говорит не с высоты Синая, а из скинии, чтобы искали Его там, где согласно образцу славы и в соответствии с нуждами тех, кто желает Его присутствия, Он пребывает в отношениях с народом через посредничество и жертву. На Синае, в грозной славе, Он требовал и предлагал условия послушания, по исполнении которых Он обещал Свою милость. Здесь Он доступен грешнику и святому, но с помощью посредничества и священства, поставленного Им. Центром и основанием нашего доступа к Богу является, следовательно, послушание Христа и Его жертва. Вот почему это представлено нам в первую очередь, когда Бог говорит “из скинии собрания”, как мы читаем в главе 1,1.

Отметим сначала порядок этих жертв. Порядок их принесения во всех случаях противоположен порядку их учреждения. Есть четыре больших категории жертвоприношений: 1) всесожжение; 2) хлебное приношение; 3) жертва мирная и 4) жертва за грех. Я называю их в порядке их учреждения, ибо при их осуществлении, когда они приносятся вместе, жертвы за грех упоминаются всегда первыми, потому что речь идет о возвращении к Богу {Что касается Его принятия, то христианин совсем не осознает грехи, но израильтянин не был научен этому, - вот почему, как мы видим, его способ приближения к Богу при помощи жертв служит тому, чтобы символически представить нам то, как грешник приближается к Богу вначале. Важность жертвы Христовой уже неоднократно описывалось. Человек должен приходить как грешник, готовый признать и признающий свой грех. Он и в самом деле не может прийти иным образом, но когда он предстал в мире пред лицом Божиим, как бы немощен он ни был, он смотрит на это со стороны Бога и с каждым днем все больше познает вечность и значение этого великого факта, который особняком стоит в истории. Здесь доведены до своего разрешения все вопросы добра и зла во всей их глубине: абсолютная вражда человеческого сердца Богу, явившемуся в благодати, полная власть сатаны над челвеком, Человек (Христос), совершенный в послушании и любви к Своему Отцу на самом необходимом месте, когда Он был сделан жертвою за грех; Бог, совершенный в справедливости против греха (это подобало Ему) и совершенный в любви к грешнику. И поскольку это осуществилось, то по праву было заложено совершенное основание в том, что уже исполнилось и неизменно, в том, где проявилась любовь Божия и замыслы Божии, в том, что духовно не может измениться}, и, приближаясь к Богу через жертву, необходимо, чтобы человек приближался в соответствии с действенностью того, что отменяет его грехи, того, что претерпел их другой. Но когда Сам Господь Иисус представлен как великая жертва, то, что Он сделался жертвою за грех, есть следствие совершенного приношения Им Самого Себя Богу, когда Он пришел, чтобы исполнить волю Божию; Он отдал Себя Сам, и Он, не познавший греха, сделался за нас жертвою за грех и претерпел смерть.

Далее, наши грехи устранены и, таким образом, источник общения состоит в личном совершенстве Христа и в том, что Он Сам, незапятнанный, приносит Себя в жертву Богу, прославляя Бога через смерть, когда грех и смерть из-за греха были там перед Ним, и в том, что Он полностью отдает Себя для прославления Бога относительно этого состояния {Следует заметить, что мы не обнаруживаем явных жертв за грех до закона. Одежды, которые Бог сделал Адаму, позволяют предположить их существование и Бытие 4,7 можно рассматривать в том же самом смысле; но эти жертвы не приносятся открыто. Всесожжения же, напротив, совершались часто. Эти последние предполагают грех и смерть, а доступ к Богу и примирение с Ним - только через жертву и смерть. Жертва при этом рассматривается как олицетворение добровольного и совершенного приношения Христа с целью полного прославления Бога во всем, что Он есть: праведность, любовь, величие, истина, провидение, так что Он может действовать свободно в Своей благодати. Во всесожжении грех предполагается, но мы не обнаруживаем при этом совершенства добровольного приношения Самого Христа Богу там, где есть грех; это скорее прославленный Бог, чем совершенные грехи отдельных людей. На этом основано богослужение сообразно благоуханию жертвы. Будучи человеком, удаленным от Бога, я могу приблизиться к Нему только на этой основе, которая останется приемлемой навеки, и, кроме того, посредством этого новые небеса и новая земля основаны и учреждены как жилище праведности. Отменить мои грехи - другое дело. Во всесожжении всякое отношение человека, даже связь всего с Богом подлежит осуждению; в жертве за грех на первом плане мои личные грехи. Всякая угодная жертва принадлежит, следовательно, к первой категории: жертвы за грех имеют отношение к общению народа, когда оно было уже установлено с Богом и когда каждый поступок был связан с го присутствием}. Затем мы предстаем соразмерно значению этой жертвы пред Богом, хотя абсолютно необходимо, чтобы наши грехи действительно были понесены, чтобы мы вошли в это общение. Таким образом, поскольку они выражают Христа и наш доступ к Христу, когда наши грехи устранены, всесожжение, хлебное приношение и жертвы мирные (которые есть образ нашего общения с Богом) упоминаются первыми; жертвы за грех следуют за ними и рассматриваются отдельно, ибо они необходимы, и поистине являются первой необходимостью для нас. Они, однако, являются выражением не личного совершенства Христа, но того факта, что Он понес грех, хотя для этого было необходимо совершенство.

Из того, что я сказал, очевидно, что мы должны рассматривать Христа как основу в тех жертвах, которые должны теперь занять наше внимание, все разнообразие их значения и действия, которые связаны с Его единственной и совершенной жертвой. Здесь, действительно, представлен христианин, но в подчиненном виде, ибо он должен представлять свое тело как живую жертву и через плоды любви приносить благоуханные жертвы, приемлемые для нашего Бога посредством Иисуса Христа. И во всех этих жертвах мы предполагаем рассмотреть Христа.

Я уже сказал, что есть четыре большие категории жертв: всесожжения, хлебные приношения, жертвы мирные и жертвы за грех. Мы находим такую их классификацию в Послании Евреям, глава 10. Но есть основное различие, которое делит их на два отличных класса: с одной стороны жертвы за грех, с другой - три других жертвы. Жертвы за грех, как таковые, не характеризовались как приношения, производимые при помощи огня с благоуханием, приятным Богу, хотя в большинстве этих жертвоприношений тук сжигался на жертвеннике. В этом отношении благоухание тоже было, как сказано однажды в главе 4,31, так как там было совершенство Христа, хотя Он при этом понес наши грехи, но все другие жертвы характеризовались как благоуханные приношения, производимые огнем. Именно грех был на первом плане в жертвах за грех; они были отягощены грехом. Человек, который прикасался к этим жертвам, имевших этот характер, осквернялся от них; они делались грехом.

В еврейском оригинале употреблено одно и то же слово для “греха” и для “жертвы за грех”. Эти жертвы сжигались, но не на жертвеннике; тук, за исключением одного случая (глава 4), о котором мы поговорим позже, также сжигался. Другие приношения свершались при помощи огня с благоуханием, приятным Господу: они представляют собой совершенное и добровольное приношение Самого Христа Богу, но не возложение греха на Него, как на Заступника, Святым, Судией.

Эти два момента жертвы Христовой отличны друг от друга и чрезвычайно ценны. Того, Который не познал греха, Бог сделал за нас жертвою за грех; но так же верно, что при помощи вечного Духа Он, незапятнанный, принес Себя в жертву Богу. Рассмотрим сначала этот последний момент, который в Левите представлен нам (и это совершенно естественно) в первую очередь.

Первым видом жертвы, самой полной и самой характерной из категории жертв с благоуханием, приносимых с помощью огня, было всесожжение. Тот, кто приносил эту жертву, чтобы обрести благоволение перед Богом, должен был приводить ее к дверям скинии собрания и закалывать ее перед Господом.

Поговорим сначала о месте, где проходили обряды скинии собрания в целом. Она состояла из трех частей, первая из которых была святая святых, самая внутренняя часть пространства замкнутого брусьями и покрытого покровом, отделенного от остального завесой, за которой находился ковчег завета и херувимы, осеняющие очистилище, и ничего другого. Это был престол Божий - образ также и Христа, в Котором открывается Бог и Который есть истинный ковчег завета с крышкой сверху.

Как говорит нам апостол, завеса обозначала, что путь в святая святых не был открыт, пока существовало прежнее устроение {Этот замечательный пример указывает на то, что порядок, установленный в пустыне, был не образом, но лишь тенью грядущего блага, ибо завеса еще не разодрана, вход воспрещен; разодранная же завеса дает нам через крест полное дерзновение войти. Так что в отношении Бога здесь противопоставление}. Непосредственно за завесой находился золотой жертвенник для благовоний, его действие распространялось за завесу. С его помощью в особых случаях производилось курение, которое клали в кадильницу и которое возносили внутри. В этой самой внешней комнате скинии, называемой “святое”, чтобы отличать ее от “святая святых”, были, с одной стороны, хлебы предложения, с другой, золотой светильник: первые - символы воплощенного Христа, истинного хлеба жизни, в союзе с двенадцатью коленами и их главой, второй - символ совершенства {Число семь - число совершенства, также и число двенадцать, как можно видеть это во многих отрывках Писания: первое - абсолютное выражение полного совершенства во зле или в благе; второе - выражение совершенства в управлении людьми} Духа, дающего свет, в связи также (я не сомневаюсь в этом) с Израилем последних дней. Церковь признает Христа таким образом, и Дух Святой пребывает в ней, но то, что характеризует ее, как таковую, это познание небесного и прославленного Христа и присутствие в ней через божественные каналы Духа Святого как связи единства. Все это, с одной стороны, представляет нам Христа в Его земных отношениях и Духа Святого в различных проявлениях Его силы, когда установлен земной порядок Божий (см. Захария 4). Все священники, а не только первосвященник, - но лишь священники, - постоянно входили в святилище. Мы знаем, кто они, которые одни могут входить теперь таким образом к Богу, а именно: те, которые были поставлены священниками и царями, подлинными святыми Божиими, но мы можем добавить, что завеса, которая тогда скрывала святая святых и закрывала вход, теперь разодрана сверху донизу, чтобы никогда не быть снова повешенной между нами и Богом: мы получили полную свободу входить в “святая святых”. Завеса была разодрана в плоти Христа. Христос не только небесный хлеб, то есть воплощенный, но также преданный смерти, характеризуемый плотью и кровью. Соединившись с Ним, мы входим и восседаем в Духе там, где Он. Наши общие права и привилегии в святилище, символе сотворенных небес, как святая святых, символизируют “небеса небес”, как они иногда называются. В некотором смысле, что касается духовного доступа и духовных связей, нет разрыва между этими двумя местами, когда завеса разодрана, хотя в свете, к которому ни один человек не может приблизиться, Бог пребывает в недоступности. Теперь мы как священники на небесах, но только в Духе.

Приходя таким образом к Богу, сначала входили в притвор или внешний двор, двор скинии собрания {Двери скинии - это не просто завеса святилища, но также притвор, двор, куда входили извне. Жертвенник всесожжения находился перед дверьми скинии}, и первое, что там видели, был жертвенник для всесожжения, затем между ними и скинией - умывальник, где священники умывались {По-видимому, умывание священников для их посвящения совершалось не из умывальника, но, как бы там ни было, вода всегда символизирует слово}, когда входили в скинию или были заняты перед жертвенником, неся свою службу. Очевидно, что мы приближаемся только через жертву Христа, и необходимо, чтобы мы умывались водой, то есть Словом, прежде чем мы сможем служить в святилище. Мы так же, как священники, нуждаемся в том, чтобы наши ноги были по меньшей мере омыты для небесного служения, омыты Ходатаем, Которого мы имеем там наверху (см.Иоан. 13).

Христос тоже приблизился таким образом, но это было совершенным приношением Самого Себя, а не приношением другого. Нет ничего более трогательного или более достойного нашего пристального внимания, чем то, как Сам Иисус приходит добровольно для того, чтобы Бог целиком и полностью прославился через Него. В страданиях Он не открыл уст; Его молчание было следствием глубокой и совершенной решимости добровольно отдаться в послушании ради этой славы Божией, следствием служения (да благословенно имя Его!), полностью осуществившегося, так что Бог почивает в Своей любви к нам.

Эта преданность славе Отца могла проявиться и действительно проявилась двояким образом: во-первых, в служении, то есть в абсолютном посвящении Богу всех способностей человека, живущего здесь на земле, - преданность, испытанная огнем, вплоть до смерти; во-вторых, в пожертвовании Своей жизнью: Христос отдается Сам, предавая Свою жизнь смерти во славу Божию из-за греха. Всесожжение представляет нам эту вторую сторону; хлебное приношение первую сторону; в то же самое время обе эти стороны, в принципе, тождественны, выражая полное посвящение человеческого существования Богу: во-первых, преданность живого и действующего человека; во-вторых, преданность жизни вплоть до смерти.

Следовательно, при всесожжении тот, кто приносил жертву, приносил ее целиком Богу у дверей скинии собрания. Таким образом, Христос Сам пришел для исполнения замыслов и славы Божией туда, где был грех. В прообразе жертва и тот, кто приносил ее, были по необходимости отличны друг от друга, но Христос был тем и другим, и руки того, кто приносил, возлагались на голову жертвы в знак этой тождественности.

Приведем некоторые из отрывков, представляющие нам Христа в этом свете. В первую очередь, вообще говоря, Он является, чтобы прославить Бога и в Своей жизни и в Своей смерти, но как о занявшем место этих жертв Дух говорит о Нем таким образом (Евр.10), цитируя псалом 39: “Тогда Я сказал: вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже”. “Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце”. Следовательно, Христос, отдаваясь целиком воле Божией, заменяет Собой эти жертвы: Он воплощение теней грядущих благ. Но о Его жизни, как таковой, Господь говорит так (Иоан. 10,18): “Никто не отнимает ее у Меня, но Я Сам отдаю ее. Имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего”. Это было послушание, но послушание в самопожертвовании, и потому, говоря о Своей смерти, Он говорит: “Идет князь мира сего, и во Мне не имеет ничего. Но чтобы мир знал, что Я люблю Отца, и как заповедал Мне Отец, так и творю” (Иоан. 14,30-31). Мы также читаем у Луки 9,51: “Когда же приближались дни взятия Его от мира, Он восхотел идти в Иерусалим”. - ”Духом Святым принес Себя непорочного Богу” (Евр. 9,14).

Как совершенен и полон благодати этот путь Господа! Он был верен и предан, приближаясь, когда Бог должен был быть прославлен, и покоряясь последствиям Своей преданности (последствиям, которые были навязаны Ему обстоятельствами, в которые мы поставлены), в то время как человек был поспешен, удаляясь от Бога, в поисках своих собственных удовольствий. Христос уничижается Сам вплоть до смерти, чтобы величие и любовь Бога, Его правда и Его справедливость достигли своего совершенства посредством проявления Его преданной любви. Таким образом, в Его лице и через Его подвиг человек был примирен с Богом, приведен к истинным и праведным отношениям с Богом, Который был полностью прославлен во Христе, что касается греха (и это чудесно), и даже там, где Он сделался “грехом”. Там, в этом качестве греха, как Бог был оскорблен, так Он должен был быть прославлен, и именно там все, что есть Бог, проявилось совершенным образом, как нигде в другом месте, - в любви, в свете, в праведности, в истине, в величии, в деле бесконечной ценности.

Жертва должна была быть беспорочной. Применение этого к Христу слишком очевидно, чтобы нуждаться в комментарии: Он, Агнец, был “непорочный и чистый”. Тот, кто приносил жертву {То есть, это еще не было обязанностью священника. В стихе 5 можно перевести: “заколют”. Заколоть жертву значило дополнить приношение, не возливая ее кровь, как делают священники}, должен был закалывать тельца перед Господом. Это дополняло сходство со Христом, ибо, хотя очевидно, что Христос не мог заколоть Себя Сам, Он отдал Свою жизнь: никто не лишил Его ее. Он сделал это перед Господом. В постановлении о жертвоприношении это было участием того, кто приносил жертву, обязанностью индивидуума и, таким образом, Христа, как человека. Человек видел в смерти Христа суд над человеком: власть Каиафы или власть мира, но, как “принесенный”, Христос принес Самого Себя пред лицо Господа.

Затем говорится о том, что является частью Господа и частью священника. Необходимо было, чтобы приношение было предано огню жертвенника Божиего. Жертву рассекали на части, мыли, затем она подвергалась соответственно очищению святилища и испытанию судом Божиим. Огонь, как символ, всегда означает испытание судом Божиим. Что касается умывания водой, то оно в символическом плане делало жертву тем, чем был Христос по Своей сущности, то есть чистым, но мытье имеет то значение, что освящение жертвы и наше освящение происходят по одному и тому же принципу и по тем же меркам. Мы освящаемся за послушание, Христос пришел, чтобы исполнить волю Своего Отца, и, таким образом, совершенный с самого начала, Он познал послушание через то, что выстрадал, совершенно покорный всегда, но его послушание подвергалось все более и более сильному испытанию, так что оно непрерывно становилось все более глубоким и полным. Он научился послушанию, Он научился тому, что значит повиноваться {С этим связаны гораздо более глубокие наставления, но их раскрытие относится к Новому Завету. Смотрите Рим. 12 и 6 и 1 Пет.}. Он был Божеством, и послушание было для Него чем-то новым, и Он научился ему во всей его полноте; для нас оно тоже ново, потому что по природе мы мятежны по отношению к Богу.

Кроме того, это умывание водой имеет место для нас словом, и Христос, говоря о Себе Самом, утверждает, что человек будет жить всяким словом, которое выходит из уст Бога. Но есть - это очевидно и неизбежно - та разница, что в то время как Христос имел жизнь в Самом Себе и Сам был жизнью (Иоан. 1,5), мы получаем жизнь от Него, и, кроме того, в то время как Он всегда был послушен записанному слову и слова, которые выходили из Его уст, были выражением Его жизни, они являются руководством для нашей жизни.

Продолжим еще немного наше рассмотрение значения этой очистительной воды. Она также выражает власть Духа, осуществляемую словом и волей Божией {Таким образом, вода используется как символ, обозначая Слово в настоящей власти Святого Духа}; так обстоит дело даже в том, что касается начала жизни в нас: “Восхотев, родил Он нас словом истины, чтобы нам быть некоторым начатком Его созданий” (Иак. 1,18) и: “По сей-то воле освящены мы” (Евр. 10,10). Но эта воля находит нас мертвыми в наших прегрешениях и в наших грехах. Следовательно, необходимо, чтобы она оживляла нас посредством смерти и воскресения Христа. Поэтому по смерти Христа из пронзенного бока Спасителя вышли вода и кровь, то есть сила очистительная и сила искупительная. Смерть, следовательно, есть одновременно единственное очищение и единственное искупление от греха. “Умерший освободился от греха” {Буквально “оправдан”. Нельзя обвинить в грехе умершего человека. Заметьте также, что речь в этом отрывке идет не “о грехах”, а “о грехе”}. Потому вода становится символом смерти, ибо очищает только эта последняя. Эта истина о настоящем, действительном освящении, была неизбежно скрыта под законом, кроме как в символах, ибо закон применялся к живому человеку и требовал его послушания. Смерть Христа раскрыла ее. В нас, то есть в нашей плоти благо не живет. Поэтому, когда речь идет о символическом значении воды при крещении, сказано, что все мы, крестившиеся во Христа Иисуса, крестились в смерть Его (Рим. 6). Однако очевидно, что мы не можем остановиться на этом, остаться в самой смерти. В нас она провозгласила бы наше осуждение и была бы его свидетельством, но, обладая жизнью во Христе, смерть в Нем для нас есть смерть нашей греховной и виновной жизни. Сообщение жизни Христовой дает нам возможность рассматривать ветхого человека как нас самих, умерших в наших прегрешениях и наших грехах. “А если Христос в вас, то тело мертво для греха, но Дух жив для праведности”. Таким образом, мы узнаем истину о том, что касается нашего естественного состояния; это не то, что вера считает ветхим человеком, если Христос в нас: “И вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним” (Кол. 2,13). “И нас мертвых по преступлениям, оживотворил со Христом” (Ефес. 2,5) и, говоря о крещении в смерть, Писание добавляет: “Дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни” (Рим. 6,4). Только во власти новой жизни мы можем считать себя мертвыми для греха, и только, зная об искуплении мы действительно можем говорить таким образом. Когда мы постигнем власть смерти Христовой и Его воскресения и будем знать, что мы в Нем через Духа Святого, мы можем сказать: “Я распят вместе со Христом... я не во плоти”. Мы, следовательно, видим, что это очищение, которое в иудаизме было простым духовным действием, для нас является сообщением нам жизни Христа, того, чем мы освящаемся, во власти Его смерти и Его воскресения и согласно осужденному греху, как закону, который действует в наших членах. Первый Адам, как живая душа, развратился сам; второй Адам, Дух животворящий сообщил нам новую жизнь.

Итак, если это сообщение жизни Христовой есть основа нашего очищения в силу искупления, то очевидно, что во Христе эта жизнь в основе своей была чистой, в то время как в нас плоть выступает против Духа. Даже по плоти Христос родился от Бога. Он должен был пройти не только через крещение водой для осуществления всяческой справедливости, как живой человек (хотя Он был совершенно чистым), но также через испытание всем, что было в Нем, через крещение огнем. “Крещением должен Я креститься; и как Я томлюсь, пока сие совершится” (Лук. 12,50).

Здесь, следовательно, Христос, принесенный целиком Богу для полного явления славы Божией, проходит через полное испытание суда. Огонь испробовал, что Он есть. Он осолен огнем. Совершенная святость Бога во власти суда Божиего основательно испытывает все, что есть в Нем. Кровавый пот, страстная мольба в Гефсимании, Его глубокая скорбь на кресте с трогательным сознанием Своей праведности: “Для чего Ты Меня оставил?”, - вопль, оставшийся без ответа, что касается облегчения испытания, - все это говорит о полном испытании Сына Божиего. Бездна отвечала бездне, - все волны и все потоки Господа прошли над Ним. Но так как Он принес Себя Сам в Своем совершенстве для полного испытания, этот пожирающий огонь и этот суд над Его самыми потаенными помыслами не произвел и не мог произвести ничего, кроме благоухания, приятного Богу. Примечательно, что древнееврейское слово, переведенное “сжигать”, в случае всесожжения отличается от слова, которое употребляется, когда речь идет о жертве за грех, но совпадает с тем, которое означает сжигать благовоние.

Следовательно, во всесожжении мы видим совершенное и добровольное принесение Христа Себя в жертву, затем испытание самых потаенных глубин Его существа огнем суда Божиего. Всесожжение Его жизни было благоуханной жертвой, бесконечно приятной Богу. Не было ни одного помысла, ни малейшего побуждения воли, которое не прошло бы через испытание, истребившее Его жизнь и без видимого ответа со стороны Бога для Его поддержки; у Него все было принесено Богу, все было благоуханием. И еще: большая часть из того, что мы только что сказали, могла бы быть применена также к хлебному приношению, но всесожжение совершилось для искупления, - выражение, которое не употребляется в главе 2. Личное совершенство, присущее Христу, было здесь подвергнуто испытанию, и способ его воплощения - чем Он был, как человек, здесь на земле, - в данном случае проявился открыто; но смерть была первым элементом всесожжения и смерть совершилась из-за греха. Христос должен был прославить Бога там, где находился человек (иначе для Него не могло и быть), там, где была власть сатаны в смерти, там, где был неминуемый суд Божий. Слава Божия не могла быть явлена иначе: любовь, справедливость, величие явились там, где были грех и смерть. Христос, Который не совершил греха, сделался жертвою за грех за нас в совершенном послушании и в любви к Своему Отцу уничижившись до смерти, и так Бог прославился, и сила сатаны в смерти была уничтожена. Бог полностью прославился в человеке согласно всему тому, что Он есть в послушании и в любви, там, куда вошел грех. Христос сделался жертвой за грех, - Он, Который не познал греха, и Бог прославился в Нем, на Его кресте, как никогда не смогло бы сделать этого ни одно создание, каким бы безвинным оно ни было: все было там благоуханием, отвечающим всему тому, чем был Бог в справедливости и в любви.

Когда Ной принес свою жертву всесожжения, “обонял Господь приятное благоухание, и сказал Господь в сердце Своем: не буду больше проклинать землю за человека, потому что помышление сердца человеческого - зло от юности его” (Быт. 8,21). Господь раскаялся, что создал человека, и Его сердце опечалилось от этого, но теперь после благоухания жертвы, Он говорит: “Не буду больше проклинать”. Такова совершенная и бесконечная ценность добровольного приношения Христа Богу. Не в жертве всесожжения, которую мы здесь рассматриваем, совершилось возложение на Него грехов (это было жертвоприношением за грех), но в том, что с совершенством, чистотою и самоотверженностью жертвы Он был сделан жертвою за грех и восшел приятным благоуханием к Богу. Соответственно ее ценности и в благоухании этой жертвы мы предстаем пред Богом и обретаем Его благоволение: Он принимает нас в соответствии с наслаждением, которое Он обнаруживает в благоухании этой жертвы. Благословенная мысль! Если в этой жертве Бог совершенно прославился во всем, что есть Христос, Он прославился также принимая нас. Если Он находит наслаждение во всем, что есть Христос, в этом деянии, в Его самом совершенном деянии, Он находит наслаждение также в нас. Если жертва Его Сына всегда пребывает пред Богом, оставаясь вечной памятью наслаждений Отца, мы тоже предстаем перед Ним в действительности этой же самой жертвы. Искупительное деяние не только отменило грехи, но мы обрели также совершенное принятие Того, Кто исполнил это, благоухание Его безгрешной жертвы - это наше благоухание пред Богом. Мы разделили принятие приношения Христа. Мы одно целое с Ним.

Следует заметить, что хотя смерть была чем-то отличным от акта возложения наших грехов на Христа, смерть между тем подразумевала грех, и жертва Христа, как всесожжение, характеризовалась смертью - следствие того, что грех подлежал рассмотрению перед Богом. Это делало испытание и страдание еще более ужасными. Послушание Христа было подвергнуто испытанию перед Богом, в самом средоточии греха, и Христос был послушным до смерти: не в смысле несения грехов и избавления от них, хотя это имело место в том же самом деянии, но в совершенстве Его приношения Самого Себя Богу и Его послушания, подвергнутого испытанию Богом, - подвергнутого испытанию в том, что Он стал рассматриваться как “сделавшийся грехом”, и только в этом смысле Он был благоуханием. Поэтому это деяние искупительно; оно очистило грехи и сделало это в более глубоком смысле, чем простое понесение грехов, то есть как испытание послушания и прославление через это Бога. Если мы обрели мир в прощении, мы не можем слишком долго изучать Жертву всесожжения. Это единственное деяние в истории вечности, в котором заложено основание всего, в чем Бог духовно прославил Себя, что явило Его таким, каков Он есть, и всего того, в чем наше счастье (и его сфера), ибо, благословение Богу, это навеки связано между собой, и связано таким образом, что Христос мог сказать, что потому Отец Мой любит Меня, даже в полном самопожертвовании, когда Он был сделан жертвой за грех пред Богом (какая чудесная мысль!) за нас. Это подобало Ему. Где была познана праведность Божия против греха? в чем Его святость? в чем Его бесконечная любовь? в чем Его духовное величие? что подобало Ему? в чем Его истина? в чем грех человека? в чем Его совершенство? И, наконец, в чем сила сатаны, но и его ничтожность? Все это на кресте и, по существу, во всесожжении. Не только в несении грехов, но в абсолютном пожертвовании Богу и в искуплении - в пролитии крови ради греха.

В этой жертве следует обратить внимание еще на одну сторону. Она была целиком для Бога и Богу: несомненно и для нас, но тем не менее целиком для Бога. Люди в той или иной форме разделяли другие жертвы (не эти первые две, за грех, но об этом позже), но только не эту: она была целиком для Бога и на жертвеннике. Таким образом, это была великая по своей сущности Жертва, связанная с нами по своему воздействию, как и кропление кровью (Евр. 9,26 и Иоан. 1,29, Агнец Божий). Сравните Еф. 5,2, поэтому, хотя на окроплении кровью и умилостивлении была печать греха, это было совершенно приятным благоуханием для Бога и было всецело для Него.

Левит 2

Перейдем теперь к хлебному приношению. Представляя нам человечность Христа, Его милость и Его совершенство как живого человека, это приношение показывает нам Его, как принесенного в жертву Богу и подвергнутого всестороннему испытанию. Хлеб был из пшеничной муки, пресный, с елеем и ливаном. Елей применялся двояким образом: он смешивался с мукой и им мазали хлеб. Личное приношение Христа Богу вплоть до смерти (Он принес Себя в жертву Богу) и Его принятие смерти и пролитие крови {Это было по двум причинам: Он пришел ради нас, и мы были во грехе, и основанием всего этого должно быть пролитие крови, в силу чего Бог утверждается, и Его повиновение обретает свой совершенный характер вплоть до смерти. Поэтому эту жертву не ели. Здесь был понесен грех согласно тому, что есть Бог, и полностью для Бога. Грех был перед Ним, и Он прославился в этом} должны стоять на первом месте, ибо без совершенной преданности Его воле вплоть до смерти ничто не могло быть принято Богом. Но так как с самого начала Он пришел, чтобы исполнить волю Своего Отца, вся Его жизнь и Его естество, как человека {Таким образом, всесожжение дает то, в чем нуждается греховное состояние человека согласно славе Божией: хлебное жертвоприношение - безгрешный совершенный человек в силе Духа Божия в послушании, ибо Его жизнь была послушанием в любви}, были совершенны, являясь также приятным благоуханием в испытании для Бога. Авель был принят посредством крови; Каин, который хотел приблизиться к Богу посредством природы, предложив плоды своего труда, был отвергнут. Все, что наши плотяные сердца могут предложить - это “жертвоприношение глупцов” (Еккл. 4,17) и исходит из полностью развращенного источника - из греха, из черствости сердца, которое не признает наше состояние, наш грех, наше отчуждение от Бога. Есть ли более очевидное доказательство этой сердечной черствости, чем принесение (под влиянием и вследствие греха после изгнания из Едема) жертвы, плода труда, который был следствием проклятия, порожденного грехом, как если бы абсолютно ничего не случилось. Это было полное очерствение ослепленного сердца.

С другой стороны, если первым действием Адама, благословленного в Едеме, было следование его собственной воле (и поскольку из-за этого непослушания он стал вместе с подобным ему потомством в этом мире нищеты чуждым Богу, разлученным с Ним в своем состоянии и в своей воле), то Христос пожертвовал Собой в любви, чтобы исполнить волю Своего Отца. Он отрекся от Себя. Он пришел сюда на землю, явив преданность Своему Отцу, чтобы ценой самопожертвования прославить Бога. В мире Он был послушным человеком, высшим желанием Которого было исполнять волю Своего Отца, - первое великое деяние и источник всяческого человеческого послушания и прославления этим Бога. Его желание повиноваться и Его преданность славе Его Отца распространяли благоухание на все, что Он делал: все Его поступки носили печать этого благоухания.

Невозможно читать благовествование по Иоанну {В Евангелии по Иоанну божественный элемент, раскрытый в человеке, проявляется особенным образом. Поэтому его Евангелие притягивает сердце и задевает неверие} (но также и любое другое из благовествований), в котором то, чем был Иисус, его Личность сияет таким особенным светом, и не обнаруживать в нем вновь и вновь драгоценное благоухание послушания, любви и самоотречения. Не историю, а Его Самого невозможно не видеть в нем, как и порочность человека, который насильственным путем проложил себе дорогу через завесу и святое убежище, в которое, так сказать, любовь поместила Его, таким образом восставив Его на вид, облекая Его в уничижение. Тот, Кто был наделен смирением, в кротости шел по миру, который отвергал Его. Насилие человека, таким образом, лишь доказывало все значение и цену добровольного уничижения Того, Кто никогда не колебался, даже тогда, когда Он был принужден признать Свое божественное происхождение. “Я есмь” было сказано тогда, но в человеческом уничижении и одиночестве самого совершенного добровольного послушания. В Его самоуничижении не было никакого тайного желания занять Свое место; прославить Своего Отца смирением - вот, что было единственным желанием Его сердца. Это совершенство открывается во всем. Это было действительно “Я есмь”, но в совершенстве человеческого послушания. “Написано”, - отвечает Он дьяволу, - “не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих”. “Написано” - таков был Его постоянный ответ. “Оставь теперь, - сказал Он Иоанну Крестителю, - ибо так надлежит нам исполнить всякую правду”. “Отдай им, - сказал Он Петру, хотя дети свободны, - за Меня и за себя”. Мы видим здесь то, что касается истории, но в Евангелии по Иоанну, в котором, как мы сказали, Его личность освещена больше, Он выражается более непосредственно: “Он дал мне заповедь, - и, - Я знаю, что заповедь Его есть жизнь вечная... И как заповедовал Мне Отец, так и творю... Сын ничего не может творить Сам от Себя, если не увидит Отца творящего... Я соблюдал, - говорил Он,- заповеди Отца Моего и пребываю в Его любви... Кто ходит днем, тот не спотыкается”.

Многие из этих слов были произнесены нашим Господом в тех случаях, когда внимательный глаз видит, как сквозь Его смирение пробивается божественная природа: Бог Сын, тем более прекрасный и славный, что Он открыт, как солнце, на которое человеческий глаз не может смотреть, показывает мощь своих лучей, заставляя их пробивать облака, которые закрывают и приглушают их блеск. Хотя Бог уничижается, Он всегда остается Богом; Он всегда делает это: “Он не мог утаиться”. Это абсолютное послушание придавало совершенное очарование и блеск всему, что Он делал. Он всегда представал как посланец. Он искал славы Отца, Который послал Его. Он спасал всякого, кто приходил к Нему, потому что Он пришел, чтобы исполнить не Свою волю, но волю Того, Кто послал Его, и так как они не могли прийти к Нему, если Отец не направлял их, то их приход был поводом для Него спасти их, ибо Он пришел, чтобы скрыто исполнить волю Отца. Какой дух послушания видим мы здесь! Кого спасает Он? Тех, кого Отец дает Ему, какими бы они ни были. Он служитель Отца. Здесь не говорится об обещании славы, о предписании садиться справа или слева от Него. “Не от Меня зависит, - сказал Он, - но кому уготовано Отцем Моим”. Он вознаградит их согласно воле Отца. Он здесь лишь для того, чтобы исполнить то, что угодно Отцу. Но кто мог сделать это, если не Тот, Который смог и Который в то же самое время пожелал в этом послушании совершить все, что бы Отец ни велел? Бесконечность дела и способность исполнить его отождествляются с совершенством послушания, в котором не было своей воли, кроме воли другого. В то же самое время Он был человеком, простым, смиренным, скромным, но и Сыном Божиим, в ком было благоволение Отца.

Рассмотрим теперь, как Его человечность в благодати соответствовала тому делу, которое Он пришел исполнить. Хлебное приношение Богу, частичка плода земли, приготавливалось из самой мелкой муки. Все, что было чисто, свято и приятно в человеческой природе, проявлялось в Иисусе во всех Его страданиях, во всей Его высшей степени совершенства, но в совершенстве даже посреди Его страданий. В Нем не было никакой неровности, никакого преобладающего качества, которое придавало бы Ему какой-то особенный характер. Отвергнутый и презираемый людьми, Он воплощал совершенство человеческой природы. Восприимчивость, твердость, решительность (качества, которые были связаны также с принципом послушания), благородство и спокойная крепость, которые принадлежали человеческой натуре, находили в Нем свое совершенное воплощение. У апостола Павла мы видим рвение и энергию; у Петра страстную любовь; у Иоанна нежность чувства и отвлеченность мысли, соединенные с почти беспредельным желанием утвердить права Того, Кого он любит. Но качество, которое мы наблюдаем у Петра, господствует над другими и выделяет его; Павел, каким бы ценным служителем он ни был, “не желает”, хотя и пожелал было (2 Кор. 7,8); его дух не знает покоя, когда он не находит своего брата Тита; он отправляется в Македонию, хотя дверь была открыта в Троаду; он не признает первосвященника; он вынужден прославлять себя сам. У Петра, в котором Бог открыл Свои замыслы в отношении обрезания, мы видим человеческий страх, обнаружившийся несмотря на его преданность и рвение. Иоанн, который в своем усердии хотел отстоять права Иисуса, не знал, каким духом Он был движим и хотел запретить проявление славы Божией, потому что тот человек не ходил с ними (Лук. 9). Такими были Павел, Петр и Иоанн.

В Иисусе же, даже как человеке, нет ни одной из этих неровностей; в Его характере нет ничего выступающего, потому что в Его человечности все находилось в совершенном подчинении Богу, все занимало свое место, исполняло свою функцию и затем отступало на задний план. Когда подобала кротость, Иисус был кротким; когда было необходимо негодование, то кто мог противостоять бичеванию Его порицания? Нежный к величайшему грешнику во время благодати, нечувствительный к бессердечному превосходству равнодушного фарисея, который любопытствовал о том, кем Он был; когда пришло время суда, то слезы тех, кто плакал о Нем, заставили Его произнести лишь слова: “Плачьте о себе и о детях ваших”, - слова, полные глубокого сострадания, но также глубокой покорности справедливому суду Божиему! Сухое дерево было приготовлено для огня. На кресте, нежный к Своей матери, когда Его служение завершилось, Он доверяет ее человеческим заботам того, кто, так сказать, был Его другом и опирался на Его грудь, но когда Он был поглощен служению Богу, Он не прислушивался ни к его словам, ни к его требованиям. Он был совершенен, когда хотел показать, что прежде Своего общественного служения, Он всегда был Сыном Отца и, будучи таковым, Он был покорен в человеческом совершенстве матери, которая выносила Его, и Иосифу, Своему отцу с точки зрения закона. Его спокойствие выводило из себя Его противников, и в духовной силе, которая иногда приводила их в ужас, он выказывал кротость, которая привлекала все сердца, которые не ожесточило сознательное сопротивление. И какое это было острое лезвие, когда речь шла о том, чтобы отделить добро от зла!

Правда, что сила Духа действовала позже в том же направлении, призывая и объединяя людей для открытого исповедания; но личность и характер Иисуса осуществляли это в духовном плане. Существовало великое дело (я не говорю здесь об искуплении), исполненное Тем, Кто (что касается внешнего результата) трудился напрасно. Повсюду, где были уши, чтобы слышать, глас Божий говорил сердцу и сознанию Его овец посредством того, что Иисус был человеком. Он вошел через дверь; привратник открыл Ему, и овцы услышали Его голос. Совершенная человечность Иисуса, выраженная во всех Его путях, пронизывающая все по воле Божией, судила все, что в человеке и в каждом сердце. Но эта тема увлекает нас в сторону от того, что занимает нас непосредственно.

Одним словом, человечность Христа была совершенна, вся целиком подчинена Богу, отвечая Его воле и, таким образом, неизбежно воплощая в себе полную гармонию. Рука, которая касалась струн, находила их в полной гармонии: все отвечало сердцу Того, помыслы Которого о благодати, святости, милости, а также о суде над злом, о полноте благословения, тихими звуками звучали в ушах уставших душ, находя в Христе их единственное и совершенное выражение. Каждое качество, каждый элемент Его человечности отвечали на толчок, который давала Ему воля Божия, затем вновь обретали спокойствие, в котором собственное “Я” не имело места. Таким был Христос по Своей человеческой природе. Хотя Он был тверд, когда это требовалось, однако в основном Его отличала кротость. Его голос не возвышался на улицах, потому что Он пребывал пред лицом Бога, Своего Бога, и все это посреди зла. Но радость сможет зазвучать громко, когда все будет повторять: “Восхвалите имя Его, восхвалите славу Его”.

Однако чистота человеческой природы нашего Господа происходила из более глубоких и более важных источников, которые представлены в этом образе в отрицательном и положительном смысле. Если каждая из Его способностей повиновалась божественному толчку, очевидно, что воля Христа должна была быть справедливой и благой; дух и принцип послушания должны были быть ее движущей силой, ибо следствие независимой воли - грех. Христос, как божественная личность, имел право на независимую волю: “Сын оживляет, кого хочет”,- но Он пришел, чтобы исполнить волю Своего Отца. Его волей было послушание, следовательно, она была безгрешна и совершенна. Закваска в Писании - символ развращенности: “Закваска порока и лукавства”. Поэтому в хлеб, который приносили в благоухании в жертву Богу, закваска не входила: то, что содержало закваску, не могло быть принесено в жертву Богу в благоухании. Эта истина подчеркивается путем контраста: были хлебы, замешанные с закваской, и было запрещено приносить их в жертву в благоухании, приятно Господу. Так обстояло дело в двух случаях, в одном из которых, самом важном и самом значительном, достаточном для того, чтобы определить принцип, сообщается в рассматриваемой нами главе.

Когда приносили приношение хлебное из первых плодов, к нему добавляли два хлеба, замешанных на закваске, но эти хлебы не были жертвой с благоуханием. Хлебы приносили во всесожжение и в жертву, в благоухание приятное Богу, но не начатки. (См. стих 12 и Лев. 23). Что же значили эти начатки? Собрание, освященное Духом Святым, ибо этот праздник с приношением первых плодов был признанным прообразом Пятидесятницы, - фактически это Пятидесятница. “Нам быть, - сказал апостол Иаков, - некоторым начатком Его созданий”. Мы увидим (Лев.23), что в день воскресения Христа был принесен сноп из первых плодов с цельными нерастолченными колосьями. Ясно, что закваски не было там. Христос, действительно, воскрес, не увидев тления. Эти колосья не приносили в жертву за грех, в то время как хлебами с закваской (которые представляли собой собрание, освященное для Бога Духом Святым, но живущее еще в разрешенном человеческом естестве) приносили жертву за грех, ибо жертва Христова за нас соответствовала закваске, которая сохраняется в нашем развращенном естестве, побежденная, но еще существующая, и удалила ее действием Святого Духа. Это естество, развращенное само по себе, не могло, проходя через испытание судом Божиим, быть благоуханием, жертвой сожженной на огне; но посредством жертвы Христовой, которая соответствовала тому, что требовало присутствие зла и удовлетворяла эти требования, она могла быть приносимой Богу. Поэтому сказано, что Христос не только ответил за наши грехи, но что “как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти”. Бог осудил грех во плоти, но Он осудил его в искуплении, исполненном Христом, когда Он понес суд, вызванный грехом, когда Он сделался грехом за нас и умер, совершив это, так что в Нем мы считаемся умершими.

Для встревоженной, но отзывчивой и верной совести важно помнить, что Христос умер не только за наши грехи {Суд в последний день совершится согласно делам, но по своему греховному состоянию мы совершенно отчуждены от Бога и потеряны}, но и за грех, который в нас, ибо, несомненно, “грех” тревожит верную совесть намного больше, чем множество прошлых грехов.

Так как хлебы, которые представляют собой Церковь, были замешаны с закваской и не могли приноситься в благоухании, то хлеб, представлявший Христа, был без закваски, он был благоуханием, приношением, сжигаемым на огне для Иеговы. Испытание судом Божиим обнаружило в Нем совершенную волю и отсутствие всякого зла, всякого духа независимости. “Да будет воля Твоя”, - вот что характеризовало человеческое естество Господа, наполненное и оживляемое полнотой божественности, но в то же самое время Человек Иисус есть приношение Богу.

Есть другой пример обратного, который я позволю себе привести мимоходом: это жертвы мирные. Христос имел Свою долю в этих жертвах, человек - тоже. Потому при этом были и хлеба, замешанные с закваской, и хлеба без закваски. Жертва мирная, выражая общение собрания в связи с жертвой Христовой, неизбежно представляла собой человека, так что закваска присутствовала там, как символ той закваски, которая всегда существует в нас. Собрание призывается к святости; жизнь Христа в нас есть святость Господу, но всегда остается истиной, что в нас, то есть в нашей плоти, нет ничего хорошего.

Это приводит нас к другому важному принципу, который представлен в данном образе. Хлеб должен был быть с елеем. “Рожденное от плоти есть плоть”, и сами по себе, как просто рожденные от плоти, мы, естественно, не что другое, как развращенная и падшая плоть, будучи рождены “от хотения плоти”. Хотя, как христиане, мы родились от Духа Божиего, этот факт не уничтожает старое естество. Активная сила этого естества может быть чрезвычайно ослаблена этим, а ее действия {У нас никогда нет извинений за грех действием или в мыслях, потому что благодати Христа достаточно для нас, и Бог верен и не может допустить, чтобы мы подвергались искушению свыше наших сил, так, чтобы мы могли выдержать их. Может случиться так, что в данный момент у нас недостает сил, и тогда мы проявляем небрежение} могут оказаться под контролем, но естество не изменяется. Естество Павла было склонно возгордиться и после того как он был вознесен до третьего неба, а так же, когда он нес письмо первосвященника, чтобы уничтожить имя Христа, если бы это было возможно. Я не говорю, что склонность ко злу имела у него ту же самую силу, но эта склонность сама по себе была весьма скверной, потому что она проявлялась пред лицом большего блага.

Что касается Христа, то хотение плоти не приняло никакого участия в Его рождении. Его человеческое естество проистекало лишь из воли Божией, как и присутствие естества Божиего на земле. Мария, покоряясь с простотой веры и с очаровательным послушанием, проявляет с трогательной красотой свою покорность и смирение сердца и ума перед откровением Бога: “Се, раба Господня; да будет мне по слову твоему”. Христос не познал греха. Само Его человеческое естество было замышлено Духом Святым. Святое существо, рожденное от девы, должно было наречься “Сыном Божиим”. Он был действительно и полностью человеком, рожденным от Марии, но Он был человеком, рожденным от Бога. Мы видим это звание Сына Божиего, примененное к трем различным состояниям Христа: Сын Божий, Создатель в Посланиях к Колоссянам, к Евреям и в других отрывках, которые указывают на это; Сын Божий, рожденный в мире (Лука. 1, Псалом 2), и, наконец, Сын Божий во власти, воскресший из мертвых (Рим.1).

Хлеб {Он представлен в нескольких видах, которые подтверждают оба принципа, о которых я здесь говорю. Во-первых, важная универсальная истина состоит в том, что хлеб делался из пшеничной муки с елеем, вливаемым в нее, и ливаном; затем хлеб, печенный в печи, смешанный с елеем, или же пирожки, помазанные елеем, само собой разумеется, пресные. Если хлеб пекся на сковороде, он был из муки, смешанной с елеем. Таким образом, во всех видах, в которых Христос может рассматриваться как человек, в Нем отсутствовал грех; Его человеческое естество формировалось во власти и характере Духа Святого, которым оно было помазано. Мы, действительно, можем рассматривать Его человеческое естество, как таковое, само по себе: елей вливается в него. Я вижу, как оно подвергается испытанию до крайней степени; оно всегда оказывается самой чистотой с благодатью и выражением Духа Святого в нем до самых сокровенных его частей. Я могу видеть его проявление перед людьми: оно во власти Духа Святого. Мы можем видеть то и другое в своем подлинном, существенном и внутреннем характере - в общественном хождении, в каждой части (как она представляется Богу) этого естества, которое совершенно и созидается силой Духа Святого; в Нем отсутствует всякое зло; сила Духа Святого проявились в Нем. Таким образом, когда хлеб разламывался на куски, каждый из них был помазан елеем, чтобы показать, что если жизнь Христа была, так сказать, разломлена на куски; каждая из ее составных частей и частностей была совершенной и характеризовалась Духом Святым} был смешан с елеем точно так же, как человеческое естество Христа получало свой характер, свое естество, свои черты от Духа Святого, известным и постоянным символом которого является елей. Но чистота не есть сила. Сообщение духовной силы, действующей через человеческое естество Христа, выражается в другой форме.

Требовалось, чтобы хлебы были помазаны елеем: так, написано, что Бог помазал Духом Святым и силою Иисуса из Назарета, Который ходил из места в место, благотворя и исцеляя тех, кого дьявол поработил своей силой (Деян. 10,38). Это не означает, что в Иисусе чего-то недоставало. Прежде всего, как Бог, Он смог бы сделать все, но Он уничижился, придя, чтобы повиноваться. Поэтому Он начинает Свое общественное служение лишь тогда, когда был призван и помазан, хотя Его встреча с фарисеями и книжниками в храме показала Его связь с Отцом с самого начала Его жизненного пути.

Здесь обнаруживается некоторая аналогия с нами. Быть рожденным Богом и быть запечатленным и помазанным Духом Святым - это две разные вещи. Пятидесятница, Корнилий, верующие Самарии, на которых апостолы возложили руки, а также несколько отрывков, которые имеют отношение к этой теме, тому доказательство. “А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего” (Гал. 4,6). “Уверовавшие в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего для искупления удела Его” (Ефес. 1,13-14). “Сие сказал Он, - говорит Иоанн, - о Духе, Которого имели принять верующие в Него” (Иоан. 7,39). Святой Дух может породить в новом естестве святые желания и любовь Иисуса, но без осознания спасения и силы - радости Его присутствия в познании дела, исполненного Христом. Что касается Господа Иисуса, мы знаем, что это второе деяние, деяние миропомазания, исполнялось в связи с совершенством Его личности (и это было возможно, потому что Он Сам по Себе был праведным), когда после Своего крещения Иоанном, Он, Который был безгрешен, был помазан Духом Святым, сошедшим на Него в телесном виде, как голубь, чтобы затем быть уведенным Духом для нас на сражение, из которого Он вышел победителем благодаря Духу, и чтобы отправиться во власти Того же Самого Духа в Галилею. Я сказал - победитель властью Духа, ибо если бы Иисус просто дал отпор сатане Своей властью Божией, как таковой, то, очевидно, не было бы сражения и, следовательно, не было бы ни примера, ни ободрения для нас. Напротив, Господь дал отпор сатане в силу того принципа, который для нас является каждодневным долгом, а именно: разумное послушание, которое пользуется Словом Божиим и дает отпор сатане с возмущением, как только он появляется открыто, как таковой {Два первых искушения (Матф. 4) были кознями врага; в последних он открыто проявляется как сатана}. Если Христос вошел в Свою жизнь со свидетельством и радостью Сына, то эта жизнь оказалась жизнью борьбы и послушания (если Он мог связать сильного человека, Он должен был сделать это).

То же самое верно и для нас: радость, спасение, любовь, полный мир, чувство усыновления, уверенность в нашем принятии перед Отцом - таково вхождение в христианскую жизнь, но эта жизнь есть путь борьбы и послушания; без последнего мы потерпим поражение в первом. Козни сатаны против Иисуса ставили целью разъединить в Нем эти два качества. Если Ты Сын Божий, воспользуйся Твоей властью; сделай так, чтобы эти камни стали хлебом, действуй по Своей собственной воле. Ответ Иисуса означает - Я в положении послушания, зависимости; я не получил приказа. Написано: “Жить будет человек всяким словом, исходящим из уст Божиих. Я остаюсь в этом состоянии зависимости”.

В этом была сила, но сила, соединенная с состоянием и исполнением послушания. Единственный поступок непослушания, который Адам мог совершить, он совершил его, но Тот, Который, что касается могущества, мог все, использовал это только для того, чтобы исполнить Свое служение еще лучше, являя более совершенное подчинение. Чудесная картина пути Господа, Его поведения посреди скорбей человека, терпящего последствия непослушания человека, - Человека, природу которого Он принял во всем, кроме греха: “Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, Вождя спасения их совершил чрез страдания” (Евр. 2,10).

Таким образом, Иисус вел сражение силою Духа; Он был в послушании силою Духа; силою Духа Он изгонял бесов и терпел все наши слабости. Также силою Духа Он, беспорочный, принес Себя Богу, но это имеет отношение скорее к всесожжению. Во всем, что Он делал, как и во всем, что Он не делал, Он действовал силой Духа Божиего. Поэтому Он пример для нас; мы следуем ему, правда, по разным побудительным причинам и с разной энергией, но по существу с той силой, которой мы можем, если на то Его воля, совершить большее, чем Он; не быть более совершенными, но совершить большее, и в нравственном плане, как говорит сам апостол: “Все могу” (Фил. 4,13). Иисус на земле был абсолютно совершенен в послушании, но как раз по этой причине Он не сделал, и в нравственном смысле Он не смог сделать многого, что Он может сделать и явить теперь посредством Своих апостолов и служителей, ибо, прославленный и восседающий одесную Бога, Он должен теперь явить, даже как человек, власть, а не послушание. “Верующий в Меня дела и больше сих сотворит; потому что Я к Отцу Моему иду” (Иоан. 14,12).

Это ставит нас в положение послушания, ибо властью Духа мы служители Христа. “И служения различны - а Господь один и тот же”. Апостолы, следовательно, сотворили дела большие, чем Он, но они в их личном хождении были соединены со всяческими несовершенствами. Разве Господь обнаруживал когда-либо страх человеческий? Разве Он раскаялся когда-либо хоть в одном из Своих деяний, даже когда позже не было причины для раскаяния? Нет! Как Иисус обещал это, то было еще большее осуществление власти в апостольском служении; но эта власть раскрывалась в существах, слабость которых показывала, что вся слава принадлежала другому, послушание которого исполнялось вопреки противоположной воле, которая коренилась в них. В этом состояла большая разница между ними и Господом. Иисус никогда не нуждался в жале в плоть, чтобы не возвыситься сверх меры. Драгоценный Учитель! Ты говорил о том, что знал, и Ты свидетельствовал о том, что видел, но чтобы сделать это, Ты Сам уничижился; Ты смирил Себя, приняв вид раба, чтобы через Твое уничижение возвысились мы. Высота, или скорее сознание высоты, с которой Он сошел, совершенство Его желания повиноваться там, где Он был, означало, что для Него не было никакой необходимости возвышаться. Однако Он созерцал предстоящую ему радость и презирал стыд, ибо Он уничижился до такой степени, что мог радоваться вознаграждению. Поэтому Бог возвысил Его высоко. “От благовония мастей твоих имя твое, как разлитое миро” (Песня песней 1,2). Действительно, в хлебном приношении был ливан, благоухание всех благодатей Христа.

Как часто наши добродетели принимаются человеком и, следовательно, плоть часто принимается за благодать или, смешанная с ней, она оценивается судом человеческим. В Иисусе все различные добродетели были представлены Богу. Несомненно, человек может или должен распознавать их, как приятный запах ливана, распространившийся там, где все сжигалось для Бога, но фактически все сжигалось в благоухание, приятное Богу.

Как мало верующих предъявляют свое милосердие Богу, являя Бога в своем милосердии, осуществляя его для Него и ради Него, хотя это и на благо человека, и упорствуя в нем, даже если они чем больше любили, тем меньше были любимы (2 Кор. 12,15). Но они делают это для Бога, и в этой мере их служение действительно благоухание для Него, но это трудно и требует того, чтобы мы чаще представали пред Богом. Так было с Христом, и во всем совершенстве: чем большую верность Он проявлял, тем больше Его презирали и отвергали; чем милосерднее Он был, тем меньше Его почитали, но то, как Его встречали, не производило в Нем никакого изменения, потому что Он делал все единственно для Бога. Ливан Его служения, Его сердца и Его привязанностей был для Бога, он постоянно восходил к Богу и возносился к Нему, и, конечно, ливан был обильным, а его аромат был восхитительным в жизни Иисуса. “И обонял Господь приятное благоухание”; вместо проклятия на нас истекало благословение. Ливан добавлялся к хлебному приношению, ибо он был действительным результатом, произведенным в жизни Христа Духом, и он непрерывно восходил к Богу. То же самое верно о заступничестве Христа, так как оно выражает Его полную благодати любовь. Его мольбы, святое выражение Его зависимости, были бесконечно драгоценны Богу, перед Которым они восходили как благоухающий ливан. “И дом наполнился благоуханием от мира” (Иоан. 12,3). И подобно тому, как грех замещает Бога, так Бог вытесняет эгоизм, и это совершенство. Кроме того, это сила, поскольку обстоятельства не имеют власти над нашим существом. И это совершенство в отношениях с миром. Иисус всегда оставался Собой во всех обстоятельствах; по той самой причине мы чувствуем, что все это соответствует Богу, а не нам. Мы также можем добавить, что, как сатана приводит к первому и, таким образом, порабощает себе, так и второе происходит в силе и под руководством Святого Духа.

Кроме закваски Бог запретил мед, а именно: самое сладкое по своему природному вкусу - как дружеские связи, привязанности к тем, кого мы любим по плоти, и тому подобное. Это не от того, что они скверны сами по себе. “Ты нашел мед,- говорит благоразумный человек,- съешь его столько, сколько тебе требуется, чтобы не пресытиться и не изрыгнуть его”. Когда Ионафан съел немного из того, что он нашел в лесу в день своего служения и силы его веры на благо Израиля, его глаза просветлели от этого. Но мед не может входить в жертву. Тот, Который мог сказать Своей матери: “Жено! Се, сын твой” {В первом случае, в котором это происходит, сказав это, Он сразу уходит со Своими учениками, матерью (Иоан. 2,12) и братьями. Естественно, Он мог находиться среди всех влияний человека, но все же был отделенным от них, потому что Он был внутренне совершенен. Все Евангелия и прежде всего Иоан. 19,26 показывают эти естественные отношения, образованные Богом и полностью признанные}, - а ученику: “Се, матерь твоя!”,- даже в ужасную минуту на кресте, когда Его служение было закончено, мог также сказать: “Что Мне и тебе, жено?”- в минуту, когда Он был занят самым простым исполнением Своего служения. Он был чужим для сыновей своей собственной матери, как Левий, человек милости Божией, в благословении Моисея, - тот Левий, что был представлен как приношение Богу от лица народа (Числ. 8,11), который сказал о своем отце и о своей матери: “Я на них не смотрю”,- и братьев своих не признает, и сыновей своих не знает: ибо они, левиты, слова Твои хранят и завет Твой соблюдают.

Нам остается отметить еще одну вещь. Во всесожжении все сжигалось для Бога, так как Христос принес Себя целиком Богу, но человеческое естество Христа есть пища священников Божиих. Аарон и его сыновья должны были есть из приношения хлебного то, что не сжигалось на огне. Христос был истинным хлебом, спустившимся с неба, чтобы дать жизнь миру, чтобы мы, священники и цари, ели этот хлеб и не умирали. Этот хлеб был святым, ибо только Аарон и его сыновья должны были есть его. Действительно, кто же когда-либо питался от Христа, если не те, которые, освященные Святым Духом, живут жизнью веры и питаются плодом веры? И не является ли Христос, освященный для Бога, пищей наших душ, Который всегда освящает нас для Бога? Разве наши души не обнаруживают того, что снабжает, питает и освещает нас в Том, Кто кроток и смирен сердцем, в Том, Кто сияет, как свет Божий посреди грешных людей? Разве не могут наши души ощутить то, что значит быть принесенным в жертву Богу, прослеживая посредством любви Духа Иисусова в нас жизнь Иисуса для Бога и перед людьми здесь на земле? Иисус дает нам пример человека, живущего для Бога, и увлекает нас за Собой притяжением того, чем Он был, будучи сам той силой, которая выводит нас на путь, по которому Он шел, и мы обретаем на нем нашу отраду и нашу радость. Разве наши привязанности не уподобляются Его привязанностям и не поглощены ими, когда мы с наслаждением размышляем над тем, что Спаситель был здесь на земле? Мы восхищаемся Им, мы смиряемся и по благодати становимся подобны Ему. Он глава и источник этой жизни в нас, и явление совершенства в Нем творит и развивает в нас силу и смирение. Действительно, кто смог бы быть надменным в общении со смиренным Иисусом? Как было сказано, Он, смиренный, побудил бы нас занять последнее место, если бы Он не занял его Сам в силу Его совершенной благодати. Драгоценный Учитель, можем ли мы по меньшей мере держаться возле Тебя, укрываться в Тебе?

Это верно, но здесь следует провести различие. При мирной жертве ели плоть жертвы помимо того, что имел священник. Ели ее Израильтяне, чистые, и они ели ее вместе, как на общем пире. Это было совместное наслаждение, общение, основанное на приношении крови и тука Бога, то есть приношении Христа Богу в смерти за нас - жертва за грех уподобляется этому последнему (Лев. 4,10.26.31.35), и с этим заботливо увязывалось участие тех, кто принимал участие в этом пире. Это была общая и праведная радость, благодарение за благословения или же добровольное наслаждение благовествование Господним; это был “Шалом”, приобщение к Нему, плод искупления и благодати. Хлебное жертвоприношение совершалось тем, кто посвящал себя Богу, обретая совершенство Самого Христа и вкушая от Него, как принесшего Себя в жертву Богу. Только священники ели от нее.

Как огромна эта благодать, которая вводит нас в такую близость общения с Ним, - эта благодать, которая сделала нас священниками соразмерно власти оживляющей благодати, чтобы иметь долю в том, что составляет наслаждение для Бога, нашего Отца, в том, что принесено Ему в жертву, как благоухание в жертву, сожженную на огне Господу, в богатствах стола Божиего! Все это запечатлено в завете, чтобы быть нашей вечной, неизменной долей. Поэтому сказано: “Не оставляй жертвы твоей без соли завета Бога твоего: при всяком приношении твоем приноси соль”. Без нее не обходилось ни при хлебном приношении, ни при всякой другой жертве. Неизменность, долговечность, предохраняющая сила того, что божественно (что, быть может, не всегда приятно и сладко на вкус), были представлены в ней солью, этой печатью Божией на том, что действие и благоухание жертвы не мгновенны, не преходящи, а вечны. Все, что от человека, проходит, - все, что от Бога, пребывает вечно: жизнь, любовь, божественность и благодать. Эта освящающая сила, которая держит нас в отдалении от развращенности - от Бога: она происходит от неизменности Его естества и связывает нас с Богом не тем, что мы есть по своей воле, но уверенностью, которую божественная благодать нам дает. Эта сила активна, чиста и освящает нас, но она имеет свой источник в благодати и в энергии божественной жизни. Обещание Божие, которое является нашим долгом, связывает нас с Ним, но через Его собственную энергию и Его собственную верность, а не через наши. Эта энергия связана с жертвой Христа и основана на ней. Итак, Бог запечатлел и непреложно обеспечил Свой завет в этой жертве, иначе Христос не был бы прославлен. Это завет Божий. Закваска и мед - наш грех и наши естественные привязанности - не могут найти место в жертве Божией, но энергия Его благодати, которая не щадит зло, но обеспечивает добро, обнаруживается при этом, чтобы обеспечить нам непреложное наслаждение ее результатами и ее плодами. Соль не образовывала приношение, но она всегда должна была присутствовать при этом; ее не могло не быть в том, что было от Бога; у нее было свое место во всяком жертвоприношении.

Нужно помнить, что характерная черта хлебного приношения, как и всесожжения, черта, действительно общая для всех жертвоприношений, состояла в том, что их приносили Богу. Этого нельзя сказать о первом человеке, Адаме: в своей невиновности он пользовался благосклонностью Бога; он выражал или же должен был выражать благодарность Ему за это, но это были только наслаждение и признательность. Сам Адам не был приношением Богу, но это как раз и было сущностью жизни Христа: она была приношением Богу, и тем самым она была отделена, существенно отделена от всего того, что окружало ее {Именно это в точности обозначает соль. Так, всякая жертва приправляется солью. Пусть наши слова всегда будут пронизаны милостью и приправлены солью. Именно это придает всему божественный вкус, свидетельство Божие}. Христос, следовательно, был святым, а не только безвинным, ибо безвинность есть отсутствие, незнание зла, а не отделение от зла. Бог, Который знает добро и зло, но бесконечно возвышается над злом и отделен от зла, которое противоположно ему, есть Бог святой. Христос был святым, а не только безвинным; Он был по своей собственной воле посвящен Богу, отделен от зла и жил во власти Духа Божиего. Поэтому в качестве приношения, Его сущность была мелкой пшеничной мукой, елеем и ливаном, что аллегорически выражает человеческое естество, Святой Дух и благоухание благодати. С отрицательной точки зрения приношение не должно было содержать ни закваски, ни меда, а что касается способа представления его, то его смешивали с елеем и смазывали елеем. Затем, как для всякой жертвы, наступала очередь соли завета Божия, упомянутой здесь, потому что в том, что касалось благодати его человеческого естества, одним словом, человека (ибо человек приносит себя Богу не в своей смерти, а в своей жизни, хотя и подвергается испытанию вплоть до смерти) можно было предположить, что соль отсутствовала. Но то, что жертва приносилась на жертвеннике, сжигалась, как благоухание и состояла из трех положительных компонентов, названных выше, составляло сущность и значение хлебного приношения.

Левит 3

Теперь, в главе 3, наступает очередь жертвы мирной. Это прообраз общения святых сообразно с добродетелью жертвы, с Богом, со священником, который принес ее за нас и со всем телом собрания. Жертва мирная упоминается после жертв, которые представляют нам Самого Господа Иисуса с Его преданностью, которая побуждает Его предать Самого Себя на смерть, и с преданностью и благодатью, которые характеризуют Его жизнь вплоть до смерти и испытания огнем, чтобы мы поняли, что всякое общение основано на принятии и благоухании жертвы Христовой не только потому, что эта жертва была необходимой, но и потому, что Бог нашел в них всю Свою отраду.

Я уже обращал внимание на то, что когда грешник приближался к жертвеннику, то жертва за грех шла первой, ибо грех должен быть понесен и отменен, чтобы грешник мог приблизиться к Богу и имел право делать это. Но уже очищенный и чистый, он приближался согласно благоуханию приношения, то есть согласно совершенному принятию Христа. Тот, не познав греха, посвятил Себя Богу в мире греха, чтобы совершенно прославить Бога; кроме того, Он посвятил Богу Свою жизнь, чтобы все то, в чем Бог осуждался, было прославлено, прославлено человеком в лице Христа и чтобы таким образом бесконечная милость могла распространиться на тех, кто был принят и пришел через Него. “Потому что любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее” (Иоанн. 10,17). Господь не говорит здесь, потому что Я оставил Мою жизнь за овец, что было бы скорее жертвой за грех; Он говорит о совершенном превосходстве и положительном значении своего деяния в глазах Отца, ибо в этом человеке было всякое совершенство. Все величие и истина Божия, Его праведность в отношении греха и Его любовь были бесконечно прославлены в человеке, в Том, Кто сделался жертвой за грех за нас тогда, когда мы впали в грех. “Ныне прославился Сын Человеческий, и Бог прославился в Нем”. “Ибо, как смерть через человека, так через человека и воскресение мертвых”. Зло, которое сатана породил, было полностью исцелено там, где он произвел разрушение; оно было исправлено тем же самым средством, при помощи которого это разрушение было произведено. Если Бог был оскорблен в человеке и человеком, то Бог в некотором смысле (если я смею выразиться так) был должником человека в Иисусе за проявление Своей наилучшей и превосходнейшей славы, хотя все это - чистый дар с Его стороны, все, одновременно, - плод трудов Христа, Который с этой целью сделался человеком. Все, чем Христос был, и все, что Он сделал, было бесконечно приятно Богу, и именно в этом состоит наше общение, а не в приношении за грех {Хотя совершенное жертвоприношение за грех является основой всего, мы не должны без него вступать в общение, и эта точка зрения тщательно соблюдается в образе мирной жертвы - ее нельзя было есть благоприятно, кроме как в связи с тем, что приносится Богу. Смотрите главу 7. Только это общение “общего спасения”, а не собственно священническое наслаждение в том, чем Христос является для Бога}. Поэтому жертвы мирные упоминаются здесь сразу после этого, хотя, как я уже заметил это, жертва за грех идет первой там, где ее применение стало необходимым.

В жертве мирной первым действием было приведение и закалывание жертвы перед дверьми скинии собрания, а также кропление кровью, которое составляло основу всяческого жертвоприношения жертвы; тот, кто приносил жертву, отождествлялся с ней возложением рук на ее голову (стихи 1,2) {Исключения из этого правила - жертвы за грех в великий день искупления и рыжая телица: они подтверждают этот великий принцип или служат для подчеркивания одной из его частей. Кропление кровью всегда было обязанностью священника}.

Затем весь тук, особенно на внутренних частях, сжигался на жертвеннике всесожжений для Господа. Как и тук, было запрещено есть также кровь. Кровь, представляя собой жизнь, принадлежала непреложно, в высшей степени Богу: жизнь особым образом исходила от Него, но тук также должны были не съедать, а сжигать, приносить Богу. Употребление тука в качестве символа хорошо известно в Писании. “Ожирело сердце их, как тук”. “И утучнел Израиль, и стал упрям”. “Они заключились в туке своем; надменно говорят устами своими” (Пс. 118,70; Втор. 32,15; Пс. 16,10). Как символ, тук - энергия внутренней воли, интимная часть сердца человека. Отсюда следует, что для того, чтобы выразить Свое полное умерщвление плоти, Христос заявил, что Он мог бы “перечесть все кости свои” (Пс. 21,18); а в псалме 101 Он говорит: “От голоса стенания моего кости мои прильнули к плоти моей”.

Но в Иисусе все, что в Его естестве было энергией и силой, все Его внутреннее существо целиком было всесожжением, посвященным и принесенным безраздельно Богу в благоухании. Это была доля Божия в приношении, “хлебное приношение сожженное в жертву Богу”. Господь находил в этом Свою отраду; Его душа отдыхала при этом, ибо, несомненно, это было очень хорошо, хорошо посреди зла, хорошо в силе этого приношения Ему, хорошо в совершенном послушании.

Если око Божие, как голубь Ноя, смотрело во все стороны на этой земле, опустошенной потопом греха, оно никогда - до того как Иисус спустился на нее - не могло охотно отдохнуть на чем-либо. Око Божие могло упокоиться только на Нем. Небо, что касается выражения Его удовлетворения, осталось закрытым, какими бы ни были замыслы Бога, до той поры, пока Иисус (второй Человек, совершенный человек, Святой, Тот, Который принес Себя Богу, чтобы исполнить Его волю) не пришел на землю. Как только Он явился, чтобы начать свое общественное служение, небо открылось; Святой Дух спустился, чтобы пребывать на Нем, единственном месте Его пребывания здесь на земле, и глас Отца, Которого ничто не могло больше остановить, объявил с неба: “Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение”. Это слишком значительный, слишком величественный предмет, чтобы небо и любовь Отца сохранили молчание об этом, - так неужели он мог потерять что-то от своего превосходства и своей красоты посреди мира греха? Отнюдь. Именно в этом должно было проявиться Его превосходство.

Если Иисус научился послушанию в том, что Он выстрадал, то каждое движение Его сердца было посвящено Богу. Он ходил в общении с Ним, почитая Своего Отца во всем как в Своей жизни, так и в Своей смерти. Господь всегда находил в Нем Свою отраду, и прежде всего в Своей смерти; это было “хлебное приношение”. Таким был великий принцип, но приобщение наших душ ко всему этому представлено нам впоследствии. Поскольку тук сжигается, как приношение, на огне, то посвящение Богу продолжается до своего высшего момента принятия и благодати.

Если мы рассмотрим закон о приношениях, то обнаружим, что остаток жертвы должны были съедать. Грудь предназначалась для Аарона и его сыновей - прообраз всей Церкви; правое плечо было для священника, который совершал кропление кровью (7,31), более специфический прообраз Христа как священника, совершающего приношение; остальная часть животного съедалась тем, кто приносил его и его приглашенными. Таким образом, происходило отождествление со славой и приобщение к ней и благоволению - с наслаждением - Того, Кому приносилась жертва, со священством и жертвенником, орудиями и средствами приношения, со всеми священниками Бога и среди них теми, кто имел в этом непосредственную долю.

Такая практика существовала среди язычников: отсюда рассуждение апостола относительно того, что приносилось идолам. Так, в 1 Послании к Коринфянам 10,18, говоря о тайной вечере Господа, значение которой тесно связано с этим прообразом, он говорит: “Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника?” Правда, что в пустыне, когда это было возможно (аналогичный порядок, необходимый для поддержания принципа, был установлен в стране), никто не мог есть мясо никакого животного, прежде чем оно не было приведено, как приношение, перед скинией собрания {Жизнь принадлежала Богу. Только Он мог дать ее. Поэтому, когда во времена Ноя было позволено взять ее, запрет на кровь сохранялся. Разумеется, не ели в связи со смертью перед падением (если бы об этом не было предупреждения) и, очевидно, до Ноя. Потому, как жизнь принадлежала Богу, так и смерть вошла через грех, и уже не могли есть того, что заключало в себе смерть, уже не питались ею, когда жизнь (кровь) приносилась Богу. Когда это совершилось, человек мог уже питаться от нее. Это поистине его спасение через веру}. Мы, христиане, должны принимать нашу пищу во имя Господа Иисуса, принося жертвы наших благодарений, плод наших уст и освящая таким образом все, к чему мы имеем отношение, пребывая в общении с Дарителем и с Тем, Кто обеспечивает Его здесь для нас, но в данном случае речь идет о собственно жертве.

Приношение Христа, как приношение, сделанное при помощи огня, - это, следовательно, отрада для Бога; Его душа находит в нем Свою отраду; оно - благоухание для Него. Перед Богом, занимая, так сказать, место за Его столом, поклонники приближаются также посредством этой совершенной жертвы, питаются ею, имея совершенное общение с Богом, что касается Его собственного наслаждения жертвой Христа, от личности самого Христа, приносимого и приносящего Себя Самого {Приношение имеет двоякий характер, различаемый в греческом тексте словами prosphero и anaphero, а в еврейском - Hikrib и Hiktir. Христос принес Себя, беспорочного, в жертву Богу посредством Вечного Духа, но, совершив это, Бог возложил на Него беззаконие, сделав Его за нас жертвою за грех, и Он был принесен на кресте в истинную жертву}; у Них с Богом один тот же повод совершенной радости от превосходства дела искупления, совершенного Христом. Как родители наслаждаются вместе со своими детьми (при этом их радость подчеркивается их общением), так же поклонники, исполненные Духа и сами искупленные Христом, имеют с Отцом общие помыслы в отношении Его превосходства. И разве священник, который управляет всем этим, мог бы один быть исключен из радости, которую все это обеспечивает? Нет, он также имеет в этом свою долю. Тот, Кто принес жертву, участвует в радости искупления. Также и вся Церковь должна иметь в этом свою долю.

Таким образом, Иисус, как священник, находит Свою отраду в радости и в общении между Богом и народом, поклонниками, которые являются плодом Его труда и для которых Он является целью. Какой же еще может быть радость Искупителя, если не радость, общение и счастье Его искупленных? Таково, следовательно, всякое истинное поклонение святых. Оно состоит в совместной радости в Боге в силу искупления и приношения Иисуса, в одинаковых помыслах с Богом, в обретении Его наслаждения вместе с Ним от превосходства той чистой жертвы и ее добровольного самопожертвования, которое искупило нас, примирило, ввело в общение, о котором мы говорим с уверенностью, что та радость, которой мы наслаждаемся, есть радость Самого Иисуса, Того, Кто является ее Творцом и дает ее нам. На небе Он препояшется, посадит Своих чад за стол, и, подойдя, будет служить им {Это выражение в определенной мере обозначает мирное приношение}.

Эта радость поклонения также непреложно принадлежит всему телу искупленных, видимому на небесах. Аарон и его сыновья должны были также иметь свою долю: они всегда символизируют собой Церковь, рассматриваемую как тело в совокупности своих членов, имеющих право входить на небеса и приносить в жертву ливан, - это священническая деятельность для Бога. Это было образцом небесного, и те, которые составляют Церковь, являются телом небесных священников Богу. Поэтому преклонение перед Богом, истинное поклонение может осуществляться только всем телом истинных верующих. Я действительно не могу приблизиться к скинии Бога со своей жертвой и не найти там священников скинии. Без первосвященника все напрасно. Что бы мы имели без Иисуса? Я не могу Его найти, не встретив в то же время все собрание явленного Им народа. У Бога тоже есть Свои священники, и я не могу приблизиться к Нему иначе, как путем, который Он установил, присоединившись к тем, которых Он разместил вокруг Своего дома, признавая их как великое собрание тех, которые освящены во Христе. Тот, кто не ходит в этом духе, противоречит установлению Бога и не имеет истинной жертвы мирной по учреждению Бога.

Обратим внимание еще на несколько деталей. В первую очередь лишь те, которые были чистыми, могли принять участие в пире. Мы знаем, что теперь духовное очищение заменяет церемониальное очищение: “Вы уже очищены чрез слово, которое Я проповедовал вам” (Иоан. 15,3). “И не положил никакого различия между нами и ими, верою очистив сердца их” (Деян. 15,9). В те дни в жертвах мирных принимали участие израильтяне, и если израильтянин был осквернен чем-то нечистым, по закону Божиему он не мог есть от жертвы, пока продолжалось его осквернение.

Следовательно, только христиане, те, чьи сердца очищены верой, получив Слово с радостью, действительно могут поклоняться Богу, принимая участие в общении святых, и если сердце осквернено, то общение прерывается. Никто, явно оскверненный, не имеет права участвовать в поклонении и в общении Церкви Божией. Не быть израильтянином и не быть чистым - две разные вещи. Тот, кто не был израильтянином, никогда не принимал никакого участия в жертвах мирных; он не мог приближаться к скинии. Если какой-либо человек был осквернен, это не доказывало, что он не был израильтянином (напротив, назидание, о котором мы говорим, осуществлялось только по отношению к израильтянам), но осквернение лишало его способности принимать участие вместе с теми, которые были чистыми, в привилегии общения, потому что жертвы мирные, хотя поклонники принимали в них участие, принадлежали Господу (глава 7,20-21). Тот, кто был осквернен, не имел на то никакого права. Настоящие поклонники должны поклоняться Отцу в Духе и в истине, так как Отец ищет среди них таких, которые поклоняются Ему. Если поклонение и общение совершаются Духом, то становится очевидно, что только те, в которых пребывает Дух Христов и которые, кроме того, не огорчают Духа (тем самым делая невозможным из-за осквернения грехом общение, которое творится Духом), могут участвовать в нем.

Другая часть постановления, имеющего отношение к этому прообразу, казалось бы противоречит тому, что мы только что отметили, но в действительности она вносит большую ясность в этот вопрос. Предписывалось приносить в приношение квасные хлебы вместе с приношениями, которые сопровождали эту жертву (7,13), ибо если даже то, что нечисто, то есть то, что может быть признано таковым, должно быть исключено, - это всегда примесь зла даже в нашем поклонении. При этом присутствует закваска (человек не может быть свободен от нее): ее количество может быть относительно небольшим, как в случае, когда Дух не огорчен, но она повсюду, где есть человек. В то же самое время также приносили хлеба без закваски, ибо Христос в них; Дух Христов пребывает в нас, имеющих в себе закваску, так как таков человек.

В поклонении {Следует заметить, что мирная жертва предполагает общение в поклонении, хотя многие принципы применимы идивидуально}, которое мы сейчас рассматриваем, содержится другое важное предписание: когда жертва приносилась по обету, она могла быть съедена день спустя, после того, как был принесен в жертву тук, то есть сожжен огнем для Господа. Но когда его представляли в качестве благодарения, то плоть жертвы должна была съедаться в тот же день. Чистота служения поклонников отождествлялась, таким образом, с приношением тука Богу. Невозможно разделить истинное духовное поклонение и истинное общение с совершенным приношением Христа Богу. Как только наше поклонение отделяется от сознания бесконечной угодности жертвы Иисуса Богу - это не устранение грехов, без которого мы вообще не могли бы приблизиться, но ее внутреннее превосходство как жертвы всесожжения, целиком сжигаемой для Бога в приятное благоухание {Мы можем добавить: Иисуса с Отцом - в связи с принесением Им в жертву Своей жизни, но это не является здесь непосредственно нашей темой (смотрите Иоан. 1,17). Но здесь, заметьте, это делается не для грешников, но для Бога}, - оно становится плотским, формальным и служит лишь для удовлетворения плоти. Если жертва мирная съедалась раздельно от приношения тука, то это, скажем мы, был чисто плотский пир, форма поклонения, которая, не имея никакой связи с наслаждением и благоволением Бога, была совершенно недопустима, была сущим беззаконием.

Когда Дух Святой дает нам насладиться настоящим духовным поклонением, Он вводит нас в общение с Богом, в Его присутствие; тогда бесконечная ценность, которую жертва Его Сына имеет для Него, неизбежно представляется нашему духу. Мы приобщаемся к ней; она образует необходимую составную часть нашего общения и нашего поклонения; мы не можем пребывать в присутствии и в общении Бога, не обнаруживая ее при этом. Она есть основание нашего принятия, а также основание нашего общения.

Отделенное от жертвы, наше поклонение становится чувственным; тогда наши молитвы становятся чем-то весьма жалким, тем, что иногда называют даром молитвы (красноречивое повторение известных истин и принципов) вместо того, чтобы они служили общению и выражали наши нужды и наши желания в миропомазании Духа; наши гимны не более, чем очарование слуха, музыкальный вкус, удовольствие, которое дают поэтические выражения, - все становится лишь чувственной формой вместо общения в Духе. Это зло; Дух Божий не признает такого поклонения, которое не в Духе и не в истине; это настоящее беззаконие.

Разные виды этой мирной жертвы различались по своей ценности. Принесенная по обету, она могла, как мы сказали это, быть съедена на второй день; если же речь шла о жертве благодарения, то ее можно было есть только в первый день. Это символизирует две различные степени духовной энергии. Когда наше поклонение есть спонтанный плод простой и искренней преданности, оно может поддерживаться дольше тем, что будучи исполненными Духа, мы находимся в реальности истинного общения, и наше поклонение может быть принято. Радость от этой жертвы поддерживается, таким образом, пред Богом, который принимает участие в радости Своего народа. Сила Духа поддерживает в общении радость за Господа в Его детях, радость, приятную Богу, которую Он может принять. Но когда наше поклонение - естественное следствие уже полученных благословений, то оно безусловно приятно и приемлемо пред лицом Бога, потому что это принадлежит Ему, но оно не является плодом той же самой энергии общения. Жертва благодарения, несомненно, приносится Богу в общении с Ним, но это общение прекращается после того, как должное действительно воздается.

Заметим также, что мы можем начать поклонение с Духа, а закончить его плотью. Если я, например, продолжаю петь, а реальное действие Духа не начинается, что происходит слишком часто, то моя песня, которая в начале была подлинным пением сердца в честь Господа, закончится лишь удовольствием, которое дает музыка, одним словом, плотью. Христианин по духу, разумный обожатель, почувствует это изменение в тот же момент, когда оно произойдет. Душа всегда ослабляется от этого, но быстро привыкает к формальному поклонению и духовной слабости, и, таким образом, зло очень быстро проникает в среду поклонников властью дьявола. Пусть Господь хранит нас возле себя, чтобы мы судили обо всем в Его присутствии: вдали от Него мы не способны судить ни о чем.

Следует твердо помнить это выражение: “Мясо мирной жертвы Господней” (глава 7,21). Поклонение совершается Господу, ибо то, что при поклонении происходит в нашем сердце, нам не принадлежит. Господь вложил его в наши сердца для нашей радости, чтобы мы участвовали в жертве Христовой для Его собственной радости во Христе. Как только мы присваиваем себе поклонение, мы опошляем его. Поэтому то, что оставалось от плоти жертвы, должно было сжигаться на огне, а то, что было нечистым, не должно было иметь ничего общего с поклонением (ст.19-21); отсюда необходимость присоединять к поклонению тук, который сжигался на жертвеннике для Господа для того, чтобы в нас действительно был Христос и, таким образом, имело место подлинное общение с Богом через приношение Христа Богу, которым питаются наши души.

Будем помнить, что всякое наше поклонение принадлежит Богу, что оно есть выражение превосходства Христа в нас и, таким образом, наша радость, посредством одного-единственного Духа вместе с Богом: Он в Отце, мы в Нем, а Он в нас - такова чудесная цепь, которая соединяет нас как в благодати, так и в славе. Наше поклонение есть выражение того, что наполняет и радует наши сердца благодаря Христу, как Он Сам, занимая место среди нас, говорит: “Буду возвышать имя Твое братьям моим, посреди собрания восхвалять Тебя” (Пс. 21,23; Евр. 2,12). Несомненно, Он обрел радость, - Тот, Кто знает, что искупление исполнилось. Давайте же уподобимся нашему небесному Вождю! Он сможет направлять наши похвалы способом, приятным для Отца, ухо Которого будет внимательным, когда Он услышит, что этот голос направляет нас. Какое совершенное и значительное ощущение того, что приятно пред Богом, обретает Тот, Который в деле искупления представил все по мысли Бога! Его собственный замысел - выражение всего того, что приятно Отцу. Итак, Он направляет нас и Сам наставляет на этом пути, на котором, хотя, слабые и несовершенные, мы приняты, как и Он. “Мы имеем разум Христов”.

“Жертвы уст наших” (Евр. 13,15, Ос. 14,3) - выражение того же Самого Духа, Которым мы приносили наши тела в живую жертву, святую, приятную Богу, распознающую, какова Его благая, приятная, совершенная воля: таковы наше поклонение и наше служение, ибо наше служение в некотором смысле должно быть нашим поклонением.

Жертва мирная дополняется запрещением есть тук или кровь (7,22-27). Это предписание в данном случае весьма уместно, с учетом того, что жертвы мирные были приношениями, при которых поклонники съедали большую часть, и из того, что мы сказали выше, значение этого запрета совершенно ясно: жизнь и внутренняя энергия сердца принадлежит целиком Богу. Жизнь принадлежит Ему и должна быть посвящена Ему; она Его, Его одного и может принадлежать только Ему. Жизнь, потраченная или взятая другим, была актом вероломства по отношению к правам Бога. То же самое относительно тука: он не характеризует ни одну из обычных функций тела (такие, как движения конечностей или тому подобное), но является выражением энергии самого естества и, следовательно, принадлежит исключительно Богу. Только Христос отдал его Богу, потому что только Он один принес в жертву Богу то, что причиталось Ему; также акт сжигания тука в этом приношении и в других представляет собой приношение, которое Христос сделал из Самого Себя в благоухании Богу. Но из-за этого не становится менее верным то, что все принадлежало и принадлежит Богу: человек не мог использовать тук для себя. Он мог пользоваться им, когда он был от мертвого или убитого животного, но как только человек по своей собственной воле лишал жизни животное, было необходимо, чтобы он признал право Бога, чтобы он подчинил свою волю и признал волю Бога как единственно законную.

Левит 4-7

Мы подходим теперь к жертвам, которые не имеют благоухания - к жертвам за грех и жертве за повинность. Они похожи друг на друга, что касается общего принципа, но различаются по своему характеру и деталям, как мы будем иметь случай показать это. Но сначала отметим очень важный принцип. Жертвы, о которых мы говорили до сих пор, жертвы благоухания имели одну характерную черту, а именно: отождествление того, кто приносил их, с жертвой. Это отождествление выражалось возложением рук поклонника на голову жертвы. В этих жертвоприношениях поклонник представал как приносящий приношение; был ли то Христос или человек, ведомый Духом Христа и, таким образом, отождествляемый с Ним при явлении Богу; он приходил по своей собственной воле и отождествлялся как поклонник с угодностью и принятием приношения.

Тот же самый принцип отождествления с жертвой возложением рук вновь обнаруживается в жертве за грех, но здесь тот, кто приносил жертву, представал не как поклонник, а как грешник; не как очищенный, чтобы иметь общение с Господом, а как виновный; и вместо того, чтобы отождествиться с угодностью жертвы (хотя позднее это стало реальностью), она отождествлялась с грехом и угодностью того, кто приносил ее; она делалась грехом за него и рассматривалась соответственным образом. Таким был случай, когда жертва была просто-напросто жертвой за грех. Я сказал: “хотя позже это стало реальностью", потому что во многих жертвах за грех некоторая часть жертв отождествляла их с принятием Христа, который никогда не мог потеряться из виду в Том, Который объединял в Своем лице ценность всех жертв. Различие между отождествлением жертвы с грехом виновного и отождествлением поклонника с принятием жертвы ясно обозначает ту разницу, которая существует между этими жертвами и двумя аспектами дела Христа.

Перехожу теперь к частностям: было четыре обычных категории жертв за грех и жертв повинности, затем две особых очень важных жертвы, о которых мы поговорим позднее. Прежде всего были грехи, которые нарушали природную совесть, то, что становилось злом согласно постановлению Господа (таких, как осквернение, например, которое делало поклонника неугодным), затем еще другое, что носило смешанный характер греха и повинности и обозначалось этими двумя названиями; в-третьих, случалось, что наносили ущерб Господу в Его святых делах; и, наконец, нанесение ущерба ближнему нарушением данного слова и т.д. О первой категории речь идет в главе 4; о второй, которая зависит от первой, до стиха 13 главы 5, о третьей - от стиха 14 до стиха 19; о четвертой - в семи последних стихах той же главы 5.

Двумя другими замечательными примерами жертвы за грех были день искупления в главе 16 и рыжая телица в главе 19 Чисел; они требуют отдельного рассмотрения. Обстоятельства принесения жертвы за грех были просты: очевидно, что если первосвященник и народ согрешили, то всякое общение с Господом прерывалось. Теперь вопрос стоял не только о восстановлении индивидуального общения, но о восстановлении общения всего народа с Богом; речь шла не об образовании связи с Богом (день искупления осуществлял это), но о восстановлении прерванного общения. Поэтому кропили кровью семь раз перед завесой для совершенного восстановления этого общения и также возлагали кровь на роги жертвенника благовонных курений.

Когда речь шла об индивидуальном грехе, общение народа, вообще говоря, не прерывалось, но тот, кто согрешил, терял наслаждение благовествованием; кропили, следовательно, не на жертвенник благовонных курений - место, к которому приближался священник, - а на жертвенник всесожжений, куда приходил простой израильтянин. Действенность приношения Христа за грех была необходима, но приношение было принесено и исполнено один раз за все прегрешения, за всякую вину. Общение Церкви как объединения поклонников, хотя неполное и затрудненное, не прерывается, но когда грех известен, то становится необходимым восстановление общения и требуется жертва {Только следует всегда помнить, что во Христе дело было исполнено раз и навсегда. Здесь мы имеем дело лишь с тенью грядущего и в некоторых вопросах, подобных этому, с контрастом, полностью выраженным в главе 10 Послания к Евреям. В этом послании представлено, однако, не возрождение после падения, но очищение совести навеки, которое заменяет повторение жертв. Восстановление общения после падения упоминается в 1 Послании Иоанна 2,1-2, - оно основано на присутствии Праведника пред лицом Бога для нас и на совершающемся заступничестве}. Мы знаем, что Господь иногда наказывает все собрание, когда грех остается скрытым, как мы видим это в случае Ахана. “Израиль согрешил”, говорит Господь, но только Ахан страдает, когда грех раскрыт и осужден, затем возвращается благословение, хотя и с намного большими затруднениями, чем прежде. Истина в том, что Тот, Кто знает, как объединить общее правление с отдельным судом, даже когда существует общая верность, выделяет индивидуальный грех или не допускает его (случай еще более возвышенный и драгоценный) и с другой стороны, может воспользоваться грехом отдельного человека как средством наказания всего народа.

Мне кажется совершенно ясным, что если в случае, о котором мы только что говорили, поводом для наказания был, очевидно, грех Ахана, то Израиль выразил веру в человеческую силу, которая должна была быть наказана и ни к чему не привела в своих результатах, в то время как сила Божия показала себя совершенно достаточной в Иерихоне. Как бы там ни было, подробности жертвы за грех ясно доказывают, что Бог ничего не упускает из Своего поля зрения; Он может все простить и все очистить, но Он не может ничего пропустить. Грех, скрытый от глаз того, кто совершает его, не скрыт от Бога; и почему он скрыт от человека, если не из-за того, что его небрежность, плод греха, затмила его духовное понимание и его бдительность?

У тех, кто приближается к Нему, Бог судит о грехе не по тому, что подходит человеку, а по тому, что подходит Ему. Он пребывал посреди Израиля; следовательно, Израиль должен был быть судим по тому, что подобало Его присутствию: наши привилегии - мера нашей ответственности. Человек допускает в свое общество только людей, которые подходят ему, и не впускает скверных и развращенных людей, которым следовало бы отвечать тем же. Разве Бог осквернил бы Свое присутствие, действуя другим образом? Неужели все зло, в которое развращенность человека вовлекает его, могло бы найти свое одобрение пред Богом? Нет; необходимо, чтобы Бог (чтобы сделать нас счастливыми Своим присутствием) судил зло, все зло в соответствии с этим присутствием, чтобы абсолютно исключить из него зло. Если духовная безрассудность, которая есть следствие греха, сделала нас несведущими о его существовании в нас, нужно ли, чтобы Бог стал слепым, потому что грех ослепил нас? Разве необходимо, чтобы Бог отрекался от Себя, делал других людей несчастными, а всякую святую радость повсеместно невозможной, даже в Его присутствии, чтобы позволить злу проникать безнаказанно? Нет, это невозможно. Бог судит все, и суд происходит в верующем согласно тому положению, в которое поставила его благодать.

Бог ведает обо всем, и зло, хорошо скрытое, как кажется для нас, всегда зло для Него. “Все обнажено и открыто перед очами Его: Ему дадим отчет”. Он может сострадать, освещать Своим Духом, готовя способ, чтобы приблизиться к Нему с тем, чтобы самый большой грешник мог прийти к Нему, но все это ни в чем не меняет Его суда над злом: “Загладит священник проступок его, в чем он преступил по неведению, и прощено будет ему. Это жертва повинности, которою он провинился пред Господом” (Лев. 5,18-19).

Теперь мы должны отметить в жертвах за грех некоторые различия, подробное рассмотрение которых представляет большой интерес для нас.

Тела жертв, которые были связаны со всем народом или первосвященником (что означало то же самое, ибо как в одном, так и в другом случае, общение всего народа было прервано) сжигались вне стана; ставшие грехом, они, как таковые, выносились из стана, но не так было с жертвами, сжигаемыми огнем в благоухании, как мы можем видеть это. Жертва за грех была беспорочной, и ее тук сжигался на жертвеннике, но когда виновный признавал свои грехи на голове жертвы, та рассматривалась как несущая эти грехи и, сделавшись грехом посредством Бога, выносилась за пределы стана. “Так и Иисус, дабы освятить людей кровию Своею, пострадал вне врат” (Евр. 13,12). Так было всегда, когда кровь приносилась за грех в святилище.

Одна из жертв, которую мы рассмотрим позднее, жертва рыжей телицы в Числах 19, рассматривалась отвлеченно и символически как грех: жертва закалывалась и сжигалась вместе с туком, кровью и всем остальным вне стана, после того как только часть крови кропилась перед дверьми скинии.

При всех трех других жертвах, которые касались всего народа, тела жертв, правда, сжигались вне стана, но их связь с совершенным принятием Христа, приносящего Самого Себя в жертву, поддерживалась актом сжигания тука на жертвеннике всесожжений. Таким образом, эти жертвы показывают нам в своем совершенном значении, что Он действительно сделался жертвою за грех, продолжая оставаться Тем, Кто не познал греха и приношение Которого, в самых сокровенных помыслах Его существа и в самом Его естестве, было найдено, подвергнутое испытанию судом Божиим, совершенно приятным. Но хотя тук сжигался на жертвеннике для выражения общего характера и единства жертвы Христовой, показывая цель разнообразия, эта жертва обычно не называется {Она называется так только в одном случае} “благоуханием приятным Господу”.

Однако была разница между одной из последних жертв, о которой я говорил, жертвой великого дня искупления и двумя другими жертвами, упомянутыми в начале Левита 9. При жертве великого дня искупления кровь вносилась за завесу, так как эта жертва была основанием всех других жертв, - всяческого отношения между Богом и Израилем, - и делала возможным пребывание Бога посреди народа с тем, чтобы он мог получать другие жертвы. Его действие сохранялось весь год, - для нас “навеки”, как говорит апостол в Послании к Евреям. На этой жертве были основаны все отношения Бога с народом. Поэтому ее кровь кропилась на крышку, которой покрывался ковчег завета, чтобы она всегда была перед глазами Того, ковчег Которого становился престолом как благодати, так и праведности. В силу жертвы Бог, таким образом, пребывал посреди народа, каким бы легкомысленным и мятежным он ни был.

Такова, следовательно, действенность крови Иисуса. Она навсегда на крышке ковчега завета, навеки действенна, как основание наших отношений с Богом. Другие жертвы за грех были предназначены для поддержания или восстановления общения людей, которые находились в этих отношениях. Поэтому в Левите 4,1-21 кровью кропили жертвенник для благовонных курений, символ действия этого общения, в то время как остальная часть крови возлагалась, как обычно при жертвах, на рога и у подножия жертвенника всесожжения, благоприятного места жертвы; тело, как мы сказали об этом выше, сжигалось. Жертва за грех и жертва повинности отдельного человека, не были непосредственно связаны с общением народа, и оно не прерывалось, но этот человек был лишен наслаждения этим общением. Поэтому жертвенник благовонных курений не осквернялся и не становился, так сказать, нечистым, при его использовании, напротив, им пользовались постоянно. Кровь этих жертв возлагалась, следовательно, на рога жертвенника всесожжений, который всегда был местом личного доступа к Богу. Так через Христа и действенность Его жертвы, принесенной однажды, всякая душа может индивидуально приблизиться к Богу, и, будучи угодной, таким образом она пользуется всем благословением и всеми привилегиями, которыми постоянно обладает Церковь вообще. Но для нас завеса разодрана, и, что касается осознания греховности перед Богом, то мы становимся совершенными навеки. Если мы пачкаем наши ноги при ходьбе, то умывание водой, Словом, восстанавливает общение наших душ и общение с Отцом и Сыном.

Вопрос о кроплении кровью, следовательно, нарушает истинное положение христианина и отбрасывает его назад в его несовершенное состояние в отношении принятия и праведности. Может вновь и вновь повторяться какое-либо действие, но тот, кто стоит на этой основе, опускает вопрос о святости и делает сомнительной постоянную святость во Христе. “Благословен человек, которому Господь не вменяет беззакония”, - это известно в подобных случаях, как и тогда, когда поклонник, однажды очистившись, не имеет больше сознания греха. Если бы это было так, говорит апостол, то Христос должен был бы страдать неоднократно. Без пролития крови нет прощения.

Другой особенностью личных грехов было то, что священник, который приносил в жертву кровь, ел жертву. Таким образом, существовало самое совершенное отождествление между священником и жертвой, представляющей собой грех того, кто приносил ее. Христос есть одновременно и священник и жертва, и действие священника, съедающего жертву за грех, показывает нам, как Христос сделал его Своим собственным. Только то, что представлено нам в этом образе, осуществилось сначала в Христе, как в жертве; Его священство наступает потом. Этот акт поедания жертвы показывает нам сердце Христа, принявшего нашу сторону, когда мы согрешаем, но грех переносится на Него не только как на Заступника, хотя как раз тогда Его сердце принимает нашу сторону. Но Он беспокоится о Своих овцах.

Священник не совершил греха; напротив, он искупил его кроплением крови, но он полностью отождествил Себя с грехом. Таким образом, чтобы дать нам самое полное утешение, беспорочный и искупленный Христос отождествился со всеми нашими прегрешениями и всеми нашими грехами, как поклонник в жертве мирной отождествлялся с принятием приношения. Только теперь это единственная жертва, которая была принесена один раз и навсегда. Он как “Ходатай” у Отца, Которого Он побудил позаботиться об этом. Жертва и кропление кровью - свершившиеся факты, которые никогда не повторятся, и это основание Его служения.

Тук сжигался на жертвеннике, где священник отождествлялся с грехом, который угнетал того, кто приносил жертву, но переносился на нее. Грех, так сказать, утрачивался и снимался при жертвоприношении. Тот, кто приходил к Богу, приближался с исповедью и смирением, но по отношению к вине и суду священник брал грех на себя. Когда получали искупление, грех не доходил до суда Божиего, не затрагивал отношения между Богом и тем, кто согрешил. Однако в данном случае, то есть при законе, существовало беспрерывное повторение жертвоприношения. Общение восстанавливалось принятием этого последнего. Грех, который мешал общению, полностью отменялся или служил только обновлению (ибо сердце повергалось в прах и сокрушалось пред милостью Божией) общения, основанного на благодати, становящейся бесконечно более драгоценной и основывающейся теперь на обновленном чувстве богатств и безопасности при этом посредничестве, символически представленном здесь. Это посредничество Христос осуществил для нас раз и навсегда, навеки, как жертва. Он совершил его во благо нам относительно тех благословений, которые постоянно проистекают от Него на небе, не для того, чтобы изменить помыслы Бога в отношении нас, но чтобы обеспечить, вопреки нашим горестям и нашим прегрешениям, наше действительное общение и наслаждение в присутствии, славе и любви Того, Кто не меняется {В Новом Завете есть несколько мест, на которые в данном случае следует обратить внимание. Послание к Евреям показывает нам христианина, ходящего здесь по земле в слабости и испытаниях, но сделавшегося навсегда совершенным благодаря делу Христову и совсем не сознающего грехов; тогда священство осуществляется не для того, чтобы восстановить общение, а для того, чтобы помочь нам обрести благодать и помощь. Первое Послание от Иоанна говорит об общении с Отцом и Сыном: всякий грех прерывает это общение; Христос - наш Ходатай у Отца, чтобы восстанавливать его. Послание Евреям поднимает вопрос о доступе к Богу за завесу, куда мы входим с дерзновением, с совершенным сознанием, поэтому здесь не говорится ни о падении, ни о возрождении, ни об Отце. Поскольку тема Послания Иоанна - общение, в нем речь идет о настоящем состоянии души. Также верно, что Послание к Евреям показывает нам наше положение и что возрождение представлено в нем как невозможное после падения. Пока скиния стояла, за завесу не могли войти. Подобное положение не было еще открыто; священство и общение, насколько могли пользоваться ими тогда, были как бы смешаны вместе; Отец не был известен}.

Остается рассмотреть еще несколько интересных обстоятельств. Замечательно, что более всего святостью, полным и реальным разделением для Бога, была отмечена жертва за грех.

В других жертвах мы находим полное принятие, благоухание, и иногда к ним также присоединяются наши хлебы с закваской; однако все имело место, так сказать, в наслаждении, которое Бог испытывает в том, что совершенно и бесконечно превосходно, если даже при этом присутствуют грех и суд, но в данном случае налагались самые строгие и замечательные санкции святости (Лев. 6,19-21). Ничто во всем деле Иисуса не указывало так на свое полное и совершенное отделение для Бога, на свою абсолютную святость, чем несение греха. Лишь Тот, Кто не познал греха, один мог сделаться грехом, и акт принятия всего на Себя (факт, который превосходит наше понимание и в котором Бог прославился совершенным образом) был сам по себе самым абсолютным отделением для Бога, какое мы только можем вообразить себе. Это было полное посвящение Себя, чего бы оно ни стоило, славе Бога, которая, в сущности, не могла принять ничего другого. Жертва должна была быть такой же совершенной, как и само добровольное приношение жертвы.

Как жертва за грех, Христос прежде всего святой; как Священник пред лицом Бога и как Ходатай, Он также “святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес”. Но акт несения греха был столь реальным, что тот, кто приводил козла отпущения (Лев.16), перед тем как отпустить его, и тот, кто собирал пепел рыжей телицы и окроплял очистительной водой (Числ. 19), были осквернены до вечера и должны были омыться, чтобы вернуться в стан. Таким образом, эти две великие истины в жертве Христа за грех отчетливо представлены нам в образе левитских жертв. Можем ли мы помыслить большее отделение для Бога во Христе, чем приношение Им Самого Себя в качестве жертвы за грех? С другой стороны, если бы Христос действительно не нес все беззаконие наших грехов, Он не смог бы в действительности отменить их судом Божиим.

Благословенно вовеки имя Того, Кто сделал это, и если бы только мы могли лучше познать то совершенство, в котором Он принес Себя в жертву, исполняя это!

Следовательно, в главе 1 мы видим Христа в Его преданности до самой смерти; в главе 2 - Христа в совершенстве Его жизни, посвященной Богу; в главе 3 - Христа, как основу общения народа с Богом, который ест за одним столом с Ним; и, наконец, в главе 4 - Христа, сделавшегося грехом за тех, которые были виновны, и несущим их грехи в Своем собственном теле на кресте. Можно обнаружить, что в предписании о жертвах речь, главным образом, идет об определении того, какие части этих жертв должны были быть съедены, а также кем и в каких условиях.

Всякое всесожжение и всякий хлеб священника (6,16) должны были сжигаться полностью; это был Христос, целиком приносимый в жертву Богу. Особенным обстоятельством при всесожжении было то, что огонь на жертвеннике горел всю ночь и поглощал жертву, благоухание которой восходило таким образом до Бога, даже во тьме, в которой находился человек, погруженный в сон вдали от Него. Я не сомневаюсь, что так действительно и было в Израиле. Бог имеет при Себе благоухание жертвы Христа, в то время как народ не вспоминает о Нем. Что бы там ни было, суд святого величия Божия, огонь Господа теперь, когда Христос принес Себя в жертву по Своей собственной воле, имеет единственным своим результатом восхождение к Богу благоухания этой драгоценной жертвы.

Из других жертв священники ели жертву за грех и хлебное приношение. Это последнее, как общий образ, представляет нам то, как христиане питаются от совершенства Христа, Человека. В жертве за грех Христос и даже Его святые, как священники, через общение сердца и сострадание отождествляются с чужим грехом или, скорее, с делом Христовым в отношении этого греха. Это благодатное дело, которое они берут на себя, неся грех на своем сердце согласно действенности жертвы Христа. Таким образом, они наслаждаются благодатью Христовой в этой жертве. Христос непосредственно берет на Себя это благодатное для нас дело; мы в благодати принимаем то, что Он сотворил. Однако для нас это весьма серьезно. Мы можем делать это только так, как делают священники, и с чувством серьезности греха осознавать то, что это означает. Народ ел жертвы мирные, которые, хотя были святыми, не требовали от тех, кто принимал в этом участие, той же самой близости к Богу. Это была радость общения верующих, основанная на искуплении и на принятии Христа Богом. Поэтому предписания, предметом которых являются эти жертвы, идут после тех предписаний, которые касаются других жертв, хотя в порядке этих жертв они предшествуют жертве за грех. Действительно, при других жертвах необходимо было быть священником, чтобы есть мясо жертв. Есть вещи, которые мы делаем как священники, но есть и другие, которые мы делаем как простые верующие.

Левит 8, 9

Как только были определены жертвы и даны правила, касающиеся участия в этих жертвах, священники были посвящены на священство по уставу Господа (глава 8). Аарон и его сыновья омываются водой. Аарон облачается в одежды первосвященника: скиния и все, что в ней, помазано елеем. Аарон тоже был помазан.

Как мне кажется, мы имеем здесь блестящее краткое изложение того, как вселенная наполняется славой. Когда один Аарон был помазан без крови, скиния тоже была помазана. Полнота власти Божией, духовных богатств благодати и славы в Нем, наполняет славой Божией всю картину сотворения; иначе говоря, энергия Духа Святого наполняет ее правами и свидетельствами превосходства Христа. Когда же в этом появилось творение, то, очевидно, что как и в великий день искупления, следовало все очистить и примирить кровью. Это никоим образом не отменяет личные права Иисуса в благодати и в божественном превосходстве. На этом основании Ему также принадлежит все. Это принадлежит Ему как Создателю всего. Это может заключать в Себе нечистоту. Искупление же является основой возрождения всего, и творение избавляется от рабства тления. Но, как Его творение все это принадлежит Богу. В своем упорядоченном виде, как это было создано, все это посвящено Богу (смотрите также Кол. 1,16 и 21). Когда приводятся сыны Аароновы, жертвенник очищается кровью, потому что речь идет уже не только о превосходстве и личных правах Христа. Затем, когда сыны Аарона одеваются в свои священнические одежды, приносятся жертвы, начиная с тельца для жертвы за грех; затем Моисей возлагает кровь жертвы на край правого уха, на большой палец правой руки и на большой палец правой ноги Аарона и его сыновей. Наконец, он берет елей помазания и кровь, которая на жертвеннике и кропит ею Аарона и его одежды, его сыновей и одежды его сыновей, согласно указаниям, данным в Исходе. Кровь Христа и Святой Дух - основа, на которой, присоединившись к Нему, мы занимаем наше место возле Бога.

На восьмой день (глава 9) Господь должен был появиться и показать, что Он принимал жертвы, принесенные в тот день, и одновременно являл Свое присутствие в славе посреди народа. Это и имело место. Аарон сначала благословляет народ, держась возле жертвы; затем Моисей и Аарон входят в скинию и, выходя из нее, благословляют народ. Смысл этих двух благословений следующий: во-первых, Христос, священник, благословляет в силу принесенной жертвы; это основа благословения Израиля во всякое время и то, что поддерживает его существование, как народа, пока он не будет благословен открыто; затем Христос, войдя и оставаясь невидимым какое-то время в скинии, выходит из нее и благословляет народ в двойном качестве царя и священника. Это второе благословение состоится по возвращении Христа; тогда принятие Его жертвы обнаружится открыто. Слава Христа явится народу, который вследствие этого станет народом истинных поклонников.

Эта картина представляет собой наибольший интерес, но по этому поводу следует сделать одно замечание. Церковь совсем не присутствует при этом (хотя здесь встречаются общие принципы, которые применимы ко всем случаям отношений Бога с людьми), если только она не представлена при этом личностями Моисея и Аарона. Благословение нисходит и обнаруживается; принятие жертвы подчеркивается, когда Моисей и Аарон предстают перед народом при выходе из скинии. Так будет для Израиля. Когда Господь Иисус явится и будет признан теми, кто пригвоздил Его, действенность этой жертвы обнаружится на благо этого народа. Для нас же знание действенности этой жертвы дается во время пребывания Христа за завесой или, точнее, на небе, ибо теперь завеса разодрана. Израиль познает принятие жертвы лишь тогда, когда Господь явится как царь. Для нас Дух Святой пришел в то время, когда Христос был еще за завесой; мы, следовательно, заранее уверены в том, что Он был принят и что мы едины с Ним там, где Он. Именно это придает христианам их истинный характер.

В данном случае это происходит во дворе, где приносилась жертва, и после того, как Моисей и Аарон отправились в то место, где Бог беседовал с народом, а не в том месте, где Он общался только с Посредником, то есть перед ковчегом свидетельства, где покров снимался с лица того, кто разговаривал с Богом. Это особая деталь, связанная со служением этого дня. В этом случае не было жертвы, кровь которой приносили бы в святилище и тело сжигалось бы вне стана {Точно не сказано, сжигался ли козел для народа все стана; телец же для Аарона сжигался (стих 11), хотя его кровь не вносилась за завесу (стихи 16-18). О козле сказано просто: “И принес его в жертву за грех, как и прежнего тельца”. Жертва Аарона, по-видимому, доказывает, что характер священства Христа не ставит Израиль в общение с тем, что находится за завесой. Кровь возлагалась на жертвенник во дворе. Сыновья Аарона должны были бы есть жертву за народ в смысле прегрешения, которое он, возможно, совершил, будучи уже в отношениях с Богом, в отношениях, наслаждение которыми он потерял таким образом. Читатель заметит, что касается остатка Израиля (в количестве ста сорока четырех тысяч, которые пребывают на горе Сион вместе с Агнцем, отныне царем, прежде страждущим человеком в Израиле), что он на земле, но он учит песнь, которую поют на небе, где их еще нет, чтобы петь ее}. Приносилась жертва за грех, но как те жертвы, мясо которых должно было бы быть съедено священником (см. 10,17-18). Отношения, которые были установлены при этом, были сравнительно внешними. Грех и скверна выносились полностью за стан и отменялись; не было никакого доступа за завесу, никакого пути, чтобы приблизиться к Богу.

Левит 10

Наконец (глава 10), мы видим, то что, увы, всегда случается с человеком. В тот же самый день, когда было учреждено священство, он совершает ошибку в том, что касается славы Божией. Надав и Авиуд приносят огонь чуждый; они поступают, как плотские люди в своих отношениях с Богом вместо того, чтобы основывать свое служение на жертвеннике для принесения жертв, и они умирают.

Что бы ни случилось, священники никогда не должны были отступать от своего освящения (стихи 6,7). Они должны быть назореями, отделенными от всего, что возбуждает плоть, быть в стороне от всего для Бога и чуждыми ко всему, что побудило бы их выйти из состояния сосредоточения и ощущения Его власти в Его присутствии, где плоти нет места. Важно, чтобы присутствие Бога ощущалось во всей своей силе и чтобы плоть умолкала перед Ним. Только при этом условии можно отличить то, что нечисто, от того, что чисто; а то, что кощунственно, от того, что свято. Есть допустимые вещи, подлинные радости, которые, однако, не могут быть связаны со священством; есть радости, проистекающие от благословений Бога, но не оказывающие сопротивления плоти, как это делает Его присутствие, ибо присутствие Бога всегда порождает некоторую сдержанность в сердце, в естестве и его деятельности. Но священство несет свое служение перед Ним.

Левит 11, 12

После учреждения священства проявляется различие святого и кощунственного, осуждение скверны (главы 11-15) и того, что следовало делать для очищения от оскверненных. Мы можем обладать даром распознавания только рядом с Ним и когда мы отделены для Него. Таковы постоянный долг и служение священников.

Что касается пищи, мы находим сначала то, что позволено есть. Общий принцип, по-видимому, состоит в том, что разрешается есть все, что чисто, то есть находится в полной гармонии со своей стихией, согласно божественному порядку (представленному здесь, несомненно, в символах), как, например, рыбы, у которых есть чешуя. Во-вторых, то, что объединяет полное переваривание с отсутствием этой энергии воли, которая дерзко проникает во все. Необходимо было объединение этих двух условий. Жадность, которая поспешно глотает все в том виде, в каком что-либо попадается ей, или отсутствие спокойной основательности, делали животное нечистым. Чистое животное должно было жевать жвачку и одновременно иметь раздвоенные копыта. Из птиц плотоядные, ночные птицы и те, которые не поддаются приручению, были запрещены. То же самое было для пресмыкающихся. Эти запрещения призывали израильтянина различать, принимая пищу, то, что было нечистым, чтобы питаться только тем, что было чистым, так как Господь был его Богом. “Будьте святы, потому что Я свят”.

Глава 12 показывает нам суд Божий, обрушивающийся на то, что для несогрешившего человека могло бы быть радостью и благословением. Рождение мальчика, связанное отныне с грехом, делает мать нечистой, рождение девочки делает ее еще более нечистой, ибо женщина после ее соблазнения оставалась нарушительницей {Слабость падшего естества была связана с тем, что делало нечистым. (Ср. Быт. 1,28). Все, что происходило от самой слабости естества, следствия греха, делало в условиях закона нечистым. Это верно также в духовном плане. Последствия слабости естества - это те же проявления жизни в плоти. Так было с прокаженными: живая плоть делала нечистым, так же как любой другой признак, посредством которого жизнь проявлялась внешне, жизнь, которая стала оскверненной и над которой был вынесен смертный приговор, даже если только слабость была причиной осквернения}.

Левит 13, 14

Проказа требует немного более подробного рассмотрения: она поражала людей, одежду и дома. Проказа - это грех, действующий в плоти. Духовный человек, священник, определяет ее. Если обнаруживается живое мясо, человек нечист, действует сила плоти. Если человек весь белый, это только следствие полностью признанного греха, который, однако, перестал действовать: человек чист. Если зло еще в плоти, проказа распространяется дальше. Прежде всего важно исповедаться и совершить эту исповедь с полной духовной рассудительностью и при суде Божием, который обнажает то, что действовало в человеческом естестве. Человек покоряется, как осужденный и разоблаченный. Он не участвует в собрании Божием, хотя в некотором смысле он входит в него; он выводится из стана.

Проказа (грех) проявляется в наших обстоятельствах в том, что связано с нашим положением, а также с нашим личным поведением. Если на одежде израильтянина было пятно, которое, как предполагали, от проказы, то человека изолировали на семь дней, а одежду стирали; на седьмой день, если пятно распространялось, зараженную одежду сжигали. Если после стирки пятно исчезало, то из одежды вырывали полинявший кусок; если оно не исчезало или же пятно распространялось по одежде, ее полностью сжигали.

Если мы осквернились в наших обстоятельствах и если осквернение коренится не в самом нашем общем состоянии, то нам нужно лишь помыться и оставаться там, где мы есть; если же какая-то часть нашей жизни совершенно порочна, так что при этом обнаруживается принцип осквернения, который оставляет свой отпечаток после применения Слова Духом, то чтобы очиститься от него, будучи оставленным в своем действии на жизнь в целом, следует расстаться со всей этой частью внешней жизни; если, несмотря на наши духовные усилия, дурные следствия нашего положения еще имеют место или даже еще больше завладевают нашей жизнью, так что мы не можем ходить по ней с Богом, необходимо во что бы то ни стало полностью оставить это положение; если же омывание оказалось эффективным и зло перестало распространяться, так как общее состояние не осквернено, тогда следует расстаться с той частью, которая осквернена.

Что касается очищения, прокаженный рассматривается сначала вне стана, не входя в него. Если же действие его зла остановилось внутри него, он исцеляется, но еще не очищается. Это, следовательно, предполагает, что плоть, вместо того, чтобы действовать и характеризовать состояние человека, осуждается и останавливается в своей деятельности. Должно проявиться наслаждение признанным отношением с Богом {Это различие очень важно: оно проводится между тем действием в нас, которое осуждает в нас грех, осуждается нами, и делом Христа, которое предполагает это, делая нас пригодными к общению с Богом}.

Первая часть очищения относится, следовательно, к введению очищенного в наслаждение признанным общением с Богом. Она связана с положением вне стана и включает двух птиц, которые представляют собой умершего и воскресшего Христа. Поскольку Христос умер и воскрес, человек, окропленный Его кровью, в состоянии, что касается его отношений с Богом и прав Его, войти в стан Своего народа; тогда он приобщается к действенным средствам, которыми можно воспользоваться в стане, в том, что находится внутри стана, чтобы оказаться принятым перед скинией Бога. Требовалось взять двух птиц; необходимо было, чтобы одна из них была убита кем-либо по приказу священника, ибо, хотя первосвященник представлял собой Израиль в великий день искупления {Это совершал первосвященник, но это не было чисто священническим делом. Иными словами, это происходило между отдельными людьми или даже между народом и Богом, но представляло их, как таковых, в его собственной личности, как Христос представлял Его народ на кресте}, собственная служба священника всегда начиналась только в те минуты, когда требовалось принести в жертву кровь или кропить ею. Однако обе птицы отождествляются одна с другой, так что больше не говорится о той, которая была убита, хотя в деле очищения действенность крови представляет все. Вторая птица окуналась в кровь первой.

Таким образом, умерший Христос больше не обнаруживается, но есть только воскресший; Он кропит Своей кровью, как священник, на нечистого грешника. Глиняная чаша, полная живой воды, представляет нам действие Святого Духа, по всемогущей действенности которого дело смерти Иисуса исполнилось в Христе, человеке. “Духом Святым принес Себя непорочного Богу”. “Бог же мира, воздвигший из мертвых Пастыря овец великого кровию завета вечного”. Грешник находился под влиянием дела Христа.

Теперь, прежде чем он сам мог принести жертву, необходимо было исполнить дело для себя: осуществление очищения по отношению к самому себе. Тот, кто должен был быть чистым, мылся; это очищение водой, которое встречается всегда, и очищение кровью, которое осуществляется в силу смерти Христа, рассматриваемой как Его дело для нас, ибо вода исходит из Его пронзенного бока. Кроме того, прокаженный стирал свои одежды и сбривал все свои волосы, то есть избавлялся от всего, к чему могла бы пристать нечистота или что могло быть запятнанным. Сделав это, он входил в стан. Тогда начиналось дело, целью которого было ввести его в общение с Богом, в его сознании {Когда речь шла об освящении тех, которые были признаны, что касается их личностей (священники), они сначала омывались водой; жертва Христа, представленная во всех своих аспектах, была мерой их связи с Богом во всех отношениях, которые эта связь предполагает; в то время как результатом ее внутреннего воздействия на душу эта самая жертва образовывала основу их общения. Но в данном случае, поскольку грешник рассматривался в своем грехе вне стана, следовало начинать с того, чтобы сделать возможными отношения грешника с Богом, закладывая для этого основу. Однако эта основа находится в смерти и в воскресении Иисуса, представленная в этом образе двумя птицами. Затем, как только грешник омывался, (действенное проявление Духа через Слово) Он мог вновь вступить в отношения с Богом}.

После этого речь идет о том, чтобы совесть постигла всю действенность дела Христа. Действительно, недостаточно, чтобы личность грешника была принята; кроме того, нужно, чтобы совесть очистилась и чтобы она обрела знание о Боге, основанное на нравственной оценке дела Христа, рассматриваемого во всех аспектах, а также на превосходном деле во власти Святого Духа. Такова суть второй части очищения прокаженного и того, что совершалось, когда он возвращался в стан.

Важно постичь эти два аспекта дела Христова, а именно: с одной стороны, его внутреннюю действенность для принятия личности грешника; с другой стороны, очищение совести, необходимое для того, чтобы иметь общение с Богом согласно ценности и совершенству дела Христова, открывшегося совести как средство, чтобы приблизиться к Богу, и как нравственное условие этой близости с Ним.

Рассмотрим теперь действия, в силу которых восстанавливались отношения прокаженного с Богом. Первое из этих действий - приношение жертвы повинности. Сначала необходимо, чтобы совесть очистилась кровью Христа от всего того, что отягощает ее и чтобы человек был посвящен Богу согласно пониманию всей ценности этой крови, которую он прилагает ко всем своим поступкам, ко всему своему хождению, а также ко всем своим помыслам и на основе принципа послушания. Это нравственное очищение всего человека по принципу разумного послушания; это оправдание, воздействующее на совесть, а не только внешнее правило для освобожденного от греха человека; это сила, это свет, которые проникают в сердце; это нравственное деяние, божественное в том, что касается своего источника, и в то же самое время, как следствие, состояние души, влияние которого человек, в ком это дело исполняется, ощущает в познании добра и зла, совершенной мерой которого является кровь Христа перед лицом Бога. Если бы речь шла только о принятии правила, человек охотно согласился бы на это, но так как он грешник, так как он совершил проступок, необходимо, чтобы вмешалась совесть, смиренно признав грех, и чтобы для очищения драгоценной силой крови Христа, она прошла через боль, которую дает ощущение всего того, что противоположно совершенству этой крови, и того, что потребовало ее пролитие.

Таким образом, человек посвящается; сердце очищается прежде всего в совести. То, чему оно поддалось, в некотором роде предстает перед этим внутренним судом, и оно с болью узнает об этом соразмерно ценности драгоценной крови Агнца Божиего, Который, беспорочный и совершенный в послушании, должен был вытерпеть муки, причиненные грехом, от которого мы, несчастные, должны быть очищены.

Позже сердце развивается во власти Его общения через познание самых драгоценных предметов для веры. Однако даже тогда время от времени случается, что это снова проявляется в совести. Это имеет место, когда в нашем естестве остается что-то еще не покоренное, что не было подчинено в послушании Христу.

Кровь возлагали на правое ухо того, кто только что очистился от проказы, а также на его правую руку и на его правую ногу, чтобы показать, что его мысли, а также его поведение и его хождение, очистились на основе принципа послушания, и все это согласно ценности и святости крови Христа, абсолютной смерти во грехе, абсолютной преданности Богу. Ничто из того, что судилось кровью, не должно было отныне проникать в мысли или встречаться в жизни и в характере того, кто очищался. Сверх того кропили елеем (знак освящающего влияния Святого Духа), не для того, чтобы умыть (это символизировалось водой - применением Слова посредством Святого Духа), но чтобы посвятить человека Богу, в знании и силе побуждения и привязанности сердца. Таким образом, весь человек посвящался Богу согласно разумению и преданности, которые сообщает Святой Дух. После этого елей возлагался на голову очищаемого, таким образом вся его личность посвящалась Господу. Таким образом, совершалось это дело для того, кто должен был очиститься {Заметьте, как отчетливо выражено здесь основание введения в новое христианское положение во всей его полноте. Виновность полностью устранена, вина удалена, очищенная кровью, все совершенные грехи смыты и дан Святой Дух, предоставляя возможность последовать всему остальному. Человек лично встает - если применить тот же образ - на христианскую основу. Далее следуют жертва за грех и жертва всесожжения, поэтому только жертва за прегрешение используется в случае с прокаженным и при помазании его}. После этого приносили жертву за грех, которая имела здесь целью показать не только то, что кровь Христа очищает совесть в практическом смысле от настоящих прегрешений, но также то, что грех должен быть осужден во всем своем масштабе перед Богом, ибо Христос не только понес наши грехи, но сделался грехом за нас. Тем фактом, что Он понес наши грехи, Он воздействует на нашу совесть в отношении этих грехов, но Своей жертвой Он также показывает нам грех таким, каков он сам по себе.

Наконец, совершаются всесожжение и хлебное приношение. Очищенный грешник осознавал во всесожжении совершенство смерти Христа, рассматриваемое как преданность его самого Богу до смерти, чтобы удовлетворить всем правам Его величия и как дело бесконечно совершенное само по себе, ибо Иисус мог сказать: “Потому что любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее”. Во всесожжении Христос представлен не как несущий грехи, но с точки зрения Своей преданности и Своей славы в положении, в которое нас поставил грех и, следовательно, Его Самого, в благодати для нас, если Бог должен быть полностью прославлен в Нем.

В хлебном приношении, кроме того, обнаруживается все совершенство благодати Христа в Его жизни, - чистая человечность, несомненно, но человечность, замешанная на елее, содержащая в себе, в своей природе всю силу, прелесть и благоухание Святого Духа, так как человечность представлена нам здесь в этом виде, а не помазанной елеем, то есть властью Святого Духа, но замешанной на елее {Факт помазания человека приводится после жертвы за прегрешение. Но это обстоятельство очень важно, поскольку оно показывает, что помазание существенным образом было связано с Самим Христом, но это не проявление славы, ибо “если я Духом Божиим изгоняю бесов, то царство Божие, поистине, среди вас”, - но то, чем Он был во всей Своей благословенной жизни в ее совершенстве для Бога и в любви. Это то, чем мы питаемся. Заметьте здесь, что сказанное в стихе 18 не означает, как я считаю, что елей сам по себе совершал искупление, но оно совершалось жертвой за прегрешение, ибо кровь осуществляет искупление для души. Но не менее верно и то, что человека не было в этом, пока он не был помазан елеем; человек не предстает пред Богом со своим сердцем и совестью, пока не обретет Святого Духа, хотя основанием и мерой всего должна быть кровь, которой кропил священник. То же самое в стихе 29. Смотрите далее} в его субстанции. После этого оскверненный человек был чист.

Но как важна реальность примирения души с Богом, если это примирение связано со всеми аспектами дела Христова и их применения к этой душе таким образом! Итак, несомненно, что без этого нет никакого примирения. Увы! Наши легкомысленные сердца часто пренебрегают этим! С другой стороны, рука Божия творит чудесное со спокойной легкостью, которую дают совершенные власть и благодать. Однако иногда видно, как в душах (по мудрости Божией) муки и страдания сопровождают это дело примирения, когда совесть узнает по реальному состоянию вещей пред Богом и от Христа о состоянии сердца, греховного по природе и далекого от Бога.

Таково возрождение души со стороны Бога. При этом все есть действие власти Божией не только в том, что касается дела и воскресения Христа, но также в том, что касается самой души, так как в данном случае предполагается, что человек уже очистился. Священник считал его уже чистым, но сам прокаженный еще не был возрожден в своей совести, чтобы находиться в общении с Богом {Это различие важно. Оно показывает, как может быть оставновлено действие греха, как желания и воля и в некотором смысле привязанности могут быть поставлены под контроль, даже если совесть еще не упорядочена, поскольку общение еще не восстановлено, а вместе с ним благословенная уверенность и привязанности, основанные на этом общении}. Тогда Дух Божий вызывает в памяти дело Христа, чтобы установить это общение, и применяет это дело к самой душе и ее связи с делом и присутствием Духа, как для очищения грешника, так и для посвящения человека Богу. Пусть наш Бог сделает нас столь же внимательными к этому! Как же мы счастливы, что это дело - Его дело, хотя оно творится в нас и для нас!

Остается рассмотреть еще проказу в доме. В случае с прокаженным все предписания для его очищения были связаны со скинией. Израильтяне все еще находились в пустыне; следовательно, речь шла о хождении верующего в мире. Но в данном случае предполагается, что они находятся в земле обетованной. Этот образ подсказывает мысль об очищении не одного лица, а всего собрания. Если скверна покажется в доме, из него вырывают камни и обмазку; внешнее свидетельство совершенно меняется, и те, кто развратили это свидетельство, удаляются и отправляются к нечистым. Если после этого зло не обнаруживается, все излечивается и дом продолжает существовать; в противном случае дом полностью разрушается, ибо зло в самом собрании, и оно очевидно, как в случае прокаженного человека. Но если оно не распространяется после того, как вырван камень, становится очевидным, что его источник действительно заключался в этом камне, и тогда для того, чтобы очистить дом, достаточно убрать этот камень и обмазать дом новой обмазкой, исправляя все внешнее хождение. Очищение состояло в том, что собрание изгоняло порочных людей, которые развращали его внешнее свидетельство, что проявлялось во внешнем. В этом случае речь шла не о возрождении совести: очищение собрания основано на первоначальной действенности дела Христа, которая делает его приятным Богу.

Апостол Павел в своих Посланиях, обращенных к церквам, говорит: “Благодать и мир!" Когда он пишет отдельным лицам, он добавляет: “милосердие”. Послание к Филимону, по-видимому, составляет исключение, но дело в том, что здесь Павел обращается не только к нему, но и к церкви.

Когда одежда в пятнах от проказы, встает вопрос не о том, чтобы очистить человека, а о том, чтобы освободить его от тех обстоятельств, которые оскверняют его. Оскверненный проказой дом представляет собой особый случай, имеющий отношение к пребыванию в земле обетованной, а не к хождению по пустыне. На практике, я не сомневаюсь в этом, снова повторяется то же самое различие. Собрание в земле обетованной; отдельная же личность идет по пустыне, и могут оказаться камни, которые развращают дом.

Левит 15

Затем упоминаются другие случаи, которые связаны со слабостью естества, и они показывают, что, каким бы ни было оправдание этой слабостью или какой бы неизбежной она ни была, все, что от плоти, от естества, оскверняет человека в глазах Бога в силу того, что грех вошел. Каким бы неизбежным ни было это последствие, оно есть проявление постыдного состояния, потому что это греховное и падшее естество.

Однако видно, что, как это ни постыдно, этот случай считается менее серьезным в нравственном отношении, чем проказа. В проказе было проявление практического развращения, существовавшего прежде в естестве и допущенного в сердце, так что был необходим способ, требующий определенного времени, чтобы очистить совесть. В случае, о котором здесь идет речь, напротив, требовалось лишь омыться один раз и принести простую жертву за грех; когда это совершалось, то человек, принеся всесожжение, мог войти в общение с Богом через благоухание Христа.

Левит 16

Позаботившись о том, что было необходимо, чтобы устранить скверну из среды народа и произвести, когда это было возможно, очищения, о которых мы говорили, мы находим описание тех средств, которыми Бог хотел воспользоваться, чтобы очистить Свое святилище, окруженное народом, который осквернял его, и чтобы совершить искупление грехов самого народа.

Предписания, имеющие отношение к этой теме, в своей совокупности излагают две значительные идеи: первая, что искупление имело целью поддержать отношения народа с Богом, несмотря на грехи, которые делали его виновным; вторая, заключавшаяся в трудностях, которые окружали вхождение Аарона в святая святых и, определенно выраженная в Послании Евреям, свидетельствовала, что при тогдашней организации путь в величайшую святыню еще не был открыт.

Важно рассмотреть главу 16 с этих двух точек зрения, так как она одна касается этой темы и содержит упоминание о том, что делалось в торжественный день искупления. Жертва Христа, рассматриваемая как основа искупления, поскольку она удовлетворяла справедливость Божию по отношению к греху, символизированную пасхой. Но здесь речь идет о приближении к Богу, Который открылся на Своем престоле, об очищении от скверны, снятии грехов и об очищении совести тех, кто действительно хотел приблизиться к Нему. Итак, хотя этот образ представляет средства приближения к Богу, его детали в достаточной степени показывают, что цель не была тогда действительно достигнута. Такова общая мысль о действенности этой жертвы. Первосвященник приближался лично, наполняя святое святых благовонным курением. Так и Христос входит лично с благовонием, так как оно для Бога. Место присутствия Божиего наполняется им.

Выражение “дабы ему не умереть” означает абсолютно неизбежную природу того, что исполнилось в Христе. Он лично предстает перед Богом, как разлитое благовоние, связанное с огнем жертвенника, то есть с судом и смертью, которые творят только совершенное благоухание для Бога. Это не кровь для других, а огонь для испытания Его совершенства, не для очищения, а для вознесения пред лицом Бога благовония этого курения. Затем первосвященник брал кровь, которой он кропил крышку спереди и перед крышкой. Искупление совершалось по требованию величия престола Самого Бога; полное удовлетворение, оказываемое Его величию, делало благосклонным престол справедливости, превращало его в место принятия; благодать начинала действовать, и поклонник, когда он приближался, находил на престоле кровь в качестве свидетельства перед престолом. Затем, во-вторых, первосвященник очищал скинию, жертвенник курений и все, что там было. Но это было только внутри.

Затем первосвященник очищал скинию, жертвенник и все сопутствующие им предметы. Таким образом, в силу кропления Своей кровью Христос примирит все, установив мир кровью Своего креста. Не могло быть греховности ни в скинии, ни на жертвеннике, ибо Бог очищал с них скверну, чтобы не иметь ее перед глазами.

В-третьих, первосвященник исповедовал грехи народа на козле отпущения; отсылаемый в необитаемую землю, он уносил все грехи подальше от Бога, чтобы они больше не возвратились. В этом последнем действии идея замены представлена самым ясным образом. Этот образ излагает в целом три истины, а именно: кровь на крышке ковчега, примирение всего и грехи, признанные и унесенные другим. Такой же порядок обнаруживается в Послании Колоссянам 1: установленный мир, примирение всего Христом и в отношении верующих. “Ныне примирил в теле плоти Его смертью Его”.

Очевидно, что хотя козел отпущения отсылался живым, он отождествлялся в том, что касается действительности дела, с другим козлом. Только здесь идея о навеки изглаженных из памяти грехах добавлялась к мысли о смерти. С одной стороны, смертью жертвы устанавливалась слава Божия и утверждались Его права; с другой стороны, совершилась замена на козла отпущения, на Господа Иисуса в Его драгоценной благодати по отношению к грешникам, дело которых Он взял в Свои руки; поскольку замена уносила их грехи, то их спасение было полным и окончательным.

Первый козел был уделом Господа; речь шла о Его характере и о Его величии; второй был уделом народа - он решительным образом представлял собой народ с его грехами.

Важно отчетливо различать эти два аспекта смерти Спасителя в искупительной жертве, совершенной Им. Он прославил Бога, и Бог поступает согласно ценности этой крови по отношению ко всем {Смотрите Иоан. 13,31-32 и 17,1.4, и это дает человеку право на славу, а не просто оправдывает его}; Он понес грехи Своего народа, и спасение Его народа совершилось. В некотором смысле первый из этих двух аспектов - самый важный. Когда появился грех, праведность Бога могла бы покончить с грешником, но тогда где были бы Его любовь и Его благодатные замыслы, где были бы прощение и даже утверждение Его славы согласно Его истинной природе, которая есть любовь, ибо Он праведен и свят?

Я говорю здесь не о спасении людей, а о собственной славе Бога. Совершенная смерть Иисуса, Его кровь, возложенная на престол Божий, подтвердила и высветила - как ни одно создание не смогло бы сделать это - все, что есть Бог, всю Его славу (ибо Он принял смертный приговор), Его правду, Его величие (ибо Его Сын покорился всему). Его праведность по отношению к греху, Его бесконечную любовь. Бог в этой смерти нашел средство исполнить Свои благодатные замыслы, полностью утвердив величие Своей справедливости и Своего божественного достоинства, ибо что еще могло бы прославить их, как это сделала смерть Иисуса?

Потому эта преданность Иисуса, Сына Божиего, славе Своего Отца, Его полное подчинение вплоть до смерти, чтобы Бог утвердился во всех Своих правах, дала выход любви Божией и свободу для ее проявления. Поэтому Иисус говорит: “Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!” Его сердце, переполненное любовью, со всеми его чувствованиями, оттолкнул грех человека, который не желал Его, но искуплением Он мог без помех излить Свои чувства по отношению к грешнику при исполнении благодати Божией и Его замыслов. Сам Иисус, так сказать, имел права на эту любовь, - это положение, в которое мы поставлены благодатью и которому нет ничего равного. “Потому что любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее”.

О таких вещах говорят с почтением, но о них полезно говорить, так как в них определяется и выражается слава нашего Бога и слава Иисуса Христа, Которого Он послал. Нет ни одного качества, ни одной черты характера Бога, которая бы не проявилась и не прославила во всем Его совершенстве то, что имело место между Самим Богом и Иисусом. То, что этой самой жертвой мы были спасены, искуплены и что наши грехи были прощены по замыслам благодати Божией, это, если я могу так выразиться, - каким бы драгоценным и важным это ни было для нас - лишь подчиненная часть этого дела, если что-либо может называться подчиненным там, где все совершенно. Дело совершенно само по себе, с какой бы стороны ни смотрели на него, но его целью являемся мы, грешники, однако оно подчиненного порядка в плане выражения характера и славы Самого Бога.

Теперь, когда мы немного изучили основные принципы, мы можем рассмотреть частности.

Вероятно, вы заметили, что было два жертвоприношения: одно для Аарона и его семейства, а другое - для народа. Аарон и его сыновья всегда представляют собой Церковь - не в смысле тела, но как общность священников.

Таким образом, в самый день искупления мы обнаруживаем различие между теми, кто образует Церковь, и земным народом, который составляет стан Божий на земле. Для верующих место вне стана, где пострадал их Вождь, как жертва за грех. Как следствие, их место теперь пред лицом Бога на небесах, куда вошел их Вождь. Быть вне стана {Для тех, кто понимает значение жертвы Христа за грех, есть только эти два положения: быть вне стана или быть на небе. Тела животных, кровь которых вносили в святилище за грех, сжигалась вне стана. “Выйдем”, - говорит апостол. - Нам нужно быть здесь на земле вне стана, без каких-либо представлений о народе, обосновавшемся на земле или для земли, или быть на небе, куда наш Первосвященник “со Своею кровию однажды восшел”. Это относится к личности первосвященника. Во всяком случае, как основание спасения, кровь должна была возлагаться на крышку ковчега, но доля христианина вместе с первосвященником; он входит за завесу на небе, где находится Христос или отождествляется с Ним, как отвергнутая на земле искупительная жертва} здесь на земле соответствует небесному уделу там на небесах. Это два благословенных положения Христа.

Если исповедующая Церковь занимает положение стана здесь на земле, то место верующего всегда снаружи. Впрочем, Церковь так и делала; она похваляется этим, подражая иудеям. Потребуется, чтобы Израиль в конце концов признал себя находящимся снаружи, чтобы спастись и возвратиться по благодати, потому что Спаситель, Которого он презрел в день своего ослепления, принял на Себя в благодати все его грехи, как народа, и умер за этот народ.

Мы, христиане, предвосхищаем это положение в то время, когда Христос пребывает на небесах. Но прежде чем остаток Израиля так восстановится в благодати, привязанности его сердца обратятся к Господу. Он осознает силу жертвы, лишь когда воззрит на Христа, Которого он пронзит и о Котором будет скорбеть. Следовательно, этот день был учрежден как день, в который каждый должен печалиться о своей душе под страхом быть отверженным.

Кроме того, этот день искупления предполагал, что состояние дел в пустыне, делало народ неспособным находиться в отношениях с полностью открывшимся Богом. Бог искупил его, разговаривал с ним, но сердце Израиля, то есть человека, которому было проявлено благоволение, не было способно в своем естественном состоянии поддерживать себя в таком положении. Израиль сделал золотого тельца, а Моисей положил на лицо Свое покрывало; Надав и Авиуд принесли огонь чуждый на жертвенник Божий, огонь, который не был взят на жертвеннике всесожжения. Путь к святилищу был закрыт; Аарону было запрещено входить в него во всякое время. Он никогда не входил туда в своих одеждах славы и красоты, и когда он входил, то не для общения с Богом, а для исполнения очищения от скверны народа, посреди которого Бог устроил Свое жилище. День искупления был установлен с запрещением входить в святилище во всякое время, и Дух обращает наше внимание на то, что так было постановлено после смерти сыновей Аарона. Аарон появляется там только с облаком курения, чтобы не умереть. Благодать заботилась таким образом о том, чтобы народ не погиб из-за его скверны, но Дух Божий указывал этим, что путь в святое святых еще не был открыт.

Чем же наше настоящее положение отличается от того положения? Завеса разодрана, и мы входим в святое святых, как священники, в полной свободе, по новому и живому пути, через завесу, то есть через плоть Христову. Мы входим туда, не сознавая греха, потому что удар на который разодрал завесу, чтобы в своей полноте явить славу и величие престола, а так же святость Того, Кто восседает там и Кто отменил грехи, которые бы сделали нас не способными входить туда или смотреть вовнутрь. Более того мы восседаем там во Христе, нашем Вожде, Главе Своего тела, Церкви.

А пока Израиль снаружи, Церковь рассматривается в личности Христа. Первосвященник и все это домоустроение есть день искупления, в течение которого Первосвященник Израиля скрывается за завесой. Завеса, которая скрывала значение всех этих символов, теперь снята во Христе, так что посредством Духа Господнего мы имеем полную свободу, но завеса осталась на сердце Израиля. Верно, что Христос защищает их дело за завесой кровью, которую Он предъявляет там, но они еще не получили свидетельства из вне и их совесть не освободилась в познании того, что их грехи были навсегда унесены в необитаемую землю, где они никогда не будут найдены вновь.

Собственно говоря, наше место - за завесой, мы представлены Аароном, поскольку кровь на крышке ковчега. Мы не только оправданы посредством козла отпущения, как находящиеся вовне: это было сделано раз и навсегда, ибо завеса на сердце Израиля, но ее больше нет между нами и Богом. Но мы вошли за завесу с Первосвященником, поскольку мы едины с ним: мы не ждем, чтобы наслаждаться действенностью этого дела, чтобы Он вышел из скинии и вернулся; только по возвращении истинного Аарона Израиль получит преимущество прощения, хотя это прощение, предметом которого Он является, то же самое, что и то, которое обретено нами. Поэтому жертвоприношение Аарона и его сыновей характеризовались кровью, возлагаемой на крышку ковчега, и вхождением Аарона лично за завесу.

Но Церковь состоит из людей, живущих здесь на земле и совершающих грехи. Таким образом, пребывающие в мире, эти люди возвращаются, что касается их совести, в ряды людей извне, как сам Аарон рассматривался, но не в качестве символа, и их совесть очищается уверенностью в том, что Христос понес все их грехи в Своем теле, когда Он был распят на кресте. Но в действительности наше место - за завесой согласно ценности крови Христа и совершенного принятия Его личности.

То же самое, что касается упования на Христа. Если я считаю себя ответственным человеком на земле, я уповаю на Иисуса, чтобы все обрело свое избавление и чтобы был положен конец всякому страданию и всякой власти зла: я лично, как служитель, ожидаю получить, когда Он явится, свидетельство Его одобрения, как Учителя, перед лицом всех. Но если я рассматриваю свои привилегии, как члена Его тела, я думаю о моем единении с Ним на небе, и я знаю, что я буду сопровождать Его, когда Он возвратится в Своей славе.

Следует указать на это различие, так как без этого была бы путаница в наших мыслях и толкованиях многих отрывков. То же самое верно и в том, что касается повседневной личной религиозности. Я могу рассматривать себя в единстве с Христом, восседающим в Нем на небесах, пользующимся всеми привилегиями, которыми Он Сам наслаждается перед Богом, Своим Отцом и единым с Ним, как я один с Главой тела. Равным образом я могу признать, что я слабое, жалкое создание, ходящее по земле, имеющее нужды, соблазны, которые нужно преодолевать, совершающее прегрешения и созерцающее Христа наверху, в то время как я внизу, Христа, который единственный предстоит пред престолом ради меня. Я счастлив, что возле Бога есть Тот, Который, совершенный, пострадал за меня, который не находится больше в тех обстоятельствах, в которых нахожусь я, но пребывает возле Бога ради меня, преодолевающего их. Таково учение Послания к Евреям {Разница между Посланием Евреям и 1 Иоанна 2 состоит в следующем: в Послании Иоанна речь идет об общении, и Христос наш Ходатай у Отца. Грех прерывает это общение, но заступничество Христа, как Ходатая, основано на справедливости и искуплении. В Послании Евреям речь идет о доступе к Богу, мы делаемся совершенными навеки и обретаем дерзновение, чтобы входить в святое святых. Следовательно, вопрос состоит не в грехе, а в милосердии и милости, чтобы получить помощь в надлежащий момент}, в то время как союз церкви с Христом изложен более подробно в Послании Ефесянам; в Посланиях же Иоанна мы узнаем, что верующий пребывает в Нем.

Левит 17

После этого частного наблюдения относительно дня искупления мы находим указания, которые имеют целью не осуществление очищения от уже полученной скверны, а предохранение как народа, так и священников, от скверны, которой они подвергаются. Глава 17 ставит своей целью показать Израиль как святой народ, посвященный Богу, и предохранить его от всего, чтобы осквернило бы в его отношениях с Ним и с другими. Жизнь принадлежит Богу, и когда она отбирается, необходимо, чтобы она была принесена в жертву - в жертву Богу, разумеется. Кровью должны были кропить, тук сжигали на жертвеннике, воздвигались препятствия для тайного влечения сердца к нечистым силам; права Бога на жизнь и истина жертвы - эти принципы жизненной важности были утверждены. Таким образом, Бог и отношения человека с Богом признавались и почитались.

Левит 18

Цель главы 18 - предостеречь израильтян, чтобы они не оскверняли себя в том, что принадлежит самой природе, и сохранили себя такими, какими они должны были бы быть при этом порядке отношений. Человек не должен осквернить себя сам, но, не почитая Бога, он обрекал себя на осквернение своего собственного тела (ср. Рим. 1). Народ Божий, будучи приверженным к Нему, получает соответствующее наставление. Он был отделен от зла мира, из которого он был призван, из отчаянного распутства, в которое сатана вовлек человека, ставшего его игрушкой. Постановления и законы Господа должны были направлять его: человек, ходящий в них и соблюдающий их, будет жив.

Левит 19, 20

Главы 19 и 20 ведут нас немного дальше. Народ должен был быть свят, так как Господь был свят. Глава 19 рассматривает все скорее со стороны, хотя она предостерегает против всего того, что было скверной или что осквернило святое: она наставляет народ в том, что хорошо, благоприятно и прилично в отношении различных частностей его поведения - как в личных отношениях его членов друг с другом, так и относительно некоторых опасностей, которым подвергало его хождение среди повседневных обстоятельств, ибо он имел дело с Богом, и Господь был его Богом. Народ Божий должен был во всех своих отношениях иметь поведение, достойное тех отношений, которые он поддерживал с Ним, и понимать, согласно Богу, то, что подобало человеку во всех положениях, в которые он мог быть поставлен. Таким образом, хотя в данном случае не стоит вопрос о священстве, мы видим, что практически поддерживается отношение народа с Тем, Кто пребывал среди него и к Которому он приближался, остерегаясь скверны, постыдной для тех, кто находился в этих отношениях. Именно здесь мы находим предписание любить ближнего своего как самого себя.

Глава 20 еще больше предостерегает нас против зла и развращения, которые существовали среди народов. В этих двух главах Израиль призывается быть святым: в главе 19 скорее в соответствии с характером Бога, в главе 20, - чтобы остерегаться идолов и зла, потому что Господь освятил народ для Самого Себя; эта глава 20 настаивает на чистоте, чтобы она соблюдалась во всех отношениях.

Левит 21, 22

Глава 21 особо показывает то, что подобает священникам, как отделенным для Бога. Так как эти отношения были более тесными, они предполагали поведение, которое находилось бы в гармонии с Ним. Все в состоянии народа должно было быть чистым для присутствия Бога. То же самое верно и для нас.

Глава 22. Если из-за слабости или по небрежности было что-либо несовместимое с близостью, которую положение священников давало им возле Бога, они должны были воздерживаться от наслаждения тем, что принадлежало этому положению. В этой главе речь идет также о том, что священники и члены их семей в священническом отделении могли есть. Это равным образом верно и для нас: есть часть духовной пищи, познание Христа, принесенного в жертву Богу, которой можно питаться только властью Духа, когда сердце действительно отдается Ему. Сами приношения должны были быть чистыми и достойными Бога, Которому они предназначались; они должны были быть соединены с истинным ощущением как Его величия, так и наших отношений с Ним. Все это в сущности обнаруживается в Христе. Никакая черствость плотского сердца не допускается - требуется святость. В том, что связано с нашей собственной радостью перед Богом, святость должна поддерживаться приношениями.

В главе 20, в которой грубые и суеверные занятия идолопоклонством, в которые сатана поверг человека, запрещены народу наряду с повелением остерегаться нечистоты, которая неизбежно была с ним связана и для которой влияние сатаны давало полную свободу действий, мы имеем это прекрасное и простое изложение принципа, который должен был направлять народ в этом отношении: “Освящайте себя и будьте святы, ибо Я Господь, Бог ваш, свят. Соблюдайте постановления Мои, исполняйте их, ибо Я Господь, освящающий вас”. Израильтяне обязаны были дорожить святостью и освящать себя в практическом смысле, потому что они в доме, а хозяин дома свят. Освящение предполагало, что они были в признанных отношениях с Богом. Бог требует, чтобы Его домочадцы были чистыми, как чист Он. Его Слово должно было быть их правилом. Они должны были слушаться Его в Его указаниях, ибо Он отделял их для Себя. Таково назидательное поучение, которое дает нам основу для всех наших суждений по этому поводу. Если кто-то в моем доме, я хочу, чтобы он соблюдал чистоту и только по той причине, что он у меня. О тех, кто вне дома, я не должен беспокоиться {Я не говорю здесь об ответственности или милосердии}. Их отделял Господь для той цели, о которой мы говорим.

Кроме того, есть интересные наставления по поводу того, что священники должны были есть; но мы вновь встретимся с ними в следующей книге и рассмотрим их там.

Левит 23

Теперь мы добрались до праздников (глава 23): истек год {Добавлю, чтобы пояснить это выражение, что еврейское слово, переведенное как праздник, обозначает намеченное время, которое следовательно, повторялось, когда год заканчивался. Череда праздников охватывала весь год, поскольку они регулярно следовали друг за другом во время его протекания. Это также говорит об отличии субботы, покоя Божиего - только здесь от сотворения, и, я могу добавить, отличие новомесячия - образ, я не сомневаюсь в этом, возрождения Израиля. Праздник новомесячия был в седьмой месяц} замыслов Божиих по отношению к Своему народу, и покой был целью этих замыслов.

Следовательно, было семь праздников, - совершенное число, хорошо известное в Слове: суббота, пасха и праздник опресноков, первый сноп жатвы, пятидесятница, праздник труб седьмого месяца, день искупления, праздник кущей. Когда хотят отделить субботу и не включать ее в это перечисление, тогда различают пасху и праздник опресноков, что дополняет число семь. Я говорю это не для того, чтобы сохранить это число, но потому, что в самой главе говорится об этом: причислив субботу к другим праздникам, она повторяет это и дает им, без субботы, название великих праздников. Действительно, в одном смысле суббота была праздником, но в другом она была отдыхом, предвосхищающим время, когда все будет закончено {На этих праздниках Бог собирал народ вокруг Себя на священное собрание. Праздники, следовательно, были объединением народа Божиего вокруг Него, и, в частности, представляли собой Его пути для этого объединения. Отсюда различия, сделанные в этой главе. Суббота, покой Бога, очевидно, станет великим объединением Его народа вокруг Него, как центра мира и благословения, так что она поистине торжественный праздник, священное собрание; но также очевидно, что она отличается от средств и действий, предназначенных для объединения народа; по этой причине мы находим ее в начале, где она причислена к торжественным праздникам, но затем в стихе 4, Дух Божий начинает снова и представляет торжественные праздники, как охватывающие совокупность путей Божиих для объединения своего народа, опуская субботу. В перечислении праздников можно рассматривать пасху и праздник опресноков как один, так как они отмечались в одно время. Или рассматривать их как два отличных праздника, исключая в этом случае субботу. Эти два подхода обнаруживаются в Слове}. Праздники, следовательно, показывают в общем совокупность основ, на которых Бог установил Свои отношения со Своим народом, принципы, по которым Он объединил их вокруг Себя, исполняя на земле Свои планы в отношении него. В других отношениях их значение было глубже; но в данном случае они рассматриваются с этой точки зрения. Обстоятельства и факты, которые они представляли, рассматриваются с точки зрения их исполнения на земле.

Можно разделить их еще другим образом, взяв слова: “И сказал Господь Моисею” {Будет правильно мимоходом обратить внимание на то, что эта формула во всем Пятикнижии дает настоящее деление сюжетов. Иногда указания, адресованные Аарону, что предполагает внутренние отношения, основанные на священстве, иногда они адресованы Моисею и Аарону совместно и в этом случае они ставят целью не установление отношений, а урегулирование отправления уже установленных обязанностей. Так, в Левите 10 мы в первый раз, как я считаю, видим следующее выражение: “И сказал Господь Аарону”, а в главе 11: “И сказал Господь Моисею и Аарону”, потому что хотя эта последняя глава содержит заветы и постановления, данные в первый раз, в ней ставится вопрос о здравом суждении, с которым должно было трудиться священство благодаря уже существующим отношениям между Богом и народом. Эти общие принципы помогут понять продолжение общения между Богом и Его народом (см. главу 13). Глава 14 до стиха 32 содержит просто постановления, которые регулируют то, что священство должно делать; в стихе 33 мы снова находим призыв к здравому священническому суждению} - за заголовок каждой части сюжета:

1) Суббота, пасха и праздник опресноков (стих 1-8); 2) Первые плоды и Пятидесятница (стихи 9-22); 3) Праздник труб (стихи 23-25); 4) День искупления (стихи 26-32); 5) Праздник кущей (со стиха 33 до конца). Это последнее деление предлагает нам духовное различие праздников, а именно путей Божиих, так как они выражены в них. Но рассмотрим их немного более подробно.

Суббота представлена прежде всего потому, что она цель и результат, которым заканчиваются все пути Божии. Нам обещается войти в Его покой. Суббота действительно праздник Господа, но те праздники, которые выражают пути Господа, которые ставят свей целью снова привести нас к покою, начинаются в стихе 4. (Ср.стихи 37-38). Указав на это различие, мы можем продолжить эту тему, рассматривая субботу {Я добавляю здесь несколько слов по поводу субботы, соответственно суждениям моих братьев. Следует подчиниться Слову. Во-первых, суббота заключает в себе мысль об участии в покое Бога. Это участие - привилегия Его народа. Этой привилегией сердце Бога дорожит в высшей степени, какое бы знамение ни связывал с ней Бог (Евр. 4). Бог установил ее с самого начала; нет и намека на то, что человек принял в этом какое-то участие; человек не трудился для сотворения мира, он не был помещен в сад Едемский, чтобы обрабатывать его в поте лица; он должен был только бесконечно наслаждаться там. Но все же день покоя был освящен с самого начала. Позднее суббота давалась в память об избавлении из Египта (Втор. 5,15), а пророки настаивают особенно на том, что суббота была дана как знак завета Божия (Иез. 20; Исх. 30,13). Это совершенно ясно: суббота была только залогом того, что было сказано в словах: “Сам Я приду, и введу тебя в покой” (Исх. 33,14.31.13; Лев. 19,3). Она была знаком, которым Бог давал знать, что Он освятил Себе этот народ (Иез. 20,12.13-16,20; Неемии 9,14. Ср.Исаии 56,2-6; 58,13; Иеремии 17,22; Плач Иеремии 1,7; Иезекииля 22,8; 23,38; 44,24). Кроме того, мы видим, что каждый раз, когда Бог дает новый принцип или новую форму отношений, добавляется суббота. Это дается в милости к Израилю (Исход 16,23) и как закон (Исход 20,10). Посмотрите также, кроме рассматриваемого нами стиха, Исход 30,1; 13,14; 34,21, когда народ снова восстановлен долготерпением Бога в силу посредничества; посмотрите еще 30,2 и новый завет, упомянутый во Второзаконии, как мы уже об этом сказали.

Эти замечания показывают нам, какое основополагающее и глубокое значение имела суббота, как мысль Бога и знак отношений, которые Он установил со Своим народом, хотя по своей собственной природе, будучи только знаком, праздником, она не несла в себе нравственного обязательства, то есть обязательства, которое зависит от уже существующих отношений и которое, следовательно, имеет свои права, хотя и нет формального завета для их утверждения.

Но если рассмотрение связи субботы с заветом, законом которого она является, очень важно, то возможно, даже еще более важно вспомнить, что завет между Богом и еврейским народом не касается нас и знак этого завета не принадлежит нам. Это не препятствует тому, что покой Божий мы ценим не так, как евреи, и, возможно, даже больше. Но наш покой не принадлежит этому творению, как их покой, символизируемый его седьмым днем. Кроме того (и это еще более важно) следует вспомнить, что Господь Иисус - Господь субботы; это соображение очень большой значимости, что касается Его личности, но оно потеряло бы свое значение, если бы было верно то, что Он ничего не изменил относительно того дня. Наконец, заметим, что Он ничего не упомянул о нем; никакого упоминания в Нагорной проповеди, где Он дал такое ценное краткое изложение основополагающих принципов, соответствующих царству, принципов, к которым Он добавил другие, данные небесным светом; присутствие страдающего Мессии и откровение о награде, которая будет получена на небе. Между тем Иисус представил в этой проповеди совокупность принципов Своего царства. Мы находим также, что Он постоянно затрагивал суждения евреев по поводу субботы, - обстоятельство, которое было старательно донесено до нас евангелистами, то есть Святым Духом. Суббота - тот день, в который Иисус был в смерти, ужасный знак для евреев, что касается их завета, но для нас это знак рождения лучшего.

Пытаются доказать, прилагая большие усилия, что седьмой день был фактически первым. Одно-единственное замечание разрушает все эти построения: то, что Слово Божие называет этот последний день первым в противоположность седьмому. Какой же день первый? Для нас это день воскресения Иисуса, которым мы возродились для живой надежды, источника всей нашей радости, нашего спасения и который придает свой характер всей нашей жизни. Поэтому мы обретем покой Бога в воскресении. С духовной точки зрения в этом мире мы начинаем нашу духовную жизнь с покоя вместо того, чтобы насладиться им лишь в конце наших трудов. Наш покой в новом творении. Мы, после Христа, начало этой новой недели.

Следовательно, ясно, что покой Бога не может для нас ассоциироваться со знаком покоя настоящего мироздания: он связан исключительно с воскресением Христа, отправной точкой для того положения, которое Он занял как глава нового творения. Есть ли для нас какой-либо авторитет в Новом Завете, чтобы отличать первый день недели от других? Что касается меня, я не сомневаюсь в этом. Определенно, что у нас по этому вопросу нет постановлений, подобных постановлениям старого закона; они были бы совершенно противоположны духу благодатного Евангелия. Но Дух Божий различными способами обозначил первый день недели, хотя Он не принудил нас принять этот день способом, противным духу данного устроения. В этот день Господь, воскреснув по Своему обету, явился посреди своих учеников, собравшихся по Его слову. То же самое повторяется в подобный день на следующей неделе. В Деяниях этот самый день упоминается как день, в который собирались, чтобы преломить хлеб.

В первом Послании к Коринфянам, в главе 16, христиане увещеваются в каждый первый день недели отлагать от себя и сберегать, сколько позволяет им состояние. В Откровении этот день решительно называется днем Господа, то есть Святой Дух обозначает его непосредственно, давая ему отличительное название. Я прекрасно знаю, что нас хотели убедить, будто в этом отрывке речь идет о том, что Иоанн говорит здесь в духе тысячелетия. Но есть два категорических возражения против этого толкования. Во-первых, греческий текст не говорит ни о чем подобном; он выражает совсем другое; эпитет, который здесь употребляется, тот же самый, что и для Вечери, и он может быть переведен как Господень или воскресный: воскресная Вечеря, воскресный день. Кто может сомневаться в смысле такого выражения и откажется признать, что первый день недели отличался от других (так же как Вечеря отличалась от других трапез), чтобы быть не предписанной субботой, а привилегированным днем? Во-вторых, рассуждение, направленное против этого мнения, основано на совершенно ложной идее, так как лишь малая часть Откровения говорит о тысячелетнем царстве. Почти вся книга рассматривает то, что предшествует этому времени. В частности о нем вовсе не говорится в том отрывке, который содержит данное выражение и который имеет отношение к существующим церквам, каким бы ни был, впрочем, их пророческий характер. Таким образом, отсюда следует, что если мы остановим свой выбор на Слове Божием, мы обязаны будем признать, что первый день недели отличается от тех, которые следуют за ним, так как это день Господа. Поэтому мы обязаны сказать, если мы подчиняемся власти Сына Человеческого, что Он выше субботы, Он Господь субботы. Так что, признавая значение еврейской субботы, как таковой, мы покушаемся на власть, достоинство и права Самого Господа Иисуса.

Чем больше мы понимаем истинное значение субботы, как седьмого дня, тем больше мы чувствуем, насколько важно то соображение, что уже не седьмой, а первый день имеет особые преимущества для нас. С другой стороны, не следует недооценивать мысли о покое Божием, а не только человека, - мысли, господствующей во всем Откровении отношений Бога с человеком, потому что мы находимся уже не под законом, а под благодатью. Покой для нас - покой от духовных трудов посреди зла; это значит не только “отдыхать от греха”. Мы наслаждаемся им вместе с Тем, сотрудниками Которого мы являемся и Который сказал: “Отец Мой доныне делает, и Я делаю”}, пасху и праздник опресноков как составляющие одно целое (стихи 1-8). Из этих двух лишь праздник опресноков называется собственно праздником; пасха была жертвой, на которой был основан праздник, как говорит апостол: “Пасха наша- Христос заклан за нас. Почему станем праздновать не со старою закваскою”.

Действительно, то, что нужно для субботы, для покоя Бога, так это жертва Христа, а также чистота (отсутствие закваски), совершенная в Нем и исполненная в нас, поскольку мы обладаем Христом, как нашей жизнью, и признаем себя, хотя мы все еще во плоти, умершими и воскресшими с Ним {Есть три момента, на которые мы можем обратить здесь внимание в связи с этим. Сначала, в Кол. 3, Бог считает нас мертвыми со Христом (в Кол. также воскресшими); в Рим. 6 мы считаем себя мертвыми к греху и живыми не в Адаме, но через Иисуса; в 2 Кор. 4 это осуществляется практически; мы всегда несем в себе мертвость Господа Иисуса, чтобы жизнь Иисуса проявилась в нашей плоти. Послание к Ефесянам основано на другом: мы не те, кто умер к греху, но те, кто умер в грехах, и потому мы совершенно новое творение. Высшая благодать поместила нас во Христе той же силой, какой она вознесла Христа из гроба к престолу Божию}. Так, в главе 16 Исхода мы видим манну, поставленную в связь с субботой; полное отсутствие закваски представляло собой совершенство личности Христа, живущего на земле, и одновременно выражает хождение по земле Того, Кто разделяет Его жизнь. Когда наступит истинная и последняя суббота, мы, само собой разумеется, очистимся от всякой закваски. Жертва Христа и чистота Христа дают нам возможность разделить покой Бога.

После этого идет власть, первые плоды: это воскресение Христа на следующий день после субботы, первого дня недели. Это начало уборки хлеба, собираемого силой Божией вне зависимости от природной жизни мира. По еврейскому закону до жатвы ни к чему нельзя было прикасаться. Христос был началом, первенцем среди мертвых. Вместе с этими первыми плодами приносились жертвы благоухания, но ни одной за грех. Ясно, что в них не было необходимости, Первые плоды - это Христос, принесенный в жертву Богу, совершенно чистый, обмолоченный в Его присутствии, находящийся полностью пред Его очами для нас, воскресший из мертвых, начало нового урожая пред Богом - человек в таком состоянии, в каком не находился даже невинный Адам, Человек замыслов Божиих, второй Адам; не то, чтобы все зависело от послушания, которое можно было нарушить и нарушали, но, согласно Богу, это было полностью прославлено в средоточии греха; позади смерть, позади грех (ибо Он умер для греха), позади власть сатаны, позади суд, и, следовательно, все это сошло со сцены, где находился ответственный человек, на совершенно новой основе с Богом после завершения Его дела, и Бог полностью прославлен; подобное деяние дало Ему право сказать: “Потому Отец Мой любит Меня, что Я полагаю Мою жизнь, чтобы Я мог вновь принять ее”, и Бог в Своей праведности посадил Его одесную Себя во славе.

В связи с первыми плодами совершается хлебное приношение, а по окончании семи недель - Пятидесятница. В данном случае это уже не Христос, это Его дети, первые плоды его созданий, но они рассматриваются как находящиеся на земле, и в них присутствует закваска. Поэтому, хотя они приносились в жертву Богу, они не сжигались на жертвеннике в благоухании (Лев. 2,12). Но вместе с хлебами приносилась жертва за грех, которая своей действенностью отвечала закваске, которую они содержали. Это святые, объединение которых началось в Пятидесятницу.

За этим праздником следовал длинный промежуток времени, который не прерывался никаким новым проявлением путей Божиих. Только когда жали жатву, было запрещено дожинать до края поля. Из этого следовало, что часть хорошего зерна оставлялась в поле после того, как урожай был убран в амбары, но это делалось не для того, чтобы зерно погибло: оно оставлялось для тех, кто не пользовался богатствами народа Божиего, но по исключительной милости призывался к участию в пользовании запасами, которые Бог сделал для этого народа, в изобилии, которое Он даровал ему. Это и произойдет в конце века сего.

Когда заканчивается дело Пятидесятницы, начинается другая череда событий (стих 23) со слов: “И сказал Господь Моисею”. Труба трубит при новой луне (ср. Пс. 81 и Числ. 10,3-10). Это обновление благословения и великолепия народа; Израиль собирается на собрание пред Господом. Это еще не восстановление радости, но, по меньшей мере, отблеск света и славы Бога, которые исчезли, предлагается глазам Израиля: Бог созывает собрание, чтобы восстановить на нем славу.

Но Израиль должен чувствовать свою вину, и на празднике, который следует за этим, скорбь народа соединяется с жертвой для искупления. Израиль взирает на Того, Кого он пригвоздил, и скорбит (стихи 26-32). Народ (или по меньшей мере пощаженный остаток, становящийся народом) участвует в благодати жертвы Христа на земле в состоянии покаяния, признанном Богом, с тем, чтобы пришли времена обновления. Следовательно, этот праздник десятого дня седьмого месяца показывает нам покаяние народа, но в связи с жертвой очищения. Действенность жертвы, признание израильтянами этой действенности связано с печалью их душ (ср. Зах. 12). Израиль в своей скорби воздерживался от всякой внешней деятельности; это была суббота: народ сосредоточивался и смирялся в присутствии Бога. Он примет Того, Который был пронзен за него, с чувством греха, который он совершил, отвергая его.

Наконец, наступает праздник кущей. Во время этого праздника израильтяне в течение семи дней приносили Господу жертвы, сжигаемые огнем; в восьмой день, как и в первый, было священное собрание; этот праздник превышал срок полного периода и затрагивал другую неделю; я не сомневаюсь, что он заключал в себе воскресение, то есть участие воскресших в радости этого дня.

Это было торжественное собрание. Этот восьмой день был великим днем праздника, на котором Господь (заявив, что в то время Его час еще не пришел, чтобы явиться миру, так как Его братья, евреи, также не верили в Него) провозгласил, что, ожидая настоящего праздника кущей во время Его явления миру, для поверившего в Него будут реки живой воды, которые потекут из Его живота - Святой Дух, живая сила, действующая в сердце, в выражении Его самых задушевных привязанностей и проистекающая от Него. Израиль пил живую воду из скалы в пустыне; теперь, когда он вышел из нее, он был счастлив отметить это пребывание, помня о том, чем оно закончилось, что усиливало радость покоя, в который он был введен. Но верующие призваны не только пить (ибо блаженны те, которые не видели, но творили); река должна течь из самого их сердца; они обретут от Христа Святой Дух во власти, прежде чем Господь явится миру и они займут свое место в небесном Ханаане.

Таким образом, праздник кущей показывает нам тысячелетнюю радость, которой насладится Израиль, когда он выйдет из пустыни, куда он попал из-за своего греха, - радость, к которой добавится этот первый день недели, радость воскресения, радость тех, кто воскрес вместе с Господом Иисусом, а пока его положение соответствует присутствию Святого Духа.

Поэтому праздник кущей проходил после сбора плодов земли, и, как мы видим это в другом месте, не только после жатвы, но также после сбора винограда, то есть после разделения судом и после окончательного исполнения суда на земле, когда соберутся все небесные и земные святые. Поэтому Израиль радовался семь дней перед Господом.

Пасха имела свой прообраз, Пятидесятница - свой, но праздник кущей, этот день радости, еще ждет своего исполнения, когда Тот, Кто должен быть его центром и источником, Господь Иисус возрадуется посреди великого собрания, которое начнет с восхваления Господа (Пс. 21). Он сделал это уже на собрании своих братьев, но тогда весь род Иакова будет призван славить Его и все концы земли будут помнить об этом.

Выражение “торжественное собрание”, как мне представляется, в этом смысле не применяется ни к одному из праздников, кроме этого, за исключением седьмого дня Пасхи (Втор. 16). Праздник кущей не мог праздноваться в пустыне. Для этого, очевидно, было необходимо, чтобы народ владел землей. Следует заметить также то, что он никогда не праздновался в соответствии с предписаниями закона со дней Иисуса Навина до Неемии (Неем. 8,17). Израиль забыл, что он был чужим в пустыне. Радость, когда память отсутствует, меркнет. В духовном состоянии, когда не принимают во внимание ни пустыню, ни благодать, которая одна дала нам удел вне пустыни, само наслаждение благословением ведет к падению.

Следует заметить, что, собственно говоря, все эти праздники - символ того, что происходит на земле, и они связаны с Израилем, если мы исключим из всего этого восьмой день праздника кущей. Период Церкви, как таковой, - это промежуток времени, который протекает между Пятидесятницей и праздником кущей. Правда, мы можем воспользоваться двумя первыми праздниками, и мы делаем это, но исторически этот образ относится к Израилю.

Остальная часть книги, как мне кажется, имеет особое значение. Дух Божий изложил в главе 23 историю путей Божиих по отношению к Своему народу на земле от начала до конца, от Христа до тысячелетнего покоя.

Левит 24

Глава 24 содержит, во-первых, внутреннее, так сказать, дело, которое принадлежит одному священству, и, во-вторых, явный грех отступника, который проклинает Господа, - грех, который является следствием союза с египтянином. Заботами священства (какими бы ни были открытые пути Бога и состояние народа), свет благодати Духа должен был поддерживаться, особенно с вечера до утра, то есть в то время, когда тьма окутывала Израиль.

Кроме того, благовонное курение, совершаемое в воспоминание о хлебах, символизирующее двенадцать колен, сжигалось в благоухании Господу, и, наконец, священники отождествлялись с коленами, съедая этот хлеб. Процесс еды, когда о нем говорится в подобных обстоятельствах, всегда выражает это отождествление.

Таким образом, священство поддерживало свет в отношении Израиля, когда все в нем было тьма; память об Израиле не переставала сохраняться в благоухании перед Богом, и священство Израиля было отождествлено с народом. Если даже тот казался погибшим в глазах человека, он продолжал существовать благодаря священству Иисуса как напоминание перед Богом. Язычники, как и верующие, разделяют преимущества этого положения в том смысле, что принцип путей и обетований Божиих, которыми они наслаждались на земле, есть продолжение того, что было источником благословения Израиля. Язычники являются теперь сосудом этих обетований; об этом гласит учение в Послании Римлянам 11. В Ис. 54 мы видим, что верующие причисляются к Иерусалиму в благодати, даже если он был вдовой.

Внешне суд искоренения и беспощадной смерти осуществляется против того, кто хулил имя Господа. Так и случилось с Израилем в открытом управлении Божием.

Левит 25

В главе 25 не только народ, но и саму землю Господь считает Своими: она должна наслаждаться покоем Божиим; кроме того, тот, кто потерял свое наследство на этой земле, должен был вновь обрести его в определенное время по замыслам Божиим. В момент, когда труба вострубит пятидесятый год, Бог возвратит каждого во владение свое, согласно Своим правам, потому что земля принадлежит Ему. Тогда люди также будут свободны, потому что дети Израиля - служители Бога. Так не должно было быть с теми, кто не входил в народ Божий, но, хотя Израиль продался пришельцу, тот, кто оказывался его ближайшим родственником, выкупал его. И даже если Израиль не воспользуется этим до пятидесятилетнего юбилея, этот день освободит его, какова бы ни была сила тех, кто держит его в кабале.

Левит 26

Глава 26 предлагает нам трогательную картину путей Божиих в терпении и наказании. Так, если Израиль, отойдя от заветов Божиих, признает свою вину, то Бог вспоминает о безусловном завете с отцами, Авраамом, Исааком и Иаковом, и о земле, которую Он хотел отдать народу во владение. Он вспоминает также о завете, заключенном с его предками под Его именем Иеговы во время их выхода из Египта {Я рассматриваю это как завет, содержащийся в Исходе 6, а не как завет закона. Это непосредственно связано с заветом, заключенным с Авраамом, Исааком и Иаковом, с добавлением имени Иеговы и принятием народа под этим именем}. Действительно, когда Он осуществит возрождение Израиля, Бог примет эти два имени, а именно: имя Всемогущего, имя Его связи с отцами, и имя Господа, которое Он взял в Своих отношениях с народом, потому что Он отделил его, чтобы он принадлежал Ему на правах собственности, когда Он вывел его из Египта.

Левит 27

Последняя глава (глава 27) затрагивает вопрос о правах и постановлениях Бога относительно всего, что имеет отношение к тому, что посвящено Ему через посредство священства. Это относится к теме священства, но тем не менее заключает в себе (я ничуть не сомневаюсь в этом) более широкий смысл. Речь идет о том, кто посвятил себя Богу, и о земле, которая принадлежит Богу, о правах Израиля, чьей собственностью эта земля не была, и о том, что он продал ее другим.

Что касается Христа, то Он, беспорочный, принес себя в жертву Богу; Его мало ценили. Израиль же по праву принадлежал Господу. Он пользовался землей, считавшейся землей Эммануила (Ис. 8), не будучи настоящим владельцем ее, и мог отдать ее в залог только до юбилейного года. Тогда благородная земля вернется к тому, кому она принадлежит по праву, как земля Эммануила. Если рассматривать Израиль, как владельца, который получил ее в дар от имени Бога и не выкупил ее, продав ее пришельцу, то земля будет безраздельно принадлежать Господу, когда наступит юбилейный год: она станет владением священника. В Зах. 11 почтение, которое Израиль выказал к Иисусу, выражено следующими словами: “Брось их в церковное хранилище, - высокая цена, в какую они оценили меня!”

Я ограничусь лишь указанием принципа, содержащегося в этой главе, не углубляясь в его истолкование, которое самоочевидно. Этот принцип необходим для того, чтобы понять цель Бога в случае, когда какой-либо человек дал обет, и в случае возвращения земли ее первоначальному владельцу в юбилейный день, в тот день, когда Бог, наконец, утвердит Свои права на землю Израиля и поселит там тех, кому Он даровал права на нее.

Таким образом, правление Бога, которое установится вследствие Его возврата в благодати к Его безусловному обетованию и земной цели, описывается в главе 26, а абсолютное право Господа - в главе 27. Глава 26 является фактически отступлением, показывающим пути Божии и возврат к Его обетованию в благодати; в главе 25 - искупление человека, если он в состоянии совершить его, или его родственника; в главе 27 - абсолютное право Бога.

Следует также заметить, что суд выносится священником. Но хотя суд приписывается ему, оценка его признается за Моисеем (6,8) и царем Израиля (Втор. 33,4-5). Это ясно показывает, кем и каким образом должна делаться эта оценка. Она основана на здравом суждении, благодати и священнических правах, то есть она высказывается Христом-священником, но все это упорядочит Христос, царь Израильский.

Числа
Оглавление: Введение; гл. 1, 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8, 9; гл. 10; гл. 11; гл. 12; гл. 13, 14; гл. 15; гл. 16; гл. 17, 18; гл. 19; гл. 20; гл. 21; гл. 22-25; гл. 26-29; гл. 30; гл. 31; гл. 32, 33; гл. 34-36.
Введение

Левит содержит откровение Бога, восседающего на престоле, где Он находится, чтобы народ приближался к Нему; откровение о священстве, допущенном к престолу в той мере, в какой люди могли иметь к нему доступ, и, наконец, обнародование постановлений относительно этих двух важных событий, что касается большинства народа.

В Числах мы находим служение и хождение народа, которые символизируют служение и хождение святых в этом мире, и, следовательно, то, что относится к левитам и к странствованию по пустыне. Как Левит заканчивается постановлениями и предупреждениями относительно владения Ханааном в связи с правами Бога и, следовательно, с правами Его народа, так и книга Числа повествует нам о том, как народ вошел в землю в конце странствования по пустыне и о благодати, следствием которой было оправдание народа несмотря на все его вероломства.

Важно помнить, что касательно действенности искупления народ был приведен к Богу на Синае (Исх. 15,13 и 19,4). Все в этом отношении было совершенным (сравните разбойника на кресте и Кол. 1,12). Странствие по пустыне - это особая вещь; это не часть намерений Божиих, но часть Его путей с нами. Именно здесь появляется “если” и время испытаний. Иордан сливается с Чермным морем, с выходом и входом (только завет был в Иордане); здесь не стоит вопроса о суде и врагах. Это было осуществление на опыте нашей смерти и воскресения с Христом. Но, что касается путешествия, мы должны достигнуть цели, чтобы войти в землю.

Числа 1, 2

Первое, на что следует обратить внимание, - это то, что Бог производит точное исчисление Своего народа и, признав его таким образом, расставляет его в порядке вокруг Своей скинии; прекрасная мысль - быть так признанным и размещенным вокруг Самого Бога! Но это не имеет отношения к призванию верой, но к семействам, домам и коленам. Этот порядок тщательно соблюдался, когда они располагались станом на отдых, но это был порядок народа и его колен. Бог обитал там, но единства Тела или единства Духа - единения в любом смысле там не было.

Три колена, расставленные с четырех сторон двора, охраняли скинию Господа. Только Левий составлял исключение, посвященный служению Божию, поэтому левиты ставили свой стан по родам непосредственно вокруг двора скинии. Против входа, через который приближались к Богу, размещались Моисей, Аарон и священники. Внимания заслуживают даже мельчайшие подробности Слова. Начало Псалма 79 объясняется целиком положением колен. Дух автора Псалмов просит в последние дни скорби Израиля, чтобы Бог повел его, и чтобы Он явил Свою силу, как Он явил ее во время странствия по пустыне. Он молит о силе Его присутствия на ковчеге свидетельства, как Он заставил блистать ее, и в те времена, когда Израиль отправлялся в путь, говорили: “Восстань, Господи, и рассыплются враги Твои”. Ефраим, Вениамин и Манассий были тремя коленами стана Израиля, наиболее близкими к ковчегу (10,21-24); поэтому в третьем стихе Псалма говорится: “Пред Ефремом и Вениамином и Манассиею воздвигни силу Твою”.

Во время перехода было предписано, чтобы скиния, окруженная левитами, была в середине колена, как это было, когда стояли станом (глава 2,17). Именно посреди них войско выставляло свою охрану и там собирались для поклонения и приближения к Богу, когда становились на отдых. Они исполняли поручение Господа.

В главе 10 обнаруживается, что фактически имело место другое расположение: мы поговорим об этом позже.

Числа 3

В главе 3 сообщается, что левиты по замыслам Божиим были отделены для служения. Это образ Церкви или, скорее, членов Церкви в их служении, так же как священники - образ христиан, приближающихся к престолу Божиему, хотя то и другое - тень, а не совершенный образ.

Левиты были первыми плодами, принесенными в жертву Богу, так как они были вместо первенцев, в лице которых Бог взял Себе Израиль, когда Он поразил первенцев египтян.

Так и Церковь {Я говорю здесь о Церкви, состоящей из отдельных членов, всегда указывая на класс людей}, как начатки созданий Божиих, свята для Господа. Число первенцев было больше, чем число левитов, излишек был искуплен, как знак того, что они принадлежали Богу, и левиты стали владением Божиим для служения Ему (стихи 12,13). То же самое верно в отношении Церкви. Она целиком принадлежит Богу, чтобы служить Ему здесь на земле.

Но, кроме того, левиты были полностью отданы Аарону, первосвященнику, так как служение Церкви или ее членов полностью зависит от Христа пред лицом Бога и имеет целью только то, что касается Его, и то, что относится к служению, которое Он Сам несет перед Богом в истинной скинии.

Осуществляя здесь в служении те цели, ради которых Он находился там в святая святых, но непосредственно связанного со святилищем, то есть для нас. Это небеса, ибо мы принадлежим небесам, и к ним относится наше хождение и все наше служение, характеризуясь нашей связью с ними. Наше общение (живая связь) на небесах; мы очищаемся, как Он чист, и призваны ходить достойно Бога, который призвал к Своему царству и славе - достойно Господа и угодно Ему. Только когда завеса была разодрана, мы стали более полно связаны с этим, чем левиты даже символически. Служение святых не имеет ценности (и, напротив, является грехом), если только оно не связано со священством (то есть с Христом на небесах пред лицом Бога ради нас, с Кем мы, поистине, тесно связаны, мы, священники благодатью), и поэтому все совершается в прямой связи с Ним в этом небесном характере.

Поэтому наше служение не значит абсолютно ничего, если оно не связано во всех его деталях с нашим общением с Господом и со священством Христовым. Христос - ”Сын в Его доме”. “Есть разные служения, но один Господь”. Дух Святой дает способность и дар для служения, но в осуществлении этой способности и этого дара мы - служители Христовы.

Таким образом, что касается нашего служения, мы имеем следующие три принципа: 1) мы искуплены, спасены от судов, под угрозой которых находятся враги Бога, поскольку мы взяты из среды этих врагов; 2) вследствие этого последнего факта мы принадлежим исключительно Богу; купленные дорогой ценой мы принадлежим более не себе, а Богу, чтобы славить Его в наших телах, которые принадлежат Ему; 3) мы целиком отданы Христу, Главе дома Божиего, священника для службы в Его скинии. Благословенное рабство, счастливое самоотречение, истинное избавление от мира греха! Служение происходит в подчинении у Христа и в общении с Господом; оно связано со священством, проистекает от Него и связано с Ним, а также с местом, где Он пребывает и с которым Он связал наши надежды, наши жизни и привязанности наших сердец. Мы служим исходя из этого и в виду того, чтобы каждого сделать совершенным во Христе Иисусе.

Служение представляется здесь как ограниченное скинией, то есть служба отправляется посреди народа Божиего и в связи с ним, когда он приближается к Богу. Проповедование Евангелия находящимся вне стана не входило в систему иудаизма, которая была тенью, а не совершенным образом того порядка вещей, в котором мы находимся. Евангелие - выражение благодати, посещающей грешников ради их спасения и любви, которая щедро изливается. Левитское установление показано здесь в принципе: позже мы увидим их очищение и их посвящение Богу.

Поэтому мы можем заметить, что по отношению к самому возвышенному, что есть в призвании Церкви, все ее члены составляют единое целое. Священники, за исключением первосвященника, все равным образом, или вместе, несли службу приношения жертв Богу. То же самое верно в отношении Церкви: все ее члены равным образом приближаются к Богу и находятся в одинаковых отношениях с Ним. (Священник, совершавший священнодействия для другого израильтянина, который приносил приношение, согрешив, представлял собой скорее Самого Христа). С другой стороны, порядок служения левитов регулировался верховной властью Бога, который ставил каждого на свое место. Таким образом, в служении Церкви обнаруживаются большие различия и каждое имеет свое, определенное ему место.

Как я думаю, это подобным же образом осуществится в славе (сравните Еф. 4 и 1 Кор. 12). Все уподобятся образу Сына, но каждый исполнится Святого Духа для служения, то есть по замыслам Бога; те, кому будет дано это Отцом, будут восседать один справа, другой слева, обосновавшись в десяти или пяти городах. Но все равным образом входят в радость своего Господа. Мы все - братья и у нас один Глава. А Глава распределяет Свои милости так, как кажется Ему правильным, по замыслам Бога Отца. Тот, кто отрицает братское единство, отрицает единую власть Главы. Тот, кто отрицает разнообразие служения, тот отрицает власть Главы, который располагает Своими служителями, как Ему угодно, и избирает их согласно Своей мудрости и Своим божественным правам.

Числа 4

Затем (глава 4) даются распоряжения относительно ношения принадлежностей, которые содержала скиния, а также относительно их покровов, когда стан передвигался по пустыне. Я скажу о том, что имеет символическое значение в этих предписаниях. Эта тема представляет большой интерес и имеет практическое значение.

После инструкций, предназначенных для того, чтобы показать, как нам следует приближаться к Богу, самое основное для нас - это связь между явлениями Бога в Христе и нашим хождением здесь на земле. Итак, именно это последнее рассматривается как символ в предписаниях относительно ношения основных принадлежностей, предназначенных для службы Богу. Когда эти принадлежности были на своем месте, в то время как стан отдыхал, они были открыты. Те, которые были сокрыты в скинии, относились к небу; жертвенник и умывальник были снаружи перед входом.

В пустыне эти вещи обретали некоторые новые свойства, одно - в особенности, но в некоторых случаях также и другие. Я, следовательно, рассматриваю их как проявление некоторых связей, существующих между хождением христианина и различными явлениями Бога во Христе {Я говорю: хождение христианина в приложении к нашей совести, но это выражение несовершенно, ибо, как мне кажется, данная тема охватывает жизнь Самого Христа на земле, и даже в некоторых отношениях Его жизнь в грядущее время, но всегда на земле. Эти образы показывают связь между проявлением жизни здесь на земле (те формы и качества, которые она обретает), и источниками жизни в явлении Бога во Христе - тема, представляющая наибольший интерес. Покровы из кож синего цвета и обстоятельства, которые рассматриваются в этой книге, всегда предполагают переход через пустыню. Лишь тогда, когда мы абстрагируемся от этих обстоятельств, мы видим проявление грядущего. Таким образом, вера, - например, вера разбойника на кресте, - видела в страдающем Христе Царя, хотя вся царская слава была сокрыта. Я же без боязни указываю на это. Я лишь излагаю идею, содержащуюся в образе, не раскрывая всех ее последствий}.

Ковчег завета представлял собой престол Бога на небе, святость и праведность, которые проявляются в Боге. Во-первых, он покрывался покровом человечности Христа, каковым Он был по Своей личности здесь на земле; иными словами, святость и праведность Божия облекались в человечность. Сверху был покров из кож синего цвета.

Мы видим в этих кожах практическую святость и бодрствование на земле, которые предохраняют нас от зла, которому мы подвержены, пересекая пустыню. Однако, если существуют непосредственная связь с тем, что Бог пребывает на самих небесах (а именно так Он явился во Христе), то совершенно небесный характер, который следует из этого, проявляется снаружи.

Поэтому даже поверх кож синего цвета было накинуто покрывало, все голубое: это то, что видели в пустыне. Так было и для Христа: ковчег в пути по пустыне имеет своим прообразом только Его, рассматриваемого в Его личном хождении по земле. Однако хождение христианина, если только оно достигает этой высоты, также имеет свое выражение в этом символе.

После ковчега следует стол хлебов предложения: это также образ Христа в божественном совершенстве праведности и святости согласно власти вечного Духа в связи с совершенством человеческого правления, которое открывается в числе двенадцать и в хлебах, выражением которых были двенадцать колен и двенадцать апостолов. Полотно из голубой шерсти, небесный покров, накрывало золотой стол. Собственно божественная часть носила небесный характер. На этом покрове размещались сосуды и хлеба, которые покрывал второй покров багряного цвета, то есть, как мне кажется, человеческие слава и великолепие {Эта мысль пришла мне в голову при рассмотрении всех отрывков Слова, где упоминается багряный цвет. Саул наряжал девушек Израиля в багряные и другие великолепные одежды. Вавилон облекается в багряное. Зверь - багряного цвета. Багряное бросалось в огонь во время очищения прокаженного и того, кто был осквернен трупом. Багряный - яркий цвет}. Эта слава и это великолепие были от Бога, но они были человеческими. Сверху были кожи синего цвета, чтобы все было ограждено от зла. Эта внешняя защита всегда необходима для всех, кроме личности Христа. Христос, конечно, был в безопасности от зла, но это имело внутренний и более глубокий характер. Небесное выступало в Нем с первого взгляда: “Второй человек - Господь с неба”.

Что касается нас, то внутри нас есть небесное, но нам нужно тщательно оберегать его, с глубочайшей бдительностью, пропорциональной злу, которое мы преодолеваем и от которого мы должны защищать себя. Поэтому Христос в соответствии с правлением мира в Израиле в грядущем веке облачится в то, что представлено здесь кожами синего цвета, которые в случае ковчега были внутри. В Нем будет божественный характер, затем небесное, затем совершенство человеческого правления, покрытого блеском славы. Когда Он пересекал пустыню, все охранялось силой, которая по мудрости Божией исключала всякое зло. Когда царство утвердится, зло будет исключено высшим деянием власти. Но в данном случае мы ведем разговор о переходе через пустыню. Принцип в том и в другом случае один и тот же: исключение зла, всяческого ущерба святому, которое Бог доверяет для сохранения; только в первом случае речь идет о нравственной и духовной силе, а во втором - о судебной власти (см. псалом 100).

После стола хлебов предложения следует светильник, который покрывался одеждой из голубой шерсти и кожами синего цвета. Это было духовное совершенство света Духа: то, что окутывало Его, было чисто небесным с покровом из кож синего цвета, предохранявшего от того ущерба, каковой благодать, носителем которой Он был, могла понести в пустыне. Все принадлежности для светильника носили тот же самый характер.

Жертвенник благословенных курений (духовное заступничество) был покрыт таким же образом. Я, следовательно, оставляю для духовных размышлений читателя смысл того, что было раскрыто прежде в своих принципах. То же самое было во всех вещах, хранившихся в святилище, ибо оно представляло собой небеса.

Что касается медного жертвенника, то здесь было иное. Его покров был пурпуровым, что является царским цветом. “Если терпим, то с Ним и царствовать будем”. Крест и венец связаны между собой на земле и на небе. Так было и с Христом, Царем Иудейским, как было сказано в надписи на кресте, и сам престол Божий был ответом на Его страдания, поскольку Он был всесожжением, приносимым по власти вечного Духа, действующего в человеке согласно требованию величия Божия {Сравнение Псалмов 18,19,20,21 в этом отношении представляет собой определенный интерес. Псалом 18 содержит свидетельства о творении и законе; Псалом 19 показывает страдающего Мессию, но внешне так, что это может заинтересовать человека; Псалом 20 - возвышенного Мессию и, следовательно, месть, поражающую Его врагов, которые отвергли Его; Псалом 21 - Его страдания из-за забвения Самого Бога; только Христос может выразить это, в то время как в Псалмах 19 и 20 еврейский остаток говорит о своих внешних страданиях. В связи со страданием, которое проистекало от того, что Он был покинут Богом, в этом нет совсем мести, ибо это было искупление, но только благословение, возвещанное устами Спасителя, на которое Он Сам отвечает хвалой посреди собрания. Это благословение распространится до концов земли во время тысячелетнего царства}. Но что венчалось таким образом, так это само совершенство; то, что исполнялось в человеке в силе вечного Духа, было также божественным, так что Господь мог сказать: “Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее”.

Однако то, что было божественным в этом деянии, было божественным в смысле вечного Духа, действующего в человеке, в то время как Сам Бог был Его источником и на этом основании можно было притязать на славу Божию. Обстоятельства смерти Христа зависели от Его человечности - это истина, бесконечно драгоценная для нас. Он был распят в слабости; Он был предан в руки язычников; Его горло пересохло, Он уповал на Своего Бога. Если бы кто-то смог заглянуть вовнутрь, то увидел бы там Того, Кто через вечного Духа принес Себя, беспорочного, в жертву Богу.

Таким образом, все, что касалось службы, размещалось на одежде пурпурового цвета, жертвенник был под этим покровом. Кожи синего цвета, как всегда, были накинуты сверху {Умывальник не упоминается среди вещей, к которым относятся эти предписания. Причина этого упущения очевидна из этого толкования, которое мы только что дали этим образам, и подтверждает это объяснение. Умывальник не выражал явления Бога, действенность Которого сказывается в христианской жизни или в славе Христа; это лишь средство для очищения человека. Эти наставления, рассмотренные здесь в общих чертах, как мне кажется, представляют собой наибольший интерес и имеют глубокое значение}.

Числа 5

Продолжим рассмотрение книги. Глава 5 раскрывает три вещи в связи с чистотой стана, рассматриваемого как жилище Бога и в связи с нашим странствованием по пустыне, - это главная тема книги Чисел. Во время этого странствования, когда все было подвергнуто испытанию, присутствие среди нас Бога, неоскорбленного, - наша единственная безопасность, наша сила и наше руководство.

Всякая скверна должна быть устранена. Бог узнавал о несправедливости, которую творили в пути против брата. Это верно всегда, но еще более верно, когда речь идет о неправоте по отношению к тому, кто не посчитал за стыд называть нас Своими братьями. Возмещение, когда оно не могло было быть сделано человеку, понесшему ущерб, или его близкому родственнику, должно было быть сделано Господу в лице священника, помимо приношения за грех. В стане Божием не могли совершать проступки, не исправляя их.

Затем встает вопрос о ревности. Если верность Израиля, Церкви или отдельной личности, Богу или Христу, ставится под вопрос; ее следовало подвергнуть испытанию. Земля на полу скинии (стих 17), как мне кажется, олицетворяла власть смерти пред лицом Божиим, роковой для естественного человека, но бесценной, как смерть греха, для того, кто имеет жизнь. Вода представляет собой власть Духа Святого, воздействующего Словом на совесть.

Власть Духа Святого, судящего таким образом (согласно приговору смерти против плоти) состояние неверности, которое считали скрытым от истинного мужа народа, обнаруживает грех и навлекает наказание и проклятие на неверного, и это, очевидно, происходит по справедливому суду Божиему. Пить смерть, согласно власти Духа - это жизнь для души. Для этого живут, сказал Езекия, и во всем этом жизнь моей души, даже тогда, когда это следствие кары, что не всегда неизбежно. Но если есть скрытое запрещенное, если есть неверность по отношению к Иисусу, возможна незамеченная человеком и которое Бог подвергает испытанию, если мы позволили завлечь себя тому, у кого власть смерти, и святая сила Божия выступает против смерти и противодействует этой силе дьявола; скрытое зло обнаруживается, плоть затронута, ее тление и ее бессилие обнаруживаются, какой бы прекрасной она ни выглядела внешне. Но если она свободна от неверности, то результат испытания всегда отрицателен; она показывает, что Дух святости не находит ничего для суда, когда Он прибегает к смерти согласно святости Божией.

В приношении без елея и курения жена предстает перед Богом в соответствии с судом, который Бог вынес за грех в Своей святости и в Своем величии, когда Христос сделался за нас жертвою за грех. Исповеданный грех никогда не имеет таких последствий, потому что совесть очищается от него Христом. Неверность, о которой здесь говорится, - это неверность сердца Израиля или Церкви по отношению к Христу. Все это применительно не к принятию верующего или Церкви с точки зрения оправдания (об этом говорится, когда речь идет о приближении к Богу), а к суду над нашим хождением во время пересечения пустыни, поскольку Бог посреди нас.

Церковь поступила бы правильно, если бы оценила, до какой степени она отдала себя другому. Конечно, среди ее членов есть такие, которые не сделали этого в своем сердце. Если бы Христос не обнаруживал беззакония и не побуждал осудить его, то Он, так сказать, отождествился бы с беззаконием Своей невесты и, таким образом, был бы осквернен ею (стих 31). Поэтому, несомненно, Он поступит соответствующим образом. То, что говорится о Церкви, может быть в равной степени сказано о каждом из ее членов, но мы повторяем, что в данном случае речь идет о хождении здесь на земле, а не о спасении, так как переход через пустыню - тема всей этой книги {Умывальник не упоминается среди вещей, к которым относятся эти предписания. Причина этого упущения очевидна из этого толкования, которое мы только что дали этим образам, и подтверждает это объяснение. Умывальник не выражал явления Бога, действенность Которого сказывается в христианской жизни или в славе Христа; это лишь средство для очищения человека. Эти наставления, рассмотренные здесь в общих чертах, как мне кажется, представляют собой наибольший интерес и имеют глубокое значение}. Заметим также, что отдельная душа или Церковь может в других отношениях выказать необычайные рвение и преданность, которые никоим образом не имеют недостатка в искренности, и в то же время впадать в прегрешение тем, что она до некоторой степени скрывается от самой себя, но ничто неспособно исправить неверность своему мужу.

Числа 6

Назорей (глава 6) олицетворяет другое качество, которое связано с хождением Духом здесь на земле: особую преданность Богу. Назореи отделялись, чтобы принадлежать Богу. Христос - совершенный пример этого. Церковь должна была бы последовать за Ним. Случаи особого призыва посвятить себя Господу также входят в эту категорию.

Три вещи характеризуют это отделение для Бога. Назорей не должен был пить вина; он должен был отращивать свои волосы; он не должен был осквернять себя прикосновением к мертвому телу. Вино обозначало радость, связанную с удовольствиями общества и веселящую сердце, которое предается им. “Вино, которое веселит Бога и людей”. С того момента, как Христос начал Свое открытое служение, Он отошел от всего того, что по праву принадлежало естеству. Приглашенный вместе со Своими учениками на свадьбу в Кане, Он говорит Своей матери: “Что Мне и тебе, жено?” Но фактически даже Его ученики знали Его “по плоти” {Поразителен тот факт, что Его ученики ни разу не поняли того, что Он говорил, выражая то, что было у Него на сердце. Это крайнее одиночество}. Его отношения с ними, когда речь шла об их способности пребывать при этом в общении с Ним, имели в основе представление о царстве, установленного по плоти.

Однако, даже в том, что касается этих отношений по плоти, Он должен был проявить Свой характер назорейства, и какой бы истинной ни была Его любовь к Его ученикам, даже в этой человеческой сфере Он должен был также отойти от этой радости. Он, видевший реальность сквозь их недостатки, находил все Свое наслаждение в “дивных земли”, в этих агнцах стада, которые ожидали Его. Это отделение выражалось следующим образом: “Отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего”. Он, действительно, отделялся от этого общения, которое, какими бы жалкими они ни были, Его любовь пожелала иметь с ними. Он сказал: “Очень желал Я, есть с вами сию пасху”. Он отказался от естественных привязанностей, потому что освящение Бога было на Его голове. “Что Мне и тебе, жено?”, - сказал Он Своей матери. Это не потому, что Он не питал к ней самой нежной привязанности, но теперь Он был отделен от всего, чтобы принадлежать Богу {Разница между этими двумя качествами характера назорея, выраженная Христом в Его жизни и в Его смерти, не так велика, как могло бы это показаться. Он всегда был отделен как от человеческих радостей, так и от всяческого зла: это скорбящий человек, который знает, что такое изнеможение; который идет, преисполненный святой любви, по миру грешников; это любовь, загнанная внутрь, и Он, стесненный и сдерживающий Себя таким образом; искупление же открыло шлюзы! Теперь Он, действительно, отделен во внешнем от грешников. Отказ с Его стороны в начале главы 2 Евангелия от Иоанна признать права Своей матери, находит свое естественное место в этом Евангелии, потому что Иоанн с самого начала показывает нам Его отделенным в Своей собственной личности, а евреев - как отвергнутый народ}. Во-вторых, назорей отращивал свои волосы: это выражало самоотречение, когда полагаются на волю Божию, отказываясь от своего достоинства и своих прав как человека, ибо длинные волосы у человека означали, с одной стороны, пренебрежение своей собственной личностью, а с другой покорность, знак власти над головой {1Кор.11,10}. Это было посвящение Богу, отказ от радости, от достоинства и естественных прав человека (поскольку человек рассматривается как средоточие свойственных ему привязанностей), чтобы целиком принадлежать Богу.

Человек занимает положение представителя и славы Бога, и в этом положении он окружен массой привязанностей, радостей и прав, которые сосредоточены в нем. Он может оставить это положение для особого служения Божиего, принимая во внимание то, что грех вошел во все это, что вовсе неплохо само по себе, и даже, напротив, хорошо на своем месте. Это и сделал Христос, став Назореем. Он не занял Своего положения, как человек, и не принял Своих прав как Сын Человеческий, но ради славы Божией Он полностью покорился, подчинившись всему тому, что требовала слава. Он отождествился с набожным остатком греховного народа, который Он полюбил, и Он стал чужим детям Своей матери. Он не делал ничего, что не было предписано Ему; Он жил каждым словом, которое выходило из уст Бога; Он освободился от всех связей человеческой жизни, чтобы посвятить себя славе, служению Богу в послушании Ему. Если в любви Своих чад Он и находил некоторое утешение, которое могло быть лишь незначительным и жалким, то Он должен был отказаться также от него, и в этом отношении, как и во всяком другом, Он стал в Своей смерти Назореем в высшей степени, совсем одинокий в Своем отделении для Бога. Церковь должна была бы последовать за Ним, но увы, она пила крепкие напитки; она ела и пила вместе с пьяницами; она принялась бить слуг дома!

Верующий может быть призван к самоотречению ради драгоценного служения своему Спасителю и отказу от того, что неплохо само по себе. Но это действие совершается внутри: “Князья ее были в ней чище снега”, - говорит Иеремия. Преданность - это внутреннее качество. Рассмотрим в данном случае то, чему подвергаются, когда выступают против этого разрыва отношений.

Если мы посвятили себя Господу угодным для Него образом, то наслаждение сопровождает эту преданность в той мере, в какой она засвидетельствована Ему. Бог вместе со Своим служителем, которого Он призвал, но это тайна между Его служителем и Им, хотя другие видят в этом лишь внешние эффекты. Если мы нарушили это обособление, то все следует начинать заново. Влияние Божие и Его власть в нашем деле потеряны. Можно ничего не потерять в других отношениях; мы поднимемся, как Самсон, чтобы стряхнуть свои путы; но свою силу потеряем, не ведая об этом. Бог больше не с нами. Случай с Самсоном исключителен, но очень важен, ибо может случиться, что наша сила поставит нас пред лицом зла и тогда, если Бог с нами, явится Его чудесная слава, но если Его нет, дьявол получит печальную возможность прославить себя за счет того, кто долго был известен как поборник Бога, а следовательно за счет Самого Бога. В этой второй альтернативе заключается глубокая тайна: истинная сила отделения для Бога, потеряна.

Давайте же остерегаться в обычных делах первого шага, который разлучил бы нас с внутренней святостью. Если благодать призвала нас к отделению для какого-либо чрезвычайного служения, то давайте предохранять себя от всякого уклонения от послушания слову на кресте, которым мы распяты в мире, в грехе и в законе {Это три вещи; с которыми связан крест в Послании к Галатам}.

Обычно неверный назорей через жертву Христову восстанавливал свое отделение и снова посвящался Богу {Его совесть была вновь очищена от вины не здесь. Это никогда не имело места. Здесь говорится вовсе не об искуплении, но о хождении исповедующего народа, который должен обращаться к Богу}. Но все, что приводит нас в соприкосновение с грехом, оказывает свое влияние на наше назорейство. Мы теряем силу, связанную с общением с Богом и с особым присутствием Духа с нами, какой бы ни была мера, в которой эта сила была дарована нам. Увы! Предшествующее время потеряно; нам нужно начинать снова. Это еще большая милость, что мы вообще не лишены привилегии служить Богу, но иногда бывают последствия нашей неверности, которые продолжают иметь место даже тогда, когда сила возвращена нам. Слепой Самсон должен был убить себя, убивая своих врагов. Во всех случаях нам следует немедленно признать нашу скверну, пойти к Христу, не претендуя на внешнее назорейство, когда мы не обладаем им в глазах Бога. Нет ничего более опасного, чем служение Богу, когда совесть нечиста. Однако давайте всегда будем помнить, что мы под благодатью.

Это обособление и это самоотречение не навсегда. Даже Христос не всегда будет Назореем. Он насладится полнотой радости с Богом и Своими чадами. Он скажет: “Ешьте, друзья, пейте и насыщайтесь, возлюбленные”. Только силой Святого Духа мы отделяемся от того, что плохо, и даже часто от того, что естественно, чтобы стать сосудом служения и наслаждения, свидетельством Богу среди зла. Придет время, когда зло будет устранено и мы сможем удовлетворить наше естество, - время, когда власть Святого Духа будет порождать только радость и когда все окружавшие нас будут в общении с нами. Тогда Христос займет место, которое Он не мог занять прежде, хотя Он был человеком, в высшей степени общительным, совершенно доступным грешникам, потому что Он был совершенно отделен от них, внутренне обособлен для Бога, потому что Он отрекся от Самого Себя {Само собой разумеется, не потому, что в Нем был какой-то порок, который Он должен бы преодолеть как в случае с нами, ибо в Его воле и в Его естестве совершенно не было зла; так, Он сказал: “Что Мне и тебе, жено?” На кресте, когда все было кончено, Он в особенности признал Свою мать. Мед и закваска не могли входить в жертву}, чтобы жить только словами Божиими.

Такова жизнь Бога здесь на земле. То, что Он создал, не может быть плохим. Не дай Бог нам подумать об этом! Подобное утверждение, наверняка, является признаком последних времен. Христос мог думать о Своей матери с нежностью, когда дело Его души на кресте было завершено. Но Святой Дух вмешивается, как сила чуждая этой жизни, и влечет человека, чтобы провести его по ней согласно этой силе таким образом, что, чем более человек чужд ей, тем лучше он может выразить и действительно выражает симпатию к тем, кто проходит по ней согласно Богу. Все другое - лишь монашеский принцип. Если мы действительно свободны внутри, мы можем симпатизировать тому, что вовне; если мы несвободны, мы становимся монахами в напрасной надежде получить эту свободу.

Наконец, когда исполнился обет назорейства, все жертвы были принесены и волосы с головы назорея были сожжены в огне в жертву мирную - образ совершенного общения, как следствие жертвы Христовой. Когда в назначенное Богом время жертва Христова в своих последствиях достигнет полноты своего значения, сила, порождающая энергию отделения, будет поглощена в общении, которое станет счастливым следствием этой жертвы. Мы счастливы знать, что сила Святого Духа, употребляемая в настоящее время большей частью для того, чтобы обуздать вожделения плоти, будет тогда целиком силой радости в Боге и общения со всем окружающим нас.

Поговорим теперь о путях Божиих, когда назорейство завершено. Тогда нам открывается итог дела Христа; многообразная действенность Его жертвы признана; Его народ входит в общение радости; вино пьют в ликовании. Сам Иисус ждет этого момента. Я думаю, что это особенно применимо к Его народу на этой земле, к еврейскому остатку последних дней. Его участие в Святом Духе будет радостью и отрадой. Нас ожидает нечто подобное, но еще в лучшем виде. Мы лишь до некоторой степени предвосхищаем эту радость, ибо Святой Дух порождает обе эти вещи: радость общения и одинокое отделение для служения Богу. Это приблизительно то, что апостол хочет сказать в следующих словах коринфянам: “Смерть действует в нас, а жизнь в вас”. Однако можно всегда сказать обо всех христианах: “О если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать”.

Разместив народ вокруг Себя, сосчитав его поименно, приведя в порядок служение, очистив стан (что отличается от очищения отдельных оскверненных людей, поскольку это рассматривается в Левите) и, наконец, показав истинную позицию преданного служителя (позицию, которую мог бы занять Израиль и которую занял Христос, истинный слуга, отделенный для Бога), Бог в завершение благословляет Свой народ. Благословение ставит его под опеку, под благодать в мире Божием, и, действительно, Бог сначала благословлял их всех, затем с сияющим ликом, глядя на них, Он дал им насладиться Своей благодатью, и, наконец, подняв Свое лицо на них, Он обеспечил им мир.

Числа 7

Здесь заканчивается данная часть книги. Стан, приведенный в порядок согласно Богу, становится под Его благословение {Заметьте, что главы 5,6 показывают очищение стана всевозможными способами от беззакония и зла, посвящение назореев Богу и благословение. Затем следует добровольное приношение. Чистота стана и личное отделение Богу - святость в ее двояком характере, очищение в отрицательном смысле и положительное посвящение Богу. Затем следует добровольное приношение. Наречение именем следует за очищением и посвящением}. После этого (глава 7) начальники народа приносят добровольное приношение Господу для освящения жертвенника по числу колен. Это делалось с единодушным пониманием; каждый приносил то же самое и у каждого были те же повозки. Это было не совместное служение в святилище, но единодушная преданность и добровольные приношения народа для служения и посвящения на жертвенник, когда народ приходил к Богу. Это делалось в коленах; это были дары Израиля в ограниченно совершенном единстве двенадцати - никто не испытывал недостатка в надлежащем единстве, и, как целое, это полнота была пред Богом в тот день. Затем указывается форма общения Господа с Моисеем для наставления Его в пути. Мы видим, что это происходит в скинии между херувимами. Теперь народу дается не Синайский закон и не завет, но распоряжения относительно народа, связанного с Богом.

Числа 8, 9

Глава 8 говорит о светильнике {Введение этого образа в данном месте показывает, насколько порядок образом и его употребление в том или ином месте связано с символизируемыми вещами и их духовным порядком}. Свет лампад должен был сиять из него, показывая его красоту и одновременно распространяя свой свет вокруг него и перед ним. Именно так и бывает, когда сосуд Святого Духа сияет светом Божиим, будь то Израиль или Церковь. Он направляет свет перед Собой. “Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного”, - потому, что исповедание христианина ясно и недвусмысленно и люди, видя его добрые дела, знают, кому они обязаны ими. Светильник был из чистого золота, кованный; он был божественен в полной мере и в этом смысле был светом Божиим в святилище. Двенадцать хлебов, связанные с тем, что является божественным, выражали правление Божие в человеке; стол был деревянным, хотя и был обложен золотом; само число, как мы видели, выражало божественное правление в человеке, что особенно верно в отношении Израиля, но свидетельство Божие во свете является чисто божественным.

Затем показано очищение левитов и их посвящение на службу Господу. Оно предвосхищает посвящение Церкви Богу для служения Ему. Левиты окроплялись {Прокаженный омывался, а не просто окроплялся. Он был вне стана, совершенно нечистый пред Богом. Это было очищение, а не посвящение: перед омовением он был проведен через окропление кровью - полное и неизменное воздействие дела Христова, как такового. Затем он был омыт водой, очищен лично в силе Духа и Слова соответственно той воде, которая вышла из бока Христа. Его одежда, или внешнее поведение, также была очищена и все, что могло бы удержать в себе осквернение, было уничтожено. Здесь это посвящение тех, кто в общепринятом смысле чист и пребывает внутри. Окропление было знаком для них, призывающим к воспоминанию о посвящении согласно смерти Христовой, что было пригодно для святилища, приводя таковых к явному отделению для служения Божия, и потому их одежда, их внешнее поведение, было омыто. Все это имело ту же природу - воду, - но в случае прокаженного уничтожалось само воплощение греха, совершалось очищение от него с тем, чтобы не служить ему. Здесь это тоже было посвящением}, затем обривали бритвой все свое тело, как прокаженные. После этого весь народ возлагал на них свои руки, а они возлагали руки на головы жертв. В приношениях, которые сопровождали их посвящение, не было мирной жертвы, потому что речь шла о служении, а не об общении; приносились жертвы, которые представляли собой действенность искупления и преданность до самой смерти Господа Иисуса, и характеризовали основу и природу их служения. Это выражает двоякий характер смерти Христа. Хлебное приношение совершалось здесь вместе со всесожжением; все, что свойственно Христу как приношению для Бога, прославляющему Бога в смерти в отношении греха, Христу, понесшему греху и в живом совершенстве и преданности полностью испытанному огнем, обнаруживается здесь. В этом смысле на первом месте здесь стоит приношение за грех.

Сыновья Левия принадлежали Господу, как Его искупленные, будучи спасены, когда Он судил грех, и сами были принесены в жертву приношением Господу. Возложение рук отождествляло того, кто возлагал их, с жертвой: если это было приношение за грех, то приношение отождествлялось с грешником в его грехе; если это было всесожжение, тот, кто приносил его, отождествлялся с посвящением жертвы Богу. Послание Римлянам 15,16 имеет в виду это посвящение левитов и рассматривает Церковь как принесенную таким образом в жертву Богу среди язычников. Поскольку израильтяне также возлагали свои руки на левитов, весь народ, так сказать, отождествлялся с ними в этом посвящении, так что левиты представляли его перед лицом Бога.

Мы вновь обнаруживаем здесь то, что мы уже видели в главе 3: то, что левиты были отданы Аарону и его сыновьям, как Церковь была отдана Христу, истинному Священнику и Сыну над домом Божиим, чтобы быть употребленной на службе в этом доме. Они сначала были принесены Израилем Господу для Его служения Аароном, священником (стих 11); это была жертва потрясания (tenuphа); иными словами, они были представлены пред Господом как посвященные Ему. Затем (стих 13) они были поставлены пред Аароном и его сыновьями и под их рукой преданы Господу, полностью отданные ему вместо первенцев (стихи 16-19). Как торжественно и совершенно это приношение Ему слуги Господа согласно очищению святилища, всей бесценности и истинному характеру принесения Христом Себя в жертву Богу и божественному суду над грехом {Они служили в возрасте от 25 до 59 лет; первые пять лет что-то вроде новичка, а после 50 лет они уже служили, но не отвечали за служение}. Пасха (глава 9), память об искуплении и, следовательно, символ единства {В Израиле это единство было просто единством искупленного народа, как такового, для пользования общим уделом; он отнюдь не образовывал тела, как Церковь} народа Божиего, как собрания, искупленного Им, была обязательна во время странствования по пустыне {Однако те, которые имели лишь характер пустыни, не находились в надлежащем состоянии, чтобы участвовать в нем. Никто из тех, кто родился в пустыне, не был обрезан до перехода через Иордан в Галгал}. Бог, однако, в благодарности и терпении позаботился о нуждах тех, кто не был в состоянии праздновать Пасху согласно Его воле, относительно ее.

Но эти средства, представленные терпением и благодатью Божиими, постоянно напоминали об искупленном народе, поставленном непосредственно под отеческое правление Божие. Кроме того, мы имеем здесь драгоценное утверждение о том, что Бог Сам вел Свой народ Своим присутствием. По Его повелению он становился станом: по Его повелению он отправлялся в путь. Он хранил то, что Господь дал ему на хранение согласно заповеди Господа. Пусть Бог сподобит нас, в ком пребывает Его Дух, быть также ведомыми во всем, останавливаясь или трогаясь в путь всецело под Его непосредственным руководством! Если мы близки к Нему в общении, Его око ведет нас, в противном случае нас будет вести Его внешнее провидение, как коня или мула с удилами и уздой, чтобы мы не споткнулись.

Числа 10

В главе 10 говорится о серебряных трубах, которые служили для созывания народа, а также для снятия стана, но которые находили себе и другое применение. Они были свидетельством Божиим, возвещаемым гласно, с двумя основными целями: собрать народ и отправить его в путь. Также и на практике: свидетельство Божие собирает Свой народ вокруг Себя и заставляет его идти вперед. Свидетельство Божие - знак Его вмешательства; в то же время он, как следствие, был обусловлен эти вмешательством. Священники, которые должны были в общении со своим Главой пребывать в тесной связи с помыслами Бога, трубили трубами, когда это было нужно.

Все делалось соответственно общению с Богом в Его святилище. После вступления народа в землю, если случалась война, священники трубили громко; они без страха возвещали о свидетельстве Божием, и тогда Бог вспоминал о Своем народе, чтобы вмешаться. То же самое верно и в отношении нас: мы никогда не должны страшиться нападения сатаны, но вместо того, чтобы пугаться, мы должны свидетельствовать о своей верности, в ответ на которую Бог обещал вмешаться в силе. Не будем же бояться наших противников.

Трубами пользовались также во время торжественных праздников, ибо свидетельство и память Божии составляют радость Его собранного народа. Таким образом, весь народ в своем национальном единстве и порядке был собран как стан, где пребывал Бог, и должны были идти в подобном же порядке. Все было завершено в отношении упорядочения народа и служения Господа.

Наконец, народ был призван сделать свой первый переход. Порядок, которому следовали во время передвижения, отличается от того, который был предписан в том, что скинию вместе с ее пологами несли за тремя первыми коленами, чтобы она могла быть поставлена для помещения туда ковчега; он же следовал за тремя другими коленами, но, кроме того, Бог являет Себя замечательным образом в благодати, вне всякого предписанного Им порядка (2,17), ибо фактически ковчег сам идет впереди стана (стих 33). Моисей попросил сына пустыни “быть глазом” народу, но когда человек не заботится о том, чтобы сделать это, Бог Сам берет на Себя эту заботу. Бог оставляет место, которое Он занял посреди колен, чтобы они заботились о Нем и соблюдали Его честь. Если можно так выразиться, Он становится в некотором роде их служителем, подыскивая место, где они могли бы отдохнуть на этом пути, который был им не знаком.

Это был не покой в Ханаане, но место в пустыне, когда Господь совершил трехдневный путь, чтобы усмотреть место отдыха для Израиля. Прекрасная картина нежной и драгоценной благодати Господа, который, если Он побуждает нас пересечь пустыню для нашего блага, оказывается вместе с нами, и Который, ведя Своих овец, заботится о том, чтобы идти перед ними и помогать им Своей любовью. Могущественный проводник Своих чад во время пути, их слава и их радость, когда наступит время покоя Его среди них!

Это завершает божественно установленный порядок стана и благодати, которая вела их через пустыню. Сравните псалом 131,8, где Бог в конце истории Израиля (предвосхищая Давида) восходит к Своему покою. Псалом 68 показывает вмешательство Бога для достижения покоя.

Числа 11

Теперь (глава 11) мы призваны обратить наши взоры на другое, чтобы рассмотреть поведение народа в пустыне, и чем же оно оказывается, как не историей неверности и мятежа? Тем не менее добавим, что это история терпения и благодати Божией. Это бесконечно унизительная и поучительная картина. Мы вкратце рассмотрим разные случаи вероломства, которые представлены нам здесь.

Первое, с чем мы встречаемся после нежного проявления любви Божией, - это ропот сынов Израиля. Они жалуются на усталость, когда Бог подыскивает им место для отдыха. Бог карает их. Смирившись, они взывают к Моисею, и по его заступничеству кара отменяется. Но их сердце остается чуждым Господу; соблазненные сопровождавшими их пришельцами, для которых Ханаан не был землей обетованной, они чувствуют отвращение к манне. Сколько раз Христос, хлеб жизни, кажется недостаточным для души, далекой от общения с Богом! Сердце ищет себе пищу в другом месте; оно испытывает потребность в чем-то еще, оно вспоминает о том, чем плоть обычно наслаждалась в мире, вместе с тем забывая о рабстве, в котором оно удерживалось. Оно не знает более силы этих слов: “Приходящий ко Мне не будет алкать”.

Бог дарует им предмет их желания, и они, вместо того, чтобы устыдиться, видя, что Бог равным образом способен удовлетворить их желания в пустыне, они поспешно собирают перепелов, и гнев Божий воспламеняется против этого порочного народа.

Моисей, уставший от них, как от непосильного груза, в свою очередь сетует на свое положение. Бог облегчает тяжесть его бремени, но не без упрека, и выделяет ему семьдесят мужей, чтобы помочь ему нести это бремя. Дух Божий воздействовал на двух из них и почил на них, хотя они не выходили, чтобы обрести его, к скинии, где стоял Моисей; они пророчествуют в стане. Иисус Навин, ревнивый к славе своего господина, просит его запретить делать это. Но если Моисей, который был не в состоянии {Заметьте здесь различие в вере благочестивого апостола при сравнении главы 11,12 с Посланиями к Галатам 4,19 и 2 Коринфянам 11,28. Возможно, что это прегрешение Моисея, жалующегося, что он изнемогает от бремени народа, и давшего повод к пророчеству в стане, также повлекло за собой мятеж Мариамь и Аарона против него. Как бы там ни было, Бог поддерживает власть своего служителя, который сохраняет свою кротость, оставляя Богу заботу обо всем, что касалось лично его} нести бремя своей славы, должен был разделить ее с другими и до некоторой степени потерять часть ее, он, по меньшей мере, позволяет увидеть в этих обстоятельствах глубину благодати, пребывающей в нем. Он не завидует тем, кто пророчествует в стане. “О, если бы все в народе Господнем были пророками”, - сказал он. Это нечто чрезвычайное - Дух, которым был движим этот служитель Бога. В конечном счете, какими бы ни были его помыслы, Бог властен решать, на кого должен сходить Его Дух.

Числа 12

После этого, “ибо какой только предлог не найдут для себя мятежники”, Мариамь и Аарон осыпают упреками Моисея (глава 12). Пророчица и священник (которые обладают Словом Божиим и доступом к Нему, двояким характером народа Божиего) восстают против того, кто был царем Израиля и с которым Бог разговаривал, как с близким другом. В этом смысле Моисей во всех отношениях был прообразом Христа, который лично стоит вне прав, которыми благодать наделила народ. Верный во всем доме Божием, он наслаждается близким общением с Ним. Мариамь и Аарон должны были бы испытывать страх. Мятежники оправдывались тем, что Моисей взял в жены эфиоплянку, - драгоценный знак для нас верховной власти благодати, которая ввела в благословление Христово тех, кто не имел на него никакого права. Народ Божий, какими ни были его привилегии, должен был бы признать эту верховную власть. Израиль не пожелал этого. Однако народ испытывает это наказание в лице свидетеля или пророка.

Аарон снова занимает свое место заступника и смиренно обращается к Моисею (это, как я думаю, образ смирения Израиля, основанного на ценности заступничества Христа, отождествляющего себя с положением народа). Бог отвечает, что Мариамь должна смириться и понести кару, и на некоторое время она должна быть лишена связи с Ним, после чего Он вернет ей Свою милость. Народ ждет ее возвращения. Будем помнить, что Господь напоминает здесь, что самое славное положение для Моисея принадлежало к тому времени, когда он находился в отделении от народа, то есть тогда, когда он поставил шатер вне стана и назвал его “скинией собрания”. Народ совсем забыл об этом. Со своей стороны, члены Церкви, считая себя духовными, используют свои преимущества славы и положения как пророков и священников (качества, которые действительно принадлежат им), не признавая прав Христа, царя Иудейского, имеющего власть над домом Божиим, должны подумать, не повинны ли и они в мятеже, о котором мы говорим здесь. Что касается меня, то я убежден в этом.

Числа 13, 14

Затем возникает пренебрежение к желанной земле (глава 13). Я обращу здесь внимание читателя на несколько моментов, затронутых по этому поводу в других местах Библии {См. Втор.1,20-23}.

Господь привел народ к границе Ханаана; Моисей велел ему идти туда. Народ предлагает послать соглядатаев; Моисей дает на это свое согласие. По-видимому, Бог одобрил это; они пошли туда по слову Господа. Но народ обратился с такой просьбой из-за слабости и недостатка веры. Есть множество вещей, которые Бог повелевает и которые мы обязаны выполнять с того момента, как Он дал указание относительно их, ибо Его пути проявляются в их результатах, а между тем наше неверие служит для этого поводом. Следствием этого является то, что результаты с избытком подтверждают веру верующих, остатка, но неверие пожинает то, что оно посеяло. Именно это и произошло в данном случае. Сначала донесение соглядатаев Моисею было добронамеренным, но тотчас же обнаруживаются трудности, и неверие измеряет их согласно человеку, а не согласно Богу. Затем свидетели черпают свои слова из чувства народа, и они выражают суждение, основанное на их неверии.

Таким образом, полностью отвернувшись от Господа, захваченные из-за своего собственного неверия потоком неверия народа, они отрекаются от убеждений, которые они обрели, когда милость Божия открылась их глазам. Они дошли до того, что заявили, что сама земля плохая, и кончили тем, что начали оправдывать себя, ропща на Бога. Ибо теперь не Моисей привел их сюда, а Сам Бог, и они обвиняют Его в этом. Кроме того, они ожесточенно нападают на тех, чье верное свидетельство осуждает их неверие.

Как часто случается такое! Трудности, которые выявляют неверие сердца, побуждают хулить то положение, к которому Бог призвал нас и благословением которого мы когда-то насладились! Забвение того, что есть Бог, - вот причина всего этого. Неужели Он, действительно, был подобен саранче, в сравнении с сынами Енаковыми? Что была для Него высота стен, если они рушились при звуке трубы? После этого Бог вмешивается Сам. Им будет сделано по их вере; по их желанию они погибнут в пустыне; только верные свидетели и их дети войдут в землю, но этого не произойдет во время их переходов вследствие неверности массы народа. Однако их уделом будут другие надежды и другие утешения.

Заступничество Моисея привело к тому, что Бог щадит народ, но вот о чем Он возвещает: Он прославится судом над мятежным народом, который презрел Его обетования, и, таким образом, земля исполнится славы Господней (стих 21). Моисей призван здесь к откровению имени Господа, посредством которого он правит народом, а не обещаний, данных отцам, и полученный им ответ связан с этим именем. Халев предвосхищает верный остаток. Иисус Навин здесь не упоминается (стих 24), ибо он представляет собой Христа, вводящего народ в обетованную землю.

После сорока лет, проведенных в пустыне, Халев поочередно победит те самые народы, которые вселили ужас в души соглядатаев. Когда, в противоположность неверию других, мы призваны насладиться результатами общения, это не позволяет нам избежать трудностей. Наконец, когда, как Израиль, мы осудили безумие неверия и видим последствия его, то бесполезно предпринимать дело, пытаясь избежать их. Бог не с нами, и если мы будем упорствовать, то столкнемся с врагом, каким наше неверие обрисовало его нам.

Числа 15

Чудесно видеть в главе 15, что после всего этого неверия народа и несмотря на заявление Бога о том, что земля наполнится Его славой путем искоренения мятежного общества, когда можно было предположить, что земля для него будет навсегда потеряна, Господь возвращается к совершенному спокойствию Его замыслов, составленных раньше, и Своего незыблемого Существа, дав указания о времени, когда народ войдет в землю, которую Он дал ему. Он говорит о праведных жертвах, которые Израиль призван добровольно принести Ему, и о вине радости, которым эти приношения будут сопровождаться, и, так как речь здесь идет о благодати, то любовь Божия распространяется за пределы Израиля, сближая пришельца с Его народом. Он дает тому и другому один и тот же закон и одни и те же права. Ему принадлежат начатки. Грехи по неведению прощаются посредством жертвы, требуемой совершенством путей Божиих. Только грех, совершенный по гордыне, приводит к истреблению. Бог повелевает, что-бы по краям одежды были кисти, в которые вставляли бы нити из голубой шерсти, чтобы вспоминали о Его заповедях и остерегались того, что осквернило бы их. Небесное начало должно проникать в мельчайшие детали нашей жизни, даже в те, которые ближе всего к земле, если мы хотим избежать серьезных прегрешений, которые навлекают на нас суд Божий. Появление пришельца в этой главе представляет собой большой интерес, как свидетельство благодати. Но до сих пор мы не видели окончательного отступничества, которое навлекает на себя суд в тот самый момент, когда оно совершается.

Числа 16

Глава 16 описывает открытое восстание Дафана и в частности притязание левитов Израиля на священство, как таковое. Некоторые из начальников народа (и даже в какой-то момент весь народ), действительно приняли участие в этом восстании, но они были увлечены честолюбием человека, который исполнял обязанности служителя при скинии. Новый Завет называет это “упорством Корея”, и прежде всего Моисей обращается к нему. Суть греха, на чем настаивал Моисей, заключалась в том, что сыны Левины заняли место, которое не принадлежало им. Лестью Корей увлек за собой других, чтобы они стали его сообщниками, с целью присвоить себе официальные права священства. Случай с Дафаном и Авироном был второстепенным вопросом, имеющим отношение к авторитету Моисея, авторитету слова Божия, провозглашенному через него, и их наказание было частным вопросом. Но это притязание служителей при скинии на права священства рассматривается как открытое восстание против Бога и авторитета слова, передаваемого через Моисея. Это, однако, не развращение служителей скинии при распространении самого заблуждения, как мы видим это в различии, которое провел апостол Иуда.

Мы видим естественную злобу у Каина и религиозную развращенность у Валаама, который проповедовал заблуждение за вознаграждение у Корея, которое имеет своим следствием истребление. Будем помнить, что апостол Иуда ставит вопрос о последствиях и о конце, уготовленном растлению и растлителям христианства. Упорство Корея - восстание против авторитета Христа и против отличительного характера {Это церковное зло, но, что касается восстания, зло зашло здесь еще дальше. Таково было притязание служителей при скинии на священство. В этом состоит зло, на которое указал Моисей, хотя Корей вовлек в него также и других, кроме себя (ст.8-10)} Его священства: восстание по подстрекательству человека, который, занимая положение служителя, претендует на звание священника и, поступая так, уничтожает единственно истинное небесное священство Христа.

Рувим был старшим сыном Израиля, а Корей был из самой именитой семьи среди левитов. Колено Рувима и семья Корея были соседями в стане, но ничто из этого, по-видимому, не является причиной, толкнувшей их на этот поступок.

Это было, одним словом, открытое восстание и дерзость пред лицом Самого Бога. Бог вскоре покончил с их претензиями, ибо “кто восставал против Него и оставался в покое?” (Иов 9,4). Моисей взывает к Господу. Дафан и Авирон используют последствия неверия собрания, которое могло бы уже быть в Ханаане, чтобы возложить вину за это на Моисея. Что касается Корея, Моисей возвещает, что Бог даст знать, кто свят и кого Он избрал. Корей и двести пятьдесят начальников собрания поглощены землей; Дафана, Авирона и всю их компанию пожрал огонь. Но дух восстания овладел всем обществом. Наутро они возроптали против Моисея и Аарона, говоря: “Вы погубили народ Господень”, - подходящее название, чтобы возвеличить себя. Теперь становятся очевидными священство и заступничество Аарона. Аарон с кадильницей встал между мертвыми и живыми, и поражение прекратилось.

Мы увидим важность этого последнего замечания в том, что последует дальше, и поймем единственный принцип, согласно которому, принимая во внимание существование грехов и плоти, Бог может заставить Свой народ пересечь пустыню. В пустыне это священство, презираемое Кореем, было необходимо, и только при помощи священства человек может добраться до конца при пересечении пустыни с Богом {Вопрос стоит здесь не о союзе с Христом (это было еще тайной) и даже не о сыновстве, но речь здесь идет о странниках, пересекающих пустыню. В этом качестве странников мы рассматриваемся как отстраненные и отличные от Христа, как в Послании Евреям. Добавлю здесь, что есть разница между священством и заступничеством Ходатая (Послание Евреям и 1 Послание Иоанна). В Послании Евреям это священство ради милосердия благодати, чтобы мы получали помощь во время нужды, в то время как заступничество Ходатая предназначено для восстановления общения, когда мы согрешили}. Моисей, отвечая Корею, заявляет, что Бог покажет, кого Он избрал для этой цели. Так Он и поступит. Раздраженный презрением и несправедливостью Дафана и Авирона, Моисей призывает их к справедливости и суду Божиему. Бог вмешивается и карает полным истреблением. Но здесь, когда речь идет о знании того, кто должен приближаться к Нему, вопрос стоит о славе и о доме Божием, следовательно, одного авторитета недостаточно, чтобы вести таких людей, как мы, через пустыню: плоть мятежа и последняя опора авторитета - истребление, но это не приводит народ к доброму концу во славу Бога, хотя Он прославляется в справедливости в этом деянии.

Моисей же, обладая авторитетом и поражая по справедливости, бессилен привести народ в Ханаан. Бог отдает власть над Своим мятежным народом священству, которое мятежники так презирали. Это Христос, священник, в Своей благодати и милости ведет нас через пустыню. Таково заключение, к которому мы приходим в конце повествования о странствовании народа Божиего.

Числа 17, 18

С главы 17 по главу 20 эта тема излагается со всеми относящимися к ней обстоятельствами. Во-первых, авторитет Аарона утверждается знамениями, порожденными властью Бога, его жезлом, положенным вместе с другими в скинии собрания перед Богом, источником всяческой власти. Сила жизни и благословения обнаруживается с быстротой, которая свидетельствует о присутствии Бога. Почки, цвет и миндаль появляются на сухом дереве: народ должно вести священство, живое и одерживающее победы над смертью силой Божией {Это благодать. Праведный суд мог истребить, но не провести через пустыню, - только благодать способна на это}, власть Бога передана в его руки.

Люди во плоти, которые всегда сбиваются с пути, когда-то осмелевшие перед величием Божиим, теперь пугаются Его присутствия, когда проявляется Его благодать, и говорят, что они не могут приближаться к Нему. Это дает повод для более углубленного рассмотрения положения священства вообще.

В главе 18 ясно определено как положение священства, так и положение левитов. Только священники приближаются к святилищу, только они способны на эту близость с Богом. Но вследствие их положения, в результате этой близости, бывают грехи, беззакония, которые они призваны нести на себе и которые, возможно, незаметны у тех, кто вне. То, что не подобает присутствию и святилищу Бога, не подобает и Его священникам. Они носят на себе беззаконие святилища. Если народ не подчинялся закону, он, несомненно, наказывался, но то, что оскверняло святилище, падало на Аарона и его сыновей. Какова же мера святости, даруемая чадам Божиим, которые одни являются истинными священниками? Служение левитов и сами левиты давались священникам в дар. Священство также было безвозмездным даром Аарону и его сыновьям. Благодаря миропомазанию святое давалось им в пищу, что было особой привилегией священников. То же самое верно и для нас.

Все драгоценное в приношении Христа, - в Его жизни и Его смерти, в этом хлебе, сошедшем с неба, созерцаемом в Его преданной и добродетельной жизни здесь на земле, и в Его смерти для нас, - все это есть пища наших душ, в этом общении с Богом, при котором мы сами оберегаем себя в нашем священстве. Только священники ели святое, и они ели его в святом месте. Только при ощущении присутствия Бога и при действенности елея, который никогда не возлагается на плоть, мы действительно можем понять, что драгоценно в деле Христа.

Стих 10 показывает нам нечто очень замечательное, ибо здесь сказано, что они должны были есть от приношений на святейшем месте в святая святых. Эти термины не вызывают затруднений. Когда-то я думал, что это, возможно, означает нечто из самого святого, но если это не так, тогда это означает святая святых и относится лишь к прототипу. Иными словами, это имеет место лишь в присутствии и перед престолом Самого Бога в Его высшей власти, где мы действительно можем насладиться этой драгоценной пищей. Исторически священников не было там, но в данном случае предполагается, что они были там, в святилище Бога.

Было то, что принадлежало священнической семье, но что не ели как святыню из стиха 10; это относилось к возношениям сынов Израиля, и дочери ели их, как и сыны; все чистые в священническом доме могли участвовать в этом. Таким образом, среди радостей детей Божиих есть такие, которые принадлежат им как образующим одну семью. Мы наслаждаемся благословениями, которые даруются нам, и всем, что приносится человеком Богу. Это радость для души. Все, что Дух Христов делает во славу Бога даже в Его членах, а еще более то, что Он делает в Самом Христе, есть пища для души домочадцев дома Божия, укрепляющая их. Разве наши души не наслаждаются этими начатками, лучшим из винограда и хлеба, первыми плодами этого прекрасного урожая Божиего, плода Его семени на земле Его избрания? Да, думая о них, мы наслаждаемся ими. Но жертвы за грех, жертвы повинности, хлебные приношения, - все то, чем мы участвуем в глубочайшем деянии Христа, можно есть только в качестве и в духе священника.

Нам необходимо постичь - согласно действенности этого дела Христа - тот дух, в котором Он являет Себя после принесения Своей жертвы, движимый Своей совершенной любовью пред лицом Всевышнего; мы должны разделить чувства любви и преданности, сознавая святость Бога - одним словом, мы должны постичь чувства, с которыми Христос, как священник, предстает перед Богом, чтобы связать любовью и действенностью Своего приношения святость Бога с благословением того, кто согрешил, чтобы понять то, что так драгоценно у Христа в этом деле, и чтобы принять участие в этом (ибо это так) в благодати. Действительно, это имеет место только в святая святых, пред лицом Бога, когда Христос предстает перед нами.

Наконец и семейные радости дома Божия и это святое участие духом в деле Христа - все то, о чем мы только что говорили, принадлежит священству. Сами левиты должны были признать во всем том, что Бог давал им, как пришельцам на обетованную землю, права и авторитет священников.

Итак, если мы проведем различие между тем и другим, то все христиане - священники: служителями в их качестве служителей были только левиты. Их служба состоит в служении священной радости и в служении святых с Богом (здесь не ставится вопроса о служении по отношению к миру, потому что данное домостроение не поддерживало этого и потому это не рассматривается здесь). Наше же служение будет вознаграждено на небесах: наше место, как священников, будет подле Бога, исполненное радостью в Нем.

Очевидно, что участвовать духом (потому что нельзя участвовать в этом в реальности) в жертве Христа за грех, поедая ее, как священник, - это нечто чрезвычайно святое, это привилегия, которой пользуются в святая святых: все здесь особая святость.

Числа 19

Но если, с одной стороны, священство должно было вести народ через пустыню и если жезл власти Моисея не мог этого, ибо он мог только поражать, то, с другой стороны, в связи со священством необходимы средства для удаления скверны, которая появится во время перехода через пустыню, чтобы общение народа с Богом не прерывалось; поэтому жертва рыжей телицы упоминается здесь отдельно от всех других, потому что она предназначалась в случае осквернений в пустыне.

Но если созерцание Христа (даже если это Христос, принесенный в жертву за грех и участие в Его священническом деле, связанном с этой жертвой) было весьма святым делом, осуществляемым в общении в святая святых, то соприкосновение с грехом, даже в своем брате и даже с целью его очищения, оскверняло даже тех, кто не был виновен в нем.

Таковы темы главы 19. За этим следует предписание, данное по этому поводу: прикосновение к телу умершего, действительно, было осквернением, грехом, ибо грех рассматривается здесь с точки зрения осквернения, которое препятствовало входу во двор скинии. Христос представлен рыжей телицей, как незапятнанной грехом и никогда не носивший ярма, но она выводилась из стана, будучи целиком и полностью жертвой за грех. Священник, который уводил телицу, не убивал ее, но она закалывалась в его присутствии. Он был там, чтобы знать, как это совершалось.

Смерть Христа - не дело священства. Телица полностью сжигалась вне стана, даже ее кровь, за исключением той, которой кропили у передней стороны скинии собрания, то есть там, где народ должен был встречаться с Богом. Там кропили кровью семь раз (потому что там Бог встречался со Своим народом), - совершенное свидетельство в глазах Бога об искуплении, совершенном за грех. Следовательно, приходя к дверям скинии, всегда находили чистоту от этой крови, которой совершалось кропление.

Священник бросал в огонь кедрового дерева, иссопа и нить из червленой шерсти, то есть все то, что было от человека и принадлежало его человеческой славе в мире. “От кедрового дерева до иссопа” - это выражение естества от его самого высокого возвышения до самого глубокого уничтожения. Червленый цвет - внешняя слава (мир, если хотите). Все это сжигалось в огне, который поглощал Христа, жертву за грех.

Затем, если кто-то осквернялся, пусть даже по неосторожности, то Бог считал это осквернением, независимо от того, каким образом оно совершалось. И это важный и значительный факт: Бог предусматривает средства для очищения, но Он ни в коем случае не может потерпеть в Своем присутствии того, что не соответствует ему. Это может показаться трудным в неизбежном случае, как, например, внезапная смерть в шатре, но все это для того, чтобы показать, что ради Своего присутствия Бог судит о том, что подобает Его присутствию. Человек был осквернен и не мог войти в скинию Божию.

Чтобы очистить того, кто осквернился, брали родниковой воды, клали в нее пепел телицы, и человек окроплялся в третий и седьмой день, и тогда он был чист. Это означает, что Дух Божий, не применяя вновь кровь к душе, принимает страдания Христа (доказывая, что грех и все то, что от естественного человека и от мира, истреблялось в Его искупительной смерти) и относит их к ней.

Это доказательство, глубокое убеждение в том, что ничто не вменяется и не может быть вменено в вину. В этом отношении грех полностью устранялся жертвой, пепел которой (свидетельствующий теперь, что жертва истреблялась) применяется теперь. Но это дает сердцу чрезвычайно печальное доказательство осквернения, несмотря на искупление, теми грехами, за которые Христос пострадал, совершая это искупление. Наше желание нашло свое удовлетворение, хотя и на короткое время, в том, что было причиной Его страданий, и, увы, в забвении Его страданий даже за этот грех, влиянию которого мы теперь так легко поддаемся. Это чувство намного сильнее в нравственном плане, чем чувство вменения в вину наших грехов, ибо, в действительности, это новый человек со своими лучшими чувствами, который судит Святым Духом соответственно Богу и который осознает страдания Христа и грех, как он виден в Нем на кресте.

Первое чувство - огорчение, хотя и без мысли о вменении вины; огорчение именно потому, что нет вменения в вину, потому что мы согрешили как против любви, так и против святости, и потому, что мы должны покориться этому убеждению. Но в конце (и это, как мне кажется, было второе окропление) - осознание этой любви и благодати Иисуса, а также радость быть совершенно чистыми благодаря делу этой любви. Первая часть выражена ужасом от того, что согрешили против благодати; вторая - дух, полностью избавленный от греха благодатью, изобилующий там, где был в избытке грех.

Мы можем заметить, что, поскольку вопрос стоит только об очищении, необходимом для хождения, здесь ничего другого не добавляется, - никаких жертв, как в случае с прокаженным. Этот последний случай показывает нам человека, приближающегося к Богу соразмерно ценности дела Христа после очищения от греха. В данном случае мы имеем практическое и глубокое возрождение души. Нет кропления кровью; очищение совершается водой, поскольку смерть Христа обрела все свое значение через Святого Духа. Подробности показывают строгость Бога в отношении этих осквернений, хотя Он очищает нас от них. Они показывают также, что всякий, кто занимается чужим грехом, даже по долгу, чтобы очистить от него, оскверняются, правда, не как виновный; но нельзя иметь дело с грехом, не оскверняясь при этом. Значение благодати и священства также становится здесь очевидным.

Числа 20

Пророчица Мариамь умирает; эта сторона пророчества завершается; Израиль, так сказать, стареет в пустыне, и голос, который пел торжественные песни, когда народ шел от Чермного моря, нем в могиле. Кроме того, недоставало воды. Переход продолжался, запасы иссякали; все, что было радостью и свидетельством, было готово исчезнуть. Народ ропщет на Моисея и Аарона. Бог указывает Моисею на средство, которое Он определил, чтобы воспрепятствовать этому ропоту. Если до этого перед нами была картина Его святости, то теперь мы видим Его средства и Его благословение.

“Возьми жезл, говорит Бог (теперь Он не знает другого жезла), - и собери общество и скажите в глазах их скале, и она даст из себя воду”. Не остается ничего, как дать знамение благодати (священства, вмешивающегося от имени Бога по благодати, которой Он облек его власть) и сказать слово, и все, в чем народ нуждается, будет немедленно получено. Но вовсе не благодать сопровождала народ от Чермного моря до Синая, и не власть наказывала грех, но милость, имеющая священническое знание о грехе и о нуждах, чтобы восстановить народ от скверны одного и получить то, что отвечало желаниям других.

Но Моисей, взяв расцветший по повелению Божиему жезл, будучи ожесточен мятежом народа, думает о своей власти и о его восстании; он не понимает замыслов благодати и говорит опрометчиво: “Разве нам из этой скалы известь для вас воду?” Прежде он сказал: “А мы что такое, что ропщете на нас?” (Исход 16,7). Восстание народа и пренебрежение к его собственной власти воздействуют на ум Моисея сильнее, чем разумение благодати Божией. “И ударил (Моисей) в скалу жезлом своим”. Вот что он должен был сделать сразу. Христос, скала, должен был быть ударен, чтобы вода вышла из нее для Его народа, но не могло быть повторения этого действия.

Теперь, при священстве, нам следует говорить только согласно живой власти этого священства, учрежденного Богом, и в благодати дается ответ на все наши нужды. Плоды и цветы этого жезла Аарона были бы, так сказать, испорчены, если бы ударили им; здесь изложена совсем другая мысль. Моисей не освятил имя Божие; он не придал значения тому характеру, которым обладал Бог. Он не почтил Бога в том положении, которое Он соблаговолил занять, но Бог освящает Себя, тем более что здесь Он поступает в благодати и утоляет жажду народа вопреки всему. Моисей прославил себя сам, но перед Богом он был уничтожен. Он не смог отказаться от положения, в которое он был поставлен, чтобы постичь помыслы изобильной, высшей и милостивой благодати своего Бога, превосходящей в сострадании справедливость и власть, которой он подчинил свой народ. Однако Бог не оставляет Своего бедного служителя. Как же мы незначительны по сравнению с Его благодатью! Только милость священства может довести до конца перехода через пустыню такой народ, каким являемся мы {Таков характер Послания Евреям: совершенство совести через приношение Христова, но при переходе через пустыню и в постоянной зависимости от Него, и при непогрешимой верности Того, на Кого мы уповаем. Это посреднический характер священства после того, как наши грехи устранены}.

Но переход через пустыню подходит к своему концу. Теперь речь идет о врагах, которые сопротивляются тому, чтобы он окончился и чтобы народ вошел в желанную землю, в эту обетованную землю, к которой он так долго стремился. Едом, полный ревности, не позволяет ему сократить путь. Израиль обходит его стороной. Есть люди, которые противодействуют нам и которых следует обходить стороной по причине каких-то внешних отношений, существующих между ними и нами; хотя они находятся во власти лютой ненависти, нужно уметь отличать их. Бог вынесет им суд, когда придет Его время; наша рука не должна быть на них. Что касается врагов Бога, необходимо, чтобы они были и нашими врагами; там, где сила врага очевидна, это война Бога. Но мы встречаем на пути и тех, кто происходит из того же рода обетования, хотя они по плоти и характеризуются плотью. Мы предоставляем их Богу: не нам, а Ему подобает судить о них. Повод для вступления в войну не столь явен, и он не был бы законен для народа. Но вот умирает и Аарон. Служение приобретает в конце другой характер {С его смертью эпоха пустыни завершается. Предусматриваются меры против осквернения на пути. Моисей придерживается закона и не прибегает к жезлу Аарона (священническая милость), и на этой основе он не может ввести народ в землю. Мы видим этот порядок в этот переходный период: меры против осквернения на пути (глава 19); священство оставлено, и потому нет доступа в землю; затем непрекращающаяся ненависть старшего брата, потомка - внешне и по плоти - воскресшего человека в беспрестанном противодействии призванному народу. Аарон умирает, и благодать в пустыне прекращается; власть сатаны преодолена и через утомление (по их вине из-за недостатка веры) входит мертвящий грех; дается великое средство против него; сопротивление власти Аарона сломлено. Но с главы 21,4 описывается состояние души; сердце стремится обратно в Египет; Христос (манна) презирается. Сила врага, пока они были верны, ничего не значила. Неверность, ропот против Бога приводят их на жало смерти. Если они презирали хлеб жизни, то они получили роковое жало смерти в суде. Исцеление же совершалось при взоре веры на Христа, вознесенного для нас. Это не священство для странствия, но абсолютное средство против смерти через грех. Это в общих чертах то, чем является Бог для народа вне заботы в пустыне. Далее, ободрение Духом и Словом - выкапывание колодца. Затем мы видим великие победы над всеми их врагами, хотя только за Иорданом и необрезанными. Таков Бог для Своего народа вопреки его несовершенствам. Все это завершается полным их оправданием и благословением по разуму Божиему}.

Числа 21

Речь здесь идет не о том, чтобы терпеливо вести народ через пустыню, где плоть проявляет себя, но здесь встречаются враги и трудности, ибо есть трудности, не связанные с поведением и терпением в жизни. Израильтяне вступают на юге в сражение с хананеями, хотя они еще не вошли в землю. Но царь хананеев был предупрежден соглядатаями об их приходе. Это еще одно следствие недостатка дерзновения веры, который побудил послать их. Как мало выигрываем мы осторожностью неверия! Она укрепляет врага и дает ему повод для нападений.

Однако, хотя эти враги имеют некоторые преимущества в начале, когда Израиль позволяет нападать на себя, в то время как народ готов истребить их, Бог предает их в руки Израиля. Примем это к сведению. Но изнуренный усталостью народ опять ропщет, ибо, действительно, путь был долгим. Они сражались с хананеями, не владея еще землей, так как еще не стоял вопрос о сокрушении их могущества, когда они не владели еще ничем. Это имело место лишь ради Бога и Его славы. Народ выступает против Бога; тогда Бог вмешивается и дает ему почувствовать всю силу врага, древнего змея. Христос, сделавшийся грехом за нас, - единственное совершенно действенное средство. Даже созерцание этого чуда обеспечивает исцеление, ибо действенность его - пред лицом Бога.

Здесь речь идет не о том, чтобы вести народ, а о том, чтобы ответить на суд Божий - либо окончательный, либо в наказание - и на силу врага против нас пред лицом этого суда и даже как следствие этого суда. В подобном случае это вопрос между нашими душами и Богом; речь идет о смерти, или, точнее, о смерти Иисуса. Нам следует покориться смерти, как если бы мы находились в безнадежном положении и, подчиняясь справедливости Божией, принять Его предписание, то есть Христа, возвышенного ради нас.

Израиль продвигается дальше, но он еще не в земле. Бог приходит ему на помощь и поддерживает его по Своей щедрой милости, и он не ропщет. Израиль снова воспевает, совсем рядом с землей, колодцы, которые оказываются в пустыне. Они теперь сами могут сказать: “Наполняйся колодезь",- не нужно больше ударять по скале, они больше не ропщут, находясь рядом с землей! Уже не ставится вопроса о том, будут ли они живы в конце их путешествия, ибо речь идет о спасении от смертельной раны змея. Они исцеляются, они ходят, они пьют с радостью и хвалебными песнями. Они копают, ибо их активность развертывается, когда они оказываются пред лицом благодати Божией, - и вода наполняет колодцы в пустыне.

Мы встречаем (стих 21) людей, с которыми мы не желаем конфликтовать, но они не хотят оставить нас в мире. Наша война идет с теми, кто владеет нашим наследством по ту сторону Иордана. Если на нас нападают, мы должны защищаться, но мы не агрессоры. Израиль желает мирно пройти через землю аморреев, но те не хотят дать им на это согласие и испытывают на себе последствия войны, которую они пожелали иметь с народом Божиим. Израиль захватывает их города и уже по эту сторону Иордана, как бы досрочно, вступает во владение обетованием.

Числа 22-25

Моав также напрасно противодействует им (глава 22). Израиль теперь становится станом на равнинах Моава, и между ним и землей его покоя только Иордан. Но как же его право войти туда? Если враг не может воспротивиться ему силой, он попытается сделать это другим способом, - проклятием народа, который вполне заслужил это.

Валак посылает послов к Валааму. Главный вопрос в этой столь трогательной сцене таков: неужели сатана может иметь успех в своих намерениях, проклиная народ Божий, чтобы помешать ему войти в обетованную землю {Весьма интересно рассмотреть особый характер этого пророчества. Бог по Своей собственной воле вмешивается против врага, чтобы встать на сторону Своего народа даже без его ведома или без его просьбы об этом. Это пророчество, в отличие почти от всех остальных, есть призыв к совести народа, сопровождаемый обещаниями, рассчитанными на поддержание веры остатка посреди его противников. Народ ничего не знает об этом; возможно, он все еще ропщет в своих шатрах (таких прекрасных в глазах пророка, который имеет видение Всевышнего) по поводу путей Божиих в отношении к нему. Это Бог, заявляющий о Своих собственных помыслах и препятствующий лукавству сатаны, врага, с которым Он имеет дело. Потому это пророчество такое полное: оно показывает нам в духе весь наш удел (буквально удел Израиля, как это видно в четвертом пророчестве): отделение, оправдание, красота в глазах Бога (все, что отвечает присутствию Духа Божиего) и венец славы в восхождении звезды Иакова, Самого Христа в Его славе}. Речь идет не просто об искуплении в начале путешествия Израиля и о радости, которая является его следствием, а о конце путешествия, когда проявилась вся неверность народа, его неверность даже после того, как Господь привел его к Себе. Неужели сатана сможет достичь успеха? Нет.

Когда Моисей на этих самых равнинах Моава вынужден был сказать, упоминая об их поведении по отношению к Богу: “О род неверный и развращенный! доколе буду с вами? доколе буду терпеть вас?” (и на самом деле они были чрезмерно несговорчивыми, эти ущелия, - разве мы не знаем об этом?). Бог говорит устами Валаама, невольного свидетеля истины: “Не видно бедствия в Иакове, и не заметно несчастия в Израиле”. Какое свидетельство! Какая чудесная благодать! Какое совершенство в путях Божиих! Бог видит все ясно; Он не ошибается; Он изрекает истину согласно совершенству Его бесконечного разумения, и потому, что оно бесконечно, Он не может видеть беззакония в искупленном народе. Как мог бы Он увидеть его в тех, кто мылся в крови Агнца? Бог не желает видеть его.

В Своих путях по отношению к Своему народу, Он видит все, зная обо всем, но когда речь идет об обвинителе, это вопрос праведности. Бог видит только это, - дело в том, что по замыслам Своей благодати Он дал выкуп и грехи Его народа были искуплены. Он не мог видеть эти грехи по Своей справедливости. Уста обвинителя, следовательно, вынуждены признать, что их нет и что сатана бессилен против Иакова. И это основание ясно раскрывается: в это время о Иакове и Израиле будет сказано: ”Что совершил Бог?" Сказано не о Боге, но о Израиле; не о том, что совершил Израиль, но о том, что совершил Бог. Израиль занимал свое место, но дело было делом Бога. И это прекрасно.

Во всем этом особенно отрадно и утешительно видеть, что Бог действует и судит по Своим собственным помыслам. От начала до конца Он имел замыслы относительно нас. Он сделал то, что было необходимым, чтобы примирить все Свои пути при их исполнении с требованиями вечной справедливости, и Он имеет эти помыслы в отношении нас, поступая с нами соответствующим образом. Вера постигает эти помыслы Божии, принимает их и опирается на них. Отсюда исходят радость и мир, в то время как присутствие Бога (посреди народа, к которому Он благоволит, и которому Он дал новое естество), обеспечивает практически святость, от которой Он не может отречься, или же судит во славу Своего имени все, что отклоняется в сторону от нее. Но в данном случае это Бог, поступающий, судящий, вопреки всему, по Своим собственным помыслам.

Валаам - жалкий персонаж. Он был принужден увидеть благословение Божие на Его народе, но когда он рядом и руководствуется своим плотским сердцем и своей собственной волей, он видит лишь путь заблуждения, на который он хочет увлечь его, чтобы лишить его этого благословения, если бы это было возможно, и он основывается на том предположении, что праведный Бог не может благословить грешный народ. Невозможно вообразить себе большее беззаконие.

Скажем несколько слов о том, что символизирует его характер. Давайте проследим эту историю дальше. Валак посылает за Валаамом. Тот изъявляет желание спросить Господа - то ли из-за инстинктивного страха, то ли для того, чтобы связать в глазах других значимость имени Господа с тем, что Он делает. Бог действенно вмешивается в это дело и даже предвосхищает его; именно Он приходит к Валааму, беря дело в Свои руки и воздействуя на беззаконный дух Валаама вопреки ему, ибо Валаам не имеет никакого понимания помыслов Божиих. Бог сказал: “Не ходи с ними, ибо этот народ благословен”. Каков же его ответ?” Не хочет Господь позволить мне идти”. Он хотел бы пойти - его сердце желало награды Валака, но он испытывает страх пред лицом Бога. Благословение народа не входит в его помыслы; он полностью чужд щедрости благодати, безразличен к мысли, что Бог благословил Свой народ, и лишен радости видеть Его народ благословенным.

Поэтому, когда соблазн возобновляется, он говорит, что не может нарушить повеление Господа Бога своего, он притворяется набожным, и в самом деле он не был полностью лишен искренности, ибо Бог держал его рядом, позволяя ему это. Но в то же самое время он уговаривает послов Валака остаться, чтобы увидеть, что еще Господь скажет ему. Чего же еще ему недоставало для того, чтобы узнать побольше об увещевании проклясть этот народ, о котором Бог сказал ему, что он благословен? Он никоим образом не постигает сердечных помыслов Бога; у него нет сочувствия к Нему; им руководит лишь страх последствий. Иначе он был бы так счастлив благословением народа, что испытывал бы ужас при мысли о проклятии того, что Бог благословил народ. Бог, однако, желает воспользоваться им, чтобы ярким образом свидетельствовать для Своего народа, одновременно осуждая порочные пути пророка, ибо они действительно были порочными. Он показывает ему его порочность и его безрассудство, которые делают его более глупым, чем ослица, на которой он ехал, но в то же самое время Он заставляет его продолжить свой путь.

Встреча с ангелом на пути заставляет его из страха произнести в точности то, что Бог вложил в его уста. Валаам едет навстречу, но не говорит с чем (глава 23,15). Очевидно (глава 24,1), что он смешивал восхваление с исповеданием имени Господа, и, таким образом, он был орудием дьявола под прикрытием имени Господа, - это весьма примечательный случай. Таким образом, он ехал, чтобы встретиться с таинственной силой, но к нему навстречу идет Бог. Бог удерживает его и не препятствует ради Своего народа дьявольской силе, заставляя Валаама сказать, чего Он хочет. Валаам взирает на Израиль с высот и произносит свое пророчество.

Четыре аспекта пророчества Валаама: во-первых, отделение народа для Бога.

Это пророчество делится на четыре части. Предмет пророчества - Израиль, но в принципе оно применимо также к Церкви.

Первое пророчество возвещает об отделении народа от мира: “Вот народ живет отдельно”; он будет отделен для Бога и не будет числиться среди народов.

Второе пророчество объявляет, что Бог не раскаивается. Бог благословил Израиль, и разве Он не утвердит то, что Он сказал? Народ оправдан и безгрешен в глазах Бога. Из Египта вывел их Бог. Этот народ имел “быстроту единорога”, и враг, которого Валаам хотел отыскать в своих волхвованиях, был ничто против него.

Валаам, увидев наконец, что Бог хотел благословить, покоряется власти Божией. Он больше не идет на встречу волхвователей, и Дух Божий нисходит на него. Поскольку оправдание народа теперь провозглашено, Дух Божий может свидетельствовать ему, вместо того, чтобы ограничить Свое свидетельство помыслами и намерениями Бога. Валаам видит Израиль с высот; имея видение Всевышнего, он созерцает народ с высот согласно помыслам Духа Божиего, как он предстает в помыслах Самого Бога. Глаза пророка раскрылись. Заметьте, что это не предвосхищение Ханаана и не Израиль в своих постоянных жилищах; Валаам обращается лицом к пустыне и видит Израиль, стоящий станом в своих шатрах. Там Дух взирает на них и заявляет о красоте и порядке народа в глазах Бога. Освежительная вода Божия также была при нем. Он был как сады при реке; Господь насадил его, как алойные дерева, поэтому разве он не будет великим среди народов, источником силы и радости? Он пьет из источников Бога и разливает их воды в изобилии вокруг себя для других. Бог вывел его из Египта, он был творением рук Бога, и сила Божия пойдет вместе с ним против его врагов.

Следовательно, в-третьих, мы обнаруживаем здесь красоту и свежесть, которые не иссякают в источниках, а также силу (то, что Дух делает для Церкви).

В-четвертых, Дух показывает нам приход Христа, Звезду Иакова, которая венчает славу народа. Однако, поскольку она восходит посреди Израиля, это происходит по суду. Что касается нас, то мы будем восхищены с этой земли, чтобы мы могли разделить радость Его присутствия на браке Агнца.

Одним словом, мы видим отделение народа от мира, его оправдание, его порядок, его красоту, как бы насаженные Богом при вечных источниках реки Божией, затем пришествие Христа. Это пророчество чрезвычайно прекрасно. Заметьте также, что эти пророчества, отвечая на каждую новую попытку проклясть, отнюдь не являются повторением. Каждая из этих попыток выявляет что-то новое из того, что Бог готовил в Своем сердце с целью благословить Свой народ. Небезынтересно видеть, как Валак пользуется всеми средствами человека и суеверия, чтобы навлечь проклятие на Израиль. Он не имел никакого понятия о Боге, а ведь он имел дело с Богом.

Для нас очень важно иногда взглянуть на Церковь свыше, в пустыне, но также в красоте помыслов Божиих, как на бесценную жемчужину. Сколько ропота, сколько жалоб, сколько безразличия, сколько плотских побуждений можно было бы увидеть и услышать внизу, посреди стана, в пустыне! Но на небесах для того, кто созерцает видение Божие, у кого глаза открыты, все прекрасно. “Я в недоумении о вас”, - говорит апостол и сразу же вслед за этим: “Я уверен о вас в Господе”. Нам необходимо взойти к Нему, чтобы постичь Его благодатные помыслы, - к Нему, Который видит красоту Своего народа, Своей Церкви через что бы то ни было, потому что она превосходна. Без этого мы либо полностью упали бы духом, либо довольствовались бы злом. Это видение Божие освобождает нас от того и другого одновременно.

Мы видим окончательный суд над кораблями из Киттима (то есть с запада, северного берега Средиземного моря) и суд над их вождем, когда он смирит Ассура и Евера. Это будет ужасным судом Божиим в конце этого века.

Еще несколько слов о положении Валаама. В конце устроения, основанного на каком-либо познании Бога, когда вера потеряна, в то время как сохраняется ее исповедание, это последнее дает славу, которой люди похваляются, как теперь званием христианина. Сатана пользуется этим; к нему прибегают за силой, вступают в соприкосновение с волшебством, потому что, продолжая похваляться полученным в откровении именем Божиим, стараются удовлетворить свои собственные вожделения и значение имени Божия увязывают с делом дьявола. Однако до некоторой степени Бог все же признается. Его боятся, и Он может вмешаться, но сама система - дьявольская, хотя и под именем Господа, с частичным страхом Божиим и боязнью, которая признает Его, как объект страха. Народ Божий предохраняется посреди этого зла, но это весьма серьезная мысль и в сущности история христианской системы.

Наконец, несчастный Валаам, сердце которого находилось в тисках беззакония, увидев, что он не может проклясть властью сатаны, пытается сделать благословение Бога невозможным, вовлекая народ в грех и идолопоклонство. В отношении народа ему это легко удается. Бог посылает кару, и в то время, как народ смиряется, чрезмерность зла вызывает возмущение Финесса, который, действуя с энергией, подобающей обстоятельствам, останавливает поражение и получает постоянное священство в своем семействе.

Числа 26-29

Поскольку переход через пустыню был теперь завершен, Бог снова исчисляет Свой народ и пересчитывает его поименно, как своего наследника, готового войти в Его наследство. Он охранял его во всех превратностях до самых пределов Ханаана: даже его одежды не износились. Он решает частные вопросы наследства и ставит вождя на место Моисея, чтобы ввести народ в обетованную землю. Глава 26 повествует об этом исчислении.

В начале главы 27 мы находим подробности относительно порядка, по которому израильтяне должны были наследовать землю. Моисею даруется милость увидеть обетованную землю, но чтобы войти туда, народ был поставлен под руководство Иисуса Навина. Моисей и Аарон вели его через пустыню, но здесь начинается новая эпоха, и Иисус Навин (для Церкви - Христос во власти Своего Духа) назначается для завоевания земли. Однако продвижение в этом зависит от священства, как и присутствие и действия Святого Духа фактически зависят от присутствия Христа в святилище.

Главы 28 и 29 показывают нам поклонение народа, жертвы, которые есть пища для Бога. Остановимся немного на этих двух главах. Это не пути Божии и не объединение народа вокруг Него, как в главе 33 Левита; здесь речь идет о самих приношениях (и, в частности, о жертвах в приятное благоухание), а также о некоторых второстепенных вещах {Об этом виде жертвоприношения смотрите “Символы Левита”}.

Во-первых, ежедневно приносятся агнцы - один утром, а другой вечером; в субботнюю службу приносятся два агнца; в особые праздники - также тельцы и овны. Агнец имеет самое очевидное значение: это постоянное выражение ценности Христа и верующих в Нем, истинного Агнца Божиего, восходящего постоянно, днем и ночью, в приятном благоухании Его жертвы. Во время истинной субботы его действенность, что касается ее понимания и применения, чрезвычайно возрастает. Можно сказать также и в отношении Самого Бога, когда полностью проявятся плоды трудов души Спасителя.

Тельцы, как мне кажется, представляют собой энергию преданности людей в их оценке этой жертвы. Это самое большое, что они могли бы выразить собой; здесь это также относится к жертве Христа в том значении, которое ей придают.

Овен всегда был жертвой посвящения или служил для исправления, когда нарушались требования посвящения.

Что касается числа жертв этих двух последних видов, то было, вообще говоря, два тельца; овен и семь агнцев; затем дополнительно один телец и один овен в первый день седьмого месяца (гл. 29,2); телец, овен, семь агнцев в десятый день этого же месяца и убывающее число тельцов в дни праздника кущей.

Как мне кажется, все это дает нам свидетельство о поклонении, совершаемом Богу на земле.

Таким образом, когда это свидетельство возобновляется, когда Бог обновляет свет, порождающий его, во время первого праздника, названного здесь, то ответ со стороны человека прост и совершенен: два тельца (как было два агнца в субботу) - это полное и совершенное свидетельство преданности человека, ибо два человека делают свидетельство действительным. Овен посвящения - это полная оценка жертвы Христа. Поскольку человек еще на земле и всегда стоит вопрос о грехе, то добавлялся козел в жертву за грех. Если поклонение народа связывалось с воскресением Христа (гл. 28,17.22), то так же было в вследствие действия Духа Святого в собрании (стих 26). Это было проявлением силы со стороны Бога, что давало повод для поклонения; ответ со стороны народа был тем же самым.

Первый день седьмого месяца (глава 29) относился к обновлению Израиля, которое было его особенностью, а не общим и полным свидетельством: это было обновление соразмерно ценности дела Христа, отношений Бога с землей и прежде всего с Израилем. Вот почему, кроме повторяющегося признания благодати в первый день месяца, дополнительно приносили в жертву тельца, овна и семь агнцев. Давалось общее свидетельство или ответ на дело Христа, но, кроме того, было особое или частичное свидетельство для земного возрождения Израиля. Так будет в день искупления, когда Израиль, увидев Господа, будет полностью восстановлен в благодати. Тогда это будет полным и общим свидетельством, когда воскресение Христа и сила Духа Святого (которые откроют доступ также язычникам, и распространятся, таким образом, до совершенного свидетельства отношений между Богом и человеком) вызовут ответ на земле, полностью признающий сотворенное Богом благо и отношения, установленные на основе Его дела. Тогда Его дети будут принадлежать Ему, согласно приятному благоуханию Христа, будь то при посвящении или при осознанной оценке Его приношения. Помазание Духом и радость сопровождали это приношение; оно совершалось все семь дней праздника во свидетельство Его совершенства.

Следовательно, в первом случае, а именно во время праздника первого дня седьмого месяца, был только один телец (29,1-6), вместо двух, которые приносились в день первых плодов (гл. 28,26-37). Этот телец приносился как свидетельство особого и исключительного дела (но вместе с тем частичного), но поддерживалось и общее свидетельство ценности жертвы Христа, от которой оно зависело.

Очевидно, что тот же самый принцип применяется в десятый день седьмого месяца. Это приложение искупительного дела Христа к Израилю на земле. И был только один телец, но это было истинным признанием достоинства жертвы Христовой, ее истинной ценности пред Богом. Принцип же посвящения и действительной ценности оставались те же самые.

Праздник кущей вводил новый круг представлений, по меньшей мере развивая их: это грядущее устроение. Еще нет совершенства в том, что приносится с радостью и добровольно в жертву Богу, но это совершенство приблизительно уже осуществилось: приносятся в жертву тринадцать тельцов. Тысячелетнее царство принесет на землю радость в поклонении и благодарения, которые будут, по меньшей мере внешне, почти совершенны, поскольку сатана будет в основах, и благословение царства Христова распространится повсюду.

Два овна представляют собой свидетельство изобильного посвящения и, возможно внешне, введение евреев и язычников, но не их посвящение в одном теле, а свидетельство, которое они по-разному воздадут на земле, в этом посвящении Богу.

Затем, когда свидетельство совершенства дела Христа будет полным на земле, будь то для Израиля или в благословении язычников, вся его действенность проявится на земле, ибо в данном случае речь всегда идет об этом проявлении на земле (хотя и постигаемом верой). Здесь было четырнадцать агнцев.

Есть, однако, спад в этой преданности радости и свидетельства по отношению к Богу; правда, она не перестает быть полной, но ее изобилие постепенно уменьшается по сравнению с тем, что было в начале. Но дело, поскольку оно совершено Богом, сохраняет свое совершенство. Это обнаруживается в седьмой день, который дополняет чисто земную часть.

На восьмой день был только один телец, овен и семь агнцев. Это воспроизведение того, что характеризует день искупления и первый день седьмого месяца, ибо если этот последний означал только Израиль, приведенный к Богу, то восьмой день со своей стороны означает то, что вне земного совершенства, и отделенный небесный народ. Такова, как мне кажется, общая идея того, что излагает нам Дух Божий в этом отрывке.

Числа 30

Глава 30 повествует об обетах, даваемых женщинами. Она относится также к судьбе Израиля, ответственного за данные им обеты, о которых Бог слышал, но не отменил их во время Своего правления здесь на земле.

Действительно, Израиль остался ответственным за обет, которым он связал себя и бремя которого наш драгоценный Спаситель должен был взять на Себя.

Числа 31

Война начинается в пустыне (хотя она не характеризует ее) всякий раз, когда мы попадаем в сети, которые сатана расставляет нам. На небесах всегда идет сражение с целью достичь наслаждения тем, что обещано нам там, но в пустыне должно проявляться терпение.

Однако, если происходит падение, если мы совершаем блуд в мире, попадая в его сети и, каким бы образом это ни осуществлялось, если мы сближаемся с ним в пустыне, то обрекаем себя на войны, не имея даже преимущества захватить таким образом какую-либо духовную территорию. Бог вынужден заставить нас испытать полную перемену в наших отношениях с миром. Если бы мы не состояли с ним в связи, у нас не было бы этих трудностей, но, выдавая себя за наших друзей, мир обманывает нас, и мы должны стать врагами. Надлежащее нам, мирное положение - не иметь никаких отношений с миром.

Как часто приходится нам становиться врагами по отношению к миру, потому что мы пожелали иметь с ним дело, как с другом, а он оказался ловушкой для наших душ! Однако Бог дарует нам полную победу, как только мы начинаем обращаться с миром, как с врагом; необходимо лишь полное истребление того, что совратило нас - никаких уступок, ничто не должно щадиться.

Господь предписывает также радость относительно счастливых исходов войн Его народа с его врагами. Он выбирает кого пожелает для ведения войны и отмечает их почестями, но Он чтит тех, кого Он по Своей высшей воле оставил позади, тех, которые оставались верны делу, возможно, менее трудному, но которое было доверено им и которое они выполнили по Его воле. Сам Бог также признан в левитах и священниках.

Числа 32, 33

С этим связано и другое: если по нашей вине и идут войны за пределами Ханаана, то лишь через необходимые войны народа Божиего, которые ведутся с теми, кто противодействует его продвижению по пустыне, народ обрел себе добрую землю и до некоторой степени покой по эту сторону Иордана, реки смерти, которая служит границей истинной земли.

Имея владения здесь на земле, к которым привязывается сердце, оно привязывается также к благословениям, которые по эту сторону Иордана, к частичному покою, который народ Божий обрел вне Ханаана. “Не переводи нас через Иордан”, - говорят они. Моисей ощущал значение этого желания. Хотя, согласно постановлению Божиему, он не мог войти туда, его сердце, однако, было там. Он напоминает им о пренебрежении к желанной земле в Кадес-Варни и сурово порицает Рувима и Гада.

Однако, поскольку эти колена обязались идти впереди сынов Израиля до завоевания земли, он идет навстречу их требованию и поселяет их в Галааде вместе с полуколеном Манассии. Между тем повествование святой книги показывает нам, что эти колена первыми пострадали и попали в руки язычников. “Знаете ли, говорит Ахав Рамоф Галаадский наш? А мы так долго молчим, и не берем его из руки царя Сирийского”. Счастливы те, кто терпеливо ждет благословений Бога, пока они не перейдут Иордан, и которые в ожидании предпочитают иметь терпение в отношении своего удела, предпочитая им благословения, которые по эту сторону. Хотя их дает провидение Божие, они менее надежны, и даже духовные благословения, хотя и весьма реальные, обманывают надежды святых, если Церковь рассматривает мир как место своего пребывания. Нет границ, подобных Иордану, которые Бог в Своих благостных замыслах установил бы, как таковые.

Когда Бог исчисляет Свой народ поименно, Он показывает одновременно и Свое правление и Свою верность, ибо, хотя Он оберегал их, из них после первого исчисления не оставалось ни одного, за исключением Халева и Иисуса Навина. Он вспоминает также (глава 33) обо всем их долгом путешествии по пустыне: каждая их стоянка перед Его глазами и в Его памяти, и теперь Он ставит принципиальный вопрос о завладении землей народом и о полном истреблении ее жителей, которые должны были быть полностью изгнаны и не оставаться среди Израиля, иначе оставшиеся стали бы бичом для народа, и Бог поступил бы с Израилем так же, как Он поступил с этими народами.

Милосердие, которое щадит врагов Божиих, или, скорее, щадит себя из-за неверия в своих сражениях с ними, - опасное милосердие, навлекающее на них суд, который заслуживали эти враги и который мы сами также заслужили.

Числа 34-36

Наконец (главы 34-35), Бог проявляет заботу о Своем народе во всех отношениях; Он устанавливает пределы земли, которой они должны будут пользоваться; Он определяет вступление во владение и долю Своих служителей левитов, которые не должны были иметь наследства.

Шесть из их городов должны были быть городами-убежищами для убийц, совершивших неумышленные убийства, - драгоценный образ путей Божиих по отношению к Израилю, который в своем невежестве предал смерти Христа. В этом смысле Бог считает его безвинным. Они повинны в крови и не могли нести это бремя, но они виновны по своему невежеству, как сам Саул, родившийся раньше времени (ektrоmа, 1 Кор. 15,8), - поразительный образ в таком же положении. Однако такой убийца оставался вне своего владения, пока был жив великий священник тех дней. Это и произойдет с Израилем. Пока Христос сохраняет Свое настоящее священство на небесах, Израиль остается вне своего владения, но под опекой Бога. Служители Божии, которые не имеют наследства на земле, служат ему по меньшей мере убежищем; они понимают его положение и признают его, как находящегося под Его опекой. Когда небесное священство Христа, такое, каким оно теперь является, завершится, Израиль войдет в свое владение. Если бы он сделал это раньше, это означало бы недооценку крови Христовой, как если бы она была пролита и земля была бы осквернена ею. Итак, настоящее положение Христа - это всегда свидетельство того, что Он был отвергнут, и свидетельство Его смерти - посреди народа.

Однако Бог сохраняет наследство таким, каким Он определил его (глава 36).

Последняя часть этой книги, следовательно, показывает не сам переход через пустыню, а связь между этим положением и обладанием обетованиями и покоем, которые приходят вслед за этим. На равнинах Моава Моисей воздал свидетельство - истинное свидетельство порочности народа, но Бог оправдал там Свой народ, явив Свои благостные замыслы и встав на его сторону против врага, даже без его ведома, и продолжил все намерения Своей благодати и Свои решения относительно полного утверждения Израиля в земле, которую Он обещал ему. Да будет благословенно Его имя! Счастливы мы, поскольку нам позволено постичь Его пути!

Второзаконие
Оглавление: Введение; гл. 1-4; гл. 5, 6, 7; гл. 8-11; гл. 12, 13; гл. 14, 15; гл. 16, 17; гл. 18; гл. 19-21; гл. 22-25; гл. 26; гл. 27; гл. 28, 29; гл. 30; гл. 31; гл. 32; гл. 33; гл. 34.
Введение

Итак, мы подошли к рассмотрению книги Второзаконие, книги весьма интересной в плане нравственных предостережений относительно свидетельства, однако представляющей меньше предметов для объяснения и истолкования, чем те книги, которые мы до сих пор изучали.

В этой книге мы застаем израильтян уже на границе с землей Ханаанской, где Моисей настойчиво требует от них преданно хранить их отношения с Богом и покорно исполнять Его заповеди, ибо только таким образом израильтяне смогут войти в землю обетованную и остаться там; Моисей также предостерегает их насчет возможных плачевных последствий в том случае, если они проявят непокорность. В этой главе, главным образом, представлена основа исторического положения израильтян, а не символы, передающие намерения Божия, как в тех книгах, что мы только рассмотрели с вами {После книги Бытие и первых глав книги Исход, мало что было сказано об историческом положении израильтян в книгах Моисея, предшествующих Второзаконию. И даже в Бытии и самом начале Исхода принципы и символы являются наиболее важным аспектом того, о чем идет там речь. Что же касается истории израильтян, то апостол Павел ясно говорит об этом в 1 Кор. 10,11. И такая оценка характера этих книг очень помогает нам понять их. Нет доказательств того, что приносилась хоть одна жертва, возможно и были установленные жертвы, однако Амос, которого цитировал Стефан, утверждал обратное. Рожденные в пустыне израильтяне не были обрезаны и не умели должным образом совершать Пасху}. В основной части книги после воспоминаний о жизни в пустыне, говорится о тех установлениях, которые должны соблюдать израильтяне, живя на земле Божией и не имея другого начальника над собой, кроме Бога. На народ Израиля была возложена ответственность ходить в покорности Богу, единственному их Царю и правителю. Тут же сказано, что народ Израиля будет владеть землей обетованной при условии покорности Богу, однако, что касается праздников и других подобных установлений, то они ожидают времен тысячелетия. В конце книги ясно показано отличие между владением землей в условиях подчинения закону и действием благодати, сопровождающей эту цель несмотря на непостоянство израильтян.

Данную книгу можно разделить на три части. В первых одиннадцати главах звучит настоятельное требование покорности, представлены различные мотивы, чтобы привести народ к этому. Далее, вплоть до конца 29-й главы, идут разные заповеди и наставления, сопровождающиеся описанием тех благ, которые ждут народ в случае покорности, и тех проклятий, которые обрушатся на него с случае непокорности Богу. Начиная с 30-й главы и до конца речь идет о грядущем, о благословении народа и о смерти Моисея.

И все-таки этот раздел требует большего изложения, чтобы мы лучше поняли содержание книги. Первая часть подробно повествует обо всех происшедших с израильтянами событиях, настаивая на согласии с невидимым Богом, на обязательном исполнении ими долга перед Господом, призвавшим их через искупление быть с Ним. Эта часть заканчивается главой 4, в которой говорится о выделении трех городов для двух с половиной колен. Моисей не может войти в землю обетованную. Господь, Бог их - Бог ревнитель. Израильтяне поставлены под Синайский завет, однако Он - Бог милосердный, и в своей скорби израильтяне могут обращаться к Богу своих отцов. В главе 5 Моисей призывает всех израильтян выслушать слова о том, в каком положении они находятся, и опереться на основание завета, поставленного на Синае, то есть соблюдать его на земле, в которую они входили, чтобы владеть ею. Эту землю Бог обещал им, но они владели ею, находясь под властью завета, исполняя требования закона, однако в основе этого лежало избавление из Египта, свершенное Господом. Ему, исключительно Ему они должны были служить. Израильтяне не должны были вступать в тесный контакт ни с одним народом, встретившимся им на этой земле. Далее мы узнаем об условиях милосердного правления, о той правде, которая была утверждена во время второго восхождения Моисея на гору Синай. Таким образом, мы узнаем о правлении Божием, о принятых во внимание путях Божиих, а следовательно о характере их путей и их цели (глава 8). В случае непослушания они погибнут. Поэтому, чтобы усмирить их, Моисей напоминает об их прегрешениях в пустыне. Моисей ссылается на второй поставленный между израильтянами и Богом завет и указывает на любовь Господа, ибо ею народ Израиля был избран на основе благодати, несмотря на все их неудачи, и был так щедро благословлен. Израильтяне должны были обрезать свои сердца, чтобы служить Богу и только Ему одному, единственному, исключительному Богу, Богу-Властелину. Обо всем этом говорится в назидании главы 11. Израильтянам предстояло перейти через Иордан, и за Иорданом они должны были исполнять все, что им было заповедано. Здесь упоминается о горе Гевал и горе Гаризим. До конца главы 4 израильтяне находятся за Иорданом. В главе 5 о них говорится как о вступивших в землю обетованную. В первой части речь идет о невидимом Господе на Хориве, ревнителе, но милосердном, хотя пути Его в основном проходят там, где обитает народ Его. Во второй части представлен завет, поставленный между Ним и израильтянами, включающий десять заповедей, а также говорится о Его правлении, основанном на полном подчинении Ему сынов Израиля.

Из первых одиннадцати глав первые четыре, таким образом, составляют особую часть. Поразительнее всего в первых главах то, что Господь прилагает все усилия, чтобы побудить несчастных израильтян подчиниться Ему и тем самым получить Его благословение. Эти старания Господа, которые, казалось бы, по крайней мере должны были тронуть их души, на поверку, увы, доказали лишь жестокосердие израильтян и показали, что если Бог пожелает благословить человека, то Ему придется дать человеку новое сердце, как написано в главе, завершающей вторую часть Его увещеваний и призывов к покорности: “Но до сего дня не дал вам Господь сердца, чтобы разуметь, очей, чтобы видеть, и ушей, чтобы слышать"(глава 29,4).

Итак, из всех книг Моисеевых Второзаконие - более всего полна заимствований имеются в виду первые два ее раздела, на которые я указал.

Глава 29, являющаяся заключительной главой второго раздела, заканчивается следующими словами: “Сокрытое принадлежит Господу, Богу нашему, а открытое нам и сынам нашим до века, чтобы мы исполняли все слова закона сего”.

Последующие главы проливают на это еще больше света, открывая то неизвестное, что должно было случиться после окончательного падения народа, не сумевшего исполнить закон, о чем сказано в 30-й главе, где речь идет о праведности по вере, ибо обсуждением праведности от закона заканчивается 29-я глава, а в главе 30 высказано предположение о том, что народ Израиля в том положении, каком он находился, был неспособен хранить праведность по закону, и речь могла бы идти только о духе и прекращении закона по замыслам Божиим.

Христос положил ему конец, о чем говорит апостол Павел в отрывке из десятой главы Послания Римлянам. Интересно будет заметить также, что Господь всегда цитировал Второзаконие, когда отвечал сатане. Он ставил Себя на то основание, на котором стояли израильтяне, чтобы овладеть землей обетованной и удержать ее, поскольку Он был не только праведником, но и Иудеем, истинным Сыном, призванным из Египта, испытанным на верность и преданность Богу в тех же условиях, в которые народ Израиля был поставлен во Второзаконии.

Второзаконие 1-4

Давайте более подробно исследуем те главы, в которых показаны все попытки Духа открыть глаза израильтянам на все те причины, которые могли бы побудить их идти верно по предстоящему им пути.

Моисей начинает с повествования о том, что случилось с тех пор, как сыны Израилевы поселились на Синае; он напоминает Им о повелении оставить это место и пойти на город аморрев {Интересно сопоставить второй и третий стихи, ибо путь, который можно было пройти за одиннадцать дней, израильтяне шли сорок лет. Увы, как часто по вине нашего неверия, с нами происходит то же самое}, чтобы взять в наследие землю обетованную. Они дошли до туда, однако соглядатаи отсоветовали им пытаться завладеть землей, и поэтому они не вошли в эту землю; Бог перестал содействовать им, и они, пытаясь завладеть этой землей без Его помощи, потерпели поражение от своих врагов. Пройдя пределы сынов Исавовых и сынов Моава, израильтяне получили от Бога во владение земли Сигона и Ога.

Из всего этого мы узнаем, что, хотя Бог отдавал землю во владение израильтянам, они по своему неверию послали туда соглядатаев, чтобы сначала исследовать эту землю, и получили урок. Бог может позволить людям проявлять человеческую мудрость и даже поддержать ее на путях Своих - в Своем управлении, но она все-таки приносит плод неверия, которое лежит в основе ее.

Одним словом, Моисей в общих чертах напоминает израильтянам, что именно благодаря терпению Божию и милости Его, они, несмотря на все имевшее место в их скитаниях по пустыне, все-таки вошли в землю обетованную, которую должны получить в наследие.

Напомнив израильтянам о Хориве, Моисей еще раз указывает им на ту привилегию, которой они пользуются, находясь так близко к Богу, Который Сам говорил к ним из среды огня, - при этом они не видели никакого образа, - на власть и величие Его Слова, исключая таким образом все мысли об идолопоклонстве. Моисей напоминает им, что все достигшие полноты лет в пустыне, погибли в результате своего неверия; он говорит, что и сам не войдет в ту прекрасную землю, что их Бог есть Бог ревнитель, огонь поядающий, что если они осмелятся сделать себе изваяние, изображающее что-либо, то скоро будут полностью истреблены с лица той земли, в которую собираются войти, и рассеяны по всем народам, и станут служить богам рукотворным, которых они возлюбили. Тем не менее, если они будут искать Бога всем сердцем и всей душой, то найдут Его, ибо Он есть Господь, Бог милосердный, Который не оставит их. Моисей говорит, что если Синай был сиянием Его величия, то такой Бог, исполненный величия, никогда не соблаговолит слишком приблизиться к народу, избранному Им ради отцов их. Такова основа управления Его этим народом.

Моисей отделяет три города-убежища в знак вступления во владение землей Божией по эту сторону Иордана. Главы 1-4 являются вступительными.

Второзаконие 5, 6, 7

В пятой главе Моисей напоминает израильтянам те десять заповедей завета, которые Господь дал им на горе Хорив. Здесь следует заметить, что не покой Бога после сотворения мира, а избавление израильтян из Египта является причиной постановления о субботе: она стала знамением завета, поставленного Богом с израильтянами (сравните Иез. 20). Эти заповеди были положены в основу постоянного завета. И Бог, как мы видим здесь, управляет народом на земле обетованной, как Бог ревнитель, требуя от них исполнения их долга. О милосердии, превышающем закон, речь идет только в 30-й главе. Милосердие было явлено (глава 10) в возвращении израильтянам закона, а также в проявлении по отношению к ним пощады и милости. В этих главах нашему вниманию представлены великие принципы Божиего управления землей обетованной. В главах 12-29 изложены условия этого управления.

Моисей напоминает сынам Израиля о том, что они должны бояться Господа, внушая им в главе 6, что они обязаны любить Его всем сердцем и душой; он призывает их всегда помнить Его слова в любом их деле и исполнять Его заповеди, когда они войдут в землю обетованную, и не следовать иным богам.

Когда израильтяне прогонят своих врагов, как говорил Господь, и когда их сыновья спросят о значении уставов, постановлений и законов, данных Богом, они должны будут рассказать им об избавлении из Египта и обо всех знамениях и чудесах, явленных в Египте Господом.

Израильтянам было велено уничтожить все следы идолопоклонства на земле обетованной, ибо они - народ святой у Господа. Не потому, что они народ многочисленный, возлюбил их Господь, а потому, что Он избрал и принял их. Моисей уверяет израильтян, что их преданность Богу является источником их благословения, ибо Бог воздаст им по путям их. И они не должны бояться своих врагов после всех увиденных ими чудес и знамений. Таким образом, они были народом, отделенным для Господа. Что касается Бога, Он всегда остается верным и являет высшую благодать. Что касается израильтян, то они оставались под властью правления Божия, следовательно, все в данном случае зависело от соблюдения ими заповедей и постановлений Господних и от их полной покорности Ему.

Второзаконие 8-11

В 8-й главе в самых назидательных и трогательных выражениях, напоминая израильтянам о том, как Бог заботился о них и в то же время держал их в зависимости, и о цели, которую Он преследовал при этом. Моисей пытается раскрыть и объяснить им их отношения с Богом, чтобы побудить их к послушанию {Смотри стихи 2-4; 15, 16}. Моисей напоминает израильтянам, как Бог смирял и испытывал их в пути, ведя в добрую землю, чтобы благословить их там, чтобы они не превозносились, ибо Он дал им нужные силы; в противном случае, если они забудут Бога, Он истребит их, как истребил другие народы. С другой стороны (глава 9), Он напоминает им об их постоянном упорстве, чтобы показать им, что не за праведность их, но за нечестие народов Господь изгоняет последних от лица израильтян {Это весьма важно помнить. Израиль был жезлом в руке Божией для удаления невыносимого зла, поэтому Бог призывает их не щадить эти народы}.

С этими словами Моисей обращается к израильтянам (глава 10), напоминая им о том, что Бог заново начертал на скрижалях слова закона, и призывая их обрезать крайнюю плоть сердца своего и проявлять заботу о пришельце, напоминая им также, что и Бог сделал их многочисленным народом с тех пор, как они пришли в Египет и поселились там.

Далее, в главе 11, Моисей напоминает израильтянам о том, что сделал Господь с войском египетским и как Он наказал Дафана и Авирона: Моисей заявляет израильтянам, что земля, в которую они собираются войти, прекрасна и замечательна, как никакая другая, и что взор Господа, Бога их, непрестанно пребывает на ней {Слова, которыми выражена эта мысль, представляют собой глубокий и замечательный контраст между попытками человека снискать благословение и благодатью, данной свыше}. Наконец, он ставит их перед выбором между благословением и проклятием, которые ожидают их в зависимости от их поведения, наказывая им строго соблюдать заповеди Господни и научать им сыновей своих. Вдобавок Моисей говорит, что, соблюдая заповеди Божии, они смогут, согласно полноте обетования, овладеть землей.

Однако здесь все зависит от покорности и смирения израильтян, от их подчинения этому обусловленному завету, согласно которому они отделены для Господа, и только Ему одному они обязаны служить. О восстановлении высшей благодати говорится только в 30-й главе.

Второзаконие 12, 13

Второй раздел книги начинается главой 12; в нем изложены те законы и постановления, которые израильтяне должны были исполнять. Это не является простым повторением старых постановлений, но особым образом подчеркивает то, как израильтяне должны были вести себя на земле обетованной, чтобы удерживать ее, живя в благословении на ней. Это завет или условия их отношений с Богом, - условия, выполняя которые израильтяне насладятся обетованиями Божиими; это добавление к уже сказанному (смотрите главу 29,1).

Вышеупомянутые постановления в основном сводятся к тому, что израильтяне были народом, принадлежащим Господу, а потому они были обязаны избегать всяких других отношений, чтобы принадлежать Ему и воздерживаться от всего, что могло бы соблазнить их вступить в отношения с другими богами или осквернить каким-то образом их отношения с Господом. И в то же время даны подробные указания относительно того, как укрепить их связь с Богом. Особое внимание уделяется следующему: Господь изберет место, чтобы пребывать имени Его там: именно на этом месте израильтяне должны будут поклоняться Ему.

Однако во всем этом, как и во всей книге, данный вопрос рассматривается как вопрос прямых отношений самого народа с Богом. О священниках в основном упоминается больше как о предмете заботы народа, ибо на земле обетованной народ по закону обязан был заботиться о священниках. Народ обязан был вести себя таким-то и таким-то образом по отношению к ним. Однако эти отношения устанавливались непосредственно между народом и Богом.

Первым принципом, положенным в основу этих отношений и во имя их утверждения, было избрание места для выражения этих отношений. Именно к этому месту израильтяне должны были приходить для принесения своих всесожжений. Впрочем, мясо они могли есть повсюду, только без крови, однако все посвященное израильтяне могли есть только на месте, избранном Богом. Не должны были они забывать и левитов. Кроме того, израильтяне не должны были даже спрашивать о путях тех, кто был изгнан из земли обетованной.

Если какой-нибудь пророк представлял знамение или чудо, которое сбывалось, а затем пытался уговорить израильтян служить чужим богам, или же родственник или возлюбленный их душ пытался это сделать, таковых следовало предать смерти. Если в каком-то городе появлялись нечестивые люди и соблазнили жителей этого города, то весь город следовало сжечь огнем и превратить его в груду развалин. Не дозволялись никакие другие отношения с богами, кроме отношений с Богом истинным, и никакой терпимости не должно было быть к тем, кто уговаривал израильтян ходить вслед других богов.

Второзаконие 14, 15

В 14-й главе говорится о том, что народу Израиля, как сынам Бога живого, запрещалось перенимать нечестивые обычаи, указывающие на увлечение идолопоклонников всякой мерзостью, которой последние поклонялись. Бог избрал израильтян для Себя, поэтому им не пристало оскверняться, употребляя в пищу всякую мерзость. Они были святым народом и должны были приносить Богу свои десятины, начатки плодов и первородное от скота своего.

Посвятив первородное Господу, каждый израильтянин мог есть это на том месте, где Бог положил имя Свое. Такая же заповедь была дана в отношении места, где израильтяне должны были есть десятины и первородное от скота (смотри главу 12), с той разницей, что там говорится еще и о том, что вся семья, слуги, служанки и левит могли вкушать от посвященного, а также от обетов, добровольных приношений и возношения рук. Эти постановления весьма замечательны {Обычно полагают, что была двойная десятина, то есть, что это не имело отношения к обычной десятине, выплачиваемой левитам, как сказано в других пунктах закона, и что десятины левитов оставались прежними согласно предыдущим предписаниям закона. Кроме того, следует заметить, что их обязаны были выплачивать левитам на месте, а не там, где Господь положил Свое имя. В течение двух лет израильтяне приносили разные дары Господу на месте, избранном Богом, и ели и веселились пред Господом, но на третий год приглашали левита и нищих домой. Товит 1,7 дает историческое описание всех этих десятин и жертвоприношений. Однако, как оказалось, десять колен Израиля явили не покорность и отступничество, и только благочестивые из народа Израиля приносили десятины в Иерусалим. В Ам. 4,4 показано, что и в Вефиле существовал обычай приносить десятины каждые три года. По крайней мере, во Второзаконии подчеркивается, что израильтяне, наслаждаясь милостью Божией, давая возможность вместе с ними наслаждаться ею также беднякам, левитам и пришельцам, однако о священниках хотя и упоминается, но не говорится об их участии в этом (смотрите главы 12,6-7.11-12.17-18; 14,22-28). О части священников говорится лишь в главе 18,3-4. Однако в главе 12 говорится о других начатках плодов и первенцах от скота, как и в главе 14,23. Но во Второзаконии прежде всего говорится о единении с Богом и веселье пред лицом Его, а не о служении священников и не о службе перед жертвенником}.

Можно добавить здесь еще кое-что к тому, о чем говорится в 14-й главе. Десятину третьего года следовало складывать в жилище, чтобы левит, сирота, пришелец могли прийти и насытиться от нее, а откладывающий ее для них мог получить благословение от Господа во всяком деле рук его.

Здесь все было посвящено как бы в дар Господу. С одной стороны, таким образом, признавалось, что израильтяне - Его собственный народ, что все имеющееся у них - от Него, но возвращая Ему из того, что Он дал им, израильтяне наслаждались своим общением с Ним и со своим семейством, тем, что объединяло их с Богом как народ, и пред лицом Его они радовались общению друг с другом. Сам Бог вкушал от них, ибо все приносилось Ему.

Здесь речь идет не о священниках, открывающих народу путь приближения к Богу. Богу поклоняются через приношения. Бог радуется благочестию народа Своего, и народ делает эти приношения с радостью. Израильтяне пользуются этой привилегией сидеть пред лицом Бога в радости общения с Ним, как бы за одной трапезой с Ним.

Что касается десятины третьего года, то она, скорее, свидетельствует не о семейной радости народа Израиля перед Господом, а о благодати, доставляющей радость пришельцам или нуждающимся, или слугам Божиим, не имеющим наследия. Эту десятину клали в своих жилищах. Имущие израильтяне обладали привилегией участвовать в благодати Господней, и передавая бедным Его то, что Он дал им. Они не шли в дом Господень, а приглашали в свой дом вдову, сироту и левита насладиться плодами, и Господь благословлял их за это. Эта непосредственная связь народа Израиля с Богом через заботу о бедных в своей семье и через милосердие весьма замечательна. Здесь речь идет не о священниках, а о левитах, к которым обращена щедрость народа, поскольку они не имели участия в наследии (сравните 12,19).

Глава 15 научает каждого из народа Израиля щедрости и милосердию по отношению к своим бедным братьям (это внимание и эту заботу они могли проявить в год прощения, освобождая от долгов и рабства своих слуг-евреев). Тот, кто таким образом почитал Господа в нищих Его, должен был питать доверие к Богу, Который благословит его за то, что он поступал по заповедям Его, ибо эти бедные были Его бедняками.

Второзаконие 16, 17

Глава 16 связывает народ Израиля с местом пребывания имени Его посредством торжеств, в которых Он окружает Себя Своим народом, благословенным, счастливым в избавлении, которое Он даровал ему в Своем правлении.

В этой главе говорится о трех торжественных праздниках: Пасхе, Пятидесятнице и празднике Кущей. Выразим суть каждого из них в нескольких словах. Пасха напоминает об избавлении от египетского рабства {Египет является олицетворением всего плотского, располагающего ко греху и подчинению сатане}. Для нас Пасха символизирует освобождение от греха и власти сатаны. Пресный хлеб, олицетворяющий истину в глубине души, представлен здесь хлебом скорби. Познание Христа, или воздействие Христа на сердце, хотя и в сочетании с избавлением и спасением, когда оно принимает форму покаяния (и это в том случае, когда речь идет о воспоминании чьего-либо избавления), всегда имеет в себе нечто горькое. Здесь нет намека на радость. Человек выходит с поспешностью, направляемый могучей рукой Божией, и если он счастлив, то только потому, что ему удается спастись, но он чувствует во всем этом силу Божию и осознает свое положение. Пасху ели ночью, а утром каждый возвращался в свой шатер. Израильтяне возвращались домой, ощущая милость Божию, с чувством, что они избавлены от того зла, под властью которого они оказались по своей вине и к собственной погибели.

Святость представлена в покаянии и избавлении от силы зла в форме осознания и осуждения греха; она обязательна. Никто не осмеливается больше пребывать во зле. Если в доме израильтянина находили в это время квасное, то истреблялась его душа из среды народа его. Однако сама по себе эта святость была радостью искупленных. Они обязаны были отмечать Пасху только на том месте, которое избирал Господь, чтобы пребывало там имя Его. Бог собирал Свой народ вокруг места Своего обитания и связывал израильтян со Своим именем и Самим Собой {Это, как мы видим, и являлось частью поклонения по Второзаконию}. Их национальное единство и все их воспоминания были связаны с поклонением Господу. Это было еще одной мерой предосторожности против идолопоклонства (стихи 5-7).

По прошествии семи седьмин народ Израиля опять собирался вокруг Господа. Отсчитывая семь недель со времени появления серпа на жатве, со дня начала пожинания плодов земли обетованной, израильтяне ожидали подходящего времени для исполнения дела Божиего.

Это праздник прежде всего характеризуется тем, что это было добровольное приношение, отвечающее тому благословению, каким Господь Бог благословил Свой народ. Это олицетворяет собой Святого Духа и благословение от Него. Это выражает не только искупление, но и то, что является результатом этого искупления, хотя и не в полной мере. Это были всего лишь начатки плодов, принесенные Богу. Принесение этих первых плодов Богу является результатом влияния Святого Духа; это символизирует остаток Израиля, а в историческом плане указывает на начало христианства, на принцип искупления и источник нового завета, однако сами христиане фактически стали первыми плодами творения Божия. Однако именно результат влияния Святого Духа, воздействие Его присутствия характеризует этот праздник.

Когда речь идет о Пасхе, нет упоминания о добровольных приношениях. израильтяне торопились съесть пасху и возвращались домой. Но Святой Дух вдохнул добровольный порыв в обновленном сердце, и, радуясь плодам обетования соответственно мере благословения Святым Духом, человек готов принести Богу начатки своей души и всего того, что Он дал нам. Поэтому (а именно это всегда сопутствует добровольному желанию - плод Святого Духа) израильтяне должны были радоваться пред лицом Господа, их Бога.

Плоды благодати и Духа проявляются в радости и в милосердии {И это является характерной особенностью поклонения по Второзаконию}. Благословение выражается в духе благословения, в радости и доброй воле благодати. Благословенные и бесценные плоды! Радость, стремление возрадовать других всегда исходит от благодати, познаваемой под влиянием Духа Божия.

Поэтому сам поклоняющийся Господу, сын его, и дочь его, и раб его, и левит, живущий в доме, и пришелец, и сирота, и вдова - все должны были веселиться на месте, избранном Господом, где пребывало имя Его. Бог окружал Себя радостью, являющейся плодом благодати и благословения Его.

В своем сердце израильтяне должны были нести память о том, что они сами когда-то были рабами, и это должно было оказывать влияние на их поведение. Постигая сознанием ту благодать, которая избавила их от рабского положения, израильтяне и сами должны были являть милосердие к своим рабам. И в то же время они были призваны соблюдать все постановления Господа, ибо присутствие Святого Духа, доставляя радость, напоминает о бодрствовании и смирении. Мы наслаждаемся первыми плодами и залогом пред лицом Бога, однако должны помнить, что находимся на земле, где необходимо бодрствование и воздержание.

После сбора урожая зерна и винограда (то есть после собрания Богом Его святых и помещения их в житницу Его, после того, как будут истоптаны в точиле все Его враги) наступит праздник Кущей, праздник, подобного которому мы ничего пока не видели.

Хотя все последствия Пасхи и Пятидесятницы еще не проявились до конца, тем не менее они налицо, если иметь в виду само событие, отмеченное ими. Однако праздник Кущей еще не совершался. Он будет иметь место, когда израильтяне, возвратившись на свою землю по окончании века сего, полностью насладятся плодом обетования Божия. Потому радость здесь выдвигается на передний план, в то время как там, где символизируется присутствие Святого Духа на земле, прежде всего следует добровольное приношение.

Этот праздник следовало совершать в течение семи дней подряд. Это радость, полная и совершенная, измеряемая не мерою благословения Божия, как в Пятидесятницу. Она порождается тем, что Бог благословил Свой народ во всяком деле рук их, поэтому они не могут не радоваться. Дух того дня характерен и для нас, хотя время его совершения для нас еще не настало {Однако здесь следует заметить, что все сказанное в этой главе по поводу праздника Кущей не имеет отношения к восьмому дню, как в других отрывках. Все, вероятно, имеет отношение только к поселению израильтян на земле при условии соблюдения ими их долга, но с обещанием еще больших благословений, обусловленных новым заветом. Для нас это связано с восьмым днем, с великим праздником. Смотри Иоан. 7, где мы узнаем, что сейчас для нас этот праздник связан со славою отвергнутого, но возвеличенного Христа, - излияние полноты Святого Духа}.

В нас проявляется радость в связи с воздействием на нас присутствия Святого Духа, радость, которая требует бодрствования и хождения узким путем и в которой воспоминание о нашем прежнем положении укрепляет в нас дух милости по отношению к другим; особым образом здесь отмечено и присутствие Господа.

Существует радость, познанная сердцем, хотя то, что порождает ее, еще не достигло своего завершения. Эта радость связана с покоем, который наступит, когда завершится труд и когда больше не будет необходимости в бодрствовании и воспоминании о нашем бедственном положении, что побуждало бы нас делиться своими благословениями с другими. Сам этот праздник будет доставлять радость всем. “И веселись праздник твой ты...” Господь напоминает о главном принципе, положенном в основу всех трех праздников, а именно о том, что следует появляться перед Господом три раза в году, принося приношения Ему.

Начиная со стиха 18 речь уже идет о другом. Прилагаются все усилия и используются все средства, чтобы сохранить благословение Божие и совершить суды, необходимые для этого. Цель остается той же, то есть удержать народ в связи с одним только Богом. Израильтяне были призваны поставить себе судей и надзирателей во всех своих жилищах. Все приводящее к идолопоклонству строго запрещалось; всякий, склоняющий народ к этому, должен был побит камнями до смерти (глава 17). Если было слишком трудно рассудить какое-либо дело, то следовало обращаться к священникам и судьям, чтобы они рассудили. Народ должен был поступать по их слову.

В предвосхищении того, что народ пожелает избрать себе царя, Бог велит ему избирать его из своей среды, но только чтобы этот царь не содействовал возобновлению отношений с египтянами, но способствовал обращению народа к идолам. Этот царь должен был списать для себя список закона Божиего с книги своей собственной рукой и читать его во все дни своей жизни, чтобы, подчиняясь закону, не презирать братьев своих.

Второзаконие 18

Священники и все колено Левиино имеют свою часть, предназначенную им. Израильтянам запрещалось делать те мерзости, за какие народы, населяющие до них землю Ханаанскую и слушающие гадателей и прорицателей, были изгнаны пред лицом израильтян. Господь обещает израильтянам воздвигнуть пророка, подобного Моисею, которого они обязаны будут слушать. Эти постановления предполагают недостаток веры у израильтян, веры, необходимой для того, чтобы ходить лишь с Господом. Христос - единственный, Кто обладает истинной верой. Израильтяне не должны были бояться пророка, чьи слова и знамения не сбывались, ибо не Господь говорил его устами.

Несколько слов о части священников. Прежде всего отметим, что в нормальных условиях народом управляли священники, а при необходимости, в чрезвычайных случаях, ставились судьи, чтобы народ жил на земле обетованной, хранимый Богом и имеющий Его благословение. Точнее выражаясь, народом правила теократия. Законы Божии направляли действия народа Израиля. Израильтяне жили в благословении Божием. Священники решали любые возникающие вопросы, а судьи назначались лишь в исключительных случаях.

Священники представлены здесь в связи с необходимостью удержать землю обетованную, а не как средство приближения народа к Богу. Поэтому они присутствовали там, чтобы исполнять свое служение пред лицом Господа, и им принадлежала определенная часть наследия.

Поставление израильтянам царя предусматривалось только в том случае, если они сами попросят об этом, желая уподобиться другим народам. Но даже в таком случае царь должен был оставаться (насколько это было возможно) скромным среди израильтян, чтобы закон Божий сохранил всю свою силу. Всегда считается, что народ сам должен был отвечать за свои поступки перед Богом и владеть землей обетованной, неся эту ответственность, хотя по этой самой причине израильтяне были обязаны подчиняться решению священников. Сыны Израиля получили эту землю от Бога. Положение, о котором здесь говорится, является не сближением с Богом, но признанием того, что Он освободил израильтян и оказал им милость, как и в тех праздниках, о которых мы говорили.

Поэтому израильтянин, приходящий на место, избранное Господом, вместе со своей семьей, иногда даже с левитом и пришельцем и т. д., ел свои десятины {Смотрите сноски в главах, относящихся к этой теме. Речь идет о вторых десятинах, а не о десятинах левитов. Народ никогда не платил десятины священникам; он платил их левитам дома, а левиты - священникам. Десятины третьего года (не левитские) ели дома. Во Второзаконии ничего не говорится о десятинах левитов} каждый год (в третий год отдавая часть из них левитам и нищим), первородное от крупного и мелкого скота, приношения от обетов, добровольных приношений и от возношений, - все это он ел пред лицом Господа.

Делающий эти приношения Господу, сам ел их и вкушал радость (смотри главы 14,23.28-29; 12,7.11 - 12.17). В 18-й главе говорится о том, что и священнику полагалась определенная часть от приносимых жертв, а также начатки от хлеба, вина, елея, начатки от шерсти овец, которые приносили Господу.

Первая часть всех этих постановлений тем более замечательна, что в книге Числа (глава 18) сказано, что первородное {Первородное из скота мужского пола. Смотри замечание к главам 12, 14}, жертвы возношения, всевозможные приношения за грех, хлебное приношение отдавали священникам, а десятины - левитам. Но это повторяется, а не устанавливается вновь, чтобы сохранилась суть поклонения, предписанного Второзаконием, наслаждение дарами Господа и радость перед Ним, а не приближение к Нему в святая святых.

Мы можем отметить здесь разницу между тем, что полагалось от приносящих в жертву священникам, тем, что, согласно Второзаконию, сам народ должен был есть перед Господом, и тем, что было положено священникам соответственно другим книгам Писания.

В трех предшествующих книгах подчеркивается мысль о приближении к Богу, когда только священники способны приблизиться к Нему, и, таким образом, находящиеся в родстве со священниками на святом месте ели все, что приносилось в жертву Богу. Они одни были вблизи от Бога, и все приносимое Ему в жертву (согласно значению этого слова {Это слово переводится как “дар” (“корбан”, то есть дар Богу) и происходит от слова, значение которого “приближаться”, а в форме Нiphiе - ”приближать”} то, что было принесено близ Бога) принадлежало им, поскольку они предстояли Ему. Все они были едины в стане, и все это в сущности носило символический характер.

Таким образом, все принадлежности скинии были сделаны для народа, странствующего по пустыне и являющегося там пришельцем. Следует заметить, что апостол Павел в своем Послании Евреям никогда не упоминает о храме, а только о скинии. Отношения, о которых он говорит, это отношения странников с Богом.

Во Второзаконии об этом уже не говорится. Здесь речь идет о поселении народа Израиля на земле обетованной, следовательно, рассматривается народ, но не в плане необходимости для него постичь пути приближения к Богу {Именно эта важная разница характеризует эту книгу. Речь идет не о том, насколько близко мы можем подойти к святая святых, к Самому Богу, а об участии в наслаждении всеми плодами Его обетования пред лицом Его в духе благодати. Здесь представлена не связь странствующих по пустыне с Богом, но еще более глубокий принцип вязи Ним}, а в плане наслаждения от Бога плодами Его обетования пред лицом Его и пред очами Его, поскольку израильтяне непосредственно связаны жертвоприношениями. Израильтяне наслаждаются обетованиями пред лицом Бога, и сами осознают в своем приобщении к Господу все те источники, благодаря которым им дано это наслаждение, и они вкушают все вместе от всего, что посвящено Богу в знак того искупления, благодаря которому им доставлено это наслаждение.

Речь идет о плодах земли обетованной, которые она приносит. Вкушая эти плоды милости Божией, народ возвращает Ему их начатки во свидетельство того, что все это пришло от Него и что все принадлежало Ему, а благодатью Его было дано им (смотрите главу 26). Вот почему эти начатки плодов не предназначались для еды народу; израильтяне приносили их Богу, а вкушали от всего остального. Это служило признанием Бога при разделении Его благословений. Начатки же плодов приносили Богу, и они попадали в руки священников как их часть.

Второзаконие 19-21

Глава 19 открывается постановлениями, предусматривающими владение и пользование израильтянами земли обетованной. Они обязаны были соблюдать эти постановления, чтобы не осквернялась эта земля и чтобы сам народ Израиля не утрачивал силы Господней.

Указаны три города-убежища. Кто убьет ближнего своего без намерения, без всякой ненависти к нему, тот не имеет ничего общего с настоящим убийцей. Это важный принцип, влияющий на судьбу еврейского народа, проводящий различие между принимающими добровольное участие в убиении Господа, искренне одобряющими эту смерть, и теми, кто участвовал в этом по своему неведению. В этой же самой главе говорится о справедливых мерах в отношении лжесвидетелей.

В главе 20 изложены основные постановления, касающиеся военной службы.

В 21-й главе рассматриваются три интересных случая, в основе которых лежат принципы, относящиеся к путям Божиим с Израилем. Это случай обнаружения убитого на поле; случай, связанный с ребенком нелюбимой жены и случай, когда у родителей сын непокорен и не повинуется им. Земля Господня должна оставаться чистой и неоскверненной. Израильтяне вынуждены будут в конце века признать свою вину и очиститься от крови Мессии.

Если случай с двумя женами относится к израильтянам, живущим на земле, то еще больше он связан с Христом (Главою язычников) и Церковью, вместе с которой Он наследует все, хотя на земле Израиль останется возлюбленной женой Господа.

Однако Израиль, как сын мятежный и непокорный при старом завете, осужден и отвергнут. Что касается искупленных, то они не подлежат проклятию закона. Читавшие Библию хорошо знакомы с толкованием конца данной главы, и мне нет надобности подробно останавливаться на ней. Здесь рассматривается вопрос, касающийся осквернения земли обетованной, которую Господь дал в наследие Своему народу. Жестокосердие священников в исполнении этого предписания при данных обстоятельствах ужасно, однако вполне естественно.

Теперь кратко подытожим то, что мы рассмотрели, начиная с главы 16,18. Мы говорили о тех средствах, к которым прибегал Бог, чтобы укрепить народ на Своих путях, чтобы дать ему познать волю Божию, чтобы они владели землей обетованной в мире. Израильтяне должны были назначить себе судей и надзирателей, которые бы судили народ по справедливости. В случае необходимости священник или судья, поставленные судить дела о чрезвычайных происшествиях, обязаны были сообщать народу решение и волю Божию, а израильтяне обязаны были подчиняться им. На тот случай, если народ пожелает поставить себе царя, были даны указания относительно его поведения.

Указания даны и тем левитам, которые собирались посвятить себя служению Господу на месте, избранном Им в качестве Своего жилища. Израильтяне, стремящиеся узнать волю Божию, не должны были обращаться за советом к прорицателям. Господь воздвигнет им пророка. Затем предусматривается мера по сохранению земли от осквернения кровью; старейшинам города следовало выяснить, намеренно или не намеренно было совершено убийство.

Эти города-убежища являются прекрасным символом, олицетворяющим состояние Израиля, совершившего грех, убив Господа Иисуса по неведению (как благодать Божия рассматривает это в связи с теми, кто покаялся) или умышленно (доказательством тому служит упорное неприятие Его). Именно на основе этого Бог будет судить израильтян. Поэтому, согласно последней точке зрения, народ подвергается строгому испытанию по закону.

В 20-й главе предусмотрена мера по улаживанию конфликта, который мог возникнуть в связи с использованием земли и благ Божиих, либо между отдельными людьми, либо в случае захвата земли. Даны указания относительно того, как сохранить присутствие силы Божией и как следует поступать с противниками согласно цели Божией. Было запрещено проявлять милосердие по отношению к народам земли Ханаанской, ибо последние могли научить израильтян всякой мерзости, в которой сами были повинны.

В 21-й главе описана еще одна мера, позволяющая предотвратить осквернение земли обетованной кровью; при этом объявлено (и не только в этой главе), что жизнь принадлежит Богу, и когда кто-то посягнет на права Божии, Он не закроет на это глаза. Мы не можем не увидеть здесь, что израильтяне в первую очередь повинны в пролитии крови Христа (глава 21, смотрите Псалом 50) и что кровь Иисуса - единственное искупление за грех пролития ее. Старейшины города оправдывали себя, заявляя о том, что ничего не знают о свершившемся убийстве. То же самое возымеет место в случае с Израилем. О том же молит и апостол Павел. Однако ничто, кроме крови телицы, “на которой не работали и которая не носила ярма”, не может смыть этот грех. Только ею с народа будет снята вина в пролитии невинной крови.

Следующие постановления являются практическим руководством для израильтян, но, как мне кажется, также заключают в себе некоторые принципы, на которых основаны отношения Бога с Его народом. Таким образом, Израиль на земле и церковь на небесах - оба являются истинными первенцами, которых Бог не лишит наследства. А что касается непокорного родителям сына, то этот образ также символизирует Израиль, до конца непокорный Богу.

Второзаконие 22-25

В 22-й главе содержатся постановления о том, как уберечь народ от недостатка милосердия и щедрости, от того, что оскорбляет чувства природы, а также от недостатка нежности или чистоты. Также запрещалось смешивать виды семян при посеве или пахать разными животными вместе. Такие же запреты мы находим и по отношению к женщинам: они предохранялись от бесчестия и грубого насилия над ними неумеренного мужа, однако и блуд карался смертью.

Поэтому в главе 23 народу внушаются подобающие чувства, чувства, которые, согласно Богу, они должны испытывать к народам (учитывая при этом дела и поступки этих народов) в случае войны. Израильтяне также наставляются в том, как они должны соблюдать чистоту в стане в случае войны, зная о присутствии Бога там. Наставления даны и на любой другой случай, например, на тот случай, если какой-то раб перебежит от своего господина к кому-нибудь из них; здесь упоминается и о духовной нечистоте, как, например, о проникновении тайком в виноградник своего соседа и о более серьезных вещах (глава 24), как, например, о разводе и обо всем, что связано с ним; также проявляется забота о нищих, предусматривается плата за наемный труд, и то, чтобы имущие давали бедным возможность собирать остатки плодов.

Дух этих постановлений весьма поучителен, как дух доброты и нежности Бога, Который соблаговоляет вникать во все это и научает Свой народ мягкости, учтивости, приличиям, вниманию по отношению к другим, чуткости и всем тем чувствам, которые, избавляя от грубости и смягчая жестокое сердце человека, определяют поступки человека соответственно той любви, какую Дух Божий проявляет, действуя в душе человека. Здесь, правда, все это еще несовершенно. Здесь за основу берется то, что образует сущность этих постановлений, отдельные из которых Дух Христов, действуя в Своем совершенстве, не приемлет, например, развод и другие допустимые вещи, которые существуют по причине жестокосердия человека. Однако ограничения и условия, предписанные законом Божиим, сдерживают зло того своеволия, которое само по себе жестоко и притесняет других.

В главе 25 приводятся постановления, являющиеся как бы продолжением тех, о которых мы уже читали. В них проявляется забота о том, чтобы ни один из братьев не был опозорен на глазах остальных, и чтобы ни одна семья не исчезла бесследно из народа (но в то же время принимались меры по сохранению чистоты и праведности).

Что же касается закоренелых врагов Божиих и врагов народа Его, то израильтяне никогда не должны были искать мира с ними. Человеческое дружелюбие часто противно Богу. Это постановление тем более замечательно, что оно следует за многими другими, предусматривающими доброту даже по отношению к птице.

Господь позаботился о том, чтобы египтянин мог войти в общество Господне, но эти добрые чувства по отношению к египтянам были полезны самим израильтянам. Они не должны были ожесточать сердца своего против тех, на чьей земле они были пришельцами. Однако пощадить амаликитян (которые встретили израильтян на пути, чтобы преградить им путь и побили слабых из них) значило бы предать забвению все, чем они были обязаны Богу, Который вывел их, и, что касается народа, такое поведение оказало бы безразличие их души ко злу, а не излияние естественных чувств; не было это и уступкой тем воспоминаниям, в котором милосердие могло бы отыскать добро, забывая о причиненных ранее обидах {Египтяне были просто теми, у кого израильтяне содержались в рабстве. Амаликитяне же были решительными и активными врагами уже искупленного народа Божия. В первом случае это был человек, хотя и падший, человек без Бога - я почитаю всех людей; во втором случае, была решительная и непосредственная сила врага}. Там, где присутствует благородство чувств, люди, знающие друг друга (хотя они и оскорблены), все же признают друг друга, когда прекращается злоба.

Однако существует дух, внушающий одно только омерзение, поэтому терпеть его значит лишь избавлять себя от всяческих затруднений и тем самым допускать, чтобы этот дух проник в наше сердце, чтобы завладеть им. Речь идет не об осуждении, но о состоянии чьей-то души. Удаленность египтян от Бога была признана, однако если они будут стремиться приблизиться к Нему на протяжении трех поколений, то зачем удерживать их на расстоянии от Него? Почему египтяне должны оставаться пришельцами? Амаликитяне же не боялись Бога и не почитали Его. Можно ли было признать такой народ? Мы обязаны вводить Бога в наши дела - в наши отношения. Тогда мы будем судить милосердно, уверенно и справедливо и преуспеем во всех наших делах.

Второзаконие 26

Этот последовательный ряд постановлений завершается (в главе 26) прекрасной сценой поклонения Богу, вызванной той радостью, какой радовались сыны Израиля, вступив во владение землей обетованной. Эта сцена весьма поучительна и для нас.

Прежде всего мы видим здесь главную тему данной книги (которая раскрывается таким образом не только в этой главе): израильтяне вступают во владение землей, которую Бог отдал им в наследие.

Однако, что касается поклонения, то о нем здесь говорится не в свете приближения к Богу во святилище через жертвоприношения, указывающие на грех и открывающие народу путь, по которому он может прийти к Господу. Этим характеризуется вся книга. Ведь вопрос заключался в том, смогут ли израильтяне (и насколько близко) или их священники приблизиться к Господу во святилище Его святости.

Второзаконие же, признавая прежнее состояние израильтян, подчеркивает их праздничное состояние вследствие исполнения всех обетований, и сами израильтяне отождествляются с Господом (то же самое в главах 12 и 14) {Эти два образа поклонения, - образ приближения к Господу поклоняющегося Ему в пустыне и образ ликования по поводу овладения землей обетованной - неотделимы от христиан, олицетворенными в этих книгах, поскольку мы вошли и находимся в святая святых небесной обители, и то, чем мы владеем, принадлежит небесам.Все это взаимосвязано, хотя мы будем царствовать над покоренным наследием, но наше неоскверненное наследие там, куда мы войдем. Эта благословенная истина. Мы радуемся “с", а не “от". Мы имеем “от", но мы радуемся “в" Боге}. Израильтяне наслаждаются обетованием и поклоняются Господу, благодаря за возможность наслаждаться теми благословениями, которые Господь дал им. С начатками всех плодов земли обетованной израильтяне должны были пойти на то место, которое избрал Господь, чтобы пребывало там имя Его. Каков же дух этого поклонения?

Прежде всего оно было основано на признании израильтянами того, что они полностью наслаждаются плодами обетований Божиих. “Сегодня исповедую пред Господом, что я вошел в ту землю, которую Господь клялся отцам нашим дать нам”. Это первая особенность такого поклонения - полное признание того, что овладение землей есть результат исполнения обетования Божия. Это было и признанием верности Божией в данном приобщении к Его милости. Вслед за этим описано само приношение.

Затем поклоняющийся признавал перед Господом тот факт, что его народ был искуплен и избавлен от страданий Господом. Отец поклоняющегося был странствующим арамеянином. И угнетаемые и дети его притесняемые египтянами, возопили к Господу. И Господь, услышав, вывел их из Египта мышцею простертою и, явив Свою власть и силу, ввел их в землю, которой они теперь наслаждаются.

После этого сказано: “И веселись о всех благах, которые Господь, Бог твой, дал тебе и дому твоему, ты и левит и пришелец, который будет у тебя”. Они должны были веселиться о них вместе с Богом. В связи с этим заметьте здесь, что во всем этом проявляется дух благодати: “...ты и левит и пришелец, который будет у тебя”. Невозможно искренне веселиться о благословении Божием пред Ним, не являя духа благодати, не отвечая благословением за проклятия, зная, что мы призваны наследовать Его благословение. Та же самая истина обнаруживается и в десятинах за третий год, отдаваемых нищим, левитам, пришельцам и т. д., ибо и это отвечает тому духу, о котором мы только что говорили.

Другой особенностью состояния сердца истинного поклонника была святость, соблюдаемая при посвящении даров Господу, чистота сердца, отвечающая Ему, действующему по благодати. Его нельзя было обкрадывать ни в чем ради собственного обогащения, ничто не должно было осквернять присвоением себе, дурным или своекорыстным использованием.

Второй характерной особенностью является признание израильтянами своего бедственного положения в прошлом, своего бессилия и того, что один только Господь искупил их и только Ему они обязаны за все те блага, которыми они наслаждаются. Вслед за этим поклоняющийся обращается непосредственно к Господу, принося Ему начатки этих благ. Это было признание Бога в Его дарах (неизменный результат влияния Бога на душу) и единственное средство истинного наслаждения ими, ибо благословения Божии отвращают душу от Него, если первым побуждением наслаждающихся ими не будет желание возвратить их Ему. Это имело место в истории израильтян и, увы, множество раз в тех жизненных ситуациях, которые переживали наши сердца! Сердце благочестивого человека признает в благословениях, дарованных ему, Самого Бога, прежде чем насладится ими. Прекрасным примером тому служит поведение Елиезера, раба Авраамова, посланного привезти жену для Исаака.

Словом, при посвящении Господу того, в чем поклоняющийся Ему признавал Его истинным и единственным Творцом всех благословений, совесть поклонника Господня должна была оставаться чистой. И если Господь был Творцом их, то общение с Ним и признание Его сопровождалось веселием в духе святости, в духе посвящения Ему и в духе милости и благодати, какие Он являл по отношению к Своим бедным и покинутым. Характер Божий раскрывается здесь снова и снова, и Его имя обнаруживается во всем, что признается в общении Его народа. Если не обратить на это внимание, то народ можно обвинить в том, что он осквернял себя хулением семени Господа. Это посвящение святыни Богу и это выражение Его милости особенно прекрасны. Далее следует мольба о благословении Бога, который позаботился обо всем Его народе, не только для себя, но и для всего Израиля, для земли, явившейся доказательством верности Божией и всех щедрот Его благоволия.

Это очень важная глава, передающая дух всего Второзакония, последняя глава, повествующая об основных событиях. В ней говорится не об обещаниях, данных Богом Аврааму, Исааку и Иакову; она связана с историей Израиля со времен пришествия Иакова, странствующего арамеянина, в Египет. Угнетаемые и притесняемые египтянами, сыны его возопили к Господу, Богу отцов их, в историческом плане известном под этим именем (а не как Бог обетований). Они были выведены из Египта с удивительными знамениями, и Господь ввел их в добрую землю, где они находятся теперь и приносят начатки земли обетованной Господу. Это стало признанием того, что они владеют благами этой земли, которые Своей милостью Господь даровал им. В этом заключалось их поклонение, и они, и левиты, и пришельцы вместе веселились там обо всех тех благах, которые Господь дал им. И они поступали так, когда отдавали в третий год все десятины произведений своей земли левиту, пришельцу, сироте и вдове, чтобы они ели это в своих жилищах и насыщались. Тем самым они свидетельствовали о своей чистоте и праведности, ибо не должно было быть никакого богохульства, а только полное исполнение всех заповедей, и отсюда обращение к Богу, чтобы Он благословил народ Израиля и его землю. Израильтяне владели землей и начатки плодов ее приносили Господу; затем наступает веселие обо всех благах, которые дал Господь, далее израильтяне каждый третий год, творя милосердие, делятся своими плодами со всеми нуждающимися, и делают это от чистого сердца, соблюдая святость и исполняя заповеди Божии, а потому прося благословения. Это картина истинного состояния положения народа, пребывающего с Господом на земле обетованной, поступающего праведно, внимательного к нуждам бедняков, чтобы оставаться в благословении Божием, и на этой самой основе они теперь заключают завет с Господом, чтобы владеть землей и радоваться ее плодами, покорно исполняя заповеди Господни, оставаясь благословенным и святым народом.

Таким образом, это поклонение связывало народ Израиля с Богом в общении с тем, чем Он был. То есть в поклонении было как бы обязательство признавать Бога и свидетельствовать об этом. Таким образом, согласно заповедям Господа, представленным в качестве условия таких отношений Господа с народом Израиля, Бог должен был признать народ Израиля Своим народом, а израильтяне должны были признать Господа Своим Богом. Этим завершается наставление данной книги.

Второзаконие 27

И вот следует утверждение закона, иначе говоря, то, что придает силу Его закону и следствием чего может быть благословение или проклятие в зависимости от исполнения или неисполнения этого закона. Об этом говорится в главе 27 и в двух последующих главах.

Глава 27 сама по себе представляет достаточно большие возможности для понимания слова Божия. Если благочестие отдельных израильтян выражалось в той форме, в какой оно было показано в предшествующей главе, то отношения всего народа Израиля с Богом были основаны на запрещениях закона. Когда народ перейдет через Иордан, чтобы вступить во владение землей обетованной (постоянно присутствующая здесь мысль), он должен будет поставить большие камни, обмазать их известью и написать на них все слова закона. В этом законе будут изложены те условия, выполняя которые израильтяне не перестанут владеть землей обетованной.

Народ Израиля должен был разделиться на два лагеря по коленам; часть колен должна была стать на горе Гаризим, чтобы благословлять народ, а другая часть должна была стать на горе Гевал, чтобы произносить проклятия. На последней должны были воздвигнуть жертвенник Господу, но не для принесения жертвы за грехи, а для вознесения на нем всесожжений Господу и принесения мирных жертв. Такое поклонение предполагало праведный народ в общении с Господом, который, однако, если нарушит закон, то будет предан проклятию. За этим следует произнесение проклятий, последнее из которых гласит, что будет проклят всякий, кто не исполнит все записанное в книге закона и требующее исполнения. Однако благословения, произносимые на горе Гаризим, совершенно опущены здесь.

Излишне говорить о важности этого пропуска. Апостол Павел понимает это как всеобщее пребывание под властью закона, ибо он говорит: “А все, утверждающиеся на делах закона {Данное выражение рассматривает не наше поведение, а тот закон, на котором основано наше предстояние Богу. Те, кто исполнен веры, связаны с верным Авраамом, а те, кто утверждается на делах закона, находятся под клятвою, ибо закон гласит “проклят...” и т. д.}, находятся под клятвою. Ибо написано “проклят всяк, кто не исполняет постоянно всего, что написано в книге закона”.

Нет возможности уклониться от этого. Никто, кроме Господа Иисуса, не исполнил этого. И Он, если можно так сказать, не воздвиг жертвенник для вознесения всесожжений Господу, жертвенник для поклонения праведника, исполнившего закон, то есть для Себя Самого, но Он принес в жертву Себя Самого ради нас на той горе проклятий, как жертву за грех, и тем самым навсегда заставил умолкнуть все эти угрозы и проклятия. И благословений горы Гаризим тоже недостаточно. Небеса, и, более того, престол Отца для Него является единственно достойным ответом и наградой за то, что Он совершил, пострадав за наши грехи. Однако в этом и заключается правда Божия, переданная Христу, а через Него и нам, что Он был так возвеличен, прославив Бога, а мы получили то, чего Он добился для нас.

Связь между принципами главы 26 и главы 27 глубоко интересна: исполнение обетования относительно обладания землей, основа для благодарений и поклонения, источником которого является искупление. Вслед за этим жертвенник, служение Богу, служение, связанное с утверждением Его закона, нарушение которого хотя бы в одном влекло за собой проклятие, обрушивающееся на того, кто нарушил закон. Таково было условие владения израильтянами земли обетованной.

Именно с этой точки зрения, единственно проникающей в корень этого вопроса, апостол Павел и рассматривает все это. Именно на основании этого завета Второзакония народ Израиля по вхождении в землю обетованную становится народом Господним (сравните стихи 2,10 и глав. 29,19.

Второзаконие 28, 29

В главе 28 изложены принципы Божиего управления народом Израиля и непосредственные последствия покорности или непокорности народа Богу - последствия, столь печально осуществившиеся в судьбе этого несчастного народа, все еще возлюбленного Богом ради их отцов. Последствия нарушения закона, как принципа, лежащего в основе отношений Израиля с Богом и критерия праведности, являющейся основанием благоволия Божия, не следует путать с последствиями временного непослушания Богу и неисполнения Его постановлений. Именно о последнем идет речь в 28-й главе. Мы и сами можем заметить глубокий назидательный тон стихов 47, 48. Что касается Израиля, то из мирной истории нам известно, чем завершились эти угрозы, о которых говорится в данной главе.

В 29-й главе Бог обращается к совести народа, ко всему народу и к каждому израильтянину отдельно, напоминая им обо всем, что с ними было прежде, чтобы не было среди израильтян корня, производящего грех (сравните Евр. 12,15, где подобное обращение и увещевание к ученикам и где чувствуется трогательная забота о святых христианах).

Здесь следует обратить внимание на 29-ю главу. В ней мы находим противопоставление между открывшимися последствиями покорности и непокорности и целями Божиими в отношении народа Израиля вопреки их непокорности, целями, которые не могли быть образом их поведения. Этот образец был обнаружен в постановлении закона. Значение данного стиха было настолько искажено, что нам стоит в этом случае остановиться на его сути. Под сокрытым следует понимать намерения Божии относительно народа Израиля, хотя этот народ и оказался непокорным и был изгнан из земли обетованной, но, хотя эти намерения не являются образцом поведения, тем не менее они были открыты и представляют собой глубокий интерес. В последующих стихах Бог уже начинает раскрывать нам Свои намерения, и нам, несомненно, следует обратить на это внимание.

В данных главах речь идет об отношениях благочестивых евреев с Богом, в основу которых положено исполнение обещаний, данных Богом их отцам; в них говорится о владении землей обетованной. Связь же народа Израиля с Богом оговаривается условием исполнять закон, данный Богом; в случае нарушения его израильтяне будут прокляты. Бог будет с народом Израиля, если они подчинятся Его законам; подчинение или неподчинение закону повлечет за собой определенные последствия, о которых тоже говорится здесь. И, наконец, сказано о том, что, вкусив плоды своей непокорности, народ обратится к Богу, и Он поступит согласно Своей цели, которую ничто не может изменить.

Второзаконие 30

Теперь мы должны немного остановиться на этом последнем моменте. Глава 30 знакомит нас с важным принципом. Он предполагает, что народ Израиля уже испытал на себе все последствия своей непокорности, изгнан из земли обетованной и рассеян по земле среди других народов. В этом случае закон Божий нельзя было исполнить. И, действительно, нарушение закона Божия принесло свои плоды.

Но теперь появляется совершенно новый принцип: обращение народа Израиля всем сердцем к Господу и, добавим, подчинение Ему в духе. Посему Господь вновь введет израильтян в землю их отцов и благословит их на ней. А Свое проклятие Он обратит на их врагов. Израильтяне будут тогда соблюдать на этой земле заповеди и постановления Господа, и Господь вновь будет благодетельствовать им, ибо заповедь Господня была не на небе и не за морем, но в устах их и в сердцах их. Речь идет не о новом завете, но о вере, сохраняющей дух закона и обращающей сердце к Господу, когда закон внешне бесполезен.

Утверждение нового завета на основе такого обращения сердца во времена, обозначенные Богом, являют собой нечто совершенно определенное. Здесь перед нами основание возвращения израильтян, находящихся под проклятием закона, который они нарушили. Поэтому апостол Павел цитирует этот отрывок, чтобы показать основание этого принципа, как свидетельства тому, что есть праведность веры, связывая с Самим Христом возвращение сердца к цели и замыслу закона, когда израильтяне находились под проклятием за нарушение закона и нельзя было надеяться на исполнение правды, ибо Христос - цель закона в оправдание всякого верующего. В этом и заключается основа возвращения. Апостол представляет Христа как истинное исполнение закона. В конце этой главы Моисей заявляет, что сейчас он предлагает израильтянам выбирать между добром и злом и что они испытают на себе последствия своего выбора.

Второзаконие 31

В главе 31 Иисус Навин представлен как тот, кто поведет народ Израиля на захват земли обетованной. Моисей завещал, чтобы закон, записанный им, по прошествии каждых семи лет читали вслух пред всем Израилем, чтобы каждый учитывал его в тот важный момент, когда, вновь радуясь благословению Божию, обеспеченному им, они подчинились закону, свидетельству того, что земля обетованная, как и все прочее, принадлежит Господу. После утверждения Иисуса Навина в его новом положении Моисею велено воспеть вслух всего народа песню, внушенную Богом, которая, обличая народ в нечестии, возвещает пути Господни в отношении его. Левитам же велено было в то же время положить книгу закона одесную ковчега завета Господа, как свидетельство против народа Израиля.

Второзаконие 32

И вот мы читаем пророческую песнь, основанную на известном наперед падении народа Израиля. Прежде всего в ней говорится, что Бог непогрешим при всех обстоятельствах, а израильтяне развратились и повинны в этом сами (сравните Псалом 21,4. Христос может спросить “Почему?”). В то же время (стих 8) мы находим очень важное сообщение, а именно то, что Бог, управляя миром, сделал Израиль центром и расселил народы земли, давая им уделы среди пределов сынов Израилевых, принимая во внимание границы Израиля, ибо израильтяне были главной целью путей Его. Его земной народ - часть Господа, наследственный удел Бога на земле. Однако Израиль утучнел и стал строптивым, презрев твердыню своего спасения. Поэтому Бог возбудил в нем ревность тем, что они не народ. Это упоминание о язычниках согласно Рим. 10,19.

Суд Божий тем не менее обрушился на Израиль, так что Бог пожелал истребить их, но этому воспрепятствовала слава имени Его, ибо язычники оказались совершенно нечестивыми. Когда же израильтяне изнурятся, обессилят и потеряют всякую надежду, Бог вспомнит о них и в конце концов отомстит их врагам, этим поклоняющимся истуканам язычникам. Но хотя Бог и отомстит Своим врагам, однако после того, как Он восстановит Свой народ Израиля, Он и язычников заставит возвеселиться о Нем.

Этот принцип уже проверен, однако свидетельство, которое дается о нем, полностью исполнится, когда Израиль вновь восстановится на земле обетованной, когда Бог явит милость по отношению к Своей земле и Своему народу. Таким образом, полностью раскроются Его отношения с народом, который станет средоточием путей Его на земле. Указав на все это, Моисей еще раз призывает израильтян покорно исполнять слова закона (великое завершение этой книги: Израиль поставлен в условия, требующие от него покорности, с тем, чтобы всегда владеть землей обетованной) и напоминает им, что именно таким образом они продлят дни свои на земле, которой собираются овладеть.

Наконец, бедный Моисей должен был взойти на гору Нево, чтобы увидеть землю, в которую он не сможет войти, поскольку он не отвечал требованию славы Божией в пустыне и не освятил имя Его верою. Это неизбежное следствие справедливого суда Божия в отношении слуги. Я имею в виду условия закона. Моисей не вступит во владение землей обетованной. Он лишен этого из-за единственной своей оплошности.

Второзаконие 33

Перед нами благословение, которым этот человек Божий благословил народ Израиля перед смертью (глава 33). Благословения Иакова в историческом плане больше относились к будущему. Здесь же они скорее всего указывают на отношения с Богом в условиях Его управления. Число колен Израилевых по-прежнему равно двенадцати (о Симеоне не упоминается, но вместо него представлены два колена из потомства Иосифа, которые унаследовали право первородства вместо Рувима). Здесь все отвечает благословению Божию, а не естественным правам. Согласно этому последнему принципу Израиль, представленный Рувимом, будет унижен, однако не умрет.

Господь предстает здесь во всем Своем величии, с внушающим страх законом, который одесную Его, но Он любит Свой народ, иначе говоря, Его святые окружают Его, чтобы внимать Его словам. Народ Израиля получает закон от Него через посредника Его, Моисея, и этот закон - наследие обществу Иакова.

Именно такие отношения израильтян с Богом положены в основу благословений Моисеевых.

Эти благословения представлены здесь не в историческом плане, как благословения детям от отцов, и не в связи с Силомом, твердыней Израиля, и не как полный обзор путей Божиих в Израиле, как это было представлено в книге Бытие. Здесь речь идет об отношениях Господа с народом Израиля, вступившим во владение землей обетованной (как и во всем Второзаконии) и поставленным в прямую зависимость от Бога. Да, Господь благословляет, но благословляет соответственно величию Синая, Сам открываясь из куста. Моисей же, как царь Израиля, стал каналом этих благословений, обращенных к народу через него, -благословений, в основе которых лежат эти отношения с Богом.

Таким образом, левит благословен за то, что остался верным Господу. Иосиф обретает благословение и благоволие к себе Того, Кто явился из среды тернового куста, потому что он боялся Бога и был отделен от своих братьев, как сосуд намерений Божиих. Это соответствовало положению двух колен на земле обетованной, поскольку Симеон, о котором здесь не упоминается, так сказать, затерялся в земле обетованной: его удел был там, где жили филистимляне.

Следует также заметить, что основные благословения относятся к тем, кто во имя Бога не смотрел ни на отца своего, ни на мать свою; это относится к сынам Левия; благословен и Иосиф, который во имя славы Божией отделился от своих родных. И тот и другой принадлежали Господу. Левий же находился в самом лучшем положении: он действительно был отделен от других за то, что всегда оставался верным Господу. Иосиф, возможно, имел более ощутимую радость: он оставался верным Богу, невольно отделившись от Него. То и другое полностью осуществилось во Христе.

Если благословением Божиим сохраняется жизнь колену Рувимову, хотя и не всем сынам его, то о колене Иудине сказано, что Господь услышит глас Иуды, и Бог всегда будет помощником ему против его врагов. Выражение “Приведи его к народу его” заслуживает особого внимания, так как оно указывает на те отношения, которые существовали между тем народом и Богом, на положение Иуды в истории Израиля в условиях управления Божия и на его последующее рассеяние между народами, а также на то, что должно все-таки возыметь место, когда весь народ Израиля будет возвращен на свое место.

Левий занимает третье место, а о Симеоне ничего не сказано. Пророчествующий царь просит, чтобы Господь дал Левию право всегда оставаться священником народа Божия (на земле, конечно). Выражение “святой муж Его” указывает на почтительность к Богу - благодать в сердце. Моисей просит Бога, чтобы свет и совершенство (урим и туммим) в понимании тех отношений, которые действительно существуют и существовали во все времена между народом и Богом, и Богом и народом, могли пребывать с человеком, исполненном благодати и благочестия и представляющим колено священнослужителей.

Однако замечательно то, что лежит в основе этой просьбы и имеет отношение к управлению Божию. Бог искушал народ Израиля в Массе и препирался с ними при водах Меривы. Именно это история приписывает Израилю. израильтяне испытывали (или искушали) Бога в Массе и препирались с Ним при водах Меривы. Но именно там, где в Израильтянах проявляется плотское, Бог испытывает Своего священника; именно при водах Меривы, где Моисей не сумел явить святости Его, Бог вступил в спор с Моисеем {Несомненно, падение этого человека Божия стало результатом его предшествующего состояния, ибо он был человеком. Испытание, когда у нас не все благополучно, оборачивается наказанием, но наказанием полезным, которое приводит нас к благословению и в то же время является благословением, поэтому сказано: “И не введи нас в искушение”}. Печальные обстоятельства (лишение явных и ощутимых благословений в среде народа Божия, - это состояние может повлечь за собой проявление плотской непокорности, вызвать ропот против Бога в пустыне, когда искушают Бога и заявляют: “Есть ли Бог среди нас?”) -это испытания, которым Бог подвергает Своих священников. И Церковь, находясь в положении священника, и особенно, те ее представители, которые имеют в сердце ее дары, тоже подвергаются испытанию, чтобы убедиться, знают ли они, как уповать на благословение Божие несмотря на любые обстоятельства.

Хотя Левий и был подвергнут испытанию на предмет своего священнослужения, но лишь с той целью, чтобы получить священство. Левий ни минуты не сомневался в выборе между человеком и Богом, даже если этот человек приходился ему кровным родственником. Это единственное основание всякого священства. Человек может предстоять пред Богом от имени другого лишь в той мере, в какой он предстоит перед людьми от имени Бога. Ибо зачем Богу нужен посредник? Со святым Богом не может находиться тот, кто имеет права на все наше существо. В отношении грешников может быть лишь сострадание, соединяющее нас с грехами.

Нужно снискать признание пред лицом Бога в соответствии с Его святостью, чтобы иметь возможность ходатайствовать за слабого человека. Это в полной мере присуще Иисусу и нам всем в некотором положительном смысле этого слова. Но чтобы добиться этого, нужно выдержать испытания, когда потребуется, а это, может поскольку мы находимся среди людей, стоить нам немалого. Нужно посвятить себя Богу, не щадя себя, отступившись от отца и матери. Это весьма важное наставление. Надо также уметь отличать между испытанием нашего священства и испытанием нас самих перед тем, как подвергнуться этому испытанию. Здесь речь идет об испытании на священство, когда мы уже испытали себя, ибо мы являемся священниками благодатью Божией, но должны быть готовы к полному испытанию сердца, отделяющему нас для Бога.

По-видимому, место Вениамина по отношению к Господу было местом снискавшего Его благосклонность, ибо Бог покровительствовал ему, держа его возле Себя; именно в пределах колена Вениаминова находился Иерусалим.

Иосиф снискал свое земное благословение по праву первородного сына. Что касается его наследия, то его земля благословенна и ему был назначен двойной удел.

У меня нет замечаний относительно других благословений, скажу только, что благословения Завулона и Иссахара, по-видимому, относятся к будущему, а благословение Гада дано ему, чтобы укрепить уже существующие отношения.

Но, кроме того, если пути Бога в отношении Его народа были связаны с верностью израильтян и явлением Его, если Бог направлял Свои пути соответственно их поведению, чтобы явить им Свою власть и Себя, то Он и возвышал Себя над всеми, чтобы благословить и сохранить их. Он вновь обращается к правам Своей славы, чтобы быть для них надежным источником благословения и безопасности. Он явит перед всеми Свою славу ради израильтян. Он принесся по небесам на помощь Своему народу. Там, где была Его слава, там была и поддержка израильтянам. Он и впредь будет поддерживать и защищать их и прогонит врагов от лица их, и тогда Израиль будет жить безопасно. Народ Израиля будет жить на земле плодородной, на которую с небес будут истекать благословения подобно росе. Счастливый народ, избавленный Господом, Который был для них щитом и мечом! Их враги будут раболепствовать, попираемые ими.

Следовательно, какими бы ни были отдельные моменты отношений израильтян с Богом, Его управления ими, Бог в конечном итоге благословит их, как народ, соответственно Своей высшей славе и величию.

Второзаконие 34

Теперь мы должны немного обсудить то, почему Моисею было запрещено входить в землю обетованную. Моисей, человек Божий, мог произнести благословения израильтянам, как бы уже вошедшим в эту землю, однако сам Моисей, как раб Божий, принадлежал пустыне. На то есть несколько причин. Что касается положения Моисея, то оно зависело от управления народа, поставленного в зависимость от законов, принятых на Синае, то есть, находясь под властью Божией, народ Божий должен был подчиняться этой власти, будучи народом по плоти (сравните Рим. 9,5, где этот вопрос обсуждается подробно).

Итак, человек во плоти, находящийся под властью закона Божия, не может вступить во владение обетованным. Это верно даже в отношении христиан. Христианин, воскресший вместе со Христом, помещен на небеса и наслаждается обетованным пред лицом Бога, или, по меньшей мере, его привязанности, его любовь обращены к небесам и его жизнь сокрыта со Христом {Первое взято из учения Послания Ефесянам, второе - из учения Послания Колоссянам. Согласно первому учению, мертвый во грехе, он воскрес и утвержден во Христе на небесах. Это новая тварь. Согласно второму учению он умер для греха и воскрес со Христом и вся его любовь должна быть обращена к небесному. В этом последнем Послании христианин также рассматривается, как умерший во грехах и оживленный вместе со Христом, но не восседающий на небесах}, но, как земной человек, он находится под властью Бога, Который обращается с ним в зависи-мости от того, какой духовной жизнью живет он здесь на земле. А Христос находится между ним и Богом, являясь Священником и Защитником, что не ут-верждает правды (она уже утверждена однажды и для всех), но сохраняет отношения слабых людей с Богом в свете (к этому единению они призваны во Христе, Который пребывает в свете), являя им милость и благодать, помогая им в нужный момент не упасть или, если они упали, поднять их, защищая их действием Святого Духа на земле. Переход через Иордан сим-волизирует смерть и воскресение Христа. Иисус Навин всегда символизирует Христа, как Главу Своего народа, пребывающего в силе Духа. Этот же мир олицетворяет собой пустыню, и Моисей ведет народ по пустыне, управляя им там согласно повелению Бога. Поэтому он не может войти в землю Ханаанскую.

Разница между Чермным морем и Иорданом (мы остановимся на ней более подробно, когда будем изучать Книгу Иисуса Навина) состоит в том, что Чермное море означало действенную силу искупления через смерть и воскресение Самого Христа, и к тому же мы рассматриваемся в Нем. Иордан был все тем же, но применительно к душе, которая умерла вместе с Ним, чтобы насладиться обетованиями. За переходом через Чермное море следуют песни ликования, за переходом через Иордан -столкновение и осуществление обетований.

Что касается лично Моисея, то хорошо известна его вина, в наказание за которую ему было запрещено войти в землю обетованную. Раздраженный возмущением израильтян и уставший от забот о своем народе, Моисей, вместо того, чтобы возвеличить Бога в глазах израильтян, возвеличил самого себя. С этой целью Моисей использовал дар Божий; он не явил святости Господа пред лицом народа Израиля, он не отвел Ему положенного места. Бог не устает творить милость, и Он же наказывает Свой народ для его же пользы, потому что Он велик. Он всегда может вернуться на пути прямого благословения, которое основано на Его неисчерпаемой благодати. Человек, устав от зла, которое раздражает его, стремится как-то возвыситься над ним и огородить себя от него, потому что на самом деле он не превосходит его. Человек больше не прославляет Бога, он возвеличивает себя, но оказывается униженным.

Если бы Моисей не поступал как плотский человек, если бы он помнил о том, что речь идет не о нем и не о его славе (и как часто он сам говорил это!), а о Боге, то он бы почувствовал, что народ не должен затрагивать славу Божию, и эта неизменная слава поддержала бы его, если бы он искал ту славу, которая всегда защитит себя. Итак, если только мы будем стремиться утвердить эту славу, то всегда сможем на нее положиться.

Однако Моисею не хватило веры, и ему было запрещено войти туда, куда только совершенство славы может открыть вход человеку. И, действительно, что могло безопасно провести израильтян через пустыню и ввести их в землю Ханаанскую? Лишь одна благодать, чистая благодать. Моисей был не в состоянии понять величие всепобеждающей благодати. Как мы видим, именно эту действенную благодать Бог явил у Меривы.

Итак, закон не мог ввести в жизнь, а поэтому все плотское, мирское и закон, всегда соответствующий путям Божиим, имеют место в пути через пустыню, и сам Моисей остается там, хотя ему, как человеку Божиему и пророку, было позволено говорить о благодати и заверять израильтян, что им будет дано благословение Божие (глава 33,26-29). Верный во всем своем доме, как слуга, он остается по эту сторону Иордана. В этих трогательных обстоятельствах это является доказательством того, что для получения обетований Божиих необходимо совершенно новое творение согласно той благодати, которая одна способна в конечном итоге в целости и сохранности провести странствующего через пустыню, - неисчерпаемой благодати нашего Бога.

Иисуса Навина
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12-24.
Введение

Моисей умер и был погребен Господом. Это не служит объектом плотского почитания для народа, который во всякие времена был готов впасть в такой грех, когда имя Моисея воздавало бы им славу, желанную для плоти, поскольку они постоянно противодействовали ему, когда его присутствие по воле Божией мешало исполнению их плотских замыслов. Моисей был человеком, прославленным Богом, которому едва ли можно было найти равных (за исключением, конечно, Того, с Кем никто не может сравниться), однако Моисей тем не менее был всего лишь человеком и не был лишен тщеславия.

Милостью Божией мы до конца рассмотрели все пять книг Моисеевых. С одной стороны, они представили нам те великие принципы, на которых основаны в их великих основах такие отношения человека с Богом и Бога с человеком, как искупление, жертвоприношения и тому подобные, а с другой - освобождение избранного Им для Себя народа, а также те различные условия, в которые были поставлены Израильтяне либо благодатью в форме обетования во времена подчинения закону, либо управлением Божиим, осуществляющимся через особого посредника Моисея.

Благодаря этому мы имели возможность проследить жизнь израильтян в пустыне, познакомиться с образцами принадлежностей скинии, которые впоследствии должны были открыться всем, узнать о жертвоприношениях и священнодействии, о средствах общения с Богом, предоставленных грешникам, в которых действительно недостает символа нашего совершенно свободного приближения к Богу (ибо тогда завеса еще не была разодрана), того символа, в котором нам открываются наиболее интересные подробности небесного.

И, наконец, мы увидели, что Бог, решительно оправдав в конце странствий по пустыне Свой народ и благословив оставшихся в живых, несмотря на попытки их врагов воспрепятствовать этому, объявляет, при каких условиях израильтяне всегда будут владеть землей обетованной и насладятся Его благословением в ней, свободой и благодатью щедрого дара Божия, но при этом предостерегает и от последствий в случае непокорности, одновременно открывая Свои цели в отношении израильтян, те намерения, которые Он исполнит ради Своей славы {Эти символические откровения в данных книгах Моисея, хотя и вплетены в ткань истории Израиля и касаются непосредственно избранного им народа, тем не менее бесценны и для нас; однако в них не говорится об особых привилегиях христиан и Церкви Божией, данных высшей благодатью}. Все это подводит нас к событиям, связанным с овладением израильтянами землей обетованной под предводительством Иисуса Навина.

В то время, как в книге Числа показаны духовные скитания по пустыне с целью испытания плоти, эта книга весьма интересна как наставление (поскольку она в символах показывает нам борьбу наследников небесного с духами злобы поднебесных), в то время как мы вошли в них с полным правом, однако должны завладеть ими силой, которая преодолеет врагов, не желающих впускать нас, но это другая сторона христианской жизни. Христиане благословлены всеми духовными благословениями в небесах подобно тому, как израильтяне имели временное благословение на земле. Нетрудно понять, что если бы мы правильно использовали (в чем я не сомневаюсь) наименование Ханаан в качестве метафоры, которая в переносном смысле означает покой народа Божия, тогда было бы ясно, что то, о чем идет здесь речь, вовсе не покой, а духовная борьба, которая обеспечивает истинным верующим наслаждение обетованиями Божиими. В конце Послания Ефесянам говорится о том, что явно указывает на положение Израиля, представленного в данной книге. Святые в церкви, которые ожили и воскресли вместе с Иисусом, вели брань на небесах, поскольку для населяющих эти небесные места, церковь является свидетельством многосторонней мудрости Божией.

Следует заметить, что если Иордан символизирует смерть, а Ханаан - покой и славу, то как недостаточно распространенные в христианстве взгляды отражают надлежащее положение христианина, ибо переход через Иордан и последствия его символизируют войну. Ангел Господень выступает с обнаженным мечом, как военачальник воинства Господня. Это позволяет нам увидеть, что христианин обязан осознать, что он умер и воскрес на земле и имеет место на небесах во Христе, что именно в этом положении ему приходится вести свою истинную брань.

Иисус Навин 1

Давайте приступим к изучению данной книги.

Из первой главы мы узнаем о том, что Господь делает Иисуса Навина Своим служителем и повелевает ему перейти через Иордан в землю, которую Он дал сынам Израилевым.

Давайте остановимся на этом и немного обсудим это поручение, исходящее от Господа. Моисей здесь занимает положение не живого посредника, а написанного Слова. Все то, что Иисус приказывал, исходило от Бога и явно было словом Божиим для Израиля. Иисус Навин был той силой, которая привела израильтян к завладению обетованным.

Прежде всего перед нами принцип, на основании которого происходит овладение землей. Речь идет не просто о проявлении божественной силы, той, какая возымеет место в конце, но о силе Духа в связи с ответственностью, возлагаемой на человека. Указаны границы земли обетованной; однако было недостаточно знания одних только границ, обозначенных Богом: Бог определил их очень точно, однако помимо этого было поставлено условие, при котором сыны Израилевы могли владеть землей. “Всякое место, на которое ступят стопы ног ваших, Я даю вам...” Израильтяне должны были пойти туда, преодолев препятствия с помощью и силою Божиею, и вступить во владение землей, и фактически именно так и случилось. Им так и не удалось завладеть всей землей обетованной. Однако нет сомнений в том, что верные завладеют ей. “Никто не устоит пред тобою во все дни жизни твоей”. Сила Духа Божия, сила Христа от Его Духа (истинная сила верующего) вседостаточна. Ибо это фактически сила Самого Христа, Который всемогущ. И в то же время во всей своей силе остается обещание, что Израиль не будет ни забыт, ни покинут (Втор. 31,6.8). Именно на это можно полагаться в служении Господа - на такую силу Его присутствия, что никто не сможет устоять пред Его рабом, на силу, которая никогда не покинет его раба. До конца ободряемый этим, всякий человек, водимый Духом, призван быть сильным и мужественным.

После этого следует призыв Господа в стихе 7. “Только будь тверд и очень мужествен, и тщательно храни и исполняй весь закон, который завещал тебе Моисей, раб Мой...” (этим именем всегда величается Моисей). Духовная сила и энергия, мужество веры необходимы для того, чтобы сердце было достаточно смелым в покорности Богу, чтобы оно было свободным от всяких влияний, страхов и тех побуждений, которые действуют на плотского человека, стремясь заставить верующих свернуть в сторону с пути покорности Богу, для того, чтобы человек мог прислушаться к Слову Божьему.

Нет ничего более безрассудного для мира сего, чем это хождение, представленное нам в Слове, и ничто так не выявляет ненависть князя его. Ведь если бы Бога не было с нами, то не было бы ничего более безрассудного, более неумного. Если же Он с нами, нет ничего более мудрого. Если бы Он не укреплял нас Своим присутствием, мы не осмелились бы прислушаться к Его Слову, и в таком случае мы должны были бы остерегаться вступления в войну. Однако, имея то мужество, какое всемогущая сила Божия внушает через Его обетование, мы можем держаться доброго и драгоценного Слова нашего Бога: Его самые суровые предписания учат мудрости, умению распознать плотское и наставляют тому, как умертвить плоть, чтобы не позволить ей ослепить нас или помешать нам.

Самый тяжелый путь - тот, который ведет к самой острой борьбе. Однако это и путь к победе и покою, заставляющий нас лучше познать Бога. Именно этим путем мы сообщаемся с Богом, с Тем, Который является источником всякой радости. Это залог и предвкушение вечного и безграничного блаженства.

Если только это слово от Бога, то Господь услышан - ”...не уклоняйся от него ни направо, ни налево, дабы поступить благоразумно во всех предприятиях твоих”. Какая радость для того, кто благодатью Божией откликается, чтобы исполнить дело Божие!

Затем Господь призывает Иисуса Навина тщательно изучить книгу закона: “...Тогда ты будешь успешен в путях твоих и будешь поступать благоразумно...” Именно в этом заложены два великих принципа духовной жизни и деятельности: во-первых, уверенность в присутствии всемогущей силы Божией, так что ничто не может помешать Его рабу; во-вторых, принятие Его Слова, подчинение Его Слову, тщательное изучение Его Слова, восприятие его как единственного путеводителя. Мужество поступать так зиждется на обетовании и призыве Божием.

Короче говоря, Дух и Слово Божии во всех отношениях способствуют духовной жизни. Имея такую силу, верующий идет прямо, укрепленный ободряющим Словом нашего Бога. Бог имеет путь в этом мире, по которому, если мы будем идти, сатана не сможет коснуться нас. Именно по этому пути и следовал Иисус Христос. Сатану называют князем мира сего, но через этот мир пролегает божественный путь, и нет другого, и там сила Божия. Слово является ключом к нему. По нему Бог направляет сильного человека. Он действовал силою Духа и использовал Слово. Дух и Слово нельзя разъединить, не скатываясь к фанатизму с одной стороны или не впадая в рационализм с другой, не выходя из положения зависимости от Бога и не лишаясь Его руководства. Одни могли оказаться в плену у рассудка, другие - у воображения.

Более того, ничто так не склонно к фантазированию, как лишенный управления рассудок. И в результате этого враг души овладевает и рассудком и воображением человека. И тогда человеком управляет уже не Бог, а сатана. Печальная замена, поскольку человек неверующий успокаивается и тешит себя надеждой, что нет ничего выше достигнутого им предела, а все из-за того, что он сводит все к пределам своего собственного разума! На мой взгляд, нет ничего более жалкого, чем такое неверие, позволяющее себе думать, что в духовной и умственной сферах нет ничего, что могло бы превзойти мыслительные способности человека, и что отрицает способность человека принять свет от более возвышенного разума, от того единственного источника, который возвышает человека над ним самим и в то же время совершенствует его в нравственном плане, приводя к покорности через ощущение превосходства иного.

Благословим Бога за то, что существуют такие, кто благодатью Божьею, сообщившей человеку о Его совершенной мудрости, извлек для себя пользу! Даже будучи несовершенным сосудом, который, приняв эту мудрость, несколько ослабил ее сущность и совершенство, они тем не менее извлекли из нее пользу, осознав и заняв свое истинное место. Счастливое место пред лицом Того, познать Которого - бесконечная и вечная радость!

“Вот Я повелеваю тебе!” (Иис. Н. 1,9). В этих словах необходимо увидеть важный и полезный принцип. Если мы не сознаем, что исполняем волю Божию, если прежде, чем начать действовать, мы еще не убедились в этом пред лицом Его, то мы не посмеем совершить это действие. Может, и на самом деле мы делаем это по воле Божией, однако, не осознав это, мы действуем неуверенно, колеблясь, без радости; мы отказываемся от этого при малейшем противодействии нам. Напротив, когда мы уверены, что исполняем волю Его, и в том, что Он сказал нам: “Вот Я повелеваю тебе!”, ничто уже не способно потревожить нас, помешать нам, ибо благодать помогает нам.

Тем не менее я добавлю еще кое-что, или скорее обращу внимание читателя на то, что говорит Бог, ибо, хотя заповедь Божия и вселяет в нас мужество, которого у нас без нее не было бы, однако никакое откровение само по себе не придает сил для действия. Но Бог добавляет: “...будь тверд и мужествен, не страшись и не ужасайся; ибо с тобою Господь, Бог твой, везде, куда не пойдешь”.

В Новом Завете мы имеем яркую иллюстрацию этого принципа. Павел был восхищен до третьего неба, где он слышал неизреченные слова, которых человеку нельзя пересказать. Было ли это его силой в борьбе? Несомненно, в духовном плане это расширило его кругозор и повлияло на всю его деятельность. Однако это не было в нем физической силой для совершения действия. Напротив, это способствовало бы развитию плотской самоуверенности; по крайней мере, плотский человек использовал бы это для самовозвеличивания.

Подобные откровения способствовали выработке необходимого смирения и передали от Бога, если не новые блага (хотя все было благом), то нечто такое, что смирило апостола Павла и сделало плоть его слабой и презренной в его глазах {Пустое любопытство задается вопросом о том, что такое “жало во плоти”. Мы же не проявляем такого любопытства. Возможно, в каждом отдельном случае Бог посылает особое жало. Оно всегда подбирается с целью усмирить того, кто нуждается в этом. Для нас в плане духовного наставления достаточно знать с помощью Слова, что в случае с апостолом Павлом речь идет о немощах, которые делали лично его презренным, не давая ему превозноситься в благовествовании (смотрите Гал. 4,14; 2 Кор. 10,10). Цель Божия, преследуемая Им в подобном испытании, очевидна для каждого духовно мыслящего человека, поэтому нет смысла подробно останавливаться на этом}. Ведь, будучи слабым, он иным способом обретает силу; она заключается не в использовании или осознании откровений, которые бы сделали его слабым, способствуя возвышению плоти, а в благодати и силе Христа, которая совершается в этой немощи. В этом заключается его единственная сила, и Павел благодушествовал в немощах, в которых сила Христова совершалась в нем. Она предоставляла случай явить эту силу и, доказывая, что Павел был немощен, показывала, что Сам Христос действовал вместе с Павлом. Мы всегда нуждаемся в силе, исходящей непосредственно от Христа, если действуем на Его стороне. И эта сила совершается в немощи, чтобы исполнить дело Его, ибо без Него мы ничего не можем сделать. Давайте будем помнить эту истину.

Но добавлю еще кое-что в конце данной главы. Именно христиане (не могу сказать оправданные Богом) занимают место на этой стороне Иордана, иначе говоря, на стороне власти смерти и воскресения, примененными к душе Духом Божиим. Место их поселения не Египет; оно за пределами Чермного моря; оно за пределами владений израильтян - за пределами Египта и этого берега Евфрата, реки Вавилонской. Но это и не земля Ханаана. Речь идет о земле, которую они избрали для пастбищ и владений своих; они поселили на ней своих детей и жен. Не Иисус Навин покорил эту землю; она не является местом, свидетельствующим о власти Духа Божия - той земли Ханаанской, что за Иорданом.

Однако, хотя детям и семьям воинов было разрешено поселиться там, тем не менее сами воины обязаны были, желали они того или нет, принять участие в битвах сынов Божиих, которые не обретут покоя до тех пор, пока не войдут туда, где власть Божия, то есть в землю Ханаана, в места небесные, откуда будут изгнаны все враги. И, действительно, когда грех израильтян, результатом которого явилась их слабость, способствовал успеху в борьбе их врагов, врагов Божиих, эта земля первой попала в руки противников. “Знаете ли, что Рамоф Галаадский наш?” Этот вопрос не связан с благословением народа, страдающего по причине потери этой земли. Некоторое время все было нормально, то есть до тех пор, пока колено Рувимово, Гадово и половина колена Манассииного оставались под властью Иисуса Навина, а через него Бог управлял Своим народом. Они сказали Иисусу Навину те же слова, что и Бог говорил ему: “Только будь тверд и мужествен!”

Как часто у сынов Божиих просматривается какой-то принцип или какая-то линия поведения, по сути своей много уступающие этому замечательному делу, которое продолжается согласно намерению Божию, но которая, однако, до тех пор, пока сила Божия действует согласно этому намерению, не отменяется, так сказать, этим делом, но выступает еще более отчетливо, принося беспокойство и горе! Однако, когда этот божественный поток мелеет в результате человеческого неверия, появляются горькие плоды, духовные отклонения, слабость, недовольство, разделения и прямая уступка силам зла, что происходит из-за невозможности примирения духовного с плотским и осуществления духовного свидетельства при одновременном одобрении мирских путей.

Но это свидетельство относится к другой стороне Иордана. Эти два с половиною колена могут следовать этим путем, если пожелают, но мы не можем выйти из земли Ханаана чтобы соединиться с ними. Увы! Эти прекрасные луга, такие удобные для пастбищ, были разделены по жребию на многочисленные уделы, в которых (на свою беду) поселились сыны колен Израилевых. Такие мели, когда они встречаются на пути странствия христиан, возможно, легче преодолеть при полноводье, но при малых водах потребуется искусное маневрирование, чтобы избежать мелей и всегда плыть в струе благодати Божией, по каналу, который она проторила для себя. Но есть надежный и непоколебимый лоцман, и мы в безопасности, если решимся следовать за ним. Бог дал нам все необходимое для этого. Возможно, мы удовлетворимся лишь небольшой лодкой - верный кормчий окажется в ней.

Поначалу Моисею не понравилось предложение двух с половиной колен. Это, конечно, было возможным. Однако, вообще говоря, первые мысли верующих - лучшие, ибо только они связаны с обетованиями, предусматривая все результаты этих обетований и помыслы Божии. Последующие мысли уже не связаны с этим.

Иисус Навин 2

Во второй главе содержится интересная история о блуднице Раав.

Как прекрасно видеть, что благодать Божия с самого начала пути воздвигает свои собственные указатели, чтобы глаз верующего смог увидеть, где можно отдохнуть, в то время как Бог был вынужден ограничить Свое общение с человеком до времени, когда драгоценная кровь Христа даст этой благодати полную свободу действий! Семя женщины, семя Авраама, семя Давида - оно сужалось все более и более. Обетования, даже относительно правления Божия, уступили место закону до того времени, когда незначительный остаток израильтян, гордый соразмерно своей скудности, станет тем сосудом, в котором будет заключен еще меньший остаток верных, ожидающих искупления израильтян.

И какие же ничтожные мысли, хотя и верные (если сравнивать их с упованиями Авраама и торжественными заявлениями Еноха), обнаружились в сердцах этих почтенных святых! Всегда совершенный, всегда драгоценный Господь мог сказать (это можно понять, хотя глубины Его души недосягаемы для нас): “Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!” Но эти указатели для верующих существовали всегда. Если Бог действует, Он всегда выходит за рамки существующего домостроения и переходит границы установленных Им отношений с человеком.

Именно таким образом проявляются божественная сущность Иисуса и божественные права Его Личности. Он единственный был послан к потерянным овцам дома Израилева. Этим и ограничивалась Его внешняя связь с людьми. Но если верующий уповает на милость Божию, то может ли эта милость отрицать себя или ограничиваться только теми, которые временно являлись единственными объектами Его домостроительства?

Нет, Христос не мог сказать, что Бог не добр, что Он не добр до предполагаемой вами степени. Как может Бог отрицать Себя Самого? Сирофиникиянка получила то, что просила у Господа. Это драгоценная привилегия веры, которая знает и признает Бога во всех случаях, которая почитает Его таким, каков Он есть и всегда находит Его таким, каков Он есть.

В чем же проявилась вера Раавы, которую апостол Павел приводит в пример? Она явилась замечательным доказательством того, что Бог действует в милости, которая превыше всякого закона; такая благодать, переходя границу, предписанную человеку законом, хотя даже в этом случае сохраняет его влияние - влияние, которое способно проявиться лишь в осуждении! Какою тогда была вера Раавы? Это была вера, признающая, что Бог остается со Своим народом, пусть даже слабым и немногочисленным, каким он, возможно, был, когда не владел еще землей своего наследия, а скитался по пустыне, не имея родины, но оставаясь возлюбленным народом Божиим.

Если Авраам верил в Бога, когда еще не было народа Божия, то Раав отождествляла себя с этим народом, когда израильтяне не имели ничего, кроме Бога. Она хорошо осознавала, что земля наследия принадлежит им и что, как бы сильны ни были их враги со всеми своими укрепленными городами и железными колесницами, их сердце растает от страха. Так всегда бывает с врагами Божиими, какими бы сильными они ни казались внешне, когда народом Божиим руководит Дух Божий, направляя его по пути смирения, отмеченному для них Богом.

Поэтому живущая среди язычников простая, бедная женщина, окруженная худой молвой и презираемая представительница проклятого народа, обреченного на гибель, спаслась, а ее имя стало свидетельством славы Божией. Ее дом, который можно было узнать по надежной отметке - червленной веревке - становится убежищем и безопасным местом для всех, укрывшихся в нем и доверившихся данному обещанию.

Иисус Навин 3

А теперь народ Божий должен был войти в землю обетованную, но как сделать это? Ибо разлившийся широким потоком Иордан стал серьезным препятствием на пути народа Божьего, защищая землю тех, кто препятствовал осуществлению их надежд. Теперь Иордан олицетворяет смерть, но смерть скорее с точки зрения прекращения человеческой жизни и как знак силы врага, чем как плод и свидетельство справедливого наказания Божия. Переход через Чермное море также олицетворял собой участие народа Израиля в смерти и воскресении Иисуса Христа, осуществляющего их искупление и навсегда освобождающего их из Египта, из дома рабства, то есть из положения находящихся во плоти, а следовательно, от всякой власти над ними сатаны {Важно сначала постичь Иисуса лишь в жизни и смерти: там мы видим само это явление в его совершенстве. Ведь одинаково важно знать, что Бог видит наше пребывание там, что это выражает наше положение, что Бог видит нас в Нем и что это наше место пред лицом Бога. Однако это также указывает на то, что мы занимаем это положение через Духа в вере и фактически. Сначала было Чермное море; оно символизировало смерть Христа. Иордан символизирует принятие нами смерти вместе с Ним. Чермное море олицетворяет избавление от египетского рабства, Иордан символизирует субъективное вхождение в землю Ханаанскую, то есть состояние, соответствующее этому в духе (не овладение этим), подобно Христу, воскресшему для нас, словно через веру и мы воскресли вместе с Ним. Пребывание на небесах совершенно иное и имеет свою основу; это дело касается исключительно Бога. Чермное море символизирует осуждение греха во плоти в смерти Христа за грех людей и поэтому избавление от греха, осознанное через веру. Но это же и олицетворяет и Иордан, только Иордан выражает большее, ибо он представляет нас как воскресших вместе с Ним и в состоянии, которое позволит нам стать участниками в наследии святых во свете. Народ последовал за ковчегом завета через Иордан. Ковчег завета оставался среди Иордана как сила, препятствующая смерти, до тех пор, пока весь народ не перешел через Иордан} подобно тому, как кровь агнца на дверных косяках избавила их от наказания Божия. Это было полным искуплением, смертью и воскресением Христа во всей его внутренней ценности. Однако, если смотреть с этой точки зрения, то речь идет о полностью завершенном деле (а не об истории о том, через что нам придется, возможно, пройти, чтобы достигнуть данного результата), которое приводит нас к Богу (смотри Исх. 15,13.17; 19,4). Следовательно, был приведен в исполнение приговор. Закону стали подчиняться на Синае, но не прежде, если рассматривать этот вопрос с точки зрения истории. Именно тогда народ начал свои скитания по пустыне {Это предполагает поистине новое рождение (смотри Рим. 8,29-30). Под скитаниями по пустыне после Синая подразумевается положение христиан, в котором каждый из них подвергается испытанию. К этому можно отнести все “если”, встречающиеся в Новом Завете, а именно: к христианам, идущим по пути, ведущему в землю обетованную, которым обещано, что они утвердятся до конца, если сохранят веру (1 Кор. 1, 8.9; Иоан. 10, 28). Это есть независимость, но основанная на преданности Богу. Что касается искупления, то здесь нет “если”, как нет его и там, где речь идет о нашем настоящем пребывании во Христе, которым мы однажды были отмечены}.

Искупление, окончательное спасение, за которое было заплачено драгоценной кровью Иисуса, ставит христианина в это положение скитальца. Только вместе с Богом он проходит через этот мир, как через иссохшую и жаждущую землю, где нет воды, и это скитание есть нечто иное, как только жизнь здесь на земле, хотя эта жизнь и является жизнью искупленных.

Но, как мы видим, существует и небесная жизнь, борьба на небесах, которая продолжается одновременно со скитаниями по пустыне. Когда я говорю одновременно, то имею в виду не в тот же самый момент, но в тот же самый период нашей естественной жизни на земле. Одно дело - проходить по этому миру с верою или без веры, попадая ежедневно в какие-то обстоятельства, действуя под влиянием лучшего упования, другое дело - вести духовную борьбу во имя исполнения обетований и за небесные привилегии, сражаться на стороне Бога и побеждать силы сатаны, будучи людьми, умершими и воскресшими, совершенно не от мира сего. То и другое присуще жизни христиан. Теперь, как умершие и воскресшие вновь во Христе, мы находимся в духовной борьбе, но, чтобы вести войну на земле Ханаана, мы должны перейти через Иордан {На это содержится ответ в Послании Ефесянам, однако в этом Послании нет ничего относящегося к нашей смерти грешников. Если коснуться этого вопроса, то все сводится к действиям Бога, Который взял нас мертвых во грехе и поместил нас во Христе на небесах. В Послании Колоссянам речь идет отчасти о том и другом, о жизни в воскресении, но там не говорится о восхищении нас на небеса, но только о нашем стремлении к ним. Под жизнью на небесах я подразумеваю жизнь в духе на небесах. Действительно, Христос пребывает там как Божество, мы же пребываем там, как единые с Ним через Святого Духа}.

Иордан, как смерть и воскресение с Христом, рассматривается в духовном плане, а не в плане их реальности ради оправдания грешника; рассматривается как изменение положения и состояния тех, кто принимает участие в них с целью осознания жизни, связанной с небесами, на которые восшел Христос {Речь идет не просто о сообщении жизни как бы Сыном Божиим, но о переходе из одного духовного состояния в другое, как бы о переходе из Египта в землю Ханаана; в этом плане пустыня словно выпадает, она относится к другой области. А Чермное море и Иордан в этом смысле объединяются в единое целое}. Сравнение Посланий Филиппийцам 3 и Колоссянам 2, 3 показывает, что смерть и воскресение тесно связаны с истинной сутью обрезания Христова. В 3-й главе Послания Филиппийцам возвращение Христа представлено как завершение дела через воскресение плоти. Мы представлены сейчас не как воскресшие вместе с Ним, но как бегущие на ристалище, помышляющие о Христе и воскресении; именно это положение и представлено в данном Послании. Речь идет не о том, какое положение занимает верующий, но о настоящем стремлении к этому положению. Поэтому реально то, что я еще не во Христе и даже не с Ним, но я могу заслужить то, чтобы пребывать в Нем и воскреснуть из мертвых. Апостол отдал все ради преимущества познания Христа, стремясь к силе Его воскресения, и даже оправдание видится лишь в конце его пути.

В обоих Посланиях (к Филиппийцам и Колоссянам) говорится о жизни небесной как о чем-то в настоящем, но существует большая разница между скитаниями и этой небесной жизнью даже здесь на земле, хотя последняя оказывает сильное влияние на нашу скитальческую жизнь.

Это очень важная тема, на которой я не могу здесь подробно останавливаться. Речь идет о связи между жизнью в ее проявлении и теми целями, которые она преследует. Те, кто следует Духу, помышляют о вещах духовных. Новая жизнь проистекает из божественного и духовного; она от Христа, и об этом особенно говорится в учении Иоанна. Следовательно, она принадлежит к состоянию воскресения со славою, полностью развивается и утверждается на этой основе. Наша politeuma заключается в том, что делает нас странниками; второй человек является eх ouranoi. однако, когда эта жизнь достигнет своего полного развития, кончатся и странствия. Тогда мы будем в доме нашего Отца, как и Христос. Но в данном случае она развивается в странствии, имея этот характер, будучи небесной. Она находится в постоянном развитии, непрерывно впитывая все небесное (смотрите 2 Кор. 3,3.17-18; Еф. 4,15; 1 Иоан. 3,2-3 и многие другие отрывки). Поскольку такова наша цель на небесах, то это неизбежно делает нас странниками и скитальцами здесь на земле, и по мере нашей искренности мы стараемся провозгласить, что ищем страну, ту страну, которой принадлежит наша жизнь, но тем самым эта жизнь преобразуется, и в ней проявляется Христос; она подготавливает нас к тем событиям, с которыми мы сталкиваемся, исполняя свои обязанности, проявляя смирение, осуществляя служение. Точка отправления известна: мы умерли и воскресли вместе со Христом. Это с одной стороны, а с другой - мы восседаем с Ним на небесах. Но не о последнем здесь идет речь, ибо это относится к учению в Послании Ефесянам; здесь больше общего с учением Послания Колоссянам. Сам Христос, хотя и является той жизнью и ее проявлением здесь на земле в скитаниях, все же, как Человек на земле, имел здесь цели, и ради той радости, что была предназначена Ему, Он претерпел распятие, презрел позор и был отвергнут. И, что весьма интересно, Его жизнь, жизнь Самого Бога (последнее больше относится к учению Иоанна) должна была быть выражена, и выражена сообразно той сцене, по которой Он проходил. Но, как истинный Человек,

Он шел, имея перед Собой цели, которые определяли направление Его пути. Тот факт, что Он был этой жизнью и что ради Его жизни она не должна была исчезнуть в Его смерти, подобно тому, как в нас должна умереть греховная природа, очень затрудняет понимание Его пути. Однако смирение и покорность (о, Он познал их!), страдания, терпение - все это можно отнести к Его положению здесь на земле; сострадание, милосердие к Своим ученикам и все детали Его жизни, божественной в такой степени, что Он мог сказать о Себе: “Сын Человеческий сущий на небесах”, - все это и было развитием небесной и божественной жизни на земле.

Влияние ее было совершенно и полно в Нем. Однако Его жизнь, связанная с людьми, хотя и является вечно совершенным отражением результата Его жизни на небесах с Богом и Его божественной природы, тем не менее явно отличается от нее. Радость небесной жизни полностью отвергла все побуждения жизни мирской, и, ведя к страданиям Его земной жизни по вине человека, создала жизнь, исполненную долготерпения пред лицом Бога. В Христе не было и тени греха, но Его радость была во всем, за исключением тех случаев, когда Его благодать действовала среди горя и греха, представляя собой божественную радость. То же самое происходит и с христианами. Нет ничего общего между этими двумя сферами жизни. Кроме того, природа не имеет ничего общего с небесным. На земле есть вещи, принадлежащие природе и миру (но не в отрицательном смысле слова “мир”, а в смысле творения). Ничто из этого не входит в жизнь земли Ханаанской.

Христу одному удалось пройти через смерть, истощить ее силу и, находясь в ней, пролить кровь вечного завета. Ему одному удалось воскреснуть из мертвых, обретя реальную жизненную силу, которая была в Нем, ибо “в Нем - жизнь”. Но это сотворила истинно божественная сила. Бог воскресил Христа из мертвых, свидетельствуя о том, что Он одобрил и принял дело Христа. Христос, будучи Богом, мог сказать: “Разрушь этот храм, и в три дня Я построю его”. Невозможно, чтобы смерть одолела Его. Однако он воскресил Себя не какой-либо силой духовной жизни, подобно человеку, хотя мы знаем, что как Он отдал Свою жизнь, так и вернул ее опять, и сделал это по велению Отца. Поэтому в данном случае мы не можем отделить Божественное от человеческого (я говорю о действии, а не о Его Личности). Он имел власть возвращать жизнь, но это все еще проявление покорности; мы на каждом шагу чувствуем, что никто не знает Сына, кроме Отца. Он открыл этот путь, Он обратил смерть в силу, разрушающую плоть, сковывавшую нас, освобождая нас от того, что дает преимущество дьяволу, с которым мы должны бороться с тех пор, как введены в землю Ханаанскую. Поэтому апостол Павел говорит: “Или жизнь, или смерть - все ваше”. Итак, каждый истинный христианин умер и воскрес во Христе. Знание и понимание этого - другой вопрос. Но слово Божие открывает нам привилегию христиан соответственно ее истинной силе во Христе.

Ковчег завета Господа несли перед народом на расстоянии до двух тысяч локтей (такую дистанцию от него велено было соблюдать народу), “чтобы знать им путь, по которому идти, ибо они не ходили сим путем...” Кто же на самом деле прошел через смерть и воскрес, победив ее до пришествия Христа, истинного ковчега завета Господня, открывшего этот путь? Человек, невинный или грешный, не способен на это. Этот путь одинаково неведом ни тому, ни другому, как неведома и небесная жизнь, в которую он ведет. Эта жизнь в своей собственной сфере и проявлениях, о которых здесь говорится, находится далеко за пределами Иордана. Эти картины духовной борьбы не относятся к человеку в его земной жизни, хотя, как мы уже видели, осознание небесного, под влиянием которого мы действуем соответственно характеру нашей веры здесь на земле, и наши страдания и испытания на земле Божией благодатью способствуют углублению нашего понимания той славы, на которую уповаем. Посмотрите 2 Кор. 5,2-5 и обратите внимание на то, как надежда, о которой говорится в стихе 2, вновь упоминается в стихе 5. Никакие испытания в пустыне, хоть самые глубокие, не имеют прямого отношения к небесной жизни, хотя виноград, произрастающий на земле Ханаана, может принести радость странникам в пути. Но Христос разрушил всякую власть смерти над Его народом, поскольку это власть диавола и знак Его владычества. Теперь это служит доказательством силы Иисуса. Это, действительно, смерть, но, как мы сказали, это смерть того, что сковывает нас.

Добавлю несколько коротких замечаний. “Господь всей земли” - это имя повторяет Иисус Навин, величая им Бога. Он свидетельствует о той великой истине, что Бог поселил израильтян на земле Ханаана. Вслед за этим Он утвердит в силе (согласно Своей воле) то, что было дано в руки израильтянам, чтобы они могли сохранить это согласно возложенной на них ответственности. Этот последний принцип является ключом к пониманию всей истории Библии, рассказывающей о человеке, Израиле, законе и обо всем остальном, связанном с этим. Все сначала было вверено человеку, который никогда не оправдывал доверия, и затем Бог завершит все благословением и властью {А это гораздо большая слава, согласно воле Божией от начала мира, и это исполнится во Втором Человеке}.

Итак, в данной главе довольно ясно указано на обещания Божии, которые Он исполнит в последние дни, когда действительно явится как Господь всей земли и возвратит израильтян на землю обетованную в благодати Своей мощной властью. И мы должны внимательно отнестись к этому свидетельству о намерении Божием утвердить Израильтян на их земле. Наступит время жатвы, и мощь врага переполнит края. Однако мы, как христиане, будем уже на другой стороне. Эта сила врага перешла все границы в смерти Иисуса, и мы теперь говорим не “Господь всей земли”, а “всякая власть дана Ему на небе и на земле”.

Давайте также обратим внимание на то, как Бог воодушевляет Свой народ. Израильтяне должны сразиться. Стопы их ног должны коснуться каждой части земли обетованной, чтобы они завладели ею. Они должны завладеть ею в борьбе, чтобы почувствовать силу врага и свою полную зависимость от Бога. Но в то время как мы смело сражаемся во имя Его, Он дает нам знать, что победа несомненна. Соглядатаи говорили Иисусу Навину: “Господь предал всю землю сию в руки наши, и все жители земли в страхе от нас”. Именно это мы знаем и об этом свидетельствует Святой Дух, и это так отличается от свидетельства плоти, которое принесли те десять соглядатаев, вернувшихся с Халевом и Иисусом Навиным.

Иисус Навин 4

Однако если мы введены в жизнь (которая по другую сторону от смерти) силою Духа Божия, как умершие и воскресшие во Христе, то должно быть напоминание об этой смерти, которой мы избавлены от всего, что по эту сторону от нее, от гибели человека, в каковой он пребывает теперь, и от того падшего во грехе творения, к которому он принадлежит. Двенадцати человекам, по одному из каждого колена, было велено взять по одному камню из середины Иордана, где твердо стояли ноги священников и ковчег, пока все израильтяне переходили по суше. Святой Дух приносит с Собой, так сказать, трогательное воспоминание о смерти Иисуса, посредством мощного воздействия которой Он обратил всякое влияние силы врага в жизнь и в избавление от того, с чем нельзя войти в небеса, а также положил основание для того, чтобы и мы имели часть на небесах. Смерть идет с нами от гроба Иисуса, но теперь уже не как смерть; она становится жизнью в нас и вселяет веру, отсутствие которой не позволяет нам иметь часть в небесном. Этот памятник должны были установить в Галгале. Значение этого события будет рассмотрено в следующей главе. Здесь же мы остановимся на самом повиновении. Эти двенадцать камней от двенадцати колен символизировали колена Божии как единое целое. Это число символизирует совершенство человеческой деятельности. Здесь, как и в других отрывках Писания, оно связано с Христом (как и в случае с хлебами предложения).

И здесь Дух ставит нас, христиан, в более продвинутое положение. У израильтян было двенадцать хлебов предложения, а мы творим только один в нашей жизни единения через Святого Духа с Христом, нашим Главой, Который и есть та жизнь, о которой мы говорим здесь. Сейчас речь идет о Его смерти, о которой напоминает нам то, что оставлено нам по милости и любви нашего Господа, Который снисходит до признания нашего воспоминания о Его любви.

Я говорю здесь об этом поминовении лишь как о символе того, что всегда должно быть реальностью. Мы едим Его плоть, мы пьем Его жизнь, отданную за нас {Слово “прервана” неправильно вставлено в общепринятом тексте. Именно после того, как Он вручил дух Свой Отцу, пролилась Его кровь, когда солдат проткнул Его бок копьем. Он Сам отдал жизнь Свою}. Теперь мы едины силой нашего союза с воскресшим и прославленным Христом (ибо здесь я говорю о нашем положении в целом, как умерших для мира и греха). Именно со дна реки, в которую Он вошел, чтобы сделать ее дорогой жизни, небесной жизни, для нас, мы возвращаем драгоценную память о Его любви и о Его положении, в котором Он завершил Свое дело. Мы едим тело Того, чья жизнь завершилась кровью, и пьем пролитую кровь. В этом кроется причина того, почему израильтянам, как людям по плоти, запрещалось есть с кровью, ибо как они могут пить смерть тех, кто сам смертен? Но мы пьем ее, потому что живы с Ним; смертью Христа мы живы именно потому, что осознали смерть всего, что смертно; мы живы с Ним. Воспоминание об Иордане, о смерти, когда Христос пребывал в ней, является воспоминанием о той силе, которая обеспечила нам спасение в последнем оплоте того, кто имел власть над смертью. Это воспоминание о той любви, которая сошла в смерть ради того, чтобы смерть потеряла всю свою силу над нами, за исключением той, что творит нам благо и свидетельствует нам о бесконечной и неизменной любви.

Иисус Навин 5

Эта сила воскресения к жизни отбирает у сатаны все силы: “Рожденный от Бога хранит себя, и лукавый не прикасается к нему”. В нашей земной жизни, облеченные в плоть, мы подвержены влиянию диавола, хотя Христовой благодати достаточно для нас; Его сила совершается в слабости. Однако тварь бессильна перед сатаной, даже если она и не совершила настоящий грех. Но если смерть становится нашим убежищем, способствуя умерщвлению в нас всего, что давало сатане возможность властвовать над нами, что тогда ему делать? Удастся ли ему соблазнить мертвых или победить того, кто, умерев, снова воскрес? Но если сказанное верно, то необходимо также осознать это на практике. “Вы умерли..., поэтому мертвы” (Кол. 3). Именно это и означает Галгал. Более того, мы всегда носим в теле мертвость Господа Иисуса, чтобы жизнь Иисусова открылась в нашем теле (2 Кор. 4, 10) {В Кол.3 Бог заявляет о нашем положении; Рим. 6 - призыв принять это на веру; 2 Кор. 4 - осуществление этого в человеке (Кол. 3, 5-17)}.

Взять города еще не значило совершить дело до конца, осуществить величественные обетования Божии. Прежде всего требовалось умертвить свое “я”. Прежде чем победить мадианитян, Гедеону пришлось разрушить жертвенник, находившийся в его собственном доме.

Далее заметьте себе, что пустыня не является тем местом, где осуществляется обрезание, даже если мы сохраняем свою верность. Пустыня олицетворяет собой то место, где мы находимся уже будучи искупленными, но где все плотское отсеивается в нас. Но смерть и наше вступление в небесную обитель осуждает то плотское, что присуще нам в этом мире. Но затем, вслед за нашей смертью и воскрешением вместе с Христом, оно фактически осуществляется; обрезание - это применение силы Духа для умерщвления плотского в том, кто сопричастен к смерти и воскресению Иисуса (сравните 2 Кор. 4, 10-12). Поэтому апостол Павел и говорит: “Обрезание - мы”. Что касается духовной жизни, то Павел еще прежде был обрезан. Не дополнил ли он истинным благочестием свою формальную религиозность, не прибавил ли истинный страх перед Богом к своим благим делам? Он пошел гораздо дальше этого. Все прежнее в нем вытеснил Христос, и прежде всего это касается праведности, которая является основой всего. Далее апостол говорит: “Чтобы познать Его, и силу воскресения Его, и участвовать в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых”. Именно поэтому, “стремясь к цели”, Павел ожидает пришествия Иисуса, Который завершит преобразование тела его.

В Послании Колоссянам, в главе 2, апостол Павел говорит нам об обрезании Христовом. Разве не это только полагает конец греху (ведь это дело Божие действительно дает определенный результат)? Нет, не только. Ибо описывая это деяние, апостол добавляет: “Бывши погребены с Ним в крещении, в Нем вы и воскресли верою в силу Бога, Который воскресил Его из мертвых”. О значении этой небесной жизни говорится в главе 3, стих 1, который непосредственно связан с только что процитированным отрывком. Здесь это дело также завершается явлением святых с Иисусом, когда Он вернется. Речь здесь не о восхищении живыми на небо; небесная часть опускается в Послании Колоссянам, за исключением того, что наша жизнь скрыта там и что небеса - предмет упования. Мы сделаны пригодными для этого, и именно это имеет здесь место.

О нашем Галгале говорится в стихе 5: “Итак умертвите”. Это нечто совсем иное, чем “умрите для греха”. Умерщвление означает активную силу. Это опирается на силу того, что уже исполнено истинной веры. “Вы мертвы, итак умертвите”. Все уже установлено, осознано. В Рим. 6, где говорится о том же самом, апостол Павел изрекает: “Почитайте себя мертвыми для греха” {Мы проходим три этапа в данном процессе: приговор Божий: “Вы мертвы”; признание этого через веру: “почитайте себя мертвыми” и осуществление этого на практике: “всегда носим в теле мертвость Господа Иисуса”}. Таково реальное значение символа, изображающего камни, вынесенные из середины Иордана. Они символизируют наше положение, в котором мы оказались в результате смерти с Христом, Который был мертвым {В Послании Римлянам показано, что в пустыне верующий оценивает то положение, в которое мы поставлены смертию Христа, как умершие для греха и живущие для Бога в этом мире, как спасенные Его смертью, в которую мы крестились, но наше воскресение, которое выводит нас из пустыни и приводит через Иордан, показано в Послании Колоссянам}.

Но мы также воскресли вместе с Ним {Так сказано в Послании Колоссянам} и умерли с Ним. Но есть и другая сторона истины относительно того, что мы умерли в грехах. Он в благодати спустился с небес к нам и умер, так сказать, во искупление наших грехов. Бог оживил нас вместе с Ним, простив нам все наши грехи {Однако в Послании Колоссянам мы представлены не как умершие во грехах, но как жившие в них, и ныне умершие и воскресшие}. Все, что Он сделал, было сделано ради нас. И теперь, связанный с Ним в жизни, объединенный с Ним Духом, я тоже восседаю в Нем (не с Ним) на небесах {Согласно учению послания Ефесянам, именно всемогущей властью Божией мы, умершие во грехах, помещены во Христа}. Я отношу к себе, или, лучше сказать, Бог приписывает мне все совершенное Им, словно это произошло со мной. Он умер для греха, а в Нем и я мертв для греха. Поэтому и я могу умерщвлять, чего бы я не мог, если бы оставался живым во плоти. Где была природа, жизнь, чтобы совершить это? Я воскрес вместе с Ним. И я же, пребывая в Нем, восседаю на небесах. Но здесь мы говорим не об учении Послания Ефесянам, которое знакомит нас с целью и волей Божией и учит, что Христос, будучи возвеличен и посажен одесную Бога, указывает на простое действие божественной силы, которая берет нас мертвых и помещает в Нем; иными словами, это процесс, которому мы подвергаемся, как живые (не мертвые) во грехах; Он проводит нас через смерть во Христе и вводит в жизнь лучшую. Другое также верно, и я уже говорил об этом. Но теперь мы говорим, о перемене, существенной, но субъективной, о которой говорится в Послании Колоссянам, там, где речь идет о смерти и воскресении вместе с Ним, и это является нашей текущей темой при рассмотрении книги Иисуса Навина.

Итак, обрезание является осуществлением на практике того, о чем мы говорили, символизируя смерть Христа для греха, для всего, что противопоставлено нашему состоянию воскресших, “телу плотскому”. Мы, вспоминая смерть Христа и через благодать, сознавая благодать, умерщвляем наши члены. Иначе это было бы всего лишь усилиями души, подвластной закону, и в этом случае совесть была бы нечиста и в нас отсутствовала бы сила. Именно это и пытались сделать искренние монахи, однако их попытки не сопровождались силою благодати и силою Христа. Если в их действиях и была искренность, то одновременно была и глубочайшая духовная скудость. Для умерщвления необходима жизнь, и если мы имеем жизнь, то мы уже умерли в Том, Кто умер за нас.

Камни, установленные в Галгале, были взяты из середины Иордана, а израильтяне, прежде чем их подвергли обрезанию, уже перешли через Иордан. Памятник благодати и смерти, свидетельствующий нам о любви, совершившей наше спасение путем снятия с нас грехов в благодати и сделавшей нас однажды мертвыми для греха, стоял на том месте, где должна была совершиться смерть для греха. Он умер, умер однажды для греха, и потому мы тоже считаем себя умершими для греха. Смерть Христа за грехи людские, являющая совершенную любовь и неиссякаемую силу, и Его смерть для греха дают нам мир через Его кровь, и также позволяют нам считать себя умершими для греха и умерщвлять наши земные члены.

В любых обстоятельствах мы должны помнить, что мертвы, и говорить себе: “Коли благодатью я мертв, то что мне делать с грехом, который считает меня живым?” Христос пребывает в этой смерти, исполненный красоты и силы Своей благодати. Сама по себе эта смерть есть избавление; она ставит нас в духовном плане в такое положение, находясь в котором, мы становимся сопричастниками наследия святых в свете. Что же касается славы, то, как пробегающий поприще на земле, апостол Павел говорит: “...но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус”. Но это уже другая тема.

Итак, только через смерть, и ни через что другое, могло быть снято поругание Египта. Каждая отметка мира сего является поруганием для того, кто принадлежит небесам. Только небесный человек, умерший вместе со Христом, освобождается от всего, что принадлежит Египту. Жизнь плоти всегда остается верной Египту, но принцип мирского не осуществляется в том, кто мертв, кто воскрес со Христом и живет жизнью небесной. Человек мирской, живой и живущий в этом мире (живой для стихий мира сего - Кол. 2,20) неизбежно связан с миром, каким его видит Бог, то есть с миром разврата и греха; человек же, умерший для стихий мира, не имеет подобной связи. Человек воскресший не живет мирской жизнью, не связан с ней. Обладающий такой жизнью, возможно, проходя через этот мир, делает многое из того, что делают и мирские. Он ест, работает, страдает, но, что касается его личной жизни и его целей, они делают его человеком не от мира сего, подобно тому, как и Христос был не от мира сего. Христос, воскресший и восшедший на небеса, и есть его жизнь. Он подчиняет свою плоть, умерщвляет ее, ибо, хотя фактически такой человек и находится на земле, он не живет на ней. Его станом всегда остается Галгал. Народ Божий - воинство Господнее - возвращается туда после своих завоеваний и побед. Если мы не будем делать то же самое, то ослабнем, ибо плоть предаст нас. Тогда мы падем перед врагом в час брани, даже если честно выступим на стороне Бога, служа Ему. Именно в Галгале был поставлен памятник, сооруженный из камней, взятых со дна Иордана. Ибо если осознание мертвости с Иисусом необходимо нам для того, чтобы мы научились умерщвлять свою плоть, то именно умерщвляя ее, мы на деле познаем, что значит быть мертвым.

Мы не осознаем внутреннего общения (я не говорю сейчас об оправдании), сладостного и божественного наслаждения тем, что Иисус умер за нас, если плоть наша останется неумерщвленной. Это невозможно. Но если мы возвратимся в Галгал, к этому благословенному умерщвлению нашей собственной плоти, то мы обнаружим там всю сладость (а она бесконечна), всю великую силу и действенность этого общения со смертью Иисуса, с той любовью, которая явлена в ней. “Всегда носим в теле, - говорит апостол Павел, - мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем”. Поэтому мы не остаемся в Иордане, но в душе сохраняется осознание этого славного дела, того дела, которое желали постигнуть и ангелы, которое исполнено ради нас и которое Христос, являя Свою любовь, предназначает нам. Мы находим Его у Себя в Галгале (в месте, предназначенном не для внешней похвалы победами, не для привлечения внимания людей). Это место, где Он, являющийся источником всех побед, пребывает в силе и где, общаясь с Ним, мы способны преодолеть все.

Но были и еще двенадцать камней, поставленные посреди Иордана. И действительно, если мы отнесем силу смерти Христа к умерщвлению плоти, то душа, испытавшая небесное и насладившаяся им, пожелала бы снова возвратиться к Иордану, к тому месту, куда Иисус покорно вступил в силе жизни, и воззреть на ковчег завета, стоявший там и удерживающий стремительные воды Иордана, позволяя всему народу перейти через него. Хотелось бы теперь видеть Его там, воскресшего (одновременно созерцая смерть во всей ее силе), Иисуса, Который вступил в нее и разрушил ее власть ради нас. Среди огромной массы народов Христос будет защитой и спасением израильтян, но Он же является и нашей защитой и нашим спасением от гораздо более ужасных врагов. Душа любит стоять на берегах реки, уже перейденной, и осознавать, познавая Иисуса, какое дело Он совершил, и удивительную любовь Его, Который вступил в эту реку один и находился в ней до завершения всего. Однако в каком-то смысле и мы там были. Те двенадцать камней показывают, что народ имел отношение к тому делу, хотя ковчег находился там один, когда воды Иордана необходимо было сдерживать.

Особенно псалмах, мы можем созерцать Господа теперь, когда мы в покое и находимся по другую сторону реки. О, если бы каждый христианин знал, как оставаться там, и поразмышлял бы об Иисусе, о том, как Он один вошел в смерть, а смерть, выйдя из берегов своих, несла с собой свое жало и силу божественного суда! В своем учении Псалмы также указывают на связь между смертью Иисуса и остатком израильтян, переходящих через воды скорби в последние дни.

Обратите внимание на то, что израильтяне, согласно вере в обетование Божие, должны были из Египта перейти в землю Ханаана. Однако до сих пор они не овладели землей Ханаанской и не одержали ни одной победы. Это является олицетворением того, о чем сказано в Послании Колоссянам о нас: мы сделались сопричастниками наследия, однако на наследие святых в свете еще приходится уповать {Положение Христа (только то, что Он действительно воскрес) между Его воскресением и восхождением на небеса помогает понять это. Он явно принадлежал небесам, не миру сему, хотя еще не был на небесах}. Посрамление египетское снимется с израильтян только тогда, когда они будут не только искуплены из Египта, но и войдут в землю Ханаана, и народ Божий займет свое место в Галгале, символизирующем истинное обрезание в сердце, о котором мы уже говорили.

До одержанных израильтянами побед указывается на характер их общения с Богом. Израильтяне совершают Пасху на равнинах Иерихона. Господь приготовил для них стол пред лицом их врагов.

Больше не окроплялись кровью агнца дверные косяки и перекладины во спасение от Ангела смерти, чтобы израильтяне смогли уберечься от последней казни, которая угрожала всем жителям домов, в которых косяки дверей не были смазаны кровию.

Нам необходимо знать данный аспект крови Христовой, поскольку наказание угрожает всей земле, где присутствуют грех и сатана, хотя мы и призваны Богом выйти из нее. Справедливость Божия и наша совесть требуют того. Но здесь Пасха носит уже другой характер; она напоминает о совершении спасения. Она не является и соучастием через благодать в силе смерти и воскресение Христа. Она есть приобщение души. Она есть сладостное воспоминание души о деле, совершенном только Им, о Его смерти, подобной смерти Агнца без порока. Мы питаемся этим, как искупленный Им народ, наслаждаясь этим положением на земле Бога, на земле обетованной, которая стала нашей в результате этого искупления и нашего воскресения вместе с Христом. Смерть Иисуса можно разделить, таким образом, лишь находясь на другой стороне Иордана, как бы воскреснув вместе с Ним. Ведь пребывая в согласии, в общении с Ним, будучи исполненными чувством невыразимой благодарности, мы обращаемся к смерти Агнца, размышляем над ней; она питает нас. Наше небесное блаженство и осмысление всего этого только увеличивают ощущение того, как она драгоценна.

На следующий день после Пасхи Израильтяне стали есть из произведений земли Ханаана. Это как бы символизирует нас, воскресших, когда мы по своим правам и природе будем соответствовать земле обетованной и займем свое место на небесах, приготовленные к ним и уповая на них. Именно Христос, познанный как небесный, питает наши души, сохраняя их в силе и радости {Заметим также, что христианская простота и искренность на деле выражаю святость христианской жизни, являясь как бы опресноком, который ели на второй день Пасхи; это и есть нечто небесное. Ничего из того, что встречается по другую сторону Иордана, не может быть таковым. Это из произведений той земли, а потому связано с Христом и ведет к миру через Его смерть, как нечто предшествующее}. С тех пор манны небесной больше не было. Это тем более замечательно, что Христос, как нам известно, является истинной манной, но Христос, пришедший на землю, Христос во плоти, Он удовлетворял желания людей и их подробности в пустыне, и таким Его никогда не забудут. Я с восхищением думаю об Иисусе (Боге, явленном во плоти). Моя душа заряжается от притягательной силы Его благодати, явленной в смирении, радуется благословленному свидетельству Его любви, любви Того, Кто понес на Себе наши беды, страдания, болезни; она учится смирению и служению, взирая на Того, Который так был уничижен. Именно этим Он вызывает тайную привязанность души, когда мы проходим через этот мир, и все же в этом положении Он еще остается одиноким. Зерно пшеничное должно упасть в землю и умереть, иначе оно останется одиноким.

Но, зная, Кем Он был, мы познаем Его как Христа, сущего на небесах, Который приходил на землю с небес, умер и вновь воскрес и восшел туда, где был прежде, каким я знаю Его теперь. Его смерть, о поминовении которой мы говорим, несомненно, является основой всего. Нет ничего более драгоценного, однако Тот, с Которым мы сообщаемся сейчас, как с живым, есть Христос небесный. В остальном мы помним Его, как уничиженного и умершего, но это Он дает нам как символ. Даже во время вечери Господней, аналогичной Пасхе, отмечаемой здесь, было сказано: “Сие творите в Мое воспоминание”. И так во всей Его жизни; это было в пустыне, и подходит нам, странствующим по пустыне; это в какой-то малой мере сохраняется в наших душах и делах (имеется в виду участие Его в страданиях).

Стремясь подражать, мы размышляем над тем драгоценным эталоном, который Он дал нам как образец небесного человека на земле. Но, созерцая с непокрытым лицом славу Господа, мы изменяемся от славы к славе, уподобляясь тому же образу под влиянием Духа Господня. Ради нас Он освятился, чтобы мы могли освятиться через истину. Мы с восхищением созерцаем всю Его благодать здесь на земле. Наша любовь и наша привязанность к Нему вызваны страданиями Спасителя. Нет ничего более прекрасного, чем Сын Божий, завоевывающий Своею любовью доверие человеческого сердца к Богу, находясь далеко от Него и среди людей. Однако в настоящем мы сообщаемся с Христом небесным. И Христос, Которого мы знаем как земного, теперь Христос небесный, а не земной, каким Он скоро будет для Иудеев. Несомненно, Он был хлебом на земле, но хлебом, сошедшим с небес, а это очень важно иметь в виду. В пути через пустыню (а мы идем через нее) Христос, как манна, бесконечно дорог нам. Его смирение, Его благодать утешают, они облегчают наш путь и поддерживают нас. Мы чувствуем, что и Он проходил через те же испытания, и мысль о том, что этот самый Христос, Который так нужен нам в пустыне, есть хлеб, сошедший с небес. Но поскольку мы небесные люди, то и речь здесь идет о Христе небесном и о небесах, а мы связаны с Ним, как с произведениями земли, ибо мы едины с Христом, восшедшим на небеса; именно там Он есть наша жизнь. Другими словами, мы питаемся пищей небесной: нас питает Христос на небесах, Христос смиренный и умерший, как сладостное воспоминание, но и Христос живущий, как настоящая сила жизни и благодати. Мы питаемся воспоминанием о Христе распятом; это Пасха. Но мы совершаем этот праздник с Христом, Который является центром всего небесного, и мы питаемся от всего небесного (Кол. 3,1-2). Это и есть произведения той земли, в которую мы вошли. Ибо Он принадлежит небесам.

Поэтому перед бранью, перед самыми стенами Иерихона (олицетворяющими власть диавола) Бог дает нам насладиться плодами этой небесной земли, как будто она вся принадлежит нам. Мы помним смерть Иисуса, как искупление задолго до его совершения, и мы питаемся от плодов земли на небесах, как от нашей настоящей части. Ибо, воскрешенные с Христом Его благодатью, мы обрели все это.

Вслед за этой прекрасной картиной, изображающей положение и привилегии народа Божия, который, согласно справедливому требованию Бога, имел возможность насладиться всем, прежде чем вступить в борьбу, мы узнаем, что за всем этим должна последовать война. Но есть одна вещь, необходимая для развязывания войны и обретения благословения для победы. Господь представлен Вождем воинства; именно Он поведет нас на брань. Он изображен с обнаженным мечом в руке. Вера не признает никакого нейтралитета в делах небесных {Я говорю в делах небесных, потому что душа чувствительна к добрым качествам в творении. Господь возлюбил богатого юношу, когда услышал его ответы. Но когда настает время следовать за отвергнутым и восшедшим на небеса Господом, воля всегда выступает либо “за”, либо “против”. Вера знает это, она также знает и справедливые требования Божие и соблюдает их}. “Иисус... сказал ему: наш ты, или из неприятелей наших? Он сказал: нет; Я вождь воинства Господня, теперь пришел сюда”.

Заметьте здесь, что присутствие Господа как Вождя воинств, столько же пребывало святости и благоговения, сколько когда Он сошел, чтобы искупить Свой народ (Исх. 3) в этой божественной святости и величии, какие были явлены, согласно справедливым требованиям, в смерти Иисуса, Который отдал Себя, чтобы Бог мог навсегда прославить и утвердить израильтян. Каким Он был, говоря о Себе “Я есмь”, когда Он таким образом спустился на землю, справедливый и величественный, таким же Он представлен и когда стоял среди народа Своего, чтобы благословить их и повести на брань.

Всемогущая сила Божия поддерживает Церковь в ее борьбе. Но Его безграничная святость не позволит Ему поддерживать израильтян Своей Силой в их борьбе, если те оскорбят Его святость, осквернившись, проявив небрежность необдуманным легкомыслием, или не смогут сохранить те чувства и привязанности, которые следует проявлять в присутствии Бога, ибо не кто иной, как Сам Бог присутствует среди них.

Иисус Навин 6

В шестой главе мы находим принципы, на которых основаны завоевания израильтян. Ими они полностью обязаны Богу. Возможно, Он и изнуряет Свой народ в войнах, но именно Он ведет их. “И народ пошел... каждый со своей стороны”. Здесь налицо покорность Богу в плане применения средств, готовности следовать путем, который в глазах мирских людей явно выглядит нелепым и бесцельным, но который громко возвещает о присутствии Господа в среде Своего народа. Здесь полная зависимость от Бога, совершенная уверенность в Нем, открыто провозглашающие, что не остается ничего иного, как только покориться Ему.

Это обещание надежно; израильтяне действуют в повиновении. Это и есть их принцип. Иисус Навин - символ силы и разума Духа, пребывающего в том, кто радуется обещанию и единству с Господом, а поэтому уверен в успехе. И с такой уверенностью, порожденной верой, он действует без колебаний. В результате все укрепления врага рушатся и падают на землю без применения какого-либо оружия, на которое можно было бы рассчитывать в подобном случае.

Другой принцип заключается в следующем: нельзя общаться с теми или прикасаться к тому, что заключает в себе силу врага Божия, что является мирским и в чем мирская сила. Все это заклято. То же самое и с нами в этом мире. Если бы Авраам обогащался за счет Содома, то был бы зависим от него, был бы обязан ему чем-то, он не был бы свободен от него, чтобы целиком принадлежать Богу. “Но вы берегитесь заклятого, чтоб и самим не подвергнуться заклятому...” Бог может использовать эти вещи, посвятив их Себе, если пожелает. Но если человек, если христианин свяжет себя с ними, то Господь будет вынужден наказать его за это. Города, окруженные стенами до небес, самые большие препятствия - ничто для Бога. Однако святость, полное отделение от мира сего, покорность Богу - вот условие обретения силы. Иерихон, олицетворяющий власть и силу дьявола и средства защиты (поскольку это первый город, вставший на пути народа Божия как препятствие, мешающее его продвижению), навсегда предан заклятию, и суд обрушится на каждого, кто посмеет восстановить его (смотрите 1 Цар. 16,34). [Нумерация книг в данном синопсисе соотвествует обозначениям в Библии переведенной Д.Н.Дарби; в русских вариантах Библии другая нумерация; сравни оглавление синопсиса с оглавлением Библии на русском языке - замечания переводчика.] Эти абстрактные принципы, касающиеся власти Божией и силы диавола, представлены образами Иерихона и падения его и всем, что свидетельствует о них и противопоставлено им. Однако, если Бог присутствует там и этот мир явно предан заклятию, то благодатью Божиею народ вызволен из этого мира, спасенный верою от мерзостей его, и Раав, жалкая блудница и грешница, спасена от суда и наказания и получает свое место и свою часть вместе с народом Божиим {Заметим то, что Раав, подобно Руфи чужестранке, также упомянута в родословии Господа Иисуса}.

Иисус Навин 7

Глава 7 открывает нам Божие принципы управления, или Его пути в среде Его народа, который борется с врагами. Победа приводит к небрежности. Дело кажется им легким. После того, как Бог явил Свою силу, у израильтян появляется уверенность, которая на самом деле есть лишь самоуверенность, ибо она привела к пренебрежению ими Божией воли. Доказательством тому является тот факт, что израильтяне не пожелали вопросить Бога. Гай был небольшим городком. Двух или трех тысяч человек вполне было достаточно, чтобы взять его. Израильтяне послали высмотреть землю Гайскую, однако забыли о Боге, и это повлекло за собой определенные последствия. Если бы они спросили совета у Господа, Он либо не дал бы им ответа по причине того, что они взяли из заклятого, или дал бы им знать о случившемся. Однако они не искали Его совета, а вышли самовольно и потерпели поражение. Народ Божий, попавший в окружение врагов, утратил свою силу и бежал от самого маленького города на земле Ханаана. Что им было делать? Они не знали всего. Втянутым в войну и неспособным победить, что им оставалось делать, если одна лишь победа гарантировала им безопасность? “Сердце народа растаяло и стало, как вода”. Иисус Навин возопил к Господу, ибо в таком случае даже он, имеющий Духа, был удивлен и озадачен, действуя вопреки Духу. Он вынужден был пасть на лицо свое пред Господом, потому что состояние сынов Израиля не соответствовало Духу, единственному водителю и наставнику мудрости народа Божия. Иисус Навин, однако, напоминает Ему о той силе, с помощью которой Бог перевел народ Израиля через Иордан, и противопоставляет ее их настоящему положению, так явно не соответствующему этому. “Для чего Ты перевел народ сей через Иордан, дабы предать нас в руки Аморреев и погубить нас? О, если бы мы остались и жили за Иорданом! О, Господи! что сказать мне?”

То было состояние смятения разума, явившееся результатом соединения неверия и воспоминаний о чудесах, сотворенных силою Божией. Иисус Навин любил народ Божий и поэтому указал Богу на величие имени Его, но с робким желанием, чтобы они лучше остались на другой стороне Иордана (а что делать там? ведь неверие всегда мыслит неверно), подальше от той борьбы, которая приводит к подобным бедствиям. Это желание и выдало неверие, которое тревожило его сердце.

В таком вот состоянии находится душа неверующего в борьбе, к которой Святой Дух подводит его, когда это состояние его души внутренне противоречит присутствию Святого Духа, Который и является нашей единственной силой, необходимой для этой борьбы. Выхода нет. То положение, в каком оказываются святые, требует силы, однако сама природа Божия не спешит предоставить ее. Мы рыдаем, признаем Его силу, боимся врага. Мы говорим о славе Божией, а думаем лишь о наших собственных страхах и о том положении, в которых оказались. Тем не менее все очень просто. “Израиль согрешил”. Человек, даже если он духовный, смотрит лишь на результаты (поскольку он тесно связан с ними), даже признавая силу Божию и связь Его со своим народом. Бог же взирает на причины, а также учитывает то, чем является Он Сам. Правда то, что Он есть любовь, но Он не может жертвовать самими принципами Своего существа, как не может и отречься от Себя в тех отношениях, которые зиждутся на самой Его сущности. Слава Его действительно связана с благодатью, с благополучием Его народа, но Он в конце концов утвердит Свою славу и даже благословит Свой народ, не нарушая этих принципов. Вера должна полагаться на несомненный результат Его верности, но при этом всей душой соответствовать этим принципам, покорившись путям Божиим.

Бог не смог бы сохранить Своей славы в среде Своего народа, если бы Он терпел среди них что-либо противоречащее Своей сущности и использовал бы Свою силу для сохранения их в этом состоянии, которое бы отрицало Его природу. В этом случае такая связь нарушилась бы и Сам Бог подверг бы опасности Свою славу, что совершенно невозможно. Израильтяне согрешили, и сила Божия отступила от них, ибо Бог не может отождествлять Себя с грехом.

Давайте вспомним, что был и другой грех, заключающийся в пренебрежении волей Божией, в том, что израильтяне не посоветовались с Богом. Вопль Иисуса Навина не сразу принес освобождение, но прежде всего он помог обнаружить грех, в отношении к которому Бог был очень строг и точен. Когда поведение Его народа вызывает сомнения (в плане управления Его народом), Бог доискивается до всего, не упуская из виду даже самые мельчайшие подробности (смотрите стих 1).

Далее Бог говорит не только “за что сыны Израилевы не могли устоять”, но и обращаясь к Израилю: “Ты не можешь устоять”. Их бессилие не прекратилось бы. Печальная перемена! Прежде было сказано: “Никто не устоит пред тобою”. Теперь израильтяне не смогли бы устоять сами. Когда народ Его забывает о святости, Бог позволяет другим увидеть слабость Своего народа, ибо только в Нем сила, и Он лишает Своей поддержки того, в ком не хватает святости, и таким образом не позволяет, чтобы грешили дальше. Заметим здесь только, что Бог не всегда сразу отбирает Свое благословение у тех, кто являет неверие. Он часто наказывает таких одной рукой и благословляет другой. Он поступает терпеливо, Он наставляет таковых, являя Свою благодать. Он не благословляет их, когда они грешат и творят зло, но Он поступает с удивительной нежностью и совершенным знанием дела, так сказать, избавляет от беспокойства, исследуя душу подробно, согласно ее состоянию и во благо ей, ибо Он исполнен милосердия. Как часто при этом Он ожидает от Своего народа покаяния! Но, увы, как часто Он ждет его от них напрасно. Но здесь нам открывается великий принцип, по которому Он действует (как и в случае с Иерихоном, когда Его сила выступала на стороне Его народа), доказывая, что все от Бога.

Здесь перед нами еще один важный принцип. Народ Божий рассматривается как единое целое в плане влияния на них греха. Бог обитает в их среде. Там совершается грех. Он там. Но поскольку существует только один Бог и один народ, и если Он разгневается и не будет на их стороне, то весь народ пострадает от этого, ибо у них нет другой силы, кроме Бога. Единственный выход из этого положения - это удалить от себя заклятое.

То же самое мы находим и у коринфян, только в несколько видоизмененной форме соответственно принципам благодати. Злых нужно удалять от себя. Если этого не делать, то можно уподобиться грешникам. Только отстранив от себя такого, можно остаться чистым. Поступив так, коринфяне приняли сторону Бога и выступили против греха, и связь между Богом и телом вновь приняла надлежащее состояние. Тем не менее все это не может не произвести определенного болезненного воздействия. И если заклятая вещь найдена, хотя Бог и прославился, явив совершенство путей Своих, Свою ревность о грехе и совершенное знание всего, что происходит (ибо исповедание и признание Ахана оправдывает Бога, и народу нечего было ответить), все же, хотя этот грех открылся, должно было последовать наказание. Это признание Ахана (чей грех проявился через покорность народа или Иисуса Навина указам Господа) подтвердило перед всеми справедливое обвинение Божие.

Хорошо бы напомнить здесь, что наказание христиан всегда преследовало исцеление души. Даже если преступника следовало предать во власть сатаны, это делалось для умерщвления плоти, чтобы душа спаслась в день Господень. Это самая веская причина для осуществления такого наказания по мере нашей духовной силы, ибо мы не можем выйти за рамки этого. По крайней мере, мы могли бы всегда оставаться смиренными пред Богом для того, чтобы снять с себя грех. Оставаться безразличным к проявлению зла в Церкви - это самая большая вина перед Богом, это означает пользоваться Его любовью и одновременно пренебрегать Его святостью, оскверняя, презирая и бесславя Его перед всеми. Бог действует в Церкви с любовью, но Он соблюдает святость и старается сохранить и укрепить ее, а иначе это не было бы действительной любовью Божией: она не стремилась бы тогда к благосостоянию душ.

Интересно заметить, что эта долина Ахор, служащая свидетельством и напоминанием о первом грехе, совершенном израильтянами после вступления в землю Ханаанскую, представлена как “преддверие надежды” (Ос. 2,15). Там действовала высшая благодать Божия. И так она действует всегда. Бойтесь греха, но не бойтесь горечи его обнаружения и наказания за него, ибо с момента его наказания возвращается и благословение. Да будет благословенно имя Его за это! Увы! Сеннаар (Вавилон) и деньги скоро начали оказывать влияние на действия народа Божия. Израильтяне открыли для себя эти вещи, общаясь со своими врагами, и плотское сердце возжелало их. Заметьте также и то, что если бы израильтяне продолжали являть веру и покорность Богу, Бог никогда не переставал бы благословлять Свой народ и убирать с его пути все, что мешает благословению. Так проследим же за тем, как народ Божий возвратил себе Божие расположение.

Иисус Навин 8

В восьмой главе говорится о том, как Бог вернул израильтянам силу.

Если грех Ахана навлек позор на весь народ Божий, то было необходимо, чтобы израильтяне вновь почувствовали уверенность в том, что их положение упрочилось и что соответственно этому они должны пройти через все, что необходимо для их восстановления. Они должны были многое испытать. Многих испытаний такого рода можно было бы избежать, действуя с искренней и чистой верой. У Иакова ее было больше, чем у Авраама, поэтому Аврааму пришлось пройти через большие испытания (то есть через такие испытания, которые действительно позволяют душе проявиться). Но Бог прибегает к этому, чтобы мы постигли себя и то, что есть Бог. Есть две вещи, которые (если мы не знаем их) делают испытание необходимым.

Успех теперь несомненен, но весь народ должен выйти против этого маленького городка, который, по мнению людей, мог быть взят силами всего лишь двух или трех тысяч человек. Гордыня и ложная уверенность находят строгое осуждение в данном случае. Сколько беспокойства это может принести теперь Иисусу Навину! Устраивать засаду, инсценировать бегство! И все это придется делать, чтобы взять крохотный городок, и не такая уж большая слава ждет их в конце концов. Дорого обходится возвращение на путь благословения Божия; гораздо легче было бы избежать греха. Однако искреннюю веру и ее естественную энергию можно возвратить только таким путем.

Пока сила Божия была с народом, ему во всем сопутствовал успех, хотя эта сила и проявилась теперь несколько иначе, чем при взятии Иерихона. Наконец, по наставлению Бога Иисус Навин простер копье, которое было в его руке, к городу. Нельзя думать, что люди, сидевшие в засаде, могли видеть его или что это был сигнал, о котором договорились заранее {Скорее всего, можно предположить, что это не было сигналом по уговору, но что это действие имело особое символическое значение, потому что Иисус не опустил руку, пока весь город не был разрушен и все жители его не были уничтожены, а это не согласуется с мыслью о простом сигнале}. Однако, как только Иисус простер свою руку, сидевшие в засаде тотчас встали, вошли в город и зажгли его огнем. Поэтому можно предположить, что Господь Духом Своим в должный момент возбудил активность в тех людях, которые, возможно, и не подозревали об этом. В нужный момент они приходят в движение и начинают действовать, думая, что делают это из собственных побуждений, в то время как именно Господь направлял их действия, как всегда в соответствии с происходящим, и таким образом Он обеспечивает успех всего мероприятия.

Очень интересно заметить, что Господь действует, как скрытая пружина во всем, давая Его чадам толчок, который они не в состоянии глубоко осознать и понять, что ими движет, хотя в общем им было известно намерение Бога, даже когда израильтяне исполняли распоряжения Иисуса Навина. Когда Христос прострет копье, все придет в движение, чтобы исполнить Его мудрую волю и привести к заранее предопределенным результатам Его могущественной благодати. Так пусть же у нас хватит веры, чтобы поверить в это!

В данной главе имеются еще два важных вопроса, которые требуется обсудить. Взятием Иерихона Господь показал, что только Его силами и могуществом была одержана победа, или, лучше сказать, все было предано в руки израильтян, и князь мира сего не имел сил препятствовать Ему; золото и серебро принадлежало Господу, а народ не должен был желать сокровищ завоеванного мира и не имел права обогащаться добычей его. Однако, когда израильтяне истребили своих врагов, они, говоря вообще, завладели всем как землей обетованной.

Теперь, когда были утверждены эти два великих принципа (а именно то, что сила Божия остается с Его народом и что Его святость и освящение будут блюсти в стане), Иисус Навин формально вступает во владение всей землей Ханаанской как принадлежащей Господу.

Речь идет не о праздновании в память об их спасении кровью Агнца. И не о питании народа Божия произведениями земли небесной там, где он обретет покой, где благодать и совершенство Христа и совершенное Им искупление вспоминают в мире и покое. Народ Божий считает саму эту землю по праву принадлежащей Господу, согласно силе той духовной мощи, которая активно действует, чтобы утвердить Его права, и которой они признаны, хотя завоевание земли обетованной еще только началось. Прежде Иерихона (символического) народ Божий, не нанося удара, имел часть в кресте и в делах небесных.

Здесь изложены условия ведения войны, и всему народу заблаговременно объявлено, что земля эта - Господня.

Хотя сатана все еще владеет землей, за которую идет борьба, она по праву принадлежит Господу. Иисус Навин подтвердил это двумя действиями. Он приказал, чтобы труп царя Гайского сняли с дерева по захождении солнца. Это же постановление можно найти во Втор. 21,22-23, где сказано: “...тело его не должно ночевать на дереве, но погреби его в тот же день (ибо повешенный проклят пред Богом), и не оскверняй земли твоей, которую Господь, Бог твой, дает тебе в удел”. Победа Израиля была полной. Проклятие нависло над его врагами, которые одновременно были и врагами Божиими. Они сделались проклятием, и об этом было объявлено. Теперь же, верою Иисуса Навина, эта земля полностью передавалась израильтянам как дар Божий, но с условием, чтобы они не оскверняли ее, потому Иисус Навин и приказал снять мертвое тело с дерева, чтобы не было осквернения.

Вслед за этим Иисус Навин устраивает жертвенник на горе Гевал. Завладев землей Ханаана как посвященной землей, израильтяне признали Господа Богом Израилевым и стали поклоняться Ему на этой земле. Этот жертвенник стал как бы свидетелем и связующим звеном между народом Израиля и Господом, Который дал этому народу эту землю. Об этом жертвеннике уже упоминалось при обсуждении книги Второзакония, и я не буду возвращаться к этому. Я предоставлю право самому читателю судить о том, лучше было бы или нет, если бы Иисус воздвиг этот жертвенник сразу же, как только израильтяне перешли через Иордан, Как бы то ни было, мы не всегда тотчас же обращаемся к Богу, наслаждаясь тем, что сделано для нас Его властью. То, что мы не поступаем в случае радости так же, как в случае спасения, лишь доказывает наше недомыслие. Именно Господь пожелал свидетельствовать нам о божественной силе и человеческой слабости перед тем, как израильтяне вступили в право владения землей во имя Его. Фактически израильтяне осознают свое положение по другую сторону Иордана и пребывание в Галгале через контраст. Израильтяне вступают во владение землей обетованной, будучи связаны ответственностью и находясь под властью закона.

И вот Иисус Навин читает перед всем народом не только о проклятиях, связанных с нарушением закона, но и обо всем, что было известно о путях Божиих и Его управлении народом.

Иисус Навин 9

Однако, если в подобном положении провозглашают права Бога и проявляется вера народа Божия, то оно скоро приводит к столкновению. Враг не уступит и не замедлит вторгнуться в эти владения по всей территории, которой раньше незаконно владел. Но хитрость врага куда более опасна, чем его сила. И, действительно, только этого и следует остерегаться, ибо на силу его есть сила Господня, а своими уловками враг обманывает или пытается обмануть сынов человеческих. Если мы сопротивляемся диаволу, он бежит от нас, но чтобы противостоять его уловкам и хитрости, нам необходимо все оружие Божие. Христос противостоял диаволу с помощью цитат из Писания, не сходя с пути истинной покорности Богу. Когда же дьявол открылся Ему, Господь сказал ему: “Отойти от меня, сатана”.

Жители Гаваона притворились пришедшими издалека. Начальники израильтян понадеялись на свою мудрость вместо того, чтобы вопросить Господа. На этот раз налицо излишняя уверенность не в собственных силах, а в мудрости человеческой. Начальники общества, привыкшие принимать решение и руководить, сами попались в ловушку. В то время как им недоставало веры, народ Израиля, желающий добиться результатов, чаще бывает ближе к разуму Бога, для Которого эти результаты несомненны. Эти начальники предчувствовали что-то неладное, поэтому им нет извинения. По-видимому, им было выгодно обрести союзников в том месте, где их окружало так много врагов. И жителям Гаваона льстило положение слуг Господних. Все было направлено на то, чтобы обрести покой.

Сатана тоже может говорить на религиозные темы, как любой другой, однако он обманывает, когда мы пытаемся решить дело сами вместо того, чтобы обратиться за советом к Богу. Было необходимо вопросить Бога, чтобы понять, что Гаваонитяне были жителями той земли, врагами, осмелившимися скрыть то, что они враги, что они хотели заключить мир с израильтянами с той целью, чтобы помешать их победе и не дать им исполнить суд Божий и прославить Бога, не дать им одним завладеть благословенной землей. Союзники могли только отвлечь израильтян от прямой их зависимости от Бога и лишить их той чистоты духовного общения, какая существовала между Богом и Его народом, когда только сила Божия и поддерживала израильтян. Ибо союзники не были израильтянами. Израильтяне пощадили врага, и имя Господа, Которым они клялись, обязывало Его народ сохранять эту западню в своей среде.

Спустя четыреста лет, во времена Саула, это дало горькие плоды. Для духовного разума присутствие Гаваонитян всегда было бы злом. Кроме того, что общего было у израильтян с этими союзниками? Разве им не было достаточно Господа? Пусть же Он всегда дает нам возможность уповать на Него, просить Его совета, признавать только Его, быть покорным и подчиняться только Ему! Это обеспечит нашу победу над любым врагом, и вся обетованная земля будет принадлежать нам.

Иисус Навин 10

Более того, этот мир с жителями Гаваона только способствовал новым нападкам на Израиль. Но теперь все стало ясно. Господь говорит Иисусу Навину: “Не бойся их, ибо Я предал их в руки твои”. Вот что означает борьба для тех, кто ходит в Духе пред Богом. Борьба неминуема, но она ведет только к победе. Именно Господь предает врага в наши руки, и никому не устоять перед нами.

Все наше. Солнце останавливается, и луна прекращает свое движение, свидетельствуя о силе Божией и о том интересе, который Он проявляет к благословению Своего народа. Мы можем быть уверены в том, что куда Дух пойдет, туда пойдут и колеса (Иез. 1,20). Иисус Навин поразил всех своих братьев, потому что Господь, Бог Израилев, сразился за Израиль. На этот раз израильтяне остались верными Богу и не заключили мир с врагами. Что было делать Хананеям на земле Господа? Разве сатана имеет хоть какое-нибудь право на землю обетованную? Именно в таком свете Иисус Навин всегда смотрел на землю Ханаанскую (Иис. Н. 10,27). Но после победы израильтяне возвращаются в стан, в Галгал. Мы уже объясняли, что означает Галгал. Однако возвращение туда одержавших победу над ханаанскими князьями дает нам поучительный урок, позволяющий понять, что, какими бы ни были наши завоевания и победы, мы всегда должны возвращаться на то место, которое ставит нас пред Богом в положение самоуничижения, когда мы применяем знание, полученное от Бога (воскресение Христа поставило нас в положение небесных) для осуждения и умерщвления плоти, для духовного обрезания, которое есть умерщвление плоти силою воскресения. Это время действовать и время упокоиться в ожидании Бога, чтобы быть готовым к действию. Деятельность, сила, которая сопровождает нас, успех, - все, что уводит нас от Бога, или, по крайней мере, отвлекает от Него внимание наших непостоянных душ.

Однако этот стан является начальной точкой на пути к победе, и торжество истинной силы всегда ведет в Галгал. Именно там враг не посмеет напасть на нас, если мы остаемся верными. Нападение врагов благополучно завершится для нас, к каким бы уловкам ни прибегали противники.

Заметим также, что несмотря на прегрешения народа и самого Иисуса Навина, все в конечном итоге складывается хорошо. Совершались проступки, и за эти проступки виновные понесли наказание, как в случае с жителями Гаваона и Гая. Но в основном народ оставался верным в своих действиях, и Бог направлял все действия во благо Своему народу. Таким образом, мир с жителями Гаваона привел к победе над царями, напавшими на израильтян. Имелись причины для уничижения и для наказания израильтян в отдельных случаях, но в целом рука Божия явно помогала им.

Редко бывает, чтобы на каждом шагу своего жизненного пути мы оставались покорными Богу и действовали с верою. Ввиду этого нам следует проявлять смирение. Но когда наша цель является целью Господа, Он выступает прежде нас и использует все для победы Своего народа в этой священной войне, которую ведет Он Сам. При этом наши прегрешения могут приносить свои плоды в течение долгого времени.

Иисус Навин 11

Победы, одержанные израильтянами, вновь ввергли их в войну. Однако объединение всех врагов израильтян послужило лишь тому, что все они были преданы в руки израильтян. Если Бог отказывается от мира, то лишь потому, что желает победы. Нам открывается новый принцип. Бог ни в коем случае не допустит, чтобы мирской оплот силы стал оплотом Его народа, ибо Его народ целиком зависит от Него. Взятие Асора, естественно, привело бы к тому, что его сделали бы резиденцией правителей и средоточием влияния на управление Божие, так что этот город мог стать служителем Богу, как прежде служил мирскому, “ибо Асор прежде был главою всех царств сих”. Но случилось совершенно противоположное. Асор был полностью уничтожен. Бог не пожелал оставить следов прежней власти. Он хочет все новое. Центр и источник силы должен быть только в Нем - полностью и исключительно. Это важный урок для Его сынов, если они сохраняют свою духовную целостность.

В каком-то смысле завоевание земли обетованной казалось завершенным, иными словами, уже не оставалось внешних сил, способных противостоять Израилю или образовать царство. Однако у израильтян было еще много врагов на этой земле, которые не прекращали досаждать им, пока израильтяне оставались верными Богу своему, но которые научили народ Божий многому, что впоследствии способствовало их грехопадению. Израильтяне поделили завоеванную землю и успокоились от войны. Только когда все будет закончено, мы сможем подсчитать свои победы, но не прежде, а до тех пор нам следует лучше задуматься над тем, как завоевать больше.

Мы можем заметить здесь, что действия Бога привели к тому, что грех, совершенный израильтянами до их нападения на Гай, по-видимому, был изглажен и даже способствовал достижению Его целей. И в то же время он задержал их и был наказан. Однако Бог осуществлял духовное возрождение израильтян, возвращая им ту уверенность, какая свойственна верующим. И основная цель Его отношений с ними не встретила никаких препятствий. Речь идет не о прощении, но о сладостном и глубоком утешении, которое тем более приводит нас к поклонению. Прегрешение, совершенное израильтянами в случае с Гаваонитянами, кажется мне куда более серьезным. Оно не задержало их побед, но, вызванное действиями Иисуса Навина и начальников общества, оно навсегда поставило израильтян в ложное положение относительно тех, кого они пощадили.

Главой 11 завершается первый раздел данной книги, то есть история побед Иисуса Навина (символизирующих силу Господа, действующую с помощью Духа, которая помогает народу Божию завладеть землей обетованной).

Иисус Навин 12-24

Глава 12 является лишь обзором их завоеваний. Святой Дух не только обеспечивает нам победу над нашими врагами, но также побуждает нас понять и узнать протяженность всей земли, точно определяя удел каждого, подробно описывая нам все, что в ней находится. Он также тщательно подготавливает к овладению всей земли обетованной, распределяя уделы ее между сынами Израиля, так, чтобы создать полный и совершенный порядок во всех ее частях согласно мудрости Божией. Однако здесь мы должны понять ту разницу между дарами Божиими и овладением этими дарами, о какой говорится в Новом Завете. “Вы имеете помазание от Святого и знаете все”. “Он посадил нас на небесах” той же силой, какой поместил туда Иисуса, когда Он воскресил Его из мертвых и посадил Его превыше всякого призываемого имени. Увы, как много земного и непокорного Богу еще остается среди христиан! Но Святой Дух обращает внимание на такое состояние в связи с тем и в виду того, что по праву принадлежит им. Именно это и позволяет нам понять вторую часть данной книги.

Хотя земли, которой следовало овладеть, оставалось еще много, Иисус Навин делит всю землю между коленами израилевыми согласно повелению Господа, Который обещает, что Он Сам изгонит жителей земли той пред лицом израильтян. Народ же Его слабо отозвался на это обетование. Израильтяне действительно взяли города Филистимлян, однако не истребили их жителей, пощадив их, и те вскоре вновь обрели силу. Здесь мы можем заметить, что там, где ослабевает вера, наступает самоуспокоение. В результате действий Иисуса Навина “земля успокоилась от войны”; то же можно сказать и о земле Халева (Иис. Н. 14,15). Когда левитам были выделены города для жительства, мы сталкиваемся с тем же самым (Иис. Н. 21,43-44). Не будем останавливаться на этом подробно. Вся земля Ханаана была передана израильтянам, и каждое колено получило свой удел. Поэтому часть земли, выпавшая по жребию сынам каждого колена, считалась данной им во владение Самим Господом.

Были отмечены границы этих уделов, ибо Дух Божий замечает все при распределении духовного наследия и наделяет каждого согласно воле Божией. Нет ничего неопределенного в приготовлениях Божиих. Однако мы обнаруживаем, что ни одно колено не изгнало окончательно всех врагов Божиих с земли Его наследия, ни одно из них не осознало всего, что Бог дал Ему во владение.

Иуда и Иосиф вступили во владение своими уделами. Мы знаем, что они всегда оставались главными среди колен Израилевых, исполняя таким образом волю Божию относительно царской власти Иуды и права рождения, которое благодатью выпало на долю Иосифа (главы Иис. Н. 15-17, смотрите 1 Пар. 5,2). И скиния Божия была установлена с наступлением мира и покоя (гл. 18). Однако, пребывая в покое, колена Израилевы слишком медленно вступали во владение своими уделами, - как это часто повторяется в истории народа Божия. Достигнув мира и покоя, они пренебрегли Его обетованиями. Тем не менее, как мы видим, Дух Божий подробно раскрыл народу Израиля все принадлежащее им.

Указаны города-убежища (гл. 20), то есть земля, которую Господь предусмотрел, чтобы она не осквернялась и для возвращения каждого человека в землю своего наследия после временного отсутствия по причине бегства из-за того, что он неумышленно убил человека. Мы уже видели значение этого. Заметим здесь, однако, что мы видим здесь не только божественные права на все пред взятием Иерихона - права Господа, утвержденные в случае с царем Гая и горой Гевал, как основу для настоящего владения, - меры, предусмотренные для возвращения наследия, временно потерянного, которое символически представляет собой право народа в последние дни.

Два с половиной колена Израилева поселились на другой стороне Иордана, что повлекло за собой определенные затруднения и вызвало подозрения. Тем не менее народ этих колен остался преданным Богу всей душой. Положение их причинило им немало вреда, их своекорыстие некоторым образом повредило силе их веры, но все же они остались верны Господу Богу своему.

Наконец, Иисус ставит народ путем назиданий перед выбором благословения проклятия или соответственно их покорности или непокорности, а затем напоминает им их историю, сообщая, что их отцы были идолопоклонниками, а народ, живущий по соседству с ними, успокоился.

Но народ Израиля, еще не утративший ощущения власти Бога, благословившего их, заявил, что будет служить одному Господу. Таким образом, израильтяне возложили на себя ответственность и приняли обязательство подчиняться Богу. Это и было условием их владения землей и наслаждения плодами Божьего обетования. Да, они остались там и жили спокойно, владея всем, обещав подчиняться Богу уже после того, как разрешили полностью разоренным ими народам остаться на земле обетованной, но с самого начала они совсем не осознавали того, что дал им Бог. Как это напоминает христианскую церковь в послеапостольские времена!

Остается сделать еще одно замечание. Когда Христос возвратится со славой, мы унаследуем все, сатана же будет связан. Уже теперь церковь должна осознать через Святого Духа значение этой славы. Но существуют вещи, в узком смысле слова называемые небесными, которые принадлежат нам, являясь нашей обителью, составляя наше положение, наше призвание; есть и другие, подчиненные нам, представляющие собой ту среду, где нам следует проявить силу, которой мы обладаем. Таким образом и границы местопребывания израильтян были менее широкими, чем границы той территории, на которую они имели право. Иордан был границей их местожительства, Евфрат - границей их владений. Небесное принадлежит нам, однако проявление власти Христа над тварью и освобождение этой твари представлено нам. Она будет спасена, когда Сам Христос явит Свою силу и власть.

Следовательно, “силы будущего века” {Не сомневаюсь, что они названы так только потому, что они явились образцами той силы, которая полностью подчинит врага, когда явится Христос} - это освобождение от уз диавола. Они не только для нас; тем не менее они наши.

Судей Израилевых
Оглавление: Введение; гл. 1; гл. 2; гл. 3-5; гл. 6; гл. 7; гл. 8; гл. 9-12; гл. 13; гл. 14, 15; гл. 16; гл. 17-21.
Введение

Книга Судей представляет собой историю падения Израиля. Иисус Навин олицетворяет для нас силу Божию, действующую среди народа, несмотря на его падение. В книге Судей мы видим бедствия народа, который стал теперь неверным, и в то же время вмешательство Бога в милости в те обстоятельства, к которым их неверность привела их. Эти вмешательства соответствуют тому, что называется “возрождением” в истории Церкви Божией.

В этой книге мы уже не увидим благословенности и величия, отмечавших утверждение народа Божия. Не содержит она и исполнения промысла Божия после того, как народ показал свою неспособность сохранить благословение, полученное им, и то, которое еще предстоит получить им и Церкви, нет здесь также и тех форм правления, которые, несмотря на закоренелую внутреннюю неверность народа, могли бы поддержать их внешнее единство, пока Бог не покарал их в вождях их. Бог все еще был единственным признанным пастырем Израиля, так что народ сам всегда нес наказание за свои грехи.

Бедственное положение, в которое ввергла народ его собственная неверность, привело к тому, что вызвало сострадание Божие, причем Его могущественная благодать воздвигла Духом Его избавителей из самой гущи падшего и развращенного народа. “И не потерпела душа Его страдания Израилева”. “И воздвигал им Господь судей, которые спасали их от рук грабителей их и когда Господь воздвигал им судей, то Сам Господь был с судьею и спасал их от врагов их во все дни судьи: ибо жалел их Господь, слыша стон их от угнетавших и притеснявших их”. Но Израиль не изменился. “Но и судей они не слушали”. “Но как скоро умирал судья, они опять делали хуже отцов своих, уклоняясь к другим богам, служа им и поклоняясь им. Не отставали от дел своих и от строптивого пути своего”. Это горестная история народа Божия, но это также история милосердия Божия и сострадания Его к Своему народу.

Судьи 1

Таким образом, в начале книги мы видим злые дела и раздор, а также случаи простого и благословенного избавления. Но, увы, картина становится все более мрачной. Даже в поведении судей встречаются неприятные черты, и состояние Израиля все более ухудшается, пока, устав от последствий собственной неверности, несмотря на присутствие пророка и ясного завета Божия, они не отвергнут главенства Всевышнего, чтобы подчиниться человеческой власти и стать самим по образу мира сего, между тем как их царем был Бог!

Эта неверность, разумеется, предвиденная Богом, стала той причиной, по которой Бог внедрил некоторые народы сверху народа Своего для их исправления. Присутствие этих народов само по себе было доказательством недостатка энергии Израиля и веры в могущество Бога, Который тем не менее предохранил бы их от их последующих несчастий. Но в мудрости Своего провидения, Бог, знавший Свой народ, внедрил эти народы в среду их как средство их исправления. Израиль будет полностью благословен лишь при Мессии, Который Своим могуществом принесет им их благословение и Своим могуществом сохранит его для них.

Увы, эта история Израиля в земле Ханаана соответствует также и о Церкви! Установленная небесным благословением на земле, она оказалась несостоятельной при осуществлении того, что было дано ей, и зло укоренилось в ней, как только были отняты первые могущественные орудия благословения, которые были ей дарованы. Дела шли все хуже и хуже. Время от времени происходило возрождение, но тот же принцип безверия все еще оставался, и упадок при каждом возрождении отмечал усугубляющееся закостенение во зле и безверии по отношению к той мере добра, которое, таким образом, было позабыто. Возрождение никогда не достигает той степени постижения того, что есть Бог, что Он открыл о Себе, как было тогда, впервые для Его народа, что было первичной силой откровения и действия Духа. Когда свершалось отпадение, божественное все больше утрачивалось. Той частью Его благословения, дарованной вновь, теперь пренебрегают и забывают о ней, в результате чего возрастает забвение Бога, а естество и мир вновь занимают свое место, но теперь не просто без Бога, но исключив Его и возвеличив человека и естество, удалившись от первоначального источника благословения и силы {Поразительным фактом человеческой истории является то, что первое, что человек всегда делал, когда Бог воздвигал что-либо для Себя, состояло в том, что человек это портил. Сам человек вкусил запретный плод; Ной напился; сыновья Аарона принесли чуждый огонь; Израиль сотворил себе золотого тельца; Соломон впал в идолопоклонство; Навуходоносор поставил своего истукана и преследовал непоклонившихся ему. Терпение же Бога, несмотря на все это, всегда воздействовало на душу}.

Тем не менее у Бога всегда был народ Его, и Его верность никогда не подводила их, тайно или явно проявляясь в Его доброте и милости по отношению к Церкви Его, выраженной в открытой власти - той власти, которой он всегда должен был пользоваться. Это прискорбное чередование падений закончится с появлением Иисуса, Который завершит Его замысел, вознеся Церковь в ее небесной славе, замысел, о котором она должна была бы верно свидетельствовать здесь, на земле.

Сила и участие Бога не оставляли Израиль во времена кончины Иисуса Навина. Это обнаруживается всегда, где бы ни проявлялась вера, чтобы воспользоваться этим. Это первая истина, которая представлена в данной книге. Именно это Павел сказал филиппийцам: “Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение!”

Присутствие среди них Бога, благословившего уверовавших, иногда обнаруживается через победу над весьма могущественными врагами (глава 1,1-7), в другой раз путем получения особого благословения, “источников воды” (ст. 13-15) и в подробном исполнении их обетования. Прогнали даже филистимлян (ст. 18). И в то же время вера Иуды и Симеона, Ефрема и Манассии и всех колен пришла в упадок, и, собственно говоря, сократилась их сила и ощущение ценности присутствия Бога, а также их собственное посвящение Ему наряду с их ощущением зла, существующего среди их противников, - ощущение, которое сделало их пребывание среди них беспомощным.

Что бесславит Бога и противно Ему, так это терпеть и щадить такой народ! Их безразличие к Богу было проявлением истинного неверия и явно порождало грех и разврат в израильтянах! Однако сами они этого не осознавали. Им не хватало духовной проницательности и веры, а источники зла и страданий находились рядом с этим народом, можно сказать, на земле обетованной, принадлежащей Богу и израильтянам.

Судьи 2

Увы! Если такое положение дел имело место среди израильтян и устраивало их, то наказание, подобное тому, которому они подверглись при Гае, неминуемо грозило им. И вот Ангел Господень (действующая сила Божия в среде народа Израиля) приходит из Галгала (символизирующего обрезание сердца, которое предшествовало победе и снова и снова закаляло душу, давая ей возможность преодолеть в столкновении врага) в Бохим, чтобы объявить израильтянам, что Господь больше не изгонит от них врагов, которых они пощадили, и тогда израильтяне подняли громкий вопль.

Ведь Бог пребывал в Галгале! Какое блаженство среди всех этих проявлений и внутренних борений сердца, подвергнувшегося истинному практическому обрезанию, которое ощущает источник и влияние греха, чтобы осудить его пред Богом. И если плоть осуждена, мы даже в борьбе (а также в общении) можем радоваться силе Божией, чего Бог не может даровать плоти и греху.

Это внутреннее умерщвление плоти является делом не внешней славы; оно не бросается в глаза, оно слишком маловажно и ничтожно в глазах людей, оно как бы унижает нас, но возвеличивает Бога и Его благодать, оно связывает сердце с Ним, позволяя нашей душе ощутить Его присутствие. Однако это не дает нам чувствовать себя сильным, напротив, мы чувствуем себя в полной зависимости (сравните 2 Кор. 12), но в зависимости от божественной силы, которая на самом деле вершит все, хотя Бог может осуществлять все это через определенные орудия, если Он видит в них пользу, а затем ставит перед человеком определенные обязательства. У Иерихона Бог делал все, чтобы показать (действуя непосредственно, без человека), кто истинный исполнитель всего; при Гае Он указал человеку на его ответственность перед Ним. В Галгале не была явлена сила. Силою Бог воздействовал на Аморреев, обитающих в горах, на жителей Гаваона, однако в Галгале накапливали силы. Исторически сила Божия, по-видимому, не была явлена в Галгале. Если бы Бог явил ее там, то это подорвало бы надлежащее дело в Галгале, то есть осуждение и смирение пред лицом Божиим всего, в чем проявляет себя плоть. Но когда израильтяне покинули Галгал, то обнаружили, что Ангел Господень был там. Это вызвало их слезы. Но то были слезы по утраченным благам. Возможно, в Бохиме Бога еще чтили, поэтому Его отношения с жителями Бохима остались прежними, и Он относится благосклонно к их слезам. Но какая разница! Там нет силы и света лица Господня. Но на Него всегда может рассчитывать верующий, как и тогда, когда море расступилось пред лицом Его и Иордан отступил. Чувствуется печальное положение всего этого, однако успокаивает сознание того, что Его благодать не может отступить и не отступит (смотрите Суд. 6,13-14). Эта перемена от Галгала до Бохима является ключом к этой книге. Увы, такое положение чад Божиих слишком часто повторяется!

Святой Дух, изложив эти общие основы, продолжает повествовать об историческом развитии положения израильтян. Во все дни Иисуса и во все дни старейшин, жизнь которых длилась и после Иисуса Навина, израильтяне служили Господу. То же самое повторилось и с Церковью. Пока апостолы Иисуса были живы, она действовала должным образом. Однако и апостол Павел (Деян. 20,29), и апостол Петр (2 Пет. 2) одинаково предостерегали святых, что неверие и непокорность, к несчастью, последуют по их отшествии. Эти начала греха уже тогда имели место. Связь и общение с неверными (дело рук дьявола) и стали теми предпосылками, благодаря которым грех распространился среди израильтян и опутал их.

Господь говорил об этом (Матф. 13), но относил это не к церкви, а к доброму семени, которое Он посеял. Иуда далее развивает эту мысль, ясно и точно указывая на возможные последствия.

Когда же восстал в Израиле другой род, не знавший Господа и не видевший всех великих дел Его, и стал служить идолам тех народов, которых израильтяне пощадили, Бог перестал защищать их. Не сохранив в душе своей веру, израильтяне попадают в сети внешнего врага. Но, как мы уже видели, Бог жалел страдающий народ Свой и воздвигал им судей, которые, признавая имя Его, вновь позволяли силе Его проявиться среди народа Израиля.

Судьи 3-5

Бог, зная, что представлял из себя народ Израиля и каковым было его состояние, оставил филистимлян, сидонян и другие народы на земле Ханаана, чтобы искушать израильтян, чтобы сыны Израиля могли учиться войне и набираться опыта, познавая пути Господни и Его управление.

Поэтому премудростью и предвидением Бога, Который знает сущность человека, неверие израильтян было обращено в благословение. Внешнее благополучие, без испытаний, не избавило бы их от неверия, поскольку без них Израиль был бы лишен тех навыков и сражений, с помощью которых они могли бы познать Бога, Его пути и Его отношение к ним, а также свои собственные души.

И мы проходим через те же испытания по тем же самым причинам.

Теперь я остановлюсь на главных вопросах, представленных событиями этой книги. Гофониил, Аод и Самегар были поочередно первыми орудиями, которые Бог использовал для освобождения Своего народа.

Прежде всего следует указать на падение народа Израиля, ибо как только израильтяне начинали служить чужим богам, они сразу же попадали в рабство. Очутившись в тяжком положении, они с воплем взывали к Господу. Именно таким путем всегда приходит освобождение (главы 3,9.15; 4,3). В последнем случае Господь отступает от Своих обычных путей. Народ Израиля становится бессильным и бездеятельным, неспособным решать даже свои внутренние проблемы. Таков результат их постоянных падений. Было утрачено ощущение Божией силы.

В то время, о котором мы говорим, судьей Израиля была женщина. Это знамение всемогущества Божия, ибо Девора была пророчицей. Однако это противоречило обычным постановлениям Божиим и являлось позором для мужчин. Девора призывает Варака (ибо там, где действует Дух Божий, Он различает и направляет). Девора сообщает Вараку то, что повелевает ему Господь. Он соглашается, однако у Варака недостает веры, чтобы действовать как человек, получивший указания непосредственно от Бога и поэтому не нуждающийся в других. Только тот, кто непосредственно общается с Богом, осознает присутствие Бога и то, что Он вмешивается в ход событий, чтобы помочь Своему народу. Варак не желает идти один, без Деворы. Однако этот недостаток веры не делает ему чести. Люди сохранят положение, которое отвечает мере их веры, и Бог вновь прославляется через поступок женщины. У Варака достает веры, чтобы подчиниться в том случае, если окажется рядом тот, кто сможет положиться непосредственно на Бога, однако ее недостает, чтобы он сам был в состоянии сделать то же самое. Такое бывает слишком часто. Бог не отвергает Варака, но и не прославляет его. Фактически это ни в коем случае не доказывает истинную веру в Бога. Именно через веру в Него Бог прославляется.

В данном случае налицо не прямое истребление врага, а дисциплинирование народа в войне с целью выведения его из состояния духовной слабости, до которой они дошли. Они начали с малого. Женщина стала орудием, ибо страх не прославляет Бога, и Бог не может позволить, чтобы Его слава опиралась на людей в подобном состоянии. Однако постепенно “рука сынов Израилевых усиливалась более и более над Иавином, царем Ханаанским, доколе не истребили они Иавина...”

Обычно в результате такого действия Святого Духа (как в данном случае) проявляется добровольное принесение народа себя в жертву (глава 5,2). Но тем не менее Дух Божий показывает нам, что неверие среди народа побуждает многих оставаться в стороне. И таким образом люди теряют способность проявлять и познавать силу Божию. Суд Бога переходит в проклятие там, где наблюдается полное нежелание быть рядом с народом и поддерживать его в период слабости.

Судьи 6

Но сыны Израиля опять стали делать злое пред очами Господа, и Он предал их в руки мадианитян. И сыны Израиля опять возопили к Господу. Бог доводит до сознания народа причину их страданий. Это действительно было ответом, но на время Бог предоставляет их самим себе. Он не действует среди них так, чтобы они тотчас получили избавление, но Он помогает им, действуя через того, которого Он избрал, чтобы освободить их. Бог прославился в Гедеоне, однако поручение этого дела одному человеку доказывает, что состояние израильтян было еще хуже, чем прежде. Тем не менее даже в таком унизительном их состоянии Бог находит средства во всем явить Свою славу. Там, где Он действует, проявляется сила, да и вера, действующая согласно этой силе в ее собственном проявлении.

Рассмотрим немного историю Гедеона, и в особенности ту работу, которую проделал Дух в этом освобождении, а также веру поставленного Богом судии. Совершенно очевидно, что многие мысли приходили в голову Гедеона; он много времени провел в серьезных размышлениях, прежде чем Ангел Господень заговорил с ним. Но именно посещение Ангела заставило Гедеона придать форму и выражение тем мыслям, которые переполняли его сердце. Гедеон страдал вместе с остальными от гнета врагов Божиих, однако это побудило его думать о Боге вместо того, чтобы принять решение терпеть рабство как неизбежное зло. Ангел Господень говорит Гедеону: “Господь с тобою, муж сильный!”

Теперь становится очевидным то, чем прежде были заняты мысли Гедеона. Речь идет не о его собственном положении, а об отношениях между Господом и Израилем {Речь идет не о возвеличивании обетований, данных Аврааму, а о проявлении искупительной силы в Господе на благо Израилю. Нечто похожее было и с Моисеем, обращаясь к которому, Господь говорил “твой народ”, и который всегда отвечал: “Твой народ”. Так и Гедеон не мог отделять себя от всего Израиля - народа Божия. “Господь с тобою”, - говорит Ангел. “Если Господь с нами, - отвечает Гедеон, - то отчего постигло нас все это?” Но это весьма важный принцип веры и ее проявления. Заметьте также, что все, происходящее в сердце верующего, являлось тем снованием, которое Господь использовал в свидетельстве (стих 8), только здесь добавлено обвинение в непокорности}. “Если Господь, - сказал Гедеон, - с нами, то отчего постигло нас все это? И где все чудеса Его, о которых рассказывали нам отцы наши, говоря: “Из Египта вывел нас Господь?" Ныне оставил нас Господь, и предал нас в руки Мадианитян...”

И, действительно, вера была источником всех этих рассуждений и проявлений ума. Господь сотворил все эти чудеса. Он вывел народ Израиля из Египта. Но если Господь был с израильтянами, если Он находился в таких отношениях со Своим народом, почему же израильтяне оказались в таком плачевном положении? (О, как подошли бы эти рассуждения к Церкви!)

Гедеон признает также, что именно Господь отдал их в руки мадианитян. Как же мысли о Боге возвышают душу человека над переносимыми им страданиями! Размышляя о Нем, человек признает в этих самых страданиях руку и весь образ Того, Кто ниспослал их. Именно это возвышает бедного израильтянина, томящегося под гнетом рабства. “Господь, воззрев на него, сказал: иди с этою силою твоею, и спаси Израиля от руки Мадианитян...” Это посещение и повеление Господа придают свою форму и свою силу тому, что прежде было всего лишь испытанием сердца.

Тем не менее именно это испытание сердца дало Гедеону силу, ибо в этом заключалась внутренняя связь веры со всем тем, чем Господь являлся для Своего угнетенного народа, осознавшего существующую между Ним и ими связь.

Теперь мы посмотрим на процесс укрепления этой веры и увидим, что она крепнет ради освобождения народа Божия. Сначала Гедеон осознает свою собственную незначительность, какой бы ни была связь между Господом и Его народом (глава 6,15). Господь, отвечая, показывает ему одно простое средство: “Я буду с тобою...” Драгоценное снисхождение! Прекрасное и глубокое ободрение души! Вера Гедеона была слабой. Настоящее состояние народа Израиля, в котором он так долго пребывал, стерло из памяти все те чудеса, которые Господь сотворил, когда они выходили из Египта, и теперь израильтяне едва ли осознавали Его присутствие. Ангелу Господню было угодно медлить в отношении Гедеона, чтобы укрепить его веру.

Гедеон, который обращался к пришельцу с тайной уверенностью, что это был Господь, теперь на самом деле знает, что видел Ангела Господня лицом к лицу. Это было подлинное откровение, достаточное для того, чтобы сокрушить его эгоизм, что действительно имело место, однако оно могло также надежно укрепить в его хождении среди других, которые не познали Господа, как он. Хотя видения могут быть разными, тем не менее так происходит всегда, когда Бог воздвигает особое орудие для освобождения Своего народа.

Господь дал Сам ему знать о Себе, и теперь Он уверяет Гедеона: “Мир тебе, не бойся, не умрешь”.

Человек, который смирился в присутствии Бога, получает от Него силу, поскольку Он благословляет этого человека. Гедеон чувствует это и убеждается в этом, ибо Господь желает Гедеону мира и благословляет его. Само слово Шалом переводится “Мир вам”. То же самое слово было использовано в названии устроенного Гедеоном жертвенника.

Когда Бог оказывает сильное влияние на сердце человека, то первый результат этого влияния всегда проявляется в отношениях с Самим Богом. Все мысли Гедеона были связаны с Господом, он много думал о Нем, прежде чем все это произошло. Но, будучи поглощен мыслями о Господе, он выражает свои чувства {Подобное чувство мы наблюдаем и у Елиезера (Быт. 24,27). Очень интересно будет отметить разные обстоятельства, при которых были устроены жертвенники Господу. Назову несколько отрывков: Быт. 8,20; 12,7: сравните 13,4; смотрите 21,33; 22,9; 26,25; 33,20; 35,7. Также можно отметить Исх. 24,4; Иис. Н. 8,30 и здесь Суд. 6. Оказывается, Гедеон устраивал даже два жертвенника: один, чтобы поклоняться самому, а другой по велению Господа о свидетельство (1 Сам. 7,17; 14,35; 1 Цар. 18,32. К этому можно также добавить 2 Сам. 24,25; Езд. 3,2)} через поклонение Ему, когда получает от Господа ответ на все свои размышления {Поучительно обратить здесь внимание на разницу между движениями сердца, как следствием и результатом веры, и ответом Бога на желания и затруднения, вызванные этими движениями. В стихе 13 мы видим выражение этих движений сердца Гедеона, вызванных тяжестью угнетения, которое он испытывает так же, как и его собратья, однако он переживает это иначе благодаря своей истинной вере в Господа. Затем мы находим ответ, который порождает мир, а с миром и поклонение. Подобное происходит, когда, испытав смерть, воскресший Иисус открывается Своим ученикам, произнеся те же самые слова, которые произносит здесь Бог, и закладывает основание Церкви, собравшейся для поклонения. В 7-й главе Евангелия по Луке мы встречаемся с теми же переживаниями в душе грешницы. Она верила в личность Иисуса. Благодатью Божией Он становится для нее всем, однако она еще не знала, что подобные ей могут получить прощение и избавление и идти с миром. Иисус заверил ее в этом и тем самым дал ответ ее вере. Именно такой ответ Евангелие дает каждому верующему. Святой Дух свидетельствует об Иисусе, что приводит к осуждению греха. Познание Бога во Христе, познание самих себя освобождает от рабства греха (ибо есть грех, и мы в рабстве, проданные греху), однако это познание приводит к конфликту, возможно, даже к душевным страданиям. Часто душа борется с грехом и не может одержать верх над ним; она не может подняться выше определенной точки (большая часть проповедей, от которых она ожидает просветления, перестают действовать), однако Евангелие заявляет о Божиих источниках, способных вывести душу из такого состояния. “Иди с миром”, - говорит Христос бедной грешнице. Именно этого она еще не знала (сравните Деян. 2,37-38)}. Гедеон устраивает жертвенник Богу мира. И, таким образом, между Богом и Его слугою устанавливаются мирные отношения, и все это имеет место между Гедеоном и Господом.

Теперь следует открытое служение Гедеона, которое включает и восстановление отношений Бога с Его народом, и это прежде всего проявляется в недрах семейства Гедеона, в его собственном городе. Израильтяне должны избавиться от Ваала, прежде чем Бог сможет изгнать от них мадианитян. Иначе как Ему сделать это, если они все еще поклоняются Ваалу?

Поэтому Гедеону было велено явить такое поразительное свидетельство, которое привлекло бы внимание всего народа к необходимости свержения Ваала для того, чтобы дать возможность вмешаться Самому Богу.

Вера предшествует внешней силе: с грехом должно быть покончено в Израиле, прежде чем станет возможным изгнать врага. Сначала покорность Богу, а затем сила - так повелевает Бог.

Когда суеверие, силой навязываемое сатаной (каким бы путем оно ни проявлялось внешне), подвергают презрению, то оно уничтожается. Это происходит, возможно, потому, что Бог поддерживает презирающего это суеверие, а сам этот человек следует по пути послушания.

Гедеон разрушает жертвенник Ваала и этим приводит в ужас народ, возбуждая его гнев, причиной которого было суеверие. Но что мог сделать этот бог, этот идол? Он даже не мог защитить себя, как сказал сам владелец этого жертвенника. Бог оказывал воздействие на разум тех, в ком была вера. Однако враг не прекращает нападки по этому поводу и продолжает сопротивляться. Нет ничего более презренного, чем отвергнутый идол. Однако, если сатане не удается стать богом среди людей, это не значит, что он исчерпал все свои возможности, ибо тогда он будет подстрекать людей к открытой вражде против тех, кто разрушает его жертвенники. Однако если мы на стороне Бога, то это приводит лишь к тому, что сатана оказывается во власти Бога, и нам обеспечена победа, освобождение и мир.

Мадианитяне выступают против израильтян. Все готово для вмешательства Господа. Дух Господень объял Гедеона. Это новый этап в ходе событий: вслед за верой появляется и сила. Гедеон трубит трубою, и те, кто незадолго до этого был готов убить его, теперь следуют за ним. Гедеон посылает послов ко всему колену Манассиину. Поднимаются также и колена Асирово, Завулоново и Неффалимово. Сила Духа, которая управляет мыслями людей, поддерживает веру тех, кто признает Бога, кто признает Его в Его отношениях со Своим народом и преданно отвращается от зла, которое несовместимо с этими отношениями.

Бог дает еще одно доказательство Его великого снисхождения, соглашаясь сделать знамение, чтобы укрепить еще слабую, но истинную и искреннюю веру Гедеона, который чувствует, что Бог может наказать его за недостаток в нем веры, однако еще раз просит Его сотворить знамение. Несмотря на это, Господь исполняет просьбу Гедеона.

Судьи 7

Двадцать две тысячи человек последовали за Гедеоном. Однако Господу не нужно было столько народу. Он один должен был прославиться в освобождении израильтян. Вера народа все еще была слабой, даже при том, что Дух Божий оказывал на них действие, поэтому двадцать две тысячи человек согласились возвратиться, когда Гедеон предложил им это. Возбуждение, вызванное верою другого, в корне отличается от личной веры.

Однако и десять тысяч человек все еще было избыточным количеством. Рука Господа должна была быть видна в том, что происходило. И только те могли остаться с Гедеоном, кто не останавливался утолить свою жажду, принимая удобное для себя положение, а спешил напиться воды при первой возможности, больше думая о битве, чем о том, чтобы создать себе удобства в пути. Для израильтян необходимо было, чтобы Господь занял Свое место в их сердцах, чтобы вера обитала в их душах. И по справедливому решению Божию Ему было угодно, чтобы израильтяне, занимая такое положение в деле, оставались непричастными к славе.

Гедеон теперь полностью полагается на Бога. Прежде по слабости своей веры он больше рассчитывал на себя самого вместо того, чтобы просто положиться на Бога. Гедеон глубоко ощущал то состояние, в каком пребывали израильтяне, а потому не колебался из-за того, что народ был не с ним, ибо что можно было сделать с таким народом? Чувство недоверия, которое возникло из-за склонности надеяться и рассчитывать большей частью на себя самого, теперь сменяется недостатком уверенности в том, что Господь с ним. Однако теперь, обретя уверенность в том, что Господь избавит израильтян собственными средствами, Гедеон полностью полагается на Него.

Господь вселяет ужас во врагов израильтян, вызвав тревогу в их рядах, и дает знать об этом Гедеону. Как трогательна забота, которую Бог проявляет, чтобы вдохнуть уверенность в Своего слугу соответственно той потребности, которая создается самим положением вещей. Теперь само имя Гедеона с ужасом воспринимается бесчисленным войском мадианитян. Затем, охваченные ужасом, они начинают поражать друг друга. Самоуверенность мадианитян, основанная лишь на бессилии израильтян, испарилась пред лицом силы веры, ибо орудия врага всегда отличались порочной совестью. Именно Господь одерживает победу. Трубы и светильники (и больше ничего) объявили о присутствии Его и о присутствии слуги Его - Гедеона. Множество израильтян преследовали врага, пользуясь тем, что совершила вера, хотя сами они были лишены веры, что обычно и бывает результатом подобного возбуждения.

Судьи 8

Тем не менее не все помогали Гедеону, когда он преследовал мадианитян. Но в данный момент Гедеон презирает трусость, которая не желает признавать его из-за оставшегося страха перед силой угнетателей. Возвратившись назад, он накажет в праведном негодовании веры тех, кто в такой момент показал себя пособником врага, в то время как слуги Божии были “утомлены, преследуя врагов” (глава 8).

Пока еще предстояло все это, Гедеон и бывшие с ним были заняты этим делом и продолжали погоню, ибо впереди еще было время по завершении всего совершить месть. Гедеон поступил осмотрительно, отступив на задний план, чтобы ослабить зависть тех, которые чувствовали себя уязвленными тем, что Гедеон имел больше веры, чем они сами. Ефремляне не выпячивали свою значимость и не требовали, чтобы их призвали, когда мадианитяне держали в своей власти землю Израильскую. Было бы неразумно связываться с подобными людьми. Если мы удовлетворены тем, что исполнили дело Божие, то они будут удовлетворены той добычей, которую заполучили преследуя врага. Они воспользуются этой победой для себя. Это можно было им позволить, ибо на самом деле и они сделали кое-что для дела Божия, хотя и с опозданием, но поддержали Гедеона. Они пришли, когда их призвали, и, как оказалось, охотно; они последовали за Гедеоном, принеся ему головы двух князей мадиамских. Тайна же веры и Господа оставалась с Гедеоном. Было бесполезно говорить об этом ефремлянам. Народ Израиля ничего не знал о своей слабости. Гедеон должен был быть сильным, находясь на стороне Бога во избавление Израиля, поскольку израильтяне не могли быть таковыми, поддерживая его. Но именно по этой причине ефремляне не могли понять, почему их не позвали раньше. Этого им вообще не следовало объяснять, ибо причиной всего было их плачевное состояние. Однако опасность миновала и трудности отступили, поскольку Гедеон поступил мудро, не тревожа их умы, не подчеркивая и не выпячивая свою значительность, которая вырастала из той веры, какую они были не в состоянии сами почувствовать, и трудностей, которых им было не дано оценить, поскольку сами они не имели такой веры. Мы должны быть ближе к Богу, чтобы почувствовать, чего не хватает Его народу для того, чтобы соответствовать Ему. Ибо именно в Нем мы обнаруживаем то, что позволяет нам постичь и Его силу и необходимость наших отношений с Ним.

Во все дни жизни Гедеона израильтяне пребывали в мире.

Хотя подробности этого освобождения вызывают особый интерес, мне кажется, что нам следует остановиться на том пагубном состоянии, в котором народ Израиля находился до этого. Ведь выглядит вполне естественным то, что тот или иной слуга Господень, доверившийся Ему, должен освободить народ Израиля от бремени, угнетающего их. Или же народ, пробужденный словами пророчицы, осознав свое положение с помощью Божией, одержал победу над своими врагами. Однако в этом случае вновь должно появиться и ощущение связи Господа с Его народом. Именно этого и добивается Бог в случае с Гедеоном, как мы уже видели, и Он сопровождает это трогательным снисхождением и нежной заботой. Но это было необходимо. Поэтому Бог один совершает освобождение Своего народа. Народ не следовало привлекать к этому, чтобы они не приписывали победу себе, поскольку, чем дальше мы от Бога, тем с большей готовностью мы приписываем себе все Его заслуги.

Судьи 9-12

После смерти Гедеона, как мы видим, в результате последовавшего отдаления израильтян от Бога, между сынами Израиля начались внутренние распри. Они оказались неблагодарны дому Гедеонову, и среди них была развязана война по вине нового вождя, которого они поставили над собой и который вместо того, чтобы бороться с врагами Божиими, стремился лишь властвовать над народом, который теперь жил в мире (глава 9).

После свержения Авимелеха и его сихемских сторонников наступил временный покой, после которого народ Израиля опять стал делать злое, предаваясь идолопоклонству, за что Господь предает израильтян в руки тех народов, чьим богам они служили. Жестоко притесняемые своими врагами, сыны Израиля возопили к Господу, Который упрекает их за их поведение в прошлом и отсылает назад к богам, которым они поклонялись. Тогда израильтяне отвергли от себя чужих богов. И Господь сжалился над ними (глава 10).

Израильтяне, оставшись без вождя, обратились к вождю “пустых людей” и обещали подчиняться ему, если он соблаговолит стать над ними начальником. Иеффай дает согласие. И хотя в этом было спасение, тем не менее мы видим во всем этом, как низко пал Израиль. И сам Иеффай жестоко поплатился за свою необдуманную и поспешную клятву. Более того, когда гордые Ефремляне пришли к Иеффаю с жалобой на то, что с ними обошлись неуважительно и унизили их, последний не проявил мудрости и должного хладнокровия, присущего человеку, знающего Господа, как знал Его Гедеон. Какая огромная разница между временами Иеффая и временами Иисуса Навина! Бог делает все больше и больше во имя спасения народа Израиля, однако это никак не отражается на неверии израильтян, и состояние их продолжает ухудшаться (главы 11, 12).

После смерти Иеффая израильтяне некоторое время наслаждались миром, повинуясь нескольким судьям, которых Бог воздвиг им. Однако скоро они опять обратились на прежний путь греха, и Господь предает их в руки филистимлян. История Самсона повествует нам о самом начале отношений израильтян с этими жестокими врагами, которые прекратили свои нападки только тогда, когда Давид покорил их. В то время, о котором идет здесь речь, филистимляне находились на высоте своего могущества. Однако самым важным здесь является история Самсона (главы 13-16).

Судьи 13

Самсон, как образ, представляет нам принцип назорейства, полное отделение от мира для Бога, источник силы в столкновении с нашими врагами, представленными как враги, которые стремятся к тому, чтобы одержать верх над народом Божиим в данной им мере и в их собственных сердцах.

Филистимляне не были карой или наказанием, ниспосланными извне. Они жили на той же земле, что и израильтяне, то есть на земле обетованной. Перед этим, несомненно, другие народы, оставленные в пределах земли Ханаана израильтянами по неверию их, стали ловушкой сынам Израиля, так как они склоняли их к браку с идолопоклонниками, а также к поклонению идолам. И Господь предавал израильтян в руки их врагов. Однако теперь те, которым было дозволено остаться на завоеванной израильтянами земле, взяли власть над Израилем.

Здесь же то, что может обеспечить победу и дать мир наследникам обетования, является той силой, которая сообщается путем отделения от всего, что принадлежит плотскому человеку, и путем полного посвящения себя Богу, насколько это осознается человеком. Такое назорейство является духовной силой или, скорее, тем, что характеризует ее, когда враг находится на земле обетованной. Ведь Самсон судил израильтян во время господства филистимлян (глава 15,20). После него Самуил, Саул и прежде всего Давид полностью изменили положение вещей.

В положении, когда вражья сила господствует на земле обетованной, только назорейство способно дать силу тому, кто верит. Эта тайна остается неизвестной людям мира сего. Христос является идеальным примером этому. Зло царило среди народа Израиля. Действия же Христа были отделены от зла. Он был одним из народа, но подобным Левию (Втор. 33,9), Он не был из них. Он был Назореем. Но мы должны видеть различия в этом отношении.

В нравственном плане Христос был отделен от грешников даже находясь на земле, так же, как и теперь. Однако внешне Он находился в среде грешников. Да и как свидетель благодати и олицетворение ее, Он духовно пребывал среди грешников. С момента Своего воскресения Христос полностью отделяется от грешников. Этот мир уже не видит Его и увидит Его не раньше, чем Он явится судить.

Именно в этом последнем состоянии, будучи в сущности совершенно отделенными от этого мира, Церковь и христиане находятся в связи с Господом. Такой Первосвященник и подобает нам. Церковь и христиане только тогда сохраняют свою силу, когда пребывают в этом состоянии полного отделения от мира. Это состояние непонятно миру, и он не в состоянии принять в этом участие. В этом нет места человеческому веселью и человеческой общительности, но присутствуют божественная радость и сила Святого Духа. Жизнь нашего обожаемого Спасителя была тяжелой и опасной, исполненной страданий и большого напряжения (и причина этого заключалась не в Нем Самом, ибо Его сердце источало любовь, а в том зле, которое давило на Него со всех сторон). Я говорю о Его жизни и о Его собственной душе. Что касается других, то Его смерть открыла шлюзы, чтобы весь поток Его любви хлынул на несчастных грешников.

И все же, как бы ни был Господь отделен от мира, Он мог сказать в отношении Своих учеников: “Сие говорю в мире, чтобы они имели в себе радость Мою совершенную”. Лучшим из пожеланий было, чтобы божественная радость заменила человеческую. И наступит день, когда эти две радости сольются в одну, когда Он опять будет пить вино, хотя и в ином окружении, то есть с Его народом. Однако этому еще не время, пока зло царит в этом мире. Оно царило в Израиле, где должна была быть правда. Она царит в христианстве, где святость и благодать должны были бы проявляться во всем своем благолепии.

Отделение для Бога, о котором мы говорим, в этих обстоятельствах является единственным способом насладиться крепостью Божией. Именно в этом сущность положения церкви. Если она не устояла в этом положении, то, значит, перестала являть характер своего Главы, связь с Ним, Который “отделен от грешников и превознесен выше небес”. Лжесвидетельством является утверждение филистимлян о том, что Дагон якобы сильнее Бога; об этом заявляет ослепленный узник.

И все же замечательно то, что когда бы мирские ни отнимали путем уловок и обольщения то, что Бог отделял для Себя, это всегда заканчивалось наказанием Божиим или гибелью их. Вспомним Сарру в доме фараона или в данном случае Самсона, ослепленного и содержащегося в плену у филистимлян, и опять-таки Сарру в доме Авимелеха, хотя Бог не погубил последнего по причине искренности сердца его, но только наказал его.

Назорей олицетворяет собой Христа - того Христа, каким Он был здесь на земле по настоятельной потребности, а также того Христа, какой теперь навсегда и с полным правом воссел одесную Бога на небесах, Христа, скрытого в Боге, где вместе с Ним сокрыта и наша жизнь. Назорей символизирует и церковь и отдельного христианина, поскольку и то и другое отделено от мирского, посвящено Богу и хранят тайну этого отделения.

Таково положение церкви, единственно признанное Богом. Эта церковь, будучи объединенной с Христом, отделенным от грешников и превознесенным выше небес, не может принадлежать Ему, находясь в каком-то другом положении. Она может и не оставаться верной этому положению, однако только в этом положении она останется со Христом. Она не будет признана ни в каком другом.

Самсон олицетворяет склонность церкви и христиан изменять этому положению, склонность, которая хотя и не всегда приносит плоды зла, но способствует внутреннему и фактическому пренебрежению назорейством и вскоре может привести к полнейшей утрате силы, в результате чего церковь идет на уступки миру. Бог все еще может использовать ее, прославляя Себя через тот беспорядок, который она производит на земле врага, которая должна принадлежать ей. Бог в состоянии даже удержать ее от того греха, к которому может привести ее скользкий путь. Однако то состояние разума, к которому она устремляется, способствует еще большему ее падению.

Судьи 14, 15

Бог использует женитьбу Самсона на филистимлянке для наказания этого народа. Самсон полон свежих сил, его сердце принадлежит Господу, им движет Святой Дух, поэтому он действует силою в окружении врагов, которых он настроил против себя. И, фактически, он никогда не женится на этой филистимлянке.

Я уже говорил, что Бог использовал это обстоятельство. Именно таким образом Он мог использовать духовную силу церкви, пока она все еще тяготела к Нему, хотя своими поступками она не могла снискать Его одобрение, ибо поступала не совсем праведно. Ясно и то, что женитьба Самсона на дочери Фимнафянина была большим грехом, вопиющим нарушением постановлений Господних, грехом, который ни в коей мере не оправдывает благословение, дарованное Самсону Господом, когда филистимляне причинили ему зло. Ведь не своей женитьбой он снискал себе благословение, а совсем наоборот.

Поэтому израильтяне не поддерживают Самсона в его стычках с филистимлянами, вызванными этой женитьбой. Дух Божий не воздействует здесь на народ Израиля, как в случае с Гедеоном, Иеффаем или Вараком.

Более того, когда речь идет о назорействе, то следует ожидать противодействия со стороны народа Божия. Назорей был выделен из среды израильтян, потому что они сами больше не были отделенными для Бога. А поэтому они лишились силы и позволили, чтобы мирское господствовало над ними, при условии, что их оставят в покое. Израильтяне не желали, чтобы кто-то действовал верою, потому что это вызывало беспокойство мира и настраивало его против них. “Разве ты не знаешь, - говорили они Самсону, - что Филистимляне господствуют над нами?” Даже признавая Самсона своим, израильтяне тем не менее пожелали предать его в руки филистимлян, чтобы сохранить свой покой.

Но что касается жизни Самсона, которую мы сейчас рассматриваем, то в ней кое-какие подробности требуют большего внимания.

Женитьба Самсона была грехом. Однако отделение народа Божия больше не было той мерой, которую определил Бог для практического применения. Сам этот факт был непростительным еще и потому, что Самсон, не спрося совета у Бога, поступил самовольно. Но обстоятельства складывались так, что Самсон в то время не сознавал все то зло, которое совершал, и Бог позволил ему искать мира и дружеских отношений с хананейским миром (то есть, иначе говоря, с миром вне круга народа Божия) вместо того, чтобы воевать против них. Поэтому Самсон имел все основания позже начать вражду с филистимлянами.

До своей женитьбы Самсон убил льва и обнаружил в львином трупе мед. Он имел силу от Бога, пока действовал искренно. Загадка его - тайна народа Божия. Лев бессилен против того, кто принадлежит Христу. Христос уничтожил силу того, кто имел власть смерти. Могуществом Духа Христова наша брань завершается победой, и мед течет из нее. Однако это тайна общения с Господом. Давид лучше сохранял это положение благодаря честному исполнению своего долга.

Самсон не оберегал себя от таких связей с миром, к которым легко могло привести тогдашнее состояние народа Израиля. То же самое всегда грозит и христианам. Однако в каком бы неведении ни находились израильтяне, если уж чада Божии вступают в союз с этим миром и таким образом придерживаются линии поведения, противоречащей их истинной сути, то они, несомненно, потом разочаруются. Они не сохраняют себя от мира сего для Бога, они не хранят тайны своей и Божией, тайны, которая познается только в общении с Ним. Они утрачивают свою мудрость; этот мир завлекает их обманом, их отношения с этим миром становятся хуже прежних, и мир начинает открыто презирать их, продолжая идти своим собственным путем, не обращая внимания на то, что народ Божий негодует на такое отношение к себе со стороны мира.

Что было делать там Самсону? Его своеволие (глава 15) активно действует, и он по своему усмотрению использует ту силу, которую дал ему Бог (подобно Моисею, когда он убил египтянина). И мы сами несем на себе отпечаток того мира, в котором вращаемся, хотя и являемся чадами Божиими. Но Бог использует и это, чтобы Своей властью полностью отделить нас от мира, делая союз наш с ним невозможным, приводя нас к прямому столкновению с этим миром, пусть даже с помощью тех же самых вещей, которые способствовали нашей связи с ним. Нам лучше оставаться в стороне от мира. Однако необходимо, чтобы Бог поступил с нами так, когда союз с этим миром стал привычным и допустимым в Церкви {В этом союзе, когда он имеет место между этим миром и истинными христианами или теми, кто, по крайней мере, исповедует истину, мир всегда занимает господствующее положение. Когда же, напротив, мир связан с иерархией, то в этом союзе господствует суеверная иерархия, ибо это необходимо для того, чтобы сдержать и обуздать своеволие человека религиозными узами, приспособленными к плоти}. Самые возмутительные обстоятельства проходят незамеченными. Подумать только: назорей женится на филистимлянке! Бог должен был разрушить подобный союз, породив неприязнь и вражду, так как здесь нет понимания духовной связи с Богом, которая отделяет от мира и дает душевный покой, с помощью которого мы, черпая силу от Бога, можем преодолеть и изгнать врага, когда Бог ведет нас к столкновению через простое откровение Своей воли.

Однако, если мы связаны с этим миром, он всегда будет господствовать над нами. Мы не имеем права сопротивляться требованиям любых отношений, в которые сами вступили. Мы можем приблизиться к этому миру, потому что в нас плоть. Мир же не может приблизиться к чадам Божиим, потому что по своей природе он падший и грешный. Приближение всегда может быть только односторонним и всегда в плане зла, каким бы ни было внешнее впечатление. Свидетельствовать в мире - это совсем другое дело.

Поэтому мы не можем умолять о тайне Господней, чтобы узнать о близких отношениях народа Божия с Ним и о чувствах, порожденных ими, ибо тайна и сила Господа принадлежат исключительно искупленному Богом народу. Как же можно было открыть эту тайну филистимской жене Самсона? Как бы повлияли исключительные привилегии народа Божия на ту, что не из их числа? Как мы можем говорить об этих привилегиях, когда сами отрекаемся от них через ту связь, в которой состоим? Мы отказываемся от этих привилегий, выдавая эту тайну, ибо тогда мы перестаем быть отделенными от мира для Бога и посвященными Ему, а также не можем больше быть сокрыты в Нем, как и ни в ком другом. Этот опыт должен был уберечь Самсона от подобного шага в будущем. Однако во многих отношениях наш опыт бесполезен в делах Божиих, потому что в определенный момент нам необходима вера, ибо мы нуждаемся в Самом Боге.

Тем не менее Самсон сохраняет здесь свою силу. Высшая воля Бога исполнена в этом вопросе, несмотря на серьезнейшие проступки, вызванные общим состоянием дел, которое разделял и Самсон. Однажды на поле битвы он явил силу Господа, который был с ним, и в ответ на его возглас Господь дал ему воды для утоления жажды (глава 19).

Именно этим заканчивается основная история. Мы видим, что народ Божий, братья Самсона, были настроены против него, как и бывает обычно в подобных случаях. Это история силы Духа Христова, явленной в назорействе, в отделении от мира для Бога, но в условиях, полностью противоречащих этому отделению, когда тот, кто возвышен силою этого Духа, вновь оказывается в своей привычной сфере, что всегда грозит утратой веры, тем более (если он не пребывает очень близко к Богу в покое послушания) из-за осознания в себе силы.

Христос продемонстрировал совершенство небесного хождения в подобных обстоятельствах. Мы видим, что никому не удалось понять источника Его силы или Его влияния. Он должен был отказаться от всяких надежд удовлетворить людей в отношении тех принципов, которыми Он руководствовался. Чтобы постичь сущность Его, нужно стать подобным Ему, и тогда не было бы необходимости убеждаться в этом. Ходить пред лицом Бога, предоставляя Ему оправдание Его, - это все, что может быть сделано. Он заставил замолчать Своих врагов с помощью хорошо известных принципов Божиих и прежде всего посредством чистой совести. Но Он не мог открыть тайну, существующую между Ним и Отцом, первопричину Его жизни и источник всех Его поступков. Если эта истина и выявилась, когда сатана настолько усугубил положение, что уже нечего было сказать, то Его враги относились к Нему как богохульнику, и он открыто объявил их сынами сатаны. Мы обнаруживаем это в Евангелии по Иоанну (смотри главу 8). Но к тому времени Иисус не состоял больше в подобных отношениях с народом Израиля. И, действительно, с самого начала Евангелия по Иоанну Израильтяне представлены отвергнутыми и на передний план выдвигается Личность Сына Божия.

С самого начала Своего служения Христос занимает положение покорного Слуги, Который приступает к открытому служению лишь тогда, когда Бог призывает Его, после того, как Он смиренно принял крещение от Иоанна. Решающим моментом является Его искушение в пустыне. Искуситель стремился заставить Христа выйти из положения покорного Богу человека, потому что Он был Сыном Божиим. Однако сильный человек был убежден: остаться покорным Богу - единственный способ помешать врагу. Христос всегда действовал, как полностью отделенный для Бога внутренний человек, пребывая в отношении со Своим Отцом и в полной зависимости от Него, покоряясь Ему без тени самоволия. Именно поэтому Он был самым милосердным и доступным из людей, и мы в Его поступках наблюдаем такую нежность и доброту, какую никогда не увидишь в людях, вместе с тем мы всегда чувствуем, что Он был странником. И не потому, что Он проявлял Себя как странник в Своих отношениях с людьми; это лежит глубоко в Его душе - это, что составляет саму Его природу и, следовательно, определяет Его действия, основанные на общении Его с Отцом: все это в корне отличается от того, чем определяются поступки человека.

Он пребывает в духовном одиночестве. Поразительно то, что Его ученикам было непонятно многое из сказанного Им. Единственная, кто хоть немного чувствовал душу Его, была Мария из Вифании, и об этом должен был узнать весь мир. Он сочувствовал каждому в беде, а Ему - никто.

Этим духом самоотвержения, полного отрицания Своей собственной воли, духом покорности и зависимости от Своего Отца и отмечена вся жизнь Иисуса. После принятия крещения от Иоанна Иисус молился, когда обрел Духа Святого. Прежде чем призвать на служение апостолов, Он провел всю ночь в молитве. Совершив чудо насыщения пяти тысяч человек пятью хлебами, Он восходит на гору и уединяется, чтобы помолиться. Когда у Него попросили разрешения сидеть в Царстве Его по левую и правую руку от Него, то Он заявил, что не Он решает это, а Отец Его. Переживая ужасные душевные муки в Гефсиманском саду в ожидании крестной смерти, Он изливает душу Свою Отцу Своему, но разве Он не осушит чаши, уготовленной Ему Отцом? Излив душу Отцу, Он остается спокойным пред людьми. Он истинный Назорей, отделенный от людей Своим постоянным общением со Своим Отцом и покорностью Сына, воля Которого состоит лишь в том, чтобы исполнить благоволие Отца Своего. Его приношением было исполнение воли Пославшего Его и совершение дела Его.

Но именно тогда, когда человек не пожелал принять Его и прекратились всякие отношения между человеком и Богом, Иисус полностью принял образ Назорея, отделившись от грешников, будучи вознесенным выше небес. Именно Христос, пребывающий на небесах, является истинным Назореем, Христос, получивший от Отца обетование Святого Духа, посылает Духа на Своих учеников, чтобы, подкрепленные силою Святого Духа, они могли сохранить то же положение на земле через общение с Ним и Его Отцом, действуя через отделение этим общением и поэтому имея возможность использовать силу Его и божественное разумение, которое освещает и поддерживает ту покорность, ради которой они отделены для славы Христовой и служения Его. “Если пребудете во Мне, - говорит Иисус Своим ученикам, - и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам”. Они были не от мира сего, как и Он был не от мира сего. Церковь, образованная из Его учеников, должна была действовать, как отделенная от этого мира и отделенная для Него в небесной жизни.

История Христа аналогична истории Самсона, если рассматривать это как принцип. Однако подробности истории Самсона доказывают, что источник божественной силы был доверен тому, кто, увы, был неспособен сохранить общение с Богом и остаться покорным Ему, и, таким образом, утратил возможность наслаждаться им!

Судьи 16

Самсон вновь грешит через свое общение с дочерью чужеземного бога; он опять вступает в связь с женщинами из племени филистимлян, среди которых жил его отец и обитало племя Даново. Однако он все еще сохраняет свою силу до тех пор, пока влияние на него этих связей не возрастает до такой степени, что он уже не может держать в тайне силу, данную ему от Бога. Сердце Самсона, отдалившееся от Бога, доверяет Филистимлянке то, что должно было оставаться известным только ему и Богу (глава 16).

Обладать тайной и хранить ее - это свидетельство близости с другом. Но знать тайну Божию, обладать Его доверием - это высшая из всех привилегий. Выдать эту тайну чужестранцу, каким бы он ни был, значит пренебречь тем драгоценным положением, в какое мы поставлены Его благодатью, значит потерять его. Что врагам Божиим делать с тайной Божией? Выдав эту тайну врагам, Самсон сам отдает себя во власть их. Все попытки схватить Самсона, пока он хранил тайну своего назорейства, оставались безуспешными. Потеряв это назорейство, Самсон по-прежнему казался внешне сильным и крепким, однако Господь больше не был с ним. “Пойду, как и прежде, и освобожусь. А не знал, что Господь отступил от него”.

Едва ли можно вообразить себе большую глупость, чем доверение Самсоном своей тайны Далиде, и это после стольких случаев предания его в руки филистимлян после пробуждения его! То же самое происходит и с церковью: когда она идет на уступки миру, она теряет всю свою мудрость, даже ту, что присуща человеку. Несчастный Самсон, пусть его сила и вернется к нему, но свое зрение он потерял навсегда!

Но кто из совершавших преступление против Бога когда-либо процветал?

Филистимляне приписывали свой успех своим идолам. Бог не забывает о Своей славе и помнит бедного раба Своего, уничиженного в наказание за совершенный им грех. Филистимляне собираются, чтобы отметить одержанную победу и повеселиться, а также прославить своих богов. Однако Господь наблюдал за всем этим. Испытывая унижения и муки, Самсон в мыслях обращается к Господу, и мысль о Господе все больше захватывает его душу. Назорейство Самсона вновь обретает силу. Самсон трогательно взывает к Богу. Но кому страшен слепой и страдающий узник? Кому в мире известна тайна Господня? Став рабом и навсегда потеряв зрение, Самсон оказывается в условиях, дающих ему такую возможность, какой он не имел даже пребывая в силе, которой лишила его собственная неверность. Однако он слеп и порабощен, и он должен умереть сам, совершая суд над своими нечестивыми врагами. Он отождествил себя с миром, поскольку прислушивался к нему, и должен разделить то наказание, которое обрушится на этот мир {Нечто похожее, хотя и совсем в иной форме и проявляющееся иным образом, мы наблюдаем в случае с Ионафаном. Его вера не была совершенной. Он одной рукой держался за мир, а другую протягивал Давиду, хотя в данном случае его поведение оправдывается родственными связями}.

Если неверность церкви благоприятствует господству над ней мира, то, с другой стороны, мир тогда посягает на права Бога, развращая церковь, тем самым навлекая на себя наказание Божие в момент своего величайшего триумфа, - наказание, которое, если оно положит конец существованию, а вместе с ним и позору назорейства, то одновременно приведет к крушению всей мирской славы.

В пророчестве это относится и к завершению истории еврейского народа {Что касается исповедующей Церкви, то с ней произойдет нечто другое, поскольку святые ее будут вознесены к славе, а оставшиеся отступники осуждены, однако сам факт суда и наказания мира тождествен этому}. Только благочестивый остаток Иудеев сохранится и утвердится на качественно новой основе во исполнение намерений Божиих.

Судьи 17-21

Последующие главы (17-21) повествуют о событиях, расположенных не в хронологическом порядке. В них как бы приподнимается завеса и выявляются некоторые происшествия во внутренней жизни народа, который Бог так долго терпел, которому Он так долго сострадал в бедах и несчастьях, происходящих по причине грехопадения этого народа. Если бы израильтяне были послушны, когда Господь царствовал над ними, то им было бы обеспечено процветание. Своеволие этого народа, отсутствие сдержанности во времена, когда у Израиля не было царя, привело ко вседозволенности. Последнее событие, описанное в этой книге, показывает, до какой степени беспорядка дошли израильтяне и как быстро они отвращались от Бога. Однако это дает нам очень важный урок. Если состояние всего народа Божия способствует проявлению зла и беззакония, заслуживающих наказания, то весь этот народ подвергается незамедлительному наказанию, последствия которого заставляют их как следует задуматься над своим состоянием. Это состояние прежде не позволяло им сдерживать беззаконие или тут же наказывать совершившееся злодеяние. Однако народ Израиля поставлен пред лицо Божие, а Бог судит и наказывает зло, и весь народ должен отвечать перед Богом за содеянное зло.

Сначала израильтяне даже не обращались к Господу за советом, чтобы узнать, как наказать зло. Они действовали, возбуждаемые человеческим негодованием, которое тем не менее было оправданным. Господь дозволял все это, чтобы народ мог осознать свое положение. Это зло, заслуживающее наказания, так притупило их духовное чутье, что они уже не могли и помыслить о том, что им следует делать. Направление их действий определялось прежде, чем они обращались к Нему, ибо они были очень далеки от Него. Они просто спрашивали, кому выступать первым. Господь указывал на Иуду, однако Иуда потерпел поражение. Дважды потерпев поражение там, где ожидали легкой победы, израильтяне, посрамленные и униженные, в слезах вновь обращаются к Господу и вопрошают Его, выходить ли им на сражение с сынами Вениамина. И только теперь Господь обеспечивает израильтянам победу. Гива Вениаминова заслуживает этого наказания, но чтобы привести его в исполнение, израильтяне сами должны были понести наказание, и поэтому Бог допускает, чтобы все израильтяне приняли участие в сражении и испытали на себе его тяжести.

Однако в каком положении оказались израильтяне, когда все сыны Вениаминовы собрались из городов и присоединились к жителям Гивы, совершившим такое гнусное преступление! И заметьте, что Финеес в то время все еще был первосвященником, хотя он достиг зрелого возраста, еще когда израильтяне странствовали по пустыне. Как же долготерпелив был Бог с этим народом, избавляя израильтян, которые так быстро опускались до греха, да еще до такого ужасного! Чего Бог не видит в этом мире и даже в Его народе? Важно отметить выявление Им того внутреннего состояния, которое остается невидимым в исторических событиях. Это проливает гораздо больше света на пути Божии. Однако следует заметить, что это является бедствием и позором внутри и проявляется изнутри под рукою Божией, но это не суд внешних врагов через удаление от Самого Бога.

Руфь

Книга Руфь повествует также о днях Судей, когда в Израиле не было царя, но она показывает нам светлую сторону тех дней в проявлении милости Бога, Который (благословенно Его имя!) никогда не прекращал действовать среди зла, а также в непрерывном ходе событий к исполнению Его обетований в Мессии, каким бы ни было в то же время развитие всеобщего зла.

Руфь, чужестранка, искавшая убежища в вере под крылами Бога Израилева, принята в милости, и от нее повелась родословная Давида, царя над Израилем, согласно благодати. Это родословие Самого Господа Иисуса по плоти.

Эта книга, как мне кажется, представляет нам символически принятие в милости остатка Израиля в последние дни, их Искупителем (родича, имеющего право на выкуп), Который вступился за них.

Когда Елимелех (символизирующий Бога Царя) умер, Ноеминь (моя отрада, мое удовольствие) стала вдовой и фактически потеряла своих детей. Она символизирует собой еврейский народ, который, утратив своего Бога, подобен вдове и не имеет наследника. И все же будет остаток, лишенный всех прав на обетования (и поэтому в историческом плане изображенный странником), который будет принят в милости (подобно язычникам и церкви) {Сравни Мих.5,3, последняя часть}. который верно и искренне отождествит себя с покинутым Израилем, ибо Руфь тянется к нему и его Богу (смотрите главы 1,16). Бог признает этот остаток, жалкий и страдающий, но в сердце послушный заповедям, данным народу.

Ноеминь, лишенная всего, является символом народа и признает свое положение: она называет себя Мара (горькая).

Тот, кто был ближайшим родственником, кто охотно выкупил бы наследство, отказывается сделать это, если в придачу к нему нужно было бы взять Руфь. Закон (как и церковь) никогда не мог вернуть Израилю его наследство, ни восстановить в милости имя умершего.

Вооз (в нем сила), на которого остаток не имел непосредственного права (и который символизирует Христа воскресшего, в Ком несомненные милости Давида), пытается восстановить имя умершего и вернуть наследие Израиля. Действуя в милости и доброте и поощряя терпеливую, смиренную веру остатка, кроткого на земле, он проявляет свою верность во исполнение намерений и воли Бога относительно этого бедного, всего лишенного семейства. Нет ничего более трогательного и прекрасного, чем данные здесь подробности. Характер Руфи, этой бедной язычницы, обладает такой красотой.

“И взяла Ноеминь дитя сие, и носила его в объятьях своих”, и соседки говорили: “У Ноемини родился сын”. Фактически наследник обетований родится всему Израилю как нации, хотя исполнение обетования коснется только остатка, который, полностью отождествляя себя с интересами народа Божия, не искал ни богатых, ни бедных, но в вере и послушании хранил свидетельство Божие среди народа на пути, определенном Им.

Таким образом, если, с одной стороны, книга Судей показывает нам отпадение народа Израиля и нарушение им своего долга, даже когда Бог был их помощником, а с другой стороны, эта трогательная и бесценная книга представляет нам как зарю лучшего благодать, действующую среди трудностей, обеспечивающую исполнение обетований и украшающую эту сцену страдания и греха прекрасными и светлыми примерами веры, драгоценными плодами благодати, будь то в слабости и преданности или в силе и благости, и всегда в соответствии с совершенной волей Бога, и эта трогательная история символически представляет нам полное восстановление Израиля в благословении согласно обетованию. Это ободряющая и прекрасная картина посреди жестокосердия и скорбей Израиля.

В последующих книгах мы увидим пророчество и историю деяний Бога, развитие событий, ведущих к исполнению Его замыслов, основные принципы, начала, которые закладываются в том, что изображено нам в этом. Ибо Руфь представляет собой род связующего звена между падением Израиля под непосредственным правлением Бога и будущее исполнение Его целей.

Пророчество, которое раскрывает эти цели и дает духовные доказательства этого падения, начинается с Самуилом; мы узнаем об этом от апостола Петра, как и то, что Христос является предметом пророчества (смотри Деян. 3,24).

Илий, последний судья и священник, умирает: его семье суждено стать отвергнутой, ковчег завета захвачен филистимлянами, и Самуил, посвященный Богу новым и необычным образом, выступает с особым свидетельством о Господе.

1-ая Царств
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 7; гл. 8, 9, 10; гл. 11; гл. 12; гл. 13; гл. 14; гл. 15; гл. 16; гл. 17; гл. 18, 19; гл. 20; гл. 21; гл. 22; гл. 23; гл. 24; гл. 25; гл. 26; гл. 27; гл. 28; гл. 29, 30; гл. 31.
Введение

Мы видели, что книга Руфь занимает промежуточное место между концом эпохи, когда Израиль был поставлен под непосредственное правление Бога, Который время от времени вмешивался посредством судий, и водворением царя на царство, которого Он избрал для него. Этот конец периода, увы, был вызван падением народа и его неспособностью через веру воспользоваться своими привилегиями.

1 и 2 Книги Царств описывают: 1) прекращение первоначальных отношений Израиля с Богом, основанных на послушании народа в соответствии со старым заветом и особыми предписаниями Второзакония; 2) верховное вмешательство Бога через пророчество и 3) водворение царя, которого Бог Сам подготовил, и обстоятельства, которые предшествовали этому водворению. И Израиль не только совершал прегрешения в правление Божие; он отверг это правление.

Подчиненный священству, народ приближался к Богу, наслаждаясь привилегиями, которые были дарованы ему, как народу, признанному Господом. Мы увидим, как ковчег (первая, самая непосредственная и самая драгоценная связь между верховным Богом и народом) попадает в руки врага. Что мог священник, когда то, что придавало его священническому сану все его значение, находилось в руках врага и когда не было больше места, где бы он приближался к Господу, не было престола Божиего посреди Израиля - искупительного места, в котором в благодати, через кропление кровью поддерживалась бы связь Израиля с Богом?

Это было не просто отступничество Израиля в тех обстоятельствах, в которые поставил его Бог. Эти самые обстоятельства полностью изменились вследствие суда Божиего. Внешние отношения Бога с народом были порваны: ковчег завета, центр и основа этих отношений, был отдан разгневанным Богом в руки Его врагов. Священство было естественным и нормальным средством поддержания отношений между Богом и народом. Как использовать теперь это в данных целях?

Однако Бог, действуя самодержавно, мог войти в общение со Своим народом в силу Своей благодати и Своей незыблемой верности, согласно которым Его связь с Его народом продолжала существовать с Его стороны даже тогда, когда всякое признанное отношение между Ним и народом было прервано из-за отступничества этого последнего. Это Он и сделал, восставив пророка. При его помощи Бог тогда непосредственно общался со Своим народом даже тогда, когда народ не поддерживал своих отношений с Ним в своем нормальном состоянии. Обязанности священника были обусловленны целостностью этих отношений; в своих слабостях народ нуждался в нем. Все же при священстве народ сам приближался к Богу через посредничество священника в соответствии с теми отношениями, которые Бог установил и которые Он признавал. Но пророк действовал от имени Бога вне этих отношений или, скорее, над ними, когда народ не был более верным.

Водворение царя имело очень большое значение. Это был новый порядок отношений, который заключал в себе принципы исключительной важности; Бог не был более в непосредственной связи с народом. Над Израилем устанавливалась власть. Бог ждал верности со стороны царя. Судьба народа зависела от поведения того, кто был ответственен перед Господом за соблюдение этой верности.

У Бога было намерение установить этот принцип во славу Христа. Я говорю о Его царской власти над евреями и над народами, над всем миром. Эта царская власть была предвосхищена в Давиде и в Соломоне. Требовать водворения царя, отвергая непосредственное правление Самого Бога, было безумием и мятежом со стороны народа. Но сколько раз наши безумства и наши прегрешения становились поводом для проявления благодати и мудрости Божией и исполнения Его замыслов, до того скрытых от мира! Лишь наши грехи и наши прегрешения привели к славному исполнению этих замыслов во Христе.

Вот важные темы, которые рассматриваются в первой и второй книгах Царств, по меньшей мере до установления царской власти. О славном состоянии этой царской власти и ее гибели рассказывается в книгах Царств.

Первым отношениям Израиля с Богом кладет конец его падение. Ковчег захвачен; священник умирает. Пророчество вводит царя, царя презираемого и отвергаемого, поскольку люди поставили себе другого царя, но царя, которого Бог ставит силою Своего могущества, - вот главные принципы, изложенные в первой и второй книгах Царств.

История показывает нам здесь, как и повсюду, что только Один сохранил верность - это унизительный результат для нас в испытании, которому Бог подверг нас, но вполне достаточный для того, чтобы держать нас в смирении.

Если мы говорили о гибели священства, то из этого не следует делать вывод, что священники перестали существовать. Они всегда были необходимы для народа, исполненного слабостей (так же, как для нас на земле); они участвовали в божественном для поддержания личных отношений с Ним, но они перестали быть основой отношений всего народа с Богом. Народ не был более способен наслаждаться этими отношениями при помощи этого единственного средства, и священники сами оказались не на высоте своего положения, чтобы справиться с этим. Нам не мешало бы остановиться на этом вопросе, который является стержнем тех истин, которые занимают нас в данный момент.

В первоначальном состоянии Израиля, установившимся на земле, которая была дана ему, и вообще по своему составу священство было основой их отношений с Богом, что характеризовало и поддерживало их (смотри Евр. 7,11). Первосвященник был перед лицом Бога их главой и представителем народа, поклоняющегося Ему, и в этой связи (я говорю здесь не об избавлении из Египта, не о завоеваниях, а о народе пред лицом Бога и в связи с Ним), в великий день искупления он исповедывал его грехи на козле отпущения. Это было не только заступничество; он находился там, как вождь и представитель народа, который был, так сказать, обобщен в нем пред лицом Бога. Народ был признан, хотя и был виновен. Он был представлен в лице первосвященника, чтобы пребывать в отношениях с Богом, Который, в конечном счете, скрывался от его глаз за завесой. Народ ничего не скрывал от священника; первосвященник стоял перед Богом: эта связь не предполагала невиновности. Безвинный человек сам должен был бы предстать перед Богом. "Адам, где ты?" Этот вопрос обнаруживает его падение.

Но народ также не был изгнан, хотя между ним и Богом была завеса, и первосвященник, который сочувствовал немощам народа, как его составная часть, поддерживал связь с Богом. Это действительно был очень несовершенный народ, но он таким путем вступал в связь с Господом. Однако Израиль не смог удержаться в этом положении; был не просто грех (пер-восвященник смог бы тут помочь), но народ грешил против Господа, отворачивался от Него, причем даже в лице самих его вождей. Священники, которые должны были поддерживать эту связь, сами способствовали ее разрушению, оскорбляя Бога и отталкивая от поклонения Ему народ, который они должны были привлекать к Богу.

Я опускаю предварительные обстоятельства, чтобы рассмотреть их подробно, когда для этого представится повод. Итак, Бог ставит царя, которому поручено поддерживать порядок и обеспечивать связь Бога с этим народом посредством его верности Богу и Его управления народом. Это исполнит Христос в грядущем веке. Он - помазанник Божий. Когда царь был поставлен, священник стал ходить перед ним. Это новое учреждение, единственное способное поддержать отношения народа с Богом. В данном случае священство больше не является непосредственной связью. Оно, действительно, заботится о нуждах народа, исполняя свои собственные обязанности. Царь присматривает за этим и обеспечивает порядок и благословение.

Однако церковь находится совсем в ином положении. Святые теперь приближаются к Богу непосредственно. Вместе со священством, которое трудится для святых на земле, чтобы поддержать их в течение их служения и в наслаждении своими привилегиями, она едина с Помазанником: завесы больше нет. Мы восседаем на небесах в Христе, сделавшись угодными в Возлюбленном. Милость Божия на нас, членах тела Христова, как и на Самом Христе. То, что сняло завесу со святости Божией, открыло всю греховность человека и отменило ее {Разумеется, в отношении Его верующего народа}.

Таким образом, как члены Его тела, мы совершенны пред Богом и полностью угодны Ему. Священник не стремится ни поставить нас в такое положение, ни поддерживать с Богом связь тех, кто не находится в этом положении. Нас поставило в него дело Христово. Как можно заступаться за совершенство? Разве заступничество делает человека и дело Христово более совершенными в глазах Бога? Конечно, нет. Но ведь мы в Нем. Каким же образом это священство трудится для нас? Оно делает это, поддерживая слабых и очень часто осквернившихся в осуществлении их отношений с Богом {Есть незначительное различие между священством Христовым и Его служением в качестве Ходатая (1Иоан.2). Священство заключается в присутствии Христа пред лицом Бога для нас, но это присутствие есть совершенство в том, что касается нашего положения пред Богом. Священство в своем повседневном служении связано, следовательно, не с грехом, а с милосердием и благодатью, чтобы нам своевременно была оказана помощь. Мы обретаем в полную свободу в пресвятом месте. Служение Ходатая совершается в отношении нас, когда мы согрешим, потому что в первом послании от Иоанна речь идет об общении и о том, что оно прерывается грехом}. Христианин вступает фактически в более полную связь с Богом; он в свете, как и Бог в свете. Мы восседаем на небесах, сделавшись угодными в Возлюбленном, любимыми, как Он любим, поскольку праведность Божия в Нем. Он наша жизнь, Он дал нам славу, которая была дана Ему. Итак, Дух Святой, который сошел с небес после прославления Господа Иисуса, соединил нас с Ним пред лицом Бога без завесы. Однако, хотя нам нет извинения, мы отнюдь не исполняем свой долг и оскверняемся здесь на земле. Служение Ходатая, Того, Кто пребывает пред лицом Бога для нас, омывает нам ноги Духом и Словом и делает нас способными поддерживать общение в этом свете, которому чужды потемки. Позднее, в присутствии Иисуса Царя, священство, несомненно, будет поддерживать отношения народа с Ним, в то время как Он будет нести бремя правления и благословения народа во всех отношениях.

1 Царств 1

Итак, в начале книги мы обнаруживаем священство, которое находится перед Богом в положении, о котором мы говорили. Илий, сам набожный и живущий в страхе перед Богом, не поддерживал порядка в священнической семье. Священство, вместо того, чтобы связывать народ с Богом, в духовном плане разрывало эту связь. Офни и Финеес, сыновья Илия, были в Силоме, и результатом их поведения стало то, что "они отвращали от жертвоприношений Господу". Таково было состояние дел в Израиле. В то же самое время в семье Елканы Анна, избранная Богом для благословения, подвергалась испытанию; пожелания ее чистого сердца не были удовлетворены, и враг мучал ее через ту, которая процветала. Однако Тот, Чья сила исполняется в слабости, доказав (как всегда в подобном случае) немощность плоти, благословляет ее по Своей воле против всякого ее ожидания, чтобы то, что исходило от Него, явно исполнилось Его властью. По ее мольбе Анна получает сына, сына, посвященного Господу. Ее семейство было из колена Левия (1 Лет. 6).

1 Царств 2

Анна в прекрасной песне в главе 2 признает этот великий принцип верховной благодати и всемогущества Божия, заключающийся в том, что Он низводит в преисподнюю гордого и того, кто доверяется плоти, и возвышает слабого и немощного. "Ибо у Господа основания земли, и Он утвердил на них вселенную"; это было то, что следовало знать Израилю, презренному, падшему и слабому остатку, который ожидал Господа; иными словами, все зависело от Бога, и только от Бога, который не искал силы в человеке, но утверждал ее в Своих путях, уничтожая всех Своих противников, и который, наконец, "даст крепость царю Своему, и вознесет рог Помазанника Своего". Это история вмешательства Бога ради презренного и падшего Израиля, и это происходит через проявление Его власти, дающей крепость Его Царю, Его Христу. Это пророчество о путях Божиих, о великих принципах Его правления, которые были связаны с положением Израиля, начиная с того момента, когда оно было провозглашено, и до утверждения тысячелетней царской власти в лице Господа Иисуса.

Сразу после того, как Бог дал это свидетельство, которому вера могла довериться, мы находим откровение внутреннего состояния народа и беззакония священства, которое должно было бы послужить для очищения народа от беззакония и которое, напротив, навлекло на себя суд: "Вы развращаете, - говорит Илий, - народ Господень. Если согрешит человек против человека, то помолятся о нем Богу; если же человек согрешит против Господа, то кто будет ходатаем о нем?" Вот как обстояли дела согласно самому Илию. "Но они не слушали голоса отца своего; ибо Господь решил уже предать их смерти. Отрок же Самуил более и более приходил в возраст и в благословение у Господа и у людей", счастливый разделить, как бы ни слаба была копия, свидетельство данное Самому Иисусу.

Что касается сыновей Илия, то они являются примером того, что случается слишком часто. Сколько раз, увы, мы видели, что в момент, когда вот-вот разразится суд Божий, этого не замечают! Так бывает потому, что зло, которое порождает его, заслоняет духовное зрение, так что этот суд не признают! Очи Божии направлены на другое;также и с духовным разумением, которое Он дает Своим агнцам, как это имело место с Самуилом. Однако Бог предупреждает Илию через человека Божиего. Его суд над священническим семейством и над священством произнесен прежде, чем Господь откроется Самуилу.

Этот суд возвещает об изменении в порядке божественного правления, которое должно было осуществиться через водворение на престол Царя, Помазанника (Христа) и через то положение, которое последует из этого для священства, как мы уже заметили это (стих 35). "И поставлю Себе священника верного; он будет поступать по сердцу Моему и по душе Моей; и дом его сделаю твердым, и он будет ходить пред помазанником {Иисус Навин, напротив, входил и выходил под руководством Елиазара, вопрошавшего о Боге} Моим во все дни".

1 Царств 3

В главе 3 Бог открывается Самуилу, и он признан пророком Господним от Дана до Вирсавии.

Илий, наказанный за то, что он любил своих сыновей более Господа, тем не менее утешает наши сердца своей покорностью. Если ему и недостает энергии в верности, зато в нем есть сердце, открытое перед Господом, и его личная набожность тем более обнаруживается в его преданности славе Божией, которую он являет в этих обстоятельствах, найдя свою смерть в "Ихавод" своего народа.

Это печальная и трогательная история последствий праведного суда Божиего над душой, стремившейся к Его славе в Его народе, но у которой не было твердости, необходимой для того, чтобы воспрепятствовать, чтобы этот народ и даже собственные сыновья Илия не оскорбляли Самого Господа при священническом служении!

Здесь говорится о средстве, к которому Бог прибегает в Своей верховной власти, ,чтобы поддержать связь со Своим народом, когда обычные связи, которые он установил, нарушены.

1 Царств 7

Самуил начинает воздействовать через свое свидетельство на сознание народа и очищать его от того, что ослабляло его, когда он бесчестил Бога. Он говорит ему, что если он хочет повернуться всем сердцем к Господу, то следует отменить лжебогов и служить одному Господу. Смешанный культ был нетерпим. И тогда Господь избавит его. Самуил пророк является теперь точкой соприкосновения между народом и Богом. Бог признает теперь только его.

Ковчег вновь оказывается на своем месте лишь тогда, когда царь, избранник Бога, воцаряется на престоле; ковчег будет поставлен в полном соответствии с порядком, определенным Богом, только тогда, когда сын Давида будет властвовать в мире и в силе в Иерусалиме {Сравните Псалмы 77, 59, 60 и 121. Ковчег связан с Сионом, средоточием царской милости. Только Соломон смог построить дом, как мирный человек}. Однажды обращаются к нему за советом, но безрезультатно (1Сам.14,18-19). Он существует, но в отношении тех, в ком, больше не было веры и искренности, таким образом, ничего не могло последовать из этого. Так было скорее всего для того, чтобы показать, что Бог пребывал в другом месте или, по меньшей мере, Он действовал в другом месте.

Но последуем за историей. Израиль отказывается от ложных богов по призыву Самуила. Народ собирается вокруг него, чтобы он заступился за него. Народ не приносит жертв; он черпает воду и проливает ее на землю в знак раскаяния (смотрите 2 Цар. 14,14); он постится и исповедуется в том, что согрешил. Самуил судит его там.

Однако, даже если Израиль собирается для того, чтобы покориться, враг приходит в движение, чтобы оказать ему сопротивление; он не терпит никакого действия, которое поставило бы народ Божий в положение, в котором он признавал бы Бога как такового.

Израиль в страхе прибегает к заступничеству Самуила. Самуил приносит жертвы {То есть всесожжения. Это замечательно. Это были не жертвы за грех, а жертвы, которые признавали связь, существующую между народом и Богом. Только Христос - мы это видели в другом месте - есть истинное всесожжение} в знак полной преданности Господу и общения народа с Ним, но это происходит не перед ковчегом. Он умоляет Господа, Который слышит его, и филистимляне спасаются бегством от Израиля. И это не был исключительный случай, хотя они ничего не утратили от своего грозного характера и от своей ненависти к Израилю. Через Самуила благословение Божие нисходит на народ, и рука Господня противостоит его врагам в течение всей жизни пророка.

Города Израиля были возвращены. Израиль находился в мире с Аморреями. Самуил судит народ и строит жертвенник у себя дома. Все это - исключительное и необычайное положение для Израиля; в нем он целиком зависел от Самуила, который состарился и который становится, как если бы не было скинии, через свои собственные отношения с Богом, через свою веру опорой и поддержкой народа, у которого действительно не было никакой другой опоры.

1 Царств 8, 9, 10

Но вера не передается по наследству. Самуил не мог сделать пророков из своих сыновей. Как судьи они не были лучше, чем сыновья Илия как священники, а народ сам не имел никакой веры, чтобы опереться непосредственно на Бога. Он просит уподобить его прочим народам.

"Дай нам царя",- говорит народ Самуилу. Где был Господь? Для Израиля нигде. Самуил чувствует беззаконность просьбы, и он обращается к Господу. Признавая, что народ, как обычно, отверг Его; Бог повелевает Самуилу послушать его голос. Самуил предостерегает народ в соответствии со свидетельством Божиим и показывает ему все неудобства и все последствия такого решения, но народ не хочет слушать его.

Бог чудесным образом посылает к пророку того, кого он избрал, чтобы исполнить плотские пожелания народа. Во всем этом он судит народ и его царя ("Я дал тебе царя во гневе Моем и отнял в негодовании Моем"). Но Он помнит о Своем народе; Он не покидает его. Он действует через Саула в пользу народа, позволяя ему увидеть его неверность, и позже он избавляется от непослушного царя. Красота, крепкое телосложение отличали сына Киса. Но в знамениях, о которых Самуил говорил ему, когда помазал его на царство, заключался смысл, который должен был направить его помыслы на нечто другое, чем на самого себя.

Как часто бывает, что смысл и язык совершенно понятны для того, у кого есть уши, чтобы слышать, и который ускользает от нас, потому что наше отучневшее и очерствевшее сердце не обладает духовным разумением и суждением! Тем не менее все наше будущее зависит от того, что было сказано тогда. Бог показал нашу неспособность к благословению, которое зависело от того, что было сказано. Однако средства для этого были.

Хотя значение этого обстоятельства было менее очевидным, чем значение других знамений, гроб Рахили должен был напомнить Саулу, сыну и наследнику по плоти того, кто родился там, что дитя несчастья матери было сыном правой руки отца (Быт. 35,18).

Итак, Бог не покинул Израиля, вера еще была в нем, люди приходили к Богу. В Израиле были такие, которые помнили о Боге из Вефиля, Который явился Иакову, когда он спасался бегством {Тот самый Бог, Который сказал ему в день его несчастья, когда он был изгнан от лица того, кто ненавидел его, что Он не покинет его} и Который вернул его в мире за его верность, и Бог позволяет Саулу обрести расположение в их глазах. Слуги Бога из Вефиля признают его и укрепляют его. Но холм Божий находился в руках отряда филистимлян: это другое обстоятельство, имевшее тот смысл, который должен был тронуть сердце верного израильтянина, желавшего славы Божией и блага для своего народа, но знамение, которое сопровождало его, давало ему намного большую силу, ибо Дух Господень сошел там на Саула, и он стал другим человеком, следовательно, призванным совершать то, что представится ему, ибо Бог был с ним (10,7) {Следовательно, это был Дух пророчества, Дух, Который действовал в благословении, указывая на то, что Бог присутствует там и к чему Саул должен был прибегать даже тогда, когда гора Божия, место пребывания Его власти в Израиле, попала в руки врага истинного народа Божиего. Эта сцена представляет собой общее состояние народа}.

Часто вера ясно указывает, что следует делать, в то время как вероломное и отучневшее сердце совсем не видит этого.

И что же означают эти знамения? В Израиле некоторые помнят о Боге Вефиля и ищут Его, - эти открытые и подготовленные сердца, которые знают Его как источник их веры. Но холм Божий, гора Его крепости в руках Его врагов. И все-таки, даже если это так, Дух Божий нисходит на того, кто осознает это, и Дух нисходит на него именно на этом холме. Имя Божие здесь так же многозначительно. Это Бог в абстрактном плане, Бог - творец: речь идет о Самом Боге. Дух Господень на Сауле, потому что Бог возобновляет таким образом Свои отношения с Израилем.

Но Самуил по-прежнему единственный, кого Бог признает как связующее звено между Ним и народом. Когда Саул имеет дело с Самуилом, он становится другим человеком. Требуется, чтобы он дождался Самуила для того, чтобы узнать, что ему следует делать, чтобы благословение осенило его. Таким образом, он должен признать, что благословение связано с пророком, и не действовать без него; он должен ждать его с огромным терпением (семь дней), с терпением, которое, покоряясь свидетельству Божиему, не будет искать благословения вне путей Его.

Здесь мы также видим в филистимлянах врагов, которые подвергали веру испытанию. У нас часто бывают враги, над которыми мы легко одерживаем победу, враги, посредством которых мы обретаем репутацию духовности, но которые не из тех, кто подвергает веру испытанию от имени Бога, и, можно также сказать, от имени сатаны. Здесь необходимо, чтобы терпение имело свое совершенное дело. И филистимляне занимали такое место в отношении Саула. Было очень хорошо, что народ был избавлен от других врагов, но те, другие, были не из тех, кто расставлял сети и свидетельствовал о силе врага внутри самого Израиля и посреди его обетований.

Властвуют ли духовные силы над нами в церкви, где должны исполниться обетования Божии? И какую силу мы видим, чтобы ниспровергнуть духовную силу зла в рамках действующей церкви?

Именно от филистимлян Саул должен был избавить народ Божий (смотрите главу 9,16). Холм Божий у них в руках (смотрите также 14,52). Если бы Саул подождал Самуила, тот возвестил бы ему все, что он должен бы сделать. Итак, мы увидим, что два года спустя Саул будет подвергнут испытанию в этом отношении пред лицом филистимлян, и каким бы ни был срок, ничего не изменилось; промежуточный успех должен был лишь увеличить его веру и укрепить его в послушании.

Самуил созывает народ в Массифе и открывает ему его безумие, заключающееся в том, что он отвергает Бога, Который спасает его от бед. Он приступает к избранию царя по заповеди Божией. Бог действует в соответствии с желанием народа. Если плоть смогла прославить Бога, то не было недостатка ни в чем, чтобы побудить ее к вере в Бога. Бог приспосабливается к ней внешне, и, как нам известно, если бы народ последовал за Господом, Господь не оставил бы его (12,20-25).

И теперь, когда Бог поставил этого царя на царство, развращенные люди не признают его. Народ, тем не менее, не видит во всем этом Бога и признает Его только в вещах, которые знакомы плоти, таких, как красота царя и сила его оружия, то есть там, где Бог приспосабливается к плоти и где Он дарует Свое благословение, чтобы признавали Его и уповали на Него. Этому радуются, но на этом и останавливаются. Вера не от плоти.

1 Царств 11

Дела у Саула все еще идут хорошо; он не мстит тем, кто противится ему. До испытания его веры его плотский характер завоевывает ему благосклонность людей. И теперь, в делах, давших повод этому плотскому желанию, которое побуждало народ требовать царя, все, как кажется, удается по его желанию. Аммонитяне настолько разбиты, что из них не остается и двоих вместе. Здесь также Саул действует осторожно и великодушно. Он не позволяет, чтобы осуществлялись желания мести. Он признает Господа в благословении, которое было даровано народу. Действительно, Бог был там, даруя плоти все средства и необходимую поддержку, чтобы ходить вместе с Ним, если это было возможно. Самуил отправляется туда от имени Бога и поддерживает своей властью царя, которого поставил Бог. Народ по приглашению Самуила собирается на Галгале (памятное место, что касается благословения народа, вошедшего в страну), чтобы подтвердить там поставление царя на царство и как бы снова признать престол, авторитет которого укрепился благодаря успеху, который венчал его усилия по избавлению народа Божиего. Мирные жертвы и великое веселье дополняют блеск этой церемонии.

1 Царств 12

Самуил получает свидетельство его верности. Он показывает народу пути Божии в отношении к нему, его неблагодарность и его безрассудство, когда он попросил царя и отверг Бога. Однако, дав знамение от имени Бога, подкрепившее его слова всеми свидетельствами Самого Бога, он объявляет народу, что, если бы он отныне слушался Господа, царь и сам народ пошли бы за Господом, иначе Господь будет против него. Ибо, несмотря на его грех, Господь не покинет его, и Самуил сам, несомненно, не перестанет молиться за народ, наставляя его на добрый путь. Иными словами, он ставит народ в том, что касается его общественного состояния, в то положение, которое он избрал, и наделяют его своей собственной ответственностью перед Господом, но в то же самое время он полон любви к нему, как народу Божиему, и его отвержение со стороны народа ни на минуту не наводит его на мысль отказаться от заступничества и свидетельства на благо этого народа. Прекрасная картина сердца, близкого к Богу, которое до самозабвения любит народ Божий, как свой народ. Действовать против этого было бы грехом против Господа (сравните 2 Кор. 12,15).

Итак, Саул утвержден на своем месте, и его власть подтверждена благословением Божиим. Самуил удаляется. ограничиваясь своей пророческой обязанностью, и Саул призван теперь показать себя верным и послушным в том положении, в котором он оказался, со всеми преимуществами, которые могут дать ему благословение Божие и торжественное деяние Его пророка.

Подведем теперь итог истории, которую мы только что изучили.

Израиль, неверный, не сохраняет больше своих отношений с Богом через священство. Ковчег захвачен, священник умирает, Ихавод начертано на состоянии народа. Бог воздвигает пророка, который осуществляет связь между Ним и народом, но народ, которому угрожают амаликитяне, в конце концов требует царя. Бог дает его ему, выказывая ему Свое неудовольствие, потому что Он был его царем. Между тем дух пророчества по-прежнему остается каналом связи Бога с народом. Знамения, которые показывают состояние народа, даются Саулу, избранному и помазанному на царство царю: сначала несколько верующих, которые признают Бога Вефиля, то есть Того, Кто пообещал Саулу не покидать его, пока Он не сделает того, что Он пообещал ему, верный Бог Иакова; затем холм Божий, местопребывание власти посреди народа, находящегося в подчинении у филистимлян, силы врага на земле обетованной.

Дух пророчества нисходит на Саула, показывая ему, как Бог относится к этим обстоятельствам, и Самуил говорит ему, чтобы он ждал его на Галгале. И, как мы видели это, он укрепляется благословением Божиим в своих делах.

1 Царств 13

Саул царствует два года; затем он выбирает из израильтян три тысячи: две тысячи находятся с ним и одна тысяча с Ионафаном. Ионафан, верующий человек, энергично действует против врагов народа Божиего. Он нападает на филистимлян, но энергия веры (как она делает это всегда), действуя там, где враг укрепляет свою мощь, естественно, вызывает его враждебность. Филистимляне слышат об этом; Саул побуждается к активности и объединяет не Израиль, а евреев.

Заметим здесь, что в Ионафане есть вера. Плоть, поставленная в положение вождя народа Божия, следует, правда, за толчком, который дала вера, но она не обладает ею, и это слово "еврей", имя, которое, какой-то филистимлянин, вероятно, дал народу, указывает на то, что Саул рассчитывает на объединение нации, как сложившегося единства, и признает связь избранного народа с Богом не более, чем какой-то филистимлянин. Эта позиция представлена нам в истории Саула. Это не умышленное противодействие Богу, но плоть, поставленная в положение свидетельства и использованная для исполнения дела Божия. Здесь мы видим человека, связанного с интересами истинного народа Божиего, осуществляющего дело Божие согласно тому, что потребности этого народа требуют по Его мысли, мысли истинной, что касается его настоящих нужд, но которая ищет поддержку себе в энергии человека, энергии, которой Бог не отказывает в Своей помощи, когда следуют Его воле, ибо Он любит Свой народ, но которая сама по себе никогда не превосходит по своему принципу, по внутренней, духовной побудительной причине плоть, которая является ее источником. Среди всего этого вера может действовать, и действовать искренне, и это как раз имеет место в случае Ионафана. Бог благословит ее, и Он делает это всегда, потому что она признает Его, а в этом случае (и это Его дар) потому, что она искренне стремится к благу народа Божиего.

Все это нечто вроде начальной картины исповедующей церкви, которая предвосхищает с этой точки зрения истинное царствование Христа и в этом положении нарушает свою верность Самому Богу. Истинная вера среди подобной системы никогда не поднимается до высоты славы Того, Кто грядет, но она любит Его и привязана к Нему. Если церковь только исповедует Христа, она преследует Его, но те, кто действует в ней по вере, любят и признают Его, даже тогда, когда за Ним охотятся, как за куропаткой в горах.

Теперь, следовательно, вера Ионафана побудила его напасть на филистимлян. Саул, который упрямо руководит народом пред лицом Бога, подвергается испытанию. Справится ли он с ним в этом случае? Вспомнит ли он об истинной основе, на которой покоится благословение народа? Поступит ли он, как царь-священник, и признает ли он в пророке истинную, верную связь между народом и Богом, - связь, важность и необходимость которой он должен был бы признать, ибо именно пророку он был обязан своим настоящим положением и властью, и тот дал ему доказательства своей миссии и своей пророческой власти, устанавливая его власть? Когда наступил критический момент, он совершает ошибку.

Следует напомнить здесь свидетельства неверия плоти.

Филистимляне разбиты. Этот активный и энергичный народ слышит об этом; нет ничего более естественного. Саул не имеет средств, отличающихся от средств филистимлян; он не взывает к Богу, не молит Господа, Бога Израиля; Самуил не упоминается в его молитве, хотя он и помнит о том, что Самуил сказал ему. Если филистимляне слышали, необходимо было, чтобы евреи тоже услышали. Израиль в страхе; Бог не отвечает на неверие, когда Его цель - подвергнуть веру испытанию. Саул призывает весь народ последовать за ним в Галгал, но народ скоро разбегается при слухах об объединении филистимлян. Саул в Галгале; там к нему вновь возвращается мысль о Самуиле. Больше не было так, как при обновлении царской власти. Сами обстоятельства способствовали тому, чтобы подсказать Саулу средства Самуила. Саул ждет его семь дней согласно его словам. Он ждет его достаточно долго, чтобы удовлетворить своею совесть. Естество может довольно долго поступать по этому принципу, но оно не ощущает своей слабости; оно не чувствует, что все зависит от Бога; оно не уповает на Него как на единственного, кто может действовать, как на свое единственное средство. Затем, так как Израиль принес ковчег в стан, Саул возносит всесожжение. Но если бы была вера в Бога, он понял бы, что, как бы там ни было, он должен был уповать на Него, что было бесполезно делать что-либо без Него и что, уповая на Него, он не рисковал ничем. Он думал о Самуиле, который сказал ему, чтобы он ждал, так что у него не было извинений; он помнил, что руководство и благословение Божие были с пророком. Но он считается с обстоятельствами; народ разбегается, и Саул пытается побудить Бога вмешаться Своим проявлением набожности без веры. Это был решительный момент; Бог упрочил бы его царствование над Израилем, основал бы его династию. Но теперь Он избрал другого царя.

Заметьте здесь, что не поражение от филистимлян лишило Саула царства. Прегрешение имело место только между ним и Богом. Филистимляне не атакуют его. Достаточно сатане преуспеть в запугивании нас, чтобы заставить нас покинуть чистый яснуй путь веры. Самуил уходит, возвестив Саулу о помыслах Божиих. Филистимляне грабят страну, которая оказалась беззащитной, так как у народа не было "ни меча, ни копья".

Какая картина состояния народа Божия! Как часто мы обнаруживаем, что те, кто похваляется своей принадлежностью к чадам Божиим, словно они стоят за истину и являются наследниками обетований, безоружны против врагов, которые обирают их!

1 Царств 14

Но вера в Бога по-прежнему благословенна, и если Бог показал последствие неверия, Он показывает также его безумство, тогда как там, где есть вера, проявляется вся ее сила, и тогда враги безоружны. Ионафан в соответствии с энергией, которую дает ему вера в Бога, намеревается напасть на филистимлян, и если мы видим явное неверие в Сауле, то его сын показывает нам красоту веры.

Трудности не уменьшились; филистимляне в стане, и их стан находится в труднодоступном месте, пробраться куда можно только по узкой дороге, идя по которой, необходимо было преодолеть крутые скалы. Филистимляне были там в большом числе и хорошо вооружены. Но вера не мирятся с угнетением народа Божиего его врагами и тем самым оскорбление, нанесенное Самому Богу. Ионафан не выносит этого. Где ищет он свою силу? Его мысль проста. Филистимляне необрезаны; у них не будет помощи от Бога Израиля. "Для Господа нетрудно спасти чрез многих, или немногих", и в этом выражена мысль о вере Ионафана, этого прекрасного цветка, который распускается от руки Божией в этот печальный момент в пустыне Израиля. Он не думает о себе. Господь говорит, что Он предал их в руки Израиля. Он рассчитывает на Бога и на Его несомненную верность к Своему народу. Его сердце раскрывается здесь {Взгляните на те же доказательства веры в случае Давида перед Голиафом}, и ему ни на мгновение не приходит мысль, что Бог не со Своим народом, каким бы ни было его состояние: вот что характеризует веру. Она не только признает, что Бог велик, но она, кроме того, признает нерушимую связь (потому что она от Бога) между Богом и Его народом. Следствием этого является то, что вера забывает об обстоятельствах или, скорее, она преодолевает их. Бог со Своим народом. Он не со Своими врагами. Все остальное лишь повод для того, чтобы подвергнуть испытанию истинную зависимость веры. Таким образом, в Ионафане нет бахвальства. Он уповает на Бога, он выходит и встречается с филистимлянами. Это свидетель Бога. Если храбрость врагов побудит их спуститься, он будет ждать их, не создавая себе трудностей, но он не отступит перед теми трудностями, что окажутся на его пути. Небрежная и в то же самое время глупая и неосторожная доверчивость врага для Ионафана лишь знак спасения Божьего. Спустившись, они потеряли бы свое преимущество; велев ему подняться, они устраняли непреодолимую преграду на пути к стану. Счастливый от того, что у него был верный товарищ в его деле веры, Ионафан не ищет другой помощи. Он говорит не о евреях, но он говорит: "Господь предал их в руки Израиля". Он карабкается по скале со своим оруженосцем. И, действительно, Господь был с ним: филистимляне падают перед Ионафаном, "оруженосец добивал их за ним". Но, отдавая дань руке, которую укрепила вера, Бог здесь все же являет Себя. Филистимлянами овладевает ужас перед Богом, приводя всех в трепет перед человеком, которого вера, драгоценный дар Божий, заставила вмешаться.

Вера действует сама по себе. Саулу необходимо пересчитать народ, чтобы узнать, кто отсутствует. Увы! Мы приступаем к печальной истории неверия. Саул обращается за советом к священнику при ковчеге, в то время как в другом месте Бог одерживает верх над его врагами без Израиля. Смятение от их поражения растет, и неверие, которое никогда не знает что делать, заставляет священника сложить руки. Царь и священник не служили связающим звеном между Богом и Израилем. Это не была ни вера народа в Бога без царя, ни царь, которого Бог дал Сам.

Здесь вновь вместо Израиля (которого знал один Ионафан) мы находим тех, кого Дух Божий Сам называет евреями {Это тем более замечательно, что Дух называет тех, кто был с Саулом и Ионафаном, израильтянами. Это придает особую силу слову "еврей" повсюду, где оно встречается. Бог не отказывает в имени "израильтяне" даже самым боязливым среди народа (13,6), но Он отказывает в нем тем, кто присоединяется к филистимлянам. Сама мысль о связи между народом и Богом была утрачена. Это был такой же народ, как и другие}, которые, будучи "оком Иакова" (Втор.33,28), живут среди филистимлян и довольны тем, что они с удобствами могут жить среди врагов Бога. Теперь, когда победа одержана, все рады разделить триумф и преследуют филистимлян.

А бедный Саул, что делает он? Неверие, какими бы благими ни были его намерения, смешиваясь с делом веры, всегда лишь портит его. Саул говорит о мести своим врагам. Господа нет в его мыслях; он думает о себе и мешает преследованию из-за своего плотского и эгоистического усердия. Пусть Бог обережет нас от руководства и помощи неверия, когда трудится вера! Бог Сам может прийти к нам на помощь всеми средствами, но когда человек вмешивается в какое-либо дело, он лишь портит его даже тогда, когда он стремится приложить к нему свои силы.

Саул в момент такого благословения ревностно поддерживает идею почитания предписаний Господа, как он пытался делать это, обращаясь к Нему за советом у ковчега, и выставляет в надлежащем свете свое имя, как если бы победой были обязаны ему и не было скрытого греха, который помешал Богу ответить ему. Он чуть было не погубил Ионафана, через которого действовал Бог. Он хочет выявить грех, привлекая для этого Бога, Который действует только для того, чтобы показать безрассудство несчастного царя.

Заметьте, что исполненная энергии вера может с признательностью пользоваться той помощью, которую предоставляет ей Бог на трудном пути, в то время как плотское усердие в том, что есть лишь подражание веры, приводит лишь к потерям: оно никогда не действует совместно с Богом. Как только дело попадает в руки Саула, он лишь мешает пожать все плоды триумфа. Его вмешательство лишь испортило дело другого; у него нет веры, чтобы совершить его самому.

Однако Бог сжаливается над Израилем и разбивает его врагов при помощи Саула, ибо, продолжая оставаться неверующим, он еще не обратил своей ненависти против избранника Божиего. Он еще не был покинут Господом.

Но этот тягостный и торжественный момент скоро наступит. В ожидании его Саул укрепляется. Война с филистимлянами велась непрерывно, но Саул, как бы он ни был закален в войнах, был неспособен разгромить их, как Давид или даже как Самуил. Он ищет среди подобных ему плотские средства для достижения своей цели.

Заметьте здесь, с какой ужасающей быстротой, можно сказать, тотчас, враг берет верх, когда мы не ходим путями Божиими (сравните 7,12-14 и 13,16-23).

Заметь также, что Саул прибегает ко всем формам иудейского благочестия и религии: священник Господа в Силоме, носивший ефод (14,3) и ковчег (стих 18). Саул обращается за советом к священнику. Он запрещает народу есть с кровью. Он строит жертвенник. Священник советуется с Богом, и, так как Бог не отвечает, Саул хочет убить Ионафана как виновного, потому что он ел несмотря на заклятие.

Но учтите, что это первый жертвенник, построенный Саулом; его священник - из рода, осужденного Богом. Он строит свой жертвенник, когда был отвергнут, и после внешнего благословения, которое даровал ему Бог и которое он присваивает себе, хотя он лишь испортил его. С другой стороны, вера Ионафана действует, не советуясь ни с кровью, ни с плотью; он действует, как говорит народ, с Богом (14,45). Народ не знал, что он там отсутствовал. Счастливый Ионафан! Вера увела его достаточно далеко вперед, чтобы он не услышал безрассудного проклятия, которое его отец призывал на того, кто вкусит пищи. Безумство чужого неверия не настигло его. Он был волен воспользоваться по пути милостью своего Бога с радостью и благодарением, и он продолжал свой путь ободренный и набравшийся сил - отрадное хождение в искренности, которая действует вместе с Богом!

Изучение этих двух глав очень поучительно, так как представляет нам разницу между хождением веры и хождением плоти с указанием того места, которое они занимают в деле Божием на основании их исповедания. Саул в первый раз оказался перед врагами, из-за которых Бог поставил его.

1 Царств 15

Тем не менее Саул подвергнут окончательному испытанию. Господь устами Самуила посылает его истребить Амалика. Это были безжалостные и ярые враги народа Божиего (Втор. 25,17-19). Они были первыми из народов; их слава и их гордыня (Чис. 24,7.20) были известны повсюду, но это был народ, осужденный Господом на гибель.

Теперь Бог доверяет Саулу исполнение записанного во Втор. 25,19. На этот раз весь Израиль сопровождает его безбоязненно. Это больше не были его враги изнутри, которые обычно подтачивали его силы и ослабляли его мужество: победа была полной. Следует лишь быть верным Богу и предпочитать славу Божию своим собственным интересам. Но Саул боится народа. Дух Божий говорит: "Саул и народ". Саул говорит: "Народ",- и чтобы пощадили их для Бога. Но наши оправдания - это лишь наше осуждение даже тогда, когда они обоснованны. Саул, не имея веры, не смотря в сторону Бога, боится народа больше, чем Бога. Каким же рабом является неверующий! Если он не раб врагов, он раб народа, которым, как ему кажется, он правит. Саул, вероломный по отношению к Богу среди народа и пред лицом благословений, которыми одаривает его Господь, наконец лишается царства.

Ни смирения, ни сокрушения сердца! Он исповедует свой грех, надеясь избежать наказания, но не в состоянии избежать его; он желает, чтобы Самуил почтил его все же перед старейшинами и перед Израилем. Самуил делает это и затем покидает его. Все изменяется, и на сцене появляется Давид.

Следует отметить, что последовательная история о царствовании Саула завершается с окончанием главы 14.

Глава 15 - это история, изложенная отдельно из-за важности того, что содержится в ней: окончательное отторжение Саула, отторжение, которое вводит Давида.

1 Царств 16

Самуил послан, чтобы помазать этого избранника Господня. Все, прославляющее плоть, и ее права оставлены, а младший сын, презираемый и забытый всеми, который ухаживает за овцами, выбран Богом, "ибо Господь смотрит не так, как смотрит человек". Самуил, уведомленный Господом, не колеблется в своем решении и не может принять ни одного из семерых сыновей, которые находятся дома: "Все ли дети здесь?" Наконец, он помазывает Давида, позванного с полей.

Но Бог не ставит Давида на вершину власти сразу, как он сделал это в случае с Саулом. Необходимо было, чтобы благодатью и верой он проложил себе дорогу через всякого рода трудности и чтобы, хотя на нем почивал Дух Святой, он действовал пред лицом власти, от которой отступил Дух, но которую Бог еще не отменил. Необходимо было, чтобы он стал покорным и смиренным, чтобы он почувствовал свою полную зависимость от Бога, то, что Бога достаточно во всех обстоятельствах; необходимо было, чтобы его вера упрочилась через испытание, в котором начинают ощущать, что Бог - все. Прекрасный прообраз Того, Кто прошел без греха по намного более мучительному пути! И не только прообраз, но в то же самое время этот сосуд, приготовленный Богом для Духа Святого, и этот последний сумел наполнить ее чувствами, которые, так трогательно описывая скорби Самого Христа и Его привязанность к Своему народу, указывают на помощь Бога тем, кто должен был в слабости пройти по такому же жизненному пути, что и Он. Ибо нельзя сомневаться в том, что не испытания Давида дали повод для большинства этих прекрасных Псалмов, которые, описывая обстоятельства, испытания и жалобы остатка Израиля в последние дни, как и Самого Христа (Который в духе отождествился с ними и взял на Себя их дело), таким образом предоставив стольким отягченным душам выражение их горестей и облегчение от них, и если даже их толкование этих Псалмов не было абсолютно точным, тем не менее сердце не ошибалось в них {Это неразумное толкование Псалмов между тем имело своим результатом низведение набожных душ ниже христианских привилегий. В Псалмах никогда не находили отношений сына с Отцом, ни духовных чувств, вызванных сознанием этих отношений. Само это слово может употребляется при этом в качестве сравнения, но данные отношения никогда не признавались в них и не могут быть быть признаны}.

Вернемся к нашей истории

Дух святой нисходит на Давида и покидает Саула, которого в то же самое время беспокоит злой дух. Провидение Божие приводит к нему Давида при помощи одного из слуг Саула, который знал его, и представляет его Саулу. Он понравился Саулу, и Саул хочет, чтобы он служил при нем; Давид становится его оруженосцем и играет на гуслях, когда злой дух беспокоит Саула. В глазах Бога Давид - помазанный царь, но он должен пострадать до своего воцарения, какой бы ни была его сила.

1 Царств 17

Филистимляне, это олицетворение мощи врага, снова появляются на сцене со своим единоборцем во главе, которого никто не смеет вызвать на бой. Давид же возвратился к себе и жил своей обычной простой жизнью.

Хотя то, что предшествует этому, дает общую идею о положении, в которое он был поставлен, по-видимому, он оставался возле царя недолго (17,15). Его отец посылает его к братьям, которые находятся в войске Саула. Там он видит филистимлянина, бросающего вызов войску Израиля. Ионафан не появляется здесь; есть лишь один, кто может сокрушить того, кто объединяет в своем лице всю силу зла. Вера Давида не знает в этом никакой трудности, потому что он видит здесь Бога, а в противнике - бессильного врага Божиего. Он был лишь "необрезанным", остальное имеет мало значения. При исполнении своих обычных обязанностей Давид уже встречался с трудностями, которые были не по плечу даже для сложившегося мужчины, но он преодолевал их еще ребенком по совсем простой причине: "Господь избавлял его". Он не похвалялся этим; он лишь исполнял долг, но при этом он познавал силу и верность Господа. И теперь он снова убеждается в этом; броня воина отброшена, вера не знает ее: Бог хочет исполнить это дело самыми простыми способами.

Давид объявляет, в чем его сила: "Я иду против тебя во имя Господа Саваофа". Затем он отождествляет себя с народом Божиим. "Узнает вся земля, что есть Бог в Израиле". Камень, который вонзается в лоб Голиафа, лишает его одновременно и силы и жизни. Давид отсекает голову Голиафа его собственным мечом, подобно Тому, Кто через смерть сделал немощным того, кто обладал властью смерти.

Все войско Израиля пользуется победой, одержанной Давидом. Саул, который забыл о нем, хочет, чтобы он остался с ним. Увы! Плоть, и даже мятежная плоть может любить избранника Господа из-за которого он приносит, но она не знает его. Давид неведом Саулу также тогда, когда он исполняет дело Божие, как если бы они никогда не встречались.

1 Царств 18, 19

Но когда появляется Христос, остаток (ибо именно это представлял собой Ионафан) любит его, как свою душу, и этот Возлюбленный становится предметом всей его любви. Это, однако, в своем осуществлении не выходит за рамки личного царствования Христа. Ионафан представляет нам остаток, который любил его во время его унижения. Что касается этого мира, то так бывает всегда: есть остаток, который любит Христа и который желает Его царствования, хотя это кладет конец тому домостроению, в котором он пребывает. Здесь нет ничего от собственно церкви. Это остаток, который желает пришествия Христа. Саул, который кичился своим домом и хотел поддержать плотскими средствами, желает смерти того, кто должен прийти, чтобы установить царство. Так же поступали и евреи в отношении Христа.

Вера Давида, победителя филистимлян, имела несколько отличный характер от веры Ионафана. Ионафан не отступает перед трудностями; он видит Бога Израиля и делает дело Божие, которое Саул не делает. Это истинная и сильная вера народа Божиего. Но Давид, царь, хотя и скрывающийся, но избранный и помазанный, встречает лицом к лицу грозного врага своего народа во всей его силе, один вид которого наводит страх на спасающийся бегством народ.

Что самым трогательным образом характеризует веру Ионафана, так это его привязанность к тому, кто затмил бы его славу, если бы он смотрел на вещи, как люди, как поступал Саул. Но Ионафан поглощен своей любовью к тому, кого избрал Бог. Он видит в нем настоящего вождя Израиля, который достоин быть им, который, как бы презираем он ни был в настоящее время, должен процветать и царствовать от имени Бога. Также и достоинства Давида привлекают к нему Ионафана. Это была личная привязанность. Он был способен оценить, чем был Давид, и он забывает о своих собственных интересах, думая о нем. Голос и слова Давида проникают в его душу и привязывают его к царю, которого избрал Бог, когда он оставался еще в неизвестности и несмотря ни на что. Саул, вождь исповедующего народа и ревнующий ко всякому, кто мог бы занять его место и место его потомков, полон вражды к Давиду и покинут Богом; он становится орудием врага против Помазанника Господа. В конце концов он низвергнут, пораженный непосредственной и явной силой врага народа Божиего. Печальный конец для того, кто был сосудом благословения и орудием дела Божия, хотя это совершалось плотским образом.

Бог заставляет сиять истинную славу Давида ярче сановного блеска Саула. Победы первого воспеваются, разжигая ревность царя.

Теперь мы обрисуем вкратце черты веры Давида в этих новых обстоятельствах. Его рука никогда не поднимается против Саула; он послушно служит ему; он исполняет свой долг и терпеливо выносит преследующие его ревность и коварство.

Бедный Саул, возмущаемый злым духом! Давид играет на гуслях, чтобы успокоить его, а Саул хочет убить его. Давид спасается бегством. Саул боится его, так как Бог, Который покинул его, с Давидом. Он удаляет его от себя, но от этого Давид еще больше на виду у народа. Бог по-прежнему действует, чтобы осуществить Свои замыслы несмотря на все плотские предосторожности человека. Давид осторожен; в нем мудрость Божия; Бог с ним во всех его путях. Энергичный и нетребовательный, всегда благословленный, он любим всем Израилем и всей Иудеей, перед которыми он действует с силой и превосходством веры.

Саул желает обратить все это себе на пользу; он делает вид, будто почитает Давида, но лишь для того, чтобы столкнуть его с врагом, чтобы избавиться от него. Давид говорит о своей незначительности, и Мерова отдана другому. Мелхола дает Саулу возможность, кажущуюся ему более благоприятной. Давид, поскольку речь идет только о том, чтобы истребить силу врагов народа Божиего, соглашается на то, что предлагает Саул, и преуспевает. Саул все больше видит, что Господь с Давидом, и все сильнее страшится его - плачевное развитие плачевного состояния души! Между тем характер Саула не был лишен прекрасных естественных черт в те моменты, когда проявлялись его лучшие чувства. Но Бога в нем не было.

Заступничество Ионафана оказывает влияние на его отца, и какое-то время все идет хорошо. Но Саул, покинутый Богом, не выносит, что Бог с Давидом. Начинается война, и Давид, истинное орудие Бога в том, что Он делает для Своего народа, наносит им поражение и обращает их в бегство.

Здесь следует обратить внимание на то, что речь идет о филистимлянах; именно через них сила веры подвергается испытанию; именно здесь происходит сражение Бога и веры; именно здесь Давид всегда преуспевает, а Саул терпит поражение.

Злой дух снова нападает на Саула, и Давид, который пытается помочь ему, едва не был убит. Он убегает и приходит к Самуилу. Заметим здесь, как отчаяние, вызванное эгоизмом и самолюбием, дает повод для воздействия злого духа на душу. Здесь вновь проявляется власть, которая, хотя и была скрыта, еще управляла судьбой Израиля. Давид признает ее, и когда он уже не мог больше оставаться у Саула, он никоим образом не склонен прославлять себя, восставая против внешней формы, которую Бог осудил в основе, но еще не уничтожил. Вместо того, чтобы воспротивиться ей, он ограничивается признанием этого проявления власти Божией, которая дала Саулу царское достоинство и от которой он сам получил свидетельство и сообщение о силе и воле Бога; он укрывается у Самуила. Туда за ним следуют Саул и его слуги, которые, так же, как их господин, испытывают на себе действие силы, которая не действует на их сердца и не направляет их; это сила, благословение которой Саул потерял. Какая картина бесполезного и испорченного сосуда! Иногда он подчиняется власти сатаны, иногда пророчествует о власти Бога, от Которого его сердце далеко и Которым он покинут: его поведение не безнравственно внешне; он творит зло лишь тогда, когда Помазанник Господа возбуждает в нем ревность и ненависть.

1 Царств 20

Давид теперь изгнан от лица Саула и становится скитальцем на земле. Он больше не подчинялся Саулу, но в то же время являлся сосудом верности Бога. Изгнанный Саулом, он возвращен к источнику свидетельства Божиего, а у Саула есть еще смелость посягать на его жизнь, даже когда он рядом с Самуилом. Он полностью отбрасывает последнее принуждение и забывает все, что должно было напоминать ему о Боге и останавливать его руку. Он прославляет себя и похваляется достигнутым им положением, и присутствие Самуила не оказывает на него никакого воздействия. Это даже не "почти меня пред старейшинами народа моего": он ничуть не считается с пророком, против своей воли подчиняясь влиянию, которое он презирал. Таким образом, Давид защищен от его злых умыслов; он не может теперь возвратиться к нему. Это означало бы присоединиться к презирающим свидетельства Божии. Ибо что делать, когда человек пророчествует и тем не менее выступает против силы, которую он не может отрицать? Давид убегает. Но состояние Саула подвергается испытанию также и в этом отношении. Ионафан не может поверить в злую волю своего отца. Но прежде чем он обнаружил это, его преданность Давиду проявляется самым решительным образом. Его вера и его сердце полностью признают то, что ослепленный Саул не хочет принять (20,13. 17).

Даже тогда, когда Давид был изгнан, вера Ионафана не поколебалась; его сердце не отказалось от того, кто был возлюбленным его души, когда Давид, сияющий от молодости и от победы над Голиафом, отвечал Саулу со скромностью, которая еще более подчеркивала ее блеск. Его сердце любит и тогда, когда он лишь оскорбленный скиталец. Он признает его как избранника Бога и связывает надежду своего дома со славой того, кого он любит {Смотрите 23,16-17. Но то, что Ионафан предлагал тогда, не могло состояться. Речь шла о соединении старой системы по плоти с благодатью и замыслами Божиими. Ионафан, хотя он и любил Давида, принадлежал старой системе, которую Бог собирался осудить}.

Ионафан не следует за Давидом и погибнет вместе с Саулом. Что бы мы ни думали о символическом значении этой части его истории, мы видим здесь, что все, что связано с этой плотской системой, внешне имеющей отношение к интересам народа и имени Бога, рушится, что касается этого мира, вместе с системой, которая полностью погибнет.

Давид, осведомленный Ионафаном о намерениях Саула, уходит, а Ионафан возвращается в город.

1 Царств 21

Избранный царь теперь отвергнут. Он отправляется к священнику; тот дает ему священный хлеб по высшей благодати Божией, которая возвышается над предписаниями, связанными с благословением, когда это благословение было отвергнуто в Его Помазаннике и в Его свидетельстве. Когда дело обстоит таким образом, высшая благодать Божия ставит веру над всякими предписаниями. Поскольку Сам Бог и Его свидетельство не признавались, то хлебы предложения считались за обычные. Бог, действительно, делал все заново.

Именно так было в случае с Господом Иисусом. Личность отвергнутого Христа выше всех плотских предписаний, которые там, где Он, теряют все свое значение. Правда, Он подчинялся всем предписаниям и властям, но отвержение свидетельства Божия в Нем мало-помалу побуждало осознать, что действительно был Некто более великий, чем предписания, что Он отменял их, чтобы заменить их проявлением действенной и вечной благодати Божией. Было более важно накормить Давида, чем хранить то, что уже было несвежим. Бог дорожил им больше, чем хлебом скинии.

Давид берет меч Голиафа. Властью смерти Господь уничтожил всю силу того, кому принадлежало ее царство. Смерть - лучшее оружие в арсенале Бога, когда им владеет сила жизни.

Давид, озабоченный враждой Саула, ищет убежища у филистимлян. Что за дело было у него там? На этот раз Бог прогоняет его от них без наказания, но достаточно показывает ему, что его место было не там. Мы часто избегаем мудрости, которая ведет нас посреди врагов Божиих, стыдясь того недомыслиея, которое заставляет нас вновь удалиться.

1 Царств 22

Теперь Давид занимает свое место вместе с самыми достойными людьми земли (Евр. 11,38). К нему присоединяется пророк; его непосредственным образом приводит к нему ясное свидетельство Божие, и вскоре к нему также примыкает священник, так что, хотя он был отверженным, все, что принадлежало свидетельству и путям Божиим, сосредотачивается вокруг него. Он был царь, при нем был пророк, священник также находился при нем; все же внешние формы были в другом месте. Саул же, напротив, - как он пренебрег самим Самуилом, безжалостно преследуя Давида без страха Божиего и без угрызений совести, - так же избавляется он от священников при помощи иноплеменника, идумеянина, немилосердного врага народа, между тем как совесть этого последнего удержала бы его руку. И тогда Бог приводит священника к Давиду; подобным же образом мы видим там пророка после того, как Саул проявил к нему презрение.

Какая печальная история постепенного, но непрерывного падения того, кто, имея видимость блага, не обладает верой в Бога и кого Бог покинул! Как надежны пути Господни, каким бы ни было внешнее состояние дел!

1 Царств 23

Давид, хотя он был презираем, является царем и спасителем народа; он изгоняет филистимлян и истребляет их великое множество. Он находит в Израиле только предательство. Саул пользуется этим с целью схватить его. Но с Давидом - мудрость пророка, и он получает - ответ Бога через ефод священника, который находится с ним.

Заметим мимоходом, что Саул внешне сильно возвеличился. С ним теперь не шестьсот человек, которые следовали за ним, трепеща от страха; он может назначать своих начальников тысяч и сотен; он может раздавать виноградники и поля; у него есть свой Доик, начальник пастухов. Перед Богом, внутренне, он ужасно прогрессирует во зле; он не только покинут Богом, но преодолевает все преграды, которые ставит ему его совесть и которые воздвигали перед ним свидетельства и предписания Божии, ибо Самуил, пророк, и священники должны были бы стать тормозом для того, кто публично заявлял, что защищает интересы народа Божиего.

Внешнее процветание, соединенное с углублением внутреннего зла, - это весьма серьезно. Это не только ловушка для плоти, это также испытание для веры. Давид, напротив, внешне - изгнан из среды народа. У него нет ни дома, ни приюта. Но свидетельство Божие в лице Гада, пророка, и общение его с Богом посредством ефода священника такова его доля во время его изгнания. Гонимый человеком, он там, где Бог оказывает Свою помощь согласно нуждам Его народа.

Заметьте также, что Давид сам действует в качестве священника, чтобы обрести выражение помыслов Божиих. Он берет ефод, чтобы посоветоваться с Богом; он вкушает хлебы предложения, и этот замечательный прообраз Христа учит нас, что когда все рушится, то благословения переходят к тем, кто ходит по вере, в послушании и с пониманием долга верующего, который осознает, каково в духовном плане место веры, то, чем вера обязана Богу, и как она может рассчитывать на Него.

Заметьте также, что отличает здесь Давида: это не блестящие дела, не плод энергии веры, а внутренние побуждения и понимание того, что подобает его положению, духовное понимание того, что угодно Богу, и поведение, которым должен обладать Его служитель, как сосуд Его духовной энергии, в то время как подобающая ему власть принадлежит другому. Это хождение того, кто постиг, что подобает в этом трудном положении во всех обстоятельствах, в которые она ставит его, который почитает то, что почитает Бог, и делает дело Божие без страха, когда Бог призывает его, - это замечательный прообраз Христа во всем и пример для нас.

Кроме этого духовного разумения, этой духовной пригодности, большая часть этой истории показывает нам способ, при помощи которого Бог заставляет все способствовать исполнению Его замыслов (несмотря на все побуждения и намерения людей), чтобы поставить Давида через терпение и энергию веры в то положение, которое Он приготовил ему.

Однако Давид нуждается во вмешательстве и защите Божией. Покинув Кеиль (23) по предостережению Божиему, он идет в пустыню. Там его окружают войска Саула. Но в тот момент, когда Саул собирается захватить его, филистимляне нападают на землю, и Саул вынужден возвратиться.

1 Царств 24

Давид отправляется в безопасные места Эн-Гадди. Возвратившись от филистимлян, Саул преследует его там, более озабоченный своей ревностью против избранного царя Божиего, чем врагами своего народа. Но эта экспедиция не делает ему чести. Давиду предоставляется случай убить своего преследователя, но страх Божий управляет им, и сердце самого Саула тронуто на какое-то время его спасением, доказывающим, что Давид почитал его совсем иначе, чем он представлял это себе. Он ясно видит, что последует за этим, и просит дать обещание, что Давид позаботится о его потомстве; но Давид не возвращается к Саулу. Связь была прервана.

1 Царств 25

Наконец, Самуил умирает. Это имеет решающее значение, потому что того, кто осуществлял истинную связь народа с Богом, больше не было. Когда он умер, Израиль признает того, кого он презирал при его жизни.

Теперь изменяется также положение Давида и появляется Авигея. Ионафан никогда не расставался с той системой, с которой он был связан, никогда не присоединялся к Давиду, продолжая любить его, и никогда не разделял его страданий. Авигея же соединяется с ним; существующие отношения не мешают ей признавать помазанника Господня, и после смерти своего мужа она соединяется с Давидом. Ионафан предвосхищает остаток верных в характере остатка Израиля, который признает будущего царя и неотступно следует за ним, но не идет дальше. Что касается прежнего народа Израиля, то признание царя ему ни к чему. Этот народ будет благословлен в царстве при владычестве Христа, но не соединится с Ним на Его престоле. Ионафан не страдает вместе с Давидом и не царствует вместе с ним. Он остается с Саулом, и в связи с этим положением его жизненный путь заканчивается вместе с Саулом. Авигея и даже те недовольные, которые объединяются с Давидом, разделяют его страдания. Авигея полностью отказывается от образа мыслей своего мужа, и именно благодаря ее вере и ее мудрости Давид щадит жизнь Навалу. Бог судит этого последнего, и затем Авигея становится женой Давида.

Исторически Давид чуть было не пошатнулся на высоте своего положения. Фактически Израиль был пощажен только благодаря верному остатку, Авигее безрассудного Израиля, и связь Господа с церковью имеет характер не мести (как позже Он поступит с Израилем), а чистой благодати. А пока это Давид, который во время своего отвержения окружает себя теми, кто позже станет его соратниками и спутниками его славы в царстве, но он также берет себе жену.

Авигея называет Саула человеком. Господь, говорит она, устроит Давиду дом твердый; таково разумение веры {Фактически, когда священство было осуждено, среди верующих не оставалось никого, кто понимал бы замыслы Божии, кроме Самуила, пророка, и данного Богом царя, Давида; Авигея осознает это. Церковь должна мыслить соответственно той же мысли Божией, вопреки тому, что имеет место. Она не считается с Саулом. Самуил умер; теперь Давид - все в ее глазах. Закон и пророки были и до Иоанна. С тех пор царство небесное возвещено и каждый пытается войти в него. Где же были первосвященники и все их общество? Однако Господь покорился им как установлению Божию, как и Давид Саулу}. Такова истина о замыслах Божиих (2 Цар. 7,11) во всей их полноте. Сама по себе, не зная об этом, она создавала положение церкви в будущем, которое она готовила себе {Она намного более смиренна, чем Ионафан, и признает Давида намного полнее даже в этот момент. Это не друг, подобно Ионафану; это покорная душа, которая в духе отводит Давиду его место согласно Богу, и сама занимает свое место перед ним. Вот, что отличает дух церкви и истинного христианина}.

Ионафан представляет собой остаток в его иудейском характере. Но Авигея проникает в дух замыслов Божиих в отношении отверженного Давида, и Давид, который, покоряясь всему, может действовать по вере, признающей его, слышит ее голос и принимает ее.

Отметим черты веры Авигеи. Все зависит от способа, каким она оценивает Давида (это то, что определяет суждение христианина: во всех отношениях он ценит Христа), его право признано Богом; он обладает личным совершенством и тем, что принадлежало ему по замыслам Божиим. Она думает о нем в соответствии со всем хорошим, что Бог сказал о нем, она видит его, участвующего в битвах Господа, там, где другие видели только человека, восставшего против Саула, и все это идет от ее сердца. Она осуждает Навала и рассматривает его как уже осужденного Богом из-за этого, ибо о каждом явлении она судит в соответствии с тем отношением, которое существует между этим явлением и Давидом (стих 26); это суд, который Бог исполнит десять дней спустя, хотя Навал преуспевал у себя дома, а Давид был в изгнании и спасался бегством. Однако связь Авигеи с Навалом признается до тех пор, пока Бог не совершит суд. Она судит Саула. Он только человек, потому что с точки зрения ее веры Давид - царь. Единственное ее желание - чтобы Давид помнил о ней. Когда Ионафан отправляется к Давиду, он будет, говорит он, вторым после него, и Давид остается в лесу, в то время как Ионафан возвращается к себе домой. При том порядке вещей, который Бог осудил (суд, который вера признавала), он остается в своей семье и увлекается вместе с ней к гибели. Это важно для христианина; он с почтением относится, например, к официальному христианству, которое, насколько оно основано на власти Бога, есть религия Бога в мире, пока Бог выносит его и не восстает против него. Но для веры и личного хождения это христианство совсем ничто, подобно тому, как Саул был всего лишь человеком для веры Авигеи.

1 Царств 26

Увы! Саул не изменился: подстрекаемый зифеями, он снова ищет Давида, но только лишь для того, чтобы попасть в руки Давида и при более многочисленных свидетелях. Заметьте, что Давид более непосредственно взывает к Господу, чтобы Он рассудил между ним и Саулом. Разрыв здесь более полный. Саул был неисправим. Этот призыв к Богу был весьма уместен. Не подобает мириться со злом, так как это не соответствует хождению Духа. "Отче праведный, - говорит наконец Господь, - и мир Тебя не познал, а Я познал Тебя, и сии познали, что Ты послал Меня".

Давида во всем характеризовало, то, что он целиком полагался на Господа; таков Дух Христа в Псалмах.

1 Царств 27

Но Давид в конечном счете только человек, и тотчас после свидетельства о том, что рука Божия была с ним, свидетельства, которое признал даже Саул, его вера изменяет ему, и он отправляется к врагам народа Божиего. Бог, несомненно, пользуется этим средством, чтобы удержать Давида подальше от опасности. Но в то же самое время Давид подвергается испытанию; он был наказан и встал перед ужасной необходимостью изъявить свою готовность сражаться против Израиля. Есть только Один, Которого Его совершенство и Его мудрость уберегли от всех соблазнов.

Можно заметить, что Давиду изменяет вера сразу же после явного вмешательства Бога (26,12). То же самое и с Илием (1 Цар.19). Можно сказать, что в наших сердцах вера иссякает при чрезвычайных усилиях. При помощи веры кризис был преодолен, но сердце, которое было ее сосудом, устрашено им, в то время как в Иисусе обнаруживается совершенно божественная неизменность совершенства.

Давид уходит подальше от города царя. В земле филистимской царь оказывает ему почести, но не из-за веры, а из-за осторожности, которая не дорожит истиной. Это жалкое положение, однако Бог не покидает его. Он карает его, и сильно, но также щадит и оберегает его. Мы видели подобные действия Господа и в жизни скитающегося Иакова.

Анхус, который знает Давида, хочет использовать его на своей службе, и Давид не может отказаться, ибо когда тот, кто обладает силой, которую дает Дух Божий через веру, оказывается в ложном положении из-за неверности, то у него нет сил против того, чьей власти он покорился и если он не употребит для своего покровителя все способности, которыми он одарен, то он совершенно естественно вызовет его ревность. Давид, возможно, избежал бы всего этого, отправившись в Секелаг, но он не смог сделать этого. Бог в Своей милости сохранил его, но в это время он находился в печальном и ложном положении.

1 Царств 28

Саул, как и Израиль в настоящее время, находился в еще более печальном положении, не имея поддержки ни от Бога, ни от врага. Саул покинут Богом. Самуил умер, так что Израиль не связан более с Богом посредством его.

Давид, который по меньшей мере давал отпор филистимлянам, по вине Саула находится среди них. Царь с показным усердием уничтожает всех волшебников. Он вопрошает Бога, но Бог не хочет отвечать ему. Следовательно, он лишен совести и веры, однако обстоятельства не терпят отлагательств, и он прибегает теперь не ко внешнему служению Богу, как прежде (он знает, что это больше не принадлежит ему - грустное и глубокое убеждение), а к тому, что он осудил и изгнал из страны как зло (когда он еще поддерживал свою религиозную репутацию), к тому, что по-прежнему считал злом, но филистимляне угрожают ему, и пред их лицом мужество изменяет Саулу. Он ищет волшебницу. Здесь он встречается с Богом. Самуил выходит, но так, что это пугает женщину. Она чувствует, что есть сила выше ее чародейств. Самуил возвещает Саулу без церемоний и без всякого сочувствия (потому что оно не было более возможно) о торжественном суде Божием.

1 Царств 29, 30

Бог в Своей милости заботится о спасении Давида посредством ревности филистимских князей. Однако Давид, чтобы сохранить свое доверие у Анхуса, падает, как мне кажется, еще ниже, и заявляет, что он преисполнен доброй воли, чтобы идти сражаться против врагов царя, то есть против народа Божиего. Это, как мне представляется, самое низменное в жизни Давида. Бог дает ему это почувствовать, так как, пока он у Анхуса, Амаликитяне лишают его всего, сжигают Секелаг огнем, а те, которые были с Давидом, хотели побить его камнями.

Все это очень грустно, но благодать Божия помогает своему служителю; целью этого наказания было вернуть его к Богу, так как в глубине души он думал о Нем. Он укрепляется в Господе, своем Боге; он спрашивает у Него, что ему делать. Какое долготерпение, какая милость Божия, как Он заботится о Своих даже в то время, когда они отдаляются от Него!

Давид, действительно возвратившийся к Богу и избавленный от своего ложного положения, ходит и действует вместе с Богом. Бог готовил ему без его ведома совсем иное положение, для которого Он очищал и готовил его. Как было бы ужасно, если бы Давид остался вместе с филистимлянами, если бы он принял участие в поражении народа Божиего и в смерти того, кого он столько раз щадил таким трогательным образом! Как заблуждается дитя Божие, когда оно подчиняется власти неверных вместо того, чтобы рассчитывать на поддержку Бога посреди трудностей, которые встречаются на пути веры. В этих самых трудностях и проявляются все божественные милости.

Обратите внимание на ту опасность, в которой оказывается верующий - если его вера не искренна и если ему хоть немного недостает ее, - ввергнутый преследованиями исповедующих в объятия врагов Бога. Естество устает и ищет утешения вдали от узкого и усеянного терниями пути. Это случается, когда народ Божий, полагаясь на свою собственную волю, доверяет свои интересы тем, кто защищает только свои интересы в менее трудном положении, каковое, однако, не от веры и не от Бога. И чем более величественно дело для веры, тем больше естество утомляется при этом, если вера начинает ослабевать. Секелаг захвачен во время отсутствия Давида, но он преследует тех, кто разграбил его, и забирает у них все захваченное ими.

Давид, открытый и щедрый, сумел найти в трудности, вызванной эгоизмом его воинов, возможность определить то, что подобало воле Божией, и вместо того, чтобы попытаться разбогатеть за счет добычи, которая досталась ему, он пользуется ею, чтобы поддержать отношения доброжелательности со старейшинами своего народа и доказать им, что Господь по-прежнему с ним.

1 Царств 31

Глава 31 повествует о трагической смерти Саула и Ионафана, завершая эту трогательную историю полным поражением израильтян. Вся история Саула и его семьи, восставленных, чтобы истребить филистимлян, закончилась. Саул и его сыновья погибают от их рук; они обезглавлены, их оружие с ликованием перенесено в храмы их богов, а их тела повешены на стенах Беф-сана. Печальный конец, какой всегда ожидает плоть в сражениях Божиих.

Проследим вкратце историю Давида. Искренность веры поддерживает его в положении долга, и он довольствуется этим, не испытывая желания выйти из этого положения, потому что ему достаточно одобрения Бога. В этом, следовательно, он рассчитывает на помощь Бога, как будто она уже обепечена ему; он действует согласно силе Господа. Лев и медведь повержены его детской рукой. Почему бы и нет, если Бог был с ним? Он следует за Саулом с одинаковой искренностью, и затем возвращается для ухода за своими овцами с той же самой удовлетворенностью. Здесь, в тайне, он понял через веру, что Господь был с Израилем; он понял природу и силу этой связи. Он видит в состоянии Израиля нечто такое, что не отвечает этой связи, но что касается его, и его вера останавливает свой выбор на верности Бога. Необрезанный филистимлянин погибает, как погиб лев. Он служит Саулу в качестве музыканта с той же искренностью, что и прежде, находясь подле него, и когда Саул посылает его как начальника тысячи, он показывает свое достоинство. Он подчиняется приказам царя.

Наконец, царь изгоняет его, но он по-прежнему сохраняет веру. Теперь это больше не подвиги, по понимание того, что подобало ему, когда духовная сила была в нем, а внешняя божественная власть находилась в руках другого. Это было то же самое положение, что и положение Иисуса в Израиле. Давид не оступается в этом положении, а трудности лишь еще больше подчеркивают всю красоту благодати Божией и плоды дела Духа, одновременно развивая совершенно особенным образом духовные привязанности и тесные отношения с Богом, его единственной поддержкой. Это, в частности, послужило поводом для Псалмов. Веры достаточно, чтобы позволить ему преодолеть все трудности на его пути, и в этом она раскрывает всю свою красоту и все свое очарование. Благородство характера, которое вера придает человеку и которое есть отблеск характера Бога, вызывает в самых очерствевших душах, даже в тех, которые, покинув Бога, были покинуты Им (состояние, в котором грех, эгоизм и отчаяние объединяются, чтобы сделать человека бесчувственным), чувства естественной привязанности, угрызения естества, которые пробуждаются под влиянием чего-то такого, что выше его скверного характера, что бросает свой свет (мучительный, потому что он лишь на мгновение и бессилен) на те потемки, которые окружают несчастного грешника, не ищущего Бога. Потому что вера держится достаточно близко от Бога, чтобы стоять над злом; она избавляет естество от власти зла, поскольку само естество не в состоянии владеть собой. Но Бог там, где вера; вера также почитает все, что почитает Бог, и сообщает тому, кто имеет что-то от Бога, это почитание, обусловленное тем, что принадлежит Ему и что напоминает сердцу о Боге с той любовью, которую вера питает к Нему, перенося ее на все, что от Него или относится к Нему. Именно это мы всегда видим в Иисусе и повсюду, где пребывает Его Дух; именно это придает столько красоты, столько возвышенности вере, которая облагораживается благородством Бога, признавая то, что в силу своей связи с Ним, благородно в Его очах, какими бы ни были беззаконие и развращенность тех, кто облечен этим достоинством. Вера действует от имени Бога, являя Его среди всех обстоятельств, вместо того, чтобы они управляли ею. Ее превосходство над тем, что окружает ее, очевидно. Какая отрада - свидетельствовать об этом болоте этого жалкого мира!

Но хотя в том положении, в которое вера ставит нас в этом мире, ее достаточно для всего того, что мы встречаем в нем, общение с Богом, увы, несовершенно в нас. Вместо того, чтобы без устали выполнять наш долг, каким бы он ни был, потому что Бог с нами, и, убив льва, быть готовыми убить медведя и через это самое еще больше приготовиться к схватке с Голиафом, когда вера должна укрепляться победами, естество устает от сражений; мы выходим из нормального положения веры, чтобы пасть и опозорить самих себя. Какая разница между Давидом, который при помощи плодов благодати заставляет плакать Саула, хотя бы на минуту раскрепостив его чувства, и Давидом, неспособным поднять руку на филистимлян, которых он так часто разбивал наголову, и заявляющим, что он готов сражаться против Израиля и Саула, которого он пощадил!

Братья мои, давайте оставаться в положении веры, внешне более трудном, но зато там, где пребывает Бог и где благодать, единственно ценное в этом мире, процветает и связывает наше сердце с Богом тысячами уз любви и признательности, - с Тем, Который знает нас и снизошел до наших нужд и желаний наших сердец. Вера дает нам энергию, вера дает терпение, и часто таким образом развиваются самые драгоценные привязанности, которые, если энергия веры делает из нас служителей на земле, радуют небо, потому что Тот, Кто является предметом веры, находится на небе и наполняет его Своим присутствием пред Богом.

2-ая Царств
Оглавление: Введение; гл. 1, 2; гл. 3, 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11-13; гл. 14-20; гл. 21; гл. 22, 23; гл. 24.
Введение

Вторая Царств представляет нам окончательное утверждение Давида в царстве, а также последующие бедствия его дома, когда процветание открыло дорогу своеволию.

Стезя веры с ее препятствиями есть та дорога, по которой мы идем с Богом и достигаем триумфа, который обеспечивает нам Его присутствие. Процветание делает очевидным, насколько мало человек может наслаждаться им без того, чтобы оно не стало для него западней. Когда процветание не является стезей веры, то есть силы, то на этот путь вступает злоба сердца. Сравните 2 Царств 22 (Псалом, с которым Давид завершает путь, полный препятствий) с главой 23, которая содержит его последние слова, когда закончилось наслаждение процветанием и славой, которыми наделила его вера.

2 Царств 1, 2

Тем не менее благочестивые и набожные (и, следовательно, благородные) чувства были искренними у Давида. Он не лицемерил в своих чувствах относительно неудач Саула, но затем завладел царством без сожаления, как только Саул прекратил свое существование. Сердце Давида, действительно, было тронуто, когда он услышал о смерти Саула. Горе тому жестокосердному человеку, который, побуждаемый надеждой на награду, надеялся принести Давиду добрые вести. Какими бы ни были неудачи Саула, для Давида он оставался царем Израиля. Какими бы ни были его ошибки, он был лишь несчастным царем. Он любил Давида, и тот пребывал в его доме, где проявилась эта царская скорбь, обеспечив ему всеобщее уважение. И даже если Саул когда-то несправедливо преследовал Давида, в тот момент это было с готовностью забыто. И вот, когда он пал, Давид помнил только о том, что могло бы воздать ему честь, - более того, он думал о том, что это помазанник Господа и Его народ пал и перед врагом.

Давид приказывает убить человека, который, заблуждаясь в честолюбии, сам обвинил

себя в отсутствии страха пред Господом, в отсутствии всех добрых и благородных чувств, ибо Давид страшился Бога, а помазанник Господень бесценен в его глазах. Затем он изливает свое сердце пред Богом в той трогательной скорбной песне, которая торжественным и нежным языком напоминает о том, что превозносит Саула, и выражает те приятные и теплые воспоминания, на которые вдохновляет его сердце. Прекрасное проявление плодов Божественного Духа! Давид ни в малейшей степени не падает духом, ибо действует его вера. То, что это горе тяготит его, дает ему также и возможность выстоять против подобного действия. Он повелел научить сынов Иудиных владеть луком, - оружием, которым был убит Саул. Давид, по-прежнему смиренный, благополучно действует и дальше. Он вопрошает Господа, идти ли ему в Иудею и в какой из городов, и Господь направляет его. Давид свидетельствует также мужам Нависа Галаадского о своем удовлетворении их поведением по отношению к Саулу.

Однако война не прекратилась, и она ведется не против внешних врагов, но внутри страны. То, что было связано с плотской гордыней Саула, не может поддержать Давида. Но теперь тем не менее все изменяется, ибо Иевосфей не был помазанником Господним, и его воцарение фактически было мятежом против Бога. Давид воюет против него со своими военачальниками.

2 Царств 3, 4

Увы, история этого периода толкает нас на пути человека. Это уже не просто Давид, шествующий по стезе веры. Это Иоав, умный, честолюбивый, кровожадный и бессердечный человек. Это Авенир, человек морально превосходящий Иоава, но борющийся на основе своих плотских принципов, как и сторонники партии, восставшей против царя, избранного Богом. Авенир относится к Иевосфею так же, как Иоав к Давиду, когда гордость его была оскорблена; он начинает защищать интересы Давида, и Иоав убивает его более из зависти, нежели из мести за смерть своего брата. И в чем же отвага и доблесть старейшин колен Иуды и Вениамина, провозглашенная здесь на этом "поле сильных"? В уничтожении друг друга. Филистимляне были забыты. Но род Саула был глубоко неправеден. Это был род, который, обладая своими ложными привилегиями, не желал покориться Богу и Его воле.

Как начал сейчас действовать Иуда, так и Христос, Царь Иудейский, покорит Себе все вокруг после того, как займет Свой престол.

Следует, однако, отметить то, что Давид не появляется во всем этом. Действующее лицо здесь - Иоав, и при данных обстоятельствах, мне представляется, что зло уже зародилось. Я не вижу, что Давид искал совета у Господа; Иоав, конечно, тоже не делал этого, ибо он был всего лишь безбожником, понимавшим, что благоразумнее было славить Бога и не слишком удаляться от Него; он удовлетворял лишь свои страсти. Но в конце концов и это не спасло его от западни своих собственных расчетов. И вовсе не энергия Иоава вложила царство в руки Давида, но оскорбленная гордость Авенира, главы сторонников Иевосфея, кончившего тем, что он пожал среди людей плоды того, что посеял. Но все это очень прискорбно.

Средствами провидения Бог исполняет Свои цели, и Давид преуспевает. В основном, в том числе и в своих войнах в этот период и в своем возвышении, он олицетворяет Господа Иисуса. И я не сомневаюсь в том, что царство Христово утвердится во всех деталях после Его появления; пророчества Захарии и Михея 5 доказывают это. Но исторически, как я сказал, мы находимся среди людей. Что касается смерти Иевосфея, Давид сохраняет здесь свою чистоту и в отношении к убийству Авенира он являет такие чувства, которые делают его человеком Божиим. Тем не менее глава 3,39 демонстрирует немощность человека как орудия Божиего владычества. Давид взывает к суду Бога.

Избрание того, в ком исполняются намерения Бога, должно состоятся перед тем, как он утвердится на месте, назначенном ему Господом. Еще более очевидно, что это избрание предшествует для избранного всему остальному, и это истинно также для Самого Христа; только Он получил это по благодати.

2 Царств 5

Давид, царствовавший над иудеями в Хевроне семь с половиной лет, после смерти Иевосфея становится царем всего Израиля. И теперь Давид больше уже не человек веры; возглавляя войска Израиля, ходя в зависимости от Бога, он руководит делами, которые требовались от веры обстоятельствами Израиля; но он царь, который может возвысить того, кого пожелает. Очень скоро перед нами предстает человек, - человек энергичный, но не человек Божий. Всякий, кто убивает копьем и хромых и слепых, как сказал царь, будет возвышен (гл. 5,8). Возвышается Иоав, и он имеет естественные притязания к Давиду {Иоав был явно умен и предприимчив, но примечательно, что он не упоминается среди тех, кто отличил себя блестящими подвигами, когда личной вере пришлось сражаться за славу Божию. Когда же возникает вопрос о возвышении, о месте, которое Давид хранил до того времени, немедленно выступает Иоав}.

Однако в главном Давид направляется Богом, и он занимает город, избранный Богом для Своего земного престола. На этот счет он мог сказать о тех, кто владел им, как о "ненавидящих душу Давида", ибо именно они владеют истинным местом силы Божией, местом, которое Он возлюбил, кто, веря в собственную плотскую силу, противодействует и насмехается над избранным Богом царем, кто ненавистен более, чем народы, и ненавидимы имеющими Дух Господа, утверждающими на земле Его престол.

Здесь следует заметить, что Давид является прообразом Христа отвергнутого и Христа, ведущего войну в силе за утверждение своей власти в тысячелетии; Соломон же есть прообраз Христа, царствующего в мире тысячелетия. Войны с филистимлянами следуют после взятия Иерусалима и после полного покорения Израиля Давиду. Это не Давид, берущий Иерусалим, и также не Христос, царствующий над землей. Христос сойдет с небес, чтобы уничтожить Антихриста, но Он истребляет врагов Израиля с помощью Своего собственного народа, утвердив Свой престол на Сионе. (Сравните Зах. 9 и 10). В этом я не преувеличиваю; я лишь излагаю обоснованные факты, предоставленные по этому поводу Писанием.

Давид утверждает себя на Сионе; он признан некоторыми дружественными народами; он осознает также, что именно Бог сделал его царем. Но человеческое сердце всегда проявляет себя. Укрепленный Господом в своем царстве, он делает то, что хочет, он следует своим собственным желаниям. (Сравните Втор. 17,17).

Однако укрепление его власти не уничтожает надежд его бывших врагов {Из многих пророчеств Ветхого Завета очевидно, что, когда Христос вернется на землю, произойдет то же самое. И, однако, в этот период если человек будет возвеличивать себя, то результатом станет лишь внезапное поражение}, оно вызывает их зависть. Они не знают ни оружия его силы, ни цели Господа, возвеличившего его. Они устремляются на свою погибель. И вот, при той угрозе, что пробуждает Давида, мы снова видим человека Божиего, прообраз Господа Иисуса, вопрошающего Господа и покорного Слову Его. Определенно руководимый Богом, он одерживает блестящие победы, и сила Его шествует перед ним и обращает в бегство его врагов. Поэтому он славит Бога.

2 Царств 6

Хотя Бог утвердил в силе царя, который в то же время является победоносным вождем Его народа, узы завета еще не восстановлены. Ковчег все еще там, где личное благочестие скрыло его, когда Бог был вынужден стать защитником собственной Своей славы. Давид должен был принести его туда, где утвержден сейчас его престол. Он желает, чтобы Господь Саваоф, восседающий на херувимах, был прославлен, и чтобы он стал в то же время славой царя престола Израилева. Они едины в его помыслах. Царство Мелхиседека сейчас уже не существовало и не упоминалось, ибо Мелхиседек есть царь Салимский (то есть "царь мира"). Бог же продолжал поддерживать Свою славу. Он мог благословить Давида, избранного и помазанного царя, но тот порядок вещей, что объединял все вместе под царской властью, еще не установился. Он должен был утвердиться позднее, при Соломоне.

Израиль должен был признавать Божии заповеди. Но даже ища славы Божией, Давид думает о себе, и это явное, но ошибочное подражание тому, что совершали филистимские священники в страхе пред Господом. Результат был печальным. Человек стремится сохранить то, что он сделал; поступая так, он затрагивает славу Господа, и повергается перед Его величием. Господь доказывает Свою славу. Отнюдь не среди своего народа пребывает Он.

Одновременно уязвленный и встревоженный - уязвленный потому, что сердце его искренне искало славы Господа, хотя он не осознавал ее высоты и забыл величие Того, чьей близости желало его сердце, - Давид оставляет ковчег в доме Аведдара, и здесь Господь показывает, что сущность Его в том, чтобы благословлять всякий раз, когда величие Его не настолько забыто, что люди обращаются с ним так, как считают нужным. Чем больше мы принижаем Его славу, тем больше Он поддерживает ее, и Он провозглашает то, чем Он является, благословением, которое он дарует. Сердце и чувства Давида возрождены; он уносит ковчег из дома Аведдара и устанавливает его в скинии, устроенной им для него. Здесь мы видим лишь Давида, и мы видим его одетым в ефод. Он возглавляет свой народ, восстанавливая общение {Я говорю "общение" потому, что фактически ковчег завета был внешней связью, формальным знаком общения между Богом и Израилем. Это придает большее значение рассматриваемым нами обстоятельствам. Потеря ковчега была, напротив, бесславием народа} между ним и его Богом, и все это делается с радостью, жертвоприношениями и песнями ликования. И именно он благословляет народ, представляя во всем этом замечательный образ Иисуса и того, что Он сотворит в Израиле в последние дни.

Все это, однако, не являлось возведением храма: это было дело, оставленное для Князя мира. Это был царь, вождь народа по вере, действующий до определенного предела для веры, как священник, по чину Мелхиседека, хотя порядок и благословение, принадлежащие этому званию, не были еще утверждены. Царь приносит жертвы, он благословляет людей. Как их единственный вождь, он объединил весь Израиль, сокрушив своих врагов.

Но, в конце концов, это был переходный период. Ковчег завета все еще оставался в скинии; Давид торжествовал, но мир, которым он наслаждался, все же был временным. Утверждение ковчега на Сионе, однако, составило целую эпоху, ибо гора Сион была местом великой благодати страдавшего Царя, прошедшего через страдания и утвердившего свой престол в силе и славе по отношению к Израилю. Это ключ к Откровению 14 - к книге, в которой Агнец (как мне представляется) всегда есть Мессия, прошедший через страдания и помещенный на престол Божий, ожидающий провозглашения Его славы, помещенный там в таком образе, несмотря на то, что по существу Он исполнил нечто более важное в другом отношении (ибо это спасение и церковь намного более прекрасны, чем царство), но несомненно, что здесь нам приходится рассматривать именно царство. Я не сомневаюсь в том, что те сто сорок четыре тысячи, что находятся с Агнцем на горе Сион, - это те, что страдали ради Мессии в духе Его собственных страданий среди Израиля. Они с Ним в Его царственном положении на Сионе, и они следуют за Ним, куда бы Он ни шел. В сущности они находятся достаточно близко к небесам, чтобы учить песнь, которую никто другой не может учить на земле. Они первые плоды земли. И они не на небесах.

Это объясняет также Послание к Евреям 12,22, где мы видим Сион в противопоставлении к Синаю, куда народ был помещен под его собственную ответственность, под закон, имеющий власть, данную в страхе присутствия Господня. Но в относящемся к этому отрывке Сион явно отличается от небесного Иерусалима {Конструкция самой фразы (Евр. 12,22) поможет выделить те различные части, из которых она составлено. Союз "и" разделяет их: Сион - город Бога живого, небесный Иерусалим - ангелы, торжествующий собор - Церковь первенцев, чьи имена написаны на небесах, Бог - Судия всех и т.д.}.

Я не сомневаюсь, что в конце концов осуществятся подобные отношения между Христом и остатком Его народа, ожидавшего Его. Это период, в течение которого Иисус полностью восторжествует, действуя в силе и как царь (но Он еще не правит в мире) и в течение которого Он образует, развивает и укрепляет отношения между Его народом и Им на земле в Его победах и в Его царстве в силу тех прав, согласно которым Он подчинит Себе Своих врагов. Псалмы также открывают эту часть правления Христова пророчески и символически (смотрите Пс. 109). Посадив Господа Давида одесную Величия на небесах, Дух говорит: "Жезл силы Твоей пошлет Господь с Сиона: господствуй среди врагов Твоих. В день силы Твоей народ Твой готов во благоволении святыни; из чрева прежде десницы (утро Его славы, заря дня) подобно росе рождение Твое" (здесь говорится о молодых людях, которые последуют за Ним). Весь этот Псалом раскрывает ту же самую идею о воинственном царстве Христовом, о Сионе, избранном Богом в качестве его средоточия, и о том месте, откуда Его власть распространится в во время победоносных войн Мессии.

Давайте рассмотрим этот последний вопрос.

Описав падение Израиля, Псалом 77 показывает нам, как Господь пробуждает его, но это устраняет все права на последние и свидетельство о Его предшествующих отношениях с Израилем, ибо (1 Пар. 5) это было право первородства Иосифа: "Избрал колено Иудино, гору Сион, которую возлюбил, и избрал Давида Своего, и взял его от дворов овчих",- и т.д. В этом Псалме, действительно, упоминается Его святилище, но гора, на которой оно было построено, никогда не изображалась как предмет Божиего избрания. Этот Псалом идет дальше, чем рассматриваемая нами история, но он относит избрание к Давиду и Сиону.

Псалом 131 точно описывает те чувства, которые Дух вдохнул в Давида, когда он поместил ковчег на гору Сион. Это всего лишь скиния, но скиния могущественного Бога Иакова на земле. И Господь избрал Сион. Там расцветет рог Давида.

Заметьте здесь, что ответ Господа каждый раз превосходит просьбу и желание Давида - прекрасное свидетельство щедрой благости Бога. Покой Господень посреди Его народа. Он насладится покоем здесь, среди Своих, хотя Он утверждает свою славу в храме, и именно там все говорят о ней. В пустыне эта слава не имела места своего покоя. Израиль странствовал, и Господь, обитавший посреди народа, шел впереди его, чтобы найти для них место покоя (Числ. 10,33). Не так было на Сионе, когда Его покой среди них зависел от их верности. Он "отрицал жилище в Сионе и отдал в плен крепость Свою" (Пс. 77,61-62). Только избрание и милость через "избранного из народа" (Пс. 88,20) утверждают покой Божий среди Его народа.

Следует сделать еще одно замечание о теме Псалма 131. Мы видим, что Бог утверждает Свое величие в своем правлении и, наконец, не позволяет прикоснуться к ковчегу. Он дает Давиду время узнать, что Бог есть Бог благословения и благодати, но какими бы благими ни были намерения Его народа, необходимо, чтобы истина о том, что Он есть, ясно проявлялась в Его открытых действиях. Если бы было иначе, если бы Его правление не было стабильным, то все потерпело бы крах; легкомыслие человека постоянно приводило бы его на пути своеволия. Верно, что Бог полон терпения и что, установив отношения со Своим народом, Он продолжает действовать согласно этим отношениям, пока это возможно, хотя в то же время Он бывает вынужден показывать: в конце концов приходит суд.

В рассматриваемом нами случае Бог нарушил эти отношения, первоначально установленные тем, что Он восседал среди херувимов; Он отдал в плен крепость Свою и славу Свою в руки врага. Давид, как победитель, возвращает Ему Его место, но на новом основании - на основании благодати и силы. Тем не менее, изучая Псалом 131, мы обнаруживаем в нем гораздо более глубокие чувства и сердце, стремящееся к прославлению Бога среди Его народа еще более широким и ярким образом, чем это было при внешней помпезности и пышности, каковые имели место в Израиле; Бог ответил на эти чувства совершенно иначе, чем при смерти Уззии. Этот Псалом в действительности был написан после трогательных сообщений, о которых повествуется в 2 Цар. 7, как доказывают стихи 11,12. Однако он показывает нам, в каком духе пошел Давид, чтобы принести ковчег, испытывая горячее желание сердца, чтобы найти обиталище {Мы можем сравнить это с Исх. 16,2 в английской версии, хотя перевод сомнителен. Смотрите, впрочем, Исх. 29,46} для Господа, которое, как мне кажется, завершит Христос. Итак, мне представляется, что именно осознание этого желания привело Давида к падению. Увы, человек! Сознавая это, он стремится к осуществлению этого, и в некоторой степени он забывает о высшей славе Божией, о грехе, который вызвал удаление Бога от Его народа, и о присущем Ему величии. Когда Бог действует согласно требованиям Его славы и поражает человека, который оказал Давиду помощь в осуществлении желания его сердца, Давид был раздосадован. Смерть Уззии явилась следствием поведения Давида, и он был раздражен против Господа, когда это возымело место. Поистине, такова плоть. Бог заставил Давида почувствовать то, что стало со служением Бога Израилева (смотрите 1 Пар. 15,12-13), и Он восстановил его душу, показав ему, что Он истинный источник благословения и что пренебрежение ковчегом было равносильно пренебрежению благословением {Это не упомянуто в книгах Самуила, потому что Дух представляет здесь Давида как образ Господа}.

Кроме того, положение Давида, усердно поддерживающего в своей душе чувство славы Господней, между тем как он сам был возвышен, как показано в Псалме, исполнено величайшей нравственной красоты и играет особую роль в божественном домостроительстве. Положение, занимаемое Соломоном при освящении храма, несомненно, представляет собой еще более впечатляющую картину. Священство Мелхиседека выступает здесь во всей своей полноте и искренности, однако это следствие исполнившегося благословения, а нравственное состояние тех, кто принимал в этом участие, меньше всего является результатом глубокого проявления душевных сил и близкого общения с Богом, поэтому оно здесь меньше всего связано с осознанным предожиданием Христа. Соломон пожинал плоды той славы, на которую (в ее истинном совершенстве во Христе) Давид полагался в своей вере. Соломон не поднимается выше Давидовой веры до понимания той ответственности народа, которая вытекает из этого. Храм - это лишь место проявления этого. Давид поднимается выше. Он схватывает саму цель Божию касательно места царства Господня и осознает эту цель, когда для этого требуется вера, и поэтому во всех отношениях он отвечает положению царя-священника, а следовательно восходит до Самого Бога, Который является источником этого священства. Наученный Богом, Давид уразумел избрание Сиона, средоточия царственной славы Христа, и в этом смысле свое духовное положение, когда он танцевал перед ковчегом, как простолюдин, но в своем уничижении перед миром Давид оказался гораздо выше, чем Соломон, стоящий на своем медном амвоне.

Ковчег также символизирует восстановление власти Божией среди Его народа через эту самую духовную связь, однако это восстановление происходит благодаря тому, что олицетворяет собой силу Христа, одерживающего победу над Своими врагами, а не просто через обретение славы.

Весь этот период своей истории Давид (хотя лично сам он и переживает падение) в большей степени символизирует Христа. Давид восстанавливает связь своего народа с Богом, благословляет и питает его подобно Мелхиседеку в то время, когда еще существуют трудности, до наступления царства мира, когда силою будут устранены все препятствия на пути полного наслаждения покоем. Давид благословляет народ вопреки всем трудностям, пред лицом всего, что еще препятствует этому благословению. Положение, занимаемое Давидом, - это положение слуги, ближайшего слуги Божия, дарованное благодатью. Он не священник на своем престоле, он - царь, сделавший себя священником, исполняя свое служение Богу.

Самуил, как посвященный Господу, был облачен в льняной ефод. В такую одежду одевались священники, однако Самуил не был священником по чину Ааронову. Он служил в скинии по воле благодати и Духа, как избранный и отделенный для Бога. Самуил справедливо был возведен в это положение по благодати Божией, когда мрачная ночь Ихавода (бесславия) уже грозила народу Израиля своей тьмой. Здесь же речь идет о царе, занимающим это место, который надевает льняной ефод священника, - не одежды, которые Бог дал священникам для славы и благолепия, но те, в которых священник считается олицетворяющим Христа-священника {Что касается первосвященника (после чуждого огня в день посвящения в священники) то, по-видимому, он больше не появлялся в святая святых в одеждах славы и благолепия. Только в день искупления он заходил туда в белых одеждах} и в которых он обязан исполнять свои самые основные функции {Это священнослужение Он исполняет и теперь. В этих славных одеждах Он явится. Христос уже увенчан славой и величием, однако не все еще отдано во власть Ему, и Он еще не занял Свой престол Мелхиседеков, который действительно будет на земле. Христос будет восседать на престоле Своего Отца, пока не соберутся все Его сонаследники}, и фактически он становится в них в положение левита, то есть отделенного от мира, чтобы служить пред ковчегом, пред лицом Господа. Основная идея, связанная с этим ефодом, заключается в том, что носящий его предстает пред лицом Бога. Но даже приказывая народу, Мелхиседек, скорее, представляет себя ему, хотя он и представляет этот народ перед Богом, как царь и священник на своем престоле.

Окончив приношение жертв, царь благословляет народ именем Господа. Оставалось еще покорить филистимлян, сириян и другие народы, но связь народа Израиля с Богом была восстановлена, она укреплялась и обеспечивалась царем на Сионе, хотя ковчег, на котором эта связь держалась, все еще находился за завесой. И сам царь обеспечил это благословение; он сочетал в себе символ завета и избранного царя на месте, которое указал Бог, и при этом он оставался слугою Божиим. Ефод Давида не имел отношения к Мелхиседеку, но, прославляя Господа, сохранившего народ, носящий этот ефод хранил, как священник, это благословение своего народа пред лицом Бога. Мелхола, унаследовавшая дух своего отца Саула, мечтала только о земной славе; она не могла понять всего этого. Уничижение перед Господом было непостижимо для нее. Она не понимала и не ощущала Его славы или радости познания Его, как единственного Господина своей души. То, что принадлежит Саулу, не может иметь место в царстве Давида, как не может и иметь сострадания к презираемому и отвергнутому. Короче говоря, перед нами царь, преданный Господу и своему народу, который обеспечивает и сообщает от Бога благословение своему народу. Его положение отличается от того, в каком пребывает Соломон, которого прежде всего характеризует наслаждение уже полученным благословением.

Итак, первое из этих двух состояний, как мне кажется, представляет Христа таким, каким Он всегда был по своему характеру и праву, и в особенности таким, каким Он будет после гибели Антихриста и перед уничтожением тех врагов Его, которые все еще будут препятствовать установлению Его Царства в мире. Его народ, все израильтяне, объединятся под Его властью. Жезл силы Его сойдет с Сиона, и Он будет господствовать среди Своих врагов (Пс. 109). Однако это еще не исполнение того, о чем говорится в Псалме 71 или в Зах. 6,12-13. Сравните также Псалом 2, в котором Христос представлен Сыном Божиим, рожденным на земле, Которому даны во владение все пределы земли, что признано Богом и возвещено царям земли.

В Псалме 109 Христос представлен сидящим одесную Бога, ожидающим, пока Его враги будут поло-жены в подножие Его ног. В Псалме 8 Он -Сын Человеческий, и все положено под ноги Его.

Находясь под властью царя Соломона, израильтяне пользовались всеми теми благами, которые Господь даровал Соломону и Давиду. Здесь же мы видим, что сам Давид обеспечивает народ необходимым ему питанием, наделяя каждого "куском мяса" {В Псалме 2 изображен Царь, восседающий на святой горе Сион, Сын Божий, рожденный во времени (нечто отличное от Его положения Сына, единого с Отцом еще до начала этого мира, о котором говорится в Иоан. 1, Евр. 1, Кол. 1 и в других местах, и все же я не думаю, что эти две позиции могут существовать отдельно друг от друга, хотя слово "посему", встречающееся в Лук. 1,35 указывает на то, что это нечто иное и что Его Сыновство, о котором говорится здесь, тоже истинно и не менее важно), признанный таковым Самим Господом, и цари земные обязаны подчиниться Ему. В Псалме 8 о Нем говорится как о Сыне Человеческом, Которому все покорилось согласно вечному намерению Божию. В Псалме 109 Он, прежде презираемый и отвергнутый, представлен сидящим одесную Бога, поставленным господствовать среди Своих врагов}. Давид возвращается благословить свой дом, ибо у него есть свой собственный дом, в который он возвращается, благословив прежде Израиль. Этот дом несколько ближе ему, чем Израиль. Мелхола, как мы уже видели, не могла по праву принадлежать ему. Давид рад уничижению перед Господом, и он осуждает Мелхолу, не одобряя ее замечание. Каким исчерпывающим был его ответ ей!

Сравните Псалом 23 и Псалом 101. В первом из них Он признан Господом Саваофом, Царем славы, победившим Своих врагов. Во втором - самим Создателем.

2 Царств 7

Испытывая горячее желание прославить Господа, Давид беспокоился, что сам он живет в доме кедровом, в то время как Господь обитает над шатром. Он желает построить Ему дом - благое желание, однако Бог не дает Свое согласие на это. Строительство храма предстоит Князю Мира. Давид же олицетворяет собой Христа страдающего и побеждающего, а не наслаждающегося земным царствованием по неоспоримому праву и открывающего перед всеми народами врата храма, в котором надлежит поклоняться Господу правды. Ведь Он возвращается, так сказать, к тому Своему положению, в котором Бог благословил его весьма необычным образом. Давид является его символом; он поистине главный ствол того рода, от которого произойдет Отрасль - Сам Христос.

Об этом и говорится в прекрасной седьмой главе. Избранный сосуд, он должен был защитить дело народа Господня в страданиях и восстановить среди израильтян славу имени Господа (стихи 8, 9). Господь был с Давидом везде, и Давид, особенно прославившись этим, благодаря своей вере был также сосудом обетованным, обещающим грядущий мир и процветание, уготовленные Израилю волей Божией. Но все это относилось к грядущему. В его потомстве навеки утвердится престол царства над Израилем, и если будет необходимо, то Бог накажет потомков Давида, однако царство у них не отнимется. Сын Давидов построит дом Господу. Еще во времена исхода из Египта, человек, в котором обитал Дух, желал приготовить жилище для Господа (Исх.15,2) {Этот перевод очень спорный, однако такова мысль Бога. Смотри Исх.29,46}. Но для этого нужен был Мессия, а до тех пор Израиль был странником, и Бог странствовал вместе с ним.

Главными предметами откровения Божия Давиду являются следующие (они же являются и ответом на его вопрос): высшее призвание Божие; все, что Бог сделал для Давида; уверенность в будущем покое Израиля; устроение Господом дома Давиду; сын Давидов будет Сыном Божиим, и он построит дом Господу; престол его Сына утвердится навеки.

Прежде всего Давид (и так всегда происходит под влиянием Духа Божия) не возрадовался сам, а благословил Бога. Его молитве благодарения присущи следующие особенности: Давид в мире и свободен пред Богом, он идет и предстает пред лицом Господа, он в то же время признает собственную незначительность и то, как недостоин он был всего того, что Бог уже сделал для него. И этого мало показалось в очах Господних, и Он возвестил ему о будущей славе его дома. Это было по-Божески, а не по-человечески. Что еще Давид мог ответить? Бог знал его, и это придавало Давиду уверенность и вселяло в него радость. Давид признает, что Бог делал это по истине и по "сердцу Своему". Благодатью было то, что Он открыл все это рабу Своему. В результате всего этого Давид вынужден был признать, что велик Господь. И не было подобного Ему. И никто на земле поэтому не мог сравниться с Его избранным народом, для которого Он приходил, чтобы искупить его и приобрести Себе народ, и который Он теперь избрал для Себя, чтобы израильтяне стали Его народом навеки и чтобы Он Сам сделался их Богом. Самая лучшая молитва - та, которая исходит не от чувства нужды, но от желаний и того разумения, которые появляются под влиянием открывшихся целей Божиих, - намерений, которые Он осуществит из любви к Своему народу и ради славы Христа. В заключении Давид просит Бога благословить его дом, чтобы он стал местом благословенным вовеки. Словом, Давид страстно желает, чтобы намерения Божии, пробудившие все его чувства, были исполнены Самим Господом, Который открыл их Своему рабу.

2 Царств 8

Полностью избавившись от мятежей среди народа {Сравните Псалом 17,44, где страдания праведного Христа (в образе Давида) являются источником всех благ для израильтян, начиная от исхода из Египта и до конца}, Давид проявляет свою мощь, покоряя себе врагов. Филистимляне, обитающие на земле Израиля, были подчинены. Мафег-Гаама означает "уздечка столицы". Давид держал ключ от власти. Он смирил моавитян и заставил их платить дань. Наконец и внешние враги, сирийцы, были завоеваны или сдались сами. Жители Идумеи стали служить Давиду, и Господь хранил Давида повсюду, куда бы он ни пошел.

Во всем этом мы вновь видим человека веры и образ Господа Иисуса, Царя на Сионе, победившего всех врагов Израиля и отдавшего Израилю во владение землю обетованную (Быт. 15,18) до пределов Евфрата. Он посвящает Господу из отнятого у всех покоренных им народов. Он царствует над всем Израилем и творит суд и правду над всем своим народом. И сотоварищи его по странствиям разделяют с ним славу его царства, которое во всем этом символизирует царство Христово.

2 Царств 9

Давид проявляет милосердие также по отношению к остатку дома Саулова. И если Мемфивосфей не разделяет с Давидом славы его царствования, то пользуется привилегией есть за царским столом, хотя и он принадлежит семейству врага Давидова и его гонителя, но вместе с тем Мемфивосфей принадлежит и к тому малому остатку, который благоволит царю, избранному Самим Богом (за что его самого ненавидят обладающие властью). Мемфивосфею также возвращено все наследство его семейства.

Мне кажется, что это трогательное и прекрасное свидетельство доброты и преданности Давида, данное благодатью, рисует картину отношений Христа с благочестивым остатком Израиля или, по крайней мере, передает дух этих отношений. То была "милость Божия", которая избрала его из всего семейства Саулова (противника венчания Давида на царство) и которая остановилась на представителе семейства Ионафана, чья история нам уже известна и который олицетворяет собой тех, кто потянется к Христу, привлеченный перспективами Его царства, и ничем иным. Этот остаток насладится плодами утвержденного царства, но их не будет среди окружающих престол царя, которые разделяли прежде все страдания презираемого и отвергнутого царя.

2 Царств 10

В главе 10, о которой мы не будем говорить подробно, нам представлен общий принцип правления царя на Сионе. Если милости царя с презрением отвергают, то за этим следует наказание от царя. Выступления против царя и мятежи только способствуют укреплению его власти именно там, где ему пытались сопротивляться. Бесполезно выступать против власти избранного Богом царя.

2 Царств 11-13

Далее следует история Давида и жены Урии. Давид, служа Богу, перестает действовать верою. Когда наступает время царям выходить в походы и воевать, Давид спокойно остается дома, а вместо себя посылает других вести войны Господни. Расслабившись от безделья и праздной жизни, Давид быстро впадает в грех, как и тогда, когда он искал покоя среди филистимлян. Он больше не держался веры.

Чем ближе Давид был к Богу, тем более бесплодными были все его попытки скрыть свой грех. Не ответив вовремя за свой первый грех, он добавляет к нему и второй. В завершении всего он наслаждается их плодами, когда, сметая все препятствия на своем пути, он придает этому видимость законности. Как все это печально! Как недостойно его! Давид забывает о своем положении царя, царя от Бога. Разве справедливо было со стороны царя пользоваться своей властью, чтобы притеснять Урию? Давид становится рабом низменного Иоава, поведав ему о своем преступлении. Какое нравственное падение! Насколько же счастливее был Давид, когда его хоть и преследовали, как куропатку в горах, но в нем была живая вера и добрая совесть! Но кто может убежать от взора Божия? Да и Бог, знающий и любящий Давида, не мог оставить безнаказанным его грех.

Давид совершил очень большой грех, и сделал это тайно. Бог накажет его грех перед всем Израилем. Если Давид не знал, как прославить Бога, и не сумел, царствуя во имя Его, сохранить истинное свидетельство о сущности царства Божия, и если он, наоборот, исказил образ этого царства, то Сам Бог знает, как пред лицом всего народа восстановить его, наказав того, кто так опозорил Его и кто отнял единственное свидетельство Его власти, образ которой Бог представил людям.

Эта история показывает нам, как сильно грех может ослепить сердце, даже когда духовное суждение остается здравым. Она показывает силу Слова Божия, и в то же время Бог являет высшую власть Своей благодати, ибо, хотя Он и наказал Давида смертью родившегося младенца, второй сын Вирсавии, которого Бог избрал, станет царем и главою царского рода, человеком, живущим в мире и благословении, возлюбленным Господа. Давид смиренно переносит наказание Божие, его сердце, в котором живет глубокая привязанность и любовь к Богу, покоряется неизбежному. Он все понимает лучше, чем его слуги, хотя он и более грешен, чем они. Он поступает достойно, согласно своему духовному разумению. Он доверял Богу и был близок к Нему. И поэтому он открыл самые уязвимые места своей души Богу, которые Бог отчасти затронул. Но когда воля Божия была исполнена, Давид покорился ей до конца.

Во всем этом очевидно влияние Духа. Это тот же Самый Дух, который воздействовал и на Иисуса, испытывавшего ужасные муки в Гефсимании, хотя эти случаи и мера переживаний в них не только очень отличались, но и имели разную значимость. Однако в том и другом случае душа была полностью открыта Богу и имела место полная покорность познанной воле Божией.

Грех Давида был чрезвычайно велик, однако мы можем ясно видеть в нем драгоценное воздействие Духа. Приведенный в смущение искренней преданностью ему Урии, Давид не может избежать наказания от руки Божией! Давид прощен, ибо признал свой грех. Однако, что касается воли Божией, то Бог являет непоколебимую волю, и хотя Он щадит царя Давида (ибо тот заслуживал смерти), тем не менее объявляет ему, что не отступит меч от дома его во веки. То же самое мы наблюдаем и в случае проявления неверия Иаковом. Наказание Давида также соответствует его грехам (сравните стихи 10, 12 с историей Авессалома). Что касается привязанностей Давида, то он был наказан смертью своего младенца, и он глубоко прочувствовал это наказание. И воля Божия была принародно исполнена во всех Его наказаниях, то есть по слову Его "пред всем Израилем и пред солнцем".

Возможно, что аммонитяне заслуживали сурового наказания и что именно тогда настало время свершить суд над ними. Они были дерзкими врагами царя, поставленного Самим Богом, который на деле доказал свое доброе отношение к ним. Однако, что касается его личного состояния, я не знаю, способен ли был Давид обойтись со своими врагами именно таким образом, в то время как сам он шел по прямому и трудному пути веры. Как символ, это наказание напоминает о справедливом суде Мессии и об ужасных последствиях, которые ждут всех, кто презирал и оскорблял Его даже пребывающего в Своей славе. Из этого мы также узнаем, что когда народ созревает для суда, Бог незамедлительно обрушивает его, даже если другие пытаются действовать милосердно.

Когда Давид доказал, что забыл Бога и перестал полностью полагаться на Него, о одно бедствие за другим обрушивается на его дом. Так, он увеличил число своих жен. Это корень, пустивший горькие ростки и принесший не менее горькие плоды.

И хотя в главном душа Давида оставалась праведной пред Богом и была глубоко привязана к Нему, тем не менее, когда, однажды сойдя с пути смиренной покорности, порожденной верою и ощущением присутствия Бога, он омрачает остаток своих дней тем, что, пребывая в благословении Божием, поступает самовольно, не считаясь с Богом. В его доме появляется грех, гнев Божий разгорается из-за этого греха и непостоянства, вызванным пристрастием к Авессалому. И на сцене появляется Иоав; он всегда появляется в тот момент, когда возникают интриги и снова имеет место какое-нибудь преступление. Это все, что необходимо сказать о печальной истории Амнона и Авессалома.

2 Царств 14-20

Благосклонность Давида к Авессалому привела к другим, еще более печальным результатам и еще более тяжелым наказаниям. Как больно видеть человека, победившего Голиафа, изгнанным из своего же дома и лишенным своего престола, да еще его возлюбленным сыном. И все это с позволения Бога. Ибо если бы Бог не допустил этого, кто посмел бы изгнать избранника Божия с того царственного места, на которое Господь поместил его? Не отступал меч от дома Давидова, а слово Божие острее обоюдоострого меча. Как справедлив Господь! Ибо кого Он любит, того и наказывает. Поэтому, поскольку здесь проявляется справедливая власть Божия, то именно Давиду выпадает возможность глубоко испытать свою душу и гораздо ближе узнать Бога, ибо сердце Давидово было искренне и всегда обращено к Богу, так что все его печали и страдания приносили свой плод, хотя и были вызваны его же грехами.

И в этом плане (хотя причина страданий Давида в корне отличалась от той, по которой страдал Господь) Давид олицетворяет собой страдающего Христа, Его сострадание Своему народу. Причем в данном случае еще в большей мере, поскольку, всецело посвятив Богу свою душу, исполненную веры и в каком-то смысле оставшуюся чистой пред Богом, царь, согрешив и совершив преступление, не мог не раскаяться в содеянном и не сокрушиться, как будет раскаиваться и сокрушаться остаток Израиля под влиянием Духа Христова. Поэтому, с одной стороны, он доказывает свою чистоту и честность, а с другой, исповедует свои грехи. Именно это Христос заставляет признать и исповедовать Своему народу, именно это Он говорит за него.

Тем не менее мы должны помнить, что не сам Давид, благочестивый человек, говорит в этих Псалмах, но Дух Божий вдохновляет его высказать эти слова. Для нас же ценно то, что в условиях, когда наша вера может поколебаться, а мы сами упасть духом, Слово Божие дает нам слова, подходящие для выражения веры, укрепляющие веру в том, кто прежде, вероятно, не ощущал ее, что является ценным свидетельством того, что даже в таком положении Бог не отвергает нас, а Христос сострадает нам, поэтому и подсказывает нам слова и вселяет в нас чувства, необходимые в подобном состоянии.

Это относится и к Псалмам: именно они соответствуют состоянию остатка Израиля в последние дни. Они характеризуются чистотой души и осознанием греха. Дух Христа внушает нам определенные чувства и убеждает нас в Его сострадании. 15-й Псалом очень выразительно передает такое положение Христа. Его добродетели обращены не к Богу. Он говорит не о Своем божественном положении, как равного с Богом. Он призывает Своего Господа Бога, однако о святых, которые на земле, Он говорит: "К ним все желание Мое". Своим крещением, являющимся выражением всего этого, Он связывал Себя не с нечестивыми израильтянами, а с первым движением Духа, отозвавшимся в этом остатке и обличающим народ Израиля, как таковой. Таков источник этих Псалмов: праведный и верный человек среди упорствующего в своей неправоте народа; он главный объект воли Бога и Его намерений. Книга Псалмов начинается с различия, которое Сам Бог устанавливает между праведником и нечестивыми. Затем речь идет о Царе, которого Бог помазал над Сионом, но Которого народ Израиля отверг, а язычники, притесняющие этот народ, возненавидели. Все это находит дальнейшее развитие в различных обстоятельствах, в которых вырисовываются все отношения остатка Израиля и все их переживания. Все, связанное с этим, написано рукою и пером Божиим, согласно Духу и любви Христа.

Эта часть истории Давида, да и вся его жизненная история в общем, заканчивается 20-й главой. Он восстановлен на своем престоле, и подавлены все попытки свергнуть его - как со стороны его врагов, так и восставшим народом. В царском дворе воцарился порядок, и военачальники с миром вернулись к исполнению своих обязанностей. Дух Божий добавил здесь некоторые мелкие подробности.

2 Царств 21

И все-таки прежде всего речь здесь идет об Божием управлении, ибо Бог ничего не забывает, он все доводит до своих последствий, и по воле Его гаваонитяне напомнили об этом Давиду и его народу. Больше не было необходимости в утверждении домостроительства Божия, чтобы Давид преследовал дом Саулов. Выше всякого домостроительства справедливый суд - духовный принцип Божий.

Саул по внешней плотской ревности, хотя и во имя Бога, действовал без страха Божия. Именно этим и отличается в особенности благочестивая ревность о Боге от ревности, вызванной показным радением за Его царство. Саул забыл те клятвы, которыми израильтяне клялись жителям Гаваона. Бог напоминает об этом; Он не презирает несчастных гаваонитян, и Давид признает обязательства перед гаваонитянами. Вопросив Господа о причине бедствия, обрушивавшегося на Израиль три года подряд, он с готовностью выполняет требование гаваонитян {Однако, уступив просьбе жителей Гаваона, Давид не спросил у Господа, как ему поступить. Мы видим, что Бог указывает здесь на дом Саула, а также узнаем о том, как жестоко Саул обошелся с жителями Гаваона, но если бы Давид спросил Господа, как и подобает праведнику, о том, как ему поступить в данном случае, то, возможно, нашелся бы более счастливый способ поступить по справедливости}. Весь дом Саулов погибает, за исключением немногих приближенных к Давиду. Что касается последних, то трогательная и верная привязанность Рицпы, пробудила в сердце Давида воспоминания о более светлых моментах деятельности несчастного Саула, и Давид воздает его памяти последние почести. "И умилостивился Бог над страною после того".

Если камнем из пращи вера способна поразить своих врагов, то значит плоть слаба перед их натиском. Как мы видим, Давид, став царем, больше предается похотям и страстям и более своеволен, чем когда он страдал.

Тем не менее прекрасно убедиться в том, что там, где вера действует среди развращенного народа, она побуждает к действию самые разные орудия, которые, воодушевившись ее успехом, выступают без страха и действуют с такой же силой, как тот, кто свершил первую победу. Однако не плохо было бы здесь заметить, что победа над бесстрашными врагами в тот момент, когда весь Израиль упоен успехом и имеет поддержку сильных людей, в корне отличается от того положения, когда есть только вера, во всем полагающаяся на Бога, а сила и успех на стороне врага и народ бежит от врага. Последнее пережил Давид, когда выступил против Голиафа, первое - те из людей, которые поразили остальных исполинов.

2 Царств 22, 23

Следующие за этим песни содержат в себе наставления, представляющие собой большой интерес. В главе 22 Давид выходит из своих страданий и скорби с торжественной песней и песней хвалы. В своих страданиях он понял, чем он является. Давид воспевает все, чем Бог был для него, все, чем Он оказался для него в его нужде и опасностях, воспевает силу Божию, поддерживающую его, а также славный и благословенный плод этой силы. Все это отражено в песне, выражающей то, что найдет свое полное осуществление в Самом Христе.

В главе 23 Давид воспевает и прославляет свое процветание. Но какая здесь разница! Он возвещает то, каким будет Христос, когда Он явится царствовать, и он говорит об этом прекраснейшим языком, красота которого приводит слушателя в восторг и переносит его в мыслях в царство Христа, в этот благословенный грядущий мир, о котором мы говорим. Но вместе с тем проскальзывает и печальная мысль: "Не так ли дом мой у Бога?"

В первой из этих двух песен есть нечто более интересное. Давид говорит, как пророк, и (как и во многих других случаях) он олицетворяет собой Господа Иисуса, непосредственно связанного с Израилем. Эта песнь показывает нам страдания Христа (представляющего Израиль, и здесь часто говорится о народе Израиля как о Нем лично), - страдания, пережитые также в связи с другим, еще более исключительным избавлением, каким является исход из Египта, и со всеми благословениями Израиля вплоть до утверждения славы Мессии в грядущем веке. Он обрамляет муки Христа всей историей Израиля, включая спасение и благословение от Пифома и Рамсеса до гибели жестокого человека в последние дни и покорения народов державе Мессии; этот Псалом выражает также страдания народа в Египте.

В главе 23 говорится о вечном завете, который исходит от Бога, как "все спасение" Его и "все хотение" Его, хотя "твердый и непреложный" суд должен свершиться, чтобы проявилось полное благословение, которого он ждал. И тернии нечестия должны быть сожжены огнем на месте. Все это произойдет в пришествие Христа.

Когда Бог воздаст почести Давиду и прославит его, Он не забудет и тех, которых сила веры Давидовой сплотила вокруг него. Святой Дух перечисляет всех храбрых воинов Давидовых и вспоминает их доблестные подвиги и преданность, - подвиги, которые увековечат имя и место их рождения, когда Бог в переписи народов напишет о них (Пс. 86). Иоава среди них нет.

2 Царств 24

Глава 24 подводит нас к теме, на которую следует обратить особое внимание. Гнев Божий опять возгорелся на израильтян. Дух не намеревается здесь намерения открыть нам то, почему это произошло, а только желает показать нам действия Бога как в управлении, так и в проявлении благодати. В предшествующей главе Бог вписывает имена храбрых воинов, которые олицетворяли сотоварищей истинного Давида в славе. Здесь же речь идет о Его благодати, утоляющей Его гнев и способствующей Его благословению.

Бог наказывает израильтян за гордыню и непослушание тем, что заставляет их испытать последствия необдуманных действий и естественных порывов Давида. Иоав со свойственными ему трезвым умом и рассудительностью сразу усмотрел в этом безрассудство. Когда плотское проступает в другом, это легко различить. Иоав чувствовал, что это ничего не даст, а только выкажет пренебрежение к Богу, ибо таким путем проявляется страх плоти перед Богом. Однако это исходило от Бога, а сатана ищет свою выгоду.

Но когда же человеческому здравому смыслу удавалось извлечь пользу из противодействия желанию Бога наказать кого-то или из противостояния злобе сатаны? Ужасно полагаться в этом на здравый смысл! Девять месяцев прегрешений Давида и долготерпение со стороны Бога показывают нам неизбежность влияния самого врага. Однако совершенный грех только пробуждает совесть Давида. Наслаждение плодами нашего греха лишь выводит нас из заблуждения. Только поиск их привлекают наши души. Когда сатане удается заставить детей Божиих совершить зло, на которое он их соблазняет, он уже перестает заботиться о том, чтобы скрыть от них все безрассудство и пустоту этого. К счастью, там, где есть жизнь, совесть вновь обретает свою силу.

Тем не менее наказание должно последовать за грехом, который был совершен несмотря на столь длительное терпение Божие. Но Бог, пробуждающий совесть Своего раба, пробуждает искренние чувства его души, чтобы осуществить Свою высшую цель. Давид проявляет неизменное качество своей души, которое свидетельствует о знании Господа, о доверии к Нему в любых обстоятельствах и любой ценой. "Пусть впаду я в руки Господа" Прекрасная и драгоценная мысль, доказывающая, что значит Господь для Своего народа! И Господь прекрасно знает, как вселить в сердце уверенность в том, что Он заслуживает доверия его к Себе. Даже наказывая за грехи, Бог любит еще больше, Он еще более верен и заслуживает доверия больше, чем кто-либо другой. И вот разразилась моровая язва, но в разгаре ее Господь вспоминает о милосердии и приказывает ангелу, поражавшему народ и уже простершему руку на Иерусалим, опустить ее. Внимание Бога привлекает Иерусалим, город, к которому Он испытывал особую привязанность; Бог избирает этот город местом, где будет устроен Ему жертвенник и явлена Его благодать. Именно здесь угас возгоревшийся справедливый гнев Божий против Израиля. А грех дает возможность установить место и дело, ради которого Он и Его народ встретятся согласно той благодати, устранившей этот грех. Это указывает на распятие Христа, ибо оно остановит язву в Израиле и предварит царство истинного Князя Мира. Давид принимает на себя главный удар, чтобы избавить народ за счет себя (стих 17); символически во исполнение воли Божией он приносит жертву умиротворения.

В размышлениях над Первой книгой Паралипоменон содержится более тщательное толкование этого последнего отрывка из истории жизни Давида. Но после всей поучительной истории о царе Давиде такое заключение книги замечательно тем, что все завершается искупительной жертвой, которая сменяет гнев на милость и полагает основание для места встречи Бога с израильтянами и для места их поклонения Богу.

3-я Царств
Оглавление: Введение; гл. 1-2; гл. 3; гл. 4, 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11, 12; гл. 13; гл. 14, 15, 16; гл. 17, 18; гл. 19; гл. 20; гл. 21; гл. 22.
Введение

Третья и четвертая книги Царств показывают нам силу царской власти, установившейся во всей своей славе, ее падение и свидетельство Божие посреди развращения с подробностями относительно Иуды после отвержения Израиля до тех пор, пока не было произнесено Ло-амми над всем народом. Короче говоря, это было испытание царской власти, отданной в руки людей; речь идет не об абсолютной власти, к примеру власти Навуходоносора, а о царской власти, принимающей закон за правило поведения, каким было испытание народа, поставленного в связь с Богом посредством жертвоприношения. Кроме Христа, ничто не устоит.

Хотя царская власть была ответственна за ее верность Господу и хотя она должна была быть подвергнута наказанию, когда она нарушала эту верность, в то время она была установлена по замыслу и по воле Божиим. Через трудности, препятствия и страдания пролагал путь к престолу не Давид, образ Христа в Его долготерпении, но царь, взошедший на престол и постоянно одерживающий победы, вынужденный оставаться воином до конца своей жизни, - и это символ того, я не сомневаюсь в этом, чем Христос будет при Своем пришествии посреди евреев, когда Он начнет грядущий век, покоряя Себе язычников, уже избавленный от мятежа народа (Пс.17, 43, 44), - теперь это был царь в соответствии с обетованиями и советами Божиими, царь, восшедший в мире, вождь народа Божиего, чтобы судить его по справедливости, сын Давида согласно обетованию и символ этого истинного сына Давида, который станет священником на своем престоле и построит дом Господень, и между ним и Господом будет совет мира (Захария 6, 13).

Рассмотрим, каково было, согласно Слову, средоточие этой власти, ибо в ней воплощались ответственность и избрание, а также предвосхищение царства Христова.

В седьмой главе второй книги Царств мы видели обетование о сыне, которого Бог даст Давиду, который будет царствовать после него и которому Бог будет отцом, а тот будет Ему сыном, который построит дом Господень и престол которого Бог укрепит навсегда. Таково было обетование, - обетование, которое, как его понял сам Давид, исполнится полностью лишь в лице Христа (1 Пар. 17, 17). Такова ответственность: "... если он согрешит, Я накажу его жезлом мужей и ударами сынов человеческих" (2 Цар. 7, 14), что Давид также хорошо понял (1 Пар. 28,9).

Книга, которую мы изучаем, показывает нам, что эта ответственность была изложена Соломону в полной мере (9, 4-9).

Псалом 88, 28-37 также очень ясно излагает нам две вещи, а именно: уверенность в советах Бога, о принятом Им решения и осуществление Его правления в виду ответственности человека.

В первой книге Паралипоменон мы имеем дело только с обетованиями (1 Пар. 17, 11-14) по причинам, о которых мы поговорим, когда будем рассматривать эту книгу.

Из всех этих отрывков следует, что власть семьи Давида устанавливается по замыслам Бога и избранию благодати, что прочность этой власти, зависящей от верности Божией, была, следовательно непреложна, но в то же самое время в лице Соломона семья Давида в то время была возведена на престол фактически при условии послушания и верности Господу {Таков общий порядок путей Господних: сначала Он ставит благословение под ответственность человека и затем осуществляет его в соответствии со Своими замыслами во власти и благодати. Однако следует заметить, что человек, как правило, не справлялся со своей ответственностью. Так было с Адамом, Ноем, с человеком под законом, с жертвоприношением, в данном случае с властью под законом, с Навуходоносором, с абсолютной царской властью и, наконец, также с Церковью. Уже во времена апостолов все преследовали свои собственные интересы, а не интересы Иисуса Христа. Несмотря на это Бог следует своими собственными благодатными путями, но Его управление всем в этом мире осуществляется по мере ответственности, однако это управление многотерпеливо и милостиво}. Если сам царь или его потомство нарушат верность, то исполнится суд Божий, суд, который тем не менее не помешает Богу выполнить то, что Он обещал Давиду.

Третья и четвертая книги Царств содержат историю установления царской власти при этой ответственности, историю падения, долготерпения Бога, свидетельства Божия посреди краха, который был вызван неверностью первого царя, и, наконец, историю исполнения суда, ибо более долгая задержка лишь исказила бы сущность самого Бога и свидетельство святости Его. Такая задержка ложно свидетельствовала бы относительно того, что есть Бог.

Мы увидим, что после царствования Соломона большая часть повествования относится к свидетельству пророков Илии и Елисея в Израиле и, в общем, к тому царству, которое полностью отошло от Бога. До полного падения Израиля об Иудее говорится мало. После этого не замедлил наступить крах Иудеи, вызванный беззаконием ее царей, хотя и были моменты подъема.

3 Царств 1-2

До смерти Давида разнузданное беззаконие и честолюбие сына, которого он никогда ни в чем не стеснял (3 Цар. 1, 6), приводят к торжественному провозглашению Соломона, которому Бог предназначил престол, а Давид пообещал его. В этих обстоятельствах Иоав, долго удерживаемый своей предусмотрительностью при жизни Давида, показывает себя таким, каков он есть. Он становится необходимым Адонии, как он был необходим Давиду. Авиафер, уже давно находящийся под приговором Божиим, следует по тому же пути. Соломон, избранник Божий, который получил свои права от самого Бога, не подходил им. Но в конце концов человеческая предусмотрительность отступает перед судом Божиим. Бог располагает события таким образом, чтобы рано или поздно разоблачить даже самых предусмотрительных. Кажется, что все идет хорошо. Собираются старший и любимый сын царя, военачальник, которому не мог противиться даже сам Давид и священник, который всегда сопровождал Давида, а также все сыновья царя, за исключением избранника Божиего, но ни мысль Божия, ни Его воля тут были ни при чем. Там не было и соратников Давида, которые вместе с ним верно служили во славу Божию.

Используется пророк Бога, свидетель Его воли, чтобы исполнить ее, и Соломон провозглашается царем и поставлен на престол на глазах у самого Давида.

Праведный суд, совершенный царем, правящим в славе

Вера Давида, если в ней и не было достаточно энергии, чтобы поставить каждого на свое место, имела по меньшей мере полное понимание того, что надлежало. Он сообщает свой суд Соломону, который должен привести его в исполнение по его слову {Также Давиду, а не Соломону, Бог сообщил план храма. Соломон, во славе, все исполняет, и он обладает необходимым разумением, чтобы править суд, но разумение проявляется и в Давиде. Действительно, если Христос, царствующий во славе, творит праведный суд, то Он сама мудрость, и, действительно, это сообщение замыслов Божиих и понимание Его путей обнаруживаются при нынешнем домоустроении благодати в Его отношениях с Церковью}. Тот сначала обнаруживает милосердие по отношению к Адонии, но все еще беспокойная воля этого последнего, желавшего жену покойного царя, вызывает справедливое наказание, предназначенное тем, кто был нечестен и поднялся против Помазанника Божиего. Вот первая особенность, которая свойственна царю, царствующему во славе. Он творит праведный суд на земле. И никому не удастся ускользнуть от бдительности этого суда, как это видно в случае Семея.

В то же самое время мы находим исполнение слова, объявленного Самуилу, а именно: унижение священника. Соломон, помазанник Господа, отсылает Авиафара и ставит Садока на место.

3 Царств 3

Но в истории царя славы есть другой момент, когда он переходит границы законного положения царя Израиля; он вступает в союз с язычниками и берет в жены дочь фараона. Не были еще построены ни дом Соломона, ни дом Господень, а дочь фараона, на которой женился царь в благодати, пребывает там, куда больной и победоносный царь временно поместил ковчег завета, который обеспечивает благословение народу и который, когда он будет помещен в храме, составит источник благословения для Израиля. Этот ковчег не был заветом, заключенным с дочерью фараона, но та пребывала там, где был укрыт символ завета, и она была под охраной и защитой могущества Того, Кто заключил этот завет и Который не мог изменить ему, какова бы ни была неверность народа, который вероятно, всегда, будет пользоваться Его благодеяниями.

Я не сомневаюсь, что позже остаток евреев перед установлением славы царства и дома Божиего окажется благодаря всевышней благодати в том же самом положении {Смотрите Откр. 14,1 и Евр. 12,22} (прежде чем была утверждена слава царства и дома Божия), под защитой завета, связанного с городом Давида, средоточием царской милости, но это средоточие временное, предвосхищающее полное проявление могущества царя. Однако здесь мы ограничимся лишь признанием принципа допущения язычников, проявившегося в приеме дочери фараона в качестве супруги Соломона.

Следует заметить, что отрывок, который мы рассматриваем, не говорит о свете и разуме небес, а только о принципе, по которому устанавливается положение тех, кто пользуется этой благодатью по отношению к царству. Поэтому, допуская язычников, этот принцип применим и к остатку евреев последних времен, разумеющему и верному в соответствии со своим разумением, остатком, который будет допущен согласно тем же принципам благодати.

Народ в целом еще не постиг эту мысль. Само царство и благословение царства не устанавливаются на этой основе. Все, без сомнения, будет основано на новом завете, и это благодаря присутствию Посредника этого завета. Однако даже отношения народа с Богом, как земного народа, будут утверждены не на основании действенности веры, которая вступает в наслаждение благодатью завета, когда Посредник этого завета скрыт, и который предвосхищает его явное установление с Иудеей и Израилем, но на истинном наслаждении его результатами, когда царь все устроит своей властью. Бронзовый жертвенник находится не в святилище, а во дворе, представляя собой отвергнутого Христа, поднявшегося от земли (и от этого факта зависят будущие благословения Израиля, но еще не вознесшегося на небеса, где Он теперь сокрыт, однако не для веры). Именно через Него народ приблизится к Богу. Именно земля - место развития религиозных чувств Израиля, и познание Бога проявится на земле. Они познают действенность креста как средства приближения к Богу на земле. Без этого они не могли бы приблизиться к Нему. Они восскорбят, когда увидят Того, Кого они пронзили, но они увидят Его как явившегося им на этой земле. Благословение, прощение, новая жизнь будут принесены Им на землю. Они постигнут значение этих вещей, скрытых за завесой. Быть утвержденными так на земле - даже это им не подошло бы.

Вернемся к нашей истории: если ковчег находится на горе Сион, то имеется два способа приблизиться к Богу: перед ковчегом и перед жертвенником, который фактически смешивают с высотами. Пока храм не построен, народ находится на высотах, сохраняется земное и плотское даже тогда, когда он приближается к истинному Богу {Позиция Соломона в нравственном плане достойна внимания. Он любит Господа; он поступает по уставам Давида, но он не держится крепко ковчега, который Давид поставил на Сионе; он приносит жертвы на высотах. Сколько раз христиане, которые внешне не ходят в грехе, не искали в Христе тайну Его воли в соответствии с тем откровением, которое Он дал о Себе самом, когда Он был сокрыт! Для нас храм не построен. Можно приблизиться к ковчегу - отверженному и вознесенному Христу, - или к бронзовому жертвеннику и высотам, ибо этот жертвенник смешан с ними}. Бог терпит это. Соломон сам отправляется туда, и Бог внимает ему там. Храм не был построен. Если бы он был построен, он должен был бы стать единственным центром служения и вероисповедания. Если Бог терпит что-либо до того, как власть начала действовать, это совсем другое, чем одобрять ее после того, как эта власть проявилась. Нужно помнить, что если Соломон отправился в Гаваон, то это потому, что скиния и бронзовый жертвенник находились там и священники по закону исполняли там свои обязанности (1 Пар. 16, 36-40). Ковчега завета там не было. Давид поместил его под шатром. Эти последние вопросы лучше изложены в книгах Паралипоменон, и я отсылаю читателя к тому, что будет сказано при рассмотрении этих книг, но отрывок, который мы рассматриваем здесь, не будет понят без некоторого предвосхищения содержания книг Паралипоменон.

Что касается ответственности момента, то состояние народа в этом отношении, мне кажется, представляется весьма пагубным, и сам Соломон находится на уровне существующего состояния вещей, которое терпит милостивый Бог, но которое не по сердцу Ему. Ни о ковчеге, ни о тайном благословении завета царь не думал как об отправной точке всех его помыслов и всей его деятельности {Он приблизился к ним под влиянием благословений не благодарением Богу (стих 15)} и как о единственном средстве его связи с Господом. Он любил Господа. Ему было дано исполнить все, что было необходимо для явления Его славы, но его сердце еще не возвысилось до высоты этой веры, которая уповала на тайну любви Божией, когда слава еще не явилась, и которая различала ее во всем существующем тогда, когда Бог еще терпел его. Вот что составляло личную силу Давида. Ковчег завета в городе Давида был символом и выражением этого в то время.

Соломон, несомненно, ходил по заветам Давида и любил Господа, но он приближался к Нему, не поднимаясь выше того уровня, на котором находился тогда народ. Как сказано в нашей главе, он только приносил жертвы и курения на высотах. Так продолжалось вплоть до Езекии. Блеск великого благословения часто скрывает то, что Бог терпит, как мы сказали об этом, но что приводит к печальным последствиям, когда сила, которая вызывает это благословение, исчезает. Лучше быть незначительным и презираемым перед ковчегом, чем обладать блеском царства и поклоняться на высотах.

Более того, хотя мы и любим Господа, но если мы через веру не посвящены в тайну завета перед ковчегом, то всегда будем допускать что-то такое, что не вписывается в наш путь, по которому мы идем. Прежде чем мы окажемся во славе, мы никогда не бываем на уровне того положения, которое занимаем, сохраняя только это положение. Чтобы быть в состоянии идти по пути, нужно смотреть выше чем этот путь. Еврей, который знал тайну Господа и ожидал Мессию, был набожным и верным соответственно закону. Иудей, у которого был только закон, несомненно, не соблюдал его. Христианин, перед которым предстают небеса и Спаситель во славе, как цель его сердца, будет верно ходить на земле, но тот, который видит лишь земной путь, будет испытывать недостаток разумения и побуждений, чтобы ходить по ней; мир завладеет им, и его христианская жизнь в мире будет более или менее на уровне того мира, в котором он пребывает. Взор, устремленный ввысь на Иисуса, сохраняет сердце и ноги на том пути, который подобает Иисусу и который, таким образом, прославляет Его и откроет Его миру. Принимая во внимание то, что мы есть, нам необходима побудительная причина, стоящая над нашим путем, чтобы мы были в состоянии идти по нему. Это не препятствует тому, чтобы мы на своем пути испытывали нужду в страхе Господнем, проводя время нашего пребывания здесь в этом страхе, зная, что мы искуплены драгоценной кровью Христа.

Соломон идет в Гаваон, чтобы принести всесожжения Господу. Господь является ему там во сне. Соломон испытывает чувство, что ему необходима помощь Бога для выполнения своего долга, и по милости Божией он обнаруживает в этом отношении сердечное состояние, которое угодно Господу. Чувство трудности исполнения долга, которое его положение внушает ему в отношении принадлежащего Богу народа, заставляет его почувствовать свое ничтожество и желание непременно исполнить миссию, которая была доверена ему Богом, господствует в его сердце и заставляет его попросить о мудрости, необходимой для выполнения этой миссии. То, что это чувство было искренним, видно из того, что он во сне ответил Богу. Бог добавляет к этому, исполнив эту просьбу, славу и богатство. Чувство, вызванное добротой Божией, и радость его сердца ведут его к ковчегу завета Того, Который явился ему сверх всякого ожидания. Ответ Бога приводит царя к послушанию. Мудрость, о которой он попросил, проявляется в суде, который он вершит, и народ признает, что она от Бога.

Строгий суд отмщения в начале уничтожил злых; теперь вершится суд, который поддерживает порядок и благословение посреди народа Божиего. То же самое будет с Иисусом.

3 Царств 4, 5

Глава 4 содержит перечисление начальников, которые служили Соломону и поддерживали величие его престола; затем показано то, как вся страна заботилась о содержании его дома; Иуда и Израиль множились и наполнялись радостью. Власть царя распространяется до реки Евфрат; повсюду царит мир. Мудрость и ум, которые Бог дал ему, превосходили все, что знал мир, так что со всех концов земли приходили послушать мудрые слова из его уст.

Его притчи, его песни и его ученость свидетельствовали о высочайшем уме, которым царь был наделен Богом. Его престол укрепился, и слава сына Давида стала известна всем. Теперь язычники, царь Тирский, символ этого мира и всего желанного, что он содержит в себе, подчиняются Соломону и с радостью стараются принять участие в исполнении замыслов царя Израиля и в строительстве им дома Господня.

3 Царств 6

Можно рассматривать дом Господень двояко: как образ дома Отца и как действительное жилище Бога на земле во время царства Господа. В этом последнем смысле я вижу глубочайшие замыслы и открывающийся в этом характер правления. Если рассматривать дом как символ, то два обстоятельства определяют его характер. Во-первых, это дом Бога, его жилище; далее к нему примыкают комнаты {Я не сомневаюсь, что Господь имеет в виду это, когда говорит: "В доме Моего Отца обителей много"; во всяком случае Он напоминает, что там пребывают другие священники кроме верховного священника}; Бог окружал себя жилищами там, где Он определял место своего пребывания.

Поскольку это было пребывание Бога посреди своего народа в то время, то присутствие Бога в храме зависело от верности Соломона.

Что, в общем, характеризовало дом, так это то, что там видели только золото. Там все сверкало от сияния божественной праведности, указывая на находящийся там престол Божий. Не красота и святость, а праведность и умение судить характеризуют земной престол. Там нет и серафимов.

В Откровении их отличительные черты дополняют отличительные черты херувимов, и чистое золото подобно прозрачному стеклу (Откр. 4, 8; 21, 21). Как мы видели, символы судебной власти, херувимы, получили новое место (херувимы же ковчега остались прежними); крыло каждого из этих новых херувимов касалось с одной стороны дома, а с другой - крыла другого херувима. Таким образом, их крылья простирались непрерывно от одной стороны дома к другой. Они смотрели не на ковчег, а наружу {На еврейском данное слово означает "к дому"; это выражение употребляется в качестве предлога "внутрь", но в данном случае херувимы были в глубине Святая Святых, и "к дому" означало "наружу"}. Теперь, когда выразилась справедливость, эти символы силы Божией могут благословлять наружу вместо того чтобы созерцать только завет. Когда был только завет, их взгляды были повернуты к нему, но когда Бог установил свой престол в праведности, Он может повернуться к миру, чтобы благословлять его согласно этой праведности.

Я предваряю здесь немного книги Паралипоменон. То обстоятельство, что херувимы смотрели наружу, не представленное здесь Святым Духом, относится к аспекту книг Паралипоменон, то есть к славному царствованию сына Давида. Предмет рассмотрения здесь - характерные черты небесного дома и слава; здесь нет ни завесы, ни упоминания, что херувимы смотрят наружу, то есть занимают положение, которое характеризует благословенное правление на земле. Эти два момента встречаются в книгах Паралипоменон. Здесь же завеса, не будучи упомянута, заменяется дверью и двумя половинами. Я обращаюсь к тому, что написано в книгах Паралипоменон, чтобы дать общее представление обо всем и связать оба рассказа.

Здесь же я даю больше подробностей относительно того, о чем говорится в главах 6 и 7 рассматриваемой нами книги.

В этом описании имеется три части: сам храм, различные дома из кедра и, наконец, медная утварь.

1. Храм. Идея, которую он выражает, уже была указана. Это место пребывания, дом Господа. Вокруг есть комнаты, но это дом Господа. Внутри все из золота. Не встает вопроса о завесе; речь идет о пребывании, а не о приближении, но есть открывающиеся двери.

2. После того упоминается царская связь Соломона и дочери фараона с внешним миром; имеется в виду слава и возвышенность этого положения. Это не место пребывания Бога, но царское жилище царя, судьи и его супруги. Это Христос в Своем славном правлении. Все прочно, великолепно и величественно как внутри, так и снаружи.

3. Затем дано проявление - в соответствии с могуществом Духа Божия и величественным образом - всего того, что было необходимо для его царствования на этой земле. Все было медное: и подставы и море. Ничего не говорится о жертвеннике, потому что речь идет не о приближении к Богу, а о явлении Бога в Христе, который царствует на виду у мира - о божественной праведности в отношении ответственности человека, а не о доступе к Самому Богу.

Таким мы видим место пребывания Бога, где все - золото, слава божественной праведности; дом как жилище царя и притвор для судилища; дом для его супруги. Это верховная слава проявившаяся сообразно домосторению славы, и развитие в этом мире властью Духа того, чем является Христос, того, чем является сам Бог. Серебро, символ непоколебимой твердыни советов и путей Господних в пустыне, здесь не упоминается. Только золото, дом из кедра и медь.

В описании, которое предоставляют нам книги Паралипоменон, есть жертвенник и завеса, потому что речь там идет больше о действительном управлении вещами и обстоятельствами в царствование истинного Соломона; порядок вещей, который, действительно, будет иметь место на земле, нежели абстрактная идея и образец того, что явилось в самом Боге, как и в славе царя, и это либо в месте пребывания Бога, либо на земле как в той сфере, в которой Он развернет то, что сообразно Духу.

3 Царств 7

Как мне кажется, Церковь, как таковая, в связи с Христом, предвосхищает скорее дом Соломона, в то время как храм является небесным домом Отца, в котором нам дано жить. "Мы дом Его" - как дом из дерева Ливанского предвосхищает Его славу посреди язычников. Притвор для судилища характеризует это славное царство. Эта слава не была вся снаружи. Внутренний двор также был красив. Слава также не скрывалась. Внешний двор, как и внутренний, обнаруживал царскую славу того, кто построил все.

То же самое можно сказать относительно большого внешнего двора. Таким образом, большой двор и внутренний двор дома Господня были построены из дорогих камней и из кедра. Сам дом имел особенную славу. Все обнаруживало славу, богатство и власть великого царя. Что касается этой внешней славы, то дочь фараона имела жилище подобное жилищу царя. Эта внешняя слава стен, дворов Господа, дома царя и всех других ясно обнаруживает взаимосвязь всего этого между собой во Христе в день явления Его славы.

Утварь дома Господня была изготовлена в больших размерах, чем посуда скинии, но, хотя она и была более многочисленной, она была такой же. Единственное, что было внове, так это столбы Иохин и Воаз, то есть: "Он установил" и "В Нем сила", что поясняет значение этих столбов. Я не сомневаюсь, что отрывок из Откровения 3, 12 указывает именно на это.

Мы видим здесь также смешение иудеев и язычников, и эти последние используются для строительства храма Господа.

Ковчег не изменяется. Он был помещен в храме, который был лишь домом, где он хранится, местом присутствия Того, Кто пребывал среди херувимов. Как знак присутствия Бога и установления Его престола на земле, ковчег нашел свой покой, как и Господь, средоточием которого он был (ср. Псалом 131, 8).

3 Царств 8

Обстоятельства, которые обнаруживали характер этого покоя, были весьма примечательны. Шесты, при помощи которых священники носили ковчег, теперь напоминали об их странствиях с Богом, Который в Своей верности направлял, хранил и вел к покою, который Он приготовил для них. Но то, что при переходе через пустыню было знаком милостей для народа, уже больше не присутствовало. Оставался только закон. Жезл Ааронов и гомор, наполненный манной, не были бы в гармонии со славным царствованием и покоем в Ханаане. Там был закон. Он был основой для управления царством и установления справедливости, которая должна была осуществляться в правлении.

Как только ковчег завета был установлен на место своего покоя, Господь подтвердил Свое присутствие и наполнил дом Своей славой. Так как жезла, символа священнической благодати, направлявшего народ, и манны, которая кормила его в пустыне, здесь больше не было, то священство больше не осуществляло свое служение из-за присутствия славы.

На данный момент Соломон полностью принимает характер священника. Он предстает перед Господом, а также встает между Господом и народом - замечательный пример (что касается его положения) того, чем Христос, Царь, станет для Израиля в день Своей славы. Он построил дом для пребывания Господа, "место покоя", чтобы Он пребывал там всегда.

Заметьте также, что все это относится к избавлению из Египта, к Хориву, закону, а не к Аврааму, Исааку и Иакову. Несомненно, это было до некоторой степени исполнением обещаний, которые были даны им, но Соломон не ссылается на них в своем тогдашнем положении. Это видно из стиха 56.

Рассматривая благословение, произнесенное царем (которое, как почти все, что называлось благословением, состояло из благодарений), и его молитву, мы обнаруживаем принципы, которые мы излагали вначале: исполнение обещаний, данных Давиду как настоящее благословение (стихи 20-24), и видим наслаждение этим благословением при условии послушания (стихи 23-25). Эта молитва ставит народ в рамки правления справедливого, но исполненного доброты и прощения, которое, однако, не считает виновного за безвинного, и оно представляет Бога как надежду народа, когда они постигнут последствия его греха согласно принципам, изложенным Моисеем во Второзаконии и в других местах. Кроме того, признавая, что небо небес не может вместить Господа, царь просит внять любой мольбе, которая была бы обращена к Нему в этом доме, и эта просьба была услышана (9, 3), так что дом был определен как престол Бога небес на земле, как то место, где Он являл Себя и где пребывало Его имя.

Это событие имеет очень большое значение. Тем самым было установлено правление Господа на земле посреди Своего народа, правление, доверенное человеку, сыну Давида, так что сказано, что Соломон сидел на престоле Господнем.

Это позволяет нам понять важность событий, происшедших при Навуходоносоре, которым этот престол был низвергнут по суду, вынесенному Богом. Дом не был избран; он был построен по указанию самого Бога, он был освящен Им, чтобы имя Его пребывало в нем всегда. Конец главы 8 очень живо и образно представляет нам тысячелетнее благословение Израиля.

3 Царств 9

Ответ Бога определяет дом как место, где Его имя будет пребывать вечно. Его сердце и Его взор будут там постоянно, но в то же самое время, чтобы пользоваться предоставленным благословением, династия Соломона, а также народ Израиля, как и сам дом, связаны условием верности Господу со стороны Соломона и его семьи. Если он или его потомство отвернутся, чтобы служить другим богам, Израиль будет отвергнут и дом в глазах каждого прохожего станет свидетельством суда Божиего. Здесь видно, до какой степени судьба Израиля зависела от своего царя.

3 Царств 10

Мы видим также царя Тирского, находящегося в зависимости от царя Израиля, и царица Савская приходит издалека с юга; она покорена мудростью вождя народа Божиего, восхищена видом его славы и в конце концов благословляет Господа, Который так высоко возвысил Своего избранника и который благословил Свой народ, дав его ему в цари. Она также приходит с подарками, ибо слава о царе дошла до отдаленных стран. Однако, хотя все, что ей было сказано о нем, оказалось действительным, зрелище его славы намного превзошло все, что она слышала о ней.

3 Царств 11, 12

До настоящего момента перед нами была чудесная картина благословения Божиего, не оставляющего сына Давида, единственным желанием которого было обладание мудростью, дарованной Богом, чтобы быть в состоянии править своим народом. Господь дополнил ее богатством, величием и славой. Тень этой картины, такой тягостной для сердца, тем не менее служит нам поучением относительно путей Господа.

В случае, предусмотренном Богом, когда у Израиля появился царь, то этому последнему было запрещено умножать свои богатства или жен и ходить в Египет за множеством коней (Втор. 17, 16.17). Следовательно, какими благословениями мы бы ни были окружены, никогда нельзя оставлять безнаказанно ни закон Божий, ни образ действий предписанный Его чадам в Его слове. Бог добавил богатство и славу Соломону, который просил только мудрости, но изучение закона, который был предписан царю (Втор. 17, 19.20), должно было бы воспрепятствовать ему применять средства, которыми он воспользовался для приобретения своих богатств. Эти главы сообщают нам, что он сделал как раз то, что закон запрещал ему делать. Он умножил золото и серебро, он умножил число своих жен и привел множество коней из Египта.

Обещание Бога исполнилось. Соломон стал богатым и прославленным более всех царей своего времени, но средства, которые он применил, чтобы разбогатеть, выявили сердце далекое от Бога и привели его к гибели согласно праведному суду и твердому слову Господа.

Как же совершенны Его пути, как достоверны Его свидетельства! Святость подобает Его дому. Его суждения не могут меняться.

Соломон пользуется непогрешимыми обетованиями Божиими. Он грешит в тех средствах, при помощи которых пытается удовлетворить свои собственные вожделения, и хотя обетования при этом все же исполняются, это влечет за собой определенные последствия. Внешне было видно только исполнение обетования; в действительности же было и другое. Соломон был бы богатым и прославленным и не посылая за конями в Египет и за золотом в Офир, ибо Бог обещал ему это. Поступая так, он богатеет, но отходит от Бога и Его Слова. Поддавшись желанию прославляться и разбогатеть, он умножил также число своих жен и в старости его сердце было совращено ими. Это было пренебрежение Словом (что в начале, казалось, не встречало никаких препятствий, ибо он богател, как если бы это было исполнением обетования Божия) порождает вскоре отчуждение более серьезное по своей природе и по своим последствиям и оказывает более сильное влияние, резко противоположное тому, что предписывало Слово Божие, и, наконец, приводит к явному непослушанию Его решительным и главным требованиям. Путь греха всегда скользок, и движение по нему все более ускоряется, потому что первый грех ведет к ослаблению в душе власти и силы того единственного, что может помешать нам совершить более серьезные грехи, то есть Слова Божия и сознания Его присутствия, которое придает Слову Его действенную силу в нас.

Бог навлекает на Соломона кары и бедствия во время его жизни и лишает его семью господства над большинством колен, объявляя, что он поразит потомство Давида, но не навсегда.

В соответствии с жалобой царя (Екк. 2, 19), тот, кому Соломон оставил все плоды своего труда, не был мудрым. Его безрассудство навлекло на него последствия, связанные в замыслах Бога с грехом его отца. Под руководством Иеровоама десять колен вышли из-под власти семьи Давида. Рассматриваемый с точки зрения своей ответственности дом Давида полностью и навсегда потерял свою славу. Мы проследим историю обоих царств, и даже более подробно историю царства десяти колен, которое сохранило имя Израиля, хотя Бог еще поддерживал лампаду Давида в Иерусалиме.

Итак, нравственное падение нового царя Иеровоама не замедлило произойти. Судя по человеческой мудрости и забыв о страхе перед Господом, он делает двух золотых тельцов, чтобы прочные связи общего поклонения порвались и больше не связывали его подданных с Иудеей и Иерусалимом. Были поставлены новые священники. Все, что касается богослужения, делалось так, как было угодно Иеровоаму; грех Израиля укоренился, и выражение: "Иеровоам, сын Наватов, который ввел в грех Израиль" стало печальной характеристикой первого царя.

3 Царств 13

Но свидетельство и суд Божий не замедлили проявиться по милости Божией по отношению к Его народу. Вновь появляются пророки, ибо верная любовь Бога к Его народу не устает. Его доброта пребывает вовек. Свидетельство Его Слова, пророчество, то есть посредничество Бога в свидетельстве, когда народ отвернулся от Него и когда обычные отношения Бога с ним разорваны, не заставляет себя ждать. Сам Ровоам оставлен пророчеством в его намерении воевать с Израилем, чтобы вернуть его под свое господство. А в случае с Иеровоамом Господь утверждает Свое право на славу вопреки самому царю и его жертвеннику. Жертвенник раскололся, пепел с жертвенника рассыпался, рука царя, простертая на пророка, одеревенела, и его сила была возвращена ему лишь благодаря заступничеству человека Божия.

Здесь также Господь дает знать, что Он не забыл дом Давидов посреди всего этого зла. Именно в нем обнаружится человек, который заделает бреши, и судья над тем беззаконием, которое породило их, ибо Иудея еще признается местом Его престола.

Пророку, которому поручено такое свидетельство, запрещено даже пить воду посреди народа, который называет себя Израилем, но мятежен и осквернен. Никакого участия в таком преступном смешении не разрешено, и пророк сам испытывает на себе последствия праведного суда за непослушание. Так сурово отнесся Бог к тому поступку, который поддерживал состояние неверности, хотя для суда было достаточно света, который дал Бог.

Подробности этого случая заслуживают нескольких замечаний.

Через слово Божие пророк узнал о суде Божием. Его сердце должно было признать - как в духовном плане, так и пророчески - ужасную порочность положения Израиля, и духовное ощущение этого зла должно было привести к тому, что пророческое свидетельство оказало мощное воздействие на его душу. Во всех случаях слово Божие не допускало возражений: там он не должен был ни есть, ни пить. Он знал и помнил об этом; по-видимому, было и другое свидетельство, повод, чтобы пренебречь заповедью Господа. Старый пророк (ибо он был пророком) сообщил ему, что Господь сказал ему: "Вороти его к себе в дом, пусть поест он хлеба и напьется воды",- и пророк из Иудеи возвращается с ним. Для старого неверного пророка было очень желательно, чтобы человек, которого Бог использовал как свидетеля, и в свидетельство которого он также верил, одобрил свою собственную неверность, присоединившись к ней. Внешне он делал вид, что почитает свидетельство и свидетеля Божия. На самом деле пророк из Иудеи разрушал, возвращаясь со старым пророком, силу своего собственного свидетельства, хотя, будучи действительно пророком, старый пророк терпел зло, которое окружало его. Свидетельство Божие, напротив, провозглашало, что не следует терпеть это зло. Именно свидетельство и было поручено другому пророку, и отказ есть и пить в этом месте был духовным и личным свидетельством его собственной верности, его убежденности и его послушания. Этот отказ был свидетельством того, что в этом деле он принимал сторону Бога. Но, возвращаясь со старым пророком, он отменял свое собственное свидетельство и одобрял старого пророка в его неверности. Бог не отказался от Своего слова, пусть даже пророк ослушался Его. Старый пророк наказан тем, что Бог использует его уста, чтобы объявить последствия его проступка пророку, пришедшему из Иудеи. Это также урок, который учит нас, что, когда Бог сообщил нам свою волю, мы не должны позволять никакому последующему влиянию ставить ее под вопрос, даже если это влияние принимает форму Слова Божия. Если бы мы были духовно ближе к Господу, мы чувствовали бы, что единственная истинная и правильная позиция - это следовать тому, что было сказано нам вначале.

Во всех случаях наше дело - повиноваться тому, что было сказано Им. Его слово ставит нас в надлежащее положение, в положение, отделенное от зла и власти зла даже тогда, когда у нас недостаточно духовного разумения, чтобы оценить это. Если же мы выйдем из этого повиновения, то потеряем осознание ложности своего положения, потому что духовное чувство ослаблено. Самое большее - испытаем чувство тревоги, но не свободы. Свобода лишь там, где Дух Господень. Неверность первоначальному простому свидетельству слова Божия, никогда не делает нас свободными, какими бы ни были доводы, которые, казалось бы, оправдывают эту неверность.

3 Царств 14, 15, 16

Несмотря на это свидетельство, Иеровоам упорствует в своем беззаконии. Единственный из его сыновей, в котором обнаруживается некоторая набожность, умирает, и суд Божий объявляется его дому.

Так как Иудея также ходила во всяком беззаконии во время царствования Ровоама, Иерусалим был захвачен, и все богатства, которые собрал Соломон, стали добычей египтян. Авия, его сын, ведет себя не лучшим образом. Все время шла война между двумя царствами - печальная история, которая так часто повторяется; человек, получивший наслаждение благословением Божиим, и последствия его падения. В каком же состоянии мы видим царство народа Божия и дом самого Давида, такого прославленного прежде!

Аса, сам набожный и верный Господу, теснимый силой Ваасы, царя Израиля, который свергнул престол семьи Иеровоама, ищет у сирийцев помощи, которую не сумел найти в Боге. Дом Ваасы погиб, как и дом Иеровоама, и главные военачальники оспаривают друг у друга престол, который, в конечном счете, остается в руках отца Ахавы. Ахав сумел добавить к греху своих предшественников культ Ваала, бога своей жены-язычницы, и он превосходит по количеству своих прегрешений против Господа всех царей Израиля, которые были до него.

Но среди всего этого нравственного краха слово Божие поражает тех, кто нарушает его, и пророческий суд Иисуса, сына Навина, над тем, кто отстраивает Иерихон, исполняется над семьей Ахиила Вефилянина. В полную силу проявляются не только пути и правление Божие, каким бы ни было Его долготерпение по отношению к мятежному народу, но упорство царя в беззаконии пред лицом этого долготерпения Божия, дает повод замечательному свидетельству соразмерно злу, которое вызывает его необходимость.

Царствование Ахава предоставляет случай для свидетельства пророка Илии. Израиль в это время спешит к своему приговору. Но каким бы ни было его беззаконие, Бог не поражает народ, который пренебрег Его путями, не послав ему первоначально свидетельство. До тех пор Он мог бы покарать его, но Он еще не выносит Свой окончательный суд над ним.

Характер свидетельства здесь достоин всяческого внимания.

Пророки, которые свидетельствовали при тех обстоятельствах, которые установил Сам Бог, не совершили в Иудее никаких чудес. Они заявляют о грехе народа и напоминают ему законы Божии, Его предписания и послушание благодаря Ему. Они провозглашают пришествие Мессии и благословение Израиля в грядущие времена, но тот порядок, посреди которого они свидетельствуют об этом, еще признается Богом и они не совершают чудес.

3 Царств 17, 18

Илия и Елисей (свидетели Бога среди народа, который Бог в своей милости еще признает Своим, но который открыто покинул Бога и стал поклоняться золотым тельцам), напротив, совершают поразительные чудеса как доказательство их божественной миссии.

Они представляют в надлежащем свете права и силу Господа посреди народа, который не признает Его; в это же самое время пророки из Иудеи, поставленные посреди тех, кто публично похвалялся, что признает власть Господа, возвещают последствия такой позиции. Бог послал Израилю через уста своих пророков, таких, как Осия и Амос, угрозы, подобные угрозам, обращенным к Иудее, но мы не видим, чтобы в Иудее чудеса были совершены пророками, которые там свидетельствовали.

Чудеса Елисея, о которых мы поговорим далее, имеют характер, отличный от чудес Илии. Эти последние имеют нечто общее только с чудесами Моисея. Это карательные чудеса в отношении к народу, посреди которого пребывает пророк. Бог также позаботился о Своем служителе чудесным образом. Здесь я скажу только о том, что Илия сделал во свидетельство посреди народа.

Чудеса Илии немногочисленны и носят характер кары. Он закрывает небо {Заметим здесь, что эта книга излагает нам - в виде торжественного и решительного заявления пророка - то, что, как мы знаем по свидетельству Иакова, было ответом на просьбу человека, подобного нам. Такова история всякой истинно духовной силы. Это представляется людям искренним поступком, в большей или меньшей степени сопровождающимся действием от Бога, и как доказательство власти и духовной силы того, кто совершает его. Действительно, все это происходит от силы жизни вблизи от Бога и от общения с Ним; это их личное выражение и достижение, но в пределах власти Божией. Сравните слова Христа на могиле Лазаря} мятежному народу, отступившему от Него, так что дождя не стало. Он вызывает огонь с небес на военачальников, посланных царем, чтобы захватить его. Наконец, он показывает, что Господь есть Бог, несмотря на все, что случилось, - Бог всех колен Израиля согласно непреложному праву, обусловленному Его замыслом и тем, что Он есть Сам по Себе. Когда народ признает Его, сам произведя суд над пророками Вааловыми, Господь снова дарует ему Свое благословение, и небо даст дождь {Илия сказал: "Разве только по-моему слову", однако дождь был дарован, когда Бог был прославлен, ибо Илия, как свидетель, был свидетелем правления Господа Бога Израиля, презираемого Израилем. Таким образом, проявились истинность и действительность власти Господа и принципы его правления}. Значение этих чудес очевидно.

Полезно рассматривать подобные случаи, когда они встречаются в Слове.

Есть также другие случаи, которые имеют две стороны. Исторически миссия соглядатаев совершалась по воле Божией, тем не менее, что касается ее происхождения, она была плодом неверия народа, - того неверия, последствия которого проявились очень скоро. Путешествие Павла в Иерусалим, описанное в главе 15 Деяний, по всей видимости то же самое, что и то, о котором он говорит в Гал. 2, но мы находим в этом последнем отрывке те факты и доводы, о которых Деяния совсем не упоминают.

Мосией был в другом положении. Народ Божий был в плену, а не в состоянии мятежа, и суд обрушивается на его притеснителей. Это - ни небо ставшее медным, закрывшееся от народа, ни небо - источник наказания, которое сходит с него. Земля, данная детям людей и во владении тех, кто не хочет признать божественные права ее жителей, поражается всяческими бедствиями. Земля, вода, плоды земли, скот, воздух, и, наконец, сам человек в его первенцах - все карается по воле Божией по властному слову Его свидетеля. Египтяне, пользуясь щедротами, ниспосланными милостивым Творцом, подвергаются карам лишь после того как отказались отпустить народ Божий и признать права Того, Кто заступается за этот народ как за Свой собственный. Отказавшись слушать, они сначала были поражены в земных благословениях, которыми они были обязаны Ему, и затем весь народ был поражен в лице его первенцев.

Здесь можно заметить, что могущество обоих свидетелей проявляется в Откровении в обоих этих видах знамений. Они закрывают небеса, чтобы не шел дождь, низвергают огонь с неба и если кто-то хочет навредить им, необходимо, чтобы он был умерщвлен таким образом. Таков Илия. Они поражают землю, когда пожелают этого, всякого рода бедствиями. Таков Моисей. Вне всяких сомнений, они свидетельствуют посреди народа, имеющего два качества, - мятежного народа и народа плененного, угнетенного миром, который не желает слушать Бога земли, права Которого это свидетельство провозглашает.

Если в случае Илии Бог закрывает небеса над Своим мятежным народом, Он заботится об остатке евреев сообразно благодати, выходя в этой благодати за рамки завета закона. В дни пророка Илии в Израиле было много вдов, однако Илия не был послан ни к одной из них, а только в Сарепту Сидонскую, к вдове {Это указание на верховные права и на осуществление власти Бога в благодати за пределами Израиля встречается довольно часто и представляет большой интерес; оно весьма поразительно в данном случае, когда за ним следует повторение благословений Израиля, рассматриваемое как объединение двенадцати колен. Следует помнить, что Господь ссылается на это в Евангелии от Луки, который засвидетельствовал этот великий принцип, и, таким образом, возбудил гнев иудеев. Гордыня приобретает самую гнусную и порочную форму, когда она рядится в религиозные одежды}, которая выслушала голос свидетельства Божиего и которая благодаря вере поступила согласно этому свидетельству в случае, который требовал самоотречения, и ее жизнь была сохранена. Эта благодать - весьма трудная вещь для сердца иудеев, но откровение сердца Того, Кого они не знают, обнаруживается в силе, которая удовлетворяет нужду, и мертвый возвращается к жизни. Бедная вдова получает своего сына благодаря силе, которая есть сила воскресения, и ее вера в Слово Божие совершенно окрепла.

Затем Бог снова благословляет Израиль, после того как они вернулись к признанию Его имени благодаря неопровержимому проявлению Его силы, которое приводит в смятение пророков Вааловых. И те истребляются народом, убежденным в неразумности и идолопоклонства и ставшим исполнителем суда Божия. Именно здесь - как общее выражение мыслей Бога - завершается миссия Илии, хотя его служение еще продолжается в течение некоторого времени.

3 Царств 19

До настоящего момента пророк представал перед Господом (17, 1; 18, 15) и говорил от Его имени, но, напуганный угрозами Иезавели, он отступает перед опасностями того положения, в которое его поставило его свидетельство.

Так же как и у Моисея в Мериве, вера Илии не поднимается до высоты благодати {Здесь мы видим, до какой степени может проявляться энергия внешней жизни веры, в то время как внутренняя жизнь ослабевает. И это в момент самого неопровержимого свидетельства присутствия Бога посреди мятежного народа. И когда по приказанию Илии только что убили пророков Вааловых руками самого народа, то из-за простой угрозы Иезавели он оказывается полностью лишенным веры. Его жизнь внутренне не поддерживалась этой верой соразмерно его внешнему свидетельству. Это свидетельство подстрекает врага к действиям, к которым личная вера Илии не была готова. Это суровый урок. Тихий и проникновенный голос, который без его ведома еще был слышен посреди народа, не имел, возможно, достаточного влияния в его сердце, в котором огонь и импульсивность занимали слишком много места. Таким образом, он сам не знал той благодати, которая еще действовала на народ; он не умел любить Его ради семи тысяч праведников, как Бог любил его, ни надеяться, как надеется любовь. Увы! что же мы представляем из себя даже тогда, когда мы так близки к Богу! Его обвинение, когда он предстает перед Богом, выявляет эгоистическое "я" у такого привилегированного человека. "Возревновал я о Господе", и "сыны Израилевы оставили завет Твой, разрушили жертвенники Твои и пророков Твоих убили мечем", - сказал он в тот самый момент, когда только что разрушили жертвенники и убили пророков Вааловых! И "остался я один". Насколько же самоуничижительно это свидетельство!} и долготерпения Господа, который полон доброты и милосердия по отношению к Своему народу. Этот недостаток положил конец свидетельству Илии, подобно тому, как он закрыл Моисею вход в Ханаан, ибо кто может сравняться с Богом в Его благости? Илия не обращает взор на Бога, он думает о себе самом и убегает, но Бог не спускает с него Своего ока. Тот, у кого не было силы Божией среди зла, мог укрыться только в пустыне. Это было сердце, верное Богу, но его вера не была достаточной, чтобы до конца оказывать в свидетельстве сопротивление враждебной власти сатаны. Необходимо, чтобы он был либо свидетелем Бога посреди Его мятежного народа, либо был полностью в стороне от этого народа.

Сердце Илии и рука Божия ведут пророка в пустыню, где он будет наедине с Богом, пусть подавленный, но дорогой для взора Господня. Сорок дней пребывания Илии в пустыне лишь частично похожи на сорок дней, что Моисей провел перед Богом на том же Хориве, куда направился пророк, или на сорок дней, что Иисус провел в пустыне в борении с врагом Божиим и людьми. В последних двух случаях человеческая природа была отставлена на задний план. Ни Моисей, ни Господь не ели и не пили. Что касается Илии, то доброта Божия поддерживает слабость человеческой природы, подверженной испытанию, давая знать, что Он думает о нем со всяческой нежностью и предусмотрительностью, и предоставляя силу, необходимую для такого путешествия. Это должно было тронуть его и дать ему почувствовать, чем он должен был быть посреди народа, поскольку он имел дело с таким Богом, но его сердце было уже не то. Невозможно, если мы думаем о самих себе, быть по отношению к другим свидетелям о том, что есть Бог. Наши бедные сердца слишком далеки от такого состояния.

Он продолжает свой путь до Хорива. Но предстать перед Богом, чтобы сказать хорошее о себе самом и плохое об Израиле, - это совсем другое, чем забыть о себе в силу присутствия Господа и представить Его перед народом в Его милосердном и терпеливом могуществе, несмотря на все их зло {Моисей отличается от Илии также в том, что он заступался перед Богом за народ и забывал о самом себе}. Люди иногда предстают перед Богом потому, что забывают, где они должны были бы быть и свидетельствовать о Нем. Бог также спрашивает у Илии: "Что ты здесь Илия?" Ужасный вопрос! Как и вопросы, обращенные к Адаму, к Каину, а теперь к миру в отношении Иисуса. Ответ лишь выказывает, как это происходит во всех случаях, - плачевное и неизбежное положение того, кто забыл Бога. Тот голос не был громовым, но таким, чтобы дать почувствовать Илии, что это был Тот, Которого он забыл. Ветер, огонь, землетрясение, эти вестники могущества Божия удовлетворили бы очерствевшее сердце Илии как орудия божественной силы против Израиля, но эти проявления Его могущества не были Самим Богом. Тихий и проникновенный голос открывает Илии Его присутствие. То, что удовлетворило бы желание пророка и что, возможно, было бы справедливо по отношению к другим, не пробуждало его сознания. Но тихие и проникновенные звуки в которых Бог обнаруживает Себя, не трогает сердца Илии, и он прячет свое лицо в присутствии Господа. Однако гордыня его сердца, полного горечи, еще не поколеблена. Он повторяет свои обвинения, такие неуместные в момент, когда он сам только что уничтожил всех пророков Вааловых, и которые показывали, что его вера не сумела найти в свете его свидетельства всего того хорошего, что око Божие видело в Израиле.

Хотя и справедливый, ответ Бога огорчителен для сердца Илии. Месть будет осуществлена, и Илии поручено приготовить ее орудие: печальная миссия для пророка, если он любил народ. Что касается Илии, то Елисей должен был последовать ему в его пророческом служении. Но если заслуженная месть должна была осуществиться в свое время и если откровение об этом было дано опечаленному пророку, у Бога было еще семь тысяч душ, которые не преклонили колено перед Ваалом, хотя Илия и не сумел обнаружить их. Когда же сердце человека, хотя бы мысленно, возвысится до высоты благодати и долготерпения Божиего? Если бы Илия больше уповал на Бога, он познал бы кого-нибудь из этих семи тысяч. Во всяком случае он познал бы Того, Кто знал их и Кто побуждал пророка к свидетельству, чтобы укрепить и утешить их.

Но еще не пришло время для исполнения путей Господних, и в отношении Своего народа Бог не желает отказываться от долготерпения Своей благодати, чтобы удовлетворить нетерпение пророка. Елисей помазан, но так как Ахав покорился, когда Бог угрожал ему из-за его беззакония, кары были временно отложены даже на время всей жизни Ахава и его сына. Это показывает нам другую черту правления Божия, а именно то, что суд над злым человеком может быть не только объявлен в замыслах Божиих, но уже определен в Его путях и готов к исполнению задолго до того, как он исполнится. Пророк, или духовный человек, сумеет понять духовно, что это так, и будет ждать момента, соответствующего совершенному долготерпению, которое снисходит до медлительности наших сердец и хочет, чтобы беззаконие злого человека или по меньшей мере его отказ покаяться дошли до крайности.

3 Царств 20

Судя по внешней истории Израиля, то, что следует за откровениями, сделанными Илии в Хориве, представляется временем возвышения и благословения, и внешне так оно и было. Венадад побежден, и Израиль освобожден от его власти, но Ахав совсем не знает помыслов Божиих и отпускает того, кого осудил Бог. Бывают случаи, когда терпимость только доказывает, что честь Бога и Его замыслы безразличны сердцу человека. Должен ли был Ахав брататься с царем, неизменной целью которого было угнетение народа Божьего? Это значило встать на уровень языческого царя, не признавая положения ни Израиля, ни его царя в отношении Бога. В подобном случае суровость поведения соответствует осознанию совершенной благодати Бога по отношению к Его народу и сопровождает его. Человек, который из любви к народу Божиему, просил на горе Хорив изгладить его имя из книги Господа, - это тот самый человек, который сказал перед лицом зла: "Сегодня посвятите руки ваши Господу, каждый в сыне своем и брате своем" (Исход 32, 29), но слабость, порожденная пренебрежением Богом в человеке, которому было доверено место служителя, принимает характер доброжелательности к людям.

3 Царств 21

По подстрекательству Иезавели Ахав добавляет беззаконие к беззаконию, и его явная неправедность ставит предел отступничеству царя Израиля. Он пользуется плодами преступления, которое не имел смелости совершить сам Илия, посланный Богом для встречи с царем, и идет в виноградник, которым собирался завладеть Ахав. Сердце царя смиряется перед словом Божиим, и исполнение суда откладывается во дни его сына: новое доказательство продолжительной поддержки Бога, всегда готового принять малейшее движение сердца людей к Нему и ответить на него.

Рассматриваемое с исторической точки зрения, царствование Ахава было в общем славным и процветающим. Моав платил дань, Сирия была покорена и спокойна. У царя был дворец из слоновой кости, и он построил новые города, - новый повод, чтобы признать Господа, и ловушка для тех, кто поклонялся Ваалу. Бог не принимал в расчет все это процветание. С духовной точки зрения это царствование придает свой характер всему царству Израиля. Это богоотступничество и беззаконие, но в то же самое время свидетельство терпеливого и верного Бога.

3 Царств 22

Последняя глава раскрывает нам другой аспект этой истории, а именно: преступные связи, которые создаются между царскими семьями Израиля и Иудеи. Обе, процветавшие в то время, стремятся к укреплению и росту их могущества в мире и во взаимных союзах. Со стороны Иосафата это было ни чем другим, как неверностью и забвением Бога. И хотя Бог не покинул его, тем не менее Иосафат увидел начало кар, последствия которых были в высшей степени роковыми для его семьи.

Мы видим также лжепророков в силе: их было четыреста у Ахава. Можно отметить, что они пользовались именем Господа, а не именем Ваала {Поклонение Ваалу, однако, не прекратилось}. Следовательно, Илия, как мы видим это, не единственный пророк Господа: смешение продолжается. Внешне состояние дел было менее оскорбительно, но сердце Ахава не изменилось. По просьбе Иосафата, чувствуя себя неловко в этом ложном положении, Ахав призывает пророка Господа, но он не слушает его и испытывает на себе последствия этого.

Здесь мы также узнаем тот способ, которым лживый дух совращает и ведет злого человека к краху, осуществляя замыслы и наказания Господа.

В течение всего этого времени Елисей обычно сопровождает Илию и, введенный в его близость благодатью, он в нравственном плане проникается его духом, прежде чем обретает его силу. По-видимому, он отождествляется с ним.

Прежде чем перейти к четвертой книге Царств, я добавлю несколько общих замечаний, которые равным образом применимы к обеим книгам.

Здесь идет речь о правлении Божием. Итак, принципы этого правления изложены нам в откровении данном Моисею, когда он во второй раз поднялся на гору Синай (Исх. 33, 34). Во-первых, это доброта и милосердие; затем сделано заявление, что виновные не будут считаться безвинными; и в-третьих принцип общественного правления, который позволял почувствовать последствия дурного поведения, а именно то, что дети будут отвечать за эти последствия (принцип, который не может быть применен, когда речь идет о душе), но этот важный и спасительный принцип для внешнего управления миром, ежедневно подтверждается в принципе провидения. Это управление Божие осуществлялось по отношению к царям, а состояние Израиля зависело от их поведения.

Мы уже видели, что прекращение жертвоприношений и требование царя поставили народ в положение, которое будет исполнено благословений, когда Христос будет их царем, но между тем Бог дал пророчество, установив более тесную и более реальную связь между замыслами Бога и Его народом. Существование царя ставило народ под ответственность того, кто правил им.

Пророк был там от имени самого Бога в свидетельстве и в благодати. Он напоминал народу долг, который был связан с этой ответственностью, но и он сам был подтверждением этих замыслов, которые обеспечивали Израилю благословение в будущем, доказательством интереса, который Бог проявлял к тому, чтобы народ насладился им уже тогда, как и во все времена. Пророк также давал ключ к путям Господним, которые без этого было бы трудно понять.

У нас, христиан, есть и то и другое. Бог хочет, чтобы мы поступали по вере в соответствии с нашей личной ответственностью, но близость к Богу открывает нам причину многих вещей, а также совершенство Его путей. Таким образом, в Своем общественном правлении Бог мог благословить Израиль после событий, изложенных в главе 18; они были поддержкой для веры. Глава 19 показывает нам тайный суд Божий над настоящим состоянием дел, который не замедлит явиться. Ахав не умеет воспользоваться благословением; он щадит Венадада, а дело Навуфея показывает, что влияние Иезавели все еще сильное.

Но до какой степени долготерпение и милосердие Божие, согласно Исходу 33, 34, проявляются во всем этом! Ахав, осужденный Илией, смиряется, и бедствие наступает не в дни Ахава, не в дни Охозии, но в дни Иеровоама, который также был его сыном, и это произошло по уже изложенному принципу. Лично Иорам был менее порочным, чем его отец и его брат. Он не поклонялся Ваалу. Но Израиль, который был вовлечен в поклонение этому идолу, все еще преклонялся перед ним.

Заметьте различие между судом Божиим и внешним положением вещей. Суд Божий был объявлен царю и Израилю (глава 19); тем не менее мир и процветание в общем отличали, как мы видели, это царствование. Сирия была покорена, Моав платил дань, и Иудея, необыкновенно процветая, вступает в союз с Израилем. Царь Иудеи был как Ахав, его народ как народ Ахава, и его кони как кони Ахава. Даже стоял вопрос о посылке за золотом в Офир, как во времена Соломона. Суд, однако, был временно отложен и об этой отсрочке было открыто только одному Илии.

Итак, каким же был в духовном плане характер этого союза? Это Иосафат приходит к Ахаву, а не Ахав к Иосафату. Этот последний просит как о милости, чтобы обратились за советом к Господу. Вследствие этой просьбы ложные пророки пользуются именем Господа, чтобы объявить об успехе предприятия. Это было достаточно естественно, так как сирийцы были разбиты, но не исполнили поставленные им условия мира, и Ахав намеревался отстаивать свои права с помощью царя Иудейского.

Короче говоря, имя Господа на устах ложных пророков. Призывают Михея, ибо царь Иудейский не был удовлетворен ответом, который предвещал беду. Но решение Ахава принято, и царь Иудейский связан своим обязательством. Время обращения за советом к Господу прошло; осведомление об истине в такой ситуации было только осведомлением о суде, который решили презреть. Ахав был более последовательным, чем Иосафат. Сознание этого последнего только вселяло чувство тревоги во всех и доказывало его собственное безумие. Угождать Иосафату, говоря ему о Господе, было лишь требованием приличия, и, следовательно, это все, что Ахав делает для Иосафата, не считая того, что он зовет против своей воли Михея. Иосафат помогает Ахаву против Сирии; он помогает Иораму против Моава, но ни Ахав, ни его сын не помогли Иосафату ни в чем, кроме как в проявлении неверности Господу. Охозия был расположен пойти с ним, но речь шла лишь о том, чтобы добыть золото Офира. Скорее кажется, что это объединение послужило поводом к объединению Моава, Аммона и Сеира против Иосафата. К счастью, тогда не стояло вопроса о помощи Израилю.

Такова история объединений верующих не только с неверующими, но и с неверными. Те очень желают, чтобы мы ходили вместе с ними, но идти по пути правды - это другое дело. Для них речь идет не об этом; если бы они делали это, то перестали бы быть неверными. Настоящий союз неминуемо превратил бы Иерусалим в центр и столицу страны, ибо там были Господь и Его храм. Это объединение решительно требовало, чтобы Иосафат отказался от всякой мысли о таком союзе, ибо он признавал Ахава в том положении, в котором он находился.

Объединение между заблуждением и истиной не является истиной одинаковой для обеих сторон, ибо по причине этого самого объединения истина перестает быть истиной и заблуждение не становится истиной. Единственно, что теряется, так это сила истины и ее насущность.

4-ая Царств
Оглавление: гл. 1; гл. 2; гл. 3, 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9, 10; гл. 11-17; гл. 18, 19; гл. 20; гл. 21; гл. 22, 23; гл. 24, 25.
4 Царств 1

Хотя Бог показал, что Он узнал о прегрешении Своего служителя Илии и что Он не мог этого легко простить, Он не лишил его ни нежности, ни верности. Он поступает с ним как со Своим верным и любимым служителем, в то же самое время давая ему почувствовать, что тот не использовал силы веры, ибо Он не дал другим почувствовать ее, хотя и сообщил нам об этом для нашего наставления.

Я сказал: не использовал силы веры, ибо по отношению к массе народа, суд Илии был справедливым. Бог открывает ему Свои помыслы и намерения и даже указывает ему те орудия, которые Он хочет применить, заменяя окончательно пророка Елисеем, однако, заставляет его публично вернуться к его служению, приказав ему призвать Елисея, чтобы тот сопровождал Илию в его делах. Так Илия возобновляет свое служение среди Израиля.

Однако Охозия шел по стопам своего отца и открыто выступал за признание Ваала своим богом; он посылает за советом в Аккарон к Веельзевулу. Посланный навстречу посланцам царя, Илия произносит свой приговор от имени Господа. Раздраженный, что кто-то препятствует ему в его беззаконии, Охозия поручает людям из своего войска захватить пророка.

И здесь мы вновь обнаруживаем тот же самый карательный характер чудес Илии, уже упомянутый выше, характер, о котором сообщает Сам Господь. Илия заставляет огонь сойти с неба, чтобы уничтожить этих людей. Последний из посланных царем признает власть и силу Илии, и его жизнь пощажена. Илия сопровождает его, чтобы вновь объявить перед царем о суде Божием, который тяготел над ним.

4 Царств 2

А теперь мы подходим к окончанию трудов и страданий этого драгоценного и верного служителя Бога. И если мы не обнаруживаем здесь безмятежности вознесения Иисуса, Который возносится к месту Своей вечной и хорошо Ему знакомой обители, благословляя Своих учеников; если эта своеобразная особенность отмечала лишь отшествие Того, Кто - совершенный по Своей личности и по Своей человеческой жизни, в которой не обнаружилось ничего, что не соответствовало бы небесам, на которые Он возвращался - возносился к Своему Отцу, от Которого Он пришел; если в унесении на небеса Илии мы не обнаруживаем возвышения Того, Кто, выйдя из Отца, пришел в мир, а затем оставил мир и ушел к Своему Отцу, ни на минуту не изменив следующим словам: "Сын Человеческий на небе", Того, у Которого тем более были права и звания, чтобы находиться там, поскольку Он полностью прославил Отца на этой земле, - если, одним словом, тот, который уходил, не был Человеком-Богом, возносящимся, завершив дело, которое было доверено ему, то, по крайней мере, во всей этой сцене чувствуется присутствие Бога самым торжественным образом - того Бога, одно присутствие Которого может упразднить законы Его правления и отменить в пользу Его служителя то, "что положено человекам".

Впрочем, не удивительно, что такое событие сопровождалось столь таинственной торжественностью, которая, действительно, окружала его, так что присутствовавшие при этом осознавали, что происходит нечто вне обычного течения человеческих радостей и горестей.

Илия, вознесенный силой Божией, покидает землю, минуя смерть. Мы находим в самом этом событии чудесное свидетельство высшей доброты Бога и одобрения, которое Он дает Своему верному служителю.

Подробности этого достойны всяческого внимания.

Вознесение на небо Илии - это величайший предмет для рассмотрения через веру, но мы обнаруживаем также, что пророк отправляется во все места, которые слышали об отношениях Бога с Израилем. Илия особым образом поддерживал эти отношения, вопреки царю, в верности Божией и как пророк на земле {Это соображение позволяет достаточно четко понять позицию Илии. Мы видели, что пророчество было способом безусловного поддержания отношений Бога с Израилем, когда ковчег был захвачен, а священство развратилось. Пророчество еще занимает это место перед лицом пришедшей в упадок царской власти, которая вместо того, чтобы поддерживать связь народа с Господом, способствует его отделению от Него. Представляя народу его истинного царя, согласно пророчеству Захарии, Христос выполнил обязанность пророка по слову Моисея, только совершенно особенным образом. Нужно помнить, что при сравнении Илии и Елисея с Господом, Христос рассматривается под этим углом зрения. Это придает долгу пророка очень большое значение (сравни Ос. 12,14)}. Он поддерживал их не через царя, что было нормальным состоянием народа, начиная с Давида. Эта земная связь была невозможна, и она должна была завершиться актом суда, что и имело место даже в отношении Иуды при отвержении Христа.

Однако замыслы Бога не меняются; они будут исполнены небесной властью.

Елисей, так сказать, является связующим звеном между этими двумя фактами, когда речь идет о пророчестве. Он не возвращается в Хорив, чтобы объявить о бесполезности земного служения и в некотором роде снова вернуть нарушенный закон в руки Того, из рук Которого он вышел и Который, поистине, действовал в благодати {Именно эта благодать, которую Илия не понял как следует, и есть единственное средство, при помощи которого Бог мог поддерживать Свои отношения с народом, так, что возвращение в Хорив лишь положило конец этим отношениям, поскольку они были основаны на синайском союзе, и особенно служению Илии, которое не было более высокого уровня. Однако Бог раскрывает все это}. Отправная точка его служения - человек, вознесшийся на небо; очевидно, что это совершенно новая отправная точка в сообщениях Бога Израилю. До этого момента он постоянно следовал за Илией. Тот бросил на него свою милость (1 Цар. 19,19). Елисей с тех пор как бы отождествился с ним.

Теперь, когда Илия находился под властью необычайной силы, которая должна была похитить его от Елисея, может ли вера этого последнего поддержать это положение? Да, сила Божия поддерживает его, и он сопровождает Илию до тех пор, пока колесница Самого Бога не разлучает их, что происходит лишь для того, чтобы показать ему Илию, возносящимся на небо на ней. По благодати сердце Елисея целиком было предано служению пророка, и в своей вере он возвышался до высоты помыслов Бога.

Проследим их путь на земле. Теперь не идет больше речи о слабости человека, как это было, когда он шел в Хорив, но говорится о силе Божией, и Илия проходит через все, что в символическом плане касалось отношений Бога с Израилем, вплоть до смерти и вознесения на небо. Галгал {Поразмыслив над этим, мы увидим, что все это - духовная история жизни Христа, за исключением того, что Христос есть то, чем Он побуждает нас быть. Это верно во всех отношениях, но на деле осуществилось в Нем. Он не должен был быть обрезан, как Израиль в Галгале, и, однако, это обрезание есть "обрезание Христово" (смотри следующее примечание). Так, например, первосвященник был омыт так же, как другие священники. Иисус, хотя и абсолютно послушный по Своей природе и воле, учился послушанию} - его отправная точка: это посвящение человека Богу через смерть, накладываемую на плоть, это место, где Израиль был очищен от всякого воспоминания о Египте, место, где он был отделен для Бога, где был поставлен его стан за его победы под руководством Иисуса Навина; это было, одним словом, место, где обрезанием {Это, как мы видели в книге Иисуса Навина, имело место в Ханаане после перехода через Иордан, как обрезание Христа (то есть Его отделение от зла, которое всегда истинно в Его личности, внешне было доказано в Его смерти) носит истинно небесный характер, и мы имеем в этом участие благодаря тому, что и воскресению в небесных пределах} Израиль окончательно был отделен для Бога. Илия возвращается туда и признает его соответствующим Богу, хотя теперь это стало для народа лишь местом греха {Смотри Ам. 4,4; Ос. 9,15 и многие другие отрывки у пророков. Этот чрезвычайно поразительный факт, подобно тому, как крест в наше время часто становится предметом идолопоклонства. Напоминание о благе, осуждения плоти и смерти стало для плоти силой зла. Что же представляет из себя человек!}. Он возвышается до помыслов Бога в отношении народа, как отделенный от зла и посвященный Богу. Это его отправная точка. Он думает вместе с Богом; такова вера.

Елисей не хочет покидать его, и они идут в Вефиль, то есть Илия становится свидетелем незыблемой верности Бога по отношению к Своему народу {Смотри Быт. 28,13-15. И именно здесь был также помещен один из тельцов Иеровоама. Снова место особого благословения стало местом идолопоклонства}. Он признает ее; он занимает в ней свое место. Елисей сопровождает его при этом.

Это было два основных вида веры - веры народа Божиего, отделение народа, человека для Бога и вечная незыблемая верность Бога Своему народу, какими бы ни были обстоятельства, в которых он оказывался.

Израиль (какое торжество сатаны!) установил в Вефиле своих идолов, своего золотого тельца. Илия (и такова вера) присоединяется там, несмотря на это, к замыслу Божию. Эти два обстоятельства составляют жизнь Иисуса посреди Израиля на земле. Илия не может оставаться там. Что же увидит он, идя дальше? Картина меняется, но он по-прежнему с Богом. Но когда преступления множатся в Галгале и когда идолы почитаются в Вефиле как "святыня царя и дом царский (Ам. 7,13), его встречают проклятия (ибо Израиль сам поставил себя под это проклятие). Он идет в Иерихон. Именно там в прежние времена власть врага подняла всю страну против Израиля, и там Бог поразил и проклял Иерихон. Человек восстановил его для своего собственного уничтожения (1 Цар. 16,34). Как бы хорошо ни было в том городе, проклятие Бога еще пребывало на нем. Илия идет туда, а Елисей сопровождает его и отказывается покинуть его. Но и Илия не останавливается. Он все еще под властной рукой Бога, Елисей идет вслед за ним. Сыновья пророков свидетельствуют о том, что произойдет, но они лишь смотрят издалека, когда оба пророка приближаются к Иордану. Елисей также знает об этом и заставляет прекратить разговоры, которые не добавляли ничего к его знанию о помыслах Божиих и, прерывая его сосредоточенные размышления, скорее вели к ослаблению союза его души с Илией.

Илия приходит, наконец, к Иордану, - образу смерти, который должен вывести его из страны земного обетования и разорвать на этой основе связи самого Бога с Израилем. Он в самом деле переходит через него посуху. Мы знаем, что он вознесся на небеса, не испытав смерти, ну а в образном смысле он пересек ее (речь идет здесь не об искуплении, а о прохождении через смерть). Теперь за пределами Израиля, страны закона, оставленной Богом, он может свободно предложить Елисею благословение по его желанию.

Как сказал Иисус: "Крещением должен Я креститься, и как Я томлюсь, пока сие совершится". Во всех отношениях смерть есть путь свободы.

Елисей, привязанный властью Бога к пророку, к тому же самому служению, которое только что оставил Илия, просит двойную меру его духа, и хотя теперь он разлучен с Илией, он соединен верой с ним, вознесшимся на небеса (вознесение, засвидетельствованное созерцанием его в его небесном состоянии), и его мольба услышана. Он снова получает милость Илии, но это милость Илии, вознесенного на небеса.

Как мы сказали, отправная точка его служения не Синай. Это небеса, за пределами Ханаана, по другую сторону Иордана, образа смерти. Ибо закон был нарушен, и пророчество, которое представляло народу его связь с Богом на земле и благословение Божие этой земле, оказалось бессильным, чтобы поддержать его. Верный пророк, покидая страну, которая отвергла его, оказался вне слепого и неблагодарного народа и был вознесен к Тому, Кто послал его (сокрытый, так сказать, в Боге, хотя во всей его полноте это высказывание верно лишь в отношении одного драгоценного Спасителя).

До Иордана Илия своим служением добивается того, чтобы справедливые права Бога на Его народ были удовлетворены. Он излагает народу эти права, но он должен удалиться, и Бог берет его от народа, который не знал Его.

На Синае Илия действовал сообразно слабости человеческой, хотя Бог открылся там. Зачем удаляться в Хорив, обитель закона, который народ нарушил? Это могло быть только для того, чтобы потребовать осуществления справедливости. Показывая, что Он в состоянии в надлежащее время вершить справедливость, Бог оставлял за Собой Свое высшее право на милость. И в самом деле надлежит, чтобы она осуществлялась свыше, вне рамок человеческой ответственности. Отношения Христа с Израилем, с человеком ясно объясняют это. Таким образом, Бог, во-первых, показывает, что благодать предусмотрела совершенное число, которое Бог знал в Израиле; затем, послав Илию для исполнения долготерпения воли Бога в благодати по отношению к народу, вместо того, чтобы отсечь Израиль, Он связывает служение в отношении Израиля с тем положением, в котором Он мог действовать в высшей благодати по отношению к тому, у кого была вера, чтобы воспользоваться ею.

После того как Илия перешел через Иордан, мы видели, что все изменилось. До того времени Елисей подвергался испытанию; после этого начинает действовать благодать. В принципе это позиция Христа в отношении Церкви {И, естественно, также в отношении Израиля}, или, по крайней мере, в отношении людей в благодати; это значит, что это высшая благодать, для действия которой смерть предоставила полную свободу, и справедливости больше нечего сказать: она более не опирается на ответственность человека, который пытался быть послушным и который обязан был быть послушным. А сейчас справедливость состоит в том, что у Бога есть Свои права, в том, что Он представляет из Себя (что справедливо), будучи в соответствии со всем Его Существом: в соответствии с любовью, праведностью, верховной властью, величием, истинностью и со всеми атрибутами, которые входят в Его совершенство. Он делает это в соответствии с этой верховной властью и посредством Христа, Который прославил Его на земле во всех этих отношениях, во всех частях Его Существа и так, чтобы Его познали. Об этом свидетельствует то, что Он возвысил Христа как человека, одесную Себя.

Здесь следует помнить, что претворение этого имеет отношение к Израилю, так что можно считать, что отвержение народа произошло в силу вознесения Илии. Бог перестал поддерживать эти отношения с народом. В Своих высших замыслах Бог не лишает его Своей любви, но на основе ответственности народа Бог вынес Свой суд над ним. Всякий день Он простирал руки к мятежному и строптивому народу. Поэтому Елисей говорит царю Израиля: "Пойди к пророкам отца твоего и к пророкам матери твоей... Если бы я не почитал Иосафата, царя Иудейского, то не взглянул бы на тебя и не видел бы тебя" (3,13.14).

Елисей, однако, возвращается в благодати в Израиль. Его служение, следовательно, имеет ту отличительную черту, что он является свидетельством к отвержению всего того, что имело отношение к состоянию ответственности, в которое народ был поставлен, но в то же самое время свидетельством благодати через веру по избранию и верховной власти Бога, чтобы поддерживать народ в благословении, и это посредством исполнения суда, который его грех навлек на него.

Вот то, чем будет для Израиля возвращение Христа, а не то, чем оно будет для Церкви, хотя в основе лежит тот же самый принцип.

Елисей в силе возрождения вступает в сферу трудов Илии, который напрасно, как и Тот, Который совершеннее его, пытался объединить Израиль вокруг Бога его отцов, то есть в некоторой степени вернуть человека во плоти к верности по отношению к Богу. Иерихон, место проклятия, как мы видели это, хотя сам по себе и приятный город, перестает быть проклятым местом; он избавляется от проклятия, и воды делаются навсегда здоровыми при помощи соли, принесенной в новой чаше: это образ, я не сомневаюсь в этом, очищающей силы благодати, которая отделяет человека от зла и которая предотвращает зло, противоречащее отношениям человека с Богом; это духовная сила, которая избавит от проклятия мир, и особенно евреев, центр мятежа против Бога. Соль представляет собой очищающую силу в ее действенности и постоянстве, которые отличают дела Бога, Который оздоровляет предмет благословения, и она характеризует в соответствии с верностью Божией источник самого благословения. Новая чаша - образ состояния обновления всего через воскресение.

Из Иерихона Елисей отправляется в Вефиль, который, как мы это видели, есть памятное место незыблемой верности Бога {Вот почему Павел (Деян. 13,34) приводит следующие слова: "Я дам вам милости, обещанные Давиду", как доказательство воскресения Христа, "так что Он уже не обратится в тление". Смерть делала благословение возможным в отношении мятежного народа, а воскресение придавало полную неизменность сообщенному благословению: это было несомненно. Сравни Ис. гл.65, где во славе провозглашается милость к Израилю и язычникам через славное провозглашение воскрешения Спасителя} Израилю; верности, которая теперь может принести все свои плоды благодаря смерти и воскресению.

Из Вефиля он идет на гору Кармил {Сравни Ис. 32,15-18}, то есть на плодородное поле Божие, туда, где был исполнен суд над Валаамом, князем этого мира, - место, символизирующее то состояние Израиля, которое будет плодом исполнения верных обетований Божиих. Мы увидим, что все это в совершенстве отвечает характеру его служения, такового, как мы рассмотрели его, и отвечает ему тем более интересным образом, что это контрастирует со служением Илии, а дела того и другого соответствуют служению, которое мы приписали им соответственно.

С горы Кармил Елисей возвращается в Самарию, в связи с которой он несет свое обычное служение.

В этой истории остается отметить одно обстоятельство. Елисей проклинает детей, которые насмехаются над ним. Этот поступок не только показывает нам власть пророка, поддерживаемую Богом; он характеризует его положение. Ибо, хотя, несмотря на падение Израиля, верховная благодать осуществляется в отношении народа, однако в то же самое время суд совершится в отношении всех тех, кто презирает посланного Богом. Правильным будет заметить, что суд происходит при его возвращении на землю Израиля, прежде чем он займет свое место в незыблемых обетованиях Божиих Своему народу. С того момента нашей вере представлен Кармил Божий.

В этой главе можно заметить также, насколько человек мало осознает и верит в то, что он знает, если не отождествляется с этим своим духом. Сыновья пророков знали, что Илия должен был быть восхищен, однако они предлагают поискать его._

4 Царств 3, 4

В следующей главе мы возвращаемся к истории служения Елисея. Иорам выступает на войну, и, хотя он менее порочен, чем его отец, пророк более не считается с ним. Иосафат еще представляет собой что-то в его глазах, но пророк стремится выйти из-под влияния всего происходящего. Он провозглашает благословение и направляет замыслы объединившихся царей. Это спаситель Израиля. Он заботится (4Царств 4) о нуждах бедных своего народа и избавляет их от нищеты. Он дарует верующим, которые признают и принимают пророка, исполнение пожеланий их сердец и возвращает жизнь умершему, тем самым принося облегчение разбитому сердцу. Он кормит сынов пророков во время голода и умножает хлеб, которого недоставало. Когда отрава попала в их пищу, он устраняет зло, так что они едят без всякого вреда для себя.

4 Царств 5

Елисей также выходит за пределы Израиля при наделении благословениями, орудием которых он является, и когда царь Израильский растерялся после прибытия Неемана, Елисей исцеляет этого язычника от проказы, и тот был вынужден признать Господа, Бога Израиля, как единственного истинного Бога. В этом случае Господь Иисус показывает верховную благодать Божию, которая, выходя за тесные пределы Израиля и не признавая более права этого народа, поступает по отношению к язычникам избирательно.

Как это часто замечали, употребленный здесь способ прост и унизителен для плоти и гордыни человека, и он осуществляется в полном понимании и в полной покорности сердца и с верой в смерть, становящейся для человека жизнью и тем, что исцеляет его и очищает его от греха. Человек, бывший в очень близких отношениях с Елисеем, пожираемый жаждой наживы, испытывает печальные последствия очерствевшего сердца, и то, от чего язычник был избавлен, неотвратимо пристает к нему. Это положение Израиля внешне более близкого к Господу, но духовно совершенно далекого от него.

4 Царств 6

Сыновья пророков должны расширить свое жилье, и Елисей, который соглашается пойти вместе с ними, оберегает их от последствий их небрежности, опрокидывая законы природы. Я не знаю, следует ли здесь искать нечто такое, что выходит за общий характер чуда или видеть символ в том факте, что речь идет об Иордане. Поскольку Иордан имеет символическое значение, то значение постоянно; оно выражает смерть. Дом, построенный из того, что было вытащено из Иордана, и сила этой реки, побежденная и уничтоженная брошенным в нее куском дерева, при помощи которого то, на что была потеряна всякая надежда, было возвращено из нее, легко выявляют символический смысл. Я не смею утверждать решительно, что это было мыслью Духа Божиего; нам не следует предаваться своему воображению.

Далее Елисей защищает Израиль от нападения его сильных врагов. Царь Сирийский хотел пленить Елисея, но, наоборот, тот пленит всю армию, которая пришла схватить его, и дает понять своему слепому служителю, у которого были глаза, но который не видел, что Всевышний всегда окружает Своих постоянными заботами.

Дав понять врагам силу Бога Израиля и безумство нападения на Его народ, когда посланец Его завета был с Израилем, Елисей отпускает сирийцев, и те не возвращаются больше в землю Израиля.

Все эти чудеса достаточно характеризуют служение Елисея. Бедняки из народа утешены, язычники исцелены. Израиль избавлен и защищен, избрание - предмет благословения, Израиль и его неверный царь, что касается свидетельства пророка, оставлены в стороне - все это входит в его служение. Чудеса Елисея более многочисленны, чем чудеса Илии. Тяжесть, которая была на сердце у Илии, не существует для Елисея, поэтому он не пытается найти облегчение ни в осуждении зла, ни в оставлении бесполезной деятельности.

4 Царств 7

Беззаконие Израиля снова погружает его в отчаяние, и Самария опустошена голодом. Кара вызывает возмущение против свидетельства Господа, ибо, хотя Иорам не поклонялся Ваалу, его сердце не изменилось. Затем приходит отчаяние, которое считает бесполезным надеяться более на Господа {Возможно, сказанное в стихе 33 - это слова Елисея}. Вот следствие похвальбы именем Господа, когда нет веры в Него. Так было с Израилем в пустыне: "Для чего Господь привел нас сюда, чтобы уничтожить народ сей?"

Елисей снова предстает здесь как спаситель или, по меньшей мере, возвещает о спасении Божием. Неверие сановника, который посчитал это спасение невозможным, наказано в тот самый момент, когда он видит изобилие своими собственными глазами. Когда для человека все становится невозможным, вмешивается Господь и в одно мгновение вся картина меняется.

4 Царств 8

История женщины, сыну которой Елисей вернул жизнь, представляет нам небольшую картину всех путей Господних в отношении Израиля. В течение долгих лет, определенных Господом, Израиль был лишен всего, но Бог сохранил все для него, и в день благословения все будет возвращено ему, и ему вдвойне воздадутся плоды его скорбных лет. К благословению приведет воскрешенный сын.

Тем не менее кары Божии исполняются. Елисей идет в Дамаск, и Азаил, жезл Божий, чтобы покарать Свой народ, воцаряется на сирийском престоле. С другой стороны, Елисей признается самими язычниками.

Дух Божий обращает внимание на последствия объединения Иудеи с Израилем; кроме этого Иудея в данный момент оказывается вне поля зрения {Гиезий, как мне кажется, оказывается здесь в неловком положении. Он поражает рукой Божией, потому что даже в присутствии убедительного и терпеливого свидетельства Божиего, его сердце было сильно привязано к земному. Теперь он паразитирует при дворе царя, рассказывая там о чудесах, в которых он не принимал более участия. Этот жалкий мир достаточно скучает, чтобы найти какое-то удовлетворение в рассказах о вещах, которые кажутся ему реальными и убедительными. Лишь бы только сознание не было затронуто ими. Ими занимаются, чтобы развеять скуку, принимая вид, что обладают широким и либеральным умом, который, однако, не является рабом того, что признается философски. Но все же так грустно это положение, которое показывает, что прежде ходили со свидетельством, о чудесах которых рассказывают теперь при дворе. Однако Бог пользуется этим; это не значит, что в Гиезии не было никакой искренности. Но возвышаться в мире и забавлять мир подвигами Бога - это глубокое падение}.

4 Царств 9, 10

В главе 9 начинается наказание дома Ахава. Тот, кто исполняет его, не отстраняет жезл, который Бог восставил для Израиля в лице Азаила. Через посредство Ииуя Бог судит дом Ахава, но Израиль порабощен сирийцами, и на его земли совершаются набеги во время всего царствования Ииуя. Зайдя дальше, чем Иорам, он уничтожает Ваала и его культ в то же самое время, что и дом Ахава, но он не возвращается к Господу. Он видел безрассудство в идолопоклонстве. Энергичный и честолюбивый, он видел свой интерес в другом. Когда пророк Господа объявляет ему, что скоро он будет обладать короной, он слушает его. Быть может, искренний в убеждении, что Господь был Богом, он был уже готов почитать Его, пока интересы находились в согласии с его убеждениями. Он приложил все свои силы для осуществления дела, которому он посвятил себя. Религия Ахава ничуть не привлекала его. В душе он почувствовал силу свидетельства Илии и понимал, что было безумием вести войну с Господом, сторону Которого он принял. То, что он делал для Господа, он делал хорошо, с обычной своей энергией. Однако он мстит, не боясь Господа; его месть плотская (смотри Ос. 1,4).

В то же самое время золотые тельцы все еще существовали, так же, как и святилище царства, с возникновением которого они все были связаны и национальной религией которого они были. Этого-то Ииуй не побеспокоился коснуться. Бог признает усердие, которое прямо осудило зло, ибо здесь речь идет о Его внешнем правлении, а не о Его суде над тайнами сердца, и, действительно, Ииуй действовал верно, уничтожая Ваала, корень и ветви. Таким образом он убивает царя Иудеи, который объединился со злом, и царскую семью Иудеи, которая шла навестить царскую семью Израиля. Все поражается его мстительным мечом, и исполняются слова Илии, служителя Божиего. Таким образом, обязанность Илии {Илия и Елисей представляют в этом отношении единого пророка, с той разницей, которую мы указали. Елисей был пророком вместо него (1 Цар. 19,16), - выражение неупотребляемое в отношении пророков вообще. В действительности же воскресший Христос осуществит или повелит осуществить наказания Божии над Израилем-отступником} вместо него исполняет Елисей, пророчески помазав на царство Азаила и Ииуя, но не своими собственными руками.

4 Царств 11-17

В главе 11 кара Божия падает на семью {В то время как Ахав, побуждаемый Иезавелью, как и его семья и его сыновья, являются проводниками отступничества и развращения Израиля, Бог посылает свидетельство Илии и Елисея. Это в сущности (после Соломона) тема третьей и четвертой книг Царств. Крах дома Давида, вызванный его объединением с Израилем или примером его царей, показан в конце книги, куда также включены все рассказы о сношениях царя Ассирийского с народом Божиим}, которая развратила Израиль и даже Иудею. Дочь из дома Ахава, узурпатор престола Иудеи, Гофолия, была уничтожена благодаря верности первосвященника, жена которого уберегла отпрыска Давида.

Однако нет истинного усердия для Господа. Священники оставляют для себя серебро, которое они договорились использовать для исправления повреждений дома Господня, пока царь не вмешался и не навел порядок.

Шагая по стопам Иеровоама, сына Наватова, дом Ииуя ничуть не защищает Израиль от Азаила. Но сострадание Господа порождает спасителя. В Его милосердном сердце было еще место для долготерпения к Своему народу. Умирающий Елисей наставляет царя на путь избавления, но сердце того было неспособно понять всю важность этого. Однако в царствование Иоаса сирийцы были оттеснены в свою землю, а Иеровоам, продолжая ходить по путям сына Наватова, получает возможность восстановить границы страны, оказавшейся когда-то под господством Иудеи, ибо Бог пожалел Израиль и увидел, что его бедствие было очень горьким.

Увы! Когда вера народа Божиего не является источником силы, один разбитый враг уступает место другому. На сцену вскоре выходит ассирийский царь. После смерти Елисея Израиль, лишенный этой последней связи с Богом, скоро впадает в анархию и разорение. Ассирийский царь захватывает страну. Израиль, объединившись с царем Сирии, направляет свои последние силы против Иудеи. Печальное зрелище народа Божиего! Объединение Сирии и Израиля подчеркивает неверность царя Иудеи и бросает его в сети царя ассирийского.

Елисей уже после своей смерти воскрешает умершего, которого хоронили наспех из-за вторжения полчищ моавитян. Его история до конца отмечена силой жизни {Чтобы понять всю эту часть истории, которую мы рассматриваем, следует почитать пророков Осию, Амоса и Исаию 7 и 8 (сравни Ос. 5,13; 8,4; 11,5; Ам. 5,27, а также 25 и 26; Ос. 13,10 и 11), но чтобы хорошо понять пути Господни, следует прочитать этих пророков целиком. Я же привел только отрывки, которые указывают на связь с историей, а пророки дают нам картину внутреннего состояния народа, и даже намного лучше, чем книги, которые сообщают нам его общую историю}.

Это воскресение, произведенное соприкосновением с костями Елисея, представляет собой, как мне кажется, утешительное наставление, что если даже все кажется потерянным для Израиля, истинный пророк - всегда посредник и хранитель всех его упований, и когда Израиль подобен забытому умершему, он в конце концов вернет его к жизни неожиданно и властно.

Теперь мы приступаем к отношениям Иудеи с царем ассирийским, следствием ее внутреннего разложения.

Ахаз погружается в наихудшее идолопоклонство. Мудрый по мнению людей, он ищет в новой державе Ассирийской опоры против более ближних врагов и преуспевает в этом на свою погибель. Здесь мы еще раз видим никчемность первосвященника при царе. Кажется, что народ потерял свою веру в дом Давидов, как тот - в верность и доброту Господа

Осия, хотя и менее порочный, чем его предшественники, замыкает список царей, которых долготерпение Божие выносило в Израиле. Бог думал о Своем народе, а теперь надежды больше не было; этот народ не был даже сосудом, способным содержать избрание Божие, которому Бог явил Себя. Порабощенный царем Ассирийским, Осия стал искать поддержки у Египта. После того как царь Ассирийский заключил его в темницу, Самария и весь Израиль сопротивлялись недолго. Народ Божий был пленен и расселен в городах Ассирии и Мидии, а земля, принадлежавшая Господу и которая была отдана во владение Израилю, была заселена иностранцами, посланными царем Ассирийским.

В пророчествах Осии можно увидеть два великих принципа путей Господних, один из которых показан нам в Елисее (замечательна связь между воскресением человека, которого собирались похоронить, и первым стихом, который я процитирую: искупление от власти смерти в Ос. 13,14 и пути правления Господни в Ос. 14,10). Но какой труд потребовался от пророка, чтобы донести его призыв до безрассудного Израиля и заставить его проникнуть в сознание этого заблудшего народа! Осия приходит после смерти Елисея. Присутствие Елисея посреди Израиля и последующее свидетельство Осии подчеркивают чудесное долготерпение и доброту Бога к этому народу. Осия показывает нам больше, чем внутреннюю историю: он показывает нам причины наказаний, хотя Бог иногда вмешивается, чтобы укрепить, и, может показаться, чтобы покарать, когда царь был менее злобен, чем обычно.

В словах пророков мы видим то, чем на самом деле был народ в глазах Бога. В них содержится обещание о его возрождении и даже в общих чертах обещание наших нынешних благословений.

История о том, что случилось после поселения чужих народов, показывает нам странное смятение, которое было в Израиле. Один из бывших священников религии Иеровоама приходит наставлять их в страхе Божием. Вместе с тем они поклонялись своим лжебогам, следствием чего было смешение, ненавистное Господу. Несмотря на неверность Своего народа, Господь сохранил на него Свои верховные права, и мы видим, что Он также отстаивает Свои права на землю, после того как народ был изгнан с нее. Он сохраняет эти права навеки.

4 Царств 18, 19

4Царств 18 подводит нас к несколько другой теме, а именно: к отношениям Иудеи с царем Ассирии, которого ее неверность навлекла на нее как угнетателя, и к отношениям Иудеи с Вавилоном.

Чтобы показать в истинном свете Свои пути со Своим народом, Бог ставит верного царя, отличающегося тем, что он полагается на Господа, как ни один царь со времен Давида до настоящего времени и как ни один царь после него до пленения {Мы увидим далее то, что характеризовало Иосию}.

То, что происходит с медным змеем, показывает нам склонность сердца к идолопоклонству. И сколько вещей, с которыми человек бывает связан плотски, остаются скрытыми после стольких благословений и кар! Это также объясняет нам, насколько в таких сердцах, как наши, воспоминание о благословениях соседствует с идолопоклонством этим символам благословений. Вера освобождается от таких вещей, ибо Бог дал медного змея не для того, чтобы он был воспоминанием после излечения, а чтобы лечить. Человек сохранил его по весьма естественному чувству, но это не от Бога и скоро становится орудием дьявола.

Езекия поражает филистимлян, этих внутренних и вечных врагов народа Божиего, и в значительной степени подчиняет их.

После этого приходит царь Ассирийский.

Салманассар уводит Израиль в плен. Его преемник также пытается завоевать Иудею. По выражению пророка, воды этой реки дойдут до шеи (Ис. 8,8). Могущество объединенных царей Израиля и Сирии, по-видимому, привлекло народ Иудеи, который с другой стороны презирал слабость дома Давида, ибо Бог занимал мало места в их помыслах. В этой конфедерации, которой, как кажется, содействовали народы Иудеи и Иерусалима, они намеревались заменить семью Давида сыном Тавеиловым. С одной стороны, существовал план, по всей видимости, хорошо продуманный, а с другой стороны, была неотвратимая опасность. Но не таковым было намерение Бога. В Своем милосердии Он еще не хотел угасить лампу дома Давида. Он дает обетование об Эммануиле и побуждает остаток довериться Самому Господу.

Мы рассмотрим это более подробно, изучая пророчество Исаии. Я упоминаю сейчас об этом, чтобы пролить свет на историю и показать состояние народа. Ахаз, который не веровал в Господа, был орудием исполнения Его намерений, но царь Ассирийский, на силу которого он опирался, стал из-за него бичом Иудеи.

Но чтобы еще иметь возможность благословить и сохранить Иерусалим и Иудею, Бог ставит Езекию, набожного и верного царя, который верил в Него. У Езекии нет силы, чтобы отогнать Сеннахирима, так что народ наказан. Он покоряется Сеннахириму, предложив заплатить все, что тот наложит на него, но либо запасы царя не были достаточными, либо царь Ассирийский не сдержал слова (сравните Ис. 33) после того как принял все, что посылал ему Езекия. Сеннахирим, воспользовавшись явной слабостью царя, требует полного подчинения его и его царства и склоняет жителей Иерусалима выйти из города и покориться ему.

Однако мы видим, что, продолжая кощунствовать о Господе, Сеннахирим осознает, что перед ним принцип и сила, которых он не понимает. Народ, верный приказам царя, не отвечает. Отвлеченный в другое место известием о нападении царя Эфиопии, Сеннахирим повторяет в письме свои поношения и оскорбления. Езекия предстает со всем этим пред Господом и хочет получить ответ от Него через пророка Исаию. В ту же самую ночь Бог поражает армию Ассирийцев. Сеннахирим возвращается в свою землю и умирает там от руки своих собственных сыновей.

Таким образом, Езекия - образ истинного Эммануила, перед которым падет Ассирийский царь, опустошитель Израиля. Это очень важная история, как образ событий последних дней, но мы изучим ее с большей пользой, рассматривая книгу Исаии, который часто ссылается на нее в этом смысле. Важно лишь отметить мимоходом общую мысль.

4 Царств 20

Здесь мы вновь обнаруживаем символический принцип, с которым связано избавление Израиля и избавление всех людей, - принцип, намеченный в Елисее и исполнившийся в Иисусе. Езекия подобен воскресшему среди мертвых. Он заболел смертельно; Господь внимает его просьбе и вследствие его смирения отменяет приговор, который Он объявил через Исаию.

Но человек не выдерживает возвышения. Благословенный Господом, он кичится тем, что получил. Показав все свои богатства посланникам царя Вавилонского, пришедшим, чтобы поздравить его по случаю его выздоровления. Езекия получил предупреждение, что все, собранное им, будет взято в Вавилон. Царь Вавилонский испытывал, возможно, некоторое удовлетворение от союза с кем-либо, кто не попал под власть царя Ассирийского, но мудрость мира, который поддерживает добрые отношения с народом Божиим, всегда является ловушкой. Езекия мог бы указать источник и дарителя всего этого, но он действует как человек. Однако он со смирением покоряется слову Божиему, обращенному к нему по этому случаю.

Но в то время народ был глубоко развращен, и толчок, данный Богом, совершенно прекратил свое действие вместе со смертью человека, через которого он действовал. Сын Езекии - образец зла. Бог передает власть язычникам, и, продолжая показывать, что обеспеченное благословение сопровождало верность и веру в Него, Он допускал развращение, которому предавалась семья Давида.

4 Царств 21

Когда Езекия умер в возрасте 54 лет, его сыну было только двенадцать. Развращенный сам, он развращает народ, который был склонен к совершению больших беззаконий, чем язычники, которые не знали Бога.

Подробности жизни Манассии здесь не раскрываются. В предыдущем повествовании Дух Святой дал нам подробности общественного правления Бога в Израиле, пока Бог не произнес: "Лорухама"; затем Он показывает нам отношения Бога с Иудеей, обусловленные поведением ее царей, пока Бог не сказал: Ло-Амми. Пророки уже объявили об этом по случаю великих грехов Манассии, и набожность Иосии не смогла изменить справедливого суда Господа. Для Иудеи наступило некоторое продление спокойствия, но ее покаяние при Иосии было лишь внешним {Смотри Иер. 3,10. Этот отрывок дает нам понять, как редко бывает, чтобы сердце, которое есть то, что Бог судит, соответствовало бы видимости усердия для Него и для Его славы, когда, движимый Духом Божиим, верующий человек выступает вперед, чтобы способствовать Его славе. Взгляните также на состояние народа и суд Божий в царствование Езекии}, и зло снова взяло верх тотчас после его смерти. Амон лишь продолжил скверный образ жизни Манассии.

4 Царств 22, 23

Заметьте, какая благодать восставила Езекию и Иосию: оба родились от отцов, которые предавались идолопоклонству и за которыми последовали сыновья, предававшиеся ему равным образом. Но верховная милость Бога к Израилю снова возвысила это свидетельство и показала, что Он всегда был готов благословлять, даже если Израиль отказывался быть благословенным и выбирал, напротив, свое собственное падение. Без Бога - что представляет из себя сердце человека? Все это полностью подтвердило долготерпение правления Бога, ибо при Езекии существовало многое, что царский глаз не мог видеть и судить за отсутствием бдительности в страхе Божием.

То, что отличает Иосию, так это его точность в соблюдении закона Моисея, книгу которого нашли в храме. Езекию характеризовала вера в Господа, и в этом отношении как тот, так и другой не имеют себе равных.

Империя Ассирии приходила в упадок, и Иосия осуществляет царскую власть на всем пространстве страны. Угроза, высказанная Иеровоаму, исполнилась. Все высоты Израиля разрушены. Возможно, сердце Иосии возвысилось. Как бы то ни было, Бог исполняет Свое обещание и устраняет его перед лицом зла, ужасное осуществление которого уже надвигалось, ибо, какой бы искренней ни была набожность Иосии, развращенность царила во всех сердцах. Сравните (2 Пар. 30,17 и т. д.) рассказ о том, что случилось задолго до его царствования.

4 Царств 24, 25

Цари Израиля были зловещим воплощением того пути, который привел Иудею и весь Израиль к его гибели (смотри 16,1). Объединение набожного Иосафата с Ахавом было первопричиной всего этого, ибо зло приносит плоды, которые и после долго воспроизводят себя. Увы! увы! что представляет собой человек, когда он удаляется от путей Господних, сходит с узкой и простой дороги воли и слова Божиего, с дороги веры - истинной стези послушного духа?

История, которую мы только что бегло просмотрели, содержит повествование об отношениях царя Ассирийского с народом Божиим. Он был кедром ливанским, но был срублен. Фараон на какой-то миг поверил, что завладел империей; он пожелал возвыситься, чтобы господствовать над деревьями леса. Иуда, вышедший когда-то из земли фараона с протянутой рукой благодаря силе Божией, подчинился ему. Но каковы бы ни были претензии фараона, не таков замысел Бога. Если Бог пишет "Ло-Амми" на Своем народе, то времена язычников {Как образ, это очень важный принцип, ибо Египет - плотское состояние, из которого выведена Церковь; Вавилон представляет собой развращенность и светские развлечения, до которых она опускается} должен начать Вавилон. Фараон возвращается в свою землю, и Иоаким, беспомощный и безбожный, становится подвластным Навуходоносору {Как печальна эта часть истории, в которой вопрос стоит лишь о том, власть египетская или власть вавилонская должны установиться на земле народа Божиего, землей обетованной, в которой уже больше нет сомнений, будет ли Израиль продолжать владеть ею и в которой земля станет добычей той или другой из этих враждебных и неверующих сил! Увы! Израиль был неверующим при большем свете, чем другие, а те лишь пользовались положением и силой, которым неверие Израиля представило им и что было признано за ними}. Подробности этого не должны останавливать нас. Его сын, такой же мерзкий, как и он, восстает против Навуходоносора, ибо Иуда, сын Всевышнего, не был привычен к рабству, но было необходимо, чтобы эта телица (Ос. 10,11) также склонила шею под ярмо и Иехония был отведен на поселение в Вавилон. Царская власть и храм еще существуют, но Седекия, нарушив клятву, которую он дал во имя Господа {Это довершало его грех! Далее мы обратим на это внимание читателей, рассматривая пророчество Иезекииля, который много говорит об этом. Прибегая к клятве во имя Господа, в надежде, что это предотвратит мятеж, Навуходоносор выказывает к этому имени больше уважения, чем Седекия, который презирает подобную клятву. Бог позволил это последнее свидетельство беззакония. Седекия мог бы остаться виноградною лозою, широкою, но "низкою ростом" (Иез. 17,6). Тот, Кто был над всем, лишь Он один знал, как воздавать кесарю кесарево, а Богу Божье} и позволил князьям возвыситься над ним, упорствует в своем мятеже и попадает в плен. Его сыновья убиты у него на глазах, а он сам, ослепленный, отведен в Вавилон. Храм сожжен, стены Иерусалима разрушены, место престола Господня попрано язычниками. Печальный результат того, что Он доверил Свою славу в руки людей, посреди которых Он поместил Свой престол! Грустно, трижды грустно поведение человека из рода, которому Бог оказал такую честь! С другой стороны, Бог воспользуется этим, чтобы явить эту бесконечную доброту, которая в высшей благодати восстановит то, что человек бросил под ноги невежд.

Необходимо прочесть пророков Иеремию и Иезекииля, чтобы иметь полную историю, а также внутреннюю историю духа народа и духа царя, - историю одновременно того состояния, которое вызвало это наказание и долготерпение Бога, Который до самого момента взятия города обращался к народу с самыми трогательными призывами к покаянию. Увы, напрасно. И тогда наступают времена язычников.

1-ая Паралипоменон
Оглавление: Введение; гл. 1; гл. 2; гл. 3, 4, 5; гл. 6-9,34; гл. 9,35-12; гл. 13; гл. 14; гл. 15; гл. 16; гл. 17; гл. 18, 19, 20; гл. 21; гл. 22-27; гл. 28; гл. 29.
Введение

Третья и четвертая книги Царств дали нам общую и общественную историю правления Бога в Израиле от Ровоама до Езекии, историю царей Израиля; историю, в которой результат крушения царской власти проявился пред лицом долготерпения Божиего. То, что здесь сказано, касается только отношений Иуды с домом Израиля в этот период.

Книги Паралипоменон излагают нам историю этого же самого периода под другим углом зрения: с точки зрения благословения и благодати Божией, и в особенности они повествуют об истории дома Давидова, в отношении которого эта благодать проявилась. Мы увидим, что эта мысль подтвердится во множестве случаев.

Эти книги, написанные или составленные после пленения (см. 1Пар.6,15), сохраняют божественную историю Его народа, изложенную Святым Духом, такой, какой Он любил вспоминать ее, показывая только прегрешения, которые необходимо знать для понимания наставлений Его благодати.

В то же самое время Он сохраняет имена тех, кто пришел через испытания, упомянутые в этой истории, и не был вычеркнут из книги. Здесь, правда, дан лишь внешний вид этого драгоценного списка народа Его благодати, но это мы находим здесь именно это. В нем представлен не весь Израиль, ведь все те, кто из Израиля, не есть Израиль. В то же самое время Дух Божий восходит к более отдаленным временам и дает нам, начиная с Адама, родословную рода, осененного благодатью по высшей воле Бога, вместе с тем, что принадлежало ему внешне или по плоти. Он подчеркивает - достаточно, чтобы выделить ее, - признанную часть в благодати, напоминая о том, что внешне и по естеству существовало в связи с ней, ставя, как говорит апостол "душевное" прежде (1 Коринфянам 15,46).

1 Паралипоменон 1

Таким образом, начиная с Адама, мы имеем род Сифа до Ноя. Затем следуют семьи Иафета и Хама, один из потомков которого обрел власть на земле, и, наконец, семья Сима, Богом которого был Господь и потомство которого прослеживается до Авраама. Сим, призванный среди людей, становится, так сказать, новым родоначальником. Его потомство по плоти упоминается первым; затем Исаак, дитя обетования, - новый родоначальник, дети которого по плоти выводятся на сцену вместе с их царями и их военачальниками до чада избрания.

1 Паралипоменон 2

В главе 2 мы обнаруживаем, наконец, Израиля, все сыновья которого были более или менее предметом забот Бога, Который любил Иакова.

Затем наступает очередь Иуды, чтобы привести нас к царскому роду Давида, также предмету обетований по избранию Божиему.

Кроме того, мы видим картину процветания семьи Иуды вообще, и в частности, процветания семьи Халева, которая была верна Богу в своем поколении. Бог сохранил здесь память о ней. Таким образом, читателю ярко представлен способ заселения страны и ее внутренняя история {Здесь следует заметить, что во всех родословных, когда семья устраивается в одном месте, название места часто употребляется для названия семьи; что потомки нескольких поколений называются вместе как дети родоначальника; (ср. 4,1 с началом 1Паралипоменон 2) и что, не будучи названным ранее, выдающийся представитель какой-то семьи может начать новую родословную (1Паралипоменон 8,22 и 33)}.

1 Паралипоменон 3, 4, 5

Вот порядок этих колен: Иуда первый, как царское колено. Симеон упоминается после него, потому что его территория более или менее вклинивается в территорию Иуды. Затем Рувим, первенец, и вместе с ним колена по другую сторону Иордана, которые находятся в отношениях с ним. Они также были уведены в плен раньше других; Бог Израиля покарал их. Очередь Левия наступает согласно родословной после них, но я предполагаю, что есть более существенная причина для этой перестановки, потому что Левий представляет священническое колено, а Иуда - царское. То, как была заселена земля и ее внутренняя история представлены здесь весьма ярко.

Затем нам дается родословная семьи Давида вплоть до нескольких поколений после возвращения из плена; наконец, родословные колен одного за другим, но в соответствии с их положением в Израиле и с добавлением некоторых замечаний о владениях, приобретенных отдельными семьями или целым коленом. Дан и Завулон отсутствуют; Иуда упоминается (гл. 4,1). У Симеона (гл. 4,24) был свой надел на территории Иуды, но он расширил свое владение, а некоторые из этого колена, вышедшие за пределы земли, избежали плена. Рувим (гл. 5,1), Гад (гл. 5,11) и полуколено Манассиино (гл. 5,23) остались к востоку от Иордана. Эти колена вместе сильно расширили свою территорию и разбогатели за счет своих врагов.

1 Паралипоменон 6-9,34

В родословной Левия (гл. 6) мы видим прежде всего линию первосвященников до пленения; затем упоминаются левиты, их служение и их города. После Левия идет Иссахар (гл. 7,1), Вениамин (гл. 7,6). Неффалим (гл. 7,13) "небольшой по числу; второе полуколено Манассии (гл. 7,14), Ефрем (гл. 7,20) и Асир (гл. 7,30). Затем мы снова находим Вениамина (гл. 8), сначала в связи с Иерусалимом, а затем в связи с семьей Саула.

Но то, что по благодати было сохранено здесь из родословных народа касательно остатка, из того, что попало под печальный приговор Лорухама и Лоамми, раскрывает нам другое обстоятельство: то, что повсюду, где была вера, Бог благословлял Свой народ в отдельных людях. Иавих (гл. 4,9-10), сын скорби, взывая о благословении к Богу Израиля, не преминул обрести его. Господь расширил его пределы и так охранял его, что он не горевал более. Симеон, хотя и рассеянный по Израилю, смог прогнать врагов и завладеть их землей вплоть до горы Сеир. Оба колена и полуколено за Иорданом также расширили свои пределы и завладели домами своих врагов, потому что они воззвали к Богу (гл. 5,20). Позднее они были уведены в плен, потому что покинули Бога. Таким образом, хотя не было ни царской власти, ни порядка царства, повсюду, где была вера, Бог благословлял тех из Своего народа, кто веровал в Него.

Эти родословные были несовершенны. Состояние Израиля носило отпечаток распада, который происходил в нем, но также и доброты Божией, которая возвратила остаток и сохранила все, что было необходимо, чтобы поместить тех, кто входил в него, в списки Его народа. Если случайно недоставало необходимого доказательства их происхождения, то те, кто входил в этот список, переставали пользоваться своими привилегиями, а священники - своим священническим положением, пока не находился священник с уримом и туммимом (Ездра гл. 2,63). Ибо эти родословные служили средством для признания народа. Счастлив тот, кто сохранил свою родословную и кто достаточно оценил наследство Господа, чтобы дорожить им! Это было доказательством веры, ибо могли бы сказать: "К чему были эти родословные в Вавилоне?"

Что касается левитов - ибо служить Господу есть благо, - то их родословные, их города и их служение были известны с достаточной достоверностью даже в Иерусалиме. Милость Божия не забыла сохранить лампаду и в доме Саула, ибо и в наказании Бог помнит о милосердии. 1Паралипоменон 9 помогает нам понять, какое применение находили родословные; ибо те, о которых идет в них речь, - это именно те, кто возвратился из плена, как это видно из 1Паралипоменон 11 книги пророка Неемии. Эта часть книги полностью заканчивается на главе 9,34. Стихом 35 начинается новое повествование.

1 Паралипоменон 9,35-12

Сжатый рассказ о падении дома Саула сообщает об утверждении Господом дома Давида. Обо всем, что произошло, прежде чем народ пошел за Давидом в Хеврон и царская власть над всем Израилем была передана его дому в Иерусалиме, умалчивается.

Затем мы видим в качестве общей темы порядок царской власти и царства, как он был установлен в доме Давида, - царство рассматривается скорее как приведенное в систему по благословению Божиему, чем как исторический рассказ обо всем, что произошло, за исключением того, что было необходимо, чтобы представить данную картину. Здесь не говорится о совершенстве, но есть установленный Богом порядок. Следовательно, о прегрешениях и бедствиях Давида, как до, так и после того как он был поставлен царем, умалчивается.

После упоминания о самом царе, помазанном на царство чрез Самуила по слову Господню, для управления всем Израилем, начинается история о том, что составляло силу и славу царства Давидова. Первосвященник уходит с первого плана. Помазанник Божий прежде всего воин, хотя так не должно быть всегда. Иоав и храбрые люди, которые были товарищами Давида по оружию, появляются сразу же вслед за ним.

Первое место после царя отдается тому, кто избавил Сион от рук врагов {Давид обстроил город кругом, начиная от Милло, а Иоав восстановил остальные части города. Можно отметить, что Шамма Хародитянин здесь не упоминается. Возможно, в 11,27 говорится о Шамме, но это сомнительно (см. 2 Сам. 23,25). Можно заметить также, что подвиги этих храбрых людей состояли, в особенности, из побед, одержанных над филистимлянами, этими врагами, от которых пал Саул, тот, Кто был поставлен, чтобы уничтожить их. Именно в этих сражениях, какими бы ни были с тех пор их подвиги, они научились побеждать и обрели славу, которая обеспечила им место в летописях Бога}, и это место, избранное Господом, становится городом Давидовым и средоточием царской власти. Затем нам сообщается о том, как соратники Давида один за другим присоединяются к нему, хотя еще долго он был отвергаем и преследовался Саулом, по всей видимости низменным, трусливым и слишком слабым, чтобы сопротивляться.

Читатель должен помнить о связи между всей этой историей и установлением власти Христа, сына Давида на земле.

Первые названные из тех, кто присоединился к нему, служат доказательством того, что Бог и понимание Его воли имели в их глазах большую ценность, чем родство и преимущества, которые вытекали из него, - из братьев Саула (а именно: из колена Вениамина), люди в высшей степени искусные в обращении с луком и пращой, то есть тем оружием, которым Саул был поражен в сражении, в котором он погиб.

Некоторые пришли к Давиду из-за Иордана, когда он еще прятался в пустыне, ибо вера и явление силы Божией обычно стимулируют энергию тех, кто присоединяется. Тот, с кем Бог, привлекает тех, на кого Бог воздействует, и их энергия развивается в соответствии с явлением присутствия и Его благосклонности. Многие из них прежде были с Саулом, но вместе с ним они не были сильными людьми; многие прежде никогда не были с ним. Однако даже в стане Саула Давид смог убить филистимлянина, когда весь Израиль был охвачен ужасом. После этого подобные подвиги становятся почти обычным делом. В начале они требовали непосредственного общения с Богом для того, чтобы исключить влияние всего, что окружало человека, вступавшего в это общение. Позже влияние окружения стало благоприятным, и вера начала распространяться. Эти люди не были главными из сильных у Давида (11,10-47). Когда Бог действует властью, он дает силу слабым, и энергией веры и Своего Духа Он создает армию героев.

В тех, кто пришел от Вениамина и Иуды (12,16), мы видим именно эту веры. Они признавали, что Бог Давида приходил ему на помощь. Давид полагается на Бога относительно тех, кто присоединялся к нему, так как к концу своего жизненного пути, полного испытаний и странствий, он был в очень трудном положении. Те, которым Бог давал энергию и силу, отправлялись к нему в большом числе, ибо все созрело для его воцарения над Израилем и для передачи в его руки царства Саула.

Разнообразны качества этого воинства Божьего. Все достойны: одни - люди разумные, которые знают, что надлежит делать Израилю, и в этом случае все их братья в распоряжении Давида (12,32); другие - вооружены для сражения; у третьих все воинское снаряжение, и они полны решимости, - все это сказывалось в них в зависимости от дара Божиего, и все приходили с открытым сердцем, чтобы воцарить Давида на престол; их братья приготовили им все в изобилии, ибо в Израиле была радость. Так бывает всегда, когда Христос действительно прославляется открытыми сердцами, которые стремятся только к Его славе.

1 Паралипоменон 13

Давид сразу думает о ковчеге (см. Псалом 131). Он советуется с тысяченачальниками, чтобы перенести его к себе. Любя народ и будучи любим им, он действует совместно с ним и для него, но была еще слишком большая зависимость между его усердием и его воинским духом, и, предаваясь радости, он еще не задумывался в достаточной степени над путями Господними. Он, несомненно, приспосабливается к тем средствам, при помощи которых Бог прославил Себя, когда ковчег попал в руки филистимлян. Те были совершенно правы, что не вмешивались и не мешали Богу действовать, когда Он свидетельствовал, что Он Бог всего сотворенного и обладает властью, которая подчиняет себе природу в Его созданиях. Такова была вера филистимлян, но не таковой была вера Озы, когда он коснулся ковчега. Народ Божий может направляться Словом. Бог может действовать самодержавно вне всего этого, но здесь правит Слово. Поражение Озы (место названное так потому, что там был поражен Оза) - это свидетельство, которым нельзя пренебрегать безнаказанно, и поэтому Он обязует этого последнего уважать порядок дома Божиего среди Его народа. Из-за того, что он изменил этому, радость Давида превращается в страх и раздражение, но дом Овед-Евдом совсем еще не доказательство того, что присутствие Бога неизменно приносит благословение.

1 Паралипоменон 14

История царской власти продолжается. Давид воцаряется в Иерусалиме; царская власть укрепляется в его руках от имени Господа: она высоко возносится благодаря его народу. Обратившись за советом к Богу и точно последовав Его совету, Давид дважды одерживает полную победу над филистимлянами. Так как Господь благословил его таким образом, его слава разносится по всем странам.

1 Паралипоменон 15

Он строит себе дома в Иерусалиме и готовит место для ковчега Божия, устроив для него скинию.

Предупрежденный бедой {Следует заметить, что, имея своей первопричиной преступное упущение царя, это событие, в благодати, приводит к тому, чтобы Давид был поставлен в свое истинное положение, чтобы урегулировать и упорядочить все, что касалось служения левитов. Так бывает всегда, что касается веры, ибо замыслы Бога исполняются в ее пользу. Человек в своем усердии может отойти от воли Божией, и Бог покарает его, но чтобы сообщить ему о большей чести для него, человек ставится в положение, более желанное для Бога, и все больше понимает Его пути, сообразно с которыми Он хочет прославить Своего служителя}, которую его небрежность навлекла на Озу, в первый раз, когда он занялся перенесением ковчега, Давид собирает не только весь Израиль, но также левитов и семью Аарона. Это дает повод для показа всего порядка служения левитов, как это было установлено Давидом, и отношений между священничеством и царской властью, а именно то, что первое было подчинено второй, так как царь был помазанником Божиим, хотя служение в святилище принадлежало священничеству.

Как 1Паралипоменон Давид предписывает все и учреждает пение для служения Божиего. Затем, с помощью Божией, ковчег переносится из дома Овед-Евдомова в скинию, приготовленную для него в Сионе, с жертвоприношениями Тому, Кто помогал левитам Своей властью, с радостью и с песнями ликования. Сам Давид, одетый в одежду из виссона и ефод, танцует и веселится перед ковчегом Господа, входящим на свое место покоя на Сионе. Это деяние, такое непонятное для неверующей Мелхолы, как и поведение самого царя, имело очень большое значение. Оно отождествляло царскую власть на Сионе (то есть царскую власть Христа как освободителя в благодати) со значением завета Господа и Израилем, значением, установленным по благодати на Сионе, когда Израиль уже полностью вышел из-под закона даже после того, как он отверг Бога - своего царя.

Священничество Аароново не способно было поддерживать связь народа со своим Богом и, следовательно, внешний порядок потерпел крах. Жертвенник, на котором священники должны были приносить жертвы, находился в другом месте (в Гаваоне), а не перед скинией, в которой был ковчег, а тот, который был знамением завета и престола Господня, был далеко от жертвенника, где служили священники.

Завет Господа вступает в связь с царской властью, и это происходит на Сионе, в месте, которое Он избрал для Своего покоя. Давид сам в некоторой степени обретает характер Мелхиседека, но только в свидетельстве и символически (16,1-3). В этих стихах священники не присутствуют. Чтобы лучше понять значение переноса ковчега на Сион, было бы неплохо рассмотреть Псалом 77,60-72 и сравнить стих 8 этого Псалма с тем, что Моисей говорил во время скитаний Израиля по пустыне (Числа 10,35-36). Интересно заметить в Псалме 131, что за каждой просьбой в начале Псалма следует ее исполнение в конце.

Тот факт, что ковчег не был отнесен в скинию в Гаваон, также имел очень большое значение. Это означало осуждение всей системы, которая так дорожила этой скинией. Та продолжала существовать так же, как и жертвенник, и священники приносили там жертвы, но ковчег завета Господа был взят из нее. Царь своей властью располагал им, поместив его в другом месте. После Силома это наказание продолжалось как кара, совершаемая врагами, но теперь, когда Бог вмешивается через Давида и действует властно, эта власть помещает видимый знак Его завета с Его народом в другом месте. Царская власть устанавливается в Иерусалиме, и знак завета Божиего отнимается у скинии собрания, чтобы быть помещенным на горе Сион, в месте пребывания царской власти.

Когда народ должен был отправляться со своего места стоянки, Моисей говорил {Таким образом, Израиль скитается в пустыне, ища своего покоя, но находил на своем пути врагов и через веру признавал этих врагов за врагов Господа, окружая заботой символ присутствия своего Бога, когда Тот давал Своему народу кратковременный отдых}: "Восстань, Господи; и рассыплются враги Твои, и побегут от лица твоего ненавидящие Тебя!" Это имело место при отправлении ковчега на поиски места покоя для народа. Когда он останавливался, Моисей говорил: "Возвратитесь, Господи, к тысячам и тьмам Израилевым!" (Числа 10,35-36). Но когда Бог в какой-то степени давал покой Израилю, этот последний не умел пользоваться им. Он взял ковчег из его места, чтобы принести его в стан Израиля, потерпевшего поражение от своих врагов за свою неверность, но это место не было Его местом для ковчега. Ни то, ни другое из выражений Моисея не подходили к этому перенесению ковчега посреди стана. Ковчег был захвачен и, как мы это видели в другом месте, "Ихавод было произнесено над народом" {Выраженное в следующих словах: "И отдал в плен крепость свою и славу свою в руки врага" (Псалом 77,61)}. Но верность Бога пребывает, и теперь, когда Он вмешался в благодати и в силе и когда престол утверждает как сосуд этой власти и этой благодати, дается другое слово: "Стань, Господи, на место покоя Твоего, - Ты и ковчег могущества Твоего (Псалом 131,8). Израиль, стан и священники не были больше местом покоя для Бога.

1 Паралипоменон 16

Рассмотрим теперь значение этого водворения ковчега и царского престола на Сионе, как оно представлено нам в песне, которую Давид сочинил по этому случаю.

Хотя царская власть была доверена людям {Сравните в Псалме 131,11 и 12 оба эти принципа, уже указанные при рассмотрении третьей и четвертой книг Царств} и потерпела крах, но тем не менее верно, что она была дана дому Давида по замыслу, дару и призыву Бога и что все связанные с ними обетования, - неизменные милости, обещанные Давиду (Исаия 55,3), исполнятся в Христе.

В главе, которую мы здесь рассматриваем (16), престол представлен в свете помыслов Бога и благословения, которое согласно этим помыслам имеет отношение к ним. Давид, вознеся Богу всесожжения и мирные жертвы и благословя народ, раздает каждому, и мужчинам и женщинам, по одному хлебцу и по чаше вина, ибо Бог хочет обильно благословить его съестные припасы и насытить хлебом его бедных. Затем Давид дает левитам песнь для славословия Господу.

Эта песнь состоит из части Псалма 104, части Псалма 95 с некоторыми изменениями, начала Псалмов 105, 106, 117 и 135, которые являются важной формулой и, наконец, из Псалма 105,47 и 48.

Вот эти темы в том порядке, которому следует песнь. Сначала, в Псалме 104 прославляются подвиги Господа, а также Его чудесные дела и суждения из Его уст. Израиль, как народ и собрание Его избранных, призван помнить об этом, ибо Он - Господь его и Бог, и Он судит во всей земле. Израиль призван помнить не о Моисее и обусловленных обещаниях, обращенных через него к народу, а о безусловном завете с Авраамом, вечном завете дать землю его потомству. Ему напоминается, каким образом Бог сохранил этих наследников обетования, когда они шли от народа к народу. Остальная часть Псалма опущена: она повествует в историческом плане о путях Господних относительно сохранения народа в Египте и его избавлении оттуда, чтобы обосноваться в Ханаане с тем, чтобы он мог соблюдать уставы Господа. Эта часть Псалма очень мало подошла бы здесь, где прославляется благодать за утверждение народа в силе, после того как эти уставы были нарушены. Начало Псалма прославляет благодать по отношению к Израилю согласно обещаниям, сделанным Аврааму, Исааку и Иакову, когда Бог судит по всей земле. Вот то, что прежде всего основано на присутствии ковчега и утверждении престола в Сионе.

Стихи с 23 по 33 приблизительно повторяют слова Псалма 95. Это предупреждение, обращенное к язычникам, чтобы они признавали Господа, славу Которого следует возвещать среди всех народов. Этот Псалом принадлежит к серии Псалмов, которые, начиная с первого возгласа народа до всеобщей радости в народах, показывают последовательно все, что касается прихода Первенца в мир. Лишь слова: "Скажите народам: Господь царствует!" придают Псалму 95 пророческий характер. Здесь радость небес и земли предшествует этому посланию народам и вместо того, чтобы сказать "во дворы Его", сказано: "пред лицом Его". Слова: "Он будет судить вселенную по правде", {По-еврейски здесь имеет слово народ, а в первой книге Псалмов, как я полагаю, это обычно выражается словом "народы". Смотрите, однако, стих 26, во всяком случае они не трактуются как язычники. В выражении "судить народы по правде" (Пс. 95,10) употреблено слово, споры и ссора, но обычно для общей судейской власти употребляется. Последнее слово используется в конце псалма. Слова "Скажите среди язычников, что Господь правит" здесь изменены} - также опущены, как и вторая половина последнего стиха, которая относит этот суд ко вселенной. Кроме этих изменений, которые, как мне кажется, придают песне, которую мы рассматриваем, скорее характер настоящей радости, эти стихи соответствуют Псалму 95.

Замечательно опущение суда народов по правде. Ибо здесь тема: радость, благодать избавления в установлении власти и управление землей, которые есть следствие этого,- при том, что народы призываются в Иерусалим, чтобы предстать там перед Господом. В этом заключается главная мысль.

Следовательно, в этих двух частях мы видим радость Израиля пред лицом Господа, исполнение завета, заключенного с отцами, вследствие чудес Божиих, и призыв, обращенный к народам, отправиться в место Его славы {Здесь нельзя было бы употреблять Псалом 99, потому что до этого Псалма Господь уже прославлялся как воссоединяющий на херувимах (Псалом 98,1), в то время как факт помещения ковчега на Сионе был только предвосхищением, и, следовательно, здесь цитируется Псалом 95. Именно присутствие Христа на горе Сион, чтобы исполнить в силе обетования, объясняет все эти намеки, так же как несколько Псалмов, которые, по-видимому, говорят о возвращении из плена, чтобы отстроить Иерусалим, в то же самое время умоляя об осуществлении этого возвращения. В некоторых из этих Псалмов благословение прославляется в духе, и мольба о получении его предшествует этому исполнению}. Мы видим затем следующую формулу: "Вовек милость Его",- объявляющую, что, несмотря на все прегрешения, все грехи и всяческую неверность Израиля, милость Божия осталась неизменной. Так будет, когда Агнец, истинный ковчег завета и настоящий Давид, будет на горе Сион, и это будет полностью доказано даже до того как Он примет образ Соломона. И это воспевалось со времен Давида (ср. стих 41; 2 Паралип. 5,13; Ездра 3,11; Иеремия 33,11).

Псалом 105, который завершает четвертую книгу Псалмов, пространно излагает доказательства этого драгоценного утверждения, в то время как песнь, которую мы рассматриваем, начиная с обетований, сделанных Аврааму, пропускает всю историю до конца (опуская конец Псалма 104 со стиха 16, который говорит об этом, и ставит Израиль под Его ответственность в Ханаане) и продолжает первым стихом Псалма 105, который возвещает, что милость Божия продолжалась несмотря ни на что.

Псалом 106 рассматривает ту же самую тему, но в связи с избавлением и возвращением Израиля в конце времен.

Псалом 117 подчеркивает эту истину в связи с личностью Мессии, страдавшего вместе со Своим народом, но, наконец, признанным и принятым в день, который Господь назначил.

Наконец, в псалме 135 это славословие воспевается в связи с полным благословением Израиля и всего сотворенного Богом, начиная с самого сотворения и прославлением доказательства этой милости во всем, до благословения земли вследствие искупления Израиля.

Здесь мы можем заметить, что, начиная с Псалма 131, который мы уже отметили как прославляющий обоснование ковчега в Сионе, Псалмы до 135 образуют продолжение этого. Однако они заходят дальше, чем настоящая тема, и вводят нас в отстроенный храм, не прекращая, однако, говорить о Сионе как о месте благословения (см. Псалмы 132, 133, 134 и, наконец, 135, который мы сейчас рассматриваем и который, как хор, завершает эту серию).

Наконец, мы имеем два последних стиха Псалма 105, в первом из которых звучит мольба, чтобы Бог собрал Израиль {Эта мольба обнаруживает пророческий характер песни и показывает, что ее значение простирается до последних времен Израиля} от народов, что станет результатом утверждения престола Иисуса на Сионе {Смотрите Матф. 24,31 (хотя там это находится в связи с Его пришествием с небес) и Псалом 125}, а второй завершает Псалом (как в конце каждой из книг Псалтыри), благословляя навеки Господа, Бога Израиля. Эта песнь славословия содержит, следовательно, все темы, которые дадут возможность прославить присутствие Христа на Сионе, когда Он явится, чтобы установить там Свою власть в благодати, но до того, как последствия Его присутствия проявятся в окружающем.

В конце 1Паралипоменон 16 мы видим, что царь определяет все, что должно было делаться перед ковчегом и перед жертвенником, который находился на высоте в Гаваоне (то есть для ежедневного служения перед ковчегом и для жертвоприношений на жертвеннике), что он также назначает левитов для прославления Господа и воспевания Его, ибо "на век милость Его".

Трогательно видеть, что свидетельство об этой драгоценной верности Бога находится не только там, где власть поместила ковчег, но также и там, где сердце народа нуждалось в нем в промежуточный период, а именно: на жертвеннике, который, будучи местом, где народ приближался к Богу, стал в конце концов свидетельством состояния падения народа, скинией без ковчега.

Вера, которая понимала замыслы и дела Божии, могла видеть в утверждении ковчега на Сионе (деяние, которое согласно старому порядку, было настоящим беспорядком) содействие силы и вмешательства Божиего в мирном и славном царствовании Сына Давида. Милости, обеспеченные Давиду, светились в глазах веры, как заря дня, от того, что ковчег завета был поставлен Давидом, царем, на горе, которую Бог избрал для Своего вечного покоя.

Но не все понимали эти пути и это вмешательство Божие, такое драгоценное для тех, кто постиг их, и милость Божия снисходила в Гаваоне до низов народа, который Он любил, и Он разговаривал с ним в этом месте, как Ему было угодно, у жертвенника, где этот народ мог приближаться к Богу в невежестве, которое, возможно, не видело далеко, но где, насколько его невежество позволяло ему, он был верен Тому, Кто вывел его из Египта; там Бог разговаривал с народом, говоря ему, что Его милость пребудет вовек. И это было действительно трогательным доказательством. Давид возвращается, чтобы благословить свой дом, - и это то, что всегда отличало Давида от Соломона, от народа и от славы его.

1 Паралипоменон 17

Но хотя Давиду и было дано связать царскую власть на Сионе с ковчегом завета и таким образом обеспечить благословение властью царя, избранного Богом, царю-воину не было дано построить дом Господень. Сила, которая одерживала победы над врагами Бога и его народа, не была еще мирной и славной властью, которая позволила бы наслаждаться этому последнему всяческим благословением Божиим, когда не было бы больше врагов и все выказывали бы абсолютное послушание престолу Божиему на земле. Как и Авраам, Давид лично должен был быть носителем обетований, но ему самому не пришлось насладиться результатом обетований на земле.

Когда народ был искуплен из Египта, его первым духовным желанием стало подготовить жилище, в котором Бог пребывал бы среди него (Исход 15,2), {Здесь перевод более чем сомнительный, но в Исходе 29,46 намерение Божие совершенно ясно} и это желание соответствовало помыслам Божиим (Исход 29,44.46).

Но если Бог сопровождал Свой народ в его странствиях; если Он переносил его неверность, когда Он доверил ему Свою славу в земле обетованной, и если песнь "Вовек милость Его" звучала перед Его жертвенником посреди краха; если Он поставил для избавления Своего народа царя по своему сердцу и установил ковчег, спасенный из рук врагов на горе Сион, в месте, которое Он избрал для Своего покоя, тем не менее по-прежнему было правдой то, что оставался покой для народа Божиего. Победы, которыми они пытались достичь его, не давали этого покоя; не была им также благодать, которая давала эти победы. Если бы Бог дал Своему народу полный и совершенный покой, тогда дом, в котором Он жил бы посреди них, был бы построен, ибо Бог оказывается среди Своего народа в зависимости от его состояния и его нужд {Когда Израиль был рабом, Бог стал его Искупителем; когда он жил в шатрах, Бог также жил под шатром; когда он сражался, Бог представал вождем воинств Господних; когда он обосновался в мире, Бог освобождался в доме Своей славы. Этот промежуток был испытанием народа на земле. Бог оставался в шатре, а Его ковчег даже был захвачен. Он вмешивается в благодати для его избавления}.

Христос также, поскольку мы были рождены женщиной, был рожден женщиной; поскольку Его народ был под законом, Он родился под законом; теперь когда Он хочет иметь небесный народ, Он в небесах для нас; когда Он придет в славе, мы придем вместе с Ним; мы будем царствовать, когда Он будет царствовать, но в обоих последних случаях мы будем вместе с Ним.

Но святое желание построить этот дом во славу Божию становится поводом для того, чтобы открыть Давиду все замыслы Божии относительно его. Благодать снизошла на него, когда он занимал низкое положение, и поставила его управлять народом Божиим. Он Сам был вместе с Давидом повсюду, где тот ходил; Он истребил его врагов и прославил его. И это было не все: Он предписал Своему народу покой, который не будет более нарушаем, как он нарушался прежде, в течение всего времени Судей.

Кроме того, Бог покорит ему всех его врагов и построит ему дом. Не будет более освободителей, время от времени порождаемых для избавления народа от бедствий; в которые его погрузила своя же неверность, и замыслы Божии относительно этого народа исполнятся и благословение навеки утвердится в семье и в доме царя. Сын Давида воцарится на его престоле; он будет сыном Господа, и Господь будет ему Отцом и милости Господа не будут изъяты у него. Он также навсегда утвердится в доме и в царстве Господа, и его престол будет вечным.

Здесь можно заметить, что всякий вопрос об ответственности потомства Давида {Последняя часть 14 стиха из 2-й книги Царств, 7 опущена} оставляется в стороне и что все относится к исполнению замыслов Божиих во Христе, истинном сыне Давида по обетованию. Бог берет дело в Свои руки. Пока Его народ лишен покоя, Он находит удовольствие в хождении с ним из скинии в скинию (стих 5), и Он не требует, чтобы построили Ему дом. Он Сам породит того, кто построит дом, в чье царствование народ навсегда утвердится во власти, насладится покоем, который Бог Сам обретет для него. Сердце Давида горячо отвечает Господу {Как прекрасно видеть в этой трогательной молитве благодарности Давида, как его сердце переполнено от того, что Бог занимается этим делом. "Нет подобного Тебе", и если он говорит о благословении своего народа, то Израиль не просто народ, а "единственный народ на земле, к которому приходил Бог, чтоб искупить его Себе в народ, сделать свое имя великим и страшным". "И возвеличится имя Твое во веки". В этом особое воздействие веры}, Который из любви к Своему служителю и по Своему собственному сердцу сделал все это и раскрыл, чтобы Его служитель познал это. Признавая славную привилегию Израиля быть народом подобного Бога, единственного истинного Бога, он молит о том, чтобы Бог Израиля был действительно Богом Израиля и исполнил все, что Он сказал ему относительно его потомства.

1 Паралипоменон 18, 19, 20

В 1Паралипоменонх 18, 19 и 20 Давид, уже избавленный от всяческой междоусобицы среди народа, одерживает верх над язычниками и разносит во все стороны славу об Израиле и славу о своем царствовании. Эти события послужили поводом для Псалма 17, хотя его значение гораздо глубже (ср. стихи 36-45).

Следует также заметить, что обо всех прегрешениях Давида совершенно умалчивается. Описанные подробно в другом месте, они не упоминаются здесь, потому что здесь показано исполнение путей и помыслов Божиих в семье избранного царя, описание чего мы и имеем здесь.

Дети великана вместе с филистимлянами падают от рук детей Израиля.

1 Паралипоменон 21

Но процветание подвергает Давида соблазнам сатаны. 1Паралипоменон всего Израиля и победитель всех своих противников, он хочет знать силу народа, который был его славой, забыв о могуществе Бога, Который дал ему все это и умножил Израиль. Этот грех, который всегда серьезен и который был еще более серьезен в случае Давида, незамедлительно навлек на него кару Божию - кару, которая, однако, является поводом для нового проявления Его благодати и исполнения Его помыслов. Давид, который на какое-то время забыл о Боге, но сохранял знание о Нем в своем сердце, полагается на Него, предпочитая отдаться в Его руки, чем надеяться на что-то от человека; тогда Бог посылает смерть на Израиль. Это дает возможность, по благодати Божией, проявиться другой составной части славы Давида - чести, которую Бог оказал ему, выбрав его оружием для определения того места, где жертвенник Бога станет средством ежедневного общения народа с Ним. Иерусалим был любим Богом; это Его избрание осуществилось теперь; этим местом было гумно чужестранца; это было время, когда народ страдал под бременем последствий греха. Но здесь все - благодать, и Бог останавливает руку ангела, простертую для того, чтобы поразить Иерусалим. Благодать предвосхищает всяческое движение в сердце Давида {Интересно обратить внимание на порядок, показанный здесь относительно установления отношений благодати. В самую первую очередь исполнение заслуженной и объявленной кары отменяется сердцем Божиим и Его высшей благодатью в избрании (стих 15); затем мы имеет откровение этой кары, откровение, которое вызывает смирение пред лицом Бога и полную исповедь греха. Давид и старейшины Израиля, покрытые вретищем, падают на лица свои, и Давид объявляет себя виновным. Затем следует наставление от лица Бога в отношении того, что следовало сделать, чтобы остановить язву должным образом и окончательно; средством против язвы является жертвоприношение на гумне Орны. Бог принимает его, послав огонь с неба; затем Он приказывает ангелу вложить свой меч в ножны. Верховная благодать, осуществленная по справедливости, основанная таким образом на жертвоприношении, становится средством, при помощи которого Израиль приближается к Своему Богу и устанавливает для народа место доступа к Нему. Скиния, свидетель условий, которые народ не сумел соблюсти, не предоставляла, как мы видели это, никакой возможности в подобном случае. Она, напротив, была поводом для страха: Давид ужасался при мысли о том, что нужно отправиться в Гаваон. Не было другого средства, чем окончательное вмешательство Божие в соответствии с Его собственной благодатью, ибо проявление греха со стороны самого царя не оставлял места ни для чего другого. Сама система и принцип скинии как установление закона полностью отменяются, и богослужение Израиля основывается на благодати посредством жертвоприношения там, где даже царь, с точки зрения ответственности, потерпел крах. Такова была позиция Израиля для того, кто понимал ее}, ибо она действует и находит помощь в сердце Божием. Движимый этой самой благодатью, Давид со своей стороны вступается за народ, беря на себя грех. Бог выслушивает молитву и посылает Своего пророка, чтобы направлять его при принесении искупительной жертвы, которая, действительно, закладывала фундамент для всякой последующей связи между народом и Богом. Хорошо видно, (хотя этот образ {И даже в историческом плане все не так, ибо грех самого царя навлек кару на народ. А Христос все-таки взял грех на Себя признав его Своим. Между тем это показывает нам, насколько все зависит теперь от царской власти. Избавление приносит не священник. Давид ходатайствует, и Давид делает приношение. Тот факт, что царь, носитель обетований, согрешил, вызвал необходимость в верховной благодати}, бледен по сравнению с реальностью), что этот рассказ напоминает нам Того, Кто взял на Себя грех во благо того же самого народа, - грех, который был не Его.

Когда Давид сделал жертвоприношение по предписанию Божиему, Бог принял его, послав огонь с неба, и по приказу Бога ангел вложил свой меч в ножны.

Здесь, очевидно, все - благодать. Не царская власть вмешивается, чтобы избавить Израиль от его врагов и утвердить его в мире. Здесь стоит вопрос о грехе самого {Эта разница между избавлением Израиля от его врагов и чувством его собственного греха перед Богом в последний день обнаруживается в Песни восхождения. См. Псалом 129} Израиля (ибо все зависит от царя), поскольку ковчег завета посредством энергии веры оказывается вне того, что подобает ему, а теперь вне опустошенного места из-за греха народа. Бог действует в благодати, предписывая и принимая искупительное жертвоприношение; Давид и старейшины, покрытые вретищем, предстают перед Ним с мольбой о заступничестве.

В том же самом месте, где Бог внял его мольбе, Давид приносит свои жертвы, и об этом месте сказано: "Вот дом Господа Бога, и вот жертвенник для всесожжений Израиля". Перед лицом греха Бог действует в благодати и учреждает посредством жертвоприношения правильный порядок религиозных отношений между Ним и Его народом, принятым в благодати, и место Его собственного жилища, где они могли бы приближаться к Нему. Это был новый порядок вещей. Старый порядок не предоставлял никакого средства против суда Божиего; напротив, Давид сам боялся заходить в скинию - с ней было покончено как со средством приближения к Богу. Грех Давида стал поводом для того, чтобы покончить со старым порядком вещей, показав невозможность его в подобном случае, и, таким образом, это послужило поводом для обоснования всего верховной благодатью.

1 Паралипоменон 22-27

Начиная с этой 1Паралипоменон до стихов 28 и 29 1Паралипоменон 26 все относится к дому, который должен быть построен. Там мы видим запасы, которые Давид сделал, всего, что было необходимо для его строительства, порядок служения левитов, выбранных для пения, для того, чтобы быть привратниками и священниками по их чередам; все определено и приведено в порядок Давидом, и на том же основании установлен царский распорядок его дома, назначены его администрация, его начальники и его охрана, наконец, главные начальники народа, перепись которого мы здесь видим, - все это целиком зависит от царя.

Что касается переписи народа, она не была завершена из-за гнева Божия. Интересно то, что все было предписано и определено Давидом даже в том, что касается притвора перед домом, который еще не был построен. Таким образом, во Христе все устроено прежде, чем это проявится во славе.

Мы видим также, что Давид всегда принимал все это близко к сердцу, и какие же большие приготовления он сделал! Ибо, каковы бы ни были войны, слава Бога в мире посреди Своего народа всегда в сердцах тех, кто в согласии с Духом Христовым, всегда в сердце Самого Христа.

1 Паралипоменон 28

Сам Давид ставит Соломона царем, приказывает вождям колен помогать ему и пророчествует во вдохновленных песнях {По-видимому, сам Еман тоже был вдохновлен. Некоторые псалмы приписываются ему, а также Асафу}. Он определяет возраст, в котором должно было начинаться служение левитов, отличающийся от того, что был предписан Моисеем {Во всяком случае четырехлетний срок, возможно испытательный, здесь не упоминается. Давид устанавливает возраст своей властью} в этом отношении.

Ему доверен весь распорядок Божиего и царского домов, устанавливается новая система, основанная на принципах благодати.

Соломон лишь исполнил повеления и планы божественной мудрости в Давиде. Слава - лишь плод благодати. Весь распорядок дома принадлежит Христу, Который страдал, Который есть мудрость и власть Божия. Все остальное прекрасно, но является лишь следствием. Мы уже видели, что этот дом должен быть построен в мире и Христом, как князем мира. Для обычного явления славы Божией не подобало, чтобы были враги, с которыми нужно было воевать, и это также не соответствовало характеру радости Его народа. Характер такого состояния дел должен был бы определять благословения, беспрепятственно исходящие от Бога.

Очень важно заметить, как здесь все определено Давидом; это важно прежде всего в духовном плане. Разумение, право все предписывать, энергия, до конца постигающая помыслы Божии, общение с Ним в Его замыслах, источник и духовное обоснование всех этих замыслов, а также способность поддержать их, связаны со страданиями, которые Христос перенес во славу Своего Отца. Это верно также и о нас по нашим меркам. В духовном плане на уровне всей этой славы стоит униженный, страдающий Христос. Во-вторых, это важно в плане понимания путей Божиих, ибо я не сомневаюсь, что Христос в начале Своего царствования действовал в духе Давида.

Здесь мы можем также заметить, что власть, осуществляемая Давидом, была велика и имела большое значение. Была перестроена вся религиозная система. Все, включая весь возраст служения левитов, теперь зависит от власти и установок Давида, как прежде от установок Моисея. Образец всех частей храма и его утвари дается ему через вдохновение подобно тому, как Моисею был дан образец скинии и всего, что относилось к ней. Он также вводит пение и различные музыкальные инструменты, которые даже называются "музыкальными орудиями Божиими" и которые раньше, как и пение, не входили в богослужение. За исключением ковчега, даже различные предметы утвари отличались от предметов утвари скинии, и для каждого предмета Давидом был определен точный вес золота или серебра.

1 Паралипоменон 29

Бог также желает соединить народ с Давидом в этом добровольном служении в день его могущества, и подобно тому, как они объединились с ним в его войнах и его сражениях, среди них были и такие, которые объединились с ним в щедрости, которую он проявляет по отношению к дому своего Бога. Они, без сомнения, находились на большом расстоянии от него; они, так сказать, нечто избыточное. Они ничего не значат в мудрости, которая все приводит в порядок и все подготавливает, но им даровано участие в деле. Эта милость оказана им, и их добрая воля приятна Богу, являясь плодом Его благодати.

Давид (29,18) снова признает здесь Бога, согласно обетованиям, сделанным отцам, и согласно его памятным вовеки словам: Он "Бог Авраама, Исаака и Израиля, отцов наших". Он ищет того, что будет исполнено при новом завете (стих 17), и направляет благословения всего собрания. Принесены жертвы, и все едят пред Господом с великой радостью.

Соломон воцаряется во второй раз (см. 23,1). В первый раз это произошло, когда благодать была полностью утверждена при жертвеннике, поставленном на гумне Орны, где сын Давида должен был, как князь мира, построить храм. Во второй раз Соломон вступает на престол как 1Паралипоменон всего того, что будет учреждено, и как занимающий первое и высшее место в помыслах Бога, - место, от которого зависело все остальное, все, что не могло теперь существовать без него. Дом, весь распорядок дома и его управление, - все имело отношение к Соломону, и, таким образом, его отождествление с Давидом в том, что оба были одновременно на престоле, в этом случае во многом облегчает понимание образа Христа. Это единственная личность, которую ее страдания и ее победы водворяют на престол славы и мира. Ибо в это время, хотя последствия славы еще не проявились, Бог дал покой своему народу, чтобы он смог обитать в Иерусалиме (23,25).

Теперь Давид исчезает, хотя именно он ставит Соломона в такое положение, как мы видим здесь; всю сцену царской славы заполняет сам Соломон, царствующий в мире над народом, проявляющим добрую волю, который может приносить жертвы праведности. Сына Давида мы видим в его истинном характере, и только в этом характере, а именно как помазанника Господа, вождя народа. Садок, верный священник (а не Авиафар), ходит перед Помазанником; весь замысел Божий, согласно псалму хваления Анны и согласно словам человека Божиего в 1 Сам. 2, таким образом, исполняется. "И сел Соломон на престоле Господнем" (стих 23), - это замечательное высказывание, и все подчинено ему.

2-ая Паралипоменон
Оглавление: Введение; гл. 1-6; гл. 7; гл. 8; гл. 9; гл. 10, 11, 12; гл. 13-16; гл. 17, 18; гл. 19, 20; гл. 21; гл. 22; гл. 23; гл. 24; гл. 25; гл. 26; гл. 27; гл. 28; гл. 29, 30; гл. 31; гл. 32; гл. 33; гл. 34, 35; гл. 36.
Введение

Эта вторая книга Паралипоменон представляет нам царствование сына Давида и семьи Давида. Ее отправная точка - не вера Давида подле ковчега, а скиния собрания, которую поставил Моисей, служитель Бога, и медный жертвенник, перед которым царь и собрание поклоняются Богу. Царская власть олицетворяется в связи с Израилем, народом Божиим, который Моисей вывел из Египта {Однако это связано не с ковчегом в Сионе. Соломон отправляется в историческом плане туда, где находится народ}. Это способ исполнения намерений Божиих в отношении него. Без сомнения, это не новый завет, заключенный новой властью; предмет благословения - Израиль. Если Вооз и Руфь восстанавливают семью, то сын родился именно у Ноемини, то есть посредством высшей благодати, Искупителя, в ком сила {Таков смысл имени Вооза}, тот, у которого не было никакого права (а у Израиля не было больше никакого права), получает обетования. Израиль, давно известный как "приятный" {Ноеминь значит "приятная"} Богу, - это народ, принимающий в свое лоно сына, который родился. Они говорят: "Младенец родился нам" (Ис.9,6). У жертвенника, который был пред лицом Господа в скинии собрания, Соломон признает свое положение. Он должен судить народ Божий. Все это позже будет иметь место в силе.

2 Паралипоменон 1-6

Эта книга показывает нам также царскую власть в связи с землей и правлением народа на земле. К тому, что просит Соломон, добавляются слава и богатства. Речь идет не о врагах, но об энергии веры. Положение царя - следствие победы, которую эта вера одержала. Он царствует и утверждается в славе и богатстве. Он начинает строить дом. Хирам признает Господа как Создателя неба и земли, и инородцы, которые обитают в Израиле, - рабы царя для выполнения его работ. В храме лица у херувимов повернуты к дому, то есть наружу. Атрибуты Божии теперь обращены не только на ковчег, чтобы поддерживать его несмотря ни на что, но также наружу, чтобы благословлять. Это время тысячелетнего царства, но завеса оказывается здесь в храме. Каким бы ни было благословение истинного царствования Соломона, Израиль и земля не имеют прямого и непосредственного доступа к Тому, Кто скрыт на небесах. Таков наш удел - дерзновенно входить через разорванную завесу и не находить в небесах, слава Богу, никакой завесы. Там нет храма. Храм - всемогущий Бог и Агнец. Стабильность божественного правления даруется земле {Эта стабильность состоит из двух вещей: "Бог укрепит" и затем: "В Нем сила". Это два источника стабильности царствования Христа. Таков смысл двух столбов: Иахин и Вооз}, так же как благословение Бога, лик Которого обращен к ней, но благословенные не видят этого лика, не приближаются к нему. Также есть жертвенник, пригодный для поклонения во время такого благословения. Жертвенник и завеса не упоминаются в книгах Царств, где конструкция храма есть образ невидимого и где он, как целое, представлен нам как жилище и явление Бога. Там была золотая дверь из двух половин, которая открывалась для входа в давир, но о жертвеннике там ничего не сказано.

В книгах Паралипоменон порядок установлен также в соответствии с тем состоянием вещей, которые показаны нам там, то есть в соответствии с состоянием славного царства Христова. Есть священнический двор и большой внешний двор с дверьми. Все было устроено (4,9) для тех отношений, о которых мы говорим.

В книгах Царств упоминается (что касается явления славы) об открытом принятии жертвоприношения; упоминается лишь, что когда переносили ковчег в святое место и когда священники вышли, шесты были выдвинуты так, что жилище Господа было устроено там окончательно и слава Господа наполнила дом. Это место обитания Бога, образ небесных обитателей, которые ожидают нас, образ дома нашего Отца. С другой стороны, в книге Паралипоменон нам показаны отношения Бога с народом в последние дни, предвосхищенные в том, что случилось с Соломоном. Едва раздались звуки труб и голоса певцов, чтобы восхвалить Господа за то, что "вовек милость Его", как дом исполнился облаком. Как мы видели, когда все исполнится для Израиля, эти слова будут прославлять неутомимое милосердие, доказательством которого в этот день будет благословение Израиля. Истинность этих слов подтверждают избавление и благословение этого народа.

Мы видели, что была и вторая сторона благодати: принятие Израиля как поклонников после всех их прегрешений. Речь идет не только об утверждении ковчега на горе Сион, но и о жертвоприношении, прощении и поклонении, которые были следствием этого, на горе Мориа, на гумне Орны Иевусеянина.

Когда Соломон помолился и попросил, чтобы очи Господа открылись и Его ухо было внимательно к молитвам, которые будут обращены к Нему в этом месте (приводя мольбу Давида из Псалма 131 и подкрепляя его мольбу милостью Божией к нему), огонь сходит с неба и поглощает всесожжение и жертвы, и слава Господня наполняет дом. Теперь не только священники не могут войти, но сыны Израилевы видят славу, которая остается на доме; они падают лицом на землю и славословят Господа. Это явное признание жертвоприношения, которое ставит народ в открытую связь с Богом и побуждает его признать, что Господь милостив и что Его милосердие пребывает вовек (сравни Лев. 9,24). Только в этом последнем отрывке речь шла не о признании неиссякаемой милости Божией.

2 Паралипоменон 7

В сцене, которую мы рассматриваем, есть также другая деталь: это открытое и радостное собрание всего народа, праздник кущей, великое собрание (Пс. 21,25), а также освящение жертвенника.

Есть две вещи, которые указывают на участие Израиля в благословении, а именно: жертвенник и праздник кущей; поклонение после падения, основанное на принятии жертвоприношения и наслаждение результатом обетований, поскольку народ не терпит более бедствий {Однако кажется, что он не делал хижин из веток деревьев. Со времени Иисуса Навина это имело место только во дни Неемии. В то время, которое мы рассматриваем, радость и процветание привели его к некоторому пренебрежению Слова}.

Здесь мы видим также другие музыкальные инструменты Господа, которые Давид ввел для того, чтобы прославлять Его, ибо "вовек милость Его", когда "Давид славословил чрез них" (7,6). Благословенная мысль! Ибо кто этот Давид? (Сравните Псалом 21,22). Израиль счастлив и радостен благодаря всей милости Господней к Давиду и Соломону, и Израилю, народу Своему (ст. 10).

После этого Господь излагает Соломону условия, которые Он ставит ему и народу и при соблюдении которых они могли наслаждаться благословением или обрести его вновь. Он избрал этот дом молитвы. Если будут кары и народ смирится, то будет облегчение; взгляд и сердце Господа будут постоянно на этом доме.

Затем, в отношении Соломона и потомства Давида вообще, благословение всего народа было поставлено в зависимость от его верности. Если семья Давида отвернется от Бога, Израиль будет стерт с лица земли, а дом, освященный поклонением Господу, станет предметом насмешек среди всех народов и свидетелем справедливого суда Божиего.

2 Паралипоменон 8

Глава 8 дает нам еще несколько подробностей о состоянии Израиля, которое предвосхищает состояние последних дней. Соломон покоряет себе все, что могло бы помешать полному наслаждению обетованной землей на всем ее пространстве как со стороны Тира, так и со стороны Сирии. Иноплеменники в стране платят дань, а сыны Израилевы являются воинами и начальниками. Сион полностью освящен, и поклонение Господу поддерживается и соблюдается царем. Служение в доме Божием, славословие и весь распорядок, который относился к этому, были определены согласно предписаниям Давида. Приказ царя был абсолютным правилом во всем. Даже земля Идумейская становится его владением и до Красного моря все были подданными царя. Царь Тирский, который представляет собой светскую славу язычников, поставляет ему необходимое для исполнения его замыслов.

2 Паралипоменон 9

Но не только в пределах страны распространяется известность о власти и славе Соломона. Молва о нем достигает язычников, доходит до отдаленных стран, и царица Савская приходит, чтобы принести ему свою дань восхищения и драгоценности, которые должны способствовать блеску и славе места, избранного Богом, от которого дошел свет и на котором взошла слава Господня (в данный момент, без сомнения, это только образ, но соответствующий принципу благодати в той силе, которая полностью исполнит это по замыслам Божиим). Это слава, молва о которой превосходит все, что могли сказать о ней, и которую, чтобы оценить ее, следовало глубоко познать. Это слава, которая выше всего, что видел мир; мудрость, не имеющая себе равных, и эта мудрость притягивала всех царей земли, которые каждый год приносили дары царю, восседающему на престоле Господа на земле.

Таким образом, распространив свое царство до последних пределов земли обетованной, Соломон позволял всему Израилю наслаждаться изобилием и благословением, которые Бог распространял на Свой народ. Но скоро картина изменится.

2 Паралипоменон 10, 11, 12

О прегрешениях Соломона не рассказывается здесь по причинам, которые мы уже указали, но история Ровоама показывает нам скорое падение царской власти, которую установил Давид. Безрассудство царя послужило тому причиной, но это было лишь исполнением слова Господня через Авию.

Война, начатая Ровоамом против взбунтовавшихся племен, предотвращена. Ровоам подчиняется предостережению пророка. Он благословлен и укрепляется в Иудее. Левиты уходят в Иерусалим, как и большое число верующих, которые не хотели отказываться от истинного поклонения Господу, чтобы служить золотым тельцам, с которыми связывали Его имя. Таким образом, Иудея окрепла, ибо в течение трех лет царь ходил путем Давида и Соломона. Но скоро он отказывается от закона Божиего, и, пребывая в безопасности со стороны мятежного Израиля, он был неожиданно наказан врагами, в руки которых попали все богатства, собранные Соломоном. Все же он смиряется, и гнев Божий отвращается от него.

2 Паралипоменон 13-16

В истории, которую мы рассмотрим теперь, мы увидим более скорые и более прямые действия Бога по отношению к тем, кто находился в прямой и признанной связи с Господом по Его благодати к Давиду и в связи с домом, который был посвящен Его имени. Когда цари верны, все идет хорошо.

В своих войнах с Иеровоамом Авия целиком встает на эту позицию, и он благословлен.

Аса идет по его стопам, то в мире, то в войне с ефиоплянами. Израиль процветает в его царствование. Он ниспровергает идолов, ибо мы вновь и вновь обнаруживаем их. Необходима внутренняя сила, чтобы изгнать их и воспрепятствовать их возвращению. Даже мать царя лишена царского достоинства из-за своего идолопоклонства. Однако высоты не были отменены.

Между тем, хотя верность Асы сохранялась, позднее вера изменила ему. Ревнуя при виде того, что израильтяне уходят в Иудею, Вааса строит город, чтобы помешать им в этом, а Аса, вместо того, чтобы встать на сторону Господа, объединяется с Сирией: объединение, которое дает желаемый эффект, но которое подстрекает язычников против Израиля. Более того, объединение с миром мешает победить мир. Без этого шага сирийцы оказались бы в руках Асы, ибо "очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему" (16,9). Торжественные и драгоценные слова. Уязвленный в своем самолюбии и раздраженный от того, что он, таким образом, упустил такой хороший случай, Аса заключает в темницу того, кто свидетельствует ему об этом, и угнетает народ; он наказан Богом и, увы, он не ищет Бога в наказании. Все же, за исключением этого случая, Аса был верным и почитаемым.

2 Паралипоменон 17, 18

После него воцарился Иосафат, его сын, который начинает свое царствование, ходя верно путями Божиими. Он укрепляет свое царство против Израиля, врага более опасного из-за своего примера, чем из-за своей силы. Когда что-то претендует на связь с Богом и признание Его, то уверенным можно быть только тогда, когда судят духовным судом (который можно сформировать лишь имея верное чувство о чести Божией), когда решительно порывают с тем, что лишь формально находится в связи с Богом, и относятся к этому как к врагу. Так и поступает Иосафат в начале; и так как он не ходит путями Израиля, Бог укрепляет его царство. Благословленный Господом, он отменяет высоты и посвященные дерева и стремится с большим усердием и верностью внедрить в умы народа истинное знание Господа; Тот отвращает от него всякую войну, и несколько народов платят ему дань в виду его могущества.

Во многих отношениях это более приятная картина, чем те, что мы видели до сих пор в истории царей. Но это процветание становится для царя ловушкой и приносит самые горькие плоды, когда в дополнение к нему не проявляется искренняя набожность царя.

Процветание, которым Бог благословил его вследствие его верности, показывало, что стоило труда объединиться с Ним, и это затрудняло нападение на него. Пока у него все было хорошо, Иосафат со своей стороны объединяется с Израилем. Его процветание позволяют заключить союз на условиях, которые делают этот союз почетным. Человеческое сердце, когда оно не оберегается Богом, может снисходительно относиться ко злу, которого оно не опасается, но это не любовь. Внешне Иосафат верен Господу, но гнев Господень падает на него.

2 Паралипоменон 19, 20

Тем не менее, вернувшись к себе, царь занят тем, что возвращает народ к страху Божиему и творит суд и справедливость в Израиле. Но война начинается. У него больше не могло быть безоблачного благословения, он не мог иметь дело с одним Богом, без испытаний. Вмешательство врага было теперь необходимым для его же блага в соответствии с управлением Божиим, хотя в испытании, через которое он пройдет, он будет сполна благословлен. Его набожность была искренней, и испытание покажет это. Он обращается к отношениям Бога с Авраамом и Его обетованиям Соломону, когда тот строил дом. У Иосафата есть также понимание тех отношений, в которых его враги состояли с Израилем с точки зрения путей Господних (20,10-11). Бог отвечает ему, и царь ободряет Израиль, признавая голос пророков и славословя Бога до ниспослания благословения, воспевая, что вовек пребывает милость Его. Бог милостиво внимает его мольбе. Израилю, враги которого уничтожают друг друга, не остается ничего, как только собрать добычу: Бог дает покой царю, и его царство спокойно.

Между тем, если Иосафат и не объединяется больше с царем Израиля для ведения войны, то он вступает в общение с ним для торговли, но Бог останавливает его начинание.

2 Паралипоменон 21

Несмотря на некоторые прегрешения, образ Иосафата прекрасен и ободряет сердца. Но скоро созревают печальные плоды его союза с Ахавом, вовлекая Иудею в беду. Иорам, его сын, зять Ахава, ходит путями царей Израиля. Едом восстает, и Ливна, город иудейский, поступает так же. Царь устраивает высоты и принуждает Иудею поклоняться там богам. Но суд Божий не замедляет проявиться. Пророк, которого Бог поставил как свидетеля против грехов дома Ахава, предвидел их плоды в Иудее; царю приносят письмо от Илии {Илия был вознесен на небо незадолго до того, как письмо пришло по своему назначению. Поскольку это пророчество, то не представляет никакого труда прийти к мысли, что это письмо, как всякое другое пророчество, было оставлено Илией, чтобы его использовали в надлежащее время. Эта функция совершенно естественным образом была свойственна ему в путях Божиих, поскольку он свидетельствовал против беззакония Ахава} пророка, который грозит ему ужасными карами Божиими. На Иудею также нападают ее враги, которые грабят ее и даже опустошают дом царя, убив всех его сыновей, за исключением одного. Это исходило от Господа. Мы видим здесь Его правление, ибо Он управляет теми, кто состоит в завете с Ним, кто составляет Его дом.

2 Паралипоменон 22

В конце концов царь погибает по предсказанию Илии. Беда за бедой обрушиваются на Иудею вследствие объединения с семьей Ахава. Богу невыносимо объединение с тем, что называют Его религией, когда это не так. Единственный сын, который оставался у Иорама, был убит Ииуем за участие в беззаконии семьи Ахава. Гофолия, которая также происходила из нее, завладевает властью, умертвив все царское племя, за исключением одного сына, которого Бог в Своей милости сохранил, ибо Он не хотел, чтобы светильник Давида погас в Иерусалиме, хотя Он и покарал его семью. Сестра Охозии, жена первосвященника, воспитывает ребенка, которого в течение шести лет скрывали в доме Божием.

2 Паралипоменон 23

Все было чрезвычайно низменно, и, что касается внешней видимости вещей, с домом Давида было покончено; однако верность Божия сохраняется, и, хотя сила царской власти была совершенно подорвана и семья Давида отстранена от власти, Бог порождает в лице первосвященника верного человека, чтобы восстановить все. Наказание Божие было полным. Весь порядок царской власти был ниспровергнут карами; оставалась только верность Божия. Человеку был вынесен приговор; у него не было больше никакого средства, чтобы подняться. Но у Бога все в Его распоряжении: сердце Иосавеф и вера Иодая. Тот принимает необходимые меры, и царь возведен на свой престол. В конечном счете происходит то, что мы уже видели: царь предписывает все, что касается восстановления порядка в доме Божием.

2 Паралипоменон 24

Как часто энергия веры может, так сказать, устанавливать царство и в то же самое время приводить к нарушению обычного долга в тех, кто имеет дело со служением Божиим! Верный в начале своего царствования, Иоас, однако, ходит скорее по вере Иодая, чем по своей собственной, и после смерти первосвященника, опираясь на князей иудейских, он служит идолам и даже убивает сына Иодая, через которого Дух Святой предостерегал его. Иоас, покинутый Богом, разбит сирийцами. Он тяжело заболел и, наконец, был убит своими собственными рабами.

Во всей этой истории следует отметить правление карающего Бога, осуществляющего Свой суд немедленно, потому что те, которых Он судил, были в близких отношениях с Ним.

2 Паралипоменон 25

Амасия ходит до некоторой степени по путям Божиим, но нерешительно и колеблясь. Он опирается на руку плоти, но он слушает пророка, что избавляет его от поражения. Однако города Иудеи испытывают последствия его порочных действий: они были разграблены войском Израиля, которое Амасия отослал. В восторге от победы, которую он одержал над идумеянами, он принес богов Сеира, которые не смогли защитить свой собственный народ, и стал поклоняться им. И тогда он отказался слушать пророка, который осуждал его. Но гордыня идет впереди разгрома и высокомерие впереди падения. Амасия, воюя с Израилем, был позорно разбит и взят в плен, и даже Иерусалим был разграблен.

Следует обратить внимание на то, что в этой части истории милость Божия вмешивается постоянно.

2 Паралипоменон 26

Озия, его сын, долго ходит путями Господа и процветает. Власть Иудеи расширяется, и замыслы Озии успешно осуществляются; "Но когда он сделался силен, возгордилось сердце его" (26,16), он присвоил себе обязанности священника и был поражен проказою рукой Господней.

Здесь мы переходим к тому периоду, в который Исаия так живо описывает нам состояние народа. Это состояние уже частично проявилось в царствование Иоаса, который, как только он начинает слушаться князей, впадает в идолопоклонство. Читая две первые главы из Исаии или из Осии, мы видим, каким ужасным было состояние народа, каким великим долготерпение Бога и до какой степени беззаконие и идолы изобиловали повсюду, когда царь не был верным и энергичным {Мы обнаруживаем также, что Исаия, показав зло и, как следствие его, суд, тотчас вводит обетование благословения, касающееся последних дней и Мессии. Начиная с первых глав, он показывает состояние народа, а также благословение последних дней. Дом Давидов осуждается только в главе 7, и в ней возвещается о Мессии, сыне Девы, как средстве и способе избавления и благодати по замыслам Божиим. Остальная часть книги этого пророка излагает нам всю историю народа с точки зрения Бога и историю народов, связанных с Израилем, вплоть до совершения в конце времен полного благословения во Христе. Он излагает также осуждение греха Израиля в отношении Господа (40-48) и в отношении Христа (49-57)}.

2 Паралипоменон 27

Иофам, сын Озии, честно ходит по путям Господним и избегает прегрешений своего отца, но народ по-прежнему развращен. Однако верность Иофама дает ему благословение и процветание, ибо предметом суда Божиего всегда является состояние царя. Как мы видим, народ, как таковой, уже давным-давно впал в грех.

2 Паралипоменон 28

Царствование Ахаза имеет решающее значение. Он предается идолопоклонству, полностью отказавшись от Господа, и чем больше он наказывается Богом, тем больше он грешит против Него. Он предается в руки сирийцев и в руки Факея, царя Израиля. В этом последнем случае Бог, однако, вмешивается, чтобы по меньшей мере уберечь пленников. Идумеяне, а затем филистимляне захватывают Иудею. Все эти невзгоды толкают Ахаза искать помощи у царя Ассирии, что навлекает на него еще большую беду (сравните Ис. 7,17; 8,7. Смотрите также Ос. 5,13-15).

2 Паралипоменон 29, 30

Если набожность и не передается от отца к сыну, то благодать может воздействовать на сердце и направлять путь человека, у которого самый скверный из отцов. Это и случилось с сыном Ахаза. Езекия, ища славы своего Бога, проявляет замечательные веру и энергию. В лучшие дни царства истинная набожность и справедливость сияли в Иосафате; теперь Езекия выказывает огромную силу веры, а в Иосии мы находим глубокое уважение к Священному Писанию, к книге закона.

Я напоминаю здесь о великом принципе, действие которого читатель заметит в книге, которая занимает наше внимание, а именно: правление Господне, которое каждый поступок приводит к немедленным последствиям, - правление, которое всегда связано с поведением царя. Но, несмотря на несколько случаев пробуждения и некоторое возрождение, произведенное благодатью, так как народ полностью развратился, царская власть, которая одна возвращала его к своему долгу, не соответствовала славе Божией, и, наконец, клятва, данная во имя Господа, была нарушена и чаша греха переполнилась; надвигается наказание Израиля и начинаются времена язычников.

Езекия признает состояние греховности, в котором находился Израиль, и побуждает его очиститься от него. Настоящее поклонение, трогательное по своему характеру (29,25-29), восстановлено, и служение в доме Господнем приведено в порядок.

Рвение Езекии охватывает весь Израиль, и он посылает письма, которые, хотя большинство смеются над ними, приводят многие серьезные души к поклонению Господа в Иерусалиме. Если не все восстанавливается в своей целостности, тем не менее есть чему возрадоваться верующему на путях Господних - повсюду, где действует вера и где искреннее сердце стремится прославить Бога. Бог прощает то, чего недоставало для требуемого очищения, чтобы участвовать в служении в храме; просьба о благословении, когда вошли в жилище Его Святости, была услышана.

2 Паралипоменон 31

Укрепленный этим общением с Господом, весь находившийся там народ идет, чтобы срубить посвященные дерева и разрушить идолов не только в Иудее, но также в земле Ефремовой и Манассииной. Состояние беспорядка в Израиле предоставляет Богу возможность сохранять верность и проявлять преданность Его народу. В Иудее изобилие и благословение, и дом Господень наполняется доказательствами Его милости, приносимыми, согласно предписаниям закона, признательными сердцами; даже в городах священников все приведено в порядок в соответствии с законом, и все процветает {Заметьте, что, когда Бог благословляет и налицо верность, то орудия, которые Он употребляет, содействуют славе, связанной с благословением. Их имена внесены в летопись путей Господних}.

2 Паралипоменон 32

Бог в полной мере отвечает на веру царя, но беззаконие в сердцах изменилось мало, и пути Господни начинают проявляться в наказании, показывая, что посреди Его наказаний и когда враг сильнее, чем когда-либо, верное племя Давидово будет неизменной помощью для Его народа. Таков урок главы 32. Этот человек - мир для народа, когда Ассирийский царь вступает в Иудею. Читайте в Ис. 8 о вторжении Ассирийского царя в страну, уже названную землей Эммануила в пророческом откровении о рождении Сына Девы, - откровении, адресованном неверному царю, Ахазу. В той же самой главе мы увидим также откровение о страшной беде народа, так как закон будет запечатан и доверен остатку, который последует за Христом как за пророком, до тех пор, пока не признает, что им родился Сын. Обратите внимание в главе 22 того же пророка также на суд Духа над нравственным состоянием народа, вызванный событиями, упомянутыми в 2Пар.32, сам Езекия не воздал Господу за оказанные ему благодеяния, и его сердце возгордилось. Но так как он смирился, ему было дано видеть мир в Иерусалиме во все дни его жизни.

2 Паралипоменон 33

Манассия, его сын, погрязший в беззаконии несмотря на предупреждения пророков, навлекает на себя, а позже и на Израиль, опустошение и разорение. Виновный в беззакониях, которые Бог не мог забыть, он раскаивается в плену; по милости Божией это восстановило его на престоле и обеспечило мир, и по возвращении в Иерусалим он верно служит Богу и с усердием заботится о славе Божией, ибо время суда над Иудеей еще не пришло. Его сын Амон следует ему в его беззаконии, но не в раскаянии, и он погибает от рук своих собственных слуг.

2 Паралипоменон 34, 35

У Иосии мы обнаруживаем нежное сердце, покорное Слову, и совесть, которая считается с помыслами и волей Божиими. Но, в конце концов, он слишком уверен в результатах такого хождения пред Богом для обеспечения благословения с Его стороны без обладания верой, которая дает разумение Его путей, чтобы понять положение народа Божиего (35,20-25). Бог, однако, пользуется этим доверием, чтобы спасти Иосию пред лицом бедствия, которое Он готовил, и пред лицом кар, которые должны были обрушиться на Иудею и знание которых должно было бы придать больше смирения его хождению. В шестнадцать лет по благодати Божией он начинает искать Господа, и в двадцать лет он уже обрел духовную силу, необходимую для того, чтобы энергично бороться с идолопоклонством, которое он уничтожает вплоть до земли Неффалимовой. Здесь мы видим, как верховная благодать вмешивается, ибо Езекия и Иосия оба были сыновьями исключительно скверных отцов.

Очистив страну от идолопоклонства, Иосия начинает восстанавливать храм, и там находят книгу закона. Сознание царя и его сердце также подчиняются власти Слова Его Бога. Он ищет пророческое свидетельство Бога относительно Израиля, и Бог открывает ему через Олдану бедствие, которое обрушится на народ, но в то же самое время Он объявляет ему, что его глаза не увидят бедствия. Это сообщение должно было бы заставить его поступать с меньшей поспешностью и с большей трезвостью, когда он нападает на фараона. Чувство того, что заслуженное наказание должно будет обрушиться на этот народ и что его грехи были непоправимы (хотя сам царь был пощажен), должно было бы воспрепятствовать ему выступать против фараона, когда тот не нападал на него и даже предупреждал его, чтобы он воздержался. Но он не прислушался к словам Нехао, и дерзость, которая была не угодна Богу, погубила его.

Его смерть открыла шлюзы для бедствий Иудеи и Иерусалима, которые были благословлены через Иосию, ибо они служили Господу во все дни его и поэтому находились под благословением; кроме того, они скорбели о его смерти. Иеремия (то есть Дух Божий через пророка), оплакивая в траурной песни последнего царя, которому было дано поддерживать отношения Бога со Своим народом, горевал о крахе и опустошении, которые грех должен был навлечь на любимое стадо Господне, на виноградник из отборной виноградной лозы.

Однако какой бы ни была верность Иосии, она не смогла изменить сердца народа (сравните Иер. 3,10). Вера Иосии действовала, возвышаясь над этим состоянием дел, и, как мы видели это всегда, благословение зависело от поведения царя, хотя в глубине все стремилось к гибели и отвержению народа.

Нам остается сказать два слова о Пасхе. Все приведено в порядок по предписаниям Моисея и Давида, причем очень старательно. Кажется, что даже ковчег покинул свое место (35,3). Но теперь, когда ковчег возвращен на свое место покоя, левиты старательно занимаются своим служением и даже готовят то, что было необходимо священникам для справления праздника (ст. 14). Все они были на своих местах по благословению Израиля в покое, которым он наслаждался при Соломоне. Те, кто наставлял Израиль, не носили более ковчег, а служили Богу и Его народу. Певцы также были там на своих местах, так что подобной Пасхи не было со времен Самуила. Это было подобно последнему отблеску лампы, которую Бог зажег в семье Давида посреди его народа; вскоре она погаснет, чтобы оставить мир в потемках язычников, которые не знали Бога, и тех, которые были Его народом, понесши наказание, выраженное в слове Лоамми ("не Мой народ"), но это для того, чтобы позже дать повод для явления Его бесконечной благодати к народам и Его незыблемой верности к Израилю. Именно годом этой Пасхи Иезекииль датирует свое пророчество (1,1), сказав: "в тридцатый год". Почему? Я не могу этого сказать. Возможно, этот год был годом пятидесятилетнего юбилея или сама Пасха имела большое значение.

2 Паралипоменон 36

О последующих правлениях не требуется много говорить. Царь Египетский завладевает страной, и беззаконие Иоакима, которого он ставит царем в Иерусалиме, отнюдь не приводит к возрождению от Бога. Более могучий царь, чем царь Египетский, царь, при помощи которого Бог пожелал начать господство язычников, выступает против Иерусалима, и, заковав Иоакима в цепи, он, в конце концов, позволяет ему закончить свое царствование и свою жизнь в Иерусалиме. Три года спустя он уводит его сына в Вавилон.

Седекия, с которого Навуходоносор взял клятву именем Господа, - признавая таким образом власть этого имени над своей душой, - в этом отношении более нечестив, чем Навуходоносор; он пренебрегает своей клятвой и именем Господа, и после непродолжительного напрасного сопротивления, в котором он упорствует несмотря на свидетельство Иеремии, попадает в руки царя Вавилонского, который до основания разрушает город и святилище, ибо народ и священники также были глубоко развращены: они не почитали Господа и презирали Его пророков, так что ему больше не было спасения. Тогда земля наслаждается своими субботами.

Какой печальный и суровый урок греха и беззакония человека и праведного суда Божиего! "Только вас признал Я из всех племен земли, потому и взыщу с вас за все беззакония ваши" (Ам. 3,2). Но в Своих наказаниях Бог помнит о милосердии, и в Своих благодатных советах Он уже подготовил и даже возвестил через пророков (и это во имя Свое) об орудии, чтобы дать некоторую передышку Своему народу.

После семидесяти лет, которые Иеремия объявил сроком плена Иудеи, Господь возбуждает дух Кира, и тот во всеуслышание провозглашает, что все царства земли дал ему Господь Бог Небесный и что Он повелел ему построить Ему дом в Иерусалиме. Он призывает народ Божий отправиться туда, говоря ему, что Господь, его Бог, будет с ним.

Ездры
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7, 8; гл. 9, 10.
Введение

События, которые мы рассматривали в конце книг Царств и Паралипоменон, очень важны. Престол Бога уже не был в Иерусалиме. Бог исполнил свою угрозу покинуть город, который Он избрал. Он даровал земной престол язычникам (Дан.2,37). Не только Израиль пал при старом завете и отверг Бога (3 Цар. 8,7), чтобы Бог не царствовал над ними; но даже, когда благодать возвысила дом Давида для того, чтобы поддержать связь народа с Богом, все было полностью испорчено грехом при правлении этого дома; так что не стало больше средства, и Бог написал "Ло-амми" ("не мой народ"), как это было, на лбу народа, который оставил его. Намерения Бога не могут пасть; но таковым было печальное положение, в котором находились отношения этого народа и Бога, если можно сказать, что подобное осуждение допускало, что какие-нибудь отношения еще существуют. Когда это зависело от Израиля, от человека, то все было потеряно. Последствия этого в отношении к деяниям Бога были очень важны, не менее, чем взятие им своего престола с земли, оставление его народа на время его земного правления и передача власти язычникам. Человек в испытании законом потерпел неудачу и был осужден. Он был поддержан благодатью, дарованной Богом, в роду дома Давида за длительное пребывание в наслаждении благословением, дарованным ему, и опять он пал. Царская власть была в руках язычников, а иудеи осуждались в соответствии со старым заветом.

Ездра 1

Но Бог сейчас возвращает маленький остаток, так, чтобы истинный царь мог быть представлен им, и велит заново построить храм на его месте во исполнение обетований, данных устами Иеремии, и по просьбе своего раба Даниила.

Последний действительно еще в Вавилоне осознавал истинное положение людей глубже, чем те, кто строил заново храм, и получил также много больше обширных познаний о будущей судьбе Израиля и намерениях Бога в отношении его. Однако должная оценка этого возвращения из плена также важна, ибо очевидно, что понимание деяний Бога в отношении восстановления Израиля и приход в числе их на землю самого Мессии связаны с этим событием. На то воля Бога, чтобы было какое-то временное облегчение. Ход его намерений, однако, касающихся времен язычников и положения его народа, был не изменен. Они находились еще в подчинении язычников {Пришествие Христа не изменило этого. Восстановление остатка дало возможность для явления Христа людям по обетованиям; но отказ от него разрушил их дом, дабы они не видели его до их раскаяния в последние дни. Между тем, во время его жизни на земле мы имеем не только, в евангелии по Луке, эпоху, божественно означенную господством языческих правителей, но, обратим внимание, Господь ссылается на их положение и препятствует их двуличию, которое использовало бы то, что было плодом и возмездием за их собственный грех, чтобы поставить его в непреодолимую трудность, приказывая им отдать кесарево кесарю, а Божье Богу. Между тем, более глубокие и более благословенные советы были исполнены}.

Именно Кир, царь Персии, повелевает иудеям вернуться в Иерусалим и построить заново храм. Будучи, в некоторых отношениях, прообразом более славного избавителя, он признает Сущего, Бога Израиля, истинным Богом. Он - "муж правды, от востока, который попирает владык". Призванный Сущим для этой цели, он поддерживает Израиль и чтит Сущего. Отмеченный и благословенный расположением всесильного Бога, это был человек, чье поведение действительно направлялось Богом, а его личный характер не мешал ему благоволить к его народу, несмотря на то, что были времена язычников и сам он был одним из них, кому это было положено Богом на сердце. Слово Бога, по Иеремии, исполнено. Вавилон осужден, это характерное событие во всей его значимости. Но фактически еще существует продление его власти. Местом царской власти, что Бог дарует человеку, служит город, не являющийся городом Бога, который не есть ни земной Иерусалим, ни небесный. Дом Давида больше не держит скипетр, вверенный ему.

Истинно, что жезл колена Иуды сохранен, чтобы "ветвь" корня Иессеева можно было представить этому колену. Но власть язычников еще продолжается; она существовала даже тогда, когда Мессия был на земле, и пришлось повелеть иудеям отдать кесарю то, что было кесаревым. Явление Иисуса, истинного Мессии, стало полным проявлением чувства в вопле: "Нет у нас царя, кроме кесаря".

Ездра 2

Тем не менее Бог еще дает людям, виновным перед законом, возможность для проявления веры. Давайте исследуем принципы, которые характеризуют силу Святого Духа в людях во время их возвращения.

Первое, как мы видим, это то, что почувствовав, каково им пришлось с язычниками и познав силу и злобность тех, чьей помощи они прежде искали (нечистый дух в этом отношении ушел из них), сыны плена решили, что Израиль будет несмешанным Израилем, и подтвердили это. Они весьма осторожны в проверке родословия людей и священников, чтобы никто, кроме Израиля, не занимался работой. Прежде один священник сменял другого без предварительной проверки; родословие не проверялось, и дети приходили на отцовское место, пользуясь привилегиями, которые Бог даровал им. Но теперь израильтяне, по великой благодати Бога, должны были восстановить свое положение. Это не было ни началом их истории, ни силой, соответствующей началу; это было возвращение, а беспорядок, который принес грех, с этого времени стало невозможно терпеть. Они избавлялись от его плодов, по крайней мере, частично. Что должен был кто-нибудь, кроме Израиля, делать там? Выделить род Бога теперь стало основным делом. Освобождение из Вавилона было их освобождением. Это был род, или малый остаток его, который Бог вынес или выносил оттуда. Таким образом, даже в числе тех, кто вернулся в Иудею, тот, кто не мог предъявить своей родословной, был отвергнут; и каждый священник, с которым такое случалось, был отстранен от священства как оскверненный, какой бы, как это обнаруживалось, ни могла быть степень его подготовленности. Божественная проницательность могла, возможно, признать их и их права в другой день, но люди, которые вернулись из плена, не могли так сделать. Они были исчисленным и признанным народом. Они жили каждый в своем городе. Была немощность, и не было священника с уримом и туммимом, но была праведность.

Ездра 3

В седьмой месяц {Это был месяц, когда трубили в трубы - образ возрождения Израиля в последние дни} сыны Израиля собрались в Иерусалиме, и каждый пришел из места, где он жил. Первое, что они там делают под водительством Иисуса и Зоровавеля, так это сооружают жертвенник, дабы поместить себя под крыльями Бога Израиля, единственного помощника и единственного защитника своего народа; ибо их охватил страх за людей иноплеменных. Их убежище - в Боге. Прекрасное свидетельство веры! Дорогой результат испытания и унижения, в котором они были! Окруженный врагами город без стен охраняется жертвенником Бога своего, что сооружен верой людей Бога; и он находится в большей безопасности, чем когда имел царей и стены. Вера, строго следуя Слову, полагается на благость своего Бога. Эта точность в следовании Слову характеризовала иудеев в то время в нескольких отношениях. Мы это увидели в главе 2,59-63, где некоторые не смогли представить своей родословной; мы находим это опять в главе 3,2; и опять в стихе 4, по случаю праздника кущей. Обычаи, традиции - все было утрачено. Они были очень осторожны, чтобы не следовать путями Вавилона. Что они оставили, кроме Слова? Положение, такое, как это, дало Слову полную силу. Все это происходит до того, как построен храм. Это была вера, взыскивающая волю Бога, хотя и не приведшая все в порядок. Мы не находим затем ни малейшей попытки сделать без Бога то, что требовало предусмотрительности, которой они не обладали. Но с трогательной верой эти иудеи проявляют почтительность к Богу, поклоняются Богу и, как мы можем видеть, помещают его в средину, воздавая ему то, что требовал долг.

Они признали Бога через веру; но пока там не будет урима и туммима, они не поставят никого вместо Бога с целью дать право действовать за него, в положение, которое требовало осуществления власти Бога.

Наконец, собрав вместе материалы, которые царь Персии жаловал им, иудеи начинают строить храм и закладывают его основание. Радость людей в целом была велика. Это было естественно и правильно. Они восхваляют Сущего по повелению Давида и поют (как блаженно, что они сейчас это делают!): "Вовек милость Его". Тем не менее старики плакали, так как они видели прежний храм, построенный под вдохновенным руководством Бога. Увы, мы понимаем это! Тот, кто сейчас думает о том, каким собрание {Смотрите Д.Ап.2 и 4} Бога было сначала, поймет слезы этих стариков. Это соответствовало приближению к Богу. В дальнейшем это была именно та радость, или, по крайней мере, смущенный крик, который только провозгласил общественное событие и должен быть услышан; так как воистину Бог встал на сторону своего народа.

Радость была в его присутствии, и была желанна. Слезы признавали истину и свидетельствовали об ощущении того, чем Бог был для своего народа, о благословении, которое они однажды получили под его рукой. Слезы открывали, какие из людей Бога были за Бога; и эти слезы были угодны ему. Плач нельзя было отличить от крика радости; это был правдивый результат, естественный и печальный, но подобающий в присутствии Бога. Ибо Он радуется в радости своего народа, Он и понимает их слезы. Это воистину было правдивое выражение того положения.

Ездра 4

Но ведь трудности не возникают только из немощи остатка; они исходят из начал, с которыми остаток связан внешне и которые в то же самое время чужды отношениям народа Бога с ним самим. В случае с Израилем была настоящая немощь, потому что Бог, хотя и верный своему народу согласно их нужде, не пошел дальше, чтобы установить их на первоначальное основание. Сделать так - не было бы морально подходяще, как в отношении к положению, в котором люди предстояли пред Богом, и относительно власти, которую Он установил среди язычников, отдельно от Израиля, так и с целью наставления своего народа всех возрастов в том, что касается правления Бога. Отношения с Богом никогда не попираются безнаказанно.

Но при таком положении вещей власть мира уже завоевала так много территории в земле обетованной даже среди народа, которому принадлежало обетование; и трудности возникли из-за того, что личности, которые вследствие вмешательства гражданских сил, были в пределах границ земли обетованной, желали участвовать с иудеями в сооружении храма. Они утверждали, в поддержку своих слов, что и они прибегали к Богу, как иудеи, и приносили жертвы ему от дней Асардана, который привел их на эту землю. Это не была вражда. Зачем отвергать такое желание? Но Дух Бога называет их противниками Иуды и Вениамина. Народ Бога - собрание Бога - должен сознавать свои особые привилегии и то, что они есть собрание Господа. Сущий любил Иуду и Вениамина. По его благодати к этим людям происходило все благословение, объектом которого они были; и люди полностью обязаны признать эту благодать. Не признать ее означало презреть ее. Теперь эта благодать была наивысшей благостью Бога. Допускать чужеземцев было бы бессмысленно для благодати как единственного источника блага; это означало бы потерять ее и сказать, что они не были ее объектом по наивысшей благости Бога больше, чем другие люди в мире. Но преданность и рассудок глав Израиля избавили их от этой западни. "Мы одни, [сказали они] будем строить дом Господу, Богу Израилеву". "Не строить вам вместе с нами дом нашему Богу". Действительно, пришлось бы отрицать, что Он был их Богом, Богом Израиля. Это особенно касается собрания, когда оно призвано помнить свои привилегии после долгой забывчивости и болезненного наказания. Если Бог допускает такое испытание или наказание своего народа, то, возможно, работа может быть остановлена происками и злобой тех, кто будет восхвалять великого и славного Аснафара во власти на земле; пред которым они явятся в их истинном земном образе, как они приняли одеяние благочестия, когда пытались проникнуть в остаток Израиля. Власть, которая принадлежала народу Бога во время прежней независимости, встревожит того, кто, не веря в Бога, боится воздействия на свою власть, которую Дух Бога создает в народе Бога независимо от этой власти, как бы ни были покорны люди. Израиль действовал здесь по повелению самого Кира; но то было тщетно. То, что зависит от Бога, - совершенно; то, что не зависит от него, - есть произвольное; однако верующий ничего не имеет общего с этим. Бог может видеть, что испытания и наказания нужны им.

Ездра 5

Что бы ни случилось, они должны пройти через то, что подвергает веру испытанию; но их путь указывается волей Бога, и их вера уповает на него. В этом случае они должны были подождать; но время Бога придет, и не по повелению царя язычников: Бог находит для них гораздо более ценное ободрение с другой стороны. Хотя люди находились в подчинении язычников, Бог был высшим; его слово еще обладает высшей властью для его народа, когда бы Он ни снисходил поговорить с ними. Если необходимо, то Он может использовать сердца царей, чтобы поддержать это. В каждом случае его народ должен следовать этому, не стараясь найти другие мотивы или другую помощь. Аггей и Захария посланы Богом и пророчествуют среди людей. Эта непосредственная связь с Богом была бесконечно ценной, каким всегда является его слово; и хотя они не изменили положение людей по отношению к язычникам, они стали трогательным подтверждением того, что Бог заинтересован в своем народе, и того, что, какими бы ни были их бедствия, Бог Израиля был над всем, что имело силу угнетать их.

Я сказал, что люди были обязаны ждать. Это случилось, как только они получили повеление, запрещавшее продолжать строить. Но до появления того запрета прошло много лет; и мне представляется очевидным после изучения пророчеств, которые проливают так много света на современную историю, и после сравнения их дат, что именно нехватка веры в остатке стала истинным препятствием. На земле были враги, которые заставили их бояться и, следовательно, препятствовали им в строительстве. Из этого явствует, что иудеи не осмелились продолжать его. Их враги наняли советников при персидском дворе, чтобы сорвать их планы. Но первым делом противники ослабили руки людей. И лишь через два года царствования появилось запрещение; но иудеи перестали строить из-за страха перед врагами (ср. гл. 4,4.21 и 5,1 с Агг. 1,1.2.4; 2,15). И не из-за того, что им было дано царское повеление, они начали строить опять, но потому, что они благоговели пред Сущим и боялись не царского повеления, а увидеть того, кто невидим (Агг. 1,12.13). Бога более не боялись во время царствования Дария, как во время Кира или Артаксеркса; однако причиной их немощи было то, что они забыли Бога. Это вызывает великую благодать Бога в пробуждении их устами Аггея. До того Бог также наказывал людей.

Ездра 6

Все это показывает нам, что Израиль был виновен в прекращении строительства храма. Из книги Аггея (гл. 2,15) явствует, что они совсем не достигли успеха. Страх, который враги внушили иудеям, остановил их. Им нет оправдания за это, так как даже царское повеление было на их стороне. То, чего им недоставало, так это веры в Бога. Мы видели, что, когда была вера, они осмелились строить, хотя было повеление против того. Результат этой веры - возвысить повеление в их пользу, и это даже при вмешательстве их врагов. Блаженно уповать на Бога. Да будет благословенно милостивое имя его!

Под влиянием Аггея и Захарии дом был окончен (гл. 6,15).

Великая благодать Сущего в этом была настоящим поводом для радости. Священники поставлены по их отделениям, левиты - по их чередам в соответствии с предписанием Моисея, и мы находим больше преданности, чем в лучшие дни царств (ср. гл. 6,20 и 2 Пар. 29,34). Но мы ничего не слышим о повелении Давида, и еще больший недостаток виден в их праздновании праздника кущей. Они совершили пасху - свидетельство того, что искупление людей могло быть помянуто на земле. Блаженная привилегия восстановленного остатка! Многие также присоединились к ним, отделившись от нечистоты языческой земли. Сущий дал им повод для радости; но огонь больше не приходил с небес, чтобы засвидетельствовать божественное принятие жертвы, предложенной при освящении дома. Это воистину было отрицательное отличие, но очень большой важности. И даже то, что составляло предмет их радости, выдавало их положение. "Господь и обратил к ним сердце царя Ассирийского, чтобы подкреплять руки их при строении дома Господа, Бога Израилева". Это было великой добротой и трогательной благодатью с его стороны. Но какая перемена!

Ездра 7, 8

Увы! Это не был конец истории. Бог, в своей благости, должно быть, еще следит за неверностью и падением своих людей, даже когда они - такой маленький остаток, который, по его благодати, избежал разрушения. Он помещает это в сердце Ездры, книжника, сведущего в законе Моисеевом, чтобы тот подумал об остатке в Иерусалиме, разыскал закон Сущего, учил его и заставлял, чтобы его исполняли. Опять же царь язычников посылает его с этой целью в Иерусалим. Все благословение - от Бога, но ничто (кроме пророчества, в котором Бог был наивысшим, как мы уже видели в случае с Самуилом во время людского падения), что касается власти, не приходит немедленно от Бога. Он не мог пройти, не признав престол, который Он сам установил среди язычников на земле. А Израиль был земным народом.

Характер этого вмешательства Бога через Ездру есть, я думаю, трогательное свидетельство его любящей доброты. Это точно соответствовало нуждам людей. Это не было властью. Это было перемещено в другое место. Это было знание воли и повелений Бога - мыслей Бога в слове. Царь сам признал это (гл. 7,25). Охраняемый благодеющей рукой своего Бога, этот благочестивый и преданный человек идет вместе с другими в Иерусалим.

Ездра 9, 10

Увы! Как только он может взглянуть на это, то обнаруживает, что закон уже нарушен, зло уже пришло. Народ Израиля не отделился от иноплеменных народов, и даже князья и правители были главными в этом прегрешении. Ездра поражен этим и остается переполненным горем целый день. Может ли быть, чтобы остаток, который Бог выхватил, как и было, из огня, так скоро забыл руку, что освободила их, и взяли в жены дочерей чужого бога? Те, кто трепетал при слове Сущего, собрались с ним, Ездра же уничижается из-за этого. Во время вечерней жертвы он изливает глубокую печаль своего сердца пред Господом. Великое множество их сердец было тронуто благодатью. И нет пророческого ответа, как это прежде случалось часто при подобных обстоятельствах; но есть ответ Бога в сердце виновных. "Мы сделали преступление, [сказал один из них]... но есть еще надежда для Израиля в этом деле". И они с сердцем взялись за работу. Израиль призван, каждый под страхом отлучения, прийти в Иерусалим, и они собрались во время дождя, так как дело было срочным; и собрание признает своим долгом подчиниться закону. Под руководством Ездры и старанием тех, кто был назначен на ту работу, это было выполнено за два месяца. А что касается всех тех, кто взял иноплеменных жен, то они дали уверение, что отпустят своих жен: они покаялись в своем грехе и предложили принести в жертву овна за свое преступление.

Еще раз мы обнаруживаем, что то, что характеризует деяние Духа Бога и вмешательство Бога среди своего народа в отношении их скитания и душевного состояния, есть отделение от тех, кто не является народом Бога, как были они. Те из семей священников, кто не мог представить своей родословной, были отстранены от священства как нечистые; а те среди людей, которые находились в таком же положении, не были призваны. Они решительно отказываются участвовать в работе для иноземных людей, которые пожелали присоединиться к ним при строительстве храма; и, наконец, что касается их собственных жен, несколько из которых родили им детей, то они должны отпустить их и отделить себя любой ценой от всего того, что не было Израилем. Это то, что характеризует преданность в положении, подобном их; то есть остаток пришел из Вавилона и занялся восстановлением храма и служением Богу в соответствии с тем, что осталось им.

Более того, мы видим, что Богу удалось утешить их своим свидетельством - сладкое и дорогое утешение! Но власть язычников была там. То, что относилось к власти и престолу в Иерусалиме и силе повеления, которая принадлежала ему, не было установлено заново. Общественное одобрение Бога не разрешалось. Тем не менее Бог благословил остаток своего народа, когда они были верными; а наиболее важным, что должно жить в наших сердцах, является благодать, которая в средине такого разрушения и в присутствии престола язычников, установленного грехом Израиля, могла еще благословить его народ, хотя и признавая престол язычников, который Бог установил в осуждение им. Их положение ясно и трогательно отмечено в главе 9,8.9.

Торжественно время, когда Бог в своем сострадании ободряет и поддерживает маленький остаток своего народа в их трудностях; и признает их, насколько возможно, после преткновения, которое их неверность принесла им, - такого преткновения, что Бог был вынужден сказать о них "Ло-амми".

Очень больно видеть людей после такой благодати, как эта, погружающимися опять в новую неверность и отходящими от Бога. Но таков Бог, и таков человек.

Неемии
Оглавление: Введение; гл. 1; гл. 2-6; гл. 7; гл. 8; гл. 9, 10, 11; гл. 12, 13.
Введение

Для книги Неемии потребуется немного замечаний; однако важно установить ее значимость. Это - необходимая связь в истории деяний Бога, в изложении его терпения и любящего благодеяния по отношению к Иерусалиму, который Он избрал.

В книге Ездры мы увидели, что храм построили заново, а власть закона была заново установлена среди людей, которые опять отделены от язычников и пришли к Богу.

В книге Неемии мы являемся свидетелями восстановления стен Иерусалима и восстановления того, что могло бы выразить гражданское состояние иудеев, но при условиях, которые определенно подтверждают их подчинение язычникам.

Неемия 1

Через благодать вера установила жертвенник, и язычники не имели никакого отношения к этому, кроме добровольной службы; но когда надо строить заново город, язычники назначают начальника, который занимает видное положение. Бог же коснулся сердец этих язычников и расположил их, дабы благоволить к своему народу. Мы видим в самом Неемии сердце, тронутое бедствием его народа, драгоценное знамение благодати Бога; и Он, который сотворил это чувство, расположил сердце царя, чтобы даровать Неемии все, чего он желал для блага людей в Иерусалиме. Мы также видим в Неемии сердце, обычно обращенное к Богу, которое нашло свою крепость в нем и, таким образом, преодолело величайшие препятствия.

Неемия 2-6

Время, в какое Неемия трудился на благо своего народа, не было одним из тех блестящих периодов, которые, если бы там была вера, пробуждают даже энергию человека, придавая ей собственный блеск. Это был период, требовавший настойчивости, которая исходит из глубокого интереса в народе к Богу, потому что они его народ; настойчивости, которая по этой самой причине преследует свою цель, несмотря на презрение, вызванное работой, очевидно, такой незначительной, но которая не меньше работы Бога, несмотря на вражду, и сопротивление неприятелей, и малодушие (гл. 4,8. 10.11.); настойчивости, которая, при погружении целиком в работу, рассматривает все замыслы неприятеля и избегает каждой ловушки, ибо Бог печется о тех, кто уповает на него.

Прекрасная черта характера Неемии состоит также в том, что он, несмотря на свое высокое положение, принял так близко к сердцу все мелочи служения и все, что касалось честного хождения народа Бога.

Однако в середине всей этой преданности мы чувствуем влияние силы язычников, контролирующей все положение вещей. Приход Неемии и даже его поведение отмечены этим влиянием. Не одна только вера была в действии, но и защищающая сила (ср. Ездр. 8,22; Неем. 2,7-9). Тем не менее отделение от всего того, что не было иудейским, тщательно поддерживалось (гл. 2,20; 7,65; 9,2; 10,30; 13,1.3.29.30).

Эта история показывает нам прежде всего, как, когда Бог действует, вера запечатлевает свое проявление на всех, кто прибегает к ней. Иудеи, которые так давно оставили Иерусалим разрушенным, вполне склонны опять начать работу. Иудея, однако, обескуражена трудностями. Это выявляет старание, которое характеризует истинную веру, когда работа - от Бога, пусть даже она так бедна внешне. Все сердце - в ней, потому что она - от Бога. Ободренные энергией Неемии, люди готовы работать и в то же время бороться. Ибо вера всегда отождествляет Бога и его народ в сердце. И это становится источником преданности во всех отношениях.

Давайте отметим, что во времена трудностей вера являет себя не в великолепии результата, а в любви к работе Бога, какой бы маленькой она ни была, и в старании, с которым она исполнена, несмотря на все трудности, происходящие из положения немощи; ибо то, чем занята вера, есть град Бога и работа Бога, а эти вещи имеют всегда одинаковую ценность, какими бы ни были обстоятельства, в которых они находятся.

Неемия 7

Бог благословит труды верного Неемии, и Иерусалим опять окружен стенами; менее трогательное состояние, чем когда город Бога охранялся жертвенником Бога, который был свидетельством его присутствия и веры тех, кто воздвиг его; но это - состояние, которое подтвердило преданность и любящее добродеяние Бога, кто, тем не менее, во время их внешнего переустройства не отменил ни части осуждения, произнесенного своему народу и своему городу. Тот, кто строил заново стены, был никем другим, как наместником инородного царя; и это стало безопасностью для людей и то, что честность сердца требовала от них признать это; и это было сделано (гл. 9,37). И все же Бог благословляет их. Неемия прибегает к исчислению людей по записям их родословных, которые были составлены после их первого возвращения из плена, уже в отдаленное время. Таким образом, люди опять размещены в их городах.

Неемия 8

Усилиями Ездры и Неемии закон возобновляет свою власть, и это по просьбе самих людей, так как Бог расположил их сердца. Соответственно, Бог собрал их вместе в первый день седьмого месяца. Это был настоящий глас Бога, хотя люди не сознавали того, что собрало их в новолуние, сиявшее благодатью, какими бы ни были облака, что заслоняли этот слабый свет. Сердца людей были тронуты свидетельством закона, и они плакали. Но Неемия и Ездра повелели им радоваться, так как день был святым. Несомненно, эти мужи Бога были правы. Раз Бог восстановил свой народ, то им приличествовало радоваться и благодарить.

На второй день, продолжая изучение святой книги, они обнаружили, что Израиль должен соблюдать праздник на пятнадцатый день того же месяца. При восстановлении после наказания, когда собрание находится опять перед Богом, часто случается, что вспоминаются заповеди, которые давно были забыты и утеряны во время, очевидно, лучших дней народа Бога; а с заповедями также возвращается благословение, которое сопутствует их исполнению. Со времен Иисуса Навина сыны Израиля не следовали указам закона. Какой урок! Этот праздник кущей был отмечен с великой радостью {Праздник кущей был празднованием их покоя и обладания землей после прохождения через пустыню. Кущи означали, что они пребывали, как паломники, в шатрах} - трогательное выражение интереса, которым Бог отметил возвращение своего народа; частичное возвращение, однако вскоре омраченное (и даже надежду, которую это дало, полностью разрушили отвержением Мессии, кто должен был быть его венцом), великой ценности, как первый плод в благодати того восстановления, что будет сопровождать обращение сердца Израиля ко Христу, как выражено в словах: "Благословен Грядущий во имя Господне!" Радость была искренней и подлинной; но все было несовершенно. У десятого дня не было своего прототипа (См. Лев. 16,29). Унижение Израиля все еще не имело связи с той смертью, которая сразу наполнила их беззаконие, и возместила его. Их радость была вполне обоснованной. Но она была скоротечной.

Неемия 9, 10, 11

В двадцать четвертый день люди собрались вместе, чтобы уничижить себя в некотором смысле тем, что стало их положением, и они отделились от всех иноземных. Начиная с благословения, обещанного Аврааму, они рассказывают о всех знамениях благодати Бога, дарованной Израилю, о частой неверности, в которой они затем были виновны, при этом есть настоящее выражение прочувствованного сердцем раскаяния; они признают без какой-либо утайки свое положение (гл. 9,36.37) и ручаются повиноваться закону (гл. 10), отделить себя полностью от иноземных народов и верно исполнять все, что требуется для служения дому Бога.

Все это делает весьма ясным их положение. Признав обетование, данное Аврааму, и то, что народ приведен в Ханаан благодаря этому обетованию, а также их последующее падение, они снова помещают себя под обязательства закона, сознавая благость Бога, который их пощадил. Они не видят дальше условного и Моисеевого восстановления. Ни Мессия, ни новый завет не являются основанием для их радости или надежды. Они есть и продолжают быть в зависимости от язычников.

Таким было положение Израиля до того, как высшей милостью Бога Мессия был явлен им. Мессия мог бы вывести их из их положения и собрать их под своим крылом, но они не смогли бы.

Именно это положение четко выявила книга Неемии. Именно царским повелением назначается содержание певцов. Иудей был доверенным царя по всяким делам, касающимся народа (гл. 11,23.24).

Неемия 12, 13

Мы уже видели, что радость была частью людей; радость, которая признала Бога, ибо Бог сохранил людей и благословил их. Но начальники над народом снова впали в неверность; и во время отсутствия Неемии комнаты храма, в которых прежде содержали приношения, были отданы Товии, этому хитрому и упорному врагу народа Бога. Но во время освящения стены Иерусалима радость иудеев и преданность Неемии вернули их к начертанному Слову, и Израиль опять отделил себя от смешанного множества. Домашние вещи Товии выброшены вон из комнат, приготовленных для него в храме. Опять соблюдалась суббота. Те, которые взяли себе чужеземных жен и чьи дети говорили частично на языке чужеземцев и частично на языке иудеев, были преданы проклятию, подверглись упрекам и наказаны. Порядок и очищение в соответствии с законом восстановлены, и эта ведущая мысль книги о том, что касается положения иудеев, завершает повествование.

То, о чем мы сказали, даст представление о великой мысли этой книги.

Здесь я скажу еще несколько слов.

Книга Неемии помещает Израиль, вернее, иудеев, в положение, которое они должны были хранить в своей земле до прихода Мессии: отделенные от народов, верные в соблюдении закона, но лишенные всех привилегий, которые принадлежали им как народу Бога; под игом язычников, способные передать Богу то, что было Божьим, но лишенные его присутствия среди них, как прежде они обладали этим в храме; и, наконец, обязанные отдать кесарю то, что было кесаревым. Когда Ангел завета явился (Сын Бога, который мог бы очистить храм и поместить туда славу), они не встретили его, и они оставались под бременем последствий этого отвержения. Таково теперь их положение до прихода Христа.

Именно это придает значимость книге Неемии. Вера Неемии охватила те обетования Бога, которые были связаны с его правлением - такие, как, например, те, что содержались в Лев. 26. Но его вера не пошла дальше (см. гл. 1). Было благословение этой веры, и оно исполнило намерения Бога; но оно оставило Израиль там, где он был. Драгоценные слова - "вовек милость Его" - мы не находим в этой книге. Вера Неемии не поднялась так высоко. Он является слугой язычников, и он признает их. Такая вера в Бога, как выраженная в только что приведенных словах, была связана с жертвенником и храмом, где Сущий был всем для веры, а язычники - ничем, кроме как врагами (Ездр. 3,3).

Хотя книга Неемии оставляет иудеев в гораздо лучшем положении, чем то, в котором они прежде находились через добродеющую руку Бога и немедленное благословение их, она не имеет пророческого будущего, будущего для веры {Где не было веры и они в душе отступились от Бога, там их легитимная аккуратность без благодати в сердце стала ограниченностью души и лицемерием. Скрупулезность не есть честность}. Иудеи еще "Ло-амми" ("не Мой народ"). Присутствия Бога, между херувимами, не было с ними; и не могло быть, видя то, что Бог переместил престол в средину язычников. Я говорю о его присутствии в храме, жилище его славы. Поставленное под благословение и ответственность, явление Мессии должно было подвергнуть все испытанию. В результате обнаружился пустой дом, выметенный и украшенный, из которого ушел нечистый дух, но в котором ничего не было. Нечистый дух вернется, и другие, хуже, чем он сам, с ним. Отрекшись от Христа, этот несчастный народ получит антихриста; но это было показано лишь пришествием Христа.

В книге Неемии люди лишь поставлены в это место благословения. Пророчества Захарии и Аггея связаны с работой Зоровавеля, а не с работой Неемии; с простой верой, что возвысила жертвенник как средство благословения и безопасности. Там (Зах. 1,16) Сущий мог сказать, что Он обращается к Иерусалиму с милосердием; но именно "для славы" Он придет пребывать там (гл. 2,8-13). Пророчество ободряет их благословением и обещает им приход Христа и присутствие Сущего в спокойном будущем. Глава 8 книги того же пророка связывает эти две особенности вместе, чтобы ободрить людей идти праведно; но при чтении пророчества видно, что исполнение отмечено как происходящее в конце века, отвержение же Христа (гл. 11) становится поводом для суда, который должен пасть на них и дать повод, более ярко выраженным образом, для той высшей благодати, которая будет использовать власть отвергнутого Мессии для избавления его народа, когда он полностью погублен вследствие греха.

Пророчество Малахии, которое дано после этого, объявляет и осуждает преступление, уже принесенное после благословения, восстановленного отчасти милостью; и приход Сущего с судом.

К этим заметкам можно добавить, что ни у Захарии, ни у Аггея Сущий не называет людей: "Мой народ". Говорится пророчески, что так будет, когда на то будет время, в последние дни, когда Христос придет установить свою славу. Но суд в книге Осии никогда не отменялся, и там нет ни одного выражения, которое могло бы противоречить ему.

Есфирь

Книга Неемии явила нам иудеев, восстановленных в земле, но лишенных присутствия Бога, за исключением общего благословения и признания их Богом cвоим народом; так что, сколько бы времени ни прошло, их положение поучительно ведет нас к моменту, когда Мессия должен быть явлен, дабы подтвердить пророчество, покончить с преступлением и принести вечную праведность. Книга дала нам последнее представление - до явления Христа - об истории Израиля; через благодать и терпение со стороны Бога.

Книга Есфирь показывает нам положение Израиля, или, говоря более точно, положение иудеев вне их собственной земли, рассматриваемое как бы под рукой Бога, как предмет его попечительства. То, что Он еще печется о них (что эта книга и подтверждает нам), когда они больше не были в положении признанных Богом и потеряли, со своей стороны, все права на его защиту, является исключительно трогательным и важным в деяниях Бога. Если, когда его народ находится в таком положении, как это, Бог не может открыть себя им - что явлено, - но Он все же, продолжает думать о них. Бог являет нам здесь не открытое вмешательство с его стороны на благо своего народа, которое не могло больше иметь места, а предусмотрительную заботу, которая давала им существование и сохранение среди их врагов. Те, кто находился в опасности, были из пленников из Иуды (гл. 2,5.6) и из тех, кто вернулся в землю Ханаан. Если же это представляет недостаток веры и энергии с их стороны, любви к дому и городу Бога, то мы должны видеть в этом гораздо большее свидетельство абсолютной и наивысшей благости, абсолютной и наивысшей веры самого Бога.

Затем мы видим в этой истории скрытую и предусмотрительную заботу, которой Бог одаривает иудеев, когда, хоть и при поддержке их положения как иудеев, они-таки целиком отпали от связи с ним и лишены всех прав народа Бога, лишены обетований, к исполнению которых, как предложено им милостью Бога в то время в Иерусалиме, они не проявляют интереса. Даже в этом положении Бог следит за ними и печется о них - людях возлюбленных и благословенных, несмотря на всю их неверность; ибо дары и призывы Бога остаются без ответа. Это, когда все хорошо взвешено, придает данной книге трогательный и поучительный характер. Высшая и неизменная забота Бога показывает то место, какое этот народ занимает в его мыслях.

Часто отмечалось, что имени Бога нет в книге Есфирь. И это характерно. Бог не являет себя. Но за властью и ошибками того престола, которому выпало правление миром, Бог держит бразды правления через свое провидение; Он следит за исполнением своих намерений и за всем тем, что необходимо для их осуществления; и Он заботится о своем народе, каким бы ни было его положение или сила его противников. Блаженны люди! (Сравните, что касается Израиля, Иер. 31,20.)

Необходимо заметить, что веру при покровительстве Бога и ее признание должно обнаружить, даже когда нет деяний Бога в отношении его обетований. Мы говорим о правлении Бога, а не о спасении. Спасение не является здесь вопросом для обсуждения. Язычник правит и делает по своему желанию, берет по удовольствию своему в жены одну из дочерей Вениамина. Действительно, печальное положение для народа Бога! Положение, противоположное всему божественному закону, всей преданности при других обстоятельствах, но здесь не ведущее даже к увещеванию. Народ Израиля потерян здесь в том, что касается его собственного положения. Но Бог действует в своей верховной власти и использует этот печальный признак их положения, чтобы уберечь их от разрушения, которое им угрожало.

Неемия раскрывает последнюю связь Бога с народом до явления Мессии, связь долготерпения, в которой Бог не признает их своим народом, провиденциальную и несовершенную связь. Есфирь учит нас, что Бог следит в верховной власти за рассеянными иудеями и сохраняет их даже без какой-либо внешней связи и что, не отменяя ни единой доли суда, вынесенного им, Бог укрывает их, не являя себя, скрытыми средствами.

Это, как дело истории, надо было сделать известным до принародного вмешательства Бога в конце, в лице Мессии, что раскрывает только пророчество.

Это вмешательство, как явствует мне, должно быть отмечено в обстоятельствах этой истории; действительно, смутно, но достаточно ясно для того, кто следит за путями Бога, как показано в Слове. Мы видим, что жена язычника отстранена по причине непослушания, что не показала свою красоту миру; она заменена иудейской женой, которая обретает любовь царя. Мы видим беззаконную власть Амана, язычника, угнетателя иудеев, разрушенной; а иудей, защитник Есфирь, Мардохей, прежде презираемый и ввергнутый в немилость, поднялся до славы и чести вместо язычника. Все это, надо помнить, связано с землей.

Наконец, в деталях этой книги есть очень интересный момент, а именно: предусмотрительные меры, которые использовал Бог, то есть благоприятность момента, когда все происходит - даже в царской бессоннице, показанной очень интересным образом, - как скрытая рука Бога располагает и направляет все и как те, что ищут его воли, могут положиться на него во все времена и при любых обстоятельствах, даже когда освобождение кажется невозможным вопреки всем проискам врагов и их кажущемуся успеху.

Завершение книги исторически представляет очень характерные факты владычества язычников; но нельзя не видеть в ней прообразно, в положении Мардохея, самого Господа, как главу иудеев, в теснейшей связи с престолом, что всем правит.

Сами обстоятельства, которых касается эта книга, соответствуют ее идее. Когда существует признанная выше связь, деяния Бога соответствуют поведению тех, кто находится в этой связи; но здесь не существует такой связи. Сцена действительно наполнена языческими обстоятельствами и языческими нравами. Так как Израиль потерян среди них, то их поведение не идет вперед, кроме их сохранения, где в глазах человека язычество есть все, а их враги кажутся могущественными. Это все так уместно. Никакая другая картина не была бы истинной и не дала бы верного представления о положении вещей, не изобразила бы в истинном свете деяние Бога.

Иова
Оглавление: Введение; гл. 1, 2; гл. 3; гл. 4-31; гл. 32-37; гл. 38-42.
Введение

Хетувим, или Хагиографа, в которой я теперь не охватываю Даниила (хотя его книга имеет характер, отличающийся от других пророков), образует очень четкую и интересную часть божественного откровения. Ни одна из них не предполагает законченного и известного искупления в смысле слова Нового Завета, хотя, как и любое благословение, все основано на этом. У Иова единственный отрывок дает точное употребление выражения: "Я нашел умилостивление" (Кофер). Псалмы подробно излагают, как мы знаем, печали и страдания, в которых оно было достигнуто.

Но искупление кровью известно через веру, когда свершено, или через иудея, или христианина. Исаия пророчествует о полном признании этого Израилем. Как мы знаем, тени его были также под законом. Но знание вечного искупления есть христианское знание, или же иудейское, когда они взирают на того, которого пронзили. До смерти Христа завеса была не разорвана, святое святых было недоступным. Было более или менее ясное представление о Спасителе - о том, что придет личный Спаситель, о благоволении Бога к тем, кто шел вместе с ним, и преданность веры в него и в его обетования. Но не было такого знания о грехе, при этом Бог был открыт, как раскрытого Богом, к осознанию исключения из его присутствия греха, как это есть сейчас, не было и знания о таком отказе от него, как примирившего нас полностью и навсегда с Богом силой этого и приведшего нас к нему.

Книги, которые мы рассматриваем, не являются пророчествами об отношениях или деяниях Бога, за исключением того, что Псалмы выражают будущее избавление властью и судами Бога, но они есть пророчески данное изображение человеческих мыслей и чувств при правлении Бога {И они переходят к тому, что было Христовым в его унижении и страданиях, и, таким образом, становятся пророчествами его страданий, но в форме его чувств в них, и это бесконечно ценно для нас}, а объясняющее откровение Бога перед искуплением известно полностью. Действие в основном происходило в Израиле, и, следовательно, они являются в основном различным выражением путей Бога в Израиле. Еще и то, что исполнено там при раскрытых условиях и пророческих отношениях в прямом правлении, было тем, что в принципе являлось истинным для путей Бога повсюду, хотя там это показано особенно (вопрос человеческой справедливости также поднят там законом, совершенным правилом жизни для сынов Адама).

Книга Иова представляет нам образец отношений благочестивого человека, который, несомненно, выше Израиля, с внешним миром и отношения Бога с людьми на их благо в этом мире зла; но затем это переходит, я не сомневаюсь, в чистый образ Израиля. Те пути полностью изображены в этом народе. Необходимо отметить, что, когда Иов практически чувствует невозможность для человека быть праведным перед Богом, он жалуется на страх и на отсутствие посредника среди них; а также - Елиуя, который говорит за Бога и объясняет не искупление, а наказание и правление. Такое Бог часто производил с человеком (гл. 33;36).

Екклесиаст оценивает этот мир при том же самом правлении в его истинном падшем состоянии и поднимает вопрос, может ли каким-либо образом человек найти блаженство и покой там, где нет и следа знания об искуплении. Нет там и признанной связи с Богом. Всегда представлен Элохим (Бог), но никогда Сущий, благоговение пред Богом и исполнение его повелений, как долга человека, как такового.

Песня песней показывает прямую связь с Господом, Сыном Давида, горячую любовь, которая связуется с Христом; книга Притчей - руководство, пронесенное через смешанное и запутанное положение, и здесь все основано на связи с Сущим; Бог (Элохим) упоминается только раз или два, что не влияет на это. (Смотрите более подробно примечание на следующей странице.) Но никто не помещает себя на основу известного теперь искупления. Они ищут искупления через власть. Послание к Римлянам, наоборот, начинается с откровения о гневе с неба, а не управлении, против всего нечестивого и неправедного, где была истина, против язычника и иудея {И отметим здесь, что Пс. 14, который он цитирует как подтверждение греха в Иудее, и Ис. 59 заканчиваются освобождением Иерусалима силой. В Рим. это соответствует настоящему оправданию кровью}, и приносит искупление, личное оправдание и праведность - праведность от Бога. Что касается язычника и иудея, то рассмотрено полностью и выявлено, как перед самим Богом, а гнев с неба - необходимое следствие, полное искупление кровью для неба, и высшая благодать, царствующая через справедливость и дающая нам место со вторым Адамом, Господом с неба, вместе с результатом для Израиля в будущем. Все ясно в свете, ибо Бог есть в свете - его вечное искупление и небесные места, хотя на время и земля будет благословенна. Но мы здесь - пилигримы и чужестранцы. Наше место и есть само искупление. Для родов Авраама и Давида было так: ничего не получали из обещанного или еще гонимого при правлении Бога на земле, так что при таком порядке вещей это было загадкой обоим, хотя конечное наследование земли, наследник и осуждение грешников, известные при откровении, озадачили их умы.

Однако в книге Иова, Псалмах, книге Екклесиаста, которые выражают чувства людей при этом, такая загадка полностью обнаруживается. Преданность и вера в Бога могут преодолеть ее или стойко выдержать; пророческие утверждения могут разрешить ее; и она, эта земля, является местом ответа Бога, даже если их веру можно иногда заставить подняться над ней, она поддержана личным доверием к Богу. Но неизвестно настоящее установленное отношение с Богом, справедливым Отцом нашим через искупление в полностью новом месте, куда мы приведены той драгоценной кровью, пролитие которой прославило самого Бога и примирило нас с ним, хотя и в неискупленной плоти. Многое было изучено из того, что касается Бога, и это было наиболее ценным. Но подлинным результатом для Иова было побольше верблюдов, овец и красивых дочерей; в Псалмах суд над врагами и освобождение милостью, которая вовеки, и земля свободно установлены при законном правлении небес; у Екклесиаста говорится о том, что касается восприятия истинного результата правления, что человек должен благоговеть пред Богом, исполнять его повеления и оставить это там. Известное теперь искупление нельзя нигде найти. И какое различие, беспредельное различие это дает! "Поступаем в мире сем, как Он". Он, кто избавил нас, ушел к своему Отцу, его Богу и нашему Богу. Книга Притчей и книга Песня песней, как я сказал, имеют другой характер, хотя относятся к тому же самому явлению: книга Притчей - не человеческие чувства в этом событии, а Божье водительство через это опытом и мудростью божественно наставленной власти {Читателю очень поможет, что касается характера этой книги и книги Екклесиаста, заметка, что в книге Притч имя Сущего употребляется всегда, за исключением главы 2, где употреблено "Элохим" и "Бог свой, гл. 2,17". Но это не исключение; то есть это признанная связь с явившимся Богом Израиля, в то время как у Екклесиаста Сущий не упоминается, всегда - Элохим, абстрактное имя Бога без какого-либо намека на отношения: Бог, как таковой, в противоположность человеку и любому существу, и человек должен, естественно, определить свое истинное место и счастье как таковое, без особой открытой связи с Богом. В книге Иова издатель, если так можно сказать, или историк, который произносит диалоги, всегда употребляет имя Сущий; но в содержании книги Иова, по крайней мере, однажды, что касается правления Бога (гл. 12,9), Елиуй постоянно использует имя Вседержитель, Авраамово имя Бога, или просто Бог. Друзья обычно говорят - Бог, Елифаз, в частности, - Вседержитель, иногда это только - Он. Софар, я думаю, не использует имени. Диалог характеризуется Богом или Вседержителем}; книга Песня песней выносит сердце из всего этого, хотя еще в нем, не через известное искупление, а через преданную любовь к Мессии - к Израилю, через откровение, которое Он сам дает воистину из своей любви к ним, чтобы породить ее в сердце Израиля.

Эта работа души имеет теперь место и в нас, так как мы в мире, но в сознании завершенного искупления и настоящей заботы святого Отца, совершенство путей которого, как видно в Христе, есть образец нашего поведения. Мы можем радостно воспринимать негодность нашего добра, зная, что на небесах у нас есть лучшее и прочное состояние и слава и счастье, потому что душа сознает свой необходимый конец, и любовь Бога излита обширно в наши сердца Святым Духом, данным нам. Это другой, и благословенный случай.

Я думаю, эти общие заметки помогут нам понять книги, которые мы вскоре рассмотрим. Обращаюсь к самим книгам.

После того, что я сказал, книга Иова не потребует долгого исследования - не потому, что не интересна, а потому, что, когда общая идея однажды уже схвачена, то интересна деталь, а деталь не есть цель нашего изучения.

В книге Иова мы имеем одну часть этой работы души, которую дает данный раздел святой книги. Это не радостная работа, а работа души, которая, странствуя по миру, где есть сила зла, и не будучи мертвой во плоти, не имея того божественного знания, которое представляет евангелие, не являясь сораспятым со Христом, кто не обладает Христом в воскресении, не способна наслаждаться в мире, какими бы ни были его собственные конфликты, плодом совершенной любви Бога; но которая борется со злом или с неудовлетворительностью одним только добром даже во время желания обладать им; средствами же этих самых откровений свет Христа проливается на эти проявления и ожидания, и приход его Духа в благодати в них очень сильно ощутим. Слово учит этому; есть то, что мы есть, - не совершенные нами грехи; как это было в случае Иова, но душа сама поставлена перед Богом.

Иов 1, 2

В книге Иова говорится о человеке, подвергнутом испытанию, можно сказать, обладая настоящим знанием, о человеке, обновленном благодатью, честном человеке и справедливом по-своему, для того, чтобы показать, может ли он стоять перед Богом в присутствии силы зла, может ли он быть праведным лично перед Богом. С другой стороны, мы находим поведение Бога, которым Он проникает в сердце и придает ему сознание верного положения перед ним.

Все это так поучительно, что предстает перед нами независимо от всех промыслов Бога, от всего особого откровения со стороны Бога. Это благочестивый человек, один из таких, какими будут потомки Ноя, который не потерял истинных знаний о Боге, когда грех опять распространялся в мире и устанавливалось идолопоклонство; но судья был там, чтобы наказать. Иов был окружен благословением и обладал истинным благочестием. Сатана, обвинитель слуг Бога, бродит по земле, отыскивая возможность для зла, и является пред Сущим среди его могущественных ангелов "Бене - Элохим": и Бог представляет дело Иова, предмет его правления в благословении, верного в своем хождении.

Здесь необходимо особенно отметить, что источник и первопричина всех этих дел - не обвинения сатаны, а сам Бог. Бог знает, что нужно было его слуге Иову, и сам выдвигает его и все приводит в движение. Если Он спрашивает сатану, заметил ли он его слугу Иова, то потому, что Он сам это сделал. Сатана - инструмент несведущий, хотя искусный для того, чтобы осуществлять намерения благодати Бога. Его обвинения действительно ничем не оборачиваются против Иова, кроме того, что опровергают их истину тем, что ему позволено делать; но, на благо Иова, он оставлен со своим желанием до определенного момента с тем, чтобы привести Иова к знанию его собственного сердца, и, таким образом, к более глубокой основе отношений с Богом. Как благословенны и совершенны пути Бога! Как напрасны усилия сатаны против тех, кто является его народом!

Сатана приписывает благочестивость Иова выраженной благосклонности Бога и его щедрости, ограждению, которое Он поставил вокруг него. Бог отдает все это в руки сатаны, который поспешно возбуждает алчность противников Иова; они напали на него и унесли все его имущество. Его дети погибли в результате бури, которую позволено поднять сатане. Но Иов, не раздумывая ни об использованных способах, ни о сатане, получает эту горькую чашу из руки Бога без ропота. Сатана предполагает опять, что человек откажется от всего, лишь бы сохранить себя. Бог оставляет сатане все, кроме жизни его слуги. Сатана поражает Иова ужасной болезнью, но Иов склоняет голову под рукой Бога, полностью признавая его верховенство. Сатана исчерпал все средства навредить Иову, и мы ничего больше о нем не слышим, но прекрасно видим, что Бог таким образом полностью оправдал Иова от обвинений сатаны. Иов не был лицемером. Он потерял все, в чем сатана усмотрел его богобоязнь, и это засверкало еще ярче, чем когда-нибудь. Сатана может проследить мотивы, которые действуют в плоти, зло, которое он возбуждает в человеческом сердце; но благодать в Боге, его извечную любовь и благодать в человеке, который верит ей и полагается на нее, он не может ни измерить, ни познать ее силы.

Иов 3

Однако еще не затронута глубина сердца Иова, а сделать так являлось намерением Бога, какими бы ни были мысли сатаны. Иов не знал себя, и до этого времени со всей своей благочестивостью он никогда не был в присутствии Бога. Как часто так случается, что даже в течение всей жизни сознание никогда не бывает перед Богом. Следовательно, мир, такой мир, который не может быть потрясен, и настоящая свобода все еще неизвестны. Есть желание о Боге, есть новая сущность; притяжение его благодати почувствовано; тем не менее Бог и его любовь, как это есть в действительности, неизвестны. Если сатана побежден (благодать Бога сдержала сердце Иова от ропота), то Богу еще нужно исполнить свое собственное дело. То, что буря, которую поднял сатана против Иова, была напрасна, вызвало симпатию его друзей. Бедное сердце человека! Честность и даже терпение Иова проявились, а сатане нечего было больше сказать. Один Бог может определить, какое сердце действительно перед ним; а отсутствие всякого своеволия, полное согласие с волей Бога, абсолютная покорность, как та, что у Христа, - все это мог проверить только Бог, и, следовательно, раскрыть ничтожность человеческого сердца перед ним. Бог сделал это с Иовом, открывая в то же самое время, что Он действует по благодати в таких случаях на благо души, которую Он любит.

Если мы сравниваем язык Духа Христа в Псалмах, то часто находим понимание обстоятельств, выраженное почти одинаковыми словами; но вместо горьких жалоб и упреков, адресованных Богу, мы находим покорность сердца, которое признает, что Бог совершенен во всех своих путях. Иов был честен, но он начал создавать из этого свою праведность, которая явно доказывает, что он действительно никогда не был в присутствии Бога. Последствием этого было то, что, хотя он рассуждал более правильно, чем его друзья, и имел сердце, которое чувствовало гораздо больше, чем они, что есть Бог, он все же приписал Богу несправедливость и желание беспокоить его без причины. Смотрите гл. 19; 23,3.13; 13,15-18; 16,12. Мы также находим в главе 29, что его сердце обольщалось на его честном и великодушном пути самодовольством, прельщением, поддерживая этим свое себялюбие. "Око видевшее восхваляло меня". Бог заставил его сказать: "Теперь же мои глаза видят Тебя; поэтому я отрекаюсь". Этими главами (29; 30; 31), которые выражают хорошее мнение о себе, Иов завершает свои слова; он излил все свое сердце. Он был самодовольным: благодать Бога потрудилась в нем прекрасным образом; но настоящий результат, через вероломство человеческого сердца, а не близость к Богу, которая обнаруживает это, должен был сделать его красивым в своих собственных глазах. Если (гл. 9) он признает человеческое зло (ибо кто может отрицать его, и особенно то, что обращает людей?), то только в горечи духа, потому что напрасно пытаться быть справедливым с таким Богом. Глава 6, как и все его слова, показывает, будь то гордость его сердца, которое не могло терпеть, что это найдено в таком положении теми, кто знал его величие, положении, которое своим упрямством породила гордость, или же будь то симпатия, которая в ослаблении оставила его в полном смысле этого, - именно присутствие и речь его друзей явились способом выявления всего, что находилось в его сердце. Мы также видим в главе 30, что гордость его сердца была выявлена.

Иов 4-31

Что касается друзей Иова, то говоря о них, не требуется каких-либо больших замечаний. Они убеждены в вере, что земное правление Бога есть полная мера и проявление его праведности и праведности человека, что соответствует ей: догма, которая подтверждает полное невежество того, что есть праведность Бога и его пути, равно как отсутствие всяческого настоящего знания о том, что есть Бог, человек или грешник. Мы также не видим, что на чувства их сердец повлияло общение с Богом. Их довод - неверная и холодная оценка точной справедливости его правления как соответствующего проявления его отношений с человеком; хотя они говорят много верных банальных вещей, которые даже Дух Бога принимает как справедливые. Хотя Иов не был пред Богом в оценке себя, он судит верно относительно этого. Он показывает, что хотя Бог являет свое неодобрение грешникам, но обстоятельства, в которых они часто находятся, опровергают утверждения его друзей. Мы видим в Иове сердце, которое, хотя и мятежное, зависит от Бога и будет радо найти его. Мы видим также, что, когда он может освободиться несколькими словами от своих друзей, кто, как он совершенно верно считает, ничего не понимает ни в этом случае, ни в деяниях Бога, он обращается к Богу (хотя он не находит его, и хотя он жалуется, что его рука довлеет над ним), как в той прекрасной и трогательной 23-й главе и рассуждениях о божественном правлении в главах 24; 21. Надо сказать, что мы видим того, кто почувствовал, что Бог милостив, чье сердце действительно раненное и непокоренное, приписывает эти качества Богу - потому что оно знает его, - качества, которые холодные рассуждения его друзей не могли приписать ему; сердце, которое горько жалуется на Бога, но знает, что если бы хоть раз приблизилось к нему, то нашло бы его таким, каким возвестило в нем, а не таким, каким они его представили или были сами; если бы он мог найти его, то не был бы таким, каким были они; Он бы подсказал ему, что говорить; сердце, которое отвергло с негодованием обвинение в лицемерии; ибо Иов был уверен, что он стремился к Богу и что он знал Бога и действовал, ссылаясь на него, хотя Бог считал нужным напомнить его грех.

Иов 32-37

Однако такие духовные привязанности Иова не помешали ему обратить это сознание цельности в одеяние самодовольства, которое скрыло Бога от него и даже спрятало его от самого себя. Он заявляет, что он более справедлив, чем Бог. (Гл. 10,7.8; 16,14-17; 23,11-13; 27,2-6.) Елиуй упрекает его за это и, с другой стороны, объясняет пути Бога. Он показывает, что Бог посещает человека и наказывает его, чтобы, когда есть покоренный и уничиженный, - если есть кто-нибудь, кто может показать ему точку духовного соприкосновения его души и Бога, в котором его душа предстанет в правде перед ним {Это очень важно. Бог может благословить прямо, светом своей благодати, когда душа приведена в свое истинное место, к тому, что действительно есть в его очах. Затем, каким бы ни было ее положение, Он может благословить ее в отношении этого положения с большим светом и милостью. Если я ушел далеко от него и беспечен в пути, когда я сознаю, как я далек, то Он может полностью и прямо благословить. Но душа должна быть приведена в сознание ее положения, или же не будет настоящего благословения; мне не суждено вместе с этим увидеть Бога. Так как положение не отвечает реальному положению в очах Бога}, - Бог мог действовать по благодати и благословению и освободить его от зла, которое его угнетало. Елиуй продолжает показывать ему, что если Бог наказывает, то человеку подобает поставить себя пред Богом, чтобы узнать, что он сделал неверно; словом - пути Бога верны, что Он не отводит свои очи от праведных, но если те пребывают в несчастье, то Он показывает им их грехи, а если они возвращаются к нему в послушании, когда Он заставляет их внять порядку, то Он дает им благоденствие, однако лицемер погибает. Первый случай, который приводит Елиуй (гл. 33), - это действия Бога по отношению к людям. Он пробуждает их совесть и их состояние и обуздывает гордость и своеволие человека. Бог наказывает и смиряет его. Второй, особенно для праведных (гл. 36), случай - случай позитивного прегрешения в праведном в очах Бога, с чего Он не отводит своих очей, где Он не позволял беззаконию; в первом же случае он был на пути разрушения. Это был тот случай {В данном случае этим может быть первое осуждение греха или знание себя, где личность никогда по-настоящему не осуждалась, как было в случае Иова}, который требовал истолкования, чтобы поместить его в честности пред Богом. В конце концов, он настаивает на непостижимой власти Бога-Вседержителя.

Иов 38-42

Сущий затем говорит и, обращаясь к Иову, продолжает говорить на эту тему. Он заставляет Иова осознать свою ничтожность, Иов признает себя подлым и объявляет, что будет молчать пред Богом. Сущий продолжает речь, а Иов признает, что запутался, говоря о том, чего не понимал. Но теперь еще более покорно заявляет о своем настоящем положении. Прежде он слышал о Боге краем уха, теперь его глаз увидел его, посему он отрекается и теперь раскаивается в прахе и пепле. Это результат того, что он увидел Бога, и того, что был в его присутствии. Работа Бога была завершена - работа его совершенной благости, которая не оставила бы Иова, не заставив его узнать себя, не приведя его в присутствие Бога. Цель установления порядка была достигнута, и Иов окружен большими благословениями, чем прежде.

Мы узнаем здесь две вещи: первое - то, что человек не может устоять в присутствии Бога, второе - пути Бога для наставления души человека.

Это также представляет картину деяний Бога в отношении иудеев на земле.

Книга Иова прямо также являет нам научение Духа, что касается места, которое сатана занимает в деяниях Бога и его правлении в отношении человека на земле. Мы можем также заметить совершенную и преданную заботу Бога, от которого (какой бы ни была злоба сатаны) это все исходило, потому что Он увидел, что Иову это было надо. Мы наблюдаем, что именно Бог устанавливает Иова перед сатаной и что последний исчезает со сцены; потому что здесь представлен вопрос его дел на земле, а не его внутренних искушений. Далее, если бы Бог слегка остановился на внешних несчастьях, то у Иова появилось бы новая причина для самодовольства. Человек, возможно, считал эти несчастья достаточными. Но зло сердца Иова заключалось в том, что оно покоилось на плодах благодати в себе, а это только усилило бы хорошее мнение о себе, которым он успокаивал себя: добрый в процветании, он был бы терпеливым в несчастье. Поэтому Бог продолжает свою работу, так что Иов может узнать себя.

То ли симпатия его друзей (ибо мы можем стерпеть одни и от Бога в его присутствии то, что мы не можем вынести, когда имеем возможность высказать жалобы перед человеком), то ли гордость, которая не пробуждается, пока мы одни, но которая ранима, когда другие видят наше страдание, или, возможно, все вместе расстраивает ум Иова, и он проклинает день своего рождения. Изображены глубины его сердца. Это то, что ему было нужно.

Псалтирь
Оглавление: Введение; Книга 1; Книга 2; Книга 3; Книга 4; Пс. 1; Пс. 2; Пс. 3; Пс. 4; Пс. 5; Пс. 6; Пс. 7; Пс. 8; Пс. 9; Пс. 10; Пс. 11; Пс. 12; Пс. 13; Пс. 14; Пс. 15; Пс. 16; Пс. 17; Пс. 18; Пс. 19; Пс. 20; Пс. 21; Пс. 22, 23; Пс. 24; Пс. 25; Пс. 26; Пс. 27; Пс. 28; Пс. 29; Пс. 30; Пс. 31; Пс. 32; Пс. 33; Пс. 34; Пс. 35; Пс. 36; Пс. 37; Пс. 38; Пс. 39; Пс. 40; Пс. 41, 42; Пс. 43; Пс. 44; Пс. 45; Пс. 46; Пс. 47; Пс. 48; Пс. 49; Пс. 50; Пс. 51, 52; Пс. 53; Пс. 54; Пс. 55; Пс. 56; Пс. 57; Пс. 58; Пс. 59; Пс. 60; Пс. 61; Пс. 62; Пс. 63; Пс. 64; Пс. 65; Пс. 66; Пс. 67; Пс. 68; Пс. 69; Пс. 70; Пс. 71; Пс. 72; Пс. 73; Пс. 74; Пс. 75; Пс. 76; Пс. 77; Пс. 78; Пс. 79; Пс. 80; Пс. 81; Пс. 82; Пс. 83; Пс. 84; Пс. 85; Пс. 86; Пс. 87; Пс. 88; Пс. 89; Пс. 90; Пс. 91; Пс. 92; Пс. 93; Пс. 94; Пс. 95; Пс. 96; Пс. 97; Пс. 98; Пс. 99; Пс. 100; Пс. 101; Пс. 102; Пс. 103; Пс. 104; Пс. 105; Пс. 106; Пс. 107; Пс. 108; Пс. 109; Пс. 110; Пс. 111; Пс. 112; Пс. 113; Пс. 114; Пс. 115; Пс. 116; Пс. 117; Пс. 118; Пс. 119; Пс. 120; Пс. 121; Пс. 122; Пс. 123; Пс. 124; Пс. 125; Пс. 126; Пс. 127; Пс. 128; Пс. 129; Пс. 130; Пс. 131; Пс. 132; Пс. 133; Пс. 134; Пс. 135; Пс. 136; Пс. 137; Пс. 138; Пс. 139-142; Пс. 143; Пс. 144; Пс. 145; Пс. 146-147; Пс. 148; Пс. 149; Пс. 150.
Введение

Псалмы имеют, несомненно, особый характер. Это не история народа Бога или путей Бога в отношении его, не насаждение положительных учений или обязанностей, не формальное пророческое объяснение грядущих событий. На многие известные события, несомненно, ссылаются в псалмах, и они непосредственно связаны с различными пророческими откровениями (как и с наставлениями и со всеми частями божественного слова, на что я только что обращал внимание), но ничто из этого не образует истинного характера самой книги. А явления различных частей писания, на которые я ссылаюсь при изучении, обязательно находят место в мыслях, выраженных в Псалмах. Но Псалмы трактуют их не прямо.

Почти все псалмы выражают чувства, произведенные в сердцах народа Бога событиями (я бы сказал более правильно, если бы произнес "расположенными для них в событиях"), через которые они проходят, и действительно выражают чувства не только народа Бога, но часто, как известно, и самого Господа. Они - выражение части, которую занимает Дух Бога, работая в их сердцах, в печалях и труде святых. Дух производит работу в связи со всеми испытаниями, через которые они проходят, и человеческой немощью, которая проявляется в этих испытаниях, среди которых это порождает мысли о вере и истине, являющихся поддержкой во всем происходящем. Мы находим в них, следовательно, надежды, боязнь, страдание, веру в Бога, которые соответственно наполняют мысли святых, - иногда часть, которую сам Господь занимает лично в них, и иногда, с ограничением для всех, кроме него самого, место, которое Он занимает так, чтобы можно было сочувствовать им. И более зрелое духовное суждение требуется для того, чтобы судить верно об истинном значении и применении Псалтири, чем это надо для других книг Писания, потому что нам следует понять то, что милостиво возвышает ее, и судить о верном месте пред Богом тех, чьи потребности душ выражены здесь; и это еще труднее, так как обстоятельства, положение и связь с Богом людей, чьи чувства она выражает, не таковы, как те, в которых мы находим себя. Благочестие, которое она выражает, поучительно для любого времени; уверенность, которая часто выражается в Боге среди испытания, ободрила сердце многоиспытанного раба Бога по-своему. Это чувство надо тщательно оберегать и хранить; но именно по этой самой причине еще более важно, что наше духовное служение должно осознать положение, к которому относятся настроения, содержащиеся в Псалмах, и которое создает благочестие, находящееся в ней. Без этого полная сила искупления и сила проповеди благодати Бога утрачены для наших собственных душ, а многие выражения, которые потрясли ум христиан, если невнимательно проследить их истинный смысл и значение, останутся неясными и невразумительными.

Сердце, которое ставит себя в положение, описанное в Псалмах, возвращается к познаниям, которые принадлежат законному положению, и порядку при падении и испытании в этом положении, и к надеждам земного народа. Законное, и для христианина невероятное положение, утверждается в уме: мы оставляем чувство удовлетворения в духовном состоянии, где мало знания об искуплении; и пока мы думаем взять псалмы для себя, мы находимся в душевном состоянии, когда лишены понимания их истинной пользы и наших собственных привилегий, и становимся неспособны истинно понять сами псалмы и восхищаться ими; более того, нам не хватает благословенного и глубоко поучительного понимания, нежного и доброго сочувствия Христа в их верном и божественно данном употреблении. Соответственно, дух эгоизма не познает Христа, как Он есть, как Он показан, и потеря действительно велика. В псалмах есть успокоения и помощь благодати для души при законе, потому что они обращаются к тем, кто находится под законом (и души в том состоянии успокоены); но использовать их для того, чтобы остаться в этом положении, и обратить их, очевидно, на нас самих, это, я повторяю, значит - неправильно употребить сами псалмы, потерять силу того, что нам дано в них и лишить себя настоящего духовного положения, в которое евангелие ставит нас. Различие просто и очевидно. Взаимоотношения с Отцом не могут быть представлены в них, и мы выпадаем из этого, если живем по ним, хотя послушание и доверительная зависимость - всегда наш верный путь.

Я намереваюсь в этом изучении Псалмов исследовать книгу как целое, а также каждый псалом отдельно, чтобы дать общее представление о них. Наиболее благоприятный способ сделать это - так (хотя характер Псалмов представляет это более трудным), как я испробовал в книгах, которые мы уже рассмотрели: дать значение и цель Духа Бога, оставляя выражение драгоценного благочестия, которое содержится в сердце и поддерживается Иисусом через благодать Духа Бога, оно одно способно оценить это.

Псалмы и работа Духа Бога, выраженная в них, относятся, собственно в своем применении и настоящей силе, к обстоятельствам Иуды и Израиля, и вместе с тем они основаны на надеждах и боязни Израиля: и, я добавлю, - к обстоятельствам Иуды и Израиля в последние дни, хотя, что касается духовного положения вещей, то последние дни начались с отвержения Христа. Благочестие и вера в Бога, которыми они наполнены, находят отклик, несомненно, в каждом верующем сердце, но это проявление, как выражено здесь, есть среди Израиля. Это суждение, истинность которого наглядно показана при чтении самих псалмов, освящено апостолом Павлом. Он говорит, после цитирования Псалмов: "Но мы знаем, что закон, если что говорит, говорит к состоящим под законом".

Псалмы затем касаются Иуды и Израиля, и мы находим положение, в котором есть те, кто принадлежит Иуде и Израилю. Их главная особенность заключается в деятельности Духа Христа в отношении остатка иудеев {Это так четко характеризует псалмы, что только в немногих из них, даже где содержатся пророчества Христа, не говорится об остатке. Во второй книге их нет, потому что такой элемент ясно представляет, как главный предмет, в первой книге: связь через его вхождение в их печали в благодати, и это легко понять. И необходимо помнить это, чтобы объяснить различные отрывки, в которых они появляются, хотя частично подходят или употреблены Христом} (или Израиля) в последние дни. Он входит во все их печали, давая выразиться их исповедям, их уверенности в вере, их надеждам, боязни, благодарности за полученное избавление - словом, каждому деянию их сердец в обстоятельствах, в которых они находятся в последние дни; для того, чтобы дать им наставление, поддержку и сочувствие Духа Христа и выражение работы того Духа в них и даже в самом Христе. В добавление к этому псалмы являют нам место, которое Христос сам, будучи на земле, занял среди них для того, чтобы они разделили его сочувствие и сделали возможным избавление, а их веру в Бога - справедливой, хотя они согрешили пред ним.

В них не говорится, как дано в посланиях, о действенности его работы; но псалмы, которые обращаются к нему, представляют его чувства и исполнение их. Они также напоминают о месте, которое Он занял на небесах по своем отвержении и в конечном итоге - на престоле царства; но, кроме его настоящего возвышения (которое упоминается лишь как факт, который необходимо познать и дать полное описание окончательного избавления Израиля), все, что открывается Господом в той связи с Израилем, отражено не в повествовании, а в выражении его собственных чувств в отношении места, в котором Он находится, как это случилось с самим остатком. Эта особенность является таковой, которая придает особый характер и интерес Псалмов.

Она учит нас, что Христос познал полную глубину страданий, которые сделали его сосудом сочувствующей благодати для тех, кто должен был пройти через них, который видит и испрашивает Бога за них. На пути своего собственного унижения Он имеет язык познания, чтобы знать, как произнести слово для того, кто устал. Они были грешниками, не могли требовать избавления, рассчитывать на благоволение, которое могло избавить и восстановить. Они должны были, если бы Он не пострадал за них, принять подлинные страдания, которые они должны были претерпеть в связи с виной, оставившей их самих без благоволения. Но это не было помыслом Бога, Он был готов избавить их, и Христос входит в благодать. Он принимает вину тех, кто должен быть избавлен. Это - страдание за другого, вместо него. И Он помещает себя на путь совершенного послушания и любви в печали, через который они должны пройти. Послушный, Он вступает в ту печаль, чтобы навлечь через искупление действенность освобождающего благоволения Бога на тех, кто должен быть в нем, и быть, благодаря всему, залогом по добродетели всего, их избавления от этого, выступая, таким образом, для них поддержкой их надежды в этом, дабы они не пали.

Еще им надлежит пройти через печаль в соответствии со справедливыми путями Бога, что касается их юродства и злобности, и очиститься внутренне от этого. Всю эту печаль познал Христос, так как Он тоже понес их грехи, чтобы быть источником жизни и поддержкой веры для них в этом, когда угнетающая рука была бы тяжелой, когда ужасно чувство вины внутри, и это, следовательно, без чувства благоволения, но тот, кто верен им и мог выразить это благоволение, взял на себя их отношения с Богом и прошел через это ради них. Воистину полная действенность его работы по их избавлению, в той смерти одного человека за народ, не будет известна им, пока они не воззрят на того, которого пронзили. Они специально оставлены (и особенно остаток из-за своей простоты, так как остальные присоединятся к идолопоклоняющимся язычникам во имя мира) в глубине испытания, которое, как пути Бога в правлении, приводит их через благодать к ощущению вины за оставление закона и за отвергнутого и распятого Мессию, так что они могут правдиво осмыслить, кем каждый из них является, и склониться пред оскорбленным Сущим в простоте сердца, и сказать: "Благословен грядущий во имя Господне".

Но хотя избавление и лучшее спасение не должны прийти до того, все же благодаря осуществленной ради этого работе Христос может поддержать и увлечь их души к этому, что как раз и есть то, что дано в псалмах. Они есть его речь к их душам, или даже в душах, когда они находятся в тревоге, иногда - рассказ о том, как Он узнал об этом. Следовательно, души, будучи еще под законом, находят себе такое личное утешение. Непозволительно какой-либо душе, разрешите мне заметить, полагать, что глубокий сердечный интерес в этих печалях Христа утерян при переходе из-под закона под благодать. Существует огромная выгода. Различие таково: вместо того, чтобы использовать их исключительно (хотя, несомненно, и верно) для многих собственных нужд и печалей, я, когда под благодатью, вступаю в обожающем созерцании и радостной любви в печали Христа в более глубокую способность, данную его Духом, живущую во мне. Я возвращаюсь теперь в мир, так как Он высоко, и я слежу с божественно данным интересом и пониманием (насколько способен) за всеми печалями, через которые Он прошел, когда был здесь, проходя этот "путь жизни" в любви к нам через мир греха и несчастья, прославляя Бога в этом, через саму смерть к праведной славе, в которой Он теперь. Христос успокаивал своих учеников в по Иоан. 14, хотя не так, как под законом, но Он говорит в завершении: "Если бы вы любили Меня, то возрадовались бы, что Я сказал: иду к Отцу". Под законом псалмы могут успокоить нас в полезном страдании, под благодатью мы наслаждаемся ими, как любящий Христос, и с божественным пониманием.

Однако вернемся. Большим основанием, которое должно было быть заложено, чтобы вызвать сострадание, возможно, было то, что Христос не исчез, куда остаток Израиля {Именно в вопросе смерти встречаются страдания Христа во имя праведности, и то, что Он испытал, чтобы быть способным сочувствовать им, когда они страдают, при правлении Бога, с одной стороны, или искуплении - с другой, при этом последнее изображено во всесожжении и жертвоприношении за грех (ср. Евр. 9), а первое - в выражении и испытании в совершенстве хлебного приношения. Христос страдал до смерти. И Он также совершил искупление за грех. Некоторые из остатка могут страдать до смерти, как верные под испытаниями этого правления, но затем, как Христос, они получат лучшее воскресение. Конечно, искупление исключительно принадлежит ему}, потому что Он должен испытать полное наказание за вину и зло, или Он не мог справедливо и во славу Бога освободить их. Таким образом, Христос должен лично полностью пройти через печаль, как Он делал в духе, и кроме того совершить искупление за вину. Он прошел через это, сохранив дело искупления, близко к Богу; и Он имеет всю благодать и благоволение Бога к нему; все, что Он нашел, есть Бог для Него в печали, через искупление для тех, кто должен был прийти, чтобы быть в этом так, дабы, таким образом, они могли уразуметь все помыслы Бога по отношению к ним в благодати в том случае, чтобы использовать, когда окажутся в этом положении, даже в неведении. Если так говорить, то что же могут они, когда еще не осознали, что есть для них Бог в искуплении? Эти псалмы, говоря о каждой детали, - точное средство их действия в соответствии с главой 50 книги пророка Исаии, как это уже упоминалось. По правде говоря, многие христиане находятся в таком положении. Они цепляются за обетование, чувствуют свои грехи, успокоены надеждой, видят благость Бога, используют псалмы как подходящие им и не осмысливают ни искупления, ни мира.

Псалмы, собственно, относятся к Израилю {Я здесь использую Израиль в противоположность собранию и язычникам. Мы увидим, что Иуда отличается от Израиля, когда рассмотрим подробности}, а в Израиле - к богоугодному остатку. Это первый основной принцип, который само Слово устанавливает для нас, что, как мы видели, отмечено Павлом - что они говорят тем, кто под законом.

При изучении самих псалмов мы найдем элементы этого суждения, которые очень ясны и действенны. Псалмы различают (Пс. 72) и начинают отличать (Пс. 1) человека, который предан и богобоязнен в соответствии с законом, от остального народа. "Не так - нечестивые", и они "не устоят... в собрании праведных". Действительно, Исаия учит той же правде как догматично, так и сильно {Сравните Ис.48,22; 57,2}. Их характерной темой является истинно верующий остаток, праведные в Израиле (Пс. 15,3 и многие другие). Таким образом, удел и надежда Израиля представлены в них. В псалме 1 это определенно и четко показано. Но это - надежда остатка, участь которого с самого начала отличается наиболее заметным образом от участи грешников.

Очевидно (и это второй общий принцип, который я бы отметил), что это говорит Дух Христа, Дух пророчества. Это, так сказать, Дух Христа, интересующегося положением верного остатка Израиля. Этот Дух говорит о вещах, которые грядут, как о настоящих, как всегда водится у пророков. Но это не делается менее верным, так как это - дух пророчества, который говорит о будущем и который в этом отношении часто возобновляет свой собственный характер. Но если Дух Христа занимается остатком Израиля, то надлежит объявить страдания Христа, которые были полным подтверждением того интереса и без которых он был бы тщетным. И мы действительно находим наиболее трогательное выражение страданий Христа не исторически, а так, как Он ощущал тогда выраженные его собственными устами слова в момент, когда Он их переносил {Отсюда и близость чувств и особый интерес псалмов. Они - биение его сердца, история обстоятельств его жизни, воплощение жизни во взаимоотношениях с Богом и человеком, чье внешнее представление о Боге и, словом, все пути Бога в отношении его находятся в остальной части писания}. Так всегда говорит Дух {Сравните 1Петр.1,11} Христа, как бы сочувствуя в несчастье и горе его народа, либо его Духом в них, либо сам за них, как единственное средство в присутствии справедливого суда Бога, об избавлении возлюбленного, хотя и виновного народа.

Следовательно, мы видим прекрасное соответствие языка псалмов теме, которую я затрону дальше. В псалмах, которые повествуют собственно об искуплении, Христос один и, следовательно, его работа сохранена. В тех, которые говорят о страданиях, не искупающих вину по их природе, даже когда они доводят до смерти, можно найти места, применимые лично к Христу, потому что Он лично прошел через них, но в других частях тех же псалмов представлены также святые, потому что они разделили его страдания, и, следовательно, его личные страдания представлены нам, но его сочувствие также сохраняется.

Другой принцип, дающий третью большую характеристику псалмов, связан с этим. Грехи людей будут духовно препятствовать вере остатка в Бога в своем несчастье. Однако только Бог может спасти их, и на него они должны смотреть в простоте сердца.

Мы находим, что здесь выявляются обе эти детали: несчастья лежат пред Богом при поисках избавления, и проявляется честность, и в то же время исповедуются грехи. Христос, войдя в их печали, как мы видели, и искупив, может вести их, несмотря на их грехи и отношение их грехов к Богу. Они сначала на самом деле не знают, возможно, полного прощения, но они идут по благодати, ведомые Духом Христа (и как много душ находится в том же состоянии!) {Положение блудного сына до того, как он встретил своего Отца, - положение каждой души, где Бог, который есть свет и любовь, открылся во Христе; но дело искупления и принятие в нем неизвестны - там есть вера, а не мир} в выражениях, данных в этих самых псалмах, к Богу избавления, признавая также свои грехи. Они "возьмут с собой молитвенные слова и обратятся к Господу". Прощение также дано им. Когда Дух Христа живет в них (как принцип жизни), закрепляя намерение их сердца, то они могут, признавая свой грех, искренне защищать свою прямоту и верность Богу. Но мысль о милости повсюду предшествует мысли об истине как основе их надежды. В сущности, все это истинно для каждой обновленной души, которая еще не обрела свободы, свободы, полученной через известное искупление. Псалмы, хотя и есть определенная хвала в завершении Псалмов и в конце некоторых из них, никогда не являются выражением этой свободы: и даже, когда есть выражение этого, оно принадлежит земному избавлению или прощению.

В итоге псалмы - выражение Духа Христа либо в иудейском остатке (или в остатке всего Израиля), либо в его собственной личности, страдающей за них, по заветам Бога в отношении его избранного земного народа. И так как эти заветы должны быть исполнены более точно в последние дни, то это является выражением Духа Христа в этом остатке среди событий, которые произойдут в те дни, когда Бог опять начнет деяния в отношении своего земного народа. Духовные страдания, связанные с теми событиями, были более или менее испытаны в истории Христа на земле и в его жизни, или даже больше в его смерти. Он связан с интересами и судьбой этого остатка. В истории Христа, во время его крещения Иоанном, Он уже отождествлял себя с теми, кто образовывал этот остаток, не с нераскаявшимся множеством Израиля, а с первым движением Духа Бога в этих "дивных на земле", которые вели их к признанию Бога в устах Иоанна и к подчинению ему. Сейчас обетования, данные Израилю, будут осуществлены в этом остатке, чтобы, пока только для остатка, их любовь и надежды являлись и любовью и надеждами народа. На кресте Иисус оставался единственным настоящим преданным Богу в Израиле - личностное основание целого остатка, который должен быть избавлен, как и исполнитель той работы, на которой их избавление могло быть основано.

Есть некоторые дальнейшие наблюдения по теме, на которую я уже ссылался, которые, будучи в большинстве своем взятыми из своих псалмов, через свет, проливаемый на это евангелиями, могут помочь нам увидеть дух всей книги и понять смысл многих псалмов в подробностях. Я имею в виду страдания Христа. Мы видели в общем, что книга представляет нам остаток, его печали, надежды, избавление и связь Христа с ним во всем этом. Он вошел в их печали, будет их избавителем и осуществит искупление, которое закладывает основание их избавления как основание избавления любой живой души, - но Он умер за этот народ. Конечно, его собственное совершенство сияет в этом, но здесь мы должны искать его связь с Израилем и землей, хотя надо отметить личное возвеличивание до небес, откуда проистекает окончательное избавление. Однако мы не должны искать ни тайну собрания, которая в это время была сокрыта в Боге, ни Христа, рассматриваемого в его связи с собранием. Псалмы представляют самым изысканным образом все земные познания Христа и его народа, которые Дух Христа изобразит нам. Нам предстоит посмотреть в Новом Завете (Фил. например, или еще где-нибудь), чтобы найти тех божественных, кого Он искупил.

И вот Христос прошел через всякие духовные страдания, через которые может пройти человеческое сердце, был искушен во всем, как и мы, при этом в одиночестве. Ничто не может быть более плодотворным в этом месте (так как не надо слишком долго останавливаться на этом и полностью отделять от божественной стороны его характера или становиться бесполезным или вредным из-за настоящего плотского чувства), чем если занять сердце рассмотрением печалей блаженного Искупителя. Никогда не было подобного ему. Но псалмы изобразят нам их, и я воздерживаюсь от рассмотрения их здесь. В этих вступительных замечаниях я могу только кратко сослаться на принципы и положение, в котором Он страдал. Их, я думаю, три. Он страдал из-за человека за истину и любовь, за свидетельство, которое Он нес в том, что было благом, в чем Он и явил Бога. Он страдал от Бога за грех. Эти две отдельные черты страдания очень просты и ясны уму каждого верующего. Третье страдание предполагает больше внимания к писанию. О путях Сущего с Израилем сказано: "Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их". Это было (что же касается последней части, то еще будет) особенно исполнено во Христе, Сущий приходит как человек в средину Израиля. Но страдания Израиля, по крайней мере остатка иудейской части народа, принимают в конце особый характер. Они - под притеснением языческой власти, среди крайнего беззакония в Израиле, однако они характеризуются простотой сердца (действительно, это то, что делает их остатком), но они сознают это по той самой причине и страдают от последствий греха под правлением Бога, но во власти сатаны и смерти. Избавление, которое освобождает их от этого, еще не пришло, и тяжесть этого лежит на их настроении. Эту печаль Христос полностью разделил.

Во время всей своей жизни, даже до самой смерти, Он страдал из-за человека ради праведности (см. в связи с этим Пс. 10 и другие). Кроме этого, на кресте Он страдал за грех, испил чашу гнева за грех, чашу, которую дал испить ему его Отец. Но кроме этих двух страданий Он нес в своей душе в конце своей жизни (мы можем сказать - после пасхальной вечери) все несчастье и страдание, с которыми иудеи пройдут через правление Бога, - не презрение, а еще последствие греха. Несомненно, Он предвидел и чувствовал это, как в Иоан. 12 - грядущий крест; но сейчас Он разделил это. Что касается обсуждаемого вопроса, то это были, как Он говорил, час отступнического Израиля и власть тьмы. Но Он все взирал на своего Отца в смысле верности. Он еще не был оставлен Богом. Он мог еще взирать на человека, смотрящего с ним. Что же мог сделать взор, когда божественный гнев был на нем? Но отличительный характер этих страданий ясно виден, если мы, наученные Богом, оценим псалмы, которые говорят о них соответственно. Мы, следовательно, увидим, что, когда Он страдает от человека, то ищет, говоря о его Духе в и для Израиля, мести человеку. Часто также видно, что остальные страдают с ним. Когда Он страдает от Бога, то Он совершенно одинок, а последствия - несмешанные благословения и мир. Что касается страдания из-за человека, то мы можем иметь привилегию такого страдания, объединясь с его страданиями. В страдании от Бога под гневом Он сделал так, дабы мы никогда не имели последней капли, что бы ни было в той чаше; это было бы нашей вечной гибелью. В страданиях, которые Он претерпел на кресте, Он выпил чащу гнева приготовленную Богом для нас, приведя нас в славу из под власти сатаны, тьмы и смерти. (см. Евр. 2,10). Он страдал, чтобы сочувствовать иудеям в их несчастьях, в которые они попали из-за своей простоты, но, однако, в своих грехах. Каждая пробудившаяся душа под законом найдет утешение в этом. Все эти страдания являются составной частью псалмов в том, что касается Христа и Израиля. Но иудеи подошли к краю гибели и потере всех обетований (кроме высшей благодати), а остаток, как таковой, подвергся испытаниям и скорби из-за отвержения Мессии.

Необходимо помнить, что, хотя все три принципа страдания в основном отличаются, очень ясны и важны по-своему характеру, а в конце жизни Христа все сплелись и объединились в печалях его последних часов, кроме, в чем я не сомневаюсь, выхода из Гефсимании, давление силы сатаны на его дух прошло и завершилось, но на кресте Он страдал из-за человека за праведность, а от Бога - только за грех. Я убежден, что это последнее, что полностью лежит на его душе, было слишком глубоким, чтобы оставить возможным, чтобы другие или еще кто-нибудь почувствовали всю эту тяжесть.

Сделав эти общие заметки, которые казались мне необходимыми для понимания книги, мы сейчас исследуем с помощью Господа ее содержание, и пусть Он воистину ведет меня и моего читателя в этом! Если она изображает страдания Христа и его интерес к людям на земле, то нам следует исследовать ее почтительно, однако с детским доверием, и уповать, как мы действительно всегда должны, на его учение, чтобы нас можно было вести и учить в нашем исследовании. То, что говорит о том, что Он чувствовал, должно быть тронуто доверительной любовью, сообразуемой со святой почтительностью.

Общеизвестно, что Псалмы делятся на пять книг, первая из которых завершается псалмом 40, вторая - псалмом 71, третья - псалмом 88, четвертая - Псалмом 105 и пятая - псалмом 150. Каждая из этих книг выделяется, я не сомневаюсь, отдельной темой. Наше исследование псалмов, содержащихся в каждой, даст полнейшее понимание характера нескольких книг, но неплохо бы представить сейчас общее значение их содержания.

Тема первой книги - положение иудейского остатка до того, как он был вытеснен из Иерусалима, и, следовательно, положение самого Христа в связи с этим остатком. В первой части о личной истории Христа говорится больше, чем во всех остальных. Это легко понять, так как Он входил и выходил вместе с остатком, соединенным, однако, еще с Иерусалимом. Я использую здесь слово "иудейский" в отличие от Израиля или всего народа.

Во второй книге остаток рассматривается как изгнанный из Иерусалима (Христос, конечно, занимает свое место среди них и дает истинное место для надежды остатку в этом состоянии). Явление им Христа, однако, восстанавливает их, ввиду пророчества, до их положения в связи с Сущим, как народа пред Богом (Пс. 44; 45). Прежде изгнанные, они говорят о Боге (Элогим), нежели об Сущем, так как они потеряли завет благословения; но этим учатся узнавать его намного лучше. Я не сомневаюсь, что история жизни Христа предоставила ему возможность разделить практический личный смысл этого состояния народа, хотя, конечно, в общем менее исторично его место. В псалме 50 остаток признает вину народа (более точно, иудеев) в отвержении его {Я думаю, можно будет заметить, что первые две книги несколько отличаются от трех последних. Первые две больше говорят о присутствии лично Христа среди иудеев, последние три более национальны и историчны. И Пс. 71, последняя часть первых двух книг, завершается царствованием Соломона}.

В третьей книге мы читаем об избавлении и восстановлении Израиля, как народа, и о путях Бога к ним, как таковых (Иерусалим в конце - центр его благословения и правления). Ужасный результат того, что они были под законом, и то, что все милости сосредоточены во Христе, изображено в псалмах 87 и 88, завершающихся взыванием к исполнению последнего. Избирающая благодать в верховной власти за избавление, когда все было потеряно, представлена в псалме 86.

В четвертой книге говорится об Сущем, жилище Израиля во все времена. Израиль спасен приходом Сущего. Это может в своем основном содержании характеризоваться как явление миру единородного. Сущий всегда был жилищем израильтян, они ищут в нем избавления. Для этого вводятся Авраамово и тысячелетние имена Бога - Всемогущий и Всевышний. А где найти его? Мессия говорит: "Ищу их в Сущем, Боге Израиля". Воистину Он - там; следовательно, будет осуждение нечестивых, а праведные спасутся. Полная божественная натура Мессии, однажды отвергнутая, вводится, чтобы заложить основу для того, чтобы Он принял участие в благословениях последних дней, хотя однажды отвергнут. Он - неизменный живой Сущий, Творец. Затем идет благословение Израилю, создание, осуждение язычников, чтобы Израиль мог обладать обетованиями. Но это та же милость, которая так часто щадила их.

Последняя книга - более общая, что-то вроде научения обо всем, а в завершение - ликующая похвала.

Сказав о подробностях их восстановления через трудности и опасности, имени Бога для всей земли, нечестии антихристианского орудия врага, возвышении Мессии до десницы Сущего, доколе его враги не станут подножием ног его, а земной народ - желанным в день его власти, - мы имеем повторение путей Бога, пояснение всему состоянию Израиля, того, через что они прошли, и принципы, на которых они стоят пред Богом; а закон этот начертан в их сердцах.

Затем - завершающая похвала.

Как покажет этот быстрый набросок (а подробности, за которые я сейчас примусь, покажут еще более ясно), в псалмах много больше порядка, чем обычно предполагается теми, кто рассматривает каждый из них отдельной одой, которая служит выражением личного благочестия. Они не связаны, это верно, в одно продолжительное рассуждение или рассказ, как могут быть связаны другие части писания; но они четко и упорядоченно представляют отдельные части той же темы; то есть, как мы видим, положение остатка иудеев, или Израиля, в последний день, их чувства, связь Мессии с ними. Эти темы рассматриваются самым тщательным образом. Дух Бога, который, управляя всем сущим, вдохновляя содержание всего писания, запечатлел определенные следы своей руки на этой особой части его. А кто собирал эти божественные песни, работу различных авторов, написанные в различные эпохи, - я не решусь сказать. Это учение богословов можно обсуждать; но результат не может, я думаю, оставить сомнения в уме любого, кто понимает смысл их, что касается того, чья сила работала в нем.

Я уже в общем отметил тему каждой из пяти книг. Отличие темы, которое я нашел в них, заставило меня разделить все Псалмы так до того, как мое внимание было привлечено к хорошо известному факту такого же разделения в еврейской Библии. Но этот принцип порядка выполняется также в подробностях каждой книги. Этот порядок первой книги и содержание псалмов, которые составляют ее, сейчас должны занять нас. Она, возможно, является полной в общем и характерном виде, каким она изображает темы, о которых говорится в псалмах, и поэтому самой интересной. Остальные, естественно, говорят о подробностях, которые воплощают данную идею.

Надо заметить, что следующий принцип проходит через нее, и более или менее, когда проходит через другие: некая великая истина или историческая особенность выдвигается в том, что касается Христа или остатка, или обоих, а затем следует ряд псалмов, выражающих чувства остатка в связи с той истиной или особенностью.

Книга 1

Первая книга в целом может быть разделена на отдельные части. Первые восемь псалмов образуют общее, вступительное единство по отношению ко всему собранию псалмов. Эта серия может быть поделена на первые два псалма, которые более частным образом закладывают основу всего, что выражено или чему учат псалмы 3-7 и, наконец, псалом 8. Вскоре я коснусь характера этих псалмов. Сейчас же продолжим разговор о структуре книги. Псалом 9 образует основу псалмов, которые заканчиваются псалмом 14. Они дают не основные принципы, которые лежат в основе всей истории Израиля в последние дни, а историческое положение остатка в последний день. Псалмы 10-14 раскрывают различные мысли и чувства, которые порождают то положение и обстоятельства, в коих находится благочестивый остаток. Псалмы 15-23 представляют нам Мессию, внешне входящего в обстоятельства благочестивого остатка, свидетельства Бога, страдания Мессии и последнее проявление его славы, когда Он признан Сущим по его возвращении. Об остатке в этой серии находим в псалмах 16; 19 и 22, но основной темой, которая затрагивается в них, за исключением псалма 18, где дается свидетельство создания и закона, является Мессия. Псалмы 24-38 представляют нам различные чувства при этих обстоятельствах. Вся книга завершается и полна истинным началом вмешательства Мессии в советах и замыслах Бога, местом, которое Он занимал в унижении, благословением, которое принадлежало тому, кто мог с божественным умом различать и войти в его скромное положение и положение праведного остатка, который был связан с ним (ибо это было действительно так, как изображают Псалмы).

Исключительно важно, что, с одной стороны, некоторые псалмы представляют нам Мессию; но также важно и то, что духовные черты, которые создают красоту и величественность его характера в очах Бога, и привлекательный объект, который Бог желает благословить, тоже будут представлены нам так, что, с одной стороны, мы можем радоваться им, а с другой - пред нашим взором может предстать прочная духовная связь между Христом и остатком. Эта связь духовного характера и ее явления в Христе очень четко представлены нам в самом начале нагорной проповеди. Там благословение произносится тем, кто проявляет определенные духовные черты и качества. Это характеризует остаток; однако, если в них тщательно всмотреться, они окажутся духовным описанием самого Христа. Следовательно, мы находим его и остаток такими смешанными вместе во многих псалмах, в то время как некоторые, как я сказал, отчетливо представляют огромную основу для благословения в нем самом. Мы можем также почувствовать это различие отношений Христа с остатком Израиля и отношений собрания с ним. Отношения собрания начинаются тогда, когда осуществлено искупление, а Христос уже превознесен Духом, посланным на небеса, святые соединены там со Христом; а их знания как христиан проистекают из их положения как связанных со Христом вследствие осуществленного искупления, а затем в конфликте с миром.

До знания об искуплении и по той самой причине святые могут сейчас пройти через познания, аналогичные, а в принципе и такие же, что и познания Псалмов, и найти затем огромное утешение от них; но их собственное место как христиан - в союзе со Христом {Следовательно, в Рим. мы также находим познания, потому что душа проведена через процесс, который приводит ее к свободе; в то время как в Еф. мы не находим познаний, потому что человек вначале виден мертвым в грехах, а затем присоединен ко Христу, возвышенному до десницы Бога. Фил. изображает нам почти исключительно христианский опыт}. Отношения Господа с остатком отличаются. Они проходят через свои испытания до познания искупления или его применения в силе к ним. Их познания - не плод союза {Союз принадлежит только положению собрания и через крещение Святым Духом. Мы все крещены одним Духом в одном теле. Тот, кто присоединен к Господу, есть один Дух. Союз в писании просто не относится к жизни (ср. Иоан. 14,20)} со Христом. Христос шел по тому же пути в благодати к ним не потому, что они были соединены с ним, ибо Он был один, но Он страдал в их страдании и притеснении миром. Смерть была пред ним, когда плоды карающего правления Бога были на них, проявляющиеся в положении, в котором тогда находился Израиль. Он явился в благодати, как мы видели. Страдая под нечестивым Израилем и притесняя язычников, как это будет с остатком в тот день, Он, следовательно, своим Духом пророчески связывает себя с ними во всех их печалях и подает голос своим Духом им на их пути к откровению искупления.

Все это делает тон и смысл Псалмов очень ясным. "Отче! прости им, ибо не знают, что делают", - сказано на кресте, когда работа по искуплению, плод благодати, продолжалась. Осуждение Израиля тогда было приостановлено, а Святой Дух благословенно принял этот призыв из уст Петра в Д. Ап. 3,17, где возвращение Иисуса к ним (как детям пророков и людям, в которых должно было быть благословение народов) было предложено при их покаянии. Эта благодать тогда не имела результата, но в последующие дни весь плод того креста и того призыва на земле будет благом, когда они покаются и воззрят на того, которого пронзили. Однако это требование (равно как и его конечное исполнение) было основано на работе по искуплению, осуществленной одним Богом, что покоилось на благодати и принесет благодать, и не в связи с его страданиями от людей, которые приносят суд людям, его неприятелям.

Псалмы постоянно являют нам это последствие нечестия людей против Христа и такое желание остатка, что оно, может быть, наступило. Такого желания, выраженного Христом, никогда не найти в евангелиях. Он пророчит несчастья другим, дабы мешать тому, что входило; но это есть любовь к их душам. Нет призыва к суду. В Псалмах, с другой стороны, нет таких слов, как "Отче, прости им", хотя плод благодати, после его собственного избавления от рога единорога, раскрывается самым поразительным образом. Евангелие было хорошим известием об испытании мира и Израиля в любви Сыном Бога. Воплощением было вступление одного Христа на этот путь любви ко всем. Бог был во Христе, примиряя мир с ним самим. Ничего еще не было, ничто еще не могло быть тогда раскрыто. А было то, чем Он был лично в мире. Но остаток народа Бога должен пройти через эти печали. Единственно возможным способом их избавления было уничтожение их неприятелей. Мы уйдем от наших печалей, чтобы встретить Господа в воздухе; нам не надо желать уничтожения наших врагов для нашего избавления: мы имеем дело в евангелии с благодатью, с божественным Христом, что проходит через печали, и со славой.

Остаток Израиля, следовательно, призывает к исполнению суда над своими врагами. Они имеют дело не с той божественной, высшей, изобильной благодатью, которая дает нам место рядом с Христом, очищение от мира (не от этого, как Он не был от этого, кого возлюбили до того, как мир был основан), а с правлением этого мира. Будучи, несомненно, объектами самой благодати (и явной благодати, потому что отвергли обетования в Христе, явленные им в истине Бога, и были заключены в неверие, так что они могли быть объектами милости), все же они являются народом, в котором сосредотачивается правление этого мира и в отношении которого оно проявляется. Следовательно, они ожидают суда и явления праведного исполнения такого правления, уничтожения притеснителя и нечестивых. Следовательно, Христос (который разделил и разделит в духе их печали, но был уничтожен сам вместо того, чтобы увидеть уничтоженными своих врагов, выполняя лучшую и более славную работу) просил не за мир, а за тех, кто принадлежит ему, чтобы они могли быть с ним, где Он. Иоан. 17 подчеркивает формальную противоположность двух систем. Он не вызовет огонь с небес - не исполнит справедливый суд. На самом деле, в нагорной проповеди подразумевается то, что Он был на одном пути с Израилем (как в Иоан. - то что мир не знал его). Однако христианский путь - это благо: поступать, страдать и принимать все терпеливо, как Он.

Следовательно, проходя через страдания, Он мог быть только пророчески связан с желаниями и стремлениями после суда, которые займут свое справедливое место, когда придет время публичного божественного правления этим миром и время суда. Следовательно, в псалме 2 есть место, где мы находим его. Все псалмы построены на представлении об этом. Таким образом, остаток в страдании, взывая к суду, возвращается к нему, который, хотя никогда не искал суда для себя, все же страдал и будет искать суда для них и исполнит его - будучи самим средоточием той средины земного божественного правления. Он виден пророческим Духом при тех же обстоятельствах, и слышна мольба о суде. Однако увидим, что, как мы уже отметили, остаток, другие люди, что бы ни было, отмечены помимо самого Господа.

В принципе, любой страдающий иудей мог так сказать; только, так как Христос страдал превыше всех, выражения, использованные в псалмах, где встречаются требования о мести, иногда возвышаются до обстоятельств, которые были буквально истинны в нем, в его печали на земле. Но отправной точкой для чувства всего, о чем говорилось, является любой благочестивый иудей в последние дни. Это разделил Христос. Собственное или исключительное личное применение к нему истинно, лишь когда оно доказано обстоятельствами и выражениями отрывка. Духовной отправной точкой всегда является остаток и его положение. Он просто связан с ними в уме пророческого Духа; хотя, что касается фактов, Он разделил более глубокую печаль, нежели все они. Следовательно, огромная прежде всего важность заключается в том, чтобы увидеть положение и необходимые мысли остатка в Псалмах.

Христос просто связан с ними и их положением в благодати; хотя Он должен быть средоточием, превосходящим других, где бы Он ни был. В противном случае нет возможности понять Псалмы вообще. Все объяснение является лживыми, когда не рассматривается этот принцип или истина как его отправная точка. Когда мы встречаем пророческий и правительственный порядок, даже в Новом Завете, мы сразу же находим те же требования о мести. Это - суд, но не благодать. Души под жертвенником в Откровении желают, чтобы за их кровь была месть, а святых апостолов и пророков призывают радоваться разрушению Вавилона.

Далее, важный принцип должен быть заложен так, чтобы при этом в каждом псалме, где благочестивый остаток может иметь место, то есть где личность Христа не является непосредственной темой (мы видели, что есть некоторые псалмы, как 2; 101 и другие, которые говорят лично о Христе), все не должно относиться к Христу, и, главным образом, сам псалом в целом, но относится к положению остатка и говорит об этом, а принцип деяний Бога с ними через Христа часто дается как великий пример печали страдающих благочестивых. И, следовательно, в обстоятельствах, к которым он относится, он может возвыситься настолько, чтобы буквально изобразить такие, через которые прошел Христос, чтобы показать то, как Христос вошел в их обстоятельства. Это последнее, очевидно, есть самая главная часть псалма. Но это не меняет принцип. Могут быть псалмы, где люди остатка вводятся косвенно, как объекты благословения, но отдельная часть может быть явно применима ко Христу, который только обеспечивает этот результат.

У псалма 21 имеется отдельный и особый характер, потому что там Христос, говоря о страданиях, общих по своей природе, но не по степени в отношении его и остатка, проходит туда, где Он был совершенно один. Действительно, изображение их в противоположности - сама тема псалма. Благочестивые были, а остаток будет в страдании. Но благочестивые избавлены, когда взывают, так же будет и с остатком; но с Христом, совершенным в полнейшей печали, так не было. Так что Христос действительно здесь один; хотя для того, чтобы показать противоположность этого страдания другим, в которых святые могли быть и были, упоминается это последнее содержание страдания. Уже упомянутая особенность (что в псалмах, выражающих страдание благочестивого человека от людей, всегда есть взывание к мести со стороны говорящего, и так в жизни Христа - как это дается в евангелиях; то есть в соответствии с истиной, лично входя в мир и являясь свидетелем в мире, Он никогда не делает так, а напротив, на кресте и в своей жизни запрещает это, упрекая учеников в незнании действий духа) явно имеет самое важное влияние на наше осуждение, насколько и как мы находим живого исторического Христа в Псалмах в качестве прямого объекта.

Теперь обратимся к подробностям.

Внимательный читатель заметит, что в порядке псалмов первой книги, о которой я говорил, принцип, на который я ссылался, представлен полностью: то есть вначале идут обычные псалмы с каким-нибудь важным принципом или особенностью, а затем - серия, выражающая чувства и мысли остатка, порожденные ими. Таким образом, за псалмами 1;2 следуют псалмы 3-7, которые изображают положение вещей, как прочувствованное псалмопевцем, и которые связаны с псалмами 1;2, при этом Христос отвергнут (завершающий результат в Пс.8); {Пс. 8, являясь великим результатом, есть могущественное изменение в положении Христа в соответствии с заветами Бога, которое образует основу всего, что следует. На него ссылаются в Иоан. 1 в противоположность тому, что говорит Нафанаил, что относится к пс. 2. Это есть в Лук. 9 и параллельных отрывках, цитируется в Еф. 1, в 1 Кор. 15 и раскрывается в Евр. 2. Также в завершении Иоан. мы замечаем три черты, на которых основываются эти псалмы. Бог отстаивает в свидетельстве своего отвергнутого Сына. Он воскресает Лазаря, и Сын Бога восславляется таким образом. Он въезжает в Иерусалим как царь Израиля. Затем подходят греки, и Он говорит: "Пришел час прославиться Сыну Человеческому"; но таким образом, чтобы занять это место в намерениях Бога, поэтому Он должен страдать и умереть. В гл. 13, следовательно, Он готовится занять свое небесное место. Псалмы 1,2, фактически являются предисловием ко всей книге, ибо его слава как Сына человека, хотя о ней пророчествуется здесь, когда Он познал ее, является другой частью славы Бога. Однако Он признан как таковой, так как Он всегда называл себя так здесь на земле} псалом 9 затем изображает положение дел в последние дни. Псалмы 10-14 - различные чувства остатка, связанные с ними. Далее нам представлены псалмы 15-23, Христос и все свидетельство Бога, и Христос на кресте, или искупление, чувства же, как результат этого, обрисованы в псалмах 24-38. Грехи впервые даны в псалме 24. Об испытании и избавлении говорилось и прежде; но грехи не могли быть признаны, кроме как с точки зрения и построения на основе искупления, когда Бог действительно учил народ. Так исторически на самом деле происходит с Израилем в последние дни; хотя об этом не говорится здесь.

Я сейчас подробно рассмотрю то, что Господь может милостиво предоставить мне о псалмах первой книги. Я уже сказал, что первые два псалма закладывают основу всего собрания псалмов. Они показывают духовный характер, положение остатка и заветы Бога, что касается Христа - царя в Сионе; закон и Христа, две великих основы деяний Бога с Израилем. Псалом 1 - это описание благочестивого остатка и благословения, которое сопровождает их благочестие в соответствии с правлением Бога. Это благословение, кроме как в сердечном утешении и мирной полноте честного ума, никогда не было осуществлено; но оно дано тем же образом, как участь смиренных, когда Христос представляет царство (Матф. 5). Они унаследуют землю; но царство еще не установлено во власти {Но они рассматриваются как в последние дни, когда суд близко}. (Это тема псалма 2.) Следовательно, Господь в евангелии по Матфею говорит о страдании ради праведности. Царство небес - участь тех, кто поступает так; и если страдание - ради его имени, то тогда является само небо, а награда им велика {1Петр. дает то же различие, главы 3,14; 4,14}.

Книга 2

Во второй книге остаток рассматривается вне Иерусалима, город же предан нечестивости. Это проходит через всю книгу. Связь иудеев с Сущим, согласно завету, утеряна, но на Бога они уповают. Когда является Мессия, все меняется. Мы видим далее вознесение Христа на небеса, как средство их избавления, и его отвержение и печаль здесь, внизу. Это завершается тысячелетним царствованием Мессии в мире в образе Соломона. Дух благочестивого человека испытан этими обстоятельствами. И, так как оставлена всякая надежда отыскать в людях благое, души верующих остатка еще более уповают на самого Сущего и еще сильнее расположены к нему. И именно этим открывается настоящая книга.

Книга 3

В третьей книге мы попадаем в больший мир, нежели только положение остатка иудеев в последние дни, будь то в Иерусалиме или в изгнании; и, следовательно, мы находим много меньше личных обстоятельств, чувств и связей Господа, который в свой день ходил среди них. В поле зрения находятся общие интересы Израиля, и, таким образом, сказано о его истории. Перед нами предстает положение всего народа, однако выделяется верный остаток. Заметьте здесь, что, за исключением одного, мы не найдем в этой книге псалмов Давида. Асаф, сыновья Кореевы, Еман являются претендующими на авторство; и я не вижу причины, чтобы это отвергать. Мы наблюдаем положение Израиля в последние дни; только здесь говорится об общих особенностях применительно ко всему народу, а не об отдельных подробностях иудейского остатка, сказано также и о Христе, занимающим место среди них. Мы читаем и о других народах, помимо Израиля; имеется больше ссылок на их прошлую историю и деяния Бога с ними.

Книга 4

Четвертая книга не так четко отделена от третьей, как предыдущие три книги друг от друга, и особенно третья от первых двух, ибо третья, пророчески объявляя благословение, описывает положение ожидания божественного вмешательства, чтобы полностью было привнесено благословение. В первой книге рассматривались великие принципы положения иудейского остатка в связи с историей Христа; во второй он рассматривается вне Иерусалима; третья - обращается к положению Израиля как народа, восстановленного в своей земле, но еще не в полном благословении Сущего; четвертая, как я сказал, завершает все явлением Мессии. Это связывает народ и Христа, равно как народ и Сущего. Таким образом, книга повествует о связи народа, ожидающего его возвращения и благословения их с Сущим, так что его милость будет на них. Второй псалом книги показывает связь Христа с народом, как человека в этом мире; третий псалом (91) преподносит в пророческом прославлении великий итог полного установления, чего желают в псалмах 92-99; затем даются некоторые очень интересные подробности о Христе (Пс. 100,101); в то время как об общем итоге, изображающем пути Сущего, говорится в хвалениях псалмов 102,103, что касается Израиля и земли; о деяниях Сущего сначала и путях Израиля с ним читаем в псалмах 104,105, завершающих книгу.

Псалом 1

В псалме 1, однако, мы имеем просто благочестивый остаток на земле. Я говорю "остаток", так как о теме псалма говорится как о характеризуемой личной верностью. Неверующие, грешники и развратители - вокруг него. Закон - его восторг. Он - благочестивый иудей, держащийся в стороне он неверующих, благословен и процветает. Таков принцип псалма. Но чтобы сделать его благим, должен прийти земной суд. Там неверующие не устоят, не устоят грешники в собрании праведных - свободных от притеснения тех, кто не попечительствовал о Боге. Псалом являет нам общий характер благочестивого человека и результат при судебном правлении Бога.

Затем вводится другой элемент. Сущий знает путь праведных - путь неверующего разрушится. Это суд, с одной стороны, и духовное согласие перед тем, как придет суд, с другой, что связано с отношением завета Сущего с Израилем. Мы увидели, что Христос был на земле этим благочестивым человеком и занял свое место среди верного остатка, этих дивных на земле, - был совершенным в том месте. Таким образом, этот псалом вводит его; но об этом прямо еще не говорится. Его темой является характер благочестивых и результат правления Бога, Сущего среди его народа. Это еще не страдание из-за того. Это то обстоятельство, которое выйдет в свое время. Это - характер благочестивого человека в присутствии нечестивых и результат, измеряемый постоянными принципами правления Бога. Сущего знает праведных - остальные, несомненно, погибнут. Псалом 1 - это духовный характер остатка, их положение среди неверующих и общее правление Бога, связь Сущего и праведных.

Кроме того, заметьте, что псалом помещает обоих в непосредственную близость с судом, которым нечестивых сметут, как прах, а праведные образуют собрание; то есть это определенно относится к остатку в последние дни. Принципы этого псалма, характер лиц, о которых говорится в нем, и их положение достаточно ясны и важны как закладывающие великую часть основы всей сверхструктуры Псалмов - правление Бога и испытания остатка, что, кажется, отрицает правление, о котором здесь говорится, что только должно быть благим при суде, когда завершится тайна Бога. Мы находимся на основе места Израиля и правления Бога по закону, и праведные отделяются от нечестивых, а благословение не есть участь всего Израиля как целого, но праведных, которые образуют собрание, когда свершается суд. Благословение лежит на праведных, но это будет такой народ, когда неверующих разметут, как прах. Это истина конца пророчества Исаии. (См. гл. 48,22; 57,20; 65; 66.) Только в последнем отрывке суд доходит также и до народов.

Благочестивый остаток народа, радующийся закону, и суд Бога, имеющий своим результатом собрание праведных в соответствии с истинным образом Сущего, при этом нечестивые изгнаны, - таковы первые истины, представленные нам, а духовное правление Бога на земле сотворило благо через суд над Израилем {Более явно в иудеях. Остаток иудеев спасен и проходит через несчастье, когда две трети истреблены на земле (Зах. 13). Суд над десятью племенами - вне земли, а восставшие не входят туда (Иез. 20). Израиль - общее выражение обетования, данного народу}. Следовательно, последующие дни представлены четко.

Псалом 2

Следующая важная часть положения Израиля и правления Бога есть Мессия - намерения Бога, касающиеся его помазанника. Здесь они вводятся и образуют основную тему псалма; и опять мы находим себя в последние дни, когда права Христа будут использованы во благо, но против царей земли и всех угнетателей. Израиль здесь опять является средоточием и сферой осуществления этих намерений Бога. Помазанник должен быть царем в Сионе. Неприятели являются большими неприятелями из народов, а зло достигает, увы, глав Израиля, которые, как мы найдем - "умрут, как человеки, и падут, как всякий из князей" - "недобрый народ" (Пс. 42), как и сам Петр учил нас применяя этот псалом.

Я сказал, что намерения Бога, что касается Мессии, являются здесь введенным для нас началом путей Бога, о которых говорится в Псалмах. Но псалом открывается восстанием народов, чтобы уничтожить его власть и Сущего, который устанавливает это, а отступники - иудеи, как мы видели, участвуют в этом великом восстании, увы, против Бога. Народы мятутся, люди замышляют тщетное, цари земли и правители вместе нарушали бы связи Сущего и его помазанника. Но это восстание приносит только гнев и недовольство, против чего все сопротивление будет тщетным. Тот, кто пребывает на небесах посмеется, Адонай {Господь, а не слово "Господь", которое обычно представляет Сущего в английском варианте; то, что придает Господу относительное официальное имя} насмехается над ними; Сущий, несмотря на все, помазал своего царя над его святой горой Сион. Таков, несомненно, план Бога - делать благо своей властью. Самонадеянность человека в сопротивлении только приносит его гибель.

Но затем говорится еще больше. Этот царь, кто Он? Сущий сказал ему: "Ты Сын Мой; Я ныне родил Тебя". Это тот, кто - рожденный, можно сказать "сегодня", то есть рожденный вовремя - признается Сыном Сущего. Здесь дана не благословенная и самая драгоценная истина вечной сыновьей связи с Отцом, хотя она не должна быть разорвана с ней, как будто она могла без нее, а тот, кто - помазанник и то святое, рожденное в этот мир своим рождением с именем Сына Бога, - признается таковым Сущим. Следовательно, Павел говорит нам, что это вознесение (не вознесение снова) есть исполнение обетований, данных отцам, цитируя в подтверждение псалом. Он приводит другой отрывок для его воскресения и негреховности. Таким образом, Христос, рожденный на земле, Сущим признается Сыном Бога.

Многое вытекает из этого имени. Он должен только просить у Сущего, а народы даны ему в его наследие и концы земли - в его владение. Он будет управлять ими железным жезлом и сокрушит их, как сосуд горшечника, - сокрушит непреодолимой силой, правя судом над всем, что бессильно и нечестиво восстает против его престола. Но это свершение суда еще не закончено. Псалом сам призывает царей к покорности и смиренному признанию Сына, чтобы они не погибли, если его гнев немного возбудится. Ему самому надо верить, а кто может претендовать на это, кроме Сущего?

Этот вызов царям земли основан, заметьте, на установлении имени Христа для царского суда и власти на земле. Но помазан ли Христос царем на Сионе? Он был изгнан из него и распят на кресте для лучшего благословения и более высокой славы, чем Он даже имел с Отцом до того, как был создан мир, однако изгнан из Сиона, которому Он явил себя царем. Что касается народов и земного наследия, то Он еще не просил об этом; когда Он попросит, во время Отца, то Он, несомненно, даст это, а Его недоброжелатели будут его подножием. Он говорит (Иоан. 17), что просил не об этом, а о тех, данных ему из этого. Цари земли царствуют, многие терпят его имя, восставая еще, когда Он возьмет Себе Свою великую силу, а народы будут раздражены, и придет его гнев. Железный жезл еще не коснулся их - сосуд горшечника, разбитый, не является сейчас их образом. Господь еще не пробужден, чтобы презирать это. Они царствуют властью Бога. Но на Сионе еще нет царя. Христос отвергнут. Между тем, мы знаем, что Он - Адонай на небесах.

У нас есть теперь великие начала истории последних дней, когда иудейский остаток ожидает суда, а нечестивые еще там, народы мятутся против Сущего и его помазанника, а тот, кто пребывает на небесах, смеется над их тщетным недовольством, Сущий воцаряет Христа на Сионе, более того, по его просьбе дает все народы в его наследство (подчинение всех будет исполнено силой, непререкаемым судом). Здесь нет печали даже в том, что касается остатка в псалме 1; а есть советы, и повеления Бога, и такая сила, что ей никто не может противостоять. В определенном смысле цари земли поднялись, а правители вняли советам, и - что касается земной власти - преуспели. Христос был отвергнут и не сопротивлялся.

Где тогда рассматривается остаток на иудейском фоне истории этого мира? Какое место занимает он? Великие принципы, на которых они стоят, раскрываются в псалмах 3-7. Теперь легко увидеть, как первые два псалма образуют основу всей книги, хотя большая часть ее содержания заключает в себе последствия невыполнения их вовремя, к чему и относится это содержание. Действительно, в этом структура книги напоминает структуру великого множества псалмов: основное высказывание, утверждаемое в первом или нескольких первых стихах, а затем - обстоятельства, часто совершенно противоположные, через которые проходит святой, чтобы добраться до того, что выражено в начале псалма. Пять последующих псалмов раскрывают нам в общем и целом положение остатка, мысли и чувства, сотворяемые Духом Христа в нем при обстоятельствах, вытекающих в Израиле из его личного отвержения. На условия, в которых они находятся, нет ссылок до псалма 9. Следовательно, эти псалмы изображают работу Духа Христа в них в соответствующих плодах, чтобы изобразить положение благочестивого остатка, святого семени в Иуде, когда все разрушено. Нам явлены принципы их состояния, начала чувства, раскрытого в нем. И нет сильного выражения, которое проистекает при давлении обстоятельств; но изображается каждая духовная фаза, различные чувства, которые должны производиться Духом Христа в отношениях с Богом.

Псалом 3

В начале, псалом 3 изображается состояние в сопоставлении с псалмом 2, поддержка и уверенность веры в этом. Неприятелей у благочестивого человека становится больше, высокомерных и торжествующих над ним, не имеющим помощи от Бога; но Сущий - его щит. Он принимает мир и через веру видит, что его враги поражены, а их сила уничтожена. Спасение принадлежит Сущему, а его благословение находится на его народе. Здесь опять заметьте, что мы находим последние дни; а благочестивый человек, хотя и окружен своими врагами, почивает мирно и пророчески видит их уничтожение и благословение Израиля. Это выражает веру в Бога среди врагов, и без поддержки. Христос, несомненно, полностью разделил это; но место псалма - в последних днях, после доказательства неисполнения псалма 2, при первом его появлении как Мессии.

Псалом 4

Псалом 4 в этом отношении отличается от псалма 3, в котором мы имели другие примеры, что не простая вера, а призывы к праведности против сынов человеческих обращают всю славу, принадлежащую народу Сущего и особенно их царю, в стыд; но Сущий выбрал благочестивого. Свет лица Сущего является его источником. В псалмах 3,5 и 4,2 упоминается испытанная милость Сущего.

Псалом 5

В псалме 5 представлен вопль благочестивого, взывающего к Богу, вынуждая его, обязательно отвечающего благочестивому, услышать его и осудить нечестивых. Если благочестивые любят благочестие, то и Сущий, несомненно, любит их; если благочестивые ненавидят злобность, то и Он, несомненно, ненавидит. Это соответствует "Отче Праведному" Господа в Иоан. 17; только там ответом было небо; здесь же земля есть необходимое следствие различия положения Христа на земле и положения остатка.

Псалом 6

В псалме 6 остаток имеет иную основу. Они притесняются, их души раздражены, крайность горя давит на их дух, а их нечистая совесть дает повод для страха, что Сущий разгневается, и они смотрят, чтобы Сущий не упрекал их в гневе и не наказал в недовольстве, что они как народ заслужили, но против которого возражает спасенное сердце. Но они смотрят, чтобы спастись милостью, и спастись от смерти, и призывают нечестивых удалиться, потому что Сущий услышал их.

Псалом 7

Псалом 7 обращается к Сущему по причине праведного и более чем праведного деяния благочестивых с их противниками, что Сущий может восстать и пробудиться на суд, который Он заповедал, и что, таким образом, произойдет избавление остатка через суд, сонм людей станет вокруг него. Он осудит народы, четко привнося, таким образом, будущий суд. Здесь высказывается и другое. Сущий осуждает нечестивого. Если человек не обратится, а останется нечестивым, то его гнев последует за ним.

Во всем этом мы имеем Дух Христа, так как он связывает себя с иудейским остатком, а в определенных отношениях сам Христос взывает к рассудку; то есть, проходя через обстоятельства, которые позволили ему понять их истинно (так как мы видели, что действие лично на его душу никогда не было тем, чем это было в остатке). И представлена не его история, а его сочувствие им. Два принципа связывают Христа на земле и остаток в последние дни: Он берет их в благодати на свое место на земле {Смотрите Матф.17,24-27 о происходившем уже на земле. Это может показаться отчасти предвидением: однако Он открыл им имя Отца}, и Он входит в их же. Что касается природы и принципов их жизни, то праведные имеют чувства Духа Христа, что будет работать в их положении. Их обращения являются выражением этого. И Бог допускает их требования (хотя у них неясное представление в отношении этого), предоставляя в Псалмах выражения для них. Это - необходимость, а также и желание, какое жизнь, что в них, узаконивает для его сердца, которое принимает во внимание основание, заложенное Христом для благословения, делающего его праведным в терпении, хотя праведность, что касается иудеев, еще не проявлена. Их знание того, что есть Сущий, что касается прямоты и притеснения, - чем Он всегда был, - заставляет их искать избавления, которое кажется невозможным {Лев. 9,22-24 поразительно показывает это. Принятие жертвы Богом не произошло до тех пор, пока Моисей и Аарон не вышли после вхождения (ст. 24) - при этом Христос как священник и царь. Затем люди преклоняются, но Аарон уже благословил жертвы. Мы знаем через вышедший Святой Дух, что жертва была принята, хотя священник находится еще за завесой. Из этого следует ценность божественной праведности}.

Другое слово надо отметить здесь - "доколе?" Оно выражает ожидание веры. Бог не может отвергнуть свой народ навсегда: доколе Он будет общаться с ними, как если бы Он это делал и не замечал притеснения? Следовательно, в одном месте Он говорит, что никто не знает, доколе. В целом эти псалмы являют общее описание положения остатка иудеев пред Богом в последний день и принципов, на которых покоятся их души как благочестивые, - пока не сильно излияние их чувств при испытании обстоятельствами. Уклоняется ли Христос от всех их? Конечно нет, иначе бы не было Псалмов. Христос, вошедший с сочувствием в их состояние, создает веру из сердец через свой Дух и наилучшим образом находится в их низком положении. Они не выражают {Я не хочу сказать этим, что ни один из псалмов не делает так. Мы это знаем, как особенно показывает псалом 21; равно как и то, что нет ни одного предложения в псалмах, которое не полностью говорит о нем и выражают чувства, что у него были. В ходе этих пояснений я уже ссылался на некоторые и отмечал принцип их применения, но здесь я говорю о тех псалмах, которые рассматриваю (Пс. 3-7)} его личные чувства, когда Он на земле, хотя Он их узнал через свои собственные печали в подобных обстоятельствах - благословенная истина! - чтобы иметь слово в пору, которая для него утомительна.

Псалом 8

Сейчас мы подошли к псалму 8, который завершает это раскрытие состояния остатка и планов Бога о том, что касается отвергнутого помазанника Сущего. Вот что говорится еще устами спасенного остатка: "Господи, Боже наш!" Тщетно народы поднялись против него! "Как величественно имя Твое по всей земле! Слава Твоя простирается превыше небес!" Сейчас это не царь на Сионе - хотя, несомненно, это будет так, но слава простирается превыше небес. И сейчас благословляется не просто народ великого царя; но, где бы ни жили сыны человеческие, имя Сущего, Господа Израиля, велико. Таково ли оно, когда помещается Христос на своей святой горе Сион? Нет, оно - в помещении сына человека не просто над сынами человеческими, но над всем, что создала его рука во всех местах его владычества. Он помещается над всеми творениями его руки; ничто не исключается. И только тот, кто поместил все это под ним, исключается.

Кто же этот Сын человека? Это тот, кто не много унижен пред ангелами, увенчанный теперь славой и честью, поставленный (что, как показывает нам к Евр. глава 2, еще не осуществлено) над всеми делами рук Бога {Ничтожность человека в сравнении с созданием на небе дает повод для открытия планов Бога о человеке}. Он не мог быть отвергнут как Христос (даже если то имя было благим тому, который смеется с небес над бессильной яростью земных царей), не имея еще более славного места, предназначенного ему в советах Бога - существо, увенчанное славой на небесах и распростертое над всем. Сын Бога и (Сын Давида) царь на Сионе - его имя на земле {Сравните Иоан. 1,49-51}.

Но его первое отвержение в этом образе помещает его в такую большую славу, которую Он также преданно приобрел, - которая принадлежала через божественное даяние сыну человека. Следовательно, в евангелиях мы видим Господа, требующего, чтобы его ученики не говорили больше, что Он - Христос (ибо сейчас Он был фактически отвергнут Израилем), потому что Сын человека должен страдать и быть отвергнутым, преданным язычникам, умереть и воскреснуть (Лук. 9). Это было, следовательно, благодатью Израилю; но человеку, человеку в Христе. Однако Бог Израиля, Сущий, таким образом, совершеннейший во всей земле. Это то, чем завершается псалом, как соответствующий результат в устах остатка, хотя был вызван и зависел от много большей славы. Бог в присутствии ярости и недоброжелательности к своим врагам для молчания притеснителей и гордости врага, в присутствии неумолимых и безжалостных гонителей его святых и народа избрал самых слабых для исполнения похвалы.

У нас был пример этого - маленький предвосхищающий пример этого - в примере отверженного Христа, въезжающего в Иерусалим. Это будет полностью исполнено в последний день. Затем у него было свидетельство, данное ему как Сыну Бога в воскресении Лазаря, как Сыну Давида когда Он въезжает в Иерусалим, как Сыну человека, когда приходят греки. Но затем Он должен умереть, чтобы иметь эту последнюю славу (Иоан. 11; 12). Таким образом, в последние дни не все падет так на земле. Это будет осуществлено во власти. Он увенчан славой и честью в лучшем месте. Псалом полон возвышенной и расширенной энергии как соответствующей великому знаменитому избавлению. Создание делает человека таким маленьким в себе. И что он, когда мы рассматриваем эту обширную и сияющую вселенную? Но взгляните на Христа, и вы увидите, что вся его слава становится тусклой пред величием Того, под чьи ноги все положено. Да, очи освящены опять той славой. Человек воистину велик и находится над всем в Нем, а Сын человека поставлен над всеми.

Здесь не место распространяться об использовании этого псалма в Новом Завете; но это делает его употребление и важность очень ясными. В 1 Кор. 15 мы видим, что это осуществляется в воскресении. В Евр. 2 мы видим такое подчинение всего в мире, который грядет, что они еще не положены под ноги его, но Он уже увенчан славой и честью. Ефес. 1 показывает, что собрание соединено с ним в этом месте славы, но это вовсе не входит в возможности псалма. Это часть тайны, скрытой от веков и поколений.

Прежде, чем продолжить, я кратко рассмотрю ту основу, которую мы изучили в этих вводных псалмах. Во-первых, нам представлен остаток в последний день; затем - планы Бога, что касается Мессии, но цари земные и правители ставят себя против Сущего и его помазанника. Однако Он будет помещен царем на Сионе. Затем псалмы 3-7 представляют великие принципы, согласно которым остатку придется пребывать в обстоятельствах, в которых он находится; Христос отвергнут. Они не представляют нам глубоких выражений чувства, которое высказывает степень горя, а только чувства, создаваемые благодатью в их положении, насколько они необходимы, чтобы дать глас чувству благодати и веры в этом: псалмы 3-5 - доверие; псалмы 6,7 - склонение сердца в горе; псалом 3 - простое доверие; псалом 4 - взывание к Богу о праведности, и здесь отмечен путь праведных; псалом 5 взывает к Сущему, потому что Он различает между худым и благим, а нечестивые, следовательно, должны быть убраны, Сущий же благословит праведных, что уповают на него; псалом 6 обращается к милости, так как, страдая духом, он умоляет Сущего не порицать его в гневе, и Сущий услышал его в его горе, чтобы спасти его от смерти; псалом 7, он обращается против своих гонителей, противопоставляя их поведение и свое в отношении их, но Сущий судит свой народ.

Это - великие начала отношений между Сущим и остатком народа в тот день. Как ценно будет для остатка обладать поддержанной верой и произнесенными над их страхами словами благодаря этим милостивым свидетельствам Духа Христа, чтобы направлять их, и оправдать их лучшие надежды, и успокоить их справедливейшие страхи! Нетрудно, я думаю, понять, почему Христос не мог лично иметь чувства и желания, здесь выраженные, и оживить-таки пророчески своим Духом эти желания в остатке, и войти в их обстоятельства в сочувствии к ним. Он пришел с небес и никогда не терял дух, который был там, хотя Он находился в обстоятельствах, которые земля принесла ему, но тот дух - любовь. Он был над злом в силе любви и осознании божественных чувств, которые будет иметь Сын человека, который на небесах, хотя Он прошел через всякую печаль, которой Сын человека на земле мог быть подвергнут. Он прошел через все горе, которое грех, безжалостная человеческая враждебность и даже бесчувственность его учеников {Ни разу они не поняли, что Он говорил им} могли принести ему; но пока только более сознающий его и чувствующий его глубже, потому что Он был совершенен, Он был над всем злом в любви, в личном совершенстве добра. Остаток будет таким. Они будут поддержаны Богом, однако не только среди зла, но и под ним, притесняемые им чувством вины, страхом гнева - не просто глубокого чувства гнева, а лично сеющего страх. Нет избавления для них без уничтожения их врагов, и они желают этого. Таковы враги Сущего, а их желание праведно (см. Пс.6,6; 8; 11).

Этого Христос, как мы сказали, не сделал. Он стоял над всей этой враждой в небесной любви и известной общности с его Отцом, чью волю Он должен был мирно исполнять в известном одобрении, пока, в конце концов, Он не вошел в ту темную долину, где ради Израиля и нас Он должен был действительно встретить гнев, и там его слова были к Богу. Что касается его человеческих врагов, то Он только говорит: "Если Меня ищете, оставьте их, пусть идут". И все были повержены пред ним, и это Он должен сказать им в мире: "Но теперь - ваше время и власть тьмы". Следовательно, Он сам, божественная любовь, проходя через каждую печаль, через которую, возможно, должны пройти мы или Израиль, Он делал так в личной своей любви. Все это чувствовалось, но Он был над злом в любви к людям, будучи в совершенной общности с небесами и их любящей благосклонностью. В этом Он - образец для христиан, а не для Израиля. Но Он действительно прошел через все, через что остаток может когда-либо пройти, однако остаток был достаточно свободен от какой-либо власти над ним, чтобы чувствовать за других. Это Он в совершенстве делает и пророчески вдохновляет выражения веры тем, кто, не зная еще небесной любви и избавления, стеснен этим; выражает пророческим Духом к Богу (как Духу следовало бы) чувство притеснения их сердца, возможность для которого дают обстоятельства, когда божественная благосклонность и спасение неизвестны.

Никто не может разделить печали другого под этим притеснением так же, как тот, кто знает причину его и то, что это дает в отношении связи с Богом, но не есть в ней. Христос был с ними во всем их страдании и чувствовал его, но не чувствовал, что касается других, что чувствуют те, кто под ним, обязательно и справедливо занятые собой. Он сочувствовал своим притеснителям небесной любовью. Его сочувствие, совершенное, через пророческий Дух вошло во все обстоятельства и чувства остатка и дало им божественно представленное выражение. Сердце может возвыситься и сказать, что легко давать его через пророческий Дух, если на самом деле Он не в нем. Я отвечаю, что Он был в каждой части страдания в полной мере. И много больше, чем когда-нибудь будет остаток, страдая к тому же так, как им никогда не дано благодаря ему. Но препятствует ли то, что Он имел лучшее чувство там, куда вошел, его совершенному сочувствию им? Это дает возможность ему обладать им, что касается всего горя, которое пришло от сатаны и от Бога, когда это не было просто вопросом сочувствия тем, от кого пришло горе, когда Он сам страдал. Он прошел через все тем же путем (только намного глубже), что и они, а что касается части и глубочайшей части его, то принял на себя то, чего у них никогда не будет.

Когда остаток будет находиться в тех же печалях, не зная божественной благосклонности, то Он явит им через псалмы все чувства, на которые Бог может с одобрением смотреть и слушать; Он поведет их души через них. Как часто в испытании, когда мы едва осмеливаемся выразить то, что чувствуем (по причине страха, обижающего Бога в неопределенностях слабой веры), это делает слова, которые выражают наши печали, такими, что эти слова должны быть правильными, должны успокоить сердце и дать уверенность и уважение к Богу! Так будет после.

Псалом 9

В псалме 9 мы исторически подходим к жизни остатка в последние дни на земле. Когда заложены великие принципы (остаток - Мессия - испытание среди Израиля через его отвержение - путь, который Он узнал в личности, - слава в Сыне человека), мы получаем в этом предисловии, что касается обстоятельств, раскладку их таким образом, что вся картина проявлений положения вещей, которые порождают их, и избавление, свершенное через осуждение Бога, могут стать нам ясны.

Мы можем заметить здесь в подтверждение прежде совершенных судов, что праведный человек, Мессия, в соответствии с планами Бога, но отвергнутый (с последующими печалями остатка, в которые Он, следовательно, входит), а в результате прославленный как Сын человека и поставленный над всеми трудами рук Бога, был изображен нам в первых восьми псалмах и что мы находимся сразу же (приступая к историческим подробностям обстоятельств) в последние дни, при этом праведный остаток находится под притеснением нечестивых народов. Мессия, в Духе, в притесненном остатке признает праведность Сущего в суде, восседая на престоле, свершая суд по правде.

Заметьте здесь большое различие между торжеством справедливости Бога, сидящего на престоле, справедливо осуждающего и защищающего праведного человека от притеснителя, и Христом на кресте, который не был защищен на земле, но объявил себя оставленным Богом (у его врагов внешне вся воля направлена против него), а затем справедливость установлена божественным образом, справедливость Бога в помещении его справа от него на небесах. "О правде, что Я иду к Отцу Моему, и уже не увидите Меня". Что касается этой правды, то Он был полностью взят из этого мира, так что ученики - как в плоти, как это было с иудеями, - не видели больше его. Он прославил Бога и был прославлен в Боге, ибо Бог был в нем. Справедливость, которая осудила притеснителя, хотя и исполненная Богом, который один действительно праведен и обладает силой, имела свою область и меру в земном правлении и в различении праведных и нечестивых среди людей, угнетенных и угнетателей. Это было связано со справедливым правлением Бога. Ясное понимание этого различия - ключ ко всему строению мысли в Псалмах.

И теперь, возможно, будет полезно отметить следующее.

В английском варианте несколько слов служат для перевода слова "народ". Ам {Псалом 3,6} в единственном числе - народ, или амми {Псалом 3,8. (Здесь "народ Твой", практически, то же самое)} - мой народ (Израиль): гоим {Псалом 3,8. (Здесь "народ Твой", практически, то же самое.) ***Псалом 2,8} - язычники или народы, то есть те, кто извне противопоставлен Израилю как народу Бога. Израиль так определен, чтобы отметить свою вину, псалом 42,1 леуммим {Псалом 7,7} - люди и народы в общем на земле, различные расы человечества; аммим {Псалом 7,8} - народы во множественном числе, я думаю, что народы, рассматриваемые в связи с Израилем, восстановлены и находятся в отношениях с Сущим.

Обратимся теперь к следующим псалмам: псалом 9 представляет нам Сущему, Всевышнего (имена Бога, которые связываются с иудеями и тысячелетним исполнением обетований, данных Аврааму), избавляющего людей судом от угнетения язычников, уничтожающего нечестивых. Спасенный иудей почитает эту благость, которая поддержала право и дело праведного. Дух Христа полностью выражен в этом, соблюдая их интересы. Это действительно его право. Если у иудея есть какое-нибудь право, то это благодаря ему. Если они говорят это, то Он вложил слова в их уста. Действительно, если бы Христос не разделил их печаль и не дал им эти слова, то они бы смогли сказать: "Мое право".

Давайте рассмотрим этот (что касается обстоятельств) первый основной псалом более подробно. Смиренный и притесненный восхваляет Бога всем своим сердцем при двояком имени - Сущий и Всевышний {Эти имена не без значения. Одно - имя Бога, пребывающее в Израиле, его память навеки; другое - тысячелетнее имя Бога, введенное судами, о которых говорится в псалме. Сравните Пс. 90 и Быт. 14,19.20}. Уход его врагов есть не просто человеческая победа. Они падают и погибают пред лицом Сущего - Элогим. Но так было, чтобы поддерживать право и дело благочестивого - воистину право и дело Христа, который, таким образом, поместил себя в их участь в милостивом сочувствии.

В стихе 6 выявляется очень важный принцип для веры во все времена, чтобы затем быть фактически подтвержденным. Усилия врага здесь ненадолго увенчались успехом. Он может разрушить, если позволит Бог, теперешнее благоденствие. Господь вовеки пребывает. Мы, кстати, только должны исполнять его волю. У него всегда свой путь. Та воля, которую мы исполняем, возможно, будет царствовать в конце пути в печали и страдании. Разрушения должны теперь прийти к вечному концу - города и память о них уничтожены. Господь пребывает вовек.

Мы слышали о терпении Иова - и это было, между прочим; мы увидели край Господа - это основа для веры. Она идет с тем, кто действительно имеет в своем распоряжении это. Он пребудет вовек - Он подготовил свой престол для суда. Он будет судить весь мир в праведности и судить народы справедливо. Это внешний образ Сущего. Но была также, так сказать, и истинная суть его характера, сотворение которой, однако, также открыто людям и является основной темой псалма; а вместе с той первой частью - главной темой всех псалмов. Обе известны только вере, но отмечены заранее. Вторая часть такова: Сущий - прибежище угнетенному, прибежище во времена скорби. Результат - доверие Сущему во все времена со стороны тех, кто знает его имя. Вмешательство Сущего в тот день на благо тех, кто ищет его, сделает благим это имя повсюду.

Здесь выявляется также и другое. Сущий обитает на Сионе, таким образом, открывая себя. Его дела, что Он делает для явления своего имени через суд ради остатка, должны быть объявлены среди народов - другое слово, а не то, что часто употребляется {Аммим, стих 11. Леуммим, стих 8}, означая, как я понимаю, народы, которые Он признает, - так что они, следовательно, могут доверять ему. Он возвращен, таким образом, в Сион в конце. Стихи 13,14 - вопль остатка на основе милости, что их сердца могут хвалить Сущего на Сионе, равно как и за его суды; стих 15 - о суде; о морали, так сказать, говорится в стихе 16. Сущий известен своим судом, который Он совершает. Очевидно то, что этот псалом служит предисловием для понимания масштаба книги и относится к последним дням. Однажды схваченное очень помогает в понимании всей книги. В стихе 17 нечестивые {Здесь во множественном числе. Иногда различие важно, потому что, как говорит Павел, есть один нечестивый}, кто бы они ни были, как иудеи, так и язычники, и особенно иудеи, и все народы, которые забывают Бога {Не хотели сохранять Бога в своем знании}, показаны отвергнутыми и осужденными, занимающими свое место в аду через суд. Поэтому Бог помнит нуждающихся, так как уничтожение нечестивых - их избавление. Следовательно, для того, чтобы восстал Сущий, есть вопль остатка. Эта черта объясняет определенные выражения в псалмах, на которые я прежде ссылался, - требование суда. Сравните характеры осужденных в послании к Римлянам 1; 2. Только там гнев - небесный, а не царственный - на земле с Сиона; и большее духовное развитие, чем ожидалось, а не внешний суд над народами {В Откр.4 есть характеры серафима и херувима, предваряя, я думаю, суды, характеризуемые, как и соответствующие святой натуре Бога, и царственные. Верно, что применение пророчества Ис. 6, где есть одни серафимы, относится к правительственному суду, потому что благодать сохранила остаток. Но несовместимость Сущего и нечистоты - с человеком в себе - это то, что видит пророк}.

Псалом 9 изображает положение в последние дни, пока Сущий не восстанет для суда, и особенно характер нечестивого, ибо он известен своим характером, что, в частности, находим в иудее. Сравните Ис. 40-48 и 49-58; в одном отрывке вопрос стоит, в частности, об идолопоклонстве и Вавилоне; во втором - об отвержении Мессии (два основных греха, которые ведут иудеев к суду - Сущего и его Помазанника). Нечестивый в своей гордости влияет на то, что представлено; как праведный - верой на характер Сущего, веры в него. Нечестивый хвастается в желании своего сердца и благословляет того (считает его блаженным), кого ненавидит Сущий. Он следует своим намерениям бессовестно, стремясь уничтожить смиренного обманом и полагает, что Бог забыл его. Как прекрасно Христос мог бы помочь им здесь! Смиренные плачут под угнетением. Почему Сущий стоит в стороне и скрывает Себя во время скорби?

Они действительно были далеки от того, где был Христос, однако тень, так сказать, той печали нашла на них, но они могли уповать на Бога. Так и есть в Пс. 9,34. Они призывают Бога вознести свою руку - не забыть угнетенных: почему нечестивые пренебрегают Богом? Сущий увидел это и отплатит; бедный передал себя ему. Стихи 38-40 Пс.9, знаменуют явление Сущего в ответ и его результаты. Сущий - царь на века, язычники исчезнут с его земли. Там - публичный суд; сейчас же - тайна Господа, Сущий услышал желание угнетенных. Он расположил их сердце, а затем их слова будут при суде, в судье для сироты и угнетенного, чтобы человек на земле, тот, у кого есть там сила и надежда, больше не угнетал.

Требуются одно-два замечания к этому псалму. Есть две группы лиц, а в определенном смысле и три, кроме бедного униженного остатка, кто уповает на Бога: народы (гоим), чужие для Израиля, которые угнетают его, враги Бога; и нечестивые, особенно среди иудеев, как мы видели. Я сказал три, потому что о нечестивых говорится двояко. В общем, действительно, в Пс. 9, за исключением стиха 39, слово "нечестивый" употребляется в единственном числе. В стихе 39 - во множественном, чтобы показать, что все нечестивые будут низвергнуты в ад. Употребление в единственном числе, я считаю, типично, однако я не сомневаюсь, будет один особый нечестивый, беззаконник, 2 Фес. 2,8, антихрист, но известный нам, конечно, своим характером, а не отдельным пророчеством о его личности. Явлено беззаконие, а не беззаконник, и одним этим не ограничивается. Подобие этого, с обстоятельствами, в которых Христос был в своем отвержении на земле, очень ясно, как в случае со всеми проявлениями нечестивости. Эта троица погрязла в злобе в Откр. Там - город разврата, как невеста Христа; и т.д.

Кроме того, что Мессия помыслов Бога был явлен в псалме 2, праведный человек изображен типично, и здесь необходимо охарактеризовать всю группу лиц, противоположную Сущий и его Христу, хотя она может быть концентрированным выражением этого образа. Остаток должно духовно судить через этот образ. Заметьте следующее - эти нечестивые осуждены с язычниками; они все приходят вместе под тем же судом. Нечестивые попадут в ад, и также все народы, которые забывают Бога. Так, в стихе 5 есть: "Ты вознегодовал на народы, погубил нечестивого". Псалом 9 является, как мы увидели, общим представлением о вмешательстве Сущего с судом. В псалме 9, в частности, читаем о печали и душевных испытаниях остатка. Следовательно, мы находим нечестивого (человека), а не народы до того, как после исполнения осуждения они будут истреблены с земли Сущего, чтобы отождествить суд с общими положениями Пс. 9. Мне не стоит говорить, насколько полно все это соответствует истории последних дней.

Псалом 10

О том, что должен делать праведный остаток, когда власть зла владычествует в земле Эммануила, говорится в псалме 10. Псалмы 10-14, как я уже отметил, дают мысли и чувства остатка в то время (то есть то, что является следствием положения, о котором говорится в псалме 9). Я прослежу основные принципы этих пяти псалмов. Псалом 10 представляет нам праведного, отвергающего мысль о беспричинной трусости, перед безбожной нечестивостью тех, кто не благоговеет пред Богом. Он уповает на Сущего. Однако нечестивые со всеми будут стремиться к уничтожению тех, которые верны сердцем. И если все человеческие возможности неудачны - все, что было основанием, на котором для земли могла быть сотворена надежда, то что надо было делать праведному? Сущий, как всегда, непреклонен. Он - в своем святом храме, имеет свое место на земле, которое признает вера, пусть оно всегда будет таким пустым; а его престол находится на небе: никакое зло не войдет туда, и он правит над всем.

Но есть что-то большее, чем это. Если Он пребывает в надежном покое, ибо Всемогущий стоит высоко над всем худым, то Он зрит на землю - Он правит ей, так как это является не небесной частью собрания, а нашей темой здесь и во всем Ветхом Завете. Его очи зрят, его вежды испытывают сынов человеческих. Это самая торжественная и утешающая истина для тех испытуемых. Но пути Бога в правлении раскрываются еще дальше. Сущий испытывает праведного: так история Иова, картина того, что случится с Израилем, учит нас. Настоящее положение не есть откровение правления Бога. Вера знает, что у Бога есть превосходство, что все работает на благо тех, кто любит его; но непосредственное правление, так, чтобы настоящее положение явило бы результат Божьей оценки добра и зла здесь внизу, не осуществлено. Если бы это было так, то никакое зло не могло бы быть допущено. Праведный будет процветать, а все, что он делает, преуспевать. Но это не так. У собрания, между тем, своя участь вне мира, свое место пребывания, куда пошел Христос, дабы расположить его. Оно страдает вместе с ним и будет царствовать с ним. Но что касается всех его святых, то Он испытывает их; что касается нечестивых, которых Он ненавидит, то на них Он дождем низведет осуждение, ловушки, огонь и серу, потому что праведный Сущий любит справедливость, а его лице зрит честного. Здесь есть ясная основа для веры, когда испытывается остаток. Бог зрит - Он испытывает праведного и свершит суд в соответствующее время. Это включает то, что праведный Сущий любит справедливость.

Псалом 11

Такова общая основа доверия в пути благочестивого человека; но они не безразличны ко злу и могут представить его Господу. Вот тема Псалма 11: "Спаси, Господи; ибо не стало праведного". Сущий истребит гордые и обманывающие уста. Это образ нечестивого. Он не знает ни препятствий, ни узды для своей воли - говорит: "Кто нам господин"? Но из-за угнетения им бедного восстает Сущий. Слово Бога, на которое они полагались и которое обещало помощь как необходимое свидетельство личности Сущего, что они ожидали, есть верное и хорошо испытанное слово. Оно непогрешимо вытерпит свой обетованный плод. В нем нет ничего обманчивого. Сущий убережет своего бедного от рода нечестивых. Но у нечестивых есть полный простор, и никчемные вознеслись до небес.

Псалом 12

В Псалме 12 праведный понижен до низшей точки несчастья, до того, как из людей идет зло. И как будто Бог полностью и определенно забыл его. Его враг был вознесен над ним, и он принял совет в свое сердце; но затем он взывает к Сущему, чтобы быть услышанным, дабы он не погиб, с одной стороны, а его враг, с другой, не сказал, что он одержал победу. Но он услышан и воспевает славу Сущему, в милость которого он верил и который имеет дело с ним в конце концов.

Псалом 13

В Псалме 13 зло достигло своей высшей точки в очах Бога. Все, что всегда верно для плоти, сейчас предстает пред взором Бога во время, когда Он собирается судить. Человек поднимается в гордости пред ним: да, Он судит, потому что плоть поступает так. Он взирает вниз, чтобы увидеть, понимает ли и ищет ли кто-нибудь его среди людей, но никого нет. Остаток действительно находится в благодати, те, кого Он уже признает своим народом (ст. 4) там, и нечестивые съедают их, как хлеб, - они не призывают Сущего. Это - распустившаяся гордость человека и нечестивость, но все скоро меняется: Бог - в собрании праведных. Страх падает на гордых, которые недавно презирали бедного за веру в Сущего. Седьмой стих показывает нам, что все это - предвосхищающее и пророческое, а также, где и как это будет исполнено. Это является желанием благочестивого в соответствии с сознанием веры. Он ищет ее и, заметьте, не успокаивается, пока Сущий не дает похвалу. Люди же, отметим, представлены, как в плену.

Псалом 14

Затем наступает беззаконие - кто та личность, которая разделит благословения той святой горы, когда Господь установит место своей справедливой власти на Сионе?

Псалом 14 дает ответ - тот, в ком есть честность сердца на пути закона. Заметьте здесь, что пока благочестивые (когда все крайне темно, а нечестивость полностью господствует, и уничтожена основа человеческой земной надежды даже в том, что принадлежит Богу на земле, и нечестивость стоит вместо справедливости) зрят вверх и видят престол Бога неизменно на небесах, и, таким образом, все на небе и на земле связано; однако, что касается того, куда они взирают, то Сущий находится в своем святом храме, а избавление идет от Сиона; и так будет (см. Ис. 66,6). Неизменный престол на небе установит в несомненной власти долго пустовавший престол на земле. Сущий будет в своем храме, но будет царствовать в лице Христа на Сионе. Это является избавлением иудеев, что соответствует их упованиям.

Здесь необходимо сделать одно общее замечание - об обладании чувством полной связи с Сущим. Какими бы ни были испытания, положение остатка, нечестивость народа, угнетение язычников в земле, вера остатка зрит-таки свою связь с Сущим. И, следовательно, Сущий виден в своем святом храме, хотя пока нет проявления его власти. Поэтому мы пока не видим, что остаток истреблен полностью, не видно здесь и проявления силы антихриста. Когда он установит свою власть, то будет открытое отступничество, и изгонят верных. Но рассматриваются нечестивый и язычник, как таковые, в земле. Мы ясно осознаем из псалма 10, что нечестивый - это собирательный образ. Слово употребляется во множественном числе, кроме стиха 5, где нечестивый противопоставляется праведному.

Эти псалмы, говоря об изгнании из Иерусалима, с надеждой переходят к другому действию - избавлению, осуществляемому Сущим, когда Он действительно возвращен в Иерусалим; а не к уничтожению антихриста Господом, нисходящим с небес, это изгнание Сущим того, кто на Сионе, языческих угнетателей. Следовательно, говорится обо всем Израиле (Пс. 13,7). И их спасение идет от Сиона. Значит, эти псалмы, насколько они касаются Христа, затрагивают время, когда Он ходил по земле перед своим конечным отвержением. Они, не считая псалмов 2 и 8, относятся не прямо к нему, а к остатку. Но на своем публичном пути на земле Он, благо своему крещению Иоанном крестителем, соединил-таки себя милостиво с ними; так как окончательно Он испробовал в благодати их последние печали в конце их истории.

Эти псалмы представляют нам положение остатка тогда, когда они еще занимают свое место среди народов, которые еще открыто не порвали в отступничестве с Сущим, но нечестивость которых фактически являет себя и созревает до своей высшей точки. И они переходят с верою ко времени, когда Сущий, восседающий на Сионе, спасает свой народ, изгоняя всех язычников из своей земли, а Израиль восстановится после своего плена. Перед нами полная картина последнего дня, кроме второй половины седьмины власти антихриста. Сущий все еще на своем месте, всеми признанный. Так было только в дни Господа. В псалме 13,5 говорится об Элогим, потому что здесь речь идет не об отношениях, а о Боге самом по его природе и образу. Не было ни человека, ни чего-либо человеческого и даже силы сатаны, но был Бог в роду праведных.

Псалом 15

Псалмом 15 начинается весьма важная серия псалмов, в которых изображается связь самого Христа с остатком через божественный Дух. В псалме 15 Христос формально занимает свое место среди остатка. Это говорится апостолом Петром, чтобы засвидетельствовать его воскрешение, и насчет этого имеется ссылка в послании к Евреям, чтобы показать его участие в природе человека {Цитата в Евр. 2 - буквально из Исаии 8}. После исследования многих критических материалов я придерживаюсь английского перевода второго стиха. Третий оставляет неясным смысл, если не изменять предлог. "К святым" соответствует "сказал Господу", а не "Тебе не нужны". Он говорит Господу: "Блага мои ... к святым ... к ним все желание мое". Таким образом, у этого псалма самое важное и исключительно интересное место. Именно Христос занимает свое место в благодати среди бедного остатка Израиля - место раба, чтобы пройти по пути жизни, что никто в плоти не нашел в этом мире, и это путь, который ведет через смерть туда, где полнота радости. Он занимает место зависимости веры, а не божественного равенства. И тот, кто говорит, что это не так, имел право делать так, или же не надо было так говорить. Он занимал другое место. Он занимает место раба и называет Сущего своим Господом. Но это не все. Он занимает место, каким бы одиноким Он ни был в совершенстве и совершенным в этом, со святыми на земле. И это Он делает не просто так, а с полнейшей любовью. Заметно его благоволение к ним. Он рад назвать их дивными на земле.

Заметьте далее, что Он связывает себя не с небесными святыми, и те, о ком Он говорит здесь, не соединены с ним на небе, но Он связал себя с ними. Некоторые могут идти к небесам по тому жизненному пути, след которого Он оставил, но его связь с ними, и их связь с ним - право дивных на земле.

Мы можем далее отметить, что весь псалом дышит этим духом и занимает место зависимости, такое ценное для бедного остатка. "Разрушьте храм сей, и я в три дня воздвигну его" - не это занимает божественное место. Его тело - храм; Он воздвиг его сам. Здесь Он как человек полагается на Сущего - и совершенен в этом. "Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление". Давайте сейчас рассмотрим содержание этого псалма более подробно. Мы уже отметили первые стихи, однако крайне важны принципы как представляющие Христа занимающим это место, так что я возвращаюсь к ним.

Мессия выступает как человек по отношению к Богу, чтобы предохранить его. Он занимает место человека. И это уже не просто иудей, взывающий к Сущему, а человек с Богом. Он уповает на него. На принцип веры, как на свидетельство того, что Мессия был настоящим человеком, Павел ссылается в послании к Евреям. Далее Он занимает место раба. Он говорит Сущему - ибо сейчас Он занимает свое место пред ним: "Ты Господь мой". Это определенное и особое место. Более того, Он занимает свое место не в божественной благости к другим, а место человека пред Богом. Он говорит: "Блага мои Тебе не нужны". И так Он сказал молодому человеку, который пришел к нему: "Что ты называешь Меня благим? Никто не благ, как только один Бог". Хотя и одинокий в истине, рассматриваемый в его отношении с человеком, ибо все были грешниками, Он занимает свое место с остатком, дивными на земле. Это Он сделал исторически, когда пришел к крещению Иоанна крестителя с теми, кого Дух вел к Богу по святому пути покаяния. Они сначала пошли туда. Он связывает себя с ними в благодати. Однако мы наблюдаем за полным результатом в последние дни даже здесь. Он не будет знать никакого другого Бога, кроме Сущего. Печали же тех, кто так не поступил, должны быть огромны. Сущий сам был его частью, и Он поддерживал его в несомненном обладании тем, чем Он должен был обладать по замыслу Бога, и прекрасным было место, где прошли его межи. Именно наследие Сущего на земле было его частью, и особенно в Израиле. Такова была его участь; но затем его путь стал главным. Здесь Он также благословляет Сущего. Его совет всегда был его водительством. Он шел по нему. Таинство Сущего было в нем, чтобы направлять его; и в стороне от людей, когда все было приведено в молчание его сердца и сокровенных чувств, а его собственные сокровенные чувства были светом и водительством. И так всегда, когда мы находимся в общении с Богом; ибо, хотя и в сердце (такие мысли - всегда его свет в нем, духовный плод действия его Духа), было положительное наставление и водительство Сущего и внутренние побуждения его души, результат божественного действия в ней.

В Христе, конечно, это было совершенно. Осуждая все словом, хорошо не пренебречь этой работой души, затронутой и наставленной Богом, где есть намерение Духа в духовном различении. Кроме этого водительства было и доброе намерение сердца. Он всегда взирал на Сущего пред ним. Он следовал только этому одному наставлению, и благодаря его близости. У его десницы Он не поколеблется. Это был не расчет на свои силы, а вера в Сущего. Это на самом деле был путь жизни, хотя пока не проявленный в видимой силе. (Ср. Рим. 1,4.)

Следовательно, Он возвеселится всему и пройдет через смерть с безоблачным упованием. Его плоть будет почить в ней; как человек Он не страшился ее. Сущий, на кого он уповал, не оставит его душу в аду, не позволит увидеть святому тления. Душа и тело, хотя и идущие соответственно к месту отошедших духов и к месту тления, не будут оставлены в одном месте и не увидят другого. Сущий укажет ему путь жизни, но после физической смерти. Как блаженно Он делал это! Это вело к более ярким радостям, нежели благословение Израиля, среди которого Он пришел пребывать. Там действительно дивные на земле не могли следовать за ним (Иоан. 13,33; 36; 21,19). Он сначала должен высушить воды Иордана для них и сотворить для них так же и путь туда, куда Он ушел. Так как этот путь, который вел через смерть, должен вести, если это действительно был путь жизни, к тому, что было за ней, - присутствию того, пред лицом которого есть полнота радости, а в деснице которого - блаженство вовек.

Таков благословенный исход и результат пути Господа через это, где Он занял свое место среди святых и прошел, в доверии к Сущему (в руки которого Он передал свой дух), по пути, который, если Он принимает нас, должен вести через смерть, а затем опять нашел путь через воскресение, так как человек стремится к тому, с кем полнота радости. Дух святости отметил всю жизнь Сына Бога. Он был объявлен таким властью через воскресение; но, будучи человеком, перешел пред лицо Бога. Святая, преданная жизнь нашла там свою совершенную радость. Он - (благословен Бог и имя того, кто прошел по этому пути!) наш предтеча {Сравните, что касается особой стороны этого, Иоан.12,23.24; и соответствующее место Господа, гл.11; 12; 13, что, как мы видели, дало свидетельство его месту в соответствии с Пс. 2}.

Давайте немного коснемся связи этого и других писаний, на которые здесь частично ссылаются. Это важно, ибо показывает положение Христа в Израиле и отличие связей с ним от связей святых собрания. Кроме этого, мы видим божественно совершенные чувства самого Христа в таком положении: Он связан со святыми в Израиле, только Он добровольно занимает его (то есть, куда они созываются для свидетельствования об их возвращении к Богу). Мы видим (Евр. 2,13), что эта связь существует с теми, кто очищен. Он составляет одно общее с тем благочестивым остатком, явленным таким образом Богу. Ему не стыдно назвать их братьями, поняв их и, следовательно, став человеком, став плотью и кровью, потому что сыны, которых Бог дал ему, причастны его крови (искупление) и плоти.

Мы видим, что Он действительно стал человеком, чтобы отождествить себя с интересами человека и защитить благословение святых {Таким образом, став человеком и прославляя Бога в своем труде как человек, Он также имеет право, дарованное Богом, над всем плотским}, остатка, сынов, которых Бог вел к славе и которые выделены из всего Израиля, для кого они должны были быть знамением. (См. Ис. 8,18.) В этом отрывке рассматривается положение остатка и ожидание лучших дней. Оставляя в стороне собрание, которое не является темой пророчества, отрывок переходит, как мы часто видим, от личной связи Христа со святыми в Израиле к этому положению и участи тех святых в последние дни. Это с достаточной определенностью представлено нам в данном отрывке пророчества Исаии, дабы помочь глубже осознать то, как Дух Бога переходит от предыдущей истории святых в Израиле к последним дням, опуская вместе с тем собрание. Христос в духе рассматривает это только как свою связь с остатком Израиля и с народом и, таким образом, проходит через всю историю собрания относительно себя в тех же отношениях с народом в последние дни.

"Завяжи свидетельство, - говорит Он (Ис. 8,16.17), - и запечатай откровение при учениках Моих. Итак я надеюсь {Это - отрывок, цитируемый в Евр.2: "Я буду уповать на Него"} на Господа, сокрывшего лице Свое от дома Иаковлева, и уповаю на Него".

Это было, когда Он стал отвергнутым святилищем и краеугольным камнем.

Это продолжается до окончательной славы, когда Израиль будет обладать им, как Сыном, рожденным для них (Ис. 9,6.7). Если не абстрагировать собрание, то невозможно понять пророчества Ветхого Завета. У собрания есть своя божественная участь, но Христос может рассматривать свою связь со своим земным народом отдельно.

Вернувшись к псалму 15, читатель заметит ссылку на идолопоклонство (одно из больших расхождений Бога с Израилем) в стихе 4. Из Матф. 12,43-45 и Ис. 65 мы узнаем, что и иудеи впадут в идолопоклонство в последние дни. Один Сущий признается пророческим Духом Христа. После этого уничтожается все, чему Он будет радоваться в дни, которые грядут, в участи, которую Сущий дал ему с дивными на земле. Уверенность этого упования связана с воскресением (которое является необходимым условием его исполнения и которое защищено благоволением Сущего для своего Помазанника) во всей добродетели той силы, которая не даст святому увидеть тления. Следовательно, апостол ссылается на несомненные милости Давида, то есть на исполнение всех обетований Бога Израилю, как свидетельство того, что Христос не должен был больше подняться из мертвых, чтобы вернуться к тлену. Ничто не может быть более прекрасным (если бы не его смерть), чем выражение чувств Господа, изображенных нам в этом псалме - выражение им самим места, которое Он занял со святыми. Сущий - его собственная часть. Как истинно это! Что иное Он имел? Однако его желание было направлено к святым. Разве мы не видим этого в его учениках? Он отождествляет себя, которому не нужно было покаяния, с первым шагом духовной жизни в остатке, показанном в том, что они идут к крещению Иоанна покаяния. Как верный человек, израильтянин, Он всегда видит Господа пред собой. Так, даже в смерти Он уповает с доверием на него для воскресения, того пути жизни через смерть и вопреки ей (который Он открыл нам), и там Сущий, Бог, лицо его Отца, является (Он знает) полнотой радости; справа от его блаженствует навек. Это - высшая радость ума и Духа Христа; не слава, а присутствие Бога.

Псалом 16

Ключ к псалму 15 - в словах: "На Тебя уповаю"; к Псалму 16: "Услышь... правду". В псалме 15 мы увидели благословенный путь и действие духа веры. Это, хотя тот же дух действует в остатке, в основном применимо к самому Христу лично. Псалом 16, несомненно, также относится к нему, но не так полно. Он имеет слегка меньшее основание, хотя такое, с которого говорит Дух Бога. Мы видим отчетливо, что он рассматривает остальных, хотя и не без Христа, в стихе 11. "На всяком шагу нашем ныне окружают нас". Однако Христос есть там: без него никто не мог так сказать: "Услышь правду". Это обращение идет к суду Сущего, Бога, чтобы доказывать праведность того, кто взывает к нему. Благочестивый остаток будет, в основном, избавлен от своих смертельных врагов. Сущий восстанет и разобьет их.

Однако некоторые падут, даже мудрые (Дан. 11,35), - Христос, совершенный, сделает, хотя по более славным причинам, но в сочувствии своему народу. Следовательно, справедливость стоит выше, чем настоящее избавление путем правления Бога благочестивым остатком на земле, к результату, истинному для Христа, и к утешению веры тех, что могут пасть под угнетением врага. "А я в правде буду взирать на лице Твое; пробудившись, буду насыщаться образом Твоим". Это можно сказать и о Христе, который пред своим Отцом - в правде, и является тем самым образом невидимого Бога - тот, в ком Он проявляется в славе. Но Он намечает путь, по которому Он прошел как праведный на земле, среди зла, где Он подвергся искушениям врага. Сначала была совершенная прямота сердца, и в самых сокровенных мыслях. Цель же была - не грешить. В послушании слова из уст Бога вели его; и, таким образом, пути разрушителя никогда не были примером для того, чтобы разделить их; слова из уст Бога никогда не вели туда. Это Господь явил его в искушении в пустыне. На путях Сущего Он взирал на него, чтобы поддержать его в пути. Это - часть правды в человеке - зависимость. Он воззвал к Богу, уверенный, что Он услышит его. И это та уверенность, которая есть у нас. Таков был его путь.

Затем Он применяет это как основу для вмешательства властью Бога, чтобы защитить его - как Он защищает тех, кто уповает на него, - от нечестивых, которые угнетали его. Процветающий и возвышенный Сущий был его прибежищем, когда Он еще не вмешался. Но Он смотрел на него, открыто делал это. Заметьте, что совершенство духовного характера дает близость веры и чувство драгоценности Сущему. Даже в нас Бог будет иметь это. Мы более ценны, чем множество птиц - исчислен каждый волосок на голове нашей. Это совершенно, и Он следит, чтобы его хранили, как зеницу ока, - то, что наиболее ценно, охраняется тем, кому принадлежит.

В конце концов, эти преуспевающие притеснители были, помимо руки Сущего, людьми мира сего, они получили все, что могло желать сердце от внешнего провидения Бога. На какой урок в среде иудеев, чей законный удел был благословением в житнице и сокровищнице, и детях! (Ср. притчи о Лазаре и неверном управителе.) Здесь полностью рассматриваются разрыв с этим миром и место славы Бога затем. Сущий в праведность и подобие ему, когда разбужен для другого мира, подобают участи мужей этого мира. Но здесь, заметьте, рассматриваются смерть и другой мир, хотя есть также избавление (понятие остатка вводится более определенно). Это то же, что мы видели в Матф. 5, где это также рассматривается. Мы видим, таким образом, в этой первой книге иудеев в конце дней, но в обстоятельствах, аналогичных тому, чем была жизнь Христа, то есть в благочестивом хождении среди нечестивого народа.

Псалом 17

Псалом 17 представляет нам связь Христа и, в частности, его (не искупающее страдание - что есть в псалме 21, а его) вхождение в печаль и смерть, и всю историю Израиля. Это связано с избавлением Израиля и окончательным осуждением, исполненным в их интересах на земле, с правом, которое Христос имел на это вмешательство. Несомненно, искупление было совершенно необходимо для этого, но его страдания рассматриваются здесь с другой стороны. Бог радуется ему, и воздает ему в соответствии с его праведностью, и спасает страдающий остаток, в страдания которого Он вошел, с ним. Одним словом, Христос - центр избавления Израиля - причина их освобождения из Египта, их полного и окончательного искупления силой в последний день, а затем - также их личный Спаситель. Он зависит от Иеговы, Он услышан, и его печали - пред нами, но в конце Он совершает во власти Сущего избавление своего народа, а затем являет полное свидетельство милости Бога (хесед) к своему помазаннику Давиду и его семени навеки. Милость здесь не является просто такой, как если бы говорили о милости к грешникам, а благословением и благодатью, которые явлены и которые присущи, чтобы быть примененными для благочестия в человеке. Это особенно отмечается в псалме 88, где из этих милостей, сосредоточивших в нем, это слово применяется лично ко Христу. Он - хасид (ст. 18). Следовательно, благословения, дарованные Израилю в конце (и, действительно, всем, кто имел их), называются так же: "неизменные милости, обещанные Давиду", что подтверждено вечным заветом, и воистину апостол является нам защищенным воскресением Христа, делая в этом псалме очень ясной их связь с его печалями о смерти.

Этот псалом представлен нам также с прямым библейским свидетельством и примером самого важного принципа, касающегося природы всех псалмов и дающего ключ к их общему характеру и форме. Мы знаем из книг Царств, что поводом для этого псалма было празднование избавления Давида от рук Саула и всех его врагов. Но очевидно, что язык псалма не останавливается внезапно на каких-нибудь событиях в жизни Давида или что в своем главном смысле Дух Бога рассматривает даже то, что случилось с тем уже помазанным страдальцем, то есть Христом, кто дал повод для псалма. Дух Бога рассматривает обстоятельство, которое имеет личный интерес к тому, кого Он использует просто как пророка, как повод, чтобы выявить большую и более широкую картину, срединой которой может быть один Христос, давая значение целому, в отношении которого более близкое обстоятельство образует лишь частичную, хотя, возможно, и очень интересную, связь в цепи, которая ведет в результате к более полному изображению Бога и его путей. Так было со всеми пророками, только здесь это дано более пророчески. Вторжение Сеннахирима, например, является поводом для появления на сцене Ассура последних дней. Таким образом, пророчества имели глубочайшее применение в то время и стали орудием настоящего правления Бога, но были также откровением для последних событий на земле в тех же племенах и народах, в которых правление Бога будет полностью и окончательно проявлено. Они не подлежат слишком простому толкованию. (См. 2 Петр. 1,20). Они образовали часть великой схемы божественного правления.

В Псалмах непосредственная причина и пишущий иногда полностью исчезают, никогда они не являются главной целью, но они не должны теряться из вида в изречениях, используемых как выражение личного чувства, которые не являются откровением объективных особенностей. В последнем случае убеждения и особенности пишущего имеют малое применение. Псалмы обязательно больше вводят личность автора, хотя верующие полагают, что Святой Дух использовал чувства автора, дабы довести их до других сердец, повелевая и исполняя в них работу, и увел пишущего своей силой далеко за черту того, что его уму мог дать какой-либо случай. Чувство, по своей природе соответствующее событию, которое могло положить начало псалму, было только поводом для того, что Святой Дух входил в автора, дабы осуществить божественную запись, чтобы вести чувства в будущем или раскрыть чувства Христа, имеющего отношения со своим народом. Они могут также быть чувствами автора, как это случалось в благости; но во всех случаях это предусмотрено для будущих дней или для пророчества, относящегося к самому Христу, и к тому, какое место Он занимает в деяниях Бога с Израилем, и, если пойти дальше и оценивать Псалмы в целом, к полному и открытому празднованию результатов этого.

Псалом, как мы сказали, содержит всю историю Израиля и создан в то время, когда избавление от давления враждебной силы уже осуществлено. Но он отмечает особенно Сущего, самого Избавителя, и признает зависимость автора от него. Это основное положение псалма. Затем, как обычно это делается в Псалмах, он сообщает о всех обстоятельствах, которые ведут к тому, что отмечается в первом стихе или стихах. Мы видим Христа и то, что его объяли муки смертные, и устрашили его потоки беззакония, цепи ада облегли его, а сети смерти опутали его. Я не сомневаюсь, что эти слова были выражением того, что чувствовал Давид, как показывает стих 50. Однако, как я сказал, это было просто поводом. Содержание его относится к Христу. Он занимает его мысли, как в Гефсимании, через смертные муки. Это является основанием, заложенным для всех остальных.

Следующий момент - зависимость и мольба. В своей тесноте Он призвал Сущего и воззвал к своему Богу. Он слышит его среди Израиля, его вопль дошел до него. Потом следуют результаты. Христос представлял здесь Израиль, ибо здесь и мы ничего не имеем общего с собранием. Из стихов 7-16 мы познаем о спасении Израиля из Египта могущественными деяниями Сущего. Но это еще не все трудности Израиля. Сила его врагов, которые были сильнее, чем он, в том, что касается плоти, должна была быть уничтожена. Это также было исполнено, и его привели в богатое место.

И это привносит другой принцип - праведность, которой радовался Бог; которая, находясь абсолютно и совершенно только в Христе, как в живом человеке, характеризует, однако, остаток израильтян, в сердцах которых есть восторг о законе Бога. Этот принцип выявляется из последней части стихов 19-26. Христос - основа этого, но когда разделяет положение и печали своего народа. Он - Израиль в духе; и, следовательно, пока вся ценность его совершенства явлена пред Богом для них, то совершенство того, чья вся жизнь, отождествляемая с остатком, была благоприятна ему, мы должны рассмотреть место и положение остатка и самого Давида. Так как, хотя Христос вошел в это место остатка в своем совершенстве, чтобы дать им ценность этого совершенства пред Богом, приятного и угодного взору его, положение тех, к кому это должно быть отнесено, является тем, что, по существу, представлено нам в псалме. Следовательно, мы находим "и остерегался, чтобы не согрешить мне".

Это - самое важное при обсуждении буквального употребления Псалмов, Христос мог сказать: "Чтобы не согрешить"; но лично сказать: "Чтобы не согрешить мне" - Он не мог. Дух благочестия (Христа) в остатке, работая таким образом, остерегает их от следования за плотью. Они признают, что если Израиль заблуждается (и так они делали все, но в общем-то только в принципе), то нечестивость их была в них самих; но они были хранимы от нее. Сейчас это истинно в сердцах - как раз то, чего хочет Бог. Мы четко выделили правление Бога в своем неизменном принципе (ст. 25.26). Сейчас Христос, приняв их, соединен с ними, с этими "дивными на земле", а вся ценность того, что пробудило восторг Бога в нем и что благодатью оживило их, была угодной Богу, хотя искупление и было последним основанием для этого. Но в их случае эта прямота и божественная внутренняя природа были показаны в воздержании от их естественного хода. Однако была другая часть этого правления - нежная забота об угнетенных, спасение их и унижение человеческой гордости (ст. 27). Во тьме будет свет. Для праведных поднимается свет во тьме.

Сейчас перед нами предстала другая сцена - привнесение силы от их имени. И так как Христос принял муки вначале, то мы затем узнали об остатке в его собственном состоянии, однако Христос не отделился от них на пути, не потерял внимания к ним и связи с ними (потому что здесь не союз, то есть часть собрания), так что здесь Он также должен лично взять власть, так, как в евангелии по Марку Он был занят посевом и был занят жатвой, а все остальное время оставался без своего личного вмешательства или кажущейся заботы, хотя жатва уже была его. Слово Бога благо для всех, а сам Сущий был щитом для тех, кто уповал на него. Но сейчас Он дает силу и победу своему помазаннику для Израиля, начиная от стиха 29 и до конца. Несомненно, это язык Давида, но это, по существу, введение царства Христа.

Нескольких замечаний будет достаточно, чтобы подробно охватить общий характер последней части псалма. Общая черта - безоговорочная победа. Но в стихе 43 необходимо отметить некоторые особенности. Здесь представлены три группы людей: народ - Он избавлен от мятежа его; иноплеменники - Он поставлен их главой; затем - народ, неизвестный ранее, с которым Он не был связан, как в Израиле, будет служить ему. То есть для Мессии, избавившего от мятежа и восстаний неверующих иудеев, поставленного главою иноплеменников, народ, неведомый ранее, будет служить ему - и теперь стал народом для него. Подчинение будет непосредственным, так очевидны сейчас его слава и сила. И даже там, где нет искренности или, по крайней мере, подтверждения этого, они будут сразу же служить, склоняясь пред ним. Это показывает, что есть золотой век. Здесь Сущий признан опять.

Мы возвращаемся, так сказать, к начальному тезису псалма, пройдя с Израилем, или иудеями, в конце концов, через все трудности пути. Я не вижу здесь антихриста. Единственное слово, которое, возможно, говорит о нем, есть в стихе 48 - человек жестокий, но я предчувствую, что это внешний враг. Следовательно, он в почете среди язычников. Уничтожение антихриста приведет к восхвалению его среди иудеев. Здесь необходимо заметить, что, хотя и облаченный в силу Богом, Христос представлен зависимым человеком на земле, страдающим или торжествующим. Мы находим его (как мы могли видеть из изучения подробностей в стихах 4-6 в начале псалма) в его муках и испытании; и хотя частично представлен Давид, однако, по существу, опять со стиха 32 - Мессия. Между ними - Израиль, сначала избавленный как народ, затем в муках и бедствии. Затем утверждаются принципы правления Бога и приходит избавление. Очень интересно видеть после того, как была введена личность Мессии и показана его связь с благочестивым остатком, что вся история людей зависит от начала до конца от его внимания к ним, от того, что Он разделил их печали, страдал во всех их страданиях.

Псалом 18

Мы сейчас пришли (тот же порядок мысли в по Иоан. 17) к свидетельствам, данным миру или Израилю. Псалом 18 дает нам следующих два: создание, особенно на небесах, которое стоит над человеком и не испорчено им (это свидетельство Богу как таковое). Затем - закон (ст. 7). Это закон Сущего. Здесь, внизу, благочестивый иудей рассматривает грех двояко. Во-первых, он не может различить свой: так много скрыто от него. Здесь он желает очиститься. Во-вторых, умышленные грехи: от них он желает сохраниться. Таким образом, он будет охранен от любого отпадения от Сущего.

Псалом 19

В псалме 19 мы имеем, среди мук и зла после двух предыдущих свидетельств, истинное свидетельство, живое свидетельство его самого. Мы видим его в день его печали, ибо Он спустился вниз в средину нечестивых. Остаток пророчески определен тем, что они в сердце разделяют его горе, уверенные в том, что Сущий услышит своего Помазанника.

Затем остаток характеризуют совесть, вера в сердце в присутствии закона и духовное принятие того закона; сопереживание сердца Мессии, когда его презирают и отвергают люди. Однако мы в Израиле, а помощь ищут от Бога Израиля, как от пребывающего среди них, имеющего там свое святилище.

В псалме 15 Господь отождествлял себя с остатком. Здесь они соединяют себя в сердце с ним, страдающим, и в его противопоставлении, хотя они могут смотреть извне, лишь быть бы уверенными в принятии его Сущим. Они уповают на то, что его жертвы будут приняты, желание Его сердца и его советы - исполнены, все его прошения - осуществлены. Их радость заключается в полном спасении этого блаженного, но зависимого свыше. В стихе 6 мы читаем об уверенности в том, что с самих небес Сущий услышал; что могущественные пали, а бедные встали и поддержаны пред ним.

В стихе 9 Мессия занимает другое место. Когда Сущий спасал его как зависимого от него в день его печали, остаток уповал на то, что Он услышит их, когда они будут взывать. Сущий рассматривается как Спаситель, а Мессия - как царь. Они знают, что Помазанник возвышен. Ни одна часть писания не открывает так личность Христа, как Псалмы, не считая две первые главы послания к Евреям, которые говорят об этом и служат ключом к ним: здесь Мессия связан с остатком как зависимый, но возвышен также как царь для Израиля. Немного позже мы увидим, что Он - сам Сущий. Я не вижу причины изменять текст в соответствии с Септуагинтой и прочим, например, латынью. Таргум, арамейский и все еврейские толкования говорят, как и английское. Другое прочтение таково: "Сущий, спаси царя" - "услышь нас" и так далее. Уже в псалме 20 Сущий и царь соединяются в суде, как, на самом деле, мы видели уже в псалме 2. Вот главный пункт наставления в Псалмах - тайна явления Христа во плоти.

Псалом 20

В псалме 20 мы получаем полный ответ псалму 19 и его желаниям в возвеличивании Христа, проливающий свет на настоящий характер того псалма. Царь радуется силе Сущего и ликует в спасении из-за этого, что затем раскрывается. Верным желанием остатка было то, что Сущий допускает страдающего Мессию в соответствии с его собственным сердцем, что Он исполнит его просьбы. Сейчас в возвеличивании Христа они могут сказать - Дух говорит за них, - что Ты, Господи, дал ему, чего желало его сердце, и прошения его уст не отверг. Нет, Он был встречен свободной и готовой помочь любовью Сущего к нему, благословением благости и был славно увенчан им. Но то, что действительно случилось и было сотворено, открывается теперь более подробно. Он просил жизни у Сущего (ср. Евр. 5). Он дал ему, но она состояла из дней вечных, постоянная, вечная жизнь возвышенного, прославленного человека. Это был ответ на вопль страдающего Мессии, когда пред ним была смерть. И это ясно видно в том, что следует далее. Его слава велика в этом спасении через благоволение Сущего. Он был воскрешен из мертвых славой Отца. Сущий возложил на него почет и величие. Он возложил на него благословение навеки и сделал так, чтобы Он радовался лицу Сущего. Таким было страдающее спасение Мессии, божественный ответ на его вопль, и Он прославлен как страдающий человек. Здесь Он рассматривается как не подвергающийся гневу Бога, напротив, от Сущего ожидает помощь, когда Он унижен. Мы уже увидели результат этого - суд над его врагами. Видны враждебность и пороки человека. Следует суд над человеком. Правая рука царя определяет всех его врагов. Сущий уничтожит их. Здесь видны не его искупающие страдания, а злобные затеи людей. Следовательно, его страдания несут не мир, а суд.

Мы видим здесь Христа, страдающего и взывающего к Сущему; Христос возвеличен как человек, увенчан славой и почетом, Христос свершает суд над врагами. В трех псалмах мы читаем о свидетельстве создания, свидетельстве закона и страданиях и возвеличивании Мессии (верного и истинного свидетеля) - истинного последнего свидетеля праведных путей Бога. Это, должно быть, является важным откровением для остатка в последний день о страдании или даваемом избавлении. Христос пострадал как человек от людей за верность; и последует суд над человеком, между тем Он вознесен на небеса. Но Он пострадал за грех от Бога. Факты, связанные с этим последним страданием, раскрываются в псалме 21 вместе с его результатами.

Псалом 21

Здесь у страданий Христа другой и более глубокий характер. Мы видим этот великий труд, который является основой всего благословения, о чем говорится более широко в других псалмах; основой каждого благословения и вечной славы является интерес, который Он проявляет к святым, потому что это дает праведность и сам способ прославления Бога. Данный псалом, как уже отмечалось по поводу общего принципа построения псалмов, задает тему уже в стихе 1. Христос пострадал от человека - от людей бессердечных и жестоких: псы обступили его, тучные тельцы васанские окружили его. Но мера этого была исключительной, иной и более глубокой, нежели простые страдания от людей, потому что она была совершенно справедливой и во имя Сущего, за кого Он терпел упреки; однако другие также вытерпели в некоторой мере страдания от насилия и упрека бессердечных людей и ради Сущего. Если Он в благодати был вождем и завершением веры, то и другие прошли через благодать - это была дарованная им привилегия, а его же благодать - есть несколько шагов этого божественно отмеченного пути. Но они уповали на Сущего и были спасены. Сущий никогда не покидал и не оставлял их. Он обещал, что не покинет их. Они, конечно, знали, что Он всегда исполнял то благое или милостивое, что обещал.

Но здесь было страдание, недостижимое для обетования, да, такое, которое должно было заложить основу его справедливого осуществления. Это было новое событие, похожего на которое не было и никогда не будет в истории; которое выделяется особо: Праведный оставлен Богом. Это не может быть во второй раз, это потеряло бы свой характер, а повторение разрушит или будет отрицать свидетельство первого - Бог совершенно прославлен, духовно прославлен, над злом. Он не будет прославлен, если это повторится. Это раз и навсегда, полно и совершенно. Природа Бога создала духовную благость в свидетельстве во вселенной. Как же это должно повториться? Я повторяю, если это должно было быть еще раз, то ничего бы это не решило; это было. Божественная слава соверешенна, вечна, блага. Но для этого в отношении добра и зла - та справедливость и милость, или любовь, где слабость и зло есть и должны стать благом, - все, в чем Бог против зла, должно быть подтверждено и быть благим. Против кого? Кто должен вытерпеть это? Против грешника это было бы вечное страдание, любовь не была бы изображена; а что есть Бог, не явлено бы нам. Но Господь отдает себя за это - тот, кто мог стерпеть это, и в нижайшем унижении Он исполняет это в их природе, Он выносит в своей душе все, чем Бог выступает против зла. Ужасный момент!

Только это одно заставляет нас предполагать, что есть справедливость и суд. Это то, что явлено нам здесь. Это показано в словах Христа, говорящих о событии и его понимании этого. То, что было глубоко, не может понять ни одно человеческое сердце. Нам представлен факт и то, как Он это ощущает. Однако мы видим сознательно праведного, но совершенно покорного; чувство его собственной ничтожности, что касается его положения определенного и непреложного совершенства Сущего. Он праведен, Он может сказать: "Для чего?" - и покорно: "Ты, Святый"; никакого порыва воли, подвергая пути Бога обсуждению; и приходит ясное и совершенное осознание, которое видит совершенство Бога. Потому что это был праведный, который прославлял Бога во всех его путях, исключение из всех путей Бога в праведной благодати с таковыми. Он покинут, вопиет и не услышан. Он червь, а не человек. Но это не может продолжаться всегда, не более, чем Он мог быть удержан от смерти, совершенно прославив Бога, идя к завершению испытания и ожидая его время. Тот, кто был той радостью Отца через все, не мог быть услышан, пока все не было осуществлено, хотя был более славной и заслуженно более славной радостью Сущего, чем какая-либо живая справедливость, которая, всегда такая совершенная, могла бы претендовать на это. В этой живой справедливости Он восславил Бога в благе, будучи совершенным в своем послушании как человек, совершенным в явлении благодати имени своего Отца, объявляя, чего бы это ни стоило, что есть Бог. Упреки тех, которые поносили Бога, пали на него. Но сейчас Он прославлял Бога вместо зла, делающего грех. Это, как мы видели, стоит отдельно. "Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее". Вместо греха перед Богом, то есть того, что делает грех там, где послушание было абсолютным и совершенным в полной преданности Богу - противоположной греху, - где справедливость Бога нашла повод для любви, где было благое при оставлении его, там было заложено основание вечной праведности и вечного благословения, там Бог было совершенно прославлен и было заложено основание для осуществления во славе всех его замыслов {Чем больше мы изучаем крест, тем больше видим, что здесь рассматривается каждый вопрос добра и зла, и заложена неизменная основа для совершенного благословения в соответствии с тем, что есть Бог в праведности, благодати, величии для новых небес и новой земли, там, где пребывает справедливость. Благодаря благословенному свидетельству мы приходим к тому, что это соответствует всем нашим нуждам; но в мирном созерцании мы видим человека в абсолютном грехе, ненавидящим и отвергающим Бога в благодати; полную власть сатаны - ученики разбежались в страхе, и весь мир еще в его власти против Христа; человека же в абсолютной благости, любящего Отца и послушного, славящего Бога вместо греха, где было необходимо, и любой ценой; мы видим Бога в совершенной праведности против греха и совершенную его любовь к грешнику. Чистота была условием благословения. Это совершено в совершенстве, и ценность этого не подлежит сомнению. Это - вечная справедливость. Следовательно, благословение новых небес и новой земли здесь неизменно. У нас был невинный Едем; грешный мир; и у нас будут, кроме ревностной праведности, новые небеса и новая земля, где обитает справедливость}.

Затем, когда завершена работа, духовная работа прославления Бога, Он услышан от рогов единорога. Человек и все вокруг было скрыто из виду темным небом, когда все от Бога, власти и безвластия, от зла, что противопоставлено высшей благости и праведности Бога, было божественно привнесено сюда, и Бог был прославлен здесь. И все находится между душой того, кто есть жертва за грех, и справедливым Сущим. Это было завершено. Он был совершенен, защитил славу Бога, прославил его, когда Он не мог быть услышан, но был услышан, и это было закончено. Он действительно нисходит в могилу, это истинное и неопровержимое свидетельство того, что все завершено в этом великом вопросе, определенным свидетельством чего была смерть, но только для того, чтобы подняться без того, что работа по успокоению и прославлению Бога в отношении греха завершена, и полностью одержана победа над всяким и последним врагом. Кто мог вопросить об этом, кто знал, что Он воскрешен? А сейчас что осталось? Не грех, это должно было, что касается работы, быть осуществлено ради этой цели, полностью и навсегда убрать из-под взора Бога, хотя еще не в полной мере, но исключительно для тех, кто имел связь с ним {И это известно благодаря Святому Духу, ниспосланному вниз, когда Он вознесся на небо. Новые небеса и новая земля, где обитает праведность, будут законченным результатом, являясь проявлением справедливой основы последнего суда над неверующим человеком}. Гнев для таких? Чаша испита. Осуждение против греха или грешника за него, а где вера? Он подвергся этому. Сила смерти над душой? Это было преодолено. Сатана, который владел ей? Это было уничтожено. Но был полный свет лица Отца и любви, радость Бога божественной справедливости и для нас. В эту связь, установленную там на основе того, что Он осуществил, чтобы прославить своего Отца, вошел сейчас Иисус, а не просто в вечную радость, которую Бог имел в его лице. Следовательно, это было неопровержимо для тех, кто был с ним на этом месте. И для вечного благословения на новых небесах и новой земле. Место было завоевано для грешников, оставивших свои грехи, и основывалось на праведности самого Бога. В полное блаженство этого имени (то есть настоящую связь с Богом, открытую в соответствии с этим), Он вошел сейчас как человек {Христос в своей жизни обыкновенно использует слово "Отец"; на кресте, в конце времени тьмы: "Боже Мой, Боже Мой" (умирая - "Отче", и так прежде, в Гефсимании); после своего воскресения - "Отец и Бог": одно - в своей личной связи и в радости Отца, другое - в божественной праведности, приводящей нас к ней}.

Но у него были его братья - те, по крайней мере, с кем Он связал себя и кого Он имел на сердце прежде всего по славе своего Отца. Он вошел в это безоблачное место радости. То, что осталось для его сердца, должно было провозгласить имя, которое выражало это, и знать, кто привнесен его братьям. "Буду возвещать имя Твое братьям моим". И это самое ценное свидетельство его любви было в точности тем, что Он сделал после воскресения: "А иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему". Заметьте, Он был услышан от рогов единорога. Было это после завершения работы или подчинения смерти его души как божественного суда, когда Он был услышан. Когда послушание смерти было полным, то услышать стало справедливо и необходимо. Воскресение было свидетельством человеку. Но Он мог сказать: "Отче! в руки Твои предаю дух Мой" - и передать его ему, и заверить вора, что он будет в тот день с ним в раю.

Я уже отметил очень важную особенность этого псалма, такого противопоставленного тем, которые говорят о страданиях Христа от человека: я имею в виду, что все есть благодать - ни слова о суде. Кто должен был быть осужден, когда Бог был тем, кто причинял страдание - сокрытие лица которого скорее было страданием, - и люди, которые имели участие в этом, уверовав, искупили грехи этим? Это был суд в отношении их, суд свершенный и прошедший. Значит, то, что следует, есть широкое распространение волны за волной благословения, и ничто более. Мы можем заметить, однако, что благословение здесь есть все на земле: так сильно привязывает себя Господь к Израилю и иудеям в Псалмах. И хотя мы видели его воскресение и увидим его восхождение и путь жизни, открытый вере в лице самого Бога, божественное место для святых не открывается нам. Мы хорошо знаем, что истины, на которых основывается благословение, ведут нас дальше, но псалом не говорит о них.

"Буду... посреди собрания восхвалять Тебя". Остаток, позже собранный, есть первый круг, собранный в месте хвалы; затем тысячелетнее благословение - весь Израиль. Те, кто благоговеет пред Иеговой, должны восхвалять его. Люди благоговеют пред Сущим, и только благоговеют; но эта работа заставляет тех, кто благоговеет, восхвалять. Те, которые благоговели пред Сущим в тот день и страдали, могли набраться смелости, так как Христос был их гарантом для избавления и доверия (и мог быть, дав искупление), но также и для лучшего избавления, потому что Сущий не остался глухим к страданиям страдающих, не скрывал своего лица. Когда Он взывал, Сущий услышал. Он не был некоторое время там: то, что лишь дало примирение. А сейчас, услышав, когда это было осуществлено, Он мог заверить также и других об избавлении. Бедные будут есть и насыщаться, и будут в мире. Но благословение не ограничится только Израилем. Все концы мира вспомнят и обратятся к Сущему, и поклонятся пред ним, ибо царство будет Сущего. Все будут преклоняться пред ним. И это не ограничено тем поколением: народу, который должен быть рожден, объявят, что Сущий сделал это.

Я не могу, разъясняя псалмы, размышлять над прекрасной работой, на которой основан этот псалом. Я говорю - основан, потому что псалом прямо повествует о чувствах Христа при этом, а не о самой работе. Я могу только желать, чтобы эта постоянная и неисчерпаемая тема святости могла иметь такую власть над душой моего читателя, как и над моей собственной, чтобы бедные, но обновленные существа, даже через силу Святого Духа, могли быть способны к этому. Наше утешение, что касается мира, состоит в том, что Бог (так как действительно его любовь дала это) оценивает это полностью; и пока Он восславлял Иисуса, Он сам принял ту работу для нашего мира. Моя задача здесь заключается в том, чтобы раскрыть, насколько я могу, структуру самого псалма.

Что касается внешних страданий, то читатель отметит, как глубоки они были. Но Христос один из всех праведных должен подвергнуться оставлению Богом; и, часто заявляя о доверии и близости с Сущим, наставляя своих учеников уповать на него, как вечно слышимую молитву, должен теперь публично заявить, что Он не услышан, а оставлен. Это говорит о том, каким было то время. Но важно, как уже было отмечено, что его страдания от человека приносят суд его врагам; оставление его Богом, искупительное, есть терпение суда, а все, что проистекает из него, есть чистая благодать. Так как это - искупительная работа, когда Он услышан от рогов единорогов, то все есть благодать. Поток благодати вытекает для остатка, затем для Израиля, для мира, для грядущего поколения - все из несомненной и божественно совершенной работы искупления в смерти Христа. В работе, в страдании Он был один. Когда это завершено, Он занимает свое место в собрании, которым Он окружает себя. Заметьте, как совершенны должны быть знание Христом, и последующая радость, имени Бога и Отца, в наследование чего Он вошел как человек после того, как устранил грех, и благоволение Бога в нем и его работе: все, чем Бог был против него тогда, все сейчас для него в соответствии с добродетелью этой работы. Как хорошо Он должен знать, что есть избавление от своих страданий на кресте в этом свете! Сейчас это является источником его похвалы. Таким должен быть наш характер, основанный на блаженной уверенности в оставлении места греха, смерти и суда ради совершенства божественного благоволения. Все, что, таким образом, не находится в духе этого, не угодно тому, кто наши похвалы.

Псалмы 22, 23

Псалмы 22, 23 в определенном смысле следуют сами по себе, изображая совершенное доверие пастырю, Сущему, основанное на опыте того, что Он есть во всех обстоятельствах; во-вторых - характер тех, которые имели бы часть с Иаковом. Два принципа, как мы видим, выявляют то, что касается Христа в псалмах 15,16 (показаны и во многих других); уверенность в верности сущего и практическую справедливость, которая характеризует тех, которые станут на святом месте Сущего во время его тысячелетней славы. Но Сущий сам занимает свое место там как царь славы. Это изображает нам божественную сторону во всем совершенстве принципов пути; и результат этого в славе на земле, что касается как остатка, Христа, так и Сущего - с благословенным свидетельством того, что, с одной стороны, Он занял место и был с остатком на их богоданном пути, а с другой - с Сущим, ибо Он действительно был человеком, но и воистину Сущим, посредником, который наложил руку и здесь и там.

Но мы должны исследовать их немного подробнее. Утешение псалма 22 заключается не в том, что дает сущий, а в нем самом. Он - естественный плод его благодати во все времена и будет результатом - покоит-таки нас на злачных пажитях и ведет нас к водам тихим: где приятная трапеза, там не может быть засухи, там мы имеем безопасность и водительство в божественном покое. Такова часть, данная его пастырской заботой; но однако Он сам дает уверенность и забирает заботу. Приходит зло: мы должны почувствовать его - сами в себе, а Христос во всем, что окружало его; так что Он мог быть полным мук и печали - мы, увы, более этого. Добрый пастырь (а Христос таков для нас) восстанавливает душу и ведет нас по пути праведности ради его имени. Благословение зависит от того, что Он есть, а не от того, что мы имеем. Я, действительно, имею благословение и узнаю его на злачных пажитях; но если я обеспокоен или заблудился, то Он восстанавливает. Не только печаль и зло пришли с грехом, но также и смерть. Затем Он приходит и ведет меня через нее и утешает меня. Но встречаются враги. Есть трапеза, когда я пирую в их присутствии. А как это утешительно также для христианина! Следовательно, так как от Самого Иеговы, а не от наших обстоятельств, должна зависеть душа, она может сказать: "Ты... умастил елеем голову мою; чаша моя преисполнена". Когда я увидел все боли и трудности пути, то я более отчетливо имею самого Сущего как благословение. Следовательно, я могу рассчитывать на это всегда, потому что Он не меняется. Имея в прошлом опыт всех проявлений власти врага и зная, чем Он сам был для меня в них, я могу рассчитывать на него в будущем и во все времена. Концом деяний Господа будет наше пребывание с ним вовек. Благословение, таким образом, хотя и менее явное, является глубоким и более личным; и, как мы сказали, душа покоится на Сущем, известном во всех обстоятельствах, а не в благословении, которое Он, естественно, дает.

Умудренная душа, таким образом, имеет в результате более глубокое благословение, чем внешне благословенная душа. Так, результатом для Израиля - и еще больше для нас - является что-то большее, нежели злачные пажити, где Сущий изначально установил его. Это - глубокое знание в испытанном сердце верности Сущего; и, таким образом, в соответствии с благословением его собственной природы, остальные будут его остатком. Злачные пажити подходили для овец, но умащенная голова, преисполненная чаша, дом Сущего навек были тем, что подходило тому, кто жил там. Таков результат для остатка в уповании на Сущего, когда злачные пажити на время, по крайней мере, потеряны. Такие последуют за Агнцем. Для нас Христос - пастырь. Мы страдаем с ним, и мы имеем еще лучшее благословение. Между тем, забота пастыря там является в другой форме.

Псалом 23 изображает, как мы видели, другую часть состояния остатка, что касается блага, которое действует в них, - то, что благодать произвела в них. Сущий же пастырь. В итоге земля и полнота ее принадлежат ему - мир и те, кто там живет. Небо не является ни прямо здесь на пути, ни в конце его; но у Сущего особое место, его собственная гора на земле. Кто поднимется на нее? Мы затем видим их характер - чистые руки, чистое сердце. Не идолопоклонническое сердце, не лживая клятва с его ближним. Такими будут благословенные. То есть поколение, настоящий образ тех, кто ищет Иакова; потому что в Иакове есть место Бога. Они ищут Иакова, как благословенный народ Сущего, но если такие взойдут на святую гору и войдут в святое место, то венчающее благословение таково, что Сущий сам войдет в открытые ворота, дабы обитать там. Победоносный Господь- Сущий Саваоф входит туда. Сам Христос занял место своих овец, чтобы идти перед ними, и занимает место Сущего, что по праву принадлежит ему, и где Он признается, когда приходит и открывается полнота благословения.

Это завершает развитие места Христа в связи с остатком, впервые затронутое в псалме 15. Мы теперь должны пройти через положение остатка на новом и другом основании.

Псалом 24

Христос представлен еще не в славе, но уже соединяясь с остатком, страдая же до смерти за них. Следовательно, все их положение можно рассмотреть пророчески. И здесь впервые мы встречаем признание грехов. Это не просто положение, которое мы имели в псалмах 3-7; не чувство обстоятельств, которые дали псалмы 10-14, основанные на псалме 9; но рассматривается все положение остатка, как это они почувствуют. Первое слово характеризует их: "К Тебе, Господи, возношу душу мою". Благочестивый человек выражает свою веру в своего Бога и молится, не чтобы постыдиться, а чтобы постыдились беззаконствующие втуне. Остаток выделяется, таким образом, в стихе 3. Есть желание познать пути Сущего, быть наученным стезям его, потому что Он был Богом спасения их; они всегда уповали на него.

Затем - стих 6; он призывает Бога вспомнить милости, как Он явил себя, и молит, чтобы Он не вспоминал прошлые грехи Израиля, а вспомнил по милости его. Он знает Сущего, что Он благ и праведен, и поэтому наставит грешников на путь. Его отношения с ними соответствуют его натуре и характеру, где Он действует в благодати, благости и правоте. Это важнейший момент. Затем мы видим настоящий образ остатка: они - кроткие на земле; этих Сущий направлять будет в суде. Все пути Сущего были милостью к таким; а верность обетованиям и праведность безошибочно выделяли их. В этом мы имеем полнейшее признание благочестивым человеком своего греха, а не просто прошлых грехов Израиля. Он ищет только милости, при этом его беззаконие так велико, и имеет свое упование на имя Сущего. Это чрезвычайно прекрасно. Имя Сущего, открытое в Израиле, полностью вводится в предыдущих стихах данного псалма; равно как и пути его милости и истины в Израиле. Ответ на этот призыв в действенной работе Христа, хотя и засвидетельствованный в пророчествах и создающий в очах Бога основу для работы всего, является, я полагаю, в это время неизвестным благочестивому остатку, пока они не воззрят на того, кого они пронзили; но у них есть пути Бога, его обетования и многочисленные возвещения и приглашения, да, мольбы, Сущего в пророчествах, что если бы их грехи были, как багряное, то они стали бы белыми, как снег. Все это откровение было для них именем Сущего, и на это они смотрят как бы из положения, хотя это и неточно, бедной женщины в городе, которая была грешницей, пока не получила ответ мира Господа.

В стихах 12-14 мы получаем пророческий ответ Духа в надежде, в стихах 15-21 - смиренного. Он излагает все свое пред Сущим. Великий результат и настоящее применение видны в последнем стихе. Этот псалом излагает все об остатке пред Сущим в выражении ему сердца, привлеченного и обученного благодатью. Это очень полное и определенное выражение их места и прошений пред ним в соответствии с тем, что Он есть. Выявляются некоторые весьма определенные моменты - признание прошлых грехов Израиля, признание своего собственного тем, кто говорит. На милость обращают взор как на единственный источник. И от такого милостивого Бога они могут рассчитывать на то, что Он наставит грешников. Но эти грешники - кроткие на земле, которые должны унаследовать ее. Их характеризует простота сердца, и они уповают и ждут Сущего. Сравните с этим несравнимую картину остатка в начале евангелия по Луке. Этот псалом и прекрасен, и очень характерен.

Псалом 25

Псалом 25 - особенное прошение простоты и веры в Сущего. Поверив в него, благочестивые, несомненно, не поколеблются. Он предлагает Сущему испытать глубины его сердца, как делал Петр, хотя и падший. Здесь, однако, благость Сущего была его первым побуждением. Затем полностью выявляется отделение благочестивых от неверующих людей и принимается, как просьба, то, чтобы их души не были собраны вместе с неверующими. Однако, хотя они и молили о непорочности, они все же ищут искупления и милости. Конец будет благословением. Его нога стоит на прямом пути. Они будут в полном собрании благословлять Сущего. Это, по существу, полное отделение благочестивых от народа, и первые становятся собранием Бога.

Таким образом, в этих двух псалмах мы имеем признание грехов и мольбу о непорочности, и первое, и второе отмечает обновление ума. Хотя возможность правления в прощении и милости основывается на искуплении, которое было представлено в псалме 21 и полностью признается Израилем в Ис. 53 после времени написания этих псалмов; все же аспект, в котором все рассматривается остатком в этих двух псалмах, есть известный образ и правление Сущего в Израиле; и чувства обновленного сердца выражены в отношении к тому правлению - к путям Сущего. Его имя - ключ к их мыслям, оно пробуждает их лучшую и самую верную любовь. Это вера благочестивого израильтянина в последние дни. Особенно выявляется духовное положение остатка во всей этой части и, в особенности, их собственные отношения с Сущим, при этом обстоятельства сравнительно незначительны; хотя враги извне и грешники вокруг дают обязательно повод для тех чувств в отношении избавления и искупления. Сердце благочестивого имеет ключ ко всей истории Израиля и деяниям Сущего с ними, ибо обращается к благодати, и признается грех. Это то, что всегда дает понимание. И здесь это так. Пути Сущего были и есть совершенны. К нему взывают, чтобы Он вспомнил свои собственные милости, а не прежние грехи его народа. Враги его народа представлены ему. Упование о прощении основывается на имени Сущего (это, как мы видели, связано с его правлением; они еще не взирали на Христа и не понимали искупления); верные взоры же должны быть наставлены на пути, полагаясь при этом на верность Сущего. Его грехи, печали и враги - все представлены ему с открытым сердцем. Можно, если взглянуть, увидеть милости завета, ибо Сущий воистину стоит за правого исповедующего грешника.

Псалом 26

В псалме 26 мы обнаружим две отдельные части, а в последних стихах, как я полагаю, - результат для мыслей святого, наставленного Богом. Первая часть, стихи 1-6, являет доверие верующего, которое абсолютно, какими бы ни были враги. Во второй части, 7-12, мы находим горестный вопль. В первой простота взора закладывает основание для веры, во второй - призыв Сущему к тому, чтобы искать лица его. Враги извне и угнетатели внутри (ибо остаток иудеев найдет, что и те, и другие против него), воинство и грядущая война не порождают боязни. Сущий является светом и спасением души; а его единственное желание - обитая в доме Сущего, воззреть его красоту и вопросить о его храме. Он знал, что Он обрушил хаос на врагов для верных. Он искал его как желание своего сердца. В беспокойное время Он скроет его, и нападение врагов будет только поводом для того, чтобы вознести его голову над ними, и затем он принесет жертвы радости.

С седьмого стиха все идет по-другому. Говорится не о его положении, как о размышлении, а о размышлении Господа в вере; там есть горе, и он вопиет. Здесь он призывает не к своей простоте, а к тому, как сказал Сущий: "Ищите лица Моего". Собирался ли он после этого отвергнуть его? Он стремится быть ведомым по прямому пути. Есть непогрешимость, но Он взирает к призыву Бога. В конце концов, он ищет и уповает на временное спасение в земле живых; между тем, он должен уповать на Сущего. Он вмешивается в нужное время; Он, между тем, укрепит сердце. Это - дополнительная и поучительная картина положения верного остатка, их абстрактная вера и их основа упования в горе, когда необходимо уповать на Сущего.

Псалом 27

Псалом 27. Благочестивый иудей молит во время бедствия для народа, дабы не были они погублены с нечестивыми. Если Сущий не явится ради него, так глубоко он в горе с ними, то смерть затащит его в свою пасть. Он ищет суда для нечестивых. Они невнимательны к Сущему. Сущий воздаст им по делам их. Псалом являет остатку не только вопль, но и пророческое свидетельство, что Сущий услышал его. Сердце уповает на Сущего, оно нашло подмогу, отсюда радость и хвала. Затем Мессия полностью соединяется с праведными. Сущий есть их сила, а Он - Мессии. Так установлено, что пророческое желание благочестивого в соответствии с Духом Христа выражается в том, что Сущий будет иметь свой народ и благословит его наследие (потому что вера благословения завета и отношения проходит через всю эту часть псалмов), что Он также накормит их и возвысит их навсегда. Спасение, благословение, насыщение и неизменное возвышение - таковы плоды, ожидаемые по приходу Сущего во власти.

В псалмах 24,25 мы видели великие духовные принципы веры в Сущего (даже признавая грехи) и непогрешимость. В этих псалмах мы находим больше личного осознания положения, пути или основы для связи с Богом, прекрасно показанные в первой части псалма 26 в одном желании сердца; а во второй части - в трогательной мольбе: Ты наставлял меня искать лицо твое; и мое сердце в те времена божественных наставлений сказало, что я буду искать его: Господи, отвергнешь ли ты его теперь, когда я в беде, когда ты наставлял меня искать и уповать на это? Истина одна и та же, но в первой части - это одно духовное желание сердца; в последней же - призыв Бога к осуществлению этого становится источником для души. Сам Сущий - их убежище, и Он наставлял их искать его.

В псалме 27 больше чувствуется притеснение зла и упование на грядущий суд и отделение остатка. Это отделение характеризует все откровение Бога, связанное с явлением Мессии, обстоятельство, которое поможет нам видеть единство остатка в мыслях Бога. Это было не только пророчески объявлено, в Ис. 65, но также и Иоанном крестителем, который характеризует этим приход Мессии, и неважно, что они были детьми Авраама (Матф. 3,9); действительно, духовно это имело место; только потому, что Он был отвергнут и еще не шел во власти, они были приложены как "спасаемые", Деян. 2,47, к собранию. Посему, Петр говорит об этом (Деян. 2,40). Сам Господь принимает их как своих овец (Иоан. 10). Павел также основывает на этом свои доводы в Рим. 11.

Псалом 28

Псалом 28 призывает сынов Бога услышать могучий голос Сущего, признать его и поклоняться ему по святому порядку его дома, чествуя силу его голоса во всеобщем создании; но есть место осмысленного поклонения, где осознается его слава - его храм, куда должны приходить люди. Но этот Сущий превыше надменной ярости моря созданной силы; Он восседает царем вовек над всем и вопреки всему. И Он, этот могучий Сущий, дает силу своему народу и благословит его с миром. Это положительное одобрение для верных; не их жалоба или призыв, а откровение для них, чтобы ободрить их сердца перед лицом могучих. Тот, кто заботится о них, сильнее, чем они.

Псалом 29

В псалме 29 мы видим противоположность между верой в благоденствие - даже данное Богом - и в Бога самого. Он пришел и поднял бедного и не дал его врагам. Его благоволение есть жизнь. Если Он гневен, то это лишь на мгновение и для блага его святых: благоволение же вовек. Если вечером водворяется плач, то наутро - радость. Он может опустить их до края могилы, но только, чтобы явить свою силу в обязательном избавлении. Он, благочестивый, и сам Израиль, как народ, уповал на это процветание. Сейчас в глубине бедствия он нашел в избавлении Сущего. Преодоленная сила зла лучше, чем благо, которое можем потерять. Это защита в благословении и руках Сущего для нас; ибо Он - Спаситель. Мы здесь ясно видим, что живущий народ должен быть благословен на земле (ст. 3,9). И хотя могут быть подобные милости во все времена, потому что есть правление Бога в отношении христиан, применить это к святым сейчас было бы опасной ошибкой. Это вещает о временном избавлении в этом мире. (Ср. Ис. 64,7.8.) Ни одна гора, даже если мы признаем, что она сотворена Сущим сильной, не подобна Сущему самому, даже если я у края могилы. Это моя гора, для моего сердца, когда я думаю об этом.

Псалом 30

Псалом 30 является свидетельством того, как Иисус мог употребить благоговейные и святые изречения псалма и действительно пройти через все в духе без буквального применения к нему. Здесь мы находим выражение, которое Он употребил: "В Твою руку предаю дух мой", которое было истинно в самом полном смысле. Но псалом продолжает: "Ты избавлял меня, Господи, Боже истины" - Он добавил Отца. Но я не сомневаюсь, что его дух опять попал в утешение божественного восторга. Однако слова "Ты избавлял меня" нельзя применить {Единственно возможным смыслом, который могло иметь то, что касается его, было в тот момент избавление его души от проклятия, которое Он терпел за нас, в нем Он совершенно прославил Бога, что касается наших грехов и совершения их нами. Но Господь не употребляет это. Хотя Он должен был еще умереть, горечь и боль этого прошли}.

Так, вся жалоба псалма, кроме Давида, есть жалоба и вера остатка - связывает два принципа, веру и справедливость, разыскивает руководство ради имени Сущего и избавление в окружении врагов. Благочестивый призвал Сущего. О его имени шла речь. На его благость, заложенную для тех, кто уповал на него, он рассчитывал; и это среди жизни, проведенной в воздыхании. Горе давило на него и подточило его силу. Даже испытанные на верность друзья и знакомые бежали от него. Таким будет положение остатка. Христос истинно вошел в него, и мне не нужно об этом говорить. Но дни избавления и всего того, где будут и через что пройдут в любое время святые, были в руках Бога, а не врага, хотя он мог свирепствовать. И в бедствиях Сущий знал его душу, ибо он идет в знании связи завета. Присутствие Сущего было ковчегом и местом укрытия. В давлении его духа благочестивый думал, что он отвергнут, но когда он взывал, Сущий услышал. Во всей окружающей его ярости (ст. 13,14) он взывал к Сущему, как к своему Богу. Сейчас он имеет результат и ободряет святых в двух последних стихах, и все упование его на Сущего. В каких бы печалях они ни были, Сущий помогает верным и осуждает гордых.

Это в определенном смысле завершает и суммирует экспериментальное выражение Духом положения остатка и полностью раскрывает его. В псалме, который следует, говорится о прощении в благодати. Затем есть более ясное опасение и более объективная вера и осуждение всего вокруг, пока мы не дойдем до псалмов 37,38, у которых свой особый характер. Конечно, избавление еще не наступило; но выраженное чувство стало больше чувства благоволения в свете, чем вера из глубин. Насколько полно псалом 30 представляет собой выражение Духа Христа, должно быть очевидно для каждого божественно наставленного читателя. Однако его собственная связь была иной. Он был Сыном и отдает свой дух в смерти своему Отцу, а не Сущему, чтобы спасти его от смерти; и как мы видели в предисловии, молится за своих врагов, которые распяли его, вместо того, чтобы требовать мести им. Это требование его Духа в остатке соответствует его мыслям в тот день. В нем лично это, должно быть, было по-другому; ибо Он пришел в благодати и отдавал свою жизнь во искупление за Израиль и за многих. Следовательно, Он прошел через все в совершенстве со своим Отцом в Гефсимании и предает себя затем, по его воле, смерти. Однако, что касается печали и испытания, Он прошел через все. И пророческий Дух в Псалмах выражает в угрожающих словах то, что, несомненно, будет осуществлено как последствие нечестивой враждебности иудеев и язычников в конце и что станет живыми требованиями в устах остатка, единственным и необходимым избавлением которого будут эти суды.

Христос просил жизни, и она была дана в воскрешении и славе, как показывает псалом 20; но не в том, как мы знаем, что Он пощажен здесь. Этот путь жизни вел его через смерть к осуществлению искупления, хотя Он не мог быть удержан этим. Таким образом, в духе Он вошел во все их страдание. Буквальное применение в помыслах автора было обращено к его собственным чувствам, и пророчески - к благочестивому остатку в последний день. Слово, переведенное как "грех" в стихе 10, должно быть, я не сомневаюсь, - "горе". Но полнота различных мотивов и чувств, собранных вместе в этом псалме, требует еще одного небольшого замечания. Я уже отмечал, как две основы, так часто встречающиеся, святое упование на Бога и праведность, как мотив и основа его, сведены здесь вместе. Ради имени Сущего - это также добавляется здесь. В стихах 3-6 мы видим его полное отвержение от почитателей суетных идолов. В стихе 7 благость Сущего признается милостью. Он узнал душу верующего в бедствиях - сладкая мысль, каким бы темным все ни было. И избавление было даровано (ст. 9,10). Он просит его в крайней настоящей скорби. Первые девять стихов образуют что-то вроде предисловия общих принципов; сейчас же это - давление его настоящего положения. Он был упреком врагам, особенно соседям - страхом его знакомым; таким подлым, презираемым и еще ненавистным и отвергнутым. Это участь божественного характера, самого Бога - быть таким. Человек пренебрегает презираемым; но он никогда не презирает Бога или то, что от него {За что будет оскорблять один повешенный вор другого вора, повешенного рядом? Но осужденный вор оскорблял Христа}. Они унизят его, если Он унизит себя или тех, кто принадлежит ему, но будут также бояться и ненавидеть его. Он забыт, и еще оклеветан, и деятельный враг составляет заговор против его жизни. Таким образом, стихи 9-13 изображают состояние, которое Дух Христа, или сам Христос, занимает в мире.

Самая поразительная картина изображена в стихе 14. Он уповает на Сущего. Все, что должно случиться с ним, в конце концов в его руке. Но Он о другом сейчас умоляет. Он взывает к Сущему. Лживые же уста должны онеметь (ст. 18). Вера в благость, заложенная для них, есть там, и укрытие под покровом лица его на время зла (ст. 20). Стих 21 отмечает верность Сущего. Стихи 23, 24 ободряют этим святых. Таким образом, с самым худшим несчастьем все мольбы верных прекрасно представлены здесь. Все прошлые псалмы были чувствами Израиля под давлением горя и искали избавления от него. И это сделает Израиль.

Псалом 31

Сейчас (псалом 31) мы видим, чего он хочет еще больше - прощения грехов. Давящее страдание обращает его к закону Бога, к сознанию нарушения его. Он не мог просить о праведности в том смысле: он нуждался в прощении, и Сущий не вменяет греха, который был у него и который открыт. Долго он боролся против этого; но Сущий не дал ему покоя. Однако он сознает грех, и обман уходит из его сердца, что было невозможно до того. Мы скрываем беззаконие в этом. Прощение в благодати привлекает благочестивого человека к Богу. Водные потоки не подходят близко к нему. Сущий - место укрытия души - сохраняет, благословляет, наставляет. Только они предупреждены, чтобы были понятливыми, через послушание, а не были без понимания, так чтобы Бог мог вести с благоприятной властью.

Заметьте здесь, что пока есть прощение (а остатку очень понадобится оно), то великая особая истина, которая отделяет их от массы народа, ясно поддерживается - вера, правда и простота сердца. Нечестивым же - печали.

В принципе, такой псалом, будь блажен Бог, имеет самое широкое применение. Для остатка - это пророческое вложение истины в сердца и ободрение их благостью к тому признанию греха, где один Бог может благословить, как и всегда. Ибо прощение и обман не сочетаются. Они узнают полное принятие, когда они воззрят на того, кого они распяли, кто приходил как Сущий, дабы избавить. Но давайте представим сердцу великий принцип этого псалма. Полное, абсолютное прощение, не вменяющее грех, - это то, что избавляет сердце от обмана. Еще мы бежим от Бога, извините, смягчаем преступление, если мы не осмеливаемся найти оправдание. Есть полное помилование перед нами, мы имеем мужество быть верными в своем сердце. Кто же скажет о всех своих долгах, когда говорится только об их уплате? Кто не расскажет о своей болезни, дабы быть уверенным в излечении? Благодать приносит истину в сердце, готовое осознать прегрешения. Он находит, что бремени его грехов нет. Смиренные и благочестивые призываются приблизиться к Богу известному: "Но у Тебя прощение да благоговеют пред Тобою" - таким образом, к истинному исповеданию. В этом случае они придут в полное благословение. Мы, следовательно, видим, насколько это является для них пророческим расположением и учением, говорящим им, что будет исполнено, когда они таким образом воззрят на Сущего, что, как они знают, будет. Следовательно, эти псалмы говорят о характере Сущего, как это было засвидетельствовано вдохновленными составителями; в принципе, часто по форме они связаны с Христом, чтобы выразить веру иудеев в день горя и утешить каждую беспокоящуюся душу. Таким образом, торжество полного избавления смешано с просьбой о нем, потому что оно пророческое и было исполнено.

Псалом 32 занимает свое справедливое место после прощения народа. Прежде чем мы перейдем к этим псалмам, заметьте, как искренность сердца, сотворенная полным прощением, ведет к той близости с Богом, которая позволяет следовать за его оком. Мы видим его мысли и его самого в совершенстве его собственной натуры, в которой Он открывает это. Прощение ведет к полному благословению.

Псалом 32

В псалме 32 отмечается полный результат избавления. Праведных призывают радоваться. Явлены характер Сущего, его слово и дела, и земля сейчас полна его благости. Он - славный Творец, земля должна благоговеть пред ним; все замыслы и советы человека разрушаются пред ним; его же советы стоят. Блажен народ, у которого есть Бог - Сущий, племя, которое Он избрал в наследие себе. Именно Сущий взирал на людей и распоряжался всем; но его око - над боящимися его и уповающими на его милость. Таким образом, великий результат вмешательства Сущего дает веру остатку, восхваляемый, как будто все пришло. Последние три стиха показывают веру, которую это порождает в них.

Псалом 33

Псалом 33. Верное правление Бога позволяет вере дать благословение во всякое время. Он доказал свою верность тем, кто был в несчастье. Псалмопевец, Христос в духе, призывает остаток восхвалять, ибо Сущий дал свое избавление ему. Очи Сущего над праведными, и его ухо слышит их молитвы; но лицо Его - против делающих зло, чтобы истребить их с земли (стихи 16-19). Сокрушенные сердцем, страдающие и кающиеся - к таким близок Иегова. Праведные должны искать страдания, пока у человека есть еще дни, но Сущий избавляет его. Когда зло убивает грешника, Сущий избавляет душу своего раба, и никто из уповающих на него не погибнет. Это полное завершение правления Сущего в благосклонности к смиренным в сердце. Это дает возможность благословить не только, когда они благословенны (это не вера), но во всякое время, потому что они услышаны, сохранены, избавлены, когда они в беде. Христос - великий образец этого. Я не сомневаюсь, что Он говорит лично, хотя сначала Он говорит в духе. Вера остатка рассматривает его дело как ободрение в стихе 6. Стих 20 был осуществлен буквально в нем. Это тайна одной веры, испытание ее, чтобы благословить во всякое время. Петр употребляет этот псалом по отношению к постоянным принципам правления Бога. Это первый псалом, в котором мы находим первичный образ, который иногда являет (как в псалмах 90, 115), несомненно, опыт псалмопевца, снова выступающего в стихе 11. Однако я думаю, что Христос в духе открывает пути Бога в этом псалме. "Величайте... со мною". "Я взыскал Господа". Это полнейшее ободрение смиренных праведных.

Псалом 34

Псалом 34 - настоятельный призыв к суду Сущего над безжалостными и хитрыми преследователями, которые добиваются души праведного. Оскорбление, хитрость, насилие - все было использовано против него. Они притворялись, что узнали его. Спасение ищут, чтобы Сущего можно было хвалить в великом собрании, то есть полном собрании восстановленного Израиля. В стихах 13, 14 мы видим благодать, в которой благочестивый (сам Христос) общался с этими врагами. Хотя в общем истинно для благочестивого, Христос намеренно приходит сюда в Духе.

Псалом 35

Псалом 35. Мы имеем необходимое предупреждение в отношении грешников, особенно врагов праведности, орудий власти сатаны. Нет надежды на совесть и чего-то, что остановит их в их злых замыслах. Сила и благость Сущего - верное убежище тех, которые уповают на него. В результате грешники падают.

Псалом 36

Псалом 36. В этом интересном псалме великим принципом для остатка, уроком для каждой души является упование на Сущего, а не дух, потревоженный злом; скоро злодеи будут подкошены, как трава. Они должны не ревновать, а уповать на Сущего и делать благое; утешаться Сущим - у них будут свои желания; передать путь свой ему - Он оправдает их; покоиться в нем и терпеливо уповать на него - Сущий скоро вмешается, делающие зло истребятся, а кроткие наследуют землю. Широко раскрывается также другой образ остатка - праведный человек - от стиха 12 и далее. Сущий не покидает своих святых: они сохранены. Праведные наследуют землю. Заключительное слово - уповай на Бога и держись его пути. Праведные страдают, но не покинуты; неверующие - в великом благоденствии, но скоро их не будет на их месте. Как это, что касается праведных, указывает на глубокий характер страдания того, кто был оставлен, хотя и с совершенством праведности! Этот псалом помогает также показать связь между учениками и остатком (Матф. 5,5) - показать, однако, и различие; Сын был там. Они могли страдать во имя его: это ведет на небо (Матф. 5,12). Он мог открыть Отца, что Он и делает, в том рассуждении. Свет исходит к миру, будучи также солью земли. Также есть подробности благодати, о которых остаток последнего дня ничего не знает из-за откровения Отца, который действует в благодати. Однако фактически это тот же остаток.

Псалом 37

У псалмов 37 и 38, как я сказал, отдельный и особый характер. Праведные стремились искать избавления и прощения грехов, дарованного благословением. Но в этих псалмах царственное обличение за грехи лежит на остатке; есть понимание, почему они страдают от божественной руки. В псалме 6 наказание в гневе было резко осуждено как часть печали, которая могла относиться к их положению, но здесь они находятся за грех: жезл внешне достиг стада, а внутренне - их души. Когда я говорю "они", то это относится все же к остатку. Друзья уклоняются от такого дела; враги без сострадания замышляют что-то против его жизни. Однако он явлен перед Сущим, и все его желание и его воздыхание. Он верен в сердце Сущего и признает его - молчит с человеком. Для его души муки - это муки Сущего; и он обращается к Сущему. И это верно (стихи 13-16). Он склонится под ним. Его враги умножаются и сильны. Но хотя Сущий карает, человек уповает на него; потому что смиренной душой наказание признается справедливым. Но он может уповать на спасение от своих врагов. Они были рады, что он колебался, и торжествовали над ним. Но он заявляет и признает свой грех: нет ни извинения, ни сокрытия в его душе от Бога. Его призыв обращен к нему за быстрой помощью.

Это прекрасный псалом в том, что касается души; потому что Дух говорит о каждом случае - падении праведных, которое может навлечь строгое наказание и вызвать радость нечестивых. Но он принимает наказание вследствие своего беззакония и открыто помещает себя пред Богом, признавая свой грех, однако взирая на него не так, как нечестивые. Как бы печален ни был такой случай, ничто больше не показывает истину пред Богом и веру в него. Как исповедать грех и искать помощи от Бога, когда кто-то был неверным, а Он обесчещен, и враги торжествуют в этом? Ни извинения, ни попытки укрыться - ничего: он признает все, он уповает на Бога. Картина остатка не была бы полной без этого, как и милостивое наставление для каждой души во всякое время.

Тогда возникает вопрос, насколько Дух Христа входит в это? Полностью, я полагаю; хотя, конечно, Он никогда не мог быть лично там. Несомненно, это возникает из какого-то большого наказания псалмопевца - наказания, которое было открыто проявлено. Такие случаи могут в полной степени возникнуть среди остатка. Это принцип всеобщего применения. Христос, конечно, ни за что не мог быть наказан, но полностью вынося грех пред ним и встречая на его пути всю печаль, которая окружает народ, Он может разделить суд, хотя земное дерево будет вместо сухого {Хотя сухое дерево в полном смысле означает безжизненный Израиль, однако, остаток, так долго отвергающий Иисуса как Мессию, смешан с народом; они проходят через печали в сердце и духе, которые находят на народ, хотя это не последний суд от Бога. Для них это сделал Христос, Он умер за народ. Но нет того, через что они проходят и что чувствуют в печали и горе, в некоторой степени больше, чем до того, как наступает суд, потому что они чувствуют грех, который приводит его. Следовательно, Христос знал причину и ожидал суда, через который Он прошел (подвергаясь угнетению без явного избавления, ибо пришел его час сосчитаться с грешниками), мог полностью разделить их заботы. Он разделил это в любви, а праведность, которая угрожала Израилю, была пред ним}. Он не мог сказать, что говорится здесь, но Он может совершенно сочувствовать тем, кто должен сказать это. Он дал слова, которые выразят это через его Дух в их сердцах. Если бы Он не выстрадал весь гнев за эти самые беззакония, которые давят на их совесть и от которых в полной степени гнева они спасаются, то просто не понадобился бы суд, о котором они просили Сущего. Следовательно, Он может более нежели прочувствовать это, когда это имеет такой характер. И во всей печали сложившихся обстоятельств Он вынес наибольшую часть.

Псалом 38

В псалме 38 благочестивый человек еще находится под ударом Бога; но там присутствует больше чувства пустоты всей плоти под рукой Бога, нежели позора, стыда и страха. Он скорее склонится пред Богом, чем позволит подняться своему духу и говорить языком глупости. Он, возможно, возражал - мучаясь, делать зло; но сдержанность под рукой Бога была его подходящим местом. Так всегда. Он воздерживается даже от блага; и печаль возбуждена в нем. Прекрасным языком он показывает нам это. Наконец, его сердце разрывается; чтобы представить Богу ничтожность, ощущение которой уже созрело. Он желает знать дни. Как он мал! Он видит, что все суета, но он видит свое собственное нарушение и грех пред лицом того, чье обличение уничтожает красу человека, как моль. К Сущему он взывает за спасением. Его удар - вот о чем он печется. Он уповает на него, чтобы не быть преданным на поругание безумному. Великая красота в суете, находящей свой предел в самоуничтожении, а затем в уповании на Бога, чтобы спасти от гордости людей. Он должен сказать это для спасения от нашего прегрешения.

Здесь завершается духовная история остатка на основе завета с Сущим (то есть, употребляя его имя, связанное с ним). Следовательно, мы имеем многое о Христе именно в псалмах первой книги. То, что Он знает место, в котором Он будет связан с ними по замыслам Бога, отмечается в следующем псалме. Это место показано затем благословенным.

Псалом 39

В псалме 39 виден Христос не только в его прохождении через печали, которые окружали его путь, если Он рассматривал дело непослушного и виновного народа его любви, - печали, которые дали ему язык наставленного и предоставили ему возможность войти в печали испытанных и спасенных в последние дни, дать глас их воплю, подходивший их положению пред Богом; но в основном в избавлении, в котором, полагаясь на Сущего в этих печалях, была доказана верность Сущего, чтобы Он вышел к ним для ободрения многих, а затем благословенный ключ ко всей его истории в том, что Он взялся исполнять волю Сущего, при этом вся иудейская система законов завершается и откладывается. Он был совершенно предан Сущему в лице всего собрания Израиля, однако в глубочайшей печали и испытании. Так псалом завершается, и важно, что так, ибо тезис его - полное избавление. Таким образом, применение этого самого избавления к печалям Христа, которые были подобны печалям остатка, - самое ценное для остатка, когда печали в них.

Но этот принцип отчетливо выявляется в псалме и делает его одним из самых замечательных в этой прекрасной книге. Он выявляет связь Христа с Израилем в остатке самым поразительным образом - закладывает ее как основание для всего учения Псалмов, хотя обстоятельства меняются после псалма 40. Я вряд ли должен упоминать, что в нем говорится лично о Христе, потому что апостол цитирует это как его слова, принимаясь за ту благословенную работу, которой были оставлены в стороне образы и символы и которая была улучшена, как он говорит нам, верующий навек. "Вот, иду", - слова добровольной жертвы Сына ему самому, чтобы исполнить волю Бога в его деле здесь, внизу, в соответствии с вечными предначертаниями Бога. Это благословенный промысел Сущего. Его же делом было - слушаться, но Он в совершенной свободной сознательности приносит себя, восторгаясь, с добровольным послушанием. В великом собрании Израиля, следуя своей службе Сущему, Он не уклонился (как бы Он ни был встречен) от проповеди справедливости - не удержал свои уста. Он был верен своему служению любой ценой, и, таким образом, Он провозглашал Сущего. Он не удержался, чтобы провозгласить перед всем Израилем его праведность, его верность, его спасение, его доброту и его правоту. Таковым было его служение.

Затем все меняется с этим верным; ибо бесчисленные бедствия окружили его. Он ищет доброты и правоты Сущего, которому Он был верен. Но это еще не все, что бедствия окружили его, что люди искали его душу, чтобы уничтожить ее. "Постигли меня беззакония мои". Он говорит: "Так что видеть не могу". Конечно, у Христа это были беззакония других - всех спасенных, а также особенно Израиля, рассматриваемого как народ. В этом положении Он желает, чтобы те, кто ищет Сущего, могли бы восхвалять, говорить непрестанно: велик Сущий! Тогда другие постыдятся и посрамятся. Он отделяет благочестивый остаток, который ищет Сущего, от тех, кто, когда Он верно и с любовью явлен, есть враги тому, кто являет его имя. Таким образом, Христос завершает свое познание в этом мире, бедный и нуждающийся, однако заверенный в том, что Сущий печется о нем.

Он не оставлен в том, что представлено здесь, но идет к месту через жизнь верности, в которой Он должен был испытать тот ужасный момент. Это - вопль, когда Он признает грехи перед тем, как жертва уничтожена или поражена. Он, в глубокой печали из-за своего положения, взывает к Сущему, но не в гневе, показанном в то время, когда Он не был услышан. Псалом изображает не гнев, скорее верность Христа в уповании на Сущего в печали, нежели поиск легкого, или наличие двенадцати легионов ангелов, или питье усыпляющей смирны, или уклонение от страдания по воле Бога, более, чем Он уклонился от взора человека, когда Он проповедовал это. Он терпеливо уповал на Сущего, и Он склонился к нему и услышал его вопль. Это было Его совершенство: никакого выхода из послушания, нет ни уклонения, ни сворачивания обратно или в сторону. Он ждал времени Сущего на пути совершенного послушания, и оно пришло. Время, как говорится об Иосифе, пришло, чтобы его дело было известным, но здесь не говорится, как или когда. Цель Духа здесь была в том, чтобы явить испытанным, что Он перед ними прошел по пути печали и был услышан. Мы можем сказать, что это было полностью в воскресении, но даже на кресте темный час прошел, и громким голосом Он мог предать свой дух своему Отцу, а свою мать - своему любимому ученику.

Однако эти подробности, которые дает нам история, не пророчество; они не были доступны остатку. Они хотят знать, что будут услышаны, терпеливо уповая на Сущего. Если будут убиты, то ответ им будет в воскресении; если нет, то займут место Израиля в благословении, я не сомневаюсь, с Агнцем на горе Сион, пройдя (какими бы слабыми и колеблющимися ни были) подобные испытания и печали в верности Сущему в великом собрании. Тревожат ли их беззакония? Они не упущены. Они еще не знают искупления, но они знают, что тот, кто мог сказать: "Постигли меня беззакония мои", терпеливо уповал, был услышан и был спасен. Они ждут, уповая на милость Сущего, хотя мир еще не известен. Их беззакония постигли их, так что они чувствуют: как могут они надеяться на то, что Сущий спасет их? С ним прощение. И пред ним могут благоговеть. И псалом заверяет их, что тот в подобных глубинах был освобожден. Когда они воззрят на него, они осудят свои грехи в свете того, что Он вынес их, и они найдут мир, но основание мира заложено здесь в надежде для них. Сердце, падшее от греха и имеющее его, может искать спасения. Оно было найдено (каким бы неясным ни был их свет, но он будет), заложена основа надежды. Сравните Ис. 50,10.11, которая описывает это самое положение после того, что касается остатка, как Христос оправдан и поддержан.

Но это не все. Мессия ставил себя в этой связи с ними. "И вложил в уста мои новую песнь - хвалу Богу нашему. Увидят многие, и убоятся, и будут уповать на Господа". Блажен человек, который надежду свою возлагает на Господа, а не уповает на внешнее благоденствие, не склоняется ко лжи. Так и в стихе 5 "о нас". То есть в стихе 1 мы имеем Христа, который уповал на Сущего и был услышан, извлечен из страшного рва и тинистого болота. Я не сомневаюсь, что сердце Давида воспевало это: это, несомненно, Христос в пророческом изображении. Но затем Христос отождествляет себя (хотя, как мы видели, выделяя остаток) с Израилем. Он говорит: "Хвала Богу нашему". Результат этого явлен в том, что многие видят это, боятся и уповают на Сущего. Он действует на остаток в последний день и ведет их к упованию на Сущего. Они могут также верить в избавление; и многие будут избавлены. Его благовестие справедливости великому собранию собрало маленькое стадо. Его избавление как страдающего будет благословенно для многих. Кто мне родил их? - говорит Сион в тот день. Это также может быть в десяти племенах, однако, как принцип, множество будет там. Во время первого пришествия Христа было не так. Он должен был быть презренным и отвергнутым в своей жизни и испытании.

Стих 6. Это помышления об Сущем в благословении, что ведет к великой мысли, центру и основе всего - Христос приходит, чтобы исполнить волю Сущего. Сейчас мы можем объяснить, или, еще лучше, Дух Христа объяснил нам ценность исполнения им воли Сущего. Здесь мы видим не только больше верности Христа в том, что Он окружен беззакониями, постигшими его в его духе, как мы видели в Гефсимании, но и избавление. Мы должны помнить, что признание грехов над головой жертвы не было поражением или бросанием в огонь жертвы. Так, признание их Христом или осознание грехов, которыми Он осуждал себя как своими, не было ни гневом, ни его устранением из земли живой. Ужасно, должно быть, это было для него, как мы видим в евангелиях, и Он видел все, что приближается к нему по причине этого; однако существенно разнилось исповедание грехов и навлечение гнева из-за них. Его народ должен (не скажу, что поверхностно, но) знать об исповедании им грехов и о том, что грехи, которые Он исповедовал, были их собственными; и соделать это, пока благодать станет известна сполна, с ужасным страданием и осознанием грядущего гнева. И это, в частности, кроме внешних испытаний, составляет сходство между иудейским остатком и Господом. Гнев исшел в искуплении, и мы знаем, что Он претерпел столько, сколько мы никогда не смогли бы.

В этом псалме далее мы видим, что Христос явлен по вечному слову Господа, чтобы исполнить волю Бога в человеке среди великого племени Израиля, глубоко страдающего вследствие этого, попадающего в страшный ров, однако при этом твердо уповающего на Сущего. Он терпеливо уповал на него, и вот извлечен из рва, и новая песнь вложена в его уста. Первые четыре стиха провозглашают великое событие: Сущий услышал его и извлек из страшного рва. Это урок всему остатку. Как блажен человек, уповающий на Сущего и не обращающийся к другим, дабы не уклониться ко лжи! Мы продолжаем чтение. Прекрасны советы Сущего: Христос грядет, чтобы исполнить его волю как человек, который желает соделать это, возвещает правду Сущего пред всеми. Это навлекает на него величайшее горе. Бесчисленные бедствия надвигаются на него, и, кроме того, находят его беззакония (беззакония его народа); но терпение его совершенно, и Он совершенен во всей воле Бога; и, как видно из начала псалма, Он спасен, что мы прекрасно знаем. Но, как уже сказано, псалом особенно отмечает его верность. Следовательно, мы видим его до завершения испытания, во время него. Чего Он просит, так это лишь то, чтобы нечестивые, его враги, были отстранены и чтобы бедные могли хвалить, радоваться и веселиться в Сущем.

Прекрасно видеть его совершенное терпение в испытании, его решимость исполнить всю волю Бога и его поиск радости и полного благословения бедного остатка; при этом сам Он полностью зависим от Сущего и молится за его явление как Бога. Послушание и зависимость - две характерные черты обретения человеком божественной жизни по отношению к Господу. Здесь можно отметить, что свидетельство в собрании завершено, когда на него надвигаются бесчисленные бедствия. В предисловии к псалму говорится о страшном рве и что Он был извлечен из него, и мы знаем, что Он был послушен; но о его смерти здесь не упоминается. В самом псалме мы видим его пришедшим исполнить волю Бога, его верность Богу в жизни, как свидетельство его любви к нему, а также беды, которые надвинулись на него в конце, когда Он должен был понести бремя беззакония своего народа. Стих 4 являет остатку иудейского народа результат верности Христа для наставления и ободрения.

Несколько слов о выражении "открыл мне уши". Оно значит не то же, что в Исх. 21. Там говорится о пригвождении уха шилом к дверному косяку; таким образом, человек стал рабом навсегда. Это относится и к Ис. 50, где имеет такое значение, что, будучи совершенно рабом воли своего хозяина, Он получал его повеление каждое утро. Здесь это "открытые уши" (то есть занял место раба). Но это Он сделал, как можно видеть в Фил. 2, став человеком. Следовательно, Дух принимает толкование LXX - "но тело уготовал Мне". Сравните Иоан. 13, (что соответствует по времени Исх. 21); Лук. 12,37 и 1 Кор. 15,28.

Псалом 40

Псалом 40 являет блаженство человека, сочувствующего положению бедного и разделяющего его (ср. Матф. 5,3; Лук. 6,20). Говорится от лица человека из страдающего остатка - несомненно, с опытом самого псалмопевца. Это один из псалмов, в котором Христос выражает чувства, чтобы явить то же, что и в конце своей жизни, когда Он разделил их печали, полностью испытав их горечь. Однако бедный человек сохранен в целости и поставлен пред лицом Сущего. И нет явного торжества для нечестивого.

Этим завершается книга, которая явила собой в целом опыт остатка иудеев до их изгнания, или же, по крайней мере, тех, кто не был изгнан. И упоминается заветное имя Сущего. Следовательно, Христос здесь присутствует, поскольку Он пришел и явил себя среди бедных на земле и вел печальную и честную жизнь среди зла. Он не является темой этого последнего псалма, как показывает стих 4.

Итак, мы видели вступление в первых восьми псалмах, в которых перед нами предстала вся картина с ее принципами и итогом в намерении Бога; затем в псалме 9 - действительные исторические обстоятельства иудеев в последний день. Таким образом, подлинные исторические события образуют основу и тему всей книги; в то же время полностью представлен путь Христа, на котором Он разделяет их печали, а они - одобрены его примером. Мы видим всю его жизнь среди народа; и особенно конец, когда после возвещения о правде Бога в великом собрании Он вынес глубокие страдания последних часов пути на земле, оставленный Богом. Однако, это был для него - и, несомненно, для нас, будь блажен Бог! - путь жизни.

Псалом 39 особенно интересен тем, что представляет нам не просто историю Христа, его верность, но и его добровольное принесение себя в жертву, чтобы исполнить все, что требовали от него заветы Отца; а затем показывает его послушное ожидание, пока не явлен Сущий. После у него появилась новая песнь. Воскресение было великим свидетельством этого вмешательства Бога: благодаря которому, как мы видели в псалме 21, Он пробудил, или, пожалуй, создал веру во многих других сердцах. Как обычно, первые четыре стиха несут в себе основное положение - все остальное, что приводит к этому; здесь это исходит из его первого принесения себя в жертву, дабы это соделать.

В псалме 40 читатель обратит внимание на, что мы уже отметили как характеризующее остаток иудеев, признание греха (ст. 4) и возвещение о целости (ст. 12). Мы видим, что Христос применяет это к самому себе, показывая, хотя псалом и не о нем, как Он занял место, к чему относится дух целого. Гордые и нечестивые могли презирать и попрать, а возможно, и наказать кроткий и униженный остаток. Здесь показан в основном лживый и вероломный дух тех, которым следовало бы ему верить. Блаженны те, кто разумеет кротких, скромных и наказанных, ибо они понимают пути Сущего; кроткий сам уповает на Сущего, когда его рука на нем. Суть псалма - блаженны те, которые понимают и разделяют положение возлюбленных Сущего. Таким и явился миру Христос, хотя и не был обременен болезнью.

Псалмы 41, 42

Благочестивый человек шел в многолюдстве к дому Бога, но все это закончилось. Он изгнан, и его вопль несется с земли Иорданской, с Ермона, с горы Цоар. Все волны Бога прошли над ним. Ужасно было видеть, что враги овладели святилищем, а верного Сущему изгнали, и его имя оклеветано. Народы, как отмечается у Иоиля, пришедшие во власти, надругались над теми, кто уповал на верность Сущего, вопия: "Где Бог их?" (Иоил. 2,17). Это было, конечно, ужасным испытанием (как и для Христа на кресте; а для него даже в большей мере, ибо Он возвестил, что был оставлен); словом, то, чем через веру Бог был для них, было подвергнуто испытанию. И эта вера является тем, о чем сказано в псалме. Сердце благочестивого страстно стремится к Богу. И это не ради его благословений; они ушли. Самоценность Сущего воссияла, как никогда еще ранее, лучезарно. Главным страданием стал вопль: "Где Бог их?" Но если святого нет в Иерусалиме, то Бог является верой святого. Вера говорит: "Я буду еще славить Его, Спасителя моего и Бога моего". Сердце даже может обратиться к нему (ст. 9) и под притеснением повторяющегося надругательства уповать на Бога, и Он будет Спасителем тому, кто уповает на него. Читатель заметит, что в стихе 5 говорится о Боге-Спасителе: а в стихе 11 Он предстает Спасителем тому, кто уповает на него. Именно в том, что Бог сам становится всем при лишении людей благословений, и проявляется вера. Когда душа всецело уповает на самого Бога, это и является самым ценным.

Враг в псалме 41 выступает внешним врагом и угнетателем-язычником. Хотя, говоря об обстоятельствах, а не о глубине искупления, интересно отметить сходство стиха 3 с тем, что Господь сказал на кресте. Псалом 42 является как бы дополнением к предыдущему: только здесь предстают перед нами нечестивый народ, иудеи и лукавый и несправедливый человек; а языческий угнетатель - в стихе 2. Мы знаем, что они оба будут в тот день. У иудейского народа, представленного нам теперь, возвращение к святой горе, скинии и жертвеннику Бога все больше занимает мысли остатка. Стихи 3, 4 образуют основу книги.

Псалом 43

Псалом 43 дает полную и яркую картину состояния народа, что касается совести остатка. Они услышали своими ушами. Вера покоилась на предании о всех прежних потрясающих избавлениях, соделанных Богом, и сказано, что Он дал владение землей своей силой, а не их (стихи 1-8). В стихах 9-16 говорится об их настоящем положении. Они отринуты и рассеяны. Враг и мститель среди них; они рассеяны среди народов - проданы Богом без выгоды и цены. Еще они никоим образом не уклонились от своей целостности. Напротив, из-за него их умерщвляют всякий день и считают за овец, обреченных на заклание. (Заметьте, что это началось тогда, когда Мессия был отвергнут; ср. Рим. 8,36.) Стихи 23-26 содержат призыв к Богу восстать, дабы избавить их по его милости. Почему Он должен забыть их навсегда? Мы видим пока Бога, а не Сущего, в этом псалме; ибо они вне дома своего Бога.

Псалом 44

Псалом 44 представляет Мессию и, как мы увидим, все изменяет. Я не знаю другого такого интересного и полного яркой энергии псалма. Стоит ли мне сопровождать его обширным пояснением, если сила псалма очевидна? Отметим, что здесь говорится о Мессии в суде и восседающем на престоле. Он уже подтвердил, что возлюбил справедливость и возненавидел беззаконие - готов править. Его принимают как Бога. Однако его ученики (остаток) названы его ближними (ср. Зах. 13,7, где Он в унижении и поражен, но признан ближним Сущего). Я понимаю так, что под царицей здесь подразумевается Иерусалим. Тир и другие преклоняются перед ней и несут дары. Ее славно принимают в чертогах самого царя. Это происходит, я думаю, из-за ее внутренней силы. Царица (Иерусалим) находится в теснейшей связи с царем. Девы ее подруги, я полагаю, олицетворяют города Иудеи. Славой Израиля не являются больше его отцы. Присутствие Мессии (исполнителя обетования) затмило лица, кому даны были обетования. Вместо отцов сыновья будут князьями по всей земле. Явление Мессии в славе и силе знаменует его полное торжество и славу среди народов, Иерусалима и иудейского народа. Псалом говорит всецело о Мессии, исключительно как о человеке, а Бог упоминается, как его Бог. Но Мессия - Бог.

Псалом 45

Псалом 45. Остаток сейчас, когда Мессия явился во славе, может прославлять то, что есть Бог, во благо его народа, с особым знанием, приобретенным через то, чем Бог был для них в горе. Еще может быть нападение: воистину, согласно пророчеству, я думаю, будет. В псалме 44 отмечены как общее впечатление от явления Мессии, так и величайший результат божественного правления. Спасенный остаток говорит, что Сущий с ними как Бог Израиля (ст. 7), ибо Сущий здесь опять представлен как настоящее. В псалме Он, в частности, рассматривается (после того, что мы узнали об этом, нет необходимости подробно говорить) как прибежище и избавление. Пусть даже земля, горы и воды поколеблются или трясутся и шумят - его народу не надо бояться. Бог с ними. И это не все. У него есть Свой город на земле, где обитает Он, Всевышний, а его жилище веселят речные потоки, что повсюду в этих описаниях символизирует знамение благословения; как в небесном Иерусалиме, так и в земном у Иезекииля - в раю, и в образах, и в верующем, и в собрании Он призывает к воде живой всех мучаемых жаждой. Истинно, даже и тогда там есть река. Бог - верный и лучший из ответов на язвительное вопрошание: "Где Бог твой?" Он не поколеблется, Бог поможет верному с раннего утра.

Стих 6 представляет в потрясающей сжатости великий результат. Все решено. Тогда они говорят: "Господь сил с нами". Бог всего народа - заступник этого слабого остатка (ст. 8,9), а они призывают землю посмотреть, каковы дела Сущего и что вышло из бессильной ярости и насилия людей; ибо Он будет возвеличен среди народов и по всей земле. Служение веры должно быть тихим, и нужно уповать на него, и знать, что Он - Бог, как остаток рода Иакова будет знать с радостью, что Сущий сил, Бог Иаковлев с ними.

Псалом 46

Псалом 46 продолжает говорить об этом избавлении, повествуя о его ярких плодах для Израиля в соответствии со славой Бога на земле. Сущий сейчас - великий царь над всей землей. (Ср. Зах. 14.) Он подчиняет народы Израилю и сам избирает им наследие. Об этом торжественно провозглашается в стихах 5-9, а также о собрании князей народов, уже признавших Бога, примкнувших к Божьему племени Авраама. Он является Царем отпрысков Израиля, но если Он - царь Израиля, то Он - царь всей земли. В этих стихах прославляется сам Бог, Он - Бог Израиля. Прославляется тысячелетняя слава Бога по всей земле: Израиль, избранный в спасенном остатке является срединой. Я полагаю, что стих 9 должен означать - "присоединились к народу".

Псалом 47

Псалом 47 завершает эту серию. Сущий полностью утвержден как Бог Израиля на Сионе, и сейчас все хвалят его по всей земле, а в граде великого царя, в его жилищах Бог хорошо ведом как заступник. Цари сошлись; они увидели там другую власть, не такую, как полагали увидеть, и изумились, смутились и прошли мимо. Сила моря была сокрушена восточным ветром, рука Сущего явилась также и там. Псалом прекрасно соотносится с началом псалма 43, где израильтяне сказали в горе, что слышали ушами своими о великом деле, соделанном в отцовские дни. Сейчас они говорят: "Как слышали мы, так и увидели во граде Господа сил, во граде Бога нашего". Они сейчас не говорят, как сказано в псалме 41: "Я ходил в многолюдстве... воспоминаю о Тебе с земли Иорданской"; но в сладком и безопасном мире "мы размышляли, Боже, о благости Твоей посреди храма Твоего". Они уповали на имя Бога, но сейчас время его хвалы. Он пришел в силе. Так есть до концов земли. Он призывает гору Сион веселиться ради этих судов с радостной уверенностью, что сей Бог есть их Бог на веки и веки; и всю жизнь Он будет вести и благословлять их. Это является земным благословением, но смерть, их последний враг, еще не уничтожена (стихи 11-14).

Псалом 48

Псалом 48 - моральный итог всему, основанный на этих судах Бога. Богатство, величие, все, что прославляется человеком, - это ничто. Человек рассчитывает на вечность, дает свое имя своим землям, благословляет себя, восхваляется потомством, о нем говорят как о благоразумном и мудром, видя, что он преуспевает. А за порогом жизни их заключают в преисподнюю, как овец. Надежды человека мира обманываются: он покидает мир, где был велик; воспоминания о нем - ничто для него и обман для других. Сила сатаны сильна для этой жизни; и нет обмана после этого. Человек честолюбивый и неразумный подобен животным, которые погибают, но праведный уповает на Бога: его душа избавлена от власти преисподней. Бог примет его. Сохранение на земле или небесное благословение остается здесь несколько неясным. Непоколебима их надежда о сохранении жизни; но она отвечает тем, кто может быть поражен, полнейшей и надежнейшей надеждой. Так, даже в Лук. 21,19 есть "спасайте души ваши", и в Матф. 24,13. Неясность сохраняется там слишком умышленно.

Псалом 49

В псалме 49 мы переходим к новой теме - суду Бога над народом. Сущий, Бог богов, призывает всю землю; а в псалме 50 мы находим их признание в убийстве Христа.

Псалом 49 начинается величественно, но здесь требуется небольшое разъяснение. Бог является с Сиона, этого совершенства красоты. Отметьте только, что первые два стиха представляют собой основное положение, а со стиха 3 идет раскрытие его. Небо призывается быть свидетелем правды, к суду призывается земля; но суд этот - особый суд над народом. В стихах 5, 6 Он говорит, принимает и собирает остаток, своих святых, вступивших сейчас в завет с ним через жертву. Эти слова произнесены потому, что, как я полагаю, они видели распятого Христа. Небеса (хотя в результате Бог помещен на Сионе) возвещают правду Бога, отличную от их правоты. Вспомните его суд. И это - общее. Но это не является само по себе судом Бога. Я не сомневаюсь, что Он предстает в славе и там, но особым образом. Мы можем сказать, что это - прославление святых, поступающим так, конечно, с самим Христом; и так полно, что они судят целую землю. Это не является судом по другой причине; Бог сейчас - сам судья, следовательно, собирает также и своих святых. В стихе 7 осуждаются люди. Бог не желает жертвы, Он хочет правды. В его царстве не будет нечестивости, не будет и нечестивых среди его народа. Точно так же мы читаем об этом в Ис. 48 и 57. Человек представляет Бога таким, каков он сам; но все будет установлено по правилам свыше. Это - суд Бога.

Псалом 50

Псалом 50 - признание верного остатка. Израильтяне полностью осознали намерение Бога. (См. ст. 16.) Там говорится о настоящем и полном уничтожении за провинность пред Богом и о вере в него. На него народ Бога взирает с истинной верой, дабы очиститься и спастись. Сознается весь грех сердца и людское беззаконие, признается ужасное преступление - убийство Христа (ст. 14). Унижение принимается, но с чувством того, что очищение Бога совершенно. Он сотворяет слишком чистое сердце. Он молится, чтобы тот Дух (который, как возвестил Аггей, пребывал с ними после всех прегрешений, несмотря на вавилонский плен) не был отнят от них, чтобы они не потеряли чувство присутствия их Бога. Некоторые нашли затруднения в этом стихе; я же не вижу его. Никакое благо не могло быть сотворено святыми Ветхого Завета без Святого Духа: если бы отнять у них это, то вся их радость и утешение прекратились бы и уступили место тьме. Он молится, чтобы этого не было. Ни на мгновение не может быть сомнения в том, что Дух творил в святых Ветхого Завета. Вопрос заключается в том, в полной ли мере Он присутствовал и жил в них, благодаря подвигу и славе Христа, объединяя их с возвышенным Главой на небе? Этого, конечно, не могло быть. Работа Христа еще не была исполнена, и слава еще не явилась через человека Иисуса. Новый Завет убедительно объясняет это. Итак, нет, но Он, вероятно, действовал в ветхозаветных святых. Он действует во всем благом; деятель во всем божественном величии, как при создании мира, когда Он носился над водой, но особенно в сердцах людей ради любого блага, сущего там; и ради того, чтобы быть источником радости и крепости для святых. Так у пророков и других.

Мудрый святой не может сейчас сказать то, о чем говорится в этом псалме (ст. 11); он знает, что Бог не возьмет от него свой Дух. Он мог действительно искренне сказать это в горе и быть услышанным; но это неверно. Покаяние Израиля, о чем постоянно говорится в писании (см. Д. Ап. 3), - путь к благословению Сиона в будущем. Примет ли Бог их жертвы? В этих двух псалмах мы находим особый суд над Израилем, связанный с нечестивостью, отступничеством от Сущего, суд, который является истинным избавлением для остатка; а сейчас (когда Он явился) - полным признанием его, и даже признанием того, что пролилась кровь Спасителя.

Эти два псалма завершают композицию картины, которая предстает перед нами и образует основу данной книги. Затем начинается серия псалмов (как это мы видели в других случаях), где представлены и раскрыты впечатления, чувства остатка в этих обстоятельствах. Соответственно, можно определить, что это испытание было не столько испытанием через обитание среди зла, сколько тем, что зло, оказывается, владычествовало и торжествовало даже в месте, принадлежащем Сущему. Следовательно, они обращены к Богу всевышнему, Богу обетования - но не к Сущему, Богу истинных благословений завета, ибо они вне своего дома. Это различие я намерен отметить в нужном месте. Наконец, все это прошло, появился проблеск надежды, и выявляется положение Христа, вознесенного на небо и однажды уже страдавшего в Израиле, а также и то, благодаря чему Он мог споспешествовать их спасению. Это (применение его к остатку, а также последний призыв к Израилю изнуренного в печали Давида) возвещает о тысячелетнем царствовании Христа в образе Соломона.

Псалом 51, 52

В псалме 51 мы находим веру, что касается силы нечестивого человека, находящегося перед лицом благочестивого. Благость Бога извечна. Бог сокрушит гордого и лукавого, тогда как праведник будет пребывать. Это напоминает о Севне: это не враги извне, и даже не животные, но враги внутри их самих - антихристы силы.

В псалме 52 мы читаем о нечестивых в общем, о всех людях, за исключением тех, на кого снизошла благодать. Это то же, что и в псалме 13, но говорится не об Сущем, а о Боге, ибо остаток больше не находится в месте отношений завета. Следовательно, здесь Бог не присутствует в роду праведных, но полное сокрушение ополчившихся на них является публичным судом внешних врагов. Те, кто пребывает в великом страхе, это недобрые иудеи (см. Ис. 33,14; 8,12 и 10,24). В псалме 13 они презрели бедного, который уповал на Сущего. Там они были хотя бы внешне едины. Сейчас это уже не так. Бог устыдил своих врагов - гордых нечестивых, но не бедных стада своего. Далее псалом говорит о желании полного спасения Израиля с Сиона, как центре, не просто о спасении Богом через суд над врагом извне. Сила, которая нисходит с неба и уничтожает неверного угнетателя, отличается от установления в итоге силы завета в Сионе по обетованию.

Псалом 53

Псалом 53 - воззвание к Богу спасти его именем уповающего на него. Говорится о двояком образе врагов: чужие враги извне и сильные, гордые внутри, которые охотятся за жизнью бедного. Когда приходит избавление, то упоминается имя Сущего (ст. 6,7). Имя Бога - откровение того, что Он есть. На него уповают. Имя Сущего, имя Бога завета будет прославляться, когда они вернутся на место единения с ним.

Псалом 54

Псалом 54 - вызывающая страдание картина нечестивости в Иерусалиме. Говорящий находится вне, но он испытал эту нечестивость в предательстве своих лучших друзей. Его сила, его источник - в Боге: Сущий спасет. Он вспоминает, как я полагаю, все, что испытал в Иерусалиме. Нечестивые ходили кругом по стенам святого града. Пагуба, обман и коварство были посреди его и не сходили с его улиц. Автор с радостью бежал от всего этого. Враг был извне, нечестивый - внутри; но они возводили на благочестивых беззаконие и ненавидели их; однако хуже всего вероломное предательство тех, кто был близок к благочестивым и ходил вместе с ними в дом Бога. Однако он уповает на Бога, ибо где еще искать помощи?

Псалом 55

Псалом 55 выражает чувство яростной и безжалостной вражды нечестивых, но слезы благочестивых положены в сосуд Бога. Бог величается Всевышним, это имя обетования, но не завета (имя завета - Сущий); и остаток отринут. Но слово Бога - надежное, верное прибежище. Оно несет истину Бога, как свою основу души, и содержит все выражения его благости, путей, верности, а также участия в судьбе его народа. И нет места страху в человеке. Душа благочестивого избавлена от смерти; он спасен, бежал и сейчас обращается к Богу, чтобы ноги его были сохранены, дабы он мог ходить пред лицом Бога во свете живых. Как выражение чувств испытанного и изгнанного, но спасшегося сердца, это оставляет самое яркое и точное впечатление.

Псалом 56

Псалом 56 в большей мере рассматривает зло и то, что ноги благочестивого, уповающего при этом на слово Бога, сохранены. Этот псалом, где к Богу взывают в том же духе и обстоятельствах и под тем же именем, больше характеризует веру в Бога как защитника. Его крылья являются прибежищем, пока не пройдут беды, а полное ожидаемое избавление состоит в том, что Он чудесно положил конец испытанию. Бог снизойдет с небес и спасет. Конец этого псалма более торжественный, чем конец псалма 55. Бог будет восхваляем среди народов и различных племен земли, ибо милость и истина его безграничны. Воспевается надежда, что Бог будет славиться и в небесах, и по всей земле. На земле не было помощи, не от кого ждать ее; но это еще теснее связывает с Богом и, таким образом, дает несокрушимую веру в его защиту и в последнее проявление силы в избавлении. И так всегда. Бог не оставит. И это дает силы, направляет остаток иудеев вперед и связывает их с небесным избавлением. Конец посвящен восхвалению Сущего.

Псалом 57

Псалом 57. Праведность безмолвствовала в Израиле. Нечестивые были такими и никакими более. Благочестивый человек ищет суда им, ибо им было явлено благоволение, но они не познали праведности. В земле праведных они поступают несправедливо (Ис. 26,9.10). Они не могут, говорит Давид о том же, быть взяты рукой; но кто касается их, тот должен вооружиться железом (2 Цар. 23). Следовательно, благочестивый искал суда - единственно возможного средства, по свидетельству самого Бога, устранения зла; ибо терпение было полностью проявлено к ним, даже когда рука Бога была поднята, что они, увы, не увидели. Придет месть избавления, и люди скажут, что подлинно есть плод праведнику и что, несомненно, есть Бог, судящий на земле (см. Ис. 26,9). Вот значение этих ужасных судов: они устанавливают правление и справедливый суд Бога на земле. Благодать взяла нас из мира; мы не от мира сего, как и Христос. Он же избавит нас от страдания, придет и вызволит нас из беды, так что нам не надо заботиться о мести своим врагам. Но для преследуемого остатка это единственное и обещанное избавление; и не только оно устанавливает правление Бога на земле.

Псалом 58

Псалом 58 говорит в основном о внешних врагах. Та же нечестивость и здесь, но с ней мощь человеческой силы. Однако они также должны быть осуждены, дабы оставить нечестивость. И не грех Израиля против них навел народы на них (однако Бог мог наказать их за грех против него, и Он был прав). Страдающий остаток поэтому ищет вмешательства Сущего, чтобы осудить врагов. И Сущий осудит все народы. Они не уничтожены, но сокрушены практически и как сила не существуют; и многие, как мы знаем, поражены.

Псалом говорит не о восстановлении благословения, а именно о суде, и суде еще продолжающемся, не завершенном. И этот суд над гордыми и нечестивыми врагами будет продолжаться. Поднимаясь в ярости до верха нечестивости, враги будут в результате жестоко разбиты и уничтожены. Все народы виновны в этом, но я чувствую, что речь идет в основном об отступнической силе ожидавшего сатаны - частично, возможно, царя из Дан. 8. Отметим здесь, что в момент, когда эта сила противопоставляется народам, вводится имя Сущего. Личное обращение делается, однако, к имени Бога, ибо люди еще вне своего места (см. стихи 3,5,8 об Сущем, а стихи 1,9,10,17 - о личном обращении). Заметьте, что результат состоит в том, что Бог владычествует над Иаковом до пределов земли. Стихи 14,15, я полагаю, являются вызовом. Пусть народы будут, как голодные псы в городе, верующий будет петь о силе Сущего. Это в конце несчастья.

Псалом представляет другую сторону связи Израиля с Мессией и показывает, как Давид стал тем инструментом, который Бог настроил, дабы рассказать о страданиях Мессии и остатка. "Не умерщвляй их, чтобы не забыл народ мой". {Если имя правильно, то Давид еще не был царем, а Дух Христа в нем, предвосхищая, говорил от имени помазанника; но, очевидно, имея в виду другую эпоху. Заметьте также здесь, что весь Израиль рассматривается с точки зрения желания веры, хотя еще не осуществлено даже спасение иудеев} Сейчас это слова не царя как такового, а Сущего. Христос же говорит, используя "народ мой", только в 2 Цар. 22,44 или в Пс. 17,43. Но когда родился Христос, его назвали Иисус, ибо Он избавит народ от их грехов. Сейчас же Иисус личное свидетельство того, что сказано об Сущем. Во всех страданиях иудеев Он страдал, как в Ис. 53. Именно Сущий обладает языком посвященных (Ис. 10).

Так что "народ мой" означает, когда не говорится прямо об Сущем, что часто случается, что Христос разделяет печали Израиля, любя его - несомненно, как человек (ибо как же Он мог тогда страдать?), и Сущий сочувствовал ему; и потому, что Он - Сущий, это сочувствие совершенно. Посему Он рыдал над Иерусалимом, говоря: "Сколько раз хотел Я собрать детей твоих..!" Но то был Сущий. Следовательно, хотя Он мог сказать "мы", ибо Он милостиво занимает место среди детей, но это, говорим мы, выдает в плаче его собственную славу и величие. "Я" и "мы" могут часто относиться к кому-либо из остатка; но когда встречается такое выражение, как "народ мой", то мы ясно представляем того, кто занимает иное положение, нежели просто Давид. Он всегда говорит (как Моисей) Сущему: "Твой народ"; и это верно, но это тот, кто, какой бы ни была печаль, мог сказать, как Сущий, говоря через Дух, "народ мой" и разделить их беды с божественным сочувствием и справедливым призывом к божественному правосудию. Я полагаю, что, хотя врагами считаются народы, однако здесь подразумеваются отношения и близость с нечестивыми среди иудейского народа. То же самое можно найти в Ис. 66. Они все слились в один лик и состояние нечестивости.

Псалом 59

В псалме 59 остаток признает, что Бог их отринул. Их единственная надежда состоит в том, что Он опять обернет свое лицо к ним. Вот что является сердцевиной праведности Израиля, как народа: нигде больше не искать помощи - отсутствие мятежного духа. Они безропотно принимают наказание за свои беззакония. Однако Бог оставил свое знамение среди верных в Израиле. Он был их Сущий-Нисси. Они уповают на него. Конец псалма - Бог утверждает свое имя на земле обетованной. Победа будет дана Израилю через него.

Псалом 60

Главной темой всех этих псалмов является упование на Бога, когда все выступают против благочестивого. Чем больше неблагоприятны обстоятельства, тем сильнее упование на Бога; но Христос сияет через все, занимая место подневольного благочестивого. Многие из псалмов данной книги были составлены тогда, и это очень вероятно, когда Давид был изгнан Авессаломом.

Вера в Бога, призывающая его услышать, выражена в псалме 60. Это не призыв благочестивого человека отомстить врагам, а жалоба его отринутого сердца, когда его дух в унынии взывает к Богу, чтобы возвел его на скалу, не досягаемую для него. И вера его была восстановлена. Это был желанный Бог, на которого он уповал, какими бы ни были его печали. В стихе 5 автор говорит с полной уверенностью, что услышан. Обеты, которые он послал к Богу, достигли уха его там, вверху; все благословения снизойдут на него, и в этих благословениях он исполнит их. В стихе 6, несомненно, говорится о Давиде, но ясно предощущается, я чувствую, некто более великий, чем он, а также пребывающая жизнь, в которую Он вошел как человек; и хотя благочестивый остаток, таким образом, оттеснен, а их сердца пребывают в унынии, все же то, что царь таков, будет одобрением и защитой их сердец: его песня станет их песней, а то, что Он спел ее, - облегчением им, если они впадут в уныние. Хотя их поругание является темой, и это чувствуется, при этом псалом обращается не к нечестивому, а к человеку, у которого сердце пребывает в унынии и тоске.

Псалом 61

В псалме 61 еще сильнее выражено упование веры. Это взывание сердца не унывающего, но свободного от уныния. Его душа уповает на Сущего, и воистину ни на кого больше она не возжелала уповать. Говорится "доколе?". Равно как и об уповании. Бог, несомненно, придет в свое время, и тогда станет известно, кому принадлежит власть. Псалом произносится в одиночку и может быть вложен в уста любого из членов благочестивого иудейского остатка. Доколе враги будут налегать на человека? Какова их цель? Почему, ненавидя его, ложью пытаются изгнать его из его места - места благословения Бога, в которое Он поместил благочестивых в Израиле? Но это, я не сомневаюсь, особенно относится ко Христу, как к тому, кто действительно был в этом месте и против кого была направлена вся злоба его врагов, дабы низвергнуть его с его высоты. Он также призывает иудейский народ уповать на Бога, излить свои сердца пред ним, и, ставя себя самого с ними в это место, произносит не только - "упование мое в Боге", но и то, что Он "прибежище нам". Говоря "мое", Он показывает, что у него это есть; но эти избранные будут наставлять многих и обратят к правде многих из них {Сравните Дан. 12,3 и Ис. 53,11, не "оправдать многих", а обратить к правде, и нести грехи, и т.д.}. Сверх всего, как поступил тот, кто истинно понимал. Они не должны уповать на великих и жестоких земли. Власть принадлежит Богу, и в нем вся милость. Они могут уповать на него, как на Бога истины, и идти честно и не сворачивать в сторону, видя процветание нечестивых; ибо Адонай воздает каждому человеку по его делам. Желание повергнуть бедного стада (хотя нечестивые в конце концов сознают, что величие Бога с ним, и особенно со Христом) создает основной смысл данного псалма. Он также выражает веру святого, предупреждение людям уповать на Бога, а не на могущественных. Они вознесены на земле; но настоящее вознесение от Бога - у Христа и у тех, кто ходит так же, кто благоговеет пред Богом и повинуется гласу его.

Псалом 62

Если псалом 60 был воплем уныния, а псалом 61 - верой и ободрением, упованием на Бога, то псалом 62 - это желание души, отринутой и далекой от святилища (так мы можем говорить о небе, ибо там мы видели силу и славу благоверия), но имеющей через веру благо в самой себе, возносящей хвалу как часть веры даже в пустыне, как туком и елеем насыщающейся. Этот псалом прекрасен, ибо вещает о Боге; а хвала рождена в душе и на все времена. Отметим две детали: во-первых, самые восторженные слова - ибо милость Бога лучше, нежели жизнь, и уста автора восхваляют Бога, хоть жизнь в пустыне и была печальной; во-вторых, так как Он был его помощью, то человек возрадуется его защите. Стих 8 описывает результат: его душа прилепилась к Богу, а десница его поддерживала его. Было страстное желание увидеть силу и славу, и он увидел это; настоящее насыщение души туком и елеем в спокойные ночные часы, когда все внешнее волнение утихает, а душа предоставлена себе. Те, кто искал душу праведного, дабы погубить ее, сойдут в преисподнюю, но царь возвеселится о Боге. Те, кто признает его имя, будут восхвалены, а те лживые и отошедшие от него устыдятся. И опять слово "царь" относится ко Христу в большей мере, нежели к остатку. Для него это было желание узреть славу, от которой Он исшел; для иудея это было в храме; для нас - Христос, который открыт нам верой, и мы увидели славу и святилище, в которое Он вошел.

Между этим псалмом и псалмом 83 есть различие: желание заново побывать во святилище Бога; это желание от самого Бога. Там жилища Сущего, Бога завета, вожделенны; здесь сам Бог - радость, когда нет жилищ, куда можно идти {Для Христа и для нового человека мир - это пустыня, где нет чего-либо, чтобы освежить душу. Но божественное благоволение лучше, нежели жизнь, и мы можем хвалить, пока мы живем; наша душа при этом насыщается, как туком и елеем. Святой не в святилище, но увидел Бога в нем. Его желание о Боге самом. Христос мог буквально сказать так: "Он видел Отца" - мы увидели его в нем}.

Псалом 63

Псалом 63 в основном говорит о непрекращающейся хитрой ненависти врага и взывает к Богу; Бог внезапно поразил их. Плодом этого суда будет то, что все убоятся и возвестят дело Бога, ибо поймут, что это его дело. Затем (ибо суд грядет сейчас) праведник возвеселится об Сущем, так как сейчас есть его имя из завета, а суд уберет власть зла. Возрадуются все правые сердцем. Этот суд начинает тысячелетие.

Псалом 64

В псалмах 64-66 мы видим светлые ноты, яркую и радостную веру святого, сознающего, что услышан, и который, хотя еще не в благословении, все же полагается на это; тогда как до того было лишь ощущение силы зла или взывание к Богу и упование на него. Однако в псалме 64 дверь для хвалы еще не открыта. Хвала на Сионе безмолвствует; но она не будет безмолвной, а обет, который они дали, воздастся. Бог внял молитве, даже если хвала еще молчала, но всякая плоть прибегала к нему. Здесь очень ярко изображена вера. Что касается истинного положения народа и остатка (в самом деле, только остаток разделяет веру), то беззакония превозмогли над ними. Однако вера непоколебима, и Бог очистит своих детей. Блажен человек, избранный от Элогим (ибо все для него благодать) и удостоенный милости обитать в его дворах. Они насытятся дарами его дома. Это было несомненным и давало умиротворяющую радость. В стихе 5 мы читаем о правосудии во благо остатка, и о том, чем будет дано благословение - страшным возмездием в правде. Бог благословляет землю во всяком месте. Конец псалма - прославление земных благословений, когда грядет правосудие Бога на благо его народа. У врат Сиона, еще вкушая плод своих внешних грехов, возносится мольба остатка, пока хвала безмолвствует в Сионе, но он уже готов; Богу оставалось принести суд и избавление, и народ пробудится; а Элохим сделает это, тот, кто есть благословитель и распорядитель земли.

Псалом 65

Псалом 65 прославляет это справедливое вмешательство. Людей призывают воззреть на дела Бога, но (ст. 6) это тот же Бог, который однажды уже спас Израиль из египетского рабства. Стих 8 призывает народы, состоящие в связи с Богом, благословить Бога Израиля. Они вкусили всю печаль и угнетение, чтобы испытать и переплавить их, как серебро, но теперь они будут ходить пред ним и восхвалять его. Они, правые, взывали, и были услышаны, и вкусили милость; их молитва не отвергнута, не отвращена от них и милость Бога. Таким образом, после печалей (видных теперь ясно, как путь и рука Бога) для праведных воссиял свет во тьме. Они могут воздать обеты, произнесенные в горе, и возвестить другим о благословенном и несомненном избавлении Сущим, который печется о праведных и действительно внял их воплям. Но это избавление приходит вместе с гневом Бога, что объясняется вмешательством его правосудия в дела этого мира. Мы видим, как и во многих других псалмах, что именно в иудейском остатке (ведь ни одна птица не падает на землю помимо его воли) Бог являет свое правление этим миром; однако для них же происходит благословение всего мира, что является темой следующего псалма.

Псалом 66

Псалом 66 завершает эту краткую серию поиском благословения остатка Израиля, не только как справедливого и милостивого ответа на их вопль, но и как способа распространения знания путей Бога для всех народов. "Боже! будь милостив к нам... дабы познали на земле путь Твой". Таким образом, народ будет восхвалять Бога, а на земле будут праведные, суд и правление. Земля дала свой плод, Бог благословит ее, и Он, как призванный Бог благочестивого остатка, уповающего на него, благословит его. Итог подводится в последнем стихе: "Да благословит нас Бог и да убоятся его все пределы земли". Ибо раскаяние иудеев - это путь к благословению, жизнь вместо смерти для мира.

Псалом 67

Следующий, псалом 67, прославляет обретенное Израилем положение, о котором говорится в предыдущих псалмах. И все же у него имеется своя завершенная и индивидуальная особенность. Он начинается с выражения, использованного тогда, когда под водительством Бога в пустыне был разбит стан, а Он выходил пред своим народом. Так и сейчас: Бог занимает свое место во главе своего народа. И это вводится неожиданно, величественно. Пусть Бог восстанет - его враги рассеются пред ним: как воск тает от огня, так нечестивые погибнут от лица Бога. Праведники же возвеселятся пред Богом и восторжествуют в радости. Он явится к стыду могущественных нечестивых, а праведники будут прославлены. Таким образом, смысл этого псалма ясен. Образ того, кто вмешивается, раскрывается далее самым чудесным путем. Он отец сирот, защитник вдов. Он делает так, чтобы одинокие жили в семьях, а непокорные были отринуты в знойную пустыню. Суд - это истинная и милостивая забота благословенного Бога. И сейчас его народ может прославить эту благодать.

История, как видим, повторяется (ст. 7). Таким Он был, когда вывел Израиль из Египта. У Синая земля тряслась от его лица. Но Он подкрепил наследие своего изнемогшего народа, уготовив все по своей благости для бедных. И настоящее их положение еще проникновеннее доносит это повествование до их сердец. Слово Адонай шествует по миру. Радость воспевается дочерьми Израиля в великом множестве (ст. 11). Цари бежат в ужасе. Как неожиданно и полно избавление! Самые спокойные, сидящие дома, делят добычу, ибо это дело Господа. Затем Израиль выходит во всей своей славе, хотя они были бедными и несчастными {О силе слова много споров: его смысл, я полагаю, очевиден. Оно используется для обиталищ овец или скота}. При всех притязаниях и усилиях народов есть еще воля Бога. Бог вызывающе говорит о притязании человеческой власти: "Что вы завистливо смотрите, горы высокие?" - места человеческой власти. Сион - гора Бога, Он сделает ее своим вечным жилищем. Ради своих возлюбленных детей Он рассеял царей. Среди них Он будет обитать. Но откуда это избавление? Господь взошел на высоту, принял дары как человек и для человеков; да, даже для мятежного Израиля, о котором говорится, что Сущий теперь мог обитать среди них.

Они же возносят хвалу Богу их спасения; ибо их Бог был Богом во спасение. О! как мог Христос видеть это? Но они еще смертные здесь, внизу. Спасение земное и временное, хотя и от святых. Но Он всегда будет их вождем, даже по смерти. И Он истребит нечестивых. И сейчас видна истинная причина этого взрыва радости (которой сердце было переполнено так сильно, что не могло спокойно говорить о причине); и все же ликование и радость проливают свет на это. Израиль опять восстановлен во власти; его враги сокрушены; восстановлена красота его храмов и богослужение. Придут племена, цари принесут дары. Сущий явил силу, и они воззрят на его силу, на то, что соделано. Затем - подчинение любого врага или могущественного. Вельможи придут из Египта, и Эфиопия прострет свои руки к Богу. Призываются земные царства, чтобы воспевать Адоная. Слава должна быть воздана Богу; его величие, то, в чем Он возвышен, - в Израиле, могущество его жилища - на облаках, Он дает крепость своему народу. Это является полным восстановлением благословения и славы Израиля, и, воистину, даже более, нежели восстановлением; и это следует после возвеличивания Господа, чтобы получить дары как человеку.

Но, пока это является вмешательством Бога во власть правосудия, для благословения остатка и низложения человеческой власти и всякого высокомерия человеческой воли - "да восстанет Бог" пред его земным народом и в расточении его врагов - есть определенные нюансы, которые выявляются здесь и на которых следует остановиться. Во-первых, употребление Адонай. Его имя "Господь" дано в стихах 4 и 18, но всегда говорится об Адонае. Это не имя взаимоотношений завета, хотя Сущий упоминает его, а сила в действии господства - божественное господство - но господство. Это то, что признал Фома, когда увидел Господа, похоже так; не то, что "скажи братьям Моим: восхожу к Отцу Моему и Отцу вашему" и т.д. Это - Бог; но, будучи Господом, Он явился здесь во власти, как сказано в псалме 2,4; только там Он не снисходит опять. Следовательно, здесь мы отчетливо видим его восхождение как свершившееся. И не то, что дает Бог, но тот, кто есть Адонай, поднялся и получил дары как человек и для человека. В образе Адама (последнего Адама) Он принял их, пленил (Д. Ап. 2,33-36); и здесь виден явно вознесшийся человек, хотя и много больше; и как глава, получивший дары в человеке, - человеческий глава славы - Он раздал дары (Д. Ап. 2, Еф. 4). Но хотя Он был, как человек, для человека и в человеке, был еще прибавлен специальный аргумент даже для мятежных, так что Элохим мог обитать среди них. Здесь в нашем псалме появляется Израиль. Следовательно, апостол не говорит до конца, а останавливается на полпути, в момент получения им даров для человека.

В следующих псалмах явно прочитывается унижение этого блаженного. Какой контраст! Но как далеко это от того, чтобы заставить его быть менее славным или менее интересным в наших глазах, которые узнали и знают теперь, кто Он!

Псалом 68

Псалом 68. Состояние души, выражением чего является этот наиболее интересный псалом, требует большого внимания и терпеливого исследования. Все время мы видели перед собой остаток Израиля или Христа, связанного с образом остатка. Об этом же говорится и здесь. Тот, кто говорит, несомненно, есть, прежде всего, Давид; однако явно и некто, более великий, чем он. Сюжет псалма следующий, Он в глубочайшем горе, погрязнув в глубоком болоте, должен взвесить перед Богом глупость и грехи, которые стали поводом для этого. Он среди многочисленных и могучих врагов, которые ненавидят его, невинного. С какими бы грехами Он ни сталкивался, Он оставался верным Богу. Даже ревность по дому Бога снедала его, и Он терпит поношение ради Бога Израиля. И Он молится, чтобы это не стало камнем преткновения для других, видящих, что тот, кто так верен Богу, претерпевает большое горе и беду. Однако Он не оставлен Богом. Напротив, его молитва обращена к Сущему в благоприятное время. Он жаждет быть услышанным во множестве милостей Бога и правде его спасения. Его жалоба - о его врагах; однако Он видит, что Он наказан Богом, и вот - находится среди тех, кого Он ранил. Его желание - месть людям; но это не есть свидетельство благодати.

Если мы взглянем на благочестивого человека в остатке Израиля, то получим совершенный ответ. Он признает свои грехи - все грехи его народа. Однако он терпит поношение и несправедливую вражду во имя Бога Израиля: и чем более верен он, тем больше он терпит. Вера, однако, помогает ему узнать, что он молится во время, благоприятное (мы видели, что это является особенностью последнего псалма) Богу Израиля. Тем не менее он преисполнен глубочайшего горя. Его глаза истомились в ожидании Бога. Его забота о благе Израиля, его покорность оскорблению делают его лишь объектом их презрения. Он ищет истребления своих врагов и преследователей, которым не ценна милость (они не возымеют ее), и уверен, что Сущий внемлет бедному и не презирает своих узников. Всякая тварь должна восхвалять его, ибо Бог спасет Сион и отстроит города Иудеи, чтобы иудеи могли там жить и наследовать это. Семя его рабов также унаследует это; и кто любит его имя, тот поселится там. Все это является точными и истинными мыслями и чувствами благочестивого остатка - масхилим (разумных).

Но в стихе 21, хотя и в смысле общего применения и в стихе 9, мы видим то, что буквально было исполнено во Христе. Употребление стиха 22 в послании к Римлянам ведет нас к тому же выводу; и многие другие стихи, хотя и применимые к другим, имеют полнейшее отношение ко Христу. И все же о нем не говорится как об оставленном Богом совсем. Однако, хотя и упоминается его жизнь, его страдания на кресте, как мы видели, описываются, но нет и следа благодати и милости, проистекающих из них. Они - достоинство человека, но не оставление Богом; и суд над человеком, а не провозглашенная благодать. К тому же грехи признаются пред Богом, и гонения - того, кого Бог наказал. Следовательно, я не могу не видеть в этом псалме его праведной жизни, вследствие чего Он терпел поношение (и которую Он повторяет в отношении великих принципов, что правили ей), и того, что Христос разделил сердцем и духом печаль и горе Израиля, в которые, по воле Бога, они сами себя поставили; но не то, чтобы был оставлен или отвержен, - здесь был один Христос, терпящий и искупающий грех. Однако они наказаны Богом и ранены им; и это мог разделить Христос, ибо Он (в высочайшем и полнейшем смысле, хотя в общем это не является основной темой псалма) был наказан Богом. Тема - гонения иудеями, но гонимый был наказан Богом и осознал, как ужасна была нечестивость, попиравшая и поносившая того, кто принял эту горькую чашу, чрезмерно наполненную нашими грехами. Христос был наказан Богом на кресте и испытывал обрушившиеся тогда на него поношение и бесчестие.

Что касается грехов, воскрешаемых в памяти в стихе 5, {Далее, как уже отмечалось, нет принятия на себя грехов или признания их жертвой действом искупления. Это принятие того, что должно быть искуплено} то я полагаю, что они связаны с правлением Бога в Израиле; и что, хотя и упоминается о наказании, о его искупительной силе в этом псалме не говорится совсем. Есть только суд; то есть не плод искупления. (Ср. Пс.21.) Но это дает нам, по той самой причине, более полное ощущение всех личных страданий Христа в то время; а не то, что находится полностью и совершенно отдельно - его искупительное дело. Если бы только это было открыто, а это так велико, то оно затмило бы его личные страдания, как человека, которые Он претерпел в то время; и именно об этом, будь блажен Бог, мы читаем в данном псалме - что сопровождало великое деяние наказания Бога.

Псалом 69

Псалом 69 заключает в себе желание страдающего от человека Духа Христа (но и выражает как бы и чувства остатка в тот день); Он говорит о том, что его враги могут быть поражены - те, кто говорят: хорошо, как они говорили, когда Он был на кресте; и о том, что ищущие Иегову могут возрадоваться и возвеселиться, а те, кто ищет его избавления, могут сказать, что велик Бог, - и возрадуются этому избавлению. Ибо на земле Он удовлетворен тем, что беден и нищ до конца, Он, и никто другой. Все же Он уповает на Сущего. Он - его помощь и Избавитель. Он уверен, что Он грядет. Он просит, дабы Бог не медлил. Любой святой остатка, несомненно, мог сказать это; но это слагает принцип, благодаря которому Дух Христа говорит в них, его личную связь с их печалями, и, таким образом, предоставляет ключ. Заметим, что, начиная с псалма 68,13, вводится заветное имя Сущего.

Псалом 70

Псалом 70, основанный, я полагаю, как и многие другие из этой книги, на бегстве Давида при мятеже Авессалома, представляет, по-моему, совокупность путей Бога с Израилем от начала их истории и явление его неизменной заботы в призыве не покидать их теперь, в конце. Христос, я не сомневаюсь, в духе всегда разделяет это (см. ст. 11) в каждом случае, но это нельзя отнести лично к нему. Конец его жизни точно свидетельствовал о таких же испытаниях, только вовсе безвинных и более глубоких; но слова псалма относятся к старому Израилю, который изымут из глубин земли через верную благодать святого Израиля.

Псалом 71

Псалом 71 представляет нам не Давида в страдании и противопоставлении, а полное воцарение мира и царского благословения. Здесь мы видим сына Давида, источника и защитника тысячелетних благословений. Я не знаю, требует ли этот псалом обширных объяснений, ведь он и так ясен. Свой суд Бог дарует царю, который является царским сыном, сыном Давида. В его царствовании справедливости и мира так же, как у Соломона или Мелхиседека, есть полное обетование, а все цари поклоняются ему. Все возможные благословения споспешествуют этому царствованию справедливости. Слова "и будут молиться о нем непрестанно" ясно показывают, что благословения, полученные через него, возвышают желание и молитву ради его славы и постоянства его во власти. Буквальная ссылка на Соломона, я думаю, показывает правление Христа как истинного человека на земле. Стих 17 говорит, я полагаю, не об неопределенном времени, а о воздействии его правления на сердца тех, кто с ним. В Иерусалиме будет вельможа дома Давида; однако это, я думаю, не о нем.

Этим псалмом и на этой ноте завершается вторая книга. Мы видели в ней благочестивых отринутыми; их страдание и веру, несмотря ни на что; видели, как это завершается уверенностью в восстановлении; а затем - избавление Мессии и возвышение его после предшествующего унижения - явлена славная, но униженная личность, и человеческая царская власть, установленная в Израиле. Это завершает деяния с остатком на земле, рассматриваемым отдельно от других народов.

Псалом 72

И это показывает уже первый псалом книги. Бог благ к Израилю, к чистым сердцем: но святой был смущен при виде благоденствия нечестивых, и его ноги едва не пошатнулись. Затем описываются благоденствующие нечестивые; и основная часть народа присоединилась к ним, а Всевышний презираем. Благочестивый подвержен обличениям; он сожалеет, что напрасно очистил свои руки. Но, говоря таким образом, он был виновен перед родом сынов Бога. Человек размышлял об этом, и это было слишком болезненно. В святилище Бога, где открылось его намерение, все стало ясно. Как сновидение по пробуждении, все нечестивые мечты исчезнут, когда пробудится Бог. Благочестивый человек жалуется на отсутствие божественного трепета в этих мыслях и чувствах. Все же, в конце концов, он всегда был пред Богом, и Бог держит его за правую руку; направляет своим советом в то время тьмы, пока не явит славу и он не будет принят. (Читайте - "потом примешь меня во славу"; ср. Зах. 2,8.) Блажен итог. У него на небе нет никого, кроме Господа, нет никого на земле, кого бы он желал, кроме него: таково воздействие испытания. Но его плоть и сердце изнемогают: таково естество. Так должно быть, но Бог - твердыня его сердца и его часть вовек. Последние два стиха возвещают итог: удаляющие себя от Бога и отступающие - гибнут; а для благочестивого - благо приближаться к Богу. Он уповал на него, когда Он не являл себя, дабы мог возвещать все его дела, когда придет избавление; ибо благословенные без испытания не уразумеют этого знания Бога.

Псалом 73

Псалом 73 сожалеет об опустошении врагами святилища, восстановленного на земле. Враги Бога, как здесь вера называет их, рыскают среди собраний. Знамения человеческие, а не Божьи, являются знамениями власти. Все публичное поклонение иудеев было их унижением. И не только это - все, что могло быть утешением в такое время, гибнет. Нет знамений от Бога, нет пророков, никого, кто знал бы, "доколе" это (знал через наставление Бога, когда Он грядет в силе). Однако сохранена вера в то, что Он не оставит свой народ, и что слово "доколе", если не будет ответа на него, превратится во всеобщий вопль. Беда не может быть навек. На верность Бога уповают. Прежде Он поразил Египет и спас свой народ через расторгнутое море. Вся заслуга в создании была его. Враг поносил имя сущего. Израиль еще пытается быть в остатке горлицей Бога. Его умоляют презреть завет, ибо темные места земли полны насилия. Угнетенные, бедные, нищие предстоят, как всегда, взору и сердцу Бога. Мы видим их, приходящих к нам, как тех, о ком печется Бог, в ком Христос возрадовался на земле. И так оно и есть, что касается нашего духа. Он призывает Бога восстать и защитить его дело. Шум восстающих против него непрестанен. Рассматривая бедного и угнетенного, мы заметим, что вера отождествляет интересы благочестивого остатка и Бога и защищает их завет с ним. Говорится, как издалека взывают к Богу; Богу напоминают, что его имя в Израиле хулимо. Это то имя, которое воскрешает (ст. 19,20) связь согласно завету и нежную любовь Сущего к своему народу.

Псалом 74

В Псалме 74 Мессия представлен говорящим, хотя псалом начинается тем, что остаток славит Бога за чудеса уже сотворенные. Затем правосудие Бога являет Мессию на царство. Он получает собрание Израиля, затем произведет суд по правде. Земля колеблется от грехов и хаоса. Мессия утверждает ее столпы. В следующих стихах Он предупреждает нечестивых и презирающих Бога: не возносите себя, ибо Бог - судья; Он унижает и возносит. Нечестивые выпьют чашу осуждения до дна; но презираемый Мессия вознесет Бога Иаковлева и сломит роги нечестивых; а рог праведника будет вознесен.

Псалом 75

Псалом 75 исключительно прост в своем применении к суду над царями, которые выступают против Иерусалима в своей гордыне и находят там, кого не искали, самого Сущего. (Ср. Мих. 4,11-13 и Зах. 12,2; 14,3.4.) Правосудие Бога повторяется, и его сейчас прославляют как пребывающего на Сионе. Он Бог Иаковлев известен в Иудее: его суд возвещен с небес. Долго презираемый Сион отныне более славен, нежели хищнические горы человеческой жестокости. Земля убоялась и утихла, когда восстал Бог на суд, дабы спасти всех угнетенных на земле.

Псалом 76

Псалом 76 возвещает духовное избавление и восстановленную веру. Израиль взывал своим гласом к Богу, и Бог услышал его. Взывать гласом к Богу - больше, чем желать его. Вопль является выражением слабости, зависимости, прибежища к Богу, отношением души к Богу, правотой сердца. В день скорби это не просто жалоба, раздражение, гнев; но "ищу Господа", Адонай, не Сущего. Его первой мыслью явилось: отринет ли Господь навсегда (ст. 7-9); ибо здесь он, как это часто отмечается в Псалмах, проходит через события, подводящие к утверждениям первых стихов {Обратите внимание, что это делает многие псалмы легкими для понимания, в противном случае они были бы трудными; ибо печаль и горе следуют за верой, но это действительно то, через что должен пройти дух, постигая ее}. В стихе 10 он мысленно судит себя и припоминает те годы, когда была явлена власть Сущего, Бога завета Израилева, Всевышнего отцов. (Ср. ст. 5.) Путь Сущего всегда и непременно соответствует его собственному, самому благословенному и высокой природе, и понятен лишь в тайном месте, где Он разделяет свои мысли с теми, кто в союзе с ним. Его путь соответствует тому месту, где Он судит свой народ по его настоящей связи с ним (следовательно, место толкователя - один из тысячи). Пути Бога - это применение божественных принципов его святой природы, признанного через вступление его в связь со своим народом, и принципы той связи должны сохраняться. Это - его святилище. Там к нему приближаются. Оттуда Он общается со своим народом, и не просто свершает внешнее водительство, но делает благими в своем величии сами принципы своего естества, насколько это открыто в слабом человеческом сердце {Это предполагает, конечно, истину в сердце, просветление сердца}.

Он общается с нами в святом месте своей природы и величия согласно нашему положению - нашему настоящему духовному, внутреннему состоянию Он не отступает от своих путей, не порочит величие, которое они делают благим. Но они (хоть в соответствии с его природой) исполняются зримо. Они сотворяют благим его природу и величие, но никогда не нарушают его. Человек в связи с ним должен соответствовать этому величию, должен быть с ним заодно в своем внутреннем состоянии, и Бог, если Он поступает так, очистит его, покажет зло, сокроет гордыню от лица человека, дабы благословить его, но сделает благим свое собственное величие. Итак, сердце в беде обращается к тому, что образовывало связь в искуплении (ст. 14-18).

Израиль, или благочестивый остаток, не показан здесь пользующимся благословениями согласно завету, но дан в страдании, взирающим с верой назад ко времени, напоминающем о власти того, кто не может измениться. В этом утешение души, а путь Бога - во святилище, что соответствует его природе и путям, насколько Он открыт. Если я хочу судить как человек, а его путь проложен в море, я не могу проследить его; его следы неизвестны, ибо кто может уследить за тем, кто мысленно ведает всем? Мы же знаем природу Бога через свою веру и можем положиться на это; что же касается всего, что сделано им, как верное и неизменное, то об этом мы не можем знать и не можем судить его пути по ним самим. Следовательно, неверующий недоволен и будет поносить Бога; верующий блажен, ибо у него есть ключ ко всему, в чем есть Бог, которого он знает, и на чье водительство он может уповать. Это должно соответствовать тому, что есть Бог. Он не управляет тем, что не есть Он сам; но Он любит нас и поэтому управляет всем для нас - вынуждает все делаться во благо. Он ведет свой народ, как пастырь - овец. В псалме 72 испытанный узнал конец своих внешних врагов, которые благоденствовали, когда он был наказан. Здесь он узнает пути Бога в отношении его самого.

Но этот псалом как интересен, так и поучителен. Душа человека, далекая от обладания божественным благословением, пробуждается благодатью, чтобы воззвать к Богу, ибо чувство потери этих благословений угнетает ее. Он ищет Господа в день своей скорби, как и всегда. Он видит, что происходит, а его душа отказалась от утешения, но мысль о Боге - источник скорби, ибо если вера пробуждена, то сознание потери благословения заставляет дух изнемогать; его душа находится в пробужденном сознании от того, где он находится. Он думает о светлых днях древних, когда "светильник Господа" светил над ним. Неужели его отринул Бог, забыл свои милости и в гневе затворил свои щедроты? Разве может он думать, что Бог отринул его, его - одного из своего народа! Это напомнило ему о самом Боге. Как это все могло быть с ним? В горе он мысленно возвращается в те времена, когда Израиль ходил под десницей Всевышнего. Он помнит дело Сущего. Постигая Бога своим смиренным духом, он постигает того, кто всегда был со своим народом, и сделал много для него, и избавил его от прошлых бед. Он, их Бог, стал источником его мыслей, а не его собственного отношения к нему. Тогда то, что Он был их Богом, делало это таким ужасным. Еще он может думать и судить справедливо также и о его путях. Они - в море, чтобы не быть известными для человеческой стопы, а святилище всегда соответствует его естеству и образу, чтобы исполнилось его намерение во благо.

Псалом 77

В псалме 77 мудро и на основе важных принципов исторически обсуждается поведение всего израильского народа. Говорится не только об искуплении старого, к чему стремилась вера, но и об установленном уставе и законе, который заповедан отцам возвещать детям, чтобы направить пути Израиля. Но отцы были упорным и мятежным родом. Сейчас закон и свидетельство даны детям, чтобы дети не были подобны своим отцам; но они, увы, подобны, и их печальная история раскрывается. Бог поэтому наказал их; в отношении их путей было прямое правление Сущего. Однако они все еще грешили. В момент наказания иудеи обратились к нему. Тем не менее они только льстили ему своими устами, но сердце их не было пред ним, не были они верны его завету. Он же явил сострадание, а также простил, вспомнил, что они были его плотью. Однако после египетских знамений они снова забыли его; приведенные в землю обетованную, они обратились к идолопоклонству. Когда Бог узрел это, то разгневался и в гневе возненавидел Израиль. На основе правления Бога, под законом, свидетельством и сочувствующей милостью Израиль был полностью отринут, скиния оставлена, ковчег передан в плен и в руки врагов. Люди были преданы суду. Но любовь Сущего к своему народу в благодати не ослабла, а печаль, в которую они были ввергнуты, усилила эту любовь. Израиль пробудился от сна, и поразил своих врагов, и предал их вечному стыду. Но сейчас Он вмешался в благодати, в своей собственной любви к своему народу. Это было не владычественным благословением при условии послушания, а вмешательством благодати, когда непослушание, затронувшее правление, навлекло полное осуждение, несмотря на сострадание и милость. Теперь у высшей милости своя задача. Старые благословения сделали Иосифа естественным наследником; у него была богатая и двойная часть. Бог выбрал Иуду. Он избрал Сион. Это возвысило его. Это место любви в благодати, когда все пало под законом, даже при полнейшем сострадающем терпении и помощи. Он построил на Сионе свое святилище. Это не представлено прямо, как предмет избирающей благодати, но Он избрал Давида, когда он пребывал в очень униженном положении и затем пас его народ.

В этом прекрасном псалме мы видим наиболее важные принципы, которые только возможны. Рассматривается Израиль, возвеличенный правлением на Сионе в законе, смешанном с состраданием, но Израиль окончательно отступился и был презрен, отринут. Произошел полный разрыв; при этом ковчег завета, связь между Израилем и Богом, место жертвоприношения, и его престол отданы врагу. Но Бог, чья высшая любовь к своему народу явилась во власти, чтобы избавить его, избрал Иуду, Сион, Давида и установил связь в благодати через избавление после падения. Вера помогает вернуться к делам Бога в искуплении, но не к поведению человека под законом. Псалом 77 противополагается псалму 76. Однако в Израиле это возвещается, чтобы указать на то, что благодать сотворит в последний день - ту ценность закона в сердце, которая побудит иудеев наставлять в этом своих детей. (Ср. Быт. 18,17-19; см. Исх. 34.) Милость снова поместила Израиль в условия послушания. Здесь их спасает сила, даже после того, как они пали, даже если при этом и явлен суд, но Бог поступает все же по своему намерению любви. Они по-настоящему никогда и не были под истинным законом; и скрижали никогда не были в стане. (Ср. 2 Кор. 3.) Лицо Моисея сияло лишь тогда, когда Он лицезрел Бога, когда он поднимался, во второй раз принятый в благодати; но для Израиля это было помещение их снова под закон. Благодать и закон появляются именно после того, как познаны смерть и презрение. Это невозможно изменить; это место, конечно, Моисей не мог занять. "Не заглажу ли греха вашего". "Изгладь и меня". Нет - был ответ; того, кто согрешил, изглажу. Это были закон и (как мы видим здесь, и как это определенно отмечено в 2 Кор. 3) разрушение.

Псалом 78

Псалом 78 относится, и это совершенно ясно, к нашествию язычников, особенно северного полчища (Иоил. 2 относится ко второму нашествию, и так дается ответ на вопль псалма; Исаия говорит об обоих), опустошившему Иерусалим и храм и пролившему кровь рабов Сущего. В нем также признание прежних грехов и поиск милости и щедрот. Мольба его - это та мольба, о которой говорится в Иоил. 2 и на которую ссылаются в предыдущих псалмах (41 и 42). "Для чего язычникам говорить: где Бог их?" И требуется, чтобы Он явился отмщением за кровь своих рабов. Итак, его народ, овцы его пажити будут вечно возносить ему хвалу. Виден гнев Сущего, и пока есть вера, чтобы сказать - "доколе?" То есть, хотя у остатка нет милостей завета (даже напротив), вера ищет их и лицезрит гнев Сущего по отношению к его народу; следовательно, если это так, а Он находится в связи с ними, то Он не может их оставить. Есть только "доколе?" Однако и здесь - прямое взывание к Богу, но не к Сущему. Израиль не становится в своем месте завета. Но он будет в отношениях завета, а затем в благодати это рано или поздно случится. Здесь они не были в завете, но они отринуты при отступничестве под условный завет, и, хотя вера в обетования поддерживала их, они еще не вступили в новый завет. Они находились вне благословения, озираясь по сторонам и блуждая, ничего сейчас не имея. И христианин бывает в таком положении. Делая так, он сотворяет из себя иудея. Пока Христос сокрыт от нас на небе, Святой Дух спускается к нам, пока Он там, и мы знаем, что Он принят и прославлен за то, что стоит за нас, и что мы в нем.

Псалом 79

В псалме 79 замечательно то, что мы ощущаем себя как бы в положении Израиля, его прошлой и будущей связи, но не Христа (хотя, конечно, все зависит от него), или же в положении благочестивого иудея среди отступнического собрания. Мы можем поговорить об Иерусалиме, союзах, древних избавлениях Израиля - словом, о национальной истории или пророчестве, касающихся обстоятельств этого народа. Но это все внешнее, а не внутреннее испытание, когда Христос лично явлен нам; кроме того, там Он встречает собрание, хотя выделяются благочестивые в Израиле. Сущий также упоминается только в будущем, когда они вступают в новый завет до осуждения последнего союза, который делает Сущий известным как Всевышнего над всей землей. Эти псалмы не исключают, я предполагаю, иудеев - ведь они часть Израиля; а затем в Иуде Сущий будет открыт им; только здесь весь Израиль, включая Иосифа, представлен исторически, то есть как народ. В этом псалме к Богу взывают как к пастырю Израиля, который водит Иосифа как свое стадо и обитает среди херувимов. Это опять исторический Израиль. И это не призывающий с небес и не грядущий Бог. Он виден благоверным только тогда, когда находится там, заняв свое место в Израиле.

Псалом замечателен. Он воспевает Бога в Израиле - его престол по праву там, и лицезрит его сияние, воздвижение его силы, дабы помочь им. Однако в древнем Израиле, в пустыне Ефрем, Вениамин и Манассия были непосредственно возле ковчега за скинией, и святилище шествовало непосредственно перед ними в пути стана (Числ. 10). Это был Сущий, Бог сил. Вера ищет его присутствия во власти с его народом, как было тогда. Трогательный вопрос: доколе (настойчивость веры) будешь гневен к молитвам народа твоего? И это также рассматривается в вере. Виноградная лоза, перенесенная из Египта, подорвана; ограды ее (как, в самом деле, Исаия угрожал им) разрушены. Слезы были питьем народа Сущего. Они умоляют Бога призреть на них с неба и посетить виноградник и отрасли, укрепленные во славу Бога. Имеется в виду семья Давида, я полагаю. Однако, непреклонен упрек Бога; но в дальнейшем рука божественной власти возляжет над мужем власти - над сыном человека, которого Бог укрепил себе. Из этого, а не только из Дан. 7 (где просто предоставлено особое место Сыну человека), мы можем понять, почему Господь обычно дает себе имя Сына человека. Он действительно является тем отвергнутым, над которым десница Бога будет во всей силе. На это ссылается Господь, Лук. 22,69 (однако читайте "затем" вместо "отныне"). Снизойдя в благодати власти, его миссия там завершилась; с того часа они будут знать только его в возвышенном правосудии. Это придает большую важность имени Бога и, взятое в псалме 8, помещает избавление остатка Израиля в сферу его силы; ибо, как Сын человека, Он рассматривает человечество в Своей собственной личности по указанию Бога, только свершены все дела руки Бога. Он - Господь всех как таковой, и благодаря его собственному труду ради них Он совершает избавление остатка Израиля. Таким образом, народ Сущего будет сохранен. Таков призыв этого псалма: явление силы Сущего, Бога Израиля, - силы, возложенной на Сына человека. Вопль вызван великим горем в Израиле; однако Сущего ищут, и вера утверждает его в Израиле. Когда Он посетил их, Они ушли от него; когда Он восстановит их из праха, они призовут Его имя. (Ср. Пс. 2, Мессия.)

Стихи 3,7,19 изображают предмет желания: иудеи надеются на внешнее избавление. Стих 17 требует особого внимания в свете уже отмеченного, показывая, каково было намерение Господа, явившего явную непоследовательность, то есть что этот Сын человека будет страдать. Псалом 8, конечно, дает ключ к намерениям Бога, к унижению и возвышению, и к месту человека. Именно этим унижением Господь испытывал своих учеников. Сейчас они ожидают проявления его божественной силы. Собрание и его союз со Христом, отдельно взятые, являются единственным, насколько я знаю, что не раскрыто в Ветхом Завете; это все, что касалось Христа. Возможно, мы можем прибавить его положение как священника. Ничто из этого не упоминается в именах, данных Христу в Иоан. 1, равно как и то, что Он - Христос.

Псалом 80

Псалом 80, образно прославляя восстановление Израиля, снова обращается к исторической основе, определенно вводя Иосифа, представляющего десять племен. (См. Иез. 37,16.) В противном случае Иуда, иудеи могли претендовать на все. Но в восстановлении (хотя есть особые события, связанные с иудеями, и именно среди них Иисус был хорошо известен, разделял их обстоятельства в последний день, сотворяя связь, глубоко интересную; мы изучали ее в первых двух книгах) остатка очевидно, что в полных намерениях Бога жезл Иосифа должен быть в руке Сына человека, как и весь Израиль. Новомесячье было символом появления заново Израиля в солнечном свете, приветствуемого людьми и связанного с искуплением веры. (См. ст. 5 псалма.) Позже Израиль попал в беду, но Бог избавил его; затем возникает другой важный момент. Бог ответил им, когда они были в бедствии, но Он также испытал их. Они искушали Бога, сомневаясь в его попечительстве и силе. Он испытывал их трудностями, которые, казалось, говорили, что был недостаток его заботы и силы; и они сказали: Сущий ли среди нас? Но Сущий ответил в благодати (Исх. 17). На это, я полагаю, и ссылаются. Но даже во второй Мериве, наказанной так потому, что Израиль опять боролся против Сущего, когда Моисей (Числ. 20) говорил нечестиво своими устами и не был допущен в Ханаан (ибо в Синае они были под законным, хотя и милостивым правлением), Сущий был освящен, давая им воду в благодати, которая была выше даже преткновения Моисея. Однако, пока благодать и верность его обетованиям его народу находились в правлении Бога (Исх. 34,6.7), они законно подверглись испытанию его милостью. Это было испытующее правление, хотя и милостивое, и таковым воистину является божественное правление. Бог дает им это испытание, если они верны ему; и нет никакого другого бога среди них (Он был Сущий, их Бог, который вывел их из египетской земли), и Он давал им благословение. Им только оставалось открыть свои уста, и Он наполнил бы их. Но Израиль не услышал глас Бога, и иудеи предались упорству собственных сердец. Однако мы видим тоскующую любовь Бога к ним и радость, которая у него была, когда Он благословлял их и устранял всех их врагов. Его праведное правление явилось бы им. (Ср. Матф. 23,37; Лук. 19,42.) О, если бы они услышали! Итак, нам ясна причина разрушения Израиля. Они, спасенные из Египта, были еще раз подвергнуты испытанию на послушание и верность Богу. Но они оказались слабы. Однако они возродятся снова, чтобы отражать свет лица Сущего. Эта любовь Сущего к народу вспыхивает, даже когда они неправы.

Здесь нам представлен очень важный принцип. Искупление с последующим условным благословением наступает только при потере истинного благословения, как и создание. Это то же самое, или даже хуже. От нас зависит, сохранится ли благословение; сейчас нас (а не невинных и свободных) одна благодать может сохранить, как это было с Израилем. Милостивые и нежные отношения и мысли Бога о своем народе наиболее прекрасно выявляются в этом псалме. Отрывки, которые я упомянул, в евангелиях являют ту же нежность, а также то, что Иисус и есть тот самый Сущий.

Псалом 81

Псалом 81. Мы видим Бога, берущего правление в свои руки. Он установил власть на земле и, в частности, в Израиле. Ведомые его словом в суде и получившие его власть, судьи в Израиле несли имя Бога (Элохим). Но они не разумеют правильно, не могут поступать праведно. Основания земли поколебались. Все иудейские судьи получили силу и власть Бога, а также его слово; но даже они не знали и не поняли. Они были людьми, и умрут, как люди, и падут, как всякий из нечестивых князей мира сего. Бог, давший власть, судил среди богов. Суд должен быть праведным. И к такому суду затем призывает Дух пророчества, говоря так: "Восстань, Боже, суди землю; ибо Ты наследуешь все народы".

Псалом 82

Псалом 82 призывает обратить внимание на следующую тему. Это - последний сговор народов, окружающих Ханаан, с Ассуром, помогающим им. В завершении псалма, хотя вопль обращен к Богу (ибо Израиль еще не установлен в благословении завета), вводится имя Сущего. Должен свершиться суд, чтобы мятежные народы взыскали имя Cущего. Это не Отец, не Бог, а Сущий. Когда его правосудие на земле - жители мира увидят праведность, люди узнают, что Он, чье имя Сущий (Он, кто есть, был и должен прийти), есть Всевышний над всей землей. То есть Сущий - единственный истинный Бог, Бог Израиля, тот, кто над всеми, тот, кто верховодит землей. Именно с этим именем Он овладевает землей, как Мелхиседек произносит благословение во имя Всевышнего, обладателя земли и неба. И Навуходоносор, униженный глава язычников, восхваляет и благословляет Всевышнего. И именно к своему тысячелетнему имени Он прибавляет свою великую власть и царствует, а истинный первосвященник Мелхиседек - на его престоле, при этом между ними совет и мир. Это пророчески устанавливает Сущего, Бога Израиля, высочайшим на земле. Его народ, уже восстановленный в завете, ждет полного благословения, и имя Сущего восхваляется снова. Пока же, хотя среди мятущихся взоров вопль народа обращен к Богу, люди не наследуют благословения из завета.

Псалом 83

Псалом 83 рассматривает блаженство хождения ко дворам Сущего, однако в образной ссылке на дорогу туда упоминает путь слез, который его народ должен был проложить к своему благословению. Таким образом, псалом имеет полную духовную силу и поучителен как для христиан, так и для иудеев. В псалме 62 отринутые люди желали самого Бога и нашли в нем, несмотря ни на что, даже в земле безводной и иссохшей, тук и елей. В этом псалме радости его дома занимают их души, когда они наследуют благословения из завета. Говорится не только об этом, но и о желании Бога живого; в его дворах. "Блаженны живущие в доме Твоем; они непрестанно будут восхвалять Тебя". Таково благословение, представленное здесь. Им ничего не придется делать, а только восхвалять. И это первая великая тема благословения. Это - благословение, совершенное и полное по своей природе. И это окончательно.

Но есть еще путь. "Блажен человек, которого сила в Тебе", - в чьем сердце известны пути, ведущие к дому. Это характеризует состояние души - их крепость в Сущем; их сердце - на путях, ведущих к нему. Путь благословения лежит через испытание; отсюда - нужда в крепости. И путь, который ведет к нему, любим и принимается, каким бы он ни был. Они проходят через долину плача - она становится источником для них; ибо этим духом живут люди, и во всем этом есть жизнь духа. Кроме того, дождь напоминает впадины безводной земли. Они, несомненно, используют свою силу. Их сила подвергается испытанию; но они возобновляют ее - проходят от силы к силе, пока все не предстают пред Богом на Сионе. Они - молящиеся люди. Связь проявляется в вере в благодати.

Снова вводится имя завета: Господь сил - и Бог Иаковлев. Он - защитник своего народа: они стремятся, чтобы Он взглянул на своего помазанника. Здесь мы видим связь между Сущим и его народом, а не закон, который они нарушили. Они являются пред Богом на Сионе. Но это место царского избавления в благодати. Чаяния народа и помазанника едины. Благословение покоилось на нем и на них благодаря ему. Затем благозвучно и сильно выражается упование сердца на полное благословение и на все то, что есть Сущий. Сердце знает, что Он свет, щит, дает благодать и славу, не лишает благ ходящих в непорочности. Мысль о том, что есть Сущий, заставляет его высказать все одной осознанной фразой: "Господь сил! Блажен человек, уповающий на Тебя!"

Это самое прекрасное повторное прославление Сущего, их Бога завета, сердцем, когда путь в его блаженное присутствие, хотя и через печаль, уже открыт им. Псалом 62 говорит о радости в Боге в пустыне, когда у них ничего не было - нам явлен истинный образ увеличивающейся глубины и слабости благословения. Это радость в нем, когда народ его приведен или идет к наслаждению тем, что окружает его. Следующий псалом рассматривает благословение земли и спасенного народа. В последующих мы найдем самого Христа, связанного с народа, однако рассматриваемого в отношении завета, существующего между Сущим и его народом.

Псалом 84

Я долго сомневался, читая псалом 84, относится ли первая часть его к внешнему избавлению и благодати, показанным в ней, а заключительная - к понуждению людей разделить обладание ими через восстановление их душ; как мы видели, так часто случается: утверждение великого результата, как тема псалма, а затем - прохождение иудейского остатка через печали и божественные деяния, ведущие к этому результату. В душах людей идет восстановительная работа после их внешнего избавления. Я не говорю сейчас об этом псалме очень уверенно в данном смысле. В целом я склонен думать, что они ищут свое обладание божественным благоволением, когда они спасены от всех врагов, и им показано, что они прощены через это избавление. Таким образом, первые три стиха свидетельствуют о том, что Бог умилосердился к своей земле и возвратил плен Иакова. Это была великая громогласная истина. Но в стихе 4 восстановленный народ нуждается в другом благословении: в действительности их связи с Богом. "Восстанови нас, Боже спасения нашего". Сущий Бог их спасения, но они нуждались в его благословении среди земли. И они будут нуждаться в том, чтобы его народ возрадовался о нем. Как часто это верно для души, которая знает прощение! Она ищет милости Сущего и спасения, будучи восстановленной для него, и внимает, чтобы знать, что будет говорить Элогим-Сущий, ибо она уповает на его милость. Он дает мир своему народу - и своим святым - остатку, и они насладятся этим. Вера имеет уверенность, что его спасение снизойдет на боящихся его, чтобы слава Сущего могла обитать на земле.

Последние стихи прославляют в замечательных выражениях божественные принципы, на которых затем устанавливаются принципы остатка. Встретились милость Бога и его истина. Его обетования, всегда истинные, сейчас исполнились милостью. Необходимо отметить, что в псалмах милость всегда предшествует праведности и истине. Ибо Израиль потерял право на обетование, отвергнув Сущего, - полностью виновен и не имеет праведности, чтобы осознать вину, и заключен в неверии, так что они также ожидали просто милости. Но через дело Христово эти обетования сейчас исполняются, а милость и истина встретятся. Более того, Сущий - их праведность через благодать; и, следовательно, праведность мир для них; и то, что в суде было бы их уничтожением, в благодати явилось их миром - правда и мир облобызаются. Мне вряд ли нужно говорить, как верны эти великие принципы в отношении любого грешника для еще лучших и небесных благословений; здесь они применяются к земным благословениям. Истина произрастет из земли (то есть полный плод и результат истины Бога и верности явится в благословениях, полных благословениях на земле). Но не праведностью человек действовал законно здесь, внизу. Праведность призрела с неба. Это праведность Бога. И Сущий - их праведность. И это делало ее устойчивой. Сущий дает то, что есть благо, и земля наша благословенна. Праведность проходит путь благословения Сущего и путь его самого в земле - конечно, его собственной. Его правление будет охарактеризовано так. "Царь будет царствовать по правде" - нет больше угнетения. И истина преткнулась на площади, как говорится в Ис. 59,14; и суд отступил, и у правления Бога такой характер. "И делом правды будет мир, и плодом правосудия - спокойствие и безопасность вовеки". Это последнее действительно имеет место; но это результат праведности с неба и установленной на земле (ср. Пс. 70,1-7, где описывается это положение).

Псалом 85

Псалом 85 Этот псалом является смиренным, однако доверительным и уверенным призывом души, сознающей свои благочестивые мысли к Сущему и взирающей на результаты связи с ним. Мы видим Сущего с псалма 83, который основывается на отношениях завета, в них пребывает остаток, хотя и ожидая полного благословения в своей земле. Однако он еще пребывает в горе, ибо люди не воскрешены и не установлены в благословениях, согласно завета, на земле. Благоговеющий набожен и милостив (хасед, не кодеш, благоговеющий). Три просьбы псалма таковы: "Приклони, Господи, ухо Твое и услышь меня" (ст. 1); он взывает к милостивому вниманию Сущего, чтобы Он внял молитве просителя; и затем - "внемли гласу моления моего" (ст. 6), то есть он жаждет, чтобы его просьба была удовлетворена; в-третьих, просит наставить на путь истины (ст. 11). Далее признается милость Сущего в ужасном состоянии остатка; но тот, кто взывал, еще уповает на его вмешательство, чтобы устыдились те, кто ненавидит его, ибо Сущий помог ему и утешил. Сейчас положение остатка, как и Иова, выявляет великое противоречие между властью сатаны и божественным избавлением. Но, как бы низко он ни пал, благочестивая душа признает источником всего Сущего, хотя слабый может и поскользнуться при виде благоденствия нечестивого! Этот псалом является не жалобой или плачем души, а псалмом того, кто пока беден и нищ, однако познал уже утешение благости Сущего.

Необходимо заметить, что кроме отмеченных случаев, Бог именуется Адонай, а не Сущий. Это не то же самое, что Сущий, то есть имя Бога из завета с Израилем в вечной верности - Адонай, кто взял власть и господствует над взывающими к нему. Следовательно, фактически мы убеждаемся, что здесь подразумевается Христос - "наш Господь Иисус Христос"; и так это будет и для иудеев, хотя, пока они не увидят его, они не признают его полностью. Этот Адонай есть Элохим. Смерть и человеческая сила занимают мысли благочестивого, кроме утешения познанного им Сущего в качестве поддержки. Они нашли избавление, но оно не было завершено в благословении. Псалом по существу является благочестивым призывом возвращенного на свою землю остатка Израиля к Сущему; но главным образом его дух - судьба, путь Христа, хотя это и не относится прямо к нему.

Псалом 86

Псалом 86 рассматривает Сион, основанный Богом, город, который имеет основания. У людей были города, и они гордились ими; но у Бога был град, который Он основал на святых горах. Не Иосиф, не богатства природы, а Бог был его сокровищем, места, посвященного ему. Во власти Духа благочестивый не стыдится (славное возвещается о нем) даже перед лицом всех знаменитых земных мест. Египет и Вавилон напрасно превозносили себя; Филистия, Тир и Эфиопия, у которых было все, отошли. Благочестивый мог говорить о них без страха сравнения. Это место считалось местом рождения человека Бога; местом рождения возлюбленных Сущего. Всевышний укрепил его. Когда Сущий сделает перепись народов, Он напишет, что такой-то был рожден там. Радость и воспевание хвалы ему там, а также все чистые источники Сущего. Я несколько сомневаюсь, что "такой-то" относится к Христу. Сион гордится своими героями. Слово "муж" (ст. 5) относится к великим людям, а не к бедным и несчастным. Они являются детьми когда-то бесплодной женщины. (Ср. Ис. 49,21.22.)

Псалом 87

Псалом 87 помещает остаток иудеев в глубокое и ужасное ощущение нарушенного и лютого гнева Бога, который в справедливости обрушивается на сделавших так. Сейчас это не внешние печали или угнетение врагов, а то, что намного глубже: отношения между душой и Богом. И хотя правосудие Бога и раньше принизило его (и так всегда происходит с душой, которую посетил Бог, ибо что могут сделать люди, если Он не поможет?), однако это была только часть беды; но здесь смерть и гнев, являющиеся основной темой псалма, показывают ужасы гнева Бога для душ. Нет никакого утешения или замысла об избавлении от человеческого угнетения, каким бы ни был мрак для веры. Псалом завершается несчастьем, хотя его помыслы полностью с Богом; и таким Бог должен быть известен людям, пока не познана благодать. Израиль под законом должен испытать божественный гнев за нарушенный закон; и это верно. Но заметьте далее, что они еще в связи с Богом. Они были спасены, возвращены в землю, ближе к Богу и, следовательно, к ощущению того, чем является заслуженное ими положение. Это необходимо видеть, и видеть прежде всего нам самим, ибо спасение Бога можно узнать в общем и истинно, без желанной совести и знакомого божественного гнева, отделенного от совести. "Господи, Боже спасения моего!" - таково обращение псалма 87. Это придает ему весомость и истинный смысл, делает его более грозным предупреждением. Полное благословение свободы в благодати может быть неизвестно, но связь с Богом спасения - им самим, сознание необходимости сказать ему - знакомо вполне, чтобы сделать лишение его благоволения и ощущение его гнева самым ужасным перед всем другим. Что касается иудеев под законом, то их обстоятельства и правление могут еще большее иметь место здесь, ибо связь с Сущим имеет к ним непосредственное отношение. Лютый гнев Сущего - великое и ужасное бремя; и этот ужас Всемогущего, или, более точно, Сущего, испитие чаши духа, чувство осуждения от гнева у остатка при нарушении закона в тот день - вот тема псалма. Печаль посетила их ранее. Они страдали и были готовы умереть юными (неокрепшими), ибо действительно такова была их участь, отринутых, но сейчас восстановленных, приведенных в связь с Сущим, Богом их спасения; они должны чувствовать глубины их духовного положения между им самим и ними - гнев Сущего. Истинное восстановление, праведное приведение в благословение не могли быть без этого. Воистину гнев пребывал для их блага. Следовательно, в псалме есть вера, надежда, хотя нет утешения; ибо вот, когда милость известна, приходит к ним эта беда; когда они вступили в связь через ту милость, то ее ценность, как сказано, стала ощутима; как Иов, благословенный, познает затем для себя, чем был человек между ним и Сущим, когда возник вопрос о принятии справедливости. Гнев не будет пребывать с ними, ибо настоящая чаша его была испита Христом; но они должны понять это под законом, ибо они были под ним и притязали на праведность - по крайней мере, этот вопрос не был решен для них. Мне не надо говорить, как верно Христос испытал это в последний период своей жизни. Это величайшее событие в его жизни. Что касается непосредственной темы псалма, то необходимо заметить, что ужасы не всегда сопутствовали страдающему. Он был несчастен и истаивал; {Некоторые, как Венема, переводят - "из-за того, что отринул" вместо "от юности". Розенмюллер дает и то и другое. Сравните псалом 128} такой была его жизнь; однако сейчас он чувствовал, что душа его отринута, даже искренние друзья, которые прежде у него были, удалены рукой Бога.

Так воистину было с Христом. Его ученики не могли следовать за ним в искушениях его. Он нес свидетельство им, которое до того было у них; но, просеянные, как пшеница, они оставили и отринули его. Такова была участь Спасителя; только не спасенный, а затем не освобожденный, Он действительно испил чашу, позволившую остатку избежать смерти, которой они боятся. Это станет для них уроком, чтобы знали праведность и спасение, но чашу гнева они не выпьют. Они услышаны и установлены свободными на земле. Этот псалом - гнев под законом; затем милость и благоволение во Христе, но еще остающиеся в обетовании. О настоящем избавлении через полное явление Мессии-Сущего миру и субботе Израиля говорится в следующей книге.

Псалом 88

Псалом 88. Мы отметили, что псалом 87 помещает Израиль, виновный в том, что был неверным Сущему, пред лицо его, под правосудие его в гневе, хотя и с верой в самого Сущего, - место, занятое в большей степени Христом и ради Израиля, но не только этого народа. Псалом 88 рассматривает другую сторону связи Сущего с Израилем; не народа Израиля, бывшего под законом, а обетований Сущего, данных Давиду. Заметьте, что на первом плане представляется не вина - несомненно, в обоих случаях это было основой положения, о котором говорится, - но гнев вместо спасения. Ибо Сущий был Спасителем Израиля, и посему вера еще рассматривала его; однако вместо исполнения обетования, данного Давиду, было оставление его. Нет и следа признания греха. Псалом 87 - жалоба о смерти и гневе, а настоящий (88), когда милость должна была быть основана навек, показывает, что завет пренебрежен, а венец повержен. Исаия (40-58) обращается к Израилю, обвиняя его: во-первых, перед Сущим в том, что поклонялись идолам; во-вторых, в том, что отвергли Христа (40; 48; 49; 58). Но здесь говорится о сетовании Израиля на самого Сущего. Не о злобном, как мне кажется, обвинении, но о призыве к нему, уповающий на то, чем Он был для Израиля. Сущий устанавливает эти связи, как мы воистину видели. Израиль есть Израиль и в земле (Пс. 84). Народы там - все разрушено; имеется в виду последний заговор против Израиля. Бог стал в сонме богов; среди богов вершил суд (Пс. 81). Сущий сам вспомнил о своих прежних милостях (Пс. 80,10-16). Вспоминается ковчег и Бог, пребывающий между херувимами - это было в пустыне (Пс. 79). Словом, вся книга показывает состояние восстановленного в земле народа, подверженного нападению, уничтоженного; храм снова разрушен (Псалмы 73-75,78). Состояние не просто иудейского остатка, жалующегося на антихристианскую нечестивость внутри, с которой они были соединены внешне или которая отринула их, а Израиля, народа (представленного остатком) с теми врагами, которые уничтожают дорогое ему; и следуют одобряющие пророчества о результате, несущие наставление высшей благодати в Давиде, когда они пали в своей верности как народ (Пс. 77,78), и они взывают к Богу (Элогим) как таковому в противовес человеку - к Всевышнему, но обращаются к Сущему (как своему собственному от Египта) с молитвой и требуют, чтобы рука его была на Сыне человека, отрасли {Сравните связь и замечательное противопоставление с Иоан.15. Два последних псалма книги представляют всю тягость положения дел для духа верного. Вместо блаженного народа представлено одиночество под гневом. Однако Сущий является Богом их спасения. Престол повергнут, но обетования милости не оставлены из-за вины, а даны Давиду. Итог подводится в следующей книге, в явлении Сущего, в явлении миру единородного. Эта книга основывается на пророческих словах в отношении Израиля; но не с тем особым состоянием, в котором иудейский остаток будет с антихристом, ибо они отвергли Христа, - их печали посему намного полнее выявляются в этом состоянии. Все это, как мы видели, есть в первой и второй книгах}, укрепленной для него (Пс.79).

Словом, вся книга - об Израиле, имеющем все основания быть народом и действовать в своей земле, имеющем храм, вступающем в связь верой, но подверженном разрушительным нашествиям враждебных сил - Ассура и союзников, к которым, ввиду их успеха, склоняются люди. (Пс.72,10, ибо пророчество Ис.10,5-23 еще не исполнено. Ср. Ис.18, в частности, стихи 5-7.)

В последующих книгах мы приходим к признанию, что Сущий был их жилищем во всех поколениях. Это их история, которая завершается явлением Сущего-Мессии во славе.

Более подробно о Псалме 88. Тема его - милости Сущего (его милосердие, хасед) к Израилю и их неизменность - верность милости. Там вера должна была сказать "вовек", ибо это благодать. Это приводит к воззванию, где-либо замеченному. Как долго в противном случае она будет и даже, очевидно, вовек? Сущий был верным. Ибо Он сказал, что милость, установленная благость, основана навек, а истина утверждена там, где ничто не могло настигнуть ее. И так будет, а сатана низвергнется. Это - описание тысячелетия. Он затем вспоминает завет, изначально поставленный с Давидом и выражающий милость и того, чему Сущий верен, милости Давиду. Он воздает хвалу Сущему (стихи 5-18), вспоминая прошлое спасение из Египта, хвалу, исходящую из того, чем Он был для блаженства народа, знающего трубный зов. Об имени его они радуются весь день (ибо здесь мы в благодати) и правдой его возносятся. Он - украшение их силы, и своим благоволением возвысится их рог.

Таким было блаженство связи с Сущим в благоволении. Но это благоволение было и в верной милости к Давиду. Где было это (ст. 18)? Сущий, святой (кодеш) Израиля, - их царь. Но затем Он говорил не о кодеш, а о хесед, в чем все хасед (то же слово во множественном числе как хесед, милость), все милости сосредоточены, и в чем должна была быть явлена неизменная верность милости Давиду. Читайте "Святого Твоего" (хесед) в стихе 19. Здесь он обращается к завету, поставленному с Давидом, показывая, что он никогда не должен нарушаться (ст. 34-37). Но все было по-другому. Была вера, основанная на этом обетовании; спрашивали: доколе, Господи? Если Он скрывается навсегда и его ярость пылает как огонь, то кто из людей жил и не видел смерти (ст. 48)?

Псалом взывает к прежней милости к Давиду в лице самого Давида, однако я не сомневаюсь, что начиная со стиха 50 это относится ко всем верным. Все же Дух Христа присутствует здесь при его гневе, чтобы принять всю полноту бремени. Он, конечно, в этот день не будет страдать. Но Он предвидел этот день страдания, чтобы его Дух мог говорить его голосом в его народе; ибо поругание сильных и отступников в тот день будет бесславить следы помазанника Бога. И если верные пойдут вслед им, то они разделят поругание от врагов Сущего. Таково их положение - идя по его стопам, уповая на израильское благословение по завету, чувствуя гнев, - идти в вере, надеясь на обетование Бога в милости к Давиду (которое уже было чистой благодатью, ибо не было ковчега завета, Ихавод Израиль) и все же ожидая ответа. Об этом - в следующей книге. Мы присутствуем, как я уже сказал, в пророческие времена, в сценах Исаии с Ассуром и разрушенным храмом. Там нечестивые: люди примкнули к ним и благоденствуют. Открыв Даниила, читайте главу 8, а не 7. Пред нами нет зверя или антихриста, но земля, грешный Израиль, обетования - это тема отвергнутого Христа. Данный псалом завершает третью книгу.

Псалом 89

Первый псалом (89) книги помещает народ - то есть его благочестивую верующую часть - на основание веры в Сущего и выражает желание избавления и благословения от его руки. Во-первых, благочестивый израильтянин признает, что Сущий - прибежище Израиля в род и род, их защита и их дом; далее, Он - от века до века - Бог прежде, чем им образована вселенная, обращает человека, как ему представляется благим: время не было временем для него. Сейчас Израиль поглощен его гневом. И это не все. Хотя его власть абсолютна, ее использование не произвольно. Это - истинное и святое духовное правление; осуществляется неподдельное раскрытие не просто явных грехов, а говорится о том святом правлении Бога, которое помещает тайное перед светом его лица (ибо так, будь блажен Бог, Он вершит дела). Их дни проистекли в этом гневе. Они стремятся уничтожить гордость своего сердца и памятуют о своей смерти, просят, чтобы с самонадеянностью, такой естественной для нашего сердца, было покончено, чтобы сердце обратилось к мудрости - благословению пред Богом. Это - помещение человека на свое место и Бога - на свое, связанное с верой Израиля в Сущего. Духовное наставление, проистекающее отсюда и соответствовавшее остатку в тот день - всегда верно в своем принципе. Итак, к Сущему обращаются, чтобы возвратиться к избавлению, со словом веры - "доколе?" и, что касается его рабов, чтобы обратить на них его дело, ибо Он поражал их; а благоволение Сущего, их Бога, будет на них, чтобы споспешествовать в деле их рук. Это есть истинная вера связи, но связи с верховным Богом в его святом правлении на земле. Но если это так, то Сущий есть Бог Израиля.

Псалом 90

Сейчас нам явлен (псалом 90) другой важнейший принцип. Мессия занимает свое место с Израилем, место упования на Сущего, чтобы предоставить возможность для полного благословения народа. Три имени Элогим (Бога) явлены нам в этом псалме: одно - это то, под которым Он был в связи с Авраамом - Всемогущий; другое - то, которое Авраам через свидетельство Мелхиседека, возможно, знал пророчески - тысячелетнее имя Элогим, Его полное имя над всей землей (ср. Быт. 14,18-20), - Всевышний. Оба, как и все имена Бога, имеют свое собственное значение: одно - совершенную власть, другое - абсолютное верховенство. Затем возникает вопрос: кто есть Бог, который занимает это место? Кто этот верховный Бог надо всем на земле? Кто укажет его тайное место, где Он обитает? Тот, кто укажет его, будет полностью защищен всемогущей властью. Мессия (Иисус) говорит: я выбираю Бога Израиля как это место, Сущего. В стихах 3-8 мы находим ответ. Несомненно, это верно для каждого благочестивого израильтянина, и они в поле зрения Бога, но ведомы Духом Иисуса, единственным совершенно верным, который воистину занял это место.

В стихе 9, я полагаю, говорит Израиль (то есть Дух олицетворяет Израиль, обращаясь к Мессии): "Ибо ты сказал: Господь - упование мое; Всевышнего избрал ты прибежищем твоим", - всемогущая власть защитит тебя. Так продолжается до стиха 13. В стихе 14 Сущий сам говорит о нем, как о том, кто возлюбил его. Поразительна форма псалма. Дух Бога ставит вопрос. Тот, кто находит тайное место верховного Бога (тысячелетия), будет иметь полное благословение Бога Авраама, Всемогущего. Мессия говорит: я выбираю Сущего, Бога Израиля. Затем следует ответ; и так было, и Он (ст. 3-8) насладится плодом этого. В стихе 9 Израиль говорит и возвещает через Дух, что он будет благословен. В стихе 14 Сущий ставит на все это свою печать, и тот, кто решит великую тайну Бога, найдет полное благословение Сущего, которого Он возлюбил, чье имя Он познал, - Сущего, Бога Израиля. Это очень интересный псалом в данном отношении. Но мы должны отметить, что все рассматривается на земле, как и образ Бога во всех отношениях. Христос уступил право на спасение, вытекающее из этого, ибо совершенное послушание, уповая абсолютно на своего Отца, относится к более глубоким представлениям о намерении Бога и путях самого блаженного. Сатана воспользовался бы этим, чтобы увести его с пути послушания на путь непослушания его воле; но, будь блажен Бог, это тщетно, как мы знаем.

Неизменные совершенства Давида должны быть в послушном и вознесенном - об этом говорится в псалме беспримерной красоты, и, таким образом, выявляются более глубокие благословения и более высокая слава. Он, пошедший по этому совершенному пути покорности, очень много сделал благого для тех, кто пойдет за ним в место упования на Сущего на земле. Мы видим этот великий принцип в различных формах во всех Псалмах.

Действительно, было необходимо искупление Христа, предполагавшее его личный отказ от благословения, чтобы другие могли идти по тому же пути. Псалом 20 предоставляет божественное откровение того, как обет жизни был исполнен Господом.

Псалом 91

Псалом 91 рассматривает имена Бога: Сущий и Всевышний; только это больше не является тайным местом, известным лишь верным и праведным. Всемогущая власть защитила благословение и отвечает вере; а стихи 7,8, поясняют, что прославляемое не является поучительной работой веры, и дают ответ на это, показывающий, что Сущий (ст. 15) праведен и что в нем нет неправды. Псалмы 89, 90, 91 выступают вместе в качестве предисловия к великой теме, следующей затем. сущий царствует. Сила уже проявлена; а сейчас уповает на окончательный итог суда над всеми врагами и на пребывание в благословении, что является не просто надеждой, но уверенностью, основанной на проявленном вмешательстве Бога. Об этом говорится в предыдущем псалме в месте, посвященном Мессии, отождествленном там в духе с Израилем в последние дни, при этом Израиль восстановлен божественной властью, но еще не в полном мирном обладании божественным благословением, как мы видели в третьей книге. Мессия поэтому - первый в хвалах и видит, как Его рог вознесен с почетом (ср. Пс. 74,10). Но мысли Сущего неизмеримо глубоки. Он видит далеко, видит даже с самого начала - конец, и исполняет свои намерения и свое слово. Это должна помнить вера.

Псалом 92

Псалом 92 утверждает великие и благословенные результаты. Сущий царствует. Его престол утвержден издавна, но реки возвышают свой голос. Волны нечестивых людей возвысились. Сущий в вышних сильнее. Два других принципа завершают это краткое, но замечательное изложение всей истории Бога и человека в божественном правлении. Свидетельства Сущего верны. Вера могла полагаться на них, что бы ни было; но далее явилась другая великая истина о Боге. Не могло быть мира нечестивым. Святость принадлежит его дому. И я полагаю, что эта последняя фраза описывает милую святость дома Бога на длящийся сейчас период, для которого основана земля.

Псалом 93

Мы видим сейчас подробности явления в мир единородного, дабы установить славу и божественный порядок в хаосе мира, что предваряемая воплем остатка в Израиле.

Псалом 93 повествует об этом вопле, который в то же время является выражением полнейшего свидетельства их положения, и говорит о деяниях Бога, о положении нечестивых, и об итоге, предопределенном, как и во всех псалмах в этой книге, известной связью с Сущим. Мы видели, что псалом 90 повествует о нахождении Христа среди людей, чтобы полное благословение могло прийти к ним соединенным с ним. Псалом 93 обращается к Сущему, как к Богу отмщения, и взывает, чтобы Он явил себя - восстал как судья земли и воздал возмездие гордым. Вопрос "доколе?" стал угнетающим и неотложным. Говорится о гнусной непочтительности нечестивых. Стихи 4-11 обращаются к неверующим израильтянам, говоря о безрассудстве их. Стихи 12-15 дают самое поучительное объяснение путей Сущего. Блажен человек, которого Сущий наказывает и наставляет по своему закону. Представлено положение страдающего остатка, чтобы дать ему покой в бедственные дни, пока нечестивому выроется яма.

Несомненно, как подчеркивается в Псалмах, благочестивый иногда почти забывал связь с Богом (Пс. 72) и не всегда исполнял (Пс. 26,5), но вера не забыта, и это является истинной причиной печалей остатка; а также и наших под Отцом нашим. Сердце среди зла должно обратиться к Богу не только в покорности, но и как чаша, данная Сущий (нашим Отцом). Следовательно, исчезают отчаяние и страдание, сопутствующие человеку в его воле без источника; а Бог, при том, что воля подавлена (великое препятствие), наставляет покорившееся сердце, находящееся в истинном положении пред ним {Христос, каким бы глубоким ни было его страдание, противостоял этой борьбе воли, будучи совершенным в покорности (Иоан. 12 и Гефсимания). Петр сопротивлялся бы, но Христос взял чашу страдания, как волю своего Отца. От псалма 95 до 100 мы наблюдаем за развитием явления миру единородного, что представлено здесь наиболее ярко; однако через все проходит грядущий с небес сущий с судом, затем занимающий место среди херувимов; дается призыв к миру почитать его. Противопоставляется нынешний Израиль в благословении через власть его бывшему падению при первом спасении}. Для веры это было к тому же подтверждением того, что Сущий никогда не отринет свой народ. Но суд возвернется в истине, и правые сердцем последуют за ним. Это великий и важный принцип изменения, наступившего в данных псалмах. Суд, долго отстранявшийся от правды, сейчас возвращается к ней. Суд был в Пилате, праведность - во Христе. Там противопоставление было наибольшим, нежели где-либо еще. Страдание за праведность, за божественную праведность, установленную на небесах - может быть, и, несомненно, является, лучшей участью.

И это участь Христа как человека, теперь прославленного, но на земле праведность изгоняется. Что и есть. Но кто найдется, чтобы обратить это во благо? Кто подхватит дела благочестивого или вступится за остаток против сильных творцов беззакония? Если бы Сущий не вступился, то их души скоро вселились бы в страну мрака и молчания. Как истинно это (что касается людей) для Христа, как всецело его положение соответствовало этому, и вряд ли мне стоит говорить об этом. Даже когда остаток устрашился, падая, Сущий помог им. И в потрясении мыслей, когда вся власть была у зла, утешения Сущего услаждали их душу. В стихе 20 звучит замечательный призыв. Станет ли близ него трон губителей? Если нет, то дни этого трона сочтены. Та нечестивость умолкла. Сущий - защита благочестивых. Судья нечестивых, чье беззаконие Он обратит на них же, - Сущий истребит их. Таким образом, полнейшее описание, как я сказал, всего положения и путей Сущего замечательно изображено в этом псалме.

Псалом 94

Псалом 94 призывает Израиль прийти с радостными песнями и словословием пред лицо Сущего (стихи 3,4 описывают его превосходство над богами и как Творца). Но Сущий - Создатель Израиля и его Бог также; и сейчас они могут желать успокоения после длительного времени и длительного падения. Пока не придет сила для правосудия - а к ней взывают сегодня, ибо в то великое завтра не будет допущено ни зло, ни мятеж, - их призывают не ожесточать свои сердца, как это было в пустыне, когда Бог клялся, что они не войдут в его покой. Но сейчас благодать говорит: сегодня, - и приглашает прийти пред лице того, кто является горой их спасения.

Псалом 95

Псалом 95 взывает ко всей земле прийти в духе вечного евангелия. Они должны признать Сущего; боги народов - просто идолы. Псалом 94 приглашает всех: "Приидите, воспоем". Сейчас же это говорится далеким, что воспоем Господу, а его слава да возвещается в народах. Сущий - Творец (ст. 5). Далее говорится о его величии, как Он известен во святилище на земле Израиля (ст. 7,8). К ним опять взывают признать его там, поклониться ему согласно порядку его дома на земле, ибо Сущий царствует, и тверда вселенная. А Сущий будет судить народы по правде. Это порождает призыв ко всей созданной вселенной, к общему прославлению, чтобы радоваться пред Сущим, пришедшим судить свой народ и землю по правде; ибо Израиль имел обетованное место и откровение его путей.

Псалом 96

В псалме 96 прославляется само пришествие; Сущий принял свою великую силу и свое царствование. Земля и многочисленные острова да возрадуются! Вокруг него облако и мрак, ибо это есть откровение его правосудия во власти, а не его самого. Праведность и суд вовек характерны для его престола. Огонь суда идет пред ним и сжигает его врагов. Сущий, Господь всей земли, выходит из своего места. Небеса (ибо не на земле оно) во власти возвещают его праведность. Народы видят его славу. Затем говорится о воздействии правосудия. Устыдятся все поклонявшиеся идолам, да признают его все сильные и властные, от ангелов и ниже. Но выявляется другая особенность - радость и избавление Сиона. Осуждение зла его спасение, ибо означает славное вознесение Сущего, его Бога {Об этом говорится в Ис.30,32, где всякое движение посоха, то есть жезла, будет вместе с тимпанами и цитрами}. В стихах 10-12 мы видим блаженный объект избавления - благочестивый остаток. Свет сияет на праведника, а веселье - на правых сердцем. Здесь очень убедительное утверждение образа пришествия Господа на землю.

Псалом 97

Псалом 97 - блаженный итог, прославляемый Израилем на земле. Сущий явил спасение и вспомнил милость и верность к Израилю. Ко всей земле взывают, чтобы прославлять Сущего как царя. Не к небесам взывают здесь, как это было в псалме 95. Они уже наполнены его славой, и ангелы призваны поклоняться; но море и то, что наполняет его, и земля, и живущие на ней да веселятся пред Сущим, идущим судить землю и всю вселенную.

Псалом 98

Псалом 98, хотя и простой по своей сути, высказывает некоторые важные принципы. Сущий сейчас царствует не только в явлении небесной силы, но и в установлении этой власти царя на земле. Он пребывает ныне между херувимами, как и прежде в Израиле. Он велик на Сионе и высок над всеми народами. Я не сомневаюсь, что слово "народы" (аммим), обычно переводимое как "народы" в авторизованном переводе, который связывает его с Израилем, употребляется не как гоим (Пс. 97,2 и часто) в противоположность Израилю и его знанию Сущего, а для народа неизраильского, связанного с Израилем и самим Сущим. Израиль называется гои (Пс. 42), будучи осужденным и отвергнутым. Далее царь (Мессия, но еще Сущий) творит правосудие и утверждает справедливость, являя их в Иакове. Итак, Сущий, Бог Иаковлев, должен вознестись и в Иерусалиме.

Далее выявляется другой трогательный и важный принцип: Израиль полностью пал; отринув Сущего, отвергнув Мессию, он был осужден и отторгнут. Но Сущий никогда не лишал его своей преданности и благодати. Следовательно, Дух признает здесь святых под старым заветом, верных через благодать (остаток всегда признавался; в какой-то мере мы еще являемся им, все дети опустошенного Иерусалима, уповая под наказанием и правлением только на Отца). Моисей и Аарон среди его священников, Самуил среди призвавших его имя, истинные пророки без влияния, какой бы ни была их участь, - они призывали Сущего, и Он услышал их. Там была связь веры. Сущий внимал им, но правил своим народом, наказывая его за нечестивые дела. Так, в конце, кто бы ни призовет имя Сущего, будет спасен; но как безусловно наказываются они за дела свои! Вот два столпа всех путей Бога - благодать и благость к воплю смиренного и нуждающегося, а также правление святое и верное. Так и с нами: только у нас правление Отца (Бога) после спасения и усыновления.

Таким образом, новорожденный Израиль отождествляется с верным старым Израилем. Дитя Руфи и Вооза - сын, рожденный у Ноемини. Мать больше не упоминается.

Псалом 99

Псалом 99 - это призыв к вселенскому преклонению пред Сущим с весельем и хвалой. Сущий - благ. Стих 5 говорит в целом о великой истине, так часто выступающей надеждой Израиля: милость его вовек, что позволило им также сказать "доколе?" "Вся земля" - вольный перевод; это, пожалуй, означает или "вся земля" (Израиля), или "вся вселенная". Слова Израиля о том, чтобы быть его народом и овцами его паствы, кажется, расширяют это понятие до вселенной. Однако я сомневаюсь, не просто ли это "вся земля Израиля"? Это завершает замечательную серию, описывающую пришествие Сущего (Христа), чтобы утвердить праведность и правосудие на земле, а его престол - в Израиле.

Псалом 100

Псалом 100 утверждает принципы, по которым царь будет управлять своим домом и землей, приняв царство во имя Сущего. Пс.92 является тезисом о царствовании: ярость людей, верховная власть Сущего, святость, которая становится его домом. Псалом 93 начинает серию воплем остатка, когда беззаконие еще на престоле. Пс.94: Израиль (остаток), призванный в последний день. Пс.95 призывает язычников склониться пред Сущим, ибо Он идет судить землю. Пс.96: Иегова на своем пути. Псалом 96: Он свершил правосудие на земле и вспомнил об Израиле. Пс.98: Он занял свой престол на земле, в Сионе. Пс.99: Израиль в Сионе как его народ, и это является призывом преклоняться пред Сущим. Однако Сион есть молитвенный дом для всей земли: а для Израиля - милость, ибо они согрешили; истина, ибо Бог обещал, и, как уже ранее говорилось, истина и милость сейчас встретятся. Пс.100: земной престол занят, это есть милость и суд.

Псалом 101

Псалом 101 - один из самых, а возможно, и самый замечательный. Он являет Христа в божественно восхитительном образе. Стих 10 объясняет причину вопля, которым начинается псалом. Христос в нем рассматривается как человек, избранный из народа и вознесенный, чтобы быть Мессией, и сейчас, вместо того, чтобы принять царство, Он отвергнут и низвержен {Заметьте, что здесь не вводится "меня", как связанное с возмущением и гневом, как в Пс. 21, хотя Христос понимает это в духе. Но лично Он вознесен и брошен. Это является ключом, открывающим многое в Псалмах}. Это время непосредственного приближения креста, что, как мы знаем, часто предвиделось в мыслях, как, например, в Иоан. 12. Он смотрит на Сущего, бросившего того, кого Он призвал, на место Мессии, но который сейчас встречает негодование и гнев.

Мы далеки от того, чтобы рассматривать его участь просто как человеческие страдания. Но они были и ощущались, однако люди не стоят пред ним в правосудии; это не его искупительная работа, хотя то, что страдания вызвало, - здесь, если мы рассматриваем их в высшем напряжении на кресте - негодование и гнев. Это Он сам - Он сам отвергнут как человек. Он в беде; его сердце поражено, как пеликан в пустыне и как филин на развалинах; его дни - как уклоняющаяся тень, и Он иссох, как трава. Таким был Мессия, для которого были все обетования. Сущий пребывает вовек. Он восстанет и умилосердится над Сионом, ибо пришло время. Вся картина от Христа на земле до остатка в последние дни дается как одно целое. Когда Сион будет восстановлен, народы убоятся имени Сущего. Сущий явится и, когда Он восстановит Сион, призрит, и внемлет бедному остатку, и поэтому возвестят его имя на Сионе и хвалу ему в Иерусалиме; тогда все народы соберутся там. Но где же тогда Мессия? Его сила была изнурена на его пути, его дни сократились. Он взывал к нему, могущему избавить, спасти от смерти. Должен ли был Сион быть восстановлен и без Мессии? Он ослаб - и отвергнут. Затем следует удивительный и славный ответ, что Он сам Творец небес и земли. Он был всегда. Его лета не кончатся, когда созданная вселенная обветшает, как риза. Сыны его рабов будут жить, и их семя утвердится пред ним. Христос, презираемый и отвергнутый Иисус, есть Господь, Творец. Сущий, о пришествии которого мы слышали, и есть Христос, который пришел. Грядет извечность дней, и Христос есть Он, хотя и Сын человека. Этот контраст унижения и отвержения Христа и его божественной сути впечатляет потрясающе.

Но это - личное чувство отвержения в связи с остатком, а не его расплата перед правосудием Бога за людские грехи. Обратите внимание на различие последствий здесь и в Пс. 21. Но эта проделанная работа также нужна для "народа", иначе их избавление не могло произойти. Псалмы 102-105 представляют нам итоги истории Израиля и завет - в благодати и ответственности. Псалом 102 - это голос Мессии в Израиле в хвале деяний Бога с ними; Пс. 103: то же в творении; Пс. 104: пути Бога в благодати от Авраама до оставления земли (которой теперь да обладают в мире); Пс. 105: признание путей Израиля от первого дня до последнего, признания вечной милости Сущего и упования на нее. Благодать и благословение являются единственным основанием, на котором может быть созиждено упование, ведущее к послушанию. И этим завершается книга.

Псалом 102

Псалмы 102,103 требуют некоторого внимания в том, что касается подробностей. Несомненно, Дух Христа направляет эти хвалы, ибо его хвала будет хвалой Сущего в великом собрании; но она, как говорится в псалме, во имя всего Израиля. У них есть прощение и милость через нежное сострадание и милость Сущего. Что касается дней человека, то они - как трава, и народ был, как трава, и иссох (Ис. 40). Но милость Сущего от века и до века к боящимся его и послушным ему. Таким образом, все приписывается благоговению, а также верности по самой сути имени Сущего; но лишь для послушных, для благочестивого остатка. Сейчас Сущий признал их с любовью и щедротами. Все их грехи полностью сняты с них. Престол Сущий поставлен на небесах - единственно надежном месте опекающего благословения. И сейчас его царствование повсюду. Не только его имя, но сама суть его принята и восхваляема. Это есть хвала Израиля, следующая за вмешательством Сущего, о чем говорили предыдущие псалмы. В Матф. 9,1-6 речь идет об Иисусе, который сейчас, в конце, исцелил весь Израиль (ст. 3). Чем ближе мы узнаем писание, тем более простой и ясной становится истина, что, хотя и будучи Сыном человека, Христос является Сущим Ветхого Завета.

Псалом 103

Для псалма 103, прославляющего Сущего как Творца, требуется немного замечаний. Отметим, что он почти полностью повествует о земле. Она облачена славой небес, описываемой прекрасными словами; но именно земля является темой псалма. Она рассматривается как жилище людей, их услада и прибежище, но все зависит от высшей воли Сущего. Восхваляется не земля, а Сущий, ее Творец. Это не рай, но земля, и она, как мы видим, во владении человека. Псалом, однако, возвещает, чтобы грешники исчезли с нее и не было более беззаконных. Это придает псалму особый характер и связывает его с введением в мир первенца.

Псалом 104

Псалом 104 вещает о славословиях Сущему и призывает семя Авраама и Иакова вспоминать его и славить его имя. Смотрите стихи 7,8. Он - Сущий, их Бог. Его правосудие - по всей земле. И Он помнит свой завет вечно. И это навсегда так. Завет был заповедан в тысячу родов. И сейчас Он помнит его. Псалом затем говорит о том, как Бог заботился об отцах и осудил Египет за порабощение его народа; и, несмотря на рабство, среди их племен не было ни одного слабого. "Ибо вспомнил Он святое слово Свое к Аврааму, рабу Своему {Различие ссылки на обетования Аврааму и обетования Моисею, благословение которых зависело от верности народа, является отличительной чертой во всех новых проявлениях милости к народу и вере, относящейся к тому или иному случаю}, и вывел народ Свой в радости, избранных Своих в веселии, и дал им земли народов, и они наследовали труд иноплеменных, чтобы соблюдали уставы Его и хранили законы Его". Не затронуто их последующее падение. Ибо сейчас опять (ст. 8) Он вспомнил свой завет с Авраамом и избавил свой народ через суд, так как это есть исполнение обетования. И дары, и призывы Бога идут без покаяния. Следующий псалом расскажет о путях Израиля, но только для того, чтобы выявить его милость и вечную благость; это и является темой.

Псалом 105

Псалом 105. "Аллилуйя. Славьте Господа, ибо Он благ, ибо вовек милость Его". Эти слова мы часто встречали - это выражение неизменной верной милости Сущего, охраняющей Израиль. Псалом повествует о блаженных; он говорит устами благочестивого израильтянина, воспомянутого Господом в благоволении к своему народу, желающего к тому же видеть благоденствие избранных Сущего и веселиться весельем его народа и хвалиться с его наследием. Это является выражением искреннего благочестия, которое затем отвращается, чтобы признать греховность народа - не они согрешили, хотя и это признается, показывая, что милость Сущего вовек; но "согрешили мы с отцами нашими". Это есть действительное благочестие, которое подтверждает в собственном признании вечную милость. Оно проходит через всю историю Израиля именно таким; и в конце показывается, что, несмотря на все, Сущий, помня свой завет, призрел их скорбь и возбудил к ним сострадание во всех, пленявших их. И эту милость Он желает сейчас применить, чтобы они могли славить Сущего. Этим и завершается четвертая книга.

Отметим, что, как мы уже видели в третьей книге, четвертая также повествует обо всем Израиле, хотя также выявляется унижение Христа; но при этом его вечная божественность противопоставляется замечательным образом. Однако это не подразумевает ни обстоятельств иудеев, ни связи Христа с ними, хотя его Дух присутствует во всем этом. В Пс. 93 нам представлен антихрист, но для того, чтобы быть уничтоженным, когда грядет Мессия - царь, как Сущий, судья.

Псалом 106

В пятой книге говорится о возвращенном народе, дано общее представление о путях Бога с некоторым божественным разъяснением всего этого, заканчивающееся так, как, несомненно, завершатся все его пути, - хвалой. Псалом 106 является чем-то вроде заголовка или предисловия ко всей книге. Он прославляет то, что милость Бога - это блаженное выражение веры - вовек, и она - в неизменной благости Сущего во все века от явления благодати во времена Давида. Хвала части восстановленного Израиля, восхваляющей милость Сущего. Псалом прославляет обе части избавления, в которых была явлена милость. Они избавлены от руки врага, их собрали от востока и запада, от севера и юга. Мы видим двоякий образ восстановления Израиля: избавление в земле и собирание их из окружающих со всех сторон народов. Но, собственно, темой псалма является благость Сущего. Пройдены различные испытания избавления любого рода (и того, как услышан вопль человека в скорби, унизившего себя своим безрассудством) с желанием, чтобы люди славили Сущего за его благость, его чудные дела для сынов человеческих. Израиль - яркое свидетельство и поучение в этом для нас. Сущий показывает их в их земле после возвращения, но еще добавляет и полное разрушение гордости человека. Он изливает бесчестие на князей, а бедного извлекает из бедствия и умножает его род, как стадо овец. Затем показан великий результат правления Бога: праведные радуются, всякое нечестие заграждает свои уста. Кто мудр, тот заметит эти пути Бога и уразумеет милость Сущего. Необходимо заметить, как всецело благость Бога, здесь повторяемая, явлена в конкретных событиях. И она остается его благостью, и имеет свою сладость, и она очень четко обрисовывает ту основу, на которой протекают наставления.

Псалом 107

Псалом 107 является псалмом особого характера - он составлен из окончаний двух других. Первые и последние части их: вопль глубокого горя и ответ на вопль в вере и надежде - соединены здесь вместе. Первая часть этого псалма, т.е. окончание Пс. 56, выражает твердую уверенность благочестивого сердца, которое сейчас славит и будет славить между народами (аммим), воссоединенными теперь с Израилем, а также и в других различных общностях людей. Но нет еще всех последствий благоволения Бога, и та же вера, о которой говорится в Псалме 59, оставляя вопль горя, прославляет появление того, чья милость над небесами. Он идет подчинить тех, кто еще владеет различными частями Израиля.

Можно отметить здесь, что общим характером этой, как и предыдущей, книги, касающейся положения Израиля, является образ народа, восстановленного Богом в земле и избавленного, но не свободного еще от нападения, еще не обладающего всей землей обетованной; так что есть благодарение и хвала, ибо Бог вмешался, и положение Израиля изменилось; но есть еще необходимость в помощи и защите от врагов, еще не уничтоженных, и нет полного благословения Бога в мире. Очень мало псалмов говорят в конце о безусловной хвале, возносится только хвала за избавление и упование на полную безопасность. Это выражается в конце псалма 106; что же касается окончательного избавления, то отмечается только его факт. Небезыинтересна связь двух частей этого псалма. Первая часть славит Сущего за то, что Он есть, как это известно сердцу в вере; но Бог противопоставлен человеку. Его милость превыше небес, а его истина до облаков. Милость, как всегда, главенствует, как корень всего. Вторая часть начинается с ожидания Сущего, чтобы Он был превознесен, как Бог, выше небес, а его слава воссияла над всей землей. Ему надлежит занять свое место и утвердить свое имя как Бога, чтобы его возлюбленные были избавлены. Стих 8 выявляет ответ Бога, подробно рассматривая все права Израиля как его народа. Таким образом, Сущий враждует с народами, захватившими земли Израиля, и через Бога он будет поступать мужественно. Следовательно, здесь есть Бог, но не Сущий, ибо это не отношения по завету, а то, что есть Он, это противопоставлено человеку, чье сопротивление напрасно.

Псалом 108

Псалом 108. Несомненно, этот псалом относится к Иуде; но мы увидим, читая его, что не сможем отнести его исключительно к нему. И это поможет нам понять манеру написания псалмов. Существует общее положение святых в последний день, и даже такое, которое нельзя отнести лично к Христу, как в Пс. 117,10.11, - это отрывки скорее общего применения к другим праведным, а некоторые - с пророческим намерением и точностью, применяемые ко Христу и обстоятельствам, в которых Он был. Все это необходимо помнить и стремиться к пониманию божественного наставления. Я сказал, что псалом не относится исключительно к Иуде. В большей части его говорится во множественном числе. С самого начала и до стиха 5 говорится о враждебности нечестивых, группах иудеев, враждебных Христу и враждебных благочестивому остатку. Иуда был особым примером этой нечестивой ненависти к Христу. Но я не сомневаюсь в общем применении даже этой части и в том, что искомые суды общие и нет никакого пророческого откровения о жене и детях Иуды или о чем-нибудь подобном. Стих 20 говорит о несовместимости обобщения этих воздаяний. Так, мы можем не сомневаться, что блаженный Господь был в этой печали, но я и не сомневаюсь также, что это есть просто занятие остатком своего места в благодати, а псалом относится к остатку, проходящему через подобные печали. Стихи 30, 31 показывают это. Однако, безусловно, Христос полностью вошел в него - и это глубоко интересно нам: то, что Он был в нем, придало ему истинный характер.

Псалом 109

Псалом 109, хотя и является крайне интересным, настолько прост в понимании, что здесь необходимо сделать лишь небольшое пояснение. Презираемый и бедный человек, ненавидимый за свою любовь, является Господом Давида и призван воссесть справа от Сущего. Очень интересно увидеть, как в Ис. 6 Адонай - Сущий сил в полнейшем смысле, а в этом псалме, являясь сыном Давида, сидит справа от Сущего и поражает царей в день его гнева. Сравните Пс. 2. Высказана вся истина в отношении собрания союза с ним наверху; и псалом повествует от восседания Христа справа от Бога до послания жезла его силы с Сиона. Отсюда видно, что в этих псалмах все всецело относится к иудеям. Заметьте далее, что это - ответ на его отвержение на земле. И это не его явление с небес, чтобы уничтожить антихриста. Имеется в виду то, что Он уже владеет Сионом, и жезл его силы посылается оттуда. Это соответствует всему положению данной книги, где мы видели восстановленных иудеев, но владычество Израиля или Христа на Сионе - еще не благо. Однако народ сейчас готов (знатные народа) в день его власти (см. П. Песн. 6,12), Увы! Как они отличаются в день его унижения! Это было изображено в Пс. 108. Но это денница нового дня, в котором видим не отцов, а детей в благодати, далее мы отмечаем несокрушимую клятву Сущего ради Христа, сидящего на его престоле на земле. Это является обетованием и пророчеством. Приближается день его гнева. Адонай сидит справа от Сущего и грядет с днем гнева - что уже отмечено, - пока его враги не будут положены в подножие ног его. Тогда же, когда сидит справа от него, это не так. Это время милости, время признания. Христос услышан и вознесен, а его работа среди людей - итог его искупления в благодати. Сейчас пришло время гнева, в котором предначертанное правосудие будет совершено. Я полагаю, что в стихе 6 слова "голова в земле обширной" - глава власти на земле, это ни антихрист, ни даже зверь. Они истреблены по его пришествии с небес. Возносящий себя человек унижен. Христос, который в покорной зависимости от своего Отца доставил душе отраду, данную ему по воле Бога в пути, высоко вознесет свою голову на земле. Эти псалмы дают основу всей картине. То, что следует из них, является оценкой старых обстоятельств и тех, что грядут, с отражением (так сказать) на конечной благодати.

Псалом 110

Псалмы 110-112 следуют вместе как "аллилуйя" в отношении путей Сущего с Израилем в его спасении. Первый, Пс. 109, являет чудеса Сущего, славные сами по себе, которые, так как Он совершил их через свое могущественное вмешательство в праведности, не забудут; показывается при этом его неиссякаемая щедрость и то, что Он помнит свой завет. Он явил своему народу силу своих дел, чтобы дать им наследие народов; более того, его дела продолжаются. Причина хвалы в познании его имени в том, что Он послал избавление своему народу. Сущий таков, страх его - начало мудрости. Это дает хорошее поучение в нашем хождении. Вера знает это. Явление суда Бога засвидетельствует это для вселенной.

Псалом 111

Псалом 111 представляет образ тех, кто боится Сущего, и благословение, которое будет им, пока правление Бога благо. Мы видим, что нельзя применять эти псалмы к положению святых сейчас, хотя развитие веры и благочестия часто может быть в своем источнике тем же. Пока же это - избавление Израиля, выявляющее имя Сущего (ст. 9,10).

Псалом 112

Псалом 112 - более общая и всеобъемлющая хвала. Она отныне и вовек. Она широко распространена по всей земле; но Он - Бог Израиля, обитающий на высоте, однако смотрящий на землю, чтобы вознести тех, кого Он любит, и посадить их с князьями своего народа и наполнить безнадежных радостью в их жилище.

Псалом 113

Псалом 113 отличается высочайшим поэтическим стилем, но он важен для нас, как прямо связующий давнее освобождение Израиля из Египта с настоящим спасением людей, и рассматривающий того же Сущего в обоих случаях, и призывающий землю трепетать пред его лицом. Это было верно в те дни. Тогда при спасении Иакова море побежало, и Иордан обратился назад. Что здесь было? Был ли это испуг пред лицом человека? Земля должна сейчас трепетать пред ним, явившимся для избавления своего народа и ради них превратившим море в пустыню, а твердый камень - в источник.

Псалом 114

Псалом 114 показывает истинную и полную основу этого избавления, как видно, в сердце веры. Не их, а Сущего надо хвалить, особенно в его милости, а затем его верность обетованию. Благочестивый, то есть Дух, ссылается затем на тот вопль горькой печали, о котором говорится у Иоиля, на что ссылаются в Пс. 41,43. Для чего язычникам говорить: "Где же Бог их?" И в том же духе Моисей - "услышат египтяне... и что сделаешь тогда имени Твоему великому?" Какое блаженное мужество веры! Образ этой печали свидетельствует о том, как было на кресте, и о тех последних печалях, которые претерпел Христос. Ибо иудеи в общем-то сказали об этом ему тогда, но никогда не смогли бы сделать так прежде. Ответ верующего израильтянина: Бог наш на небесах.

Далее Он противополагает себя идолам. И Израиль, дом Аарона, и все, кто боится Сущего, призываются уповать на него. Это последнее открыло бы дверь всем язычникам, ищущим лица Иаковлева. Основа этих псалмов, которую мы отметили, развивается далее, и говорится, что Он помнит и благословляет их, да приложит им более и более, им и их детям. Они благословенны в Сущем, сотворившем небо и землю. Небо принадлежит ему, землю Он дал людям. Этим отмечаем, как ясно изображено земное благословение, ибо Он дал нам не землю, а крест на ней; а небо, и то, что там, - наше собственное. Мы ищем то, что вверху, а не то, что на земле. Так мертвым не восхвалять Сущего; но мы (Дух говорит в них) будем восхвалять отныне, от окончательного избавления и вовек. Мы говорим: "Разрешиться и быть со Христом, потому что это несравненно лучше".

Псалом 115

Псалмы 114 и 116 прославляют избавление, когда они уже у смерти. Сущий услышал их, и они будут ходить пред Господом на земле живых. С этой точки зрения, псалмы выступают вечным повествованием о благодатной милости Сущего: иудеи изнемогли, и Он помог им. Пробудилась их любовь к нему. Такова суть Сущего. Он хранит простодушных. Душа, столь крепко испытанная, могла возвратиться к покою. Смерть его святых дорога его очам; а сейчас пред всем его народом, во дворах дома Сущего, посреди Иерусалима он воздаст обеты, данные в горе, когда Израиль призывал его. Он принесет жертву хвалы. Изречение апостола являет, что эти псалмы могут быть прочтены как содержащие бессмертные принципы жизни для каждого святого. Несмотря на страдание и испытание, упование на Сущего открыло уста верующего. Отрывок не относится к Павлу, и он не говорил в опрометчивости, что всякий человек - ложь, хотя мы встречаем что-то вроде "все ищут своего"; но общий и важный принцип апостол может принять. Слово, переведенное как "опрометчивость", не является опрометчивостью в смысле духовного недостатка, поспешностью, а сказано скорее о пребывающем в горе. Неожиданное горе или тревога при давлении обстоятельств, и отсюда - торопливость.

Псалом 116

Псалом 116 - это призыв к другим народам и племенам прийти и восхвалять Сущего, который воцарится над всей землей. Они соединяются и вступают в блаженную связь, и Сущий явил им свои пути вместе с Израилем. Здесь есть милостивое благодеяние, как всегда в начале: и истина вовек, чему ничто не сможет препятствовать. Это, наконец, аллилуйя.

Псалом 117

Псалом 116 также, хотя и не так формально, выражает хвалу и славословие, обещанные, связанные, или, пожалуй, основанные на известной истине: его милость вовек. А к тем, к кому в Пс. 113 взывали уповать на Сущего, сейчас взывают восхвалять его. Со стиха 5 Святой Дух говорит в лице спасенного Израиля и говорит о верности Сущего и сейчас, когда Он на их стороне. Человека не нужно более устрашаться: Сущий надежнее, нежели человек, Сущий надежнее, нежели князья. Стихи 10-18 раскрывают обстоятельства и деяния, через которые прошел Израиль. Все народы окружили его; но именем Сущего он низложил их. Они угасли, как огонь.

Стих 13: враги сильно толкнули, дабы они упали; Сущий поддержал их. Итог в радости и веселье воспевается в стихах 14-17. Другая сторона их испытания дана в стихе 18. Это было к тому же наказание Сущего, и Он сильно наказал их, но не предал ужасной смерти. Итак, мы видим полную меру испытания, как отмечали это даже в книге Иова: оружие, люди, даже все народы; затем враг, мощное воздействие на дух, но за ним, как и перед ним, - наказание Бога, но не оставление. Псалом полнится наставлениями для нас во многих сходных обстоятельствах, через которые мы проходим.

И вот врата праведности открыты перед Израилем. Обращение сразу же к этому, как к результату испытания, прекрасно: он войдет и прославит Сущего. Это к тому же врата Сущего, и праведные войдут в них. Израиль будет там славить Господа, ибо Сущий услышал его и стал его спасением, истина исходит отсюда все далее и глубже. Нет восстановления Израиля без Мессии, и Израиль сейчас признает того, кого однажды презрел. "Камень, который отвергли строители, соделался главою угла. Это - от Господа, и есть дивно в очах наших". Мы видим, в выражении "очи наши", кто именно говорит, и, хотя голос один, видим участвующих в псалме хвалы. Этот день сотворил Сущий, это его день: благословение его народа в связи с Мессией, и его люди возвеселятся в оный. А сейчас восклицают: осанна сыну Давида, Господу Израиля; и говорят, что благословен грядущий во имя его. Это свидетельство собственного наставления Господа, что является тем, что говорит в псалмах, и то, к какому времени это относится. Ибо дом опустошен, и они не должны увидеть его снова, пока не скажут: "Благословен Грядущий". Так, речь идет об Израиле, то есть об остатке, и голос прозвучит в день их покаяния под благодатью, когда они снова увидят Мессию. Они благословляют того, кто выходит из дома Сущего. Сущий - Бог силы, Он дал свет

Израилю; и сейчас преклоняются, и приносится жертва тому, кто спас и благословил. Сейчас они говорят: "Ты - Бог мой"; и восхваляют, и возносят его. Псалом завершается хорошо известным стихом благодарной хвалы: "Славьте Господа, ибо Он благ, ибо вовек милость Его" - тем стихом, которым он и начался. Таким образом, духовное понимание деяний Бога, приход, чтобы чтить Сущего в праведности, признавая презираемого и отвергнутого Мессию, раскрываются в связи со спасением и благословением Израиля и полным проявлением естества и образа Сущего. Различные стихи этого псалма даны в завершении испытаний Спасителя; в самом деле, ни один псалом не упоминается, как связывающий его с печалями Израиля и обетованиями Израилю, так часто.

Псалом 118

Псалом 118 - это, в целом, закон, начертанный в сердце. Отсюда - его важное место в ряду остальных псалмов. Он явно связан с печалями Израиля в последние дни и прежним оставлением ими Бога. Различные части псалма показывают, я думаю, каждое отдельное состояние деяний сердца, связанных с начертанным на нем законом, хотя через него и проходит, конечно, общий принцип. Я кратко отмечу главный смысл каждой части.

Первая часть представляет нам, естественно, великий общий принцип. Это третье общее - "блажен человек": возвращение души в испытании и горе к великой истине псалма 1, где виден итог непосредственного правления Бога. Псалом 31 изображает блаженство прощения; это блаженство хождения с Богом после возвращения странника, несмотря на трудности и презрение. Мы видим и еще одно особое благословение в конце первой книги, где так полно явлен Христос. В последнем псалме той книги говорится, что блажен тот, кто понимает его положение, но это в нем самом или в тех, кто идет по его стопам. Ибо напомним, что первый псалом предполагает блаженство правления Бога, делая благой всю его волю к справедливым, и обратное казалось истинным. Действительно, как мы знаем, для человеческого взора это полностью утеряло смысл (принимая во внимание небесную и божественную праведность и искупление). Следовательно, истинное блаженство было проявлено в способности различать, в понимании положения истинного благословенного, отвергнутого людьми. Это понял истинный бедный человек, занимая в общем-то то место, о котором Он говорит как о блаженном, как мы видели в нагорной проповеди, когда была открыта великая истина закона в сердце.

Обстоятельства также выявляются в первой части: "Не оставляй меня совсем". Во-вторых, Слово соединяет с Богом; кто хранит его, не просто блажен; но оно очищает. Желание сердца, несомненно, о нем. (См. связь Сущего и его слова; ст. 10,11.)

В третьей части мы очень ясно видим упование на божественную милость в испытании, связанную с законом в сердце. Благочестивый израильтянин уповает на щедрое даяние Сущего с сердечным послушанием (ст. 17). Стих 19 являет его положение; стих 21, как мы видели во всей этой книге, показывает вмешательство Сущего, ведущее к избавлению, хотя и не в полном благословении; стихи 22, 23 - посрамление, которому подвергается бедный остаток. Откровения Сущего - утешение для них.

В четвертой части речь идет об испытании скорее внутреннем. Его душа повержена в прах, но он уповает на божественное облегчение по Слову. Его помыслы направлены на проистекание живой воды от Бога. Он открыт пред Богом и возвестил свои пути. Он желает, чтобы путь лжи был удален от него Богом. Он прилепился к откровению и желает, чтобы Бог не устыдил его. Но он жаждет расширения сердца, чтобы мог свободно идти путями Бога. Таков несомненный результат хождения под наказанием Бога. Душа, нашедшая радость в его воле и святости, стремится свободно потечь, как вода. Хотя слово здесь есть все же более от внешне выраженной воли, сравните Захарию и Елисавету, однако это прекрасное выражение духовного состояния остатка. У христианина оно будет абсолютным и вполне внутренним; больше святости, чем свидетельств (хотя, возможно, может начинаться с них), в первом ли его божественном призыве или под наказанием. Это является для него хождением в свете, ибо Бог есть свет - не "заповеди и уставы Господни". Однако по большому счету это то же самое. Прямо соотнести этот псалом - значит принизить уровень божественной мысли для святого. Но природа духовного действия может быть употреблена самым поучительным образом; ибо подчинение и вера в испытании всегда верны, хотя форма их в иудее ниже, чем в христианине. (Ср. с этим Фил. где мы видим опыт христиан.)

Пятая часть уповает на божественное водительство и наставление в путях и законе Бога; шестая - показывает явление милости на том пути, чтобы у него не иссякло мужество перед врагами и чтобы он твердо хранил закон Бога. В седьмой - оживленный словом, он полагается на него; ибо Бог повелел уповать на него как на принадлежащее ему; так что теперь он полностью полагается на него. В бедствиях, когда не было внешнего ободрения, оно поддерживало сердце. Это приводит его к восьмой части. Сущий его удел. Он взыскал его, осудил себя, обратил стопы свои к откровениям Сущего. Он полагался на него и славословил его в тайных ночных бодрствованиях, когда его сердце было предоставлено себе. Он был собратом всем, боящимся Сущего. Это проясняет его мысли, и он видит вокруг его власть в милости. Прекрасная картина деяния души!

Девятая часть выявляет обстоятельства псалма. В утешении последней части он может смотреть очами и мыслями Бога на эти обстоятельства. Они много важнее перед взором (то есть чувства, вызываемые ими) в этой части псалма. Сущий окончательно сотворил его по своему слову, и он ищет божественного наставления, чтобы ясно понять намерение Бога. Он был под наказанием: прежде этого он заблудился, но ныне укрепился в духе и встал на путь послушания. Он видит, что гордые сплетают на него ложь, а их сердце ожирело, как тук (никакой связи с Богом или никакого послушания сущему). Видит также, что благо ему в его страдании, чтобы научиться уставам Сущего. Ничто так не показывает праведности души, как обращение к воле Сущего: "Господи, что повелишь мне делать?" - и перечисление всего благого, что ведет к этому и являет волю Бога, как власть, и духовное ее место в сердце.

В десятой части обнаруживаем две главных мысли. Сущий - его Творец, Израиль желает, чтобы Он вел свое бедное творение как верный Творец. Боящиеся Сущего возрадуются, увидев его, ибо они уповают на его слово. Во-вторых, он знает, что в самой верности Он заставил его страдать. Сейчас желает, чтобы к нему пришло милосердие, а гордые - были постыжены, чтобы боящиеся Сущего обратились к нему. Все это связано с непорочностью уставов Сущего.

В одиннадцатой части вопль становится более настойчивым. Израиль находится под давлением испытания, его душа истаивает в мыслях о спасении и уповает на Сущего, чтобы Он произвел суд, ибо он живет по повелениям Сущего. И гордые преследуют его несправедливо. Они не обращают внимания ни на Сущего, ни на его закон.

Но смотрите двенадцатую часть: творение является свидетельством вечной истины Бога; его слово утверждено на небесах, где ничто не может добраться до него или поколебать. Но если бы не закон Сущего, поддерживающий его сердце, то он бы погиб в бедствии. Воистину, как великолепно иметь слово в тщетном мире! Мы имеем большее, чем заповеди. Мы можем сказать, что видели предел всякого совершенства. Другая, и более уверенная мысль вырастает из всего этого опыта: "Твой я". В тринадцатой части он выражает свой восторг законом Сущего и его воздействие на его духовное возрастание.

В четырнадцатой показывается его путь. Страдающий и угнетенный, он ищет утешения в том, чье правосудие он избрал своим путем, несмотря на врагов и на их сети.

Пятнадцатая изображает ужас человеческих мыслей и уповает на Бога как на свой покров, который удалит при этом беззаконных грешников. Он желает, чтобы Сущий укрепил его и он не был посрамлен в своей надежде, и он смотрит со священным трепетом на неотразимый суд над нечестивыми.

В шестнадцатой части он более настойчиво требует вмешательства Сущего в свое спасение. То, что нечестивые разорили закон Сущего, заставляет его лишь крепче придерживаться его. Настало время Сущему действовать.

Последующие части представляют воздействие его непоколебимой приверженности закону и откровениям Сущего, их ценность во всем для его сердца; испытание, данное ему на пути праведности; и то, как он свободно будет ходить путями Сущего; а также его сокрушение по отступникам. Он жаждет наставления, оживления, сохранения; вспоминает, что повеления Бога вечны, что он прочно держался закона, хотя его угнетали нечестивые.

Последняя часть, завершающая, более общая, хотя та же по духу. Она подводит итог целому. В ней остаток иудеев желает, чтобы вопль угнетенного, но восторгающегося законом, приблизился пред лицо Сущего; взывает о вразумлении по его слову, спасения по нему; и возвещает о хвале, когда он научится его уставам. Его уста возгласят его слово. Он чувствует их праведность и ищет руку Сущего себе в помощь; ибо он избрал его повеления. Жаждет спасения в Сущем (на человека уже не уповает). Закон Сущего был его утешением, но не его собственной волей, не путями благоденствия человека. Он ищет жизни, чтобы славить и чтобы правосудие Сущего помогло ему; ибо власть над смертью и злом была перед ним. В итоге Израиль признает, что заблуждался, и жаждет взыскания Сущего, своего пастыря, ибо не забыл его заповедей. Таково духовное состояние Израиля в последние дни, когда (в их земле, как я понимаю) закон начертан в его сердце, но полное спасение и окончательное благословение еще не пришли. Псалом фактически повествует о духовном совершенствовании сердец, боящихся Бога в обстоятельствах, пророчески выявленных в Пс. 117.

Псалом 119

Мы подходим сейчас (Пс. 119-133) к песням восхождений, изображающим, я не сомневаюсь, внешние обстоятельства того же периода, когда Израиль еще находится в земле, но власть Бога еще не отринута. Первый из псалмов этой серии начинается воплем, которым благочестивый взывает в скорби к Сущему и который услышан. Особо обвиняются здесь ложь и лукавство. На них грядет суд. Суд не над жестокостью и угнетением Иерусалима или отступническим поведением народа, а над теми, кто выступил против самого благочестивого. Горе ему, пребывающему у Мосоха и среди шатров Кидара. Неверие в их сердцах; но только благочестивый заговорит, они - к оружию. Мне не кажется, что это власть антихриста или зверя в Иерусалиме, это скорее относится к тем, кто оказался в земле, где последняя сила притворялась, что благоволит к ним {Я не ссылаюсь здесь не на Дан.9, но на Дан.8}, и она заставила многих отступиться для спокойствия и благоденствия, а сейчас явила себя лукавым притеснителям.

Псалом 120

В Псалме 120 с уверенностью возвещается о том, что Сущий будет его защитой. Тот, кто никогда не дремлет и не спит, не даст поколебаться его ноге. Общий замысел ясен. Я не знаю точно, о какой силе говорится в стихе 1; видимо, здесь Сущий отождествляется, Творец неба и земли, с горой Сион и градом великого царя. Как бы ни было, Сущий (как великая защита) является темой псалма. Это ясно, и его имя повторяется преднамеренно. Он упоминается в двойном образе: Творца неба и земли и хранителя Израиля, особенно благочестивых;

Сущий сохранит его во всех обстоятельствах и вовеки {Гора используется как символ возвышенной силы, высокая гора, как гора Васан. Это - гора Сущего}.

Псалом 121

Псалом 121 воспевает Иерусалим. Святой рад пойти туда. Колена восходят туда, престолы правосудия дома Давидова стоят там. Его братья и ближние и дом Сущего, Бога Израилева, их Бога, повелели его сердцу прильнуть к Иерусалиму. Это - восстановление связей с Иерусалимом, воспоминание старых и установление новых.

Псалом 122

Затем серия возвращается (Пс. 122) к их печалям и источнику. Благословение полностью не пришло; но на Сущего, живущего на небе, взирают, как на Бога Израиля; остаток сейчас говорит: "Бог наш". Душа их терпит от надменных и гордых.

Псалом 123

Сила врага сейчас (Пс. 123) полностью восстала на них, благочестивых в земле, уповавших на Сущего. Однако они избавились, но потому только, что Сущий был с ними, иначе они были бы поглощены последним ударом врага, я думаю, когда отступнический зверь и антихрист уходят со сцены.

Псалом 124

Псалом 124. Говорится о положении тех, кто уповает на Сущего; благодаря этому вмешательству Сущего, которое защитит их вовек, они и будут пребывать вовек. Мир будет на Израиле. Тех, кто совратился на кривые пути, Сущий оставит ходить с делающими беззаконие. Жезл нечестивых не останется над жребием праведных. Будет изъят жезл нечестивости (представляющий нечестивых как колено); отделены они в их горе, чтобы праведные не заблудились. Все это, я думаю, относится к установлению окончательной власти Бога, или к последнему состоянию Ассура, возможно, к Дан. 8 (только к тому, что представляет весь характер этого состояния, а не просто как окончательного); также к последнему царю северному, приходящему после своенравного царя в Дан.11.

Псалом 125

Псалом 125. Сердце благочестивого найдет свое средоточие на Сионе, когда познано избавление, ибо так будет. (Ср. Ис. 29,4.7.) Как он был унижен, согласно Пс. 123! (Ис. 29,4. Но ср. 17,12-14 и другие отрывки.) Это было, как во сне, - такая полная и непосредственная радость. Народы сами сейчас признают руку Сущего. Но благочестивые ищут полного благословения, и пленники должны быть возвращены опять в полноте благословения. Однако Бог явил себя; и для верного, узревшего его свидетельство в печали, и когда его угнетали и поносили, сейчас созрел плод радости. Так всегда, ибо полная радость приходит только через печаль, ибо свидетельство Бога обретается в мире зла.

Псалом 126

Эти полные искомые благословения, строительство дома, сохранение города, желанное изобилие детей - все (Пс. 126) дело и дар Сущего, или напрасны труды и бдения человека. Благословение является иудейским.

Псалом 127

Многочисленное потомство - явно дар Бога: блажен всякий боящийся (Пс. 127). Возвещается, что благословения, о которых говорится, являются уделом того, кто благоговеет пред Сущим. Это явное временное благословение - благословения от Сиона; и возжелание сердца благочестивого - увидеть Иерусалим в благоденствии всех его дней. Хотя непосредственным предметом внимания является остаток, а благочестивый язычник, боящийся Сущего, признающий Бога Израиля, будет благословен и будет радоваться с его народом.

Псалом 128

Псалом 128 возвращается к печалям и испытаниям, через которые прошли сыны Сиона, но уже с радостью. Сущий праведен. Он рассек узы нечестивых. Ненавидящие Сион (ибо Сион здесь всегда является центральной мыслью) засохнут, как трава без влаги, которая никому не нужна.

Псалом 129

Псалом 129 рассматривает другую тему места, ясные следы которой мы находили прежде: грехи Израиля как между народом и Богом. Псалом, однако, не являет просто горе. Для него характерна уверенность в Сущем, хотя и сопровождаемая бездной горя и унижения. Это даст итог соединения в душе греха и милости. Просто личное горе более эгоистично в своем страхе, хотя восхитительно видеть эту разрушающуюся уверенность в себе и одновременно упование на милость; убеждение в милости несет большое ощущение вины пред Богом благости. Это, в конце концов, более внутренняя работа. Здесь есть прощение Сущим, чтобы убоялись, и упование души на Сущего, хотя она и кричала от горя из глубин. Есть желание благодати, на которую уповают, как и на Сущего. Основа заложена в стихе 7, в то время как стих 8 показывает уверенность в конечном итоге. Стих 4 - это честное признание того, откуда вышла нужда, благодать отвечает ей; стих 7 - то, на что можно положиться, - на Сущего; стих 8 - полное упование Израиля на это, то есть на искупление не от бедствий, а от беззакония.

Псалом 130

Псалом 130 кратко отмечает смиренное отсутствие всякой самоуверенности, как он и ходил. Израиль должен уповать на Сущего отныне и вовек.

Псалом 131

Псалом 131 в некоторых отношениях является очень интересным. Это восстановление ковчега завета на место покоя и обетования Сущего в ответ на просьбу его раба. Это основано на том, что Давид перенес ковчег на Сион. Как мы видели в исторических книгах, это имеет очень важное значение. То была благодать, действующая силой, когда Израиль полностью пал и связь народа с Богом была полностью разрушена, ибо была основана на ответственности, и ковчег попал в плен, а Ихавод начертан на всем {Три принципа правления проявились в Израиле. Первый: прямая ответственность пред Богом под священством пала при Илии, и это был Ихавод. Завершилось же это с Израилем из-за их собственной ответственности. Затем Бог вмешался через пророка. Что Он мог еще сделать? Явлено было верховное действо. Но и это пало; также пала власть, установленная народом. Затем мы имеем царствование, как власть в благодати; так будет во Христе, а утраченный ковчег возвращен. Вот что мы видим в этом псалме}. Но сейчас, в более полном и окончательном смысле, жилище найдено для сильного Бога Иаковлева, где благочестивые будут поклоняться стопам ног его. От плода чрева Давида явится Мессия Сущего, который воссядет на престоле его вовеки. Сущий охранил его покой - Он и ковчег его силы. До этого (Числ. 10,35.36) если Он возвышался, то лишь для того, чтобы рассеять своих врагов, а затем Он возвращался ко многим тысячам Израиля. Но вот что характеризует этот псалом: враги рассеяны, и Сущий восстал, чтобы обрести свой покой в Израиле. Виден верховный выбор Бога - стих 13. Затем отметим, что обет есть всякий раз после просьбы. (Ср. стихи 14,15,8; 16, 9; 17,18,10). Это весьма интересно, ибо показывает благодать Сущего и то, как его любовь превосходит все упования его народа, и его интерес к ним.

Псалом 132

Псалом 132. Люди уже живут вместе. Это, как помазание Аарона, елей на голову, оросило всех ароматами божественного благоволения, словно обильной росой величественных гор, которое принесло, как бы высоко ни был его источник, свою освежающую силу труда, где Бог заповедал благословение и жизнь вовеки {Это одно из двух мест, где о жизни вовеки, жизни вечной, говорится в Ветхом Завете; другое - Дан. 12; оба заканчиваются во времени, когда должно прийти благословение. В Новом Завете, вряд ли мне стоит об этом говорить, это открыто во Христе, и у того, кто верит в него, есть жизнь вечная}. Я не советую искать какую-либо гору с подобным названием около Ермона.

Псалом 133

Псалом 133 завершает серию призывом к рабам Cущего благословить его. День и ночь должны его восхвалять, к святилищу святых воздвигать руки, чтобы благословить его. Сущий там, а его рабы здесь, чтобы славить его. Сущий, сотворивший небо и землю, благословил теперь (не просто с неба, а) с Сиона. Это место благословения Сущего, и Он благословляет. Я склонен считать последний стих гласом Христа, как сына Давида, чем-то в манере Мелхиседека, сказавшего, что благословен Бог Всевышний и благословен Авраам Всевышнего Бога, только на сей раз в связи с Сущим (как в Зах. 6,13), благословляющим благочестивый остаток с Сиона.

Последний стих является чем-то вроде ответа на призыв предыдущих. Дух Христа в остатке призывает рабов Сущего благословить его, и они по зову его благословляют благочестивого.

Псалом 134

Псалмы 134 и 135 прославляют Сущего, спасшего Израиль и сейчас пребывающего в Иерусалиме, и благодарят того, чья милость вовек - Создателя всего в благости, который сначала избавил их и вспомнил о них, чтобы освободить, когда они были унижены.

Псалом 134 очень характерен, он дает замечательный ключ к толкованию книги, связывает ее с земными обетованиями Сущего в отношении Израиля, чтобы связать их историю в одно целое. Тема - аллилуйя - хвала имени Сущего. Он благ, и сладостно делать это; ибо Он избрал Иакова и Израиль в свою особую собственность. Затем Он (ст. 6) прославляется как всемогущий Бог, делающий все, что пожелает, всякий раз сотворяя что-либо; затем как тот, кто свершил суд над притеснителями Израиля и освободил его, и изгнал народы, и дал ему его землю. Сейчас его имя выступает в связи с Израилем и в противопоставлении идолам. Имеется два отрывка, в одном из которых Он сначала рассматривает Израиль навсегда под своим покровительством, а в другом - пророчески возвещает о спасении, когда они всецело и полностью пали, о чем говорится в Исх. 3,15; Втор. 32,36. В первом случае говорится от имени Господа Бога их отцов, Бога Авраама, Исаака и Иакова, когда Он посылает Моисея спасти их и возвещает, что его имя навеки, память о нем - из рода в род, а затем обещает избавление и введение в землю; после Он выступает под именем Сущего. Второй отрывок - пророческая песнь Моисея, когда он обрисовал иудеям их положение отступников, а их место - не место сынов Бога, если они оставили Бога, сотворившего их, и побуждали его к ревности к чужим богам. И Сущий скрыл свое лицо от них и из-за их человеческой гордости повелел, чтобы исчезла память о них среди людей. Затем, когда они будут беспомощными и мятущимися в себе, Сущий будет судить свой народ и умилосердится над рабами своими. Он свершит правосудие на небе и после будет повелевать им и радоваться со своим народом. Так что эти два стиха изображают первое спасение, намерение Бога и правосудие его, а также пути Бога в последние дни, к которым псалом привел нас. Таким образом, они дают ясный ключ к применению самих псалмов. Затем мы видим (ст. 15-18) осуждение идолов, к которым они прильнули, о чем говорилось в Втор. 32. Псалом завершается призывами к тем, о ком уже в целом говорилось, - к различным частям Израиля и ко всем, боящимся Сущего, благословить его: дом Израиля, Аарона, Левия и всех, боящихся Сущего, и ныне от Сиона; Сущего, о котором они могли сказать, что Он пребывал в Иерусалиме.

Псалом 135

Псалом 135 может рассматриваться как ответ на эти призывы. Он характеризуется истинным, как это часто отмечается, выражением благости Сущего к Израилю, несмотря ни на что: "Вовек милость Его". Он прославляет его как Творца, Бога богов, Избавителя Израиля, проведшего свой народ через пустыню; того, кто уничтожил сильных царей и отдал иудеям наследие земли, которых Бог неба в итоге, помня о них в их низком положении, спас и давал пищу каждой плоти. Это в определенном смысле завершает исторические псалмы.

Затем следует что-то вроде дополнительной серии: сначала их постоянные печали и пути Сущего в последние дни, а затем - тысячелетние хвалы. Эти печали идут от Пс. 136 до Пс. 143; последний, однако, является ожиданием спасения и благословения. Пс. 138 имеет особый характер, и это сразу замечается.

Псалом 136

Псалом 136 относится к Вавилону, и именно он дает полную историю бед Израиля и имеет таинственное исполнение лишь в последние дни, но важен, ибо в то время завершался период божественного присутствия в Иерусалиме и установления власти язычников. Но вера не могла ни утешить себя в чужой земле, ни петь там песнь Сущему; ибо язычники не были народом Бога - следовательно, они обращаются к Иерусалиму, который никогда не забывает веру. Вавилон должен быть опустошен, осужден; и враждебность Едома не забыта. Цель псалма - выявить их присоединение к Сиону в вавилонском плену; в чужой земле сердце не было отделено от него.

Псалом 137

Псалом 137 изображает основу веры - слово Бога; и сейчас благочестивый обращается, чтобы признать его в почитании; и когда слово достигнет земных царей, они обратятся, и прославят Сущего, и воспоют его пути. И его милость обильна. Хотя Он высоко, но Он возлюбил смиренного, Он оживляет, защищает и призирает верующего праведника. "Вовек милость Его".

Псалом 138

Псалом 138 изображает всю страсть сердца, принадлежащего путям Бога. Хотя верность Бога совершает все его намеренное благословение, ни одна мысль не минет Бога. Там нет, в духовном смысле, хождения пред его лицом; но нет и ухода от его лица. Нет места, где бы Он не видел, хотя совесть, возможно, была бы рада скрыться. Но это представляет другую особенность. Он все знает, ибо Он все создал. Это говорит нам о том, что Он замечает нас в благости. Он печется о нас, следит за каждым творением, ибо Он знает всякую нашу мысль; у него также есть собственные, и они бесценны для нас. Это возрастание и дело веры. Оно начинается непременно совестью пред взором Бога, ибо приводит нас пред его лицо, затем обретается в мыслях Бога, создавшего нас для себя, а после раскрывшего безграничные сферы своего благословения и путей. Бог следит за нами и в тишине сна; пробуждаясь, мы находимся с Богом.

Но далее эта связь с Богом являет совершенный разрыв с нечестивыми: Бог поразит их. И Израиль призывает их удалиться от него. Он смотрит на нечестивых с ужасом из-за того, чем они являются для Бога - и для него, чтобы его испытали, и нечестивость не осталась бы в нем. Этот псалом глубоко идет в отношение духа человека с Богом, хотя он обращен к внешнему суду над нечестивыми и использует язык, образно подтверждающийся в собрании, который таков же в воскресении. Великим в нем является полное испытание человеческого сердца, как это затем будет и как должно быть всегда. Но это, когда мы находимся под собственной ответственностью: куда убегу от него? Однако когда мы являемся глиной в руках Бога (то есть когда пришли благодать и власть), мысли его становятся ценными для нас, и мы можем просить нашего испытания. И вот мы узнали и испытали - чем больше, тем лучше, чтобы, свободные от себя, могли наслаждаться Богом. Затем мы ищем водительства. Воля разбита, мысли осуждены, и наше желание заключается в том, чтобы нас вел Бог. Мы видим в то же время, что характер псалма связывает его с последним днем. "О если бы, Боже, Ты поразил нечестивого!" Он жаждет правосудия, и он ненавидит и ужасается отвергающих Бога.

Псалмы 139-142

Пять последующих псалмов имеют основу, которую мы уже рассмотрели подробно: они относятся к восстановленному Израилю, еще в конфликте и не полностью благословенному.

Псалом 139 ищет спасения от злого человека и притеснителя. Израиль находится в связи с Сущим, но окружен гордыми.

Псалом 140. Узнав правление Сущего, благочестивый взывает, чтобы Сущий положил охрану его устам и мыслям, чтобы Сущий благословил его. Наказание он примет как милость. Он жаждет, чтобы были приняты его молитвы. И даже в грядущем суде над гордыми (в Израиле, я думаю) он жаждет их повержения, чтобы услышать его Слово. Этот псалом написан Давидом, возможно, тогда, когда его преследовал Саул. Он ищет суда на нечестивых, но злодейства могут его немного задержать.

Псалом 141 рассматривает лишь одного Сущего как прибежище.

Псалом 142 показывает милость и благость Бога при преследовании, унижении благочестивого врагом. Сущий не войдет в суд с ним, но явит свою милость. Будучи рабом Сущего, он умоляет, чтобы его наставляли и вели. Итак, эти псалмы, все как один, говорят о глубоком горе; но в них взыскивают, будучи в связи с Сущим (не отринутые, зная его только как Бога), истребления врагов.

Псалом 143

Псалом 143 благословляет Сущего как твердыню. А его мольба о поражении врагов заключается в том, что есть человек. Почему Сущий должен обращать внимание {Сравните Пс.8 с точки зрения благодати и нетерпеливость Иова (гл.7,17.18) и его наказание, при этом Бог замечает человеческие пути в своем правлении} на такого человека и откладывать благословение, запаздывая с судом? Он жаждет избавления для полного, истинного, окончательно благословения Израиля. Блажен народ, у которого это есть: блажен народ, у которого Сущий есть Бог! Псалом относится непосредственно к самому Давиду, который упоминается в нем и признает Бога, покорившему его (Давида) народ ему, как источник верховной власти. Я не думаю, что он говорит индивидуально о ком-либо в последний день. Если бы это было так, то было бы "князь"; ибо будет на земле человеческий дом Давида. Но здесь есть народ, покорный Христу, когда они придут в день его силы, когда в день Изрееля они назначат себе единого главу. О, это будет великий день, когда Сущий совершенно рассеет силу врагов Израиля, даст им новую песню и благословит их! Мессия, несомненно, будет их главой; об этом пророчески говорится в лице Давида. Истинный возлюбленный будет их верным главой.

Псалом 144

Псалом 144 мысленно обращается в тысячелетие после того, как ушло горе и можно иметь полное избавление. Христос в духе - среди Израиля, направляя хвалы Сущему, пробуждая их среди людей. Следовательно, хотя намерение только выражается, это по своему характеру является диалогом. Во-первых, он выражает свое собственное намерение восхвалять Сущего вовеки. Это должно делать одно поколение за другим. "Будут говорить". Видно, что его сердце полно хвалы, и он воздает ее (ст. 6, 7): "Будут говорить о могуществе страшных дел Твоих, и я буду возвещать о величии Твоем. Будут провозглашать память великой благости Твоей и воспевать правду Твою". Затем он прекрасно говорит о благости: ибо от полноты сердца говорят уста. Дела Сущего восхвалят его. Святые благословляют его. Они будут славить царство Сущего и его власть, чтобы явить человечеству его дела и славное величие его вечного царства. Затем в стихах 14-20 говорится о его образе.

Стих 21 возвращается к намерению сердца, превозносящего хвалу. Здесь Христос говорит, словно человек: "Боже мой". Сущий выступает как царь. В общем, внешние дела и величие находятся скорее в устах остатка, нежели прославляется Сущий устами говорящего, хотя он и прославляет его чудесные дела. Величие и превосходство Сущего, мы видим, напоминают сердце в стихах 3, 5, 8-10; а также, в общем, его драгоценные пути и образ (ст. 14-19). Необходимо отметить, что в псалме есть автор, святые (иудейский остаток) и вселенная в общем - сыны Адама. Это крайне интересно, ибо мы видим Мессию, исполняющего слово: "О Тебе хвала моя в собрании великом". И как полон Он в своем сердце похвалами! Установлено царство Сущего: вначале Мессия среди Израиля, затем - сохраненные святые, и наконец через их водительство весь мир присоединится к восхвалению его величия, благости и чудесных дел.

Псалом 145

Псалом 145 представляет окончательные высшие хвалы: изливание сердца в восхвалении его, как Бога Иаковлева, прославление того, что Он есть, и утешение упования на него, Творца, помощника угнетенных, утешителя униженных, любящего правду, извращающего нечестивых. Он будет царствовать вовек, Бог Сиона, в род и род. Смысл этой хвалы после того, через что мы уже прошли, очень прост.

Псалом 146-147

В псалмах 146-147 святые занимают ныне свое место в Иерусалиме и на Сионе, чтобы сказать, что Он есть их Бог. Он созидает Иерусалим и собирает изгнанников Израиля, исцеляя сокрушенных сердцем и врачуя их скорби. В стихах 4, 5 прославляются его величие, его благость и суд; в стихах 7-9 - его благость в благословении земли; в стихах 10, 11 - его благоволение не грубой силе животного, а боящимся его.

В Пс.147:1 песнь хвалы обращается снова к прославлению его пути к Иерусалиму; в стихах 4-7 - его деяния в силе с природными стихиями; в стихах 8, 9 Он являет свое слово и осуждение Иакову, как Он никогда не являл никакому народу. Они, возможно, видели созидательную и благоприятную силу Бога Иаковлева, но его намерение и закон принадлежали только его народу.

Псалом 148

Псалом 148 призывает сначала небеса и все, что на них, принять участие в великом восхвалении (аллилуйя) и прославлять Сущего, создавшего и поддерживающего их в их месте; затем псалом призывает землю со всем, что на ней, присоединиться к восхвалению того, чье имя само превосходно, а его слава над землей и небесами, который возвышает рог своего народа, славу своих святых (благочестивых, которых мы встречали ранее, но сейчас являющихся полнотой Израиля), народ, близкий к нему. Великий Творец, которого славят небо и земля - Бог Израилев, а Израиль - его народ.

Псалом 149

Псалом 149 призывает Израиль восхвалять. Творение и Израиль, как мы видели повсюду, равны (новая тварь и собрание) и составляют предмет Псалмов. Однако сейчас это собрание святых. Связь Израиля двойственна: Иегова создал его для своего прославления; Он - царь на Сионе. Даются и причины восхваления. Сущий благоволит своему народу; и мы знаем, кто занимает это место. Он прославляет смиренных спасением. Затем он может сказать: "Да торжествуют святые во славе"; но славословия Богу в их устах - меч земного правосудия и мщения в их руках, чтобы совершили его над народами и племенами, заключили в узы угнетавших их. Это было завещанное правосудие. Такую честь имеют все его святые. Все, кто рассматривается здесь, ясны, как ясно и их положение: смиренные в Израиле спасены, а Господь Иисус, царь на Сионе, вершит суд над теми, кто угнетал их. Таково воистину, как сказано, правосудие завещанное, и это поддерживает мою точку зрения, которую я составил по последним двум книгам; только сейчас оно завершено в утверждении. Само тысячелетие не описывается. Псалмы являются предисловием к нему, и через них видна связь Христа, как явствует из евангелий, с остатком Израиля в последние дни. Они же проливают свет на сами евангелия.

Псалом 150

Псалом 150 являет общие завершающие призывы восхвалять Сущего, - только, заметьте, сейчас это делается свободно в его святилище, как на тверди силы его под звуки различных инструментов храма, - восхвалять по его могуществу, восхвалять по его величию; все дышащее призывается восхвалять его. Это представляет собой громкое и подобное хору завершение, полное силы и энергии, подобающее положению иудеев и службе в храме.

Притчи
Оглавление: Введение; гл. 1-9; гл. 10-31.
Введение

Книга Притчей повествует о применении той мудрости, которая создала небо и землю, в частности в этом мире хаоса и зла. Эта мысль выявляет необъятность благодати, открытой здесь. Бог снисходит к применению своей мудрости к обстоятельствам нашей повседневной жизни и являет нам, благодаря своему собственному разуму, последствия всех путей, которыми человек может идти. Ибо часто утверждения, данные в книге Притчей, представлены как знания, а не наставления. В этом запутанном мире, где каждый неверный шаг может привести к таким горьким последствиям, книгой, которая объясняет путь благоразумия и жизни, дано великое благословение; и это в связи с мудростью, исходящей от Бога.

Хорошо бы помнить, что в книге Притчей говорится об этом мире и о правлении Бога, в соответствии с которым человек пожинает то, что посеял. И это всегда истинно, какой бы ни была высшая благодать, дарующая нам то, что по ту сторону и бесконечно выше этого мира.

Соломон был наполнен мудростью свыше, которая, однако, имела свое проявление в этом мире и свое применение к нему; которая, скажем так, применив к нему Божью возможность касаться всего и распознавать истину во всем день за днем, развита в нем. Мы видим здесь пути Бога, божественный путь человеческого поведения, умение распознавать то, что порождает сердце человека, и последствия этого; а также - для того, кто привержен Слову, - способ избежать пути своеволия и юродства своего же сердца (неспособного понять рождение множества действий, которое оно предлагает ему), не напоминая ему о моральном совершенстве, ибо это не является целью Притчей, но напоминая о той мудрости и благоразумии, которые позволяют ему избежать многих ошибок и не переставать постоянно ходить пред Богом и подчиняться его разуму. Наставления этой книги способствуют реальному счастью в мире через сохранение земных взаимоотношений в их непорочности пред Богом. Сейчас же говорится не о человеческом благоразумии и прозорливости, а о страхе Господнем {Я оставил здесь слово "Господь" как выражение общего применения, но Сущий является всегда его именем в Израиле и в правлении за исключением нескольких случаев, где употребляется Адонай (Господь, в соответствующем нарицательном смысле). Необходимо, однако, заметить, что в Притчах употреблено имя Сущий, но в известном отношении; и этого нет у Екклесиаста, где употребляется слово "Бог" в противоположность человеку со своим собственным опытом на земле. Слово "Бог" абстрактно употреблено в Притчах только однажды (25,2). В главе 2,17 читаем: "Бога своего"}, что является началом мудрости и темой для разговора.

Притчи 1-9

Эта книга разделена как бы на две отдельные части: первые девять глав, провозглашающие великие общие принципы; и притчи, собственно так называемые, или моралистические афоризмы, или изречения, указывающие путь, которым человек должен идти. В конце книги есть собрание таковых, сделанное Езекией.

Давайте исследуем первую часть. Великий принцип заложен в начале - страх Господень, с одной стороны, и с другой - безумство своеволия, которое презирает мудрость и наставление, что сдерживают его. Ибо, кроме знания блага и зла, в отношении которых страх Господень будет содеять, есть такое исполнение власти в порядке, созданном Богом, которое является как бы испытанием для воли (начало всего беспорядка), и подобно тому, как это вверено родителям и им подобным. И это отмечается особо в противоположность независимости, как основе блаженства и морального порядка в мире. Это есть не просто власть Бога, дающая наставления, и даже не его утверждение последствий действий, а порядок, который Он определил в отношениях, установленных им среди людей, особенно в отношении родителей, подчинение которым есть действительно подражание подчинению Богу в его порядке. Это первая заповедь с обетованием.

Есть две формы, в которых грех, или деятельность человеческой воли, проявляет себя - насилие и растление. Это было видно во время потопа. Земля была растлена пред Богом и была наполнена насилием. Сатана - лжец и убийца, в человеке растленном вожделения являются более обильным источником зла.

В главе 1 насилие показано, как нарушение тех обязательств, которые воля Бога наложила на нас. Но мудрость громко восклицает, так что ее голос можно услышать, провозглашая суд тем, кто пренебрегает ее путями.

Глава 2 говорит нам о результате подчинения сердца словам мудрости, и об искреннем поиске ее - осознание страха пред Сущим и познание о Боге самом. Исполняющий это будет спасен: не только от беззаконного, но и от лживой жены - от растления. Возглашаются суд на земле и процветание праведников.

После того, как провозглашен принцип, глава 3 показывает, что это не является человеческой прозорливостью или благоразумием человека, который передает мудрость, о чем здесь говорится. И не горячее желание процветания и счастья, проявляющее себя нечестным образом, а боязнь Сущего и подчинение его слову дают единственную возможность, чтобы провести нас безопасно через мир нечестности, которым Он управляет.

Глава 4 настаивает на необходимости неотступно следовать мудрости любой ценой, это путь безусловного воздаяния. Она предупреждает против всяких связей, которые могут вести иным путем и к разрушению, добавляя, что сердце, уста и ноги необходимо оберегать.

Глава 5 обращается подробно к растлению сердца, приводящему человека к оставлению жены его юности ради другой. Этот путь развращает всего человека. А очи Сущего видят человеческие пути.

В главе 6 повествуется о том, что мудрость не будет поручительством за другого. Она не ленива, не жестока, не обманчива. Чужой жены следует избегать как огня: нет прощения за прелюбодеяние.

В главе 7 говорится, что дом чужой жены есть пути в преисподнюю. Сдержать себя, быть стойким к обольщениям, взирая при этом на Сущего и внимая словам мудрого, - таковы принципы жизни, данные в этих главах.

Глава 8. Мудрость Бога действенна. Она взывает громко, она привлекает людей. Ее отличают три принципа - благоразумие, или правильный взгляд на обстоятельства, вместо следования своеволию; ненависть к злу, о чем свидетельствует страх перед Сущим; и сильное отвращение к надменности и лицемерию в человеке. Мудростью царствуют цари и начальствуют начальники: сила, совет и здравый ум - надежные богатства, снисканные в ней. Более того, сам Сущий сделал это по своему собственному совершенному умению различать правильные взаимоотношения всего; Он как бы создал это по совершенству своих собственных мыслей. Но это ведет нас дальше, ибо Христос есть мудрость Бога. Он является средоточием всех взаимоотношений в соответствии с совершенством Бога и являет собой объект вечной радости Бога. Вечная мудрость Бога проявляется и раскрывается в нем. Но это не единственная связь. Если Христос объект радости Бога Отца, как средоточие и полнота всей мудрости, то люди являются радостью Христа, веселясь на земном кругу Сущего. Христос виден во взаимоотношениях с людьми, когда Он рассматривается как объединяющий и развивающий в себе каждый признак мудрости советов Бога. Жизнь, сущая в нем, была светом людей. Христос является объектом радости Бога-Отца. Христос всегда находил свою радость в Боге-Отце и свою радость в сынах человеческих {Прим. в русской Библии - хлеб, в смысле пища} в земле, населенной ими. Затем здесь должна быть изображена эта мудрость. Здесь должно быть показано совершенство путей Бога. Здесь божественная мудрость должна быть поводырем существа, подвластного наставлению. Во Христе теперь мудрость Бога. Кто бы ни внимал ему - находит жизнь. Отметьте здесь, что, когда все важное (как это откровение) есть явление мудрости Бога во взаимоотношениях с людьми, мы не находим здесь ни нового состояния человека во Христе, ни собрания. Это изымается из существующего века зла, чтобы принадлежать Иисусу на небе. Христос, однако, не может еще на самом деле радоваться сынам человеческим, если принять во внимание их положение. Когда

Он вступит во владение землей, то это будет полностью исполнено - будет тысячелетие. Между тем, Он призывает людей услышать его голос сейчас. Принцип пути, по которому следует идти, является одним из величайших принципов в этом мире. Есть единый путь Бога, на котором Он познаваем. Если мы не пойдем по нему, то будем страдать от последствий, даже если воистину любим Господа.

Но (глава 9) премудрость сделала больше: она сформировала систему, построила себе дом, защищенный совершенством хорошо отрегулированной и согласованной твердыни. В нем есть мясо {Итак, Он стал человеком, а объявление ангелов о его рождении в земном мире есть, слава Богу на небесах, благая радость в людях. Человек не имел бы его, и были бы созданы особые взаимоотношения его возвышенного места как человека, с Богом, "Отец Мой и Отец ваш, Бог Мой и Бог ваш", а также взаимоотношения в собрании, но его восхищение было на том пути; так как в то время был не мир на земле, а разделение, но даже после тысячелетия кущи Бога будут с людьми, где мы имеем как особые отношения, так и общее благословение} и вино, а стол накрыт; и самым доступным образом премудрость приглашает неразумного зайти и отведать, указывая в то же время ему правильный путь, на котором обретается жизнь. Есть еще и женщина; но прежде, чем говорить о ней, Дух учит не обличать кощунствующего, чтобы он не возненавидел своего обличителя. Премудрость мудра даже в отношении к своим врагам. В ней сила для мудрого и праведного, но начало этого - страх пред Сущим. Это - основной принцип.

Однако кощунство не есть единственный признак зла. Говорится о безрассудной женщине. И это не является проявлением любви, ищущей блага у тех, кто не знает его. Она - шумливая, сидящая на возвышенных местах, у дверей своего дома, стремящаяся отклонить тех, кто идет прямо своими путями, завлекая тех, кто не понимает путей обмана и греха; они не знают, что ее гости - жертвы смерти. Таковы общие наставления, которые дает нам предупреждающая премудрость Бога.

Притчи 10-31

В главе 10 говорится уже о подробностях, наставительных для тех, кто выслушивает, как избежать ловушек, в которые может попасть неразумный, о пути, по которому надо пройти во многих случаях, и последствиях действий людей - словом, о том, что характеризует премудрость подробно, что может быть благоразумием для человека, божественной осторожностью для сынов Бога, а также о результатах правления Бога, каким бы ни было время их проявления. Хорошо видно, что в этой книге не стоит вопрос об освобождении или примирении; она повествует о пути вослед мудрости правления Бога.

Екклесиаст

Книга Екклесиаста является, в определенной степени, противоположностью книге Притчей {Смотрите примечания к Притчам}. Это - опыт человека, который, думая, что он может судить обо всех, производит испытание на себе всего того под солнцем, что могло считаться способным сделать людей блаженными через обладание тем, что человек считает обычно счастьем. Следствием этого испытания было открытие того, что все есть суета и томления духа; что каждое усилие быть блаженным в обладании землей, каким бы способом это ни достигалось, заканчивается ничем. В самом корне есть червь. Чем больше способность к наслаждению, тем больше и шире чувство разочарования и томления духа. Удовольствие не удовлетворяет, и даже мысль о сохранении блаженства в этом мире через необычную степень праведности не может быть осуществлена. Зло есть и там, и нет правления Бога в таком мире, как этот, чтобы дать блаженство человеку здесь, на земле, - блаженство, вытекающее из обладания тем, что внизу, и основывающееся на устойчивости этого обладания, хотя, как общее правило, оно защищает тех, кто идет с Богом: "И кто сделает вам зло, если вы будете ревнителями доброго?" {Послания Петра после утверждения основания искупления и рождения свыше наполнены указаниями на то, что было безотлагательным (в обетовании) для иудеев и применимо сейчас. Первое послание - к святым; второе - к миру и грешным здесь, внизу: следовательно, он идет к новым небесам и новой земле} Нет и намека о том, что мы мертвы в своих грехах и обидах. Это является результатом опыта автора, через который он прошел и который он являет нам. Что касается вещей вокруг нас, то нет ничего лучшего, чем наслаждаться тем, что дал нам Бог; и, в конце концов, боязнь Сущего есть все для человека, как правило его хождения на земле. Его собственные способности не делают его ни счастливым, ни удовлетворяющим собственную волю, даже когда у него в распоряжении имеется все. "Ибо что может сделать человек после царя?" Человеку не удается сохранить радость; и постоянная радость - не удел человека. Следовательно, если есть какая-нибудь радость, то она лишь тогда существует, когда может быть сохранена.

Мораль этой книги еще более глубока, нежели мораль Притчей - с одной стороны, по крайней мере; ибо мы должны помнить, что речь идет об этом мире (под солнцем). Мудрости в нем не больше, чем глупости. Различие между ними так же велико, как различие между светом и тьмой. Со всеми людьми происходит одно и то же, но только много отражений заставляют нас ненавидеть жизнь. Сердце устает от бесплодных поисков, и каждый умирает, как и любой другой. Мир разрушен как система, и смерть прерывает нить мыслей и планов и уничтожает всю связь между самым искусным работником и плодом его трудов. Какая польза ему? Есть время для всякого дела, и человек должен делать его в свое время, и наслаждаться тем, что Бог дает на его пути. Но Бог тот же во всех своих трудах, так что люди должны бояться его. Он знает, что Бог осудит праведных и грешных, но как далеко ни простирается знание человека, он умирает, словно зверь, и кто может сказать, что станет с ним потом? Здесь говорится не о том, чтобы пришло познание мира, а только о выводах, сделанных из жизненного опыта. Познание о Боге учит, что есть высший суд; для человека все бывшее, до его настоящей жизни, есть мрак.

Глава 4 выражает глубокую печаль, причиненную несправедливостью грешного мира, неисправленными заблуждениями, составляющими историю нашего пути, которые делают жизнь человека невыносимой, если он имеет чувство естественной справедливости и порождает желание положить ей конец. Труд и леность одинаково несут свою часть страданий. Тем не менее среди этого зыбучего песка, в котором нет опоры, мы видим, как поднимается мысль Бога, давая устойчивое основание сердцу и уму.

Это есть в начале главы 5. Он требует обдуманности от человека. Поспешность сердца - это действительно глупость. Из этого мы заключаем, что вера, забирающая напрасную надежду земного счастья, дает в то же время более верную радость сердцу, которое становится мудрым и, следовательно, радостным, отделяя себя от мира. Следовательно, есть также благодать терпения. Самостоятельное усилие быть праведным заканчивается стыдом; активность во зле заканчивается смертью. В итоге, стремиться к мудрости через познание снизу - напрасный труд. Он обнаружил две вещи, первую в отношении женщины: судя по опыту мира, он не находит правой ни одной; среди мужчин - одного из тысячи; но он нашел, что Бог сотворил человека правым, и он пустился во многие промыслы.

Нужно почитать Бога, а также царя, которому Бог дал власть. Мы видим также в главах 9 и 10, как мало все в них отвечает видимым возможностям человека; и даже, когда эта возможность реальна, как мало она ценится. Тем не менее мудрость правого и глупость юродивого - каждое имеет свои последствия; и в конце концов всему судья - Бог. Словом, надо помнить о Боге, пока старость не застанет нас врасплох. И вот ясный вывод из всего, что было сказано: "Бойся Бога и заповеди Его соблюдай, потому что в этом все для человека".

Главной темой этой книги является глупость всех человеческих усилий найти блаженство здесь, внизу; мудрость, надеющаяся на это, только делает человека более несчастным. Далее весь этот опыт того, кто обладает высочайшей возможностью, поставлен в противоположность простому принципу всей верной мудрости - покорности и послушанию Богу, который все знает и который правит всем, ибо "всякое дело Бог приведет на суд".

Если помнить, что данная книга представляет нам опыт человека и рассуждения человека о том, что случается под солнцем, то не затруднимся и в тех местах, где есть намек на неверие. Опыт человека обязательно неверен. Он признает свое невежество, так как стоит ниже этого, что нам и важно, опыт не может знать сути вещей. Решение же всех духовных проблем лежит впереди и над тем, что внешне видно. Книга Екклесиаста показывает это. Единственным правилом жизни является боязнь Бога, который распоряжается нашей жизнью, который судит каждое наше действие во все дни суетной жизни. В этой книге не говорится о благодати или об искуплении, а только об опыте этой настоящей жизни и о том, что Бог сказал в отношении ее - а именно: его закон, его заповеди и последующий суд, все, что указывается человеку.

Иудей под законом мог сказать об этом, когда познал все то, что Бог мог дать человеку, чтобы благоволить ему в этом положении, а также отношение к этому Божьего правосудия.

Песнь Песней
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6, 7; гл. 8.
Введение

Эта книга рассматривает иудеев, или, по крайней мере, остаток в другом аспекте. Она говорит о любви, которую царь может разжечь в их сердцах и которой Он притягивает их к себе. Какой бы сильной ни была эта любовь, она качественно уступает так называемой христианской любви. В этом отношении она отличается. Она не обладает глубоким покоем и сладостью любви, происшедшей из уже сформированных взаимоотношений, известных и полностью оцененных, узы которых сформированы и признаны, что позволяет рассчитывать на полное и постоянное признание отношений, и каждая сторона наслаждается чем-то определенным в сердце другой. Желание того, кто любит и ищет любви возлюбленного, не является сладостной, полной и установленной любовью жены, с которой через брак образован нерасторжимый союз. Для создателя отношение любви - только в желании, следствии состояния сердца; для последнего состояние сердца есть следствие отношения. Сейчас, хотя брак Агнца еще не состоялся, тем не менее по откровению, данному нам, и осуществлению нашего спасения такой характер любви присущ собранию. Хвала и слава Богу за это! Мы знаем, кому мы поверили. Сила и энергия желания, однако, еще напряжены, ибо слава и брак Агнца еще грядут. Каково же положение собрания! Полная уверенность отношений, с одной стороны, и страстное ожидание обрученного Господа, чья любовь хорошо известна, - с другой; ожидание, связанное со славой, в которой Он грядет получить его для себя самого, чтобы быть навсегда с ним.

Это не является положением иудея. Ему ведь надо знать, что его возлюбленная есть его. Вот в чем вопрос. Это верно, в общем. Христос любит свое собрание, Он любит своих земных людей, Он любит душу, которую Он притягивает к себе. Таким образом, есть очень ценное духовное применение к нам самим. Тем не менее важно, что мы выделяем и не относим к собранию то, что относится к Израилю. В противном случае мы не будем иметь истинный характер любви и не воздадим то, что всецело надлежит Христу.

Книга Песня песней говорит затем о восстановлении взаимоотношений между Христом и остатком для того, чтобы благодаря работе души - необходимой ввиду их положения - они могли быть убеждены в неизменности его любви и в знании, что все исходит от благодати, благодати, которая не может никогда преткнуться. Значит, Он явно известен как Соломон. Его сердце становится подобным колеснице его преданных людей (Амми-надиб), которая уносит его прочь.

Глава 8,1 представляет нам слова, могущие служить для выражения того состояния ума, о котором говорится в книге: "О, если бы ты был мне брат... тогда я, встретив тебя на улице, целовала бы тебя". Мы видим при этом, что Дух Бога желает заверить сердце остатка в любви Спасителя, что выражение желания сердца обладать его возлюбленным сохраняется, пока не достигнута цель. Сердце заверяет себя в соответствии с действием Духа пророчества; ибо Христос воистину явлен для остатка, а остаток - для него. Все основывается на этом. Но сердце нуждается в заверении, что мы наблюдаем и здесь, и в других местах.

Таким образом, дав общее представление, мы выделим некоторые черты, которые развиваются по ходу этой книги и обладают большим духовным значением для нас самих.

Песнь Песней 1

Глава 1 представляет самым ясным и простым образом уверенность в полном обладании благословением, но все-таки, хотя там и есть любовь, все характеризуется больше желанием, нежели миром. И после этого мы находим работу сердца, которая ведет к полному пониманию любви возлюбленного. В этом понимании есть развитие, и это вопреки ошибкам и лености сердца, что дает новую оценку проявляемой любви. Такое наставление есть в Псалмах, где первые стихи часто провозглашают основную мысль и итог, который достигается через обстоятельства, о чем затем подробно повествуется. Кроме спокойствия проявляемой любви, есть другой знак ее, когда отношения не установлены формально. Сердце поглощено качествами, чертами возлюбленного. Когда, напротив, объектом обладают, то сердце поглощено именно самим этим объектом. Несомненно, качества являются источником блаженства; однако, когда любимым обладают, то мысль занимает человека. Благодать, благодеяние или подобные качества могут привлечь сердце, и оно занято ими. Но если уже налажены взаимоотношения, то мы думаем о человеке, чьи качества теперь являются нашими собственными.

Возлюбленная говорит здесь больше о качествах возлюбленного; она любит говорить о них другим. Можно сказать, что возлюбленный поступает взаимно, и даже еще больше; здесь Христос представляет отношения, в которых Он с ней находится. Это истинно; но так как она еще не в нем, то Он вынужден ободрить ее уважением к ее красоте в его глазах. Он постоянно говорит об этом. Более того, это в большей степени напоминает отношения мужчины и женщины, ибо действительно речь идет о самом Христе. Христос в определенном смысле самодостаточен. Ему не нужно идти и говорить другим о том, что есть в его сердце. Его любовь - это любовь благодати. И это бесконечно ценно для нас - когда в нашей полной недостаточности мы могли усомниться в возможности его неоценимой любви - и очень волнующе, равно как и ценно увидеть являющего свое чувство к ее красоте и говорящего, что ее красота совершенна в его глазах, что Он увидел все ее черты, что один взгляд восхитил его сердце, что его голубка, его неоскверненная является единственной и что на ней нет пятна. В этом ободряющем откровении со стороны жениха проявляется совершенная благодать. Это - главный предмет его речи. Это - то, что нужно ее сердцу.

В работе ее сердца много разнообразия; есть даже неудачи и печали, возникающие из-за ее ошибок. В ее заверении есть очевидный успех. Песня начинается возглашением невесты о том, что ее сердцу нужно откровение. Она признает, что она смугла из-за палящих лучей солнца печалей. Она ищет прибежище в присутствии ее возлюбленного, который дает своему стаду отдохнуть в полдень. Она будет принадлежать только ему. Она боится теперь бродить среди пастухов Израиля. Но если Дух Господа напоминает ей о тех прежних свидетельствах закона и пророков, то ее сердце молчит, а сердце возлюбленного переполнено свидетельством ее красоты в его глазах. Соответствие всего этого остатку в последние дни очевидно. Остальная часть главы содержит свидетельства любви, представляющие идею, которая является темой книги.

Песнь Песней 2

Первые шесть стихов (опустив второй) главы 2 представляются мне голосом невесты. Их понимали по-разному, но (я думаю) неправильно. Отметим, что Христос есть яблоня. Это поможет нам потом. Более того, невеста говорит о себе. В общем-то она осознает свое отношение и говорит в основном о себе, но есть настоящая любовь. Жених не позволит потревожить {Буквально - "не тревожьте возлюбленной, доколе ей угодно"; смотрите новый перевод} ее, когда она отдыхает в полной уверенности в его любви. Его собственный голос, единственный, к которому она сейчас прислушивается, разбудит ее. Он сам говорит ей встать, и говорит, что зима, время скорби и печали, уже прошла. Он желает также услышать ее голос. Итак, ее сердце уверено: любимый - ее. Как верно все это изображает пробуждение божественной любви и уверенности в остатке, который столь долго испытывал состояние, когда сокрыто лицо Сущего, и как полностью неистребима любовь его к тем, кто плакал над Иерусалимом, и она должна благословеннейшим образом пробудить эту уверенность и убедить сердце страдающих людей! Для меня это является единственно прекрасным указанием на то, что касается обстоятельств: не в связи с ответственностью, а милостью - собственными взаимоотношениями Христа (Сущего) с Иерусалимом.

Песнь Песней 3

В главе 3 мы видим другие отношения, другое состояние сердца. Она одна, и в темноте. Она ищет своего возлюбленного, но не находит его. Есть любовь, но нет радости. Она ищет, спрашивает стражей в Иерусалиме, которые обходят город. Но едва она отходит от них, как находит его. Опять будет ее покой в его любви. Но все это дано только пророчески и в свидетельстве для утешения тех, кто еще не нашел его, показывая им, что Он есть для них. Дух пророчества затем изображает жениха, восходящего от пустыни со своей невестой, где (как Моисей) Он был с ней в духе. Глава подтверждает применение этого к Израилю. В своем одиноком положении она ищет Мессию и, спросив стражей, вскоре нашла того, кого любит ее душа, и привела его в дом Израилев, ибо для Израиля Сын был рожден {Так Ноеминь и Откр.12}, хотя и в новых взаимоотношениях. Там Он охраняет ее отдых и там же, другая сторона картины, истинный Соломон восходит от пустыни, увенчанный венцом в день своего бракосочетания и в день радости своего сердца с Израилем, когда-то отвергшим его.

Песнь Песней 4

Рассмотрим теперь главу 4. Он возвещает всем, что она - пред его очами, хотя она была в львиных логовищах. Оттуда Он зовет ее, прекрасную и незапятнанную в его глазах. Его сердце выражает его восторг ею. Это, я сужу, есть прекрасное духовное совершенство мысли, когда невеста никогда не говорит о совершенстве жениха ему самому; она говорит о нем, полностью выражая свои чувства другим, но не ему. Он говорит о ней свободно и полностью, заверяя ее в своем восхищении ею. Когда мы думаем о Христе и о наших взаимоотношениях с ним, то поражаемся сходству.

Песнь Песней 5

Глава 5 представляет нам другое переживание. Интимность проявлена через свидетельство любви жениха. Ободренное сердце, уверенное в его любви, являет свою леность. Увы, таковы наши сердца! Мы обращаемся опять к себе, как только успокоены свидетельством любви Господа. Ее слова влияют на чувствительное и справедливое сердце жениха и Он покидает ту, которая не слышит его голоса. Она поднимается, чтобы узнать свою собственную глупость и справедливую утонченность его путей, которыми она пренебрегла. Как часто, увы! мы действуем таким же образом по отношению к голосу его Духа и проявлениям его любви! Какая ужасная потеря, но и какой урок через благодать! Она наказана теми, кто охраняет покой Иерусалима. Что надо было ей, кого жених искал дома, делать на улицах ночью? И теперь сама ее любовь подвергает ее энергичному порицанию, ставящему ее в положение, которое доказало ей, что она пренебрегла своим любимым. Если мы не обладаем смиренной любовью Христа, где Он встречается с нами в благодати, то сама сила нашей любви и нашего самоосуждения заставляет нас проявить эту любовь некстати, в определенном смысле, и приводит нас в связь с теми, кто судит наше положение. Было правильным наказание, которое стражи применили к женщине, бродившей просто так, какой бы ни была истинная причина. Признания ее в любви к ее возлюбленному, любовь ее сердца не беспокоят стража. Любовь может существовать; но он имеет дело с порядком и истинностью хождения. Тем не менее ее любовь была настоящей и вела к страстному выражению того, чем ее возлюбленный был для нее, - словам, обращенным к другим, кому следовало понять ее; не к стражу, а к ее подругам. Но если ранее лень не позволила ей получить его в испытании его любви, то теперь ее сердце, наказанное стражем и повернутое опять к своему возлюбленному, переполнено похвалами ему и, наученное Богом, знает, где найти его.

Песнь Песней 6, 7

И это переживание вынуждает ее осознать через благодать другую сторону ее взаимоотношений, подтверждая истинное знание благодати и состояния сердца. Это больше не является желанием, стремящимся обладать кем-то для себя, это есть сознание того, что она принадлежит ему. "Я принадлежу возлюбленному моему". Это очень важное достижение. Душа, которая ищет спасения, которая стремится удовлетворить вновь разбуженную любовь, восклицает, как только ее уверили в этом: "А возлюбленный мой - мне". Глубже познав себя, она признает себя принадлежащей ему. Таким образом, в отношении нас самих это не "мы нашли Того, о Котором писали пророки"; но "и вы не свои, ибо вы куплены дорогою ценою". Принадлежать Христу, не думая больше о себе, есть блаженство для души. Речь не о том, что мы теряем смысл блаженства - обладание Спасителем, а о том, что другая мысль, мысль принадлежать ему, занимает первое место.

Опять возлюбленный свидетельствует о красоте невесты в его глазах. Но здесь есть также и отличие. Прежде, говоря о ней, Он добавил к мягкости и красоте ее облика все привлекательные свойства, которые были видны в ней: мед, который тек с ее уст, превосходные плоды, которые были в ней, сладкие ароматы, породить которые Он призвал дыхание Духа. Теперь Он не повторяет это. Он говорит о том, что она есть для Него. Описав ее красоту, его сердце останавливается на том, что она есть для Него. "Но единственная - она, голубица моя, чистая моя". Его любовь не может видеть другой: никого нельзя сравнить с ней. Есть много других, но они не такие, как та, которую Он любит. Господь наполняет сердце, возвратившееся к нему. Взгляд и качества невесты - предмет утверждений жениха. Более того, для него нет никого, кроме нее, единственной у своей матери. Так будет с остатком Израиля в последние дни, как это с нами в духе.

Прием Христа и его союз с этим остатком в Иерусалиме представлены далее превосходно. Это больше не возлюбленный, восходящий от пустыни, - где Он отождествлял свой народ с собой - во славе и любви. А именно невеста, прекрасная, как луна, и светящаяся славой, появляется здесь, как полки со знаменами. Возлюбленный спустился вниз, чтобы взглянуть на зелень долины и посмотреть, распустилась ли его виноградная лоза. Прежде чем Он узнает, его любовь влечет его к колесницам знатных народа его. (Ср. Пс. 110, 3.) Он ведет их во славе и торжестве. Он - наши плоды благодати среди них; спустившись для этого, Он возвысил их в славе. И только тогда, когда его народ полностью будет находиться в благодати, все в них будет красотой и совершенством, и они признают, что они целиком принадлежат Христу, и в то же время они полностью будут обладать его любовью.

Эта последняя мысль - покой для их сердца. Она выражена в третьем переживании этой божественной песни, если я могу так холодно выразиться, и являет полное блаженство невесты. "Я принадлежу другу моему, и ко мне обращено желание его" - здесь сознание принадлежности Христу; и что его любовь покоится на нас - сознание того, что мы являемся объектом его любви и радости. Это - самая глубокая и совершенная радость.

Читателю хорошо бы взвесить три следующих выражения удовлетворения сердца: обладание Христом, нашу принадлежность ему, и последнее невыразимое знание того, что великая радость его сердца - в нас; и несомненно, будет чувствоваться: все - благодать.

Но (вернемся к тексту) они теперь могут идти вперед с ним, чтобы наслаждаться всеми благами земли в уверенности его любви. Какими плодами благодарности, какими особенными чувствами будут те чувства, которые народ Израиля сохранит для Господа, которые они никогда не могли проявить к кому-нибудь другому и которые, в конечном счете, никто, кроме них, не мог иметь к Господу, грядущему на землю.

Песнь Песней 8

Глава 8 стоит как бы отдельно и, мне кажется, суммирует принципы всей книги. Она обращается к основанию того, что возвысило всю эту работу. Пророчески возвещается о полном удовлетворении всех желаний остатка и намечается путь его любви. Но эта картина любви обрисована для ободрения тех, кто еще не наслаждается ею, и выражает желание ее осуществления (таким образом, давая одобрение Бога страстному желанию остатка обладать Христом и иметь полную свободу общности с ним). Ответ с ясностью учит, что очень ценно, способу ее осуществления. Явлена страстная любовь влюбленной, и возлюбленный желает, чтобы она смогла покоиться в его любви и наслаждаться ею так долго, как это ей будет угодно, пока ее не потревожат. Затем она восходит от пустыни, опираясь на него. И где Господь пробудил ее ото сна? Под яблоней. (Смотрите гл. 2,3.) Только от Христа она получает свою жизнь. Следовательно, только Израиль может дать жизнь этому остатку, который в Иерусалиме станет земной невестой великого царя, который желает быть и будет печатью на его сердце по силе любви, сильной, будто смерть, которая ничто не щадит и ничего не простит.

"Сестра, которая еще мала", представляется мне горой Ефремом, которая никогда не имела такого развития, как у Иуды через явление Христа и через то, что имело место после пленения десяти племен. Ибо вся духовная любовь Иуды была взращена на взаимоотношениях со Христом, на отказе от него и на чувствах, что последовали за этим, когда Дух заставил их прочувствовать (Ис. 50-53). Ефрем не прошел ни через что из этого, но будет обладать благими результатами. Иуда, насладится полным благоволением Мессии; и любовь - для него через всю работу сердца, которая была у них по отношению к нему.

Христос, в образе Соломона, славного царя, Сына Давида и по чину Мелхиседека, имеет виноградник, как Господь народов или множества. Он отдал его другим, которые должны соответственно воздать за его плоды. Виноградник невесты был при ней, но все его плоды будут для Соломона; а часть - для стерегущих его плоды (трогательное выражение ее отношения к царю). Она будет делать все, чтобы быть его, а затем появятся другие, кто также воспользуется плодами ее виноградника.

Последние два стиха выражают желание невесты, чтобы жених пришел безотлагательно.

Следует отметить, что в этой книге не говорится об очищении совести. Этот вопрос не затронут. Но говорится о той любви сердца, которая не может быть слишком страстной, когда Господь является ее объектом. Следовательно, грехи, которые являют забвение его и его благодати, служат только для того, чтобы породить такую работу сердца в отношении его, как и вспоминать всю его любовь и сознание полной принадлежности ему, - работу, которая подготовит сердце для более глубокой оценки его. Ибо основным является вопрос не вины перед судьей, а греха сердца по отношению к другу - греха, который, когда является любовь настолько сильная, что невозможно отвернуться от вожделенного, только углубляет ее и бесконечно возвышает в глазах невесты любовь ее возлюбленного (таким образом, располагая ее сердце внутренней работой для оценки его любви и для способности любить и ценить все, что Он есть). Очень важно расположить наше сердце в этом уделе христианской любви. Следовательно, именно так истинно известен Христос; ибо, что касается божественных личностей, тот, кто любит, знает. Сердце, действительно несовершенно; оно не может любить так, как должно; следовательно, вся эта работа необходима. Я не хочу сказать, что грех необходим, но, как было отмечено, именно любовь заставляет прочувствовать его, когда он существует, и силу любви, которая подвергается ударам стража, чье дело не измерять любовь, а поддерживать духовный порядок. Он снимает покрывало - печальное и болезненное наказание, доказывающее, что, даже когда сильно любят, любят недостаточно; по крайней мере, что эта любовь была положена в слабый сосуд, который, если его послушать, есть предательство по отношению к себе.

Я сказал, что в своем толковании эта книга не обращается к собранию. Тем не менее я говорил о нас самих и о наших сердцах, и небезосновательно; ибо хотя толкование этой книги - об Израиле, но речь идет о сердце и о чувствах; так что духовно это можно отнести и к нам. Однако должно быть представлено уже отмеченное изменение. У нас есть полное знание свершенного искупления, мы знаем, что находимся на небесных местах во Христе. Наша совесть навсегда очищена. Бог больше не будет поминать наши грехи и наши беззакония. Результат этой работы состоит в том, что мы являемся полностью его, но принадлежим любви, явленной в жертве. Духовно Христос есть все для наших душ. Очевидно, если Он любил нас, если Он отдал себя за нас, когда в нас не было хорошего, благого, то мы имеем жизнь, счастье и познание Бога именно из-за его полного терпения. В нем одном мы находим источник, силу и совершенство. Что же касается оправдания, то эта истина делает наше положение совершенным. В нас нет благого. Мы приняты в возлюбленном - совершенно приняты, а наши грехи полностью искуплены через его смерть. Но что касается жизни, Иисус становится единственным объектом, всем для наших душ. В нем одном сердце находит то, что может быть его предметом, - в нем, который нас так возлюбил и отдал себя за нас, в нем, кто есть полное совершенство для сердца. Если говорить о совести, то вопрос решается в мире через Его кровь: мы праведны в нем пред Богом, трудясь в то же время ежедневно на этой основе. Но сердцу необходимо любить именно Христа, и оно не будет иметь никого, кроме него, в котором находим благодать и преданность нам. Именно здесь христианин находится в согласии с книгой Песней.

Собрание - любимое, спасенное и принадлежащее ему, понявшее Духом его любовь, познав его в деянии его любви, не обладает еще им, хотя и знает его. Оно тоскует о дне, когда увидит его, как Он есть. Между тем, Он являет себя ему, пробуждает его любовь и стремится обладать его любовью, являя всю свою радость в нем. Собрание узнает также то, что есть в нем самом: то есть леность сердца, теряющего возможность общения с ним. Но это учит его судить все, что есть в нем самом, что ослабляет влияние совершенства его возлюбленного на его сердце. Таким образом, собрание духовно подготовлено и может полностью насладиться общением с ним; когда оно увидит его, как Он есть, то будет подобно ему. Это не является усилием получить его; но мы стремимся понять то, для чего мы были поняты Христом. У нас есть объект, чья любовь нам нужна, чтобы понять в наших сердцах цель, которую Он в благодати преследует явлением своей совершенной любви к нам, пробуждая нашу любовь к нему, утешая нас даже в слабости и открывая свое совершенство и, таким образом, являя нам то, что есть в наших собственных сердцах и что мешает нам наслаждаться. Он освобождает нас, и мы обнаруживаем это в присутствии его любви.

Моя цель не заключается в том, чтобы подробно проследить здесь работу этой любви сердца, так как я интерпретирую, а не увещеваю. Просто была необходимость немного поговорить на эту тему, чтобы книгу смогли понять. Более того, невозможно преувеличить важность пробуждения этой святой любви, которая соединяет нас со Христом и вынуждает нас познать его любовь и его самого. Ибо, повторю, когда речь идет о Боге и его деяниях по отношению к нам, то тот, кто любит, - знает.

Отметьте только, как серьезно и как мягко Он говорит его любимой о ее красоте, которая предстала его взору, равно как и о совершенстве, которое Он видит в ней. Если Иисус видит совершенство в нас, то нам больше ничего не нужно. Он ободряет ее сердце, говоря ей об этом, когда ее справедливо упрекали и наказали стражи, и ее сердце вынуждено было искать облегчения через признание другим, ее подругам, в том, что Он для нее. Он ни в чем ее не упрекает, и она чувствует, что совершенна в его глазах.

Воистину, какое глубокое совершенство любви было в том взгляде Господа на Петра, когда он отрекся от него! Какое это мгновение, когда без упрека, хотя и наставляя его, Он свидетельствует о вере в Петра, поручая тому, кто отрекся от него, овец и ягнят, таких дорогих его сердцу, за которых Он только что отдал свою жизнь!

Сейчас эта любовь Христа, в своем превосходстве над злом - превосходстве, которое свидетельствует о божественности, - порождает себя как новое создание в сердце каждого, кто получает это свидетельство, объединяя его с Господом, который так любит его.

Исаия
Оглавление: Пророки: Введение; Исаия: Введение; гл. 1; гл. 2, 3, 4; гл. 5; гл. 6; гл. 7,1-9,7; гл. 9,8-12; гл. 13-14; гл. 15-18; гл. 19-23; гл. 24; гл. 25, 26; гл. 27; гл. 28; гл. 29; гл. 30; гл. 31; гл. 32; гл. 33, 34; гл. 35; гл. 36-39; гл. 40; гл. 41-43; гл. 44, 45; гл. 46-48; гл. 49; гл. 50; гл. 51-52; гл. 53; гл. 54; гл. 55-57; гл. 58, 59; гл. 60; гл. 61, 62; гл. 63; гл. 64-65; гл. 66.
Пророки: Введение

Мы начинаем, дорогой читатель, рассматривать пророчества; обширные и важные ввиду духовного наставления, которое они содержат, равно как и ввиду великих событий, которые объявлены здесь, через совершенство правления Бога и посредством этого; здесь находим открытие того, что Он сам есть на своих путях с людьми. Сущий и его деяния, Мессия сияют через все. Израиль всегда образует внутренний круг, или главное основание, на котором свершаются эти деяния, с которыми Мессия находится в непосредственном отношении. Вне и позади этого собраны народы - инструменты и объекты судов Бога, - и, в итоге, предметы его всемирного правления представлены Мессии, который, однако, предъявит Свое особое требование Израилю как своему собственному народу.

Очевидно, что собрание и личное место христианина находятся вне этой картины. В ней нет ни иудея, ни язычника; здесь Отец знает объекты своего вечного выбора, как своих возлюбленных сынов, а Христос, прославленный наверху, знает их как свое тело и свою невесту. Пророчество возвещает о земле и о правлении Бога. Ибо после того, как разрешен вопрос о личном спасении, в писании появляются две великие темы: правление этим миром и высшая благодать, которая взяла бедных грешников и поставила их на то же самое место, что и собственного Сына Бога как возвышенного человека и как усыновленного, - божественная слава, проявленная также и в Христе, который является, разумеется, центром всего. Если мы оцениваем вещи не через нашу значимость, а через значимость явления Бога, то любое, что совершенствует его пути, представленные в его правлении, будет иметь огромную значимость в наших глазах. Не может быть сомнения, что собрание и отдельный христианин являются еще более возвышенным предметом, ибо Бог явил всю тайну своей вечной любви и глубочайшую, настоящую божественную любовь. Но если мы будем помнить, что главной для рассмотрения является не эта сфера деятельности, а тот, кто вершит там, то деяния Бога по отношению к Израилю и земле примут свою истинную значимость в наших глазах. И именно они являются темой пророчества. В остальных случаях нам следует обратиться, в частности, к Павлу и Иоанну.

Этот раздел Слова поделен на две части. Пророчества, которые относятся к Израилю во время, когда он принадлежал Богу, и, следовательно, касаются также будущей его славы, образуют одну часть. Другая состоит из тех пророчеств, которые повествуют о том, что случается во время отвержения Богом его народа, однако повествуют с точки зрения благословения этого самого народа. Это различие исходит из того, что престол Бога, восседающего между херувимами, был убран из Иерусалима, а владение землей было передано язычникам. Период этого владычества называется "временами язычников". Первые пророчества относятся к тому, что предшествует этому периоду и что следует за ним. Последние относятся непосредственно к самому периоду. Существует и переходной период, во время которого говорится о возрождении народа, когда приближается конец времени язычников, - период с точки зрения тех пророчеств, которые относятся к этому времени и к которому, как мы видели, в значительной степени относятся псалмы, связывая его с первым явлением Господа и отвержением его иудеями. Он говорит: "Не увидите меня отныне, доколе не воскликните: благословен Грядый во имя Господне!" Но общая история самого периода дана в разнообразных формах. Промежуток между возвращением из вавилонского плена и явлением Иисуса имеет особый характер. Хотя язычники захватили власть, но, тем не менее, Иуда был в Иерусалиме, уповая на Мессию. Бог благоволил своему народу объявлением пророков, которые обращались особенно к этому положению вещей, а именно: Аггей, Захария и Малахия. Их пророчества, следовательно, имеют особый характер, соответствующий положению, в котором люди находятся, и путям Бога по отношению к ним.

Есть другой пророк, который занимает особое место; это - Иона {Образ этого пророка в других отношениях будет рассмотрен ниже}. Его объявление было последним обращением непосредственно к язычникам, чтобы показать, что Бог еще думает о них и верховодит всем, хотя Он уже призвал Израиль быть отделенным народом.

Христос находится в центре всех этих пророчеств, каким бы ни был их характер. В них говорит Дух Христа.

Одна из двух частей, которые я назвал, гораздо обширнее, нежели другая. Один Даниил дает нам в Ветхом Завете подробность "времен язычников", за исключением некоторых особенных откровений у Захарии. Между двумя видами пророчеств существует поразительное различие. То, что говорится о времени, когда Израиль признан, относится к людям, их совести, их сердцу. То, что преподносит историю "времен язычников" тогда, когда это является откровением для людей, не обращено к ним. В книгах тех пророков, которые пророчествовали после плена, ни Израиль, ни Иуда не называются народом Бога, за исключением обетований на будущее, когда Мессия восстановит благословение.

Однако есть другой принцип, простой, но важный для нашего понимания пророков. Какие бы образы Дух Бога ни использовались в изображении путей Бога или путей врага, предмет пророчества никогда не является образом. Я не говорю о тех пророчествах, где все символично; это примечание не может быть отнесено к ним. Более того, символ не является образом. Это - собрание моральных или исторических качеств, или тех и других, которые принадлежат предмету пророчества, для того чтобы представить идею Бога об этом предмете. Определенные элементы, составляющие этот символ, могут быть образами; но сам символ, кстати говоря, не является целым, составленным из качеств, которые духовно представляют описанное. Соответственно, нет ничего более поучительного, чем хорошо понятый символ. Это - совершенная мысль, которую Бог дает нам, о способе, благодаря которому Он смотрит на предмет, представленный символом, - его взгляд на его моральный характер.

Введение: Исаия

Книга пророка Исаии занимает первое место; и, действительно, она является самой завершенной из всех пророков и, возможно, самой богатой в мысли. Весь круг мыслей Бога в отношении Израиля в наибольшей степени представлен здесь. Остальные пророки заняты лишь определенными моментами истории этого народа.

Мы представим деление данной книги по темам. В начале идет изображение смятения, тем не менее это помогает объяснить моральное значение книги.

И какая сцена является здесь нашему взору! Печальная, с одной стороны, однако в то же самое время - приятная и славная, как первое мерцание рассвета после долгой и холодной ночи мрака, говорящее о ярком дне, который скоро настанет, о красотах, которые едва ощущаются, смешанные с мраком, еще затемняющим их, - картина, которая будет оживлена солнцем, что скоро осветит ее. Есть радость в этом человеческом свете: говорится о благости, силе и намерениях того Бога, который сотворил все это для исполнения своих намерений благодати и славы. Но есть и страстное желание проявления полноты исполнения этого, когда все почиет в результате этой благости.

Таково пророчество. Оно печально, ибо раскрывает грех, неблагодарное юродство народа Бога. Но оно открывает сердце того, кто неутомим в любви, кто любит этот народ, кто ищет их блага, хотя и чувствует их грех по своей любви. И открывает его сердце. Эти два характера пророчества проливают свет на двойной конец, который подразумевается и помогает нам понять его значение. Прежде всего, оно обращается к истинному положению людей и являет им их грех; и, таким образом, всегда предполагает, что люди находятся в падшем состоянии. Когда они мирно наслаждаются благословением Бога, то нет необходимости изображать им их состояние. Но, во-вторых, когда люди еще признаны, оно говорит о настоящем восстановлении при их раскаянии, для ободрения их, чтобы они повернулись к Сущему; и оно провозглашает избавление. И в этом смысле закон и благословения, связанные с ним, имеют место, как то, к чему они должны повернуться. Отсюда последнее пророческое слово от Бога (Мал. 4) является выразительным примером. Но Бог хорошо знает сердца его людей и то, что они не внемлют его призыву. Чтобы поддержать веру остатка, преданного среди этого неверия, и для наставления его народа во все времена, Он добавляет обетования, которые, несомненно, будут исполнены с приходом Мессии. Эти обетования иногда связаны с обстоятельствами близкого и частичного избавления, а иногда, с осуществлением людского беззакония, в отказе от Христа, являются в унижении. Важно суметь сделать различие между той частью отрывка, что относится к тем обстоятельствам, которые были налицо, и той, которая говорит о полном избавлении, явленном на будущее через эти обстоятельства. Это - трудная часть толкования пророчества.

Я бы добавил, что, хотя предметом пророчества не является образ, тем не менее, образы не только часто используются, но и часто смешаны с буквальными выражениями; так что при разъяснении пророческой книги нельзя точно провести различие между образным и буквальным. Помощь Святого Духа необходима, как и всегда при изучении священного Слова, чтобы понять истинное значение какого-либо отрывка. То, что я сказал, одинаково применимо и к другим частям писания, и к самым торжественным обстоятельствам. Псалом 22, например, представляет собой постоянное смешение образов, которые дают духовный характер определенных явлений, при этом явления изложены буквально. И нетрудно это понять из примера. "Псы окружили меня, скопище злых обступило меня, пронзили руки мои и ноги мои". Слово "псы" представляет образ присутствовавших. Этот способ выражения есть во всех языках. Например: "Он обрисовал прекрасную картину добродетели". "Обрисовал картину" - образ. Я говорю это, чтобы не находили каверзу в том, что принадлежит природе человеческого языка.

Теперь я подхожу к содержанию этой важной книги пророчества. Она явно разделена. Первые четыре Исаия, стоящие отдельно, образуют что-то вроде предисловия. Пятая также стоит сама по себе. Она осуждает людей, рассматривая заботу, которой Бог наградил их. И мы снова найдем это осуждение, но уже подробное в стихе 8 Исаия 9. В главе 6 мы читаем об осуждение людей, имея ввиду грядущую славу Мессии, следовательно, остаток там признан {Отметьте здесь два глубоких воздействия Бога на совесть, чтобы признать ее виновной в грехе, изображенном в этих двух главах. Первое положение благословения, в которое Бог сначала поставил осуждаемую личность, и ее отход от него (так и человек в его невинности); и второе - встреча Господа в славе. В состоянии ли мы сделать так?}. Исаия 7 формально представляет Мессию Эммануила, Сына Давида, и суд над домом Давида по плоти, так что в высшей благодати есть уверенная надежда, но в то же самое время - осуждение последней человеческой утехи людей. В главе 8 мы видим одного царя Ассирии, наводняющего землю, а также Эммануила (прежде отмеченного в главе 7) и что замыслы врага в конце концов рушатся. Между тем, есть остаток, отдельный от народа, привязанный к Эммануилу {Это в значительной мере показано в Матф. Сам отрывок цитируется в Евр. 2. То, о чем говорится в Ис. 8,13-18, является фактически евангелистической историей, показанной здесь. Петр цитирует стих 14, Павел (Рим. 9) камень преткновения; Матфей цитирует главу 9,1.2 для появления Христа в Галилее}; и упоминаются обстоятельства боли, через которые отступнический народ должен пройти, что заканчивается в полном благословении, вытекающем из присутствия Эммануила. Это завершается стихом 7 Исаия 9; так что мы видим здесь фактически всю историю иудеев во взаимоотношениях с Христом. Со стиха 8 Исаия 9 Дух опять повествует об истории, о чем говорится начиная с Исаия 5, но прерывается этим важным эпизодом представления Эммануила. Он продолжает повествовать с того времени, указывая на различные суды Сущего, пока Он не представляет последний инструмент этих судов - Ассура, жезл Сущего. И здесь немедленное избавление явлено как ободрение веры и как изображение последнего разрушения власти того, кто будет жезлом Сущего в последние дни. Сущий, поразив опустошителя, представляет (гл. 11) потомка Давида, сначала в его внутреннем, моральном характере, а затем - в результатах его правления, что касается полного благословения, а присутствие Сущего установлено опять в Сионе среди Израиля. Таким образом, вся история народа дана нам в ее величественных чертах до их установления в благословении как народа Бога, имея Сущего в своей среде. Надо лишь отметить, что не говорится силе зверя, времени несчастья как таковом, ибо это - период, когда иудеи не признаны, хотя с ними и общаются, тогда как наше пророчество говорит о времени, когда они признаны. В общих выражениях отмечается, что Бог спрячет свое лицо от дома Иакова, и что праведные духом уповают на него.

От Исаия 13 до конца Исаия 27 мы находим суд для язычников Вавилона или других народов, особенно тех, которые во все времена были в связи с Израилем; положение Израиля не только среди них, но и среди всех других народов в последние дни (гл. 18); и, в конце концов, суд всей земле (гл. 24) и полное тысячелетнее благословение Израиля (гл. 25-27). Из глав 28-35 мы узнаем подробности всего, что случается с иудеями в последние дни. Каждое откровение завершается свидетельством славы Бога в Израиле.

В Исаиях с 36 по 39 Дух рассказывает историю из правления Езекии. Она содержит три основные темы: воскрешение сына Давида из мертвых, поражение царя Ассирии, неспособного напасть на Иерусалим, и плен в Вавилоне. Они представляют три великих основания всей истории и положения иудеев в последние дни.

С Исаия 40 до конца идет очень четкая часть пророчества, в которой Бог открывает утешение своему народу и их духовные взаимоотношения с ним, а также двойную основу его противостояния с ними ввиду положения, в которое Он поставил народ, как своего избранного раба - свидетеля Сущего, единственного истинного Бога, в присутствии язычников и их идолопоклоннического падения, и в отношении к их отвержению Христа, единственного истинного избранного раба {Это понятие "раб" является своего рода ключом ко всему пророчеству: сначала Израиль, затем в главе 49 Господь занимает место Израиля, и в конце - остаток. Но об этом позже}, который исполнил его волю. Это приводит к откровению остатка, который слушает этого верного раба, также, как и к истории обстоятельств, через которые проходит этот остаток, и, следовательно, в то же время - к состоянию людей в последние дни, завершающемуся явлением Сущего с судом. Положение Израиля по отношению к идолопоклонническим народам приводит также к Вавилону, его разрушению и освобождению плененной Иудеи Киром. Это идолопоклонство является одним из того, на что Сущий ссылается. Другая, и более мрачная тема, - отвержение от Христа. О подробностях мы узнаем в ходе изучения этих глав.

Пророчество предполагает, что народ Бога находится в плохом состоянии, даже когда он и признан, и пророчество обращается к нему. Нет необходимости обращаться с сильным объявлением к народу, который блаженно идет по путям Господа, равно как и поддерживать веру испытанного остатка упованиями, основанными на неизменной преданности и намерениях Бога, когда все обладают в совершенном мире плодами его действительной благодати, приданной, как следствие веры людей. Подтверждение этого простого и легко понимаемого принципа находим в книгах каждого из пророков. И ясно, что пророки, чьи пророчества мы находим во вдохновленной книге, сотворили какие-то чудеса {Ступени Ахаза в этой книге пророчеств могут считаться исключением, но Ахаз действительно был отдален от Бога. Следует заметить, что апостолы никогда не творили чудес для своего собственного утешения. "Трофима же я оставил больного в Милите". Епафродит "был болен при смерти; но Бог помиловал его, и не только его, но и меня"}. Так как закон был тогда в силе, а его власть внешне признана, то нечего было устанавливать; и власть Сущего была основой общественной системы религии на земле в соответствии с институтами, обозначенными им самим в связи с храмом. Пророки настаивали на практической обязанности. Среди десяти отступнических племен Илия и Елисей творили чудеса, чтобы восстановить власть Сущий. Таковы преданность Сущего и его терпение к своему народу. Новый объект веры требует чудес. То, что основывается на уже признанном слове и не требует его принятия, как нового объекта, не требует ничего, каким бы ни было возрастание четкости мысли или требований к совести. Слово является совестью тех, кто знает Бога; и если есть новые откровения, то они должны утешить тех, кто получил практическое откровение и, таким образом, признал власть того, кто говорит от имени Бога.

Сейчас мы исследуем содержание самого пророчества более подробным образом.

Исаия 1

Глава 1 книги пророка Исаии начинается свидетельством печального состояния людей. Они все в язвах и растлены. И не надо было наказывать их еще больше. Их обряды были отвратительны для Сущего. Он желал справедливости. Тем не менее люди призваны к покаянию и заверены, что за покаянием последует благословение. Таково положение, которое пророчество дает нам. Но Бог знал людей, которые вместе с их правителями были злы и растлены; и Бог возвещает, что произойдет. Он свершит суд, и таким образом очистит людей, и восстановит благословение. Итак, заложены два великих принципа: предложенное благословение, следующее за покаянием; но фактически это будет благословение, принесенным через суд.

Исаия 2, 3, 4

Таким образом, восстановленный Сион, гора Сущего, будет средоточием благословения мира для всех народов (гл. 2,1-4). Это вкладывает в уста пророка воззвание к народу прийти и ходить в свете Сущего. Почему Он покинул свой народ? Потому что они познали пути язычников. Да, гнев Сущего грядет на всю славу человеческую и на всех идолов. И они перестанут надеяться на человека, ибо собственный народ Бога на земле, место его покоя, будет осужден их Богом (гл. 3, 4). Но в тот день будет славна ветвь СущегоИеговы, и земля будет благословенна. Тот, кто поражает, перевязывает раны через явление Мессии; и благословение земли через него. Остаток будет святым, когда завершится очищение через суд и огонь Сущего. Иерусалим будет защищен и прославлен явлением Сущего, как скиния в пустыне. Такова форма, в которой с большей силой и ясностью представлено предисловие к этому пророчеству.

Исаия 5

После этого Дух Бога начинает судить народ, занимая два четких положения - а именно то, что Бог сделал для своего народа, грядущий Сущий в лице Христа во славе. Обернулись ли люди к заботе, которой Сущий окружил их? Были ли они в состоянии принять Сущего в их средину? Исаия 5 затрагивает первый вопрос, который обращен к ответственности людей, рассматривая заботу и правление Бога. Что Он мог еще сделать для своего виноградника, чего Он не сделал? Он принес ему дикие ягоды. Он возвещает о последствиях этого согласно своему справедливому правлению. Его ограда, защита, которой Он обнес его, будет убрана, и он будет опустошаем язычниками. Бог, свершая суд над Израилем, подробно показывает им их грехи. Затем Он прострет руку на свой народ, и ужасный суд снизойдет на них: "Гнев Его не отвратится, и рука Его еще будет простерта". Он приведет против них могущественных иноземцев, которые уведут людей в плен, чью силу ничто не сможет сдержать. На земле будет горе и скорбь, и свет их небес померкнет. В первом случае это будет Навуходоносор и даже Сеннахирим; но скорее это будут народы, которые выступят против Иерусалима в последние дни и полонят его после того, как наводнят и захватят всю землю. О подробностях мы прочтем далее.

Исаия 6

Именно из замыслов Бога исходило то, что его присутствие должно быть установлено во славе среди его народа, и это будет исполнено во Христе в конце века. Следовательно, свидетельство о свершении суда прерывается после первого общего утверждения, и в главе 6 пророк видит эту славу. Однако первый ее результат - судебный, и действует, чтобы ослепить и осудить их. Предыдущий суд (гл. 5) был в отношении нарушения закона и презрения слова святого Израиля. Но с враждой ко Христу и отказом от него приходит судебная слепота и отделение остатка. Это то, о чем слава Христа учит нас в Иоан. 12. Пророк сразу чувствует несоответствие состояния народа с проявлением этой славы. Нечистые уста не могут провозглашать ее. Но горящий уголь с жертвенника очищает его собственные уста, и он предается словам Сущего и тому, что касается славы Христа. Сердце народа огрубело до полного опустошения. Тем не менее есть остаток, святое семя, который похож на корень срубленного дерева {Более точный перевод проливает много света на это пророчество. "И если еще останется десятая часть на ней, и возвратится, и она опять будет разорена; но, как от теревинфа и как от дуба, когда они и срублены, остается корень их, так святое семя будет корнем ее" (гл.6,13). То есть остаток сам подвергнется суду и разорению во время своего возвращения; но останется святое семя, из которого пойдет жизнь, как от корня срубленного дерева}.

Затем в этих последних Исаиях нам представлен суд над людьми с двух точек зрения: во-первых, суд правления Бога (с этой точки зрения, люди, будучи виновными, отданы язычникам); во-вторых, с точки зрения славы присутствия Сущего, когда Он грядет согласно своему намерению благодати (для этого люди были непригодны). Но здесь, ибо говорилось о намерениях Бога, есть остаток по выбору, в котором слава будет восстановлена. Это различие должно быть сделано, когда говорится о правлении Бога и его внешних деяниях.

В главе 5, повествующей о прежнем характере суда, нет остатка. Есть просто общественное и полное осуждение народа; ибо все, что касается этого, основывалось на их ответственности. В евангелиях - это поиск плода: Христос мог копать вокруг него и удобрять его, но это было поиском плода. Следовательно, это проклято, и никогда не даст плод. Это есть Израиль (человек) при первом завете. В главе 6 Бог действует внутри, в его личных взаимоотношениях с людьми. Итак, мы находим остаток и уверенное восстановление людей, так как дары и воззвание Бога без покаяния. Здесь мы также видим Христа. Бог не мог отринуть свой народ навсегда, и есть пророческая вера, говорящая: "Доколе?" - как это где-то еще сказано. И нечего ответить. Ибо, когда Сын человека грядет, найдет ли Он веру на земле?

Исаия 7,1-9,7

Но это требует дальнейшего развития и представлено замечательным образом в следующем пророчестве, включающем в себя Исаия 7, 8, 9 до конца стиха 7. Определенные обетования были даны роду Давида, в котором - как мы видели, исследуя книги Царств, - Бог оживил надежды Израиля, когда связи между ним и его народом были разорваны, когда изъят ковчег, и Он покинул свое место в Силоме. Сейчас дом Давида, последняя поддержка людей в ответственности, также пал в преданности. Ахаз оставил Сущего и установил жертвенник чужого бога в храме Сущего. В главе 7 Дух Бога направляет пророка к царю и обращается к нему. Исаия должен был пойти и встретиться с ним, с его сыном Шеар-ясувом, символическим ребенком, имя которого означает, что остаток вернется. Но Сущий стремится сначала, как Он поступил в отношении людей в главе 1, ободрить эту ветвь Давида действовать в вере и, следовательно, славить Бога. Он объявляет царю, что замыслы Рецина и Факея не сбудутся, и предлагает ему просить знамения. Но Ахаз слишком далек от Бога, чтобы воспользоваться этим, хотя он отвечает с почтительностью. И опять так же, как это Он сделал в отношении народа, Сущий объявляет то, что произойдет с родом Давида и с людьми, находящимися под его правлением. Вот две стороны этого пророческого объявления - дар Эммануила, Сына девы; и полное опустошение земли царем Ассирии. Эти две стороны воистину являются ключами ко всему пророчеству Исаии. Тем не менее, и там будет остаток. Стих 16 касается Шеар-ясува; но это пророчество идет дальше. В главе 8 второй пророческий ребенок объявляет его именем приближающееся появление этого врага и его опустошительные действия; затем, ибо люди презрели обетования, данные роду Давида и радовались в похоти, вмешивается Сущий. Следовательно, мы видим полное продолжение человеческой истории, указаний, данных остатку, и вмешательство Бога во власти для установления полного благословения в личности Мессии.

В главе 7, где основной темой является ответственность рода Давида, Эммануил обещал знамение; но успех царя Ассирии неизменен. Как только появляется Эммануил, все меняется: земля принадлежит Ему. Царь Ассирии дойдет даже до шеи, потому что пренебрегли водами Силоама. Но Эммануил сохранил все. Следовательно, пророческий Дух переходит к событиям последних дней, образом чего является Сеннахирим. Он изображает все замыслы и заговоры народов неисполненными благодаря Эммануилу - Бог с нами. Это полное избавление Израиля в последние дни (гл. 8,5-10). Что касается остатка, то каким же путем они должны идти (гл. 8,11 и следующие)? Их не должен беспокоить страх людей, они не должны присоединяться к ним в их заговорах, но должны чтить самого Сущего Саваофа и явить ему всю его истинную значимость в их сердцах. Он будет их освящением в день их беспокойства.

Но кто же тогда этот Эммануил, этот Сущий Саваоф? Мы хорошо знаем, кто Он. Мы видим здесь всю историю отвержения Христа и положение остатка и народа, а следовательно, и последнее вмешательство силы Бога. Отрывок слишком ясен, чтобы его комментировать. Я отмечу лишь его главные пункты. Христос становится лично камнем преткновения {Начало стиха 17 - отрывок, цитируемый в Евр. 2, наряду со стихом 18, чтобы показать человечность Господа и его связь с остатком}. Поэтому откровение Бога вкладывается исключительно в руки и сердца его учеников, Богом избранного остатка. Он прячет свое лицо от Иакова; но, по Духу пророчества, этот остаток ждет его и ищет его. Между тем, Христос и дети, которых Сущий дал ему, предназначены для знамений двум домам Израиля. (Ср. Рим. 11,1-8.) Те (народы), что отвергают камень, находятся в мятеже и муке в земле Эммануила; они преданы опустошению. Тем не менее это страдание не похоже на прежние разрушительные действия царя Ассирии, ибо Мессия, явившись, стал заботиться о своем народе по слову Бога. Дух пророчества сразу же переходит, как это постоянно и есть, от его явления, как света, к результатам избавления, которое Он осуществит в последние дни (от ст. 2 до 3, гл. 9). Ибо Собрание было тайной, скрытой в Боге, а не предметом пророчества или обетования. Иго Ассура разрушено, вся яркость славы божественной личности Мессии сияет в благословении его народа.

Две темы, Мессия и Ассур, образуют основу всего пророчества, которое повествует об Израиле, когда народ является признанным объектом деяний Бога. Можно отметить, что царь Ассирии появляется здесь дважды: второй раз в связи с собранием всех народов. Первый раз, Исаия 7, он является орудием Сущего для наказания Израиля, и он осуществляет свое намерение, не будучи побежденным. Во вторых раз, Исаия 8, он занимает землю, но собрание народов против Израиля разрушено и разорено. Это ожидание вмешательства Сущего (не разделяя страх земли в последние дни или не разыскивая ту силу, которую земля думает найти в союзе, но, напротив, основываясь на одном Сущем) содержит в принципе ценное наставление для настоящего дня.

Исаия 9,8-12

В главе 9,8 Дух, сообщив основные великие факты о Мессии, Эммануиле, продолжает общую историю Израиля без какого-либо особого разговора о Мессии до конца. Это пророчество завершается главой 12. Хотя упоминается гордость Ефрема, однако Иаков и Израиль рассматриваются как целое. Различные формы наказания или страдания есть в стихах 8-12, 13-17, 18-21 и в главе 10,1-4. Затем снова появляется Ассур, будучи в основном жезлом Сущего; возвещено также, что, когда Бог осуществит все то, что Он задумал в отношении Сиона (осуществление этого не представлено здесь), Он сломает жезл, которым Он пользовался, и затем остаток будет искать Сущего и будет "утверждаться" в нем. Это есть последнее действие великой драмы деяний Бога по отношению к Израилю. Богом определено истребление для земли. Но когда Ассур поднимет руку, Сущий придет и поразит его. И негодование Сущего, его гнев на Израиль, пребывающий до сих пор, исчезнет с разрушением этого жезла, обращенного против Сущего, который использовал его. Стих 25 противопоставлен главе 9,12.17.21 и главе 10,4. Сеннахирим был образом этого. Но это является пророчеством поражения Ассура в последние дни, когда негодование против Израиля прекратится.

Следовательно, в Исаиях 11, 12 нам представлены Мессия и его царствование, источник тысячелетнего благословения народа Бога. Первые стихи Исаия 11 представляют его характер; затем - результат его царствования.

Исаия 13-14

Главой 12 завершается один из разделов всей книги. То, что начинается главой 13, продолжается до конца Исаия 27, описывающей то же самое тысячелетнее состояние, но более расширенно, ибо здесь представлена земля, о которой говорят эти последние Исаия, в то время как Исаия 5-12 были в основном посвящены Израилю.

Исаия, которые мы теперь рассматриваем, связывают те же события с концом века. Только благодаря тщательному изучению мы можем вполне понять их. Причина проста: народы рассматриваются в отношении к Израилю. Но не учитывается время в истории Израиля от вавилонского плена до последних дней. Введение Мессии как камня преткновения, с чем у Даниила отмечается особая эпоха семидесяти седьмин, уже рассматривалось. Но этот отрывок в книге пророка времен язычников показывает еще более четко, что время не исчислялось и потом, до конца. Семьдесят седьмин проходят до полного восстановления Израиля. Огромный промежуток времени, который продлился более 1800 лет, теперь никак не принимается во внимание {Семьдесят седмин, или 490 лет, включает великий промежуток, который уже длится более 1800 лет, протекших между концом 483-го и концом 490-го. Только христиане знают, что половина 70-ти седмин действительно исполнена во время служения Христа: следовательно, получаем половину седмин в Дан. 7 и в Откр.}.

В глазах пророка Вавилон, или, более точно, его Исаия, кроме идолопоклоннического растления представляет имперский престол мира в противоположность престолу Бога в Иерусалиме {Кроме факта пленения народа Бога, Вавилон занимает очень важное место по отношению к деяниям Бога. Пока Навуходоносор не получил власти, правление Бога, в то время находившееся в Израиле (в отношении которого Он установил границы народов), обратило внимание на народы, рассеянные от Вавилона. Он позволил им действительно идти собственными путями, но до него у каждого народа было отдельное существование. Престол убран из Иерусалима, откуда Бог правил миром, своим избранным народом. Мир отдан во владение единственного престола, стоящего пред Богом, держа скипетр. Три последующие власти следовали одна за другой; последняя из них существовала, когда Христос был явлен, но время ее суда еще не пришло. Эти четыре империи образуют времена язычников. Бог продолжит свое правление и опять будет судить народы, с точки зрения Израиля, а Вавилон, или всеобщая империя, будет отвергнут в его мятежном и отступническом состоянии. Но пока это продолжается, империя имеет свое собственное особое и абсолютное положение пред Богом. Иерусалим, наказанный за его идолопоклонство вавилонским пленом, и передача престола из Иерусалима язычникам настолько характерны для остатка при язычниках, что Бог в пророческих книгах принимает это во внимание, хотя и не так, как его народ, до того, как второй великий грех был свершен - отвержение Христа. Но это было описано даже в книге пророка, когда они находились в плену. Все же они были частично сохранены, чтобы представить Господа Христа, после чего оставлены до тех пор, пока высшая благодать не снизойдет на них в последнюю седмину, для веры - последняя половина. Время начнет снова свой отчет, когда это грядет}. Вавилон будет низвержен, и Бог опять благословит Израиль. Это будет суд над этим настоящим веком - миром. Это представлено здесь в том разрушении Вавилона, что случилось вскоре. Но этот суд не осуществится, пока не закончатся времена язычников и Израиль не будет избавлен. Характер вавилонского царя описан здесь замечательным языком (гл. 14,12.13). Это - дух Вавилона, еще более ярко выраженный в его последнем представителе в завершении, к которому это пророчество в его полном осуществлении относится. Это было так даже в самом Навуходоносоре - нет, уже когда они строили вавилонскую башню. Уничтожение Ассура происходит затем на земле {Доказательство того, что пророчество относится к последним дням, ибо из древних Ассур пал пред Вавилоном, будучи завоеванным им. Надо заметить, что Ассур, не зверь и не антихрист, является предметом этого пророчества. При Ассуре Иуда не был "Лоамми", нет его и в этом пророчестве. В Вавилоне Иуда взят в плен, и "Лоамми" было начертано на народе. Следовательно, мы не должны искать зверя. Ассур - главный враг}, и хотя дом Давида разбил свой скипетр, филистимская земля будет осуждена и покорена, и Сущий воздвигнет Сион, и бедные из его народа поверят ему. Это разрушение Вавилона, а потом и Ассура, необходимое для понимания всей картины, является как бы отдельно показанным в Исаиях 13, 14.

Но на территории Израиля, в связи с этим народом, еще остаются некоторые народы; и Бог должен распорядиться ими, чтобы Израиль мог обладать полным благословением и результатом обетований. Вавилон, будучи огромной системой, занимающей место престола Давида, показан как целое. Народы, о суде над которыми говорится (хотя есть ссылка на события более близкие ко времени пророчества), рассматриваются в последние дни, когда Бог восстановит свой престол суда, чтобы восстановить свой народ. Итак, Навуходоносор захватил Тир и покорил Египет. Ассур поразил Дамаск и пленил Ефрема. Это были события сравнительно близкие. Но в целом, события, о которых здесь говорится, характерны для последних дней. Даже в предыдущей главе поражение Ассура помещено после падения вавилонского царя. Однако исторически Ассур был покорен именно Вавилоном; а свержение Сеннахиримом имело место за много лет до той эпохи. Но пророчество всегда смотрит на исполнение намерений Бога. Здесь, в общем, нет подробностей в отношении инструментов, использованных Богом. Это можно найти в другом месте.

Исаия 15-18

В Исаиях 15 и 16 осужден Моав. Они предупреждены, что престол Давида будет установлен, а угнетатель - изгнан из земли. В главе 17 мы читаем о нашествии с севера войск собранных народов. Дамаск поражен. Израиль сохранится лишь несколькими ягодами на самой вершине. Тем не менее они обратят взор на своего Творца, а собравшиеся народы погибнут пред явлением силы Бога. Описание этого последнего нашествия на Израиль порождает краткое, но очень ясное пророчество об их положении в последние дни, которое содержится в главе 18. Они будут восстановлены посредством некоего крепкого народа, вне границ {Реки Хус, Нил и Евфрат} их национальных отношений; но Сущий стоит в стороне от взаимоотношений с ними, хотя и распоряжается всем. Затем, когда Израиль расцветет на земле, как виноградник, они будут даны в жертву народам. Тем не менее в то же время они будут принесены как пожертвование Сущему, и сами также принесут пожертвование.

Исаия 19-23

В Исаиях 19 и 20 Египет будет поражен в тот день, но Cущий исцелит его. Египет, Ассирия и Израиль будут вместе благословлены Сущий. Исаия 20 учит нас, что Ассирия захватит в плен Египет (сравните Дан. 11, в конце). Будет видно, что в общем, от Исаия 13 до Исаия 17, говорится об избавлении. Скипетр нечестивых сокрушен (гл. 14,5). Престол Давида утвержден милостью (гл. 16,5). Ассур уничтожен - филистимляне покорены - Сион основан Сущий - Дамаск покорен. Последнее событие представляют пророки последних дней. Только, как мы отметили, собрание народов будет их уничтожением (Мих. 4,11-13). Исаия 18, возвращаясь к теме Исаия 17, показывает нам Израиль, какими они будут в их земле в последние дни - угнетенными язычниками, но в конечном итоге - возвращенными к Богу.

Исаия, следующие за главой 18, в отличие от предыдущих, говорят не об избавлении Израиля, а об опустошении народов, упомянутых выше и испивших чашу бедствий. Египет опустошен, как и Эфиопия, в которую Израиль верил. Вавилон опустошен - Дума и Кидар поражены - Иерусалим разбужен - Тир падает. Словом, всеобщее поражение, центральной сценой которого является ханаанская земля, но в которое ввергнута вся земля (гл. 24,4). Даже силы небес поражены, как и земные цари на земле, давая место для установления Сиона, горы Сущего, как центра силы и благословения, при этом силы морского змея, дракона, уничтожены.

После прочтения этого следует обратить внимание на некоторые детали. Можно отметить, что Вавилон и Иерусалим падают (гл. 21, 22) один за другим, Иерусалим последним. Теперь совершенно очевидно, что такая связь событий - это будущее. То, что говорится о Вавилоне и Иерусалиме, могло заключаться в пленении Вавилона Киром и частично в положении Иерусалима, когда ему угрожал Сеннахирим. Однако не было ни связи, ни порядка событий, отмеченных в этом пророчестве. Но Вавилон назван так, что это не дает никакого ключа к его положению. "Приморская пустыня" - единственное слово, описывающее город. Но ужасное нашествие встает перед глазами пророка, и Вавилон падает. Пророчество идет, словно буря с юга, и наступает конец силе Вавилона. Однако нам не сказано, каким образом.

Иерусалим, долина видений, разрушен. Персы и мидяне, которые были завоевателями в предыдущей главе, появляются и здесь, нападая на Иерусалим. Не было битвы за его стенами; но город захвачен, а его жители связаны или убиты. Кроме пророческих открытий эта Исаия содержит также духовное наставление грандиозной важности. Во-первых, вся мудрость человека недостаточна, чтобы отразить зло, если ее не сопровождает сила Бога. Когда говорится о граде Бога, то эта мудрость, развитая в забвении Бога, который построил и основал город своей святости, является непрощаемым грехом (гл. 22,11). Снова то, о чем говорится здесь, исторически относится к Езекии, о ком сказано, что он преуспел во всех своих трудах. Внешнее благословение было дано его трудам, но в то же время положение людей, даже по отношению к этим трудам, было таким, что Бог не мог простить это. И вот что часто бывает: внешняя вера в испытании труда Бога, благословенного им; растленность души там, где, несомненно, судит Бог, забвение самого Бога и принадлежности ему. Так бывает, когда люди Бога полагаются на человеческие средства. Мы видим также здесь того, кому передана власть человека в правлении домом Давида, отвергнутого со стыдом, избранника Бога, занимающего его место; вся слава дана ему (замечательное изображение отвержения лже-Христа и установление истинного в последние дни). Это пророчество позволяет предположить, что народы нападут на Иерусалим, когда исторический Вавилон будет пустыней. То, что есть Вавилон в те дни, падет. Тем не менее Иерусалим, объект пророчеств, будет взят, а его правительство изменено; узурпатор должен уступить свое место избраннику Бога.

Бремя Тира показывает нам, что чувство человеческой славы запятнано, а все почитаемое на земле презренно. Говорится о пленении Тира Навуходоносором, однако пророчество идет дальше - ко дням, когда его торговля будет святостью для Сущего (гл. 23).

Исаия 24

Исаия 24 изображает нам опустошение всего на земле. В первую очередь говорится о земле Израиля. Однако все из всех систем этого мира будет собрано вместе и осуждено. Мы уже заметили, что это простирается до судебного ниспровержения власти зла на небесах, так же, как и земных царей на земле: следующие Исаия показывают нам цель этого. Иначе зло не было бы отвергнуто и осталось. И вот, Христос въезжает в Иерусалим, а у Луки говорится: "Мир на небесах". Ибо до того, как власть зла будет свергнута, любое благословение, установленное на земле, вскоре развращается и блекнет.

Прежде чем исследовать дальше, давайте вернемся к объектам судов, о которых мы говорили, и давайте вернемся к ним в духовном порядке. Нам представлены: Вавилон, сила организованного растления, где в плену находится народ Бога; открытый враг Бога и его народа - Ассур; внутренний враг - филистимляне; затем - Моав, гордость человека. Дамаск - враг народа Бога, но соединенный с отступнической частью того народа против верной части. От всего мира этого люди избавлены. Затем мы находим под судом Египет, или мир в его естественном положении, мудрость которого потеряна в хаосе, Вавилон теперь - пустыня среди народов; Дума - свобода, независимость человека; Иерусалим - поклоняющийся народ; Тир - слава мира; и, в конце концов, - все, что есть на земле, и, чтобы охватить всю силу, духовное зло на небесах и царей земли на земле.5

Исаия 25, 26

Исаия 25 и 26 принимают форму песни, в которой отмечается результат вмешательства Бога. Давайте посмотрим на его основные направления. Бог предан. Он осуществляет свои намерения. Он разорил город человеческой гордыни своей силой. Вся мощь человеческой гордыни разрушена. Бог - убежище бедным среди его народа в день их страдания, и буйство врага укрощено. Он исполнит справедливость в Сионе для всех людей. Он снимет покров, что на их сердце. Произойдет воскресение верных. Я говорю "верных", ибо смерть отступит навеки. Более того, и в 1 Кор. 15 это применяется в том же смысле. И не будет упрека его народу (Израилю). Остаток (ст. 9-12) возвеселится своему освобождению; они уповали на Бога, и сила Сущего будет явлена в их пользу. Моав, их надменный сосед, будет попран {Отметьте, что здесь есть все результаты этого суда Бога и того, что связано с ним. Святые подняты, сила зла низвергнута с небес, нет упрека Израилю, и завеса покрова снята с лица всех народов}.

В главе 26 остаток воспевает хвалу этому спасению. У них есть крепкий город, но вместо стен и вала - спасение Бога. Нет здесь места силе человека; нога бедного попирает величественный город. Это - суд, который справедливый Бог исполняет сам. Остаток уповал на него на пути его судов. Долготерпение благодати было напрасным; только, когда суды Бога снизойдут на землю {Я полагаю, что здесь "земля" есть более узкое понятие, нежели "вселенная", различие видно особенно в том, что это - та область, где открытые пути и правление Бога явлены только людям. Когда же это случается со всей вселенной, тогда это становится землей. Слово "земля" употреблено для земли Израиля и для земли в объясненном смысле, а также для всей земли как области, управляемой Богом. Следовательно, когда осуждается эта область, с которой связан Бог, то это значит, что вся вселенная познает праведность; и, хотя и следовало бы сделать это там, не тогда, когда преобладает настоящая благодать}, тогда ее жители узнают праведность. Даже когда рука Сущего была поднята, чтобы поразить, они не видели. Но они увидят, и устыдятся. Огонь ревности Сущего поглотит их; они не поднимутся. Но Израиль будет поднят из мертвых силой Сущего.

Исаия 27

В конце концов Сущий предлагает своему народу укрыться на мгновение, пока Он выходит из своего жилища, чтобы наказать (гл. 27). Власть сатаны в этом мире и среди людей будет уничтожена, а Израиль - сохранен и орошен как виноградник Сущего. Он поразил Израиль, но только отчасти. Тем не менее люди будут осуждены полностью, и затем Сущий соберет рассеянных им, одного за другим.

В последующих Исаиях мы находим подробности того, что случается с Израилем в их собственной земле, захваченной язычниками в последние дни, общая картина и результаты чего уже были представлены. Мы найдем полное и славное избавление остатка среди самых страшных судов.

Исаия 28

Исаия 28 представляет нам первые подробности последних событий в истории этого удивительного народа. Бич идет с севера. Ефрем поражен разливающимся потоком, ливнем с градом, который уничтожает и разрушает. Он попран. Но в тот день Сущий будет великолепным венцом для остатка своего народа. Народ, духовно одурманенный, не слышит. И это судебный приговор Сущего, обращенный к Иерусалиму. Они заключили союз со смертью и силами тьмы {Они нагло говорят, что заключили союз с силой зла, чтобы, когда придет бич, он не настиг их. Невозможно представить себе более открытый вызов Богу и его правосудию. Исторически они сделают это, объединившись с человеком греха, антихристом, приходящим после власти сатаны; но здесь говорится о пренебрежении к Богу}, чтобы избежать всепоражающего бича. Но союз будет разрушен, а бич настигнет их; они будут попраны и поражены страшным жезлом. Мы имеем откровение, что Ефрем будет поражен этим ужасным бичом и правители Иерусалима будут стремиться охранить себя от него, заключая союз с силой зла. Но из этого ничего не выйдет: воды разольются и истребят убежище противника. Мессия является избранным краеугольным камнем, утвержденным основанием для остатка; верующий в него не постыдится. Таким образом, Ефрем поражен, а Иерусалим захвачен. Для всей земли Сущим предуказано истребление {Это выражение использовано также и у Даниила в качестве определения деяний Сущего в последний день - окончание работы и завершение ее в справедливости. Он судит совершенно, наполняет ее, но сокращает ее, чтобы пощадить остаток, избранных}.

Исаия 29

В главе 29 Иерусалим доведен до последней крайности. Но в этот раз Сущий является для избавления, и множество его противников исчезают, как ночное сновидение. Все темно и мрачно, что касается людей; все духовное уничтожено, и вскоре Бог свергнет все своей силой и превратит лес в Кармил ("плодоносное поле" прим. в русской Библии Кармил переведен как сад. ст. 17). Иаков же не будет больше слабым и немощным. Страждущие будут благословлены, а глухие услышат слово. Обидчик и хулитель исчезнут пред Сущим. В этой истории есть две части, два нападения. Первое успешное: против Ефрема и против Иерусалима. Второе безуспешное: Иерусалим унижен, но является Сущий, и он спасен. Дух презрения и неверия отмечен в главе 28, дух слепоты - в главе 29.

Исаия 30

Результат этого неверия показан в главе 30. Люди верят в человека по его мудрости. Они обращаются за помощью к Египту, но напрасно. Это презрение Сущего, сопровождаемое абсолютным отказом внять его Слову, которое призывает людей просто верить ему, добавило еще больше беззакония. Бог позволит злу действовать сполна; но только для того, чтобы затем свободно явить Свою благодать. Стих 18 является изумительным откровением о путях Сущего. Он позволил полностью осуществиться наказанию, чтобы для него не осталось ничего, кроме совершенной благодати. Благодать и слава будут в изобилии, когда Сущий омоет рану своего народа и исцелит их язвы. В конце Исаия мы видим вмешательство Сущего против последнего инструмента Его наказания - жезла, о чем говорится в главе 10. Ассур поражен, а вместо поражающего жезла будет торжество с песнями. Но Тофет, огонь Сущего, был также приготовлен для другого - "для царя". Тот, кто присвоит этот титул в Израиле, будет истреблен негодованием Сущего.

Исаия 31

Исаия 31. Опять говорится о горе для тех, кто верит силе плоти, и верных средствах освобождения. Сущий в Иерусалиме будет среди народов, как лев среди пастухов, и защитит Иерусалим, как птица - птенцов. Его присутствие поразит Ассура и заставит его бежать, ибо огонь Сущего будет в Сионе, а его горнило - в Иерусалиме.

Исаия 32

Затем, в главе 32, Мессия должен править по правде и все духовно привести в порядок. Сион станет пустыней, пока не изольется свыше и затем не сделается Кармилом; а сад не будет считаться лесом. Правосудие и мир должны водвориться повсюду, и плод правосудия, когда град упадет туда, где нет плодов, и город - оплот человеческой гордыни спустится в долину. Последний стих, мне кажется, говорит о блаженстве полного земного мира.

Исаия 33, 34

Исаия 33, 34 возвещают о последних двух действиях суда. Тогда, когда Бог устанавливает себя на Сионе и наполняет его правосудием, появляется последний и сильный враг (которого я считаю тем же, что и Гог у Иезекииля), пришедший, чтобы опустошить землю. Но есть те, кто уповают на Сущего, и Он поднимается, а враг бежит. Они собирают добычу тех, кто думал опустошить Израиль. В стихах 14, 15 выделяется преданный остаток, Мессия является в своей красоте; и все пребывает в мире после этого врага; самые отдаленные части земли открыты обитателям Сиона, который установлен в безопасности навсегда.

Исаия 34 показывает те страшные суды, которые падут на другие народы в Едоме. (Ср. с гл. 63.) {Сравните также Пс.83 и книгу пророка Авдия} Здесь даны те, кто угнетал Сион, и месть Бога притеснителям. Идумея является частным объектом этого; все враги Израиля, связанные с Едомом, войска народов, собравшихся против Иерусалима, будут разбиты судом Сущего в земле Едома.

Исаия 35

Исаия 35 дает картину благословения, которое следует за судом, даже благословения пустыни, которое зависит от благословения Израиля. Спасенные Сущим пойдут с радостью в полной безопасности на Сион, и печаль удалится навсегда.

Исаия 36-39

Исаия 36-39 рассматривают историю поражения Сеннахирима, его результаты, и смертельную болезнь Езекии, которая предшествовала этому, - наставление остатку, как следует уповать на Сущего (суть этого избавления есть образ того, что произойдет с Ассуром в последние дни). Болезнь Езекии представляет нам образ сына Давида, воскресшего из мертвых, - силу Христа, которая будет совершенна в народе, также и воскресением - духовно - из смерти, а все их грехи прощены. Это есть внешнее и внутреннее избавление Израиля: воскресение его (что касается его практической силы) и избавление от Ассура. Между тем возвещается о вавилонском плене, как существующем.

До этого нам была представлена скорее внешняя история Израиля, но теперь мы видим его духовную, или внутреннюю историю, в месте его свидетельства против идолопоклонства, во взаимоотношениях со Христом, а также в отделении остатка.

Исаия 40

Исаия 40. Первая часть того, что можно назвать второй книгой Исаии, простирается от Исаия 40 до конца Исаия 48. Мессия едва представлен здесь. Это, пожалуй, великое противостояние между Сущим и идолами, ответом чему служит в первую очередь успех Кира и плен Вавилона. Хоть их славу и нельзя разделять, если там Сущий и его помазанник. Это, очевидно, связано в благодати с избавлением Израиля, свидетеля Бога на земле, негодного народа как такового. В то же время эти пути Бога также явили нам, что в Израиле нет мира для нечестивого. И эта великая истина повторяется дважды, будучи примененной к двум великим разногласиям Бога и Израиля. Мы отметим некоторые подробности, чтобы все стало ясно. Первые восемь стихов Исаия 40 замечательным образом выражают принципы, по которым действует Бог: благодать, истекающая из его сердца, когда его наказания полностью исполнены. Бог утешит свой народ; и Он сообщает сердцу Иерусалима, что исполнилось время битвы. Глашатай возвещает о грядущем Сущем, это все равно, что избавление: не говорится об отвержении его. Об этом повествуется далее в Исаиях 51, 53. Но что может сказать пророк в отношении людей? "Всякая плоть - трава". Если всякая плоть должна увидеть славу Сущего, если Он мстит всей плоти, то именно здесь должно начинаться откровение. Всякая плоть - трава: дуновение Сущего дует на нее. Разве так только с язычниками? Нет, "и народ - трава". Утешение начинается с этого. Трава усыхает, кому тогда верить? Бог сказал. "А слово Бога нашего, - говорит вера остатка, говорит Дух пророчества, - пребудет вечно". Затем наступит черед пророческого свидетельства блаженству искупленного Сиона; возвещается городам Иуды о присутствии Сущего - Спасителя, чья нежная забота описывается затем трогательным образом. Слава его божественного величия противопоставляется идолам в стихе 26. Он упрекает Израиль за неверие. Сущий не утомляется и не изнемогает. Глубины его разума неисследимы, те, кто уповает на него, обновляются в силе и не устанут.

Исаия 41-43

Исаия 41 начинает повествование об исторических подробностях, которые подтверждают это. Кто возвысил Кира, чтобы свергнуть идолопоклонство? Но среди опустошения, соделанного им, Израиль сохранился избранным рабом Бога, семенем Авраама {Надо отметить, что хотя там есть полнейшее проявление греха Израиля, однако эти главы служат выражением благодати и высшей благости к сохраненному остатку, а не ответственности народа и суда}. (Слово "раб" является ключом к оставшейся части книги.) Он не должен бояться: Бог поддержит его; а те, кто препирается с ним, погибнут. Бог услышит своих бедных и облегчит их нужды. Одурманенные идолопоклонники ничего не знают о том, что Бог собирается свершить через суд ради избавления своего народа.

Хотя Кир и служит инструментом Сущего для свершения суда и для освобождения его народа, это является лишь частичным и преходящим. Над всем этим - раб Бога, его избранный, который явится в смирении и без притязаний, но не ослабнет, не изнеможет, пока не утвердит правосудие на земле; и острова язычников получат его закон (гл. 42). Это откровение необходимо, и оно защищает благословение Израиля через неизменные намерения и благодать Бога, но в этой части пророчества ничего не сказано о Мессии. Результатом работы Мессии является слава Сущего, который один будет прославлен до концов земли. В явлении этой славы тот, кто долгое время хранил свой мир, избавит свой слепой и глухой народ, не понявший его путей. Он возвеличит свой закон. Но почему тогда народ разграблен? Сущий оставил их из-за их непослушания.

Сейчас же Он избавляет и спасает их (гл. 43). Он сотворил их для своей славы. У слепых есть глаза; у глухих - уши; они являются свидетелями того, что только Сущий есть Бог. Суды над Вавилоном - начало и образ последних судов {То есть земные суды} - подтверждают это. Сущий сотворил этот народ для себя, а народ отягощал своего Бога, затруднял его грехами. Но теперь Он прощает все ради своей славы. Славно и поразительно Его откровение благодати к грешнику. Когда грех становится невыносимым, Он изглаживает грех вместо грешника! И это то, что Бог сделал через Христа.

Исаия 44, 45

Исаия 44. Сущий теперь убеждает свой народ, который Он создал, ободряет его, обещает излить им своего Духа. Их дети будут расти, как ивы при потоках вод. Они будут свидетелями его, Сущего, царя Израиля и их Искупителя. Он показывает Израилю юродство идолопоклонства, напоминает ему, что он есть раб Сущего и что Он не забудет их, и уверяет в полном прощении всех их грехов; Сущий, который является распорядителем всего и который своим именем призывает Кира восстановить Иерусалим.

Исаия 45 расширяет ту же тему, говоря об избавлении Израиля как вечном, которое никогда не будет уничтожено.

Исаия 46-48

В Исаиях 46, 47 говорится в отношении Вавилона и его идолов. Но еще осуждается Израиль, возлюбленный Богом; ибо правительственный суд всегда есть избавление любимых праведников. Вавилон со всей своей гордостью и всеми своими идолами должен сойти во прах. В главе 48 Сущий имеет дело с Израилем. Он определяет Израиль, клянущийся именем его, Сущий, при этом имеет дело с ним - с иудеями, занявшими место Израиля и исповедующими имя Бога Израиля; и Он объявляет об их нечестивости и упрямстве. Он сказал им многое давным-давно, открыл им новое, чтобы они могли знать, что Сущий - их Бог. Но они не прислушались, они не поняли. Тем не менее, во имя своей славы Сущий не отринет их, а очистит, как серебро. Он взволнованно напоминает им о благословении, которое было бы в них, если бы они исполняли его повеления. Но даже сейчас им объявляется, что Сущий освободил свой народ. Нечестивым же нет мира. Эта продолжительная речь против идолопоклонства, давая наставления и на тот день, кажется, подтверждает то, что вопрос о свидетельстве Израиля против идолопоклонства или осквернении им будет занимать основное место до конца. Ибо правление миром является основным вопросом. Бог этого мира управляет посредством идолов; Сущий - своим собственным именем. Израиль должен быть свидетелем этого. Они будут неверными этому в последние дни. Такова причина того, почему здесь имеется так много откровений на эту тему.

Исаия 49

Мессия явлен, ибо именно Он избавляет. Но это отдельный вопрос. Тема Христа и людского греха по отношению к нему начинается с Исаия 49 и продолжается до конца Исаия 57, образуя целое, если так можно выразиться, и Христос занимает здесь место Израиля как верный раб Бога. Он говорит: "Я есмь истинная виноградная лоза" {Так, я не сомневаюсь и у Матфея: "И из Египта вызвал Сына Моего". Христос заменяет первого Адама пред Богом, благословляя в этом новом положении многих его сынов. Он также занимает место Израиля, хотя и благословляет остаток, и делает его народом}. Это приносит кажущееся затруднение, но передает верный смысл Исаия 49. Израиль - сосуд славы Бога на земле, и Дух пророчества в Израиле призывает острова язычников прислушаться, будучи избранными Сущим. "Ты раб Мой, Израиль, в Тебе Я прославлюсь" (ст. 3). Затем Христос этим же пророческим Духом говорит: "Напрасно Я трудился". Ибо мы знаем, что Израиль отверг его. Стих 5 является ответом. Он будет почтен. Легко будет восстановить остаток Израиля. Он явится спасением Сущего до концов земли. Здесь мы находим принцип, применимый к работе Христа даже в дни проповеди. Во исполнение намерений Бога последующие Исаия ведут нас к тысячелетию. Стих 7 - Христос возвеличен. Стих 8 - Он дан для завета народа (Израиля), чтобы охранять благословение ханаанской земли и возвратить опустошенные наследия, а затем - освободить пленных. Издалека Бог утешает свой народ. Сион, явно брошенный, вынужден признать, что преданность Сущего больше, нежели преданность матери своему грудному ребенку. Его опустошители уйдут, а его сыновья поспешат к нему и снова наполнят опустошенные места, которые будут теперь тесны перед очами удивленных матерей и которые были долгое время опустошенными. Цари станут его питателями и склонятся над ним. И хотя он был пленником могучих, но будет освобожден, а его угнетатели - попраны ногами. И вся плоть будет знать, что Сущий - его Спаситель. Это результат благодати явления истинного слуги.

Исаия 50

Исаия 50 затрагивает подробности суда, который Бог выносит Израилю, и истинную причину их отвержения {Отмечу, что в обоих судах над идолопоклонством и в отвержении Христа любовь и преданность Сущего и их последствия представлены мольбами Духа Бога к людям; и конечное благословение перед человеческим злом; Бог перед человеком. Так было в намерениях Бога перед миром: полное объявление следует позже}. Ничто не может быть более трогательным, более чудесным, чем способ, которым Личность и первое явление Господа представлены в этой замечательной главе, которая требует не толкования, а благоговейного изучения. Сущий, который распоряжается небесами и землей, узнал, как произносить слово в помощь слабым и подавленным, Сам был скромным и униженным. Люди - печальная и ужасная правда! - воспользовались случаем оскорбить и посрамить его. С ними Он бы так не поступил. Сердце останавливается перед такой истиной и судит себя. Но вскоре также, слава Богу, оно тает перед такой любовью, которая использовала возможность ввести человека в собственное совершенство Бога (и в совершенство человека в божественных советах) и приспособить себя в то же самое время ко всей его нужде - заставить его почувствовать, что она испытала все его страдание. Но какими бы ни были печали и испытания при этом служении, человек, Христос, уповающий на Бога, никогда не отворачивается.

Здесь пророчески показана причина отвержения Бога Израилем, или, точнее, Иудой, когда Cущий явился, не было человека. Но в то же время с помощью Нового Завета самым ясным и поразительным образом мы находим место христианина. Это - место самого Христа. То, что говорит Христос здесь, апостол принимает и вкладывает в уста верующего {Эти стихи в Рим.8 должны быть разделены следующим образом: "Бог оправдывает их. Кто осуждает? Христос (Иисус) умер, но и воскрес... Кто отлучит нас от любви Бога?" В своей любви Он прошел чрез все, что только возможно. Это стало доказательством его любви. Более того, это - любовь Бога: творение не может отделить нас от него} (Рим.8,33.34). Он отождествлен с Иисусом в его положении пред Богом. Бог (так судит вера) признает его, отвергнутого людьми; делая так, они вынудили Бога дать им разводное письмо. Следующее, что выделяет остаток, - новый и важный принцип - они прислушиваются к голосу раба, Мессии, к пророческому Слову. Мы увидели Собрание, скрытое в личности самого Христа; здесь определен верный остаток Израиля в последний день (ст. 10). Остаток, который ищет возможности в себе, в человеке и в плоти, умрет в мучении.

Я добавлю краткий синоптический обзор всех этих глав, чтобы помочь охватить их как целое. Исаия 40-48 обращаются к вопросу поклонения Богу Израилем; Исаия 49-57 обращаются к вопросу Христа. Исаия 49 дает четкое представление о намерениях и путях Бога в том, что касается Израиля и Мессии. Бог будет прославлен в Израиле (ст. 1-3). Тогда Христос трудился напрасно; однако его работа - с Богом. Во-первых, Он будет прославлен в глазах Сущего. Во-вторых, это нетрудное дело - восстановление сохранившихся из Израиля. Он - спасение всем до пределов земли. В-третьих, услышанный в желанное время, Он установлен как завет для людей. Сион восстановлен. В главе 50 Израиль разъединен, ибо, когда пришел Сущий, там не было человека. Он пришел, как человек, в унижении, чтобы посочувствовать людям в печали. Он предан стыду, Бог оправдывает его (ст. 5-9). Это оправдание Христа есть оправдание Собрания, как мы видели; в стихах 10, 11 нам представлен иудейский остаток Собрания. Исаия 50 являет страдания Христа от человека; в главе 53 дано искупление. Исаия 49 показывает славу, являющуюся результатом того, что Христос занял место Израиля, плод его труда; Исаия 50 - последствие отказа Израиля от Него, однако в благодати, что касается пока не открытого Собрания и остатка, о котором говорится положительно; Исаия 49 больше связана с правлением Бога.

Исаия 51-52

Об остатке Израиля говорится в Исаиях 51 и 52 до конца стиха 12. В стихе 13 начинается новый раздел пророчества. Остаток в последние дни призван иметь доверие. Тех, кто следует за праведностью, немного, но Бог позвал одного Адама, благословил и возвеличил его; Он может сделать это и для остатка. Сравните Иез. 33,24, где мы видим, каким образом чувственное доверие, идущее вне праведности, может подражать божественной вере вплоть до собственного разрушения. Сущий утешит Сион. Стих 4 является вторым призывом. Остаток признан народом Сущий. Его праведность близка; спасение и освобождение уже исходят от него и пребудут навсегда. В стихе 7 есть еще один шаг. Они - народ, знающий праведность, имеющий закон в своем сердце; они не должны бояться людей, которые будут уничтожены судом Бога. Его праведность и его спасение пребудут вечно. Остаток, поставленный на свое место, открывается Духом пророчества, как принадлежащий Сущему. Тот же самый Дух говорит устами остатка (ст. 9), чтобы призвать его ко вмешательству во власти и возгласить совершенную милость Сущего, постоянное спасение избранных им и восстановление Сиона в вечной радости. Итак, остаток ободрен, Дух обращается к Сиону, и как слова "восстань, восстань" обращены к мышце Сущего, то сейчас это обращено к самому Сиону, угнетенному и попранному ногами иноземцев. Иначе говоря, восстать следует Сиону, а не Сущему, ибо спасение было там. Чаша теперь должна быть возвращена мучителям его опять. "Восстань, восстань" - говорится еще раз, чтобы он восстал и облачился в силу и славу. Ибо Сущий открыл свою святую мышцу всем народам, и все концы земли увидят спасение через Бога Израиля. Это троекратное повторение "послушайте Меня" (ст. 1, 4 и 7), за которым следует троекратное повторение "восстань, восстань", - прекрасно. Стихи 11, 12 Исаия 52 показывают, что в те дни Израиль пленен язычниками, как в дни Вавилона. Стих 13 тесно связан с предыдущим. Это - положение Христа во дни славы и избавления, данного Сущим. Тем не менее он может рассматриваться отдельно, как начало новой темы, ибо целиком относится к самому Господу Иисусу. Христос будет превознесен в те дни. Но каким было его положение? Об этом возвещает Дух пророчества. Цари удивятся его славе - славе того, чей лик был столь обезображен, хуже всякого человека.

Исаия 53

Исаия 53. Говорится о неверии Израиля. Это весьма интересная Исаия составлена следующим образом. Как мы видели, в Псалмах, полное покаяние Израиля приходит после избавления. То есть когда (судит Сущий) их наказание исполнено, славное явление Христа как их избавителя пробуждает глубокое осознание их греха за отвержение его. Это - псалом 130. Горе дня искупления и выражает Исаия 53. После стиха 1 Дух говорит устами спасшегося остатка Израиля. Они исповедуют грех, что презрели его. Тем не менее в действительности есть вера в его дела (ст. 5). Стих 1 показывает, что откровение Христа, обращенное к вере, было отвергнуто. Они верят, когда видят его. Мне не надо комментировать эту главу, которая запечатлена в каждом верном христианском сердце. Мы, благодаря труду Святого Духа, ниспосланному с небес, скорее предвосхитили нежели предчувствовали, их веру в оценке того труда, о котором здесь говорится; и они признают свой грех и то, насколько народ погряз в нем. Они сочли его наказанным, отверженным Богом; значение этого видно лишь теперь. В стихе 11, мне кажется, можно различить две части труда Христа. Через познание Он оправдывает многих или наставит многих в праведности и понесет их грехи.

Исаия 54

Исаия 54 показывает результат событий в Иерусалиме в те дни. Иерусалим рассматривается как бесплодный, оставленный после отвержения того, кто пришел, чтобы быть мужем; но теперь через ту благодать, которая дана так, чтобы Сущий был его правдой, он призван распространить место своего шатра и расширить покровы своего жилища. Эта благодать действительно считает всех собравшихся во время его опустошения его детьми, а Христос является сыном, рожденным для него; все будет у него (Пс. 87,5.6). Некоторое время Христос относился к Иерусалиму, как к отвергнутой жене, но сейчас утешил его вечной милостью.

Исаия 55-57

Исаия 55, 56, 57 являют собой в связи с этим призывы. Исаия 55 - это полная свободная благодать, охватывающая язычников. По этой причине она может быть использована как принцип в проповеди. Исполнится он во время благословения земли через присутствие Господа. Исаия 56 изображает ту меру духовности, которая необходима, чтобы иметь благословение, которое больше не соответствует узким правовым принципам прежних дней. Его дом будет на самом деле домом молитв для всех тех, чьи сердца искренне обращены к Богу Израиля; и они будут веселиться там. Исаия 57 осуждает (мы можем сказать - по тому же принципу) тех в Израиле, кто духовно противится воле Бога. Праведник умирает, и только от того, что восхищается от зла. Но был ли это Израиль или же нет, не будет мира для нечестивых. Затем эти три Исаия дают духовное наставление, которое относится к тем дням. Верные и смиренные пусть остаются такими, как есть, они будут благословлены; нечестивые же - осуждены, безразлично, из Израиля они или нет. Главой 57 завершается, как я сказал, второй раздел этой части пророчества.

Исаия 58, 59

Но духовные пророчества пробуждают недовольство Духа состоянием Израиля в дни пророчества - их грехом и их лицемерием в служении Сущему, что дано в Исаиях 58, 59. Он осуждает их внешнюю видимость веры и дает благословение при условии послушания. Рука Сущего не сократилась, его ухо не отяжелело; но беззакония людей помешали благословению и навлекают суд на них. Однако, когда все падает и нет никого, чтобы сохранить праведность, Сущий сам вмешивается в своей верховной власти и силе. Он уничтожит своих противников и будет судить острова; так что его имени убоятся во всей земле. И придет Искупитель на Сион и к тем, кто отвратился от преступления. Благословение будет вечным, и Святой Дух пребудет с семенем Иакова всегда.

Исаия 60

Исаия 60 повествует о положении и славе Иерусалима в то время благословения: все спасенные люди - это праведные.

Исаия 61, 62

Исаия 61. Тогда как Исаия 50-53 представили Христа в его страданиях, Исаия 61 изображает в полной благодати его личности то, что касается благословения Израиля. Три предыдущие Исаия сообщили о суде и вмешательстве Сущего, указывая в то же время на Искупителя. Мы увидели, что принцип построения пророчества от Исаия 40 до конца Исаия 48 тот же, что и в последней серии. Затем, в главе 49, специально говорится о Мессии. Говорится о нем и с начала Исаия 61 до стиха 6 Исаия 63. Но в последней серии глав есть большее, обязательно сопровождающее представление личности Христа как главного объекта мольбы Сущего. Мы видим, что сам Сущего есть Христос, а Христос - Сущий. "Почему, когда Я приходил, - таков вопрос, - никого не было?" Следовательно, здесь также есть и различие между духовными грехами Израиля против Сущего и отвержением Сущего в личности Мессии, которые, как мы видели, так ясно обозначены в главе 50. То же самое и в отношении покаяния иудеев. В предыдущих Исаиях закон начертан в их сердцах, они отвращаются от хулы, они уповают на Сущего, они слушают Дух пророчества, раба Сущего, они избавлены. Но когда они увидят своего Искупителя во славе, тогда будет настоящее покаяние и глубокое несчастье при виде того, кого они презирали и отвергли, а Он в своей благодати стерпел их нечестивость.

Исаия 61, 62 представляются мне слишком простыми, чтобы на них подробно останавливаться. Способ, которым Господь прервал мысль в середине стиха 2 (гл. 61), будет отмечен; время для осуществления последней части стиха еще не пришло. Но Он мог изложить им то, что касалось его собственной личности в благодати.

Исаия 63

Исаия 63,1-6. Мы опять находим здесь ужасный суд из Исаия 34, свершаемый Сущим (или уже свершенный, ибо Он отвращается от него). Но в конце концов - мир и благословение, что, как мы только видели, описано в главе 62.

В стихе 7 Исаия 63 дается рассуждение Духа устами остатка, или, возможно, устами пророка, ставящего себя в то положение. А в Исаиях 65, 66 мы находим ответ Сущего. Ничто не может быть более волнующим, чем способ, к которому прибегает сам Дух для выражения всех чувств верного сердца израильтянина, то, как Он представляет настроения страдающего, но верного сердца, вспоминающего прошлое благодеяние, исполненного настоящим страданием, признающего жестокость сердца и ропот, в чем они были грешны, но призывающего к неизменной преданности любви Бога в противовес осуждаемым слепоте и бесчувствию, в которых находятся люди. Если Авраам не признал их, то Бог был их Отцом. Где были его крепость, его нежность, его милость? Были ли они исполнены? Вера признает через все связь между народом и Богом; она признает, что Бог собирается сделать для тех, которые уповают на него, то, что выше человеческого понимания {Различие между этим и пророческим открытием Павла (1Кор.2) поразительно и часто цитируется ради противопоставления. Это, говорит он, не вошло в человеческое сердце, но Бог открыл их нам (христианам) через свой Дух; так в конце главы есть: "А мы имеем ум Христов"}, - что Он встречает тех, что идут честно; и она признает, что положение Израиля совершенно иное, что они грешники, даже не ищущие его присутствия. Но страдание его народа, ужасное положение, в которое их завел грех, - это для веры мольба к Богу. Что бы ни случилось, люди для веры глина, а Сущий - гончар. Они его народ; их города - города Сущего. Дом, в котором их отцы поклонялись, сгорел, и все лежало в запустении.

Исаия 64-65

Следующие две Исаия показывают нам полное откровение деяний Бога в ответ на этот призыв. Прежде всего Бог через свою милость открылся другим. Он открылся тем, кто не именовался его именем. Бесконечная и верховная благодать Бога отыскала бедных язычников. В то же время с бесконечным терпением Он протянул свои руки к народу, который не хотел иметь его, к народу, который постоянно его огорчал самым грубым образом. И сейчас Он возвещает о своем решении. Люди, оставившие его, будут осуждены, Он обрекает их мечу; и они преклонятся на заклание. Но в милость войдет избранный остаток - рабы Сущего, которые будут спасены и благословлены (стихи 11, 12, 8, 9, 13, 15). Сущий введет совершенно новый порядок вещей, в котором должна быть признана истина его обетований, а прежнее должно быть совершенно забыто - новые небеса и новая земля, в отношении не физического изменения, а духовного порядка, который будет совершенно новым. Это не должно быть только новым порядком вещей на земле, который может разрушить сила зла на небесах, как в прежние дни; но положение самих небес будет новым. Мы еще узнаем, что сатана будет изгнан и его власть уйдет навсегда {Следовательно, когда Господь вступает в Иерусалим, как Сущий-Мессия, говорится (Лук.19,38): "Мир на небесах"}. Так будет при последних ужасных испытаниях в Иерусалиме. Но сейчас Иерусалим благословен на земле, а его люди насладятся дарами Сущего в такой же долгой жизни, как была жизнь до потопа. Столетний человек будет юношей, и если кто-нибудь умрет в таком возрасте, то он представится как отринутый бичом Бога. Бог всегда жалует молитвы своих людей. Мир установится, и на всей его священной горе не будет зла. Это - тысячелетнее положение иудеев.

Исаия 66

Исаия 66 говорит о суде и, следовательно, дает нам больше исторических подробностей. Храм в Иерусалиме восстановлен (ст. 6), но Сущий не владеет им, лишь человек занят его строительством; Он также не признает пожертвований, сделанных в нем. Он взирает на смиренных и сокрушенных духом. Были некоторые, кто насмехался над надеждами тех и говорил с насмешкой: "Пусть явит Себя в славе Господь", но Он явится к их смущению для благословения тех, кто ожидал его. Сион будет, как мать народа, благословен в Сущем и утешен; таким образом, в этих двух Исаиях очень подробно рассматривается остаток.

Давайте проследим употребление слова "раб". Прежде всего, это был Израиль; затем - сам Христос, единственный верный раб среди этого народа; затем - остаток, который послушал его слова как раба, или Духа пророчества. Ибо Дух пророчества есть свидетельство Иисуса. Последние называются здесь рабами: они будут утешены в Иерусалиме, когда откроется рука Сущего его рабам, а на врагов своих Он разгневается. Ибо Он придет и осудит всю плоть. Спасение открылось ей. А сейчас Сущий будет судить всю плоть своим судом. Неверующие и идолопоклонники в Израиле будут смешаны с народами, которых Бог соберет, которые придут и увидят его славу. Он свершит суд над большинством огнем и своим мечом. Но будут некоторые, которые через благодать спасутся. Бог пошлет их к отдаленным народам, никогда не видевшим его славы и никогда не слышавшим о нем. Здесь не говорится об избрании для небес через благодать. Они возвестят (не ту благодать, но) славу, которую видели; и народы принесут обратно разбросанный Израиль, как приношение Сущему на его святой горе. И семя Иакова, и священники, которых Сущий выберет, будут, как новые небеса и новая земля пред Сущим, и вся плоть придет, чтобы поклониться ему. Те, кто был осужден Сущим, те, кто согрешил против него, особенно, как мне кажется, отступнические иудеи, будут постоянным свидетельством ужасного суда Сущего. Ибо если полное благословение лица его воссияет над его народом, то это есть принцип его суда.

Остается только сделать общие замечания. Грешное положение, уже осужденное, существовало и в дни пророка. Терпение Бога мирилось с ним, но был и принцип, который привносит суд (свидетельствует гл. 6). До отвержения Христа и, в определенном смысле, до появления антихриста, приходящего под собственным именем, зло полностью не прекращается, а последний суд не свершен. Но уже в Ахазе была дана возможность произвести его. Итак, дана возможность; все положение Израиля, благодать, которую получили язычники, ничтожество форм и церемоний - словом, все великие моральные принципы истины заложены в этой части пророчества; и мы видим Стефана, Павла, самого Господа, которые говорят об этих принципах, применяя их к временам, в которые они жили: Господь - к суровому положению народа; Стефан - к негодности уже осужденной системы; Павел - к положению осуждения иудеев и проявлению благодати к язычникам. То, что остается, есть завершение великого результата, в котором все это будет явлено миру через суд и высшее благословение Бога.

Что касается явления Иисуса в унижении, то мы видели это так же ясно, как и его явление во славе. Словом, все пути Бога в правлении своим народом в отношении их поведения под законом обетований, данных дому Давида, и, в конце концов, их отношения ко Христу - Сущему в унижении среди его народа - правлении, я повторю, и пути Бога в отношении Израиля развиваются в этом пророчестве яснейшим и самым прекрасным образом.

Иеремия
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4, 5, 6; гл. 7, 8, 9; гл. 10; гл. 11, 12; гл. 13; гл. 14; гл. 15; гл. 16; гл. 17; гл. 18; гл. 19, 20; гл. 21-23; гл. 24; гл. 25; гл. 26; гл. 27, 28; гл. 29; гл. 30; гл. 31, 32; гл. 33; гл. 34; гл. 35; гл. 36; гл. 37, 38; гл. 39-44; гл. 45-51; гл. 52.
Введение

Книга пророка Иеремии отличается от книги пророка Исаии. Она не содержит такого же преподнесения намерений Бога, касающихся земли, как делает это Исаия. Верно, что в ней говорится о многом, касающемся народов, но она в основном составлена из откровения, направленного непосредственно к совести людей, повествуя об их духовном состоянии в то время, когда пророчествуется и рассматривается суд, который им угрожает. Иудея оставила Сущего; ибо их покаяние при Иосии было лишь красивой видимостью, а при царях, которые были после него, упадок достиг пределов. Сердце пророка переполнено горем из-за его любви к людям; в то же время он глубоко чувствовал их связь с Сущим. Чувство это постоянно колебалось в его душе между мыслью о величии людей, как людей Бога, и святой ревностью к славе Бога и его правам на свой народ - правам, которые они попирали ногами. Это была неизлечимая рана его сердца. Он просил за людей, он принял на себя главный удар за них пред Сущим, но он увидел, что все это было напрасно: люди отвергли Бога и откровение, которое Он им послал. Бог больше не внемлет молитвам за Израиль. Иеремия пророчествует под впечатлением этого: печальная задача, действительно, и она сделала пророка настоящим человеком печали. И хотя он мог всегда сказать, что если люди покаются, то пребудут в благодати, он все же хорошо знал, что у народа не было и мысли о покаянии. Две вещи поддерживали его в этой мучительном служении (ибо что могло быть более тягостным, нежели возвестить суд за беззакония народу, любимому Богом?): прежде всего, сила Духа Бога, наполнившая его сердце и повелевшая ему возвестить суд Бога, несмотря на противоречие и преследование; и затем - открытие последнего благословения народа по неизменным планам Бога. После краткого представления духа книги пророка Иеремии, подтверждения и подробностями чего мы найдем по ходу пророчеств, давайте исследуем теперь все по порядку.

Хорошо известно, что порядок пророчеств в Септуагинте отличается от порядка в иудейской Библии. Но я не вижу причину непринятия последней. Нет сомнения, что она не сохраняет хронологический порядок. Имена царей {В главе 27 "Иоаким" должен быть "Седекия" (см. ст.12 и гл.28,1)} в последующих Иеремиях подтверждают это. Но мне кажется, что там, где есть хронологическая путаница, группируются темы в соответствии с помыслами Духа.

Первые двадцать четыре Иеремия отличаются от последующих. До конца Иеремия 24 - духовное общение с людьми. В главе 25 - формальное предсказание суда различным народам через силу Навуходоносора. А затем мы находим пророчества, больше отличные друг от друга и связанные с историческими подробностями.

Иеремия 30-33 содержат обетования о вечном благословении в последние дни. Начиная с Иеремия 39, идет история того, что следует за взятием Иерусалима и судом над Египтом и Вавилоном.

Выделим теперь обособленные пророчества; Иеремия 1, Иеремия 2-6, Иеремия 7-10, Иеремия 11-13, Иеремия 14-15, Иеремия 16-17, Иеремия 18-20, Иеремия 21-24, Иеремия 25, Иеремия 26, Иеремия 27 (ст. 1, читайте "Седекия" вместо "Иоаким"), Иеремия 28, Иеремия 29, Иеремия 30-31, Иеремия 32, Иеремия 33 (эта Иеремия, однако связана с предыдущей), Иеремия 34, Иеремия 35, Иеремия 36, Иеремия 37-38, Иеремия 39, Иеремия 40-44, Иеремия 45, Иеремия 46, Иеремия 47, Иеремия 48, Иеремия 49, стихи 1-6, 7-22, 23-27, 28, 29, 30-33, 34-39, Иеремия 50-51. Иеремия 52 написана не Иеремией.

Поражает бездна горя пророка. Он страдает, его сердце разбито. Видно, что Бог избрал слабое сердце, легко подвергаемое унынию и слишком легко обескураживаемое (даже когда наполняет его своей силой), для того, чтобы мука, жалоба, страдание и негодование, возмущенное угнетением, неспособные свернуть его или преодолеть, позволили ему нести свидетельство против людей, чья глубокая нечестивость вызывала его месть. Страдания Христа, чей Дух говорил через дух Иеремии, были бесконечно глубже; но его совершенная связь со своим Отцом сотворила так, что мука, которая в случае с Иеремией вылилась в плачь и жалобы, осталась в тайне между Иисусом и его Отцом. Об этом редко упоминается в евангелиях. Он всецело явлен в благодати {Сравните Матф. 26, где это изображено самым поразительным образом. Очень ценно увидеть совершенный результат во Христе, так и все, что Он чувствовал в своем сердце как человек, сознающий обстоятельства, благо огромной работе сердца. Совершенная работа сердца порождает совершенное спокойствие в хождении, ибо в обоих случаях Бог явлен полностью. Если мы избежим какого-либо дела с Богом, то сердце не сможет действовать для него, как если бы все было устранено: и таков мир в действии. Однако как ценно увидеть реальность человеческой природы Христа во всех сокровенных движениях его духа}. В Псалмах представлены больше его чувства. В случае с Иеремией истинно, что тоска верного остатка должна быть выражена пред Богом. Абсолютному совершенству Господа Иисуса и спокойствию, которое через присутствие Бога сопровождает его совершенство на всех его путях, не позволено жаловаться, какой бы ни была внутренняя тоска его сердца. Он благодарит тогда, когда может справедливо бранить. Сочувствие к другим характерно для Иисуса. Мы видим, что наш драгоценный Господь никогда не изменил этому.

Однако истинно и то, что излияние сердца верного, нуждающегося в этом сочувствии, должно быть выражено Святым Духом. Это не значит, что в сердце, излившим себя, не было слабости; но если Дух раскрывает его, то, очевидно, Он должен выразить это, как и есть; в противном случае это было бы неугодным и грешным. Следовательно, Иеремия немного интимнее разделяет свои пророчества, нежели какой-либо другой пророк {Подобное есть в книге пророка Ионы. Но там обстоятельства пророка эпизодичны и не связаны с его пророчествами, единственно кроме принципа благодати}. Он представляет людей в их истинном положении пред Богом - таком, какое Бог мог бы признать будучи пред ним в этом образе, - для того, чтобы увидеть, получая от Бога, что применимо к этому положению, выражая чувства, внушенные таким положением, и возможно ли затронуть совесть и завоевать сердце народа, всегда помня, что эти чувства были выражены по Духу и сопровождались самыми прямыми и положительными пророчествами о том, что Бог принесет людям. Здесь надо также отметить, что большая часть из написанного адресована в первую очередь не людям, а Богу. Это положение Иеремии, представляющего пред Богом истинные интересы народа, или остатка, заставляет посмотреть на него иногда так, как будто он сам был Иерусалимом, а в других случаях - остатком, отделенным от него и предоставленным Богу.

Однако все станет более понятным при рассмотрении отрывков, которые заостряют свое внимание на этом. Период, во время которого пророчествовал Иеремия, был достаточно долгим и охватывал все время падения Израиля: с лета, когда Иосия начал очищать Иерусалим и всю землю, до последнего разрушения Иерусалима войсками халдеев, и даже немного позже, в Египте; период длиной свыше сорока лет - период страдания и тоски. Так как Иосия был только благочестивым царем, то исправление людей было внешним, как мы и увидим. Так, тоска видевшего Бога была много больше из-за этой видимости благочестия. "Ибо ярость гнева Господня не отвратится от нас" за грехи Манассии. Тем не менее, пророк различает два периода: правление Иосии и правление его последователей.

Кроме глав 21-24, в первых двадцати четырех Иеремиях нет дат. Вероятно, они были даны при царствовании Иосии. Они содержат моральные доводы, выражение печали сердца пророка, торжественное предупреждение о грядущем нашествии с севера. Четыре Иеремия, которые я выделил, не имеют хронологической последовательности, и, вероятно, составлены из пророчеств, данных в различные периоды. Они последовательно содержат суды различных ветвей дома Давида и лжепророков, обманывавших людей. Иеремия завершаются возвещением о судьбе плененных в Вавилоне и тех, кто остался с Седекией в Иерусалиме, - они очень отличаются друг от друга.

Иеремия 1

В главе 1 пророк установлен в своей службе, на которую был поставлен Сущим еще до рождения, чтобы донести его слово народам. Но Иеремия сразу же убоялся. Сущий ободряет его заверением своего присутствия. Он вкладывает свои слова в его уста и ставит его пророком над народами, чтобы искоренять и насаждать. Два видения явились ему, и они содержат изложение пророческого объявления, сообщенного ему, и возвещают, что Иерусалим скоро будет поражен северными царствами. В этих обстоятельствах Иеремия поставлен перед мятежным народом, который ратует против него. Тем не менее он должен объявить все; а так как Сущий перед этим ободрил пророка, то теперь Он добавляет к одобрению, чтобы укрепить его угрозу в случае непослушания, а именно: чтобы он по малодушию не отступил от своего поручения, ибо Сущий тогда устрашит его еще больше и поразит его перед теми, кого он боялся. Но если он выполнит порученную ему миссию, то Сущий будет с ним. Стихи 6-8, 17, 18 показывают великую робость духа пророка, который нуждался в такой поддержке Сущего.

Иеремия 2

Иеремия 2 содержит самый трогательный призыв к людям в Иерусалиме. Здесь не требуется объяснений, но Иеремия заслуживает серьезной работы души. Она свидетельствует, чудесным образом, о милости и нежной любви Сущего. Только здесь мы видим лишь сравнение с тем, чем они изначально были, посаженные Сущим, и его путями любви, но она не имеет никакого отношения к явлению Сущего. Здесь не говорится ни о Христе, ни о планах Бога, как это дано у Исаии, хотя мы и найдем это дальше; однако сейчас мы видим их ответственность благодати на трогательных путях благодати Бога с ними, которая изображена более полно, а о последнем благословении говорится в следующей главе.

Иеремия 3

Иеремия 3 имеет отличительную особенность: здесь продолжается то же обращение, но она содержит подробности поведения Израиля и Иуды и возвещает о восстановлении Израиля через высшую милость и благословение последних дней, когда они обращаются к Богу. Отметьте только, что до напоминания Израилю о его безрассудстве Сущий сначала замечает, что не было поиска его самого, страстного желания его. Ни люди, ни священник не сказали: "Где Сущий?" Свершив суд над Израилем, Бог может позволить своему сердцу излиться в откровении благодати. Это обязательно для Иуды, ибо они должны быть объединены. В конце Иеремия представлено очень волнующее рассуждение о духе, который благодать породит в Израиле, когда они возвратятся, то, как Сущий возьмет их. В стихах 23-25 пророк признает положение народа в то время, когда он пророчествует. В этой главе мы познаем мрачное открытие относительно народа, что исправление при Иосии было лицемерием. Эти две Иеремия образуют общее предисловие, показывающее пути и суд Израилю и Иуде и их восстановление через благодать. Первая Иеремия была посвящена тому, что Иеремия поставлен пророком.

Иеремия 4, 5, 6

Иеремия 4 подводит итог того, о чем повествуется в Иеремиях 2, 3, и, применяя его в то время к людям, говорит им, что если они хотят обратиться, то должны обратиться к самому Сущему - никакие формы и никакие полумеры не будут благими. После стиха 4 пророк объявляет неотвратимый суд Бога, который грядет с севера и падет на Иерусалим в разрушении.

В главе 5 грех и нечестивость показаны как всеобщие: богатые и бедные - все одинаковы. "Неужели Я не накажу за это?" - говорит Сущий. Тем не менее, Он не истребит их полностью. Источник зла или, по крайней мере, то, что его поддерживает, указан. Пророки пророчествуют ложь, а священники господствуют при их посредстве. Иеремия 6 продолжает откровения, но также изображает положение Иеремии среди всего этого зла. В стихах 11-26 прямо произносится суд. Опять отмечается поведение лжепророков. В обеих Иеремиях ясно возвещается о приходе Навуходоносора с судом.

Иеремия 7, 8, 9

Пророк скорбит за свой народ. Он требовал послушания, а не жертвы, и если люди пришли в его дом, занимаясь идолопоклонством, то они только оскверняли его. Но у Израиля меньше понимания, чем у птиц под небом, которые, по крайней мере, знают свои определенные сроки, в то время как Израиль не знал определения Сущего (гл. 8).

От стиха 18 до стиха 2 Иеремия 9 пророк обнажает глубину своего горя. От стиха 3 Иеремия 9 он объявляет суд - суд, который покарает народы вокруг. И, исходя из этих судов, он убеждает всякого человека не хвалиться собой, а хвалиться тем, что знает Сущего (ст. 23, 24).

Иеремия 10

В главе 10 идолы и суета народов изображены в противоположность Сущему. В стихах 19-25 мы видим страдания пророка, говорящего об опустошении Иерусалима, как будто он сам был разрушенным городом, и просящего Бога, чтобы его деяния были лишь наказанием по правде. Читателю следовало бы отметить, что повторение обращений Бога к Израилю (хотя для этих обращений, которые различны по характеру, требуются мало замечаний, чтобы сделать их понятными) есть самое трогательное свидетельство милости Бога, который умножает свои призывы к мятежному и упрямому народу "с раннего утра", как Он выражается, чтобы увещевать их.

Иеремия 11, 12

Иеремия 11 предлагает некоторые наблюдения. Бог опять обращается к Израилю на основе их ответственности, напоминая им о призыве к послушанию, который был к ним еще со времени их выхода из Египта. Бог почти готов навести на людей бедствие, которым он угрожал им. Иеремия не должен просить за них. Тем не менее Он еще называет Израиль Своим "возлюбленным"; но, будучи растленный, что ему в доме его? Чем бы он ни был для него, суд приближался. В конце Иеремия Иеремия занимает место верного остатка, который имел откровения Бога. Его положение постоянно напоминает нам о Псалмах. Мы видим работу Духа Христа, часто ясно выраженную, но иногда, мне кажется, явленную в выражениях, больше смешанных с личным положением Иеремии и поэтому менее глубоких и менее близких чувствам Христа; хотя, в принципе, таких же, как в Псалмах. Против Иеремии из-за его верности и его свидетельства, строились козни нечестивых. Сущий открывает ему это, и, в жажде справедливости, которая характеризует состояние остатка, он призывает к мщению Бога {Справедливость характеризует святого так же, как любовь, и имеет место там, где есть враги той любви и благословения любимого народа. Это есть, несомненно, Дух пророчества, не само пророчество, ибо пророчество связано с правлением Бога, а не с его настоящими деяниями в высшей благодати. Следовательно, в Откр. к отмщению призывают святые}. Это послужит средством спасения для остатка. Он произносит суд этим нечестивым людям через слово Сущего. В Пс. 83 находим те же принципы и ту же самую нечестивость врагов Бога; только там врагами являются язычники, а круг мыслей - шире. Израиль и знание Сущего - объект молитвы в том псалме. Сравните также главу 9 и Пс. 64. Здесь больше заступничества со стороны Иеремии, псалом же говорит о суде. Сравните так же Пс. 69,6,7 и Иер. 15,15. Слова псалма истекают из уст самого Христа, и есть просьба за других, что бесконечно более трогательно. Это сравнение отрывков поможет в понимании связи между положением Иеремии и положением остатка, описанного в Псалмах. Мы также можем сравнить Пс. 73 с началом Иеремия 12. Эта последняя образует часть того же самого пророчества, что и предыдущая. Иеремия говорит с Богом касательно правосудия, но робко и покорно, что Бог принимает, заставляя его прочувствовать (болезненная необходимость) бедствие народа более глубоко. В то же время

Он поддерживает веру пророка из личного интереса, который Он проявляет в нем. Бог заставляет его понять, что Он оставил удел. Значит, не надо было удивляться положению вещей. В то же время Он открывает свои намерения благословения своему народу и даже народам, среди которых он будет рассеян {Мы видим неизменную любовь Бога к своему народу и узы его преданности, не могущие быть разорванными. Он называет народы, которые окружают удел, отданный им своему народу, его ближними. Мы также видим отвержение той национальной системы, центром которой Он сделал Израиль и которая падает, когда Израиль, краегольный камень арки, убран (ст. 14). Затем эти народы будут восстановлены, как и Израиль, и благословлены, если признают Бога Израиля. Господь Христос объединит заново две вещи: всеобщее руководство человека и союз народов вокруг Израиля, как центра, в его личности. Он будет единственным человеком, которому дано владычество над всем; а Израиль, как и различные народы со своими царями, будет восстановлен, каждый в своей земле и в своем наследии (как до времен Навуходоносора), за исключением Едома, Дамаска, Асора и самого Вавилона - то есть тех народов, которые занимают территорию Израиля, а Вавилон, который поглотил и занял место всех других, должен исчезнуть через суд Бога, чтобы вернуть им их место. (Сравните главу 46 и последующие Иеремия.)}, когда эти народы познают пути Сущего.

Иеремия 13

Иеремия 13, напоминая, как Бог приблизил Израиль к своему сердцу, возвещает ужасный суд, которым люди будут опьянены; и после суда призывает их к покаянию. Он связывает их неизбежное зло и неподдельное горе пророка с их упрямством. Сравните Лук. 19,41. Это усердие для славы Сущего против зла и людей, которые обесчестили его, и трогательная любовь к ним, как к народу Сущего, является повсюду поразительным знамением действия Духа Христа. Сравните Моисея (Исх. 32,27.28.31 и далее); Павла (Рим. 9; 1 Фес. 2,15.16): только здесь, под благодатью, нет призыва к суду; даже сам Христос. (Ср. Матф. 23,31-37)

Иеремия 14

Иеремия 14 повествует о голоде, который случился в земле. Опять возвещается об опустошении Иерусалима мечом и голодом. Но заметим здесь трогательное заступничество в стихах 7-9, и в стихах 17-22 - глубокое страдание Духа Христа, которое выражается устами пророка. "Во всякой скорби их Он не оставлял их". Заметьте также другую сторону их состояния, указанную апостолом Петром и самим Господом в отношении к последним дням, а именно: появление лжепророков.

Иеремия 15

Начало Иеремия 15 есть ответ на заключительную часть Иеремия 14; наставления и принципы, которые она содержит, очень замечательны. Сущий возвещает, что если Моисей и Самуил (чья любовь к Израилю и вера в заступничество за него были непревзойденными среди всех рабов Бога, представших пред ним) - даже если эти два любимых вождя народа будут там, то все равно Бог не примет Израиль. Кто сжалится над ними? Сам Сущий покидает их. Начиная со стиха 20 мы находим истинное положение остатка в этом случае; самое трогательное наставление для нас самих!

Бедный Иеремия жалуется на свою судьбу среди народа, чью печаль он носил в сердце, в то же время вынося их беспричинную ненависть. Мы видим в стихах 11-13, что он представляет людей пред Богом и что верный остаток отделен от массы нечестивых. Со стиха 15 они представлены сами в этом отделенном от Бога положении, терпя в то же время всю боль раны народа даже тогда, когда проявят мщения нечестивым, врагам правды. В ответе даны точные наставления, даны для хождения тому, кто верен и в этом положении. Слово Бога, подхваченное и достигающее сердца, является источником этого наставления (ст. 16).

Вместо того, чтобы разделить дух врагов и смеющихся, которые веселились отвратительному и лицемерному положению тех, кто носил имя народа Бога, целью слова являлся, несомненно, вывод народа из этого состояния, изолирование благочестивого, хотя при этом он сам был объектом гнева Бога, как и весь народ. Слово, которое вскрыло взаимоотношения между Богом и народом и явило им их преимущества и обязанности, вынудило верных осудить существующее положение и почувствовать все последствия этого положения как осуждение Сущего - осуждение, намного более ужасного для его сердца из-за ощущения того, как близко были любовь и благословение Бога для обретения достойного состояния народа. "Ты исполнил меня негодования" (ст. 17, 18) - слово пророка.

В стихах 19-21 даны точные наставления Бога в отношении этого состояния. Бог также обращается к Иеремии, как будто ко всему народу, который он, таким образом, представлял в духе пред ним, и в то же время Бог взывает к его личной вере. Он говорит прежде всего: "Если ты обратишься, то Я восставлю тебя, и будешь предстоять пред лицом Моим". Это открытая дверь; открытая до тех пор, пока человек не закроет ее, - она всегда есть в путях Бога, хотя Он хорошо знает, что человек не воспользуется ею.

Все ли это, что должно быть сделано пока призывается сегодня человек, а дверь открыта, чтобы призвать мятежный народ вернуться? Нет: для верных есть еще кое-что, что надо сделать, и вот второй ведущий принцип: "И если извлечешь драгоценное из ничтожного, то будешь как Мои уста". Среди руин, вызванных мятежом народа Бога, это особая работа того, кто верен, кто исполнен Словом. Если желание его души есть провозглашение этого Слова, а любовь Бога открыта в нем - может ли он отвергнуть народ в целом как нечестивых? Этого он также не может сделать. Он должен научиться делать то, что делает Бог, - учитывать все хорошее; но если все же поздно все сохранить, то никогда не осуждать то, что от Бога. Проницательный глаз Бога никогда не упускает это из виду. Он ясно видит также любовь пророка.

Но у Бога собственные замыслы, и Он действует по собственной воле; Он обращается к тому, что ценно, владеет им и отделяет его от того, что ничтожно. Это не совсем суд Бога, касающийся зла; но когда такой суд близок, то энергия Духа и сила Слова ведут нас к благому, чтобы мы различали его, отделяли его от зла, пока не придет суд. Если сатана сможет, то он смешает их вместе. Те, кто знает, как разделить их, будут устами Бога. Бог через суд уничтожит зло: в верных Дух Бога совершает это через отделение ценного от ничтожного.

Третий принцип - то, что, однажды отделившись от мятежных через духовное познание, не должно быть и мысли о возврате к ним. "Они сами будут обращаться к тебе, а не ты будешь обращаться к ним". В конце концов, в этом положении Сущий сделает верных медной стеной. Мятежники, которые хвастаются тем, что называются народом Бога, сражаются против его верного раба, но не одержат победу, ибо Сущий с ним. Спасение обещано Иеремии.

Все это, хотя и имеет непосредственное отношение к пророку, является очень ценным наставлением и для нас в том принципе, который оно содержит, чтобы направлять нас в подобных случаях. Путь ясно отмечен, однако требуется терпение. Со стороны Бога дверь всегда открыта, отделение ценного от ничтожного делает нас его устами, утвердительный отказ от того, чтобы обратиться к неверным, - таковы принципы, которые Бог установил здесь. Слово, принятое сердцем, - их источник. В то же время результатом далеко не является презрение к павшему народу; напротив, сердце верных принимает горе положения, в котором находятся люди Бога или те, кто стоит пред ним.

Иеремия 16

В главе 16 Сущий учит Иеремию избегать всех родственных связей с неверным народом и сказать о том, что у них делается. Ибо Он сам полностью порвал с ними, и повелел, чтобы его откровений не было для них, и изгонит их из земли. Но через величие бедствия, которое Он навлечет на них, Он заставит забыть их о спасении из Египта в их еще большем спасении сейчас. Ибо через некоторое время Бог помилует и утешит свой народ. Но перед этим Он воздаст за их беззаконие. И язычники сами придут и признают истинного Бога, Бога Израиля.

Иеремия 17

Иеремия 17. Самым значительным из того, что происходило, было упование на Сущего. Тот, кто отступался в этом, делая плоть свою опорой, не увидит добра. Огонь гнева Бога зажжен и не погаснет. Как можно было верить нечистому и обманчивому сердцу?! Сущий ищет, чтобы воздать каждому по его путям. Пророк во имя народа обращается к Сущему; и из-за нечестия врагов, которые насмехались над откровениями Бога, он взывает к Сущему. Он не желал скорбного дня, который Бог объявил; не он сам решил оставить мирные обязанности, понуждая народ следовать Богу в этом откровении. Он умоляет Бога, чьи ужасные суды должны рассеять народ, не покарать его. Бог был единственной его надеждой в день бедствий. Какая картина положения остатка в последние дни; и, во все времена, образ участи того, кто верен, когда народ Бога не прислушивается к его откровению! Тем не менее сейчас, как это говорится, Бог в своем долготерпении открывает дверь покаяния народу и их царю, если только у них есть уши, чтобы услышать.

Иеремия 18

В главе 18 этот принцип полностью явлен народу (ст. 1-10). Но люди отступили от Бога, среди них - бесстыдство в злобе и презрении к его изумительному терпению; все предаются нечестию, которым сатана лишает их упования на Бога. Бог объявляет свой суд через пророков, чье свидетельство вызывает уверенность у ожесточенной совести в неизменности своих привилегий и благословения, приданного уставам, которыми Бог облагодетельствовал свой народ и которым Бог внешне придал эти благословения, что поддерживало их взаимоотношение с ним. Какая ужасная картина неведения! Духовное влияние всегда является наибольшим в момент, когда совесть ожесточена против откровения Бога, ибо неверие, поражаемое в конце концов, укрывается за полагаемой непоколебимостью установленного Богом и создает стену из своего отступничества от Бога, которого они скрывали, приписывая этим уставам непоколебимость самого Бога. Совесть говорит слишком много, чтобы дать неверующему какую-нибудь надежду спасения, даже если Бог открывает ему свое сердце. "Не надейся,[говорят] будем поступать каждый по упорству злого своего сердца". Более того: "Не исчез же закон у священника, и совет у мудрого, и, [добавляет] он (лживые пророки завладели ухом народа), - слово у пророка". Предупреждение, которое содержит эта часть, видится мне очень мрачным. Я едва могу представить более страшную картину предсказания состояния народа. Пророк просит суда для них. Это в духе остатка, попранного нечестивостью врагов Сущего.

Иеремия 19, 20

Иеремия 19 и 20 являют нам суд Иерусалиму, произнесенный в словах, требующих немного пояснений; в главе 20 мы читаем о противлении священников и страданиях Иеремии. Но это не мешает Иеремии осуждать самого священника и повторить то, что было сказано об Иерусалиме. Тем не менее мы видим воздействие страданий на его сердце. Сущий, как это и было, повелел ему вынести это свидетельство. У него недостает (подобно остатку) духа радоваться несчастью силой Святого Духа. Он был предметом постоянных насмешек. Они ждали, пока он не споткнется, и рады были бы его молчанию; но слово Сущего горело подобно огню в его устах. Увы! Мы понимаем все это глубокое беззаконие людей, называющих себя людьми Бога; и то, какое отвращение чувствует слабое сердце пред этим беззаконием, что не имеет ни сердца, ни совести; и насколько сильно в нас при этом негодование, чтобы смолчать в нашем сердце. Тем не менее, наряду со страхом, он осознавал присутствие Сущего, и он опять просит о мщении (которое, фактически, является избавлением, и причем единственным для тех, у кого в таком положении есть откровение Христа). Это спасение отмечается в стихе 13; однако в стихах 14-18 мы видим, до какой степени отчаяния личное горе может довести подвернувшихся такому испытанию, как это.

Смотрите то же самое у Иова - картина того же состояния души, испытанной всей злобой сатаны без полного познания благодати, в смысле собственной ничтожности и в забвении себя. Таким в точности будет положение остатка в последние дни. Христос - образец совершенства в том, что отвечает этим обстоятельствам испытания, действительность которого Он сполна ощутил и прочувствовал, когда страдал за других, что заложило основание благодати для них.

Иеремия 21-23

Иеремия 21-23. В связи с вопросом Седекии к Иеремии о том, вмешается ли Господь на благо народа против Навуходоносора, Дух Бога свел вместе откровения, что были даны в отношении всех членов семьи Давида, которые верховодили, так сказать, на руинах Иерусалима, - Иоахаза (гл. 22,10), Иоакима (ст. 13-19), Иехонии (ст. 20-30). Суд Седекии произнесен (гл. 21); и после объявления того, как мы видели, что дверь всегда открыта покаянию и что покаяние всегда сопровождает благочестивый путь (гл. 21,12, гл. 22,1-5), опять произносится суд и приговор Бога различным царям. В конце концов (гл. 23) выражение негодования Сущего против этих злобных пастырей ведет к заявлению, что Он воскресит пастыря своего сердца, а именно: верного Сына Давида, Мессию. Справедливо негодование и осуждение Бога, данное в сильнейших выражениях.

Иеремия 24

Две особенности привлекают наше внимание в главе 24. Во-первых, подчинение суду Бога, когда Он свершает его, есть свидетельство разума в его слове - настоящей духовности. Необходимость веры основывается не на прочности обетований, но под предлогом обетований, на прочности уставов и людей, которые пользуются ими. Те, кто подчиняется этому суду Бога над неверностью человека (суду, который ведет к обладанию этими обетованиями и действует для оставления негодных уставов, прочность которых Бог не признавал, но в связи с которыми верный человек насладится обетованиями), - те, я повторяю, кто подчиняется этому суду, насладятся полным результатом этих обетований, которым Бог не может быть не привержен. Во-вторых, Бог поддержит веру тех, кто подчинился его суду (будучи ведомым смирением к святому убеждению в том, что человек заслужил его), Бог не остановится ни перед чем для полного осуществления обетований, зависящих от его верности, какой бы ни была неверность человека, - осуществления, которое может и будет получено исключительно посредством работы Бога в человеке, которая приведет его в состояние, соответствующее этому осуществлению (смотрите ст. 6, 7). Положение народа во время пророчества Иеремии предоставило очевидную возможность для развития этих двух принципов; ибо народ и дом Давида полностью пали в своей преданности Богу. И очень огорчительно, очень унизительно, когда мы вынуждены признавать, что враги Бога главенствуют. Единственным утешением является то, что единый Бог прав (Иез. 14,22.23) и что, в конце концов, Он не может не преуспеть в своих милостивых обетованиях.

Иеремия 25

Иеремия 25 завершает эту часть пророчества общим изложением судов Бога на земле, передавая это в руку Навуходоносора. Непосредственное обращение к событиям, уже совершенным, не вызывает больших трудностей; однако они появятся, если мы сделаем ссылку на события последних дней. Израиль, для которого дверь всегда была открытой, осуждается первым. Иеремия начинается произнесением суда Бога Иерусалиму, ибо он отказался услышать призыв покаяться, с которым к нему обращались в течении двадцати трех лет. И здесь давайте отметим черствость человеческого сердца, упрямого в зле, отказывающегося преклониться перед откровением Бога, несмотря на все усилия, которые Он предпринял, если можно так выразиться, чтобы предостеречь их. И действительно, вот его собственные слова: "И посылал к ним Господь, Бог отцов их, посланников Своих от раннего утра", но они не слушали (см. 2 Пар. 36,15). Сущий всегда готов представить людям полное и постоянное благословение, если они покаются, но они не покаялись. Пророк объявляет, что Сущий приведет племена с севера под водительством Навуходоносора на Иерусалим и на окрестные народы, которые, несомненно, испьют чашу ярости, какую Сущий приготовил им. Иерусалим будет служить вавилонскому царю семьдесят лет, а после этого вавилонский царь будет сам осужден и наказан, по пророчеству Иеремии, за нечестие против народов. Ибо, начавшись в Иерусалиме, суд станет всеобщим. То, что случится, будет судом для народов Палестины, а затем и Вавилона, который был инструментом суда над ними. Однако тот факт, что город, названный именем Сущего, должен быть опустошен, подразумевает суд всем народам. Следовательно, в символическом действии пророчества всем народам, связанным с Израилем, всем известным народам земли предначертано испить чашу. Именно это выражено в словах, подразумевающих народы всей земли. Историческое применение стиха 26 заключается в том, что случилось посредством Навуходоносора и что царь Сесаха выпьет чашу гнева после других. Принцип всеобщего осуждения заключен в этом. Зло развито повсюду (ст. 29-38). Единственный вопрос, который может возникнуть, заключается в том, имеет ли в этом дальнейшем разрушении всех земных царств выражение "царь Сесаха" какое-нибудь отношение к тому, кто будет обладать той территорией, или только к Навуходоносору? Это не имеет, я думаю, дальнейшего развития {В любом случае суд, как мне кажется, не идет дальше притеснения народов царем язычников, который воздвигнут вместо престола Бога в Иерусалиме, и его поражения в конце его нечестивой карьеры}. Картина всеобщего суда завершает первый раздел пророчества. То, что следует затем, повествует о подробностях и отдельных случаях {Разрушение Вавилона имело особую значимость; во-первых, потому, что было совершено самим Богом на месте его престола в Иерусалиме, во-вторых, потому, что это была единственная власть язычников, прямо установленная им, хотя вся власть от него. Другие же предопределения заменили Вавилон. Следовательно, Иерусалим восстановлен при разрушении Вавилона (однако, частично это показывает весь принцип), а сила, осудившая Вавилон, есть то, что устанавливает народ Бога опять в святом городе. Вавилон - устанавливает его и есть его правление и его разрушение - включил в себя все из прямых деяний Бога с язычниками и со своим народом во власти. Все остальное пришло просто как продолжение}.

Иеремия 26

Главой 26 начинается эта серия подробностей с пророчеством о начале правления Иоакима. Люди, которые грешат, как уже сказано, если покаются, спасутся. Мы постоянно видели эту характерную особенность пророчеств Иеремии, как будто Бог сказал: "Если кто услышит голос Мой" . Обстоятельства настоятельно подтверждают этот призыв, ибо, действительно, если Израиль не покается, то дом Сущего будет подобен Силому. Мы находим то, о чем Бог предупреждал пророка. Они выступают против него; но, как и обещал Сущий, они не могут его одолеть. Мы видим, что священники подбивают народ против откровений, которые Бог несет им устами пророка. Однако Бог обращает сердце правителей народа к нему. Были и такие, кто считался с путями Сущего. Хотя их мысли и недалеки, но достаточны для спасения; они боялись Бога. Мы можем отметить здесь, что совесть осознала слово Бога в его непосредственном применении. Несомненно, зло будет возрастать, а когда разрастется, то свершится суд (ибо Бог не поражает, пока беззаконие не достигло своей вершины). И затем исполнится пророчество. Но совесть под влиянием слова познает принципы и осуждает их, когда все еще не готово для осуждения; и, следовательно, суд не исполнен (ст. 18, 19).

Иеремия 27, 28

Иеремия 27 и 28 повествуют об одном. Их главная тема - покорность царю язычников, которой Бог требует от иудеев. Но прежде, чем коснуться этого, я бы привлек внимание к заботе, изливаемой Богом своему народу, предупреждая их при каждом шаге приближение суда. Мы помним, что Седекия не дождался этого суда, восстав против царя Вавилона. В начале его правления Сущий послал свое слово через Иеремию, чтобы предупредить всех царей вокруг, а также Седекию о том, что они должны покориться. Если они покорятся, то будут обитать в своей земле в мире; если же нет, то будут вытеснены и погибнут.

Давайте теперь рассмотрим место, которое Творец земли, человека и зверя - Бог - дает царю Вавилона. Бог отдал народы и даже зверей с полей в руки Навуходоносора на некоторое время. Бог устанавливает центральную и всеобщую власть, и народ, который отказывается подчиниться ей, будет мятежным пред ним и должен быть истреблен. Сравните с Дан. 2,38, где добавлены птицы к его владычеству. Все на земле подчинено этому царю земли - верховному главе, избранному среди язычников. То было правление, назначенное Богом, который оставил Иерусалим и не будет больше защищать его, пока он не подчиниться этому правлению. Естественно, цари окружающих стран замышляли с Седекией, чтобы сбросить иго вавилонского царя, и миссия их посланников была поводом для этого пророчества; Бог же возвестил, что Он повелевает всем подчиниться игу, ибо Он сам установил его.

То, что Бог передал власть в этом мире человеку, - очень примечательно. В случае с Израилем человек был испытан на основе послушания Богу и не был способен обладать благословением, которое следовало из этого. Теперь Бог оставляет это непосредственное правление миром (будучи Сущим наверху); и, покинув Израиль, который Он избрал среди народов, объединяя последние вокруг избранного народа и своего престола в Израиле, Он подчиняет мир одному главе. Передавая власть человеку, Он подвергает его новому испытанию, чтобы испытать, признает ли он Бога, давшего ему власть, и сделает ли он счастливым тех, кто подчинен ему, когда он может делать в этом мире все, что ему угодно.

Я не касаюсь здесь подробностей истории этого испытания: они описаны в книге пророка Даниила. Мы знаем, что человек не справился с ним. Бесчувственный и самонадеянный, он разрушал мир и угнетал народ Бога, попрал его святилище и подготовил себе суд тем намного страшнее, что сатана склонил его сопротивляться ему и помог ему в его сопротивлении. Один Навуходоносор отвечает всему тому, о чем мы только что сказали. Он - золотая голова. Бог передал непосредственно ему правление миром. Кир имел особенное место, более почетное в некоторых отношениях. Но как империя, персы только заняли место той, что ранее уже существовала, а источники и характер власти постоянно ухудшались соответственно тому, как возрастало их расстояние от Бога и его даров.

Лжепророки, как и лженаставники, мешают истине, через которую Бог испытывает свой народ. Они могут использовать все из истины, чтобы обмануть и показать, что подняли веру в них. Очевидно, что тайна Сущего не с ними. Но какие бы ни были внешние признаки, они не остановят и не свернут Бога с пути, которым Он идет. Однако положение верного пророка болезненно. Может показаться, что его заставили замолчать, ибо общераспространенная ложь овладевает сердцами людей. Иеремии пришлось уйти прочь. Тем не менее в битву между истиной и грехом Бог часто вмешивается с поразительным откровением; так же было здесь. Назначение пророка, в отношении правления этого мира и хождение народа, всегда есть свидетельство суда, который навис над неверностью.

Иеремия 29

Иеремия 29. С другой стороны, пророк утешает тех, кто, по суду Бога, был подчинен игу, которое Он наложил на них. Иудеи в Вавилоне должны жить в мире, спокойно, способствуя благосостоянию города, в котором они являются пленниками. Время спасения должно прийти без насилия. Дух сопротивления наказуется. В конце концов, настояв на подчинении людей суду, Бог открывает свои мысли благодати. Это подчинение было необходимым из-за греха Израиля; ибо Бог должен сохранять свой образ, а не отождествлять себя с путями мятежного народа. Но ему, должно быть, хотелось явить себя таким, какой Он есть в своей благодати. Свершение суда и разрушение Израиля сделали истину и красоту благодати Бога общеизвестными.

Иеремия 30

Некоторые подробности обстоятельств, сопровождающих эту работу, заслуживают нашего внимания, равно как и образ, который Бог являет в этом, и степень результатов. В главе 30 Бог повелевает Иеремии написать в книгу все слова суда, которые он слышал, ибо Бог восстановит людей. Избавление нашло Израиль в пике страдания. Это - первое, что представлено пророку. Ни один день нельзя сравнить с днем беспокойства Иакова. Об этом дне говорится в Матф. 24 и в Мар. 13. В крайности Бог приходит на помощь своему народу, который спасется. Теперь же, когда Бог свершил свой суд и действовал по своим собственным планам в благодати, это спасение будет полным и совершенным. Израиль будет служить Сущему, их Богу, и Давиду, их царю. Разрушение (ст. 12) было жестоким, неисцелимым: никакое средство не могло залечить его. Бог поразил свой народ за множество их грехов. Тем не менее Он был с ними, чтобы спасти их; и, следовательно, все народы, которые воспользовались гневом Бога, чтобы уничтожить Израиль, будут сами уничтожены. Сион должен быть снова отстроен, а радость и мир поселятся в его жилище, и будет вождь народа из него самого. Израиль будет народом Сущего, а Сущий будет их Богом. В итоге здесь провозглашается принцип, который, как мы видели, разъяснен, то есть суд падет на нечестивых; и этот суд развивается, чтобы поразить первыми народ Бога, ибо они были нечестивыми и должны нести ответственность за последствия. Но где бы ни были нечестивые, суд падет на них. Где труп, там соберутся и орлы.

Иеремия 31, 32

Иеремия 31. Но пророчества Иеремии были обращены не только к восстановлению Иудеи - все племена Израиля будут иметь это благословение. Сущий будет их Богом, они будут его народом. Хочется сказать еще несколько слов, чтобы привлечь внимание читателя к этому прекрасному пророчеству. Все племена там, но все в обновленном взаимоотношении с Сионом. Это есть избавление, данное Сущим, и оно полное. Обладанию им не помешает слабость. Это такое избавление, которое растопляет сердца и вызывает слезы и мольбы, но которое устраняет все причины для слез, кроме благодати. Они больше не будут печалиться, их душа будет как напоенный водой сад; они будут удовлетворены благодатью Сущего. Ефрем покаялся, и Бог дал ему почувствовать, что Он никогда не забывал его. Сущий всегда помнил свое заблудшее дитя; Иуда будет жилищем правды и святой горой. И это произойдет через новый завет - не тот, который был заключен, когда они вышли из земли Египта. Закон будет начертан в их сердце, они все познают Сущего; и не один их грех не воспомянется более. Если уставы творения перестанут действовать пред Богом, тогда, как говорит Он, племя Израиля будет отвергнуто за все то, что они делали. В конце Сущий объявляет в подробностях о восстановлении Иерусалима.

Я бы добавил, что в стихе 22 я вижу только слабость. Израиль, слабый, как женщина, завладеет и преодолеет силу, видя, что сила проявляется в том, что есть сама слабость.

Эти две Иеремия изображают в общем пророческое свидетельство о восстановлении Израиля. Иеремия 32 соотносит это с обстоятельствами иудеев, осажденных в Иерусалиме; пользуясь опасностью разрушения, которым им, очевидно, угрожало присутствие Навуходоносора, Бог объявил свои безошибочные планы в благодати к ним. Иеремия объявил, что город должен быть взят, а Седекия пленен. Но Сущий заставил его купить поле в подтверждение того, что люди, несомненно, должны вернуться. Он указывает на беззаконие людей и города с самого начала; но теперь, когда в отчаянии греха разрушение казалось им неизбежным, Сущий объявляет им не только возвращение из плена, но и о полной силе своей благодати. Он дает согласие сердца людям, чтобы они могли служить ему всегда. Их взаимоотношение с Богом, как людей Бога, должно быть полностью установлено в соответствии с силой вечного завета. Сущий возрадуется о них, благотворя им. Он насадит их на земле своим сердцем и своей душой. Это Он навел все зло с судом, и Он же наведет все благо, которое Он изрек о них.

Иеремия 33

Иеремия 33 повторяет с достаточным и богатым колоритом откровение об этих благословениях и касается, в частности, присутствия Мессии; она объявляет, что отрасль праведности возвратится к Давиду и исполнятся суд и правда на земле. Иуда спасется, и Иерусалим будет жить в безопасности. Он будет именоваться "Господь - оправдание наше!" Не прекратится у Давида муж, сидящий на престоле дома Израиля (не только Иуды), и не будет недостатка у священников-левитов. Если может быть разрушен завет Сущего о дне и ночи, то может быть разрушен и завет с Давидом. В каком бы глубоком отчаянии не были люди, Бог никогда не отвергнет Иакова или своего раба Давида, но возвратит плен их и помилует их. Читатель заметит, как совершенно это откровение о спасении в своей цели: сначала Иуда, о ком тогда, практически, шла речь, затем - весь Израиль, затем - вся земля, затем - Мессия и священство. Плененные в Вавилоне иудеи ободрены неизменной надеждой на их прощение (гл. 29); однако, в общем, они соединены со всем Израилем в том же освобождении. Действительно, после Иеремия 29, кроме Иеремия 31,23.24, где Ефрем уже был выделен, и Иеремия 33,7.10.16, в настоящей благодати Израиль всегда впереди Иуды, когда названы обои, а Бог прославляется именем Бога Израиля. Мы не находим в Иеремии отвержения Мессии. Его тема - настоящие грехи и будущие намерения, с которыми грядет Мессия. Этой главой завершается вторая часть книги - то есть раскрытие полной действенности Бога в отношении разрушенного Израиля, результат которой будет по его намерениям любви и по его намерениям.

Иеремия 34

Иеремия 34. Когда восстает беззаконие, пророк объявляет об определенном поражении народа. Тем не менее Седекия, хотя и доставлен пленным в Вавилон, умрет там в мире {Пути Бога в этом замечательны. Он нарушил клятву Сущему, и осужден как нечестивый. Это, в основном, случилось под влиянием других (ибо он был склонен слушать Иеремию), следовательно милость распространяется и на него}. В следующих Иеремиях мы находим некоторые подробности упрямого сопротивления, которое вело к разрушению Иерусалима и всей Иуды.

Иеремия 35

Иеремия 35. Послушание рехавитов излагается для того, чтобы показать нам более ясно грех Иуды - непослушание, несмотря на убеждения и терпение Бога. Бог не забывает послушание, прославляющее его имя. Род рехавитов никогда не падет.

Иеремия 36

Иеремия 36 представляет нам другой пример упрямства, с которым цари Иуды презирали призыв и откровения Бога. Иеремия был заключен, но Бог никогда не преткнется в том, чтобы обратить свое откровение к человеку, какие бы усилия он не предпринимал, чтобы избежать его. Варуху поручено написать пророчества Иеремии, а затем прочитать их сначала людям, потом князьям и, наконец, самому царю. Но последний, ожесточившись в своем зле, уничтожает свиток. Иеремия под водительством Бога делает так, что те же слова были написаны опять; ибо он воспользуется любыми средствами, чтобы затронуть совесть людей. Но все было тщетно.

Иеремия 37, 38

Иеремия 37 показывает нам Седекию в том же состоянии непослушания. Сохраняется видимость религиозности, и в определенный момент, когда есть некоторая надежда, царь ищет ответа от Сущего через его пророка. Но благоприятные обстоятельства, при которых могло показаться, что нечестивые избегут суда, не изменяют уверенности слова. Иеремия искал, как воспользоваться возможностью избежать суда, который должен был пасть на мятежный город, однако лишь для того, чтобы показать ненависть сердца к откровению Бога; и князья народа - осуждая Иеремию в пособничестве врагу, ибо он объявил суд, который падет на людей их средствами, - заключают его в темницу. Седекия, поступив по совести, освобождает его {Смотрите предыдущую сноску}. В целом Седекия более совестлив, нежели некоторые другие последние иудейские цари. (См. ст. 21 и гл. 21; 38,10.14.16.) Возможно, поэтому к нему относятся несколько слов о благоволении и милости в главе 34,5. Но он был слишком слаб, чтобы его совесть вела по пути послушания. (Ср. гл. 38,2-12.) Эта Иеремия представляет нам историю его слабости. Тем не менее, среди картины страдания и беззакония мы находим некоторые редкие примеры праведных людей; и, каким бы ужасным ни был его суд, Бог помнит о них; его суд ужасен, ибо Он справедлив. Авдемелех, спасший Иеремию, пощажен. Варух также остается жив; и даже Седекия, как мы видели, утешается несколькими словами ободрения, хотя он должен еще перенести последствия своих грехов. Пути Бога совершенны, и даже если его суды подобны разлившемуся потоку, что касается человека, все, до самой милости, направляется его рукой; и праведных пощадят. Даже темница становится местом безопасности для Иеремии, а Сущий снисходит не только до того, чтобы пощадить Авдемелеха, но и посылает ему прямое откровение о своем благоволении устами Иеремии, чтобы он мог осознать благость Бога, в которого он верил.

Иеремия 39-44

Иеремия 39 и последующие представляют нам историю хаоса и беззакония, царивших среди остатка, который не был уведен в плен в Вавилон, чтобы быть рассеянным и перенести суд, который произнес Бог. Тем не менее, если бы в этот последний час остаток подчинился игу Навуходоносора, мир правил бы на земле, и те некоторые, кто остался, обладали бы ей. Но одни восстают, а другие боятся последствий их безумия. Нет даже и мысли о вере в Сущего. Они советуются с Иеремией, но отказываются повиноваться слову Сущего, звучащему из его уст. Они ищут убежища в Египте, чтобы спастись от Навуходоносора, но только для того, чтобы пасть под мечом, который пощадил их в Иудее, коль они остались бы там в подчинении царю. В Египте они предаются идолопоклонству, и на них обрушивается гнев Бога. Тем не менее Бог пощадит даже маленький остаток, но фараон Вафрия, в которого они верили, попадет в руки Навуходоносора, как был отдан Седекия.

Иеремия 45-51

Иеремия 45 представляет нам пророчество в отношении Варуха, о котором уже шла речь. Иеремия 46 и последующие содержат пророчество против язычников вокруг Иудеи и самого Вавилона. В пророчествах мы найдем особые начала, которые относятся к народам. Это не суды последних дней, как изображено у Исаии, но (в соответствии с общим характером книги) они относятся к поражению различных народов, чтобы дать путь владычеству империи. Таким образом, в случае с Иудеей, суд свершается даже сейчас.

Однако существует различие в отношении восстановления тех народов последних дней. Египет, Елам, Моав, Аммон восстановлены в последние дни; Едом, Дамаск, Филистия, Асор не восстановлены. Причина этого очевидна. Египет и Елам не образуют части земли Израиля. Бог в своей благости будет сострадать к этим землям; они заселятся и благословятся под его правлением. Когда народ Израиля вошел в Ханаан, Аммон и Моав надо было пощадить. Они не были хананеями под проклятием; и каким бы прискорбным ни было их происхождение, однако, будучи связанными с племенем Израиля, их земля была сохранена для них, хотя до десятого поколения они не могли войти в общество Сущего (Втор. 23,3). И когда Бог положит конец владычеству Навуходоносора и империи язычников, эти народы опять вступят в земли, которые наделены им. Но, хотя Едом пощажен и даже должен быть принят в средину Израиля в третьем поколении, из-за их безграничной ненависти к Израилю они будут полностью разрушены в осуждение того дня. Сравните книгу пророка Авдия, особенно стих 18. Их земля должна стать частью территории Израиля, и была, фактически, частью ее, хотя их самих пощадили вначале как братьев Израиля, но только, увы! чтобы оскорбить эту благосклонность; так что суд будет для них еще более ужасным, нежели для других. Дамаск, Асор и Филистия были частью собственно земли Израиля. Эти народы исчезают вместе с их территориями. Завершая суд над Египтом, Бог посылает слова ободрения Израилю. Израиль полагался на фараона, когда Навуходоносор напал на Иерусалим. Египетская власть оказалась единственно способной уравновесить власть Вавилона. Но Бог предопределил падение Египта, который бы с готовностью занял главное место. Это было, однако, предназначено и Вавилону. Земля, из которой они были выведены (мир, рассматриваемый как человек в его независимом характере, собирающийся в своей силе), хотела бы преобладать над идолопоклонническим извращением и вавилонскими принципами; но это будет в силе до времени, определенным Богом, когда

Он осудит их. Сейчас Израиль, положившись на Египет, вероятно, падет вместе с ним; но Бог не упускает их из виду, и они должны вернуться из плена и жить в мире. Пути Бога в правлении заслуживают нашего внимания. Бог осудит народы; Он накажет Израиль отчасти. Его народ не будет осужден вместе с миром. Попранная благодать дает самые ужасные суды, как это было с Едомом.

Вавилон еще сохраняется. Но у Иеремии все суды рассматриваются в связи с отвержением независимых народов и установлением одной империи язычников - это главная тема пророчества; следовательно, пророк говорит об исторической судьбе империи, установленной Богом в дни пророка. Вавилон и халдейская земля - тема этого пророчества. Это есть суд для империи, чтобы отомстить угнетению Израиля Навуходоносором, который сокрушил его кости (гл. 50,17). Тем не менее, спасение Израиля во время разрушения Вавилона представлено как залог и предвкушение конечного спасения (гл. 50,4-19.20.34; смотрите также 51,19-21). Ибо разрушение Вавилона явилось судом тому, что сам Бог установил как империю язычников. Такова причина того, почему даже исторически этот суд сопровождался освобождением Израиля и разрушением идолопоклонства человеком, возвышенным, чтобы осуществить суд Бога. Так не было с другими империями, хотя, несомненно, они также были установлены провидением Бога. Но в их случае не было непосредственного установления империи Богом, поместившим человека в ней под ответственность. Однако человек под ответственностью полностью пал. Он тиранствовал над народом Бога, установил обязательное идолопоклонство и развратил мир его средствами. Рассматриваемый как имеющий владычество над миром, переданным ему, он осужден, и Вавилон пал. Важно основательно понять всю истину в отношении этой первой империи. В принципе, освобождение Израиля является результатом падения Вавилона, какими бы ни были последующие деяния Бога. Смотрите также характер этого суда, Иеремия 50,28.33.34. Следующая глава также представляет нам важные принципы в связи с разрушением Вавилона.

Иеремия 51,6 открывает неизменную преданность Бога Израилю, несмотря на людские грехи. Это было время мести Сущего. Когда время, определенное Богом, должно было прийти, время, известное лишь тем, чья проницательность давала им возможность понять пророчество, части которого достаточно ясно представлены в этих двух Иеремиях (особенно в отношении нападения народов), тогда имеющие уши, чтобы слушать, должны были покинуть город. Более того, падение Вавилона послужило осуждением, вынесенным идолопоклонству. Часть Иакова - Сущий - мог наказать свой народ, но Он не был подобен суетности язычников. Наказав их, Он противопоставит свою правду язычникам, которые угнетали их, и, в итоге, использует их как свое орудие войны. Из стиха 25 мы видим, что речь идет о Вавилоне тех дней. В стихе 29 исторические обстоятельства, о которых говорится, дают нам особое свидетельство этого.

Иеремия 52

Последняя Иеремия не образует части собственно так называемой книги пророка Иеремии. Мы находим в ней события, близкие к разрушению Иерусалима и храма. После тех замечаний, которые мы сделали, легко будет понять, что говорится в ней о Вавилоне.

Плач Иеремии
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5.
Введение

Книга Плач Иеремии - трогательное выражение интереса, который Бог проявляет к страданиям своего народа вследствие их грехов, - не потребует много разъяснений об общем ее значении. Однако несколько замечаний будут полезны, чтобы показать настоящий характер этой книги и ее связь с деяниями Бога, которые повсюду здесь просматриваются. Первый интересный момент, на который я уже ссылался, - это то, что страдание народа не ускользает от взора Бога. Он страдает в их страдании; его Дух познает его и действует в сердцах тех, чьи уста Он использует; дает выражение чувствам, которые Он будит в сердцах. Христос сетовал на черствость сердца Иерусалима и призывал его жителей делать то же. И здесь Дух не только порицает и открывает то, что должно произойти; Он придает форму горю тех, кто любит любимое Богом, и сам представляет выражение этого.

Плач Иеремии 1

Трогательнее всего - чувства, порожденные в сердце убеждением, что страдающий любим Богом, что Он любит то, что должен поразить, и обязан поразить то, что Он любит. Пророк, раскрывая страдание Иерусалима, объявляет, что к нему привел грех народа. Могла ли уменьшиться печаль его сердца? Если, с одной стороны, это было утешением, то с другой - это унижало и заставляло его прятать свое лицо. Гордость врага, его радость при виде страданий любимых Богом позволяют просить о сострадании к страдающим и о суде над злобой врага. В конце Иеремия 1 после полного признания, что именно грех Иуды принес им зло, а Сущий был праведен, люди призывают Сущего воззреть на их печаль и покарать тех, чьим нечестием они были наказаны.

Плач Иеремии 2

Вторая глава - очень глубокий и трогательный призыв. Опустошение Иерусалима рассматривается как работа Сущего над своим собственным, а не как работа врага. Никогда еще не было такой печали. Он не только отверг царство и его князей и стал как неприятель Иерусалима и всего, что было благочестивым в нем, но и отверг свой жертвенник, отвратился от своего святилища. Он больше не признавал то, что сам ранее установил. Мы лишь должны помнить, что это происходило, когда взаимоотношения Сущего со своим народом зависели, каким бы долгим не было терпение Бога, от верности людского послушания Сущего, от старого завета. И эта мысль дает возможность обратиться к нему самому. Еще важно и то, что Сущий вынужден отвергнуть свое. Но это необходимо, если обращение к его имени является лишь средством извращения того, что Он есть (ст. 6,7). Мы постигаем удивительно важный принцип, содержащийся в служении Иеремии, а не просто замену Вавилона и языческой империи Иерусалимом и правлением Бога в Израиле, но оставляя последнее в стороне, мы видим основу взаимоотношения Бога с человеком, как то, что не может существовать, будучи подверженным испытанию.

Плач Иереми 3

В главе 3 мы слышим слово веры, скорбящей веры Духа Христа в остатке, когда осужден Иерусалим, где обитал Бог. До этого пророк (или Дух Христа в нем) говорил во имя Иерусалима, оплакивая его страдания и признавая его грех, обращаясь к Сущему против его врагов, рассказывая, что Он сделал, отвергнув свое святилище, и (из ст. 11 гл. 2) выражал глубину страданий при виде зла. Но в главе 3 он помещает себя среди зла, чтобы выразить чувства Духа Христа; не, и это истинно, абсолютно в соответствии с совершенством самого Христа, но действуя в сердце пророка (как, в общем, и в случае Иеремии), выражая свое личное горе - горе, ниспосланное Духом, но облаченное в чувства сердца пророка, дабы высказать то, что происходило в сердце верного израильтянина, что было самым возвышенным в тот день скорби и страдания, в который, увы! со стороны людей не было надежды большей, нежели у их врагов, в которой сердце преданного страдало без надежды на излечение, однако гораздо сильнее из-за непослушания народа голосу Сущего, нежели из-за врагов, поднявшихся в осуждении. Чего только не выстрадал Христос! То, что его Дух производит среди человеческой слабости, Он сам перенес и прочувствовал в полной мере. Только Он был совершенен во всем, через что прошло его сердце в своем страдании.

В главе 3 пророк выражает Духом Христа все, что он чувствовал, разделяя страдание Израиля и будучи в то же время объектом их вражды, - положение, весьма подобное положению Христа. Какое страдание может быть подобно страданию того, кто разделяет страдание народа Бога, не будучи способным отвратить зло, ибо они отказались услышать послание Бога, страданию того, кто носит его в своем сердце, зная, что, если бы этот безрассудный народ услышал, гнев Бога был бы отвращен? Это плач самого Христа: "О, если бы и ты узнал" - и т.д. В основном Иеремия разделял те же чувства. Но мы видим его больше среди народа, познавшим сполна вместе со всеми последствия зла, ибо они отвергли его откровение. Это же можно сказать о Господе в конце его жизни, или на кресте. Но мы видим, что это чувство, несколько известное Иову, здесь превращается в личную молитву о личном страдании. Иеремия страдает за свое откровение и за отвержение этого откровения. Первые девятнадцать стихов Иеремия 3 содержат выражение его состояния, но вместе с тем и духа остатка, и, за исключением чувства, которое я уже отметил, это выражено во многих псалмах. Во всем этом действительно, если мы дойдем до креста {Я добавляю - "если мы дойдем до креста", ибо, хотя Христос, возможно, много прочувствовал в своей печали, приближаясь к кресту, все же есть выражения, которые относятся только к его страданиям на кресте. Здесь - непосредственное указание на остаток; как это есть в Псалмах и у Иеремии, в частности}, явлен сам Христос.

Пророк говорит, неся в своем сердце глубокое горе оттого, что Сущий навлек беду на Иерусалим; однако зная, что Бог есть его Бог, и испытывая всю тяжесть гнева Бога. Он страдал с Иерусалимом и за Иерусалим. Но истина взаимоотношений с Сущим, вынуждая его прочувствовать страдание сильнее, в то же время поддерживала его (ст. 22). Он начинает понимать, что в конце концов лучше слушать Сущего, хотя, с другой стороны, это придавало всему более болезненный характер. Он чувствует, что благо быть страдающим и уповать на Сущего, который поражает; ибо Он не оставит навсегда. Он наказывает не по произволу своего сердца, но по необходимости. Стоит ли сетовать на наказание за грех? Лучше бы обратиться к Сущему {Мы видим здесь принцип, представляющий глубочайший интерес, и очень поучительный. Я раскрою его немного более подробно. Принципы даны в тексте. Сущий отвергает свой жертвенник и все святые вещи, установленные им самим в средине своего народа, определяя их как его и формальную связь с ними как их Бога, их истребление, разорвавшее эту формальную связь, по мере того, как даны уставы Бога, положившие конец связи; все это пророку, как одному из них, живущему в той связи, было глубочайшей мукой; но пока, ибо они были Божьи, это давило ему на сердце, вело его, когда он добрался до глубины чувства, до Сущего, чьими уставами они были; Сущий, пребывающий в его сердце, занимает место уставов, которые связывали народ с ним, и его душа тянется в доверии к нему, внутри и пребывающему за пределами всех тех связей. Он чувствует и говорит с места страдания, но его душа унижена в нем, когда он находится во взаимоотношении с Сущим и имеет надежду. Это надежный и неподвижный якорь веры, когда Бога, нашего Отца истинно знают. (См. ст. 22-26.) Он унижен и подавлен духом, но Сущий - в его душе; хотя ему приходится ждать его (ст. 27-30), Сущий встает перед ним. Он наказывает не по изволению сердца; и сейчас он обращается в большем спокойствии духа, чтобы испытать свои пути (ст. 39-42). Однако он смотрит на свою печаль полно (ст. 42-49). Но сейчас Сущий в его сердце, и "доколе" (ст. 50), полная уверенность в Боге проистекает из самой его сути, ибо он позвал из бездны, и Сущий приблизился к нему и защитил дом его души, и он ищет суда Сущего для безжалостных и нежданных врагов. Несомненно, призыв к суду характерен для взаимоотношений Сущего с Израилем. Однако то же самое будет со всеми явными врагами Господа}. Он ободряет Израиль поступать так, помня страдание плачущих людей, а вера действует до того, как не вмешается Сущий. Хорошо, что такое страдание было прочувствовано; вред тогда, когда слаба вера в Сущего.

Пророк напоминает о страдании Иерусалима и, помня, как ему самому пришли на помощь, использует благость, испытанную им, чтобы подтвердить свою уверенность, что Бог явит то же милосердие и другим. Но в отношении гордых и беззаботных, которые отвергли истину и из-за их вражды к Богу, проявляющейся в их ненависти к носителям его слова, он просит у Бога суда для них {Дух этих отрывков удивительно соответствует духу Псалмов, что очень естественно. О том, как Христос разделил эту участь, говорится так же, как и в Псалмах. Христос прошел благодатно и в совершенстве через все испытания. Иеремия и остаток также могут стать совершенными в их положении. Смотрите далее текст}. Таким образом, успокоеный в духе, с сердцем, переполненным чувством того, что бедствие пришло от Сущего, а то, что дало такую глубину печали, было также и утешением сердцу, он может обратиться к страданию, измеряя всю его меру, которую боль души помешала понять до того, как он смог добраться до его истинного источника. Сейчас он способен вдаваться в подробности, хотя и с глубоким горем, однако с большим спокойствием, ибо его сердце находится с Богом. Чувство беспокойства и страдания при мысли о суде Бога, падающем на тех, кого Он любит, не грешно, хотя в случае с Иеремией его сердце иногда не выдерживало этого.

И это верно, что человек переполнен, когда Бог разрушает, возможно, не отношение, но свою настоящую связь с тем, что было объектом его благоволения, что несло имя и откровение Бога. Христос сам прочувствовал это, хотя боль его значительно глубже: "Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего!" Только во Христе все совершенно, и если Он чувствует в совершенстве глубокое страдание любимого Богом, становящегося объектом его суда, это чувство беспримерного горя, видя его в то же время в соответствии с совершенством путей Бога, то Он может сказать: "Но на сей час Я и пришел. Отче! прославь имя Твое". Он сам был необходимым объектом любви Бога, и, следовательно (если суд должен был восславить Бога), объектом совершенного суда, так сказать, совершенного отказа со стороны Бога. Ужасным здесь является то, что изменение подобного положения было абсолютным и совершенным с ним, согласно самому совершенству отношений. Он страдал от оставления Богом вместо того, чтобы насладиться бесконечной благосклонностью, которую Он знал.

Что-то подобное было с Иерусалимом; и Иеремия, чувствуя Духом Христа ценность отношений и входя в это, разделяя их, страдает вместе с тем, что было осуждено Богом. Только, хотя и затронутый Духом Христа, он должен найти спокойствие своим мыслям, он должен искать Сущего, чтобы привести его к страданию, среди личного горя и верных, но человеческих действий потрясенного и подверженного обстоятельствам сердца. Он присовокупил себя к Иерусалиму, основываясь на его положении пред Богом, но не абсолютно для Бога, как поступал наш благословенный Господь. Между его душой и Богом был объект (объект, также возлюбленный Богом), который не был любим абсолютно в Боге, и, следовательно, страдание должно постичь этот объект, а он был в нем и из него, постичь его сердце в этом месте - а затем Бог берет это себе, так что он может смотреть на все с точки зрения Сущего. Но Христос был сам абсолютно во славу Бога и спасение других. Осужденный, будучи невиновным даже как человек, должен стать пред Богом, Он, совершенный, полностью познал, что значит - быть пред Богом, и прославил Бога. Но этого, хотя мы и знаем, что верно, никто не может понять. У Иеремии была правильная основа, и он находит Сущего прежде всего, несмотря на страдания, но затем в самом страдании, и он исцеляется сразу же не от страдания, а в страдании, силой Бога. Христос может сказать: "Сколько раз хотел Я собрать" - и т.д. Это любовь Бога. Иеремия исповедуется в грехе и должен исповедоваться, ибо сам на таком месте, хотя и откровение Бога в нем. Но эта мысль меняется настолько, насколько и характер чувства. (См. гл. 1,19.20.)

Христос не искал никакого средства, как будто оно было в этом. Его страдание было несмешанным и абсолютным для него одного, более глубоким (ибо кто мог разделить его?), но совершенным, ибо Он страдал один. Таким образом, в Иоан. 12, это Он сам лично (ибо это евангелие оставляет без внимания старый виноградник как отвергнутый), Он не может желать, чтобы пришел час, когда Бог покинет его; Он убоится и обеспокоится, и Он будет услышан. Но это между Богом и им одним. Никакая другая мысль, кроме как о Боге, не может быть между ними. Если бы она явилась ему, то все было бы потерянным. Но нет, мы видим абсолютную покорность совершенного человека, который стремится (и не стремится больше ни к чему) к тому, чтобы имя Бога прославлялось в соответствии с его совершенством; чтобы любой ценой для него самого имя Бога прославлялось. Он поступил не как тот, кто должен обязательно поддерживать славу, но как тот, кто подчиняется всему, кто жертвует самим собой для того, чтобы Бог мог прославить его имя. По этой причине Он был в высшей мере прославлен как человек - славная тайна, в которой слава Бога будет сиять через вечность.

Плач Иеремии 4

Иеремия, найдя Сущего в страданиях, спокойно соизмеряет всю их степень. Но это - само утешение. Ибо, в конце концов, Сущий неизменно присутствует там, чтобы утешить сердце. Об этом - в главе 4. Он призывает не забывать все и противопоставляет то, чем был Иерусалим под благословением Сущего тому, что произвел его гнев. Это не только потрясающие обстоятельства, но то, что было до Бога. Князья проходят в его мыслях; то, чем был Иерусалим, город великого царя, в глазах его врагов; помазанник Сущего, под чьей тенью люди жили (как мы уже видели), хотя правили язычники, и помазанник Сущего был пойман в яму, как добыча охотника. Но страдающий дух раба Бога, несущий бремя его народа, может теперь оценить не только страдание, которое переполняет их, но положение врагов Иерусалима и положение любимого города. Нет, тот, кто ходил по улицам Иерусалима, чтобы найти справедливого, теперь видит, что враги убили справедливых в нем. (См. ст. 13 и Иер. 5,1.) Чаша гнева Божьего будет передана Едому, который радовался разрушению города Сущего, а что касается Сиона, то он, несомненно, испил эту чашу до дна, но если он сделал так, то это было для того, чтобы больше не пить из нее. Наказание его беззакония осуществлено, и его больше не возьмут в плен. Для него все закончено: он испил чашу, которую, как он признал, он заслужил. (См. гл. 4,11; 1,18-20.) Но грех надменного Едома должен быть обнаружен. Бог покарает его беззаконие.

Плач Иеремии 5

Пророк может теперь представить все страдания народа Богу как объект сострадания и милости. Это шаг вперед на пути глубокой работы сердца. Он в мире с Богом, он в его присутствии, сердце больше не сражается с внутренним страданием. Обо всем исповедано пред Сущим, который верен своему народу, так что он может взывать к Богу, чтобы рассмотреть страдание, чтобы помнить свой страдающий народ по величию Своего сострадания. Ибо Сущий не меняется (гл. 5,19-21). Чувство страдания остается полным, но есть Бог, и все вспоминается и осуждается пред ним, все, что случилось, прояснилось для сердца, и Иеремия может остаться в правильных и вечных отношениях между Богом и его любимым народом, и, укрепляя себя в своих отношениях с его Богом, он пользуется его милостью, находясь в тех отношениях, чтобы найти в страдании любимого народа возможность привлечь его внимание к ним. Это правильное положение веры - то, чего она добивается в результате ее проявления пред Богом при виде страдания его народа (страдания тем более глубокого, что было вызвано грехом).

Книга Плача Иеремии замечательна, ибо мы видим в ней выражение Духа Бога, то есть проявившегося в личности под его влиянием, сосуды его свидетельства, когда Бог вынужден отвергнуть то, что Он установил в мире как Свое собственное. Нет ничего подобного во всем круге откровений и любви Бога. Он говорит сам, что, как мог Он относится к ним, как к Адме и Севоиму? Христос прошел через это в полной степени. Но Он прошел через это в своем совершенстве в Боге. Он действовал относительно Иерусалима и плакал над ним. Здесь есть человек, который потерял надежду на вмешательство Бога в дела своего народа. Бог не оставит человека, который был одним из этого народа, который любил их, который понимал, что Бог любит их, что они объекты его любви. Он был одним из них. Как он мог думать, что Бог отверг их? Несомненно, Бог восстановит их. Но на том месте, где Бог установил их, надежда была потеряна навсегда. В присутствии же Господа она никогда не исчезнет. И это от того, что сердце, пройдя через все испытания, может полностью постичь разум и любовь самого Бога. Действительно, это всегда истинно.

Дух изображает нам здесь картину всей этой работы. Как милостиво! Увидеть, как Дух Бога входит во все подробности не только своих путей, но также и в подробности того, что проходит через сердце, в котором суд Бога чувствуется через благодать до того, как все верно установлено пред лицом самого Бога. Вдохновение изображает нам не только совершенные мысли Бога, а Христос - совершенство человека пред Богом, но и работу, совершаемую в наших бедных сердцах, когда совершенный Дух действует в них настолько, насколько эти путанные мысли относятся к Богу или произведены им. Так верно Он заботится о нас! Он прислушивается к нашим вздохам, хотя с ними смешаны множество несовершенств нашего сердца. Это то, что представлено нам в книге Плач Иеремии, в Псалмах, а также с избытком - в Новом Завете, хотя и иным образом.

Иезекииль
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5, 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12; гл. 13, 14; гл. 15; гл. 16; гл. 17; гл. 18; гл. 19; гл. 20, 21; гл. 22, 23; гл. 24; гл. 25; гл. 26, 27, 28; гл. 29-32; гл. 33; гл. 34; гл. 35; гл. 36; гл. 37; гл. 38, 39; гл. 40-43; гл. 44; гл. 45, 46; гл. 47, 48.
Введение

В пророчестве Иезекииля мы отмечаем трогательную основу, что характерно и для книги пророка Иеремии. Он от души выступил с осуждением, нависшим над грешным городом, и находился под угнетающим чувством зла, которое навлекло разрушение, неся свидетельство, которое, что касается видимого результата, было никчемным, хотя оно и поддерживало в печали сердца, по человеческим меркам, славу Бога.

Иезекииль был пленен вместе с царем Иоакимом; по крайней мере, он был одним из плененных в то время; и обычно его пророчества относятся к тому периоду - это очень важно отметить, чтобы мы могли понять откровения, данные ему. Для него самого не существует вопроса о времени или царях, Иуде или Израиле. Народ Бога находится в плену среди язычников. Израиль рассматривается как целое; интересы всего народа встают перед взором пророка. В то же время еще не было пленения Иерусалима при Седекии. Это приводит к откровению беззакония царя, мера чего была исполнена его сопротивлением. Ибо Навуходоносор придавал ценность клятве, данной во имя Сущего. Он рассчитывал на уважение благодаря этому имени, но Седекия не уважал его.

Первые двадцать три главы содержат откровения Бога против Израиля в общем и против Иерусалима в частности. После этого осуждаются окружающие народы, а затем, начиная с главы 33, пророк продолжает тему Израиля, объявляя как об их восстановлении, так и об их осуждении. И наконец, с главы 40 идет описание храма и разделение земли.

Иезекииль 1

В главе 1 мы встречаем дату, которая относится к году пасхи Иосии, но с каким намерением это сделано, я не знаю. Думается, что тридцать лет относятся к юбилею. Хотя это я не могу утверждать наверняка. Но очень важны другие обстоятельства.

Престол Бога не виден ни в Иерусалиме, не связан с этим городом, ни вне его. Это - всеобщий верховный престол Бога. Бог судит город с этого престола. Пророчество начинается описанием престола. Мы видим атрибуты Бога, поддерживающие его престол, в виде четырех животных на земле, четырех существ, соединенных в одно; по крайней мере, у них четыре головы. Эти символы почти такие же, как и те, что использовались языческими выдумщиками идолопоклонства, чтобы представить своих богов. Формальное идолопоклонство началось образным олицетворением характерных признаков Бога. Эти признаки стали их богами, людей принуждали поклоняться дьяволам, которые правили ими этим способом, так что человек поклонялся им - поклонение, которое вскоре дошло до того, что они устанавливали богов там, где боялись или желали чего-нибудь, или что отвечало вожделениям, которые вселяли эти желания или эти страхи (чувства, которые дьявол также развивал, чтобы присвоить себе поклонение, причитающееся одному Богу). Сейчас же эти признаки принадлежат единственному Богу, Творцу и главе всего творения; но какими бы ни были их власть и слава в действии, они были все же теми, кто поддерживал престол, на котором восседал Бог истины {Неверующие всегда ограничены в своем понимании, ибо не знают Бога, и увидели в быках с человеческими головами и крыльями и львах Ниневии источник видения Иезекииля. Они обманывают себя. Они не видят и не знают того, кто над ними. Я ни на мгновение не сомневаюсь, что эти образы представляли то же по существу, что и херувимы; но эти бедные язычники, введенные в заблуждение сатаной, как те неверующие в своей мудрости, поклонялись тому, что было ниже тверди. В видении Иезекииля они были просто символами, а Тот, кому поклонялись, был над твердью. В этом проявляется различие между идолопоклонством и откровением Божьим}. Какие бы орудия Он ни использовал, они олицетворяют могучую энергию Бога, что являет себя. Ум, сила, прочность и быстрота в осуждении и, к тому же, движение всего хода земных событий зависели от престола. Живительная сила оживляла все. Ангелоподобные держатели престола, исполненные глаз, тронуты им; колеса правления Бога, пущенные тем же духом, покатились прямо вперед. Все было подчинено воле и намерению того, кто восседая на престоле, судит по правде. Величественность, правление и предусмотрительность объединились, чтобы образовать престол его славы. Но все инструменты его славы ниже тверди; тот, кого они славили, был наверху. Именно его не знали язычники.

Этот престол верховной власти виден в Халдее {Я имею в виду, что он - в пределах Халдейской империи. Она была при реке Ховаре, которая находилась скорее к северо-западу} - в месте, где тогда был пророк, - среди язычников. Его больше не видно в Иерусалиме в связи с землей; не видим мы и какого-либо закона, воплощенного в престоле, в соответствии с которым осуществлялось непосредственное правление. Следовательно, глас Бога говорит Иезекиилю как "сыну человека" - имя, которое соответствовало откровению Бога, который говорил вне своего народа, не находясь как бы среди них, но, напротив, судил их с престола своей верховной власти. Это - собственное имя Христа, рассматриваемого отвергнутым и вне Израиля, хотя Он никогда не перестает думать о благословении народа в благодати. Это помещает пророка в связь с положением самого Христа. Он, отвергнутый, не позволит своим ученикам объявлять его за Христа (Лук. 9), ибо Сыну Человека должно много пострадать {Это различие всегда тщательно сохраняется, основываясь на псалмах 2 и 8. (Сравните Нафанаила, Иоан.1)}.

Иезекииль 2

В откровении и примере, что касается его пророческого положения, то же случается с Иезекиилем. Бог отвергнут; его пророк занимает это место, с престолом, чтобы судить весь народ и особенно Иерусалим, объявляя в то же время (вере) их грядущее восстановление в благодати. Он послан от Сущего к мятежному народу, чтобы сообщить то, что говорил Сущий, услышат они или нет. Суд прояснит, что пророк был среди них. Его первое свидетельство состоит из плача, скорби и горя; тем не менее сообщение слова Бога всегда полно бодрости, рассматриваемое как откровение от него, связующее Бога и человека (гл. 2).

Некоторые важные принципы в отношениях Бога с Израилем развиты в главе 3.

Но мы должны, однако, заметить особенность, которая характеризует книгу пророка Иезекииля сравнительно с книгой пророка Иеремии. Последний обращается непосредственно к своим современникам (то есть к народу Бога) в свидетельстве, которое, прокладывая свой путь через поврежденное и раненное сердце пророка, изображает удивительное терпение Бога, до последнего момента призывающего свой народ к покаянию. У Иезекииля это не так. Он объявляет то, что неизбежно влечет за собой суд. Он действительно послан к Израилю, но к Израилю в ожесточенном состоянии. Его уста закрыты в отношении людей; он не должен упрекать их. Он может сообщить им определенные слова Сущего только в подходящее время, когда Сущий открывает его уста, чтобы заставить их понять, что среди них есть пророк; но он не обращается прямо и духовно к людям, являющимся еще объектом деяний Бога. Сущий открывает ему беззакония, которые вынуждают его отвергнуть свой народ и не управлять ими на принципах, установленных им самим, как народом, который Он признал. Со стороны Бога это служило объяснением поведения Израиля, как повод разрыва его отношений с ним. В то же время открываются определенные новые принципы поведения. Я говорю о той части пророчества, которая относится к Израилю, ибо есть различные осуждения язычников и описание будущего состояния земли, а также храма - положение, о котором пророк должен был сообщить Израилю в случае, если они покаются.

Иезекииль 3

Господь свидетельствует, что Израиль еще больше ожесточен, чем какой-либо из языческих народов. Люди "с крепким лбом и жестоким сердцем". У Иезекииля чело должно быть, как алмаз, чтобы сказать им слово, которое он должен был объявить, говоря: "Будут ли они слушать, или не будут". Пророк занесен силой Духа в средину пленников в Тель-Авиве. Хотя дом Израиля ожесточился, Бог выделяет остаток; и таким способом. Пророк должен был вразумить беззаконника; на такую службу он был определен. Если он будет вразумлять, то слушающий будет спасен. Иезекииль в ответе за исполнение своей обязанности; но каждый сам должен отвечать за последствия своего поведения после того, как услышит слово. Таким образом, люди больше не осуждаются все разом, как это было тогда, когда все зависело от общего поведения народа или царя. Израиль восстал, но тот, кто слушал, будет жить. Бог действовал по своей долготерпящей благодати. Пророк снова видит славу Сущего, и Дух объявляет ему, что он не должен ходить среди людей, но чтобы заперся в своем доме, что Бог прилепит его язык к гортани; ибо они были мятежным народом, и им, как народу, не надо говорить. Бог, когда Он пожелает, отомкнет уста пророка, и он будет властно говорить народу, объявляя слово Сущего. Пусть слушает, кто хочет, Сущий больше не будет умолять с любовью, как Он это делал ранее.

Иезекииль 4

Глава 4. Кроме общего осуждения, которое Бог объявил состоянию Израиля, Иерусалим - на котором лежало все беззаконие народа, достигшее своих высот, - является пред Богом, которого он презирал. Пророк, представляя осаду Иерусалима, должен был также указать годы беззакония, приведшего к этому суду: для Израиля в общем - 390, для Иуды - 40. Ясно, что эти цифры не относятся ни к длительности царства Израиля отдельно от Иуды, ни к Иуде, ибо царство Израиля длилось только около 254 лет, а царство Иуды - почти 134 года после падения Самарии. Может показаться, что упомянутый период начинает отсчет со времени отделения десяти племен при Ровоаме, считая их за годы Израиля, ибо с того момента Израиль имел отдельное существование и охватывал большую часть народа, в то время как Иуда была всем во времена правления Соломона, которое длилось сорок лет. После его правления Иуда вольется в название Израиля, по Иезекиилю, хотя в определенных случаях он различает их ввиду положения Седекии и будущих деяний Бога. Причина использования имени Израиля для обозначения всего народа достаточно ясна, а именно: плен поместил весь народ в одинаковое положение и под один общий суд, а Израиль был названием всего народа. Весь народ теперь отвергнут, и установлено царство язычников. Иногда выделяется Иуда, ибо в Иерусалиме все еще был остаток - осуждаемый, действительно, еще строже, нежели остальные, но который, тем не менее, существовал и который будет пребывать в особых обстоятельствах до последних дней. То же самое видим в и Новом Завете. В речи апостолов двенадцать племен рассеяны. Тем не менее, как факт истории, иудеи - то есть те, кто из Иуды, - всегда обособлены. В основном Иезекииль пророчествовал в тех же обстоятельствах. Следовательно, частично имя ему, как мы сказали, - "сын человеческий", данное также и Даниилу, равно как и "муж желаний". Человеком силы был Навуходоносор. Но тот, кто представлял народ пред Богом, был Иезекииль, ибо "мужем желания" был Даниил, человек, возлюбленный Богом.

Что касается дат, то ясно, что 390 лет составляют почти точно время существования Израиля от смерти Соломона до разрушения храма. Некоторые желали бы начать отсчет сорока годам Иуды от пасхи Иосии и до того периода, предполагая, что разрушение храма Навуходоносором произошло через четыре или пять лет после пленения Седекии; но это было не так - это случилось месяцем позже в том же году. Иехония был пленен в восьмой год царствования Навуходоносора (4 Цар. 24,12). Седекия царствовал одиннадцать лет (Иер. 52,1). В девятнадцатый год царствования Навуходоносора Навузардан сжег дом Сущего, и, читая стих 6, мы видим, что это было через месяц в том же году. Взяв сорок лет правления Соломона, надо сказать, что Израиль не сделал, ничего, кроме греха с установления царства, ибо только во дни Соломона было мирное царство. Ответственность его семьи началась с Соломона (2 Пар. 7).

Иезекииль 5, 6

В откровении, данном Иезекиилю, Иерусалим захвачен и его население почти полностью истреблено. Рассеянный остаток преследуется мечом, и только часть остатка спасена. Некоторые из этого остатка даже будут брошены в огонь {Именно так я понимаю этот отрывок. Мы должны представить из нашего перевода, что некоторые из наследников были брошены в огонь. Но в послании к Евреям местоимение употреблено в единственном числе, как в женском, так и в мужском роде}. И огонь этот должен добраться до всего дома Израиля. Это есть суд, что падет на остаток, который не погибнет в городе, но будет представлять положение всего Израиля. Следовательно, пророк постоянно говорит о всем народе. Ибо, сколько бы ни был остаток в Иерусалиме, народ имел место на земле. Но когда незаконное возмущение Седекии привело к разрушению Иерусалима, то это уже не рассматривалось. Однако данный суд Иерусалима содержит очень важные элементы для понимания всей этой части истории народа и деяний Бога. "Так говорит Господь Бог: это Иерусалим! Я поставил его среди народов, и вокруг него - земли". И вместо того, чтобы быть свидетельством среди народов так, чтобы дом Сущего присоединил их или, по крайней мере, установил под ответственность верным свидетельством Богу, который обитал там, - вместо этого, его жители пошли даже дальше идолопоклоннических народов в нечестии. Бог произведет суд над ним ввиду всех народов - справедливое возмездие за его грехи. Его сделают пустыней и поруганием среди окружающих народов; а (гл. 6) суд не ограничится только Иерусалимом, он должен быть исполнен на всех высоких местах, на всех горах Израиля. Каждый город должен быть опустошен, все их идолы уничтожены, люди рассеяны. Они должны познать, что Сущий грозил им своими судами не напрасно. Огонь должен настичь тех, кто вдали, и тех, кто на земле; и земля должна быть опустошена, а почитатели идолов уничтожены перед своими позорными богами. Тем не менее Бог будет помнить о милости в суде; Он пощадит маленький остаток рассеянных, а те, кто уцелеет, будут ненавидеть себя за мерзости, которые сделали. Таким образом, Иерусалим был осужден, как и горы Израиля, слишком печально известные своими идолами и высокими местами.

Иезекииль 7

В конце концов (гл. 7) вся земля Израиля находится под приговором Бога, "четыре края земли". Избегнувшие общего суда одни печалятся на горах, покинув все в отчаянии, не имея силы для сопротивления. Злейшие из народов будут владеть землей. И прекрасные наряды величия Сущего, которое Он установил во славе, оскверненные их гнусностью, будут отданы в руки чужим и будут осквернены ими. Тайное место его святыни будет загрязнено. Беда последует за бедой, и не будет исцеления. Сущий осудит людей по их делам.

Мрачный суд был, таким образом, произнесен всему народу. Все опустошено, и связь Израиля с Богом - со стороны самих людей или посредством дома Давида, который был ответственным за поддержание этих взаимоотношений, - все было окончательно потеряно. Благодать может действовать; но люди и дом Давида пали полностью. Имя Бога народ его хулил вместо того, чтобы прославлять. Свершение суда является теперь единственным свидетельством, воздаваемым ему. Суд совершен, Израиль пал на четыре края земли и не является больше народом. Какая мрачная мысль, что суд должен быть единственным свидетельством, которое можно дать Богу!

Глава 7 завершает это очень важное первое пророчество; оно объявляет суд, который должен быть свершен над народом Бога на земле.

Иезекииль 8

Глава 8 начинает новое пророчество, которое охватывает несколько отдельных откровений и простирается до конца главы 19 (при этом связано с главами от восьмой до конца одиннадцатой). Иуды еще в Иерусалиме, хотя многие из него уже уведены в плен с Иоакимом. Не позднее пяти лет после того был разрушен храм. В этих главах осуждается положение всего Иерусалима. Старейшины Иуды явились перед пророком, и Сущий использовал возможность, чтобы показать им все их мерзости, которые приведут к суду. В пророчестве предыдущего года Бог устами пророка угрожал Израилю передачей своего святилища осквернителям (гл. 7,20-22). Здесь же Сущий изображает в подробностях причину этого суда. Слава Сущего явилась пророку, и он был перенесен в видениях Бога в Иерусалим, и там во дворах и комнатах, на вратах ему показали все виды ненавистного и развращающего идолопоклонства, которое осуществилось в доме Сущего старейшинами и другими из дома Израиля. Если мы сравним историю Иеремии и внешнее исповедание, что сделано - притязание на то, что закон не погибнет от священника, то мы поймем чрезмерноcть беззаконий иудеев и их лицемерие.

Иезекииль 9

Слава Сущего посещает храм. Он занимает свое место на стороне, обращенной к городу и, показав пророку гнусные грехи, которые были совершены там, приказывает исполнить заслуженное отмщение, но при этом пощадить остаток, который скорбит о всех этих мерзостях. Объявляющее духовно о положении сердца нечестивых и дающее им повод ослабить узду их беззакония есть то, что невмешательство Сущего ввиду их грехов так подействовало на их веру, что заставило их сказать: "Оставил Господь землю сию, и не видит Господь". Здесь - ожесточение сердца.

Иезекииль 10

В главе 10 весь город отдан на истребление. Слава Сущего поднялась с судом и направляла его. Он стоит на пороге своего дома, который Он наполняет славой в осуждении, как прежде делал в благословении. Престол Сущего - в стороне. Мы имеем обновленное описание всех его частей. Сущий оставил свой престол и стоял на пороге дома. Интересный момент этого суда. Возможно все осуществили херувим и ужасные колеса, преисполненные живой силой, полные глаз. Но Сущий ведет пророка, чтобы тот лично обратил внимание на многообразные и мерзкие грехи и идолопоклонство, которыми они осквернили его святилище. Несомненно, его благое правление осуществлялось во власти, чтобы свершить свой суд, но это был Сущий из оскверненного дома, который стоял на его пороге, чтобы направить суд над городом, отметить благочестивых и защитить их в спешном наказании (гл. 9,3.4; далее и с начала гл. 8). Личное вмешательство Сущего, чтобы выявить зло, хорошо известное ему, а также отметить, пощадить скорбящих и направить суд, очень интересно.

Иезекииль 11

В главе 11 Бог осуждает вождей беззакония, утешающих себя мыслью, что город неуязвим {Вспомним призывы Иеремии покориться Навуходоносору, и даже покинуть город и идти к нему}. Они выявлены и осуждены в пределах Израиля. Один из тех нечестивых умирает в присутствии пророка, который исторгает из своего сердца печаль и заступничество за Израиль. В ответ Бог выделяет тех, кто был в Иерусалиме, от плененных. Что касается последних, то Бог святилище для них, где бы они ни были. Он восстановит их и даст снова землю. Он очистит их и даст им новое сердце. Они будут его народом, а Он будет их Богом. Но что касается тех, которые делали мерзости, то их пути будут наказаны в осуждении. Остаток всегда выделяется, а личное поведение есть условие благословения, кроме этого они, верные, установлены в итоге как люди Бога.

Затем слава Бога оставила город и установилась на горе Елеон, с которой вознесся Иисус и на которую Он снова снизойдет во славу Израиля. На этом завершается эта часть пророчества.

Иезекииль 12

Глава 12 говорит о борьбе и пленении Седекии, который будет доставлен в Вавилон, хотя и не увидит его. Вся сила Иуды рассеяна, а земля опустошена, маленький остаток пленных объявит среди язычников о мерзостях, приведших к суду; и суд вскоре грядет, ибо терпение Бога к своему народу привело к неверию во вмешательство Бога, но исполнение его слов более не будет откладываться.

Иезекииль 13, 14

Глава 13 осуждает пророков, которые обманывали людей в Иерусалиме ложными прозрениями мира.

В главе 14 старейшины Израиля приходят и садятся перед пророком. Здесь Бог ясно устанавливает перед Израилем новые принципы, по которым Он будет управлять ими. Эти старейшины увидят свои мерзости. Сам Бог осудит их по их прегрешениям. Как народ, они все были заодно. Сущий мог только сказать им: "Покайтесь". Пророки и люди будут наказаны вместе. Даже если самые прекрасные места найдутся на земле, которую судит сущий, они не помешают свершению суда, они спасут свои жизни только праведностью. Бог не руководил народом (единственного, кого Он имел, Он сейчас отверг); Он владел отдельными праведными. (Ср. Быт. 18.) Сейчас Бог навлек все свои суды на Иерусалим. Тем не менее, остаток Он пощадит; и свидетельства о мерзостях, совершенных в городе, которые они дадут, утешат пророка в отношении судов, совершенных над ним. Значит, суд Бога, отдающего свой народ врагам, является бременем на сердце того, кто любит людей; но когда имя Бога оскорблено, ощущается и понятна необходимость в суде.

Иезекииль 15

Глава 15 показывает, что виноградник совершенно не нужен, если не приносит плодов - годится лишь для огня и должен быть уничтожен. То же будет и с жителями Иерусалима - поразительная картина этого уничтожения Иерусалима, который больше ничего не стоил.

Иезекииль 16

Читая главу 16, нужно помнить, что темой для обсуждения является Иерусалим, а не Израиль. Более того, речь идет не об искуплении, а о деяниях Бога. Он призвал к жизни, Он очистил, украсил и помазал то, что было в страдании и лишено красоты. Но дочь Иерусалима использовала все, что Сущий дал ей, на служение своим идолам и чтобы завоевать помощь и благосклонность сынов Египта и Ассура. У нее не было и мысли о независимости, чтобы стоять одной, уповая на Сущего. Она должна быть осуждена, как блудная женщина. Сущий приведет против нее тех, кого она искала. Тем не менее, исполненная гордыней, она ничего не услышит о Самарии и Содоме - именах, которые Сущий теперь произносит, чтобы унизить ее. Она никчемнее даже тех, кого должна признать за своих сестер, несмотря на свою гордыню. Итак, Иерусалим справедливо осужден и унижен, а Бог будет действовать в полной благодати к нему и восстановит его, помня свою любовь и свой завет. Он никогда не будет восстановлен на прежней основе более, чем Самария или Содом; и благодать, которая проявляется к нему, будет достаточна, чтобы вернуть обратно высшую благодать искупления и прощения, которые придут отнюдь не от союза Иерусалима при законе. С Иерусалимом, Сущий установит особый союз и его две сестры будут отданы в дочери. Уста умолкнут при мысли о всей благодати Бога, который простит его. Пятьдесят пятый стих абсолютен и вечен. Обетование в стихе 60 совершено на новой основе. Самария, Содом, Иерусалим вместе пребывают в осуждении; но высшая благодать знает свой путь и время, и, следовательно, все три могли быть и будут восстановлены, но Сущий заключит свой союз именно с Иерусалимом. Свободный неограниченный союз обетования будет для Иерусалима (гл. 16,8).

Иезекииль 17

Глава 17 представляет суд Седекии за то, что он презрел клятву, которую Навуходоносор заставил его принять именем Сущего. Так как Израиль не был в состоянии находиться в целости пред Богом, то Сущий передал царство главе язычников, возвысив его. Это было его определенное решение; Он склонил сердце Навуходоносора уважать свое имя, и Иуда еще могла оставаться центром религиозного благословения, и лампа Давида могла еще светить там, хотя верховная власть была у главы язычников, пока не грядет время итогов суда и деяний Бога. Союз между Навуходоносором и Седекией был заключен на этой основе, и воззвали к имени Сущего, чтобы подтвердить его. И не язычник нарушил союз. Седекия дополнил к своим прочим грехам грех заявления о невозможности существования народа и царства, принадлежащего Богу. Имя СущегоИеговы презиралось им и было попрано им больше, чем языческим царем. Он заигрывает с Египтом, чтобы избежать владычества Навуходоносора, которого сам Бог в суде установил главенствующим. Это переполнило меру беззакония и привело к конечному суду. Однако оставило место для верховной власти Бога, который понизит высокое дерево, а низкое возвысит, который иссушит зеленеющее дерево, а сухое сделает цветущим. Его милость возьмет маленькую забытую ветвь дома Давида и возвысит ее в Израиле на горе своей власти, где Он сделает ее величественным кедром, приносящим плод и укрывающим все, что будет искать защиты в своей тени. Все силы земли должны знать слово и дела Сущего.

Иезекииль 18

Глава 18 содержит важный принцип деяний Бога, раскрытый в тот период. Бог осудит каждого в отдельности по его поведению; и нечестивый народ был осужден именно так. Ни один из них не был осужден за беззаконие своих отцов. Настоящие беззакония людей привели к суду, который заслужили их отцы, отвечающий их действиям. Но сейчас в земле Израиля был оставлен принцип правления, заложенный в Исх. 34,7, а души, принадлежащие Сущему, лично будут выносить суд за свои грехи. Бог простит кающегося грешника. Ибо Он не испытывает удовольствия от его гибели. Сутью все еще является правление Израиля на земле. Каждый будет осужден в соответствии со своими путями {Важно отметить, что говорится о временном суде в смерти. Рассматриваемый вопрос - это утверждение Израиля в том, что они в соответствии с принципом, заложенным в Исх., страдали за грехи своих отцов. Пророк объявляет, что это не тот принцип, по которому Бог будет действовать в отношении их, что душа и жизнь каждого и любого принадлежали Богу и что в суде Он будет иметь дело с каждым за его собственные грехи; и затем продолжает закладывать принципы, на которых Он будет поступать в страдании и суде; но суды - временные, а смерть - физическая смерть в этом мире. Если нечестивый свернет со своего пути, то будет жизнь и не умрет - не будет оставлен за грехи, в которых он покаялся; нечестивый же непременно умрет, и его кровь будет на нем. Так и душа, которая грешит, умрет. Именно не отец, не сын из-за греха отца, но душа или личность, которая грешит, умрут, каждый за свое. Акцент следует сделать на "именно"}.

Иезекииль 19

Глава 19 описывает плен Иоакима, затем - пленение Иехонии, а в итоге - полный упадок дома Давида.

Иезекииль 20, 21

Глава 20 начинает новое пророчество, которое продолжается до конца главы 23. Надо заметить, что общие деления сделаны по годам. Глава 20 важна сама по себе. В предыдущих главах говорилось о грехе Иерусалима. Здесь Дух прослеживает грех и особенно идолопоклонство Израиля (то есть людей как народа) со времен их пребывания в Египте. Уже тогда они начали заниматься идолопоклонством. Ибо ради собственного имени Бог вывел их оттуда и дал им свои уставы и свои субботы - последнее также в знамение союза между Богом и народом. Но Израиль возмутился против Бога в пустыне, и тогда Он думал даже истребить их. Однако Он пощадил их, вразумляя в то же время их детей, которые, тем не менее, пошли путями отцов. Ради своего имени Бог отклонил руку язычников, на глазах которых Он вывел людей из Египта. Но уже в пустыне Он уведомил их, что Он рассеет их среди народов (Лев. 26, Втор. 32); и, ибо они нарушали субботы Сущего и пошли за идолами их отцов, будут осквернены жертвоприношениями, и будут рабами идолов, которых любили, и рассеяны Сущим. Ибо, будучи приведенными в землю обетованную, они оставили Сущего ради высоких мест. Они перестанут вопрошать Его, а Он будет править ими в ярости и распростертой рукой. Он уже пригрозил людям в пустыне рассеять их среди народов и теперь привел их в землю ради славы своего великого имени, но Израиль обесчестил его. И Он свершает суд, которым им пригрозил. Израиль, всегда готовый покинуть Сущего, воспользуется этим, чтобы стать подобным язычникам. Но Бог грядет своими путями. Он держит людей порознь, несмотря на их желание, Он изберет их среди народов и приведет в пустыню, как тогда, когда Он вывел их из Египта. И там Он отсечет мятежных, выделяя остаток, который один вступит в землю обетованную. Ибо там Сущий будет почитаться своим народом, когда Он соберет их из всех стран, где они рассеяны, и сам он будет освящен в Израиле перед язычниками. Израиль узнает, что Он - Сущий, когда Он свершит все согласно своим обетованиям. Они возненавидят себя и поймут, что Сущий поступал ради славы своего и по их злым путям.

Это является общим судом народа и, фактически, десяти племен, отдельных от Иуды. Они, как тело, не были виновны в отвержении благословенного Господа. Они были давно рассеяны из-за возмущения против Сущего. Они будут возвращены, но пройдут, как стадо под жезлом завета, мятежные будут выделены, и только сохраненный остаток войдет в землю. Они, следовательно, не попадут в несчастье последней половины седьмины и к антихристу. С ними общаются как с нацией в правлении Бога. Об Иуде, конечно, найдем в стихе 40, но цель заключается в том, чтобы показать, что говорится не просто об Иуде, или иудеях, как мы говорим. Израиль в земле, весь народ будет наслаждаться благословениями, когда-то завещанными. Это, однако, выявляет некоторые важные принципы. Хотя имеется ссылка на первоначальные обетования и они существуют для полного благословения, деяния Сущего начинаются с египетской земли. Следующее - накопление греха. Щадящая милость Сущего позволила им пребывать в забвении его благодати, только все ухудшила и накопила зло, как говорит Господь, от Авеля до Захарии. Следовательно, люди осуждены ввиду их поведения со времени их выхода из Египта, а их идолопоклоннический дух был проявлен еще в Египте. (Ср. Ам. 5,25.26; Деян. 7.) Сущий пощадил людей ради славы своего имени, но грех еще был. Израиль, как народ, рассеян, а затем помещен заново под жезл завета, и Бог выделяет остаток и действует для несомненного осуществления в высшей благодати того, что не могли сделать люди, помещенные под свою ответственность. Израиль, как целое, как народ, отличается от Иуды, которая пребывает в особом положении. В отношении народа как такового мятежные отсечены и не войдут в землю. В земле две третьих истреблены в конце (Зах. 13,8.9). Но в этом последнем случае осуждаются иудеи, виновные в отвержении и смерти Иисуса. Здесь даны деяния Бога с народом, виновным со времен Египта, а также наказание врагов и убийц Христа. В обоих случаях остатку явлена благодать.

Со стиха 45 начинается другое пророчество, которое содержит исполнение угроз из предыдущего пророчества через нашествие Навуходоносора, как показано в главе 21. Сущий извлек и заострил свой меч, чтобы не вкладывать его больше в ножны: он готов для истребления. Пророк видит Навуходоносора на распутье, при начале двух дорог: в Иерусалим и в Аммон. Иерусалим посчитает то, что он делал, лживым гаданием, но будет застигнут врасплох судом Сущего. Их поведение напомнило обо всем их грешном пути, а нечестивому Седекию (кто дополнил беззаконие, презирая клятву, которую он принял во имя Сущего) придет конец, когда грядет суд на беззакония, ибо он переполнил меру. Более того, теперь это - окончательный суд, а не наказание, когда извлеченный меч вернется в свои ножны, ибо ради его имени их и так часто щадили, как мы неоднократно встречали в главе. Действительно, это было коренное изменение в путях Бога, изъятие им своего престола с земли и начало времен язычников. Сущий низложит все, пока не придет тот, кому по праву все принадлежит и кому должно быть отдано царство; то есть до явления Христа. Аммон также будет разрушен.

Чем больше рассматриваешь пророчества Иезекииля и Иеремии, тем более поразительными они кажутся. Прежде всего они утверждают очень важную особенность в отношении правления мира, а именно: то, что престол Бога убран с земли и правление миром вверено человеку в виде языческой империи. Во-вторых, покров правления Бога в Израиле снят. Этому испытанию был подвергнут человек для того, чтобы увидеть, был ли он готов к благословению; но оно лишь подтвердило полное тщеславие его природы, его возмущение, юродство его воли и его полную порочность. Еще с Египта установился дух возмущения, идолопоклонство и неверие, которые предпочитали в мире любого идола или даже Ассура Сущему, истинному своему Богу. Они постоянно грешат, и ни освобождение, ни суд, ни благословение, ни чувство своего безрассудства не изменили сердца народа или пристрастия их натуры. Идолопоклонство, начавшееся в Египте и их презрение к слову Сущего не изменились через обладание обетованиями, но характеризовали этот народ в их отвержении Сущего. Однако со стороны Бога мы видим терпение, которое никогда не обманет, самую нежную заботу, самые трогательные призывы - все, что могло повернуть их сердце обратно к нему; вмешательство в благодати, чтобы извлечь их из страдания и благословить их верно и преданно благодатью, посредством того или иного царя. Он с утра посылает им пророков, пока не придет исцеление. Но они предались злу, и, как показано через Иезекииля и Стефана, Дух Бога возвращается к первому состоянию их сердца, а все, что последовало из этого, было подтверждением и выражением. И суд свершается по делам людей, творимых ими с самого начала.

После полного предъявления людям того, чем они были, Бог изменяет свой замысел правления и прибегает к высшей благодати восстановления Израиля по своим обетованиям, что Он осуществит своими средствами для тех, кто сможет поддержать благословение его силой и править людьми в мире.

Будет небезынтересно вспомнить, что высшая благодать, благословляющая Израиль в конце концов и навечно, когда ответственность сути человека полностью испытана, является - хотя мы приходим к ней через определенную убежденность в наших грехах и греховности - в отношении путей Бога начальным пунктом нашего пути и того, что принадлежит нам. Следовательно, необходима новая суть, и любовь Бога в том, что Он дает своего Сына, и это раскрывает все для нас. Крест Христа защищает праведность, которой правит благодать.

Иезекииль 22, 23

Глава 22 еще раз говорит о грехе Иерусалима, его пророков, его священников, его князей. Глаз Бога искал того, кто станет перед ним, и не нашел никого. Его негодование истребит их. Какую же силу придают пророчества словам Господа: "Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!"

В главе 23 Сущий оправдывает свое осуждение Иерусалима беззаконием и неверностью его хождения. Его блудодеяния с язычниками напомнило о его прежнем пути. То же поведение явила та же натура. Она закончила так, как начала, ибо в своем сердце была той же. Судьба Самарии будет ее судьбой. Последняя называется шатром или скинией, а Иерусалим: "Моя скиния - в нем".

Иезекииль 24

В главе 24 произносится окончательный суд Иерусалиму, который даже и не стыдится своих грехов. В день, когда Навуходоносор осаждает Иерусалим, умирает жена пророка; и хотя она была очень дорога его сердцу, Иезекииль не должен горевать. Смерть жены служит для наставления его, чтобы он сдержал свое сердце перед судом Сущего. Суд свершен, уста пророка откроются, и слова Сущего открыто обращены к остатку, чтобы Он был известен им. Иерусалим будет поставлен, как котел на огонь, чтобы растопилось и истребилось все. Бог очищал его, но он не захотел очищения, и сейчас Он низвергает свой гнев на него.

Иезекииль 25

Глава 25 носит особый характер. Народы, которые окружали и которые находились внутри Израиля, радовались разрушению Иерусалима и святилища, и Бог свершит суд над ними. Аммон, Моав, Едом и филистимляне - объекты этого пророчества. Откровение Бога против Едома еще больше раскрыто в книге пророка Авдия. Таким образом, по суду, который падет на них, эти народы познают, что, хотя Иерусалим и не был преданным свидетелем, один Сущий есть Бог. Главы 24 и 25 говорят об одном. Глава 25 предвидит (хотя дата почти та же) события, которые дают повод проявлению ненависти, что и является причиной произведенного суда. Но дух явил себя в этих племенах с начала опустошения Иуды и Иерусалима. Их представление здесь легко понять, ибо эти народы должны были разделить ту же участь и суд, ведь они все находятся на территории Израиля. Другой замечательный момент (имеющийся также и в других пророчествах о Едоме и придающий более широкое значение тому, что мы рассматриваем) - это возвещение того, что суд, который падет на Едом, в конечном счете будет свершен рукой Израиля. Сравните Авд. 17.18 со стихом 14 этой главы.

Иезекииль 26, 27, 28

Хотя и находясь на территории Израиля, Тир имеет другое значение и является темой отдельного пророчества (гл. 26-28), ибо он здесь представляет мир и его богатства в противоположность Израилю, народу Бога; и радуется не как другие, то есть из личной ненависти, но потому, что (имея противоположные Израилю интересы) разрушение того, что препятствовало его возвышению, дало свободный ход его эгоизму. Стоит заметить в этих пророчествах, как Бог открывает все мысли человека в отношении своего народа, и то, какими они были в отношении его.

В главе 27 Тир осуждается за его враждебность к народу и граду Бога. Он уничтожен как государство, и все, что составляло его славу, исчезает перед дыханием Сущего. В главе 28 осуждаются начальствующий и царь Тира за их гордость. Стихи 1-10 изображают нам начальствующего в мирской славе как человека, вознесшего себя и стремящегося представить себя богом, который своей мудростью приобрел богатства и славу. Стихи 11-19, продолжая говорить о Тире, идут, я думаю, дальше и открывают, хотя и неясно, пути и падение сатаны, который через наш грех становится начальствующим и богом мира сего. Начальствующий в Тире представляет Тир и дух Тира. Стихи 11-19 говорят о личности. Я не сомневаюсь, что исторически они относятся к Тиру; стихи 16-19 подтверждают это. Но я повторяю, разум Духа идет намного дальше. Мир и его цари представлены как сад Сущего ввиду тех благ, которые они имеют (подразумевается правление Бога, которое до того признало разные народы вокруг Израиля). Но это относится скорее к Тиру, расположенному на территории Израиля, в земле Эммануила, и который, в лице Хирама, был тесно связан с Соломоном и даже помог строить храм. Его вина была соразмерной. Это - мир в связи с Богом; и если начальствующий в Тире представляет ситуацию в мире, и в мире, высоко вознесенном в его возможностях - благодаря этой ситуации - чем похваляется, обожествляя себя, то царь представляет саму ситуацию, в которую, с этой точки зрения, был помещен мир, и отвержение которого показывает его отступничество. А оно дает возможность для заявления об отступничестве врага, что содержится в этих стихах. Он был там, где цвели насаждения Бога {Мы можем видеть в главе 31,8.9.16 описание земных царей, по крайней мере до Навуходоносора, кто первым заменил единственное владычество, данное Богом, на многих царей народов, признанных Богом после Вавилона, в центр которых был помещен его народ, чтобы посредством этого сделать правление Бога известным всем}, он был украшен драгоценными камнями (то есть всем разнообразием красоты и совершенства, в котором отражается и преображается свет Бога при явлении и в отношении создания). Здесь же разнообразное отражение этих совершенств явлено в творении: творение было и средством их проявления. Это не был собственно свет (Бог - свет; Христос - свет здесь, внизу, и настолько, насколько Он живет в нас, мы есть свет в нем).

Особая связь Тира с Израилем прибавила кое-что к положению торгового города и дала возможность использовать историю его царя в качестве образа мира сего.

Это было проявление света, действующего в творении, как солнечный луч в призме. Это - развитие его красоты, которая не есть его высшее совершенство, но то, что присуще ему самому.

Следующее - черты характера царя Тира, или же врага Бога, князя этого мира. Он - помазанный херувим - украшен драгоценными камнями; он был в Едеме, в саду Бога, на горе Бога; он ходил среди огнистых камней; он был совершенен в своих путях до того, как беззаконие не открылось в нем. Он низвергнут с горы Бога из-за своего беззакония; его сердце возгордилось от своей красоты, и он тем погубил себя. Отец, как мы находим, в отношении творения, поступает возвышенно; он действует в правлении правосудия Бога в соответствии с его разумом (это характерно для помазанного херувима). Он облачен в моральную красоту, которая разнообразно отражает характер Бога как света {Заметьте, что это происходит в творении. В случае с Аароном образ Христа как священника существует в абсолютном совершенстве благодати, которая представляет нас Богу в соответствии с его совершенством в свете. Затем это видно в славе основания города, невесте, жене Агнца в книге Откровения. Эти камни представляют плод совершенного света - что есть Бог в своей сути, сияя через творение, в творении, благодати и славе}. Он признан среди насаждений Бога, в которых Бог явил свою мудрость и свою силу в действии по своему благоволению, как Творец. Он был также там, где осуществлялась власть Бога - на горе Бога. Он ходил там, где духовные совершенства Бога были явлены в их славе, славе, перед которой не может устоять зло, - "огнистые камни". Его пути совершенны. Но все эти преимущества были причиной его падения и характеризовали его. Ибо привилегии, которыми мы пользуемся, всегда характеризуют наше падение. Откуда мы пали? - вот вопрос; ибо падение там, где мы обладали ими, есть то, что унижает наше состояние. Более того, это не является внешним искушением, как в случае с человеком, - обстоятельство, которое на самом деле не устранило грех, но которое видоизменило его характер. "От красоты твоей возгордилось сердце твое". Он возвысил себя против Бога и был низвергнут, как нечистый, с горы Божьей. Его дух, независимый в беспечности, был унижен, когда его повергли на землю. Его нагота показана всем; его безрассудство, в конце концов, будет очевидно для всех.

Говорится и о суде Сидону. А затем, когда надежда окончательно покинет Израиль, когда свершится суд народам, Бог соберет их и позволит им жить в своей земле в мире навсегда.

Иезекииль 29-32

Главы 29-32 показывают суд Египту. Египет стремился, в людском своеволии, занять место, которое Бог отдал Навуходоносору. Все должно подчиниться ему. Могущественная империя Ассура уже пала. Фараон, какими бы ни были его притязания и амбиции, был не лучше. Мы видим осуждение Ассура, главы всех народов, его силы в главе 31,10.11, где властитель народов четко изображен падающим перед этим повелением Бога. Фараон утешится, увидев всех властителей земли, поверженных, как и он сам. Уже пав, как необрезанные (то есть как и люди, которые не были признаны Богом и, следовательно, не были поддержаны им), все должны уступить место этой новой силе в лице Навуходоносора. То, что характеризовало Египет, было гордостью существа, которое следует только собственной воле и не признает Бога (гл. 29,9). Такой принцип более не признается людьми Бога (ст. 16). Египет будет существовать, но не будет больше править. Осуждение Египта станет поводом для благословения Израиля. Это утверждается до конца. В истреблении Ассура Бог явил, что Он не позволит народу возвысить себя таким образом. Воля человека, явленная в фараоне, не изменила его суда. В Навуходоносоре, как мы видели, самим Богом в мир был введен новый принцип.

Заметьте, что в главе 32,27 Мешех и Фувал выделены среди остальных народов.

Это пророчество, касающееся Египта, имеет особую значимость. Оно состоит из трех отдельных пророчеств. Первое - главы 29, 30; второе - глава 31; третье - глава 32. Последнее простирается до конца главы 39 и охватывает несколько тем в связи с судьбой Израиля в последние дни. Заметьте, что глава 29,17-21 представляет пророчество, относящееся к различным периодам, данное здесь из-за его связи с тем, что предшествует ему в той же главе. Глава 30,20-26 также являет отдельное пророчество, что касается этого периода времени.

До главы 25 мы в основном находим духовные подтверждения положения Израиля; начиная с нее и до конца главы 32 - скорее исполнение суда. Пророчество, объявляющее об этом исполнении, замечательно во многих отношениях. Навуходоносор рассматривается как производящий суд Бога, чьим рабом он является. Он хочет сделать то же самое и с Иерусалимом, который теперь стал самым заметным местом беззакония, несмотря на присутствие святилища Бога. В то же время через эти суды Бог освобождает свою землю от всех народов, которые неправедно владели ей. Он сводит на нет надменную силу человека, в которого верил Израиль, то есть Египет, который никогда не возвысится опять как правящий народ. Но это был день всех народов. Результатом этих судов мятежного Иерусалима или народов будет в то же время восстановление Израиля по обетованиям и через власть Бога в благодати. Сети, которые завели их в грех, убраны. (См. гл. 26,16-21; 27,34-36.) Таким образом, хотя эти события и имели место в истории как действия Навуходоносора, пути Бога ввиду последующего восстановления Израиля были явлены, что в виде судов должны быть исполнены; судов, через которые все народы, как и Израиль, бывший их центром, исчезнут как народы. Дух, перечисляя суды, которые должны пасть на Ассура, Елама и Мешеха, дает подробности о тех, кто захватил землю или был сетями для Израиля. Так что пророческое изложение этих судов содержит в себе уверенную надежду, дарованную Израилю действенной благодатью Господа. Я не могу сомневаться, что все это пророчество о суде относится - в дальнейшем приближенное силой Духа - к событиям последних дней, которые будут полным исполнением окончательных целей и намерений Бога.

В главе 30,3 мы видим, что это охватывает всех {Надо помнить, что с Навуходоносором Бог отверг порядок, который Он прежде установил в мире, как показано в Втор. 32 (а именно: собрание наций и народов вокруг Израиля как центра). Он не признает больше Израиль своим народом. Этот порядок затем не преуспевает, и Вавилон заповедный, место рассеяния, становится центром одной все поглощающей империи. В связи с тем, что Израиль не признается больше как народ, будучи осужденным, Бог обращается к отдельному сознанию в народе. Это было осуждение народа и призыв к остатку. Поэтому пророчество достигает в его полном смысле конечного суда земле, когда этот суд и призыв должны быть полностью исполнены. Бог, следовательно, сам освобождает и спасает свой народ, судя между овцой и овцой, являя гнев тем, кто попрал его. Осуждение одной всепоглощающей империи не составляет части пророчеств Иезекииля (это есть у Даниила), за исключением того, как сильно осуждаются каждый угнетатель и грешный (гл. 34). Связь этой империи с Израилем в последние дни не является непосредственной. Но имеется в виду политическое благоприятствование иудеям, которые не признают Бога. То, что я здесь отмечаю, есть ключ к пророчеству. Иезекииль говорит из средины израильского плена и не занимается Иудой, что в земле под властью язычников}.

Я уже цитировал отрывки, которые показывают, что для Израиля это есть освобождение от их прежних сетей. Притязания человека отвергнуты (гл. 29,3-9) духом владычества (гл. 31,10-14). Ничтожность славы человека показана в конце главы 31, а всякого его суда - в конце главы 32. Мы уже видели, что судьба Мешеха упоминается отдельно, возможно, ввиду того, что случится с ним в последние дни, и о которой говорится далее (гл. 39,5).

Важно отметить одно место в этой серии пророчеств, что начинается судом Иерусалиму, центру прежнего государства. Они свершаются с целью заставить их всех познать Сущего; только в случае Израиля есть, кроме того, понимание и особое подтверждение пророчества. Смотрите главы 24,24-27 - Израиль, главу 25,5.7.11 - Аммон и Моав, стихи 15-17 - особая месть филистимлянам, главу 26 - Тир, главу 28,22 - Сидон, главу 29,19 - Египет, как и главы 30,26; 32,15. В отношении Едома (гл. 25,14) говорится только, что он узнает месть Сущего посредством Израиля, - дальнейшее подтверждение того, что в определенных отношениях это пророчество простирается до последних дней. Эти пророчества затем представляют нам, в общем, явление силы Сущего, чтобы сделать его известным всем через суды, которые Он исполнит; они уже частично осуществлены в завоеваниях Навуходоносора, но должны быть полностью исполнены постепенно на благо Израиля.

Надо отметить, что в стихе 12 главы 35, когда опять осуждается Едом, говорится лишь: "И узнаешь, что Я, Господь, слышал все глумления твои". Но в стихах 4, 9 говорится о Едоме: "Узнаешь"; или: "Узнаете, что Я - Господь". Так что познание Сущего идет через сам суд, а не является результатом духовного познания его; ибо, когда вся земля возродится, Едом будет опустошен. Через суд все народы узнают, что Сущий есть Бог. Но когда он свершится и вся земля будет радоваться благословению, Едому грозит только суд. Сравните с книгой Авдия. Едом подвергается суду через могущественного среди народов, но сам Израиль нанесет последний удар. Мы можем видеть, в случае с Израилем, два пути, чтобы Сущий стал известен (гл. 24,24-27; 28,26; 34,27; 36,11). В других случаях это исполнено через суд.

Мы должны еще заметить, что в случае с Тиром слава торговца, а в случае с Египтом - правительственная гордыня, основанная на силе, полностью осуждаются, отвергаются и разрушаются без исцеления (гл. 26,21; 27,36; 31,18). Сравните главу 32,32. Это было буквально исполнено в отношении континентального Тира и Египта фараона. Мы видели общее разрушение Едома, объявленного Сущим. Вот, что характеризовало Едом: злопамятная ненависть к народу Бога.

Иезекииль 33

В главе 33 ввиду тех судов, которые поставили его народ на совершенно новую основу (ибо они были осуждены как с народами, поэтому пророчество может относиться к последним дням, хотя суды были и частичными), - ввиду этих судов, Бог устанавливает совершенно новый принцип, а именно: личное поведение как основу деяний Бога в противоположность последствиям народного греха (ст. 10,11). Таким образом, дверь все еще полностью открыта личному покаянию, основанному на личном свидетельстве, каким бы ни было при этом народное осуждение. Итог, к которому применяется суд, противопоставляется результату, произведенному им на личность для того, чтобы подтвердить принципы. Теперь вера явлена не полагающейся на обетования Израилю или вмешательство Бога в интересах своего народа во обладание обетованиями, ибо люди были осуждены; и все что было и будет верой, будь то временем обетований, является твердостью сердца во время суда (ст. 24). Сравните с книгой Ис. 51,2; т.е. отрывок часто совершенно неправильно истолковывается. Маленький остаток в последние дни может верить в Бога, который взывал к одному человеку и возвышал его; но такова мысль людей, когда Бог отсекал множество из-за их беззаконий; Он сделает так, что суд будет прочувствован еще более глубоко. Через такой суд над беззакониями, в которых они были все грешны (а не через благословение, которое самонадеянность взяла бы у Бога), они узнают, что Сущий был Богом.

Иезекииль 34

Конец книги Иеремии представил нам исполнение слов Иезекииля; однако, все эти суды дают возможность вмешательству Сущего в интересах своего народа посредством высшей благодати, осуществленной в Мессии. Ибо зло было в пастырях, то есть в царях и князьях Израиля, которые не были верны (действительно, не было ни одного верного), а стадо, больное, разбросанное, страдающее, с которым плохо обращались, стало добычей для врагов. Пастыри пожирали их, не защищали их, не заботились. Но Сущий сейчас указывает на это, чтобы сказать, что Он сам найдет своих бедных овец, будет судить между овцой и овцой и исторгнет их из челюстей тех, кто пожирал их {Тридцать третья глава утвердила великие принципы деяний Бога в последние дни, а именно: индивидуальное положение пред Богом. Глава 34 изображает поведение их вождей: Сущий судит последних за то, что сбивали с пути и угнетали его народ; Он различает "между скотом и скотом". Затем в главе 35 осуждается Едом. (Ср. Ис. 34.) Здесь, в общем, виден результат, относящийся ко всему Израилю ("эти две страны"). В главе 36 - духовное обновление Израиля, то есть что они могут судить их пути; в главе 37 - восстановление народа, воскрешенного Богом; и, наконец (гл. 38 и 39), - осуждение врагов народа, восстановленного в мире, или, скорее, врагов Бога. Все это - отношения между Сущим и своим народом. Хотя Он дает Давида как царя, однако не называется Мессия; ибо это было верно лишь для Иуды. Здесь - общая картина последних дней в их великом результате и их событиях, и все происходит со всем Израилем. При этом не даются подробности}, и что Он будет пасти на горах Израиля и на хорошей пажити. Он поставит верного и единственного пастыря Давида (то есть любимого Мессию). Сущий будет их Богом, а его раб Давид - их князем. Союз мира будет восстановлен; полное и уверенное благословение явится постоянной частью народа Бога, дома Израиля. В их земле больше не будет голода, народы больше не будут пожирать их. Заметьте здесь, как Сущий сам освобождает своих овец, не называя себя их пастырем, а затем возвышает знаменитые насаждения, верного Давида, как их пастыря.

Иезекииль 35

В главе 35 Бог решает противоречие между Едомом и Израилем и осуждает гору Сеир на вечное опустошение из-за закоренелой ненависти того народа к Израилю; и вместо того, чтобы отдать Израиль Едому в день, когда Он наказывает свой народ, Едом будет нести осуждение за эту ненависть, когда вся земля возрадуется. Когда Бог наказывает свой народ, мир думает завладеть им, в то время как это наказание - предтеча вселенского суда.

Иезекииль 36

Глава 36 продолжает ту же тему о благословении Израиля. Народы оскорбили Израиль как землю, чьи древние высоты стали их добычей, и - как говорили соглядатаи - землю, которая уничтожила своих обитателей. Бог пользуется этим, чтобы явить благословение своему народу, и Сущий возвещает, что Он восстановит мир и благоденствие земле и снимет их позор. Израиль осквернил землю и осквернил имя Сущего, и Он рассеял их среди народов. И даже тогда его имя будет осквернено их низостью, ибо язычники скажут: "Они - народ Сущего и вышли из земли его". Но Сущий вмешается и очистит свое великое имя перед язычниками, возвращающий свой народ из их стада, очищая их от всей их мерзости, смягчая ожесточенность их сердец, давая им свой Дух, вынуждая их следовать его уставам, насаждая их в земле, которая была дана их отцам, признавая их своим народом, являясь их Богом. Упрек в том, что земля пожирала своих обитателей, станет тогда совершенно безосновательным. Бог умножит земные благословения своему народу. Работа Сущего будет видна всем людям.

Принципиальным для этого отрывка (хотя и не исключительным) является то, что Господь Иисус упоминается в Иоан. 3, говорящим Никодиму, что Он возвещал о земном и что, как учитель Израиля, тот должен был понять, что это обновление сердца было необходимо для благословения Израиля в земле. Истина этого в отношении иудея не должна удивлять его, ибо это работа верховной власти в рожденном от Бога; и если Никодим не понял объявления пророков, в отношении необходимости быть рожденным снова для обладания Израилем земным, то как мог он понять, что Иисус говорил с ним о небесном, для явления которого смерть Сына человека, его отвержение иудеями были абсолютно необходимы?

Мы можем заметить, что пророк говорит о деяниях Бога в отношении Израиля как народа, ответственного пред Сущим, и никогда не говорит о первом явлении Христа или об ответственности Израиля в отношении его. Ибо это происходило еще под владычеством язычников. Здесь же Навуходоносор - жезл в руке Сущего, а времена язычников не рассматриваются. По этой причине мы находим суд народам через Навуходоносора, связанный с событиями последних дней. Поэтому отвержение Христа иудеями не упоминается здесь. Говорится об Израиле пред Сущим. Это замечание важно, чтобы понять Иезекииля. (См. предыдущее примечание.)

Иезекииль 37

Глава 37 показывает окончательное благословение народа, не вдаваясь в какие-либо подробности событий, которые ограничиваются этим благословением. Кости сухие Израиля, как целого, собраны вместе силой Бога. Бог выполняет эту работу через свой Дух, но его Дух действует в силе над его народом, чтобы скорее произвести определенные результаты, нежели дать духовную жизнь (хотя не следует сомневаться, что благословенные среди иудеев будут духовно оживлены). Результат вмешательства Бога таков, что рассеянные из Израиля, разделенные до того времени на два народа, собраны вместе в земле, воссоединены под одним главой, как единый народ. Это - воскресение народа, который был до сего мертв и погребен. Однако Бог отверзает их гробы и помещает их, возвращенных к жизни, как народ, опять на их земле. Факт их разделения признается перед этим действием Бога. Но результатом действия явлен Израиль в его единстве, как народ. Один царь должен царствовать над ними. Это по замыслу Бога есть результат всего их беззакония и затем захвата их в плен врагами. Давид (то есть Христос) будет их царем. Они будут тщательно очищены самим Богом. Они будут ходить в его заповедях и соблюдать его уставы и будут жить вовеки на своей земле. Святилище Бога будет среди них навеки; его скиния, его жилище, будет среди них; Он будет их Богом, а они - его народом. Язычники узнают, что Сущий освятил Израиль, когда его святилище восстанет там вовеки. Это есть полное благословение Израилю от Бога Сущего.

Иезекииль 38, 39

Глава 38. Рог, не боящийся Сущего, стремится к обладанию землей. Он не думает, что Сущий там. Его гордость ослепляет его.

Очень важно заметить, что Иезекииль не говорит ни о первом, ни о втором явлении Христа, ни об обстоятельствах иудеев в связи с империей язычников. Последние являются только инструментами исполнения воли Бога. Пророк говорит об Сущем и Израиле. Он представляет на самом деле Христа, но как являющегося в образе Давида. Сущий возвышает для них дерево славы. О его приходе не говорится. Суд Сущего земле делает его известным народам и Израилю (последнему также через его благословения). Народы познают через них особую значимость путей Бога, когда Израиль попал в плен из-за их грехов, но не потому, что их Бог был подобен идолам язычников. Однако во всех представленных путях Бога явление Христа не упоминается. Это принадлежит другим мыслям и откровениям Духа Бога, другому порядку событий.

Стоит заметить, что главы 36 и 37, и две последующие, взятые вместе, не последовательны; но каждая из первых двух сама по себе и две следующие, взятые как целое, касаются отдельных тем, каждая из которых закончена, и представляет благословение Израиля в связи с рассматриваемой темой, и завершается заверением, что оно будет окончательным и вечным. Темой всех этих пророчеств является земля Израиля и благословения Бога этой земле. Эту землю, которая принадлежала Сущему, Он не осквернит. Он вытесняет Израиль из нее в осуждении; и когда Он очистит народ, Он вынудит народы, как и Израиль, понять его пути. Он действует в полной благодати к своему народу. Он извещает, что они - его народ, что Он будет освящен, что Он освящен среди них.

Я думаю, что Гог - конец всех деяний Бога в отношении Израиля и что Бог приводит эту надменную власть для того, чтобы явить земле, через конечный суд, свои деяния в отношении Израиля и язычников и установить свое благословение, свое святилище и свою славу среди Израиля (ни один из людей не был оставлен в изгнании, вдали от своей земли).

Кроме многочисленных стихов, в которых говорится: "И они узнают, что Я - Господь", можно сослаться на отрывки, которые покажут основную мысль в тех возвещениях и судах Бога, а именно: явление его правления на земле - правления, делающего ясным верный характер Бога в его господстве, утверждая его в мире, не смотря на неверность его народа; и это как в благодати, так и в святости, главы 36,19-23.36; 39,7.23.24.28. В отношении Израиля смотрите главу 34,30; в отношении врага - главы 35,12 и 37,28.

Сказанное мной выше о Гоге предполагает, что все события, связанные с явлением Сына Человека, опущены в писаниях этого пророка, что я думаю и есть. Книга описывает только пути правления Бога на земле, Сущего - в Израиле. Сила, обозначенная как "Гог", - сила с севера, вне территории зверей у Даниила. Я не сомневаюсь, что правильным переводом является - "князю Роша, Мешеха и Фувала", как отметили знающие люди. Ефиопляне и ливийцы жили на Евфрате, как и на Ниле. Персия известна. Фогарм находится на северо-востоке Асии Минор. Наглость царя заставляет разразиться Сущего гневом.

Я добавлю здесь, чтобы облегчить связь с другими отрывками, что, я не сомневаюсь, Иисус будет править в образе Давида, а затем - в образе Соломона. Он страдал, как Давид, выгнанный ревностью Саула. И остаток пройдет через страдание. Это - ключ к Псалмам. Он будет царствовать как Давид, Израиль благословлен и принят, но враги их еще не уничтожены. И, в конце концов, Он будет царствовать как Соломон, то есть Царь мира. Многие отрывки, такие, как Мих. 5, несколько глав у Захарии, Иер. 51,20.21, Иез. 25,11, говорят об этом времени, когда Израиль, уже примиренный и признанный в мире, будет инструментом исполнения судов Сущего. (Ср. Ис. 11,10-14.)

Затем, все, что относится к уничтожению империи и что являются темой пророчеств Даниила, не имеет места в пророчествах Иезекииля; нет так же того, что говорило бы о возобновленных взаимоотношениях между Израилем и Богом; нет последствий для иудеев из-за их отвержения Христа. Эти темы мы найдем только у Даниила и Захарии, и более широко у Исаии. Здесь Бог делает так, чтобы его знали в Израиле. Гог, князь Роша, Мешеха и Фувала нагрянул на горы Израиля, и Сущий проявляет себя в глазах многих народов (гл. 38,21-23). Суд достигнет земли Магог и жителей островов (гл. 39,6). Имя Сущего будет известно в Израиле, и народы узнают, что Сущий, святой, - в Израиле (ст. 7). И слава Сущего явится среди народов. Израиль с того дня будет знать, что сам Сущий - их Бог, и народы узнают, что беззаконие Израиля навлекло суд на них, а не то, что Сущий преткнулся во власти или в прочности своих намерений (ст. 22-24). Словом, Сущий и его правление будут полностью известны в Израиле и через это, людям в мире; и с того времени Бог больше не будет скрывать свое лицо от них. Его Дух прольется на его народ. Стихи 25-29 повторяют деяния Бога по отношению к ним для установления его правления, чтобы сделать себя известным среди них.

Иезекииль 40-43

Остающаяся часть пророчества - установление его святилища среди своего народа. Читатель поймет, что мы находим в этих последних главах такое же откровение, как данное Моисею о скинии, а Давиду - о храме, только в этом случае подробности сохранены в писаниях, данных людям духом, как свидетельство того времени, которое грядет, и совести во все времена. Бог опекает свой народ. Он восстановит свое святилище среди людей. Свидетельство этого было дано людям, чтобы привлечь их к ответственности, которую эта добрая воля Бога подразумевала. Пророку было повелено изречь дому Израиля все, что он видел; и он сделал так. Когда даны размеры различных частей храма, слава Сущего наполняет этот дом в видении, как случилось исторически при освящении скинии и храма.

Глава 43,7 провозглашает, что храм, который является престолом и местом стопам Сущего, не будет больше осквернен. Пророк должен был объявить, что если Израиль откажется от своей неверности, то Сущий вернет их в дом. Итак, во все времена люди помещаются под эту ответственность. Пророк должен был показать дому Израиля, что им надо покаяться; и если они покаются, то Он объяснит им последующее подробно. И это происходит в конце. Уставы храма надо было показать им, если они устыдятся; тогда пророк объявляет все, что должно было совершить постоянное служение.

Иезекииль 44

Глава 44 возвещает о том, что Сущий возвращен в свой дом, а о том, что Он сделал так, говорит то, что ворота, которыми Он вошел, будут затворены навсегда. Только князь (так как Бог поставит князя в Израиле) может входить через них, чтобы сидеть пред Сущим. Мы видели, что пророк всегда рассматривает Израиль сам по себе, как земной народ в связи с престолом Бога на земле. (Ср. Зах. 12,7.8.10.) В итоге Бог поддерживает святость своего дома перед иноземцами и даже перед левитами, которые покинули его. Семья Садока установлена в священстве, и даются повеления, чтобы хранить его от осквернения.

Иезекииль 45, 46

Глава 45. Часть земли наделена священникам, и она расположена рядом с землей, где находится святилище. Часть земли для левитов будет примыкать к земле священников, а затем говорится о владении города. То, что осталось от ширины земли, - было дано для князя и в наследство его детей для того, чтобы больше не теснили народ. Вся остальная земля была для народа. Также говорится о ежедневных приношениях и для суббот. За все остальные назначенные приношения будет отвечать князь.

Некоторые подробности требуют одного-двух замечаний. Очищением святилища начинается год. Это больше не является искуплением в конце семи месяцев, чтобы снять накопленные осквернения. Год начинается уже свершенным очищением. Затем для того, чтобы все могли приобщиться к страданиям пасхального Агнца, приношение делается в седьмой день месяца за согрешающих умышленно и по простоте (ст. 20). Во время праздника они приносили семь тельцов вместо двух. Характер поклонения станет совершенным. В тот день Христос явит совершенное чувство всесожжения. Праздник пятидесятницы опущен - обстоятельство важного значения, ибо этот праздник характеризует наше настоящее положение. Не то, когда Духу не будет дан, чтобы прийти в мир, когда Христос установит свое царство. Но этот дар не является тем, что, связывая нас с небесным Христом и Отцом в отсутствии Христа, характеризует тот период как в настоящее время. Ибо Христос грядет.

Мы заметили, что пророк видит все с точки зрения связи с Израилем. Таким образом, воспоминание об искуплении, пасха, основа всего, и обладание всем, что прославлялось на празднике кущей, будет характеризовать положение Израиля пред Богом. Отмечаются два праздника в признании безусловной ценности всесожжения посвященных, представленных Богу. Другим обстоятельством, которое отличает почитание этого тысячелетнего дня, является то, что эти два характерные для того периода праздника, выделены в почитании: суббота и новомесячие - покой и восстановление, появление Израиля заново в свете. Ворота внутреннего двора, обращенные к востоку, были открыты в тот день, и князь у порога ворот поклониться Сущему, а народ - при входе в ворота (гл. 46). В другие дни они закрыты. Люди стояли пред Сущим в осознании покоя, который Бог дал Израилю, и его благодати в явлении его народа в свете. Тем не менее, истинно то, что ни народ, ни князь не входили внутрь двора. Даже наиболее благословенные на земле в тот день благословения никогда не будут иметь того доступа в присутствие Бога, которое имеем мы через Дух, через завесу. Пятидесятница принадлежит к и связывается с разрывом завесы и дает нам идти во всей свободе, в свете, как сам Бог в свете вошел в святое место новым и живым образом, который Он освятил для нас через завесу, так сказать, через свою плоть.

Князь должен входить через притвор ворот с восточной стороны и выходить тем же путем. В праздники люди должны входить северными воротами, а выходить южными, и князь должен находиться среди них. Когда же он хочет сделать это один, по своему усердию, то должен входить и возвращаться восточными вратами. Эти уставы, давая замечательную честь князю, в связи со славой Бога, даровавшего ему место среди народа, защищали (ст. 16-18) братские и великодушные отношения между ним и народом Бога и исключили все возможности угнетения.

Иезекииль 47, 48

Последние две главы не требуют каких-либо пространных замечаний. Потоки воды, вытекающие из святилища, представляют дающую жизнь силу, которая исходит от престола Бога, протекая через его храм, оживляет мертвое море - постоянное знамение суда. В этих водах много рыбы, на деревьях, которые растут на берегах, полно плодов, одни болота остаются под проклятием - "они оставлены для соли". Благословение того дня - подлинное и обильное, но не полное. Земля разделена между племенами по-новому, прямыми линиями, проведенными с востока на запад. Земли для святилища и для города, или 25000 тростей, расположены возле седьмого племени, начиная с севера. Имя городу с того времени будет: "Господь там". Сравните потоки, вытекающие из храма, Иоил. 3,18; Зах. 14,8 - отрывки, которые относятся к тому же периоду.

Видно, что два места, указанных рыболовам, как межа, были двумя берегами Мертвого моря. (Мы можем сравнить Быт. 14,7; и Ис. 15,8.) Главной особенностью во всем отрывке является восстановление Израиля, но на новых основах и благословении, подобных тем, что в раю (образ, заимствованный из этого пророчества в Откр.); {Когда я говорю "заимствованный", это не значит, что Дух Бога не дал нам подлинный образ в Откровении: необходимо прочесть его, чтобы убедиться в обратном. Но образность Ветхого Завета постоянно используется в данных там описаниях - только таким образом, чтобы применить это к небесному обстоятельству. Это значительно облегчает понимание книги, помогая нам осознать ее настоящий смысл через ее сходство с Ветхим Заветом} но в конце концов, с оговоркой, что это благословение не абсолютно уничтожило зло, как это будет в тысячелетие.

Даниил
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10, 11; гл. 12.
Введение

В книге пророка Иезекииля мы увидели, что правление Бога на земле полностью развивалось в связи с Израилем, в осуждении греха ли, который послужил поводом для суда этого народа, или же в его восстановлении под властью Христа, Отрасль, которая произойдет от дома Давида, кто в книге этого пророка носит даже имя Давида, как истинный "возлюбленный" Богом, при этом в конце книги дается описание храма и его полного устройства. Там мы нашли Навуходоносора, главу язычников, представленного как раба СущегоИеговы (гл. 29,20; 30,24) для осуждения грешного Израиля, который был мятежным и даже отступническим, поклоняясь лжебогам. Бог сделал Израиль центром системы наций, народов и языков, появившихся вследствие осуждения Вавилона и существовавших пред Богом независимо друг от друга. Народ Израиля был, несомненно, очень отдален от всего того, что окружало его, был ли он народом, которому известен истинный Бог, был ли он народом, который имел храм и престол Бога; но каким бы ни было противопоставление между положением Израиля, как народа, и положением других народов, все же Израиль образовал часть той системы народов пред Богом (Втор. 32,8).

Исполняя суд Бога над Израилем, Навуходоносор сразу же отверг эту систему и занял ее место в абсолютном и всеобщем господстве, которое он получил от Бога. Именно об этом и о последствиях этого - господстве главы язычников и царей язычников в различные периоды, характерные для их истории, - повествует книга пророка Даниила, привлекая внимание к остатку Израиля среди этой системы, подчиненному этому господству. Иудейский царь был отдан в руки главы язычников, но царское семя находится в том же положении. Остаток становится особым объектом помыслов Бога, открытых его Духом в данной книге.

Помимо свидетельства, переданного Сущему через факт преданности остатка среди идолопоклоннических язычников, две важные особенности характеризуют его историю, рассматриваемую в данной книге. Первое, Дух пророчества и понимания путей Бога пребывает в этом остатке. Мы видели, что это рассматривалось в книгах Царств, когда весь Израиль пал и существовал во время своей истории под тенью царственности. Теперь дух пророчества снова становится связью народа с Богом и единственным местом покоя для их веры среди разрушения, которое навел на них справедливый суд Бога. Второе, что характеризует деяния Бога по отношению к этому остатку, - это то, что сохраненный Богом во всех несчастьях, в которые грех народа завел его, этот остаток, несомненно, разделит участь, какую Бог дает своему народу, согласно его правлению и по верности его обетованиям. Мы находим это в первой и последней главах рассматриваемой книги.

Данная книга делится на две части, которые легко различаются. Первая заканчивается главой 6, а вторая идет до конца книги, однако первая и последняя главы имеют особый характер, как предисловие и вывод соответственно, извещая о положении остатка, которому, как мы сказали, в начале и в конце было дано откровение Бога.

Два больших раздела также различаются по своему характеру. Первый изображает нам картину господства язычников и различие положения, которые оно примет пред Богом в соответствии с человеческой гордостью, что будет ее животворящим принципом. Эта картина содержит исторические особенности, прямо указывающие на дух, который оживит правящую силу в ее различные периоды; а затем - суд Бога. Это раздел не состоит из прямых откровений Даниилу, за исключением намерения вспомнить сон Навуходоносора. Здесь представлены главы язычников. Говорится о внешней и общей истории царств, которые должны были сменять друг друга, или о различных и последовательных особенностях, которые будут характеризовать их, об их конечном суде и замене царства Христа; и особенно - хождении и суде того, кого сам Бог установил и кто представляет всех других, будучи облаченным этим божественным назначением. Другие уже предопределенно наследовали престол, который Бог передал первому. Именно проблема между Богом и Израилем давала этому царству его верховенство. Именно дух дерзкого идолопоклонства и хулы против Бога Израиля ведет к его разрушению. Глава 6 не показывает беззаконие царя, кроме как подчинение влиянию других. Именно властители народа не признают никого царем, кроме как Бога, и они подвергнутся тому же наказанию, которое стремились нанести тем, кто был предан Сущему.

Вторая часть книги, которая состоит из слов Бога, обращенных к самому Даниилу, изображает поведение глав язычников на земле и их поведение по отношению к тем, кто признает Бога; и, наконец, установление божественного царства в лице Сына человека - царства, которым владели святые. Подробности деяний Бога в отношении своего народа в конце даны в последней главе. Мы также можем заметить, что глава 7 изображает в основном историю западной силы, глава 8 - восточной - два рога. Глава 9, хотя и рассматривает в частности Иерусалим и народ - духовный центр этих проблем, связана ввиду этого с западной силой, которая захватила их. От главы 10 до конца главы 11 мы опять находили на востоке, что грядет суд народам там и установление остатка Израиля в благословении.

Давайте теперь рассмотрим эти главы по порядку.

Даниил 1

Глава 1 представляет нам, что царственная власть Иуды, прежде установленная Богом над его народом в лице Давида, падет под силой Навуходоносора; а царь, помазанник Сущего, отдан Сущим в руки главы язычников, которому теперь Бог даровал господство. То, что было объявлено Исаией (гл. 39,7), падет на детей царского семени; но Бог наблюдает за ними и благоволит им тем, что хранит их. И это очень характерно для Даниила. В этой главе отмечены две особенности верного остатка в плену: во-первых, будучи верными воле Бога, хотя и находясь вдали от его храма, они не оскверняют себя среди язычников; во-вторых, их молитва услышана, и их понимают, как это мы видим в главе 2 в случае с Даниилом, и дано даже знамение того, что может открыть лишь Бог, равно как и его намерение в том откровении. Они одни располагают этим пониманием, значением божественного благоволения и плодом их верности через благодать. В частности, так случается с Даниилом, чья вера и искренняя преданность отмечают путь веры для его товарищей. Это не мешает их подчинению язычникам, чья власть была по повелению Бога на время. И вот самое важное: место истинного познания разумом божественного ума, что называется тайной Сущего в дни вавилонского растления и власти, есть тщательное сохранение себя неоскверненным от малейшего соприкосновения с тем, что оскверняет, с пищей, которая для нас.

Даниил 2

С другой стороны, мы видим во второй главе, что могущественный царь язычников сделан главным в истории язычников и всего замысла Бога в качестве того, кто принимает эти божественные изречения, однако с тем, чтобы таким образом изобразить Даниила, плененного отрока Израиля, верным, который держался в Вавилоне отдельно, и которого признал Сущий, и который наследовал его благоволение. Подробности этой главы, как общей картины власти язычников, начиная с господства, дарованного Навуходоносору, должны быть рассмотрены более внимательно.

Сначала мы можем отметить, что языческие царства рассматриваются как одно целое. Не говорится ни об исторической последовательности, ни о духовных чертах в отношении Бога и человека, но сказано о царствах, всех вместе образующих, если так выразиться, личность пред Богом, человека земли в очах Бога - славного и ужасного в его общем великолепии в глазах людей. Четыре верховных царства должны сменить друг друга, великим главой которых Бог поставил самого Навуходоносора. В некоторых отношениях все будет постепенно ухудшаться; и через некоторое время Бог небес воздвигнет другую силу, которая свершит суд над тем, что еще существует, и сделает так, что истукан исчезнет с земли, установив на его месте царство, которое никогда не разрушится. В разливающемся упадке и облике верховного царства не будет господства материальной силы. Железо, которое раздробляет и сокрушает все, характеризует четвертое царство. Особенное превосходство золотой головы, как мне кажется, состоит в том, что она получила власть непосредственно от самого Бога. Действительно, абсолютная власть первого царства была основана как дар Бога небес; все остальные следовали по принципу предопределения. Но Бог, известный нам как верховный, даруя власть голове, заменяя свою собственную власть на земле властью головы язычников, не был непосредственным источником власти для других. Вавилон был властью, установленной Богом. И, следовательно, мы нашли у Иезекииля (что видно и в других книгах), что осуждение Вавилона связано с восстановлением Израиля и престола Бога.

Заметьте, тем не менее, что здесь Бог являет себя не Богом земли, а Богом неба. В Израиле Он был Богом земли. Он будет им опять после возвращения всего. Здесь же действует в верховной власти, как Бог неба, устанавливая человека, в определенном смысле, в его месте на земле. (См. ст. 37, 38.) Будучи более ограниченным, это господство все же характеризуется теми же признаками, что и господство Адама. Отличается же оно тем, что люди помещены под его власть; и оно более ограничено, так как море не включено в его верховную власть, но оно достигает всякого места, где обитают звери земные и птицы небесные. Человеческую силу мы находим в конце этой истории; существующее царство, однако, более удалено от старых взаимоотношений Бога с миром.

Смесь железа и горшечной глины является изменением, сделанным в примитивном образе верховного Римского царства; другое начало представлено в этом; образ остается частично, но добавляется другое начало. Энергичная воля человека проявляется там не в абсолютной степени. Это есть введение в верховное Римское царство начала, отличного от того, что составляло его верховную силу, а именно: воли человека, лишенного совести, военная и народная сила сведены в личности без совести. Есть две причины слабости - разделение и необходимость согласования между началами. Царство (ст. 41) будет разделено, и (ст. 42) оно будет частью крепким и частью хрупким. "Семя человеческое", я думаю, есть что-то вне того, что характеризует собственно силу царства. Но эти два начала никогда не объединятся. Мне кажется, что здесь выделяется варварское или тевтонское начало, как добавленное к тому, что первоначально составляло Римскую империю. Факт разделения виден в стихе 43. Затем объявляется, что в дни этих последних царей, тот, кто правит с неба, установит царство, которое не разрушится и никогда не будет передано другому. Это, собственно, - единственное царство, которое, со стороны Бога, занимает место Вавилонского царства. Бог небес установил Навуходоносора в его царстве и дал ему власть, и силу, и славу, повелевая всем людям подчиняться ему. Несомненно, были и три других по воле того, кто распоряжается всем. И именно лишь в отношении царства говорится еще раз в стихе 44: "Бог небесный воздвигнет царство". Представлен образ и некоторые черты последних четырех царств. Ничего, кроме как о существовании, не говорится о предыдущих двух царствах, за исключением того, что второе из них вмещается в первое. Так что Дух Бога показывает нам божественное установление первого, характер четвертого и божественное установление пятого, или последнего царства.

Мы отметим тот путь, через который это последнее царство устанавливается, и мы знаем и увидим, что это осуществляется посредством судебного и разрушительного действия, которое превращает истукана в прах, раздробляя его, так что не остается и следа (ст. 34, 35). Инструмент этого разрушения не был создан мудростью или планами человека. Камень "оторвался без содействия рук". Он не действует через моральное воздействие, какое изменяет характер объекта, на который он действует. Он разрушает этот объект силой. Именно Бог устанавливает его и придает ему эту силу. Камень не увеличивается постепенно в размере, чтобы вытеснить истукана. Перед тем, как он расширится, он разрушит истукана. Когда он стал большим - это не просто право, данное Богом над людьми, это наполняет всю землю, - то это есть возвышенное место всеобщей власти. На последнюю форму власти, представленную истуканом, обрушивается камень разрушительной силы - когда царство разделено, частью крепкое, а частью хрупкое из-за тех элементов, из которых состоят его части. Мы можем отметить, что Бог разрушает истукана иным способом, чтобы установить царство. Царство, которое Он устанавливает, поражает ноги истукана своим первым действием. Такова внешняя и общая история того, при определении Богом, что заняло место его престола и его правления в Иерусалиме, которое постепенно вырождается в своем общем образе по отношению к Богу и через некоторое время приходит к своему концу через суд, свершенный царством, установленным Богом без человеческого участия. Царство Христа, которое ниспадает на последнюю форму монархии, прежде установленную Богом, уничтожает всю форму его существования и само наполняет мир.

Я не скажу что-либо особенное о четырех царствах. Мы находим, что Вавилон, Персия и Греция отмечены в книге, как уже известные иудеям, а римляне представлены по названию своей территории, берега Ситтим, так что я принимаю без дальнейшего вопроса четыре царства, обычно признаваемые каждым, как указывается в этом пророчестве. Мне не кажется, что данные пророчества оставляют место для какого-либо сомнения на эту тему.

Результат общения, подтверждающего, что Бог находится с остатком, который один понимает его намерения, заключается в том, что надменный язычник признает Бога Израиля высшим на небе и на земле. То, что характеризует здесь остаток, является тем, что Бог открывает им свои помыслы.

Даниил 3

После такой общей картины нам представлены исторические характерные особенности этих царств, при этом выделяется положение, в которое они попадают из-за их оставления Богом - прежде всего и главным образом - Вавилона.

В главе 3 мы отмечаем первую характерную особенность человека, облеченного высшей властью, чье сердце далеко от Бога, - расстояние, увеличенное обладанием властью. У него свой бог, бог, зависящий от воли человека; и, в этом случае, зависящий от человека верховной власти. Вот человеческая мудрость. Религиозные чувства людей удовлетворены верховной властью; а воздействие религии проявляется в связывании всех членов царства в одну смешанную вокруг головы крепчайшей связью массу без какой-либо видимости власти. Ибо религиозные потребности человека, таким образом, связаны с его собственной волей; а его воля бессознательно подчинена центральной власти. В противном случае религия, самое сильное побуждение для сердца, становится разрушителем в империи. Но воля человека не может сотворить истинного Бога; Навуходоносор же, хотя и признал, что не было никого, подобного Богу иудеев, оставляет его и сотворяет себе бога. Правительство язычников отвергает Бога, источник его силы; а истинный Бог признан только верным и страдающим остатком. Царство поклоняется идолам.

Это - первая большая особенность, которая характеризует господство язычников. Однако верность, что противостоит этой мудрой системе, которая прикрепляет самое сильное побуждение всего народа к воле их главы, объединяя их в поклонении тому, что он представляет им, - верность затрагивает источник всего движения. Идол вовсе не является Богом; и каким бы могущественным ни был человек, он не может сотворить бога. Человек веры, подчиненный, как это мы видели, царю, поставленному Богом, не служит лжебогу, установленному царем, отрицая истинного Бога, который дал ему власть, и он все еще признается человеком веры. Но власть находится в руках царя; и он сделает, чтобы думали, что его воля превыше всего.

Седрах, Мисах и Авденаго брошены в печь, раскаленную огнем. Однако именно при страданиях своего народа Бог, в конце концов, является как Бог. Он допускает, чтобы их верность была испытана на месте, где существует зло, чтобы они могли быть с ним, будучи блаженными там, где полностью явлены его образ и его сила, будь то на земле или, еще лучше, на небесах.

Мы можем отметить, что вера и послушание так же абсолютны, как воля царя. Ничто не может быть прекраснее и спокойнее, чем ответ трех верующих. Бог способен избавить, и Он избавит; и, чтобы ни случилось, они не оставят его. Царь в ярости бросает вызов Богу: "Какой Бог избавит вас от руки моей?" Бог позволяет ему поступить по-своему. Результатом его безудержной ярости стало то, что те, кто осуществил его мщение, уничтожены пламенем огня, предназначенного верным иудеям. Последние брошены в печь, и (внешне) воля царя исполнена. Однако это дано лишь для того, чтобы ярче продемонстрировать силу и верность Бога, который приходит даже в середину огня, чтобы подтвердить, что Он проявляет интерес к верности своих рабов. Для них действие огня заключается в том, что то, чем их связали, уничтожено, и что они находятся в его присутствии в виде, подобном Сыну Бога, и это является сильнодействующим даже в глазах царя, который отрицал его всемогущую силу. В итоге появляется повеление, запрещающее всему миру произносить хулу на Бога иудеев, Бога славы этого слабого и плененного народа.

Заметьте здесь, что остаток характеризуется своей верностью и послушанием. Они проявляют свою верность, отказываясь служить какому-либо другому богу, кроме их собственного: никакой уступки - это означало бы отринуть его. Ибо, чтобы признать истинного Бога, Он один должен быть признан. Истина является, помимо всего, полным откровением его и может лишь распознать себя. Поставить себя на одну ступень с ложью означает говорить, что это не истина.

Мы находим, что эти принципы отмечены в отношении остатка. Они не оскверняют себя тем, что дарует мир, - пищу царя. Они понимают и откровения Бога. Они верны, всецело отказываясь признать любого другого бога, кроме их собственного, который есть истинный Бог. Первый принцип является общим для всех. Второе - Дух пророчества, сосудом которого является здесь Даниил. Третье - часть каждого верующего, хотя там может не быть Духа пророчества. Чем ближе мы к власти мира, тем больше там вероятность страдания, если мы верны. Необходимо отметить, что все это связано с положением и принципами иудеев.

Отметьте также, что языческие воля и власть признают Бога двумя путями и различными средствами, что является преимуществами, дарованными остатку. Первое из этих преимуществ есть обладающее разумом Сущего откровение его помыслов и советов. Это приводит язычников к тому, чтобы признать Бога Даниила Богом богов и Господом господствующих. Это является его положением в отношении всего, что было возвышено над землей. Он - высший на небе и на земле. Второе - то, что Он печется о бедном остатке своего народа и имеет силу освободить их в несчастье, куда мятежная и идолопоклонническая (а потом отступническая) сила бросила их. В результате его здесь признают, а верные ему освобождены и возвышены. Первое - более общее и языческое - собственно признание язычниками Бога; второе - результат избавления для иудейского остатка.

Установление идолопоклоннической общности в религии и гордыня человеческой власти являются характерными для Вавилона, что и представлено здесь. Это безрассудство, которое не знает Бога, наполняет весь ход времени, предназначенного этой власти, - "семь времен". В конце язычник признает для себя, и восхваляет, и благословляет Всевышнего. Затем в данной главе изображаются взаимоотношения языческой власти с Богом, а не просто связь с Богом и иудейским народом. Поэтому имя Бога, глава 4, - Всевышний, который владычествует над человеческим царством; в главе 3 есть "наш Бог" - для сердца верного остатка, и "Бог Седраха, Мисаха и Авденаго" - для мира, который видел избавление.

Даниил 4

В главе 4 мы видим проявление человеческой гордыни; царь гордится работой своих рук, как будто он создал свое величие. Эта гордыня приводит к суду. Власть низводится до состояния зверей, которые не знают Бога и лишены человеческого понимания. Единственной настоящей привилегией человека, которая облагораживает его, является то, что он может взирать на Бога и признавать его. Без этого он смотрит вниз; он не может удовлетворить себя; он деградирует. Зависимость - это его слава, так как она ставит его пред Богом, позволяет ему узнать Бога; а его ум, соединенный с Богом, получает от него свою глубину и свое знание. Гордость и независимость отделяют человека от Бога; он становится зверем, лишенным настоящего ума. Сейчас такое состояние изображает то из царств, о котором говорит пророк (рассматриваемое как целое пред Богом и представленное главой, установленным Богом, Навуходоносором). Семь времен, или семь лет, проходят над головой Навуходоносора, лишенного рассудка. Он вознес себя; он был и унижен. Времена язычников характеризуются отсутствием всего такого понимания, которое связало бы правительственную власть с Богом. Сотворять идолов, строить Вавилон и не знать Бога - таковы моральные характеристики власти, которую Бог установил на месте его престола в Иерусалиме. Такова моральная способность человека в обладании той властью, которая была передана ему {Престол Давида характеризовался властью в послушании, при этом царю пришлось переписать копию закона и соблюдать его; престол Навуходоносора имеет абсолютную власть, человек главенствует в осуществлении собственной воли - двойной путь испытания человека на месте власти}.

Однако все завершается свидетельством славы всевышнего Бога, царя небес. Навуходоносор признает его величие и благословляет его, и нет теперь его суда. Он признает его присносущим, который смиряет и возвышает того, кого Он пожелает, действуя по своей воле на небе и на земле, при этом все люди есть лишь суета пред его властью и величием. И не избавление верных дает здесь такой результат, а суд, что пал на самих язычников, которые после суда избавлены, и им представлено понимание в отношении Сущего; и в связи с откровением, данным иудеям через Духа пророчества, что Бог даровал остатку. Царь возводит свои глаза к небу, и не остается зверем, который смотрит вниз на землю. Он обретает разум и становится покорным, и радостно благословит Всевышнего.

Мы можем высказаться по поводу имени "Всевышний". Это имя дано Сущему в беседе между Мелхиседеком и Авраамом, и к нему можно добавить: "Владыка неба и земли". Это фактически представляет образ, который Бог примет, когда соберет в одно все во Христе - небесное и земное, а Христос будет истинным Мелхиседеком. Язычники будут полностью подчинены Богу. Это будет время "совершения всего", о чем говорили пророки.

Необходимо, однако, сделать некоторые подробные наблюдения. Суд, за которым следует избавление, производит этот результат. Мы можем отметить силу символа великого дерева. Это - могущественный земли, который может взять под защиту других. В таком случае это некто в высочайшем положении, какое возможно для человека. Птицы небесные гнездились в нем; то есть все люди искали убежища и защиты в нем. Мы видим также, что Бог знает принципы, которые руководят правительствами, рассматриваемыми как представители власти, которой они владеют от Бога. Хотя это не его (как в Израиле) престол на земле, Бог наблюдает за всем и судит то, чему Он передал власть. Он не правит непосредственно; но Он не снимает ответственности с того, кому Он доверил правление, чтобы он мог обладать властью Бога как верховной в этом мире.

Что касается слова "бодрствующий", то я не думаю, что разум, касающийся того, кто принес повеление о суде, заходит за религиозное состояние Навуходоносора. Даниил приписывает это непосредственно Всевышнему. Ангелы могут быть его разумными инструментами, а то, что его управление может быть в некотором роде передано им, не представляет трудности; послание к Евреям, как и другие писания, учит нас, что ангелы служат для этого. Мир, который придет, не будет, следовательно, подчинен им.

Мы видим в стихе 24, что Даниил устанавливает ответственность перед Навуходоносором, убеждая его изменить свое поведение.

Мы можем также здесь отметить, что именно "царя небес", признает Навуходоносор. Это обязательно его место. Бог земли имел свой престол в Иерусалиме. Но затем Навуходоносору не будет места там. Мы нигде в книге пророка Даниила не найдем престол в Иерусалиме, ни морально, ни пророчески. Его пророчества не говорят об этом. Он является пленником среди язычников, верным Богу и наученным им. Но Бог не может быть для него Богом земли {Семя Давида не будет в вавилонском плену, когда Бог займет свое место как Бог земли}. Он - Бог небес, правящий повсюду и всем, действующий по своей воле на небе и на земле, но еще не царствующий над землей как царь земли. Напротив, Он только что отказался от этого и передал власть Навуходоносору; и Он удалился из средины беззакония своего земного народа, чтобы заключить себя в своей верховной и неизменной власти, результаты которой не будут явлены до некоторых пор, но по которой Он правит даже и сейчас, хотя и скрыт от глаз людей.

Читатель, вероятно, ожидает больше подробностей. Это можно найти в словах, обращенных непосредственно к Даниилу. Но те, кто усвоил принципы, которые мы раскрываем (а великая цель этих глав - представить их), будут иметь начала огромной значимости для понимания всех пророчеств этой книги; без этих же принципов значение ее откровений никогда нельзя ясно понять. Необходимо помнить, что мы размышляем на основе нахождения иудеев в плену среди язычников, понимая деяния Бога в отношении их и его суд над их положением, когда власть оставалась в их руках.

Даниил 5

В главе 5 беззаконие главы язычников в отношении Бога Израиля достигает высочайшей точки и принимает такой характер наглости и презрения, что есть лишь слабая попытка скрыть себя. Среди оргий большого пиршества для господ и вельмож Валтасар повелевает принести сосуды храма Бога, которые Навуходоносор вынес из Иерусалима, чтобы он и его гости могли пить из них; и он славит богов золотых, серебряных и каменных. Безумство царя ставит вопрос, находится ли он с лжебогами или с Сущим, Богом Израиля. Сущий разрешает этот вопрос той же ночью истреблением царя и всей его славы. Предупреждение, которое Бог дает ему, объясняется Даниилом. Но, хотя и подчиненный царю, Даниил не относится к нему с таким же уважением, как к Навуходоносору. Валтасар занял место наглого врага Сущего, и Даниил отвечает ему согласно откровениям Бога о его судьбе и познанному проявлению, которое было у царя из-за его греховности, кто восхвалял своих богов и хулил Сущего. Соответственно, вразумление не было больше исцеляющим и не оставляло места для покаяния. Оно объявило суд: и самого возвещения было достаточно, чтобы разрушить всю наглость нечестивого царя. Ибо он пренебрег вразумлениями, данными ему историей Навуходоносора. Это повествование являет нам последний характер беззакония верховной власти язычников в противоположность Богу Израиля, а также суд, который падает впоследствии на царство, главой которого был Вавилон и которому Вавилон придал свой характер. Ибо, какими бы ни были долготерпение Бога и его деяния в другом отношении к царству язычников, как силе, которой Он передал власть в мире, все было уже потеряно для этих царств даже в дни Вавилона.

Даниил 6

Теперь возникает другая форма беззакония, не считая беззакония Вавилона (гл. 5). Лично у Кира были хорошие намерения; и Бог, от которого они шли, использовал его для временного восстановления своего народа, чтобы Мессия пришел и явил себя им - последнее испытание своего возлюбленного народа. Следовательно, не Кир, который, как мы это видим здесь, является инструментом беззакония, что стремилось уничтожить Даниила, - той человеческой воли, которая никогда не может быть преданной Богу. Здесь говорится не об идолопоклонстве и не хуле Сущего, а о возвышении самого человека, который исключит любую мысль о Боге, у которого не будет Бога. Это есть одна из особенностей, что характеризует глубины человеческого сердца.

Человеку, в общем, угоден бог, который поможет ему удовлетворить его страсти и его вожделения, - бог, который годится для осуществления цели единства его царства и укрепления его силы. Религиозность человеческой натуры удовлетворяется такими богами, и она охотно поклоняется им, хотя тот, кто величественно устанавливает их, может делать это только политически. Бедный мир! Истинный Бог не годится ни для их совести, ни для их вожделений. Враг наших душ рад развивать таким образом религиозность нашей натуры. Лживая религия устанавливает богов, которые отвечают вожделениям плотского сердца, какими бы они ни были; но они никогда не призывают к общению и никогда не воздействуют на совесть. Они могут навязать ритуалы и обряды, так как они угодны человеку, но они никогда не могут привлечь пробужденную совесть во взаимоотношения с ними самими. То, чего боится человек, и то, что человек желает, является областью их влияния. Они не производят ничего в душе сверх действия плотских радостей и страхов.

Но, с другой стороны, гордость человека иногда принимает такой характер, который меняет все в этом отношении. Человек сам будет богом, и будет действовать по своей собственной воле, и не допустит соперничества, которое его гордость не может вынести. Превосходство, которое не может быть оспорено, если Бог существует, не поддерживает того, кто будет стоять один. Бога необходимо покинуть. Враги верных пользуются этим положением. Жестокость менее изобретательна, за исключением того, что ее хитрость явлена в том, что льстя более высокой власти, она не порицает никого, кроме тех, кто не повинуется и презирает его слово.

Когда есть соперничество с самим Богом, то вопрос с людьми решается с большей небрежностью и меньшей страстью в отношении их. Страсть соединяется с гордостью человека менее, нежели с волей человека. Человек, каким бы ни было его положение, является рабом тех, кто отдает дань своей лести. Своеволие является скорее его собственным хозяином. В этом случае, обманутый своим тщеславием, царь находит себя связанным законами, установленными явно для того, чтобы охранять его окружение от капризов под предлогом приписывания неизменности его воле и его мудрости, - черта, которая принадлежит одному Богу. Даниил брошен в львиный ров. Бог спасает его. Он сделает то же с остатком Израиля в конце века. Суд, который враги Израиля стремились навлечь на тех, кто был верен среди народа, свершается для них самих. Но результат этого суда простирается дальше, чем в предыдущих случаях. Навуходоносор запрещал произносить хулу на Бога Израиля, и он превозносил царя небес, кем был уничтожен. Но Дарий повелевает, чтобы Бог Даниила и Израиля почитался везде как единственно живой Бог, чье царство вечно и кто воистину избавил человека, который уповал на него. Исторически явствует, что у Дария было некоторое чувство уважения к Богу и к благочестию Даниила. Это был не его Бог, а Бог Даниила; и все же он чтит его и даже называет его живым Богом.

Таким образом, мы видим, что идолопоклонство, отсутствие благочестия, гордыня, которая возвышает себя над всем, характерны для великих царств, о ком Даниил повествует нам, равно как и о причинах их суда. Результатом суда является признание Бога иудеев живым и спасающим Богом, и Всевышним, который владычествует над человеческим царством. Те же особенности будут найдены и в последние дни. Этим завершается первая часть книги.

Даниил 7

Мы подходим теперь к словам, изреченным самому Даниилу, содержащим не просто общие принципы, но и подробности, связанные с народом Бога и язычниками, которые угнетали их, - исторические подробности, хотя и данные пророчески заранее.

Основной темой главы 7 является история четвертого зверя, или последней формы царства язычников, которая началась в Вавилоне, - великое западное царство, в котором должно было развиться все, чем человек, обладая властью, стал бы по отношению к Богу и к верным. И поэтому представлены его взаимоотношения со святыми в толковании. О западном звере говорится кратко. Четыре зверя выходят из моря, то есть из волн человеческого населения. Эти царства не рассматриваются здесь как установленные Богом, а в их чисто историческом характере. Мы видели царство, установленное непосредственно в лице Навуходоносора. Но здесь - хотя каждое существующее царство установлено Богом - они рассматриваются в их историческом аспекте. Звери выходят из моря. Пророк первый видит их всех сразу, поднимающихся из возбуждения народов. Эта часть видения содержит характерные черты, но не называется время.

В стихе 4 мы видим Вавилон во власти, а затем - униженным и покоренным. Тело льва с крыльями орла; то, что, по-человечески говоря, было самым великолепным и энергичным в силе, - то, что парило над народами в самом высоком и быстром полете, - характеризовало эту первую энергию человеческого разума, когда воля Бога передала ему царство мира. Это место он теряет.

Второй зверь ел много, но не было у него ни энергии, ни быстрого полета первого; он скорее присваивал себе другие царства, нежели создавал царство; удвоенный в своей силе в начале, он поднял себя с одной стороны больше, чем с другой. Он - жестокий, но сравнительно неуклюжий; это - Мидо-Персидская империя.

В этой главе мало говорится о третьем; легкость и деятельность характеризует его, и владычество дано ему. Это - царство, основанное Александром.

Четвертый зверь - предмет отдельного видения.

Хорошо бы сейчас отметить, что глава разделена на три видения, за которыми следует толкование, данное пророком. Первое видение - о четырех зверях, увиденных вместе, при этом слегка обрисован характер первого. Второе видение описывает четвертого с гораздо большими подробностями. Третье видение представляет появление подобного Сыну человека, что дошел до Ветхого днями. Они начинаются соответственно в первом, седьмом и тринадцатом стихах; объяснение занимает остаток главы, начиная со стиха 15.

Черты четвертого зверя обрисованы ясно. Он весьма сильный; он пожирает и сокрушает, остатки попирает ногами. У него не такие черты, как у предыдущих царств. У него десять рогов; то есть его сила должна быть поделена на десять отдельных царств. Сила и жадность, которые ничто не щадят и не уважают, захватывая все или попирая ногами, невзирая на совесть, - таковы моральные характеристики четвертого зверя. Его разделение на десять царств выделяет то, что касается его вида. Простоты других царств будет не хватать ему. Но это не все. Другая очень отличительная и особенная черта привлекла внимание пророка. Рассматривая рога, он увидел, как еще один небольшой рог вышел между ними: три первых пали перед ним; он обладает проницательностью и умом человека; его притязания очень велики. Вот что его характеризуют. Власть поднимается среди десяти, три из которых свергаются. Эта власть дальновидна и проницательна в своем разуме. Она не только обладает силой, но у нее есть мысли и замыслы за исключением планов о честолюбии и правлении. Это - зверь, который поступает морально, который разумен и имеет притязания, полные гордости и смелости. Он, моральный и систематический (в зле), характеризуется рассудком, а не просто силой завоевателя. Этот рог имеет глаза человека.

Затем установлены престолы {Этот перевод почти везде считается правильным}, и Ветхий днями восседает. Это - восседание судей, престола суда Сущего; не говорится где, но о его результате на земле. Слова небольшого рога - повод для свершения суда. Он свершается над зверем, который уничтожен, и его тело предано огню. Что касается других зверей, то их господство уничтожено, но их жизнь продолжалась; четвертый же истреблен со своим господством. Картина образует часть видения четвертого зверя и особенно связана с ним.

В стихе 13 представлено видение. Некто, подобный Сыну человека, дошел до Ветхого днями и получает царство и всемирное господство - владычество Сущего вверено человеку в лице Христа и заменило царство зверя. Заметьте, что здесь говорится не о свершении суда, а о получении земного царства; ибо во всем этом темой является правление землей.

В объяснении выделяем две части. Стихи 17, 18 - об общем; а затем повествуется с большими подробностями в отношении четвертого зверя (ст. 19-28). Общая часть объявляет, что эти четыре зверя - четыре царя, или царства, которые восстанут от земли: но святые Всевышнего примут царство и будут владеть царством вовек. В этом изложении выявляются две огромные особенности: земное царство и царство святых Всевышнего (первое состоит из четырех царств). Нам даны некоторые подробности в отношении четвертого из них. Необходимо отметить здесь, что в объяснении есть весьма интересный элемент, чего не было в видении, к которому относится объяснение, а именно то, что касается святых. Сообщая пророку значение видения, Бог не мог не упомянуть их. Стих 18 представляет их уже в противоположность земным царствам. Было видно, что эти царства представлены в видении в соответствии с их общим и внешним характером. Здесь Дух Бога говорит о том, что сделало их поведение интересным для сердца Бога, который откроет это пророку. Святые непосредственно представлены взору, но в состоянии страдания (ст. 21). Это первая черта небольшого рога, когда речь идет о его действиях.

Но для стихов 21, 22 требуется сделать несколько больше замечаний. Небольшой рог не только ведет брань со святыми, но превозмогает их до определенного времени (то есть пока не приходит Ветхий днями). Здесь дано нечто более определенное, чем то, что Бог осудит наглость человека. Мы больше не затрагиваем общее повествование и общие принципы, а обращаем внимание на святых в лице пророка. Именно приход Ветхого днями уничтожает власть небольшого рога над святыми.

Результатом этого великого изменения, этого вмешательства Бога, являются другие важные события: во-первых, суд дан святым Всевышнего; во-вторых, святые овладевают царством. Обратите внимание здесь на особое имя "Всевышнего". Небольшой рог преследует святых на земле и превозмогает их, пока не приходит Ветхий днями. Но суд дан не только святым Всевышнего. "Разве не знаете, - говорит апостол, - что святые будут судить мир?" Но тем не менее мы не должны идти далее того, о чем здесь написано. Не сказано "собранию" - такой мысли нет в этих отрывках. Именно святые связаны с Всевышним {При взаимоотношениях с людьми Бог принимает четыре имени: Всемогущий (Быт. 17) - со старейшинами; Сущий - с Израилем (Исх. 6); Отец - с христианами (Иоан. 17); Всевышний - в тысячелетии (Быт. 14) и здесь у Даниила. Сравните Пс. 89. Имя Отца существенно меняет все положение, соединяя нас с Христом, Сыном, в котором Он открывается. Евангелие по Иоанну особенно показывает это}, Богом небес, когда земля находится в руках тех, кто не признает его и когда его суд еще не свершен, чтобы спасти их от страдания и от злобы нечестивых. Это применимо в принципе ко всем периодам со времени падения, пока не пришел Ветхий днями. Но есть период, особенно характеризуемый этим духом мятежа, а именно: период власти небольшого рога. Дальше говорится о другой общности лиц - народе святых Всевышнего. "Царство дано будет им". Но в этом случае Дух не говорит "суд".

Таким образом, в стихе 22, когда упоминается царство, говорится, что "царством овладели святые", а не "святые Всевышнего". Следовательно, мы видим силу небольшого рога, которая направлена против святых и превозмогает их, конец чему положил Ветхий днями, при этом земля является местом того, что происходит. Это событие сопровождается двумя другими событиями, которые следуют из него и меняют весь вид мира. Суд дан небесным святым, и царство дано святым. Первое из этих двух событий ограничивается небесными святыми. Второе - более общее, и святые на земле разделяют его в соответствии со своим состоянием, не исключая святых на небесах в соответствии с их состоянием.

В стихе 23 начинаются исторические подробности небольшого рога. Излагаются общие черты четвертого зверя. Он пожирает, попирает и порабощает все. Это не только объединенное царство того или иного размера; оно опустошает всю землю как бы по праву. Затем десять царств восстают из царства, разделяя его силу. Это - его внешняя и общая черта. Но когда уже существуют десять царств, то другая сила иного характера поднимается из десяти, три из которых она подавляет. Теперь этот рог произносит слова против Всевышнего - возвеличивает себя в словах против него. В своей злобе он угнетает святых, которые объединены в сердце с Богом небес и признают его имя и его власть на земле. Он стремится отменить у них религиозные праздники и законы; и они переданы в его руку на три с половиной года. В этом последнем обстоятельстве мы довольно четко представляем притеснителя иудеев. Вся их система передана в его руку. Вот три особенности, которые достаточно ясны и понятны: он произносит слова против Всевышнего; он преследует тех, кто признает Бога небес и чьи сердца обращены туда (ср. Пс. 11,4); и он уничтожает общие черты земной религии.

Надо помнить, что здесь вовсе не говорится о собрании, за исключением таких общих выражений, которые можно применить к любым святым на земле, кто взирает вверх. Следует заметить, что не святые (как это представлялось) отданы в руку небольшого рога, а формы иудейской религии. Бог может желать и разрешить, во благо святых, чтобы было преследование; но Он никогда не отдает своих святых их врагам. Он не мог сделать этого, Он не может оставить и покинуть своих. Словом, какими бы ни были общие принципы, которые можно всегда применить, это пророчество, как особое и определенное откровение, относится, как и вся книга, к земле, из чего нет собрания, и к иудеям, в отношении которых Бог осуществляет свое правление на земле.

Это, разумеется, проливает свет на три характерные особенности небольшого рога. Он восстает против Всевышнего. Он произносит слова против Бога и против святых, которые, поднимаясь в духе над землей, признают Всевышнего Богом небес и уповают на избавление его рукой; чьи сердца ищут убежища в нем, когда земля отдана в руки нечестивых. Все те, кто, таким образом, поддерживает истинное свидетельство против человека, который присваивает себе всякое исключительное право на земле и ничего не будет иметь общего с небесами, преследуются им. Через некоторое время, когда иудеи восстанавливают свои постоянные праздники и обряды, его тирания, которая не допускает никакой власти, кроме собственной, разрушает все следы этих обрядов; но напрасно, ибо это восстановление в неверии было все же свидетельством существования Бога земли. Однако восседают судьи, чтобы увидеть всю эту гордость. Владычество небольшого рога погублено и истреблено. Мы можем заметить здесь, что фактически небольшой рог в конце концов владеет верховной властью. Его господство разрушено. Затем царство и господство под всем небом даны "народу святых Всевышнего". Мне кажется, что значение этого замечательного выражения, как оно и есть, достаточно просто. Всевышний царствует, но Он царствует в связи с системой, которая делает очевидным, что "небеса правят" (как говорится об этом в случае с Навуходоносором). Земной человек будет царствовать, и он бросает вызов небу; и, удаляя землю от правления того, кто обитает на небе, он будет обладать ей независимо от Бога. Но суд показывает его безрассудство, и Всевышний царствует вовеки. Святым, которые признали его, даны суд и слава, и люди, которые принадлежат ему на земле, имеют превосходство и царствуют. Это - иудеи. Но, несомненно, царствует именно Бог.

Два слова переводятся как "Всевышний" - одно из них в единственном числе, а другое - во множественном. Последнее означает "высоты". Я не сомневаюсь, что от этого слова произошло "небеса" в послании к Ефесянам, которое, однако, идет намного дальше в откровении, сделанном там. Ибо здесь "правление" - лишь тема, а в послании к Ефесянам это - то, что принадлежит небесам, или то, что в них. Это различие дает нам возможность понять разницу между собранием, или даже христианами, и святыми Всевышнего в Дан. 7. Что касается христиан, то это те, кто наследует в духе, по крайней мере, благословение небес, находясь здесь во Христе, борясь против духовного нечестия, которое есть тут. Здесь же, наоборот, это правление, которое по праву принадлежит небесам и тому, кто царствует там, которое должно быть признано в присутствии силы, что отрицает и устанавливает себя против этого, предпочитая не признавать никакой другой силы на земле, кроме ее самой. Значение этого пророчества легко понять. Признать право правления на небесах и находиться там, наследуя благословения, принадлежащие им, - две разные вещи. Все имеет свое место в мыслях Бога, где царствует совершенный порядок.

Подводя итог, мы обнаруживаем, кроме власти четырех зверей, западную власть, последнюю среди десяти и, наконец, царство в руках рога, который подавляет три из десяти рогов и ставит себя против Бога Всевышнего, преследует и превозмогает святых, разрушая своими преследованиями тех, кто отождествляет себя с Богом небес, отменяя все иудейские обряды; в итоге же его самого истребляют. Эта отмена иудейской системы продолжается три с половиной года, или 1260 дней; период времени, который относится только к этому последнему пункту. Все остальные типичны, но не хронологичны.

Правление земли, прежде данное человеку в лице Навуходоносора, опять не устанавливается - как это было в Иерусалиме - через простой земной престол. В некоторое время, когда земная власть восстает против Всевышнего, святые принимают характер, который является результатом того, что они взирают на небеса и на того, кто царствует там (Бог по отношению к своему правлению землей принял имя Бога небес), - очень понятное положение, видя, что Он оставил Иерусалим.

Именно святые Всевышнего примут царство; но после суда над мятежным рогом земные люди господствуют под всем небом, завися от тех, кто на небе.

Таким образом, нам представлены три ясных и важных начала в деяниях Бога. Во-первых, земной престол в Иерусалиме оставлен; языческий престол установлен властью Бога, Бога небес; и эта языческая сила восстает против того, кто дал ей власть. Во-вторых, выделены святые через их признание того Бога, которого земная власть отрицала; они с небес, где теперь у Бога - свое место и свой престол, которого больше нет на земле в Иерусалиме. В-третьих, мы видим, что суд свершен над мятежной властью; суд дан этим святым Всевышнего; земной народ установлен в царстве под небесами в связи с ними. Это владычество Бога небес, которое вовеки. В связи с этим для него характерно то, что кто-то возвышенный получает царство. Сейчас это не Мессия, признанный царем Сиона, а некто в виде Сына человека; имя много большей и широкой значимости. Таково изменение от Пс.2 до Пс.8 {Вызвано отвержением Мессии}. И не только здесь; ибо, когда события совершаются, то мы находим, что сам Ветхий днями приходит и уничтожает власть, которая причиняла страдания святым, - что Христос (как широко это представляют Псалмы и евангелия) есть Сущий.

Мы видим здесь великую картину правления человека, входящую во все характерное развитие его в конце, и его отвержение правлением Бога, которое устанавливает во власти верных, а над всем - самого Сына человека и его народ на земле.

Следовательно, святые Всевышнего будут теми, кто, когда собрание, о котором здесь не говорилось, уйдет, посмотрят и признают власть там, а если будут убиты мятежной силой, то получат свое место наверху. Мы находим их опять в Откр., в частности, в гл. 20, и там даны две общности. Стан святых - это сбереженный остаток на земле.

Даниил 8

Глава 8 изображает подробности того, что происходит с другой стороны Иудеи в отношении иудеев. Два царства - Персия и Греция, или восточные, которые сменили империю Вавилона, когда было дано пророчество, названы лишь для того, чтобы указать страны, в которых эти события должны произойти, и представить их нам в их историческом порядке. Персидская империя уничтожена царем Греции, чья империя затем делится на четыре царства, и из одного из них поднимается сила, которая образует главную тему пророчества.

В толковании мы находим утверждение, что события, о которых здесь повествуется, происходят "в последние дни гнева". Здесь имеется в виду гнев на Израиль (гл. 11,36). Об этом времени гнева говорится в Ис. 10,25; оно завершается уничтожением Ассура, который (ст. 5) является его основным инструментом. Все эти отрывки показывают нам, особенно если рассмотреть их в контексте, что события этих пророчеств свершатся в последние дни. Это будет "бедственное время для Иакова, но он будет спасен от него". Господь сам ссылается на этот период (Матф. 24), привлекая внимание своих учеников к тому, что говорит Даниил, касаясь его. (Ср. Дан. 12,1-11 со словами Господа.) Мне кажется, что пророчество в нашей главе не относится к последним дням так абсолютно, как объяснение {Мне кажется, что это как раз то, ибо события, которые происходили при наследниках Селевка, первого северного царя, послужили образом, или частичным и предвосхищающим исполнением того, что случится в последние дни. В главе 11 и здесь есть описание или сильная ссылка на то, что делал Антиох Епифанский. Одиннадцатая глава повествует об этом, я думаю, исторически. Намерение Бога в пророчестве находится в событиях последних дней; а это все, что дано в объяснении}. То, о чем говорилось в пророчестве, есть не последние дни гнева, а то, что небольшой рог возвышается из одного из четвертых царств, которые последовали за Александром. Тем не менее великой целью Духа является то, чтобы открыть, что случится в конце времени (ст. 17).

Надо бы отметить, что ни одно объяснение притчи или неясного пророчества в Ветхом или Новом Заветах не является просто объяснением. Оно добавляет то, что открывает в итоге значение путей Бога или фактов, описавших то, что неясно, как через внешние суды, которые оправдывают духовное осуждение его народа, когда вера только различает намерение Бога, так и через некоторые признаки, которые дают настоящее значение событий для святых. Действенный суд проясняет то, что лишь духовный суд распознал до этого, и, следовательно, является толкованием. Но можно добавить другие обстоятельства, чтобы показать намерение Бога в деле. Словом, Бог собирает своему народу то, что придает истинную ценность предшествующему, или направляет их в их мыслях, касающихся сказанного через откровение его судов. Это является тем, что практически подкрепляет их в его мыслях.

Давайте исследуем основную особенность небольшого рога. Власть, обозначенная "небольшим рогом", увеличивает свою территорию к востоку и к прекрасной стране, или украшению (востока), то есть, как мне кажется, к Иерусалиму или Сиону. Этот рог возвышает себя против небесного воинства и низвергает на землю часть воинства и звезд и попирает их.

Кто имеется в виду под этим выражением - "воинство небесное и звезд"? Давайте вспомним, что перед нами иудейская система. Однажды уяснив это, нетрудно объяснить отрывок. Это выражение применяется к тем, которые, по крайней мере, явно, окружают престол Бога, и особенно к тем, что возвышенно сияют среди них. И это не верные, которые взирают на небеса и о которых повествует глава 7. Быть небесным воинством - вот что описывает положение, а не духовное состояние. (Ср. ст. 24.) Но данный отрывок предполагает, что иудеи опять находятся в таком положении пред Богом, даже если это лишь суд. То есть они опять предстали пред взором Бога, будучи во взаимоотношениях с ним, как объектом, о котором Он заботится, как народ, все еще ответственный за свои прежние отношения с ним, хотя власть язычников все еще существует. Теперь, если их состояние не отвечает положению, которое они приобретают пред лицом его, то они являются самим фактом этого положения, объектом судов Бога.

Более того, заметьте, что здесь говорится о грехе, а не о мерзости, которую кто-то устанавливает и которая опустошает; а в толковании грех также достигает своей вершины.

Этот рог является далее инструментом наказания иудеев, которые обратились - что касается вероисповедания - ко взаимоотношениям с Сущим и вернулись в свою землю, принимая черты его народа, неся, впрочем грех против него до наивысшей точки. Рог полностью уничтожает некоторых из них. Но это не все; он (ибо слово не является более местоимением, обозначающим неодушевленный предмет вкупе со словом "рог", и изменено, вероятно, чтобы обозначить лично царя) возносится даже против вождя воинства. Он предъявляет свои притязания настолько, что противопоставляет себя ему, ставит себя против Христа в его образе вождя Израиля, против судьи, который грядет, главы Израиля, который есть сам Сущий; ибо грядет Ветхий днями. Здесь, однако, все рассматривается с точки зрения иудеев. Он - вождь Израиля. Мы видим, что это Сущий, ибо именно его жертва отнята - его святилище поругано; но Он представлен как вождь воинства {Я немного исследовал следующее: может ли небесное воинство не означать силы земные (иудеи только занимают место в нем, потому что они должны быть направлены Богом; и они являются такими для духа пророчества). Я не отвергаю эту мысль; но представляется, что Дух именно иудеев держит в поле зрения (ст. 13). Стих 24 мог заставить нас поверить, что Он разрушает других рядом с иудеями. Но Он, главным образом, - глава иудеев. Если бы кто-то даже применил имя "вождь вождей" к этому верховенству, то аналогия слова оправдала бы применение. Связь между воинством и святилищем в стихе 13, мне кажется, показывает, что Дух имел в виду главным образом тех евреев, которые окружали место престола Сущего}. Ежедневная жертва отнята у него, а не "им" {Несомненно, в тексте говорится, что жертва отнята у вождя воинства. Вопрос, однако, остается: кем? Кери (который в общем, я думаю, является лучшим авторитетным источником, когда есть варианты в иврите) говорит: "И был отнят у него", не говоря кем; Хетив: "Отнял у него", что приписывает это небольшому рогу}. Иудейское почитание, оказанное Сущим, подавлено, его святилище поругано, а время несчастья определенно для ежедневной жертвы (так я понимаю стих) из-за греха; и небольшой рог {В иврите есть различие в роде. Он, кто вознесся (ст. 11), - мужского рода, в то время как в конце стиха 12 "он" в словах "и он, подвергая" - женского рода, согласующееся со словом "рог", которое в иврите относится к женскому роду} (здесь снова употребляется "он" как местоимение, заменяющее существительное неодушевленного рода) свергает правду и процветает. Продолжительность всего видения с особым отношением к греху, который называет его, и, может быть, охватывает также продолжительность греха, который опустошал; словом, вся сцена греха и последующего опустошения (святилище и воинство попраны) продолжается 2300 вечеров и утр.

В стихе 19 мы видим, что толкование связано с концом времени - очень важное наблюдение для понимания отрывка {Видение говорит в частности о Селевкидах, или азиатских наследниках Александра; их деяния. Я не сомневаюсь, что особенно деяния Антиоха Епифанского упоминаются в видении, хотя стих 11 и первая половина 12, как отмечено, разделены. Следовательно, 2300 вечеров и утр применимы ко всему, что стоит за действиями Селевкидов, и стих 26 подтверждает это. Толкование (ст. 23-25) относится только к последним дням. О святилище не говорится, но о разрушении "народа святых" (иудеев), и восстании против вождя вождей. В стихе 26 читаем: "Ты сокрой это видение", а не "почему?"}. И вот, что случится в последние дни гнева (для Израиля), когда грех иудеев достигает своей высоты. Царь, наглый и искусный в коварстве, восстанет; он что-то вроде учителя или раввина, но гордый и наглый. Он укрепится, но не своей силой. Он произведет удивительные опустошения, будет успевать и действовать, губя сильных, или великое множество лиц, и особенно "народ святых", то есть иудеев (гл. 7,27). Он хитер, а его коварство успешно. Он превознесется своим сердцем и погубит многих посредством лживой и неверной защиты. Через некоторое время он восстанет против владыки владык. Он затем будет сокрушен без вмешательства человека в конце времени, когда намерения Бога будут раскрыты. Когда его гнев на Израиль преисполнится, а грех этого народа уже достигнет своей высшей степени, царь восстанет из одной части бывшей Греческой империи, чья власть будет характеризоваться распространением на восток, юг и к Иерусалиму; то есть она будет установлена на месте настоящей Турции в Азии, и она будет стремиться к Иерусалиму. Эта власть вызовет много разрушений, и ее сила будет велика; однако, собственно говоря, это не будет ее собственная сила. Царь будет зависеть от какой-то другой силы. Он также уничтожит иудейский народ. Но есть что-то большее, чем разрушительная сила; есть черта мудрости, напоминающей мудрость Соломона. Он очень искусен и преуспевает в уничтожении иудеев, успокаивая их защитой, в которой они забывают Сущего. Мы видим, что он затем обращается с иудеями не только как завоеватель, но и как учитель, и с коварством обращается с обманчивым миром. Через некоторое время он восстает против Христа в его образе владыки владык или царей земных, то есть в его образе земного превосходства. Он уничтожается божественной силой, а не рукой человека.

Этот царь отличается от небольшого рога главы 7, который правит великим западным зверем. Он - царь восточный, который восстает не из Римской империи, а из бывшей Греческой империи, установленной в Сирии и примыкающих странах, и получает свою силу где-нибудь так, но не из своих источников. Он будет вмешиваться (по-своему) в религиозные дела иудеев; но мне кажется, то, что говорится о нем, больше характерно для опустошителя, которому Бог позволяет, чтобы враг поднялся из-за грехов его народа, чем из-за того, кто заключает союз с ними на время, чтобы разрушить и защитить, а затем уйти в глубины отступничества. Это тот, кто будет угнетать их, действуя на востоке, так как небольшой рог из главы 7 правит на западе {Глава 7 показывает силу или рог запада; глава 8 - востока; глава 9 изображает состояние Иерусалима под властью запада; главы 10, 11 - состояние под властью востока, включая своенравного царя}. Это опустошение представлено нам в связи с небольшим рогом.

Стих 11 {Первая половина двенадцатого стиха, завершаясь словом "нечестие", образует на самом деле часть этого вводного слова. 2300 дней относятся, следовательно, к историческим временам. Все, что мы узнаем о них из объяснения, которое раскрывает еще то, что должно наступить, - видение верно. Вводная часть, что идет от слова "и" (ст. 11) до "нечестие" в стихе 12 не связана с "он" из стиха 12} является чем-то вроде вводного слова, которое относится полностью к вождю воинства; и две вещи, которые упоминаются (а именно, что жертва отнята у него и его святилище поругано) представлены в связи с вождем как часть разрушения Израиля, чтобы, как мне кажется, завершить его описание, не указывая, кто это делает. О них не говорится в повествовании о царе в конце главы. Они составляют часть опустошения дней, на которые ссылаются в стихе 11.

Даниил 9

Глава 9 представляет нам видение, касающееся людей и святого города, являющееся результатом исповеди и заступничества Даниила. Это дано, как отмечалось, в связи с притеснением западной силой. Действительно, подробности связаны с притеснением. Пророк понял (не через прямое откровение, а через изучение пророчества Иеремии, через использование тех простых средств, которые находятся в пределах досягаемости духовного человека), что плен, продолжительность которого объявил Иеремия, приближался к концу. Воздействие на мысли Даниила (верный признак Божьего пророка) должно было произвести страстное заступничество на благо опустошенного святилища и города, который любил Сущего. Он изливает свое сердце в исповеди пред Богом, признавая грех народа и его царей, ожесточенность их сердец, истину Бога, навлекающего на них зло. Он взывает о милостях Бога и просит благоволения ради самого Сущего. Пророчество является ответом Бога на его молитву. Семьдесят седьмин определены для народа Даниила и для его святого города. Сущий еще не признает их определенно своими, но Он принимает заступничество пророка, так как Он прежде принял заступничество Моисея, Даниил говоря: "На городе Твоем и на народе Твоем", выступает посредником. У него мысли Бога - его слова; и, следовательно, он может ходатайствовать. (Сравните по этому весьма интересному моменту Быт. 20,7; Иер. 27,18; Иоан. 15,7.)

По истечении семидесяти седьмин, отделенных от веков, придет время, определенное Богом, чтобы покрыть, запечатать грехи и избавиться от них; загладить беззаконие и ввести вечную правду; запечатать (все) видение и пророчество и помазать святое святых: и это, заметьте, в отношении народа Израиля и города. Это - полное восстановление народа и города в благодати.

Этот период семидесяти седьмин разделяется на три части: семь, шестьдесят две и одну. Во время первой части, или семи седьмин, опустошенный город и его разрушенные стены будут восстановлены, но в трудные времена. После шестидесяти двух седьмин, то есть после взятых вместе шестидесяти девяти седьмин, Мессия будет предан смерти и не будет (это истинный смысл слов). Он, кому принадлежат царство и слава, вместо того, чтобы получить их, будет предан смерти и ничего не будет иметь. Но после этого события город и святилище, которое восстановлено, будут разрушены, и конец будет, как опустошительный поток; и будет повеление или определенный указ об опустошении до конца войны. Это есть, в общем, полная история опустошений. Шестьдесят девять седьмин завершились - затем предан смерти Мессия; но точное время, когда это происходит, не указано. Ход семидесяти седьмин, таким образом, полностью нарушен. Смерть Мессии не была временем восстановления народа и города. Четко провозглашается результат - период опустошения до конца: его продолжительность не указана. Мы найдем в главе 11 тот же способ рассмотрения подобного периода. Народ вождя, который должен был еще прийти, разрушит город.

После этого Дух Бога повествует о семидесятой седьмине, подробности которой еще не были раскрыты. Вождь, который придет, утверждает завет со многими иудеями. (Слово "многие" {Слово "многие" имеет в иврите артикль; то же есть в других частях книги пророка Даниила, к которым мы привлекаем внимание читателей и которое ясно доказывают, что речь идет о множестве народа - "многие". Ту же форму слова находим в греческом языке} указывает на множество людей.) И вот первое, что характеризует седьмину: иудеи образуют в тот день союз с главой народа, который прежде разрушил их город и их святилище. Они образуют союз с главой Римской империи. Это относится к седьмине как к целому. Но по прошествии половины седьмины {Мы можем отметить, что Господь лишь кратко говорит о последней половине седмины, о трудных временах, которые наступят после установления идола, и будет мерзость запустения в святом месте. Некоторые думают, что только эта половина седмины должна пройти, а Христос был предан смерти в середине седмины. Другие думают, что семидесятая седмина полностью прошла до смерти Господа, но она считается (а Иисуса отвергли), и эту седмину опять находим во время связи иудеев с нечестивыми. Вот о чем повествует отрывок: во-первых, вождь, глава Римской империи, в последние дни заключает союз, относящийся к одной целой седмине; с другой стороны, Господь говорит о последней половине как о том, что должно произойти непосредственно перед его явлением, как времени великого несчастья, которое предшествует ему. Если бы это было все, то предшествующая история вождя, который придет и заключит союз, попала бы в общую историю положения вещей. Вопрос о том, остаются ли одна или две половины седмины, которые должны быть исполнены, и таким образом, во время проявления силы зла, я приберегу (что касается его полного развития) для книги Откровения, отмечая только, что Мессия предан смерти после 69 седмин. Мы знаем из Нового Завета, что его служение продолжалось только половину седмины. Этому вождь иудеев, с которым он заключает союз, не придает ясного значения. Толкование этого отрывка понятно; имея союз на седмину с вождем, который грядет, как если бы только 69 недель истекли, Мессия и предание его смерти игнорируются, равно как и половина седмины крайнего угнетения из-за идолов до предопределенной гибели} все изменяется. Этот глава сотворяет так, чтобы прекратились жертвы и их приношение; а из-за защиты идолов появляется опустошитель; и до предопределенной {Это представляет выражение, постоянно используемое для последних судов, которые падут на иудеев. (См. Ис. 10,22; 28,22.) Второй стих этой последней главы сравнивает опустошителя с наводнением, как и в стихе 26 той главы, которую мы рассматриваем. Внимательный читатель заметит, что эти отрывки относятся также к событиям последних дней. Обратите также внимание на союз в Ис. 28,15} гибели опустошителя будет суд.

То, о чем здесь объявлено, являет, что семьдесят седьмин находятся в стороне от истории города и народа Даниила. В течение этих семидесяти седьмин Бог находится во взаимоотношениях с Израилем {Власть язычников существовала в то же время. Мы знаем из писания, что восстановление Иерусалима произошло в царствование язычников, как и весь ход шестидесяти девяти седмин, которые, несомненно прошли. Семьдесят имеют такой же характер в этом отношении. Только в конце семидесяти даруется прощение. Кто бы ни был инструментом заключения союза, четвертый зверь будет в то время правящей силой язычников, которой Бог передал власть. Очень важно, если мы поймем семьдесят седмин, отметить данное положение: иудеи восстановлены, город обустроен, но язычники еще занимают престол мира. Семьдесят седмин протекают сами по себе в этих условиях. Надо понять, что имеются в виду народ Даниила и его город, которые должны быть восстановлены в их прежнем Божьем благоволении. Долготерпение Бога еще ждет. Власть язычников уже пала в верности; Вавилон разрушен; через ходатайство иудеи временно восстановлены, и храм восстановлен. Семьдесят седмин почти прошли, когда явлен Христос. Если бы иудеи и Иерусалим в тот свой день покаялись, то все было бы готово для его восстановления во славе. Авраам, Исаак и Иаков могли быть воскрешены, как Лазарь. Но город не знал дня своего наказания, и поэтому исполнение семидесяти седмин, равно как и благословение, которое последует, должны обязательно быть отложены. Через благодать мы знаем, что у Бога было еще больше превосходных помыслов и намерений и что положение человека было таким, что этого не могло быть, как и явил результат. Соответственно, все здесь объявляется заранее. (Сравните Ис. 49,4-6.)}; не непосредственно так, а в связи с верой верующего остатка, Даниила, ходатайством, которое, связывая себя с существованием остатка, служит связью между Богом и народом: ходатайством, без которого народ был бы отвергнут. Вот тот же принцип, который управлял отношениями между Богом и народом через Моисея после золотого тельца, - народ называется народом Бога, как прежде народ Моисея. Это положение замечательно как имеющее место после восстановления власти язычников. Иудеи находятся в Иерусалиме, но язычники царствуют, хотя империя Вавилона разрушена. В этом ненормальном положении пророческая вера ищет полного восстановления города, места правления Бога и его народа. К этому относится ответ Бога. Дана краткая, но полная история периода, который пройдет до того, как свершится суд для иудеев и станет прошлым.

Могут возникнуть некоторые сомнения в отношении перевода слова "опустошение"; некоторые передают его как "опустошитель" - "окончательная гибель, что предопределена, постигнет (суд) опустошителя"; или же - "и окончательная предопределенная гибель постигнет опустошителя". Тому, кто не очень знаком со Словом, это представляется лучшим окончанием для предложения; но мне кажется, что те, кто хорошо знаком со всем содержанием Библии и с ее фразеологией, признают вариант, что дал я, более верным по значению. Суть пророчества одна и та же в любом случае. Один перевод говорит, что опустошение продолжится до скончания суда, определенного Богом; другой - что оно не прекратится до гибели опустошителя, что приводит к одному и тому же. Перевод, который я дал, кажется мне более точным, более соответствующим Слову. В нашем английском переводе дается "опустошение", а "опустошитель" - на полях. Но слово не имеет той же формы, как то, что переводится как "опустошитель", в других местах, где значение определенное. Предыдущее предложение я передал - "вследствие защиты идолов". Слово - буквально "крыло" - вследствие из-за крыла мерзости. А мы знаем, что слово "крыло" обычно употребляется для защиты.

Можно увидеть также и новую сторону большой значимости: Мессия будет предан смерти. Он ничего не будет иметь из того, что по праву принадлежало ему. Следствием этого будет разрушение города и святилища, опустошение и война. Вождь другого царства, еще не существующего, разрушит город и святилище. Взаимоотношения между Богом и народом не были полностью разорваны на время - даже что касалось верующего остатка. Вера Даниила отвергнута в лице Христа как пророка, и в отрицании Христа, выраженном в возвещении, что у них нет другого царя, кроме кесаря; и народ, и город преданы опустошению.

Но осталась одна седьмина, еще не законченная, с этим неверным и упрямым, но еще любимым народом до того, как его беззаконие будет прощено, и вечная правда будет приведена, и будут видение и пророчество с их выполнением. Эта неделя будет выделяться заветом, который вождь утвердит с иудейским народом (за исключением остатка), а затем обязательным прекращением их поклонения путем вмешательства этого вождя. После того, как иудеи поместили себя под защиту идолов, этот нечистый дух, давно вытесняемый из народа, опять вошел в них с семью, еще худшими, чем он сам, и опустошитель приходит, и окончательные суды налагаются на народ - ужасные суды; но степень их определенно назначена, когда их мера будет полной. Таким образом, мы находим, что очень точный ответ дан на вопрос пророка; ответ, который очень четко раскрывает последствия связи народа Даниила с властью язычников. Их положение ясно объясняется, и еще существуют взаимоотношения с Богом посредством заступничества пророка.

Пророчество объявляет в то же время общую особенность, что опустошение народа после шестьдесят девятой седьмины завершилось, и (с кажущимся успокоением от благосклонности зверя) до конца семидесятой вызвано было их отвержением Мессии, которое произошло в то же время, когда обещание, присоединенное к пророчеству, было на грани исполнения, и отвержение которого (грядущего во имя Отца) привело к длительному рассеиванию иудеев, которое продолжится до времени, когда они соберутся, - жертва беззакония главы язычников; времени их попадания в руки того, кто придет в своем собственном имени, - печальное состояние, развившееся во время последней седьмины, но которому Бог установил предел; и до чего злоба врага не может добраться.

Даниил 10, 11

В главе 10 мы возвращаемся на восток {Можно заметить, что в обоих случаях откровение, данное Даниилу в отношении того, что касается его народа, есть ответ на работу его души в заступничестве или в посте; откровения в главах 7, 8 относительно западной или восточной разрушительных сил таковыми не являются. Они даны тогда, когда угодно Богу. Это было во время Валтасара; два предыдущих - после того, как Вавилон был захвачен. Иудеи были тогда действительно в новом положении до того, как отвергли Христа, а затем было великое оставление, когда не идет счет времени, пока они в своей земле, и Бог начинает общаться с ними опять. Затем после проявления своего неверия, приняв силу зла и идолопоклонство, приходит последнее великое горе, а затем суд в лице Господа с небес}. Главы 10, 11 и 12 образуют одно пророчество: лишь глава 11 завершает историю язычников, а глава 12, как мы отметили в начале, посвящена состоянию остатка во время последнего периода власти язычников и их избавлению (завершая, следовательно, откровение о помыслах Бога в отношении остатка, который сохранен среди язычников).

Даниил, всегда стремящийся к благоденствию своего народа, обратился с мольбой (ст. 2, 3, 12) к Богу с обновленным и упорным желанием понять его деяния. После трех седьмин поста и молитв ему послан ангел, открывая сопротивление врагов славы Бога осуществлению его намерений благословения своему народу и сообщению этих намерений для их одобрения. Но если вера проявлена, то Бог верен; и упорство Даниила приводит его духовно в такое состояние, чтобы оценить сообщение Бога, и это подтверждает, что он способен получить их. Ангел сообщает ему, что видение имеет отношение к иудеям и что оно относится к последним временам (гл. 10,14). Сила, которая есть у него, дает ему возможность получить сообщение. Говорится о персидских царях, во время царствования которых он имел видение, и сказано о нападении на Грецию одним из них. Это приводит к нападению Греции на Персию; устанавливается Греческая империя, но затем она делится на четыре части. Два из четырех этих царств будут более могучими, чем остальные. Они также территориально связаны с иудеями. На территории последних ведутся войны. История царей этих царств, конфликтующих на территории Израиля, показана со значительными подробностями под именами царя северного и царя южного. Я не вдаюсь в эти подробности.

История продолжается до вмешательства римлян, кораблей киттимских {Их вмешательство на благо молодого царя Египета, которого Антиох Эпифан победил, привело к его возвращению и восстанию против иудеев, осквернению храма и запрещению иудейского поклонения}, и нападения на иудеев, и на храм, и на святой завет. Царь северный входит в соглашение с отступническими иудеями; он оскверняет святилище и устанавливает идола, он прекращает ежедневную жертву; он вводит нечестивых в отступничество (это выражено в ст. 32). Но те, кто знает Бога, будут сильными и будут действовать энергично. И разумные, наученные Богом, вразумят многих. Таким образом, далека преемственность первых царей и история маккавеев и Антиоха Эпифана.

Результат до конца дан в общих выражениях - последняя часть предыдущей истории является прообразом того, что произойдет в последние времена. Люди опять попадают на время в руки своих врагов. Им немного помогут: некоторые притворно присоединятся к ним. Даже некоторые из разумных, которые, возможно, ожидали, что будут предопределенно сохранены Богом, также пострадают, чтобы испытать веру всех и очистить их до конца времени. Ибо это положение должно продолжаться до времени, определенного Богом. Это - положение иудеев, особенно в те времена, то есть Селевкидов и Лагидов, царей северного и южного, и в общем, до последних времен.

Возможно здесь читателю будут полезны размышления о подробностях. В главах 9,27; 11,33; 12,3 слово "многие" имеет артикль в иврите и обозначает множество людей, что делает смысл этих стихов более простым. Читатель также заметит в противоположность множеству (гл. 11,33), "масхилим", слово, имеющееся в заглавиях многих псалмов. Разумные, наученные Богом, вразумят многих: и будет действие любви ради истины в эти времена испытания. В главе 12,3 мы опять видим разумных, соединенных с обращающими многих к правде. Сравните с главой 11,33. Они становятся жертвами, в стихе 35, насилия. Этот последний стих достигает, как мы видели, конца истории этого народа при господстве язычников. В отношении конца даны более положительные подробности.

Представлен царь {Сравните с Ис. 30,33 (читая "и для царя") и 57,9. Он имеет титул "царя" в глазах иудеев - титул, который по праву принадлежит только Иисусу, настоящему Мессии и царю Израиля} - нечестивый, который будет осуществлять власть в Иудее в конце века; и будет преуспевать, пока гнев не кончится, - период, о котором мы уже говорили. Это - царь, который действует в иудейской земле; нечестивый, который следует своей разнузданной воле, превознося себя надо всем, отказываясь от религии своих отцов, не уважая ни Христа, ни какого-нибудь Бога, хуля Бога небес, устанавливая идолопоклонство по-своему; "и даст власть над многими, и землю раздаст в награду". Довольно трудно сказать, кто те, кому он даст власть, - я считаю, это его последователи, но общий характер этого своевольного, нечестивого и идолопоклоннического царя, который возносит себя надо всем, достаточно ясен. Мы находим по ходу главы, что царь южный сражается с ним, а царь северный опять устремляется, как буря, на него, наводняет страну и проходит в прекраснейшую из земель, Иудею.

Но Едом, Моав и Аммон спасаются от его руки, будучи сохраненными (Ис. 11,14), чтобы быть покоренными самим Израилем. Однако он простирает свою руку на многие страны и грабит их. Не спасается и египетская земля, и те, кто обитают в Африке, тоже у ног его. Однако, встревоженный слухами с востока и севера, он устанавливает свои царские шатры между Иерусалимом {Таково правильное значение на иврите} и морем, приходит к своему концу, и никто не помогает ему. Здесь не показан конец царя. Говорится о северном царе, темой являются народы и земля Израиля и то, что произойдет с народом Даниила в последние времена. В земле будет нечестивый и презренный царь, на которого нападет царь южный. Царь северный затем грабит все страны вокруг, за исключением трех, и он погибает в земле Израиля.

Даниил 12

Глава 12 показывает нам в основном собственную историю Израиля. Среди всех этих событий архангел Михаил восстает за народ Даниила. Наступает тяжелое время, какого еще не бывало и не будет. Тем не менее народ будет спасен, то есть те, которые записаны в книге (остаток, принадлежащий Богу). Иеремия уже говорил нам об этом периоде и о спасении (гл. 30,7). Господь говорит об этом также в Матф. 24, привлекая внимание своих учеников к мерзостям запустения, упомянутым здесь, ясно показывая, что Он говорит об Иерусалиме, иудеях и о последних временах, когда иудеи будут спасены. Он также указывает способ, которым верные должны спастись, в то время как продолжается несчастье. Рассмотрев эти отрывки вместе, легче понять их. Второй стих простирается на землю Израиля, которая была сценой пророчества до этого. Но их положение утверждается таким образом, чтобы не признавать земли, где они рассеяны.

Многие из народа Израиля восстанут из своего долгого унижения, некоторые для жизни вечной, другие - на вечное посрамление. А разумные будут сиять, как светила на тверди. Обратившие многих к правде будут сиять, как звезды. (Сравните с вождем воинства и звездами, гл. 8.) Бог покроет светом своего благоволения тех, что будут верны во время периода мятежа и несчастья.

После этого один из посланников Бога расспрашивает мужа в льняной одежде, стоявшего над водами реки, когда будет конец этих чудес (то есть несчастья) через вмешательство Бога во спасение для Израиля. Ответ таков: через три с половиной года, или 1260 дней; и что, когда Бог положит конец рассеиванию святого народа, все это завершится. Даниил просит более полного откровения в отношении окончания, но предсказание запечатано до последнего времени. Многие будут испытаны и очищены, и убелятся, но нечестивые будут поступать нечестиво. Увы! Этого следует ожидать. Никто из нечестивых не поймет, а мудрые поймут - эти "масхилим", которых упоминал Дух Бога.

Сейчас со времени, когда ежедневная жертва прекратится и установится мерзость запустения, пройдет 1290 дней. Но завершения 1335 {Я считал возможным, что такое исчисление может появиться из следующего. Месяц дополнен к 1260 дням, или к трем с половиной годам, а затем через 45 дней, если годы были церковными годами, приведет к празднику кущей: но я не предлагаю свою оценку этому. Во всяком случае, ясно то утверждение, что святилище Бога будет затем очищено в Иерусалиме} дней еще надо подождать; блажен тот, кто ожидает и достигает исполнения дней. Даниил сам получит свой жребий в это время славы.

Надо заметить, что Даниил никогда не описывает период, который последует за временами язычников. Он говорит об истории царств, притеснителей и совратителей иудеев в последние времена, о спасении народа, на том они останавливаются. Он - пророк времен язычников до спасения.

И еще одно, что может быть полезным для читателя, чтобы понять целое, - это соединение действия тех инструментов, которые пророчество Даниила представляет как действие в земле Израиля в последние времена, и установление тождества их - если это может быть сделано - с теми, которые упоминаются у других пророков. Однако это означало бы сделать систему пророчества, а не объяснить пророчество Даниила. Дух Бога не сотворил так в книге пророка, которую мы теперь рассматриваем. Я поэтому лишь упомяну некоторые удивительные стороны.

Глава 7 дает характерные черты Римской империи, особенно при ее последним главе. Это - завершение истории власти язычников. Глава 8 (хотя я часто думал, что царь, который описан там, мог быть инструментом западной империи в Израиле) придает рогу, о котором в ней говорится, облик, отличающийся - как мне кажется при тщательном размышлении над отрывком - от того, который составляет западную силу, {Мы можем сравнить Пс. 74 и 83, которые подтверждают мысль, что в Иерусалиме будут разрушения, равно как и вынужденное прекращение ежедневной жертвы, осуществленные по-религиозному вождем, который придет, римлянином из главы 9, который будет среди иудеев, и притворится их другом} как небольшой рог, проявленную в местных инструментах. Восточная сила восстает из одного из четырех царств, на которые распалась империя Александра. Его сила, однако, происходит из другого; это отдельная сила, действующая в Сирии.

В главе 9 мы находим, что некто, действующий среди иудеев в самом Иерусалиме в связи с Римской империей, является тем инструментом, которым он может быть. Это может быть "царь" из главы 11, который находится между царями южным и северным. Но очень возможно, что небольшой рог из главы 7 действует сам по себе. Однако есть еще и другая сила, зависящая от этого, которая действует, по крайней мере, религиозно на иудеев и ведет их к отступничеству, - некто приходящий в своем собственном имени и считающийся с Богом его отцов.

"Царь" из главы 11 - царь в Иудее, презирающий религию отцов и действующий в этой земле аморально и разнузданно, восстанавливающий идолопоклонство и разделяющий землю в награды. Царями южным и северным в последние времена являются египетский и ассирийский, которые нападают на царя, утвердившего себя в святой земле.

Я полагаю, что "царь" соответствует второму зверю из Откр., хотя и в другом свете, как первый соответствует небольшому рогу из главы 7.

Осия
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4, 5; гл. 6, 7; гл. 8; гл. 9, 10, 11; гл. 12; гл. 13; гл. 14.
Введение

Пророк Осия пророчествовал в тот же период времени, что и Исаия; но он больше касается существующего положения народа и особенно Израиля, хотя он часто говорит также об Иуде. Его пророчество более простое по характеру, чем пророчество Исаии. Его стиль, напротив, очень энергичен и полон резких переходов. Царствование того царя Израиля, когда датируется пророчество, было внешне моментом благоденствия для той части земли. Само пророчество сообщит нам о его моральном состоянии. Терпение Бога долго мирилось с восстанием народа, сжалившись над их страданием (см. 4 Цар. 17), даже пока это терпение могло быть свидетельством настоящего образа Бога, который проявлял его, и не отрицало святости и праведности, не давая поддержки греху, чтобы было еще возможным благословить народ, не жертвуя всем истинным свидетельством (даже в глазах небес) тому, что есть Бог, словом, "так что не было ему спасения".

Иеровоам царствовал в период, который начался за несколько лет до царствования Озии и т.п., иудейских царей. Озия начал свое царствование за четырнадцать лет до конца царствования Иеровоама. Он царствовал пятьдесят два года; Иоафам царствовал шестнадцать лет; Ахаз - шестнадцать лет; Езекия - двадцать девять лет. Так что Осия пророчествовал свыше пятидесяти лет {Царствование Иоафама в некоторой степени, а возможно, и большей части его совпадало с царствованием Озии, который был свергнут как прокаженный} и, возможно, больше, являясь свидетелем во время этих долгих лет восстания Израиля против Сущего, и его сердце горевало и было разбито беззаконием народа, который он любил и чье блаженство, как народа Сущего, было близко его сердцу.

Пророчество Осии делится на две части: откровение о намерениях Бога в отношении Израиля и увещевания, с которыми пророк обращается к народу во имя Сущего. В этой последней части он часто говорит об Израиле как о целом, он также часто различает между Израилем или Ефремом и Иудой. Но я не вижу, что он непосредственно обращается к Ефрему (то есть к десяти племенам). Он говорит о Ефреме, но не Ефрему. Более того, вот общий характер пророчества - что-то вроде долгого плача, выражающего его муку от состояния народа, раскрывая все деяния Бога по отношению к ним, за исключением главы 14, в которой он призывает Израиль к такому покаянию, какое произойдет в последние дни.

Осия 1

Первые три главы составляют первую часть, или откровения о намерениях Бога в отношении Израиля. С самого начала Израиль рассматривается в состоянии восстания против Бога. Пророк должен соединиться с блудной женщиной (пророческий образ, я не сомневаюсь), поведение которой было поведением того народа. Сын, которого она родила, является знамением через имя, которое пророк должен дать ему, суда Бога дому Ииуя и царству Израиля, которое перестанет существовать. Действительно, после вымирания рода Ииуя, хотя и было несколько царей, в царстве Израиля был хаос - царство было потеряно. Очевидно, что, хотя усердие Ииуя в искоренении идолопоклонства было энергичным, так что в своем внешнем правлении Бог мог одобрить и наградить его (и в качестве свидетельства необходимо так сделать), однако мотивы, которые руководили им, были далеко не чистые. Бог, следовательно, в своем правлении, благословляя Ииуя, являет здесь, где Он открывает свои мысли и свою истинную оценку работы, что Он судит по правде и свято и что то, что человек берет от своих амбиций, жестокости и даже от лживого усердия, которое есть лицемерие, скрывающее удовлетворение собственной волей под именем усердия для Сущего, - ничто, словом то, что берется от эгоизма, не скрыто от его очей и находит свое справедливое воздаяние, как бы это ни было скрыто под великим именем Сущего.

Изреель, будучи ранее свидетелем исполнения суда Бога над домом Ахава, сейчас будет свидетелем разрушения всего Израиля.

Затем у женщины, которую взял пророк, рождается дочь. Бог повелевает пророку назвать ее Лорухама (то есть "Непомилованная"). Суд над Израилем не только свершился, но находился в стороне от высшей благодати - осуществление которой было оставлено для последних дней, - этот суд был последним. Нет больше места для долготерпения Бога к царству дома Израиля. Дом Иуды должен быть еще сохранен властью Бога.

Второй сын называется Лоамми (то есть "Не мой народ"), ибо сейчас Сущий не признавал народ своим. Иудея, которая временно поддерживала это положение, хотя десять племен были и потеряны, через некоторое время ввергла народ в ужасный суд оттого, что они больше не являются народом Бога, а Сущий больше не есть их Бог.

Бог, произнеся, таким образом, кратко, но ясно, осуждение народу, сразу же ясно возвещает о своей высшей благодати к ним. "Но, - говорит Он устами пророка, - будет число сынов Израилевых, как песок морской, которого нельзя ни измерить, ни исчислить". Однако эта благодать открывает дверь другим, кроме иудеев. "И там, где говорили им: "вы не Мой народ", будут говорить им: "вы сыны Бога живого" {Мы можем заметить, что не говорится - "они будут моим народом" (выражение менее подходящее язычникам), но - "сыны Бога живого", что в точности является преимуществом, дарованным благодатью тем, кто приведен, чтобы познать Господа со времени воскресения Христа}. О применении этого отрывка к язычникам утверждается апостолом в Рим.9,24-26, где он цитирует конец главы 2 нашего пророчества, как выражающий благодать для иудеев, а стих, который мы теперь рассматриваем, - для язычников: в то время как Петр (1 Петр. 2,10), который повествует лишь для обращенных иудеев, цитирует только конец главы 2. Несомненно, иудеи войдут по этому принципу в последние дни, но Святой Дух здесь являет себя - как это Он сделал во множестве отрывков, цитируемых апостолом, чтобы приспособить себя к признанию язычников, когда придет время, определенное Богом. Однако здесь Он идет дальше и объявляет о возвращении детей Иуды и десяти племен, воссоединенных и подчиненных одной главе в великий день семени Бога {Это значение слова "Изреель", или, более точно: "Бог посеет"}. Сказано: они "выйдут из земли" переселения; предполагалось, что это подразумевало их возвращение из чужой земли, но я думаю, что это означает, пожалуй, то, что они все выходят, как один народ, в свои торжественные праздники.

Таким образом, суд над развращенным и неверным народом и благодать к язычникам, а затем и к Израилю, как народу, очень ясно объявлены словами, которые, хотя их и мало, охватывают все деяния Бога.

Осия 2

Глава 2 вводит некоторые новые чрезвычайно интересные элементы; и в то же время - великолепное откровение о деяниях Бога в благодати к Израилю. Первые слова главы, как мне кажется, представляют принцип остатка, признанного сердцем Бога в качестве народа и объекта милости, в то время как народ, как тело, отвергнут Сущим. Но мысль о восстановлении Израиля, произнесенная в последнем стихе главы 1, придает остатку его значимость и его место в планах Бога. "Не отверг Бог народа своего, который Он наперед знал". Тем не менее Сущий не говорит через Святого Духа пророку, что ваша мать - жена, но: "Говорите братьям вашим: "Мой народ", и сестрам вашим: "Помилованная"; то есть тем, кто под действием Духа Бога действительно сердцем занимает мысли пророка, - тем, которые обладают характером, вынуждая Иисуса сказать, что это его братья и сестры. Такое положение в глазах пророка занимает народ и возлюбленный Бога. Следовательно, Петр соотносит главу 2,23 с остатком, что Павел обосновывает в Рим. 9, и сам Господь может взять имя "истинной виноградной лозы".

Затем пророк (он один мог это сделать) должен признать, что братья и сестры находятся во взаимоотношениях с Богом согласно общему результату обетований, хотя этого результата еще и не было. Но фактически в отношении деяний Бога Бог должен был иметь дело с матерью - Израилем, рассматриваемым как целое. Бог не мог признать своей женой: Он не будет мужем. Она должна покаяться, чтобы не была наказана и разоблачена донага перед миром. Не помилует Сущий и ее детей, так как они были рождены в то время, когда она ходила за лжебогами. Женщина (Израиль) приписала все благословения, которые Сущий излил на нее, благословению лжебогов. Поэтому Сущий вынужден свергнуть ее с ее стези. А так как она не знала, что именно Сущий наполнил ее этим изобилием, то Он возьмет это у нее назад, и оставит ее обнаженной и без средств, и накажет за дни служения Ваалам, когда Израиль служил им и забыл Иегову. Но приведя эту неверную женщину в пустыню, где она должна узнать, что эти лжебоги не могли обогатить ее, сам Сущий, завлекший ее туда, будет обращаться к ее сердцу в благодати. Там она поймет, куда завел ее грех, и она останется одна с Сущим в пустыне, в которую Он завлек ее, а Он утешит ее, даст ей познание через благодать силы тех благословений, которые Он один мог даровать.

Обстоятельство, которым Бог выражает это возвращение к благодати, трогательно и интересно. Долина Ахора будет преддверием ее надежды. Там, где суд Бога стал обрушиваться на неверный народ после его входа в землю, когда Бог действовал согласно ответственности народа, - там Он сейчас явит, что благодать превалирует над всем их грехом. Радость их первого спасения и искупления будет восстановлена для них. Это будет новым началом их истории в благодати, только это будет постоянное благословение. Принцип взаимоотношений Израиля с Сущим должен быть изменен. Он не будет господином (Ваали), перед которым она была ответственна, а будет мужем, который поддерживал ее. Ваал будет полностью забыт. Он прогонит всех врагов из их земли, дикого зверя - или нечестивого человека, и Он обручит ее с ним в правде, суде, в благости и милосердии, в верности. Она узнает, что это был Сущий. Таким образом, Израиль обручен в верности с Сущим, и постоянные принципы его отношений с ним - цель благословения между Сущим и его народом на земле - будут охранены и непрерывны. Сущий будет связан с небесами, а небеса - с землей, земля даст ей благословения, а они удовлетворят все потребности Израиля, семени Бога. И Он посеет Израиль для себя на земле, и ее имя будет Рухама (то есть "Помилованная"), Амми (то есть "Мой народ"); а Израиль скажет: "Ты мой Бог!" Словом, будет полное восстановление благословения, но на основе благодати и верности Богу.

Осия 3

Глава 3 затрагивает иную подробность истории народа во время их отвержения, за которым последовало их обращение к Богу. Израиль останется на долгое время одним, чтобы дождаться своего Бога. У них не будет ни верного Бога, ни лжебога, ни царя, ни священника, ни жертвы; но затем они обратятся и взыщут Сущего, своего Бога, и Давида, своего царя. Словом, весь Израиль найдет истинную царственность, первоначально дарованную Богом, исполнением которой является Христос. Они склонят свое сердце пред Сущим и его благодатью в последние дни.

Осия 4, 5

В главе 4 мы видим, что пророк обращается сразу ко всему народу. В стихе 15 он отделяет Иуду от Израиля, вразумляя первого не следовать отступничеству последнего. Он подробно останавливается на грехах (ст. 2), в которых люди были виновны. Израиль отвергается как народ священников пред Сущим - слава, которая была изречена им (Исх. 19). Это вводит суд священников, собственно так называемых, которые испытывали удовольствие от грехов народа, оттого что могли обогатиться их пожертвованиями. Притча - "и что будет с народом, то и со священником" - была для них. Блуд и вино завладели здравым суждением сердца; и народ Бога вопрошает свое древо и жезл, на вершины гор они приносят свои жертвы и совершают там каждение. Бог воздаст за плоды их беззакония.

Бог увещевает Иуду не следовать этому. Тем не менее Дух Сущего, раскрывая все беззакония Ефрема, совершенные пред его очами, показывает также, что Иуда был виновен пред ним (ст. 10,13).

К священникам, народу, царю - ко всем обращаются, как к объектам суда; все предались насилию. Хотя Бог упрекал их, они не обращались к нему. Затем они взыщут его, но не найдут его. Он сам удалился от них. Другой грех вменяется им обоим. Ефрем осознал свою слабость, последствия своего греха, а Иуда - свою рану; но они слишком далеко отошли от Сущего, чтобы можно было обратиться за помощью к нему; они искали помощи у Ассура. Мог ли он спасти грешный народ от суда Сущего? Конечно, нет. Для них Бог будет львом, который растерзает свою добычу; а затем Он пойдет и возвратится в свое место, пока они не признают себя виновными. В своем страдании они будут усердно искать его.

Осия 6, 7

Глава 6 представляет трогательное обращение пророка, в котором он умоляет людей возвратиться к Сущему. У веры всегда есть этот источник, потому что она видит руку Бога, ее Бога в наказании и может вызвать к милости хорошо известного Бога. В стихе 4 Дух выражает милость Бога к мятежным сынам и его готовность ответить на малейший порыв их сердца к благу. Следовательно, Бог послал им откровение через пророков - чрезвычайное средство, как мы видели, для поддержания взаимоотношений народа с Богом в благости, духовно и в действительности. В сердце и помыслах Бога это не являлось вопросом о внешних формах; моральные взаимоотношения с Богом пали. Он возвысил пророков как средство взаимоотношений с ним, чтобы возвратить сердца людей. Но, как и Адам {Следовало бы читать: "Они же, подобно Адаму, нарушили завет". "Адам" в иврите - имя собственное и общее имя, но последнее обычно употребляется с артиклем, как в Быт.1,27. На этот отрывок Павел ссылается в Рим.5,14} в саду Едем, они нарушили завет, от которого зависело обладание благословениями, которыми Бог осыпал их. Они действовали предательски по отношению к нему. Сущий, их Бог, был готов извлечь их из их погибели; но если бы Он явился, то его присутствие выявило бы на свет то беззаконие, которое образовало духовное преткновение этому восстановлению. Вследствие этого сердце пророка опять переполнено плачем над их беззаконием. Пророчество Осии важно в том отношении, что оно дает нам духовное положение народа, который осудил Бог; положение этого народа сделало суд неизбежным. Нет ничего более волнующего, чем эта совокупность со стороны Бога - упреков, милости, увещевания, упоминаний о лучшем. Но все было тщетно. Ему, должно быть, необходим суд и обращение к своей высшей благодати, которая возвратит Израиль к покаянию и к нему.

Они ободряли царя и князей своей нечестивостью. Плод беззакония Израиля уже был виден в слабости народа; чужеземцы же пожирали их; и из-за всего этого они не обратились к Сущему. Если временами под чувством своего страдания они вопили на своих ложах, то к Богу не взывали. Как же представлен человек, который не обращается к Сущему под воздействием греха!

Осия 8

В главе 8 Израиль открыто упрекается в особенно смелом и длительном нарушении закона их Бога, что принесет им суд с быстротой орла. Отметьте здесь, что разорение, которым угрожают Израилю, достигает даже храма Сущего. Израиль оставил Сущего, чтобы делать свои жертвенники, а Иуда положился на руку плоти. Мы можем отметить здесь, что пророчество представляет Ефрема, полностью оставившего Бога и погрузившегося в беззаконие под надвигающимся судом; Иуду, внешне еще верного, хотя в сердце и неверного. (См. гл. 6,11; 8,14; 11,12.) Суд ниспадает на них обоих.

Осия 9, 10, 11

Глава 9 представляет трогательную совокупность любви и суда, которые мы опять и опять находим в книге этого пророка. Ефрем не останется в земле Сущего, так как Бог не откажется от своих прав, каким бы ни было беззаконие народа. Они пойдут в плен и больше не придут в дом Сущего. Пророк и духовный человек больше не будут связью между ними и Сущим. Бог приведет их в смущение посредством того, что должно было просвещать и направлять их. Пророк будет сетью для их души, хотя прежде был стражем от Бога. Развращение Ефрема было таким же глубоким, как и во дни Гивы, о чем рассказывается в конце книги Судей; и они должны быть наказаны. Бог выбрал Израиль посреди народов, чтобы он был его радостью, а они пошли к Ваалфегору даже до того, как пришли в землю. Если Бог долго терпит, то Он еще познает все. Ефрем теперь будет скитальцем между народами.

В конце главы 9 и в главе 10 Дух упрекает Израиль за его жертвенники и золотых тельцов. Их уведут в плен. Иуда опять будет нести ярмо. Ассур отнесет этих тельцов, в которые верил Израиль. В конце концов (гл. 11) Бог еще помнит свою прежнюю любовь к Иакову; Он говорит им о всей своей милости, благости, заботе о них. Они не вернутся к своему прежнему положению в Египте; Ассирия будет местом их плена. Но, однако, как ни велик грех Израиля, Бог не может оставить свой народ; Он не истребит их; Он - Бог, а не человек, и в итоге Он вселит народ, дрожащий теперь и покорный, еще раз в его дома.

Осия 12

Глава 12. Дух представляет другую сторону связи Израиля с Богом. Он воздает Ефрему, а грехи Израиля помянутся. Но Он напоминает им, что было время, когда Иаков мог бороться со своим Богом, и превозмог и умолял его; затем Он нашел его в Вефиле, и там Бог, Сущий, говорил с ним и открыл ему свое имя, что Он не сделал в Пенуэле. Заметьте здесь, как Бог вникает во все подробности духовных взаимоотношений, чтобы можно было понять силу, значение и справедливость слова "Лорухама", которое Он изрек своему народу. Сначала его любовь к ним, его нежная забота, то, как ему уже отплачено у Ваалфегора, ужасное беззаконие Гивы, теперь возобновление, их развращение, их идолопоклонство, их отказ внимать - перечисляется вновь; и, наконец, то, как Иакову прежде удалось отвести гнев, и то, как затем Бог открылся ему. Сейчас же есть имя, которое Он объявил по этому случаю, - Сущий. Пусть они затем обратятся к Богу и всегда уповают на него. Но нет, все - развращение, а Ефрем даже не признает свой грех. Тот, кто вывел их из Египта, поселит их опять в кущах. Бог постоянно говорил с ними через своих пророков, но беззаконие было там. Израиль уже беден - беженец и скиталец. И Бог вмешался в верховной власти через послание избавления, когда не было в силе завета, на что народ мог рассчитывать, чтобы освободиться.

Осия 13

Глава 13 - вечное противление любви и суду Бога. Мысль об их грехе приводит к объявлению необходимого и неизбежного суда. Как только возвещается суд, сердце Бога возвращается к его собственным мыслям о благодати. (См. ст. 1-4, 7, 9, 12, 14 и последние два стиха главы.) Ничто не может быть прекраснее, чем эта совокупность духовной необходимости суда, справедливого гнева Бога за такой грех, увещевания, чтобы вынудить Израиль оставить свои злобные пути и взыскать Сущего, который, несомненно, отнесется с состраданием; возвращение Бога к вечным намерениям его собственной благодати, чтобы защитить народ, который Он любил, от того, чего их беззаконие лишило их; и в то же время трогательного воспоминания о прежних взаимоотношениях со своим возлюбленным народом. Какая снисходительность и какая благодать со стороны их Бога! Израиль заслужил приговор: "Я уже не буду более миловать", - болезненный и ужасный, каким он был в точном соответствии всему, чем Бог сам себя явил для Израиля. Господь Иисус может сказать: "Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!"

То, как Бог прослеживает историю беззакония Израиля с того времени, когда они вышли из пустыни, и представляет средства, которыми они пользовались для обращения к нему, то, как Он излагает свои деяния, когда Он должен был противостоять неверному Иакову, однако, благословил его, когда он боролся в вере, - тот, кто никогда не изменил и кто был тем же для Израиля, при этом не забыто все поведение Израиля, обозначенное Богом, и оно и представляется для наставления народа, если как-нибудь можно было пощадить их, - словом, вся эта картина, начертанная самим Богом, служит для нас мудрым наставлением, поучая нас примкнуть к тому, кто, каким бы великим ни было его терпение, знает все наши пути и предписал, что мы пожнем то, что посеем.

Ничто не изображает более полно длительное и чудесное терпение любви Бога. И особая цель этого пророчества заключается в том, чтобы объяснить моральное состояние народа, которое привело к приговору "Лорухама", а затем - "Лоамми", раскрытым в кратком изложении путей Бога с людьми, данном в главах 1-3, - взаимоотношения, которые существуют между духовными деяниями Бога и его неизменными планами, - связь между этими планами и любовью, по которой Бог исполняет их, - неблагодарность человека в его поведении в отношении этой любви - долготерпение, которое любовь Бога заставляет его проявить к своему неблагодарному народу, - наконец, то удаление со стороны Бога, которое оставило его народ добычей для собственного развращения и ловушкой врагов. Результат таков, что состояние народа вынуждает Бога вынести им суд, который вызван их грехом, когда все увещевания Бога через своих посланников были тщетны. Но это дает место для исполнения планов Бога, который приводит свой народ к покаянию после того, как надолго оставил их для плодов их собственных дел и, следовательно, дает им возможность иметь результаты своих планов.

Осия 14

Глава 14. Именно об этом последнем и идет речь в главе 14 книги пророка. Израиль, обращаясь к Сущему, признает свое беззаконие и обращается к благодати своего Бога. Только таким образом он мог воздать ему желанное поклонение. Его сердце, теперь наученное и очищенное, отказывается от помощи Ассура, которого он искал в своем неверии, когда отверг своего Бога, который видел его пути; он больше не склонится на руку плоти и на плотскую силу, и он низвергает лжебогов, перед которыми он преклонял колени. Его убежище будет с тем, в ком оставшиеся без отца находят милость. Следовательно, Бог, который только ждал обращения своего народа (обращения, которое Он сотворил в их сердцах своей благодатью, когда было завершено наказание, необходимое для его духовной славы и блага народа), - сам Бог уврачует их отпадение, Он возлюбит их по благоволению. Его гнев отвратится от народа. Его благословение и благодать будут росой для них. Божественное плодородие и красота опять будут видны в Израиле, его народе.

Стих 9 я бы прочел таким образом: "Что мне еще за дело до идолов - скажет Ефрем". Сущий говорит: "Я услышу его и призрю на него". Далее Ефрем: "Я буду как зеленеющий кипарис". А Сущий отвечает: "От Меня будут тебе плоды". Есть покаяние, которое, Бог вынуждает это прочувствовать, происходит от него самого, кто хранит и увеличивает его. Последний стих учит нас тому, на что мы уже пытались указать, а именно: эта история делает известными пути Бога, которые мудрый - божественно обученный в глубине души - быстро поймет. "Ибо правы пути Господни". Его путь действия - прямо вперед, как бы велика ни была его милость. Справедливый, поддержанный силой Бога, может ходить там; но беззаконные через саму силу, что имеется, падут на них.

Иоиль
Оглавление: Введение; гл. 1; гл. 2; гл. 3.
Введение

Смысл книги Иоиля достаточно понятен, хотя отрывки могут быть неясными.

Иоиль 1

Дух Бога использует возможность, предоставленную беспрецедентной нехваткой всего, вызванной вторжением бесчисленных полчищ насекомых, чтобы пробудить внимание народа в отношении дня Сущего, того великого и ужасного дня, который должен прийти и в который его власть явится с судом, - в котором Он, явивший долготерпение, через некоторое время вмешается, чтобы подтвердить славу своего имени, и освободит его от упрека, брошенного на него грехом его народа, и отомстит всему, что возносило себя против него. То, что представлено нам здесь как жезл Сущего, является северным войском - тем же, что мы так часто находим у пророков, - Ассуром. Но в конце концов именно сам Бог, наказавший свой народ посредством этого врага, вмешивается для его уничтожения и для осуждения всех народов, собранных вокруг Иерусалима.

Исследуя пророчество, читатель может заметить, что оно разделяет время между голодом, возвещенным в день Сущего, и самим этим днем. Нам следует лишь сравнить главы 1,15 и 2,1.11. Состояние голода и опустошения, объясненное Духом пророчества, призывает людей предстать пред Сущим, ибо день Сущего близок.

Иоиль 2

Глава 2,1 звучит тревожно, потому что день близок. Затем день описан как нашествие народа, подобного которому никогда не было в Израиле или земле. Это было фактически воинство Сущего. Его сила была с ним в качестве его жезла. Голос Сущего слышен перед воинством; и день Сущего объявлен там (гл. 2,11). Мы находим здесь пример того, что обычно есть в пророческом учении, - некоторое событие, какое подействует на совесть народа, несомненно, взятое Духом пророчества, чтобы пробудить их совесть в само время события, однако более с целью использования его в качестве картины происходящего в последние дни большей важности. Суд Бога, который уже заслужил народ и который завис благо его долготерпению, над их головами, ожидает часа, когда это долготерпение не будет более нужным, а станет лишь напрасным и когда замыслы его мудрости будут развиты. Дух Бога предупреждает народ об этом суде: и им следовало обратить внимание на это в то время; но Он описывает для будущих дней орудия мести Бога, когда Он на самом деле свершит суд. Таким образом, Иоил. 1 обсуждает разрушительное действие этих насекомых, которые вызвали ужасную нехватку всего, чтобы подействовать на совесть народа во время пророчества; однако с начала главы 2 пророчество обращается к будущему и представляет народ, который, в свою очередь, опустошит землю Израиля в последние дни. И все же в начале главы звучит лишь тревога, но с возвещением, что день близок.

Нам напоминается здесь о постановления из Числ. 10, где в стихе 9 повелевается бить тревогу или громко трубить в трубы, когда враг будет в земле, и Сущий вспомнит народ. В стихе 7 говорится, что если нужно собрать собрание, то необходимо трубить, но не тревогу. Итак, в Иоил. 2,1 тревогу бьют на Сионе. Многочисленный и сильный народ, который пожирает землю, находится в стране. Только одно дает надежду (и это само по себе самое страшное из всего) - Сущий ведет пожирающий народ. Это - его воинство. Вера берет из этого надежду. Тот, кто признал трубу Бога, тот, кто пробужден Духом пророчества, когда били тревогу, и истинно описывал это ужасное зло заранее (а так делает один Дух) как дело Иеговы, тот, кто понял, что это есть суд Сущего, что Сущий находится в нем, может выйти пред Сущим по его собственным путям и молить Сущего согласно его любви к своему народу. Это есть истинный образ веры во все времена. Это - особое положение остатка в последние дни.

День Сущего, на самом деле приближающийся, при этом его истинное значение понятно через разум, данный Духом пророчества, является призывом к покаянию тогда, когда покаяние необходимо, когда это предписано Богом для его непосредственного вмешательства во имя своего народа. Таковы пути Бога. Тот, кому это время известно, действует внешне, чтобы заставить его народ обратить внимание; и Он действует в откровении, чтобы направить их сердца. То же было в дни Иисуса. Откровение Бога было там перед страшным судом, который вскоре пал на народ. Тот, у кого были уши, чтобы услышать, воспользовался этим и имел результаты вмешательства Бога в спасение, которое Он предложил, еще лучше, хотя и другого характера, чем то, что у Израиля в последние дни. "Господь же ежедневно прилагал спасаемых к церкви".

Стихи 12-14 дают нам свидетельство пророка, призывающего их к покаянию ввиду наказаний, которые висели над народом. В стихе 15 трубят в трубы со стороны Бога, чтобы собрать народ вместе, согласно Числ. 10,7, чтобы молить его отвратить гнев и обратиться к нему, как к тому, чьи суды обязательно направлялись им самим. О! Как хорошо, когда приходится общаться с Богом, видеть его в суде, хотя Он - пожирающий огонь. Таким образом, именно Давид осужден, когда пересчитал народ.

Мы чувствуем, что унижение должно быть всеобщим и полным, так как самих священников призывают стать вне святилища, плакать с народом Сущего, взывая к его верности, чтобы, народы не могли сказать: "Где Бог их?" - как иудеи сказали Иисусу. Сущий услышит свой униженный народ. Он наполнит их землю изобилием, и они не будут отданы на поругание народам, а северные полчища, которые пожирали землю, как саранча, будут изгнаны на восток, осуждены из-за своей гордости, потому что возносили себя, чтобы делать великие дела. Но именно Сущий будет совершать великие дела, освобождая их, таким образом, от всех их страхов. Полное и обильное благословение изольется на землю Израиля; сыны Сиона будут радоваться Сущему, их Богу; народ Сущего никогда не будет опять посрамлен. Они получат изобилие за все годы, когда они были падшими. Они узнают, конечно, что Сущий был среди них, - Он, Сущий, их Бог, а не другой, и они никогда не посрамятся. Благословение и тот, кто даровал благословение, защитят их от поругания народов.

Однако это не все. То было временное благословение - восстановление Израиля в благословении прежних дней на основе благодати, которая предотвратит потерю этого. Необходимо даровать им еще и следующее. Бог изольет от своего Духа на всю плоть. Старцам и юношам будут сниться сны, и они будут видеть видения: даже на рабов и рабынь изольется этот небесный дождь. Стих 30 {Стихи 28, 29 являются небольшим самостоятельным пророчеством, равно как и стихи от 30 и до конца главы, и даже в большей мере. Стихи 28, 29 обещают излияние от Святого Духа, являющееся следствием покаяния народов, которое сопровождалось также временными благословениями. Покаяние - отправной пункт для того и другого. Так, частичное исполнение в Деян. 2 было на тех, кто покаялся, хотя временные благословения не могли быть для народа. Следовательно, хотя было что-то подобное в уже завершенном разрушении Иерусалима, знамения и чудеса придут до великого и выдающегося дня Сущего, который еще должен наступить. Кровь нового завета уже пролита, и все готово, но народ не покаялся и не мог получить благословение. Остаток получил духовную часть его со всей плотью; иудеи все получат, когда скажут: "Благословен Грядущий во имя Господне" Святой Дух предвидел все это и соответственно предопределил структуру пророчества} затрагивает вопрос в ином аспекте и не следует как прямая последовательность. Перед великим и ужасным днем Сущего на небе будут знамения и чудеса, а на земле будет чувствоваться страх Сущего, и всякий, кто призовет имя Сущего, спасется; ибо на горе Сион и в Иерусалиме будет спасение, как сказал Сущий, и у остальных, которых назовет Сущий.

Вот основные события последних дней, которые кратко, но ясно изложены: могущественный враг, идущий с севера, орудие суда Сущего, опустошающий всю землю; суд для людей как земного народа, согласно их прежнему положению временного благословения во взаимоотношениях с Богом; люди призваны покаяться Духом пророчества, чтобы Бог мог отвратить эту кару. При их покаянии Бог восстановит временное благословение, и изгонит северные полчища, и уничтожит их. Упрек, который лежал на людях из-за их грехов, должен исчезнуть навсегда. Затем говорится о двойственном ходе событий, дается точное утверждение непосредственным взаимоотношениям между Богом и народом; и в двух аспектах. Во-первых, временное благословение, дарованное народу, теперь восстановленному в благоволении Бога, будет идти наряду с еще более превосходным и более выразительным даром через его любовь. Святой Дух обильно изольется; и самый убогий, и самый робкий воспользуется этим. Но, во-вторых {Это - совершенно четкое пророчество, которое идет само по себе, предшествуя дню Сущего, как, это ясно утверждается, дню благословения, о котором говорилось раньше. Вот порядок в последние дня покаяния: спасение в день Сущего, временное благословение, Святой Дух. Перед днем Сущего будут знамения. Последнее стоит непременно отдельно, так как призыв имени Сущего, конечно, предшествует спасению}, до наступления великого дня Сущего Он пошлет удивительные знамения, и кто бы ни призвал его имя, спасется. Это будет обращение душой к Сущему, которое Он признает; ибо в тот ужасный день гнева Бога на Сионе и в Иерусалиме, его избранном городе, будет спасение. Именно Он вмешивается с судом; Он вспомнит милость: и будет остаток, призванный его благодатью. Осуществление всего этого, очевидно, будет в последние дни, когда завершится тайна Бога и Он явит свое правление в правде и благодати на земле, хотя покаявшийся остаток получает духовное благословение христианским образом, равно как и подобным образом при новом завете. Все развитие пророчества, я думаю, проясняет то, что Иоиль говорит не о звере и антихристе, а о силах народов вне отступнической системы. Надо помнить, что в Дан. 9 говорится: из-за покровительства идолам придет опустошитель. Иоиль, следовательно, говорит не о том, кто заключает завет с Израилем, а об этом опустошителе. Следовательно, Сущий гремит с Сиона и подает голос из Иерусалима. Осуждение зверя и его полчищ идет не с неба, а из Иерусалима, против врагов и опустошителей Израиля.

Однако кое-что еще необходимо здесь отметить. Дух Бога полностью позаботился, чтобы завершить тему. В стихе 27 спасение от северных полчищ свершено, а временное благословение даровано так, что Израиль может иметь его постоянно при благодати. Сущий там, и его народ никогда не посрамится. Стихи 28-32 стоят отдельно, и по очень важным причинам. Святой Дух даруется при покаянии; а перед свершением суда кто бы ни призвал имя Сущего - спасется. Сейчас отвержение Мессии непременно навлекает суд на иудеев (хотя все другие планы Бога должны были быть исполнены в отношении собрания вне иудейской системы); их храм отдан силе врага, который, как воинство Сущего, должен был уничтожить этих убийц и сжечь их город. Грядут, следовательно, последние дни, конец века, в отношении иудеев, хотя это все - чтобы подвести итог его хода на малое время для окончательного суда, когда исполнятся планы Бога в отношении собрания. Но если суд поспешает, то милость не может препятствовать его наступлению и ожиданию его. Святой Дух был дан по этому обетованию остатку, который в те дни услышал призыв Сущего, и излился на всякую плоть. Спасение на Сионе, хотя спасенные (те, кто должны спастись) переведены в собрание, а время для возобновления правления Бога еще не пришло - время, когда тот, кому это дано, соединит с собой тех, кто научится страдать с ним, так, чтобы они прославлялись вместе. Затем произойдет последнее осуществление всей этой тайны - великий и ужасный день Сущего: Христос примет свою великую власть и будет царствовать.

То, о чем мы говорим, пояснит истинную значимость разрушения Иерусалима римлянами и место, которое это разрушение занимает в деяниях Бога, связь в отношении его деяний на земле между разрушением и тем, что происходило в день пятидесятницы.

Здесь необходимо еще отметить, что с точки зрения проявления благодати к язычникам, Дух Бога использует язык, который оставляет им дверь открытой. Дух изливается "на всякую плоть", и "всякий, кто призовет имя Господа, спасется". Апостол Павел часто употребляет это последнее выражение в данном смысле.

Интересно вспомнить сейчас различные случаи, когда используется выражение "всякая плоть". Оно подразумевает, что касается его полного осуществления, важное событие, которое произойдет в конце этого века, а именно, что Бог выйдет из узкого круга иудейских уставов, чтобы действовать в отношении всего человечества на земле. Духовно это уже истинное благо евангелия. Однако это будет истинно в отношении правления Бога в конце. Христос, снисходя на землю, вошел в тесный двор (хотя его работа, как и его личное присутствие, имели большее значение), и вывел своих овец из него, и призвал других овец также собраться в одно стадо, спасенное, свободное, ищущее пастбища. Евангелие затем было послано по всему миру в связи с Иерусалимом или Галилеей (я ссылаюсь на его управление посредством двенадцати) {В отношении этой цели мы имеем только общее утверждение в евангелии по Марку, что они пошли везде (Мар. 16,20). В стихе 15 им повелевают идти по всему миру. В Матф. 28 им повелевают в Галилее научить все народы - всех язычников, но это другая цель. Что касается отрывка в евангелии по Марку, то читатель заметит, что обсуждаемый отрывок от стиха 9 начинается Иерусалимом и восхождением, как в евангелии по Луке а в стихе 7 им повелевается идти в Галилею, как у Матфея. Это разные задачи. Но куда бы они ни пошли, задача для язычников (Гал.2) была дана Павлу и Варнаве, которые уже были в этом. Итак, поручение Матфея опущено. Поручение Марка - особенное и является вопросом спасения; Матфея же - нет. Поручение Луки исполняется апостолами, как показывают речи в Д. Ап. и лишь языческая часть была дана Павлу} и в связи с небом посредством Павла. Бог через некоторое время будет иметь дело со всякой плотью в своей правительственной власти.

Исаии 40,5. "И явится слава Господня, и узрит всякая плоть". Здесь помыслы Духа идут вперед к последним дням, когда будет явлен Христос. Но Сущий, который должен был благословить, грядет, и божественное откровение дано в пустыне, даже когда пролилась кровь нового завета, хотя Израиль еще не признал его.

Стих 6. "Всякая плоть" - даже люди - "трава". Израиль еще не узнал это, но остаток благословен.

В Ис. 66,16 Бог производит суд "огнем и мечем Своим... над всякой плотью". Этот суд затрагивает всех.

Здесь, в книге пророка Иоиля, Дух изливается на всякую плоть, чтобы явить присутствие Бога и благословение, которое покоится на всех людях, и не ограничивается больше иудеями.

Мы можем сравнить предупреждение в Зах. 2,13, тысячелетнюю песню Христа, Пс. 145,21: "И да благословляет всякая плоть святое имя Его вовеки и веки", осуждение отступников, Ис. 66,24: "И будут они мерзостью для всякой плоти". Смотрите также Быт. 6,12.

Иоиль 3

В главе 3 книги Иоиля Дух более подробно излагает обстоятельства последних дней - тех дней, когда Бог возвратит плен Иуды и Иерусалима. Эта эпоха предшествует времени мира и благословения, когда проклятие будет полностью убрано. Говорится о суде над всеми народами, суде, необходимом для подтверждения прав Бога в отношении своего угнетенного народа и для явления всем народам того, что Он осуществляет свое правление на земле. Здесь говорится не о десяти племенах и не об общем восстановлении Израиля. Перед полным благословением своего народа Бог должен возобновить свое непосредственное правление ими в том же месте, где Он отказался от него, опять занимая место этого правления, - месте, которое Он сам избрал. Там Он будет судить в своей власти все народы, которые оспаривают его права, являя себя среди своего народа, действуя так, как будто живет с ними, поддерживая их права как принадлежащие ему. Израиль - его наследие. Слово "Иосафат" означает "суд, или скипетр, или Сущий или Господь". Судом Он судит народы за свой народ, который они рассеяли; и за его землю, которую они разделили.

Он перечисляет все обиды своего народа как причиненные ему. Воздаст им возмездие в суде народов тем же злом, что они причинили им.

Народам возвещается, чтобы они готовились к войне, и они должны все сойтись, воспрять, оставляя свои мирные занятия, и снизойти в долину Иосафата. Там воссядет Сущий, чтобы судить все народы отовсюду.

И если язычники должны возбудить всех своих храбрых для дня Бога, то Бог, со своей стороны, повелевает привести своих героев (ст. 11).

Но как бы велика ни была гордость воинственных людей, все же есть в конце концов суд Бога - серп Бога, пожинающий жатву. Его точило полно, его подточилия переливаются, потому что злоба их велика. В Откровении жатва отделяется от сбора винограда, при этом первое означает суд, который отделяет благое от нечестия, и наоборот; а второе - исполнение мести. Мне представляется здесь, что вместе они являют собой общую идею свершения суда, хотя символ точила более яркий. Какое множество узнает в тот день последствия их презрения к слову благодати и гордыни, которая возвысила их в восстании против Сущего Саваофа! Весь правительственный порядок, его величие и сила исчезнут перед судом Бога.

Но сам Сущий возобновит бразды правления на земле и сделает так, что его голос будет слышен из Иерусалима. Небеса и земля содрогнутся от его вмешательства. Однако если это вмешательство является судом мятежников, то тот, кто вмешивается, Сущий, будет защитой своего народа - обороной для сынов Израиля. И таким образом они узнают, что Он - Сущий, их Бог, обитающий на Сионе, на своей святой горе. Иерусалим будет святыней, и иноплеменники не будут проходить через него, оскверняя его, как свою добычу. Но не только это одно; на земле его народа будет благословение; горы будут капать вином, и холмы потекут молоком. И все иудейские русла наполнятся водой, а из дома Сущего выйдет источник и напоит долину Ситтим. (Ср. Иез. 47 и Зах. 14,8.) Египет и Едом будут опустошены; а Иуда и Иерусалим будут жить в вечном благословении, так как Сущий очистит их. Мы чувствуем, что это - действенная и высшая благодать.

Необходимо также отметить, что это пророчество не идет дальше благословения Иуды и Иерусалима, что картина суда для народов относится к суду, осуществленному в иудейской земле, где их войска соберутся, - свершено, чтобы поместить Сущего в обладание его престолом на земле; или, скорее, Он займет свой престол через свершение этого суда, а затем Он одарит благословением народ, который в благодати Он очистил. По-особому выделяется одно разоряющее воинство, то, которое идет с севера. Ясно, что опустошение земли до вмешательства Сущего будет очень большим, так что народ будет отдан на поругание народам; но горе тем, кто будет презирать народ Бога!

Амос
Оглавление: Введение; гл. 1, 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9.
Введение

Пророчество Амоса является одним из тех, что повествуют о моральном состоянии народа и, в частности, Израиля, который, как мы уже видели в исторических книгах, представляет более подробно народ как таковой, в то время как Иуда был только атрибутом дома Давида, хотя и содержал всегда остаток народа.

Это пророчество, не уходящее так далеко, как пророчество Осии, в истории Израиля является менее страстным, чем последнее; грех не преследуется пожирающим огнем ревности и моральной мести, что характеризует пылающий и переменчивый стиль пророка Осии. Ничто, несомненно, не может быть более решительно направлено против зла, чем книга пророка Амоса; хотя и очень простая, она повествует, скажем так, с высокого основания. В книге пророка Осии мы видим муку сердца, произведенную Святым Духом в человеке, что не мог терпеть зло в народе, который он любил, как народ Бога; в то время как в книге пророка Амоса присутствует больше спокойствия за собственный суд Бога. Здесь мы находим намного меньше подробностей в отношении греха. Указывается на некоторые особенности беззакония индивидуального характера и объявляется самый полный и абсолютный суд.

Амос 1, 2

В начале книги говорится, что Сущий, объявляя о своих правах с места своего престола, гремит с Сиона и подает голос из Иерусалима. Затем, почти в конце, объявляется о восстановлении дома Давида и Израиля. Мы можем отметить, что до того, как объявлен суд Израилю и Иуде, изрекается суд окружающим народам из-за их враждебного и жестокого отношения к народу Израиля и из-за того, что было особенно жестоким в них и даже противопоставлено чувствам человечности; ибо Бог замечает все это.

Сирия пойдет в плен к Ассуру. Не указываются средства, использованные для осуждения других. Газа и филистимляне, Тир, Едом, Аммон, Моав рассматриваются последовательно; а затем - Иуда и Израиль. Бог вдается в большие подробности в отношении грехов cвоего народа. Он действительно определил то, что характеризовало каждый осужденный народ; однако в отношении Израиля Он вдается в подробности. Мы можем опять здесь заметить - то, что мы уже видели, - что эти суды Сущего падут на народы, которые установлены на земле, обетованной Аврааму и принадлежащей по этому дару народу Израиля. Бог очищает свою землю от того, что оскверняет ее, и, следовательно, увы! от Иуды и Израиля, но в то же время отстаивая и сохраняя свои собственные права, которые Он явит в благодати во имя интересов Израиля в последние дни. Мы видим здесь безрассудство надежды, взлелеянной врагами народа, ищущими их гибели, думая о своей выгоде. Несомненно, Бог может наказать свой народ, ибо Он должен явить свой характер; но злоба их врагов навлекает его суд и на них.

В отношении Иуды Сущий особенно указывает на пренебрежение законом и на непослушание его заповедям.

В Израиле точно определенный грех имеет характер, более независимый от закона (причину этого легко понять, если мы рассмотрим положение этого народа) и связанный с удалением от страха Бога, который позволяет человеку проявить эгоизм его сердца и угнетать тех, о ком Бог печется. Они продают правого за серебро, а бедного - за пару сандалий. Их не заботят страдания бедного, но даже при жертвеннике - предположим, по крайней мере, что это жертвенник Сущего, - они лежат на одеждах, взятых в залог, и веселятся с тем, что взыскали за нарушения. Тем не менее Бог вывел их из Египта, уничтожил их врагов, чтобы утвердить их в обладании их землей, и дал им знамения особых взаимоотношений с ним самим через лиц, отделенных для него самого, или тех, кого Он послал пророками к ним; но они вынуждали первых оскверниться и приказывали последним не пророчествовать во имя Сущего. Сердце Бога было подавлено, как это и было, их грехами; и его суд настигнет их. В этом пророчестве часто повторяется обвинение за презрение бедных (гл. 2,7; 4,1; 5,11; 8,6) в особой связи с Израилем.

Амос 3

Определив каждый народ, который находился на земле, обетованной Аврааму, Бог обращается сразу к Иуде и Израилю - целому племени, которое Он вывел из Египта. Только их признал Сущий из всех племен на земле, посему Он взыщет с них за их беззакония: торжественный, но очень простой принцип. Если мы свидетельствуем - свидетельствуем Богу, - необходимо, чтобы это свидетельство соответствовало сердцу и законам Бога: оно не должно искажать его характер, наше хождение должно согласовываться с нашим положением. И чем более прямым будет это свидетельство, тем более ревностен будет Бог в отношении своей славы и нашей верности. Суд начинается в его доме. Если в городе зло - значит, Сущий вмешался с судом {Хотя некоторые рассматривают это как моральное зло, которое привело Сущего к вмешательству, - тогда Сущий ничего не сделает}. Двое не могут идти вместе, если они не сговорились. Два важных заявления присоединены к этому принципу. С одной стороны, если Бог вмешивается и делает так, чтобы его великий и ужасный голос был слышен - значит, есть причина; с другой стороны, Бог не будет действовать, не предупреждая свой народ. Он ничего не будет делать, не открывая это своим рабам - пророкам. Но лев начал рыкать: не содрогнутся ли они? Сущий говорил, пророк не мог молчать. Таким было положение Израиля. Именно к этому последнему царству обращается сейчас Бог. Останутся от них лишь несколько маленьких остатков, как части ягненка, которые можно исторгнуть из пасти льва после того, как он сожрал его. В итоге, говоря здесь об Израиле, Сущий определяет их идолопоклоннические жертвенники и заявляет, что вся слава народа погибнет. Мы можем опять заметить здесь то, как царство Израиля принимается за весь народ, хотя и говорится об Иуде, что и осуждается в свою очередь. (См. ст. 9,12-14.)

За исключением первых двух глав, которые следуют вместе, каждая глава в книге пророка Амоса является отдельным пророчеством.

Амос 4

Глава 4 представляет угнетение бедных и поклонение, которое дети Израиля воздают по желанию в тех местах, какие они выбрали. Бог также будет действовать, как это угодно ему. Он на самом деле уже сделал так; однако они не обратились к нему. Он повторил свои наказания самым выразительным образом, но тщетно. Посему Он взывает к израильтянам, чтобы подготовились встретить его.

Амос 5

Оплакав разрушение Израиля, Он противопоставляет места их лжепоклонения с Сущим, Творцом, и увещевает их взыскать его - и они будут живы. Но Израиль отверг мысль о дне зла. Зло господствовало. Разумный безмолвствовал, ибо это было злое время. Тем не менее Дух призывает покаяться. Возможно, Сущий будет сострадать несчастью Иосифа. Однако среди всего этого беззакония были те, кто открыто жаждал дня Сущего. Пророк говорит им, что это будет день страха и суда, мрака, а не света. Они будут попадать из одного бедствия в другое. Сущий не радовался их жертвоприношениям; Он не мог терпеть их торжественные праздники. Он желал суда и правды. Но народ был тем же с самого начала; не его они почитали в пустыне, а своих Молоха и Ремфана, которых они сотворили себе; и их уведут в плен за ту землю, которая теперь была объектом их страха. Этот последний призыв пророка включает глубоко важное наставление. Злой принцип, который является их разрушением, был среди них с самого начала; вмешательство силы Бога сдерживало его и отклонило его действие; он был там, и с упадком веры и благочестия, когда человеческие интересы больше не сдерживали его, то же зло появилось опять. Тельцы Дана и Вефиля были лишь восстановлением тельца, которого они сделали в пустыне. Народ Израиля показал себя в своем настоящем характере, несмотря на долготерпение Бога; и суд идет с первого шага, который показал, что было у них на сердце. Мы опять видим здесь, что Израиль рассматривается как целое, когда говорится о десяти племенах. Однако это становится очевидным благодаря ясной и поразительной манере всего пророчества.

Амос 6

Глава 6 касается лживого доверия, которое обмануло головы Израиля. Суд, подобный суду Калны и Емафа, мог пасть на Израиль. Их начальствующие предали себя роскоши, как будто все было благоденствием. Они не переживали о бедствии Иосифа. Они пойдут в плен во главе пленных. Сущий предаст Израиль опустошению. Он будет гнушаться высокомерием Иакова. Ибо они уповали на то, что было лишь суетой, - на своего золотого тельца. Но тот, кого они презирали, воздвигнет врага, который будет теснить их от Емафа до границ Египта.

Амос 7

Бог долго и терпеливо ждал. Не единожды Он собирался предать Израиль суду. Заступничество пророка, то есть Духа Христа, который был в пророках (заступничество, которое на самом деле обязано своей действенностью его страданиям; см. Пс. 18) задержало наказание. Сейчас Сущий поднимается для суда с отвесом в руке, и ничто не отвернет его. С домом Ииуя Израиль падет. Действительно, так и произошло. Возможно, предыдущие суды относятся к падению рода Иеровоама, сына Навата, и рода Ахава. Израиль был возвышен опять после каждого из этих событий, но не после того, как пал дом Ииуя.

Подобное пророчество не угодно для дома царя. Религия, устроенная человеком без благоговения пред Богом, не может терпеть свидетельство об истине. Вефиль был царским домом. Священник сообщает обо всем этом царю. Пусть пророк идет в землю Иуды. Там Иуда был наказан, и можно провозгласить правду; и это не было местом для такой неприятной правды. Царь был правителем во всех религиозных делах: человек - хозяином. Но Сущий не отказывается от Своих прав. Амос не был ни пророком, ни сыном пророка. У него не было такой зависимости от человека или от желания его сердца. Сущий по своей высшей воле определил его, и его слово было словом Сущего. Священник, который противился ему, будет страдать за последствия своей опрометчивости, а Израиль, несомненно, пойдет в плен.

Амос 8

Глава 8 повторяет возвещение о том, что конец Израиля должен был прийти из-за его беззакония. Бог не оставит больше это без внимания. Пророк объявляет, что подобное несчастье люди испытают из-за того, что они лишены всякого водительства Сущего. Те, кто уповал на тщеславие, которое Израиль установил для себя, падут и никогда не поднимутся опять.

Амос 9

Глава 9 представляет самого Сущего, направляющего суд так, что Израиль никоим образом не спасется от него, а Бог относится к ним так, как Он относился бы к народу, чужеземному для него, как к филистимлянам или арамлянам, которых Он в своем провидении привел из других земель. Тем не менее Бог не забыл Израиль. Он исполнит суд сам, чтобы, когда дом Израиля будет рассыпан по всем народам, ни одно зерно не было потеряно. Грешники, которые не верят в суд, умрут.

В тот день (то есть в день окончательного суда Сущего) Он не восстановит скинию Иеровоама и Иегу, хотя Он дал им место на время его долготерпеливого правления; но (исполняя свои собственные намерения благодати) Он восстановит скинию Давида, избранного им, и устроит ее в ее славе. Он восстановит ее полностью из руин, чтобы его семя могло овладеть остатком Едома и всеми народами, между которыми возвестится имя Сущего {Этот отрывок приводится апостолом Иаковом в Д. Ап. 15. Здесь (в книге пророка Амоса) довольно ясно, что это относится к последним дням, а иногда были попытки применить его к тому же периоду, как и в Д. Ап., делая ударение на слово "потом". Но я убежден, что те, кто поступает так, неправильно поняли значения довода апостола. Он приводит этот отрывок лишь ради одного выражения, не задерживаясь на остальном; именно в этом, я не сомневаюсь, причина того, что он доволен переводом Септуагинты. Вот это выражение - "между народами возвестится имя Мое". Вопрос состоял в том, будут ли язычники приняты, не став иудеями. Утвердив этот принцип, он показывает, что пророки согласились с его объявлением. Он совсем не говорит об исполнении пророчества; он только показывает: пророки одобряют принцип, что язычники будут знать имя Сущего - "все язычники, между которыми возвестится имя Мое". И будет тогда такое. Бог знал все свои дела с сотворения мира, каким бы ни было время их проявления}. В это время Сущий возвратит их из плена и восстановит их в полном благословении. Они будут обладать плодами земли своей. Сущий водворит свой народ на их землю, и они не будут больше исторгаемы из своей земли. Это была земля, данная им самим.

Таким образом, мы находим в книге пророка Амоса суд над царством Израиля; но этот суд относится ко всему Израилю, как народу, равно как и постоянное восстановление в связи с восстановлением дома Давида в последние дни - восстановление, осуществленное Богом, которое ничто уже не свергнет. Он водворит их, и никто не исторгнет их: откровение, которое, несомненно, никогда не было исполнено, но, несомненно, будет; Израиль будет в своей собственной земле, и его никогда не исторгнут.

В целом пророк изображает нам не великие события в правлении Бога, а пути Бога с его народом, рассматривая их моральное состояние; десять племен, или царство Израиля, рассматриваются как представляющие весь Израиль, как ответственный народ, связью их состояния в то время с их первоначальным положением (когда благодаря благодати и силе Сущего они вышли из Египта), они являются золотыми тельцами Синая и Вефиля.

Авдий

Пророки часто говорят о Едоме. Этот народ, который, как Иаков, происходит от Исаака, имел глубокую укоренившуюся ненависть к потомству младшего сына, которому благоволили, как народу Сущего. Пс. 137 повествует об этой ненависти в седьмом стихе. В Пс. 83 Едом образует часть последнего заговора против Иерусалима, целью которого было убрать имя Сущего с земли. Иез. 35 останавливается на этой вечной ненависти, показанной сначала в отказе дать проход через страну и на желании Едома овладеть землей Израиля. Наш пророк касается подробностей проявления этой ненависти, которая разразилась, когда Иерусалим был захвачен. Возможно, что-то подобное было, когда Иерусалим захватил Навуходоносор. Едом объединяется с Вавилоном в Пс. 137 как старый враг Иерусалима.

Но ясно, что пророчество простирается до других событий. На Иерусалим опять нападут эти язычники, которые стремятся насытить свою ненависть к граду Сущего и удовлетворить свои честолюбивые намерения. Едом играет печальную роль в этом случае, и суд ему соответствует его греху. Народ полностью отринут. Когда весь остальной мир будет радоваться, опустошение Едома будет полным. Едом намеревался использовать преимущество нападения народов на Иерусалим, чтобы овладеть землей, и объединился с ними, чтобы принять участие в нападении, выжидая, - естественно для народа, у которого были привычки аравийских племен, - чтобы отрезать отступление беженцев, накладывая руки, где возможно, на их имущество и предавая их также врагам. Люди Едома не знали, что день Сущего навис над всеми народами и что это поведение только навлечет особое бедствие на их собственные головы. Таким образом, суд над ними таков: Бог истребляет их мудрых, их гордость обманывает их, их сила покидает их, и их можно полностью истребить. Мы видели, что они присоединились к последнему союзу против Иерусалима и участвовали в разрушении этого города. Но оказывается, что их союзники обманывают их (ст. 7); и Едом, с которым плохо обошлись прежние союзники, становится "малым между народами" (ст. 1, 2). Народы - первые орудия мести Сущего. Но другое и еще более ужасное событие связано с именем Едома, или Идумеи, и является поводом для низвержения суда Сущего на этот народ. В Едоме соберутся войска народов в последние дни. Оценка этого дана в Ис. 34 и 63. Смотрите Ис. 34,5.6, а оставшаяся часть главы изображает осуждение опустошения в самых сильных выражениях. Ис. 63 являет нам самого Сущего, возвращающегося с суда, топтавшего точило в одиночестве. Никого из народов не было с ним.

В конце Израиль сам будет орудием в руках Сущего для осуждения Исава (Авд. 18). Разрушение у Исаии относится, в частности, к войскам народов, которые постепенно собрались в Едоме. Часть, которая дана Израилю в осуждении, лежит в целом на народе; я думаю, и потом, когда Христос стоит во главе их как Мессия (ср. ст. 17, 18); и Ис. 11,14, кажется, подтверждает эту точку зрения на отрывок. Во всяком случае, это происходит после благословения Израиля.

О том, что ничего не останется от Едома, объявляется также в Авд. 5, 6, 9, 18; Иер. 49,9.10-22; и, заметим, там нет восстановления остатка, как в случае Елама и других (Иер. 49,39). Часть последнего пророчества определяет то же, что и пророчество Авдия, и почти в тех же словах. Тот же суд объявляется в Иез. 35 и в Ис. 34, что уже приводилось. Мы видим в этих главах, как и в Ис. 63, что это спор об Иерусалиме, что Сущий судится с Едомом (Иез. 35,12; Ис. 34,8; 63,4). В этих отрывках Сущий не забывает о помыслах любви к Сиону и своему народу.

Он завершает пророчество Авдия свидетельством результата его призыва покаяться, его неизменной верности своим обетованиями и неутомимой любви. Израилю будет дана власть и мощь в борьбе против тех страшных врагов, и он будет владеть в мире землей, которую захватили их враги. Спасение будет на горе Сион, оттуда гора Исава будет осуждена, и будет царство Сущего.

Иона
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4.
Введение

Пророк Иона дает нам возможность соотнести его историю со многими чувствами, которые возникают в человеческом сердце во все века. Его личное повествование - повествование человека, который был честным в главном, но у него не было мужества смело осуществить волю Бога, оно так смешано с пророчеством, что делает его личное отношение легким и естественным. Тем не менее повествование Ионы является повествованием того, кто несет откровение Бога, а не верующего в его обычной жизни. Это - повествование человеческого сердца, когда откровение Бога миру было передано ему, высших и правительственных деяний Бога в связи с действиями этого сердца. Поэтому мы находим в повествовании Ионы картину истории иудеев в этом отношении, и даже в некотором смысле - истории Мессии; только последний вошел в нее в благодати и всегда был совершенен в ней. Я укажу на главные черты, которые Духу Бога угодно развить в этом глубоко интересном повествовании.

Очевидно, что в данном пророчестве пророческие события являются лишь поводом и, как это и есть, основой великих принципов, которые вытекают из них; скорее, пророческого события. Ибо пророчество ограничивается предвещением о разрушении Ниневии через сорок дней, предвещением, исполнение которого было предотвращено покаянием этого города. Повествование Ионы образует главную часть книги.

Иона 1

Ниневия, которая представляет мир в его естественном величии, полном гордости и беззакония, не считающегося с Богом и его властью, заслужила праведный суд Бога. Это повод для всего развития деяний Бога, которые мы находим в данной книге. Иона призван объявить этот суд. Скверная склонность натуры человека, кому дано откровение Бога, состоит в облечении себя важностью поручения, которое ему вверено. То, что Бог может так облечь его в свою благодать, мы видим в истории этой благодати; и если человек, который несет послание, сделает так, то это есть лишь гордыня и тщеславие. В таких случаях получается то, что они не могут мириться с благодатью, которую Бог являет для других, или же с какими-либо другими, нежели их, средствами сообщения его намерения, даже в благодати. Именно они сами должны делать это; именно они должны иметь славу этого; и, таким образом, все их мысли о Боге ограничены их личной точкой зрения - участью, данной им посланием Бога. Сравните с тем, что мы видели в случае с Моисеем и Илией, этими выдающимися рабами Бога. Чувство этого превосходства в Боге, который может простить, слишком велико для сердца; оно не может выдержать. Самопожертвование, которое стремится исполнить волю Бога, какой бы она ни была, оставляет Богу всю его славу и, если Он восславит себя явлением благодати, может благословить его за это очень сердечно. Без этого нам понравится владеть мечом его мести - что больше отвечает, увы! нашим плотским сердцам и более приспособлено к тому, чтобы увеличить нашу собственную значимость.

"Хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал?" - плотское выражение сердца. Ибо месть есть проявление силы. Благодать оставляет грешного человека наследовать милосердие - не придет с силой, но спасет тех, против кого сила могла быть применена. С другой стороны, один Бог может являть благодать.

Предвещение мести связано в мыслях с человеком, который получил власть, чтобы объявить о ней. Боятся как послания, так и посланника. Помилованный человек на время более занят собственной радостью и им, кто помиловал, нежели посланником помилования. Более того, когда явлена благодать, то она связывается с тревогой, полученной от предвещения суда. И если сам посланник не наполнен духом любви, то он чувствует себя в присутствии Бога, который находится над его мыслями; и он боится его, потому что знает его. Он боится также за свою собственную значимость, а этот Бог более милосерден, чем того желает ограниченность его сердца и выражает послание, переданное ему.

Так было с Ионой, хотя он боялся Бога.

Он бежит от лица Сущего, чувствуя, что не может полагаться на него, чтобы удовлетворить маленькие нужды его ограниченного сердца. (Ср. гл. 1,3; 4,2.)

Чувствуется, что Бог стоит выше желаний человеческого сердца. С другой стороны, истина Бога угодна нам, когда мы можем облачиться в нее ради нашей собственной значимости. Таким образом, это было с Израилем.

Израиль - хранилище откровения Бога в мире и гордится этим, облекая себя почетом, и Израиль не мог мириться с проявлением благодати к язычникам. Своим сопротивлением этому иудеи наполнили меру своего беззакония, чтобы Бог навлек на них свой гнев. (Ср. Ис. 43,10; 1 Фес. 2,16.)

В этом пророчестве раскрыты два принципа, на основе которых может быть передано откровение Бога. Прежде всего призывается человек, чтобы передать это откровение как знамение верности Богу, за что он ответственен. В такое положение, как мы уже видели, и был помещен Израиль. Вся его история предстает перед нами в подтверждение этой мысли. Благословенный Богом близостью к нему, Израиль должен был быть свидетелем для всего мира того, чем был только истинный Бог. Но полностью не способный понять его благодать к язычникам (хотя дом Сущего был во все времена домом молитв для всех народов) Израиль пал даже в сохранении собственной верности и, следовательно, в том, что было единственным средством сотворить мир как таковой, чтобы понять настоящий образ Бога. Поэтому вместо того, чтобы быть благословением для других, они только вовлекли их в божественные осуждения, которые должны были пасть на них самих. Эту картину изображает нам Иона в своем повествовании при первом получении им послания от Бога. То же произойдет и в конце века. Израиль, неверный Богу среди волн этого мира, безразличный из-за своего слепого неверия к суду, который готов поглотить их, вовлечет в результаты собственного греха все другие народы; а затем вмешательство Бога вынудит последних также признать его силу и его славу.

Давайте отметим здесь, что принцип, о котором мы говорим, всегда верен. Если те, кому Бог в своей благодати передал откровение, не используют это откровение в интересах других по благодати, которая даровала его, то они скоро станут неверными в своем хождении пред Богом. Если они верно признают Бога, то они будут чувствовать обязанность сделать известным его имя, чтобы передать это благословение другим. Если они не признают его славу и его благодать, то они, несомненно, будут неспособны сохранить свое хождение пред ним. Бог, полный благодати, является нашей единственной силой, а иначе и быть не может.

Первая картина, которая представлена нам, - человек, призванный быть свидетелем Бога среди гордого и развращенного мира, который следует своей собственной воле, не считаясь с властью или святостью Бога. Но этот человек недостаточно близок к Богу, чтобы разделить дух его святых и любящих путей; и, следовательно, зная, что Он милосерден, человек уклоняется от задачи представить такого Бога пред миром. Облечь же себя именем Бога для собственного почета Иона, иудей, не отказался бы. Но нести бремя, необходимое для сохранения и откровения такого Бога, такого милосердного, долготерпеливого, а также и святого, - это было слишком тяжело для гордого и нетерпеливого сердца человека, который желал, чтобы его собственная воля исполнилась в осуждении, если другие не исполнят ее в святости.

Заметьте, что, хотя Иона должен был бы пророчествовать против Ниневии, он бежал от лица Сущего, а не от плотского противостояния городу. Христос, наш благословенный Господь, является единственным, кто выполнил задачу, о которой мы говорим. Он - верный свидетель. Мы можем сравнить Пс. 40, в котором Он говорит о том, как Он взял и исполнил ее, Он, который жил в славе, что поместила его так высоко над таким положением, и одна высшая благодать могла привести его в это - слава, которая, однако, одна сотворила его годным взяться и исполнить ее, несмотря на все трудности, которые вражда человека воздвигла на его пути. И великий, как и его слава, Он исполнил взятую задачу служения, как обязанность в покорности послушания, даже до смерти. Смотрите в Пс. 40,1.2, как далеко Он шел, и как - не укрывая себя от чего-нибудь - Он возложил свою надежду на Бога. Он становится человеком, чтобы исполнить эту задачу (ст. 6-8). Он исполняет ее преданно (ст. 9,10,), не скрывая правду и справедливость Сущего от собрания Израиля. В стихе 11 и последующих под глубоким давлением положения, в котором Он был из-за человеческого беззакония и разделения положения своего народа, Он предается щедротам Сущего, моля (после того, как передал откровение с совершенным терпением) о суде над его врагами, врагами откровения Бога. Ибо это есть время, при иудейской системе суда.

Иона 2

Мы видели, что суды, которые ниспадают на неверного свидетеля, что через некоторое время признано им самим, являются средствами, благодаря которым имя Сущего становится известным и почитаемым среди язычников. Здесь начинается вторая картина откровения - полное и совершенное отвержение свидетеля, рассматриваемого как несущего первые послания. Он подвергается суду Бога и низвергается от его очей в пучину моря.

Это справедливый удел Израиля, неверного откровению Бога и неспособного передать его. Христос, в своей безграничной благодати, сошел сюда, отвергнутый из-за того, что Он был верным. Мы очень ясно видим дух остатка Израиля в молитве Ионы. Стихи 7-9 главы 2 подтверждают это самым понятным образом.

На самом деле остаток Израиля, хотя и честный через благодать, есть не что иное, как плоть; откровение дано им, а они пали. Плоть - без силы, и смертный приговор должен быть вынесен всему человеческому. Он - лишь суета; и если опускается до смерти, то кто может поднять его? Кто может сделать мертвого человека свидетелем Бога?

Но благословен Бог! Христос пошел на смерть, и, как Иона три дня и три ночи был во чреве кита, так же Сын человека вошел в сердце земли на то же время. Но кто мог помешать ему воскреснуть? Смерть здесь была без силы, а не человек. Смерть сражалась с тем, у кого была сила жизни; рассматривай мы силу Бога, у кого Христос заслужил воскресение, или личность верного свидетеля его самого, невозможно было, чтобы Он мог находиться в руках ада. Он не только свидетель, но первенец из мертвых.

Иона 3

А сейчас начинается второе свидетельство. Все, чем Израиль мог быть, все, что относится к человеку, ответственному в том, что касалось свидетельства, пало навсегда. Христос, верный, был отвергнут. Израиль, следовательно, как сосуд свидетельства Бога в плоти, отвержен. Только воскресший может теперь нести свидетельство; и мы можем добавить - нести его даже Израилю, который теперь становится объектом милости вместо того, чтобы стать сосудом обетования и свидетельства. Но это вынуждает Бога обратиться к своему милосердию. Если Израиль не может, как праведный, быть сосудом свидетельства правды (и даже, как грешник, отверг ее), то Бог возвращается к своему милосердию, как верный Творец; от чего, более того, в глубине своего существа, Он никогда не отступал, хотя Он подверг человека испытанию, приводя его во взаимоотношения с ним самим, под всякой благоприятной возможностью, чтобы увидеть, мог ли он быть свидетелем правды Бога на земле. Иона знал в душе, что в Боге - благодать. Несомненно, он и его народ испытали это. Но в этом случае, хотя правда в стороне от благодати, так что тот, кто был свидетелем правды, мог быть почитаем - хотя она была мстительна, а он, как ее свидетель, мог быть возвышен - он ничего не будет иметь общего с ней. С того времени он стал неродным для этого. Так как воистину Бог был милосердным; и невозможно было иметь такого, как Иона, свидетеля - это было бы неверно.

Именно поэтому благодать (то есть откровение благодати) отождествляется с состраданием к язычникам. Является ли Он только Богом иудеев? Воистину нет, Он также и Бог язычников. И отвержение иудеев, как иудеев, становится примирением для мира. Тот же Сущий щедр ко всем, кто призывает его имя, так что язычники могут прославлять Бога за его милость {Следовательно, мы также можем добавить, что это связано с воскресением в его осуществлении. Это действительно имеет более глубокую причину - положение человека по натуре, но это было выявлено в милости падением иудеев в связи со Христом по плоти}.

В конце повествуется о делах Бога и Ионы - он восстает против права Бога явить сострадание к его беспомощным созданиям и будет настаивать на суровом исполнении его приговора языческому миру, не оставляя даже возможности для покаяния. Бог отвечает ему, не сразу раскрывая замыслы своей благодати, а прибегая к правам своей высшей благости, своей природы, своего собственного характера. Ниневия услышала Бога. И сейчас, если Бог угрожает, то для того, чтобы человек мог отвратиться от своего беззакония и спастись. Зачем еще Он должен предупреждать грешника? Почему бы не оставить его, чтобы он был не предупрежден до суда? Но не таковы пути Бога.

И мы можем заметить здесь, что в случае Ниневии не говорится о вере в Сущего, как в случае с устрашившимися корабельщиками. Результат ужасных невзгод, которые падут на Израиль в последние дни, как суд на неверного свидетеля Сущего, будет таким, чтобы стал известен этот Бог суда и чтобы побудить, прославлять великое имя Сущего во всей земле (гл. 1,14.16). В отношении последних дней мы видели, что это есть свидетельство всех пророков {Смотрите Ис. 66; Иез. 36,36; 37,28; 39,7.22; Зах. 2,11; 14; и множество других отрывков}, как и в Псалмах {Смотрите Пс. 9,15.16; 83,18 и все псалмы в конце}.

Здесь просто говорится о Боге. Обитатели Ниневии верили Богу. Это - действие слова Бога на их совесть. Они признают это и отворачиваются от своего греха. Они признают справедливым суд Бога и правильным его слово, и Бог прощает их и не исполняет своего суда. Более того, это дано по его путям, что вскрыто Иеремией.

Иона 4

Бог милостивый имеет сострадание к делам своих рук, когда они смиряются пред ним и дрожат, слыша его справедливый суд. Но Иона, вместо того, чтобы заботиться о них, думает только о своей репутации пророка. Несчастно сердце человека, неспособное подняться до благости Бога! Если бы Иона был ближе к Богу, то узнал бы, что это был истинно Бог, о котором он объявлял, у которого он научился любить, познавая его. Он смог бы сказать, что сейчас действительно ниневитяне знают Бога, чьим свидетельством гордятся, неся его, и они будут блаженны. Но Иона думал только о себе; и ужасный эгоизм скрывает от него Бога милостивого, верного в его любви к своим беспомощным созданиям. Глава 4,2 изображает дух Ионы во всей его уродливости. Благодать Бога нетерпима к гордыне человека. Его справедливость же очень хороша: человек может облачиться ею для собственной славы; ибо человек любит месть, которая соединяется с силой, что исполняет ее. Бог должен провозгласить свою справедливость. Он не спасает в грехе. Он вынуждает человека познать свой грех, чтобы примирить его с собой, для того, чтобы это восстановление было настоящим - может быть, восстановлением связи его сердца и его совести с Богом. И сделать себя известным, прощая его.

Бог находится выше несчастного злом человека, и Он обращается даже с Ионой с добротой, однако заставляя его почувствовать в то же время, что Он не откажется от своей благодати, своей натуры, чтобы удовлетворить жестокость человеческого сердца. Он облегчает страдание Ионы, разочарованный невыполнением его слов; и эгоизм сердца Ионы наслаждается этим облегчением. Он почти забывает о мести, которой он желал в свое удовольствие, будучи защищенным от палящего солнца. Покинув Ниневию и остановившись в стороне, чтобы видеть, что станет с городом, чье покаяние раздражало его злобное сердце, он радуется среди своего гнева растению, которое Бог приготовил для него. Какое же свидетельство полного беззакония плоти! Покаяние грешника, его обращение к Богу раздражают сердце. Это действительно так, ибо город спасен благодаря его покаянию. Уничтожит ли Бог того, кто обращается к нему в унижении за свой грех? Тот, кто не знает сердце человека, не мог понять использования такого выражения, как "любовь не радуется неправде". Мы видим это здесь в случае с пророком. То же самое - имея такое же применение и такую же терпеливую благодать со стороны Бога - в случае со старшим братом в притче о блудном сыне. Но если человек доволен тому, что облегчает его собственное несчастье, и даже сердится в своем эгоизме, когда то, что помогло ему, разрушено, то разве Бог не пощадит дела своей руки и не проявит сострадания к тому, что по своей благости Он создал? Разумеется, Он не послушает человека, который не превозносит его милость к тем, кто нуждается в ней. Самым трогательным и прекрасным является последний стих этой книги, в котором Бог изображает эту силу, эту высшую необходимость, его любви; которая (хотя угрозы его справедливости слышны и должны быть услышаны и даже исполнены, если человек мятежен) пребывает в покое той совершенной благости, что ищет возможность проявить себя, когда бы человек ни позволил ему, так сказать, благословить его; это покой совершенства, когда человек соблюдает все, чтобы действовать согласно Его собственной природе, - это покой самого Бога, существенный для Его совершенства, от которого зависит все наше благословение и весь наш мир.

Следовало бы отметить здесь, что темой этой книги является не осуждение тайн всех сердец в великий день, а правление Бога по отношению к людям на земле. И это, более того, характерно для пророков. Мы можем заметить также, что Бог являет себя в этой книге как Бог-Творец - Элохим. Мы знаем, что даже другие создания еще стонут под действием нашего греха; и они разделяют также милость и сострадание Бога, его щедроты над ними. Ни одна птица не упадет на землю без него. Придет день, когда бедствия не будет, и они унаследуют свободу славы сынов Бога, освобожденных от рабства и разврата. Если Бог становится нашим Отцом, то Он также принимает образ Сущего, который осудит Израиль, исполнит его обетования и его намерения в отношении их, несмотря на весь мир. Он никогда не перестает быть Богом-Творцом. Он не оставляет какую-либо свою черту, чтобы принять другую, более, чем Он смешивает их, так как они открывают его натуру и то, что Он есть.

Приятно, в конце концов, видеть послушание Ионы гласу Бога, явленному существованием этой книги, в которой Дух использует его, чтобы изобразить, что есть в сердце человека, как сосуде свидетельства Бога, и (в противоположность пророку, который честно признает все свои ошибки) милости Бога, до которой Иона не смог подняться и которой он не смог подчиниться.

Михей
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7.
Введение

Пророчество Михея относится к тому же времени и, в определенной степени, имеет тот же характер, что и пророчество Исаии. То есть в частности оно повествует о Мессии, явленном на сцену развития деяний Бога в отношении Израиля и, в частности, повествует о его присутствии в связи с нападением ассирийцев. Это пророчество имеет тем не менее собственный характер; оно разделяет, как пророчества Осии и Амоса, духовное состояние народа и связывает суд над вселенной с состоянием иудеев, что, как мы видели, образно представлено в пророчестве Ионы. Самария также частично является темой этого пророчества, так что оно затрагивает весь Израиль.

Михей 1

Господь говорит в этой книге из своего храма и обращается ко всем народам всей земли. То есть Он занимает свое место на земном престоле, чтобы судить всю землю в откровении всем народам. Но Он нисходит с высоты, исходит от своей мести, чтобы наступить на высоты земли. И все, что возвышено, растает под ним, а все, что понижено, распадается, как воск от огня. И из-за чего это вмешательство? Почему Он не оставляет народы, чтобы они шли своими путями, удаленные от него, в долготерпении к их безрассудству? А потому, что его народ, свидетель его имени на земле, согрешает против него, предавшись служению другим богам или беззаконию. Нет более свидетельства Бога на земле, за исключением того, что на самом деле является лжесвидетельством; и Бог, следовательно, должен передать его самому себе. Затем понимаются все грехи народов пред Богом, и они предстают перед очами, которые не могут терпеть их. Он оставляет свой народ с последствиями его греха, так что они падают под силой их врагов, гордость которых из-за этого поднимается до такой высоты, что навлекает суд Бога, который вмешивается, чтобы спасти остаток, любимый им, и занять свое место справедливого владыки над всеми народами.

Мы уже неоднократно видели, что Ассур играет главную роль в этих завершающих событиях путей Бога на земле. Мы опять находим его здесь, как жезл Бога - выдающаяся тема в пророчестве Михея.

Глава 1,6-8. Беззаконие Самарии и ее идолы являются причиной ужасного бедствия согласно справедливому суду Бога; и волны этого потока достигают даже Иуды.

Отметим здесь, что события, произошедшие в дни пророка, который пророчествует, имея тот же духовный характер, что и решительное осуждение последних дней, использованы для того, чтобы представить великое действие этого суда, равно как и вразумление народа в то время. Мы уже неоднократно видели это у пророков.

Здесь имеются в виду, несомненно, Салманассар и Сеннахирим, но они являются лишь поводом для пророчества, рассматриваемого в полной степени. Ассур подходит к воротам Иерусалима. Его успех описывается в стихах 11-16, как в пророчестве Исаии, только суд более смешан с причинами суда над различными городами, на которые он нападает, как это дано у Исаии, который перечисляет их скорее как стадии его похода.

Михей 2

В главе 2 пророк указывает на духовные причины суда Бога - насилие и бесстыдное угнетение. Они создали планы насилия, чтобы удовлетворить свою алчность, а Сущий построил планы осуждения их (ст. 1-5). Они отвергли слово свидетельства. Оно будет взято у них, сопровождаемое этим ужасным судом, и дух ошибки и пьянства будет пророчеством для них {Стих 6 - исключительно неясный. Я не сомневаюсь, что в авторизованном варианте дается правильно. "Постигло бесчестье" - значит, стыдиться. В иврите едва ли найдешь такой смысл. Это буквально означает - не пророчествуй (не роняй слова). Они пророчествуют. Они не будут пророчествовать, это не отклонит стыда (буквально - устыдится). То есть, я полагаю, стыд останется. Глава 3,7, возможно, объясняет это}. Они поднялись, как враг: их нечестие не покидало ни женщин, ни детей (ст. 8, 9). Сущий призывает всех, у кого есть уши, чтобы слышать, подняться и отделиться от всего этого беззакония. Подобное положение не могло быть успокоением народа Бога. Как могли святые Сущего оставаться среди осквернения (ст. 10, 11)? Тем не менее Сущий никоим образом не отказался от своего твердого намерения благословить Израиль. Он собирает их вместе - многочисленное стадо под свою защиту. Разрушитель, Он очистит путь и разрушит каждое препятствие, пройдет перед ними. Они выйдут из места своего плена. Их царь пойдет перед ними, и Сущий - во главе их (ст. 12, 13).

Михей 3

Глава 3. Пророк опять осуждает глав и князей Иакова. Они будут взывать к Сущему. Но Он не услышит. Никакой пророк не осветит их светом его слова. Пророки устыдятся; от Бога не будет ответа (ст. 1-7). Так не было, следовательно, с пророком, исполненным силы Духом Сущего, чтобы взыскать Иакову его преступление, а Израилю - его грех (ст. 8). И это он делает, опять осуждая глав народа, которые судят за подарки, и пророков, которые предвещали за деньги, притязая в то же время на преимущество присутствия Сущего, дарованного, на самом деле, исключительно этому народу. Ничто не может быть более обидным для Сущего, чем то, что те, у кого имя его народа, облекутся преимуществом его присутствия и используют это притязание, чтобы почитать себя и оправдать зло или поддержать пророческое требование, несмотря на это. Поэтому Сион будет распахан, как поле, а горы, украшенные теперь дворцами, будут подобны лесистым холмам (ст. 9-12).

Михей 4

Глава 4. И опять пророк, в духе Исаии, завершает осуждение греха и свои пророчества о суде и опустошении объявлением о полном восстановлении благословения и славы на Сионе. Дух повторяет (не было места для изменения) возвещение славы Сиона в последние дни, что дано в Ис. 2. Но пророчество, будучи более или менее успешным, связывает это возвещение непосредственно с событиями последних дней. Израиль будет жить в совершенном мире, являющимся результатом упрека Бога сильным народам и суда среди народов (ст. 3, 4); а Сущий будет возвышен среди них. Все, говорят они, ходят во имя Бога своего; а Сущий - наш Бог во веки веков. Сущий - слава его народа. В тот день Сущий примет остаток своего народа; Он соберет бедного, слабого, хромого Иакова и воссоединит то, что Он разогнал и на что навел бедствие. Это будет остаток его желания; то, что Он далеко рассеял, будет сильным народом. Сам Сущий будет царствовать над ними на Сионе навеки.

Тем не менее, хотя пророчество развито в меньшей степени, порядок событий, через которые народ должен был пройти, выявляется яснее благодаря краткости пророчества, которое, следовательно, является ключом к более продолжительным событиям книги пророка Исаии. Пророк объявляет, что "прежнее владычество", царство Давида и Соломона, возвратится в Иерусалим: и этим утверждением завершается прямое возвещение о тысячелетнем положении блаженства. Но, между тем, царственность, с которой была связана слава Иерусалима, должна была быть отвергнута (ст. 9): двойное осуждение Иерусалима, связавшегося с этим. Дочь Иерусалима должна идти в Вавилон и там будет спасена и искуплена от руки своих врагов силой Бога. Она должна быть их пленницей, далекой от Сиона. То есть объявляется о пленении Иерусалима среди языческих царств. В этом состоянии ей будет даровано спасение. Но другое событие должно охарактеризовать эти последние дни ее истории. Многие народы соберутся против нее, стремясь осквернить ее и оскорбительно смотреть на нее (это нападение, совершенное на Иерусалим, когда Сущий общался с ней там); но те, кто пришел, не знают мыслей Сущего. Он собирает их вместе, как снопы на гумно. Дочь Сиона встанет на них и будет молотить их, и посвятит их стяжания Сущего, который в тот день возвеличит свое имя владыки всей земли. (Ср. Ис. 17,12-14; Зах. 14,2; 12,2.3; Пс. 83.)

Михей 5

Глава 5. Однако было еще нечто более определенное, о чем необходимо было возвестить, должен был быть указан главный враг последних дней, в особой связи с другими и неизбежным грехом Иерусалима и его людей. Представлены Мессия и его отвержение. Дочь полчищ собирается в полчищах, чтобы осадить Иерусалим - войско Ассура. (ст. 5.) Однако есть отличие от нападения Сеннахирима. Сейчас Иуда глубже погружается в грех и мятеж. Истинного судью Израиля будут бить тростью по щеке. Христос будет осмеян и избит.

Стих 2 описывает его поразительным образом. На этом стихе основывались книжники и главные священники, когда они уверяли Ирода, что Христос родится в Вифлееме. Он представляет его как рожденного в Вифлееме, и в то же время - как вечного и как настоящего владыку в Израиле.

Второй стих - вставной эпизод. Он возвещает о месте рождения, откуда выйдет тот, кто будет править Израилем для Сущего; и в то же время он являет вечную славу его личности.

Стих 3 связан со стихом 1 и изображает последствия греха, указанного здесь. Израиль и особенно Иуда оставлены, однако только на время, период, обозначенный замечательным и поучительным образом, - пока не родит имеющая силы родить. Израиль (умудренный, долженствующий родить, долго предпочитающий оставаться, опираясь на Агарь, а не Сарру) должен пройти через все страдание, горе, суды, наказание Бога, необходимые, чтобы привести его к принятию наказания за свое беззакония; и через некоторое время полностью убедиться, благодаря его милости, в необходимости той благодати и милосердия Бога и, таким образом, придет в положение, что соответствовало ему как сосуду явления того Сына, который родится для него, - Ноеминь возвращается через благодать, кому (в отношении его явления в этом мире), как считается, рожден царь. Сравните Ис. 9, где мысль развивается в связи с Израилем: "Сын родился нам", и Откр. 12, где исторический факт и его связь с Израилем в последние дни сведены вместе.

И другой очень важный элемент этой последней картины настоящего века указывается в данном стихе. Израиль предан суду, оставлен Богом в определенном смысле из-за того, что отверг Христа, Господа. А теперь имеющая родить родила. Затем (и на это я ссылаюсь) остаток братьев этого Сына-первенца вместо того, чтобы быть добавленным к собранию (церкви) (Д. Ап. 2), возвращается к детям Израиля. Христос не стыдится назвать их своими братьями; но в то время они не стали членами его тела. У них взаимоотношения - с Израилем. Таково положение, в которое они поставлены пред Богом.

Он, отвергнутый, становится пастырем Израиля согласно силе Сущего в величии имени Сущего, его Бога. Израиль живет в безопасности, так как его царь становится великим до концов земли. Им будет низвергнут Ассур, а его земля опустошится Израилем, который он стремился уничтожить.

Израиль в тот день обладает двойным характером. Остаток Иакова является орудием оживления в драгоценной благодати, которая исходит от Бога и не полагается на вымученные и разнообразные усилия человека. Они будут, как ливни на траве, которые не зависят от человека и не полагаются на сыновей человеческих. Но тем не менее Израиль есть также то, что возвышается среди народов, как лев среди лесных зверей, от которого никто не может спасти. Они - орудие и свидетельство силы Бога. Благословение и сила Сущего - с ними. Пророк объявляет, что все неприятели Израиля будут истреблены и погибнут. Но Сущий в то же время разрушит среди Израиля всю их лживую человеческую силу, их колесницы, их укрепления - все, что служит гордыне человека и заставляет его верить в себя. Он истребит всех их истуканов; Израиль не будет больше поклоняться изделиям своих рук; всякий след идолопоклонства должен быть убран. В то же время месть и гнев, такие, о которых еще не слышали, исполняется над народами.

Этот раздел пророчества заканчивается здесь: первая часть - в конце главы 2; глава 4,9-13, изображает, в общем, два зла, с которыми осужденному Иерусалиму придется иметь дела - Вавилон и собрание народов в последний день и его славное спасение; а глава 5 - связь Мессии как с судом, так и со спасением от последнего из этих зол и введение благословения, описание которого было дано в главе 4,1-8, как намерение Сущего. В этом смысле глава 4,8 завершает вторую часть; но до конца главы 5 имеются два приложения, которые раскрывают двойное зло, что идет на Иерусалим, и связь народа с их спасителями сначала в суде, а затем - в спасении.

Михей 6

Глава 6. Таким образом, объявив планы Бога в благодати, Дух возвращается к своим мольбам к Израилю в отношении их духовного состояния, призывая всю землю в свидетели, чтобы услышать его; ибо у Сущего были разногласия со своим народом. В трогательном призыве к их сердцу и совести Он спрашивает о том, что они могли иметь против него. Он спас их от Египта и вел их руками Моисея, Аарона и Мариам; Он отказался слушать Валака и Валаама, которые делали все возможное, чтобы проклясть Израиль. Если они пытались сделать это, то все узнали его верность. После этого Он излагает перед ними подробно всеобщее нечестие, которое царило среди них, сопоставляя их обряды с полезной праведностью: поэтому также осуждение должно непременно пасть на них (ст. 13-16). Однако разумный человек познает это, как порядок Сущего, и увидит имя Сущего в нем - глубоко важный и также ценный принцип. Они несли упрек его народа.

Михей 7

В главе 7 пророк занимает место заступника пред Богом во имя народа - представляя ему сразу и их глубокое несчастье, и их беззакония {Этот образ - одна их самых трогательных особенностей пророческого служения. "А если, - говорит Иеремия, - они пророки... то пусть ходатайствуют пред Господом Саваофом, чтобы... остающиеся... не перешли в Вавилон". "Он пророк, - сказал Бог Авимелеху, говоря об Аврааме, - и помолится о тебе". В Псалмах также написано: "Нет уже пророка, и нет с нами, кто знал бы, доколе это будет", - то есть никого, кто знал, как полагаться на верность Сущего, их Бога, и, зная, что это было только наказание, не молит его за его народ. (Ср. Ис. 6.) Дух Бога объявляет суд со стороны Бога, но потому что Бог любит народ, становится Духом заступничества в пророке за народ. В отношении нас то же развивается несколько другим, но более благословенным и совершенным образом. Разум воли Бога больше вступает в это: "Если пребудете во Мне и слова Мои в вас пребудут, то чего ни пожелаете, просите, и будет вам". И все пророки - в этом (1 Иоан. 5,16)}, - говоря во имя их и отождествляя себя с ними, или, более точно, он обосновывает упрек города (гл. 6,9), начиная с его горя в том положении, в котором он находится, но проходя, как мы часто видели в пророчестве Иеремии, к своему собственному четкому пророческому долгу, отличая положение остатка, говоря с божественным намерением среди народа - среди них, осуждая их поведение, - однако, со всем интересом, приданным любви, которую Бог нес им. Он ищет с тревогой среди народа чего-нибудь подходящего их названию народа Бога; но он не находит ничего, кроме мошенничества, и обмана, и пролития крови, чтобы они могли делать зло обеими руками. Однако все говорит о признании города; так что из этого он может смотреть, склоняясь пред рукой Бога, на того, кто сам будет умолять исполнить суд для него.

Мы находим здесь поразительное обстоятельство. Господь Иисус заявляет в евангелии, что то, что описывает пророк как верх беззакония, будет произведено проповедью евангелия. Таково беззаконие сердца, которое приводит свет в действие, возбуждая ненависть, которая только больше раздражена близостью ее цели.

Действие на пророка того, что он видит вокруг него (то, что производит Дух Христа, где он действует с точки зрения всеохватывающего зла), было таким, что он взирал на Сущего и ждал спасения от Бога. Он занимает положение, которое мог признать Сущий. Он принимает гнев Сущего, пока Он сам будет защищать дело своего раба. Фактически Сущий выведет его к свету - покажет ему правду. Тогда спасение будет полным; тот, кто сказал Иерусалиму: "Где твой Бог?" (постоянный вопль неверующего, который радуется наказанию народа Христа, как страданиям Христа самого, неправильно понимая эти справедливые дела Бога, которого он не знает) - тот, кто радуется унижению тех, кого любит Сущий, будет попираем, подобно грязи на улице (ст. 7-10).

Тогда они придут от Египта, из Ассирии, от морей и гор к восстановленному городу; но до этого земля будет опустошена. Тем не менее Сущий поведет свой народ, как пастырь, и насадит их опять в их земле, как и сначала; и Бог явит им свои удивительные дела, как тогда, когда вывел их из Египта; и народы смутятся при всей мощи Израиля и убоятся пред Сущим, их Богом.

Последние три стиха пророчества выражают веру и чувство обожания, которые наполняют сердце пророка при мысли о благости Бога, который простил беззакония людей и вверг в морскую пучину их грехи, который радовался в милости и который исполнит свои обетования Аврааму и то, что с клятвой обещал отцам от первых дней.

Наум

Если бы мы внимательно исследовали различные характеры народов, которые были связаны с народом Бога, то мы бы, возможно, нашли в каждом особую форму зла, довольно ясно очерченную. Во всех событиях это характерно для главных врагов этого народа. Египет, Вавилон, Ниневия отчетливо обозначены тем, что они духовно представляют Египет - мир в его естественном состоянии, откуда вышли люди. Вавилон является развращением в деятельности силы, которой порабощаются люди. Ниневия является надменной славой мира, которая не признает ничего, кроме собственной значимости, - мира, открытого врага народа Бога вместе со своей гордостью. Она будет осуждена, как и остальные, и исчезнет навсегда под осуждением Всемогущего. Сущий дал повеление против нее, чтобы больше ее имя не распространялось. Этот суд настолько прост, что для пророчества, которое объявляет его, требуется очень мало разъяснений.

Оно начинается представлением образа Бога с той точки зрения, почему Он должен терпеть от гордости человека. Бог ревнив, и Сущий мстит. Торжественная мысль заключается в том, что, как бы велико ни было его терпение, грядет день, который явит, что Он не мирится со злом. Однако это и успокаивающая мысль; ибо месть Бога является спасением мира от притеснения и несчастья ярма врага и похоти, и он может благоденствовать под мирным оком своего Спасителя.

Несомненно, долгое время Он позволял, чтобы зло проистекало. Он не нетерпелив, как наши бедные сердца. Он медлит с гневом - гневом тем более ужасным, что это есть справедливость того, кто никогда не бывает нетерпеливым. Он велик в силе и не совсем оправдает виновных {Это всегда верно и представляет исключительную важность. Бог никогда не принимает виновного за невиновного. Это противоречит его сути. И это не было бы истиной. Он может убрать грех и получить очищенного грешника; но Он не может не действовать, как будто грех не существует, когда он есть, не может быть безразличным к нему, пока Он остается самим собой. Он может наказать на благо и показать свое правление (то есть влиять на грешника в этом отношении); или Он, возможно, полностью отстранит и изгладит грех согласно необходимости своей собственной натуры и славы, которая есть спасение для нас; что истинно. Но Он не может оставить грех просто так, как несуществующий или безразличный ему}. Кто может устоять пред его негодованием или стерпеть пламя его гнева?

Это, однако, не все: его гнев не неясный и разрушительный без различия, когда Он дает ему свободный ход. Он благ; Он - убежище в день скорби. Когда зло и суд разольются - зло, которое есть суд, и суд, перед которым ничто, достигнутое им, не может устоять, - Он сам есть надежное убежище всех, кто верит в него: Он сам знает всех, которые делают так. Что касается славы врага, то тот будет истреблен, уничтожен, низвержен. Безрассудные среди своих удовольствий, опьяненные и ничего не подозревающие, будут пожраны, как сухая солома.

В главе 1,11 мы находим того, кого часто упоминают пророки, - Ассура, который замышляет злое против Сущего. Стих 12, хотя и неясный, относится, я думаю, к Израилю. Израиль также, увы! хвастаясь своей безопасностью и силой в соответствии с духом мира, подвергается нашествию, всепотопляющему наводнению, наказанию Бога. Но когда это проходит по земле (то есть по Израилю) они будут уничтожены {А если нет - я думаю; хотя Ассур состоятелен и невредим в полном процветании, однако (как Сеннахирим), когда он придет в Иуду, то будет уничтожен, а затем (как в Ис. 10) спасение Израиля будет окончательным}. (Ср. Ис.28,18.19; 14,25.) И это наказание завершает суд Бога; а спасение Израиля, говорит пророк, будет теперь полным и окончательным. (Ср. Ис. 10,5.24.25.) Ярмо Ассура будет сокрушено навсегда, а гордая и враждебная сила мира уничтожена, так как антихристианский разврат и мятеж уже были осуждены. Благие вести полного спасения распространяются далеко, и Иуда будет праздновать свои праздники в мире.

Я не сомневаюсь, что нашествие Сеннахирима было поводом для этого пророчества; но самым явным образом оно идет намного дальше этого события, и суд окончателен. Вот другой пример того, что мы так часто наблюдали в книгах пророков, - частичный суд, служащий предупреждением или ободрением народу Бога; пока же это - предвестник будущего суда, в котором все деяния Бога суммируются и проявляются.

Нечестивый больше не пройдет через Иуду; он будет совсем уничтожен.

Аввакум
Оглавление: Введение; гл. 1; гл. 2; гл. 3.
Введение

Как разнообразно и совершенно развитие путей Бога в его Слове! Оно не только содержит великие события, которые устанавливают факт его правления и характер этого правления - не только доказательства его верности своему народу и его оценку зла, которое ведет к суду, но также и его ответ на каждое чувство, вызываемое рядом событий, которыми Он наказывает их, облегчение, которое он дает страданию, которое должно чувствоваться тем, кто верен из-за страдания возлюбленного народа Бога вместе с полезной работой его веры. Совершенные пути Бога не раскрыты, с одной стороны, а с другой - сердце расположено для понимания тех путей и для обладания полным результатом верности любви Бога; пока во время ожидания этого результата устанавливается доверие к самому Богу, а связи сердца с Богом чрезмерно укрепляются.

О последней части, о развитии веры и духовной любви среди испытания и говорит Аввакум в своем пророчестве. Оно повествует о работе сердца того, кто, исполненный Духа, присоединяется к народу Бога. И под этим изображается Израиль.

Аввакум 1

Прежде всего пророк жалуется, что зло, которое существует среди людей, невыносимо. Это естественный результат действия Духа Бога в сердце, ревнующем о его славе и ненавидящем зло. Сердце пророка, находясь под воздействием школы закона, говорит, возможно, о зле в духе закона. Дух Бога не выводит его из этого положения, которое, собственно, было положением пророка пред Богом, и он осуждает зло святым образом в соответствии с сердцем, которое было верным благословением Сущего.

Вслед за тем Сущий открывает ему ужасный суд, каким Он накажет народ, который предался злу. Он поднимет против них халдеев, пример гордости и энергии, которые, будучи удачливыми во всех своих делах, искали славы только в том мнении, которое было у них о себе. Их глава, оставив истинного Бога, который дал им силу, будет почитать своего собственного бога {Печальный результат гордости, которая, не известная себе, является родительницей слабости! Человек не может поддержать себя; и гордость, которая отвергает истинного Бога, должна и делает или принимает то, что сделали отцы, так как гордость не может устоять в присутствии верховного Бога. Человек создает бога: это тоже гордость. Но он не может поступить без него и, в конце концов, плотское сердце является рабом того, без чего оно не может быть}.

Но все это пробуждает в пророке чувство, отличное от того, что он испытал прежде. Здесь был его Бог, отринутый орудием мести, а возлюбленный народ попран более нечестивым, чем он сам. Но вера знает, что ее Бог, истинный Бог, есть один и единственный Сущий {Аввакуму, конечно, Сущий; нам - Отец является в Сыне и Господь, Иисус Христос}, и (уже глубокое утешение, заверяющее сердце в спасении) что это Сущий установил нечестивых во власти для исправления Своего народа. Но будут ли они продолжать наполнять сеть людьми, хотя разве они - рыба?

Аввакум 2

Пророк останавливается, чтобы Бог в свое время мог объяснить это; следит, как часовой, чтобы получить ответ Бога на тревогу его души. Бог для того, чтобы утешить своего пророка и свой верный народ, повелевает ему написать ответ так ясно, чтобы тот, кто читает, мог прочесть его. Он помнит о любви народа, Он ценит их, так как они даны действительно по его собственному сердцу Святым Духом.

Он утешит, даже перед спасением, сердце, что подавлено чувствами, порожденными самой верой. Если вера производит их, то ответ этой вере будет не нужен. Спасение еще не придет. Видение относилось к определенному времени, но спасение со стороны Бога, несомненно, грядет. Бог, который оценивает веру, вмешивается сам. Если спасение медлит, то вера подождет его. Оно непременно придет и не замешкается. У терпения должна быть своя совершенная работа. Терпение Бога было долгим и совершенным. Время спасения не замедлит ни на момент после часа, определенного Богом в его мудрости.

Бог осудил дух гордости, результаты которой переполнили сердце пророка. Угнетатель был нечестным, но часть справедливых должна была жить верой, и верой он будет жить. Спасение для людей, которое не требовало этой веры, возможно, было более предпочтительным. Но Богу угодна такая работа сердца. Праведные должны пройти через это и научиться верить Сущему, рассчитывать на него во всех обстоятельствах, чтобы узнать, что Он есть в себе (что грядет).

Тем не менее, хотя Бог позволил, чтобы его народ, ввиду грехов, был сокрушен несправедливостью и притеснением, поведение притеснителя, взывающего к небесам, навлекло суд на собственную голову. Горе ему! Так как даже вне отношений Бога с его народом именно Он осуждает землю и спасет ее от притеснителя и нечестивых. Его истукан не принесет пользы ему: что может немой камень сделать для человека, который его установил? Но Сущий был в своем святом месте, в своем храме. Вся земля замолчит пред ним. Она будет наполнена знанием его славы, как воды наполняют море. Люди мира будут трудиться, как для огня, напрасно, и это от Сущего, так как Он наполнит мир познанием себя.

Аввакум 3

Этот ответ возвращает в сердце пророка торжественное присутствие Бога, и побуждает его искать возрождения работы Бога среди людей в благодати и поворачивает его назад к первому благоволению Бога, и напоминает пророку всю славу Сущего, когда вначале Он явился для Своего народа, когда Он вышел из своего места и убрал все препятствия, чтобы установить свой народ в благословении.

При этом воспоминании о его силе пророк содрогается, осознавая, что это - источник совершенного и постоянного покоя в день беспокойства, когда разрушитель подойдет и захватит народ.

Он завершает пророчество счастливым результатом всех этих ценных уроков, а именно - выражением совершенного доверия Сущего. Он будет радоваться ему, если все благословение падет. Сам Сущий был его силой, его верой, его поддержкой, и Он возведет его на высоты его благословения, давая ему ноги оленя, чтобы взобраться туда его благосклонностью.

Нет ничего прекраснее, чем это развитие мыслей Духа Бога, печали и тревоги, произведенных им, ответа Бога дать понимание и усилить веру, чтобы сердце могло быть в полном общении с ним самим.

Отметим здесь идолопоклоннического притеснителя, который специально появляется, хотя описано первое нашествие, так как это было непосредственной причиной страдания пророка. Поэтому отчетливо названы халдеи. Это тот народ, как мы знаем, который привел народ Бога в плен.

Софония
Оглавление: Введение; гл. 1; гл. 2; гл. 3.
Введение

Софония изображает нам суд Духа Бога в отношении условий откровения, обращенного от имени Бога в этот мир тогда, когда было некоторое внешнее восстановление посредством царя, который боялся Бога.

Бог даровал это благословение своему народу не один раз, Он даже долго терпел их восстание и мятеж, и в обоих случаях Он заставит нас увидеть настоящее духовное состояние того, что несло его имя, - суд, который создает духовное сердце, какое взрастил его Дух в отношении этого состояния: суд, который будет удостоверен тем, что Бог исполнит над его народом и над язычниками, когда долготерпение больше не будет нужным.

Вот две темы, которые составляют два главных раздела пророчества: объявление намерений Бога в отношении суда, который Он свершит, и явление того состояния, которое привело к суду. Это, как всегда, сопровождается открытием его планов в благодати и явлении Мессии, чтобы ободрить и поддержать веру верующего остатка его народа.

Так как Израиль был определен свидетелем Бога, когда народы предались беззаконию и идолопоклонству, то общее осуждение мира могло быть отложено настолько, насколько (это свидетельство поддерживается) был явлен истинный образ Бога; ибо Бог медлит с гневом. Соответственно, Он поднял пророков, начиная с Самуила, чтобы исправить скитания и неверность своего народа, когда они сами пали. Так как это чрезвычайное свидетельство благодати, предупреждения и наказания, которые сопровождали его, служили для того, чтобы поддержать некоторые проблески веры и правды на земле, то Сущий убрал свою руку, готовую разрушить то, что бесчестило Бога и угнетало человека. Мы уже видели в передаче верховной власти царству язычников введение новой системы, как мы находим в Новом Завете установление собрания. Я не говорю об этом здесь. Что касается правления мира ввиду свидетельства, переданного от имени Сущего, когда Израиль, кто поддерживал это свидетельство среди народов, которые были отступническими и восставшими против Бога, пал настолько, что больше не было исцеления, и народы также подверглись суду, который они давно заслужили. Они вынесут этот суд себе, переполняя меру своего беззакония и восстания против Бога и проявляя ненависть к народу Бога в радости, с которой они идут вперед, чтобы осуществить наказания, заслуженные тем народом, так как Бог долготерпелив к ним также. Он даже посылает евангелие - полное благодати, которую мы имеем, или объявление своих грядущих судов, чтобы и тот, у кого есть уши, мог спастись от этих судов. Но в принципе окончательное падение свидетельства Израиля оставило народы подвергнутыми суду, которого их греховное положение заслуживало, и этот суд был временно прекращен, ибо истинное свидетельство было передано Богу. По этой причине мы постоянно находили в пророчествах пророков определенный суд для Израиля. Установление царства язычников, представленного идолом и зверями, введение христианства, отступничество, которое вспыхивает в его груди, вводят другие объекты суда Бога, но не изменяют суд, который исполнится над народами отдельно от этих объектов.

Осуждение отступничества и империи язычников идет непосредственно с неба, откуда шли власть этой империи и благословение тех, которые стали отступниками, и против которой они восстали. Для суда над народами как таковыми гора Сион является отправной точкой - Сион, теперь находящийся под осуждением, но затем спасенный осуждением, исполненным над зверем, который угнетал его. (См. Пс. 110.) События, о которых говорится в книге пророка Даниила, в пророчествах Нового Завета и частично у Захарии, опущены теми пророками, которые избрали своей темой собственно взаимоотношения земного народа с Богом на Сионе; а суд над Иерусалимом и иудеями связан в их пророчествах с судом народов - и суд последних вовлечен в суд над народом, который больше не передавал никакого свидетельства Сущего, но поносил его имя. Этот суд начался в отношении иудеев с самого Навуходоносора. Затем во время упадка (в конце века) империи, которая изначально была с ним, как золотая глава, народы, возобновляя свою силу, используют его против Израиля, затем как связанные и подчиненные отступнической империи, еще более ужасный суд. Таким образом, все народы соберутся против Иерусалима и восполнят как осуждение народа, так и их собственное беззаконие, вызовут вмешательство милостивого Бога на благо его народа в соответствии с его обетованиями и намерениями милости - спасение Израиля осуществляется через осуждение, исполненное над теми, кто идет против них и кто, идя против них, выступает против Сущего и также против его Христа. Это будет осуждение, которое пойдет вперед с Сиона, пока зверь не будет уничтожен тем, который грядет с неба.

Даты в книгах пророков связаны с различными образами этой серии событий. Исаия и Михей, Осия и Амос (хотя последние два менее прямо) заняты откровением Сына Давида, Спасителя и защитника народа в Иерусалиме. Езекия, возвышенный после жалкого царствования Ахаза, дал жизнь этим откровениям, которые поучали праведных (открывая беззаконие и настоящее состояние народа), чтобы они ждали и уповали только на мысли Бога, который возвысил этого благочестивого царя для временного восстановления своего народа и дарует им полное и вечное спасение настоящим Еммануилом. Исаия (в первых трех и в последних главах своего пророчества) основывается на связи, о которой мы говорили, между осуждением Израиля и осуждением народов. Осия не представил тем же образом приход Спасителя. Пощажен облик Иерусалима от разрушения по его благочестию, но сам он падает от руки чужеземцев. Слава и мир, временная надежда Иерусалима, исчезли с ним, и вот следует его осуждение.

Софония пророчествовал при его царствовании. Пророк не замечает временного благочестия народа, который (см. Иер. 3) в сердце своем не изменился. Он размышляет над общей основой состояния Израиля и последующим осуждением в связи с его влиянием на народы. Мы видели, что Навуходоносор - первый, кто исполняет это осуждение, хотя как осуждение, так и пророчество, которое говорит о нем, идут намного дальше.

Софония 1

Пророчество начинается возвещением, что земля будет подвергнута полному опустошению, позже Иуда, Иерусалим, их лжебоги, их священники будут истреблены рукой Сущего. Идолопоклонники - те, кто смешал имя Иеговы с именами других богов, те, кто отвернулся от Сущего, те, кто не взыскал его, - каждый призван умолкнуть пред лицом Бога Сущего, ибо близок день Сущего. Он приготовил свою жертву, Он назначил, кого позвать, и в день его жертвы царь, князь и дети царя посетит своей рукой. За насилие и обман им будет справедливое воздаяние.

День Сущего породит вопль, который будет слышен от ворот Иерусалима. Он осмотрит Иерусалим со светильниками и заставит проявиться юродству тех, кто отрицал его вмешательство для добра или зла. И пророк изрекает в общих, но самых убедительных выражениях ужасы дня Сущего. Вся земля будет поражена огнем его ревности. Перед нами здесь вся земля, Иерусалим и Иуда, осужденные в великий день Бога. Этот раздел пророчества завершается здесь.

Софония 2

Глава 2, раскрывая характер народа, обращается к ним, чтобы все те, по крайней мере, кто страшится СущегоИеговы, могли укрыться в день его гнева. Они призваны собраться вместе и взыскать Сущего, пока повеление суда не осуществится и его пламенный гнев не настигнет их. Таким образом, остаток выделен, смиренных, которые делали праведность, призывают взыскать правду и смиренномудрие, чтобы могли укрыться, хотя откровение адресуется всему народу. Ибо после всего Бог вспоминает обещание своей благодати. Его деяния в этом отношении развиваются замечательным образом в остальной части пророчества. Суд будет над всей территорией Израиля, занятого во многих частях чужеземцами, враждебными народу.

В результате последующего опустошения (ибо дары и воззвания к Богу - без покаяния) вся земля будет оставлена свободной для владения Израиля. Ибо Сущий посетит их и приведет опять Своих пленных, а остаток его народа завладеет ей. Сущий осудит и истребит всех богов земли, и все люди будут почитать его, каждый со своего места, даже все острова среди народов.

Эфиопия, Ниневия, все могущественные народы падут и будут опустошены.

Это и есть суд над народами, о котором мы говорили, первым инструментом которого был Навуходоносор, но он введен здесь ввиду последних дней, когда власть, установленная Богом, будет в последнем восстании против него.

Софония 3

Среди этого суда над народами Сущий занимает главное место. В главе 3 Дух Бога, обнажая беззаконие, что вызвало это, поворачивается к остатку и увещевает их ждать Сущего, так как вся надежда ушла. Он просвещает их относительно его деяний и объявляет им, как это завершится благословением для Израиля.

Бог был среди святого города, теперь оскверненного, но он не приблизился к нему и не послушался его. Его князья - насильники земли, его судьи - хищники, его пророки - легкомысленные и вероломные, его священники осквернили святилище. Сущий пребывал там, чтобы показать им их грезы и свое осуждение, но нечестивые бесстыдны в своем беззаконии. Несомненно, Сущий отторг народы и опустошил их, но Израиль, конечно, как бы ни был наказан, получит наставление - Сущего не приневолят отторгнуть их. Однако они чрезвычайно растлились в своих делах, потому что не слушали Сущего, который явил им такую любящую доброту, который был так близко к ним: а Израиль, неназванный, опускается до уровня народов, которые являются объектами справедливого суда Бога, и остаток призывается уповать на одного Сущего, который собирается исполнить суд, дождаться момента (так как ничто не тронуло ожесточенные сердца людей), когда Сущий взойдет, чтобы получить. До этого момента ничего нельзя было сделать. Израиль не услышал. Суд не относился к остатку. И один суд мог положить конец их несчастью. Бог соберет все народы, чтобы излить свой пламенный гнев на них - серьезное и всеобщее свидетельство пророков. Но затем Он повернет к ним {Это очень ясное свидетельство, когда народы земли узнают правду} чистые уста, чтобы они призвали имя Сущего, чтобы служить ему единодушно. И Он соберет вместе всех рассеянных Израиля из самых отдаленных земель.

Иерусалим больше не вспомнит свой позор; его грехи будут полностью удалены. Гордые будут удалены из него: смиренный и презираемый народ останется среди него, убежищем которого будет лишь Сущий; маленький остаток не будет делать неправды и не будет говорить лжи. Они будут пастись и покоиться в безопасности, им некого будет бояться. Стихи 14-17 содержат хвалебную песню, которую Дух изливает и преподносит Сиону, кого Он призывает петь ее с благодарением Сущему, отменившему приговор навсегда, который среди его блаженствует в своей любви к нему. Все горевавшие о поношении Сиона и сетовавшие о важных празднествах, соберутся вместе, а их враги будут истреблены, его дети же будут иметь почет и славу в каждом месте, где их презирали и поносили. Израиль будет предметом почета среди всех народов земли.

Заметим, что пророчество Софонии относится к народам, а не к языческой империи (о которой он ничего не говорит) и что отношения Израиля, о которых оно повествует, - с Сущим: их поведение по отношению к Мессии не затрагивается. Лишь Израиль, Иерусалим и Сущий. Христос виден только в этом образе. Особые пути Бога в языческой империи, в миссии его Сына и в положении иудеев, последующем их отвержении его упущены, чтобы остановиться на суде над Израилем по его взаимоотношениях с Сущим, их Богом. Христос проходит только общим планом, как и Сущий как царь (гл. 3,15).

Аггей

Последние три пророка пророчествовали после вавилонского плена. Бог, как мы видели в книгах Ездры и Неемии, возвратил маленький остаток своего народа, который был восстановлен в Иерусалиме и в земле, но престол Бога не был опять восстановлен там, не возвратилась в своей первоначальной форме и царская власть дома Давида. Империя языческого главы, в определенном смысле, осуждается как не выполнившая свой долг пред Богом, который дал ей ее власть. Но возвысившаяся среди язычников другая империя заняла место первой и под правящей рукой Бога (который распоряжается сердцами всех), благосклонного к иудеям, еще держала народ Бога в подчинении ее ярму - ярму тех, кто не был в завете с Богом, а являлся еще чужим его обетованиям. Бог признавал власть империи, которую Он установил. Поэтому Израиль зависел от благосклонности тех, кто правил им из-за своих грехов, и должен был уповать на Сущего, чтобы передать им богоугодное, поклоняясь ему в соответствии с его милостивыми установлениями, пока не придет Мессия и будет их Спасителем и Искупителем.

Почти лишенный всего, Израиль был лишен любящей доброты своего Бога, на которого они должны были полагаться и от которого они получили поразительное откровение при возвращении остатка из земель, где они были пленниками. Если все другое было потеряно, то страх Бога и его закон пребывали в их сердцах, а благочестие могло выявиться так, как Он предписывал. (Ср. Втор. 30.)

Три пророка - Аггей, Захария и Малахия представляют нам ободрение, которое Бог давал людям, чтобы они могли быть верными в своем новом положении; и свидетельство против их неверности, вызванное упадком их благочестия и всеобщего недостатка почтения к Сущему, в чем пали люди. Храм был обязательно средоточием этого несовершенного и промежуточного положения народа. Там, если бы Бог позволил восстановление их поклонения, объединятся сердца людей. Это была внешняя форма, в которой будет выражено их благочестие как народа. Таким образом, проявится возвращение их сердца к Богу, какими бы ни были недостатки в восстановленной службе левитов, но к дому Бога присоединятся все, что могло быть восстановлено и было центром его проявления.

Однако вера иудеев скоро ослабла, и они прекратили строить. Несомненно, трудности были. Теперь было не так, как во дни Соломона, когда все было в распоряжении царя, чья власть простиралась на все соседние земли. Но Бог явил свою благость своему народу, склоняя сердце персидского царя благоволить; и у Израиля была уверенность в доброте Бога; и они ожидали плодов этого, но, полные неверия, они были быстро обескуражены.

Бог наказал свой народ, однако Он сделал это в подходящее время. Он употребляет средства, которые его высшая милость так часто использовала в истории, которую мы рассматриваем. Он устанавливает пророка, и даже двух, чтобы восстановить их мужество и побудить их к работе. Два деяния в обращениях Бога, два факта помогают определить правильное время для его вмешательства, а именно: духовные помышления и Божье устройство событий. В этом случае Бог достаточно наказал свой народ, чтобы проявить свои управительные обращения в отношении благодати, какие Он сейчас установил с ними посредством пророков и возвысил князя, который был поставлен, - если народ действовал по вере - признать волю Бога и указы Кира.

Таким образом, подготовив все как духовно, так и материально (так как Он заставляет все вместе работать ради нашего блага), Он посылает своих пророков утвердить их мужество и веру, чтобы вести их исполнить то, что всегда было их долгом.

Им всегда следовало бы полагаться прямо на Бога и продолжать работу, хотя им препятствовала сила {Это действительно произошло (см. Ездр. 4,24): но очевидно, что вследствие духа неверия, работающего в них, его результат должен был полностью обескуражить их, чтобы они не сделали попытки начать опять работу, говоря: "Не пришло еще время строить дом Господень". Это было только откровение Духа через пророка, которое пробудило их от их духовного безразличия}. Они также призваны продолжить ее, полагаясь на Бога, не зная намерений царя. Их уверенность должна быть в самом Боге. Более того, без этого не будет ни благочестия, ни веры в их труды. Поддержка царя была подготовлена Богом для момента, в котором появится их вера. Воистину, трудность не могла не возникнуть, но, трудясь с верой, они продолжали строить, несмотря на своих врагов, направляемые мудростью Бога, как ответом этим врагам, и царь одобряет это. Трудность может быть настоящей, но она только для неверия сердец - препятствие на пути воли Бога, так как вера уповает на Бога и исполняет то, что угодно ему; и трудности - ничто пред ним. Неверие всегда находит извинения, а извинения эти слишком хорошо обоснованы: у них только один главный недостаток - они исключают Бога.

Тема пророчества Аггея - храм. Бог вернул пленных, они непосредственно ищут своего покоя, не стремясь отстроить дом Сущего. Было ли время восстановить свое жилище? Да, достаточно было - ибо не требовалось веры, мир не оказывал сопротивления. Пророк изображает практический результат этого, разумные наказания Бога даже того, что касается их временных интересов. За что же эти наказания? Они отвратили сердце от Бога, пренебрегая его домом. Воистину, если бы они думали о Боге, его дом был бы их первым объектом.

Народ, тронутый страхом Сущего, услышал слова его вестника-пророка. Но на пути верных стоит другая трудность; болезненное принижение всего, что может быть осуществлено остатком его народа, когда Бог возвращает их из плена. Они не могут ничего сделать по сравнению с прежним проявлением его славы среди его народа. Результат падения народа и плена, который он пережил, чувствуется во всем. Бог не может отождествлять свою славу с властью, отличной от его собственной, осуществленной над его народом (и которая должна быть таковой) как результат его справедливого суда, его правления на земле. Он может возвысить их - может восстановить их, потому что Он любит их, но это не то же самое. Он не может восстановить эту прямую связь, которая приносит с собой проявление его силы и славы. Эти взаимоотношения завершились судом. Сознание этого более низкого положения имеет тенденцию ослабить веру.

Благодать Бога встречает эту трудность откровением пророка. Очень печально видеть разрушение того, что Бог установил с благословением, и слабость, и несовершенство того, что поднимается на этих руинах, хотя даже это - плод его драгоценной благодати.

Пророк, не беспокоясь о намерениях царя, ободряет народ, обращая их мысли к самому Сущему и показывая им, что в конце концов Сущий царствует, заботится о них, заставит их действовать ввиду того, чем Он был для них, взыскать его славу. Так как они слабы, то Он пребудет во взаимоотношениях с ними.

Но откровение Бога милостиво принимает также во внимание естественные результаты униженного внешнего проявления того, что они могли бы сделать для него, так как Бог мыслит обо всем, что касается его народа. Он оставался их верным Богом, как в лучший период их истории. Доказательство этого действительно было сильное. Он пребывал с ними. Слово, которое изречено было из его уст, когда Он вывел их из Египта, Он сохранял. Его Дух останется среди них. Им не следовало бояться. Но, поддерживая веру этого слабого остатка своими щедротами, Он идет намного дальше. Если бы Он не объявил себя среди них из-за их падения и установления другого порядка, то тогда бы пришло время для его собственного вмешательства его собственной силой. Он потрясет все, потому что творение не в состоянии удержать вес его славы, и Он установит эту славу своей силой, и наполнит свое земное обиталище своей славой.

Не только земля будет потрясена - это часто случалось, но враг, который употреблял власть тьмы, всегда вел людей к падению всего и деградации всего, что Бог установил в благословении. Но сейчас небеса и земля, море - власть наверху и все, что было обустроено внизу, весь установленный порядок и все, что было неорганизованным в мире, - и все народы будут потрясены, и придет желаемый всеми народами, и дом, который они сейчас восстанавливали со многими тревогами, который, казалось, был таким невзрачным в сравнении с его прежней славой, будет наполнен Сущим славой.

Выражение, которое я передал как "желаемый всеми народами придет", очень трудно перевести. Мне кажется, что, глядя в контекст, я передал смысл {Итальянская версия Диодати, которая считается очень точной, соответствует английской. Ди Ветте передает как "драгоценные вещи". Но это не то, что в общем используется для простых ценных вещей, хотя тот же корень. Это - "темдат", то - "тамудот". Трудность заключается в том, что "придет" употреблено во множественном числе. Возможно, поэтому Ди Ветте употребляет "вещи", принимая "темдат", так как "ваху" следует сначала, как описание грядущего. В итальянском есть "ла скелта верра", избранный объект (выбор) грядущих народов} и что Дух Бога предопределенно выразил себя в общих изречениях, которые, когда ум сможет понять настоящую славу дома, заключают в себе Мессию. Цель отрывка - донести, что дом будет наполнен славой {Если нет, и смысл зависит от следующего стиха, то это будет относиться к желанным вещам язычников, которые прославят дом; но я предпочитаю то, что содержится в тексте}. Между тем, ему будет жалована внешняя слава. Серебро и золото принадлежит Сущему. Но народы, пораженные, притесненные и притесняющие один другого, не знающие, где искать счастья, силы и мира, найдут в том, кто один установит славу Сущего и дарует настоящий мир, - словом, найдут именно во Христе благословение и избавление; и Он будет славой храма, который воздвигал бедный остаток.

И слава храма будет большей, чем она была раньше. Это не "слава последнего храма"; храм всегда является одним и тем же. Бог наполнит его большей славой в конце, нежели вначале, а мир самого Сущего пребудет там. И это свершится в последние дни. Тот, кто наполнит его славой, воистину грядет; но, даже при сотворении вечного мира для наших душ, вселенная была в таком положении, что ему пришлось объявить людям: "Не мир пришел Я принести, но меч." Сотрясая все народы, Он, грядущий во славе своей, установит мир на земле {Примечательно, что в евангелии по Луке, когда Христос въезжает в Иерусалим, говорится: "Мир на небесах" (Лук. 19,38). Ибо действительно сатана низвергнут после окончательной войны с небесными силами, а благословение может быть воистину установлено. До этого оно растлено и подвергнуто силе зла, или духовному бесчестию на небесах. Так будет не всегда. Сатана может прийти на землю, если будет позволено, как враг, но его поднебесная власть, как духовное бесчестие, навсегда сокрушена. Князь поднебесный низложен, и ему нет места больше на небесах}.

Два других пророчества завершают книгу пророка Аггея, относясь, как остальное ее содержание, к дому. Народ, который пренебрег Сущим, оскверняется. То, что свято, не может освящать нечистое, но нечистое оскверняет то, что святое; так как святость являет себя исключительно в отношении зла. Присутствие зла разрушает святость самим фактом его присутствия, пока святость не явится той натурой, которая своим собственным существованием исключает все, что противоположно ей - природе Бога. Но когда Бог принят и признан, то Он может благословить силой своего присутствия. Поэтому со дня, когда люди взыскивали признать и осмыслить это присутствие среди них, благословение исходило из него.

Второе пророчество возвращается к явлению, когда все будет потрясено. В тот день правитель Иуды, наследник Давида, будет печатью на руке того, которым все сотрясалось. Ободряя народ во время пророчества - время, когда они так сильно нуждались в нем, - это пророчество, называя Зоровавеля, подразумевает его, который, когда Бог потрясет небеса и землю, будет праведным семенем Давида и наследником его престола - Христом Бога, избранником среди людей.

Суд, упомянутый в стихе 22, кажется мне осуждением не престола зверя, а престола народов, которые в тот день поднимутся против Иерусалима. Все то, что встает против прав Сущего, установленных в соответствии с его намерениями в Иерусалиме (права, что отождествлялись с домом, который они строили), будет низвергнуто. Воистину это верно, в целом, для царства зверя: но условия его существования довольно отличаются. Бог поставил Иерусалим под власть главы этой империи. Преступления, которые навлекают на них осуждение, еще более дерзки и невыносимы, чем те, в которых народы виновны.

В итоге цель этого пророчества - связать благословение на земле с домом и показать, что его последняя слава будет больше, чем прежняя. Бог, восстанавливая все в славе в соответствии с обещаниями своей благодати, введет нечто намного более отличное, чем то, что было передано человеку и установлено посредством его. Это связано с потрясением его могущественной рукой всего и с установлением наследника Давида - предмета любви Бога и сосуда его силы.

Заметим, что Дух Бога, хотя Он присутствует, чтобы благословить свой народ, ободрить их и соединить их с Богом в поклонении, которое надлежало принести ему в его доме, признает власть языческой империи. Эти пророчества датируются в соответствии с годами царствования языческого царя. По его воле принадлежащее Богу будет передано ему, а принадлежащее кесарю - тому, кто занимал его место. Это Бог поместил его туда. Так мы поймем совершенную мудрость Господа в его ответе (Марк. 12,17) и то, как выражается Слово.

Захария
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7-10; гл. 11; гл. 12; гл. 13; гл. 14.
Введение

Захария уделяет места больше, нежели какой-либо из двух остальных, пророчествовавших в период плена пророков, языческим царствам, под ярмо которых были помещены иудеи, и установлению в совершенстве славы, которая предопределена сопровождать присутствие Мессии, и, с другой стороны, - отвержению Мессии вернувшимся из плена остатком, положению страдания и неверия, в котором люди будут оставлены и которым они через некоторое время будут открыто духовно представлены, и, наконец, последним нападением врагов Сущего на Израиль, особенно направленным против Иерусалима. Он возвещает об истреблении этих врагов через суд Бога, и славу и святость народа после их спасения рукой Сущего, который впредь будет царствовать и будет прославлен во всей земле. Это - полная история Израиля и взаимоотношений язычников с Израилем от плена до конца, связанная с Иерусалимом, восстановление которого особенно занимает пророка. Ибо если храм был главной темой пророчества Аггея, то Иерусалим - главный вопрос пророчества Захарии, хотя в ходе пророчества храм, а еще больше Мессия, занимают самое выдающееся место в книге.

Время пророчества Захарии почти совпадает с периодом пророчества Аггея. В пророчестве Захарии их два, помимо введения, а в пророчестве Аггея - четыре. Первый период пророчества Захарии - месяц или два перед последними двумя в пророчестве Аггея, которые были переданы в тот же день. Что касается второго периода пророчества в книге Захарии (гл. 7), то храм не был завершен в целом, но этого было достаточно, чтобы служить в месте поклонения, хотя освящение еще не было отпраздновано.

Захария 1

Дух Бога начинает с увещевания, основанного на свидетельствах, что история народа поддерживается словом пророков через моление. Недовольство Сущего, о чем эти пророки были в силах предупредить народ, сотворило свой плод, но Бог сейчас познавал поведение язычников, которым Он передал власть и которые, сами находясь в покое, не заботились о страдании и муках народа Бога.

Сущий печалится об этом. Он болезненно недоволен язычниками, которые спокойны, и очень возревновал об Иерусалиме. Он смилостивится к Иерусалиму; а будут уделом его народа благоденствие и изобилие. Мы можем заметить здесь, что суд над Вавилоном, уже осуществленный, был в принципе исполнением осуждения над притеснителями из язычников, глава империи - образ, и что обетование благословения простирается к тому, кто составит часть Иерусалима, когда угнетатель наконец будет осужден.

Три империи существовали в видении Духа. И в мире царил мир под властью второго из четырех, первого из этих трех. Конь - символ божественной силы правления на земле и здесь, для империй, следующих за Навуходоносором. Есть три, кроме одного, что стоит между миртами. Они имеют характер благоприятного для правящих духов империй, а не самих империй. Первый из трех коней того же цвета, как и человек, который стоял между миртами (возможно, потому что Кир и персы спасли и благоволили народу Бога, как Господь Иисус сам сделает в величии своей власти).

Вот значимость первой части этого пророчества: уже исполнено осуждение, символизирующее силу слова Сущего; возвращение Бога в Иерусалим с милостями и утешением, тронутого ревностью за него и негодующего на народы, которые пребывали в мире, когда он лежал в руинах.

Видение управляло всем действием империй народов и показало, что все было подчинено заботливому правлению Бога, который справлялся обо всем ради своего народа и который, глядя на конец тех времен язычников, объявил, что Он был занят благосостоянием и благословением своего избранного города. Между тем, заметьте, Иуда заботливо восстановлен для привилегий своего собственного поклонения и положения, в котором можно быть готовым принять Мессию для исполнения намерений Бога.

Видение в конце главы охватывает все империи, которые будут связаны с Иудой и Иерусалимом и будут притеснять их до полного освобождения. Рога явно символизируют царства, а рабочие - орудия, употребленные Богом, чтобы разбить их на части. Мы видим, что Израиль упомянут в стихе 19 как часть целого, как мне кажется, не рассматривая подробности. Ниневия, попавшая под ярмо Вавилона, и Израиль, подчиненный империи, - все собрано вместе.

Захария 2

От главы 2 до конца главы 6 Дух представляет обстоятельства, принципы и результат деятельности Иерусалима и храма, а также осуждение того, что было нечестивым и растленным. У каждой главы имеется отдельная тема - видение отделено от остального, образуя часть целого. Настоящая ответственность, от которой зависело благословение, и высшая благость, которая, несомненно, исполнит все, представлены нам как каждая на своем месте.

Замечательным образом описывается восстановление Иерусалима, который проливает много света на связь, о которой уже говорилось, между возвращением из вавилонского плена, исполненного Киром, рабом, праведным человеком с востока, и спасением, которое будет даровано явлением Мессии. Прежде всего возвещается полное восстановление Иерусалима, а сам Сущий, обеспечивающий благосостояние и мир его обитателей и сам в своей славе обитающий среди него, стоит на его страже. Мы можем легко понять, каким ободрением такое обещание и такой интерес со стороны Сущего к Иерусалиму будет для них в их положении, даже если исполнение не произошло.

Сущий взывает к людям и повелевает им бежать из северной страны; выражение, использованное для халдеев, так как они были рассеяны по четырем ветрам. Вавилонский плен был настоящим приговором "Лоамми", так как возвращение оттуда (Вавилон осужден) было залогом лучшего избавления от того, что в последние дни будет представлять Вавилон. Сион освобожден из плена в Вавилоне. Но если до некоторой степени это произошло через Кира, то никоим образом не было полным осуществлением намерений Бога. Они еще тогда были и далее будут подчинены влиянию языческого идола и изображений. И это является более особенным образом того, что было образом Вавилона и будет освобождено от него, но грядет в те дни, когда Сущий явит себя во славе, которая не позволит противостоять его воле. После славы будет явлен суд народам, которые растлили Израиль. Слава Сущего грядет, и враги его народа будут осуждены, ибо тот, кто беспокоит Израиль, любимый Сущим, навлечет осуждение на себя в том, что наиболее ценно и дорого ему. Осуждение народов оправдывает слово Бога к своему народу Израиля.

Дочь Сиона будет петь с радостью, так как Сущий будет обитать среди нее. Многие народы придут и присоединятся к Сущему в тот день, и будут его народом, и Он будет жить среди Израиля. И далее слово пророчества (осуществление которого так долго откладывалось, что оно казалось ночным сном) будет оправдано для Израиля его полным исполнением. Сущий унаследует Иуду как свой удел в святой земле и опять выберет Иерусалим. Торжественный период! Да молчит вся плоть, так как Сущий поднялся из своего святого селения, чтобы завершить все благолепие своей воли.

Мы видим, что, как бы велико ни было ободрение для иудеев в тот день, разум Бога простирается до конца века и до проявления славы Сущего, благословения Иерусалима и всей земли. Возвращение из Вавилона, уже осуществленное исторически, было еще будущим, но как бы истинным освобождением Сиона. Вся плоть должна понять приход Сущего. Таковы были суды, которые грядут после славы.

Захария 3

Но чтобы Иерусалим (центр деяний Бога в Израиле) был восстановлен в благословении, было необходимо нечто большее, чем просто власть Бога. Люди были виновны и нечисты. Как можно было привести их пред лицо Бога и облачить славой в таком состоянии? Тем не менее им надлежит быть там, чтобы быть благословенными. Более того, это история каждого грешника. Этот такой важный, основной вопрос решается в главе 3. Иисус, великий иерей, представляющий народ (здесь говорится не о заступничестве, а об ответе за них), стоит пред лицом Сущего - перед "Ангелом Сущего", то есть пред Богом, как Он явил себя в Израиле со времени ухода из Хорива. Сатана, враг благословения народа Бога, стоит здесь, чтобы противостоять ему. Как на это ответить? Иисус не мог это сделать. Он был облачен в запятнанные одежды. Сам же Сущий, не известный им, берет в свои руки дело своего народа (как Он поступил в случае с Валаамом) и употребляет божественную власть против их врага. Сущий избрал Иерусалим - исторгнул народ, как головню из огня, и сатана возжелал бросить их опять туда. Воля Сущего - спасти их, всех виновных и оскверненных, каковыми они были. Но осквернение существовало и было невыносимым для Бога. Однако Бог действует через благодать, и, действуя таким образом, ибо ему было необходимо убрать грех от своих очей (так как по этой самой причине такое невыносимо для него), Он уничтожает грех, а не грешника. Он вынуждает грех устраниться пред ним. Он устраняет его и, одевая Иисуса в новые одежды, изготовленные Богом, в соответствии со своим совершенством, делает его священником пред собой. Это будет положением Израиля в праведности и в службе пред Богом - народа священников, одетых в праведность, которую их Бог дал им. Мы предвидим их на этом высоком и божественном пути.

Стих 7 ставит Иисуса, как представителя народа, под ответственность на время. Если он праведный, то займет место в присутствии Сущего Саваофа. Стих 8 говорит о нем, как образе Христа, соединившего священнический народ с собой в благословении, которое осуществится в последние дни. Краеугольный камень, который положен перед глазами Иисуса, был лишь слабым образом того настоящего камня - неподвижного основания всего благословения Израиля, всего правления Бога на земле. Сам Сущий запечатляет его праведным характером. Он будет представлять мысли самого Сущего в его правлении. Это будет печатью Бога, а беззаконие земли будет определенно устранено абсолютным, совершенным и благодатным действием Бога. В этом камне будет виден также совершенный разум Бога. Семь глаз будут там.

Я бы добавил несколько слов по этому выражению. В 2 Пар. 16 мы находим, что очи Сущего представлены объемлющими всю землю, чтобы явить его сильным в интересах тех, чье сердце совершенно по отношению к нему. Такова верность Бога в том, чтобы замечать все на своих путях правления. В пророчестве Захарии очи находятся на камне, который положен в Сионе. Там расположено место того правления, которое видит все и везде. В стихе 10 следующей главы говорится, что эти очи, которые замечают все и объемлют всю землю, радуются, когда видят строительный отвес в руках Зоровавеля, то есть жилище Сущего полностью завершено. В этом случае они представлены не как в месте правления над землей, а в их характере всеобщего и активного надзора и в этой благоприятной деятельности, они никогда не отдыхают, пока не исполнены желания милости Сущего к Иерусалиму, и тогда они возрадуются. Деятельный разум через предусмотрительность находит свое полное блаженство в осуществлении неизменного намерения воли Бога. В конце эти очи предстают в Откр. 5, в Агнце, возвышенном справа от Бога, который собирается вступить во владение своим наследием земли. Это - семь Духов Бога, посланных по всей земле, ибо правление в руках Агнца, хотя Он еще не осуществил его на земле, в обладание которой Он будет постановлен.

Я возвращаюсь к нашей главе. Когда место совершенного правления Сущего будет установлено в Иерусалиме и беззаконие земли Израиля будет устранено, тогда полностью установится мир, и каждый будет радоваться в мире со своим соседом, и будет каждый соседом в сердце для всех. Вот так царствует царь мира.

Все это основополагается на событии, когда представлен Христос, Отрасль. Здесь Он не мыслится как царь. Представлена его личность и итог его вмешательства. Заметьте, что Слово не говорит, что беззаконие устранено, пока плод работы Христа не принимается верой в него, верой, которая в отношении Израиля зависит от духовного видения. Их сердца будут прежде привлечены к Сущему, как был привлечен остаток мольбой Иоанна крестителя; но мир, который порождается устранением беззакония, и радость полного спасения грядут. Они затем будут петь: "Сын родился нам".

Захария 4

После этого Захария, как и было нужно, пробужден Богом, чтобы увидеть весь совершенный порядок того, что Он собирался установить. Здесь пребывающая благодать также представляет возможность для объявления скрытых намерений Бога. Пророк видит сосуд света Бога на земле, предписанного во всем своем совершенстве. Светильник один, но у него семь лампад. Это - единство в совершенстве духовного согласования - совершенное единство, совершенное развитие в этом единстве. Каждая вещь на своем месте как средство, а два источника духовной благодати, которые поддерживают свет, помещены по обеим сторонам, чтобы поддерживать свет, который светит пред Сущим. Это, как мне кажется, верховная власть и священство Христа, которые поддерживают силой и духовной благодатью совершенный свет божественного порядка среди иудеев. Работа божественна, трубочки изготовлены из золота. Служение идет по благодати Духа, а елей, питавший откровение, поддерживает совершенный порядок. Но Дух первым помещает Израиль в момент пророчества в очень определенное положение. Еще не время для проявления внешней силы или для Сущего явить свое могущество и установить свою славу и свое поклонение среди своего народа. Это его Дух действует среди остатка Израиля, когда они его услышат, чтобы привести их во взаимоотношения с Богом и к поклонению, которое Он примет, даже при их несовершенстве, ибо народ не был восстановлен силой Бога, но и оставался еще в зависимости - такое почитание было передано Богу в Духе и в правде, в соответствии с тем, что Он даровал народу. И в то же самое время проявлена внешняя предусмотрительность, чтобы исполнить все необходимое для поддержания взаимоотношений с Богом и чтобы благодать Бога благодать установилась для израильтян после их падения и их избавления от Вавилона предусмотрительным вмешательством Бога. Семь очей, которые объемлют взором всю землю, увидят с радостью дом, в котором восстановленный остаток предстанет во взаимоотношениях с Богом, законченный руками Зоровавеля.

Это ясно обуславливает положение народа, и два порядка вещей изображены нам в этом пророчестве. Настоящее состояние было состоянием взаимоотношений с Богом, установленным в духовной власти его Духом, через что Он мог принять их поклонение своим Духом в средине восстановленного остатка, при этом есть сила попечения, чтобы сохранить благословение, но нет непосредственного правления со стороны Бога. Правление же оставлено в руках язычников.

То, что пророчески имелось в виду, стало совершенным порядком, установленным в Иерусалиме, как в сосуде божественного света на земле, поддерживаемого служением двух чад царственной власти и священства, которые стояли пред Господом всей земли. У Бога Израиля был свой престол в Иерусалиме. Бог небесный даровал владычество всей земли главе язычников. Господь {Адонай} всей земли установит земной порядок по своей воле в Иерусалиме и там поддержит божественный свет царским священством в своем присутствии.

Захария 5

Глава 5 показывает нам обратную сторону картины, то есть осуждение нечестивых в Израиле в последние дни. Пророк видит огромный свиток, содержащий проклятие нечестивых, тех, кто грешит против своего соседа и против имени Сущего, чтобы истребить их и их дома.

Народ, как целое, поставлен в свое настоящее положение. То, что было названо Иерусалимом, Израилем и народом Бога, реально принадлежит Вавилону. Бог через свое могущественное попечение возносит их и устанавливает их на их настоящей основе; храм же построен в земле Сеннаар. Его вавилонский характер полностью удостоверяется его положением.

Захария 6

В главе 6 нам показано правление Бога в четырех монархиях, но не как непосредственное правление со стороны Бога и не как просто человеческое правление. Мы узнали, что власть передана человеку в лице Навуходоносора и что он пал. Но волей Бога не надо было непосредственно возобновить восстановление правления на земле или же предать землю нечестию и воле человека без какого-либо инструмента попечения, без какого-либо правления. Он водительствует над ними, действуя не прямо, чтобы запечатлеть откровение своего характера и своих путей, а посредством орудий, которые Он употребляет, плод деятельности которых угоден его воле. Единственный мудрый Бог в силах совершить это, ибо Он знает все и направляет все для исполнения своих намерений. По этой причине мы замечаем деяния, духовно не угодные его путям в правлении, которые, однако, процветают; хаос, что касается в настоящем, проблема которого представляет ключ, дающий мудрость даже более глубокую и восхитительную, чем та, которая была проявлена в его совершенном непосредственном правлении в Израиле, так как это было на своем месте. Это - всеобщее попечительство, которое в своих результатах находит благоволение в духовной природе Бога; пока же в посредническом хождении есть свободный простор, представленный для сил активной воли человека.

Эта власть посредничества, проявленная посредством инструментов, приходящих из присутствия всевышнего Бога, употреблена в связи с его правами на всю землю. Таков характер Бога в пророчестве Захарии. Это же и характер его правления до времени, то есть во время четырех империй. Когда Христос будет царствовать, то правление снова будет непосредственно в его лице, а Иерусалим станет его центром.

Я допускаю, что суд, исполненный над Вавилоном, отвечает тому, что говорится в стихе 8. Мы знаем, что Халдея всегда была северной страной для Израиля. Духи, которые употребил Бог, исполнили волю Бога там. Седьмой стих, кажется, указывает на Римскую империю, включающую все от ее первого установления до настоящего времени, и исторический характер во все времена. Белые кони символизируют то, что Бог сделал посредством Греческой империи. Пегие и вороные кони, кажется, означают смешение Греческой и Римской империй - по крайней мере, у этих коней, которые становятся затем двумя отдельными классами (только у последнего характер всеобщности, который предстоит по всей земле) двойное назначение. Я не сомневаюсь, что все эти гордые инструменты его правления будут сферами суда в последние дни, когда Бог начнет учреждать свои права как Бог всей земли, хотя Вавилон географически может быть исключением в силу сказанного в стихе 8.

Зрелый плод представлен в стихах 9-15, где Отрасль представлена как рожденная и растущая в месте его земной славы, строящая храм Сущего, несущая славу, правящая на его престоле, а священник на его престоле - истинный Мелхиседек, поддерживающий для земли блаженство совершенного мира, - "совет мира" с Сущим. Этот совет мира поддерживается между Сущим и Отраслью. (Ср. Пс. 84 и 86.) Поэтому они придут издалека, чтобы отстроить храм Сущего, и откровение пророчества будет благословенным через его исполнение.

Опять мы находим два элемента, которые связывают события и деяния Бога в день пророка со славными обстоятельствами последних дней. Первый - низвержение Вавилона уже исполнило суд над первыми притеснителями Иерусалима, которые взяли его в плен. Вся система осуждена; как в Новом Завете говорится о враге: "князь мира сего осужден". А далее исполнение обетования согласуется с послушанием остатка (ст. 15). Это продолжается в отношении Израиля до конца. (См. Д. Ап. 3 и даже Евр. 3 и 4.) Но, между тем, полнота язычников должна войти независимо от этого в силу других причин. В конце Израиль, послушный (то есть фактически остаток), - больше не присоединенный к порядку собрания, но связанный с обетованиями Израилю на земле - обретет блаженство в исполнении этих обетований.

Мы можем заметить, что в книге пророка Захарии (Вавилон уже осужден) нет ни человека, облаченного правлением, ни духовного характера империй, представленных в образе идола или зверей, правление же Бога скрыто, заботливо, но истинно в связи с этими империями. Это элемент большой важности, если мы поймем всю систему, существовавшую со времени Навуходоносора и возвращения из плена до конца, когда Христос будет царствовать в праведности. Первая часть пророчества завершается концом главы 6.

Захария 7-10

Пророчество от главы 7 до конца книги имеет своей особой целью представить Мессию в Израиле вместе с последствиями его отвержения. Те же принципы ответственности и благословения, которые мы уже встречали установленными в отношении остатка при их возвращении из Вавилона, мы опять находим здесь. Пророчество начинается призывом не поступать неискренне в замыслах и унижении во время семидесятилетнего плена и примера, приведенного ими, об ожесточенности сердца народа до того печального периода, который привел к их рассеиванию среди всех народов, а вожделенная земля была опустошена. Но вот любовь Сущего к Сиону, своему избранному городу, взволновала его ревность и его гнев против тех, кто угнетал его. Он вернулся к Сиону, и он будет благословен как город праведности, а гора Сущего будет его святой горой. Иерусалим будет обильно благословлен, его улицы наполнятся обитателями, старцами, насыщенными жизнью. Бог возвратит свой народ из всех стран, в которые они были рассеяны и пребывали в плену. От дня, когда его народ обратился к нему и заложил основание храма, благословение потечет, как река, хотя прежде были несчастье и суд. Иудеи, которые вернулись из Вавилона, были поставлены в условия истины и праведности для блаженства от этих благословений (гл. 9,16.17).

Кроме этого, Сущий заверяет, что их посты будут благословенными праздниками, и люди придут из всех народов, чтобы поклониться Сущему в Иерусалиме, и возьмутся за полу иудея, зная, что Бог пребывает с этим народом. Здесь духовные последствия непослушания, уже осуществленного, - неискренность и ожесточенность сердца, как указано; настоящее благословение по благодати, дарованное народу при условии богоугодного хождения, это такая полнота благословения, какую принесет присутствие Сущего в их среде, и в итоге намерения Бога в благодати, зависящей от него самого, не преткнутся.

Но эта последняя мысль привносит много следствий и важных событий. Первые два следствия таковы, что Израиль будет восстановлен в обладании всей территорией, которую Бог дал им. Враги придут извне, но Сущий защитит свой дом, и результат этого прямого вмешательства будет таким, что ни один притеснитель не пройдет больше через их территорию. Сам Сущий уже взял это в свое ведение.

Это будет день, в который глаза всего человечества будут обращены к Сущему, как и тех племен Израиля. Сравните эту часть главы 9 с главой 17 пророчества Исаии.

Вот это непосредственное вмешательство Сущего, который пребывает вокруг своего дома (как защита города против последних ассирийцев, о которых много раз повествовали пророки), обязательно представляет Мессию ввиду событий последних дней. Стих 9 говорит об этом. Он представляет Мессию в образе царя Мессии, но в двойном аспекте. По этой причине в Новом Завете цитируется только эта часть, когда говорится о первом пришествии Сущего. Царь Сиона идет к нему (Иерусалиму). Он праведен и несет в себе власть и спасение. Это общая мысль о том, что нужно Сиону и что будет осуществлено в последние дни. Святой Дух добавляет к этому личному образу Господа дух, в котором Он представил себя Израилю, - кроткий и сидящий на ослице. Нам всем известно исполнение этого во время его первого пришествия.

Мессия сам представлен таким образом, а его присутствие раскрывается далее - как продолжение стиха 8, напоминая, кто был представлен. Он положит конец войне в Израиле, установит мир среди народов, и его владычество будет до концов земли (земля же Израиля - как центр его власти). Сущий, избавив народ, а именно верующий остаток, который станет народом, нацией через кровь завета, восстановит их вдвойне за все их страдания и употребит их, чтобы установить свою власть над островами язычников. Мощь Сущего будет сопровождать и спасать их, как стадо своего народа. Он прольет благословение на землю по молитве остатка своего народа, который блуждал, как стадо без пастыря, и тщетно искал помощи у своих идолов. Но Сущий уже посетил свое стадо, дом Иуды, и из них изойдет сила. Иуда будет, как угодный ему конь в битве. Он усилит Иуду и спасет Ефрем. Сущий соберет их в таких количествах, что не будет места для них. Он осушит море и реку, чтобы проложить им путь, а гордость их врагов будет низложена. Они будут сильными в своем Боге Сущий и будут ходить вверх и вниз в его имени.

До конца главы 10 следует общее возвещение благословения, которым увенчают Иуду и Ефрема, когда по благоволению Сущего они будут восстановлены в своей земле.

Захария 11

Глава 11. В связи с осуждениями, которые придут, Дух изъясняет многие подробности в отношении отвержения Мессии и особые обстоятельства последних дней вследствие этого отвержения. Это история Израиля в связи со Христом.

Я полагаю, что начало главы 11 говорит о захвате Израиля язычниками. Первые три стиха дают картину общего состояния земли. В стихе 4 Сущий излагает суть дела своего разоренного стада. Их языческие владельцы только растлили их. Свои пастухи не жалели их. Сущий предавал народ плоду их беззакония, Он был тронут состраданием к бедным и заботой о притесненных. Это - дух жизни Христа в Израиле.

Два жезла представляют его власть, объединяющую все народы пред ним и объединяющую Иуду и Израиль вместе - результат присутствия Христа. Но пастухи Израиля истреблены, и Христос, скорбящий по нечестивому и развращенному народу, который его ненавидит, предоставляет их самих себе и последствиям их поведения. В результате этого Он отказывается на то время от наследства народов, так как в Израиле ему надлежит овладеть им. Но бедные из стада признали в его путях исполнение слов пророчества: они не ждали проявления всенародной славы Мессии в Израиле, а присоединились к нему лично вследствие доказательств его миссии от Бога, которые Он дал им. Мне кажется, что это включает как апостольский труд в Израиле, так и жизнь Христа. Пророчество только говорит о самом факте. Стихи 12 и 13 представляют цену, которой народ расценивал своего царя и Спасителя. Исполнение этого известно всем. Пророк здесь исполняет все по-пророчески, отмечая, что так надлежало быть в соответствии с планами Бога. Мы мысленно видим также, что Христос появляется здесь как сам Сущий. Связь между стихами 6 и 9 заполняет ту же истину. Мысли Сущего в отношении того, что Он исполнит, находят свое осуществление в личности Иисуса. Союз между Иудой и Израилем, через посредничество Христа, также откладывается. В стихах 15-17 видно, что пророк принимает черты антихриста, чтобы представить его в образе (как прежние действия Иуды), чтобы возвестить, что глупый пастух, который будет поднят для суда Бога, сам пострадает от осуждения, которое он заслужил. Другой придет под его именем, и его люди примут.

Захария 12

Введение антихриста, пастуха {Никудышний пастух (ст. 17), я полагаю, то же самое. Он покидает иудеев и отождествляет себя с языческой властью, когда иудейское почитание подавлено. Он "пустое", как в Иер. 14,14} в Израиле, представляет также события, которые произойдут вокруг Иерусалима в последние дни. Все народы соберутся вокруг Иерусалима, но найдут только тяжелый камень, который раздавит их. Бог осудит власть человека, но возвысит свой народ в высшей благодати. Он сокрушит народы, которые пришли против Иерусалима. Сначала грядет спасение народов силой Сущего. Вот это высшая благодать для главных грешников - слабой, но любимой Иудеи, которая добавила ко всему своему роптанию против Бога презрение и отвержение своего царя и Спасителя.

Благодать Бога руководит всеми силами человека. Вероломство врагов народа Бога рождает его любовь, которая никогда не умиляется, и, таким образом, взывая к Богу действовать, это самое вероломство становится средством свидетельства верности его любви. Иудея, виновная, но любимая Иудея, спасена - именно остаток, бременем которому было страдание Израиля, но еще остался вопрос их поведения в отношении Бога. Тем не менее благодать, проявленная в спасении Иуды, запечатлелась на сердце. Это намного больше закона, который, как мы знаем, был написан в нем. Быть любимым Богом, против которого народ так дерзко восставал, смягчает сердце. Благодать идет дальше и представляет людям Мессию, которого они пронзили. Отвергнутый - Сущий, который спасает их. Сейчас это уже не просто крик несчастья человека, у которого нет спасения, кроме Сущего. Израиль, более точно Иуда, больше не добыча ужасного волнения, которое породило ее несчастье, он полностью занят своим грехом, который осознается в присутствии распятого Спасителя. Это больше не общее горе народа, раздавленного и попранного в самых возвышенных чувствах. Это сердца растаяли от сознания их отношений с тем, кто отдал себя за них. Каждая семья, отделенная своими личными убеждениями, исповедует глубину своего греха, пока нет страха суда или наказания, чтобы умалить суть их печали. Их души возрождены в связи с плодотворностью работы Христа. Это то, что окончательно приводит народ во взаимоотношения с Богом. Мы приметили тот же духовный порядок в типичной истории Давида - сначала ковчег на горе Сион, а затем гумно - Орны Иевусеянина.

Захария 13

В главе 13 сказано все об омытии и очищении. Источник открыт дому Давида, чей грех уничтожил народ, без отмены права или ослабления благодати Бога; а также народу Иерусалима, который более, чем причастники, в грехах своих правителей. Вот приходит практическое очищение водой. Вера в того, кого они пронзили, уже в их сердцах. Идолы и лжепророки, два главных источника несчастья иудеев, будут полностью убраны. Никто, даже сами родители виновных, не вытерпит этих мерзостей и обманов. Христос - эталон, и весь суд будет осуществлен по нему. Все принимает свой духовный характер согласно взаимоотношений, искупленных с ним. Это дает возможность для полного исторического развития того, что произошло с ним. Дополняет - как Он был пронзен, и последствия этого, которые конкретизируются в отношении Иерусалима, Израиля и мира.

В стихе 5 читаем: "Я не пророк, я земледелец, потому что некто сделал меня рабом от детства моего". То есть Христос занимает униженное положение того, преданного службе человека в обстоятельствах, в которые Адам был приведен грехом (то есть в отношении его положения как человека, живущего в этом мире). Стих 6 направляет внимание на то, что приключилось с ним среди иудеев, где ему причинили страдания и причислили к злодеям. Истинный характер его личности и его страдания раскрывается далее в стихе 7. Это меч Сущего, поднимающийся против человека, который является его причастником, ему подобным. Этот стих не требует пояснения. Очень интересно видеть, что когда Христос рассматривается в своем унижении как человек, Он принимается Духом как равный Сущему в своих правах, а когда (Пс. 45,7) его видят на престоле божественной славы и обращаются к нему как к Богу, те, кто принадлежит ему, признаются его соратниками в славе, разделяя его положение.

Результат этого отвержения Христа, центра истории вечности, человеческой связи с Богом и откровения обоих, так как это событие рассматривается здесь в связи с историей Израиля - рассеивание овец, которые собрались вокруг истинного пастыря. Тем не менее Бог простирает свою руку на малых. Результатом для Иуды, когда ход истории возобновится в последние дни, будет то, что две трети будут истреблены во всей земле (ср. Иез. 20,34-38 в отношении Израиля), а треть, которая остается, пройдет через огонь, призовет имя Сущего и будет услышана. Сущий отменит имя "Лоамми" - не мой народ - говоря, что это его народ; и они скажут, что Сущий - их Бог. Это определенный результат его обращения с народом, а здесь - особенно с Иудой, о которой Он сказал "Лоамми", и остатком, который Он признает своим народом.

Захария 14

Глава 14 возвещает последние события, которые принесут этот результат, так как в главе 13 особенно подробно рассмотрено то, что касалось Христа. Так, две темы главы 12 повторяются в подробностях.

Мы можем отметить, что здесь рассматривается результат надломленного жезла, который объединял Иуду и Израиль. Пророк говорит только об Иудее, о народе, который был виновен в отвержении Мессии в своей земле и пострадает от последствий этого на земле в последние дни, а многие из них в то время сами присоединятся к антихристу. Иерусалим, как мы уже сказали, образует центр пророчества. Ни один пророк не мог погибнуть за пределами границ. Как ужасно - внешне быть рядом с Богом, а внутренне - нет, когда сердце облачает себя в имя Бога как одеждой гордости, как щитом, так чтобы его стрелы больше не достигали совести!

Тем не менее, несмотря на его гордость и его союз со злом, Иерусалим будет захвачен в последние дни. Мы заметили, изучая другие пророчества, что это будет: а затем, когда город будет окружен, Сущий вмешается для уничтожения этих врагов. Очень ясно здесь возвещается об этом. Народы будут собраны Сущим, город будет взят, а дома ограблены, и половину людей уведут в плен. Сущий затем выступит против тех народов, как мы читаем в главе 12. (Ср. Ис. 66 и Мих. 4.) Он приходит в лице Христа на гору Елеон, откуда вознесся. Гора же Елеонская раздваивается в середине, образуя большую долину, наводя ужас на людей, которые там. Но если Сущий отождествляет себя со смиренным и кротким Иисусом прежде на земле, чтобы тождество Спасителя и Сущего было ясно признано, не менее верно, что Он сойдет с небес во всей своей славе (как предсказывал Он к и пророки, начиная с Еноха). Небесные святые будут сопровождать его в его всенародном явлении взору изумленного мира. Удивительная слава для тех, кто принадлежат ему, с которыми он явит себя перед всеми нечестивыми! Ибо здесь мы видим всенародное пришествие Сущего на землю как справедливого судьи, ведущего войну со всеми, кто в борении и против него.

Я не представляю, что последнее упомянутое событие следует за тем, что предшествует ему в этой главе. В середине стиха 5 - разделение. "И придет Господь Бог мой" - начинается новая тема, представляя великое отдельное событие, которое затрагивает, таким образом, всю землю и как бы характеризует ее будущее существование. Присутствие Сущего на горе Елеон обновляет, если позволено сказать, его видимые взаимоотношения с Иудой. Эта часть завершается словами "Озия, царь Иудейский". То, что далее следует, тесно связано с возвращением Христа к иудеям на то же самое место, где Он покинул эту землю, но Он смотрит на это с более высокой точки видения и берет в свои руки существо взаимоотношений Сущего со всей землей, когда Он нисходит с небес со святыми. Это другая часть темы, и очень важная.

Значение довольно трудного отрывка, который следует, я полагаю, было дано, относительно общего смысла, Марти в его французском переводе. Иврит признан неясным. Можно перевести: "Не будет драгоценного света, который удалится". Это же "драгоценный свет в полноте"; последнее слово можно принять за "удалиться". Это не будет день смешанного света и тьмы, а день, определенный Сущим, день, характеризующийся его вмешательством и его могущественным присутствием, и на это нельзя смотреть как на простые чередования ночи и дня, но в момент, когда можно ожидать полной тьмы, будет свет. Живительные воды потекут из Иерусалима на восток и на запад, в Мертвое море и в Великое море. И летняя жара не высушит их источник.

Малахия

Пророчество Малахии повествует о людях, приведенных из вавилонского плена, что очень важно, так как показывает духовное состояние людей после их возвращения. Его последние стихи явно завершают свидетельство Сущего народу до прихода того, кто подготовит пути Сущего, словом, до Иоанна крестителя. Закон и пророки были до Иоанна, и Малахия по характеру своего свидетельства - последний.

Великий моральный принцип, раскрытый в книге, - бесчувственность и непослушание народа тому, чем Сущий был для них, и их собственное беззаконие в отношении Сущего, их потребность в почтении к Богу, их бесславное отношение к Сущему. Увы! Эта бесчувственность достигла такого предела, что, когда сами дела, которые свидетельствуют об их неуважении, были представлены перед их совестью, они не увидели вреда в них. Тем не менее это не изменило намерения и советов Бога, хотя породило суд над теми, кто был виновен. (См. гл. 1,2.6; 2,14; 3,7.13.)

Малахия также выделяет остаток и то, что характеризовало его, возвещая наказание нечестивым и призыв Бога к тем, у кого есть уши, чтобы слышать, чтобы вернуть их к покаянию - служение, которое восстановит духовный порядок в сердцах родителей и детей, - их взаимоотношений, из утверждения и проявления которых проистекает весь земной мирный порядок в соответствии с установлением Бога, и тот порядок, который Бог здесь рассматривает.

В начале пророчества Сущий обращает свою любовь к Израилю, которой тот, увы, пренебрег - неблагодарный народ, что он и доказал своим выбором с самого начала. Далее, изображая печальную неблагодарность народа, Сущий придерживается своих помыслов в отношении их. Он благословит Израиль, и Он осудит Едом, несмотря на гордость последнего.

Грех Израиля и их оскорбительное безразличие в служении своему Богу показаны в стихах 6-10. Это дает повод другому выражению благодати - объявлению имени Сущего среди всех народов. Выбор Израиля и милосердие к язычникам установлены среди и даже по случаю греха восстановленного народа. Стихи 12-14 изображают также их вину пред Сущим и непочитание ими его величества. В главе 2,1-9 порицается положение священников, которым надлежало быть верными хранителями помысла и путей Бога; стихи 10-12 указывают на их дурное поведение к своим братьям и их тесную связь с идолопоклонниками; стихи 13-16 - легкость, с которой они разводились в свое удовольствие. Но Сущий приходил.

Здесь мы находим, что второе пришествие Господа {Заметьте отдельно - Сущего} связано с завершением первого. Иоанн креститель объявляется его посланником, чтобы приготовить путь пред ним; а затем придет ангел завета, которого они так искренне желали, но это будет как суд, чтобы очистить людей и удалить лишнюю примесь. Тогда их жертва в Иерусалиме будет желанна для Сущего, жертва в праведности. Но все, творящие зло, будут осуждены, ибо Бог неизменен как в праведности, так и в благодати. Вот это после всего и обеспечивало безопасное существование Израиля, если что проходило. Пусть Израиль возвращается к Сущему, и Сущий вернется к ним. Но гордость Израиля затронута этим, и они говорят: "Как нам обратиться?" И показаны их грехи в отношении жертв и предписаний. Но благодать опять проявляется, и народ возвращается из своего реального отчуждения от Бога. Им надлежало возвратиться и засвидетельствовать благость Бога.

Среди гордости нечестивых с их видимым успехом остаток выделяется своими общими духовными потребностями и чувствами, основанными на страхе пред Сущим, который руководит всеми ими. В своем огорчении они часто говорили друг с другом об этих истинах {Смотрите блаженную картину этого в первых двух главах евангелия по Луке, до того, как начинается общая тема. Только затем Спаситель был отвергнут, а остаток перешел в собрание; спасение Израиля отложено до пришествия Господа во власти. Здесь это рассматривается как остаток в Израиле, связанный с тем спасением}, а Сущий прислушивался, и внемлил, и записал это в своей книге. Они будут принадлежать ему в день, когда Он сделает их своим сокровищем. После этого они будут различать праведных и нечестивых и разниться между теми, что служили Богу, и теми, что не служили. Ибо наступает день, который будет пылать, как печь, а гордые и нечестивые будут истреблены, как солома. Но для тех, кто благоговел перед именем Сущего, взойдет солнце правды. Не будет больше печальной тьмы ночи и огорчения от превосходства врага, а будет день, который Бог обяжет сиять присутствием своего Сына, царствием своего возлюбленного на земле. Правдивые будут владычествовать над ними утром, ибо это время - время суда, а нечестивые будут пылью под стопами их ног.

Заметим здесь, что все связано с властью Сущего и его избранной милостью к Израилю, с поведением Израиля, как народа, по отношению к своему Богу. То, что имеет отношение к первому пришествию Христа и его последствиям для Израиля, здесь не упомянуто. Иоанн креститель представлен здесь как предтеча Сущего, кто, без сомнения, сам Христос, но приходит здесь как Ангел завета, приходя неожиданно к своему храму и испытывая все в Израиле огнем и своим судом, чтобы жертва Иуды была угодной для Сущего, как в старые дни. Прегрешения, о которых здесь говорится, это проступки людей, возвращенных из Вавилона, против Сущего. Язычники и их империя не видны здесь. Все совершается только между Израилем и Сущим, Богом их отцов, как в прежние дни между возлюбленным народом Бога и Сущим, который возлюбил их. Чуждый бог - это то, что не снесет Сущий. Это Левий, с которым был его завет, это были священники, чьим устам надлежало хранить настоящее познание Сущего.

Здесь же не говорится о царе, помимо Сущего, чье имя устрашающе среди язычников и их царя. В итоге народу (Израилю) велено вернуться к закону Моисея, данному на Хориве всему Израилю.

Таковы, как мы понимаем, неизменная любовь Сущего к народу, которого Он собрал себе на Хориве, поругание его из-за их грехов, отделение верного остатка и послание ангела перед исполнением суда. Израиль рассматривается целиком, но в своих взаимоотношениях с Сущим как вернувшийся из плена и ожидающий суда своего Бога, который посылает своего ангела предупредить их заранее.

Все было готово, чтобы подвергнуть народ духовному испытанию в отношении исполнения этого во время, когда был послан Иоанн креститель, но у Израиля не было ушей, чтобы слушать, и все было потеряно.

Совершенное и полное исполнение произойдет в конце после того, как завершится другая славная работа Бога в отношении собрания.

Долготерпение Бога к Израилю велико, ибо когда они отвергли его Сына, то Он послал им - через ходатайство того же любимого Спасителя на кресте - послание устами Петра, что если они покаются, то Христос, которого они убили, вернется. Но их вожди были более чем глухими к этой благодати со стороны Бога, и их дом еще остается опустошенным.

Во время конца, Илия, чьей миссией было призвать обратно отступнический Израиль, который оставил Сущего, призвать действительно по высшей милости Бога, хотя и в связи с законом и горой Хорив, куда он пошел, чтобы сложить бремя своей пророческой службы, когда она стала бесполезной из-за неверия народа, - Илия воистину исполнит свою миссию перед великим и ужасным днем Сущего, чтобы бич Бога не упал на землю его благоволения в день, когда Он окончательно исполнит свой суд. Ввиду этого об Иоанне крестителе повествуется как об Илии, если Израиль мог воспринять это, так как он отвечал стиху 1 главы 3, хотя в то же самое время он сказал, что он не Илия, потому что реально он не воплотил стихи 5, 6 главы 4. (Ср. Лук. 1,17.76.)

Пророчество взывает к совести тех, кто жил в то время, когда оно было дано (гл. 3,10), показывая, что в конце тех дней Израиль будет подвергнут испытанию миссией благодати - до последних дней, когда Бог явит свою неизменную любовь к своему народу и его праведный суд над злом, отделяя остаток для себя для благословения, исполняя суд над мятежниками.

Язычники не упоминаются, не упоминается даже связь его народа с Христом, сходящим как человек на землю.

Таким образом, мы имеем в этих трех пророчествах после плена три отдельные темы, составляющие целое. В пророчестве Аггея это - благодать к обращенному остатку, Дух Бога еще среди них, и в связи с домом и поклонением Сущего, храм. Его последняя слава будет больше, чем прежняя. Царства язычников будут низвергнуты, а Зоровавель (Христос) - печать на руке Сущего. Мир придет в Иерусалим.

Захария рассматривает два момента: во-первых, империи язычников и пути злобы и попечительства об Израиле - времена язычников, - Иерусалим признан, но осужден Богом и заклеймен как вавилонский по своему настоящему характеру, но в конце Отрасль, Господь Иисус, устанавливает венцы вместо того, чтобы поститься для праведности, - Вавилон уже осужден - и иноземцы придут, и отстроят храм Сущего.

От главы 7 до конца - связь Израиля с Христом, его отвержение и последствия этого в последнем суде над Иерусалимом, но за все это, как мы отчасти видели, Сущий осудит решительно все народы, собранные против него. Остаток будет приведен к покаянию, а Иерусалим будет святыней Сущему, иноземцы не осквернят его.

В заключение Малахия показывает нам положение, в которое вскоре попали иудеи, пренебрегая всем, что было угодно Богу и не было безразлично к нарушению ими каждого праведного чувства; практическое отделение тех, которые боялись Сущего и пришествия Сущего для суда и спасения; между тем, есть призыв к ним вернуться ко власти закона и приход Илии перед великим и ужасным днем Сущего, чтобы повернуть их сердца в благодати на путь мира.

НОВЫЙ ЗАВЕТ

Введение в Новый Завет

Продолжая изучение Священного Писания, я с определенным чувством благоговения приступаю к Новому Завету, такому же великому, каким должно быть благословение для работы над ним. Средоточие и в то же время расширение божественного света в этом драгоценном даре Бога, великие истины, содержащиеся в нем; множество различных аспектов и правдивое применение одного и того же отрывка и его отношения со всем кругом божественной истины; огромная важность этих истин для нас или по отношению к славе Бога или человеческой нужде; способ, которым они открывают Бога и удовлетворяют эту потребность, - все эти соображения, которые я могу представить, к сожалению, несовершенно, могли бы убедить каждого простого человека отказаться от притязаний, чтобы дать правдивую и даже (в принципе) адекватную мысль о назначении Святого Духа в книгах Нового Завета. И чем больше явлена сама истина, чем более сияет истинный свет, тем меньше неспособность говорить о ней, тем больше нужно бояться очернить то, что совершенно. Чем чище истина, с которой нам приходиться иметь дело (а здесь это сама истина), тем труднее удается представить ее другим, не нарушая ее чистоты, и тем смертельнее это нарушение. Размышляя над тем или иным отрывком, мы можем передать, для пользы других, степень света, дарованного нам. Но пытаясь представить суть книги в целом, все совершенство самой истины, всеобщность намерения Бога в данном Им же откровении о ней, я делаю это для души; и всякий содрогнется при мысли попытаться явить истинную и общую мысль: а вдруг она окажется неполной. И только не истинный христианин мог бы решиться на это.

Ветхий Завет может показаться для некоторых более сложным, чем Новый, в отношении интерпретации определенных отрывков; но, несмотря на это, вдохновенные авторы этой части Священного Писания показывают помыслы Бога как передаваемые им самим Богом (а мы можем восхищаться мудростью, которая раскрывается здесь), хотя Сам Бог по-прежнему сокрыт за завесой. Мы можем ошибиться или не обратить внимания на значение выражения, и мы что-то теряем, ибо говорил именно Бог; но в Новом Завете представлен Сам Бог - кроткий, нежный, человечный, на земле и на небе, наставляющий в Евангелиях, с божественным светом, находящийся в связи со Святым Духом; Бог, который являет себя. Но если этот свет горит ярко, для нашего личного руководства и для познания Его Самого, то появляется серьезная угроза неправильного понимания этих живых связей, или неправильного понимания того, что есть сама истина. Ибо нам следует помнить, что Христос есть истина. Он есть Слово. Бог говорит чрез Сына, Который, будучи истинным человеком, являет и Отца.

Что касается самого толкования, то сама истина, свет, вечная жизнь, как все это представлено в Новом Завете, может быть рассмотрена со многих сторон, так что практическая трудность ее понимания является еще большей. Ибо эта истина может рассматриваться как внутренняя и существенная ценность: мы можем рассматривать ее как явление вечной природы Бога или представление славы Сына; мы можем исследовать ее связь и ее частичные противоречия с Ветхим Заветом, которые она наполняет и затмевает своим сиянием, со структурой земного правления Бога, которую она отставляет в сторону, дабы явить то, что есть вечное и небесное. Она может рассматриваться в ее отношении к человеку, т.к. жизнь была светом для людей; Богу было угодно явить и прославлять Себя в человеке, дабы человек познал Его, и представить средства Его откровения для других созданных Им разумных созданий.

В каждом отрывке можно найти что-либо, о чем можно говорить по этим вопросам; ибо истина одна, она от Бога, но она сияет для всего и являет истинный характер всего сущего.

Тем не менее, два момента вдохновляют меня: во-первых, мы имеем дело с Богом совершенной благости, Который дал нам эти удивительные откровения, из коих мы можем извлечь пользу; во-вторых, хотя источник истины бесконечен и совершенен, хотя эти откровения исходят от полноты истины в Боге, а ее связь с нами совершенна, ввиду совершенства Его Самого, Который соделал это, тем не менее, она сотворена посредством различных средств очень ограниченной возможности, которые использует Бог, являя нам ту или иную часть истины. Эта чистая живая вода никоим образом не была испорчена, но в каждом отношении она ограничивалась целями Бога, средством, которое Он использовал для передачи ее в тесные отношения со всем сущим по совершенной мудрости Того, Кто передал нам всю истину. Источник этот не бесконечен. Вода, которая течет в нем, бесконечна, но она не бесконечна в сообщении нам истины. В пророчествах - лишь часть истины, и мы знаем ее частично. Выражение и применение истины носит особенный характер, соответственно сосудам, через которые она передается. Живая вода явлена здесь нам в ее совершенной чистоте. Так как она находится в своем источнике, она изливается как фонтан, через который течет пред человеком по мудрости Того, Кто создал его как Свой инструмент для этой цели. Святой Дух действует в человеке, в сосуде, который приготовлен для этого. Бог сотворил, сформировал, украсил и приспособил этот сосуд морально и интеллектуально для той или иной цели по отношению к истине. Бог действует в этом сосуде согласно цели, для которой Он приготовил его. Христос был и есть истина. Другие передали это, соответственно своим способностям, тем элементам, которыми Бог соединил его ум и сердце в одно целое, с той целью, для которой Святой Дух так приготовил его.

Посему, оставляя свои страхи, я всецело посвящаю себя выполнению этой работы, моя душа уповает на совершенную благость Бога, Который хочет благословить нас. Пусть истинное чувство моей ответственности не допустит того, что не угодно Богу; и пусть Сам Господь в Его благодати соизволит направить меня и снабдит меня тем, что будет благословением читателю!

Новый Завет явно отличается от Ветхого. Все, о чем я только что заметил, составляет суть этой разницы. Новый Завет ведает об откровении Самого Бога, он показывает нам человека, в праведности приведенного в славу пред Богом. Ранее Бог давал обетования, и Он исполнил суды. Он управлял людьми на земле и поступал по отношению к ним, вовсе не имея этот народ в качестве центра Его деяний на земле. Он дал им Свой закон, Он даровал чрез пророков возрастающий свет, который провозглашал, что ближе и ближе пришествие Того, Кто скажет им все, что говорил Бог. Но присутствие Самого Бога, Человека среди людей, все изменило. Человек должен принять как корону благословения и славы Того, Кто пришел для изгнания всего зла, чтобы улучшить каждое проявление добра, предоставляя в то же время объект, который должен быть центром всей любви, что должна являться ему в радости; или, отвергая Его, наша бедная природа должна враждебно проявить себя по отношению к Богу и доказать необходимость совершенно нового порядка вещей, в котором блаженство человека и слава Бога будут основываться на новом творении.

Мы знаем, что произошло. Тому, Кто был образом незримого Бога, пришлось сказать после долгого терпения: "Отче Праведный! И мир Тебя не познал". Увы! И даже более этого. Ему пришлось сказать: "И видели, и возненавидели и Меня, и Отца Моего".

Тем не менее, это состояние людей ни в коей мере не помешало Богу в выполнении Его намерений, напротив, оно стало средством этого. Он не отвергает человека до тех пор, пока человек не отвергает Его (как в Едемском саду, человек, осознавая грех, не в состоянии вынести присутствие Бога, отворачивается от Него прежде, чем Бог выгоняет его из сада). Но сейчас этот человек в своем несчастье, со своей стороны окончательно отвергнувший Бога, попадет под милосердие, Бог свободен (если кто-нибудь рискнет так говорить, это будет правильно, по всей видимости) - выполнить Свои вечные намерения. Но не суд будет служить этому, как это было в Едеме, где человек уже ушел от Бога, а наивысшая благодать, которая, когда человек явно потерян и провозгласил себя врагом Бога, продолжает работу для возвеличивания Его славы пред всей вселенной во имя спасения несчастных грешников, которые отвергли Его {Смотрите к Титу 1,2; 2-е к Тимофею 1,9.10, и сравните Притчи 8,21-31, особенно 30, 31 и к Римлянам 16,25.26 (читая "пророческие писания") к Ефесянам 3,5.10, к Колоссянам 1,26. В христианстве явлен Бог, а человек удален, и это - суть. До того было обетование. Таковы основные моменты}.

Но чтобы совершенная мудрость Бога проявилась еще более, эта работа наивысший благодати, в коей Бог открыл Себя, должна рассматриваться в тесной связи с Его предыдущими деяниями, раскрытыми в Ветхом Завете и полностью представляющими Его правление миром.

Все это предполагает, что в этой прекрасной книге существует четыре темы (не считая одной великой мысли, которая проходит через всю книгу), которые раскрываются верующему.

Первая, великая тема, в которой проявляется совершенный свет: Бог явил Себя. Но этот свет проявляется в любви, другом существенном названии Бога.

Христос, Который есть проявление этого света и любви и Который, если бы был принят, явился бы исполнением всех обетований, данных человеку и особенно Израилю (если рассматривать с точки зрения ответственности), со всеми свидетельствами, личными, нравственными и с позиции силы - свидетельствами, которые не оправдывают его.

Во-вторых, при отвержении (отвержении, посредством которого осуществлялось спасение) нам представлен новый порядок вещей - новое творение, прославленный человек, собрание вместе с Христом в Его небесной славе.

В-третьих, связь между старым порядком вещей на земле и новым, которая касается закона, обетований, пророчества, божественных институтов на земле, показ нового, как выполнение или невыполнение закона, который стал старым, показ контраста между ними, и совершенная мудрость Бога, которая проявляется в Его путях.

И последнее: управление миром со стороны Бога, которое изображено пророчески, возобновление отношений Бога с Израилем, основанных на наказании или благословении, показано кратко и просто, разрыв этих отношений произошел из-за отвержения Мессии.

Можно добавить, что обильно показано все, что необходимо человеку, как страннику на земле, пока Бог исполнит своей силой все намерения Своей благодати. Далее явлен Божий призыв, который отвергнут и презираем; не могущий воспринять то, что ему приготовил Бог, человек, подчинившийся этому призыву ввиду необходимости иметь силу, направляющую его и показывающую источники твердости, которые нужны ему на пути к своей цели, и пути, которыми он может обрести эту крепость. Бог призывал его следовать за Христом, Которого отверг мир и не забыл дать ему необходимый свет и указания, чтобы воодушевить и направить его на его пути, а также указать источники силы и то как получить их.

Каждый читающий Библию поймет, что эти темы не взяты в Новом Завете бессистемно и отдельно. Если бы это было так, то они бы были менее поняты. Вдохновленные силой и жизнью Христа или Святого Духа, авторы Библии раскрывают себя в наших сердцах.

Евангелие в целом представляет нам Христа как свет и благодать, как Самого Бога, впервые явленного людям в этом мире, как Того, в Ком были бы исполнены обетования, изреченные Израилю; затем как Богочеловека, в Котором были бы исполнены цели Отца, а иудеи рассматривались как отверженные, в их тогдашнем положении.

Апокалипсис - изображение Божиего правления этим миром наряду с ответственностью, которая определяется отношением к Богу, имеющему место у конкретной личности.

Послания Павла - это человеческое восприятие и место человека перед Богом, показанное через искупление, новое творение, собрание согласно намерениям Бога, таинству Бога. Различные темы, связанные с этим, тем не менее имеются в Посланиях везде, и раскрытие одной из этих тем проливает свет на все остальные Послания Иоанна, мы можем добавить, что они обращаются в основном к явлению Бога и божественной жизни во Христе, а затем в обновленном человеке, что должно быть аналогичным; в Посланиях Петра о хождении христиан, основанном на воскресении Христа и о нравственном правлении миром.

Я повторяю, в Личности Христа или в воздействии Святого Духа (жизнь Христа в том или ином смысле была светом для людей) истина сияет в живом явлении Бога и его живом применении к людям; и по мудрости Бога, она связана с прогрессивным развитием {Нужно ясно понимать, что я здесь говорю об истине, явленной в Новом Завете. Ее проявление в этом откровении постепенно становится более ясным, а Святой Дух был дан после восславления Господа Бога. Говоря о природе Самого Бога, Апостол мог сказать: "Что есть истинно и в Нем и в вас; потому что тьма проходит и истинный свет уже светит?" Христос есть мудрость Бога. В нем телесно обитает вся полнота Божества. Всей полноте угодно обитать в Нем. Он освятил Себя, чтобы мы могли освятиться через истину. Святой Дух, приняв все от Христа и показывая это апостолам, вел их ко всеобъемлющей истине. Сейчас все, что принадлежит Отцу, принадлежит Христу, поэтому Он говорил, что Святой Дух берет от Него, и показывал им это}, которое присуще истине, данной человеку и отвечающей особым нуждам и духовным способностям человека, коему она адресована.

Нет сомнения, что откровения Нового Завета - для святых во все времена; но они были адресованы, рассматривая их с исторической точки зрения, к живым людям и приспособлены к их уровню. Но это обстоятельство никоим образом не ослабляет явленной нам истины: она от Бога, даже когда Апостол выражает ее: "Ибо мы не изменяем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе". И еще: "Не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом". Он ничего не добавляет к этому чистому вину, Он не разбавляет его. То, что получил Он, изливается из Него в такой же чистоте, в какой Он получил это {Утверждение, касающееся этого и содержащееся в 1-ом Коринфянам 2, очень сильное. "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог, любящий Его" (таково утверждение Ветхого Завета), "а нам Бог открыл это Духом святым", то есть духом откровения. "Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого", то есть это - передача вдохновения. В-третьих, "о сем надобно судить духовно". Таково их восприятие. Откровение, вдохновенное свидетельство и восприятие чрез благодать и силу только одного Духа - все определено четко}.

Но слово Божие, предназначенное человеку, более реально, чем любая простая истина: оно от Бога. Не существует полностью правильных человеческих мыслей по отношению к Богу, так же и правдивых рассуждений человеческого ума на эту тему; не является истиной то, что не есть истина Божия; способности людей судить ее весьма ограничены. Бог обращает Себя к человеку, который разговаривает с Ним, который передает Его мысли. И если человек судит их, они больше не слова Божии. "Принявшие от нас слышанное слово Божие, - говорит Апостол, - вы приняли не как слово человеческое, но как слово Божие, - каково оно есть по истине".

Впечатление, произведенное на человека, которое побуждает его обрести истину и силу слова, часто смешивалось с рассуждением человека о слове как чем-то предложенном ему. Слово никогда не представляло только самого себя. Это было бы отрицанием его природы; люди говорили бы: "Это говорит не Мой Бог. Может ли Бог сказать, что Он не есть Бог? Если нет, то Он никогда не скажет, что Его слово не имеет силы в себе".

Слово приспособлено к природе человека - жизнь - это свет людей. Существует много вещей, которые производят эффект согласно природе вещей, к коим они относятся, без уничижения их этим. Это относится ко всем химическим реакциям. Медицина тоже помогла мне; я испытал ее эффект. Она производит это действие по моей природе, и я уверен в этом действии и силе медицины. Но вопрос состоит не в формировании моего суждения о медицине, как представленной к рассмотрению моей способности. Здесь тот же случай; чрез милосердие, откровением Христа, спасти то, что злобное желание человека противопоставляет и отвергает, чтобы оно стало привкусом смерти. Слово Божие неподсудно. Когда оно действует, оно судит "мысли и намерения сердца". Человек является объектом этого суда, сам же он судить не вправе.

Когда человек получил слово истины, предназначенной ему чрез благодать, то он в состоянии понять ее назначение с помощью Святого Духа; и в этом случае положение людей, которым оно было адресовано, становилось средством понимания намерений мысли Божией в этой части Слова, которая рассматривается нами. Эти обстоятельства, как мы видели, совершенно не влияют на божественную чистоту Слова; но поскольку Бог говорит с людьми, исходя из положения, которое показано нам в самом Слове, то это является большой помощью для нас в понимании того, о чем здесь говорится. Само это положение понимается чрез Слово и с помощью Святого Духа. Иногда это результат злобности человеческого сердца; иногда это частично зависит от милости Божией.

Тем не менее это может произойти, когда благодать обращена к людям согласно их положению {Бог пришел в благодати среди зла - в благодати, обращенной к человеку. Это показывает Бога как единственного, кто способен сделать такое; Бог идет к человеку, несмотря на зло, которое в нем есть. И пока это приносит нам все, что чисто, небесно и божественно, зло побеждается. Хотя это и показывает Бога каким Он будет на небесах, но то, что касается Его воздействия на нас, неизвестно даже в земном или небесном раю. Добро есть среди зла. Ангелы желают заглянуть в него. Далее идет верховная власть, благодать и мудрость, каким бы простым ни было добро, хотя оно и ведет в рай в его наивысшей форме}, согласно преданности Бога своим обетованиям и в связи с Его путями, которым Он научил их.

Неверно то (пришел истинный свет), что этот свет тускнеет или приспосабливаются к тьме. Если бы это было так, он больше был бы собой, не был бы способным возвысить человека, избавив его от положения, в котором он находился, но он выглядел так, чтобы быть доступным людям и применимым к их положению. Это было то, в чем они нуждались, это было то, что было достойным Бога. Только Он мог совершить это. Это верно также применительно к тому, что говорит Господь, и к тому, что говорил чрез апостолов Святой Дух. Он может обратиться к иудеям, обращенным, но все еще прикрепленным к иудейской системе, чтобы показать намерения Бога (всегда преданного Своим обетованиям) по отношению к этим людям; Он также может, будучи вознесенным, сообщать своим Духом все последствия союза церкви и Бога в небесах, без описания деяний Бога на земле.

А тем душам, которые питались от искушения, в отличие от этого небесного вознесения, и кто не мог избавиться от этого искушения и всего плотского, - Он мог привести доказательства зла, в которое они впадали; и Он мог осуществить это так, что привел бы их к согласию с вечной истиной Бога таким образом, что они осудили бы это проявление плотского, которое во все времена находится в тех, кто не поднимается до высоты понимания намерений Бога. Дух мог явить истину более простым способом - в ее Величии, которое присуще ей. Он мог показывать саму сущность природы Бога, чтобы осудить всех, кто наиболее правдоподобно притворялись, что они истинные христиане, но они грешат против этого даже в самых простых вещах; и связывать таким образом самые простые и незрелые души с самыми высокими качествами Самого Бога является сущностью Его природы.

Понимание (взятое из Священного Писания, где оно содержится) положения тех, кому было адресовано Слово Божие, очень помогает в понимании божественной истины, содержащейся в них под руководством Святого Духа, истины, которая совершенна, истины, которую можно применить благодаря благодати Бога, практической истины, реализуемой в душе Богом, Который творит в ней и охраняет ее этой истиной, от плотских намерений сердца впасть в то зло, о коем говорит Писание; истины, которая нисходит на нас, каким бы ни было наше положение, не изменяя своей сущности, чтобы приспособиться к нам, не принимая другой формы согласно нашему положению, хотя она и приспосабливается к нему; которая нисходит на нас, чтобы вознести нас к источнику, из коего она исходит, источнику, который никогда не истощится (т.к. истина, постоянно передаваемая нам, есть истина в Боге и во Христе, которая служит для того, чтобы морально поднять нас до высоты понимания божественной природы); "Что есть истина и в Нем и в вас, потому что тьма проходит, и истинный свет уже светит". Это результат вмешательства Христа, вокруг Которого мы объединены Святым Духом и Который есть одно с Богом-Отцом.

Эта истина, что общение Божие снисходит к положению тех, кто в течение всей истории получал ее, дает нам возможность понять суть всех намерений Бога; Он показывает Свою власть, Свою мудрость, Свою независимость в этих намерениях, Он дает знать о Себе, о Своей природе Своим откровением во Христе. Христос находится в центре этих намерений, но каждая семья на небе и на земле находится во власти Отца Господа нашего Иисуса Христа. Ангелы, княжества, власть, иудеи, эллины - все что названо, должно находиться под Его властью.

Намерения Бога, касающиеся нас, содержатся в Его слове; и хотя Бог не говорит с нами, только чтобы удовлетворить наше любопытство, многие темы, которые не затрагивают спасения и связаны с величием Христа, также связаны с советами Бога, и с их воплощением в Его деяниях, описанных ниже.

Итак, Его намерения по отношению к иудеям могли быть раскрыты с большей силой в Ветхом Завете, но тем не менее связь их истории с темами Нового Завета, исторический переход от старой организации к новой, согласование обетований иудеям со всеобщей структурой проповеди - все эти темы должны, несомненно, находиться в Новом Завете, если пути Господни могут быть постигнуты нами. Я говорю "пути Господни", т.к. мы не должны думать только об иудеях; Бог действует и проявляет Себя в Своих деяниях. Хотя вся полнота света явлена в Новом Завете, мы находим здесь то, что адресовано иудеям и их последователям, которые составили часть этого народа, и то, что показываются деяния Бога по отношению к ним. Без этих откровений, если бы они не относились к положению этих людей, в путях Божиих не было бы гармонии; по крайней мере, она была бы спрятана от нас, и не существовала бы в нравственном отношении. Это касается учения, истории (то есть явления Мессии), пророчества, которые показывают преданность Бога и Его суд над этими людьми.

Чтобы мы знали Бога - Бога, который соизволил вмешаться в дела этого мира - просто света недостаточно. Его должны знать не только в Его природе, хотя это основное и принципиальное знание, но и как Он явит Себя во всех Своих путях; во всех деталях, в которых наши маленькие сердца способны понять Его преданность, терпение, снисходительную любовь; в тех деяниях, которые развивают абстрактную идею Его мудрости так, чтобы передать ее более понятно для нас, и мы можем проследить в ней все то, что понятно человеку; эта мудрость была провозглашена Богом, чтобы мы знали, что это от Бога. Более того, Богу было угодно особым способом связать Себя с человеком во всем этом; удивительная привилегия Его слабого создания!

Философия бессмысленна, ограничена и даже глупа по своей сути в своих аргументах - якобы мир слишком мал для Бога, чтобы он обратил внимание на таких существ, как люди, что это только просто точка по сравнению с огромной Вселенной. Презренная глупость! Это все равно, как если бы материальная сторона театра являлась бы отражением его нравственной сущности. То, что имеет место в этом мире, - это представление, которое раскрывает всем мыслящим вселенной пути, характер и желание Бога. Так мы узнаем Его чрез благодать, понимание и власть, и мы радуемся этому, Бог может быть прославлен в нас - не только нами, но и в нас. Это наша привилегия; чрез благодать во Христе, и наше единение с Тем, Кто есть мудрость Бога и сила Бога. Чем больше мы, как маленькие дети, послушны и смиренны, тем сильнее наше понимание этого. Чем больше Христос объективно присутствует в нас и наших делах, тем больше мы субъективно будем схожи с Ним. Благодарность Богу! Он скрыл это от умных и предусмотрительных и открыл младенцам. "Мудрость же, - говорит Апостол, - мы проповедуем между совершенными, но мудрость не веха сего и не властей века сего преходящих, но проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей".

Давайте сейчас рассмотрим главную идею содержания Нового Завета или порядок, в котором показывается содержащаяся здесь истина.

Нет надобности отступать от порядка, в котором обычно размещены книги Библии, не придавая этому особого значения {В некоторых немецких Библиях, как и в некоторых римско-католических изданиях и во многих рукописях этот порядок отличается. Здесь порядок не имеет значения. Каждый знает, что организация книг ничего не имеет общего с самим откровением}.

Первая тема, которая здесь представлена, - это история и Личность Самого Господа Иисуса, содержащаяся в Четырех Евангелиях.

Вторая - это образование собрания и распространение Евангелия в мире после Его воскресения. Эти события показаны в книге Деяния Апостолов.

Затем там раскрывается истинное учение Христа, забота, дарованная Апостолами собраниям и отдельным душам, вместе с наставлениями, необходимыми в жизни, которые прославляли Господа Бога в ожидании Его возвращения. Опровержение лжеучений, которыми враги хотели исказить веру, и наставления, необходимые для предохранения всех, кто предан Богу, от искушения их злобными намерениями - все эти темы, особенно первая, включают личную славу Господа Бога. Мы относим все это к содержанию Посланий.

Наконец, мы находим пророчества, которые говорят о зле, которое искажает суть появления Христа в мире, и о том, что это приводит к наказанию. Эти пророчества также развивают тему наказания Божия, которое закончится гибелью тех, кто осмелился открыто восстать против Христа, Царя царей и Господа господствующего; а также славу и благословение, которые следуют за этим наказанием. Эта последняя тема связывает учение христиан с откровением путей Бога, которые управляют миром. Эта тема в большей степени развита в Апокалипсисе, а в различных посланиях показана ее связь с упадком церкви.

Мы, естественно, начинаем с Евангелий, которые показывают нам историю жизни Господа Бога и представляют Его нашим сердцам чрез Его деяния или Его рассуждения, в различных качествах, кои делают Его всегда дорогим душам спасенных, согласно степени понимания данного им и согласно их нужды - качества, которые, хотя Он изображен в унижении {Cравните 1-е Коринфянам 2,8}, вместе образуют полноту Его личной славы, насколько мы способны понять ее здесь внизу, в наших земных сосудах.

Очевидно то, что согласно советам Бога и откровению Его слова, Господь должен объединять в Себе более чем одну ипостась на земле, для Своей славы и для поддержания и проявления славы Своего Отца. Но чтобы это действительно было так, мы должны рассматривать Его в Его истинной природе. Он должен чувствовать необходимость исполнения служения, которое Ему надлежало исполнить для Бога, будучи Его истинным рабом, чрез слово среди Его людей, согласно Псалму 39 (например стихи 9, 10, 11), Исаии 49,4.5 и другим отрывкам.

Многочисленные свидетельства провозгласили, что Сын Давидов должен сесть, по повелению Бога, на престоле Своего Отца; исполнение намерений Божиих по отношению к Его земному народу в Ветхом Завете связано с Ним, Который должен прийти и быть Сыном Бога на земле.

Христос, Мессия, что одно и то же, должен был прийти и явить Себя Израилю согласно откровению и намерениям Бога. И это обещанное семя должно стать Еммануилом, Богом с людьми.

На характер деятельности Мессии, хотя надежды иудеев едва оправдали ожидания, они смотрели по-своему, просто как на средство возвеличения своей нации, не имея понятия о своих грехах или последствиях этих грехов, - этот характер Мессии не был пророческим словом, которое провозгласило намерения Бога по отношению к Тому, Кого ожидал весь мир.

Ему надлежало стать Сыном Человеческим. Имя, которое хотел принять Господь Иисус, очень важно для нас. Мне кажется, что Сын Человеческий, согласно Слову, является Наследником всего того, что Бог намеревался назначить человеку для его славы, всего, что Бог даровал бы человеку согласно этим намерениям (смотри Даниила 7,13.14; Псалмы 8,6.7; 79,18; Притчи 8,30.31). Но чтобы быть Наследником всего, что Бог назначил человеку, Он должен был быть человеком. Сын Человеческий действительно принадлежал к людям - драгоценная и успокаивающая истина! - рожденным от женщины, он был в самом деле и истинно Человеком по плоти и крови, и был сотворен по подобию Своих братьев.

Он должен был страдать и быть отвергнутым, мог унаследовать все в новом Святом Царствии. Вознесенный и прославленный, Он должен был умереть и воскреснуть снова; наследие было осквернено и человек восстал - Его сонаследники так же виновны, как и остальные.

Но Он должен был быть Рабом, великим пророком, хотя и Сыном Давидовым и Сыном Человеческим и поэтому истинным человеком на земле, рожденным под законом от женщины, от семени Давида, являясь наследником Семьи Давида, Наследником судьбы человека согласно целям и намерениям Бога. Поэтому Он должен был прославлять Бога согласно своей обязанности как человека, Он принял эту обязанность, чтобы прославлять Бога, являясь Его пророком и преданным свидетелем.

Но кто же должен был быть таковым? Была ли это только формальная слава, которую должен был унаследовать человек согласно Ветхому Завету? Положение людей, явленное законом и беззаконием, доказывало невозможность благословения их Богом. Отвержение Христа было самым славным доказательством этому. Но на самом деле человек нуждался, несмотря ни на что, в примирении с Богом, не говоря уже о милости и особом Божием управлении людьми земли. Человек согрешил, и было необходимо искупление во имя славы Бога и спасения людей. Кто мог исполнить это? Человек сам нуждался в этом. Ангел занимался своими делами, он не мог быть спасителем. Кто среди людей мог быть наследником всего и воплощать в жизнь деяния Бога под Его руководством согласно слову? Только Сын Божий должен был унаследовать все это; это был Их Творец, который должен был владеть ими. Он, Который должен был быть Рабом, Сыном Давидовым, Сыном Человеческим, Избавителем, был Сыном Бога, Бога Творца.

Евангелия, в общем, развивают эти качества Христа, но не догматически. Один Иоанн в некотором отношении придерживается этого, излагая историю Господа Бога так, чтобы представить Его в этих различных качествах более живо, чем это дано нам в учении. Господь говорит и поступает согласно тому или иному качеству, чтобы мы видели деяния Его Самого в различных ситуациях и чтобы мы знали, что это именно Его деяния согласно Святому Писанию.

Таким образом, не качества, которые лучше известны своей нравственностью, согласно правдивому смыслу Писания, так же как значение и цели Бога, раскрытые здесь, а Сам Христос становится в этих Своих качествах объектом веры и любви сердец.

Это не просто учение, а Личность, Которую мы познаем. И это драгоценное средство, которое Бог соизволил употребить, и истина об Иисусе тесно связаны с тем, что было в Ветхом Завете. Перемена в Божиих деяниях связана с прославлением Личности Христа, в связи с Которой имел место переход отношений Бога с Израилем и миром к божественному и христианскому порядку. Эта божественная система, которая полностью отличается от иудаизма и имела бы место, если бы не пришел Господь, не является учением, которое сводит все на нет, противопоставляя себя всему, что ему предшествовало. Когда пришел Христос, Он явил Себя иудеям с одной стороны как представитель закона, а с другой - как Источник, с помощью которого должны были быть исполнены обетования. Он был отвергнут; и эти люди не только нарушили закон, который они получили на Синае, но и поплатились всеми правами на обетования, а обетования без условий всегда выделяются особо (см. к Римлянам 10). Бог тогда мог использовать всю полноту Своей благодати. В то же время все имело свое завершение; проклятие закона осуществилось; пророчества, касающиеся унижения Христа, сбылись; и отношения всех душ с Богом - всегда находящихся рядом с Ним после Его появления - были связаны с положением Избавителя на небе. С этого времени язычникам была открыта дверь и явлена цель Бога по отношению к собранию, телу вознесенного Христа. Сын Давидов по плоти, провозглашенный Сыном Бога, наделенный властью воскрешать из мертвых, Он был исполнителем духовного очищения во имя Божией истины. Он подтверждал исполнение обетований, данных их отцам, что язычники могут прославлять Бога за Его милость. Он стал первым, Кто был воскрешен из мертвых, стал главой Его тела, собрания, и во всем мог иметь превосходство.

Слава нового порядка вещей была прекраснее и возвышеннее по сравнению со всем земным, что предшествовало этому, ибо связывался с Личностью Самого Господа и с Ним как с человеком, прославляемым пред Его Богом-Отцом. В то же время, все, что произошло, явилось подтверждением истинности всего того, что предшествовало этому, будучи предопределенным Богом. Господь явил Себя на земле согласно законам, которые существовали до Его пришествия.

Матфей
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5-7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12; гл. 13; гл. 14; гл. 15; гл. 16; гл. 17; гл. 18; гл. 19; гл. 20; гл. 21; гл. 22; гл. 23; гл. 24; гл. 25; гл. 26; гл. 27; гл. 28.
Введение

Давайте теперь приступим к Евангелию по Матфею. Это Евангелие представляет нам Христа как Сына Давидова и Авраамова в тесной связи с обетованиями, изреченными Израилю, однако представляет Его и как Эммануила, Господа Спасителя, ибо Христос был таковым. Он, если бы был принят, исполнил бы обетования (а Он сделает это в будущем) на благо этого возлюбленного народа. Данное Евангелие фактически является повествованием об отвержении Его людьми и, следовательно, об осуждении самих людей, насколько это касалось их ответственности (ибо воля Божия не может не исполняться) и о подмене того, что Бог намеревался привнести по Своему усмотрению.

Насколько развивается образ Царя и Царства и привлекает внимание вождей народа, настолько они противятся ему, лишая себя, равно как и те, кто поддерживает их, благословения, связанного с присутствием Мессии. Господь возвещает им о последствиях этого и являет Своим ученикам положение Царства, которое должно быть установлено на земле после Его отвержения, равно как и славу, которая будет воздаваться Ему и Его народу наряду с Ним. И в Его личности, и в том, что касается Его деяний, раскрывается и основа собрания - Церкви, созданной Им Самим. Словом, как следствие отвержения Его Израилем. Вначале представлено Царство, как оно есть (гл.13), затем Церковь (гл.16) и после - Царство во славе (гл.17).

Наконец, после Его воскресения, всем народам даны новые повеления апостолами, посланными Вознесшимся Иисусом {Это происходит после Его воскресения в Галилее; а не начиная с небесного и славного, которое имело место близ Дамаска}.

Матфей 1

Дух Божий, намереваясь в этом Евангелии явить Иегову, исполняющим обетования, изреченные Израилю, и пророчества, относящиеся к Мессии (поражает количество ссылок, касающихся их исполнения), начинает с родословия Господа от Давида и Авраама, двух родов, с которых началось родословие Мессии, и которым были даны обетования. Родословие разделено на три периода, которые соответствуют трем великим разделам истории человечества: от Авраама до установления царской власти в лице Давида: от установления царской власти до плена; и от плена до Иисуса.

Мы можем заметить, что Святой Дух упоминает в этом родословии тяжкие грехи, совершенные людьми, чьи имена приведены здесь, возвеличивая высшую Благодать Бога, Который мог даровать нам Спасителя в связи с Иудиными грехами, с бедной моавитянкой среди Его народа и с преступлениями, подобными Давидовым.

Здесь нам представлено родословие по закону, то есть родословие Иосифа, чьим полноправным наследником согласно иудейскому закону был Христос.

Евангелист опускает трех царей родословной ветви Ахава, чтобы в каждом периоде было 14 родов. Иоахаз и Елиаким также здесь опущены. Однако это обстоятельство не оказывает какого-либо влияния на почку родословия. Необходимо было представить ее как признанную иудеями, а все цари были тогда всем хорошо известны.

Евангелист очень кратко касается фактов, которые представляют собой бесконечную и извечную значимость не только для иудеев, которые были непосредственно заинтересованы в них, но и для нас - фактов, в которых Бог соизволяет связать Свою собственную славу с нашими интересами, с человеком.

Мария была обручена с Иосифом. Его потомство от Иосифа было, разумеется, законным, в том что касается наследственных прав; но ребенок, которого она носила в своем чреве, был божественного происхождения, зачатый силой Святого Духа. И послан был Ангел Господень, как средство провидения, дабы успокоить праведное сердце и совесть Иосифа, сообщая ему о том, что Мария имеет плод от Духа Святого.

Мы можем заметить здесь, что в этом случае Ангел обращается к Иосифу как "сыну Давидову". Святой Дух обращает, таким образом, наше внимание на отношение Иосифа (предполагаемого отца Иисуса) к Давиду, Мария названа его женой. Ангел в то же время предлагает наречь именем Иисус (т.е. Иегова-Спаситель) ребенка, который должен родиться. Он связывает это имя с избавлением Израиля от положения, в которое их поместил грех. Все это произошло, дабы исполнить то, что Иегова изрек устами Своего пророка: "Се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Эммануил, что значит: с нами Бог" {Слова "Ибо Он спасет людей своих" ясно выражают имя Иеговы, содержащееся в слове "Иисус" или "Иегова-Спаситель". Ибо Израиль был народом Господа, т.е. Иеговы}.

Итак, вот что Дух Божий представляет нам в этих немногих стихах: Иисуса, Сына Давидова, зачатого силой Святого Духа; Иегову, Спасителя, который избавляет Израиль от грехов; и что с ними Бог; Того, Кто исполнит те замечательные пророчества, кои, более или менее ясно, представили план, который мог исполнить лишь Господь Иисус.

Иосиф, честный человек, простой сердцем и послушный, без труда понимает откровение Господа и повинуется ему.

Эти имена определяют характер данного Евангелия, т.е. того, как здесь представлен Христос. И как прекрасно Его откровение о том, в Ком должны быть воплощены слова и обетования Иеговы! Какая глубина истины для понимания того, кем была эта славная и таинственная Личность, о Коей Ветхий Завет сказал достаточно, дабы пробудить без их желания и поразить умы людей, которым он был дан!

Рожденный от женщины, рожденный по закону, наследник всех прав Давида по плоти, Сын Божий, Иегова Спаситель, Бог со своими людьми: кто мог понять или вникнуть в таинство Его природы, в Ком все это сочеталось? Его жизнь, фактически, как мы увидим, являла собой послушание совершенного человека, совершенство и силу Бога.

Имена, которые мы только что перечислили, т.е. наследник Давида, Иисус Спаситель Своих людей, Эммануил, которые мы находим в гл.1,20-23, связаны с Его славой среди Израиля, Тема Его рождения от Святого Духа содержится в Псалме 2,7, где говорится о Нем, как о человеке, рожденном на земле. Имя Иисус { Более широкая связь ясно представлена в Евангелии от Луки, где Его родословие прослеживается до Адама; и здесь имя Сына Человеческого особенно уместно} и Его зачатие силой Святого Духа, без сомнения, стоят выше этих отношений, но они также особым образом связаны с Его положением в Израиле.

Матфей 2

Рожденный таким образом, вот так представленный нам Ангелом, во исполнение пророчеств, которые провозглашали появление Эммануила, Он всеобще признан язычниками Царем Иудейским, ведомый волей Божией и воздействующий на сердца мудрецов. Словом, мы видим, что влияет на сердца мудрецов. Господь, Эммануил, Сын Давидов, Иегова Спаситель, Сын Божий, рожденный Царь Иудейский признан вождями язычников. Это в Евангелии от Матфея является откровением Божиим, равно как и образ, в котором здесь представлен Иисус. Затем пред лицом Иисуса, явленного таким образом, мы видим вождей иудеев вместе с чужестранным царем, зная, из откровений Божиих в Его слове, что они полностью безразличны к Нему; и того царя, который был лютым врагом Господа, истинного Царя и Мессии, хотел предать Его смерти.

Провидением охраняется Младенец, рожденный для Израиля, используются для этого все средства; это в то же время является исполнением намерений Бога по отношению к единственно истинному остатку Израиля, этому истинному источнику надежды для людей. Ибо без Него все пало бы и страдало бы в итоге из-за людской воли {Звезда не ведет мудрецов из их страны в Иудею. Бог с радостью дает это откровение Ироду и вождям людей. Руководствуясь словом (значение которого было дано самими первосвященниками и книжниками, и согласно которому Ирод посылает их в Вифлеем), они снова видят звезду, которую видели в своей стране и которая ведет их к дому. Они приходят спустя некоторое время после рождения Иисуса. Несомненно, они во время Его рождения вначале видели звезду. Ирод делает свои подсчеты, исходя из времени появления звезды, о котором он выведал от мудрецов. Их путешествие, должно быть, продолжалось определенное время. О рождении Иисуса рассказывается в главе 1, в первом стихе главы 2 читаем: "Когда же Иисус родился..."; здесь говорится об уже свершившемся.

Я бы также заметил здесь, что пророчества Ветхого Завета преподносятся трояко, чего нельзя смешивать: - "да сбудется", "так что, да сбудется", "тогда сбылось". В первом случае - это объект пророчества; Матфея 1,22.23 - пример тому. Во втором случае - это исполнение пророчества, а не исключительно мысль Святого Духа; Матфея 2,23 может служить примером. В третьем случае это является просто фактом, который соответствует сказанному, что в духе относится к нему, хотя и не являет положительный характер - глава 2,17, к примеру. Я не уверен, что первые два варианта различаются в нашем английском переводе. Я буду отмечать разницу, где это необходимо по смыслу}.

Уйдя в Египет, чтобы избежать жестокого замысла Ирода, Он становится истинной Ветвью; Он заново начинает (в моральном отношении) историю Израиля Своей Личностью, равно как (в широком смысле) и историю человека, словно второй Адам в отношениях с Богом: только для этого Он должен умереть, несомненно, для всеобщего благословения. Но Он был Сын Божий и Мессия, Сын Давидов. Однако, чтобы занять Свое место как Сын Человеческий, Он должен умереть (см. от Иоанна 12). И это не только пророчество Осии: "Из Египта вызвал Сына Моего", которое применимо к истинному началу истории Израиля в благодати (как возлюбленных Богом), и соответствие Его советам (люди полностью пали, посему Бог должен был отринуть их). В Исаии мы видели, что Израиль-раб уступает место Христу-рабу, Который собирает верный Ему остаток (сынов, которых Бог дал Ему, когда он скрывал Свое лицо от дома Иакова), Который становится ядром нового Израильского народа, живущего по Богу. Глава 49 этого пророка показывает переход от Израиля ко Христу очень впечатляющим образом. Более того, это представляет основу всей истории Израиля, рассматриваемого как павший под законом и восстановленный в благодати. Христос является новым родом, из которого они происходят (сравните Исаии 49,3.5) {В 5 стихе Христос принимает это название - Раб. Ту же замену Израиля Христом мы находим в Евангелии от Иоанна 15. Израиль был виноградной лозой, принесенной из Египта. Христос является истинной Виноградной лозой}.

Ирод умирает, и Бог дает знать об этом Иосифу во сне и повелевает ему возвращаться с Младенцем и Его Матерью в землю Израилеву. Мы должны заметить, что земля упоминается здесь по названию, которое напоминает о привилегии, дарованной Богом. Это не Иудея и не Галилея; это "земля Израилева". Но может ли Сын Давидов, войдя в нее, приблизиться к престолу отцов Своих? Нет. Он должен стать чужеземцем среди Его презираемого народа. Направляемый Богом во сне, Иосиф приносит Его в Галилею, чьи жители презирались иудеями, так как не поддерживали обычную связь с Иерусалимом и Иудеей - землей Давида, не признавали царей, признанных Богом, и храмы, и даже диалект выдавал их фактическое отделение от той части народа, которая по милости Бога возвратилась в Иудею из Вавилона.

Даже в Галилее Иосиф останавливается в месте, само имя которого являлось позором для того, кто здесь останавливался, и на его репутацию ложилось пятно позора.

Таково было положение Сына Божия, когда Он пришел в этот мир, и таковыми были отношения Сына Давидова с Его людьми, а Он, по милосердию и согласно намерениям Бога, находился среди них. С одной стороны, Эммануил, Господь и Спаситель, с другой - Сын Давидов; но находясь с Его людьми, Он связан с беднейшей и наиболее презираемой частью людей, которые скрываются в Галилее от беззакония неправедного царя, который при помощи язычников четвертой монархии правил Иудеей и с которым были заодно священники и наместники. Последние, будучи не преданными Богу и недовольными людьми, гордо ненавидели ярмо, которое получили из-за своих грехов, от которых они не осмеливались избавиться, хотя они достаточно не осознавали своих грехов и их связи с этим ярмом, как наказанием Божиим. Таким образом, евангелист, или, скорее, Святой Дух представляет нам Мессию в тесной связи с Израилем.

Матфей 3

Сейчас мы конкретно приступаем (гл.3) к Его истории. Иоанн Креститель пришел, чтобы поведать о замысле Иеговы, связанном с Иисусом, согласно пророчеству Исаии, провозглашая, что близко Царство Небесное, и призывая людей каяться. Священнические функции Иоанна по отношению к Израилю проявляются в трех моментах. Во-первых, Господь Сам должен был прийти. Святой Дух опускает слова "для нашего Бога" в конце стиха, потому что Иисус шел как униженный человек, хотя в то же время был Господом. Израиль не был бы понят, если бы сказал "наш". Во-вторых, приближалось Царство Небесное {Это выражение обнаруживается только в Матфея, как особенно связанное с вероучением и деяниями Бога по отношению к иудеям. "Царствие Божие" - это общее выражение. "Царствие небесное" - это Царствие Божие, но Царствие Божие, как принимающее характер особого небесного правления; мы встретимся (далее) с ним, как с разделенным на Царство Нашего Отца и Царство Сына Человеческого} - это новое вероучение, которое должно было прийти, собственно говоря, это одна из милостей, обещанных на Синае, где Господь Бог обращался к людям на земле. Согласно этому учению, "должны править небеса". Они должны быть источником Божией власти в Его Христе. В-третьих, люди вместо того, чтобы быть благословленными в их тогдашнем положении, были призваны покаяться в свете приближения этого Царствия. Поэтому Иоанн находился в пустыне, уходя от Иудеев, с которыми он не мог себя сопоставить, потому что он пришел путем праведности (21,32). Его пищей являлось все то, что он находил в пустыне (даже его одежда свидетельствовала о его положении, которое он принял ради Бога), сам он был наполнен Святым Духом.

Таким образом, он был пророком, т.к. пришел от Бога, и призывал людей Божиих к покаянию и провозглашал благословение Бога согласно обетованиям Господа, их Бога; но он был больше, чем пророк, т.к. провозгласил безотлагательность нового вероучения Бога и приход Господа Бога в лице Человека. В то же время, идя в Израиль, он не признает людей, т.к. они должны были быть судимы, гумно Господа должно было быть очищено, деревья, не приносящие доброго плода, должны быть срублены. Только тех, кто останется, Господь возьмет в новое Царствие, которое Он провозгласил, но Он еще не показывает, как оно будет организовано. Он провозглашает суд над людьми.

Какое неизмеримое величие содержится в том, что Господь Бог был среди Своих людей, в Личности Бога, Который, несомненно, должен был явиться исполнением всех обетований и обязательно (хотя и был унижен) осудить все зло, существующее среди Его людей!

И чем больше мы убеждаемся в правдивости этих строк, т.е., чем больше это относится к Израилю, тем больше мы понимаем их действительную силу {Мы должны помнить, что несмотря на особые обетования Израилю и на то, что Израиль зовется земным народом Бога, люди рассматривались с точки зрения их обязательств по отношению к Богу, согласно культуре, которую Бог мог дать им. До потопа было свидетельство, но не было вероучения или каких-либо институтов Бога. После него, в новый мир в благодати приходит Бог. Его благодать во всем: в управлении людьми, призывах и обетованиях Аврааму, законе, Мессии. Это все, что Бог мог сделать и делал с совершенным терпением, и сейчас Израиль отвергнут из-за всего плотского, ибо плотское подлежало суду, смоковница была проклята, как бесплодное дерево, а Божий человек, как второй Адам, Он был тем, в Ком через искупление явлено благословение миру. В первых трех Евангелиях, как мы видели, показан Христос, Которого должны принять люди; в Евангелии от Иоанна человек и Израиль остаются без внимания, а показываются превосходные пути Божии в благодати и вокресении}.

Несомненно, покаяние является извечной необходимостью каждой души, которая обращается к Богу; но какой свет проливается на эту истину, когда мы видим вмешательство Самого Господа, Который призывает Своих людей к этому покаянию, порывая - если они отказывались от него - всю систему их отношений с Ним, и устанавливая Новое устройство - Царство, которое принадлежит тем, кто слышит Его - это приводит, наконец, к Его суду, к разрыву с Его людьми и городом, которых Он так долго любил! "О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! но это сокрыто ныне от глаз твоих".

Эта истина уступает место другой, более важной истине, провозглашенной здесь скорее в связи с абсолютными правами Бога, чем их последствиями, но она уже содержала в себе эти последствия. Люди со всей округи, и как мы узнаем, в особенности безбожные и презираемые, приходят чтобы креститься, признавая свои грехи. Но те, кто считал себя главным среди людей, в глазах пророка, любящего людей, согласно Богу подлежали суду, который Он провозгласил. Надвигался гнев. Кто предупредил этих презренных людей, чтобы они избежали его? Пусть они смирят себя, как остальные, пусть они займут свое истинное место и докажут, что их сердце изменилось. Хвастовство своими привилегиями, которые они имели перед своим народом и своими отцами, было ничто пред Богом. Ему было нужно то, что требовала Его природа, Его истина. Более того, Он был повелителем; Он мог даже из камней воздвигнуть детей Аврааму... Так поступила Его верховная благодать чрез Христа по отношению к язычникам. Нужна была истина. Секира уже лежала у корня деревьев, и всякое дерево, не приносящее доброго плода, должно было быть срублено. Это великий нравственный принцип, который суд претворит в жизнь. Удар еще не был нанесен, но секира уже лежала у корня деревьев. Иоанн пришел, чтобы дать тем, кто принял его слова, новую жизнь, или по крайней мере, дать им новое состояние, которое готовило бы их к ней. При их покаянии он, таким образом, отделит их от остальных людей. Но Тот, Кто шел за Иоанном - Тот, Чью обувь Иоанн недостоин развязать - тщательно очистит свое гумно, отделит тех, которые были истинно Его, нравственно принадлежали Ему среди Его людей Израиля (то было Его гумно) и совершит суд над остальными. Иоанн заранее открывает двери для раскаяния; потом придет суд.

Суд не является единственным деянием Христа. Согласно свидетельству Иоанна, Ему принадлежат еще две функции. Он крестит огнем - этот суд провозглашен в стихе 12, суд, который истребляет зло. Но Он также крестит Святым Духом - тем Духом, Который дан человеку и Который живет в виде божественной энергии в человеке, оживленном, искупленном и очищенном кровью Христа, и Который избавляет его от влияния всего плотского и связывает со всем тем, что открыто Богом, со славой, которую Он дает Своим созданиям в жизни, данной Им, уничтожая все то, что противоречит в нравственном отношении радости этих привилегий.

Заметьте, что единственный способ, признанный Иоанном, избежать гнева - это искреннее признание грехов чрез благодать. Только те, кто сделает это признание, избегут секиры. И действительно, никакое дерево не является добрым, за исключением того, которое признает себя худым.

Каким важным моментом это было для людей, любимых Богом! Каким событием явилось присутствие Христа среди народа, с которым Он был связан!

Заметьте, что Иоанн Креститель не представляет здесь Мессию как Спасителя, Который пришел по благодати и представляет Его, как Главу Царствия, как Господа, Который будет вершить суд, если люди не покаются. Далее мы рассмотрим Его в благодати.

В стихе 13 Сам Иисус, который до сих пор был представлен как Мессия или даже как Господь, приходит к Иоанну, чтобы креститься водным крещением через покаяние. Мы должны помнить, что приход на крещение был единственным добрым деянием, которое мог совершить иудей в его тогдашнем положении. Осуществление этого подтверждает то, что это было результатом деяний Бога - эффективным деянием Духа Святого. Тот, кто каялся, признавал, что прежде ходил вдалеке от Бога и что это раскаяние - результат деяний в нем Бога и Его слова, знамение новой жизни, жизни с Духом в душе. Появление Иоанна свидетельствовало о том, что не могло быть по-другому, что не было другого истинного доказательства, что жизнь дана иудеям от Бога. Из этого мы не можем заключить, что не было никого, в ком уже не жил Дух; но в этом положении людей и согласно призывам Бога через рабов Его, это было доказательством такой жизни - доказательством обращения сердца к Богу. Это был истинный остаток людей, которых Бог признал "таковыми", и поэтому они были отделены от массы, готовой для суда. Это были истинные святые - лучшие люди земли, хотя только одно унижение в раскаянии могло быть их единственным правильным состоянием. Они должны начинать с этого. Когда Бог проявляет милосердие и справедливость, они пользуются с благодарностью первым, признавая его их единственным источником, и преклоняют свои сердца пред последним, как состоянием людей Божиих, и пользуются этой справедливостью.

Сейчас Иисус появляется среди тех, кто поступает так. Но несмотря на это, истинный Господь Иегова, справедливый Судья Своих людей, Тот, Кто собирался очистить гумно Свое, тем не менее находится среди преданных и избранных людей, которые смиряются пред Его судом. Он занимает место среди Его падших людей пред Богом, говоря Ему: "Блага Мои тебе не нужны". И говорит святым и дивным на земле, что "к ним все желание мое". Сохраненное откровение благодати - Спаситель сравнивает Себя, согласно этой благодати, с первыми шагами Духа в сердцах Своих людей, смиряя Себя, не только снисходя до благодати по отношению к ним, но и являясь одним из них в их истинном положении пред Богом; не только, чтобы успокоить их сердца этой добротой, но и чтобы быть с ними во всех горестях и трудностях; чтобы быть примером, источником и совершенным выражением чувств, касающихся их положения.

Он не может связывать Себя с грешной и не покаявшейся частью Израиля, но может сделать и делает это с первым живым результатом слова и Духа Божия в заблудших. Делает Он это и сейчас. С первым правильным шагом, действительно сделанным нами от Бога, приходит Христос.

Более того, Он пришел, чтобы связать тех, кто принял Его, с Богом, согласно Его совершенному благословению и любви, которые, приняв проклятье Его народа, удовлетворили сердце Господа и, прославляя Бога в Нем, дали возможность наслаждаться благостью. Мы знаем, чтобы совершить это, Спаситель должен был отдать Свою жизнь, потому что положение иудеев, как и каждого человека, требовало этой жертвы перед тем, как они могли предстать пред Богом истины! И даже для совершения этого Иисусу потребовалась любовь. Он, тем не менее, ведет их к радости благословения, выраженной в Его Личности, что основывается на этом пожертвовании - благословение, которое они должны получить путем покаяния, чрез крещение Иоанна; крещение, кое и Иисус получил с ними для совместного пути к обладанию всем добрым, которое приготовил для них Бог, Который любил Его.

Иоанн, чувствуя достоинство и превосходство Того, Кто пришел к нему, противится намерению Господа Бога. Этим Святой Дух показывает истинный характер поступка Господа. Что касается Его, то праведность привела Его сюда, а не грех - праведность, которую Он выражал любовью. Он, как и Иоанн Креститель, исполнял то, что было назначено Богом. Этой милостью Он связывает Себя с Иоанном. Он - скромный и смиренный Раб. Именно так он поступает на земле. Более того, что касается Его положения, благодать Бога дает нам Иисуса, нам, грешным, которые ступили во врата, открытые Господом для Его овец.

Признавая грех как таковой, признавая (моральная противоположность греху) наши грехи пред Богом, мы оказываемся с Иисусом {То же касается и нашего чувства, нашего ничтожества. Он сделал Себя ничем и, осознавая наше ничтожество, мы оказываемся с Ним, и в то же время мы преисполнены Его полнотой. Даже когда мы падаем и не осознаем того, Иисус снова поднимает нас}. И это в самом деле плод Его Духа. Это то, что происходило с бедными грешниками, которые приходили в Иоанну. Итак, Иисус занял свое место в праведности и послушании среди людей, а если быть более точным, среди покаявшихся иудеев. Через это положение человека праведного, послушного на земле, совершенно смиренного, через все то, за что Он предложил Себя по благодати согласно Псалму 39, жертвуя Собой для исполнения всех желаний Бога в полном самоотречении - Бог, Отец Его, полностью признает Его и запечатлевает Его, провозглашая Его Своим возлюбленным Сыном на земле. При крещении наиболее поразительно знамени в том месте, которое Он занял со Своим народом: Ему отверзлись небеса, и Он увидел Духа Святого, сходящего на Него, как голубь, и вдруг, о чудо, глас, с небес глаголющий "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение".

Эти обстоятельства требуют внимания.

Никогда прежде, до пришествия Сына Возлюбленного не было, чтобы кому-либо на земле отверзлись небеса { В начале книги Иезекииля в самом деле говорится, что отверзлись небеса: но это было, как объясняет сам пророк, только видение. В этом случае это было явлением Бога с судом}. Бог без колебаний в Своих долгих страданиях бережно благословил Своих людей, согласно правилам Его правления на земле. Кроме того, существовали избранные, которые оставались преданными Ему. Тем не менее, до сего дня небеса не отверзались. Богом было послано свидетельство, касающееся Его правления землей; но это не было тем, за чем мог наблюдать Бог на земле с благодушием, пока Иисус, безгрешный и кроткий, Его возлюбленный Сын, стоял здесь. Для нас ценно то, что как только Он по благодати публично занимает место смирения с Израилем, т.е. с преданным остатком, являя Себя пред Богом и исполняя Его волю - небеса отверзаются над объектом, достойным внимания. Несомненно, Он заслуживал их любви, даже перед тем, как был сотворен мир. Но сейчас Он просто занял место в деяниях Бога как человек, и небеса отверзаются Иисусу, объекту всей любви Бога на земле. Было видно, как сходит на Него Святой Дух. И Он, земной человек, занимавший свое место среди смиренных людей, которые покаялись, признан Сыном Божиим. Он не только помазан Богом, но, как человек, он осознает, что Него сошел Дух Святой, - печать Отца, наложенная на Него. Здесь очевидно, не дана Его божественная природа, в образе Вечного Сына Своего Отца. Печать не согласовалась бы с этим образом; а что касается Его Личности, то это явлено, как и Его осознание этого в двенадцать лет в Евангелии от Луки. Но вместе с тем Он также является человеком, Сыном Божиим на земле, и узаконен как человек. Как человек, Он осознает непосредственное присутствие с Ним Святого Духа. И это присутствие объясняет скромность, кротость и послушание Господа. "Как голубь" спускается на Него Дух Святой; как спускался Он на головы учеников в виде языков пламени, и это было свидетельством их силы в этом мире, согласно благодати, что передавалась каждому особым языком.

Иисус, таким образом, как человек создает нам место, куда Он представит нас через искупление (от Иоанна 20,17). Слава Его Личности всегда тщательно охраняется. Нет чего-то явленного Иисусу, например, как Саулу, или, как Стефану, который, в похожих обстоятельствах, будучи преисполненным Духом, видит, как отверзлись небеса, Он заглядывает туда и видит Иисуса, Сына Человеческого и воплощается в Его образ. Иисус пришел; Он является Тем, над Кем отверзлись небеса; у Него не было образа, в который можно воплотиться, как Стефан, или, как мы, в Духа; небо смотрит на Него, как на совершенный объект восхищения. Подтверждаются Его отношения с Его Отцом, которые уже существуют {Это верно по отношению к нам, когда мы состоим в этих отношениях через благодать}. Святой Дух не создает Его образ (за исключением Его человеческой природы, Он был зачат во чреве Девы Марии силой Святого Духа); Он связал себя с бедными, во имя совершенствования этого образа перед тем, как Он был запечатлен, затем Он поступает, пользуясь силой и властью, которую Он получил в неограниченном количестве в Своей человеческой жизни. (Сравните Деяния 10,38; от Матфея 12,28; от Иоанна 3,34).

В Слове мы находим четыре запоминающихся случая, где отверзаются небеса. Христос является объектом каждого их этих откровений; каждое имеет свой особенный характер. Здесь же Святой Дух нисходит на Него, и Он признается Сыном Божиим (сравните Иоан. 1,33.34). В конце той же главы Евангелия от Иоанна Он провозглашает Себя Сыном Человеческим. Ангелы Божии поднимаются и нисходят на Него. Он, как Сын Человеческий, объект их богослужения {Является ошибкой то, что Христа считают лестницей. Он, как и Иаков, является объектом их богослужения}. В конце 7 главы Деяний открывается совершенно новая тема. Иудеи отвергают последнее свидетельство, которое посылает им Бог. Стефан, через которого передается это свидетельство, преисполнен Духом Святым, и ему отверзлись небеса. Земная природа человека дискредитировала себя отвержением свидетельства Духа Святого, славы вознесенного Христа. И это не просто свидетельство. Христианин наполнен Духом, небо открыто для него, слава Бога очевидна для него, и Сын Человеческий является Ему, стоящий одесную Бога. Это отличается от того, как отверзлись небеса над Иисусом, объектом благоволения Бога на земле. Сами небеса открывают Его христианину, когда Он был здесь и был отвергнут на земле. Он видит чрез Святого Духа небесную славу Бога и Иисуса, Сына Человеческого, главную часть славы Божией. Разница тем замечательнее, чем она интереснее нам; и она очень впечатляюще показывает истинное положение Христа на земле и изменение, которое произошло в результате отвержения Христа Его земными людьми. Только церковь, объединение верующих с Господом на небе как одно целое, не была показана. Затем (Откровение 19) небеса отверзаются и появляется Сам Господь - Царь царей и Господь господствующих. Таким образом мы узрели:

Иисуса, Сына Человеческого на земле, средоточие небесной славы, запечатленного Святым Духом;

Иисуса, Сына Человеческого, цель богослужения, ангелов - слуг Его;

Иисуса, сидящего на небе одесную Бога, и верующего, преисполненного Духом, и страдания, принятые ради Него Тот, Который зрит славу на небесах и Сына Человеческого во славе;

Иисуса, Царя царей и Господа господствующих, грядущего вершить суд и войну против недостойных людей, которые оспаривают Его власть и угнетают землю.

Напомним: Сам Отец признает Иисуса, послушного Человека на земле, Который входит, как истинный Пастырь, через дверь, как Его возлюбленный Сын, в Ком все - Его благоволение. Небеса отверзлись Ему; Он видит спускающегося Духа Святого, чтобы запечатлеть Его надежную силу и поддержку совершенства Его земной жизни; Он получил свидетельство от Его Отца. Ему не представлено основание, на котором должна покоиться Его вера, в отличие от нас. Запечатлены Его отношения с небом и Его Отцом. Его душа радуется этому, радуется схождению Духа Святого и голосу Своего Отца.

Но этот отрывок в Евангелии от Матфея требует дальнейших замечаний. Благословение Христу, лучшее, что Он может дать верующим это поставить их рядом с Собой, будь они иудеями или эллинами: конечно, мы приходим туда через искупление. "Восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему" - это Его благословленные слова после Его воскрешения. Но небеса отверзлись для нас; мы запечатлены Духом Святым. Отец владеет нами как сынами. Только божественное достоинство Личности Христа всегда очень тщательно оберегалось как в унижении, так и в преображении во славе. Моисей и Илия также находятся в этой славе, но она исчезает, когда поспешность Петра, которая была позволена, ставит их на место. Чем ближе мы к Божественной Личности, тем более мы ценим и узнаем, что есть Он.

Здесь содержится и другая замечательная мысль. Когда Христос впервые занимает место среди людей в унижении, то полностью открывается Троица. Нет сомнения, Сын и Дух упомянуты в Ветхом Завете. Здесь показано единство Божества. Здесь Сын есть Человек, Святой Дух нисходит на Него, и Отец владеет Им, как Своим Сыном. Какая замечательная связь с человеком! Через связь Христа с Ним Божество является нам в своей полноте. То, что Он был человеком, помогает этому. Он действительно был человеком, но Человеком, в Котором должны были быть исполнены намерения Бога.

Отсюда, Он показал место, в котором человек находится с Богом как Его дитя, и намерениях благодати в наших отношениях с Богом. Мы связаны с Богом Нашим Отцом, но мы должны также помнить о сатане. Он внешне помогает нам, показывает нам, как нужно побеждать. Также заметьте, что сначала устанавливались и выявлялись отношения с Богом, затем начинается конфликт с сатаной, то же происходит с нами. Но первый вопрос стоял о том, выдержит ли второй Адам там, где пал первый? В пустыне этого мира, где правит сатана, вместо благословения Бога - мы расплачиваемся за это.

Здесь должна быть отмечена другая мысль, чтобы полностью показать роль, которую играл Господь. Закон и пророки существовали до Иоанна. Затем был провозглашен новый порядок: Царствие Небесное. Для людей Божиих приближается суд. И секира лежит при корнях деревьев, а в руке Грядущего - лопата. Пшеница собрана в житницу Бога, солома сожжена. Это завершение суда для людей Божиих. Мы приходим к вере, как потерянные, принимая суд; но история людей, как ответственных, уже закончена. Поэтому говорится, что "Он же однажды, к концу веков, явился для уничтожения греха жертвою своею". Это то, что в точности и буквально произошло с Израилем; но это в нравственном отношении верно и для нас: только мы собраны для небес, как тогдашний остаток, и мы будем на небесах. Но Христос отвержен, история ответственности закончена, и мы вступаем в благодать, уже как потерянные. Приближается провозглашение этого, является Христос и отождествляет Себя с остатком, который избежал наказания через раскаяние, приготавливая это новое место для людей на земле: только мы не будем в нем до тех пор, пока не произойдет искупление. Он открыл имя Отца тем, кого Он дал Ему.

Матфей 4

Занимая по благодати положение человека на земле, Он начинает (глава 4) Свою земную жизнь и, будучи уведенным от Духа в пустыню, подвергается искушению диавола. Милосердный и святой человек, Сын Божий, радуется этой привилегии, ведь Он должен пройти через испытания, при которых пал первый Адам. Проверяется Его духовное состояние. И это не невинный человек, радующийся всем Божьим благословениям, который подвергнут испытанию среди тех благословений, кои должны были заставить его помнить Бога. Христос близок к Богу как Его возлюбленный Сын, и во время испытания Он должен знать, что есть добро и зло. Он, Который пришел к падшим людям, должен иметь их полную преданность в совершенном повиновении Ему. Чтобы оставаться таким, Он не должен иметь другой воли, кроме как Отца, и исполнять ее или страдать за нее, какими бы ни были последствия. Он должен исполнять ее, несмотря не все трудности, лишения, пустыню, где была власть сатаны, который мог искусить Его; следовать более простым путем, чем тот, который ведет к славе Его Отца. Он должен отказаться от всех прав, которые принадлежат Его Личности, и беречь те, которые Он должен получить от Бога, Который дает их Ему с совершенным доверием.

Диавол делает все возможное, чтобы искусить Его воспользоваться своими привилегиями, "если ты Сын Божий", для Его облегчения, но без воли Божией, и во избежание страданий, которые могут сопровождать исполнение Его воли, заставить Его исполнять Свою волю, а не волю Бога.

Иисус, радуясь Богу в себе, как Сын Божий, со светом Его поддержки идет в пустыню на сорок дней, чтобы встретиться с диаволом. Он не уходит от человека и всего, что связано с человеком, чтобы (как Моисей и Илия) быть с Богом. Будучи полностью с Богом, Он отделяется от людей силой Святого Духа, чтобы оказаться один на один с диаволом. В случае с Моисеем человек вне своего естественного состояния должен был быть с Богом. В случае с Иисусом так было с врагом; быть с Богом было Его естественным состоянием.

Сначала диавол искушает Его, предлагая удовлетворить Его плотские потребности и, не дожидаясь Бога, следовать Своей воле согласно власти, которой Он был облачен.

Но если Израиль был накормлен в пустыне манной, то Сын Божий, тем не менее, как ни была велика Его власть, поступил согласно тому правилу, которое Израиль должен был осознать, а именно "Не хлебом единым жив человек, но всяким словом, исходящим из уст Божиих". Человек, послушный иудей, Сын Божий, ждал этого слова и не мог обойтись без него. Он пришел, чтобы исполнить не Свою волю, а Того, Кто послал Его. Этот принцип характеризует Дух Христа в Псалмах. Принимается не избавление, а вмешательство Господа, когда на то будет Его воля. Необходимо совершенное терпение, чтобы быть совершенным и завершенным во всяком деле Божием. Во Христе не могло быть греховной страсти; но голод не был грехом, хотя это и было потребностью человека; но какой вред в том, когда ты голоден? Но на это не было воли Божией, воли, которую Он пришел исполнить. Сатана говорил: "Если Ты Сын Божий, скажи..." Но Он был слугой и не мог сказать так. Диавол хотел лишить Господа совершенного послушания и услужливости, хотел изменить Его положение слуги Отца.

Отметим здесь характер послушания Христа. Этот характер не просто состоит в том, что воля Божия - это закон; это единственное побуждение к действию. Наша воля часто останавливается словом. Но не так у Христа. Воля Его Отца была Его побуждением; Он поступал не просто согласно воле, а потому, что это была воля Божия. Нам приятно видеть ребенка, который отрывается от любимого занятия и исполняет волю своих родителей, когда это необходимо. Христос никогда не следовал Своей Воле, а только исполнял Волю Своего Отца. Мы освящены послушанием Христа. Далее заметьте, что написанное слово это то, чем Он живет и чем побеждает. Все здесь зависело от победы Христа, так же как от падения Адама. Но для Христа достаточно одного слова, правильного, конечно. Ему не нужно другого: это - послушание, которого достаточно для сатаны; но он не дает нам ответа, а его хитрость вводит человека в заблуждение.

Первая победа произошла благодаря простоте и абсолютному послушанию, слову, изреченному из уст Божиих. Следующая победа - совершенная уверенность на пути послушания.

Затем сатана-враг берет Его и ставит на крыло храма, чтобы искусить Его, склонить испытать на Себе то, что было обещано Мессии, не придерживаясь Божиих путей. Человек веры может твердо полагаться на помощь Бога, когда идет Его путями. Диавол через Сына Человеческого подвергал испытанию Бога (вместо того, чтобы положиться на Него, следуя Его путями), чтобы посмотреть, можно ли в Него верить. Здесь было желание убедиться, можно ли доверять Богу, а не послушание; или гордость, полагающаяся на свои привилегии, вместо того, чтобы уповать на Бога в послушании {Нам необходима уверенность, чтобы иметь смелость повиноваться; но истинная уверенность находится на пути послушания. Сатана мог использовать Слово из хитрости, но не чтобы отвергнуть Господа Христа от него. Он по-прежнему использует его как божественное орудие, и сатане по-прежнему нечего ответить. Непослушание должно было привести к победе сатаны. Что касается мест, когда Господь отвечает сатане, то мы можем заметить, что Господь цитирует Второзаконие}. Занимая Свое место вместе с Израилем, когда на земле не было царя, и цитируя наставления, данные им в этой книге, чтобы направить их на путь Божий, Он использует для Своих наставлений ту часть Слова, которая содержит божественные поучения по этому поводу: "Не искушай Господа Бога твоего"; этот отрывок часто цитировался, как будто запрещал доступ к вере в Бога; но это не означает неуверенности и испытание в его преданности... Они искушали Бога, говоря: "А Бог в самом деле среди нас? И это было делом рук сатаны?"

Диавол, потерпев неудачу в своей попытке покорить это послушное Богу сердце, даже используя Слово Божие, показывает свое истинное лицо, подвергая искушению Господа в третий раз, чтобы Он пощадил Себя перед лицом грядущих страданий; он показывает Ему наследие Сына Человеческого на земле, которое будет принадлежать Ему, если Он достигнет его трудными путями, которые необходимы для славы Его Отца, которую Отец, в свою очередь приготовил Ему. Все будет принадлежать Ему, если Он признает сатану и будет поклоняться ему, богу этого мира. Это фактически то, что совершали цари земли, зачастую ради мелочного тщеславия; Христос должен был унаследовать земную славу (как и все остальное), центром Его сердца был Сам Бог, Его Отец и желание прославлять Его. Какова бы ни была цена подарка, это был подарок Того, Кто дал его, чтобы сердце Христа оценило этот подарок. Более того, Он был в положении человека, которого искушали и который был преданным израильтянином; и каким бы ни было испытание терпением, которому Он подвергался из-за греха людей, каким великим ни было бы это испытание, Он будет служить только одному Своему Богу.

Но если диавол несет искушение, грех и показывает свою истинную сатанинскую сущность, то верующий имеет право изгнать его. Если он приходит как искуситель, верующий должен ответить ему преданностью Слову, которое является совершенным путеводителем человека, согласно воле Божией. Ему нет необходимости видеть все насквозь. Его слово делает это, и, следуя ему, мы идем путем мудрости, которая знает все и требует абсолютной веры в Бога. Если он приходит как открытый противник Бога, то верующий имеет право не иметь с ним ничего общего. "Противостаньте диаволу, и он убежит вас". Он знает, что встретил Христа, а не плоть. Пусть верующие противостоят сатане, когда он искушает их миром и помнят, что сатана властвует над падшим человеком!

Осторожность верующего в моральном отношении (что касается состояния его сердца), является единственной опорой. Я ищу только Божией славы, которая ведет за собой. Не надменность, которая отвергает искушение на почве добра, а повиновение, заключающееся в смиренном признании значения Бога, а также, следовательно, Его Слова. "По слову уст Твоих я охранял себя от путей притеснителя", от того, кто следовал своей воле и руководствовался ею. Если сердце ищет только Бога, то оно никогда не угодит в ловушку, т.к. враг никогда не искушает нас искать только Бога. Это требует чистого сердца и отсутствия своеволия. И все это воплотилось в Иисусе.

Нашей защитой от искушения является Слово, которым пользуется совершенно чистое сердце, которое живет с Богом и узнает мысли Бога через Его Слово {Мотивом к поступку может быть ничто иное, как воля Божия, которая для человека всегда обоснована Словом. В случае, когда сатана искушает нас, он всегда делает какими-либо другими мотивами, что эти мотивы противоречат слову, которое в нашем сердце, и мотивам, которые управляют сердцем, поэтому эти мотивы расцениваются как противопоставление воле Божией. Написано: "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою". Поэтому, когда мы сомневаемся, важно спросить себя, каким мотивом мы руководствуемся?}. И знает, когда необходимо использовать его силу. Только Слово защищает душу от уловок диавола.

Также заметьте, что сила является только в духе простого и смиренного послушания, где оно существует - сатана бессилен. Побеждает Бог и, соответственно, проигрывает враг.

Мне кажется, что эти три искушения относятся к Господу, как к трем образам: человека, Мессии и Сына Человеческого. У Него не было греховных желаний, как у падшего человека, но Он испытывал голод. Искуситель пытается убедить Его удовлетворить эту нужду без Бога. Обещания, содержащиеся в Псалмах, относятся к Нему, как данные Мессии.

Все царства мира принадлежали Ему как Сыну Человеческому.

Он всегда отвечает, как преданный израильтянин, который ответственен пред Богом, используя Второзаконие, которое касается этой темы (а именно послушания Израиля в связи с обладанием землей и с привилегиями, которые давались людям за послушание; и это сделало их единым телом пред Богом) {Тщательное исследование Пятикнижья являет, что, хотя показаны необходимые исторические факты, содержание Исхода, Левита и Чисел типично. Скиния была сделана согласно образцу, показанному на горе - образцу всего божественного не только формальных заветов, но и исторических фактов, которые, как говорит апостол, происходили с ними и которые записаны для нашего назидания. Второзаконие дает наставления для их поведения на земле, но три названные книги, хотя и являют собой исторические факты, имеют общую тему. Я не знаю, предлагались ли жертвы после их установления на земле, за исключением официальных (смотрите Деяния 7,42)}.

Сатана отступает от Него, и являются Ангелы, чтобы служить Мессии, Сыну Человеческому, получившему победу через послушание. Он полностью побеждает сатану, каким бы испытаниям не подвергался. В этом содержится поучительный урок и для нас.

И как интересно видеть благословенного Господа, Сына Божиего, Который сошел вниз с небес, Который занял свое место среди несчастных на земле, что принадлежала его Отцу, а значит и Ему; Ему отверзаются небеса. Они отверзаются Ему, как человеку, и Святой Дух нисходит на Него, как на человека, безгранично, создавая для нас модель нашего будущего местопребывания, хотя мы еще не были там, вся Троица, как я сказал, была сначала показана там, где Он ассоциируется с человеком; мы, будучи рабами сатаны, берем пример с Него, чтобы сразиться с сатаной и обрести через Него это место; только для нас необходимо искупление, чтобы оказаться там, где находится Он.

Иоанна заключают в темницу, а Господь удаляется в Галилею. Этот поступок, который определил Его служение за пределами Иерусалима и Иудеи, имел большое значение для иудеев. Люди (собранные в Иерусалиме хвастались обетованиями, жертвоприношениями, храмами и тем, что они являлись царским коленом) потеряли чувство присутствия Мессии, Сына Давидова. Он приходит для утверждения Своей Личности, для свидетельства о Божием присутствии в Израиле, приходит к бедным и презираемым стадам, ибо остаток и бедные стада уже в главах 3, 4 четко различаются с предводителями людей. Он в самом деле стал истинным родом, вместо того, чтобы быть ветвью, посаженной где-то, хотя это еще не было полностью явлено. Этот момент соответствует главе 4 Ев. от Иоанна.

Здесь мы можем заметить, что в Ев. от Иоанна иудеи всегда выделяются из большинства. Язык, а скорее, произношение было совершенно различным.

В то же время появление Сына Давидова в Галилее было исполнением пророчества Исаии. Сила этого пророчества заключается в следующем: хотя римский плен был более ужасным, чем вторжение ассирийцев, когда они выступили против земли Израилевой, тем не менее это явилось тем обстоятельством, которое предопределило все: пришествие Мессии, истинного Света на земле. Здесь мы замечаем, что Дух Божий передает всю историю Иисуса до начала Его служения после смерти Иоанна Крестителя. Он дает Иисусу Его положение среди Израиля - Эммануил, Сын Давидов, Возлюбленный Богом, признанный Его Сыном, преданный в Израиле, хотя и подверженный всем искушениям сатаны, а затем Его положение пророка провозглашает Исаия, провозглашается близость Царствия {Как мы можем здесь заметить, Он покидает иудеев и Иерусалим, и свое место, которое дало Ему Его имя. Назаретянин становится пророком. Заточение Иоанна в темницу было очень важным для Его ухода. Иоанн был Его предтечей в этом своем служении, исполняя функции Господа. Смотри главу 17, 12. Свидетельство Иисуса является таким же, как и Иоанна Крестителя}.

Затем Он собирает вокруг Себя тех, кто твердо последует за Ним в Его служении и Его искушении и по Его призыву соединит свою судьбу с Ним, жертвуя всем.

Сильный человек был связан, и Иисус мог отобрать его богатство и провозгласить Царствие, употребляя в доказательство ту силу, которая была способна его установить.

В Евангелии выделяются два момента. Первый - это сила, которая сопровождает провозглашение Царствия. Это показывается в двух или трех стихах {Очень поразительно, что суть всего служения Господа заключена в одном стихе (23). Все последующие положения являются фактами, которые имеют особенную моральную значимость и показывают, что происходило среди людей, по благодати шедших к Его отвержению, а не собственно последовательная история. Она очень ясно показывает характер Матфея}, без каких-либо других деталей. Провозглашение Царствия связано с проявлением силы, которая приковывает внимание всей страны, всех населявших территорию Древнего Израиля. Иисус появляется пред ними, облеченный этой властью. Второй момент - это (гл.5 - 7) характер Царствия, который провозглашен в новой проповеди, где также говорилось о людях этого Царствия (к тому же упоминалось имя Отца). То есть Господь провозгласил приближение Царствия и силой Своей благости победил врага, затем Он показывает его истинный характер, а также, кто может войти в него и как. Об искуплении в нем не упоминается, а показывается характер и природа Царствия. Это ясно представляет положение, которое эта проповедь занимает в учении Господа. Очевидно, что во всей этой части Евангелия предметом мыслей Духа является положение Господа, а не подробности Его жизни. Подробности приводятся далее, чтобы полнее показать, чем Он был среди Израиля, Его отношения с этими людьми, и Его путь вместе с силой Духа, который привел к разрыву Сына Давидова с людьми, которые должны были принять Его. Внимание всей страны было приковано к Его великим деяниям, и Иисус являет Своим ученикам принципы Своего Царствия.

Матфей 5-7

Эта беседа может быть разделена на следующие части {В тексте я сделал деление, которое может быть полезным в практическом применении Нагорной проповеди. С точки зрения тем, содержащихся в ней, она может быть разделена, хотя разница невелика, лучше всего таким образом:

Глава 5,1-16 содержит полную картину характера и положения остатка, который получил его наставления - их положение, каким оно должно быть, по мысли Бога. Оно полно само по себе.

Стихи 17-48 устанавливают власть закона, который должен был управлять поведением преданных людей до наступления Царствия; закона, который они должны были исполнять точно так же, как и пророчества пророков, с тем, чтобы обрести это Царствие. Неповиновение закону означало, что все, нарушившие его, не допускались в Царствие; Христос говорит о Царствии, как о приближающемся, а не наступившем. Но, устанавливая власть закона, Он берет два больших элемента греха, которые отображены в законе только внешне: насилие и разложение и судит зло в сердце (22, 28) и говорит, что необходимо во что бы то ни стало избавиться от него и его проявлений, показывая, каким должно было быть поведение Его учеников. Затем Господь касается нескольких вещей, которые были созданы Богом в Израиле, и исполнялись ими согласно их возможностей. Это пролило свет на их истинное нравственное состояние, а развод - на брак, как божественно данную основу всех человеческих отношений и исполнение обета, затем проявление человеческой воли в отношениях с Богом, затем претерпевание зла и полнота благодати, Его собственный благословенный характер, и вместе с этим моральное право на то, что было местом жизни Его и сынов Его, Отца, Который на Небесах. Вместо ослабления того, что было угодно Богу при законе, Он не только не соблюдал этого до исполнения всего, но и соделал, чтобы Его ученики были такими же совершенными, как и их Отец на небе. Это прибавляет откровение Отца к духовному характеру сынов, как это было открыто нам во Христе.

Глава 6. Нам показаны мотивы, которые должны направлять сердце на добрые поступки в жизни верующего. Они должны брать в пример своего Отца. И это индивидуально.

Глава 7. Это глава посвящена отношениям между Его народом и другими народами - не судить своих братьев и исправлять их ошибки. Затем Он убеждает их, чтобы они обращались к их Отцу по поводу их нужд и учит их поступать по отношению к другим с такой благодатью, какую они пожелали бы для себя. Это возможно лишь в познании благости Отца. В завершение Он приказывает их избрать пути Божии, чего бы это ни стоило и принять силу Божию, которая ведет их прямо через врата (т.к. многие желали бы войти в Царствие, но не через врата). Он также предостерегает, что имеет слово Божие. В наших сердцах гнездится не только страх, но злом является и то, когда мы идем за Господом, но поддаемся злым умыслам врага и его пособников. Плоды их выдадут их}:

Характер и удел тех, кто будет в Царствии (стихи 1-12).

Их положение в мире (стихи 13-16).

Связь между принципами Царствия и закона (ст. 17-48) {Тем не менее, важно заметить, что нет общей одухотворенности закона, как об этом часто заявляется. Мы имеем дело с двумя случаями аморальности среди людей (насилие и нечистая страсть), к чему добавляются добровольные клятвы. Здесь противопоставляется острая необходимость закона и то, чего требовал Христос}.

Дух, в котором Его ученики должны вершить добрые деяния (гл.6,1-18).

Отделение от духа мира и его страстей (стихи 19-34).

Дух их отношений с другими (гл.7,1-6).

Уверенность в Боге, которая дана им (стихи 7-12).

Сила, которой должны обладать они, чтобы они могли войти в Царствие; и не просто войти, этого хотели бы многие, но войти, пользуясь теми принципами, которые делали это трудным для человека, как сказал Бог - тесными вратами, затем им необходимо средство распознавания тех, кто будет пытаться предать их, а также необходима бдительность, чтобы их не предали (стихи 13-23).

Истинное послушание всему, что Он говорит, истинная мудрость тех, кто слышит слова Его (стихи 24-29).

Есть другой момент, который характеризует эту беседу, он представляет имя Отца. Иисус соединяет Своих учеников со Своим Отцом, так как Он Отец и для них. Он показывает им, что есть имя Отца, чтобы они могли состоять с Ним в тесных отношениях, чтобы они поступали согласно Его воле. Этот разговор являет принципы Царствия, но предполагает отвержение Царя и тех, кто принадлежал Ему, кто впоследствии должен искать небесного вознаграждения. Они должны были нести божественное начало, где бы ни были, и быть всегда на виду. Более того, это было Божиим делом. Их служение должно было быть таким открытым, чтобы мир принимал их деяния как деяния Отца. Они должны были, с одной стороны, осуждать зло, которое поразило сердце и присутствовало в делах, но также, с другой, должны были руководствоваться образом Отца в благодати, чтобы утвердить себя пред Отцом, который тайно видит то, что не способен увидеть человеческий глаз. Они должны быть полностью уверены в Нем. Исполнение Его воли было тем ключом, который открывал дверь в Царствие.

Мы можем заметить, что эта беседа связана с провозглашением грядущего Царствия и что эти характеризующие Царствие принципы поведения приведены как условия для вхождения в него. Нет сомнения, что они являются как раз теми людьми, которые вошли в него. Но эта беседа ведется среди Израиля {Мы всегда должны помнить, что с точки зрения вероучения Израиль имеет большое значение как центр Божиего правления этим миром, с моральной точки зрения Израиль был просто человеком, в коем исполнялись все пути и деяния Божии, чтобы показать, кем был Он. Язычник был человеком, предоставленным самому себе в том, что касается путей Божиих. Христос явился светом, чтобы показать, что есть язычники, от Луки 2,32}, перед тем, как наступит Царствие, как предварительный этап перед вхождением в него, чтобы установить основные принципы Царствия по отношению к этим людям и в противовес моральным понятиям, которые они сформировали, уважая его. Исследуя заповеди блаженства, мы находим, что в общем эта часть дает характеристику Самому Христу. Они предполагают два момента: приближающееся обладание смиренными землей Израилевой и преследование преданного остатка, действительно праведного в их путях, и который отстаивал права истинного Царя (небо предстало пред ними как их надежда, чтобы укрепить их сердца) {Можно кратко остановиться на тех, кто назван благословенными. Они допускали зло в мире и среди людей Божиих. Они не ищут выгоды для себя и принимают презренное место в мире. Отсюда они здесь характеризуются как сетующие, смиренные, и их желание не противопоставляет себя Богу и не поддерживает их положения или право. Затем желание творить добро, т.к. оно еще не найдено, отсюда тяга и жажда к добру - таково внутренне состояние и деятельность мышления. Затем благодать по отношению к другим. Затем чистота сердца, отсутствие которой отвергает Бога и то, что всегда связано с этим - миролюбие и миротворчество. Я думаю, что в этих стихах наблюдается нравственный прогресс, который нарастает с каждым стихом. Два последних являются итогом поддержки доброго сознания и связи с Христом в мире зла. Существует два вида страдания, как во 1-м Петра: за праведность и во имя Христа}.

Таким будет положение остатка в последние дни перед Царствием, а последнее исключительно важно. Так с моральной точки зрения было и с учениками Господа по отношению к Израилю, земное было отложено на второй план.

Что касается небесного, то ученики рассматривались как свидетели в Израиле, но, будучи единственными глашатаями спасения на земле - они были свидетельством миру. Ученики рассматриваются в их связи с Израилем, но в то же время и как Божии свидетели в мире (Царствие приблизилось, но еще не было установлено). Связь с последними днями очевидна, тем не менее их свидетельство тогда носило этот характер в моральном отношении. Только установление земного Царствия задерживалось, и здесь появилась церковь, которая носит божественный характер. Глава 5,25 явно ссылается на положение Израиля во дни Христа. Фактически они остаются пленниками в темнице исполнения приговора, и только после этого они обретут свободу.

Господь всегда говорит и поступает, как смиренный человек, движимый и направляемый Святым Духом. В данном Евангелии мы с наибольшей силой видим это. И это придает истинный нравственный характер Царствию Небесному. Иоанн Креститель может провозгласить это как перемену Вероучения, но его служение носило земной характер.

Христос может провозгласить эту же перемену (и эта перемена была очень важна), но, провозглашенная Христом, она имеет гораздо большую значимость. Он непросто пришел с небес, Он был Господом, который пришел с небес. Говоря о Царствии Небесном, Он говорит о нем с глубоким и божественным избытком чувств в Его сердце. Ни один человек не был на небесах, кроме Него, Который сошел оттуда, кроме Сына Человеческого, Который был на небесах. Поэтому, вещая о небесах, Он говорил о том, что знал и испытал, о том, что Он видел. Это показано в Ев. от Матфея. Согласно закону, больше не существовало земного правления: пришел Господь, Спаситель, Эммануил. Как Он мог не быть божественным в Своем образе, в сущности всей Его жизни?

Более того, когда Он начал Свое публичное служение и был запечатлен Духом Святым, Ему открылись небеса. Он олицетворялся с небесами, как человек, запечатленный с небесами на земле Духом Святым. Он был продолжателем выражения небес. Еще не было законной силы, которая могла бы поддержать этот характер, помочь выстоять против всех тех, кто противостоял Ему. Он проявлял терпение, несмотря на противостояние людей, окружавших Его, и неспособность Его учеников понять его. Таким образом, в Нагорной проповеди мы находим описание, которое подходит к Царствию Небесному, и даже заверение в награде на небесах для тех, кто будет страдать за Него на земле. Это описание, как мы видели - есть, в сущности, характер Самого Христа, и так божественный Дух выражает себя на земле. Если Господь учил этому, то только потому, что Он любил их и был одним из них, благоволил к ним. Будучи Богом небесным, и человеком, безгранично исполненным Духом, Он слил Свое сердце с небесами, которые Он знал совершенно. Следовательно, Он завершает тот образ, который должны принять Его ученики, словами: "Итак, будьте совершенны, как совершенен Отец Ваш небесный". Все их деяния должны были быть связаны с их Отцом на небесах. Чем больше мы понимаем божественную славу Иисуса, чем более мы понимаем путь, на котором был Он как человек, связанный с небесами, тем больше мы поймем, что есть Царствие Небесное для Него, в отношении того, что угодно Ему. Когда в будущем будет установлено Царствие, миром будут править согласно этим принципам, хотя они, собственно говоря, не являются его собственными.

Остаток в последние дни, я не сомневаюсь, найдет, что все окружающее их противопоставлено их преданности, и увидит падение надежды всех иудеев, его вынудят взглянуть вверх, и он будет обретать этот характер все больше и больше, если не божественный, то, по крайней мере, соответствующий Христу {Те, кто будет предан смерти, взойдут на небеса, как свидетельствует Ев. от Матфея 5,12. Другие, кто предан Христу, как страдающий иудей, будит с Ним на Горе Сион; они познают песню, которую поют на небесах, и будут следовать за Пастырем, куда бы Он ни шел (на земле). Мы можем также заметить здесь, что в заповеди блаженства содержится обещание земли кротким, которое будет полностью исполнено в последние дни. В стихе 12 награда на небесах обещается тем, кто страдает за Христа, и это истинно для нас сейчас, и в некотором отношении для тех, кто погибнет за Него в последние дни, кто будет иметь место на небесах, хотя они были частью иудейского остатка, а не собрания. Та же мысль содержится в Данииле 7, только заметьте, что это времена и законы, отданные в руки зверей, а не святых}.

Два момента связаны с присутствием народа, стих 1. Сначала время требовало, чтобы Господь явил истинный характер Своего Царствия, и Он привлекает за собой народ. Он чувствовал, что очень важно явить Свой характер. С другой стороны, этот народ, который шел за Иисусом, являл собой западню для его учеников; и Он дает им понять всю разницу между тем влиянием, которому мог подвергнуть их народ, и истинным духом, который должен направлять их. Таким образом, Сам исполненный добром, тем, что было истинным, Он незамедлительно изливает его из Своего Сердца. Это было истинным характером остатка, который в основном был похож на Христа. Об этом очень часто упоминается в Псалмах.

Соль земли - это нечто другое, чем свет мира. Земля, мне кажется, выражает то, что уже провозглашено как получившее свет от Бога, то, что состояло в отношениях с Ним через добродетель света - принявшую определенную форму от Него. Ученики Христа были защитниками Его принципов на земле. Они были светом мира, мира, который не обладал этим светом. Таким было их положение, желали они того или нет. Цель Бога заключалась в том, чтобы они явились светом миру. Свеча зажжена не для того, чтобы быть спрятанной.

Все это предполагает возможность установления в мире Царствия и нежелание его установления у большей части людей. Вопрос не в искуплении грешников, а в исполнении Духом Божиим, которое необходимо для получения места в Царствии Божием, которое грешник должен искать, пока он не расстанется со своим врагом, чтобы не предстать перед судьей, что и произошло с Иудеями.

В то же время учеников приводят к отношениям с Отцом индивидуально - второй великий принцип общения с Богом, последствие присутствия Христа, и им представлена еще более замечательная вещь, чем их положение свидетелей о Царствии. Они должны были поступать по благодати, так, как поступал их Отец, и их молитва должна быть за то, что полностью соответствует характеру и воле их Отца. "Да святится имя Твое, да прийдет Царствие Твое" {Т.е. Отца, Сравните Ев. от Матфея 13,43} означает, что все должно отвечать характеру Отца, что все должно являть собой Его власть. "Да будет воля Твоя и на земле, как на небе", - означает совершенное послушание. Всеобщее повиновении Богу на небесах и на земле будет в определенной степени исполнено вторым пришествием Христа. Между тем, молитва выражает ежедневную зависимость, нужду в прощении, нужду в избавлении от диавола, и желание не быть введенным им в искушение, согласно завету Бога, как Иов или Петр, и нужду быть защищенными от лукавого.

Эта молитва соотносится с положением остатка, она передает завет Духа и даже то, что присуще Второму пришествию как земному Царствию, чтобы выразить правильные желания и говорить об условиях жизни и опасностях остатка, пока не наступит Царствие Отца. Многие из этих принципов всегда правдивы, т.к. мы в Царствии и в Духе должны являть его черты, но особое и буквальное их применение состоит в том, что я уже назвал. Они связаны с Отцом в проявлении Его воли, которая должна была проявляться в них через добродетельность этих отношений, побуждая их желать установления Его Царствия, преодолевать трудности противостоящего им мира, не поддаваться уловкам диавола и исполнять волю Отца. Только Иисус мог передать им это. Итак, Он переходит от закона признанного, как пришедшего от Бога, до его исполнения, когда он соотносится с волей Того, Кто дал его, или же исполнится в своих целях Им, Кто один мог это сделать {Закон является совершенным правилом для детей Адама, правилом меры того, чем Он должен быть, а не просто проявлением Бога в благодати, чем был Христос, который в этом является для нас образцом справедливости, призывом любить Бога и идти по пути исполнения обязанностей в отношениях с Богом, не имитировать служение Ему, а идти с такой любовью, какой любил нас Христос и отдал Себя за нас}.

Матфей 8

Затем в главе 8-й Господь начинает среди Израиля Свою терпеливую жизнь свидетельства, которая закончилась отвержением Его людьми, коих Бог так долго сохранял для Него и для их же благословения.

Он провозгласил Царствие, явил власть Его на земле и провозгласил Его волю, так же как и дух тех, кто войдет в Царствие.

Но Его чудеса {Чудеса Христа носят особый характер. Они были не просто показателем силы, а показателем силы Божией, посещающей этот мир в благости. Сила Божия часто своеобразно являлась через Моисея, но всегда как осуждение. Сила Христа заключалась в избавлении людей от злых последствий греха. Было одно исключение - проклятие смоковницы, но это был судебный приговор Израилю, т.е. человеку при Ветхом Завете, когда была только видимость, но не было плодов} так же, как и все Евангелие, всегда характеризуются Его положением среди иудеев и Божиих деяний с ними до момента Его отвержения. Иегова, еще когда люди были послушны закону, предсказал вхождение язычников в Царствие (его тайное установление в мире), предсказал построение церкви или собрания после признания Его Сыном живого Бога и Царствия во славе; обнаружив, что результатом Его присутствия явилось своеволие людей,

Он нес бремя Израиля в Своем сердце с совершенным терпением {Я добавлю здесь несколько слов, которые, я думаю, прольют свет на структуру этого Евангелия. Ев. от Матфея 5 - 7 являет нам характер духа, который необходим для вхождения в Царствие, характер духа, который должен был наполнить избранный остаток, Господь сейчас находится вместе с народом на пути к суду. Главы 8, 9 показывают другую сторону - благодать и благость. Бог проявляет Свой характер и Свои деяния, мы видим в этом по-прежнему благость в силе, но отверженную. Сын Человеческий (не Мессия) не знал, где приклонить свою голову. Глава 8 изображает настоящее вмешательство во временную благость при помощи силы. Отсюда, эта благость непонятна Израилю, т.к. это в благодати относилось ко всему тому, что было изъято из Божиего лагеря в Израиле. Она включает силу стоящую над любым проявлением воли сатаны и любой болезнью, силу, могущую взять бремя на Себя и идти на сознательное отвержение. Гл. 8,17-20 ведет нас к Книге Исаии 53,3.4 и призывает всех следующих за Ним бросить все. Это ведет к печальному свидетельству, что если божественная сила изгоняет силу сатаны, то божественное присутствие, проявляющееся в этом, оказывается в мире без поддержки. Поэтому свинья символизирует Израиль. Гл. 9 показывает религиозную сторону Его присутствия в благодати, прощение и свидетельство тому, что Господь пришел, как говорилось в Псалме 102, чтобы призвать грешников, а не праведников, и именно это не подходило под старые сосуды. В завершение эта глава практически, за исключением благодати, терпения, заканчивает Его историю. Он пришел, чтобы спасти Израилю жизнь. И в самом деле, была смерть, когда Он пришел, но где была вера среди народа, было и исцеление. Фарисеи показывают нам богохульство вождей: по-прежнему существовало терпение благодати, которая проявлялась по отношению к Израилю, как показано в гл. 10, но которая оказалась напрасной, в главе 11 Сын говорил об Отце, и это давало силы для терпения и покоя. Глава 12 полнее развивает суд и отвержение Израиля. Глава 13 показывает Христа, как Сеятеля, не ищущего плодов в Своем винограднике, и подлинную форму Царствия Небесного}. Иегова явлен в благости без их участия - замечательная истина! Прежде всего мы видим исцеление прокаженного. "Если хочешь, - говорит прокаженный, - можешь меня очистить". "Хочу", - ответил Господь. Но в то же время далее Он являет в Своей Личности те качества, которые противостоят всякой возможности осквернения - что выше греха - Он показывает наивысшее снисхождение к прокаженному. Он касается прокаженного со словами "Хочу, очистись". Мы зрим благодать, силу, неоскверненную святость Господа, которая в Личности Иисуса в наибольшей степени снизошла к грешнику, скажем так, касаясь его.

И в самом деле, это был "Господь, целитель твой" {Тот, кто касался прокаженного, сам становился нечистым, но Благословленный коснулся человека и очистил его. Сам Он при этом не получил проказы. Прокаженный знал Его силу, но не был уверен в Его благости. "Хочу", - вот это слово. Ибо Бог сказал лишь - "Хочу"}. В то же время Он скрывает Себя и говорит человеку, который был исцелен, чтобы он шел к священнику, согласно заповедям закона, и принес дар. Он не выходит за рамки закона, Господь пришел туда в благости.

В следующем случае мы видим язычника, который через свою веру пожинает плоды силы, которую его вера связывает с Иисусом, тем самым давая Господу повод произнести торжественную истину, что многие из этих бедных язычников придут и возлягут в Царствии Небесном с отцами, которые были прославлены иудейским народом. Как прародители наследников обетования, а сыны Царствия будут извержены во тьму внешнюю.

Фактически вера этого сотника сознавала в Христе божественную силу, которая откроет язычникам дверь и привьет к маслине обетования ветви дикого дерева на месте тех, которые должны быть обрезаны. Сейчас вопрос не в том, как это произойдет в собрании. Тем не менее, Он еще не оставил Израиль. Он идет в дом Петра и исцеляет мать его жены. Он исцеляет всех больных, которые собрались вокруг дома вечером, на исходе субботы. Они исцелены, бесы изгнаны, дабы исполнилось пророчество Исаии: "Он взял на Себя наши немощи и понес болезни". Иисус Сам положил в Свое сердце тяжесть всех бед, которые поражали Израиль, чтобы облегчить и исцелить их. Эммануил по-прежнему сочувствует их несчастьям и сострадает во всех их горестях, но Он обладает силой, которая показывает его способным избавить их от этих страданий.

Эти три случая являют характер Его служения очень ясно и удивительно. Он скрывает Себя; до суда над язычниками. Он не возвышает Своего голоса на улицах. Голубь покоится на Нем. Эти проявления силы привлекают к Нему людей, но это не выдает Его. Он никогда духовно не отступится от места, которое Он занял. Он презираем и отвергнут людьми; у него нет места, чтобы приклонить Свою голову. На земле больше места для лисиц и птиц, чем для Него, Который только что выступал как Господь Бог, признанный таковым, по крайней мере, из-за нужды, которую Он никогда не отказывался облегчить. Поэтому, если какой-либо человек следовал за Ним, он должен был оставить все, чтобы быть с Господом, Который не снизошел бы на землю, если бы все происходящее на земле не было бы под сомнением, все было бы правильно, хотя в то же время Он пришел с любовью, которая сопутствовала служению, и из-за необходимости.

Господь на земле был всем или был ничем. И это истинно, это должно было чувствоваться с моральной точки зрения в результатах его деяний, в благодати, которая, поступая по вере, прикрепляла к Нему верующего невыразимой связью. Без этого сердце не могло было быть подвержено испытанию. Но это не умаляло его правдивости. Доказательства этому были: ветры и волны, которым, по мнению человека, Он должен покориться, и они повинуются Его голосу сразу же. Удивительное доказательство маловеров, которые разбудили Его и подумали, что волны могли поглотить Его, а с Ним - заветы и силу Того, Кто создал эти ветры и волны. Очевидно, что этот шторм был вызван, чтобы испытать их веру и проявить достоинство Его Личности. И если диавол был инструментом, который затеял это, то он этим только заставил Господа проявить свою Славу. Так происходит всегда, когда дело касается Христа и нас, когда у нас есть вера.

Реальность этой силы и характер ее воздействия убедительно подтверждаются следующим.

Господь прибывает в страну Гергесинскую. Здесь сила диавола являет себя во всем своем ужасе. Если человек, к которому Господь шел в благодати, не знал Его, то бесы знали Судью в Лице Сына Божиего. Человек был в их власти. Страх мучений на суде в последний день связывался в сознании человека с приходом Господа: "Пришел Ты сюда прежде времени мучить нас". Злые духи жили в людях, используя страх перед своей силой; если не было страха, не было и злых духов. Только вера может изгнать этот страх из человека. Я не говорю о страстях, которые они используют, и хитростях диавола, я говорю о силе диавола. Сопротивляйся диаволу, и он отступит от тебя. Здесь диавол желал проявления действенности этой силы. Господь допускает это, чтобы было ясно, что в мире стоит вопрос не только о человеке, хороший он или плохой, но также о том, что сильнее человека. Бесы входят в свиней, которые погибают в водах. Печальная действительность ясно показала, что вопрос состоял не только в простой болезни или греховной страсти, а в злых духах! Однако, благодарение Богу, дело в том, что Он, хотя и был человеком на земле, был более могущественным, чем они. Они вынуждены были признать эту силу, и они обращаются к ней. Они не думают о сопротивлении. в искушении в пустыне сатана был побежден. Иисус полностью избавляет человека, которого они угнетали своей злой силой. Сила бесов была ничем пред Ним. Он мог избавить мир от всей силы диавола, если бы дело было только в этом, и от всех болезней человечества. Сильный человек был связан, и Господь изъял его добро. Но присутствие Бога, Господа, причиняет миру больше беды, чем сила диавола, которая преобладает над разумом и телом. Власть диавола над сердцем - слишком спокойная и увы! мало ощутимая, и она сильнее, чем сила человека. Она отступает перед словом Иисуса, но человек принимает мир таким, какой он есть - управляемый властью сатаны. Целый город, который был свидетелем избавления бесноватых и силы Иисуса, попросил его удалиться. Печальная история мира! Господь снизошел в силе, чтобы избавить мир - человека - от всех деяний силы сатаны, но он не пожелал этого. Их удаление от Бога было сознательным, а не просто связью с силой диавола. Они были подчинены его ярму и привыкли к этому, они не будут иметь присутствия Бога.

Я не сомневаюсь, что произошедшее со свиньями является прообразом того, что случилось с нечестивыми и богохульными иудеями, которые отвергли Господа Иисуса. Ничто не может быть более поразительным, чем то, как божественная Личность, Эммануил, хотя и человек в благодати, явлен в данной главе.

Матфей 9

В последующей главе (9), показаны духовные деяния силы Господа (как мы читаем в Псалме 10). "Он прощает все беззакония твои, исцеляет все недуги твои", это сама благодать, с которой Он пришел и которая была явлена. Эта глава точно представляет характер его служения, как предыдущая - достоинство Его Личности и то, чем был Он. Он представляется Израилю как истинный Избавитель и Искупитель, и чтобы доказать Свое призвание (чему противится неверие) быть благословением Израилю и простить их зло, которое воздвигло барьер между ними и их Богом; Он исполняет вторую часть стиха и исцеляет болезнь. Прекрасное и ценное свидетельство Его доброты к Израилю и, в то же время, явление Своей славы, славы Того, Кто стоял в среди Своих людей! В том же духе, каким Он прощал и исцелял, Он зовет мытаря и идет в дом - пришел призвать не праведных, но грешников.

Сейчас мы приступаем к другой части поучения в этом Евангелии - развитию противостояния неверующих, ученых мужей и религиозных людей в частности, а также к отвержению деяний и божественности Иисуса.

Суть и внешняя картина того, что происходило, уже были представлены нам в случае с бесноватыми в Гергесине - сила Божия, которая дана для всецелого избавления его людей, мира, если были они приняли его - сила, которую бесы признавали силой, которая впоследствии будет судить и изгонять их, которая являет себя в благословении всем людям, но была отвергнута, т.к. они не желали, чтобы такая сила находилась среди них. Они не желали присутствия Бога.

Сейчас начинается рассказ о подробностях и характере этого отвержения. Заметьте, что гл.8,1-27 показывает нам истинную силу - силу Господа на земле. Начиная с 28 стиха, показывается, как встретили эту силу в мире, силу, которая правила миром и была в сердцах людей. Мы подходим здесь к историческому развитию отвержения этого вмешательства Бога в земную жизнь. Народ прославляет Бога, Который дал человеку такую силу. Иисус принимает это. Он был человеком; народ видел Его человеком и осознавал силу Бога, но не знал, как соединить в его Личности эти две вещи. Далее речь идет о благодати, которая презирает притязания человека на праведность. Бог призывает Матфея, мытаря, т.к. Бог смотрит в сердце, и благодать требует избранных сосудов. Господь провозглашает Свою волю в этом вопросе и Свою миссию. Он пришел, чтобы призвать грешников, у Него будет милость. Это был Бог в благодати, а не человек с его притворной праведностью, рассчитывающий на свои заслуги.

Он приводит две причины, которые делают невозможным Его примирение с требованиями фарисеев. Как должны были поститься ученики, когда Жених был там? Когда Мессия уйдет, они могли делать это. Более того, невозможно представить новые принципы и новую силу Его миссии в старых фарисейских формах.

Таким образом, мы зрим благодать грешников (а благодать отвержена), и она сразу же выступает убедительным доказательством, что там был Мессия-Господь в благодати. Его умоляли поднять молодую женщину с одра болезни, и Он соглашается. Когда Он шел, бедная женщина, которая безуспешно пыталась лечиться, исцелилась, как только с верой коснулась края его одежды.

Это повествование представляет нам два великих момента благодати, которая была явлена в Иисусе. Христос пришел, чтобы разбудить мертвый Израиль. Он сделает это в будущем в полном смысле этого слова. Между тем, тот, кто веровал в Него, среди людей, окружавших его, был исцелен, пусть будет так. То, что произошло в Израиле, когда там был Иисус, является истиной и теоретически и по отношению к нам. Благодать в Иисусе является силой, которая поднимает из мертвых и исцеляет. Он открывает глаза тех в Израиле, которые признавали Его Сыном Давидовым и верили в Его силу, могущую избавить от нужды. Он также изгонял бесов и отверзал уста немым. Но при явлении этой силы в Израиле, когда люди с восторгом признали ее, фарисеи, наиболее религиозная часть народа, приписали эту силу князю бесовскому. Таково было отношение к присутствию Господа у начальников народа, кто ревновал к Его славе, проявлявшейся среди народа, на который они имели свое влияние. Но это не могло остановить Иисуса и его благодеяния. Он по-прежнему может нести свидетельство среди людей. Несмотря на фарисеев, Он по-прежнему проявляет терпеливую доброту. Он продолжает проповедовать и исцелять. Он проявляет сострадание к людям, которые, как овцы без пастуха, покинуты и предоставлены себе. Он также видит, что жатвы много, а работников мало. Он по-прежнему видит дверь каждого открытой для обращения к людям и преодолевает злобу фарисеев.

Давайте подытожим то, что мы нашли в этой главе: благодать, явленную в Израиле. Сначала благодать исцеления и прощения, как в Псалме 102. Затем благодать, которая позвала грешников, а не праведников. Жених был там: благодать в силе не могла быть положена в иудейские и фарисейские сосуды, это было ново, даже в том, что касается Иоанна Крестителя. Он действительно приходит, чтобы дать жизнь мертвым, исцелить Того, кто с верой коснется Его. Он открывает глаза, как Сын Давидов, отверзает уста немому, который находится во власти диавола. Все отвергнуто богохульством внешней праведностью фарисеев. Благодать относится к народу как к не имеющему пастыря, и пока привратник держит дверь открытой, Он не прекращает искать и служить овцам.

Матфей 10

Пока Бог дает Ему доступ к людям, Он продолжает Свой труд любви. Тем не менее Он знал о несправедливости, которая управляла людьми, хотя Он не искал Своей славы. Призвав своих учеников молиться, чтобы на жатву были высланы работники, Он начинает (гл.10) действовать согласно этому желанию. Он призывает двенадцать Своих учеников и дает им власть изгонять бесов и исцелять немощных, Он посылает их к заблудшим овцам дома Израилева. Из этого Евангелия мы узнаем о служении и об отношениях Бога с Израилем. Они должны были особенно провозглашать этому народу близость Царствия, и в то же время проявлять силу, которую они получили, удивительное свидетельство Тому, Кто пришел и Кто мог не только творить чудеса, а передал силу другим, чтобы другие поступали так же. Для этого Он дал им власть над злыми духами. Царствие - человек, исцеленный от всех недугов и свободный от диавола. В Послании к Евреям о чудесах говорится как о "силах будущего века" {Тогда сатана будет связан, а Человек избавлен силой Христа. Были частичные избавления такого типа}.

Они также, в том что касалось их нужды, должны были полностью зависеть от Того, Кто послал их. Эммануил был там. Если чудеса были бы доказательством миру силы их Учителя, то факт, что они ни в чем не нуждались, был бы доказательством этому для их сердец. Завет был отменен в тот период их служения, который следовал за вознесением Иисуса из этого мира (от Луки 22,35-37). Здесь (от Матфея 10) Он завещает Его ученикам относиться к Нему, как к Мессии, Самому Иегове на земле. Поэтому принятие Его посланников или их отвержение решало судьбу тех, к кому они были посланы. Отвергая их, они отвергали Господа, Эммануила, Бога вместе с Его народом {Стих 5 служит подтверждением слов Господа. До этого момента говорилось о миссии того времени. Начиная со стиха 16, мы имеем более общее понятие об их мнении, среди Израиля, о котором повествуется и до конца. Очевидно, что эта миссия выше названной существовавшей тогда миссии, и она предполагает приход Духа Святого. Миссия, которую вершит Церковь - совершенно другое дело. Это относится только к Израилю, им было запрещено идти к язычникам. Это закончилось разрушением Иерусалима и рассеянием иудейского народа, но должно возродиться в конце, еще до пришествия Сына Человеческого. Было свидетельство только для язычников. Последняя часть от стиха 16 имеет меньшее отношение к Евангелию Царствия, чем представление им судей, чем Павел и часть его истории в Деяниях, связанная с Римом среди иудеев}. Но фактически Он послал их как овец в среду волков. Им нужна будет мудрость змия и простота голубя (редкое сочетание добродетели, которое можно найти только в тех, кто Духом Господа разумен познать, что есть добро и простота по отношению к злу).

Если они не будут остерегаться людей (печальное свидетельство), то будут страдать, но когда будут подвергнуты бичеванию и приведены в судилище к правителям и царям - все это станет им свидетельством - божественный способ представления Евангелия Царствия царям и князьям без изменения его характера, не приспосабливая его к миру, не запутывая народ Божий его использованием и поддельным величием. Кроме того, эти обстоятельства сделали их свидетельство более заметным.

И, наконец, они должны получить такую силу и наставление от Духа их Отца, чтобы слова, которые они говорят, были словами не их, а Того, Кто вдохновил их. Здесь снова их отношения с Отцом, которые так ясно характеризует Нагорную проповедь, составляют основу их способности к служению, которое они должны осуществить. Мы должны помнить, что это свидетельство было адресовано только Израилю, что Израиль находился под ярмом язычников со времени Навуходоносора, и свидетельство достигнет их правителей.

Но это свидетельство взволнует противящихся, что порвет все семейные связи и разбудит ненависть, которая не пощадит жизнь тех, кто был наиболее возлюблен. Тот, кто, несмотря на все, выдержит до конца, будет спасен. Они не должны сопротивляться, но если сопротивление примет форму преследования, они должны бежать и читать Евангелие в других местах, ибо не успеют обойти городов Израилевых, как придет Сын Человеческий {Обратите здесь внимание на выражение "Сын Человеческий". Это образ, в котором (согласно Даниила 7) придет Господь, с силой и славой, намного большей, чем Мессия, Сын Давидов, Который будет явлен шире. Как Сын Человеческий, Он является наследником всего, что Бог назначил человеку (смотрите к Евреям 2,6-8 и 1 к Коринфянам 15 - 27). Он должен впоследствии, видя положение людей, страдать, чтобы обладать этим наследством. Он был здесь как Мессия, но Его должны были принять в Его истинном характере Еммануила; и мораль иудеев должна подвергнуться испытанию. У Него не будет царствия, основанного на плотских принципах. Отверженный, как Мессия, как Еммануил, Он откладывает на будущее те события, которые завершат служение Его учеников по отношению к Израилю до его пришествия как Сына Человеческого. Между тем, Бог показывает и то, что было скрыто с начала сотворения мира: истинную славу Иисуса, Сына Божиего, Его божественную славу как человека и церковь, соединенную с Ним на небесах. Суд над Иерусалимом и расселение народа приостановило служение, которое началось с момента, о котором здесь говорит евангелист. То время, которое прошло с тех пор, не является темой беседы Господа, коя касается исключительно служения иудеев. Заветы Бога по отношению к церкви, связанной со славой Иисуса, сидящего одесную Бога, мы найдем в других местах.

Ев. от Луки более подробно расскажет нам о Сыне Человеческом. В Ев. от Матфея Святой Дух говорит нам об отвержении Еммануила}. Они должны были провозглашать Царствие. Иегова, Эммануил был среди Своего народа, а начальники людей называли хозяина дома веельзевулом. Это не остановило Его свидетельство, но это очень хорошо характеризует обстоятельства, в которых это свидетельство должно было провозглашаться. Он послал их, предупреждая об этом, чтобы поддержать это последнее свидетельство среди Его возлюбленного народа как можно дольше. Все это имело место тогда, но возможно, если позволят обстоятельства, сохранится до тех пор, когда придет Сын Человеческий, чтобы вершить суд. Потом хозяин дома встанет, чтобы закрыть дверь. "Ныне", что мы находим в Псалме 94, закончится. Израиль и его города были объектом этого свидетельства, и оно было отложено, т.к. они больше не находятся на своей земле. Свидетельство о будущем Царствии, данное апостолами после смерти Господа, является исполнением этой миссии, т.к. это свидетельство было передано на земле Израильской, т.к. установление царствия могло быть провозглашено, когда Эммануил был на земле, или это может произойти после возвращения Христа с небес, как сказал Петр в Деяниях 3. А это может произойти, если Израиль будет на земле, даже до возвращения Христа. Свидетельство может быть возобновлено в Израиле, когда они снова будут на своей земле, а необходимая духовная сила будет послана Богом.

Между тем, ученики должны были разделить с Христом Его положение. И если они называли хозяином дома веельзевула, то и они были его жильцами, и не должны были бояться. Это было уделом тех, кто служил Богу среди людей. Не было ничего тайного, что бы не стало явным. Они не должны были ничего утаивать, а должны были говорить на кровлях обо всем, чему их учили, т.к. на все должен был быть пролит свет: на их преданность Богу, и на другие моменты. Это должно было показать пути учеников, в то время как их служение сталкивалось с тайными заговорами их врагов. Бог есть свет, Он видит в темноте, как при свете, и мог все вывести на свет, но они должны были сделать это духовно. Поэтому, делая эту работу, они ничего не должны были бояться, т.к. это был Сам Бог, праведный Судья в последующие дни. Более того, даже волосы у них на голове были сочтены. Они были дороги их Отцу, Который замечает даже смерть малых птиц. Этого не могло произойти без Него, Того, Кто был их Отцом. И, наконец, они должны твердо знать, что Господь пришел не, чтобы принести мир на землю, а принести раздел даже в семье. Христос должен быть более дорогим, чем отец или мать и чем человеческая жизнь. Тот, кто спасет свою жизнь через утрату своего свидетельства, потеряет ее. Тот, кто обретет это свидетельство через учеников, примет Христа, а через Христа - Того, Кто послал Его. Поэтому Бог, будучи признанным в личности Его свидетелей на земле, дарует каждому, кто примет последних, награду согласно передаваемому свидетель-ству.

Признавая, таким образом, свидетельство отверженного Господа, тот, кто подаст чашу холодной воды, не потеряет своей награды. В противостоящем мире, тот, кто верит в Божие свидетельство и принимает (несмотря на мир) человека, который несет это свидетельство, действительно признает Бога, так же как и Его рабов. Это все, что мы можем сделать. Отвержение Христа явилось Ему испытанием, это был пробный камень.

С того момента начинается божественный суд над народом, но еще не провозглашенный открыто (как в гл.12), не прекращение служения Христа, Который служил, несмотря на противостояние народа, не собирание остатка при явлении Эммануила; это раскрывается в характере Его бесед, в объяснениях, которые говорили о жизни людей, и в поведении Господа в обстоятельствах, которые послужили выражением отношений, в коих Он был с ними.

Матфей 11

В гл.11, послав Своих учеников благовествовать, Он продолжает Свое служение. Весть о делах Христовых доходит до Иоанна в темницу. Он, в чьем сердце, несмотря на дар пророчества, все еще что-то оставалось от иудейских мыслей и надежд, послал через учеников своих спросить Иисуса: Он ли Тот грядущий или им ожидать иного {Его послание к Иисусу показывает как полную уверенность в Его слове, как пророка, так и неведение Его Личности; и это изображается подробно}. Бог допускает этот вопрос, чтобы расставить все по своим местам. Христос, будучи Словом Божиим, должен быть Его свидетелем. Он должен свидетельствовать о Себе Иоанну и не принимать свидетельства от последнего; и это Он совершал в присутствии учеников Иоанна. Он исцелял все человеческие болезни, благовествовал Евангелие бедным, и посланники Иоанна должны были представить ему истинное свидетельство о том, чем был Иисус. Иоанн должен был получить его. Этим людям надлежало пройти испытание. Благословен тот, кто не был смущен скромной внешностью царя Израильского. Бог, явленный во плоти, пришел, чтобы искать не царского великолепия, хотя Он был достоин того, а избавления от человеческих страданий, Его деяния раскрыли его характер, который содержит возможность к действию, с божественной глубиной. Эта сила куда более замечательна, чем та, которая зависела от обладания престолом Давида, избавления, которое дало бы Иоанну свободу и положило конец тирании, заточившей его в темницу.

Начать это служение, оказаться в центре всех событий, понести горести и нужду Его людей - это все могло показаться сомнительным для плотского сердца, которое искало появления славного Царствия, кое удовлетворит гордость Израиля. Но не было ли более истинно божественным, более необходимым для положения людей явление Бога? Сердце каждого было бы испытано, чтобы узнать, принадлежит ли он к покаявшемуся остатку, который принимает пути Божии, или к горделивому народу, который думает только о своей славе и не осознает ни Бога, ни своей нужды и несчастья.

Облачив Иоанна ответственностью получения этого свидетельства, которое испытывало весь Израиль и отличало остаток от всего остального народа, Господь являет свидетельство самому Иоанну, обращаясь к народу и напоминая им, как они следовали благовествованию Иоанна. Он показывает им то, к чему пришел Израиль путями Божиими. Представление в свидетельстве Царствия составляет различие между тем, что предшествовало и что следует. Из всех рожденных женщиной не было величественнее Иоанна Крестителя, никого, кто был бы так близок к Господу, посланного прежде Его, никого, кто дал бы более точного и полного свидетельства о Нем, кто был отделен от зла Силой Духа Божиего, отделен, чтобы исполнить свой долг среди народа Божиего. Но он не был в Царствии: оно еще не наступило. Но быть при Христе в Его Царствии, радуясь результатам установления Его славы {Это не собрание Божие. Но права Царя во славе были уже установлены, была заложена основа, христиане пребывали в Царствии, хотя в очень особом и исключительном положении, потому что они пребывают в Царствии и терпении Иисуса Христа, Которого прославляют, но Который сокрыт в Боге. Они разделяют судьбу Царя и разделяют Его славу, когда Он правит},- это значило более, чем все свидетельства о грядущем Царствии.

Тем не менее, со времен Иоанна Крестителя произошли заметные изменения. С того времени было провозглашено Царствие. Оно еще не было установлено, но о нем уже благовествовали. Это совершенно отличалось от пророчеств о Царствии, которое наступит в будущем, призывающих людей к закону, данному Моисеем. Креститель шел пред Царем, провозглашая близость Царствия, и призывал иудеев покаяться, чтобы они смогли войти в него. Закон и пророки говорили о Боге еще до Иоанна. Закон был основой; пророки, поддерживающие ее, укрепляли надежды и веру остатка. Сейчас энергия Духа воодушевляла людей на преодоление трудностей и противление вождям людей и слепцам, чтобы они могли любой ценой достигнуть Царствия Царя, отвергнутого слепыми неверующим, теми, кто должен был принять Его. Видя, что Царь пришел с унижением и что Он был отвергнут, было необходимо насилие, чтобы войти в Царствие. Тесные врата были единственным входом.

Если вера в самом деле могла проникнуть в мысли Божии, то Иоанн был Илия, который должен был прийти. Кто имеет уши слышать, да слышит. Это предназначалось только для таких.

Если бы Царствие явилось во славе и силе его Создателя, то насилие не было бы необходимостью; оно бы явилось как результат этой силы; но была на то воля Божия, чтобы они были подвергнуты нравственному испытанию. Они должны были принять Илию в духе.

Результат этого содержится в словах Господа, которые следуют за истинным духом этого поколения и путями Божиими в отношении Личности Иисуса, проявившимися в самом Его отвержении. Как и для всего поколения, справедливость и привлекательность благодати были потеряны для них. Дети свободы, которых учил Бог, осознавали истину свидетельства Иоанна, как факт, обличающий их самих, и благодать, так необходимую виновным в страданиях Иисуса.

Иоанн, свободный от зла народа, был в их глазах диаволом. Иисуса, доброго ко всем несчастным, они обвиняли в связи с сатаной.

Свидетельство было достаточно сильным, чтобы подчинить сердце Тира и Содома, праведный укор Господа предупреждал упрямый и неверящий народ о более ужасном суде, чем тот, который ждал гордость Тира или развращение Содома.

Но это было испытание для наиболее любимых представителей человечества. Можно спросить: почему послание не было послано в Тир? почему не в Содом, чтобы этот город мог избежать огня, который уничтожил их? Потому что человек должен был быть испытан по-всякому, чтобы совершенные заветы Божии могли исполниться. Если бы Тир или Содом поносил испытания, которые Бог творения и провидения послал на них, иудеи должны были проявить то, что было в человеческом сердце, когда оно обладает всеми обетованиями и постигает Бога из всех пророчеств.

Они хвастались данным им даром и отошли от Того, кто подарил его. Их слепое сердце не осознавало и даже отвергало их Бога.

Господь покидает Своих презренных людей, которых Он возлюбил; но, как послушный человек на земле, Он подчинялся воле Своего Отца, Который обладал верховной властью, Господа неба и земли, являющегося в исполнении этой власти, божественной мудрости и совершенстве Его характера. Иисус принимает волю Своего Отца.

Было угодно то, что Бог явит низким все дары Своей благодати в Иисусе, Эммануиле на земле, и что Он сокроет их от гордыни, которая ищет пути их тщательного рассмотрения и оценки. Но это открывает дверь к славе Божиих заветов.

Истина в том, что Личность была слишком славной для понимания человеком, хотя Его слова и поступки не являлись оправданием их Его отвержения, чтобы через Него узнать Отца.

Иисус, исполнитель воли Отца, хотя и осознавал все то, что причиняло боль Его сердцу в связи с этим исполнением, видит всю полноту славы, которая последует за Его отвержением.

Его Отцом Ему было дано все. Он - Сын, Который дарован нашей вере, занавес, что скрывал Его славу, а сейчас был поднят, когда Он отвержен как Мессия. Никто не знал Его, кроме Отца. Кто из гордецов мог понять, Кем был Он? Он, Который за всю вечность один мог пребывать с Отцом, стал человеком, превосходящим в глубокой тайне Его бытия все знания, за исключением Самого Отца. Невозможность познания того, Кто опустошил Себя, чтобы стать человеком, поддерживал определенность, реальность Своей божественности, которую это самоотречение могло скрыть от глаз неверия. Неспособность понимания бытия в конечной форме показала бесконечность, которая содержалась в этом. Его божественность была гарантирована верой, противопоставленной результату проявления Его Человечности в понимании человека. Но если никто не знал Сына, кроме Отца, то Сын, Который есть истинный Бог, мог открыть Отца. Человек никогда не видел Бога. Единородный Сын, Который был с Отцом, открыл Его. Жалкое неведение гордости отвергает Его! Это откровение было сделано благодаря доброй воле Сына. Отличительное свойство божественного совершенства! Он пришел для этой цели. Он сделал это по Своей мудрости. Такова была истина человеческих отношений с Ним, хотя Он подвергся жестокому унижению, будучи отверженным Своими же людьми, как последнее их испытание, испытание человеческого состояния.

Также заметьте здесь, что этот принцип, эта истина по отношению ко Христу открывает дверь язычникам, всем, кто должен быть призван. Он открывает Отца всем, кому пожелает. Он всегда ищет славы Своего Отца. Он один может открыть Его. Он, Кому Отец, Господь неба и земли, дал все. Язычники облечены в права, дарованные этим званием, каждая семья на небе и земле. Христос осуществляет эти права в благодати, призывая всех, кого Он пожелает, к знанию об Отце.

Таким образом, мы находим здесь развращенное и неверное поколение, остаток народа, подтверждающего мудрость Бога, проявленную в Иоанне и Иисусе, в суде и благодати, приговор суда для неверующих, отвержение Иисуса, в образе Коего Он явил себя народу, и Его совершенное повиновение, как человека, воле Своего Отца в этом отвержении, дающего возможность для проявления в Его душе славы, достойной его как Сына Божиего. Его славы, которую не мог знать человек, даже так, как мог открыть ее Он, истины об Отце, с тем, чтобы мир, который отказался от Него, был в полном неведении и спасся к великой радости Того, Кто рад открытию Отца.

Мы должны также заметить здесь, что миссия учеников в отношении Израиля, который отверг Христа, продолжается (если бы Израиль был на земле) пока Он придет как Сын Человеческий, Его право на суд и славу, как наследника всего (т.е. пока суд, чрез который Он овладеет землей Ханаанской, в силе, которая не оставляет места для Его врагов). Об этом Его праве на суд и славу как наследника всего сказано в Ев. от Иоанна 5, в Данииле 7, Псалмах 8 и 79.

Также заметьте, что в главе 11 развращенность поколения, которое отвергло свидетельство Иоанна и Сына Человеческого, Который пришел в благодати и связывал Себя в благодати с иудеями, открывает дверь свидетельству славы Сына Божиего и откровению Отца через Него в абсолютной благодати - благодати, которая могла открыть Его так же бедному язычнику, как и иудею. Вопрос был не в ответственности принятия, а в абсолютной благодати, которая передавалась кому бы то ни было. Иисус знал человека, мир, поколение, которое радовалось величайшему преимуществу перед всем, что было в мире. Не было места, чтобы ступить в грязном болоте всего того, что отошло от Бога. Среди мира зла Иисус оставался откровением души Отца, источником всего доброго. Кого Он зовет? Что Он дарит тем, кто идет? Как источник благословения, открытия Отца, Он зовет всех нуждающихся и обремененных. Может, они не знали источника всех бед: отделение от Бога, грех. Он знал, и Он один мог исцелить их. Если это был смысл греха, который обременял их, тем лучше. Во всяком случае, мир больше не удовлетворял их сердца, они были несчастны, и поэтому были источником проявления милости Иисуса. Более того, Он дал бы им успокоение. Он не объясняет здесь, каким образом, а просто говорит о факте. Любовь Отца, которая в благодати, в Личности Сына, искала несчастных, подарила бы покой (не просто облегчение или сострадание, а покой) каждому, кто пришел к Иисусу. Это было совершенное откровение имени Отца сердцам тех, кто нуждался в Нем; и откровение через Сына; мир, мир с Богом. Им нужно было только прийти ко Христу: Он принял всех и дал покой. Но есть еще и второй элемент в покое. Это больше, чем мир через познание Отца в Иисусе. И больше, чем это необходимо; т.к. когда душа живет в мире с Богом, то этот мир представляет множество причин для страданий сердца. В этих случаях вопрос стоит в подчинении или своеволии. Христос в осознании Своего отвержения, в глубокой печали, вызванной неверием городов, в которых Он совершил столько чудес, явил абсолютное смирение Своему Отцу и нашел в этом совершенный покой Своей душе. К этому Он призывает всех, кто слышит Его, всех, кто испытывает необходимость в покое своей души. "Возьмите и то Мое на себя и научитесь от Меня", т.е. его полному смирению перед волей Его Отца, научаясь от Него, как встречать беды жизни, т.к. Он был кроток и смирен сердцем и довольствовался низким положением по воле Своего Бога. Фактически ничто не может победить того, кто находится в таком положении. Это место совершенного покоя для сердца.

Матфей 12

Наконец здесь ясно показано отвержение народа, как последствие презрения ими Господа, как прекращение всех Его отношений с ними, чтобы выявить со стороны Бога совершенно другую систему, т.е. Царствие в особой форме. Таким образом, эта последняя глава является великим поворотным пунктом во всей истории. Христос - божественный свидетель о Себе, и Иоанн Креститель принял Его таковым, так же, как сделал бы и любой другой. Он больше не был Мессией, о Котором свидетельствовали, а был Сыном Божиим, Который дает Свое полное свидетельство Иоанну. Но народ отверг Бога, явленного в предупреждениях и благодати: был только остаток. Мудрость была оправдана Его детьми. Затем наступает Его покорность Своему отвержению, может быть, злу, как воле Отца; но это ведет Его к осознанию Его личной славы, истинной причины этого отвержения. Все было дано ему Его Отцом. Никто не мог знать Его, кроме Отца, пока Он не открыл Его. Весь мир, испытанный его совершенством, оказался злобным (хотя имелся остаток), но человек везде был вдали от Бога. Он взирал с небес, как мы читали, но все они сошли с пути, никто не был праведным, никто. Таким образом, Иисус, когда шел по морю, стоял в одиночестве в осужденном мире, осужденном Его отвержением, но сейчас Он находится в абсолютной благодати Отца, как Сын, открывший Его и призывающий к откровению этой благодати в Себе. Это новое положение. Он испытал человека. То, чем был Он, мешало принятию ими Его. Сейчас тот, кто был нуждающимся, должен прийти к Тому, Кто стоял один. И Он даст ему покой. Они должны научиться от Него, от Того, Кто был смирен, и они получат покой в мире и во всем. То же происходит и с нами. Где мы поклоняемся Богу, мы приходим к сознательному обладанию нашего преимущества как отделенных от мира на небесной и высшей почве.

Первое обстоятельство, которое ставит вопрос о Его Личности и Его праве проповедовать вероучение, было то, что ученики срывали колосья и растирали их в руках, чтобы утолить голод. За это фарисеи упрекали их, потому что это происходило в субботу. Иисус говорит им, что царь, отверженный злобой Саула, принимал участие в том, что было дано священникам. Сын Давидов в таких же обстоятельствах мог наслаждаться таким же преимуществом, кроме того, Бог поступал с благодатью. Священник также осквернял субботу во время службы в храме, но здесь был Тот, Кто больше храма. Более того, если бы они в самом деле знали мысли Божии, если бы они были исполнены Духом, который провозглашал Его слово приемлемо для Него - "Милости хочу, а не жертвы", они бы не презирали невинных. Вдобавок к этому, Сын Человеческий был Господином субботы. Здесь Он уже называется не Мессией, а Сыном Человеческим - именем, которое несло свидетельство о новом порядке вещей и более высшей власти. Сейчас то, что сказал Он, имело большое значение; так как суббота была символом завета между Иеговой и народом (Иезек. 20,12-20); и Сын Человеческий говорил о Своей власти над ней. Если это затрагивалось, то это означало конец завета.

Тот же вопрос встает в синагоге, и Господь упорно продолжает действовать в благодати, творя добро, показывает им, что они могли бы сделать то же самое для одной из их овец. Это задевает их великую гордость, такую же великую, каким было доказательство Его благотворной силы. Они были сынами убийцы. Иисус удаляется от них, и великое множество народа следует за Ним. Он исцеляет их и запрещает объявлять о Нем. Во всем этом, тем не менее, Его деяния были исполнением пророчества, которое ясно прослеживает положение Господа в то время. Наступит час, когда Он придет с судом. Между тем, Он сохраняет положение совершенного одиночества, в котором благодать и истина могли прийти лишь к тем, кто ценил их и нуждался в этом. Но в совершении этой благодати и в Его свидетельстве об истине Он не мог совершить ничего, что исказило бы этот образ, или так привлечь внимание людей, чтобы это стало препятствием Его истинной работе, или могло вызвать подозрение, что Он искал Себе славы. Тем не менее Дух Иеговы пребывал в Нем, как в Его возлюбленном Сыне, в Котором Его благоволение; и Он провозгласил язычникам суд, а они должны были связать свою веру с Его именем. Связь этого пророчества с Иисусом в тот момент очевидна. Мы видим, как Он охранялся Богом вместе с иудеями, воздерживаясь от удовлетворения их плотских желаний, уважая Себя и радость быть не на первом плане, если прославлялся Бог, Его Отец; прославляя Его на земле, творя добро, Он вскоре должен был стать ведом язычникам, через исполнение Божиего суда, или Своим явлением, как Бога, Которому им надлежало верить.

Этот отрывок помещен здесь Духом Святым, чтобы дать четкое представление о Его положении, перед тем, как открыть новые истины, которые Его отвержение готовит нам.

Затем Он изгоняет диавола из человека, который был слепым и немым - печальное положение, истинно показывающее отношения людей с Богом. Народ, полный восхищения, восклицает: "Не Сей ли Сын Давидов?" Но религиозные люди, слыша это, завидуя Господу, враждебно настроенные к свидетельству Бога, объявляют, что Иисус творит эти чудеса силой веельзевула, таким образом узаконивая свое положение и подвергая себя безусловному суду Божиему, Иисус демонстрирует абсурдность того, что сказали они. Сатана не уничтожил бы свое царство. Их собственные дети, которые имели желание творить то же, должны были осудить их беззаконие. И если это была не власть сатаны (фарисеи допускали, что бесы были изгнаны в самом деле), то это был перст Божий, и Царствие Божие было среди них. Тот, кто пришел в дом сильного, чтобы расхитить его вещи, сначала должен был связать его.

Истиной является то, что присутствие Иисуса подвергало все испытанию; в Нем все было от Бога. Сам Эммануил был здесь. Тот, кто не был с Ним, был против Него. Тот, кто не собирал с Ним - расточал. Теперь все зависело от Него одного. Он стерпит все недоверие к Его личности. Благодать могла преодолеть это. Он мог простить всякий грех; но выступление против Него и хула на Духа Святого (то есть признание Силы Божией силой сатаны) не могли быть прощены; фарисеи допускали, что диавол был изгнан, изгнан злобой и открытой преднамеренной ненавистью к Богу, которую они приписывали сатане. Какое прощение могло быть за это? Не было прощения ни в вечном законе {Обратите внимание на это выражение. Мы видим, как Дух Святой переходит от того времени иудеев, которое скоро закончится, во время, когда Мессия установит Свое Царствие и их будущий век. Мы имеем положение вне всего этого, время ожидания публичного установления Царствия. Апостолы не благовествовали и не объявляли его; они не установили его. Их чудесами были "силы будущего века" (сравните 1 Петра 1,1.13). Это, как мы убедимся далее, имеет огромное значение. Это верно и по отношению к Новому Завету, служителем которого был Павел; но он не установил его с Иудой и Израилем}, ни от Мессии. Судьба тех, кто так поступал, была предрешена.

Господь дает им понять это. По плоду узнавалось дерево. Плод был плохим. Они были порождением ехидниным. Иоанн сказал им то же. Их слова осуждали их. Книжники и фарисеи хотели знамения этому. Это было ничто иное, как злоба. Они получили уже достаточно знамений. Это только возбуждало неверие остальных. Такая просьба дает Господу возможность изречь суд данному роду. Должно быть только знамение Ионы этому бесовскому роду. Как Иона был три дня и три ночи во чреве кита, так и Сын Человеческий должен был быть три дня и три ночи в сердце земли. Но вот Христос уже был отвержен.

Ниневитяне своим поведением должны осудить этот род в день суда, потому что они покаялись от проповеди Иониной, но здесь был больший за Иону. Царица Савская также восстала против злобы этого развращенного рода. Ее сердце, привлеченное мудростью Соломона, привело ее к нему от пределов земли; но здесь был больший Соломона. Бедные, неграмотные язычники понимали мудрость Божию в Его слове, говорящемся пророком или царем лучше, чем Его возлюбленные, даже когда Великий Царь и Пророк был среди них.

Таким был Его суд: нечистый дух (идолопоклонничества), который выходит из народа, не найдет покоя за пределами Израиля (увы! Его истинного дома, где должен быть дом Божий) и возвратится с семью духами хуже себя. Они найдут дом не занятым, выметенным и убранным; и последнее будет хуже первого. Какой это был печальный суд для людей, тех, среди которых был Иегова и которые станут жилищем нечистого духа, сверх обильного нечистого духа; не только семи, завершенного числа, но и других (которые будут подстрекать их к безумию против Бога, и тех, кто славит Бога, ведя себя к своему уничтожению) нечистых духов, которые вернут их к несчастному идолопоклонничеству, от которого они ушли! Суд Израилю был произнесен.

В завершение Иисус принародно разрывает плотские связи, которые, естественно, существовали между Ним и людьми, признавая только тех, которые были созданы словом Божиим и проявлены исполнением воли Отца Своего, Который на небесах. Только тех Он признает Своим народом, кто был возрожден согласно Нагорной проповеди.

Матфей 13

Его деяния и Его слова после этого свидетельствуют о новой работе, которую Он исполнял на земле. Он, выйдя из дома (глава 13), сидит у моря. Он принимает новое положение, чтобы сказать народу о том, что было его истинной работой - Сеятель вышел сеять.

Господь больше не искал плода в Своем винограднике. Согласно Божиим отношениям с Израилем, было необходимо, чтобы Он искал этот плод; но Его истинное служение, Он хорошо это знал, заключалось в том, чтобы принести то, что может произвести плод, а не искать его в людях.

Здесь важно помнить, что Господь говорит о видимом и безусловном результате Своей работы как Сеятеля. Есть лишь единственный случай, когда Он выражает свой суд, говоря: "Не имело корня". В этом состоит сущность.

Учения, касающиеся божественной работы для получения плода, здесь не упоминаются. Показан Сеятель и результат Его работы, но не тот, который дает всходы на земле. В каждом случае, за исключением первого, имеется определенный результат.

Затем Господь представлен здесь исполняющим работу, которая не зависит от всех бывших отношений между Богом и людьми, неся с Собой семена Слова, которое Он несет в сердце Своим служением. Там, где исполняют Его волю и понимают Его, где оно не заглушается и не извращается, оно приносит плод Его славе и блаженству и пользе человека, который несет его.

В стихе 11 Господь раскрывает причину того, почему Он так загадочно говорит с людьми. Сейчас определенно делается различие между остатком и народом: последний был под судом слепоты, произнесенным пророком Исаией Благословенны были очи учеников, которые видели Эммануила, Мессию, предмет надежд и желаний многих пророков и праведных людей. Все это отмечает суд и призванный и помилованный остаток {Сравните от Марка 4,33.34. Это было понятно всем, если они имели уши, чтобы слышать, но для упрямых был мрак}.

Я бы сделал сейчас несколько замечаний об образе тех, о ком Господь говорит в Притче. Когда слово посеяно в сердце, которое не понимает его, когда оно не устанавливает связи умственной, чувственной или сознательной между сердцем и Богом, диавол изгоняет его: оно не остается в сердце. Тот, кто слышит его, виновен не меньше: то, что было посеяно в его сердце, было приспособлено к любой нужде, к природе и состоянию человека.

Немедленное принятие слова с радостью, в следующем случае, служит скорее доказательством того, что сердце не сохранит его, т.к. маловероятно в этом случае, что оно достигло сознания. Слово, достигшее сознания, делает человека серьезным, он видит себя рядом с Богом, что всегда очень серьезно, какой бы ни была привлекательной Его благодать или надежда, вдохновленная Его благостью. Если слово не достигло сознания, нет и корня. Слово было принято для радости, которую оно передавало, а когда оно приносит горе, о нем забывают. Когда было проявлено сознание, проповедь сразу же несет радость, а когда нет, она пробуждает сознание, в котором идет реальная работа. В первом случае содержится ответ на это и удовлетворение потребностей. Во втором она создает эти потребности. Каждодневная история, увы! печальное и лучшее объяснение третьего случая. Дело не в доброжелательности, а в бесплодии.

То, что слово было понятно, подтверждает дело тем, что приносит плод. Правильное понимание слова приводит душу к Богу, потому что слово открывает Бога, показывает, кто Он. Если я понимаю Его, я знаю Его; истинное знание Бога (то есть Отца и Сына Его Иисуса Христа) имеет вечную жизнь. Сейчас, какова бы ни была степень света, Бог всегда открывается словом, которое сеет Иисус. Таким образом, рожденные словом, мы произведем в различной мере плоды жизни в принятии истины, принесенной Иисусом (не небесами, не тем, что Бог делает в сердце, чтобы заставить семя принести плод).

Эта притча вещает в качестве сравнения не о Царствии, хотя посеянное слово было словом Царствия, а о великом, но простом принципе служения Христа в его общем виде, в котором оно было реализовано в его Личности и служении на земле после того, как Он ушел, хотя могут быть более полные высказывания о благодати.

В шести следующих притчах мы находим образ Царствия. Мы должны помнить, что это Царствие установлено во время отвержения Царя {Заметьте здесь, что глава 12 показала нам суд для иудеев, сейчас мы видим Царствие без царя, глава 13; собрание, созданное Христом, глава 16 и Царствие во славе, глава 17}, и оно, следовательно, имеет особенный характер. И оно характеризуется отсутствием Царя, добавляя к этому, в толковании первой притчи, результат Его возвращения.

Первые три из этих шести притч представляют Царствие в его внешних формах в мире. Они адресованы народу. Последние три представляют Царствие, согласно оценке Духа Святого, согласно действительности его характера с точки зрения Бога, в них - мысли и заветы Божии. Следовательно, они адресованы только ученикам. Принародное установление Царствия в праведности и силе Божией также провозглашено народу, в толковании притч о плевелах.

Давайте рассмотрим сначала внешнюю сторону Царствия, которое было принародно провозглашено - внешнюю форму, которую примет Царствие.

Мы должны помнить, что Царь, то есть Иисус Христос, был отвержен на земле; что иудеи, отвергнув Его, осудили себя; что слово Божие использовалось для исполнения деяний Того, Кого послал Отец, и таким образом Иисус открыл, что Он установил Царствие, но не Своей силой, явленной в благодати и суде, а неся свидетельство человеческим сердцам; и что Царствие сейчас приняло образ, связанный с человеческой ответственностью и с результатом слова о свете посеянного в землю, предназначенного человеческим сердцам и оставленного как воплощение истины для преданности и заботы о человеке (Бог, тем не менее, по-прежнему имеет абсолютное право на сохранение Своих чад и самой истины). Последняя часть не является темой данных притч. Я представил ее здесь, так как без этого можно предположить, что все зависело только от человека. Если бы это было так, то увы! все было бы потеряно.

Первой идет притча о плевелах. Она дает нам общую мысль о плодах этих посевов, касающихся Царствия; или скорее о результате предания Царствия в руки людей.

Результатом этого явилось то, что Царствие больше не представлено как явление работы Господа. Он не сеет плевелы, но из-за легкомыслия и нетвердости людей диавол нашел способ посеять эти плевелы. Заметьте, что это не касается язычников или иудеев, а речь идет о зле, причиненном христианству сатаной через неверные учения, плохих учителей и их приверженцев. Господь Иисус сеял, сатана тоже сеял, когда люди спали. Иудаисты, философы, еретики с одной стороны, были с сатаной, с другой, противостояли истине Ветхого Завета.

Тем не менее, Христос посеял только хорошее семя. Должны ли плевелы быть вырваны? Ясно, что состояние Царствия во время отсутствия Христа зависит от ответа на этот вопрос, и это также проливает свет на такое состояние. Но по-прежнему было труднее вылечить, чем предотвратить зло. Все должно остаться нетронутым до прихода Царя ко времени жатвы. Царствие небесное на земле, каким оно является в руках людей, должно остаться смешанной системой. Еретики, ложные братья, будут здесь так же, как и плод слова Иисуса Христа, испытывая с Ним в этом деле человеческую неспособность поддержать все, что есть добро и чистота в ее первоначальном состоянии. И она была {Печально осознавать, что первым делом человек испортил то, что Бог установил как добро. Так было с Адамом, Ноем, так было с законом, со священством Аарона, с сыном Давида, даже с Навуходоносором и с церковью. В дни Павла каждый искал что-то для себя, но не Иисуса Христа. В Мессии все - добро, улучшение и стабильность}.

Во время жатвы (выражение, которое характерно для определенного периода времени, когда произойдут события, связанные с жатвой) - "во время жатвы" сначала Господь, в Своем промысле, будет иметь дело с плевелами. Я говорю "в Своем промысле", потому что Он использует Ангелов. Плевелы будут связаны в связки, чтобы быть готовыми к сожжению.

Мы должны заметить, что темой здесь является внешняя сторона вещей в мире - действия, которые искореняют растление - растление, которые произросло среди христианства.

Слуги не способны сделать это. Всходы так перемешаны (эта вызвано их слабостью и легкомыслием), что, вырывая плевелы, они могли вырвать также и пшеницу. Здесь необходимо умение распознавать, так как сила разделения хотела бы добиться своей цели. Поскольку появились плевелы, то слуги ничего не могут поделать с ними, избавиться от их присутствия в этом мире, христианском мире. Их служение связано с добром. Работа по очищению христианского мира была не в их власти. Это работа суда над всем тем, что не от Бога, суда Того, Кто может судить совершенным знанием, которое охватывает все, и властью, которая не упускает ничего, которая, когда двое на одной постели, знает, как взять одного и оставить другого. Исполнение суда над грешниками в этом мире не лежит на слугах Христовых {Я говорю здесь о тех, кто будет Его слугами на земле во время Его отсутствия. Ибо Ангелы тоже являются Его слугами, также как и святые будущего века}. Он исполнит его через ангелов Своей властью, через тех, кому Он поручает исполнение этой работы.

После удаления плевел Он собирает пшеницу в Свою житницу. Пшеницу не увязывают в связки, Он забирает ее Себе. Так заканчивается то, что касается внешнего проявления Царства, описанного здесь. Но это не все, чему может научить нас притча, она заканчивает тему, о которой повествует данная часть главы. Во время отсутствия Иисуса плодам Его посева, как и всему, будет мешать диавол. Вскоре Он свяжет всю работу диавола в связки, то есть Он подготовил их в этом мире для суда. Тогда Он возьмет церковь. Очевидно, что этим заканчивается сцена, описанная ниже, которая происходит во время Его отсутствия. Решение еще не приведено в исполнение. Прежде, чем говорить об этом, Господь дает описание других форм, которые примет церковь во время Его отсутствия.

Что было посеяно как горчичное зерно, становится большим деревом, символом, который представляет большую власть в мире. Ассур, фараон, Навуходоносор представлены нам в Слове, как большие деревья. Такова будет форма Царствия, которая началась с малого через слово, посеянное Богом и позже Его учениками. То, что породило это семя, постепенно приняло форму великой силы, которая сделала себя значимой на земле, так, чтобы другие укрылись под ней, как птицы под ветвями деревьев. Это действительно было так.

Далее мы находим то, что это будет не только большое дерево на земле; но Царствие, будет характеризоваться как система учения, которое распространится, и как вероисповедание, которое охватит все, что достигается его сферами влияния. Все эти три ипостаси будут выражены. Здесь нет необходимости останавливаться на том, что слово "закваска" всегда употребляется в плохом смысле святыми авторами; но Дух Святой дает нам понять, что не возрождающаяся сила слова в сердце человека возвращает его к Богу; и не просто сила, которая действует под влиянием внешней силы, как у фараона, Навуходоносора и других великих деревьев Писания. Но именно системное учение должно охватить массы. Это не так называемая вера, и не жизнь. Это религия, это христианский мир. Исповедание учения в сердцах, которые будут нести и не истину, и не Бога, всегда связано с растлением учения.

Притча о закваске завершает Его наставления народу. В притчах все было обращено к Нему, так как они не приняли Его, их Царя, и Он говорил о том, что подразумевало Его отвержение, и о Царствии, которое было неизвестно откровениям Ветхого Завета, имевшим в виду или Царствие во власти, или маленький остаток, принимающий среди страданий слово Царя-пророка, Который был отвергнут.

После этой притчи Иисус больше не остается на берегу с народом в месте, которое подходило Его положению, где Он стоял пред людьми после свидетельства в конце 12 главы и которое Он восстановил, покинув дом. Сейчас Он снова входит в дом со Своими учениками; и здесь, наедине с ними, Он показывает истинный характер Царствия Небесного, результат того, что было совершено в нем, и средства, которые должны быть использованы для очищения всего на земле, когда Он будет отсутствовать. То есть, мы находим здесь то, что характеризует царствие духовного человека, то, что он понимает, как истинные мысли Божии, касающиеся Царствия и суда, который должен изгнать все, что противоречит Ему - проявление власти, которая должна совершить этот суд согласно велению Божиего сердца.

Мы видели внешнюю сторону Его истории, заканчивающуюся этим, при этом пшеница спрятана в житницу и плевелы, связанные в связки, готовы к сожжению. Объяснение этой притчи подводит итог повествованию о Царствии в этот период; оно дает нам понять и отличить разные части, приписывая каждую часть ее истинному автору. Поле - это мир {Ясно то, что Господь начал сеять не в церкви; тогда она не существовала. Но Он отделяет Израиль от мира и говорит о последнем. Он ожидал плодов от Израиля; Он сеет в мире потому, что Израиль после всех его трудов не дал плода}, где было посеяно слово для развития в образе Царствия. Добрые семена были детьми Царствия; они действительно принадлежали ему согласно Богу; они являются его наследниками. Иудеи больше не были таковыми, и это больше не было привилегией естественного рождения. Дети Царствия были рождены от слова. Но среди них, чтобы помешать работе Господа, враг явил различных людей, плоды учения, которые они посеяли среди тех, кто рожден от истины. Это и есть работа сатаны тем, где сеялось учение Христа. Жатва - это конец века {Не просто то время, которое определяет его, а действия, которые исполняют намерение Божие согласно его определению}. Жнецы являются Ангелами. Здесь будет замечено, что Господь не объясняет исторически то, что произошло, а касается сроков исполнения. Предполагается исполнение того, что касается исторической стороны в притче; и Он не останавливается на том, чтобы получить большой результат вне того, что было Царствием во время Его отсутствия. Пшеница (это церковь) в житнице, а плевелы - в связках на земле. Он берет все, что составляет эти связки, все, что, как и зло, оскорбляет Бога в Царствии, и бросает в огненную печь, где слышится плач и скрежет зубов. После этого суда праведные воссияют, как Он Сам, истинный Сын этого для славы грядущих веков, в Царствии их Отца. Иисус получил Царствие от Отца, детьми Которого они были; и они должны воссиять в нем согласно этому прообразу.

Итак, народу показывается результат божественного посева на земле и происки врага - так представлено Царствие; затем сплочение злых сил, но не в их естественном порядке - растущих в поле, и вознесение церкви. Для Своих учеников Господь объясняет все, что было необходимо для того, чтобы они полностью поняли язык притчи. Затем мы находим суд, совершенный Сыном Человеческим над злыми людьми, которые брошены в огонь; и проявление праведности во славе (эти последние события произойдут после вознесения Господа, и они положат конец внешней форме Царствия Небесного на земле, при этом нечестивые собраны вместе, а святые взяты на небеса) {Заметьте, что Царствие Небесное разделено на две части: Царствие Сына Человеческого и Царствие Отца нашего - объекты суда, которые во власти Иисуса, и место сынов пред Отцом}.

Сейчас, объяснив историю народа и ее завершение судом в славе для полного наставления Своих учеников, Господь передает им мысли Божии, касающиеся того, что происходит на земле, в то время, как развиваются внешние земные события Царствия - то, что духовный человек должен в них различать. Тому, кто понимал намерения Бога, Царствие Небесное было, как сокровище, спрятанное в поле. Человек находит сокровище и покупает поле, чтобы обладать им. Целью для него является не поле, а сокровище, которое лежит в нем. Таким образом, Христос купил мир. Он обладает им по праву. Его цель - это богатство, спрятанное в нем, Его люди, вся слава искупления, связанная с Ним; словом, церковь рассматривается не в отношении ее нравственной и в определенном смысле божественной красоты, а как особая цель желаний и жертвы Господа - которые Его сердце нашло в этом мире согласно заветам и мыслям Божиим.

В данной притче содержится великая сила притяжения этого "нового", которая заставляет того, кто нашел его, купить все место для того, чтобы обладать им.

Иудеи жили по-старому, у мира не было к чему стремиться; это новое сокровище заставило Того, Кто нашел его, продать все, что у Него было, чтобы обрести его. Фактически Иисус пожертвовал всем. Он не только опустошил Себя, чтобы избавить нас, но Он отказался от всего, что принадлежало Ему, как человеку, как Мессии на земле, отказался от Своих царских прав, Своей жизни, чтобы обрести мир, в котором было это сокровище, людей, которых Он любил.

В притче о драгоценной жемчужине мы узнаем ту же мысль, но она сопровождается и другим. Человек искал хорошие жемчужины. Он знал, чего он хочет. У него был вкус, умение различать хорошие жемчужины, знания для этого. Хорошо известная красота вещи побудила его к поиску. Он знает, когда он нашел то, что искал, что она стоит того, чтобы он продал все, чтобы приобрести ее. Это дело стоящее, по мнению того, кто способен оценить ее ценность. И он больше ничего не покупает. Так же и Христос нашел в церкви красоту и (из-за этой красоты) ценность, которая заставила Его расстаться со всеми, чтобы обрести ее. То же самое можно сказать и о Царствии. Рассматривая положение человека, даже иудеев, слава Божия требовала отказаться от всего, чтобы обрести это новое; но в человеке не было ничего, что Он мог взять Себе. Он был согласен не только отказаться от всего, чтобы получить это новое; но и от того, чего добивается Его сердце, того, чего Он больше нигде не найдет, кроме как в том, что дал ему Бог в Царствии. Он не покупал других жемчужин. Пока Он не нашел свою жемчужину, у Него не было намерения продать все, что у него было. Но как только Он находит ее, Он решается; Он жертвует всем ради нее. Ее цена заставляет Его сделать это, так как Он разбирается в этом, и Он ищет ее с проницательностью.

Я не говорю, что дети Царствия не пользуются этим же принципом. Когда мы узнаем, что значит быть детьми Царствия, мы жертвуем всем, чтобы насладиться им и чтобы быть жемчужиной великой цены. Но мы не покупаем то, что не является ценностью, чтобы обладать этим; мы очень далеки от того, чтобы искать добрые жемчужины, прежде чем мы нашли ту единственную, великой цены. В своей полной силе эти притчи относятся только ко Христу. Цель этих притч - показать то, что тогда происходило, в противоположность тому, что происходило прежде в отношении Господа к иудеям.

Остается еще одна из семи притч: о неводе, закинутом в море. В этой притче действующие лица не изменены. Те же лица, которые забрасывают невод, тянут его к берегу и отделяют рыбу, собирая хорошую в сосуды, не замечая худой. Сохранение хорошей рыбы - работа тех, кто тянул невод на берег. Только, когда невод находится на берегу, делается эта работа. Сортировка, несомненно, является их работой, и они должны иметь дело только с хорошей рыбой. Они знают ее. И это является их работой, объектом их ловли. В сеть также попадает другая рыба вместе с хорошей, но она худая. Не нужно другого суда. Рыболов знает добро. А эти люди не являются таковыми. Ловцы душ оставляют их. Это составляет часть истории Царствия Небесного. Суда над нечестивыми людьми мы здесь не находим. Плохая рыба остается на берегу, а хорошую рыбак собирает в сосуды. Об окончательной судьбе хорошей и плохой здесь не говорится. Ничего не происходит на берегу с хорошей и с плохой рыбой, плохую просто оставляют. Все это произойдет после событий, описанных в притче; что касается плохой рыбы, то дело не заканчивается только ее отделением от хорошей, с которой она была смешана, она уничтожается. Ни в этой притче, ни в притче о плевелах и пшенице, исполнение суда не является частью самих притч. Плевелы связаны и оставлены в поле, а здесь плохая рыба выброшена из невода.

Таким образом, невод Евангелия заброшен в море народов и поймал хорошее и худое. После этого общего улова, который попал в невод, Ангелы Господа будут иметь дело с хорошей рыбой, собирая ее вместе, отделяя от плохой. Заметьте здесь, что в этом состоит сходство с Царствием. Этот образ принимает Царствие, когда Евангелие собрало вместе много хорошего и плохого. В конце, когда в невод попадает разное: хорошее и плохое, хорошее откладывается, потому что имеет ценность, другое же оставляется. Хорошее собирается в различные сосуды. Праведные собраны не Ангелами, а работой тех, кто трудился во имя Господа. Различие делается не через суд, оно совершается слугами, которые служат добру.

Свершение суда - это совсем другое. Работники не имеют ничего общего с ним. В конце века придут Ангелы и отделят злых от праведных, а не праведных от остальных, как делал это рыболов, и бросят в огненную печь, где будет плач и скрежет зубов. Здесь ничего не говорится о том, что они занимаются праведными. Сбор их в сосуды был работой не Ангелов, а рыболова. Ангелы в двух притчах имеют дело со злыми людьми. Публичный результат во время Царствия Небесного или впоследствии дан в притче о плевелах. Здесь это не повторяется, но добавлено, что должна быть проведена работа в том, что касается праведных, когда невод полон. Снова повторяется участь злых, чтобы показать исполненную работу, касающуюся их, по сравнению с тем, что сделали рыбаки, которые собирали хорошую рыбу в различные сосуды. Это представлено в другом виде. Праведники оставлены там, где они находились, суд над злыми провозглашен. В притче о плевелах, как и в данной притче, они брошены туда, где плач и скрежет зубов, но здесь показано общее состояние Царствия, где праведники сияют, как солнце - наивысшая участь Царствия. Здесь речь идет о том, что понятно умному, что видит духовный разум; праведные собраны в сосуды. Происходит отделение духовной силой перед судом, который был не в общем народном состоянии Царствия, а в том, что предусмотрительность совершала на поле, и что получило доброе зерно. Здесь происходит отделение, когда речь идет о добре. Это было главным пунктом для духовного разума. Дело не в публичном показе, когда злым будет назначен суд; тогда праведники будут оставлены {Во всех символических пророчествах и притчах объяснение выходит за рамки притчи и добавляет факты; потому что суд, совершенный принародно, свидетельствует о том, что могло быть распознано духовно во время, описанное в притче. Последнее может быть понято духовно. Результат заключается в том, что суд публично скажет о нем, чтобы мы всегда в объяснении шли дальше притчи. Суд публично объясняет только то, что прежде понимается духовно и вносит новый порядок (сравните Даниила 7)}.

В объяснении второй притчи о плевелах присутствует абсолютный суд, который уничтожает и сжигает то, что осталось на поле, уже собранное и тщательно отделенное от пшеницы. Ангелы посылаются в конце не отделять плевелы от пшеницы (это уже сделано), а ввергнуть плевелы в огонь, очищая таким образом Царствие. В объяснении притчи, когда говорится о рыбе (стих 49), имеет огромное место сортировка. На земле останутся только праведные, злые будут отделены. Практическое наставление этой притчи состоит в отделении добрых от злых: добрые будут собраны вместе. Это совершается многократно, так что все праведники будут собраны в одно целое. Слуги Господа являются тем инструментом, при помощи которого совершается действие в самой притче.

Эти притчи содержат новое и старое. Учение о Царствии, например, было уже известно. Однако то, что Царствие должно принять формы, описанные Господом, что оно должно охватить целый мир без исключения, народ Божий, ведущий свое существование не от Авраама, а от мира - все это было новым. Все это было от Бога. Книжники знали о Царствии, но не имели никакого представления о характере, который оно примет, как Царствие Небесное, посеянное в этом мире словом, от которого все здесь зависит.

Господь подводит итог Своего труда среди иудеев {Последующие главы весьма поразительны по своему характеру. Раскрывается личность Христа как Иеговы из Псалма 131, но Израиль изгнан, слуги оставлены, в то время как Он возносит молитвы на небесах, Он возвращается, приходит к ученикам, и Гадаринский мир обретает Его. Затем в главе 15 говорится об основе, на которой стоял Израиль, на которой он должен был стоять, но пошел дальше, совращенный плотью; говорится, что есть Бог, явленный даже язычникам. Исторически Он по-прежнему обладает Израилем, но в божественном совершенстве, а сейчас в человеческой административной власти, затем (гл. 16) пророчески показывается Церковь, в гл. 17 упоминается о Царствии славы. В гл. 16 им запрещено говорить, что Он Христос. С этим покончено}. Для них Он был лишь "плотников сын". Они знали Его род по плоти. Царствие Небесное было ничем в их глазах. Откровение об этом Царствии продолжено в другом месте, где и было сказано о знании Божества. Первые ничего не видели за этим, не видели того, что могло увидеть обычное сердце. Благословление Господне было отвергнуто их неверием; Он был отвержен Израилем как пророк, так же, как и царь.

Матфей 14

Наше Евангелие подводит итог историческому ходу этих откровений, но таким образом, чтобы явить дух, которым были движимы люди. Ирод (любящий земную власть и свою славу больше, чем Божие свидетельство, и связанный скорее лживыми человеческими идеями, чем своим сознанием, хотя во многих случаях он оказывается сторонником системы) обезглавил предтечу Мессии, Иоанна Крестителя, которого бросил в темницу с тем, чтобы убрать его, истинного свидетеля греха, в котором она жила, с глаз своей жены.

Иисус осознает значение того, о чем ему возвестили. Исполняя вместе с Иоанном кроткое служение (хотя лично был выше его), свидетельства Божия в собрании, Он чувствовал Себя в сердце и делах Своих с Ним, так как преданность среди зла очень тесно связывает сердца; Иисус снизошел, чтобы занять место, где была преданность (смотрите Псалмы 40, 9, 10). Поэтому, услышав о смерти Иоанна, Он удаляется в пустынное место. Но удаляясь от народа, который начал действовать открыто в своем отвержении свидетельства Божиего, Он не прекращает быть Тем, Кто понимает их нужду и, таким образом, показывает, что Тот, Кто мог божественной силой помочь им, был среди народа. Народ, который чувствовал эту нужду и который, если даже у него не было веры, восхищен силой Иисуса и следует за Ним в пустынное место; и Иисус, переполненный состраданием, исцеляет всех больных. Вечером Его ученики умоляют Его отпустить людей, чтобы они могли добыть пищу. Он отказывает им и являет Своей Личностью замечательное свидетельство присутствия Того, Кто должен был дать Своему бедному народу хлеб (Псалом 132).

Иегова, Господь, который установил престол Давидов, явлен в Личности Того, Кто должен унаследовать этот престол. Я не сомневаюсь, что двенадцать корзин с оставшимися кусками, относятся к числу, которое в Писании всегда указывает на совершенство исполнительной власти в человеке.

Также заметьте здесь, что Господь надеется, что Его двенадцать учеников в состоянии быть орудием Его благословения и власти, исполняя, согласно Его власти, благословения Царствия. "Вы дайте им, - сказал Он, - есть". Это относится к благословению Царствия Божия и к двенадцати ученикам Иисуса, как к служителям, так же, как к очень яркому примеру действия веры в каждом случае вмешательства Бога в благодати. Вера должна быть в состоянии использовать власть, которая действует в таком проявлении, чтобы совершить дела, достойные этой власти, согласно порядку вероучения и понимания, которое требуется для этого. Мы еще встретимся с этим принципом в другом месте, где он более развит.

Ученики хотели отослать народ, не зная, как использовать власть Христа. Они должны были воспользоваться ею в интересах Израиля, согласно славе Того, Кто был среди них.

Если сейчас Господь с совершенным терпением показывал Своими действиями, что Тот, Кто мог так благословить Израиль, был среди Своих людей, то Он в меньшей степени несет свидетельство о Своем разделении с людьми в будущем за их неверие. Он повелевает Своим ученикам войти в лодку и одним переплыть море, и после того, как Сам отпустил народ, поднимается отдельно от других на гору помолиться; в то время как лодка с учениками бьется волнами, так как ветер был противный: живая картина того, что произошло. Бог в самом деле послал Своих людей одних пересечь штормовое море мира, встречаясь с преградами, против которых трудно бороться. Между тем Иисус молится один на горе. Он отослал иудеев, которые окружали Его во время Его нахождения внизу. Уход учеников, кроме внешнего образа, также показывает нам иудейский остаток, Петр же, выйдя из лодки, символически выходит из положения этого остатка. Он являет ту веру, которая жертвует земными благами и выходит из лодки встретить Иисуса, который открыл Себя, и идет по морю, смелый поступок, который основан только на словах Иисуса: "Иди". Заметьте здесь, что это хождение не имеет другого основания, кроме как самого Иисуса. Нет поддержки и возможности для хождения, если Христос потерян из виду. Все зависит от Него. Известно то, что представляет собой лодка, но ничто, кроме веры, смотрящей на Иисуса, не может сделать возможным хождение по воде. Человек просто тонет. Ничто не может поддержать, кроме веры, которая извлекает из Иисуса силу, что пребывает в Нем, и поэтому такая вера представляет Его силу. Очень сладостно подражать Ему; и один оказывается более близким к Нему и более похожим на Него. Это истинное положение Церкви в противоположность остатку в его обычном виде. Иисус идет по воде, как по твердой суше. Он, Кто сотворил все таким, как оно есть, мог изменять все по Своей воле. Он разрешает появление шторма для суда нашей веры. Он идет по штормовым волнам так же, как и по спокойному морю. Более того, шторм не имеет никакого значения. Тот, кто тонет в воде, тонет и в спокойном море, а тот, кто может идти по нему, может идти в шторм и штиль - то есть в зависимости от обстоятельств теряется вера и забывается Господь. Так как обстоятельства часто заставляют нас забывать его там, где вера должна помогать нам преодолевать трудности на нашем пути с верой в Того, Кто выше их всех. Тем не менее Благословен Бог! Тот, Который идет в Своей власти по воде, находится там, чтобы поддержать веру и нерешительные шаги бедных учеников; во всяком случае, эта вера так приблизила Петра к Христу, что Его протянутая рука смогла поддержать Его. Ошибка Петра была в том, что он посмотрел на волны, на шторм (который, в конце концов не имел отношения к нему) вместо того, чтобы смотреть на Иисуса, Который был неизменен и шел по тем самым волнам. Вера Петра должна была видеть это. Но все же его несчастный крик привел власть Иисуса в действие, а это должна была сделать его вера; и сейчас это произошло, к его стыду, вместо того, чтобы радоваться вере и идти, как Господь.

Иисус вошел в лодку, и ветер затих. То же случится, если Иисус вернется к остатку Своих людей в этом мире. Тогда Он будет прославлен как Сын Божий всеми, кто находится в лодке - остатком Израиля. В земле Геннисаретской Иисус снова являет власть, которая в будущем изгонит с земли все то зло, что принес сатана. Ибо когда Он вернется, мир узнает Его. Это прекрасная картина результата отвержения Христа, которую данное Евангелие уже представило нам и которая имеет место среди иудейского народа.

Матфей 15

Глава 15 являет человека и Бога, контраст между учением Христа и иудеев; и, таким образом, иудейская система отвержена Богом. Когда я говорю о системе, то говорю об их нравственном состоянии, явленном чрез лицемерие, которое стремится скрыть беззаконие, в то же время увеличивая его пред Богом, пред Которым они представляли себя. Они использовали Его имя, чтобы опуститься еще ниже, прикрываясь благочестием и законами естественного сознания. Таким образом, религиозная система становится великим инструментом власти врага, и особенно тогда, когда она по-прежнему носит имя, установленное Богом. Но затем суду подвергается человек, так как иудаизм - человек с Божиими законами и Божией культурой.

Суд, который Господь вершит над этой системой лицемерия, показывает, между тем, последующее отвержение Израиля, дает почву для наставления, которое идет намного дальше и которое ищет сердце человека и судит человека согласно тому, что исходит из него, доказывает, что сердце есть источник всех беззаконий; и таким образом, делает очевидным, что всякая истинная мораль имеет свою основу в осуждении и признании греха. Так как без этого сердце всегда неистинно и напрасно льстит себе. Так же Иисус смотрит в корень всего и уходит от особых временных отношений иудейского народа, чтобы прийти с истинной моралью, которая принадлежит всем векам. Ученики не соблюдали предание старцев; Сам Господь не придавал этому значения. Он пользуется случаем и возлагает обвинение на сознание обвинителей: суд, вызванный отвержением Сына Божиего, был совершен также на основе тех отношений, которые уже существовали между Богом и Израилем. Они сделали Божий Завет недействительным из-за своих преданий, и это наиболее важный момент, тот, от которого зависели все земные благословения для сынов Израилевых. Через их обряды Иисус показывает законченное лицемерие, эгоизм, алчность тех, кто претендует на то, чтобы вести людей, обучать их сердца морали и поклонению Иегове. Исаия уже произнес суд над ними.

Затем он показывает, что все дело в том, каков человек, что исходит из его сердца и из него самого, останавливается на печальных моментах, которые вытекают из этого растленного источника. И это явилось простой истиной по отношению к человеческому сердцу, каким его знал Бог, которое оскверняло благочестие людей мира, которое было непонятно даже для учеников. Ничего нет проще истины, когда она известна; нет ничего сложнее и непонятнее, чем суд, который совершается сердцем, незнающим истины, так как он судит по своим мыслям, но в них нет истины.

Словом, противопоставлен Израиль, особенно религиозный Израиль и истинная мораль: человек показан в его личной ответственности пред Богом.

Иисус ищет сердце, но, действуя по благодати, он поступает по сердцу Божиему и демонстрирует это в отношениях Бога с Израилем. Божественная личность, Бог, может поступать согласно завету, который Он дал, но не может быть прикован к нему. И неверие Его народа являет возможность для Его откровения, чтобы показать это. Обратите здесь внимание на роль традиционной религии в слепом осуждении, основанном на традиционной морали. Что является более простым и ясным, чем тот факт, что человека оскверняет исходящее из сердца и уст, а не то, что он ест? Но ученики, находясь под влиянием учения фарисеев и оставляя в стороне форму для внутренней чистоты, не могли понять этого.

Христос оставляет пределы Израиля и Свои споры с учеными мужами Иерусалима, чтобы побывать в местах, которые были более отдаленными от иудейских привилегий. Он удаляется в пределы Тирские и Сидонские, города, которые Он Сам приводил в пример, когда говорил о тех, кто стоял дальше всех от покаяния: смотрите главу 11, где Он ставит их наряду с Содомом и Гомморой, которые провинились даже в большей степени. Женщина также из этих стран. Она была из той же проклятой расы, согласно принципам, установленных Израилем. Она была хананеянка. Она пришла, чтобы просить помощи у Христа от имени своей дочери, которую мучил бес. Она просит Его оказать эту милость, обращаясь ко Христу по имени, которое связывало Его с иудеями, - "Сын Давидов". Это дает толчок к полному развитию отношений Господа и, в то же время, условий, при которых человек может уповать на получение Его благости и более того, это дает толчок к откровению Самого Бога. Как Сын Давидов, он не имеет дела с хананеями. Он не отвечает ей. Ученики хотят отвязаться от нее, исполнив ее просьбу, чтобы покончить с ее назойливостью. Господь отвечает, что Он послан к погибшим овцам дома Израилева. Это в самом деле было правдой, какими бы ни были Божии заветы, явленные по случаю Его отвержения (смотрите Исаии 49). Он был служителем по очищению для Божией истины, дабы исполнить Его обетование, изреченное отцам.

Женщина самым простым и понятным языком, самым естественным выражением своих чувств умоляет его явить вмешательство личности Того, на чью силу она уповала. Господь отвечает ей, что нехорошо взять хлеб у детей и бросить собакам. Мы видим здесь Его истинное положение по отношению к Израилю: обетования даны для детей Царствия. Сын Давидов был исполнителем этих обетований. Мог ли Он, являясь таковым, стереть отличие народа Божиего от других?

Но та вера, которая извлекает силу из необходимости и не ищет другого источника, кроме как в Самом Господе, принимает уничижение этого положения и считает, что быть с Ним - значит иметь хлеб для утоления голода тех, кто не имеет на это права. Она так настаивает потому, что есть необходимость, которую чувствуешь, и вера в силу Того, Кто пришел в благодати. Что сделал Господь Своим молчанием? Он привел бедную женщину к излиянию, к пониманию ее действительного места пред Богом, то есть, к истине о себе. Затем, было ли бы правдой сказать, что Бог менее добр, чем она верила в то, менее щедр в милости по отношению к нуждающимся, было упование и вера в эту милость? Это было отвержением характера и естества Божиего, выразителем которого Он является, отвержением истины и свидетельства на земле; это было бы отвержением его Самого и отвержением объекта его служения. Он не мог сказать, что у Бога нет и крохи для таких. Он отвечает с полнотой сердца: "О женщина! вера твоя велика. Да будет тебе, по желанию твоему". Бог выходит за узкие рамки Своего завета с Иудеями, чтобы действовать в Своей абсолютной благости, согласно Своему естеству. Он выходит, чтобы быть Богом в благости, а не просто Иеговой в Израиле.

Но эта благость проявляется по отношению к тому, кто понимал, что не имел права на это. Видимое молчание Господа привело ее к этому пониманию. Она получила все от благости, хотя была недостойна этого. Поэтому, и только поэтому каждая живая душа получает благословение. Дело не просто в чувстве нужды - женщина имела ее с самого начала, а в том, что привело ее. Недостаточно просто понимать, что Господь Иисус может помочь в нужде - женщина пришла с осознанием этого, мы должны пребывать с единственным источником благословения и должны чувствовать это, и, хотя мы находимся там, мы не имеем права воспользоваться этим. Это ужасное положение. Когда дело доходит до такого, то все есть благодать. Бог тогда может действовать по Своей благости, и Он отвечает каждому желанию, что может высказать сердце для достижения блаженства.

Таким образом, мы видим Христа, как служители очищения для истины Божией, дабы исполнить обетования, изреченные отцам, видим, что язычники также могли славить Бога за Его милость, как и написано. В то же время, эта последняя истина заставляет выявить настоящее положение человека, полную и совершенную Божию благодать; над этим Он работает, в то же время являясь преданным Своим обетованиям, а мудрость Божия представлена таким образом, что вызывает наш восторг.

Мы видим, насколько появление в этом месте рассказа о сирофиникиянке развивает и иллюстрирует эту часть нашего Евангелия. Начало главы показывает нравственное состояние иудеев, фальшивость фарисейской и священнической религиозности, показывает истинное состояние человека как такового, источником чего было его сердце; и затем показывает сердце Божие, явленное в Иисусе. Его Общение с этой женщиной изображает преданность, а дарование благословения в конечном счете проявляет полную Божию благодать в связи с показом осознанного истинного положения человека - благодать, поднимающуюся выше проклятия, которое лежит не объекте этой благодати, поднимающуюся над всем, чтобы сделаться путем присоединения нужды, которую представила вера.

Господь удаляется оттуда и идет в Галилею, где Он был вместе с презираемым иудейским остатком. Это был не Сион, не храм, не Иерусалим, а бедные стада, где люди ходили в великой тьме (Исаия 8, 9). Его любовь ведет туда к этому бедному остатку, и Он снова служит им. Он вновь являет свидетельство не только Своего благого милосердия, но и присутствия Того, Кто дал своему бедному народу хлеб. Тем не менее, Он поступает так, не прибегая к административной власти, которой Он мог наделить Своих учеников, а по Своему совершенству и желанию. Он делает это для остатка Своего народа. И поэтому они собирают семь полных корзин оставшихся кусков. Затем Он удаляется.

Мы видим вечную мораль и истину в духовном плане вместо лицемерия разных форм, использования человеком внешней религии и человеческого сердца - источника зла и ничего более, полностью раскрытое сердце Бога, которое стоит выше всех вероучений, дабы явить полную благодать во Христе. Таким образом, устроения оставлены в стороне, хотя и полностью обретены, а человек и Бог показаны вне всего, как совершающие это. Данная глава является примечательной в плане представления того, что есть вечность в истине, касающейся Бога, и каким Божие откровение показывает человека. И это, заметьте, служит основанием откровения о собрании в следующей главе, которое является устроением, но основанным на том, что есть Христос, Сын Бога живого. В главе 12 Христос был отвергнут, а Царствие Небесное представлено в главе 13. Здесь человек и то, что он сотворил с законом, остается в стороне, Бог же стоит в Своей благодати выше всех устроений. Затем показано собрание и Царствие во славе.

Матфей 16

Глава 16 идет дальше, чем откровение о простой благодати Бога. Иисус раскрывает то, что должно быть сформировано в советах этой благодати, в которой все принадлежит Богу, показывая отвержение гордецов среди Его народа, к которым Он питает отвращение так же, как и они к Нему (Зах. 11). Закрывая глаза (по своей извращенности) на удивительные и замечательные знамения Его силы, которыми Он постоянно одаривает бедных, ищущих Его, фарисеи и саддукеи - пораженные этими явлениями, но не верившие в сердце и рассудок - требуют знамения с небес. Он упрекает их за неверие, показывая им, что они знают о знамениях погоды, хотя знамения времени были более значимыми. Они были родом лукавым и прелюбодейным, и Он оставляет их: важное выражение, отражающее то, что сейчас происходит с Израилем.

Он предупреждает Своих забывчивых учеников об утонченных происках врагов истины и врагов Его, Кого послал Бог, чтобы явить эту истину. Израиль оставлен, как нация, в лице своих вождей. В то же время в терпеливой благодати Он разъясняет Своим ученикам то, о чем Он говорил им.

Затем Он спрашивает Своих учеников, за кого почитают его люди. Дело было во мнении, а не в вере, то есть неопределенности, которая присуща моральному безразличию, отсутствию сознательной нужды души, которая может обрести покой только в истине, в Спасителе, что мы и нашли. Затем Он спрашивает, что они думают о Нем. Петр, которому Отец соблаговолит открыть Его, являет свою веру, говоря: "Ты - Христос, Сын Бога Живого". Здесь нет неопределенности, какого-либо другого мнения, а есть всемогущий результат откровения, данного Самим Отцом о Личности Христа ученику, которого Он избрал для этой привилегии.

Очень замечательным образом здесь показывается положение людей, но не так, как в предыдущей главе, касающееся закона, а касающееся Христа, который был явлен им. Мы видим это, сопоставляя откровение Его славы и тех, кто следовал за Ним. Таким образом, мы имеем три класса: первый - надменные, неверующие фарисеи; затем - сознательные люди, признающие божественную силу и власть во Христе, которые безразличные к этому; и наконец, - люди Божиего откровения и божественно данной веры.

В 15-й главе благодать по отношению к тому, кто не имеет иного упования, кроме как на нее, противопоставляется непослушанию и лицемерному извращению закона, которым книжники и фарисеи пытались скрыть свое непослушание, притворяясь благочестивыми.

В 16-й главе осуждается неверие фарисеев, касающееся Личности Христа, и оставляются в стороне эти извращенные люди; мы узнаем об откровении о Его Личности как о Создателе собрания, которое займет место иудеев как свидетельство Богу на земле; глава также провозглашает заветы Божии, касающиеся его установления. Она к тому же показывает нам управление Царствием, установленным на земле.

Давайте рассмотрим вначале откровение о Его Личности. Петр признает Его Христом, исполнителем обетований, изреченных Богом, и пророчеств, которые предсказывали их исполнение. Он был Тем, Кто грядет как Мессия, Которого обещал Бог.

Более того, Он был Сыном Божиим. Второй Псалом поведал, что, несмотря на замыслы вождей народа, надменную злобу царей земли, Царь Божий будет помазан на горе Сион. Он был Сыном, рожденным от Бога. Цари и судьи земли {Изучение Псалтири объяснит нам, что это представляет связь с установлением иудейского остатка в благословении в последние дни} призваны подчиниться Ему, чтобы не быть наказанными жезлом Его силы, когда Он возьмет язычника в Свое наследие. Таким образом, истинно верующий ожидал Сына Божия, рожденного на этой земле. Петр признал Иисуса Сыном Божиим. Как и Нафанаил сказал: "Ты - Сын Божий. Ты - Царь Израилев". И позже то же сделала Марфа.

Петр, тем не менее, будучи наученным Отцом, добавляет к этому признанию простые слова, но полные силы: "Ты - Сын Бога Живого". Он является не только Тем, Кто исполняет обетования и отвечает пророчествам; Он есть Сын Бога Живого, в Ком жизнь и сила, дающая жизнь.

Он наследует у Бога эту силу жизни, которую ничто не может превзойти или уничтожить. Кто может победить его силу - Его, Сына - Который пришел от "Живого"? Сатана имеет власть смерти; это он удерживает человека в зависимости от ужасных последствий греха, и только праведный суд Бога побеждает его силу. Выражение "Врата ада", невидимого мира, относится к этому царствию сатаны. И на этой силе, которая оставит крепость диавола без сил, построено собрание. Жизнь Божия не будет уничтожена. Сын Бога Живого не будет побежден: посему то, что Бог находит на этой скале неизменной силы жизни в Своем Сыне, не будет побеждено царствием смерти. Если человек был побежден и пал под властью этого царствия, то Бог, живой Бог, не будет побежден им. И на этом Христос возводит Свое собрание. Работа Христа основана на Нем, как на Сыне Бога Живого, а не как на первом Адаме - Его работа исполнена согласно силе, которую являет эта истина. Личность Иисуса, Сына Бога Живого - сила. И воскресение подтвердило это. Здесь Он провозглашен Сыном Божиим во власти. Соответственно, не во время Своей жизни, а после воскресения из мертвых, Он начинает эту работу. Жизнь была в Нем Самом; но после того, как Отец уничтожил врата ада - более того, Он Сам в Своей божественной силе совершил это и был вознесен - Он начинает творить Духом Святым, как вознесенный на небеса, то, что сила смерти или тот, кто владел ей - уже поверженный - никогда не сможет уничтожить. Все основано на Его Личности, рассматриваемой здесь. Воскресение является доказательством, что Он - Сын Бога Живого, и врата ада бессильны против Него; их власть уничтожена. Отсюда, мы видим насколько собрание (хотя образовано на земле) есть нечто большее, чем устроение, но не царствие.

Была необходима работа креста, но вопрос здесь не в том, чего требовал благочестивый суд Божий, или в оправдании отдельных людей, а в том, что сводило на нет силу сатаны. Это Тот, Кого Петр вынужден признать, Кто жил согласно силе жизни Божией. Таково особое и прямое откровение Отца с небес. Без сомнения, Христос явил достаточно доказательств того, Кем был Он; но доказательства ничего не доказали человеческому сердцу. Откровение Отца о том, Кем был Он было дано путем познания, и это было выше ожидания Мессии.

Затем Отец прямо явил истину о Христе, откровение, которое шло дальше, чем все вопросы отношений с иудеями. На этой основе Христос построит Свое собрание. Петр, названный Господом, получает подтверждение этого имени. Отец открыл Симону, сыну Ионину, тайну Личности Иисуса; и, во-первых, Иисус также предвещает именем, которое Он дал {Отрывок из главы 16,18 следует читать как "И Я также говорю тебе"} ему, твердость, прочность, стойкость, несокрушимую силу рабов Своих, пользующихся Его милостью. Право даровать имя принадлежит высшему, кто может определить человеку, носящему его, его место и его имя, в семье или в какой-нибудь другой ситуации. Это право, являясь истинным, предполагает проницательность, осознание всего происходящего. Адам давал имена животным. Навуходоносор давал новые имена пленным иудеям; царь египетский - Елиакиму, которого он посадил на трон. Поэтому Иисус берет это на Себя, когда говорит, что Отец открыл это вам, и что Он также дает место и имя, связанные с этой благодатью. На том, что открыл Отец, Он собирается возвести Свою церковь {Очень важно здесь различать церковь, которую строит Христос, еще не законченную, но ту, которую строит Он Сам, и которая, как и все в мире, строится человеком со всей ответственностью. В Послании к Ефесянам 2,20.21 и 1-м Петра 2,4.6, мы видим как растет и строится это божественное здание. В обоих отрывках не упоминается о работе человека; это божественная работа. В 1-м Коринфянам 3 Павел выступает как мудрый зодчий; другие могут строить из дерева, сена и соломы. Смесь этого была основой католицизма и других отклонений в так называемой церкви. Его церковь, как она есть на самом деле, есть божественная работа, которую исполняет Христос и которая пребывает вовек}, которую (основанную на жизни от Бога) врата царствия смерти не одолеют, а Он, Кто воздвигает на этом неподвижном основании, дает место камню (Петра) в связи с этим живым храмом. Чрез Божий дар ты уже по природе принадлежишь к зданию - живой камень, который осознает истину, которая является основанием и делает каждый камень частью здания. Петр больше других являлся таковым чрез такое признание; он был таковым в планах Божиих. Это откровение было совершено Отцом во власти. Господь избирает его и к тому же назначает ему место, дает право управления и власти в Царствии, которое Он собирается установить. Таким образом, что касается собрания, о котором упоминается впервые, то иудеи были отвергнуты из-за неверия, а грешник ободрен.

Здесь представлена еще одна тема, касающаяся Церкви, которую собирается воздвигнуть Господь; а именно тема Царствия, которое должно было быть установлено. Оно должно иметь форму Царствия Небесного; так было сказано в Божиих заветах; но сейчас оно должно быть установлено особым способом, при этом Царь был отвержен на земле.

Но, хоть Он и отвержен, ключи все же в руках Господа; Его власть принадлежит Ему. Он дает Петру, который, когда Он уйдет, откроет двери сначала иудеям, а затем - язычникам. Он также будет наделен от Господа властью в этом Царствии и то, что он свяжет на земле во имя Христа (истинного Царя, несмотря на то, что Он вознесен на небо), будет связано на небе; и то, что он разрешит на земле, это будет одобрено на небе. Словом, он имел власть распоряжаться Царствием Божиим на земле, этим царствием, которое имеет сейчас образ Царствия Небесного, потому что Царь был на небе {Заметьте здесь, что я имел в виду следующее - нет ключей от церкви или от собрания. У Петра были ключи власти царствия. Но мысль о ключах в связи с церковью или власти ключей в церкви является чистой ошибкой. Таких ключей не существует вообще. Церковь строится, люди не строят, имея ключи, строит Христос (не Петр). Далее действия, таким образом одобренные, были действиями власти. Небеса дают им свое одобрение, но они имеют отношение не к небесам, а к земной власти царствия.

Далее нужно заметить, что то, о чем здесь идет речь, является индивидуальным. Это были имя и власть, дарованные Симону, сыну Ионину.

Дальнейшие примечания могут помочь нам в большей степени понять то, что несут в себе эти главы. В притче о сеятеле (гл. 13) Личность Господа не представлена, говорится лишь о севе, но не о жатве. В первом сравнении Царствия Он - Сын Человеческий, а поле - мир. Он стоит вне иудаизма: в главе 14 мы наблюдаем за событиями, происходящими от отвержения Иоанна до возвращения Господа туда, где Он был отвержен. В главе 15 мы находим нравственные спор и Бога в благодати, стоящего над злом. На этом я больше не буду останавливаться. Но в главе 16 говорится о Личности Сына Божия, Бога Живого, и далее - о собрании, Христе-зодчем; в главе 17 - о царствии с Сыном Человеческим, грядущем во славе. Ключи, хотя небеса одобрили использование их Симоном, были, как мы видели, ключами от Царствия Небесного (не от собрания); которое, как показывает притча о плевелах, будет искажено и испорчено, и это непоправимо. Христос строит церковь, но не Петр. Сравните 1-е Петра 2,4.5}. Небо отметит это своей властью. Небо одобряет его земные деяния, а не то, что связано или разрешено для небес. Собрание связано с сыном Бога Живого и строится Христом и, хотя оно строится на земле, но все же принадлежит небу; Царствие, хотя управляется с небес, принадлежит земле - оно имеет здесь свое место и служение.

Господом даны в данном отрывке следующие четыре момента: во-первых, откровение, данное Симону Отцом; во-вторых, имя, данное Симону Иисусом, Который собирался строить Свое собрание на основе того, что открыл Симону Отец; в-третьих, церковь возвращается Самим Христом, что еще не закончено, на основе Личности Иисуса, признанного Сыном Бога Живого; в-четвертых, ключи Царствия Небесного, которые должны быть даны Петру, то есть власть в царствии как управление им от имени Христа, верховенство в нем Его воли, которое должно быть одобрено на небе. Все это связано лично с Симоном, согласно добродетели выбора Отца, Который по мудрости Своей избрал его для этого откровения, и власти Христа, Который даровал ему имя, отличавшее его, как человека лично радующегося этой привилегии.

Господь, таким образом, явил намерения Божии, касавшиеся будущего - намерения, которые должны были исполниться в собрании и в Царствии, и не было больше места для Его явления иудеям как Мессии, не потому, что Он прекратил свидетельство, полное благодати и терпения к людям, которых он сотворил чрез это служение. Нет, это продолжается, но его ученики должны были понять, что являть Его людям как Христа больше не было их делом. И с этого времени Он начинает учить Своих учеников, что Ему надлежит страдать, быть убитому и воскреснуть снова.

Но Петр, благословленный и почитаемый чрез откровение, которое дал ему Отец, по-прежнему по-плотски держится своим сердцем за человеческую славу своего Учителя (на самом деле, за свою) и по-прежнему далек от того, чтобы подняться на высоту Божиих мыслей. Увы! Он не единственен в этом. Быть уверенным в самой превознесенной истине и даже радоваться ей искренне, как истине, есть нечто другое, чем иметь сердце, рожденное для чувств, которые соответствуют этой истине. Истине недостает не искренности в радости. Недостает подавления плотского и себя - чтобы быть мертвым для мира. Мы можем искренне радоваться истине по учению Божиему, но не подавлять плоть или сердце, которое находится в том состоянии, о коем здесь говорится. Петр (недавно прославленный откровением о славе Иисуса и особым образом соделанный сокровищницей служения в царствии, данном Сыну - занимал выдающееся место в том, что должно последовать за отвержением Господа иудеями) сейчас делал работу врага в отношении совершенного смирения Христа перед страданиями, которые должны представить эту славу и характеризовать Царствие. Увы! Все было просто, он заботился о том, что было человеческое, а не Божие. Но Господь, в Своей праведности, отвергает Петра в этом и учит Своих учеников, что единственный путь, назначенный и необходимый, - это крест; если кто-нибудь последует за Ним, то это будет путь, который выбрал Он. Более того, что выгоднее человеку: спасти свою жизнь и потерять все - обрести мир и потерять свою душу? В этом заключен вопрос {В Послании Петра мы постоянно находим эти же мысли - слова "упование живое", "живой камень" - относятся ко Христу и впоследствии к христианам. И, согласно нашей теме, спасение через жизнь во Христе, Сына Бога Живого; мы находим, "достигая, наконец, верою вашего спасения душ". Мы можем прочитать все стихи, которыми апостол являет свои наставления}, а не во внешней славе Царствия.

Изучив эту главу, как выражение перехода от мессианской системы к установлению собрания, основанного на откровении о Личности Христа, я хочу также обратить внимание на характеры неверующих, которые рассмотрены здесь, как среди иудеев, так и в сердцах учеников. Будет полезным рассмотреть формы этого неверия.

Во-первых, широкую форму принимает прошение знамения с неба. Фарисеи и саддукеи объединяются, дабы показать свое неблагоразумие по отношению ко всему, что сделал Господь. Они требуют подтверждения их плотских чувств, то есть своего неверия. Они не будут верить Богу, не будут слушать Его слов и замечать Его дела. Бог должен удовлетворить их своеволие, которое не является ни верой, ни Божией работой. Они понимают человеческое, которое явлено менее ясно, но не понимают Божиего. Спаситель потерян для них, а иудеи на земле будут единственным знамением, дарованным им. Они должны были смириться, желали они этого или нет, с осуждением неверия, которое они проявили. Царствие должно быть отнято у них; Господь оставляет их. Знамение Ионы связано с темой всей главы.

Затем мы видим то же невнимание к власти, проявленной в деяниях Иисуса; но это больше не являет противопоставление неверующего желания; занятие сердца настоящим днем уводит такое сердце из-под влияния знамений, уже явленных: это - слабость, но не враждебность; тем не менее, они виновны; Иисус называет их "маловерными" не "лицемерами", а "родом лукавым" и прелюбодейным".

Затем мы видим, как проявляется неверие в форме праздного мнения, которое доказывает, что сердце и сознание не интересуются предметом, который должен управлять ими - таким предметом, если сердце в самом деле осознает его истинную важность, то оно не будет иметь мира, пока не обретет определенность. Душа здесь не нуждается в чувстве необходимости; следовательно, нет различия. Когда душа чувствует эту необходимость, то есть средство, чтобы удовлетворить ее; и нет покоя, пока оно не найдено. Божие откровение, которое создало эту необходимость, не оставляет душу в мире, пока она не убедится, что обладает тем, что разбудило ее. Те же, кто не прочувствовал эту нужду, могут остаться в разных положениях, каждое из которых соответствует плотскому характеру, образованности, обстоятельствам. Чтобы пробудить интерес, достаточно того, что есть: разум поглощен этим и судит. У веры есть нужда и, в принципе, понятие о том, что касается предмета, отвечающего этой нужде; душа ищет и пока не находит то, в чем она нуждается. Дело в том, что здесь явлен Бог.

Что касается Петра, то Отец открывает ему Своего Сына. Хотя в нем присутствует слабая живая вера, мы зрим состояние его души, когда он говорит: "Господи! к кому нам идти? Ты имеешь глагол вечной жизни. И мы уверовали и познали, что Ты - Христос, Сын Бога живого", Блажен человек, которому Бог открывает истины, подобные этим, и в котором Он пробуждает такую нужду! Может существовать и противоречие, дающее возможность многое познать, многое подавить; но здесь явлен Божий совет, равно как и жизнь, связанная с Ним. Его результаты мы обнаружим в случае с Петром. У всякого христианина имеется свое собственное место в храме, где Симон являлся таким замечательным камнем. Следует ли из этого, что сердце практически достигло вершины откровения, данного ему? Нет, может, в конце концов, быть еще не подавленная плоть там, где откровение касается нашего земного положения.

Действительно, откровение Петра подразумевало отвержение Христа на земле - что обязательно вело к Его унижению и смерти. В этом и заключается вся суть. Что могла означать замена откровения Сына Божиего о собрании и Царствии Небесном на явление Мессии на землю, если не считать, что Иисусу надлежало быть преданным язычникам, чтобы быть распятым, после чего воскреснуть? Однако мысленно Петр не постиг этого. Наоборот, его плотское сердце воспользовалось данным ему откровением, сказанным ему Иисусом, для своего возвеличивания. Посему Он видел личную славу, не оценив ее моральных последствий. Он начал прекословить Самому Господу и искать, как свернуть с Его пути послушания и подчинения. Господь, всегда верный, обращается к нему, как к неприятелю. Увы! Как часто мы искренне постигаем определенную истину, однако в практических последствиях, к которым она приводит на земле, мы не преуспеваем! Божественно прославленный Спаситель, Который создает собрание, подразумевает крест на земле. Однако плоть не понимает этого. Она вознесет своего Мессию на небеса, если хотите; но чтобы разделить обязательно имеющееся в таком случае унижение - такое не присутствует в мыслях о прославленном Мессии. Плоть должна быть подавлена, дабы занять это место. У нас должна быть твердость Христа чрез Святого Духа. Христианин, который не умер для мира, является ничем иным, как камнем преткновения всякому, кто хочет идти за Христом.

Таковы формы неверия, которые предшествуют истинному признанию Христа и присутствуют (к сожалению!) в тех, кто искренне признал и познал Его (когда плоть не подавлена таким образом, что душа может ходить согласно тому, что она познала о Боге, а духовное понимание не проявлено при размышлении над обстоятельствами, которые плоть отвергает).

Но если бы крест стал пропуском в Царствие, то откровение о славе задержалось бы. Мессия, будучи отвергнутым иудеями, являет собой имя более славное и намного более глубокое по значимости: Сын Человеческий придет во славе Отца (ибо Он есть Сын Божий) и воздаст каждому по делам его. Есть некоторые из стоящих, которые не вкусят смерти (ибо об этом они говорили), так как уже увидят явление славы Царствия, принадлежащей Сыну Человеческому.

Здесь можно отметить, что имя "Сын Божий" представлено как основание; а "Мессия" удалено, когда говорится об откровении, данном в тот день, и заменено на имя "Сын Человеческий", которое Он принимает в то же время, что и имя Сына Божия, и которое обладает славой, принадлежащей Ему в Его собственном праве. Ему надлежит прийти во славе Своего Отца, как Сыну Божию, и в Своем собственном Царствии, как Сыну Человеческому.

Нам будет интересно вспомнить здесь наставление, представленное в начале Псалтири. В первом Псалме мы читаем о праведных, отличающихся от нечестивых. Затем, во втором, мы узнаем о восстании царей земли и князей против Господа и Его помазанника (то бишь Его Христа). И возвещается приговор Иеговы. Господь, Адонай, посмеется над ними с неба, а Царь Иеговы будет помазан над горою Сион. Вот само определение: "Господь сказал Мне: Ты Сын Мой; Я ныне {Мы отметим, что Петр пошел дальше этого. Здесь Христос явлен как Сын, рожденный на земле в свое время, а не как Сын вечности в недре Отчем. Петр, даже без полного откровения об этой последней истине, видит его как Сына благодаря силе божественной жизни в Его Личности, на Коей, следовательно, могло быть создано собрание. Однако здесь нам необходимо рассмотреть то, что принадлежит Царствию} родил Тебя". Царям земли и судьям повелевается почитать Сына.

В следующем псалме вся эта слава омрачена. Сообщается о горе остатка, в котором Христос имел часть. Затем, в Псалме 8, к Нему взывают как к Сыну Человеческому, Наследнику всех прав, дарованных человеку по высшей воле чрез Божии советы. Имя Иеговы становится величественным по всей земле. Данные псалмы не идут далее земной части этих истин, за исключением того, где говорится: "Живущий на небесах посмеется"; тогда как в Матфея 16 нам представлена связь Сына Божия с этим, Его пришествие со своими Ангелами (не считая собрания). Иными словами, мы видим, что Сын Человеческий придет во славе небесной. Явной истиной является не Его пребывание там, а то, что Он облечен наивысшей славой небес, когда грядет установить на земле Свое Царствие. Он грядет в Своем Царствии. Царствие установлено на земле; но Он грядет, дабы взять его со славой небесной. Это, согласно обетованию стиха 28, представлено в следующей главе.

В каждом Евангелии, повествующем об этом, преображение сразу же следует за обетованием о невозможности смерти до узрения Царствия Сына Человеческого. Но сказано не только это, Петр же (в своем Втором Послании, 1,16), говоря об этом, возвещает, что было явлением силы и пришествием Господа нашего Иисуса Христа. Он говорит, что пророческое слово произнесено им благодаря Его величию; дабы они знали, о чем говорят, сделав известной для них силу и пришествие Христа, созерцая Его величие. Действительно, как мы уже отметили, Господь говорит об этом именно сейчас. То был пример славы, в коей Он придет, данный для укрепления веры его учеников в связи с его смертью, которую Он предсказал им.

Матфей 17

В главе 17 Иисус возводит их на высокую гору и преображается пред ними: "И просияло лице Его, как солнце, одежды же его сделались белыми, как свет". Явились также Моисей и Илия, беседующие с Ним. Я оставляю предмет их общения, которое представляет большой интерес, до того, как мы станем рассматривать Евангелие от Луки, где добавляется еще несколько моментов, которые, в определенном смысле, придают этому эпизоду иной характер.

Итак, Господь является во славе, и с Ним Моисей и Илия: один - законодатель иудеев; другой (также известный) - пророк, который желал вернуть десять отступнических колен к поклонению Иегове, и кто, впав в отчаяние из-за народа, возвратился в Хорив, откуда дан закон, и был затем взят на небеса, минуя смерть.

Две эти личности, превосходно известные по деяниям Бога в отношении Израиля, как основатель и устроитель народа, согласно закону появляются вместе с Иисусом. Петр (пораженный таким явлением, радующийся лицезреть своего Учителя, беседующего с этими столпами иудейской системы, с такими выдающимися рабами Божиими, не ведает о славе Сына Человеческого и забывает откровение о славе Лица Его как Сына Божия), желает сделать три кущи и поместить троих на одной и той же ступени как святая святых. Однако слава Божия являет себя; иными словами, знамение, известное в Израиле как жилище (шехинах) этой славы {Петр, научаемый Святым Духом, называет ее "велелепной славой"}; и слышен глас Отца. Благодать может поместить Моисея и Илию в ту же славу, что и Сына Божия, и объединить их с Ним; но если безрассудство человека в его неведении поместит их вместе как имеющих равную власть над сердцем верующего, то Отец, должно быть, сразу же подчеркнет права Своего Сына. Не проходит и мгновения, как глас Отца глаголет о славе Личности Его Сына, Его отношении к Себе, о том, что Он представляет предмет Его всеобщей любви, в Котором все Его благоволение. Именно Его надлежит услышать ученикам. Моисей и Илия исчезли. Христос остается один, как Тот, Кого восславят, Тот, Который наставит слышащим голосом Отца. Сам Отец выделяет Его, являет Его взору учеников не как предмет их любви, а как предмет Его собственной благости. Его благоволение в Иисусе. Таким образом, чувства Отца представлены управляющими нашими чувствами - они устанавливают для нас один общий предмет. Какое же это положение для бедных созданий, подобных нам! Какая благодать! {Моисей и Илия исчезли не в связи с божественной вескостью их свидетельства. Не могло быть более сильного подтверждения тому, как воистину говорит Петр, чем данный им эпизод. Но не только они не были предметами откровения Божия, как Христос, но и их свидетельство не относилось к божественному, их увещевания не затрагивали божественного, что должно было быть открыто сейчас в единении с Сыном небес. Даже Иоанн Креститель приводит это различие (от Иоанна 3,13.31-34). Посему, как и обусловлено, Сыну Человеческому должно быть вознесенным. И сейчас Господь запрещает ученикам говорить, что Он - Мессия, ибо Сыну Человеческому надлежит пострадать. Это стало поворотным пунктом в жизни и служении Господа, а ученикам явлена грядущая слава Царствия, и Ему должно пострадать (смотрите от Иоанна 12,27). Иудейская история заканчивается главой 12, в действительности же - главой 11, потом идет совершенное подчинение, затем Его Отец передает Ему все, и Он открывает Отца (сравните от Иоанна 13, 14). Однако Матфея 13 - стоит в стороне от иудаизма, Он начинает с того, что принес, что выискивал плод в человеке}

В то же время закон и всякая идея о восстановлении закона при старом завете исчезли; а Иисус, прославленный как Сын Человеческий и Сын Бога Живого, остается единственным распространителем знания и помыслов Бога. Ученики пали ниц и сильно испугались, услышав глас Божий. Иисус, для Которого эта слава и этот глас были привычны, ободряет их, как Он это всегда делал на земле, говоря: "Не бойтесь". Зачем им, находясь с Ним, Который являлся предметом любви Отца, бояться? Их самый лучший Друг был явлением Бога на земле; и слава принадлежала Ему. Моисей и Илия исчезли, а также и слава, которой ученики еще не могли вынести; Иисус - Который явился им таким образом во славе, данной Ему, в правах Своей славной Личности, в Своих отношениях с Отцом - Иисус остается для них таким же, каким они знали Его. Однако эта слава не является предметом их свидетельства, доколе Он, Сыну Человеческому, не воскреснет из мертвых. Будет дано веское доказательство того, что Он - Сын Божий в силе. Тому будет дано свидетельство, а Он лично вознесется в ту славу, которая сверкала сейчас пред их глазами.

Однако в мыслях учеников возникает затруднение, вызванное учением книжников в отношении Илии. Они сказали, что Илии надлежит прийти прежде явления Мессии; и пророчество Малахии действительно подтверждает это. Почему же, - спрашивают они, - книжники говорят, что Илии надлежит прийти прежде? Тогда как сейчас мы увидели, что Ты есть Он и без прихода Илии". Иисус подтверждает слова пророчества, добавляя, что Илия устроит все. "Но, - продолжает Господь, - говорю вам, что Илия уже пришел, и вы не узнали его, а поступили с ним, как хотели; так и сын Человеческий пострадает от них". И они поняли, что Он говорил об Иоанне Крестителе, который пришел в духе и силе Илии, как возвестил Святой Дух чрез Захарию, его отца.

Позвольте сказать несколько слов по поводу этого отрывка. Во-первых (когда Господь говорит: "Илия должен прийти прежде и устроить все"), Он дает ничто иное, как подтверждение того, о чем говорили книжники, согласно пророчеству Малахии, как если бы Он сказал: "Они правы". Затем Он возвещает о результате прихода Илии: "Должен... устроить все". Но Сын Человеческий еще грядет. Иисус сказал Своим ученикам: "Не успеете обойти городов Израилевых, как придет Сын Человеческий". Тем не менее Он пришел и даже говорил с ними. Пришествие же Сына Человеческого, о котором Он говорил, представляет собой Его пришествие во славе, когда Он будет явлен как Сын Человеческий с судом, согласно Даниилу 7. Посему все, что сказано иудеям, исполнится; в Евангелии от Матфея Он общается с ними согласно этим ожиданиям. И все же было нужно, чтобы Иисус явился народу и пострадал. Нужно было испытать народ явлением Мессии, согласно обетованию. Так и было сделано, и, как предсказал Бог через пророков: "Он был... удален пред людьми". Так, Иоанн, согласно Исаии 40, шел пред Ним, как глас в пустыне, в духе и силе Илии; он был отвержен, как это случится и с Сыном Человеческим {И Иоанн Креститель отвергает слова Малахии 4,5.6 по отношению к себе; а Исаии 40 и Малахия 3,1 обращены к нему в Евангелии от Луки 1,76; 7,27}.

Этими словами Господь возвещает Своим ученикам, в связи с забытым ими событием и всей этой частью нашего Евангелия, что Сыну Человеческому, явленному теперь иудеям, быть отвергнутым. Этому же Сыну Человеческому быть явленным во славе, что они на мгновение увидели на Горе. Да, Илия должен, как говорили книжники, прийти; но исполнил это служение в силе для такого явления Сына Человеческого Иоанн Креститель; что (иудеи оставлены, как угодные, на свою ответственность) завершится лишь Его отвержением и оставлением в стороне народа до часа, когда Бог снова станет связывать Себя со Своими людьми, все еще дорогими Ему, каким бы ни было их положение. Он устроит все (славная работа, которую Он исполнит, принеся Своего Первенца в мир). Выражение "устроить все" здесь относится к иудеям и употреблено в духовном отношении. В Деяниях 3 оно относится к результату личного пребывания Сына Человеческого.

Временное пребывание Сына Человеческого составило мгновение, в кое было исполнено дело, от которого зависит вечная слава, в кое Бог был прославлен в совершенстве, над и вне всякого устроения, и в кое были открыты Бог и Человек, дело, внешняя слава которого, слава Сына Человеческого, является ничем иным, как плодом, который зависит от Его труда, а не Его божественной Личности; дело, в котором Он был совершенно восславлен. Итак, что касается обетований иудеям, это было ничем иным, как последним шагом в испытании, коему они подвержены чрез благодать. Богу было хорошо ведомо, что они отвергнут Его Сына; однако Он не взирал на них, как на всецело грешных, доколе они действительно не поступили так. Посему в Своей божественной мудрости (и исполняя Свои неизменные обетования), Он являет им Иисуса - Своего Сына, их Мессию. Он представляет им любое необходимое подтверждение тому. Он посылает для них Иоанна Крестителя в духе и силе Илии, как предтечу. Сын Давидов рожден в Вифлееме с разными знамениями, которые ожидали их; но они были слепы по своей гордыне и внешней праведности и отвергали все это. Тем не менее, именно Сам Иисус в благодати подстраивается в том, что касается Его положения, к несчастному состоянию своего народа. В противоположном отвержению Давида в его день, Он разделил страдания Своего народа. Если язычники притесняли их, то и их Царю подлежало разделить их горе, представляя при этом все свидетельство того, чем Он был, и относясь к ним по любви. При Его отвержении появляется полная благодать. У них нет более права на что-либо согласно обетованиям, и им теперь надлежит получать все от этой благодати, как и бедному язычнику. Бог не отступится от благодати. Таким образом, Бог не поместил их на их истинное место как основу грешников и все же исполнил свои обетования. Это представляет тему главы 11 к Римлянам.

Сейчас же Сын Человеческий, Который вернется, является тем самым Иисусом, который ушел. Небеса примут Его, доколе не наступит время устроения всего, о чем сказали пророки. Однако тот, кому надлежало стать в этом временном пребывании здесь Его предтечей, не мог быть Илией. Соответственно, Иоанн был сообразован с явлением Сына Человеческого, за исключением разницы, которая обязательно проистекает от Личности Сына Человеческого, Который остается один, когда такого не может быть с Иоанном Крестителем и Илией. Но даже, когда Иисус явил всю свою силу Мессии, Свои права на все, принадлежащее этому Мессии, без получения внешней славы, Его время еще не настало (от Иоанна 7), а Иоанн исполнил в силе миссию Илии, дабы приготовить путь Господу пред Ним (согласно истинному образу Его пришествия, исполняемого затем), что отвечает Исаии 40 и даже Малахии 3, единственным относящимся к нему отрывкам. Вот почему Иоанн сказал, что он не Илия, а Господь произнес: "И если хотите принять, он есть Илия, которому должно прийти". Посему Иоанн никогда не относит книгу Малахии 4,5.6 к себе; но возвещает о себе, что исполняется в Исаии 40,3-5, и так в каждом Евангелии, каким бы ни был его частный характер {Весьма поразительно здесь обнаружить, что единственное последствие в служении связывания и разрешения, что будет на небе, зависит от двух или трех, собравшихся во имя Христово}.

Давайте, однако, продолжим рассматривать нашу главу. Если Господь принимает славу, то Он снисходит в этот мир в Духе и в сочувствии и встречает множество трудностей и силу сатаны, с чем мы и сталкиваемся. Во время пребывания Господа на Горе бедный отец привел ученикам своего бесноватого сына. Здесь раскрывается еще один тип человеческого неверия, неверия верующего - неспособность воспользоваться силой, которая, скажем так, дана ему в Господе. Христос, Сын Божий, Мессия, Сын Человеческий преодолел врага, связал сильного и помог исторгнуть его. Как человек послушный, несмотря на искушение сатаны, Он преодолел его в пустыне и получил право, как человек, лишить его влияния на человека в том, что касается этого мира; и так Он и поступил. Изгоняя бесов и исцеляя больного, Он избавляет человека от власти врага. "Как Бог, - сказал Петр, - Духом Святым и силою показал Иисуса из Назарета, и Он ходил, благотворя и исцеляя всех, искушенных диаволом". Сейчас эта сила должна была быть применена учениками, которым следовало знать, как воспользоваться той верой, что Иисус так явил на земле; но они не смогли этого сделать. Что же тогда поможет принести эту самую силу сюда вниз, если даже у учеников не было веры, чтобы использовать ее? Сила была там: человек мог воспользоваться ею для совершенного избавления от всякого притеснения врага; но у него не было веры, чтобы поступить так, не было даже у верующих. Пребывание Христа на земле было ненужным, если даже Его собственные ученики не знали, как воспользоваться ею. В человеке, приведшем своего ребенка, было больше веры, нежели в них, ибо прочувствованная нужда принесла исцеление. Все происходит при восклицании Господа: "О, род неверный и развращенный!" Ему надо покинуть их, а то, что слава открыла свыше, неверие осознает внизу.

Отметьте, что частичному вмешательству Бога кладет конец не зло в мире; напротив, оно представляет возможность для вмешательства в благодати. Христос пришел из-за господства сатаны над людьми. Он уходит, потому что принявшие Его неспособны использовать силу, которую Он принес с Собой, или которую Он дарует для их избавления; они не могут воспользоваться преимуществами, предоставленными им. Нужна была вера. Однако отметьте и такую важную и трогательную истину, что, когда Бог продолжает подобное устроение, Иисус не может не ответить вере отдельного человека благословением, даже когда Его ученики не способны прославлять Его чрез действие веры. Одна и та же фраза, которая осуждает неверие учеников, призывает страдающего отца к благословению. В конце концов, дабы быть способными воспользоваться Его силой, мы должны пребывать в общении с Ним чрез практическую действенность веры.

Он благословляет отца по его нужде; и, исполненный терпения, Он снова начинает наставлять, как Он уже делал это для Своих учеников, по поводу Своего отвержения и воскресения как Сына Человеческого. Любя Господа и будучи неспособным пойти в своих мыслях дальше современной им действительности, они опечалились; и это было искупление, спасение, слава Христова.

Перед тем, как говорить далее, наставляя их о том, чем станут ученики отвергнутого Учителя, и о том положении, которое им надлежит занять, Он являет им Свою божественную славу и устраивает их связь с Тем, у Кого она была, наиболее трогательным образом, если они только могли понять это; и в то же время Он с совершенной снисходительностью и нежностью помещает Себя с ними, или, скорее, Он помещает их в одно место с Самим Собой, как Сын великого Царя храма и всей земли.

Собиратели подати на храм подходят и спрашивают Петра, не даст ли денег его Учитель. Всегда готовый рвануться вперед, забывая о славе, которую видел, и об откровении, данном ему Отцом, Петр, снисходя до обычного уровня своих мыслей, беспокоится, чтобы его Учителя принимали за хорошего иудея, и отвечает, не спросив у Него, что Он даст. Господь поджидает Петра на входе и являет ему Свое божественное знание того, что происходит вдали от Него. В то же время Он говорит о Петре и о Себе как о сынах Царя храма (Сын Божий все еще занимает место, иудея) и, посему, свободных от подати. Однако их нельзя соблазнить. Поэтому Он повелевает твари (ибо Он может делать все, так как Он все знает) и творит так, чтобы за рыбу было получено необходимое количество денег, снова произнося при этом имя Петра и Свое собственное вместе. Он сказал: "Но чтобы нам соблазнить их"; а теперь - "отдай им за Меня и за себя". Чудесная и божественная снисходительность! Он, Кто зрит сердца, Кто по своей воле распоряжается всякой тварью, Сын верховного Господа храма, помещает Своих бедных учеников в одни и те же отношения со Своим небесным Отцом, с Богом, Которому поклонялись в том храме. Он подчиняется требованиям, законно предъявляемым посторонним, но Он также помещает Своих учеников во все Свои собственные привилегии как Сына. Мы очень ясно видим связь между трогательным выражением божественной благодати и предметом этих глав. Она предъявляет всю значимость происходящего изменения.

Интересно отметить, что Первое послание Петра основано не Евангелии от Матфея 16, а Второе - на главе 17, которую мы сейчас и рассматриваем {Оба Послания после повествования об искуплении чрез нетленное семя мира говорят о правлении Божием; Первое - о применении его к Его народу, оберегая их, а Второе направлено к нечестивым и миру, затрагивая то, что, разгоревшись, разрушится, и новое небо и новую землю}. В главе 16 Петр, наставляемый Отцом, исповедал Господа как Сына Бога живого; а Господь сказал, что не сем камне Он создаст Свою Церковь и что имеющий силу смерти не одолеет ее. Петр в Первом послании также возвещает, что они возрождены к живому упованию чрез воскрешение Иисуса Христа из мертвых. И сейчас именно чрез это воскресение явлена сила жизни живого Бога. Затем он называет Христа живым камнем, приступая к Которому, мы, как живые камни, создадим из себя святой храм Господу.

Во Втором послании он особенным образом напоминает о славе преображения как свидетельстве пришествия и Царствия Сына Человеческого. Он также говорит здесь о суде Господнем.

Матфей 18

В главе 18 ученикам становятся известными великие принципы, соответствующие новому порядку вещей. Давайте немного рассмотрим эти милые и драгоценные наставления Господа.

Их можно изучать двояко. Они открывают пути Божии в отношении того, что должно было случиться с Господом на земле, как свидетельство о благодати и истине. Кроме того, они представляют образ, являющийся истинным свидетельством.

В этой главе предполагается, что Христос будет отвержен и уйдет, а слава главы 17 еще не наступила. Эта мысль проходит через главу 17 и соединяется с 16-й (за исключением последних стихов главы 17, дающих свидетельство о Его отречении от Своих истинных прав, доколе Бог не заступится за них). Господь говорит о двух предметах, представленных в главе 16 о Царствии и о Церкви.

Для Царствия будет свойственно умаление как дитяти, которое не может отстоять свои собственные права пред лицом проходящего мира - дух зависимости и смирения. Им надлежит стать, как дети. Если с их стороны не было отвержения Бога, то являл себя дух, находивший Его последователей. Принимающий дитя во имя Иисуса принимает его Самого. С другой стороны, Того, Кто соблазнит одного из малых сих, верующих в Иисуса {Здесь Господь определяет верующего ребенка. В других стихах Он говорит о дитяти, делая этот образ, как таковой, примером для христианина в этом мире}, постигнет весьма суровый суд. Увы! мир поступает так; но горе миру за это! Что до учеников, то если наиболее любимое ими становится ловушкой для них, они должны исторгнуть и отринуть это - должны проявить наивысшую осторожность в благодати, дабы не стать ловушкой для малого, верующего в Христа, и жесточайшую суровость к себе же, в чем бы ни заключалась ловушка для них. Потеря того, что здесь является наиболее ценным, ничто в сравнении с вечным положением в ином мире; ибо об этом говорится сейчас, а у греха нет места в доме Божием. Забота о других, даже немощных, строгость к себе - вот правило Царствия, дабы не было какой-либо западни или зла. Что касается соблазна, то есть полная благодать в прощении. Они не презирают малых сих; ибо, неспособные иметь свой собственный путь в этом мире, они являют собой предмет особенного благоволения Отца, как те, кто в земных дворах имеет особую привилегию видеть лицо царя. Не то, чтобы в них не было греха, но Отец не презирает удаленных от Него. Сын Человеческий пришел спасти погибшее {Как учение, здесь ярко представлены грешное состояние дитяти и его нужда в Христовой жертве. Он не говорит о том, что касается их, "ищите". Использование притчи о заблудшей овце производит здесь потрясающее впечатление}. И не по воле Отца погибнет кто-либо из сих малых. Он говорит, я не сомневаюсь, о малых детях, подобных тем, кого Он взял в Свои руки; но Он внушает Своим ученикам дух смирения и зависимости, с одной стороны, а с другой, дух Отца, которому им надо следовать, дабы стать истинными сынами Царствия; не ходить в духе человека, который стремится сохранить свое положение и свою собственную значимость, а смириться и полностью подчиниться; и в то же время (а это есть истинная слава) быть подобным Отцу, Который зрит за низменным и принимает их пред Лицом Своим. Сын Человеческий пришел для погибели.

Таков дух благодати, о коем повествуется в конце главы 5. Таков дух Царствия.

Однако занять место Христа на земле более надлежит собранию. Что касается согрешений друг против друга, то тот же дух кротости должен быть присущ Его ученикам; надо примириться с братом своим. Если последний послушает, то в сердце того, против кого он согрешил, обида умолкает; если же не послушает, то надобно взять с собою того, против кого согрешили, еще двух или трех, дабы затронуть его совесть, или в качестве свидетелей; но если это тщетно, то, необходимо известить собрание; а если и это не привело к покорности, то согрешивший будет ему чужим, как язычник и мытарь для Израиля. Здесь говорится не об общей дисциплине в собрании, а о духе, в коем надлежит ходить христианам. Если согрешающий покорился, когда ему сказали, то ему надлежит прощать и семижды семьдесят раз. Хотя и не говорится о дисциплине в церкви, мы видим, что на земле место Израиля занимают собрания. Посему внешнее и внутреннее относится к нему. Небо подтвердит то, что будет связано собранием на земле, а Отец даст просящим, двум или трем, согласившимся просить о чем-либо; ибо Христос пребудет посреди двух или трех собранных во имя Его {Здесь важно вспомнить, что в Евангелии от Матфея Святой Дух полностью и лично рассматривается при рождении Господа (глава 10) как действующий и говорящий в учениках в их служении, как божественная Личность, так как только под Его действием мы всегда можем поступать правильно - пришествие Святого Духа ради божественного устроения не представляет ни единой части учения этого Евангелия, хотя и обозначается как факт в главе 10. Представление Христа в Матфея завершается его воскресением, Иудейское тело послано из Галилеи как данное миру для евангелизации язычников, а Он возвещает, что пребудет с ними до скончания веков. Здесь Он явлен среди двух или трех, собранных во имя Его. Здесь церковь не представляет Тело чрез крещение Святым Духом, она не является домом, где обитает Святой Дух на земле, а где двое или трое собраны вместе во имя его, там и Христос. Сейчас я не сомневаюсь, что все хорошее от жизни, и слова жизни, идет от Духа, но это другая тема, и собрание здесь не является ни Телом, ни домом чрез сошедшего Святого Духа. Есть соответствующее учение и откровение, и оно остается благословенно истинным и являет Христа среди собранных во имя Его. В главе 16 Он именно создает, но это другая тема. Разумеется, Он присутствует духовно}. Итак, для разрешений, для молитв они были как Христос на земле, ибо Сам Христос пребывал с ними. Торжественная истина! безграничное благоволение, излитое на двух или трех, собравшихся во имя Его; но это повод для глубочайшей печали, когда есть кажущееся единство, но нет его в действенности {Весьма поразительно здесь обнаружить, что единственное последствие в служении связывания и разрешения, что будет на небе, зависит от двух или трех, собравшихся во имя Христово}.

Еще одна характерная для Царствия черта, которая явлена в Боге и Христе - это прощающая благодать. И в этом сынам Царствия следует походить на Бога и всегда прощать. Это относится лишь к прегрешениям в отношении нас, но не к общей дисциплине. Мы должны прощать до конца, а скорее, не должно быть конца. Так и Бог простил нам все. В то же время, я полагаю, здесь описано устроение Божие в отношении иудеев. Они не только нарушили закон, но и убили Сына Божия. Христос ходатайствовал за них, говоря: "Отче! прости им, ибо не знают, что делают". В ответе на эту молитву было дано чрез Святого Духа устами Петра временное прощение. Но и эту благодать отвергли. Когда вопрос касался проявления благодати к язычникам, которые должны были им сто динариев, то они не слышали о ней, и отданы на наказание {Это оставляет формальный доступ в посредническое небесное место, что связано с Сыном Человеческим во славе. Это дано в Деяниях 7, когда Стефан говорит об их делах со времен Адама; это первое, названное основным в обетовании на тот день}, пока Господь не сможет сказать: "принял вдвое за все грехи свои".

Словом, дух Царствия является не внешней силой, а смиренномудрием; и в этом положении присутствует близость к Отцу, - и посему легко быть кротким и смиренным в этом мире. Испробовавший благоволения Божиего не будет искать величия на земле; он вдохновлен духом благодати, он лелеет смирение, он прощает согрешивших против него, он близок к Богу и повторяет Его в своих путях. Этот же дух благодати правит, будь то в собрании, будь то в его членах. Он один являет Христа на земле; и ему принадлежат те уставы, которые покоятся на принятии народа как принадлежащего Богу. Двое или трое собранных во имя Иисуса, поступают по его воле и наследуют его привилегии от Отца, ибо Сам Иисус пребывает среди их.

Матфей 19

Глава 19 продолжает повествовать о духе, который угоден Царствию Небесному, и глубоко затрагивает принципы, кои управляют природой человека и божественно явлены сейчас.

Вопрос фарисеев - ибо Господь пришел к иудеям - дает повод для представления Его учения о браке; и Он, отходя от закона, данного по их жестокосердию, опирается {Здесь прослеживается связь между новым творением и природной сутью, которую изначально сотворил Бог, оставляя закон как нечто промежуточное. Была новая сила, ибо пришло зло, но она признала творение Бога, показывая состояние сердца, не подверженного слабости. Грех развратил то, что Бог сотворил на благо им. Сила Духа Божия, данная нам чрез искупление, всецело возвышает человека и выводит его из этого состояния плоти, давая новую божественную силу, в благодати которой он ходит в этом мире, по примеру Христа. Наряду с этим существует самое полное одобрение того, что Бог Сам изначально установил. И это хорошо, чрез это может быть еще лучшее. И поразителен путь, которым минуется закон, дабы прийти к изначальным установлениям Бога, когда духовная сила не полностью убирает душу со сцены, хотя и имеется в ней. При браке чадо, образ юноши, что от Бога и хорош в поведении, признается Господом. Однако прослеживается и состояние души человека. Это зависит не от характера, а от побуждения, и всецело прочувствовано Христом (есть полное изменение устроения, ибо богатства были обещаны верному иудею), отвергнутым Христом - путь на небо - все, выражение всего, что идет от сердца человека.

Бог соделал человека, взирая на определенные семейные отношения. Грех полностью извратил эту первоначальную сущность человека. Пришествие Святого Духа привнесло силу, которая извлекает во втором Человеке из ветхого создания новое и дает нам божественное - только не то, что касается сосуда, тела; но это не может порицать то или отказываться от того, что вначале создал Бог. Это невозможно. В начале Бог сотворил их. Когда мы рассматриваем небесное состояние, то все это, хотя и не через плоды своего существования в благодати, но исчезает. Если у человека в силе Святого Духа есть дар поступить так и быть полностью небесным, то тем лучше; однако было бы злом порицать или выступать против отношений, которые изначально создал Бог, или уменьшать, или же принижать власть, кою Бог связал с ними. Если человек может жить всецело выше и вне их, дабы служить Христу, то это хорошо; однако так бывает редко и в исключительных случаях} на Божии установлении, по которым мужчине и женщине надлежит быть вместе и быть едиными пред очами Бога. Он устанавливает, а скорее, восстанавливает истинный характер нерушимой связи брака. Я называю ее нерушимой, за исключением случая неверности, и не единой; грешный человек уже нарушил связь. Больше нет единой плоти мужчины и женщины. В то же время, если Бог дал духовную силу, то лучше остаться неженатым.

Затем Он обновляет наставление в отношении детей, проверяя Свою любовь к ним; это представляется мне скорее в связи с отсутствием всего, что привязывает к миру, к его развлечениям и похотям и обладанием того, что прекрасно, доверительно и полностью не осквернено по природе; тогда как в главе 18 представлен внутренний характер Царствия. После сего Он являет (относясь к представлению Царствия в Своей Личности) природу полной преданности и пожертвования всем, дабы следовать за Ним, если только они истинно хотели угодить Богу. Дух мира - плотские страсти и богатства - во всем противится. Несомненно, Моисеев закон сдерживал эти страсти; но он противопоставлен им и в некоторой степени мирится с ними. Согласно славе мира, у дитяти Божиего нет собственной силы. Какую же силу оно имеет? Оно ценно в очах Господа.

Закон обещал жизнь тому, кто соблюдал его. Господь представляет его простым и практичным в его требованиях, или, скорее, напоминает об их простоте. Богатства не запрещались законом; иными словами, хотя моральная обязанность между человеком и человеком поддерживалась законом, но то, что привязывало сердце к миру, не осуждалось им. Было скорее благоденствие, по правлению Божиему, связанное с послушанием Ему. Ибо Он касался этого мира и живущего в нем человека и испытывал его. Христос распознает это; однако здесь испытываются побуждения сердца. Закон был духовным, и там был Сын Божий; мы снова находим то, что открыли ранее - человек испытан и проверен, а Бог открыт. Все является внутренне необходимым по своему характеру, ибо Бог уже открыт. Христос судит все, что пагубно воздействовало на душу, влияет на ее эгоистичность, и таким образом отделяет от Бога. "Продай имение твое, - говорит Он, - и следуй за Мной". Увы! юноша не мог отречься от своих владений, своего покоя, от себя. "Трудно, - говорит Иисус, - богатому войти в Царство Небесное". Это являет следующее: Небесное Царствие Божие; эгоизму и миру в нем нет места. Ученики, которые не поняли, что в человеке нет благого, удивлены, что человеку, к коему там благоволили и хорошо были расположены, все же далеко до спасения. Кто же сможет получить его? И здесь открывается вся истина. Такое невозможно для человеков. Они не могут преодолеть вожделение плоти. В том, что касается воли и чувств человека, эти желания являются человеческими. Никто не может сделать из негра белого или же убрать пятна с леопарда: то, что они являют собой, лежит в их природе. Но для Бога, благословенно имя Его! Все возможно.

Данные Богом наставления о богатствах принудили Петра задать вопрос: каков удел тех, кто отверг все? Это опять приводит нас к славе в главе 17. Положение вещей полностью обновится при правлении Сына Человеческого. В такое время они сядут на двенадцати престолах судить двенадцать колен Израилевых. У них будет ведущее положение в управлении земным царством. У каждого, однако, будет свое собственное место; ибо всякий, насколько он отказался во имя Христа, получит стократ и наследует вечную жизнь. Тем не менее это будет явлено не здесь; даже через то место, кое человек занимал перед человеком при старой системе: первые будут последними, а последние - первыми. Действительно страшно, если плотское сердце человека примет такое ободрение, представленное как вознаграждение за его труд и пожертвования, в корыстном духе и будет стремиться сотворить из Бога своего должника; и посему в притче, коей Господь продолжает Свои наставления (глава 20), Он очень ясно устанавливает принцип благодати и верховенство Бога в том, что Он дает, в отношении к тем, кого Он призывает; а Его вознаграждение тем, кого Он приводит в Свой виноградник, зависит от Его благодати и его приглашения.

Матфей 20

Мы можем отметить, что, когда Господь ответил Петру, это стало следствием оставления всего ради Христа, как только Он призовет. Побуждением является Сам Христос, посему Он говорит: "Вы, последовавшие за Мною". Он также говорит о тех, кто так поступил ради Него. Таково побуждение. Вознаграждение являет собой ободрение, когда ради Него, мы уже находимся в пути. И так всегда, когда в Новом Завете {Действительно, вознаграждение в Писании всегда является ободрением тем, кто пребывает в печали и страдании, оно дается за высшие побуждения на пути Божием. Так и у Моисея, так даже и у Христа, чье побуждение совершенной любви нам известно, а радость, что была пред Ним, вынесла крест, презирая позор. Он был рожден и Завершителем на пути веры} говорится о вознаграждении. Позванный около одиннадцатого часа зависел от этого приглашения, чтобы пойти работать; и если, по своей доброте, хозяин решил дать ему столько денег, сколько и другим, то им следовало бы радоваться этому. Первые полагались на справедливость; они получили то, о чем договаривались; последние же получили по благодати своего хозяина. Следует отметить, что они принимают принцип благодати, доверие. "И что следовать будет, дам вам". Важным моментом в этой притче является вера в благодать хозяина виноградника, в благодать как основу их действия. Но кто понял это? Апостол Павел придет позже, а Бог призовет его и будет более сильное свидетельство благодати, нежели работники, которые трудились от рассвета первого дня евангелия.

Затем Господь продолжает разговор со Своими учениками, Он входит в Иерусалим, где Мессии надлежало быть принятым и коронованным, чтобы потом быть отвергнутым и преданным смерти, но и быть воскрешенным; и когда сыны Зеведеевы приступили и просили о двух первых местах в Царствии, Он отвечает, что Он воистину может привести их к страданию; но что касается первых мест в Его Царствии, то того Он не может даровать им, за исключением (по советам Отца) тех, кому уготовано Отцом чудесное самоотречение. Он трудится именно для Отца, для нас. Он не распоряжается ничем. Он может помочь тем, кто последует за Ним, разделить Его страданий. Все остальное будет дано по советам Отца. Но какова же истинная слава Христа и какое совершенство в Нем, какая привилегия для нас иметь лишь такие побуждения и участвовать в страданиях Господа! И какое очищение наших плотских сердец предложено здесь нам в привлечении нас лишь к страданиям Христа, разделению Его креста и посвящению себя Богу для воздаяния!

Далее {Отметьте то, каким образом сыны Зеведеевы и их мать пришли искать наивысшего положения в тот момент, когда Господь откровенно собирался занять самое низменное. Увы! Мы так часто ведем себя в том же духе. Результат заключается в том, чтобы выявить, как полно Он Сам отказался от всего. Вот принципы Царствия Небесного: совершенное самоотречение, пребывающее в полнейшем посвящении; таков плод любви, что ищет не выгоды; покладистость, что идет от отсутствия поисков себя; подчинение, когда презирают; кротость и смирение сердца. Дух служения другим является тем, что порождает любовь, как и покорность, которая довольствуется данным положением. Господь исполнял это до самой смерти, отдавая Свою жизнь в откуп за многих}Господь пользуется случаем, чтобы разъяснить чувства, которые приличествуют Его последователям, совершенство чего они увидели в нем Самом. В мире ищут власти; а дух Христов есть дух служения, ведущий к выбору места смирения и полной преданности другим. Чудесные и совершенные принципы, полное и яркое совершенство которых явлено во Христе! Отречение от всего, дабы полностью зависеть от благодати Того, Кому мы служим, последующая готовность занять место смирения и быть, таким образом, рабом всего - таков должен быть дух тех, кто имеет часть в Царствии, что теперь установлено отвергнутым Господом. Именно это подобает Его последователям.

Стихом 28 {Случай со слепым в Иерихоне является во всех первых трех Евангелиях началом последних событий жизни Христа, которые ведут на крест, при этом общее значение и содержание каждого представляется завершенным. Итак, к Нему взывают как к Сыну Давидову, а Он явлен им как таковой в последний раз, и Божие свидетельство дано Ему как таковому} заканчивается эта часть Евангелия, и начинаются последние мгновения жизни блаженного Спасителя. Стихом 29 начинается Его последнее явление Израилю как Сына Давидова, Господа, истинного Царя Израилева, Мессии. Он начинает Свое дело в этом отношении в Иерихоне, месте, где Иисус вступил на землю - месте, на котором так долго было проклятие. Он открывает незрячие глаза Своего народа, который верит в Него и принимает Его как Мессию, ибо Он воистину был таковым, хотя и был отвергнут. Они приветствуют Его как Сына Давидова, и Он отвечает на их веру, открывая им глаза. Они идут за Ним - образ истинного остатка Его народа, который будет уповать на Него.

Матфей 21

Затем (гл.21), избавившись от всего, что принадлежало Его своевольному народу, Он въезжает в Иерусалим как Царь и Господь, согласно свидетельству Захарии. Но хотя Он и въезжает как Царь - последнее свидетельство возлюбленному народу, который (до своего разрушения) собирался отвергнуть Его - Он предстает кротким и смиренным Царем. Сила Божия воздействует на сердца множества людей, и они приветствуют его как Царя, как Сына Давидова, употребляя слова из Псалма 117, {Данный псалом носит пророческий характер. Он говорит о времени его будущего принятия и в связи с этим часто употребляется} что прославляет тысячелетнюю субботу, привнесенную Мессией для признания людьми. Множество людей постилали свои одежды, дабы приготовить путь для своего кроткого, хотя и славного Царя: они срезали ветви с деревьев, дабы свидетельствовать Ему; и Он с триумфом препровожден в Иерусалим, а народ восклицает: "Осанна (спасение) Сыну Давидову! благословен Грядущий во имя Господне! осанна в вышних!" Блаженно для них, если их сердца изменились, чтобы передать это свидетельство в Духе. Однако Бог по Своей наивысшей воле располагает их сердца, дабы свидетельствовать так; Он не мог позволить, чтобы Его Сына отвергли без такого приема.

Сейчас Царь собирался все осмотреть, сохраняя при этом Свое положение смирения и свидетельства. Различные люди приходят судить, или же запугать Его; но все они явлены пред Ним, дабы получить от Него, друг за другом, суд Божий относительно себя самих. Пред нами открывается удивительная картина - истинный Судья, вечный Царь в последний раз говорит Своему мятежному народу с наиполнейшим свидетельством о Своих правах и Своей власти; а они, пришедшие осудить его, ведомы своей злобой, чтобы друг за другом пройти пред Ним, открывая свою сущность, чтобы получить свое осуждение из его уст, Он же ни на мгновение (пока не очистится храм, до начала этой сцены) не оставляет положения Верного и Истинного Свидетеля во всей Своей кротости на земле.

Различие между двумя частями этого повествования весьма примечательно. Первая являет Господа в Его образе Мессии и Иеговы; как Господь, Он повелевает, чтобы привели осла. Он въезжает в город, согласно пророчеству, как Царь. Он властно очищает храм. Отвечая на возражение священников, Он приводит Псалом 8, повествующий о том, как Иегова соделал так, чтобы Его Самого прославили, и была изречена хвала Ему из уст младенцев. В храме Он также исцеляет Израиль. Затем Он оставляет их, не находясь более в городе, которым Он больше не обладает, но Он пребывает вне его со своим остатком. На следующий день Он примечательным образом сообщает о том проклятии, что падет на народ. Израиль был смоковницей Иеговы; но она обременяла почву. Она была в листьях, но без плодов. Смоковница, осужденная Господом, высыхает сейчас же. Таков образ этого несчастного народа, человека во плоти со всеми ее недостатками не дающей плода для Виноградаря.

Израиль действительно обладал всеми внешними формами религии и был усерден в законе и уставах, но не имел плода для Бога. Помещенные под ответственность приносить плод при, скажем так, старом завете, они никогда этого не делали. Отвержение ими Иисуса положило конец всякой надежде. Бог будет действовать по благодати при новом завете; однако это не является темой нашего разговора. Смоковница - это Израиль, каким он и был - человек, возвращенный Богом, но напрасно. Все было кончено. То, что Он сказал ученикам о свержении горы, являясь великим общим принципом, относится, я не сомневаюсь, также и к тому, что произойдет в Израиле чрез их служение. Рассматриваемый на земле как нация, Израиль исчезнет и будет затерян среди язычников. Ученики являлись теми, кого принял Бог по их вере.

Мы видим, что Господь въезжает в Иерусалим как Царь - Иегова, Царь Израилев. А народу уже изрекается суд. Затем сообщается о деталях суда для различных классов, из которых состоит народ. Вначале говорится о первосвященниках и старейшинах, которым дано управлять народом; они приближаются к Господу и спрашивают о Его власти. Обращаясь таким образом к Нему, они занимают положение глав народа и почитаются за судей, способных изречь что-либо об угодности любого возможного призыва; если же нет, то зачем иметь отношения с Иисусом?

Господь, по Своей безграничной мудрости, задает им вопрос, который выявляет их способности, а, по их же признанию, они не способны понять. Как же тогда судить Его? {Эта отсылка к совести часто являет собой наимудрейший ответ в случае, когда извращена воля} Говорить им об основе Его власти было тщетным делом. Слишком поздно сейчас говорить им об этом. Они бы забросали Его камнями, если бы Он утверждал об истинном ее источнике. Он отвечает, чтобы судили по делам Иоанна Крестителя. Если они признают, что Иоанн был послан Богом, то это станет признанием Христа. Отрицать это означало потерю своего влияния на людей. О совести в этом случае речь и не шла. Они признают свою неспособность. Иисус преуменьшает их возможности как вождей, пекущихся о вере народа. Они сами себя осудили; а Господь продолжает представлять их же очам их поведение и деяния Господа в отношении их от стиха 28 до главы 22,14.

Во-первых, проповедуя, что творят волю Божию, они не делали так; тогда как явно нечестивые, раскаявшиеся, исполняли Его волю. Они, видя это, были весьма жестоки в своих делах. И снова, не только плотская совесть не задета, будь то свидетельство Иоанна или лицезрение раскаяния других, но, хотя Бог употребил все, дабы они принесли достойный Его творения плод, Он ничего не находит в них, кроме извращенности и возмущения.

Пророков отвергли, и так же будет и с Его Сыном. Они хотели получить себе Его наследие. Они не могли не признать, что в таком случае последствием этого обязательно станет гибель этих нечестивых и передача виноградника другим. Иисус приводит им притчу, вспоминая Псалом 117, который говорит, что камень, отвергнутый строителями, сделался главою угла; более того, кто упадет на этот камень - как поступала в то время эта нация - разобьется; а на кого он упадет - такова будет участь мятежной нации в последние дни - то раздавит в пыль. Первосвященники и фарисеи поняли, что Он говорил о них, но убоялись наложить на Него руки, так как народ почитал Его за пророка. Такова история Израиля, находящегося под ответственностью, до последних дней. Иегова искал плода в Своем винограднике.

Матфей 22

В свою очередь, в главе 22 представлено их поведение в отношении предложенной благодати. Посему притча глаголет о Царствии Небесном. Намерение Бога заключается в почитании Его Сына чрез празднование Его брака. В первую очередь на брачный пир зовут уже приглашенных иудеев. Но они не приходят. Это было при жизни Христа. Затем, когда все приготовлено, Он снова посылает Своих рабов, дабы те миссионерствовали. Это было благовествование апостолов народу, когда работа по искуплению уже была завершена. Но опять посланники были отвергнуты и даже убиты {Презрение и насилие представляют собой две формы отвержения откровения, истинного Божиего свидетельства. Они ненавидят одного и любят другого, или же верны одному и презирают другого}. В результате нечестивые и их город истребляются. Так как они отвергли приглашение, то на пир пришли язычники, те, кто был вне, и на свадьбе стало много гостей. Здесь нам явлено следующее. Истинно, что мы узрели в этой притче суд над Иерусалимом, но, так как она глаголет о Царствии, то нам представлен суд над тем, что имеется в Царствии. Для определенного случая должно быть угодное. На брачном пире надо быть в брачной одежде. Если прославляется Христос, то все должно соответствовать Его славе. Может быть внешнее вхождение в Царствие, исповедание христианства; но не облеченный на пире надлежащим образом будет исторгнут. Мы должны облечься Самим Христом. С другой стороны, все готово - ничего уже не надо. И гостям не надо приносить с собой что-либо; Царь дал все. Однако мы должны быть окутаны духом того, что соделано. Если есть помышление о том, что угодно брачному пиру, то и сама необходимость в брачной одежде также будет прочувствована: если же нет, то забудется честь Сына Царя. Сердцу это было чуждо; сам человек станет таковым чрез суд Царя, когда Он обратит внимание на пришедших гостей.

Таким образом, Израилю была явлена благодать, а его народ осужден за отказ от приглашения великого Царя на брачный пир Его Сына. А затем осуждается и оскорбление этой благодати теми, кто пришел получить ее. Возглашается о появлении язычников.

Здесь завершается история осуждения Израиля, а также образа, который примет Царствие.

После этого (гл.22,15 и далее) по очереди приходят различные классы иудеев. Вначале фарисеи и иородиане (то есть те, кто благоволит к власти римлян и те, кто противился ей) ищут, как бы уличить Иисуса в его словах. Блаженный Господь отвечает им той совершенной мудростью, которая всегда присуща сказанному и соделанному Им. С их стороны была характерна полная нечестивость, выражающая полное отсутствие совести. Они попали по своему собственному греху под римское иго - в положение, воистину обратное тому, которое должно было быть у народа Божиего на земле. Очевидно, поэтому Христу надлежит или стать предметом подозрения для господствующих, или отречься от Его призыва стать Мессией и, следовательно, Избавителем. Кто привел к такой дилемме? Это был плод их собственных грехов. Господь показывает им, что они сами приняли иго. На деньгах отражен знак этого: пусть они отдадут их тому, кому принадлежат, и пусть они также - чтоб они ни делали - отдадут Богу Божие. Он оставляет их под игом, которое они, как и сами вынуждены признать, приняли. Он напоминает им о правах Божиих, о коих они забыли. Вероятно, положение Израиля при установлении власти Навуходоносором было как "виноградная лоза, низкая ростом".

Затем пред Ним являются саддукеи и задают Ему вопрос о воскресении, думая показать нелепость этого.

После того, как в беседе с фарисеями Им явлено состояние народа, нам представляется неверие саддукеев. Они помышляли лишь о земном, ища, как бы отрицать существование иного. Однако, каким бы ни был уровень деградации и зависимости, в кои впадал народ, Бог Авраама, Исаака и Иакова остается прежним. Обетования, изреченные отцам, оставались истинными, и отцы жили, дабы затем наследовать эти обетования. Сейчас рассматривается вопрос о славе и силе Бога. Господь сохранял их Своею силою и доказательством, саддукеи молчали.

Законник, пораженный Его ответом, задал вопрос, который побудил Господа выделить из всего закона самое, в очах Божиих, существенное, являя тем самым его совершенство и то, что - как бы это ни достигалось - дает блаженство находящимся в нем. И сама благодать возвысилась еще больше.

И вот их вопросы закончились. Все решено, все освещено относительно положения людей и отдельных слоев Израиля; а Господь представляет им совершенные мысли Бога касательно их состояния, Его обетований и сути закона.

И сейчас наступает очередь Господа задать Свой вопрос, дабы представить Свое собственное положение.Он вопрошает, как соотнести имя Сына Давидова с именем Господа, которое Ему дал сам Давид в связи с тем, что этот же Христос вознесется, дабы сесть одесную Бога, доколе Бог не положит всех Его врагов у подножия Его ног и установит Его престол на Сионе. В тот момент таким было положение Христа. Они не смогли ответить Ему, и никто не смел более спрашивать Его еще {Отметьте здесь, что от главы 21,28 нам до конца представлена ответственность народа, рассматриваемая как его обладание своими изначальными привилегиями, что должно было принести плоды. Если же они не сделают так, то другие займут их место. Это еще не представляет суд, который будет еще более ужасен. Он был извержен на Иерусалим и свершил истребление города. Смерть Иисуса, последнего из посланных найти плод, наводит суд на убивших Его (от Матф. 21,33-41). Истребление Иерусалима является следствием отвержения откровения о Царствии, данного им, дабы призвать их к благодати. В первом случае суд предназначен для виноградарей - книжников, первосвященников и вождей народа. Суд, произведенный из-за отвержения откровения о Царствии, простирается намного дальше (смотрите гл. 22,7). Одни презрели посланников, другие убивали их; и, когда, таким образом, отвергнута благодать, то город сожжен, а жители его истреблены. Сравните гл. 23,36 и смотрите историческое пророчество в Евангелии от Луки 21. Различие сохраняется во всех трех Евангелиях}. Действительно, чтобы понять этот Псалом, необходимо уразуметь все пути Божии в отношении Его Сына, когда они хотели отвергнуть Его. Это, безусловно, завершает их беседы, являя собой истинное положение Христа, Который, хоть и будучи Сыном Давида, вознесется на небеса, дабы принять Царствие и, ожидая его, воссядет одесную Бога по правам Его славного Лица - Господь Давидов и Сын Давидов.

Здесь можно отметить еще одну интересную деталь.В этих вопросах - ответах и беседах с различными классами иудеев Господь показывает их положение с различных сторон касательно их отношений с Богом и положения, которое занимает Он Сам. Вначале Он представляет их положение относительно Бога, при их ответственности пред Ним, согласно плотской совести и принадлежащим им привилегиям. В результате они будут исторгнуты, а в виноградник Господа приведут других. Об этом мы читаем в главе 21,28-46.Затем Он являет их положение относительно благодати Царствия и приводит грешных язычников. Здесь результатом также является исторжение и истребление города. Далее иродиане и фарисеи, друзья римлян и их враги, кажущиеся друзья Бога, раскрывают истинное положение иудеев относительно царственной власти язычников и относительно Бога. В Своем разговоре с саддукеями Он показывает непреложность обетований, изреченных отцам, и отношения, в коих Бог пребывал относительно их в том, что касается жизни и воскресения. После сего Он предлагает книжникам истинный смысл закона; а затем - положение, которое Он Сам, Сын Давида, занял, согласно Псалму 109, связанное с отвержением Его вождями народа, обступившими Его.

Матфей 23

Глава 23 ясно представляет нам, как значительно затрагиваются ученики в связи с народом, ввиду того, что они были иудеями, хотя Господь и осуждает вождей, которые обманывали людей и обесчестили Бога своим лицемерием. Он говорит народу и ученикам Своим: "На Моисеевом седалище сели книжники и фарисеи". Будучи толкователями закона, им надлежало соблюдать все, о чем они говорили согласно закону, их же поведение являлось ничем иным, как лицемерием. Здесь очень важно положение учеников; и оно воистину такое, как у Иисуса. Они связаны со всем, что есть Божие в народе, то есть, с нацией, как признанной народом Божиим - а следовательно, облеченной законом, утвержденным Богом. В то же время Господь судит, а учеников тоже надлежит судить, состояние нации очевидно представлено ее вождями. Т.к. они составляли часть народа, то им надлежало всячески избегать хождения книжников и фарисеев. Уличив этих пастырей народа в лицемерии, Господь указывает путь, на котором они сами осудили дела их отцов - строя гробницы пророкам, коих избили. Они были сынами тех, кто избил их, и Бог испытает их послов, их пророков, мудрецов и книжников, а они преисполнят меру своего беззакония, убивая и преследуя их - они осуждены, таким образом, их же устами - дабы вся праведная кровь, пролитая от крови Авеля до крови Захарии, пришла на род сей. Ужасное скопище греха, собранное от начала вражды, которую грешный человек, помещенный под ответственность, являл когда-либо в отношении откровения Божиего; которая ежедневно возрастает, так как совесть все более ожесточается всякий раз при противлении этому откровению! И истина была тем большей, чем больше она являла себя в свидетельстве о страдании. То была скала, представленная нашему взору, которую народу необходимо обойти на пути. Однако они упорствовали в своих злодеяниях, и каждый шаг вперед, каждый подобный поступок являлся свидетельством все увеличивающейся черствости. Божие терпение при благодатном воздействии откровения, не было невнимательным к их поступкам, и все учитывалось этим терпением.

Все это указывает на главу этого негодного рода.

Обратите внимание на образ, данный апостолом и христианским пророкам. Они - это книжники, мудрые пророки, посланные иудеям - самому мятежному народу. Это очень четко представляет ту их сторону, которую рассматривает данная глава их. Апостолы - "мудрые", "книжники", посланные иудеям.

Однако народ - Иерусалим, возлюбленный град Бога - грешен и осужден. Христос, как мы увидели, являет Себя со времени исцеления слепого в Иерихоне как Иегова, Царь Израилев. Сколько раз Он хотел собрать детей Иерусалима, но они не захотели! Сейчас их дом станет пустым, доколе (их души при этом обратятся) они не скажут словами Псалма 117 и с желанием будут приветствовать пришествие Того, Кто пришел во имя Иеговы, надеясь на избавление от Его руки и моля Его об этом - словом, доколе они не воскликнут: "Осанну Грядущему". Они больше не увидят Иисуса, они, смиренные сердцем, должны воскликнуть благословение Тому, на Кого уповали и кого ныне отвергли - словом, доколе не приготовят своих сердец. И будет мир, а желание предвосхитит Его явление.

Последние три стиха вполне ясно представляют положение иудеев, или людей Иерусалима, как центра системы, стоящей пред Богом. Давно и много раз Иисус, Иегова, Спаситель хотел собрать детей Иерусалима, как птица собирает своих птенцов под крылья, но они не захотели этого. Их дом останется пустым, но не навсегда. Избив пророков и забросав камнями посланных к ним, они распяли своего Мессию и отвергли, убили посланных Им для возвещения благодати даже после отвержения Его. Посему они более не увидят Его, пока не покаются, а в сердцах у них зародится желание увидеть его, и они будут готовы благословлять Его в своих сердцах, и осознают свою готовность поступать так. Мессию, Который готов покинуть их, они более не увидят, доколе покаяние не обратит их сердца к Нему, к Тому, Кого они сейчас отвергают. И тогда они увидят Его. Мессия, грядущий во имя Иеговы, явится Своему народу Израилеву. Будет явлен именно Иегова, их Спаситель, а Израиль, отвергший Его, увидит Его таковым. И люди, таким образом, станут пребывать в отношениях с Богом.

Такова пророческая и духовная картина Израиля. Ученики, так же, как иудеи, рассматриваются как часть народа, хотя остаток духовно выделен из него и свидетельствует среди него.

Матфей 24

Мы уже отметили, что отвержение откровения о Царствии в благодати является судом, который падает на Иерусалим и его жителей. Теперь, в главе 24, мы зрим место этого откровения среди народа; положение язычников и отношения, в коих они пребывали относительно преподанного учениками откровения; затем - положение Иерусалима, которое вытекает из отвержения им Мессии и его презрения к откровению; далее - вселенское ниспровержение в конце дней: состояние дел, которое завершится явлением Сына Человеческого и собранием избранных Израиля от четырех сторон света.

Мы должны рассмотреть этот примечательный отрывок, пророчество и наставление ученикам для направления их по пути, которым им следует идти среди грядущих событий.

Иисус уходит от храма навсегда - торжественное действие, которое, как мы можем видеть, дает исполнение суда, который Он только что возвестил. И теперь дом пуст. Сердца же учеников все еще привязаны к Нему из-за их прежней предрасположенности. Они привлекают Его внимание к величественным зданиям, составлявшим храм. Иисус возвещает им о полном его разрушении. Находясь с Ним на горе Елеонской, ученики вопрошают, когда случится все это, и каким будет признак Его пришествия и кончины века.

Они сразу вопрошают о разрушении храма, пришествии Христа и кончине века. Нам следует отметить, что под кончиной века здесь подразумевается конец периода, во время которого Израиль являлся предметом закона при Ветхом Завете: период, который должен кончиться, уступая место Мессии и Новому Завету. Также отметьте, что предметом для разговора является Божие правление землей и суды, которые произойдут при пришествии Христа и завершат данный век. Ученики удивлены тем, что Господь сказал о разрушении храма в связи с этим периодом {Действительно, такое положение Израиля и связанное с ним откровение были прерваны разрушением Иерусалима; вот почему это событие представлено для понимания в связи с этим пророчеством, но оно не является его исполнением. Господь еще не пришел, не настали и великие потрясения; однако положение вещей, на которое ссылается Господь до конца стиха 14, было прервано де-факто и де-юре разрушением Иерусалима, посему и существует связь с этой точки зрения}. Господь говорит об этом со Своей точки зрения (то есть в отношении свидетельства, которое ученики должны передавать иудеям, когда Его уже не будет здесь, до скончания века). Он более ничего не добавляет о разрушении Иерусалима, есть только то, что Он уже сказал. Час Его пришествия преднамеренно нам не открыт. Более того, разрушение Иерусалима Титом действительно положило конец положению, о котором наставлял Господь. Среди иудеев нет более познаваемого откровения. Когда восстановится это положение, то станет возможным применить и этот отрывок. После разрушения Иерусалима и до того времени рассматривается лишь церковь.

Беседа Господа делится на три части:

1. Общее положение учеников и мира во время свидетельства, до конца стиха 14;

2. Период, отмеченный нахождением на святом месте мерзости и запустения (ст. 15);

3. Пришествие Господа и собрание избранных в Израиле (ст. 29).

Время свидетельства учеников отмечено лжехристами и лжепророками среди иудеев; преследованием тех, кто несет свидетельство, преданием их язычникам. Однако существует что-то более определенное, касающееся этих дней. Будут лжехристы в Израиле. Будут войны, глады, моры и землетрясения. Но это еще не все, - это еще не конец. Это лишь начало болезней. Это в основном лишь внешнее. Будут другие события, которые принесут им большие и более суровые испытания. Учеников будут отдавать на мучения, убивать, а все народы будут ненавидеть их. В результате многие проповедовавшие соблазнятся; и будут предавать друг друга. Восстанут лжепророки и прельстят многих, а во многих, по причине умножения беззакония, охладеет любовь - печальная картина. Однако такие события приведут к укреплению веры, подвергнутой испытанию. Претерпевший до конца спасется. Это, в частности, относится к свидетельствованию. То, о чем говорит Господь, абсолютно не ограничено откровением в Ханаане; но так как оно идет оттуда, то оно всегда связано с этой землей как центром путей Божиих. К этому можно добавить, что Евангелие Царствия будет проповедовано по всей земле во свидетельство всем народам, и тогда придет конец - конец этого века. Сейчас же, хотя небо является источником власти, при установлении Царствия Ханаан и Иерусалим представляют неземные центры. Поэтому мысль о Царстве распространялась по всему миру, поворачивая наши взоры к земле Израилевой. Здесь говорится о "сем Евангелии Царствия” {Евангелие Царствия сообщено Израилю в главе 10, и здесь оно представляет тему для разговора, но не поучения, вплоть до стиха 14, здесь нет формального различия: в главе 28 сказано о миссии для язычников; но потом ничего не сказано о Царствии, а напротив о том, что как только Христос воскрес, как Ему была дана вся власть на небе и земле}; говорится не о единении церкви и Христа, об искуплении в его полноте, проповедуемых и представленных апостолами после вознесения, а о Царствии, которое будет установлено на земле, как это возвещали Иоанн Креститель и Сам Господь. Установление вселенской власти вознесенного Христа будет проповедоваться по всей земле, дабы испытать их послушание и представить это тем, кто имеет уши, чтобы услышать о вере.

Такова общая картина того, что произойдет до скончания века, не включая воззвания, согласно которому было основано собрания. Грядущее разрушение Иерусалима и отказ иудеев принять Евангелие привели к тому, что Бог дает чрез Павла особое откровение, не отменяя истины о грядущем Царствии. То, что следует далее, подтверждает, что такое откровение о Царствии будет дано в конце, а само откровение достигнет всех народов прежде наступления суда, который положит конец сему веку.

Однако будет время, когда в определенной области (а именно, в Израиле и окрестностях) настанет час особых страданий, касающийся свидетельства в Израиле. Говоря о мерзости запустения, Господь отсылает нас к Даниилу, дабы мы поняли, о чем Он говорит. Даниил (гл.12, где говорится об этом потрясении) четко представляет нам последние дни - время, когда Мессия встанет за народ Даниила, то есть за иудеев, которые пребывают под гнетом язычников - дни, когда будут волнения, кои никогда не были и никогда не будут, и в кои спасется остаток. В последней части предыдущей главы этого пророка такое время названо "концом времени" и пророчески возвещается об уничтожении северного царя. Пророк говорит о 1335 днях перед полным благословением (блажен тот, кто будет иметь в нем участие!), и о том, что прекратится ежедневная жертва, и появится мерзость запустения; и с этого времени пройдет 1290 дней (то есть на один месяц больше, чем 1260 дней, о коих повествуется в Апокалипсисе, в течение которых жена, убежавшая от змия, питалась в пустыне; и больше, нежели три с половиной года из Даниила 7). В конце, как мы это здесь находим, грядет суд, а Царствие отдано святым.

Таким образом, это подтверждает, что отрывок относится к последним дням и к положению Израиля в то время. События, происшедшие со времени изречения этой мысли Господом, подтверждают ее. Ни в течение 1260 дней, ни 1260 лет после времен Тита, ни в течение 30 дней или лет впоследствии не произойдет никакого события, которое могло бы стать осуществлением пророчества Даниила. Эти времена закончились много лет назад. Израиль не был избавлен, и Даниил тоже не испытал своего жребия в конце тех дней. Также ясно, что в отрывке рассматривается Иерусалим и его окрестности, ибо пребывающим в Иудее велено бежать в горы. Ученики, которые будут в это время там, будут молиться, чтобы бегство не случилось в субботу - это дополнение к тому, что в пророчестве говорится об иудеях; но откровение нежной заботы, которую проявляет Господь к Своим, думая об этом даже во время таких беспримерных событий: будет ли зима, когда они побегут.

Кроме того, и другие обстоятельства подтверждают, если еще нужны доказательства, что речь идет об иудейском остатке, а не собрании. Мы знаем, что все верующие будут взяты на сретение с Господом в воздух. Они и возвратятся с Ним. Но здесь говорится, что будут лжехристы на земле, а люди будут говорить: "Вон, Он в пустыне", "Вот, Он в потаенных комнатах". Но святые, взятые и вернувшиеся с Господом, не будут иметь ничего общего со лжехристами на земле, ибо они вознесутся на небо, дабы пребывать там с Ним прежде Его возвращения на землю; и нелепо считать, что иудеи, уповающие на земное избавление, будут подвержены таким искушениям и что они были бы обмануты, если бы их не охранял Сам Бог.

Данная часть пророчества относится к последним дням, последним трем с половиной годам перед судом, что вдруг изольется по пришествии Сына Человеческого. Господь придет внезапно, как вспышка молнии, как орел к своей жертве, на место, где будет предмет Его суда. Сразу же после потрясений этих последних трех с половиной лет вся иерархическая система правления будет расшатана и опрокинута. Затем явится знамение Сына Человеческого на небе и все увидят Сына Человеческого, грядущего на облаках небесных в великой силе и славе. Данный стих (30) содержит ответ на вторую часть вопроса учеников из стиха 3. Господь представляет своим ученикам предостережения, необходимые для их направления; но мир не увидит знамений, какими бы ясными они ни были для разумеющих. Эти знамения будут во время явления Господа.

Свет славы Того, Кого они презрели, явит им Грядущего; и это произойдет неожиданно. Каким ужасным станет тот час, когда вместо Мессии, Который ответил бы их земной гордыне, на небе явится Христос, Которого они презрели!

Затем Сын Человеческий, грядущий и явленный так, пошлет собрать всех избранных Израиля от четырех концов земли. Именно этим заканчивается история иудеев и Израиля, это ответ на вопрос учеников, и раскрываются Божии деяния в отношении свидетельства среди людей, отвергших его, возвещая о времени еще большего горя для них и о суде, что прольется среди всего этого. Когда грядет Иисус, свершится низвержение всех больших и малых сил.

Господь представляет историю свидетельства в Израиле и самих людей от времени Своего воскресения до Своего возвращения; однако период времени, когда не будет ни народа, ни храма, ни города, не назван. И это придает значимость пленению Иерусалима. Об этом не говорится понятным языком - Господь не описывает это; но оно положит конец тому порядку вещей, о коих Он сообщает, и это случится, когда снова появятся Иерусалим и иудеи. Господь возвещает об этом в начале. Ученики полагали, что Его пришествие произойдет в то же время. Он отвечает им так, что его наставления послужат им до пленения Иерусалима. Однако, как только упоминается о мерзости запустения, мы переносимся в последние дни.

Ученикам надлежало уразуметь те знамения, что дал им Господь. Я уже отметил, что разрушение Иерусалима, сам этот факт, прервало использование Его наставлений. Иудейская нация находилась в стороне; но стих 34 обладает более глубоким смыслом, свойственным ему. Неверующие иудеи будут пребывать в таком положении, доколе все не свершится. Сравните Второзаконие 32,5.20, где сообщается об этом суде для Израиля. Бог скрывает от них Свое лице, доколе Он не увидит, каким будет их конец, ибо они представляют собой род развращенный, детей, в коих нет веры. Это и произошло. Они до сего дня являются особо выделенной расой людей. Этот род пребывает в том же положении - памятник неизменной истинности деяний Божиих и слова Господня.

В конце правление Божие, осуществляемое в отношении этого народа, дойдет до своего конца. Господь грядет, и Он собирает рассеянных избранных Израиля.

Пророческое повествование продолжается в главе 25,31, которая связана с главой 24,30. Если глава 24,31 сообщает о собрании Израиля после явления Сына Человеческого, то глава 25,31 возвещает о Его деяниях в суде над язычниками. Он, несомненно, явится, как молния для отступников, что предстанут мертвым телом пред Его взором. Однако, когда Он торжественно придет дабы занять Свое земное место во славе, то это не будет подобно молнии. Он сядет на престоле Своей славы, и все народы соберутся пред Ним, восседающим на Своем престоле суда, и будут судимы по их отношению к посланникам Царствия, кои проповедовали о Нем. Эти посланники есть братья (ст. 40); принявшие их - это овцы; отринувшие их - это козлы. Слова о бедах, которые начинаются с главы 25,31, и постигает овец и козлов и результате этого, представляют народ, который осужден на земле ввиду его отношения к этим посланникам. Это суд живой, далекий от малейших послаблений народам - суд как конец мертвому. Это не тот суд Христа на войне, что представлен в Откровении 19. Это заседание Его верховного трибунала, имеющего право правления землей, как сказано в Откровении 20,4. Я говорю о характере, или скорее, об образе суда. Я не сомневаюсь, что эти братья являются иудеями, каковыми были ученики, то есть те, кто окажется в сходном положении, в том, что касается их свидетельства. Язычники, которые приняли послание, будут представлены так, как если бы они относились к Христу подобным Образом. Его Отец приготовил для них Царствие, и они войдут в него, еще пребывая на земле, ибо Христос придет с силой вечной жизни {Нет возможности применить это иносказание к тому, что называется общим судом, выражению действительно абсолютно небиблейскому. Во-первых, есть три группы, а не две - козлы, овцы и братья; далее - суд есть лишь для язычников; и затем - основание для суда полностью неприменимо для огромных масс, даже для последних. Основание для суда является способом, коим приняты эти братья. Ни один из них не послан в огромное количество язычников в течение веков. На это время неведения Бог смотрит бесстрастно, а другое основание для суда дано в начале Римлянам. О христианах и иудеях говорилось в главе 24 и той части главы 25. Именно их Господь находит на земле, когда Он грядет, и их будут судить по их отношению к Его посланникам}.

Я на некоторое время опустил отрывок между главой 24,31 и главой 25,31, так как концовка последней завершает все, что относится к правлению и суду на земле. Однако есть еще группа лиц, о коей нам повествуется, с ее великими духовными проявлениями между только что упомянутыми стихами.

Это ученики Христовы, не имеющие свидетельства среди Израиля, которому Он вверил свое служение и положение, благословленные с Ним Самим, когда его здесь нет. Такое положение и такое служение связаны с Самим Христом, а не с Израилем, где бы это служение ни исполнялось. Тем не менее, есть несколько стихов, прежде чем мы перейдем к этому, о коих я еще не говорил, которые относятся скорее к положению дел в Израиле, как предостережение ученикам, пребывающим там, и описывают различные суды среди иудеев в последние дни. Я упоминаю о них, так как вся данная часть беседы, а именно, от главы 24,31 до главы 25,31 - является увещеванием, обращением Господа по поводу их обязанностей, когда Его с ними не будет. Я говорю о главе 24,32-44. Стихи повествуют о неопределенном ожидании, о коем сказано ученикам по поводу неведения ими времени пришествия Сына Человеческого, в коем ученики оставлены преднамеренно (и также о суде над земным); со стиха же 45 Господь высказывается более конкретно и одновременно более общо в отношении их поведения, когда Его не будет, но в связи не с Израилем, а со Своими - Своими домашними. Он поручил им давать нужную пищу вовремя. Такова ответственность служения в собрании.

Важно отметить, что в первой притче представлено положение собрания в целом; притчи о девах и о талантах представляют ответственность каждого. Посему неверного раба казнят и тем самым подвергнут одной участи с лицемерами. Состояние собрания зависело от их упования на Христа, или же их сердце говорило, что Его пришествие задерживается {Как торжественно данное здесь откровение о прекращении собранием ожидания возвращения Господа! То, что приводит исповедующего церковь к иерархическому притеснению и миру, что отринет ее в конце, как лицемеров, представлено словами "не скоро придет господин мой" - это прекращение ежечасного ожидания. И оно является причиной гибели. Истинное положение христианина утеряно, как только появляется мысль о нескором пришествии Господа; а он, заметьте, явлен в этом смысле как ответственный раб}. По Его возвращении будет изречен суд на их неверность в тот же день, а верность - принята. С другой стороны, небрежное отношение к мысли о Его пришествии приведет к произволу и тирании. Не разум подразумевается в словах: "Раб тот, будучи зол, скажет в сердце своем: "не скоро придет господин мой"; а его воля. В результате плотское проявит себя. И это не было более посвящено служению его домашних, сердечно, одобренному Учителем по своем возвращении; а было мирским в поведении и принятием любой власти, к чему приводило такое служение. Он пребывает и пьет с пьяницами, он соединяется с миром и ходит его путями; он по своей воле бьет своих товарищей. Таков результат при намеренном отсутствии ожидания возвращения Господа, когда Его нет среди людей и образования собрания здесь, внизу, по-своему; вместо верного служения есть мирское безумие и тирания. Разве эта картина не слишком верна?

Что же случается с теми, кто служит в доме Божием? А вот что: верный раб, который по любви и преданности своему Господину отдал себя для блага Его домашних, станет правителем по возвращении своего Господа,над всем Его именем; верные в служении будут поставлены над всем самим Господом, когда Он займет Свое место власти и будет править как Царь. В руки Иисуса Отец отдал все. Верные в своем смирении Его служению, когда Его нет, впоследствии станут над всем, что дано Ему, то есть над всем "имением" Иисуса. С другой стороны, поступающий, когда нет Господа, как господин и следующий духу плоти и духу мира, с коим он соединяет себя, не только разделит участь мира: его Господин придет неожиданно, а ему будет наказание как лицемеру. Какое наставление тем, кто берет на себя служение в собрании! Отметьте: сказано, не что он сам пьяница, на что он ест и пьет с пьяницами. Он дружит с миром и следует его обычаям. Таков общий вид, который будет иметь Царствие в тот день, хотя сердце злого раба нечестиво. Жених воистину медлит; а ожидаемые результаты работы души человека не замедлят ждать. Однако, как мы затем находим, смысл заключается в том, чтобы явить тех, в ком пребывает благодать Христова и в ком ее нет.

Матфей 25

Исповедующие при отсутствии Господа представлены здесь девами, которые вышли навстречу Жениху осветить Ему дорогу к дому. В данном отрывке Он не представлен как Жених церкви. Больше никто не идет навстречу Ему на его брачный пир с Церковью на небе. В этом отрывке невеста не появляется. А если бы она была представлена, то это был бы земной Иерусалим. В главе мы не читаем и о собрании как таковом.

Здесь представлена ответственность отдельного человека {Раб в главе 24 несет общую ответственность}, когда нет Христа. В такой период верных характеризует то, что они вышли из мира, из иудаизма, из всего, даже из связанной с миром религии навстречу грядущему Господу. Иудейский же остаток, наоборот, ожидает Его там, где и пребывает. Если бы это ожидание было действительным, то им бы управляло помышление о том, что необходимо для Грядущего - свет, масло. Иначе душу удовлетворит быть товарищем исповедующих и нести с ними светильник. Тем не менее, все они занимали определенное положение; они вышли, они оставили дом, дабы идти навстречу Жениху. Он медлит. И вот случается, что они засыпают. Вся исповедующаяся церковь лишилась помысла о возвращении Господа - даже верные, исполненные Духом. Им надо пойти куда-либо, чтобы спокойно поспать - в место отдыха для плоти. Но в полночь неожиданно раздался крик: "Вот, Жених идет, выходите навстречу ему". Увы! им нужен призыв такой же, как и в начале. Они снова выходят навстречу Ему. Девы встают и поправляют свои светильники. Есть достаточно времени между криком в полночь и приходом Жениха, чтобы исправить положение каждой. Были и такие, у кого не хватило масла в своих сосудах. Их светильники угасли {Слово это скорее всего означает "фонари". Именно в них было или должно было быть масло для поддержания огня}. У мудрых же было масло. Им нельзя разделить его с другими. Имеющие масло вошли с Женихом на брачный при. Других же Он отказался признать. И что за дело было у них? Девы должны были освещать путь своими светильниками. Но они так не сделали. Тогда почему они должны быть на пиру? Они задумались над тем, что предоставило им такое положение. Кем они стали бы на этом пиру? Девы, попавшие на пир, стали девами, сопровождавшим жениха. Другие же так не поступили. Их туда не допустили. Но даже верные забыли о пришествии Христа. Они уснули. Но они, по меньшей мере, познали все необходимое для этого. Тот крик вызвала благодать Жениха, и крик возвещает о Его пришествии. Он будит их: у них есть масло в сосудах; а промедление, которое привело к тому, что светильники неверных угасли, предоставило верным время быть готовыми на своем месте; и, забывчивые, насколько они могли быть таковыми, они входят с Женихом на брачный пир {Отметьте, что хождение осуществляется чрез крик; а он будит все. Достаточно разбудить всех исповедующих с нужной активностью; но результат здесь в том, чтобы подвергнуть их испытанию и разделить их. Это не час нахождения масла или дарение благодати исповедующимся; обращение не является темой данной притчи. Вопрос о нахождении масла, я не сомневаюсь, представлен лишь для того, чтобы показать, что еще не время для этого}.

Сейчас мы переходим от состояния души к служению.

Ибо воистину (ст. 14) оно, как человек, который оставил свой дом - ибо Господь пребывал в Израиле - который поручил своим рабам свое имение и ушел. Здесь нам представлены принципы, характеризующие верных слуг или наоборот. Говорится не об ожидании отдельным человеком и обладании маслом, необходимым для занятия места в славном шлейфе Господа; теперь также повествуется об общественном положении пребывающих в служении Мессии, характеризующемся как жизненная позиция и в целом, посему оно представлено отдельным рабом; и сообщается о верности в служении отдельного человека, как упоминалось выше, о верности в ожидании Жениха. По Своем возвращении Хозяин требует отчет у каждого. И каково теперь их положение? На какой основе стоит верность? Прежде всего обратите внимание, что это не дары провидения, они означают земное обладание. Это не "имение", которое оставляет Иисус Своим рабам, когда уходит. Это дары, которые угодны для пребывания в Его служении, когда Его нет. Хозяин велик и мудр. Он воздает каждому по-разному, согласно его делам. Каждый годится для служения, в коем он пребывает, и ему даны дары, кои необходимы для свершения этого служения. Единственное, о чем говорится, так это верность, которой исполняет это. Различие между верным и неверным заключается в доверии своему Хозяину. У них было достаточно доверия к Его хорошо знакомому образу, к Его благости, Его любви, дабы трудиться, не имея дозволения поступать иначе, нежели знать Его личность и ведать, что принесут это доверие и знание. Зачем давать им эти деньги, если не употребить их в дело? Разве Он не высказал мудрость, когда дал эти дары? Преданность, вытекающая из знания своего Хозяина, уповала на любовь Того, Кого они знали. Они трудились, и были вознаграждены. Таков характер истинного служения в церкви. Именно этого недоставало третьему рабу. Он не знал своего Хозяина - он не уповал на Него. Он даже не мог поступить так, как отвечало его собственным мыслям. Он уповал на какое-то разрешение, которое могло бы стать определенным охранением от образа, который его сердце неправиильно придало его Хозяину. Знавшие же образ своего Хозяина разделили его радость.

Различие между этой притчей и притчей из Луки 19 заключается в том, что в последней каждый получает по мине, а в центре внимания остается лишь ответственность каждого. В итоге приобретший десять мин поставлен управлять десятью городами. Здесь рассматриваются суверенность и мудрость Божия, и тот, кто трудится, ведом знанием о своем Хозяине, которое есть у него; и в благодати исполняются Божии советы. У имеющего да приумножится. В то же время вознаграждение является обобщенным. Приобретший два таланта и приобретший пять одинаково разделяют радость о Господе, которому они служили. Они знали Его в Его истинном образе, и они разделяют Его полную радость. Господь дарует ее нам!

Во второй притче мы находим большее, нежели это - в притче о девах. Она более непосредственно и более точно повествует о небесном образе христиан. Повествует не о собрании, называемом телом, а о верных, вышедших навстречу Жениху, Который возвращается на брачный пир. В час Его возвращения, дабы произвести суд, Царствие Небесное примет образ лиц, вышедших из мира и из иудаизма - из всего, что, с точки зрения религии, принадлежит плоти - из всякой установленной мирской формы - дабы быть одним по пришествии Господа, дабы выйти навстречу Ему. Таков образ верных с начала, имеющих часть в Царствии Небесном, если они уразумели положение, в кое были помещены чрез отвержение Господа. Девы, и это истинно, вышли снова; и это исказило их образ; однако крик в полночь опять поместил их в их истинное положение. Посему они входят с Женихом, и говорится не о суде или вознаграждении, а лишь о пребывании с Ним. В первой притче и в притче из Евангелия от Луки основной темой является Его возвращение на землю и воздаяние каждому - результат их поведения в Царствии при отсутствии {В притче о талантах в Евангелии от Матфея нам представлено управление многими, Царствие, но оно явлено еще полнее в словах "войди в радость господина твоего"; а благословение дано всем, кто был верен в служении, малом или большом} Царя. Смирение и его результаты не составляют смысл притчи о девах. Не имеющие масла вообще не входят. И этого достаточно. Другие же благословлены все вместе; они входят на брачный пир с Женихом. И не говорится ни о каком-то вознаграждении, ни о различии в поведении между ними. Повествуется об ожидании души, хотя к этому их привела благодать. Каким бы ни было место служения, вознаграждение обеспечено. Эта притча ограничена небесным положением Царствия. Это подобие Царствия Небесного.

Мы также можем отметить, что промедление Хозяина в третьей притче описывается иначе - "по долгом времени" (ст. 19). Их верность и их постоянство были, таким образом, испытаны. Да дарует нам Господь быть верными и преданными сейчас, по скончании веков, чтобы Он мог сказать нам: "Добрые и верные рабы!" Следует отметить, что в этих притчах находившиеся на служении или вышедшие сразу представлены такими же, как и те в конце. Господь не будет держаться предположения о замедлении "мы живущие, оставшиеся" {Так и с церквами в Откровении, Он берет тогдашнюю церковь, хотя, я не сомневаюсь, что имеется в виду вся история церкви}.

Плач и скрежет зубовный - такова участь того, кто не познал своего Хозяина, кто оскорбил Его мыслями о недоверии к Его образу. Стихом 31 возобновляется пророчество стиха 31 главы 24. Здесь мы читаем, что Сын Человеческий явится, как вспышка молнии, и соберет остаток Израиля от четырех концов земли. Но это еще не все. Если Он явится таким образом, неожиданно и внезапно, Он также установит Свой престол суда и славы на земле. Если Он уничтожит Своих врагов, которых сочтет бунтующими против Него Самого, то Он воссядет на Своем престоле, чтобы судить все народы. Это будет суд над живущими на земле. Здесь мы находим четыре различные группы; Господа, Самого Сына Человеческого, братьев, овец и козлов. Я полагаю, что братьями здесь являются иудеи, Его ученики, иудеи, коих Он посылает проповедовать Царствие во время Своего отсутствия. Евангелие Царства должно проповедоваться, как свидетельство всем народам; а затем наступит конец веков. И это будет свершено в час, о коем идет здесь речь. Результат будет явлен пред престолом Сына Человеческого на земле.

Он называет этих посланников Своими братьями. Он сказал, что их будут презирать; так и было. Однако их свидетельство дошло до некоторых.

Его любовь к своим верным рабам была такова, и Он так высоко их ценил, что Он судит тех, кому дано откровение, согласно тому, как они приняли этих посланников, хорошо или плохо, как если бы это было соделано по отношению к Нему Самому. Какое ободрение для свидетельства о Нем во время бедствия, для их веры в служении! В то же время это справедливо по отношению к осуждаемым; ибо они отвергли откровение, кем бы оно ни было передано. Нам также представлен результат их поведения, как одних, так и других. Именно Царь - а этот образ сейчас принимает на земле Христос - изрекает суд; и Он возвещает овцам (тем, кто принял посланников и сочувствовал им в их страданиях и гонениях, о наследовании Царствия, уготовленного для них от основания мира; ибо таким было намерение Божие в отношении этой земли. Он всегда помышлял о Царствии. Они есть благословенные Его (Царя) Отца. Это не чада, уразумевшие собственные отношения со своим Отцом; они получают благословение от Отца, Царя этого мира. Более того, они войдут в жизнь вечную; ибо таковой была сила, которую они чрез благодать мира обрели в своем сердце. Имея жизнь вечную, они будут благословлены словом, также благословенным.

Те же, кто презрел откровение и несущих его, презрели Царя, пославшего их; они пойдут в вечное наказание.

Таким образом, всецело раскрывается результат пришествия Христа, касающийся Царствия и его посланников в Его отсутствие: в отношении иудеев - в стихе 31 главы 24; в отношении Его рабов в Его отсутствие - до конца стиха 30 главы 25, включая Царствие Небесное в его истинном положении и небесные воздаяния, которые пребудут; и затем, от стиха 31 до конца главы 25, в отношении народов, которые будут благословлены на земле по Его возвращении.

Матфей 26

Господь закончил Свои слова. Он (гл.26) готов страдать, сказать Свое последнее и трогательное "прощайте" Своим ученикам, возлежав при Своей последней вечере на земле, когда Он провозгласил о простом и драгоценном, кое напоминает о Его страданиях и Его любви с таким необычайным чувством. Для этой части нашего Евангелия потребуется немного разъяснений. Не потому, конечно, что она представляет меньший интерес, а потому, что ее надо скорее прочувствовать, нежели объяснить. Как просто Господь возвещает о том, что должно произойти! (ст. 2). Он уже Пришел в Вифанию, за шесть дней до Пасхи (от Иоанна 12,1): там Он пребывал, ожидая последней вечери, доколе Он не будет схвачен в саду, в Гефсимании, хотя Он и был в Иерусалиме и разделил там Свою последнюю трапезу.

Мы уже рассмотрели слова, изреченные в течение тех шести дней, равно как и Его дела, например, очищение храма. То, что предшествует данной главе (26), это явление его прав как Эммануила, Царя Израилева, и явление суда великого Царя в отношении людей - суда, изреченного в беседах, на что люди не могли что-либо ответить; или, наконец, положение Его учеников в Его отсутствие. Сейчас мы зрим Его покорность уготовленным Ему страданиям, суду, что будет произведен над Ним; но который воистину является лишь исполнением советов Бога, Его Отца и делом Его собственной любви.

Нашим очам предстает картина ужасного греха человека при распятии Иисуса. Однако Сам Господь возвещает об этом заранее со спокойствием Того, Кто пришел ради этого. Еще до того, как первосвященники держали совет, Иисус говорит об этом как о решенном: "Вы знайте, что через два дня будет Пасха, и Сын Человеческий предан будет на распятие". Тогда (ст. 3) собрались священники, книжники и старейшины вынести свой замысел, чтобы схватить Его и избавиться от Него.

Словом, вначале представлены чудесные советы Божии и подчинение Иисуса при знании Им этих советов и обстоятельств, при коих им должно исполниться; а затем - беззаконные советы человека, который делает ничто иное, как мнит себя Богом. Их преднамеренный замысел о том, чтоб не схватить Его в день праздника, так как они боялись народа (гл.26,5), не был Божиим и провалился: Ему надлежало страдать в праздник.

Иуда был ничем иным, как инструментом злобы в руках сатаны, который в конце концов устроил все согласно божественному намерению. Они хотели, но тщетно, избежать того, чтобы схватить Его в праздник, из-за народа, который мог благоволить Иисусу, если бы Он воззвал к нему. Они сделали это при Его вхождении в Иерусалим. Они полагали, что Иисус поступит так, ибо нечестивость всегда рассчитывает на поддержку своих принципов другими. Вот почему она так часто не может преодолеть праведность - она проста. Здесь мы находим, что Иисусу должно страдать в праздник по воле Божией. Однако Он уготовал сердцу Иисуса благодатное облегчение - бальзам для Его сердца - больше, нежели для Его тела - обстоятельство, которым воспользовался враг, чтобы довести Иуду до крайности и связать его с первосвященниками.

Вифания (связанная в памяти с последними мгновениями мира и покоя в жизни Спасителя, место, где жили Марфа и Мария, а Лазарь воскрес из мертвых) - Вифания {Это происходит не в доме Марфы, а у прокаженного Симона: Марфа служила, а Лазарь возлежал. Это придает обдуманному поступку Марфы еще более личностный характер} принимает Иисуса в последний раз: благословенное, но непродолжительное убежище для сердца, которое всегда готово излиться любовью, как всегда стеснено, в мире греха, не имеющего возможность отвечать ему; для сердца, которое дало нам, в Его отношениях с этим возлюбленным родом, пример совершенного человеческого чувства, кое находит сладость в том, что ему отвечают и оценивают. Близость креста, где Ему держать лице Свое, как кремень, не лишила его сердце радости или сладости этого общения, исполняя его торжественно и с любовью. Совершая дело Божие, Он не переставал быть человеком. Во всем Он снисходил, дабы быть нашим. Он не мог более обладать Иерусалимом, и это святилище укрыло Его на небольшое время от жестокой руки человека. Здесь Он мог узреть, что Он всегда был, как человек. И небеспричинно о поступке того, кто в определенном смысле смог оценить то, что Он чувствовал {Мы не находим ни одного места, где говорится, что ученики поняли сказанное им Иисусом} (чье чувство инстинктивно было увеличивающейся враждой против объекта ее любви и было извлечено из нее), о поступке, выразившем оценку, которая была в ее сердце относительно Его драгоценности и благодати, будет сказано во всем мире. Таковы свидетельства, что чувственно приближают к нам Господа, что тревожат чувства в наших сердцах и освещают их привязанность к Его возлюбленному Лицу.

Его повседневная жизнь явилась постоянной работой души в соответствии с силой Его любви - жизнь преданности среди греха и несчастья. Он мог на мгновение и сможет (в присутствии силы зла быть на своем пути, а любовь к Нему теперь поклоняется этому чрез истинное знание о Нем при припадании к Его ногам) поклоняться преданности Самому Себе, вызванной тем, что Его душа пребывала в божественном совершенстве. Он мог придать глас разума, в истинном значении, тому, что божественно сотворяло чувство, возникшее в безмолвии {Христос зрит душу бедной женщины в городе грешников, обращается к Богу вне его и говорит ей об этом. Он зрит душу Марии и удостоверяется. Он доволен ее чувством и по-божественному оценивает то, что она сделала. Он зрит у гроба душу Марии Магдалины, для которой мир представлял пустоту без Него, и сообщает Божие намерение в наивысших формах его благословения. Таков результат единения с Христом}.

Читатель поступит благоразумно, если тщательно рассмотрит эту картину трогательной снисходительности и излияния души. Иисус, Эммануил, Царь и Верховный Судья, соделал так, что все проходит в суде пред Ним (от гл.21 до конца гл.25). Он исполнил то, о чем Ему надо было сказать. Его миссия здесь завершена. И сейчас Он занимает место Жертвы; Ему остается лишь страдать, и Он может позволить Себе насладиться трогательным выражением чувства, которое проистекает из сердца, преданного Ему. Он не может не испробовать меда и идет дальше; и Он пребудет и не отвергнет чувство, которое Его сердце могло оценить и оценило.

И снова отметьте результат глубокого чувства к Господу. Это чувство обязательно дышит тем воздухом, в коем в тот момент пребывает дух Господень. Женщина, помазавшая Его, не знала о том, что должно произойти, и она не была пророчицей. Однако приближение времени тьмы чувствовалось той, чье сердце помышляло об Иисусе {Вражда священников Израиля была известна ученикам - "Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда?" И Фома - благодатное свидетельство любви того, кто позже высказал свое неверие в воскресение Иисуса - сказал: "Пойдем и мы умрем с Ним". Несомненно, сердце Марии чувствовало эту вражду, и по мере того, как это росло, росло и то, что она еще более привязывалась к Господу}. Различные формы зла проходят пред Ним и являют себя в своих истинных красках; и под влиянием одного господина - сатаны - сошлись вокруг единственного заслуживающего внимания предмета, против которого сосредоточена эта злоба, и кто пролил свет на их истинный образ.

Однако совершенство Иисуса, которое вытянуло ее из вражды, разбудило в ней эту любовь; и она (скажем так) отразила это совершенство в своем чувстве; и так как такое совершенство действовало и выводило на свет из вражды, то таковым стало и ее чувство. Таким образом, сердце Христа не могло не узреть его. Иисус из-за этой вражды стал еще больше заполнять душу, которая, вряд ли будучи ведомой Богом, инстинктивно оценила то, что происходит. Время свидетельства и разъяснения Его отношения ко всем окружавшим Его закончилось. Его сердце могло спокойно наслаждаться благими, истинными и духовными чувствами, предметом которых Он был, и которые, какой бы ни была их человеческая форма, так ясно явили их божественное происхождение в том, что они привязались к предмету, на коем, в это торжественное время, было сосредоточено все внимание неба.

Сам Иисус сознавал Свое положение. Он помышлял о Своем уходе. при проявлении Своей силы Он скрывал - Он забывал - Себя. Однако, будучи теперь притесняемым, отверженным и, подобно ягненку, ведомым на заклание, Он чувствует, что является праведным предметом помыслов тех, кто принадлежит Ему, всех, кто имеет сердце, и может оценить то, что ценил Бог. Его сердце преисполнено грядущими событиями, смотрите ст. 2,10-13.18.21.

И все же добавим несколько слов о женщине, помазавшей Его. Результат помышления души о любви к Иисусу явлен в ней поразительным образом. Занятая Им, она чувствует его положение. Она чувствует, что угнетает Его; и это приводит к тому, что ее любовь проявляется в соответствии с особой преданностью, которую такое положение и сотворяет. Так как ненависть к нему достигла размеров преступного намерения, то дух преданности Ему в ней все более отвечает на это. Соответственно, она с чуткой преданностью поступает точно так, как соответствовало Его положению. Бедная женщина не познала это разумом; однако ж она поступает так, что ее поступок принимается. Ее оценка Личности Иисуса, так безгранично ценной ей, помогла быстро осознать то, о чем Он думал. В ее очах Христос был наделен глубокой значимостью своих поступков; и она расточает Ему то, что выражало ее любовь. Плод этого чувства - ее действие - ничто иное, как инстинкт ее сердца, Иисус сполна оценивает это, как только это мог сделать Его совершенный разум, охватывая сразу чувства ее сердца и в будущих событиях.

Это свидетельство любви и преданности Христу представляет эгоизм и отсутствие души у других. Они порицают бедную женщину. Печальное доказательство (не говоря об Иуде {Сердце Иуды стало источником зла, остальные же ученики, не исполненные Христом, попадают в ловушку}) того, как малое знание о заботившем Иисуса непременно пробуждает нужное чувство в наших сердцах! После сего Иуда уходит и договаривается с несчастными священниками о предании Иисуса им по цене раба.

Господь продолжает поступать по любви; и так как Он принял свидетельство бедной женщины о своем чувстве, то теперь Он дарует Своим ученикам любовь, безграничную ценность для наших душ. Стих 16 завершает тему, на которую мы рассуждали: божественное знание Христом того, что Его ожидало; тайна священников; любовь бедной женщины, принятая Господом; эгоистичное жестокосердие учеников; предательство Иуды.

Теперь Господь обозначает то, что относится к истинной Пасхе. Он посылает учеников устроить все для празднования этого праздника в Иерусалиме, Он указывает на Иуду как на того, кто предаст Его иудеям. Следует отметить, он не просто знал, что тот, кто предаст Его, принадлежит не Ему, об этом Господь говорит, что Он знал это, еще когда позвал его, но Он говорит: "Один из вас предаст Меня". И это тронуло Его душу: Он же хотел, чтобы это, наоборот, тронуло их души. Он указывает, что будут помнить убийство Спасителя. Уже не говорится о живом Мессии: все это было кончено. Более нет воспоминаний об избавлении Израиля из египетского рабства. Христос и убийство Христа образует полностью новое устройство всего. О Нем им ныне должно помнить - об убийстве Его на земле. Затем Он обращает их внимание на кровь Нового Завета, добавляя, что она пролита, помимо иудеев, и за других, не называя их - "за многих изливаемая". Более того, эта кровь пролита не только, как на Синае, для утверждения завета, для верности, за что они были ответственны; она пролита во оставление грехов. Так что вечеря Господня являет собой воспоминание об убийстве Иисуса, Который, чрез смерть, порвал с прошлым; заложил основание Нового Завета; получил оставление грехов; и отворил двери для язычников. И только в Его смерти вечеря являет Его нам. Его кровь отделена от Его Тела; Он мертв. Нет Христа, живущего на земле, нет Христа, прославленного на небесах. Он отделен от Своего народа в том, что касается его радости на земле; но им надлежит уповать на Него как сотоварища блаженства, которое Он сохранил для них - ибо Он снизойдет до этого - в лучшие дни: "Отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое {"Новое" означает не "заново", а "совсем по-новому"} вино в Царстве Отца Моего". Однако эти связи прерваны; кто, за исключением Иисуса, мог устоять в противоборстве? Все оставят Его. Написано: "Поражу пастыря, и рассеются овцы стада".

Тем не менее, Он пойдет, дабы обновить Свои взаимоотношения, как воскресший Спаситель, с этими бедными стадами в то же место, где Он уже пребывал с ними в течение Своей жизни. Он пойдет впереди их в Галилею. Это обетование очень примечательно, так как Господь возобновляет в новой форме Свои отношения с иудеями и с Царствием. Мы можем отметить, что, так как Он судил все слои общества ( до конца гл.25), Он являет сейчас образ Своих отношений со всеми, с кем Он их поддерживал. Будь то женщина, Иуда, ученики - каждый займет свое место в отношении с Господом. Все это мы и находим здесь. Если у Петра было достаточно плотской решимости идти дальше, то лишь для еще большего падения там, где может пребывать только Господь.

И сейчас, будучи лишенным присутствия Своего Отца, Иисус молится Ему и говорит о страданиях, кои ожидают Его.

Уединяясь для молитвы, Он берет с Собой трех Своих учеников, чтобы в нужный момент они могли бодрствовать с Ним. Это были те же три ученика, что и во время Его преображения. Им надлежало увидеть Его славу в Царствии и Его страдания. Он немного отходит от них. Что же касается их, то они засыпают, как было на горе во время преображения. Эта сцена начертана в Евреям 5,7. Иисус еще не испил чашу, но она стояла у Него пред глазами. На кресте Он испил ее, искупив грех за нас, а Его душа чувствовала себя оставленной. Здесь подразумевается власть сатаны, использующего смерть в качестве страха, дабы сломить Его. Однако рассмотрением этой темы лучше заняться при изучении Евангелия от Луки.

Здесь же мы зрим Его душу под грузом смерти - в ожидании - так как только Ему одному было ведомо это, но она не лишилась боли. Мы знаем, у кого сила смерти, и у смерти полная мера возмездия за грех, проклятия, Божиего суда. Но Он бодрствует, и Он молится, как человек, подверженный в Своей любви этой слабости пред наибольшим искушением, которым Он может быть соблазнен. Он, с одной стороны, бодрствует, с другой, являет Своему Отцу сильную боль. Его общение не прерывается, каким великим ни было бы горе. Это горе лишь еще больше, в подчинении и уповании, притягивает к Своему Отцу. Но если нам надлежит спастись, если Бог должен быть прославлен в Том, Кто исполнил дело ради нас, то сей чаши Ему не миновать. И Его подчинение совершенно.

Он нежно напоминает Петру о его ошибочной самоуверенности {Прекрасно видеть Господа, мятущегося в ожидании чаши, в присутствии Отца, но не испитие этой чаши; и обращение к ученикам, и разговор с ними в спокойной благодати, как будто это происходит в Галилее, и обращение к ужасному противостоянию Самого духа сатане ради того, что есть пред Его душой}, давая ему прочувствовать свою немощь; но Петр слишком преисполнен самим собой, чтобы уразуметь это; он пробуждается ото сна, но его эгоизм не разбужен. Для его исцеления нужно что-то еще более печальное.

Посему Господь принимает чашу, но из рук Своего Отца. По Его воле Он должен испить ее. Всецело предаваясь Своему Отцу, Он берет чашу, таким образом, не из рук Его врагов, не от сатаны (хотя они и были инструментами зла). По совершенству, с коим Он подчинил Себя в этом воле Божией, отдавая Ему все, Он принимает ее именно от Него. Такова воля Отца. И таким образом, мы минуем вторичное, искушения врага, уповая на волю Отца, Который правит всем. Именно от Него мы получаем испытание и страдание, если они есть. Ученики более не бодрствуют: пришел час { Я преднамеренно говорю о страданиях Господа при изучении Евангелия от Луки, где они представлены более подробно; так как там Он явлен особо - как Сын Человеческий}. Его предадут в руки людей. И этим сказано достаточно. Иуда выдает Его поцелуем. Иисус идет к народу, упрекая Петра за попытку защищаться плотским оружием. Если бы Христос захотел избежать этого, то Он попросил бы двенадцать легионов Ангелов, и они были бы у Него; но все должно было исполниться {Отметьте здесь в такой торжественный и критический момент то значение, которым Господь наделяет Писания: так должно быть, ибо было (ст. 54). Они являются Словом Божиим}. То был час Его подчинения действию злобы человека, силы тьмы и Божиего суда над грехом. Он есть Агнец для заклания. Тогда все ученики оставляют Его. Он Сам сдается, давая пришедшим схватить Его, что они и делают. Так как никто не мог доказать Его вину, Он не отвернулся от истины. Он утверждает славу Своего Лица как Сына Божия и возвещает, что отныне узрят Сына Человеческого не в кротости Того, Кто надломил трость, а грядущего на небесных облаках и сидящего одесную силы. Неся это свидетельство, Он осуждается за то, что сказал о Себе - за признание истины лжесвидетелей не находили. Священники и главы Израиля повинны в Его смерти из-за отвержения ими свидетельства, которое Он передал в истине. Он есть Истина; они же пребывали под властью лжи своих отцов. Они отвергли Мессию, Спасителя Его народа. Он придет к ним только как Судья.

Они оскорбляли его и надругались над Ним. У каждого, увы! свое место, что мы и видели - у Иисуса - Жертвы; у других - место предательства, отвержения, оставления, отрицания Господа. Какая картина! Какой торжественный час! Кто может устоять здесь? Только Христос мог пройти чрез это. И Он прошел чрез это как жертва. В этой роли Ему надлежало оставить все пред лицом Бога. Все остальное исчезает, за исключением греха, приведшего к этому; и, по благодати, пред сильной действенностью этого деяния эгоистичный Петр медлит, когда его узнают, отвечая неистинно, клянясь, отрекается от своего Учителя; и, болезненно убежденный в бессилии человека против врага его души и против греха, он выходит и горько плачет: это слезы, которые не могут изгладить его грех, но, представляя чрез благодать верность сердца, несут свидетельство о том бессилии, которое верность сердца не может преодолеть {Думаю, можно найти, сравнивая Евангелия, что Господа допрашивали всю ночь, когда Петр отрекается от Него, и что они встречаются утром и, расспрашивая Господа, получают от Него признание, из-за которого отводят его к Пилату. Ночью вожди допрашивали Его очень активно. Утром же было обычное собрание синедриона}.

Матфей 27

После сего (гл.27) несчастные священники и вожди народа предают своего Мессию язычникам, как и говорил Он Своим ученикам. Иуда, в отчаянии от власти сатаны, удавился, бросив вознаграждение за свое беззаконие в ноги первосвященникам и старейшинам. Сатана был вынужден нести свидетельство чрез осознание того, кого он предал, о невиновности Господа. Какая сцена!

Затем священники, которые сознавали, что покупают у Иуды Его кровь, не решились положить деньги в церковную сокровищницу, ибо это была цена крови. В том, что происходило, человеку пришлось явить себя таким, как он есть, равно как и власть сатаны над ним. Посоветовавшись, они купили землю для погребения странников, которые были в их глазах достаточно богохульными для этого, но не имеющим денег. Тогда было время Божией благодати для странников, а для Израиля - время суда. К тому же, они тем самым создали вечный памятник своему греху и пролитой крови. "Земля крови" - вот все, что осталось в памяти этого мира об этой великой жертве. Мир этот является землей крови, но это нечто лучшее, нежели история Авеля.

Мы знаем, что данное пророчество находится в Книге Захарии. Имя "Иеремия" вкралось в текст, когда не оставалось ничего вставить туда, кроме как "чрез пророка", или же потому, что пророчество Иеремии было первым в числе предписанных талмудистами пророчеств; и поэтому очень похоже, что они говорили: "За Иеремию или за одного из пророков", как в главе 16,14. Однако мы сейчас не рассуждаем над этим.

Их роль в иудейской земле закончена. Господь стоит перед Пилатом. Его спрашивают не о том, является ли Он Сыном Божиим, а является ли Он Царем Израилевым. Хотя Он и был им, но это было лишь отражением его образа Сына Божия в человеческом облике, чтобы иудеи приняли Его. Если бы они приняли Его как Сына Божия, то Он был бы их Царем. Но этого могло не быть. Он должен закончить труд искупления. Отвергнув Его как Сына Божия, иудеи теперь отрицают Его как своего Царя. Но и язычники становятся грешными в лице своего вождя в Палестине, управление которой было передано им. Языческий глава должен править по справедливости. Его представитель в Иудее признал злобу врагов Христа, его совесть, встревоженная сном его жены, ищет, как избежать греха осуждения Иисуса. Но настоящий князь этого мира, если рассматривать существующее положение, сатана. Пилат умывает руки (ничтожная попытка оправдаться), передает Его безгрешность воле Его врагов, говоря в то же время, что не находит вины в Нем. И он освобождает для иудеев человека, повинного в мятеже, и убийцу, вместо Князя жизни. Но лишь по Его собственному признанию, и только поэтому, Он был осужден, признавая на языческом суде то же, что и на иудейском, во всей истине убедительно свидетельствуя о том, что касалось тех, перед кем Он был.

Варавва {Странно, но это означает "сын Аввы", как будто сатана насмехался над ними этим именем}, выражение духа сатаны, который с самого начала был преступником и мятежником против власти Пилата - Варавва был любим иудеями; и лживая безответственность правителя, бессильного против зла, пыталась удовлетворить волю народа, которым ему надлежало управлять. "Весь народ" стал повинным в крови Иисуса в торжественном слове, которое исполнялось до сего дня, пока высшая благодать, по намерению Божиему, не избавилась от него - торжественного, но ужасного слова: "Кровь Его на нас и на детях наших". Печальное и ужасное неведение, которое своеволие навело на людей, отвергнувших свет! Увы! каждый, повторяю, занимает свое место в этой ситуации - отвергнутых Спасителем. Язычники-воины насмехались с жестокостью, характеризующей их как варваров и палачей, и иронически осуществляли поклонение. То был час Его подчинения полной власти зла: у терпения должен быть совершенный труд, дабы Его послушание было всецелым. Он вынес это без послабления, но не пал в послушании Своему Отцу. Какое отличие этого поведения и поведения первого Адама, окруженного благословениями!

Всякий, должно быть, является рабом греха, или тирании нечестивости в этот торжественный час, когда все подвержено испытанию. Одного Симона (известного позже, как выясняется, среди учеников) заставили нести крест Иисуса; и Господа повели не место Его распятия. Там Он отказывается от того, что могло притупить чувства. Он не избежит чаши, которую Ему предстояло испить, но и не лишит Себя способностей разуметь волю Бога, которая заключалась в том, что Ему надлежит страдать. Пророчества Псалтири исполнены в его Личности чрез мало думающих о том, что делают. В то же время иудеи быстро оказались на последней стадии падения. Их Царя распяли. Они должны стыдиться себя. Чей же это грех? Но, жестокие и бесчувственные, они разделяют с преступником жалкое удовлетворение от оскорбления Сына Божия, их Царя, Мессии, к своей же погибели, и изрекают; такая слепота является неверием, согласно их писаниям, отражающим их мысли. Слова, принадлежащие им, вложены в их уста неверующими врагами Иеговы. Иисус чувствовал все это; но боль Его суда, где Он предстал спокойным и верным свидетелем, безграничность Его страданий содержали нечто более ужасное, чем вся эта злоба или оставление человеком. Несомненно, их большое число сделало их голос громким {В Евангелии от Матфея мы находим бесчестие, собранное воедино, по отношению к Господу и оскорбление Его, а в Евангелии от Марка - оставление Богом}. Одна за другой волны нечестивости разбиваются о Него; но кто может измерить глубины, которые ожидают Его? Его сердце, Его душа - сосуд божественной любви - могут сами опуститься ниже дна всякой пропасти, которая открылась человеку из-за греха, дабы поднять лежащих там, как только Он вынесет муки Своей собственной души. Сердце, всегда верное оставлено Богом. Куда человека привел грех, туда любовь привела Господа, но с таким уровнем понимания, в коем нет удаления, разделения, и это может быть прочувствовано во всей полноте. Никто, кроме Него, не может измерить или прочувствовать это.

Очень чудесно узреть единственного праведника в мире, в конце возвещающего, что в Своей жизни Он оставлен Богом. Но именно таким образом Он восславил Его, как это не мог сделать кто-либо другой, и где никто, кроме Него, не мог этого сделать - взять на себя грех, не скрывая его пред лицом Бога, без всякого благословения покрывая грех или претерпевая его воздействие на себе.

Отцы, исполненные верой, в своем горе испытали верность Бога, Который отвечал на упование их сердец. Но Иисус (что касается положения Его души в данный момент) возопил напрасно. "Червю, а не человеку" пред глазами людей, Ему пришлось вынести то, что Его оставил Бог, на Которого Он уповал.

Их мысли далеки от Него, находившиеся рядом с Ним не поняли его слов, но исполнили пророчества своим неведением. Иисус, неся громким голосом свидетельство, что вовсе не тяжесть смерти угнетает Его, испустил дух.

Действенность Его смерти представлена нам в этом Евангелии двояко. Во-первых, завеса в храме разодралась на две части, сверху донизу. Бог, всегда скрываемый за завесой, полностью открыл Себя чрез смерть Иисуса. Явился вход в святая святых - новый и живой путь, который Бог освятил нам чрез завесу. Вся иудейская система отношений человека с Богом при ее правлении, ее священство - все пало, когда разодралась завеса. Всякий нашел себя пред лицом Бога без завесы между ними. Священникам всегда доведется пребывать пред Его лицом. Но этим же действием грех, сделавший невозможным для нас такое пребывание, для верующего был полностью искуплен пред Богом. Святой Бог и верующий, очищенный от своих грехов, оказались вместе чрез смерть Христа. Какой же была любовь, которая совершила такое!

Во-вторых, помимо этого, действенность Его смерти была таковой, что когда Его воскрешение сожгло удерживающие их узы, то многие из мертвых явились в городе - свидетельство силы Его, Который, претерпев смерть, возвысился над ней и попрал ее, разрушил ее силу, или взял ее в Свои собственные руки. Теперь благословение возродилось.

Присутствие Бога без завесы, а грешников без греха пред Ним подтверждают действенность страданий Христа.

Воскресение усопших, на которых царь страха не имеет больше прав, явило грешникам действенность смерти Христа и силу Его воскресения. Иудаизма больше нет для имеющих веру, равно как и силы смерти. Завеса разодрана. Могила отдает свои жертвы; Он есть Господь мертвых и живых {Слава Христа в вознесении, и как Господа всего, в Евангелии от Матфея не представлена исторически}.

Есть еще одно особенное откровение могучей силы Его смерти, значимость которого мы находим в словах: "И когда Я вознесен буду от земли, всех привлеку к Себе". Сотник, стерегший распятого Господа, увидев землетрясение и все происшедшее, устрашился и признал славу Лица Его; и посторонний, каким он был Израилю, несет первое свидетельство о вере среди язычников: "Воистину Он был Сын Божий". Однако повествование продолжается. Несколько бедных женщин - кому часто давалось больше преданности и мужества, нежели мужчинам в занятом ими более ответственном положении - столь близком от креста, они взирали, что сделали с Тем, Кого они любили {Отрывок о том, что женщины присутствуют при всем этом, носит наставительную роль, особенно для них. Отправление общего служения, которое можно назвать "трудом", обычно принадлежит мужчинам (все, что относится к служению), хотя женщины играют очень важную и особую роль. Однако есть и другая сторона христианской жизни, которая, в частности, принадлежит им; а именно: личная и любящая преданность Христу. Именно женщина помазала Господа, когда ученики вознегодовали; женщины были у креста, когда все, за исключением Иоанна, оставили Его; женщины пришли ко гробу и пошли возвестить истину апостолам, ушедшим в конце концов к себе; женщины служили нужде Господа. И этим все не заканчивается. Преданность в служении является, вероятно, участью мужчины; но инстинктивное чувство, которое сражу же постигает положение Христа и посему более непосредственно связано с Его чувствами в более близком общении со страданиями его сердца - такова участь женщины: наверняка, это блаженная участь. Отправление служения Христу помещает мужчин немного вне этого положения, если христианин, по крайней мере, не бодрствует. Однако всему свое место. Я говорю о характерном; ибо есть женщины, которые чувствовали много. Отметьте также, что, как я полагаю, уже отмечалось, что такое приближение сердца к Иисусу представляет положение, в коем открывается истинное знание. Первым евангелием бедной женщине явилось умывание грешницей Его ноги, помазание Его пред смертью, высокое положение Марии Магдалины, общение Петра, желавшего присоединиться к Иоанну, который был во чреве Его. И здесь большое участие женщин}.

Но они заняли место ужаснувшихся учеников. Другие - и так бывает часто - кого держал мир, осознают как однажды их чувства становится до глубины взволнованы мыслями о Его страданиях, Кого они действительно любили, когда время такое страшное, что иные ужасаются, тогда (ободренные отвержением Христа) они чувствуют, что пришел час для решения и становятся бесстрашными исповедниками Господа. прежде Объединенные с теми, кто распял Его, теперь они должны поступать так же или же объявить о себе. Чрез благодать они выбирают последнее.

Бог уготовал все заранее. Его Сыну суждено быть погребенным богатым человеком. Иосиф смело приходит к Пилату и просит Тело Иисуса. Он обворачивает Тело, которое дал ему Пилат, чистою плащаницей и кладет его в новый гроб, который никогда не служил, чтобы сокрыть растленность человека. Мария Магдалина и другая Мария {То есть Мария, жена Клеопа и мать Иакова и Иосии, о коей обычно говорится "другая Мария". В Евангелии от Иоанна 19,25 о Марии, жене Клеоповой, говорится как о сестре Матери Его. Это просто ошибка. Здесь имеется в виду другая женщина. Их было четыре - три Марии и сестра Матери Его} - они нам известны - сидели возле гроба, объединенные всем, что осталось их вере от Того, Кого они любили и за Кем с поклонением шли при Его жизни.

Но у неверия нет веры и, боясь как бы то, что оно отрицает, не было истиной, оно не доверяет всему. Первосвященники попросили Пилата охранять гроб, дабы пресечь любую попытку учеников найти повод, чтобы говорить о воскресении при отсутствии Тела Иисуса в гробнице, где оно находилось. Пилат повелевает им охранять гроб самим; посему все, что они делали, представляло их невольными свидетелями воскресения, а нам дало исполнение того, чего они боялись. Так, Израиль был повинен в попытке тщетного противления свидетельству, кое Иисус представил о Своем воскресении. Они явились свидетельством против себя же в этой истине. Предосторожности, которые, возможно, предпринял Пилат, они довели до крайности, чтобы не было никаких сомнений в факте Его воскресения.

В Евангелии от Матфея о воскресении Господа говорится кратко. Темой повествования после воскресения является связь служения и службы Иисуса - ныне отданной Его ученикам - с бедными стада, остатком Израиля. Он снова собирает их в Галилее, о чем Он постоянно говорил, где презираемые людьми пребывают вдали от гордыни иудеев. Это связывает их труд с его делом в том, что особенно характерно выражено здесь в отношении остатка Израиля.

Матфей 28

Я прослежу подробности воскресения в других местах. Сейчас же я лишь рассуждаю о его значимости в данном Евангелии. Суббота закончена (воскресный вечер для нас - гл.28) и две Марии приходят посмотреть гроб. В этот час они делали только это. Стихи 1, 2 непоследовательны, а стихи 2-4 связаны друг с другом. Когда произошло землетрясение и прочее, никого, кроме воинов, там не было. Ночью все было спокойно. И ученики ничего не знали об этом утром. Когда же на рассвете пришли женщины, то Ангел, сидевший у двери гроба, сообщил им о воскресении Господа. Ангел Господень сошел и отворил дверь гроба, которую человек закрыл, предприняв все возможные предосторожности {Однако я полагаю, что Господь Иисус покинул гроб до того, как был отвален камень; то было для невидящих}. Они действительно охраняли, поставив там воинов, истину, подтвержденную свидетельством, о которой проповедовали апостолы. Женщины, быв там накануне и утром, когда Ангел сообщил им об этом, получили полное удостоверение в том, что Он воскрес. Все, что явлено здесь, это факт. Женщины были там вечером. Вмешательство Ангела убедило воинов в истинности того, что Он вышел из гроба; а приход женщин утром определил факт Его вознесения как основание веры для них самих. Они идут возвестить это ученикам, которые - так далекие от совершения того, о чем наставлял Господь - даже не верят утверждениям женщин. Сам же Иисус является женщинам, возвращающимся от гроба и поверившим словам Ангела.

Как я уже сказал, Иисус соединяет Себя со Своим прежним трудом среди бедных стада, далеко отстоя от места иудейской традиции, от храма и всего, что соединяло людей с Богом по старому завету. Он приказывает ученикам встретить Его там, и там они найдут Его и узнают; и здесь же, в предыдущем действии Христа, согласно Исаии 8 и 9, они получат от Него свои полномочия. Итак, в данном Евангелии нам представлено не вознесение Христа, а то, что Ему дана вся власть на небе и на земле, а ученикам, соответственно, дано поручение учить все народы (язычников). Им они будут возвещать о Его правах и привлекать новых Его учеников.

Однако здесь говорится не просто об имени Господа в связи с Его престолом в Иерусалиме. Господь неба и земли - вот что доверяется возвещать им всем народам, основывая свое учение на признании Отца, Сына и Святого Духа. Им надлежит учить не закону, а наставлениям Иисуса. Он пребудет с ними, с учениками, которые таким образом исповедовали Его, до скончания века. Это и объединяет все, что будет исполнено, доколе Христос не воссядет на большом белом престоле со свидетельством, которое Он Сам нес на земле Израиля. Это свидетельство о Царствии и его Главе, однажды отвергнуто народом, который не познал Его. Свидетельство народам объединяется со свидетельством в Израиле, признающему Иисуса за Мессию, воскресшего из мертвых, как Он и говорил, но не Христа, известного, как вознесшийся на небеса. Оно являет не одного Иисуса или Иегову, каким бы длинным ни был предмет свидетельства, а откровение Отца, Сына и Святого Духа как святое имя, чрез которое людям надлежит быть привязанным к Богу.

Марк
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12; гл. 13; гл. 14; гл. 15; гл. 16.
Введение

Евангелие по Марку обладает особенностью, которая в определенных чертах отличает его от других. У каждого Евангелия, как это мы видели, свой характер; каждое рассматривает Личность Господа с различной точки зрения: как божественную Личность, Сына Божия; как Сына Человеческого; как Сына Давидова, Мессию, явленного Иудеям, Эммануила. Но в Евангелии от Марка не говорится ни об одном из этих образов. Здесь мы находим Раба - и, в частности, Его служение в несении слова - активное служение Христа в Евангелии. Слава Его божественного Лица, и это истинно, явлена замечательным образом чрез Его служение и, как было, несмотря на Него Самого, когда Он избегает ее последствий. Итак, служение является темой данной книги. Несомненно, мы найдем характер Его учения (и истину, сбрасывающую соответственно иудейскую форму, под коей она была заключена), а также повествование о Его смерти, от чего для установления веры зависело все. Но что выделяет это Евангелие, так это образ служения и характер Раба, который придается жизни Иисуса - дело, для которого Он пришел, чтобы лично исполнить его, живя на земле. По этой причине мы не прочтем о Его рождении. Книга начинается возвещением о начале Евангелия. Иоанн Креститель является глашатаем, предтечей Того, Кто принесет эту благую весть человеку.

Марк 1

Это послание ново - по крайней мере в абсолютном и полном характере, который оно принимает, и в его прямом и непосредственном применении. Здесь говорится не о привилегиях Иудеев, что могут быть получены чрез покаяние и обращение к Господу. Господь приходит по Его обетованию. Чтобы приготовить Его путь пред Ним, Иоанн проповедовал покаяние для прощения грехов. Именно это было необходимо им: прощение грехов для кающегося было великим делом, соответствующей целью миссии Иоанна.

Покаяние и прощение грехов явно относятся к ответственности человека, здесь - Израиля, в его обычном отношении с Богом; и, проясняя то, что касается положения человека относительно Бога, духовно и ответственно определяют его в принятии предназначенного благословения - духовно, что он осуждает грехи в принципе, как и Бог, и ответственно чрез прощение Богом их всех. Следовательно, прощение есть обязательно существующее и действующее. Мы зрим как прощение управления, так и прощение оправдания, однако принцип остается тем же, и последнее является основой предыдущего. Только когда есть прощение управления, тогда оно может сопровождаться различными сопутствующими деяниями Бога, лишь грех более не вменяется при существующем отношении с Богом, как это есть в прощении оправдывающим, что всегда истинно. В оправдывающем прощении - как в Римлянам 4, что являет собой, как в Псалме 31, общий характер невменения греха - это основывается на деле Христа, и, следовательно, представляется абсолютным и неизменным. Грех не вменяется и никогда не может вменяться, потому что дело свершено и закончено, что убирает его от взора Божиего: это - вечное, абсолютное и неизменное в себе - является основой всех деяний Бога с человеком в благодати. Благодать правит чрез праведность. К Евреям 9, 10 раскрывает это, там говорится о совести и приближению к Богу, в святая святых. Так и в Послании к Римлянам 3-5, где рассматриваются судебный вопрос, суд, гнев и оправдание. Вот основа благословений, не конца, великого по себе - мир с Богом и примирение. Здесь же это явилось основой всех благословений, которые будут у Израиля при новом завете (по смерти Христа), и, будучи отвергнутыми, те, кто уверовали, войдут в лучшие и божественные благословения. В Исходе 32,14.34 нам представлено прощение управления, но не оправдывающее. В случае великого греха Давида, грех был прощен по признании, а беззаконие его убрано, но с грехом связано наказание, так как он дал повод врагам хулить Господа. Слава Божия в праведности должна была быть сохранена пред миром (2 Цар. 12,13.14).

Здесь же представлено предложение о настоящем прощении Израилю, которое будет дано в последние дни; а затем, когда их длительное отвержение завершиться прощением управления, они также чрез смерть и пролитие крови Христом, по крайней мере остаток, будут прощены и оправданы во обладание обетованиями при новом завете (сравните Деяние 3).

Пророки действительно возвещали о прощении, если люди обращались к Господу; но при этом существовал определенный объект обращения. Люди преткнулись во плоти, дабы воспользоваться этим. Разбужена, по крайней мере, совесть; и какой бы ни была гордыня их вождей, люди ощущали суть состояния Израиля, как только что-то сверх религиозного устоя воздействовало на сердце и совесть - то есть, когда вещал Бог. Они признают свои грехи. Возможно, в отношении некоторых это было лишь проявлением естественной совести, но не действительно чем-то пробуждающим, однако на нее, по крайней мере, воздействовало откровение Божие.

Иоанн же, резко отличаемый от людей и живущий вне человеческого общества, возглашает о другом, сильнейшем его, у кого он не достоин развязать ремень обуви: Он будет не просто проповедовать покаяние, крестись водой; Он дарует Святого Духа, силу принявшим Его свидетельство. Здесь наше Евангелие сразу же начинает повествовать о служении Того, о ком вот так возвестил Иоанн. Оно лишь кратко излагает то, что являет Его в этом служении.

Господь занимает Свое место среди раскаявшихся Своего народа, и, приняв крещение Иоанна, Он видит, что небеса разверзлись, и Святой Дух сходит на Него как голубь. Отец признает Его Своим Сыном на земле, в Котором Его благоволение. Затем Святой Дух ведет в пустыню, где Он подвергается искушению сатаны сорок дней. Он находится там со зверями, и ангелы служат Ему. Здесь мы зрим, что все Его положение - образ, который Господь принимает на земле - все его черты и отношения с тем, что окружало Его, собраны в эти два или три стиха. Об этом подробно повествуется в Евангелии от Матфея.

После этого Иоанн исчезает, уступая место публичному служению Христа, лишь предвестником Которого он был; а Сам Христос появляется на месте свидетельства, возвещая о том, что исполнилось время; и сейчас не говорится о пророчествах или грядущих днях; что Бог намеревается установить Свое Царствие, а им следует покаяться и принять благую весть, которая объявлена им.

Наш евангелист вскоре говорит {Эта быстрота характеризует Марка, равно как и слово "немедленно"} о разных сторонах служения Христа. Представив Господа, совершающего публичное служение, которое призывало людей принять благую весть как существующую (время исполнения путей Бога пришло), он изображает Его призывающим других исполнить эту же работу во имя Его, следуя за Ним. Его слово приносит свой результат: те, кого Он призывает, оставляют все и следуют за Ним {Здесь, как и в Евангелии от Матфея, представлен сам факт. Точка зрения Луки даст возможность более подробно рассмотреть то, что касается призыва к ученикам. Со дней Иоанна Крестителя они были более или менее связаны с Господом, по крайней мере, эти, о ком идет речь}: Он приходит в город, чтобы учить в субботу. Его слово не состоит из доказательств, кои подтверждают о неуверенности человека, но приходит с властью Того, Кто знает истину, которую Он провозглашает - властью, которая, действительно, была властью Бога, Кто может преподнести истину. И Он говорит, как Тот, Кто обладает ей; и Он дает доказательство того, что делает. Слово, которое явлено людям таким образом, имеет власть над дьяволами. Говорится о человеке, одержимым нечистым духом. Нечистый дух нес свидетельство, несмотря на себя самого, о Том, Кто говорил, и Чье присутствие было нестерпимо для него, но слово, которое пробудило его, имело силу его же и изгнать. Иисус запретил его, повелевает ему замолчать и выйти из человека; и нечистый дух, явив действительность своего присутствия и злобы, подчиняется и выходит из человека. Такова сила слова Христа. Не удивительно, что молва об этом деянии разошлась по всей окрестности; а Господь продолжает Свой путь служения там, где было дело. Он приходит в дом Петра, теща которого лежала в горячке. Он тотчас же исцеляет ее, и, когда завершалась суббота, они приносят к Нему всех больных. Он, всегда готовый служить (драгоценный Господь!) исцеляет их всех.

Но Господь трудился не для того, чтобы окружить Себя людьми; и утром, весьма рано, Он удаляется в пустыню, чтобы помолиться. Таков был характер Его служения - выработанный вместе со Своим Богом и Отцом и в зависимости от Него. Он один идет в пустынное место. Ученики находят Его и говорят Ему, что все ищут Его; но Его сердце пребывает в Его работе. Общее желание не возвращает Его. Он идет Своим путем, дабы свершить дело, которое Ему дали свершить - проповедование истины среди людей; ибо таким было служение, которому Он посвятил Себя.

Но, как бы Он ни был предан служению, Его сердце не сделалось жестоким по занятости Его; Он всегда был Самим Собой с Богом. Бедный прокаженный приходит к Нему, признавая Его силу, но сомневаясь в Его воле, в любви, которая владела той силой. Эта ужасная болезнь теперь не только не отпускала самого человека, но и заражала каждого, кто даже дотрагивался до несчастного. Но ничего не останавливает Иисуса в служении, к которому Его любовь призывает Его. Прокаженный был несчастным изгнанником своих сотоварищей и общества, отлученным от дома Иеговы. Но есть сила Бога. Прокаженный должен быть ободрен, что касается доброй воли, на которую его угнетенное сердце не могло рассчитывать. Кто мог позаботиться о таком несчастном, как он? У него была вера в силу Христа, но его мысли о самом себе скрыли от него. Ту меру любви, что коснулась его. Иисус простирает Свою руку и касается его.

Самый кроткий из людей приближается к греху и тому, что было знаком греха, и удаляет его; Человек, Который в силе Своей любви коснулся прокаженного и не осквернился, был Бог, Который один мог устранить проказу, которая делала страдающего ей несчастным изгнанником.

Господь говорит со властью, которая возвещает как о Его любви, так и о Его божественности: "Хочу, очистись". - Хочу - здесь выражена любовь, в которой сомневался прокаженный, власть Бога, Кто один имеет право сказать "Хочу". За излиянием Его воли последовал результат. Вот случай, когда говорит Бог. А кто излечил бы проказу, кроме Иеговы? Был ли Он Тем, Кто снизошел достаточно низко, чтобы коснуться этого оскверненного существа, которое заражало всякого, кто прикасался к нему? Да, Тот единственный; и именно Бог, Который снизошел, любовь, которая достигла такого низкого положения и которая таким образом явила себя сильной каждому, кто уповал на нее. Это была неоскверняющаяся чистота в силе, которая посему могла служить в любви самому отвратительному и радоваться этому; Он пришел к прокаженному не для того, чтобы заразиться прикосновением, но чтобы устранить осквернение. Он коснулся прокаженного в благодати, и проказа исчезла.

Он укрывается от шумных приветствий людей и просит человека, который был исцелен, пойти и показаться священникам по закону Моисееву. Это подчинение закону несло свидетельство того, что Он - Иегова, ибо один Иегова, под законом, высочайше очистил прокаженного. Священник стал ни кем иным, как свидетелем того, что так и произошло. Это чудо, о котором немало говорили повсюду, привлекая многих, заставляет Иисуса отправиться в пустыню.

Марк 2

Затем (глава 2) Он опять идет в город, и тотчас собираются многие. Какая живая картина Господней жизни в служении! Он проповедует им. Таковы были Его цель и Его служение (Смотрите гл. 1,38). Но опять, посвящая Себя смиренному исполнению его, как вверенному Ему, Его служение само, Его любовь - ибо кто служит подобно Богу, когда Он соизволяет так поступать? - выявляют Его божественные права. Он знал истинный источник всех этих зол, и Он мог принести исцеление этому. "Грехи твои", - говорит Он бедному расслабленному человеку, кто был принесен к Нему с неослабеваемой верой, несмотря на трудности, которая преодолела их - такое упорство веры, поддерживается чувством необходимости и уверенности, что можно найти в Том, Кого ищут - "прощаются тебе грехи твои". Помышлениям книжников Он дает ответ, который заставил замолчать всякого отрицавшего. Он обладает властью, которая дала Ему право простить бедного страдальца {Мы должны различать между прощением управления и абсолютным прощением грехов. Только, как и есть человек, не может быть первого без последнего. Однако это не было явлено полностью до отвержения и смерти Христа}. Ропот книжников, согласно доктрине, выявило то, Кто был там; равно как и объявление священников, которые возвещают, что прокаженный чист, и которые запечатлевают своей властью ту истину, что Иегова, исцелитель Израиля, пребывал там. То, что исполняет Иисус, является Его делом, Его свидетельством. Результат должен предстать в явлении того, что Иегова пребывает и находится со Своим народом. Об этом вещает Псалом 102, что касается прав и откровения Лица Того, Кто содеял так.

Иисус покидает город, люди собираются к Нему, и опять Он учит их. Призыв к Левию дает возможность проявиться новой стороне Его служения. Он пришел призвать грешников, а не праведников. После этого Он говорит им, что Он не может поместить новую божественную действительность, явленную в Нем Самом, в ветхие формы фарисейства. Была и другая причина этому - присутствие Жениха. Как могли сыны брачного чертога поститься, когда Жених был с ними? Он отнимется у них, и тогда будет время поститься. И далее Он показывает несовместимость между ветхими Иудейскими сосудами и силой Евангелия. Последнее разрушило иудаизм, к которому они стремились присоединить его. И то, что произошло, когда ученики прошли засеянными полями, подтверждает это учение.

Уставы потеряли свою власть пред лицом Царя, установленного Богом, отверженного и странствующего по земле. Более того, суббота - знамение завета между Богом и Иудеями - для человека, а не человек для субботы; посему Он, Сын Человеческий, есть Господин субботы. Так как Сын Давидов отвергнут, то уставы потеряли свою силу и были подчинены Ему. Как Сын Человеческий, обладающий (пред взором Бога) всеми правами, кои Бог даровал человеку. Он является Господином субботы, которая для человека. В принципе ветхое прошло. Но это не все. Это, фактически, новое по благодати и власти, которая не приемлет старый порядок вещей. Но вопрос состоял в том, мог ли Бог поступить по благодати и даровать благословение, в верховной власти, Своему народу - или Он должен подстроиться под власть людей, пользующихся Его уставами против Его благости, или же делать добро по Своей собственной власти и любви, что выше всего. Должен ли был человек ограничить действие благости Бога? И это, воистину, было молодым вином, которое Бог принес человеку.

Марк 3

Таким был и заданный в синагоге (глава 3) вопрос, когда там находился человек с иссохшей рукой. Господь ставит этот вопрос принародно пред их совестью; но ни сердце, ни совесть не ответили Ему; и Он действует в Своем служении по благости и правам Бога и исцеляет человека {Нельзя не увидеть, как старая система, основанная на том, чем человек должен быть для Бога, отстраняется во имя того, чем является Бог для человека. Но, первое установлено Богом, ничто иное, как слова и дела Иисуса оправдали Иудеев в отказе от этого. Это, как и было, явилось очевидным противлением и ненавистью к полному откровению Того, Кто установил другое. Сравните от Иоанна 15,22.24}. Фарисеи и их враги, иродиане - ибо все были против Бога и были объединены в этом - советуются вместе, как бы погубить Христа. Иисус удаляется к побережью {То есть к морю Галилейскому}. Множество народа следует за Ним по причине всего того, что Он сотворил; и Ему нужна лодка, дабы не теснили Его. Ему подчинены духи, вынужденные признать, что Он - Сын Божий, но Он запрещает им делать Его известным.

Служение проповедованием, поиском душ, преданностью Его всем, явление Себя своими деяниями как наставника по божественной власти, сокрытие Себя от взоров людей, дабы исполнить, не видя их восторгов, служение, за которое Он взялся - такова Его человеческая жизнь на земле. Любовь и божественная власть явлена в служении, к исполнению которого пробудила эта любовь, и в исполнении которой являлась эта сила, что не могло быть ограничено иудаизмом, чем бы не являлся Господь для уставов Бога, данных Иудеям.

Но вскоре, когда Бог явлен таким образом, начинается плотское противление человека {Такова тайна всей истории Иисуса, Сына Давидова. Все обетования пребывают в Нем для Иудеев, рабу всякой нужды и печали, но они от Бога, а Бог явился в Нем, и человек не мог вынести это. Намерением плоти является вражда против Бога}. Здесь, посему, завершается описание служения Христа, и дан его результат. Этот результат проявляется в том, что вскоре последует в отношении как беззакония человека, так и советов Бога. Между тем, Господь ставит двенадцать своих учеников, чтобы были с ним и чтобы посылать их на проповедь во имя Его. Он мог не только творить чудеса, но и наделять других властью. На такое, чтобы они властью соделали это. Он возвращается в дом, и опять сходится народ. И здесь мысли человека представлены в то же время, что и мысли Бога. Его друзья ищут Его, ибо говорили, что Он вышел из себя. Книжники, обладая влиянием как ученые мужи, приписывают сатане силу, которую они не могли отрицать. Господь отвечает им, являя, что в целом все грехи могут быть прощены; но чтобы признать власть и приписать ее скорее врагу, нежели Тому, Кто обладал ею, означая не просто несведущее неверие, а положение врагов, хулящих таким образом Святого Духа - это такой грех, который никогда не может быть прощен. Говорится о "сильном", но Иисус сильнее его, ибо Он изгонял бесов. Как может сатана низвергать свой дом? Тот факт, что власть Иисуса явилась таким образом, оставил их без прощения. Пришел "сильный" Бога: Израиль отверг Его, и, что касается их вождей, они, хуля Святого Духа, завели себя в безнадежное осуждение. Господь посему сразу же выделяет остаток, который принял Его слово, из всей естественной связи, что была у Него с Израилем. Его Матерь или Его "братья" - ученики, которые окружают Его и которые исполняют волю Бога. Тогда это действительно отстраняет Израиль.

Марк 4

Она представляет истинный характер и результат Его служения и всю историю служения, которое должно быть исполнено в далеком будущем; а также ответственность Его учеников и спокойствие того, кто трудясь, уповал на Бога; бури, которые будут, которые выявят веру, когда Иисус якобы не видел их; и беспристрастное доверие веры, как и власть, которая поддерживала ее. В этой четвертой главе описан весь характер работы в то время и до возвращения Господа.

Господь возвращается к Своему обычному труду наставления, но в связи с изменениями, которые только что произошли в Его отношении с Иудеями. Он сеет. Он больше не ищет плода в Своем винограднике. Мы видим, что в стихе 11 отмечено различие между Иудеями и Его учениками. Последним дано знать тайну Царствия, а внешним все это было дано в притчах. Я не повторяю замечания, которые сделал, говоря о содержании этой притчи в Евангелии от Матфея. Но то, что следует в стихе 21, принадлежит по существу Евангелию от Марка. Мы отметили, что Господь был занят проповедью Евангелия Царствия, и Он поручил проповедовать это Евангелие также и другим. Он был сеятелем, и Он посеял слово. Это было Его служение, и оно было также и их служением. Для того ли зажигается свеча, чтобы быть скрытой? Более того, ничто не должно быть сокрыто. Если человек не явил истину, которую он принял, то Бог явит все. Пусть каждый отметит это.

В стихе 24 Он соотносит этот принцип к Своим ученикам. Они должны замечать, что слышат, ибо Бог будет поступать в отношении их по их верности в управлении словом, переданным им. Любовь Бога послала слова благодати и Царствия людям.

Их совесть была объектом служения, вверенного ученикам. Христос передал его им; они должны были сделать его известным для других во всей его полноте. По мере, коей они дали свободный ход этому свидетельству любви (подобно дару, который они получили), так будет отмерено им в правлении Божием. Если бы они слышали то, что Он говорил им, то они бы получили больше; ибо, как общий принцип, слушающим будет прибавлено, а у того, кого это не достигнет, отнимется.

Затем Господь являет им, как это должно быть в отношении Его самого. Он посеял, и, как семя всходит и растет без какого-либо участия со стороны сеятеля, Христос так даст Евангелию распространится в мире без вмешательства каким-либо явным образом. При этом особенной чертой Царствия является, то, что нет Царя. Но, когда наступает жатва, сеятель опять занимается этим. Так и Иисус: Он вернется, чтобы позаботиться об урожае. Он лично занят в севе и жатве. В промежутке все шло явно само по себе, без личного вмешательства Господа.

Господь употребляет другое сравнение, чтобы описать образ Царствия. Маленькое семя, которое Он посеял должно стать великой системой, высоко вознесенной на земле, способной предоставить временную защиту ищущим убежища в ней. Таким образом, мы зрим труд проповедования слова, ответственность работников, которым Господь поручит ее во время Своего отсутствия; Его собственное деяние в начале и в конце во время сева и жатвы Его пребывание в дали в промежутке между севом и жатвой; формирование великой земной власти как результат истины, которую Он проповедовал и которая создала маленькое ядро вокруг Него. Представлена еще одна часть истории Его последователей. Они встретят на своем пути еще более серьезные трудности. Очевидно, Христос не заметил их положения. Они взывают к Нему и пробуждают Его криками, на что Он отвечает в благодати. Он говорит ветру и морю, и все утихает. В то же время Он упрекает их в неверии. Им следовало уповать на Него и на Его божественную власть, а не думать, что Его поглотят волны. Им следовало помнить о своей собственной связи с Ним - о том, что чрез благодать они были связаны с Ним. Каково же Его спокойствие! Буря не тревожит Его. Преданный Своему делу, Он отдыхал, когда Ему не нужно было содеять по роду Своего служения. Он отдыхал в тот момент. В Его служении появлялись всего лишь такие мгновения, когда обстоятельства позволяли отойти от труда. Его божественное спокойствие, которое не знало сомнения, позволяло Ему спать во время бури. Но об учениках нельзя сказать этого; и они, забыв о Его силе, не зная славы Того, Кто был с ними, думают только о себе, как будто Иисус забыл о них. Однако Его слово являет в Нем Господа твари. Таково действительное положение учеников, когда Израиль отринут. Поднимается буря. Является Иисус и не замечает ее. Никакая вера не определила бы, что они были в одной лодке с Ним. Иными словами, если Иисус оставляет семя, которое Он посеял, расти до жатвы, то Он все же пребывает в том же судне; Он разделяет, и это не менее истинно, судьбу Его последователей, или

они разделяют Его судьбу. Опасности являют собой опасность, в которой пребывают Он и Его дело. То есть их нет в действительности. И как велико безрассудство неверия. Подумайте об их предположении что, когда Сын Божий приходит в мир, дабы совершить искупление и преднамеренные советы Бога, для человеческого взора, Он и вся Его работа неожиданно при случайной буре погрузятся в море! Мы находимся, благословенно имя Его, в одной лодке с Ним. Если Сын Божий не тонет, то не утонем и мы.

Марк 5

Но они не пребывают, в другом смысле, с Ним. Они призваны служить, когда Он оставляет Свой труд. Мы узнаем об этом в случае с легионом бесов (глава 5), избавленного из своего несчастного состояния. Человек - и Израиль в частности - полностью находился под властью врага. Христос, что касается деяния Его силы, полностью избавил того, во имя кого эта сила была явлена. Он облегчен - не нагой - своим здравии умом, сидит у ног Иисуса, дабы слышать Его слова. Но жители устрашились и просят Иисуса отойти прочь - что мир сделал с Христом; а в повествовании о стаде свиней мы зрим картину Израиля после того, как остаток исцелен. Они нечисты, и сатана ведет их к погибели. Сейчас, когда Иисус уходит, тот, кто лично испытал сильные воздействия Его любви, хотел бы остаться с Ним; но ему надлежит идти домой и нести свидетельство окружающим его о всем, что сделал Иисус. Ему надлежит служить во время отсутствия Иисуса. Во всех этих рассказах нам представлен труд и преданность Раба и, в то же время, божественная власть Иисуса, явленная в этом служении.

В обстоятельствах, следующих за исцелением бесноватого, мы находим истинное положение Иисуса, представленное в Его труде. Его просят исцелить дочь Иаира - и это, когда Он пришел исцелять Иудеев, было возможным. Когда Он подошел к дому Иаира, чтобы соделать это, бедная неизлечимая женщина с верой прикасается к краю Его одежды, и тотчас исцеляется. И так бывало с Иисусом, когда Он ходил среди Иудеев. Среди множества людей, окружавших Его, некоторые души, чрез благодать с верой касались Его. Воистину, их болезнь была неизлечимой сама по себе; но в Самом Иисусе была жизнь по власти Божией, и вера приобрела силу ее чрез прикосновением к Нему. Такие люди явлены здесь, чтобы уразуметь свое положение, и они исцеляются. Внешне Он пребывал в средине всего Израиля - вера извлекала пользу в смысле собственной необходимости и славы Его Лица. А сейчас, что касается той, кто была целью Его хождений, исцеления представлялось напрасным. Иисус находит ее мертвой, но не оставляет объект Своего хождения. Он поднимает ее, ибо Он может дать жизнь. Таким образом, это относится и к Израилю. По пути те, кто верили в Иисуса, исцелились, каким бы неизлечимыми они не были; но фактически, что касается Израиля, народ был мертв в преступлениях и грехах. Очевидно, это прервало труд Иисуса. Но благодать даст жизнь Израилю в конце. Мы зрим, как совершенная благодать Иисуса приостанавливает воздействие плохих известий, принесенных из дома начальника. Он говорит Иаиру, когда пришедший из дома сказал ему о смерти дочери и о напрасном дальнейшем утруждении Учителя: "Не бойся, только веруй". В результате, хотя Господь дает жизнь мертвому Израилю в конце века, это происходит все же по вере.

Случай с бедной женщиной, хотя в прямом его применении касается только Иудеев, в принципе относится и к исцелению всякого язычника, который, чрез благодать, приведен, дабы с верой прикоснуться к Иисусу.

Марк 6

Это повествование представляет далее характер Его служения, способ, которым - ввиду положения человека - оно должно быть исполнено. В последующих событиях повествование (собственно так называемое) о Его служении повторяется заново (глава 6). Только мы видим Его уже отвергнутым слепыми людьми несмотря на силу, которую Он являл и которая несла свидетельство о славе Его Лица. Тем не менее Он продолжает Свое служение и посылает учеников Своих, чтобы был определенный результат; со свидетельством суда, что ожидает тех, кто грешен в отношении Его миссии - отвержении, которое уже имело место. Господь, однако, продолжает свидетельствовать в милости и благости, что Иегова, Который имел сострадание к Своему народу, пребывал там; до тех пор, пока не подготовит Своих учеников к определенному результату Своего труда: к Своей смерти от руки язычников, которым первосвященники предадут Его.

Для Иудеев Он был плотником, сыном Марии. Их неверие приостановило благодетельные деяния Бога в отношении их самих. Иисус свершает Свое дело уже в другом месте и посылает Своих учеников - деяния, подразумевающие обладание божественной властью. Миссия, которую они приняли от Него, направляла их, все еще относительно Израиля, и им надлежало возвестить суд земле Эммануила, земле Израилевой, как нечистой земле, где бы не отвергалось свидетельство. Им идти, опираясь на сильное попечительство Того, Кто послал их, и они не должны иметь ничего. Он был верховным Господом: все было в Его руках. Христос может не только дать благословения, как путь благословения Его Самого, но может также и даровать Своим ученикам власть изгнания бесов. Ученики выполняют свою задачу. Данный отрывок замечательным образом изображает положение и славу Христа. Он - Раб для людей, сын плотника. В Своем новом служении на первом месте стоит не Он, а то, что поручил Ему исполнить Бог. Он не мог творить там великие дела из-за их неверия - всегда готовый служить, но заставленный замолчать, ограниченный в явлении Своей любви, где ни одна дверь не открылась, чтобы принять ее; а плоть, судящая внешне, никогда не поступает так. Лишь там, где была нужда, Его любовь, никогда не устающая, трудится, должна трудиться. Несколько больных людей исцелились благо любви, которая не презирает никого, ибо никогда не поглощена собой.

Однако, в следующем стихе, Он, Кто не мог творить великие дела (ибо Его служение зависело от божественных условий, на которых Бог мог основывать и выполнять Свое общение с людьми, чтобы открыть Себя), дает сейчас власть над нечистыми духами, другими, власть, которая божественна. Всякий может творить чудеса, если Бог дает власть; но лишь Бог может дать ее. Им сказано не иметь ничего, ибо там пребывает Эммануил; и возвестить суд, если их послание будет отвергнуто. Божественная любовь сделала Его совершенно зависимым Рабом; но зависимый Раб был Богом в благодати и праведности.

Однако результатом всех этих явлений власти является то, что совесть царя, который правил тогда в Израиле, разбужена; и евангелист преподносит нам историю злодейского противления властей в Израиле свидетелям истины. Ирод предал смерти Иоанна, чтобы вознаградить беззаконие женщины, которая угодила ему - беззаконие, которое он разделил с ней. Танец стоил жизни пророка Божиего. Таким был правитель Израиля.

Апостолы возвращаются. Иисус удаляет их от любопытного и бедствующего множества людей, посылая в пустынное место, но многие следуют за Ним. Иисус, отвергнутый, каким был, страной, которую Он любил, сжаливается над бедным стадом и являет во имя их силу Иеговы, дабы благословить их согласно Псалму 131. Он утоляет этих бедных хлебом. Отправив людей, Он переходит море; и ветер, как только Он присоединяется к Своим ученикам, утихает - образ, о котором мы говорили, рассуждая над Евангелием от Матфея. Их дело закончено. Что касается их самих, то несмотря на все Его чудеса, их сердца в данный момент были окаменевшими, и они забывали чудеса одно за другим. Господь продолжает Свой труд благословения. Достаточно было прикоснуться к Нему и исцелиться.

Марк 7

Правящая власть, исполняемая среди Иудеев, проявила себя враждебной в отношении свидетельства о Боге и предала смерти того, кого Он послал по пути праведности. Книжники и те, кто притворялись, что придерживаются праведности, растлили людей своим учением и нарушили закон Божий.

Они омывают чаши и кружки, но не свои сердца; и, когда при этом выгода принадлежит священникам и религии, оставили свои обязанности как детей пред родителями. Но Бог взирает в душу, и от сердца человека исходит всякого рода осквернения, беззаконие и насилие. Именно это оскверняет человека, а не невымытые руки. Таково осуждение религиозности, которой не присущи совесть не благоговение пред Богом. И Бог, видящий более, нежели просто беззаконие, воистину зрит, каково же сердце человека.

Но и Богу надлежит явить Свое собственное сердце; и если Иисус судил сердце человека чрез взор Божий, если Он явил Его пути и Его верность Израилю, то Он все же явил чрез все это то, чем был Бог для тех, кто чувствовали нужду в Нем и пришли к Нему в вере, признавая и уповая на Его чистую благость. Из земли Тирской и Сидонской приходит женщина презренного рода, язычница, Сирофиникиянка. Господь отвечает на ее просьбу, что Он исцелит ее дочь, но прежде дети (Иудеи) должны насытиться; ибо нехорошо взять хлеб у детей и бросить его псам: поражающий ответ, если чувство ее нужды и ее чувство о благости Господа не прошло и не возобладало над всякой другой мыслью. Эти два чувства соделали ее кроткой сердцем и готовой признать высшее благоволение Бога к людям, выбранных Им в этом мире. Разве не было у Него права выбирать народ? А она не была одной из него. Но это не нарушило Его благость и Его любовь. Она была ни кем иной как языческим псом, а благость Бога такова, что у Него есть хлеб даже для псов. Христос, совершенное выражение Бога, явление Самого Бога во плоти, не мог отрицать Его благость и Его благодать, не мог сказать что у веры были более высокие мысли о Боге, нежели на самом деле, ибо Он Сам был той любовью. Признано верховенство Бога - нет никакого притязания на какое-либо право. Бедная женщина уповала только на благодать. Ее вера и знание о Боге уповали на благодать, которая шла дальше обетований, изреченных Израилю. Она проникает в сердце Бога любви, как Он открывается в Иисусе, как Он проникает в наши сердца, и она наслаждается плодом ее. Нам представлено сейчас: Сам Бог явлен непосредственно в присутствии и в связи с человеком, а человек, как и есть, пред Богом - не правило или система для человека, дабы приготовить себя для Бога.

При свершении следующего чуда мы зрим Господа чрез ту же благодать, дарующего слух и речь человеку, который был глухим и не мог даже выразить свои мысли. Он не мог получить какого-либо воздействия слова Бога, не мог восхвалять Его. Господь возвращен на место, где Он поднялся как свет для Израиля; и здесь Он имеет дело с одним остатком. Он берет одного человека из множества. Это есть та же благодать, которая занимает место всех притязаний на праведность в человеке и которая являет себя сильно нуждающимся. Ее форма, проявленная сейчас, хотя и ради остатка Израиля, соответствует состоянию Иудея или язычника - это есть благодать. В отношении этих людей осуществлено то же самое: Он берет человека из множества, чтобы дело Бога могло быть свершено: у многих этого мира нет в этом действительного участия. Здесь мы зрим Иисуса и то, что Его сердце занято положением человека и особенно - положением Его всегда любимого Израиля, поразительной картиной которого был этот бедный страдалец. Он соделает так, чтобы глухой слышал, немой - говорил. Так это было в отношении каждого, и так будет со всем остатком Израиля в последние дни. Он действует Сам, и Он хорошо все делает. Сила врага уничтожена, человеческая глухота и его немощь использовать свой язык, как это ему дал Бог, исцелены любовью Того, Кто творит по силе Божией.

Чудо о хлебах несло свидетельство присутствия Бога Израиля по Его обетованиям; и это было, чрез благодать, превышая пределы этих обетований, со стороны Бога, Который судил положение тех, кто отстаивал требование на них по справедливости человека, злобного в себе, и Который избавил человека и благословил его в любви, удаляя его от власти сатаны, давая ему возможность слышать глас Бога и восхвалять Его.

Есть несколько замечательных особенностей в этой части повествования о Христе, которые я хотел бы выделить. Они являют дух, в коем Иисус трудился в это время. Он удаляется от Иудеев, показав пустоту и лицемерие их поклонения и беззаконие всякого человеческого сердца как источника растления и греха.

Господь - в этот торжественный момент, который явил отвержение Израилем - уходит от людей в место, где не было возможности для служения среди них, к пределам чужеземных и Ханаанских городов Тиру и Сидону (глава 7,24), и Там (Его сердце угнетено) никто не узнает Его. Однако Бог слишком откровенно явлен в Своей благости и силе, чтобы позволить Ему скрыться, когда пребывала нужда. Молва о том, кто Он такой, распространилась далеко, и живой взор веры нашел то, что лишь одно могло утолить ее нужду. Именно это находит Иисуса (когда все, имевшие внешне право на обетования, обмануты этим притязанием и своими привилегиями). Именно вера знает о своей нужде: и знает лишь это, а также то, что только Иисус может утолить ее. То, что есть для веры Бог, явлено тому, кто нуждается в этом по благодати и силе Иисуса. Скрытый от Иудеев, Он есть благодать грешнику. Таким образом (глава 7,33), когда Он исцеляет глухого от его глухоты и неспособности говорить, Он отводит его в сторону от народа, взирает на небо и вздыхает. Угнетенный в Своем сердце неверием народа, Он отводит объект проявления Своей силы в сторону, взирает на верховный Источник всей благости, всей подмоги человеку, и печалится при мысли о том положении, в котором находится человек. Этот случай более подробно представляет затем остаток по выбору благодати из Иудеев, которые отделены божественной благодатью от массы народа, и в этих избранных действует вера. Сердце Христа далеко от отвержения Его (земного) народа. Его душа преисполнена чувством неверия, которое отделяет их от Него и от спасения; тем не менее, Он выбирает из немногих глухое сердце и освобождает их язык, чтобы восславлялся Бог Израилев.

Также и по смерти Лазаря Христос скорбит от печали, которую в сердце человека приносит смерть. Однако в том случае было публичное свидетельство.

В главе 8 мы найдем другой пример того, о чем мы размышляем. Иисус выводит слепого из селения. Он не оставляет Израиль, где бы не пребывала вера; но Он отделяет того, кто имеет ее, от множества и приводит его в связь с силой, благодатью, небом, откуда исходит благословение - благословение, которое простиралось соответственно до язычников. В средине неверия не явлена сила. Это ясно обозначает положение Христа в отношении людей. Он продолжает Свое служение, но Он отходит к Богу из-за неверия Израиля: к Богу всякой благодати. Там Его сердце нашло прибежище до великого часа искупления.

Марк 8

Именно поэтому, как мне кажется, нам представлено (глава 8) второе чудо о преумножении хлебов. Господь опять содеет на благо Израиля не как управляющая мессианская сила в средине народа (о чем, как мы видели, подразумевает число двенадцать), но как, несмотря на отвержение Его Израилем, продолжающийся осуществлять Свою силу божественным образом и отдельно от человека. Число семь всегда имеет силу {Можно отметить, что семь - высочайшее простое число, которое не делится; а двенадцать - наиболее делимое} сверхчеловеческого совершенства - то, что завершено: это, однако, относилось к тому, что завершено во власти зла, равно как и добра, когда оно не человеческое и не подчинено Богу. В данном случае оно божественно. Это то вмешательство Бога, которое является неутомимым и которое соответствует Его собственно силе, что есть главный объект повторения чуда.

Затем изображается положение глав Израиля и остатка. Фарисеи требуют знамения, но никакое знамение не будет дано этому роду. То явилось просто неверием, когда обильные доказательства того, кем Он был, даны им; и именно они привели к такому требованию. Господь удаляется от них. Но явлено также и несведущее положение остатка. Господь предупреждает их беречься духа и учения фарисеев, лживых притязателей на святое усердие пред Богом; равно как и беречься закваски Иродовой, подобострастных почитателей духа мира, которые, чтобы угодить императору, совершенно оставили Бога.

Употребляя слово "небо", Господь представляет ученикам возможность явить свою недостаточность духовного зрения. Если Иудеи ничего не постигли из чудес Господа, но требовали знамения, то даже ученики не понимали божественную власть, явленную в них. Я не сомневаюсь, что это состояние показано в слепом из Вифсаида.

Иисус берет его за руку и выводит из селения, от множества народа, и использует то, что было от Него Самого, то, что обладало действенностью Его Лица, дабы исцелить {Плевок в связи со святостью Равви был высоко оценен Иудеями, что касается этого; но действенность его связана здесь с Лицом Того, Кто соделал так}. Первый же результат представляет состояние учеников. Они, несомненно видели, но беспорядочно, "проходящих людей, как деревья". Однако любовь Господа не устает от них неверящего безрассудства знания; Он содеет по силе Своего собственного намерения в отношении их и вынуждает их видеть ясно. Затем - вдали от Израиля - явлены неопределенность неверия в сравнении с определенностью веры (каким бы неясным ни было ее знание) и Иисус, запрещающий ученикам говорить о том, во что они несомненно верили, (время убеждать Израиль в правах Христа как Мессии ушло),Который объявляет им то, что произойдет с Ним во исполнении намерений Бога в благодати как с Сыном Человеческим после отвержения Его Израилем {Здесь ничего не говорится ни о церкви, ни о ключах к Царствию. Это зависят от того, что не представлено здесь как часть признания Петра - Сына Бога живого. Мы зрим славу Царствия, грядущего в силе, в противопоставлении с отвергнутым Христом, пророком-рабом в Израиле}.

Так что все сейчас, как мы можем это увидеть, находится на своем месте. Израиль не признает в Иисусе Мессию; посему Он больше не взывает к людям в этом образе. Его ученики верят, что Он - Мессия, и Он говорит им о Своей смерти и воскресении.

Сейчас может быть явлена (и это самая важная практическая истина) истинная вера без сердца, сотворенного по полному откровению Христа и без плоти, практически распятой согласно степени знания, которое существует об объекте веры. Петр, действительно, признал, чрез учение Божие, что Иисус - Христос; но он был далек от того, чтобы обладать чистым сердцем по замыслу Бога о Христе. И когда Господь объявляет об отвержении Его, унижении и смерти пред всем миром, то плоть Петра - раненная мыслью об Учителе, презираемым так и отвергнутым - являет свою силу, осмеливаясь попрекнуть Самого Господа. Эта попытка сатаны обескуражить учеников заботой о кресте взбудораживает сердце Господа. Вся Его любовь к ученикам и вид тех бедных овечек, пред которыми враг устанавливает камень преткновения, приводят к сильному порицанию Петра, орудию сатаны и говорящему от его лица. К сожалению для нас! причина ясна: он печется о делах людей, а не Бога; ибо крест объединяет в себе всю славу Бога. Человек предпочитает славу человека, и поэтому сатана правит им. Господь подзывает народ и Своих учеников и ясно объясняет им, что, если они пойдут за Ним, они должны все разделить с Ним и нести свой крест. Ибо, теряя свою душу, они спасут ее, а душа стоила всего. Более того, если кто-нибудь постыдится Иисуса и Его слов, то и Сын Человеческий устыдится его, когда придет во славе Своего Отца со святыми Ангелами. Ибо слава принадлежала Ему, каким бы ни было Его унижение. И это Он представляет Своим основным ученикам, дабы укрепить их веру.

Марк 9

В Евангелии, от Матфея мы видели преображение, данное в выражениях, которые относились к теме того Евангелия - отвергнутый Христос занимает Свое славное положение как Сын Человеческий. В каждом Евангелии это связано с мгновением, когда ярко выражено такое перемещение; но в каждом случае она представлена особенным образом: В Евангелие от Марка мы увидели скромное и преданное служение Христа в объявлении Царствия, какой бы ни была божественная слава, которая сияла через Его унижение. Соответственно, здесь возвещается о явлении перехода к славе, как грядущем Царствии в силе. Нет ничего такого, чтобы особенно отличало данное повествование от изложения в Евангелии от Матфея, за исключением того, что удаление Иисуса и трех учеников более сильно отмечено в стихе 2, а данные описания не имеют какого-либо дополнения. Господь наказывает им не говорить никому, что они видели до того, как Он воскресает из мертвых.

Здесь можем отметить, что действительно, явлено Царствие в силе. Не сила Святого Духа, приводящая грешника, как святого члена тела в связь со Христом, Главой, открывающая ему небесную славу Христа, восседающего одесную Отца. Христос пребывает на земле. Он связан с великими свидетелями иудейского устройства (закон и пророчество), свидетелями, которые полностью уступают место Ему, участвуя с Ним в славе Царствия. Однако Христос явлен во славе на земле - человек во славе признается Сыном Божиим, каким Он известен на небесах. Эта слава будет явлена на земле, слава Царствия, а Бог все еще пребывает на небе, хотя и открывает Свою славу. Это не наше положение, пока еще без завесы; только завеса, что касается нашей связи с Богом, порвано сверху донизу, и мы имеем смелость войти в святая святых чрез Христа. Но это является духовной привилегией, а не принародным представлением - наша завеса, что касается этого и нашего тела, не порвана; но есть Христос как имя входа {Вход на небо не составляет здесь часть откровения. Мы находим это в Евангелии от Луки. Облако для Израиля было местом, где обитал Бог, оно было (от Матфея 17) светлым облаком}.

Однако это положение славы не могло быть принято Господом, не могло быть установлено славное царствование, кроме как при новом порядке вещей. Христос должен воскреснуть из мертвых, чтобы установить его. Это не соответствовало явлению Его как Миссии, как и был Он. Поэтому Он повелевает Своим ученикам никому не рассказывать, доколе Он не воскреснет. Это станет сильным подтверждением учения о Царствии в славе. Такое явление славы укрепило веру учеников в то время (когда Гефсимания представила им истинность Его страданий и Его борьбы с князем тьмы); а затем создаст предмет их свидетельства и подтверждения этого, когда Христос займет Свое новое положение.

Мы можем увидеть характер этого явления и его отношении к земному царству славы, о котором говорили пророки во 2-ом Петра 1,19. Здесь прочтем: "И притом мы имеем вернейшее пророческое слово".

Ученики остановились у порога. Фактически, хотя их глаза были открыты, они видели "проходящих людей, как деревья". Что, спрашивали они друг у друга, могло значить "воскреснуть из мертвых"? Им известно было воскресение; вся секта фарисеев верила в это. Но эта сила, которая освободила от состояния, в коем находились человек и даже святые, подразумевая также, что и другие находились в нем при осуществлении этой силы, о чем они совершенно не знали. Они не сомневались в том, что было воскресение, коим Бог воскресит мертвых в последний день. Но то, что Сын Человеческий был воскресением и жизнью - полнейшая победа над смертью последнего Адама, и Сына Божий имеет жизнь в Самом Себе, явленную чрез Его воскресение из мертвых (спасение, которое будет исполнено и в святых в свое время), - они этого не понимали. Несомненно, они приняли слова Господа как истинные, имеющие власть; но Его значение было непостижимо для них.

Сейчас неверие всегда пытается найти трудности, которые оправдывают его в своих собственных глазах, кои отказываются воспринимать божественные свидетельства истины - трудности, которые представляются довольно большими внешне и которые могут беспокоить умы тех, кто чрез благодать склонны верить или уверовали, но еще слабы в вере.

Пророки сказали, что Илия должен прийти прежде. Книжники делали на этом упор. Пораженные славой, которая, несомненно, подтвердила притязания Христа, ученики говорят с Ним об этой трудности. Убеждение, что в их умы принесло славы, вынудило признать трудность, о коей они прежде молчали, не осмеливаясь поговорить о ней. Но сейчас свидетельство достаточно сильно, чтобы они осмелились столкнуться с трудностью.

Действительно, слово говорило об этом, и Иисус принимает это как истину; Илия должен был прийти и устроить все. И он действительно придет перед явлением славы Сына Человеческого; но сначала Сыну Человеческому должно пострадать и быть отвергнутым. Об этом также было написано, как и о миссии Илии. Более того, перед этим явлением Христа, которые испытало Иудеев в отношении их ответственности, Бог не преминул дать свидетельство по духу и силе Илии; но они поступили с ним, как хотели. Написано, что Сыну Человеческому должно пострадать перед явлением Его славы, это истинно, как и то, что Илия придет. Однако, как мы сказали, в отношении свидетельства Иудеям, тот, кто духовно занимает место Илии, пришел. Они поступали с ним, как если бы поступали с Господом. Итак, Иоанн сказал, что он не был Илией, и он приводит главу 40 Исаии, которая повествует о свидетельстве; но он не приводит главу 4 Малахии, которая относится лично к Илии. Господь приводит слова из Малахии 3,1, а Иоанн - из Исаии.

Когда Он спустился с горы, люди, явно изумленные этим таинственным отсутствием среди учеников, подбегают к Нему и приветствуют Его с благоговением, кое вся Его жизнь являла им. Но то, что произошло в Его отсутствие, лишь подтвердило торжественную истину, что Он должен уйти, что и было показано более славным свидетельством. Даже остаток, те, кто верили, не знали, какую пользу получить от силы, которая сейчас пребывала на земле. Вера тех, кто верил, не осознавала присутствия Мессии - силы Иеговы, Исцелителя Израиля: для чего же тогда оставаться среди людей и учеников? Бедный отец выражает свое страдание трогательным образом, словами, которые являют душу, приведенную чувством своей нужды в правильном состоянии, но очень слабой в вере. Повествуется о несчастном положении его ребенка, и его сердце представляет истинную картину положения остатка - веру, которой нужна была поддержка по причине неверия, под коим она была погребена. Израиль пребывал не в лучшем положении, чем бедный ребенок. Однако существовала сила, способная на все. То не явилось трудностью. Разве там была вера, чтобы извлечь пользу из нее - таков вопрос: "Если что можешь", - говорил страдавший отец Иисусу. "Если сколько-нибудь можешь" (ответил Господь) относится к вере: "если сколько-нибудь можешь веровать, все возможно". Бедный отец, верный сердцем, ищет по благости Христа, помощи в Своем падении. Таким образом, ясно представлено положение Израиля. Была всемогущая сила, чтобы исцелить их, избавить их от власти сатаны. Это должно быть сделано чрез веру, ибо душа должна обратиться к Богу. Была вера в тех, кто, тронутый свидетельством Его силы и благодатью Божией, искал в Иисусе исцеление от своих страданий и опору для упования. Их вера была слабой и колеблющейся; но где бы она не пребывала, Иисус содеял верховной силой Своей собственной благодати и благости Бога, которая имеет в себе меру. Как бы далеко не зашло неверие в тех, кто извлечет пользу из благодати устроения, всюду, где есть нужда, Иисус отвечает на нее, когда к Нему взывают. И это является великой милостью и ободрением для нас.

Тем не менее, так как эта сила должна осуществиться самим человеком (к чему Бог призвал Его), было необходимо, чтобы он очень близко приблизился к Богу, - чтобы тот, кому она была вверена, был привержен к общению с Богом удалением от всего, что связывала его с миром и плотью.

Давайте здесь вспомним принципы этого повествования в отношении их общего применения. Господь, Который уходил, чтобы Его больше не видели в мире, доколе Он придет во славе, зрит, спустившись с горы преображения, тот случай власти сатаны над человеком, над Иудейским народом. Это продолжалось почти с детства ребенка. Вера, которая признает вмешательство Бога во Христе, и укрывается в этом от существующего зла, слаба и нерешительна, поглощена злом, вид которого скрывает в большой степени силу, что управляет и убирает его. Однако, чувство нужды достаточно глубоко, чтобы вынудить ее прибегнуть к помощи этой силы.

Именно неверие не знает, как уповать на существующую силу, и оно прекращает отношения Христа с человеком. И не человеческое несчастье, а оно привело его вниз на землю. Но всемогущая сила присутствует - ей нужна лишь вера, чтобы была польза. Однако если сердце из-за власти врага обращается к Иисусу, то оно может (слава Богу) принести Ему свое неверие, как и все остальное. В Нем есть любовь и власть для всякой слабости. Люди собираются вокруг, побуждаемые содержанием власти врага. Может ли Господь исцелить ею? Но может ли Он позволить, чтобы свидетельство о власти сатаны завоевало их сердца? Таково любопытство людей, воображение которых наполнено действием присутствия врага. Но каким бы ни было неверие человека, Христос являлся людям в любви, и таково свидетельство силы, которая разрушала действие власти врага. Люди собираются вокруг. Иисус видит это и словом изгоняет врага. Он действует по необходимости Его силы и намерений любви Бога. Таким образом, действие врага послужило поводом для вмешательства Иисуса, которое слабость веры отца пыталось сдерживать. Тем не менее, если мы являем всю нашу немощь и наше страдание перед Христом, то Он отвечает по полноте Своей силы. С другой стороны, если плоть вмешивается в мысли веры, то она препятствует знанию о путях Божиих. Странствуя, Христос объяснял Свою смерть и Свое новое положение в воскресении. Зачем порицать недостаточность знания, которое скрыло все это от них и наполнило их умы идеями земной и Мессианской славы? Здесь явлена тайна их нужды в знании. Он ясно им сказал, но по пути они обсуждали между собой, кто будет первым в Царстве. Мысли плоти наполнили их сердце в отношении Иисуса, что прямо противоположно тому, что занимало помыслы Бога в отношении Его. Немощь, явленная Иисусу, находит ответ в силе и в высшей благодати; плоть и ее желания скрывают от нас, даже думая о Нем, всю значимость помыслов о Боге. Свою собственную славу они искали в Царстве; крест - истинный путь к вере - был непонятен им.

После этого Господь продолжает говорить со Своими учениками о том, что было тогда главным для Него; о том, что должно быть разрешено во всех отношениях. Ему быть отверженным; и Он удаляется от множества с учениками, чтобы дать им наставления в связи с этим. Поглощенные Его славой, Его правами как Мессии, они не понимают этого.

Даже их вера, какой она была, ослепляет их в отношении всего, что кроется за этим; потому что, верно присоединяя себя к Лицу Христа, она связывала, пожалуй, их сердца, в которых существовала вера, связывали - со Христом исполнение того, чего желала и искала в Нем для самих себя их плоть. Как искусно сердце! Это выдается в их споре за превосходство. Их вера слишком слаба, чтобы постичь разъяснения, которые противоречили их мыслям (стих 32). Эти мысли проявляются среди них без какого-либо сокрытия их. Иисус укореняет их и приводит в пример им дитя, что Он так часто делал прежде. Тот, кто последует за Христом, должен иметь дух, совершенно противоположный духу мира - дух, принадлежащий тому, что было слабым и презиралось гордынею мира. Принимая его, они примут Христа; принимая Христа, они принимают Отца. Речь идет о вечном, и дух человека должен быть духом ребенка.

Мир так противопоставлен Христу, что кто не против Него, тот за Него {Некоторые затрудняются, сравнивая это выражение с: "Не запрещайте ему; ибо кто не со Мною, тот против Меня". Но они едины, когда виден главный пункт; Христос - божественный критерий положения человека, и разрешен вопрос. Мир был полностью, всецело против Него. Если отдельный человек не был, не существовало промежуточного положения, то он был за Него. Но все разрешается так, если человек не за Него, то он от мира и посему против Него}. Сыну Человеческому должно быть отвергнутым. Вера в Его Лице не является личным служением Ему. Увы! ученики думали о себе: "Он не ходит за нами". Они должны разделить отвержение Его; и если кто-нибудь даст им чашу воды, то Бог воспомянет это. Что бы ни вынуждало их споткнуться на своем пути, будь то их правый глаз или рука, им лучше лишиться этого члена; ибо говорилось не о делах земного Мессии, а о вечном. И все должно быть испытано совершенной святостью Бога, в суде, тем или иным способом. Всякому осолиться огнем - доброму и плохому. Там, где была жизнь, огонь истребит лишь плоть; ибо когда нас судят, мы очищаемся Господом, дабы не быть судимым миром. Если суд достигает нечестивых (и, несомненно, он постигнет их), то этот суд - есть огонь, который не угаснет. Но для праведных остается что-то еще: им осолиться солью. Те, кто были посвящены Богу, чья жизнь была жертвой Ему, не испытывают недостатка воздействия святой благодати, которая привязывает душу к Богу и внутренне сохраняет ее от зла. Соль - это не доброта, которая ублажает (которую, несомненно, дает благодать), но это действенность Бога внутри нас, которая связывает все в нас с Богом и отдает Ему сердце, привязывая его к Нему в смысле обязанности и желания, отвергая все в себе, что противостоит Ему (обязанность, которая проистекает из благодати, но которая из-за этого действует все более сильно). Таким образом, практически, это была отличительная благодать, действенность святости, которая отделяет от всего злого; но отделением для Бога. Соль - добрая вещь: это так называется действие, произведенное в душе, состояние души, равно как и благодать, которая дает это состояние. Таким образом, те, кто пожертвовали себя Богу, отделены для Него; они - соль земли. Но если соль теряет свой вкус, то чем ее поправить? Она используется для приправы другого; но если соли надо это, то ничего не остается, что может поправить ее. Так будет с христианами: если те, кто Христовы, не передали это свидетельство, то где найти что-нибудь еще, кроме христиан, чтобы передать его им и произвести его в них?

Сейчас в самом себе должно быть это чувство обязанности пред Богом, которое отделяет от злого, этот суд всему злому в сердце. Это не являет вопрос осуждения других, но помещение себе пред Богом, становясь, таким образом, солью, имея ее в себе. В отношении других необходимо искать мир; а подлинное отделение от зла является тем, что позволяет нам идти в мире вместе. Словом, христианам надлежит держаться в себе отдельно от злого и близко к Богу; и идти с Богом в мире между собой. Нет более ясного, более важного, более ценного наставления, чем это. Несколькими словами оно судит, направляет всю христианскую жизнь.

Приблизилось окончание служения Господа. Описав в этих принципах необходимые черты вечности и характер христианской жизни, Он обращает все отношения Бога с человеком к их исходным началам, отстраняя мир и его славу, и также иудейскую силу, что касается ее непосредственного исполнения, указывая путь вечной жизни в кресте и в спасительной силе Бога. Тем не менее Он Сам занимает место послушания и служения - истинное место человека - среди всего этого: с другой стороны, Бог Сам явлен в Своем истинном образе Бога, в Своей природе и в Своих божественных правах; а особая слава, которая принадлежит благоустроению и соответствующим отношениям, оставлена.

Марк 10

Здесь мы находим поразительный принцип - отношения натуры (как Бог Сам сотворил их изначально), восстановленные в их подлинной власти, тогда как сердце подвергается суду, и крест, единственное средство приближения к Богу, Который был их источником сотворения. На земле Христос не мог предложить ничего, кроме креста, тем, кто шел за Ним. Слава, к которой приведет крест, явлена некоторым из них; что же касается Его, то Он Сам занял место раба. Именно знание Бога чрез Него должно сотворить их для этой славы и вести их к ней; ибо, действительно, это была вечная жизнь. Все остальные промежуточные пути, в руках людей, представляются враждебными Богу, Который даровал их Своему явлению в Лице Христа.

Затем мы читаем (стихи 1-12) об изначальном отношении мужчины и женщины, созданном творческой рукой Бога; а в стихах 13-16 - об интересе Христа к детям, их месте пред благим взором Бога, духовной ценности того, что они представляли для людей. В стихе 17 мы наталкиваемся на закон, мир и сердце человека в этих обстоятельствах. Но в то же время мы знаем, что Иисус блажен при виде доброго в творении, каковым оно является - в данной главе раскрыт очень интересный принцип - соотнося с его сердцем моральный критерий. Что же касается закона, то, как это может узреть плотское сердце (то есть необходимо внешнее действие), юноша соблюдал его; соблюдал с естественной искренностью и праведностью, что Иисус может оценить как определенное качество творения и что нам всегда надлежит различать, где бы это ни было. Важно помнить, что Он, Кто, как человек, был совершенно отделен для Бога - так как Он помышляя о Боге - мог различать неизменные обязанности отношений, установленных Самим Богом; а также все то, что было дружелюбным и привлекательным в творении Бога как таковом. Помышляя о Боге и будучи Богом, явленным во плоти, как мог Он не узнать то, что было от Бога в Его творении? Поступая так, Ему надлежит установить обязанности в отношениях, в которые Он поместил его, и явить нежность, которая была у Него в отношении детей, этих представителей духа, кои были предметом Его вожделений. Он, должно быть, любит естественную честность, которая может быть развита в твари. Но Ему надлежит судить истинное положение человека, явленное полностью и чувства, которые основаны на том, что дал сатана, и волю, которая отвергла и отвернулась от явления Бога, которая призывала его оставить эту суету и идти за Ним, таким образом, духовно подвергая сердце испытанию.

Иисус являет абсолютное совершенство Бога и другим образом. Юноша видел внешнюю сторону совершенства Христа и, веря в силу человека исполнить то, что благо, видя практическое воплощение этого во Христе, обращается к Нему - и, по-человечески говоря, искренне - чтобы узнать у Того, в Ком он видел так много совершенства, хотя рассматривал Его просто как Учителя правило вечной жизни. Эта мысль выражена в его искреннем и сердечном приветствии. Он бежит, он падает на колени пред Учителем, Который, в его понимании, духовно находился так высоко, говоря: "Учитель благий!" Человеческий предел его мыслей об этой благости и его уверенность в силах человека, проявляются в таких словах: "Что мне делать, чтобы наследовать жизнь вечную?" Господь, увидев значимость его слов, отвечает: "Что ты называешь Меня благим? Никто не благ, как только один Бог". Знающий Бога станет ценить то, что Бог сотворил, когда это явится в своем истинном месте. Как таковое. Однако один Бог благ. Человек, пред Богом, не станет мечтать о человеческой благости. У этого юноши была по крайней мере, надежда стать благим по закону {Он не спрашивает, что должен сделать, чтобы спастись? Он полагал, что через закон он должен получить жизнь}, и он верил, что Иисус был таким как человек. Но величайшие преимущества, которые могла признать плоть и которые соответствовали ее натуре, более действенно закрыли дверь в жизнь и небо для человека. Плоть употребила закон для самоублажения, человек же не благ, но грешник. А мы, фактически, должны искать праведность, ибо ее нет у нас (потому что мы, скажем так, грешники и не можем достигнуть этой праведности в себе). Более того, преимущества мира, которые появились, чтобы сотворить человека более способным делать благое, привязали его сердце к ужасным вещам, укрепили эгоизм и вынудили его придавать немного значения образу Бога.

Однако наставления этой главы еще дальше представляют положение человека пред Богом. Помыслы плоти сопутствуют и надают свою форму чувствам сердца. Того, Кто разбужен Духом благодати, творящим через притягательность Христа, доколе Сам Святой Дух не придаст этим чувствам силу Своего присутствия, являя Им славу Христа на небе ради их намерения; вынуждая в то же время снять свет той славы (для сердца верующего) на кресте. Облачив ее всей ценностью искупления, которое она свершила, ценностью божественной благодати, которая была ее источником, сотворяя согласие со Христом, в каждом, кто разделяет ее с Ним. Петр не понял, каким образом может быть спасен, если такие преимущества, которыми владели Иудеи в своем отношении с Богом (и которые, в частности, были в случае этого юноши), лишь преграждали путь в Царство Божие. Господь встречает его на этой самой основе; ибо сейчас встал вопрос о человеке, находящимся пред лицом Бога. Что касается человека, такое невозможно - вторая великая истина - в отношении его положения. Нет только никого благого, кроме Бога, но и никто не мог быть спасен согласно тому, чем был человек. Какие бы преимущества в качестве определенных средств он не имел, все они напрасны при его грешном положении. Однако Господь представляет другой источник надежды. "Все возможно Богу". Все это, вся эта часть Евангелия, не касаясь иудейской системы, так и трактует, потому что это было основано на испытании возможности обладать божественно данными уставами приобретения праведности и нахождения пред еще не открытым Богом, открыло Бога и привело человека и сердце человека лицом к лицу, как и есть, с Ним; в благодати, но таким образом лицом к лицу каким был он. Ученики, не приняв еще Святого Духа, пребывают под влиянием старой системы и видят лишь проходящих людей, как деревья; что совершенным образом представлено в данной главе. Они, действительно, могли помышлять о Царстве, но по-плотски.

Однако, плотский разум, еще далее постигает предмет жизни по благодати. Петр напоминает Господу, что ученики оставили все, чтобы следовать за Ним. Господь отвечает, что всякий {Это уходит за пределы связи учеников с Иудеями и касается, в принципе, язычников}, кто сделал так, будет иметь все, что сделает его блаженным в своих чувствах, как это создал Бог, что не мог дать весь этот мир. Когда речь идет о подлинном наслаждении им, при этом он получит во сто крат больше. За то противление, которое было у Него Самого в этом мире, он получит в мире грядущем (Петр не думал об этом) не частное отдельное преимущество, а вечную жизнь. Он касается большего, нежели вопроса об обетовании, связанного с Мессией на земле, чтобы войти и дать войти другим в то, что вечно. Что касается вознаграждения каждому, то о нем нельзя судить внешне.

Но, далее, они действительно пошли за Иисусом и думали о вознаграждении, но мало думали о кресте, который вел к нему; они были поражены, видя Иисуса, намеренно идущего в Иерусалим, где люди искали убить Его, и они устрашились. Хотя они шли за Ним, они были далеки от того, чтобы понять, что же означает весь этот путь. Иисус старательно разъяснял им это - Его отвержение и Его вступление в новый мир чрез воскресение. Иоанн и Иаков, немного тронутые словами Господа, используют свою веру в царственности Христа, чтобы представить плотские желания своего сердца, а именно, чтобы сесть по правую и по левую руку Его во славе Его. Опять Господь уверяет их, что они должны разделить крест с Ним, занимает место исполнения Своего служения и приводит других, дабы разделять Его страдания. Что касается славы Царствия, то она будет дана тем, для кого ее приготовил Отец: в Его же руках таковой не было, кроме как для них.

Таково место служения, смирения и послушания, в котором данное Евангелие всегда представляет Его. Таким должно быть место Его учеников.

Мы увидели, какая плоть была в честном юноше, которого возлюбил Иисус, и в Его учениках, которые не знали, как занять истинное положение Христа. Замечателен контраст этого и полный торжества Святого Духа, как это находим мы в сравнении данной главы с главой 3 Филиппийцам.

В Савле нам представлен человек внешне безупречный, согласно закону, подобно юноше в нашем Евангелии; но он увидел Христа во славе и, чрез учение Святого Духа, праведность, по которой Христос вошел во славу, в коей Он открыл Себя Савлу. Все, что было хорошо для него, стало потерей для Христа. Была ли у него плотская праведность, человеческая праведность, даже если бы он мог явить ее, когда он увидел праведность, блиставшую славой Христа? У него была праведность, которая дана от Бога чрез веру. И что стоила праведность, для чего он трудился теперь, когда он владел совершенной праведностью, которую Бог дал чрез веру? Были изглажены не только грехи: человеческая праведность стала тщетной для этого. Но его глаза открылись этому чрез Святого Духа и лицезрение Христа. То, что занимало сердце юноши и удерживало в мире, который покинул Христос и который отверг в Нем Бога - могло ли это сдержать того, кто видел Христа в другом мире? Это было для него ничем иным, как нечистотой. Он оставил все, чтобы иметь этого Христа. Он считал это крайне бесполезным. Святой Дух, открывая Христа, полностью освободил его.

Но такое явление сердцу прославленного Христа идет, однако, дальше. Тот, кто порывает с миром, должен идти за тем, чьей славы он достигнет; и это должно привести его самого к кресту. Ученики оставили все, чтобы последовать за Ним. Благодать прилепила их ко Христу, дабы они шли за Ним. Святой Дух еще не связал их с Его славой. Он восходит в Иерусалим. Они ужасались этим; и, следуя за Ним (хотя Он идет впереди их, и у них есть Его руководство и Его присутствие), они боятся. Павел стремиться узнать силу Его воскресения: он жаждет разделить Его страдания и быть похожим до Его смерти. Вместо ужаса и боязни мы зрим здесь полное духовное понимание и желание подчиниться той смерти, которой страшились ученики; ибо в ней он духовно узрел Христа, и то был путь к славе, которую он увидел.

Более того, это созерцание Христа очищает желания сердца в отношении славы. Иоанн и Иаков желают для себя лучшего места в Царстве - желание, которое пользовалось (с плотской и эгоистичной целью) пониманием веры - едва различимое понимание, которое искало сразу Царство, а не грядущие славу и мир. Павел лицезрел Христа: его единственным желанием в славе было иметь Его - "чтобы приобресть Христа" и новое, соответствующее этому положение; не хорошее место подле Него в Царствии, а Его Самого. Таково спасение - результат присутствия Святого Духа, открывающего прославленного Христа.

Мы можем отметить, что в каждом случае Господь являет крест, что является лишь переходом от мира сего, природы к миру славы и вечной жизни {Везде явлен крест, от рассматриваемых вопросов преображения до Его прав как Сына Давидова. Пророка и проповедника, когда служение заканчивалось преображением, в коем Его будущая слава сияла в этом мире на кресте, которому надлежало завершить Его служение здесь внизу. Но прежде, чем Он достиг креста, Он явил Себя как Царя. Евангелие от Матфея начинается повествованием о Царе, а Евангелие от Марка говорит в основном о Пророке}. Он явил крест юноше; Он явил крест; ученикам, которые идут за Ним; Иоанну и Иакову, которые искали хорошее место в Царствии, Он явил чашу, которую им надлежит испить, следуя за Ним. Вечная жизнь, приобретенная теперь, принадлежала по намерению Бога другой стороне креста.

Заметьте также, что Господь так всецело и божественно пребывал над грехом, в коем находилась плоть, что мог распознать все, данное во плоти от Бога, и в то же время явил невозможность какой-либо связи между Богом и человеком на основе того, что есть человек. Преимущества были препятствиями. Необходимо пройти чрез то, что является смертью для плоти: мы должны иметь божественную праведность и войти в духе (в будущем, фактически) в иной мир, чтобы следовать за Ним и быть с Ним - "приобресть Христа". Торжественный урок!

Итак, один Бог благ, и - есть грех - невозможно, когда Он явлен, что человек может пребывать в отношении с Богом; но с Ним все возможно. Крест - единственный путь к Богу. Христос ведет к нему, и мы должны идти за Ним по этому пути, который является путем вечной жизни. Дух, подобный детскому, входит в него чрез благодать; дух служения и самоотречения идет по нему. Христос шел в этом, отдавая Свою жизнь во искупление для многих. Здесь завершается данная часть наставления Господа. Смиренность в служении - вот место, в которое Христос приводит нас; в нем пребывал и Он. Данная глава достойна особого внимания, которое христианин чрез благодать, может уделить ей. Она повествует об основе, на которой может находиться человек, о том, насколько Бог признает плотское и о пути учеников здесь внизу.

Стихом 46 начинается другая тема. Господь вступает на путь Своих последних отношений с Израилем, являя Себя Царем, Еммануилом, нежели пророком, который должен был быть послан. Его служение как Пророка завершено: Он был послан (Он сказал Своим ученикам), чтобы проповедовать. Это привело Его, как мы видели, к кресту, Ему, должно быть, надо объявить об этом как о результате тем, кто идет за Ним. И сейчас Он возобновляет Свои отношения с Израилем, но как Сын Давидов. Он подходит к Иерусалиму, откуда Он ушел, где Ему быть отвергнутым, и сила Бога является в Нем. По пути в Иерихон, город проклятия, входит Тот. Кто приносит благословение ценой принесения Себя в жертву. Бедный слепой {Я уже отметил, что слепой из Иерихона во всех первых трех Евангелиях является тем пунктом, где начинается повествование о последних деяний Христа в отношении Иудеев и Его последних страданиях, при этом Его общее служение завершено} (и, действительно, таким по себе был народ) признает Иисуса Назорея Сыном Давидовым. Благодать Иисуса отвечает в силе нужде Его народа, которая выражена верой и которая все же сохранялась, несмотря на препятствия, воздвигнутые на ее пути множеством, которое не чувствовало этой нужды и которое следовало за Иисусом, привлеченное явлением Его силы, не будучи присоединенным к Нему верой сердца. У такой веры есть чувство нужды. Иисус останавливается, зовет его и являет всем божественную силу, которая отвечала в средине Израиля вере, что признала в Иисусе Назорее истинного Сына Давидова. Мессию. Вера бедного человека исцелила его, и он пошел за Иисусом без всякого лицемерия или боязни.

Вера, признавшая Иисуса Христом, явилась божественной верой, хотя, возможно, она ничего не знала о кресте, о котором Он только что объявил Своим ученикам, как о результате Его верности и служения и в чем должна идти вера, если она искренняя.

Марк 11

Далее (глава 11) Иисус являет Себя Иерусалиму Царем. Встреча Его изображает степень, с коей свидетельство, которое Он передал, действовало на сердца простодушных. Бог, посему установил, что так и должно случиться. Мы находим мало отличия описываемой сцены от повествования в Евангелии от Матфея. Лишь более просто представлено царство: "Царство отца нашего Давида".

С каким достоинством, как Судья всего, Иисус узнает сейчас обо всем, что творилось в храме, и выходит, не говоря ничего! Господь зашел в Свой храм, как въехал Он в город на осленке, на которого никто из людей не садился, Израиль осужден в проклятии смоковницы {То есть человек при ветхом завете, плоть при божественном требованием, и никакого плода она не даст}. Слава Господа, дома Иеговы подчеркивается чрез власть - власть, о которой Он возвещает и которую Он исполняет в Его собственном Лице. Книжники и первосвященники уступают перед господством, которое Его слово приобрело Ему над людьми, и Он, нетронутый, несмотря на их злобу, уходит из города. На следующий день Он заверяет Своих учеников, которые были поражены, увидев засохшую смоковницу, что чего бы они не попросили в вере, будет им; но они должны поступать по благодати, если у них будет такая привилегия. Книжники, священники и старейшины смущены и спрашивают о Его власти. Он обращается к их совести, но таким образом, чтобы показать их неспособность задавать Ему такой вопрос, показывая в то же время их неискренность. Они не могли ответить на вопрос в отношении крещения Иоанна: по какому праву они могли вопрошать Его относительно Его собственных возвещений? Они не могли ответить, когда им задавался вопрос. С другой стороны, они должны либо признать Его труд своим ответом, либо потерять власть над людьми, отрицая крещение Иоанна, который нес свидетельство о Христе. Здесь не стоял вопрос о превосходстве над этими людьми: просто как немощна мудрость человека пред лицом Бога и Его мудростью!

Изменение в устроении занимает в Евангелие от Матфея более определенное место. Равно как и грех, что отверг Царя. В Евангелие от Марка повествуется скорее о служении Христа как Пророка. Затем, как мы видели, Он являет Себя Царем. И в обоих Евангелиях, мы видим, именно Иегова исполняет служение, которое Он соблаговолил исполнить.

Следовательно, в Евангелии от Матфея мы находим более личные обвинения, как в притче о двух сыновьях (глава 21,28-31), и подробность изменения устроения в притче о брачном пире (глава 22,1-14); ничего такого мы не найдем в Евангелии от Марка. В этом Евангелии нам, чрез Духа Божия, представлены низменное достоинство Его Лица и тот простой факт, что Пророк и Царь были отвергнуты (отвержение , которое вело к осуждению Израиля). В противном случае оно представляет собой то же общее свидетельство, которое мы рассматривали в Евангелии от Матфея.

Марк 12

Затем Господь представляет сущность всего закона как принцип благословения между тварью и Богом, и то, что сотворило критерий для сердца в отвержении Христа. Я говорю "для сердца", потому что действительно было испытание, хотя и понимали, что оно появилось. Даже, когда были действительно ортодоксальные принципы (Христос отвергнут), душа, не прилепившаяся к Нему, не могла идти за Ним по пути, к которому вело отвержение Его. Система советов Бога, которая зависела от этого отвержения, представляла трудность. Те, кто были присоединены к Его Лицу, следовали за Ним и находились в ней, не поняв, как надо, этого ранее. Итак, Господь являет суть закона - по существу, всего закона как божественного наставления - и место, где советы Бога переходят в новое положение, в коем они будут исполнены, отстоя от нечестивости или враждебности человека. Словом, в нескольких стихах (гл. 12,28-37) явлен закон и Сын Давидов, а последний занимает Его место как Сын Человеческий - Господь - одесную Бога. Такова тайна всего происходящего. Единение Его тела, собрания с Ним Самим было всем, что осталось позади. Только в Евангелии от Марка Пророк различает духовное состояние под законом, позволяющее войти в Царствие (ст. 34). У того книжника был дух понимания.

Картина положения, которое приведет к суду, что мы находим в главе 23 от Матфея, не представлена здесь. Это не Его дело. Иисус, еще Пророк, предупреждает Своих учеников духовно; но осуждение Израиля за отвержение Сына Давидова, явлено здесь Его очам не таким образом (иными словами, это не то, о чем говорит здесь Святой Дух). Указывается на настоящий характер преданности книжников, и ученики предупреждены в отношении их. Господь вынуждает их почувствовать, что это такое в очах Божиих. Бога истинно оценивает пожертвования, принесенные в храм.

Марк 13

В главе 13 Господь в наибольшей степени рассматривает служение апостолов при обстоятельствах, которые будут окружать их, нежели говорит о развитии устроения и путей Божиих в отношении Царствия - то, что наиболее подробно представлено в Евангелии от Матфея, где об этом повествуется.

Следует заменить, что вопрос учеников рассматривает только в общем в плане того, что занимало их. Они спрашивают, когда будет свершен суд над храмом, когда все это свершиться. Отрывок, стихи 9-13 хотя и включены некоторые обстоятельства, которые находим в главе 24 от Матфея, и относится скорее к тому, о чем повествуется в главе 10 от Матфея. В ней говорится о служении, которое исполнят ученики в средине Израиля, свидетельствуя при гонении властей, и Евангелие будет проповедоваться во всех народах до наступления конца. Им надлежит, как проповедникам, занять место, которое Иисус занял среди людей, только свидетельство должно простираться намного дальше. Это будет во времена всевозможных страданий и самых тяжелых гонений.

Но наступит время, когда это служение завершится. Хорошо известный знак мерзости запустения укажет на него. Тогда они должны бежать. То будут дни беспримерной скорби, знамений и чудес, которые, если бы это было возможно, могли бы обмануть избранных. Но они предупреждены. Все должно поколебаться после этого часа, и придет Сын Человеческий. Сила займет место свидетельства, а Сын Человеческий соберет Своих избранных (Израиля) со всех частей земли.

Мне кажется, что в этом Евангелии более, чем в любом другом, Господь соединяет тот и грядущий суды Иерусалиму, повествуя о последнем, потому что здесь Он более печется о поведении Своих учеников во время подобных событий. Израиль, вся система, в которую пришел Господь, должны быть предварительно удалены, дабы явить собрание и Царствие в его божественном образе, а затем и тысячелетие - то есть собрание в его славе и Царствие, как установленное во власти - когда будут окончательно устранены законная система и Израиль при первом завете. В эти два периода общее положение учеников будет одинаковым, но события последнего периода будут определенными и важными, Господь посему и говорит о них. Тем не менее, то, что было наиболее близким и что в настоящее время отстранило Израиль и свидетельство, предполагало, чтобы предупреждение было направлено ученикам из-за их непосредственной опасности; и они соответственно, получают его.

Усилие Иудеев восстановить свою систему в конце, не взирая на Бога, приведет лишь к открытому отступничеству и решительному суду. Это будет время непревзойденного страдания, о котором говорит Господь. Но со времени первого разрушения Иерусалима Титом до пришествия Господа полагается, что Иудеи отстранены и пребывают под осуждением, в какой бы степени оно бы ни было исполнено.

Ученикам велено бодрствовать, ибо они не знают часа. Здесь, в частности, пред взором Господа предстает поведение учеников в этом отношении. Об этом великом дне и о часе его наступления не знают ни Ангелы, ни даже Сын, как Пророк. Ибо Иисусу надлежит воссесть одесную Бога, доколе Его враги не будут положены у подножия ног Его, и не открыто время Его воскресения. Отец, говорит Иисус, по Своей собственной власти знает это. Смотрите Деяния 3, где Петр говорит Иудеям о возвращении Господа. Они отвергли его свидетельство; и сейчас они ожидают полного исполнения всего, о чем сказано. Между тем, рабы оставлены служить во время отсутствия Учителя. Он приказал привратнику бодрствовать. Они не знали, когда придет Учитель. Это относится к ученикам в их связи с Израилем, но в то же время это представляет общий принцип. Господь направляет его всем.

Марк 14

Глава 14 продолжает нить повествования , но касаясь торжественных обстоятельств, которые относятся к концу жизни Господа.

Книжники и фарисеи уже держали совет, как хитростью схватить Его и убить. Они боялись народа, который восхищался делами, благостью и кротостью Иисуса. Посему они не хотели взять Его во время праздника, когда множество народа собиралось в Иерусалим; однако у Бога были другие намерения. Иисус должен был стать нашим Пасхальным Агнцем, благословенным Господом! И Он приносит Себя в искупительную жертву. Сейчас, таковыми являются советы Бога и любовь Христа, сатане не нужны определенные силы, чтобы исполнить все, что он мог сделать против Господа. Иисус предлагает Себя в жертву, а люди скоро будут вынуждены отдать язычникам Того, Кто так сильно привлекал их; и не надо будет предательства, чтобы без усилий бросить Его в руки священников. Однако собственные установления Бога, которые признавали Его и являли Его в Его благодати, будут на первом плане; а вечеря в Вифании и вечеря в Иерусалиме будут предварять: одна - предложение, а вторая - поступок Иуды. Ибо, нечестивость человека есть то, чем она может быть, Бог всегда занимает такое место, которое Он выбирает, и никогда не позволяет силе врага скрыть Его пути от веры, никогда не оставляет Свой народ без свидетельства Его любви.

Данная часть повествования очень примечательна. Бог являет мысли и боязнь вождей народа, чтобы мы узнали о них; но абсолютно все находится в Его собственных руках; и злоба человека, вероломность и сила сатаны, действующая самым энергичным образом (никогда они, еще не были так активны), лишь исполняют намерения Бога во славу Христа. До того, как Иуда предает Его. Ему явлено свидетельство о любви Марии. Бог ставит печать этой любви на Того, Кого предадут. С другой стороны, Он, до того, как будет отвергнут и предан, может испытать всю Его любовь для Себя в устроении вечери Господней и во время Своей последней вечери с ними. Какое прекрасное свидетельство, полное интереса, с коим Бог печется и утешает Свои чада в тяжелейший момент их страдания!

Заметьте также, каким образом любовь ко Христу находит среди тьмы, которая сгущается вокруг Его пути, свет, который направляет ее поведение и направляет точно к тому, что соответствовало времени. У Марии не было пророческого знания; но надвигающаяся опасность, в которую Господь Христос был помещен ненавистью Иудеев, будоражит ее любовь во исполнение действия, которое станет известным во всем мире, повсюду, где будет возвещено о смерти Христа и Его любви к нам. Таково истинное знание - истинное руководство в духовной жизни. Ее поступок становится причиной тьмы для Иуды; поступок облачен в свет божественного знания чрез личное свидетельство Господа. Эта любовь ко Христу различает то, что угодно - справедливо и своевременно оценивает добро и зло. Хорошо тревожиться за бедных.

Но в этот час все намерение Бога сосредоточено на жертве Христа. Всегда была возможность успокоить бедных, и это верно. Сравнить их с Иисусом в момент Его жертвоприношения, означало убрать их из их места и забыть все, что было ценно для Бога. Иуда, который заботился только о деньгах, занял положение, соответствующее его собственному интересу. Он увидел не драгоценность Христа, а желания книжников. Его проницательность была от врага, а проницательность Марии - от Бога. Далее: Иуда составляет с ними план предать Иисуса за деньги. Дело устроено по его и их намерениям. Тем не менее, замечательно увидеть здесь то, как - если я могу так сказать - Бог Сам управляет положением. Хотя в этот момент злоба человека достигает своего пика, а сила сатаны напряжена до крайности, однако в этот час все исполнено точно, исполнено способом и орудиями, избранными Богом. Ничто, ни единая вещь, не укрывается от Него. Ничто не исполняется кроме того, что Он желает, и как Он желает, и когда Он желает. Какое утешение для нас! в обстоятельствах кои мы рассматриваем, какое поразительное свидетельство! Святой Дух, посему, сообщил о желании (которое легко понять) первосвященников и книжников не поступать так во время праздника. Тщетное желание! Данная жертва должна быть принесена в праздник; и она принесена.

Приблизилось время последнего в жизни Иисуса праздника Пасхи - праздника, когда Ему Самому надлежит стать Агнцем и не оставить для веры воспоминания, за исключением о Себе Самом и о Своем деле. Посему Он посылает Своих учеников подготовить все, что было необходимо для проведения праздника. Во время вечери Он располагает Своих учеников к общению и в последний раз являет им Свою любовь. Но им надо сказать (ибо Он должен вынести все), что один из них предаст Его. При этой мысли {В этом вопросе есть что-то очень прекрасное и трогательное. Их сердцам была сообщена торжественность, а слова Иисуса произвели в них результат божественного свидетельства. У них, кроме Иуды, не было и мысли предать Его; Его слово было несомненно верным, их души признали это, но при словах Христа у них самих возникло сомнение. Это не хвастливая уверенность, что они не предадут, но преклонение сердца перед торжественными и ужасными словами Иисуса. Иуда избежал вопроса, но затем, дабы не казаться таковым, но быть как остальные, спрашивает, чтобы лишь на него лично указал Господь, что явилось несомненным облегчением для других (от Матф. 26,25)} сердце каждого из, по крайней мере, одиннадцати ответило своей печалью. Поступит же так тот, кто ел с Ним из одного блюда; горе тому человеку! Однако ни мысль о таком беззаконии, ни печаль Его собственного сердца не могли прервать излияние любви Христа. Он заверяет их в этой любви, что в вечере Господней, которая есть Он, Его жертвоприношение, а не временное спасение, о чем им и следует помнить. Все сейчас сосредоточено в Нем, умирающем на кресте. Затем, подавая им чашу, Он закладывает основание нового завета в Своей крови (в образе), давая ее им как участие в Его смерти - истинный глоток жизни. Когда они выпили из нее, Он заявляет, что это печать нового завета - то, что хорошо известно Иудеям, по Иеремии; добавляя, что она излита за многих. Смерть должна наступить во установление нового завета и во искупление многих. Для сего смерть необходима, а связи земного союза между Иисусом и Его учениками расторгнуты. Он не будет более пить от плода виноградного (знамение такой связи), доколе не возобновит эту связь с ними в Царстве Божием по новому. Когда Царствие будет установлено, Он опять пребудет с ними и возобновит эти узы связи (в другой форме и, несомненно более замечательным на самом деле образом). Но сейчас все иначе. Они воспевают и выходят, направляясь к привычному месту на Горе Елеонской.

Связь Иисуса со Своими учениками здесь внизу должна, действительно, быть нарушена, но это не станет оставлением их. Он укрепил, или, по крайней мере, Он явил чувства Своего сердца и силу (с Его стороны) этих уз во время Своей последней вечери с ними. Но они соблазнятся при Его положении и оставят Его. Однако во всем этом была рука Божия.

Он поразит пастыря. Но воскреснув из мертвых, Иисус возобновит Свои отношения со Своими учениками - бедными стада. Он пойдет впереди них к месту, где эта связь началась, в Галилею, отстоя от гордыни, и где среди них свет появился по слову Бога.

Его ожидала смерть. Он должен пройти чрез нее, чтобы могла быть установлена любая связь между Богом и человеком. Пастырь будет поражен Господом Саваоф. Смерть была судом Божиим: мог ли человек попрать ее? Был Тот, Кто мог. Петр, любящий Христа настолько сильно, чтобы в сердце оставить Его, вступает на путь смерти, дабы вернуться опять, давая тем самым свидетельство, еще более поразительное, о его собственной неспособности пересечь бездну, которая открылась перед его глазами в Лице его непризнанного Учителя. В конце концов, для Петра это было ничто иное, как внешняя сторона смерти. Немощь, вызванная его боязнью, сделала его неспособным заглянуть в пропасть, которую грех отверз перед нашими ногами. Тогда когда говорит Иисус, Петр готов столкнуться с чем угодно. Искренний в своей любви, он не знал, что такое человек пред Богом и в присутствии врага, оружием которого была смерть. Он уже боялся; но вид Иисуса, внушающий любовь, не говорит, что плоть, которая препятствует нашему прославлению Его, в практическом смысле мертва. Более того, он ничего не знал об этой истине. Именно смерть Христа вывело наше положение на истинный свет, давая ему единственное исцеление - смерть и жизнь в воскресении. Подобно ковчегу в Иордане, Он погружается в нее один, чтобы спасенный Им народ мог перейти, не замочив ноги. Они не шли по этому пути раньше.

Иисус приближается к концу Своего испытания - испытания, которое только выявило Его совершенство и Его славу и в то же время прославило Бога, Его Отца, к концу испытания, которое не оставило Ему ничего, что имело бы силу остановить Его, если что-нибудь могло так сделать, и что сохранилось бы даже до смерти и до действия гнева Божиего в этой смерти, действия, кое превыше всех наших мыслей.

Он подошел к столкновению и страданию не с легкостью Петра, который погрузился в это не зная природы этого, но с полным знанием; помещая себя пред Лицом Своего Отца, где все взвешено и где воля Того, Кто возложил на Него такое бремя, ясно прослеживается в Его общении с Ним; посему Иисус исполняет ее, как это видел Сам Бог согласно глубине и намерению Своих помыслов и Своей натуры, исполняет в полном послушании Его воле. Иисус отходит в одиночестве, чтобы помолиться. И, духовно, в общении со Своим Отцом, Он проходит чрез весь круг Своих страданий, понимая всю их горечь. Представляя их Своим взором, Он являет их сердцу Своего Отца, чтобы, если возможно, сия чаша могла миновать Его. Если же нет, то, по крайней мере, Он да получит ее из руки Своего Отца. Это было благочестием, по причине которой Его услышали, а Его молитвы достигли небес. Он явлен как человек - блажен, что у Него есть ученики, которые могут бодрствовать с Ним, блажен, что может уединиться и излить Свою душу в недра Своего Отца, пребывая в зависимом положении человека молящегося. Какое зрелище!

Петр, который умер бы за своего Учителя, не способен даже бодрствовать с Ним. Господь кротко показывает ему его несообразность, признавая, что его дух, действительно был преисполнен доброй волей, но его плоть была никчемной в противлении врагу и в духовном испытании.

Повествование Марка, который так быстро переходит от одного обстоятельства (что изображает все духовное состояние людей, с кем Иисус был единен) к другому, дабы соединить все эти события друг с другом, является таким же трогательным, что и развитие подробностей, описываемых в других Евангелиях. На каждом шаге, который мы делаем, исследуя это повествование, запечатлен духовный характер, при этом он предстает интересным настолько, что ничто не может превзойти его (за исключением того, что находится над всем и над всеми мыслями), кроме только Того, Единственного, Кто явлен здесь нам. По крайней мере, Он бодрствовал со Своим Отцом; ибо, в конце концов, зависимый как и есть, чрез благодать, что мог сделать человек для Него? Как человеку, каким Он был, Ему надлежало опереться только на Одного и быть таким образом совершенным человеком. Отойдя опять помолиться, Он возвращается и снова находит их спящими и опять молится Своему Отцу, и затем пробуждает Своих учеников, ибо пришел час, когда они ничего не могли больше сделать для Него. Иуда приходит и целует Его. Иисус позволяет. Петр, который спал во время искренней молитвы Своего Учителя, пробуждается, чтобы взяться за меч, когда его Учитель Сам отдается как агнец на убой. Он ударяет одного из рабов и отрезает ему ухо. Иисус говорит с пришедшими схватить Его, напоминая им, что когда Он, по-человечески говоря, постоянно был не защищен от их силы. Они не наложили руки на Него; однако в происходящем теперь была иная причина - советы Бога и слово Бога должны быть исполнены. Это стало верным исполнением служения, данного Ему. Все оставляют Его и бегут; ибо кто, кроме Него, мог пройти этот путь до конца?

Один юноша, действительно, стремился идти дальше; но как только воины схватили его за его покрывало, он убежал и оставил его в их руках. Отстоя от силы Святого Духа, чем дальше кто-либо вступает на путь, где пребывает сила мира и смерти, тем больше стыд, с которым он убегает, если Бог позволяет убежать. Он бежал от них нагой.

Свидетели преткнулись не в злобе, а в естественности свидетельства, когда сила ничего не может с Ним сделать, доколе не настанет час, установленный Богом. Исповедь Христа, Его верность в объявлении истины в собрании является средством Его осуждения. Человек не может ничего сделать, хотя он делал все, что касается его воли и его вины. Свидетельство Его врагов, любовь Его учеников - все пало: это есть человек. Именно Иисус несет свидетельство об истине: именно Иисус бодрствует с Отцом - Иисус, Который отдает Себя тем, кто никогда не смог бы схватить Его до установленного Богом часа. Бедный Петр! Он пошел еще дальше, чем юноша в саду; и мы находим его здесь, а плоть вместо свидетельства там, где свидетельство должно быть передано перед силой его противника и его орудий. Увы! он не убежит. Слово Христа станет истинным, если у Петра оно будет лживым - Его сердце верно и преисполнено любви, если у Петра (увы! как и наше) неверно и трусливо. Он исповедует истину, а Петр отрицает ее. Тем не менее, благодать нашего благословенного Господа не минует его; и, тронутый ею, он скрывает свое лицо и плачет.

И сейчас исполнится слово пророка. Он будет предан в руки язычников. Его обвиняют в том, что Он есть царь, признание чего, несомненно, должно привести к Его смерти. Но такова была истина.

Исповедание Иисуса перед священниками относится, как мы это видели, в других местах данного Евангелия, к Его связи с Израилем. Его служение заключалось в проповедовании в собрании Израиля. Он, действительно, явил Себя Царем, Еммануилом. И сейчас Он говорит, что является Израилю надеждой для народа, таковым Он будет и потом. "Ты ли, - сказал первосвященник, - Христос, Сын Благословенного?" Таким было название, славное положение Того, Кто являлся упованием Израилю, согласно Псалму 2. Но еще говорит, чем Он будет (иными словами, представляет образ, который Он примет, будучи отвергнутым людьми, и в котором Он явит Себя мятежному народу); об этом и о результате читаем в Псалмах 8, 109 и в Книге Даниила 7 - о Сыне Человеческом, сидящим, одесную Бога и грядущего на облаках. Псалом 8 лишь общо представляет Его; Псалом 109 и глава 7 Даниила говорят о Мессии по-особенному, согласно чему Христос возвещает здесь о Себе. Богохульство, которое первосвященник приписал Ему, явилось лишь отвержением Его Лица. Ибо то, что Он говорил, написано в Слове.

Марк 15

Перед Пилатом (глава 15) Он лишь исповедует о хорошем, давая свидетельство об истине, которая нужна для славы Бога, и это свидетельство противопоставлено силе врага. На все остальное Он ничего не отвечает. Он позволяет им говорить; а евангелист не вдается здесь в подробности. Передать данное свидетельство стало последним служением и обязанностью, что Ему надлежало исполнить. И оно передано. Иудеи выбирают мятежного убийцу Варавву; и Пилат, прислушивающийся к голосу множества, склоненного первосвященниками на свою сторону, предает Иисуса на распятие. Господь покорен надругательством воинов, которые смешивают свою гордыню и наглость с жестокосердием палача, чью функцию они исполняли. Печальные образцы нашей натуры! Христос, Который пришел спасти их, находился в тот час под их силой. Он употребил Свою собственную силу не для Своего спасения, а для вызволения других от власти врага. Итак, они повели Его на Голгофу, чтобы распять Его. Там они дают Ему выпить вина со смирною, но Он не принимает: и они распяли Его с двумя разбойниками, одного по правую, а другого по левую сторону Его, исполнив тем самым (ибо это было все, что они сделали или могли сделать) все, что было написано в отношении Господа. Настал час Иудеев и священников; у них, к сожалению для них же! было желание своего сердца. И они являют, не зная этого, славу и совершенство Иисуса. Храм не мог восстать не будучи разрушенным; и они, как орудия утвердили то, о чем Он объявлял. Отец, Он спасал других, но не Его. Таковы две части совершенства смерти Христа что касается человека.

Но какими бы ни были мысли Христа и Его страдания в отношении людей (те псы и тучные быки Васанские), дело, которое Ему надлежало исполнить, было намного глубже внешнего. Тьма покрыла землю - божественное и сострадательное свидетельство того, что покрывало душу Иисуса, оставленного Богом для греха, более глубоким мраком, являющее таким образом несравнимо больше, чем в любое другое время, Его абсолютное совершенство; когда тьма отмечает внешним знамением Его полное отделение от видимого, то все дело сосредоточено между Ним и одним Богом по совершенству обоих. Все происходит между Ним и Его Богом. Мало понимаемое другими, все происходит между Ним и Богом: и, возопив громким голосом, Он испускает дух. Его служение завершено. Что Ему еще делать с мире, в котором Он жил, дабы лишь исполнить волю Божию? Все закончилось, и Он неотвратимо уходит. Я не говорю о физической необходимости, ибо Он все еще сохранил Свою силу; но, духовно отвергнутому миром не было больше места в нем для Его милости к нему: воля Божия была Им полностью исполнена. Он испил в Своей душе чашу смерти и осуждения за грех. Ему ничего не осталось, кроме смерти, и Он умирает, послушный до конца, дабы начать в другом мире (будь то для Его души, отделенной от тела, будь то во славе) жизнь, в которую никогда не может войти зло и в которой новый человек будет абсолютно блаженным пред лицом Бога.

Его служение завершено. Его послушание имело свой час для смерти - Его послушание и, следовательно, Его жизнь, пройденная в средине грешников. Что значила бы жизнь, в которой больше нет послушания, кое необходимо исполнить? И сейчас Его послушание завершилось в смерти, и Он умирает. Путь в святая святых теперь открыт - завеса разодралась сверху до низу. Языческий сотник признает, по смерти Иисуса, Личность Сына Божия. До сего момента Мессия и иудаизм были вместе. В Его смерти иудаизм отвергает Его, а Он является Спасителем мира. Завеса больше не скрывает Бога. Это все, что в этом отношении мог сделать иудаизм. И явлена совершенная благодать язычникам, которые признали - ибо Иисус испустил дух с криком, который подтвердил существование такой большой силы - что то был Начальник жизни, Сын Божий. Пилат удивлен, что Он уже мертв. Он поверил только тогда, когда сотник подтвердил это. Что касается веры - далекой от благодати и даже от человеческой справедливости - он вовсе не переживал по этому поводу.

Смерть Иисуса не оторвала Его от сердец тех слабых, которые любили Его (которые, возможно, не пребывали в столкновении, но которых благодать вывела сейчас из их убежища): этих благочестивых женщин, которые шли за Ним и часто служили Ему, и Иосифа, который, чья совесть была задета, не шел за Ним до сего часа, и они укреплены наконец свидетельством благодати и совершенства Иисуса (простота члена совета находит в данных обстоятельствах не повод для страха, но то, что побудило его сказать о себе) - эти женщины и Иосиф одинаково пекутся о Теле Иисуса. Эта скиния Сына Божиего не оставлена без того служения, которым человек был обязан Ему, Кто только что оставил ее. Более того, ко всему этому их подготовили провидение Бога и Его воздействие на их сердца. Тело Иисуса положено в гроб, и они все ожидают окончания субботы, чтобы исполнить здесь свою службу. Женщины запомнили это место.

Марк 16

Последняя глава разделена на две части - факт, который породил вопросы о подлинности стихов 9-20. Первая часть главы, стихи 1-8, относится к окончанию повествования в отношении восстановления того, что всегда было представлено нам в данном Евангелии - связи Пророка Израиля и Царствия с народом (или, по крайней мере, с остатком избранного народа). Ученики и Петр, которого Господь признает лично несмотря (да, да, потому как по благодати) на отречение им от своего Учителя, должны идти и увидеть Его в Галилее, как Он и сказал им. Там восстановлена связь между Иисусом в воскресении и бедными стада, которые уповали на Него (одни они признаны народом Божиим). Женщины ничего не говорят другим. Свидетельство о воскресении Христа передано лишь Его ученикам, этим презираемым галилеянам. Страх был средством провидения Бога, дабы не позволить женщинам говорить об этом, как это они, естественно, сделали бы.

Стихи 9-20 представляют другое свидетельство. Ученики явлены здесь не как избранный остаток, а в присущем человеку неверии. Представлено послание ко всему миру. Мария Магдалина, одержимая ранее семью бесами - полный раб такой ужасной силы - представлена ради того, чтобы сообщить о Его воскресении сотоварищам Иисуса. Затем Иисус является им Сам и дает им поручение. Он повелевает им идти по всему миру и проповедовать Евангелие всей твари. Не говорится о Евангелии Царствия. Всякий уверовавший и объединенный со Христом крещением в этом мире будет спасен: уверовавший не будет осужден. Вот вопрос спасения или осуждения: верующий спасен, а отвергнувший послание - осужден. Более того, если кто-нибудь убежден в истине, но отказался объединиться с учениками, исповедующими Господа, ему будет намного хуже. Посему сказано: "Кто будет веровать и креститься". Знамения силы будут сопровождать верующих, и они должны быть охранены от врага.

Первым знамением станет их господство над злыми духами; вторым - свидетельство о той благодати, которая выходит за узкие пределы Израиля, обращаясь ко всему миру. Они будут говорить новыми языками. Кроме того, в отношении силы врага, проявленной в совершении зла, яд змей и смертоносное не повредят им, и они своей властью будут исцелять больных. Словом, будет свержение власти врага над человеком и объявление благодати всем людям. Дав им поручение, Иисус возносится на небо и восседает одесную Бога - на место, с которого произойдет такая сила, дабы благословлять, и откуда Он возвратиться, чтобы поставить бедных стада на владение царством. Между тем, ученики занимают Его место, расширяя область своего служения до концов земли, и Господь подкрепляет их слово последующими знамениями.

Лука
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10, 1-37; гл. 10,38 - 11,13; гл. 11,14-54; гл. 12; гл. 13; гл. 14; гл. 15; гл. 16; гл. 17; гл. 18; гл. 19, 20; гл. 21; гл. 22; гл. 23; гл. 24.
Введение

В Евангелии от Луки Господь предстает перед нами в образе Сына Человеческого, являя Бога на земле в благодати, даруемой людям. Посему такое действо благодати и ее влияние в большей степени соотносится с представлением не иных помыслов, как в Евангелии от Матфея, а на сей раз пророчески, с представлением спасительной небесной благодати. Вначале, во вступительной части, где дано самое совершенное изображение богоизбранного остатка, мы, несомненно, находим (и именно потому, что Ему надлежит явиться людям как человеку в благодати), что Он ниспослан Израилю, которому был обетован и в отношении с которым Он пришел в мир сей; однако затем данное Евангелие излагает моральные принципы, обращенные к человеку, кем бы он ни был, провозглашая в то же время Христа в средине этого народа. Такая сила Бога в благодати, соотносящаяся к нуждам людей, явлена по-разному. После преображения, о котором вначале поведало Евангелие от Луки, а затем и другие Евангелия, мы находим суд над теми, кто отрицал и Господа, и божественную суть благодати, которая, будучи именно благодатью, обращена к язычникам и грешникам, при этом нет какой-либо особой ссылки на Иудеев, и ниспровергает узаконенные догматы, согласно чему последние, изначально призванные, что касается их внешнего предстояния, к этому на Синай, притязали на связь с Богом. Не ограниченные условиями обетования, изреченные Аврааму и т.д. их пророческое подтверждение представляют совсем другое. Они исполняются в благодати, и на них должна опираться вера. По поводу содержания Евангелия. В девятой главе повествуется о начале Его последнего восхождения в Иерусалим, отсюда и до последней части главы восемнадцатой, где (стих 31) говорится о Его приближении к этому городу, евангелист представляет, главным образом, ряд последовательных моральных наставлений и повествует о являемых сейчас путях Всевышнего в благодати. В стихе 35 главы 18 мы находим сцену со слепым из Иерихона, о ком уже говорилось, как начало Его последнего восхождения в Иерусалим. После этого мы видим то, что должно постичь Иудеев согласно праведному правлению Божиему, и в итоге - ответ за смерть и воскресение Господа, исполняющего дело искупления. Нам следует отметить то, что Лука (который морально отвергает иудейскую систему и который представляет Сына Человеческого как человека пред Богом, являя Его преисполненным всей полнотой Бога, пребывающего в нем телесно, как человека пред Богом по зову своего собственного сердца и посему - как ходатая между Богом и человеком, средоточием духовной системы куда более всеобъемлющей, нежели то, что относится к Мессии среди Иудеев. Повторяясь, нам надлежит заметить, что Лука, увлеченный этими новыми (в действительности же "старыми", что касается советов Бога) отношениями, предоставляет нам факты, касающиеся связи Господа с Иудеями, имеющейся в благочестивом остатке среди этого народа, с большей степенью их развития, нежели этого желают другие евангелисты. В равной степени нам следует не обойти вниманием и свидетельства о Его миссии по отношению к этим людям при явлении Его в мир сей. Эти свидетельства должны привлечь их внимание и сосредоточить его на младенце, рожденном для этих людей.

Добавлю, что особенно характерным в изложении фактов и вызывающим особый интерес к этому Евангелие является именно то, что оно представляет нам кто такой Христос. Не говорится об общеизвестной славе и занятом Им соответствующем положении; не говорится об открытии Его божественного естества в самом себе; не говорится о Его миссии Великого пророка. Явлен Он Сам, каким Он и был, человек на земле - Человек, Которого бы я встречал повседневно, живи я в то время в Иудее или Галилее.

Лука 1

Я бы выделил и тот стиль Луки, который может помочь читателю в изучении этого Евангелия. Он часто в одном коротком обобщенном изложении приводит множество фактов, а затем вдается в пространные рассуждения по тому или иному отдельно взятому факту, в котором явлены моральные принципы и благодать.

Многие пытались постигнуть то, что было исторически общепринято христианами в том виде, как это преподносилось сотоварищами Иисуса; и Лука счел разумным - исследовать все сначала и приобрести таким образом точное познание всего - по порядку описать это Феофилу, дабы тот мог получить уверенность в том, в чем был наставлен. Бог предусмотрел наставление для всей Церкви, именно в учении, составляющем неотъемлемую часть воплощенной жизни Господа, явленной этим человеком Божиим, который будучи лично подвергнутым христианским побуждениям, был направлен и одухотворен Святым Духом на благо для всех верующих {Единство побуждения и вдохновения, которые наверное пытались противопоставить друг другу, встречается на каждой странице Слова. Более того, эти два понятия несовместимы лишь в узком мышлении тех, кто не постиг пути Божии. Разве не мог Бог дать побуждения и чрез них наставить человека к достижению какой-либо цели, чтобы затем направить его безупречно и истинно во всем, что творит тот? Даже будь это человеческий замысел (чему я вовсе не верю), то, если Бог благословил это, разве не мог бы Он созерцать исполнение с тем, чтобы итог был полностью в соответствии с Его волей?}.

В стихе 5 евангелист обращается к первым откровениям Духа Божиего в свете этих событий, на которых целиком и полностью зиждется бытие народа Божиего и всего мира и в которых Богу предназначено было восславить Себя во веки веков.

Однако мы сразу же оказываемся среди иудейских обстоятельств. Иудейские Ветхозаветные уставы, мысли и чаяния, связанные с ними, служат обрамлением к этому великому и торжественному событию. События происходят во дни Ирода, царя Иудейского; и именно священника праведного и непорочного, принадлежащего к одному из двадцати четырех классов, мы находим в начале нашего пути. Жена его была из рода Ааронова; и две эти праведные личности беспорочно поступали по всем заповедям и уставам Господа (Иеговы). По иудейскому разумению, все было праведно пред Богом и происходило по Его закону. Но они не снискали благословения, возжажданного всяким Иудеем; у них не было детей. Тем не менее, мы можем сказать, что это происходило по воле Бога, правящего своим народом с тем, чтобы исполнить Свое благословение при провозглашении о немощи инструмента - немощи, которая удаляла всякую надежду согласно человеческих принципов. Такое происходило и с Саррой, и с Ревеккой, и с Анной, и со многими другими, о ком говорит нам Слово для наставления нас на путях Божиих. Об этом благословении часто молился благочестивый священник; но не было до сих пор ответа на молитву. И вот, наконец, когда в порядке своей чреды служил он пред Богом Захария и пришел для каждения, что согласно закону, являло благовоние для Бога (образ посредничества Господа), а люди в тот час молились вне святилища, Ангел Господень явился священнику по правую сторону жертвенника кадильного. И смутился Захария при виде этого великолепного явления, но Ангел успокоил его, сказав, что принес он добрую весть, возвещая что молитвы Захарии, столь долго и во тщете обращенные именно к Богу, услышаны. Елисавета родит сына, а имя, которым его нарекут, "Благоволение Господа", явится источником радости и веселья для Захарии, и многие возрадуются его рождению. Но ему быть не просто сыном Захарии. Младенец будет даром Господним, и ему надлежит быть великим пред Ним; быть ему Назореем и преисполненным Духа Святого от чрева матери своей: и многих из сынов Израилевых обратит он к Господу Богу. Предыдет пред Ним в духе и силе Илии, дабы восстановить моральные заповеди в Израиле от самых его истоков, а непокорным возвратить мудрость праведных - и да предстанет Господу народ приготовленный.

Дух Иеговы - это неколебимое и пылкое усердие в служении во славу Иеговы, во имя установления или восстановления через покаяние связи Израиля с Иеговой. Сердце его льнуло к этой цепочке между народом и его Богом по мере прочности и славы самого этого связующего звена, но в смысле их падшего состояния и по правам Бога в отношении этих связей. Дух Илии - хотя его и ниспослала народу благодать Бога - был в определенном смысле духом узаконенным. Он заявлял о правах Иеговы на суд. Именно благодать открывает путь к покаянию, а не верховная благодать спасения, пусть даже и расчищающая путь к нему. Именно в духовной силе воззвание к покаянию сравним здесь Иоанна с Илиею, в стремлении обратить Израиль к Иегове. И воистину Христос явился Иеговой.

Но вера Захарии в Бога и его благость не взошла до высот его мольбы (увы! так чаще всего и бывает), и когда она услышана в тот миг, когда потребовалось вмешательство Бога для исполнения его желания, он не оказался способен пройти стезю Авраама или Анны, и вопрошает о том, как такое может отныне статься.

Бог в своей благодати обращает недостаток веры в Его слуге в наставительное для того наказание и в доказательство того, что Захария был посещен свыше. Он нем до той поры, пока слово Господа не станет явью; и знаки, которыми он объяснялся с людьми, дивившимися, отчего он медлит в храме, объяснили эту причину.

И свершилось слово Божие благословением ему; а Елисавета, по своей благочестивости признавая, что рука Божия коснулась ее, таится от глаз людских. Благодать, снизошедшая на нее, не оставила ее невосприимчивой к тому, что сочлось бы зазорным в Израиле и что, будь то даже в прошлом, оставляло знать о себе, что касается человека при сверхчеловеческих обстоятельствах, чрез кои это свершается. Проявленная здесь благоразумность соделала женщину святой. Но то, что справедливо сокрыто от человека, обретает свою ценность пред Богом, и к Елисавете в ее уединении явилась мать Господа. И здесь фабула меняется, а сам Господь выступает как действующее лицо этой чудесной повести, которая и предлагается нашему вниманию.

Бог, предвидевший все заранее, посылает Ангела к Марии, чтобы возвестить о рождении Спасителя. В месте, которое мог бы избрать человек для исполнения Божиего назначения - месте, названия которого, по мнению обитателей тогдашнего мира, было достаточно, чтобы презреть выходцев из него - дева, не известная никому из тех, кого признавал мир, обручена бедному плотнику. Имя ей - Мария. Но все смешалось в Израиле: плотник был родом из дома Давидова. Обетования Бога - Который никогда не забывает о них и не теряет из вида тех, кому оно предназначено - обрели здесь место для исполнения. Сила и любовь Бога направляются здесь согласно их божественной действенности. И не имело значения, малым или большим был Назарет, но важно, что на сей раз не Бог ждет чего-то от человека, а человек от Бога. В Назарет к деве, обрученной мужу, именем Иосифу из дома Давидова был послан Гавриил.

Иоанн, дарованный Захарии, был ответом на его молитвы - Бог в Своей благости верен Своему народу, который уповает на Него.

Но здесь представлено испытание внешней благодатью. Мария, избранная животворящим сосудом для этой цели, вобрала благодать под всевидящим оком Бога. Ей было дано благоволение {Слова "обретшая благодать" и "благодатная" по значению различны. В человеческом аспекте она обрела благоволение, так что ей не должно было испытывать страха: но Бог наивысше наградил ее этой благодатью, этим огромным благоволением быть матерью Господа. В этом она явилась объектом высшего благоволения Божиего} высшей благодатью - быть благословленной среди женщин. Ей суждено было зачать и родить сына, и назвать его Иисусом. Он будет великим и будет назван Сыном Всевышнего. Бог даст Ему престол Его отца, Давида. Он будет царствовать над домом Иакова вечно, и царствование Его будет вечно.

Обратим здесь внимание на то главное, что представляет нам Дух Святый, а именно: рождение младенца, ниспослание в этот мир Его, рожденного Марией - Его, рождение Которого было предречено. Наставление, даваемое Духом Святым по этому поводу, подразделено на две части: первая - где говорится о том, каким будет ожидаемый младенец; вторая - где речь идет о его зачатии и славе, которая будет результатом этого. Представлены не просто божественная суть Иисуса, Слово, Которым был Бог, Слово, ставшее плотью; но и рождение его Марией, и то, как это должно было происходить. Мы знаем, что речь идет о том самом бесценном и богоданным Спасителе, о Котором говорит Иоанн; но здесь Он представлен нам в несколько ином плане, что представляет для нас бесконечный интерес; и мы должны воспринимать Его так, как представляет его Дух Святый - рожденным девой Марией в этом мире слез.

Прочтем вначале стихи 31-33. Действительно, было зачато дитя во чреве Марии, которое исторгло его в тот срок, что определил для человеческого естества Сам Бог. Обычный срок минул до рождения младенца. Пока что это ни о чем нам не говорит. Это просто сам факт, имеющий то значение, которое нельзя ни соразмерить, ни преувеличить. Он был именно и воистину человеком, рожденным женщиной, как и мы - не в отношении источника и не в отношении способа зачатия Его, об этом речь сейчас не идет, а в смысле реальности Его бытия как человека. Он был реальным и подлинным человеческим существом. Однако есть другие вопросы, связанные с Личностью Того, Кому суждено было родиться, которые встают пред нами. Ему надлежит быть нареченным Иисусом, то есть Иеговой Спасителем. Он явится в этом образе и с такой же силой. Так оно и было.

Здесь нет связи с фактом "ибо Он спасет людей Своих от грехов их, "как сказано у Матфея, где Израилю явлена сила Иеговы, Бога Израилева, в исполнении обетований, изреченных этому. Здесь мы видим, что Он имеет право носить это имя; но этот божественный титул остается сокрытым за именем личным; ибо в этом Евангелии нам явлен Сын Человеческий без размышлений о том, какой может быть Его Божественная сила. Здесь говорится, что "Он" - Тот, Кому суждено родиться - "будет велик", и (рожденный в мир сей) "наречется Сыном Всевышнего". Он был Сыном Отца до сотворения мира; но это дитя, рожденное на земле, должно называться в том образе, в каком Он был сюда ниспослан - Сыном Всевышнего: и Свое право на это имя Он безупречно утвердит Своими деяниями и всем тем, что говорило о том, чем был Он. Драгоценное для нас и наполненное славой разумение того, что дитя, рожденное женщиной, правомерно носит это имя "Сына Всевышнего", представляется еще куда более славным для Того, Кто пребывает в положении человека и был воистину человеком пред Богом.

Однако и многое другое было связано с Тем, Кому предстояло родиться. Бог даст Ему престол его отца Давида. Здесь мы вновь ясно видим, что Он рассматривается как человек, рожденный в этом мире. Престол отца Его, Давида, принадлежит Ему. Бог Ему даст его. По праву рождения Он унаследует обеты, обеты земные для царства, принадлежащего роду Давидову; но это произойдет по советам и власти Бога. Он будет царствовать над домом Иакова, не только над Иудеей во веки веков, ибо непрочна власть преходящая, а жизнь недолговечна; и будет царствование его бесконечным. Как воистину предрек Даниил, оно никогда не будет предано другому и никогда не перейдет к другому народу. Оно будет установлено по воле Божией, которая неизменна, и в соответствии с властью Его, которая никогда не падет. До тех пор, пока Он не передаст царство Богу Отцу, Он будет безоговорочно царствовать и передаст царство (по исполнении всех обетований) Богу, но слава царствования никогда не поблекнет в руках Его.

Таковым предстояло родиться младенцу - воистину человеком, хоть и рожденным чудотворным образом. Для тех, кто могли уразуметь Его имя, оно являло Иегову Спасителя. Ему надлежало быть Царем над делом Иакова и быть облеченным властью, которая никогда не ослабнет и не падет, а сочетается впоследствии с вечной вселенской властью Бога как Бога. Самым важным предметом откровения является то, что младенцу суждено быть зачатым и рожденным; все остальное - слава, которая будет принадлежать Ему, рожденному.

Но именно зачатие остается для Марии непостижимым. Бог позволяет ей спросить Ангела о том, как это произойдет. Ее вопрос был угоден Богу. Я не думаю, что здесь явлен недостаток веры. Захария непрестанно просил о сыне - исполнение просьбы было лишь делом благости и силы Бога - и весть о согласии Бога вывела его на ту исходящую точку, на которой ему оставалось только верить в то, о чем была весть. Он не поверил обетованию Божиему. Это явилось всего лишь работой необычайной силы Бога при естественном порядке вещей. Свято уверовавшая, Мария после благоволения Бога спрашивает о том, как это может свершиться помимо естественного хода вещей. В том же, что это свершится, у нее сомнений нет (см. Стих 45: "И блаженна уверовавшая", - говорит Елисавета). Вопрошает она о том, как это свершится, ибо это несообразно с привычными понятиями о естестве. Продолжая свою миссию Ангел также дает ей ответ Бога на этот вопрос. В намерениях Бога было то, чтобы этот вопрос предоставил случай (посредством ответа, полученного на него) откровению о чудесном зачатии. Речь идет о рождении его странника на этой земле - рождении Его от девы Марии. Он был Богом; Он стал человеком; но здесь явлена суть о способе его зачатия в становлении человеком на земле. Декларируется не то, чем Он бы. А то, что Он был рожден - таким, каким Он был в этом мире, и то чудесное зачатие, о чем мы здесь читаем. Дух Святый должен снизойти на нее и воздействовать сообразно своему могуществу на сосуд земной, без участия воли его или воли какого-либо человека. Бог есть источник жизни младенца, обетованного Марии, как рожденного в этом мире по Его всемогуществу. Он рожден Марией - женщиной, избранной Богом. Власть Всевышнего осенит ее, и оттого тот, кто будет ею рожден, должен быть наречен Сыном Божием. Дитя, зачатое при посредничестве силы Божией, сошедшей на Марию (силы, явившейся божественным источником Его жизни на земле как человека), и таким образом обретшее свое бытие от Марии, плод ее чрева, даже в этом плане должно именоваться Сыном Божиим. То святое, чему даст рождение Мария, должно называться Сыном Божиим. В данном случае это не есть учение об извечном родстве Сына и Отца. Евангелие от Иоанна, Послание к Евреям, Послание к Колоссянам утверждают эту бесценную истину и показывают ее значимость; но здесь акцентируется тот момент, что рожденный от чудесного зачатия на этой земле именуется Сыном Божием.

Ангел говорит ей о благословении, дарованном Елисавете всемогущей властью Бога, и Мария покоряется воле ее Бога - покорный намерению Бога сосуд, а благочестие обретает в ней возвышенность и величие в соответствии с этими намерениями, которые лишь оставлены ей, пассивному средству их свершения, покорному воле Бога. Это было ее славой через благоволение ее Бога.

Вполне сообразным этому моменту явилось то, что чудеса должны были споспешествовать этому чудодейственному вмешательству Бога и явиться свидетельством этого вмешательства. Весть Ангела породила плод в сердце Марии; и при посещении Елисаветы к ней приходит познание чудесных деяний Бога. Трогательно здесь представляется благочестивость Девы. Вместо того, чтобы возвысить общение с Богом призвало ее к смирению. В том, что произошло, она видела Бога, а не себя; наоборот, величие этих чудес так приблизило к ней Бога, что сокрыло ее от самое себя. Она отдается Его священной воле: но Бог в этом случае занимает слишком много места в ее мыслях, чтобы в них оставалось что-либо для собственной значимости.

Приход матери Господа к Елисавете был сам по себе разумеющимся для нее, ибо Бог посетил жену Захарии. Ангел известил ее об этом. Она имеет отношение к этим промыслам Божиим, ибо чрез благодать, постигшую ее, Бог был близок ее сердцу. Ведомая Духом Святым в сердце и любви, слава, принадлежавшая Марии, при посредстве благодати Бога, избравшего ее Матерью Господа, признается Елисаветой, исполненной Духа Святого. Она также признает благочестивую веру Марии и возвещает ей об исполнении полученных обетований (все, что произошло, явилось предвосхищающим откровением Ему, Который родится в Израиле и среди людей).

Тогда сердце Марии исполняется благодарением. Она обладает Богом, ее Спасителем, во благодати, наполнившей ее радостью, и своим низким положением - образ положения остатка Израиля - и это даст повод для вмешательства Бога в величии с полным откровением, что все от Него.

Каким бы ни было приемлемым благочестие для орудия, к которому Он обратился и кое Он изыскал, несомненно, у Марии оно имелось именно в потребной мере, ибо сокрылась в своем величии; ибо Бог был вездесущ, и именно через нее Он вторгся, дабы проповедовать пути чудотворные. Она бы утеряла свое предназначение, если бы сотворила что-то из себя, но она воистину этого не сделала. Благодать Божия хранила ее, с тем чтобы Его слава целиком явила себя в этом божественном событии. Она узнает его благодать, но она познает, что по отношению к ней все есть благодать.

Давайте сейчас отметим, что все, по сути и направленности помыслов ее сердца, суть иудейское. Мы можем привести для сравнения песнь Анны, пророчески восславить как раз это вторжение: прочтем также стихи 54, 55. Однако, заметьте, что она восходит к обетованиям, изреченным отцам, не Моисею, и она объемлет весь Израиль. Говорится о силе Бога творящей.

В средине немощи, когда нет сил и возможностей и все противостоит этому - таково положение угодное Богу, и таковы, в то же время орудия, которые ничто, Бог же - все.

Примечательно, что нам не сообщается о том, что Мария преисполнена Святым Духом. Мне представляется, что это является для нее благодарным отличием. Святой Дух посетил Елисавету и Захария необычайным образом. Однако, хотя мы не сомневаемся в том, что Мария находилась под влиянием Духа Божиего, это было духовное воздействие, связанное более с ее собственной верой, ее благочестием, с наиболее привычными связями ее сердца с Богом (сформировавшимися при посредстве ее веры и благочестия), и которое впоследствии сильнее проявило себя в виде собственных чувств. Это было благодарение за благодать, и любовь одарила ее младенцем в единении с надеждами и благословением Израиля. Во всем этом для меня сказывается весьма удивительная гармония в связи с чудесным благодеянием, ниспосланным ей. Я повторяю - Мария величественна, ибо она - ничто; но она облагодетельствована Богом тем путем, который ни с чем не сравним, и все поколения будут знать ее благословенной.

Но ее благочестие и выражение этого в данной песни является скорее личностно ответом Богу, нежели откровением с Его стороны. Оно четко ограничено тем, что обязательно представляет область такого благочестия для нее - ограничено Израилем, упованиями и обетованиями, изреченными Израилю. Оно восходит, как мы видели, к самому отдаленному пункту взаимоотношений Бога и Израиля - и они пребывали в благодати и при обетовании, но не закона - оно не выходит из этой среды.

Три месяца пробыла Мария с женщиной, которую благословил Бог, матерью того, которому предстояло быть гласом Божиим в пустыне; и возвратилась она, дабы следовать смиренно стезею своей, а предначертания Бога могли свершиться.

Нет ничего прекраснее в этом роде, нежели такая картина общения этих благочестивых женщин, неизвестных миру, но являющихся посредницами благодати Божией во имя свершения его воли, славных и безграничных; в итоге они таятся, зайдя в те пределы, в которые имеют доступ лишь благочестие и благодать; но Бог здесь, так же мало известный миру, как и эти две бедные женщины, но готовящий и свершающий то, что ангелы так желают постичь во всей его глубине. Это происходило в нагорной стране - там обретались эти породнившиеся благочестивые. Они таились; однако души их, к которым снизошел Бог и которых коснулся Своей благодатью, отзывались своим благочестием на эти чудесные явления свыше; и благодать Божия воистину отражалась в спокойствии сердца, узнавшего Его десницу и его величие с верой в Его милость и подчиняясь воле его. Нам посчастливилось быть допущенными туда, откуда мир был изгнан своим же неверием и отдаленностью от Бога, туда, где творил Бог. Однако то, что благочестие познано тайно чрез веру при посещении Бога, должно в итоге стать явным и исполненным в глазах людей. Рождается сын Захарии и Елисаветы, и Захария, который согласно слову Ангела прекращает молчать о пришествии отрока Давидова, ради спасения Израиля, в доме Богом избранного Царя, с тем дабы исполнить обетования, изреченные отцам, и пророчества, которыми Бог объявил будущую благословенность Своего народа. Дитя, данное Захарием и Елисаветой, будет идти пред лицом Иеговы с тем, чтобы приготовить пути Его; ибо сын Давида суть Иегова, явившийся по предсказаниям и по слову, коим Бог возгласил о явлении Его славы. Посещение Иеговой Израиля, провозглашенное устами Захарии, охватывает все благословение тысячелетия. Это связано с Иисусом, Который принесет все эти благословения Своей собственной Личностью. Все обетования - да и аминь в Нем. Все пророчества окружают Его славой, что будет и соделают Его источником, из коего она проистекает. Авраам возрадовался, дабы увидеть славный день Христа.

Святой Дух всегда делает так, когда его предметом является исполнение обетования в силе. Он даже приближается ко всеобщему результату, который в конце произведет Бог. Разница здесь заключается в том, что это не является провозглашением радостей в отделенном будущем, когда должен родиться Христос, когда явится младенец, с тем чтобы привнести радость в дни, все еще сокрытые расстоянием, чрез которое они виднелись. Ныне Христос находится рядом и провозглашается именно Его присутствие. Мы знаем, что будучи отвергнутым и отсутствующим сейчас, свершение этого непременно откладывается до Его возвращения; но Его присутствие привнесет эти свершения, и о них объявлено, как об имеющих связь с этим присутствием.

Сейчас мы можем отметить, что эта глава ограничена строгими рамками обетований, изреченных Израилю, то есть отцам. Мы имеем дело со священниками, Мессией, Его предтечей, изреченными Аврааму обетованиями, заветом обетования, клятвою Бога. Это не представляет закон; это - надежда Израиля, покоящаяся на обетовании, завете, клятве Божией и подтвержденная пророками, которая сбывается с рождением Иисуса, Сына Давидова. Это, я опять-таки говорю, не закон. Представлен Израиль под благословение, которое еще, конечно же, не исполнено, но Израиль, вступающий чрез веру в отношения с Богом, который исполнит его. Речь идет только о Боге и Израиле и о том, что имело место в благодати только между Ним и Его народом.

Лука 2

В следующей (2) главе картина меняется. Вместо отношений Бога и Израиля по благодати мы видим вначале языческого повелителя мира - главу последней империи Даниила - простирающего свою власть на страну Эммануила и над народом Бога, как если бы Бог не ведал о нем. Тем не менее мы все же присутствуем при рождении Сына Давидова, однако Он внешне пребывает во власти главы зверя, языческой империи. Какой же странный порядок вещей привносит грех! Обратите, однако, особое внимание, что здесь мы имеем дело с благодатью: именно вмешательство Божие заставило явить все это. В связи с этим имеются другие обстоятельства, достойные наблюдения. Когда речь идет об интересах и славе Иисуса, то вся эта сила - что правит, не убоясь Бога, царит в поисках своей собственной славы там, где должен царить Христос - вся имперская слава есть всего лишь орудие в руках Бога для исполнения его воли. Что же касается факта публичности, то мы находим римского императора, правящего деспотично, равно как и языческую власть там, где надлежало быть престолу Божиему, если бы грехи людские не сделали это невозможным.

Правитель повелел сделать перепись по всей земле, и каждый идет в свой город. Мирская власть проявляет себя, причем посредством действия, демонстрирующего ее превосходство над теми, кто, будучи народом Бога, должен быть свободен от всего, кроме непосредственного правления Божия над ними, который являлся их славой - действия, говорящего о полном вырождении и порабощенности народа. Вследствие своей греховности они телесно и имущественно являются рабами язычников (смотрите Неем. 9,36.37). Однако это действие лишь завершает чудесное намерение Бога, приводя к рождению Царя-Спасителя в селении, где, согласно откровению Божию, это должно было произойти. И, более того, Сама божественная Личность, призванная воззвать к радости и вознесению хвалы небесам, рождена среди людей, рожден младенец в этом мире.

Ситуация в Израиле и в мире определялась верховенством язычников и отсутствием престола Божиего. Сын Человеческий, Спаситель, Бог, явленный во плоти, идет, чтобы занять свое место - место, которое могла отыскать и занять в мире, который его не узнал, благодать. Эта перепись тем более примечательна, что, по исполнении намерения Божиего, она не проводилась больше до последующего правления Квириния {Я не сомневаюсь в том, что единственно правильным переводом этого места являются слова: "Эта перепись была первая в правлении Квириния Сириею". Святой Дух отмечает это обстоятельство с тем, чтобы показать, что, поскольку намерение Божие исполнено, в историческом плане повеление не выполняется до последующих времен. Большое число исследований было потрачено на то, что, как я полагаю, становится простым и ясным по тексту}.

Сын Божий рожден в этом мире, однако не находит в нем места. Мир пребывает дома или же, по крайней мере, согласно своим возможностям, в гостинице; что становится своего рода критерием для места человека для принятия его миром; Сын Божий же не находит ничего, кроме яслей. Разве просто так запечатлевает это обстоятельство Святой Дух? Нет. В этом мире нет места Богу и тому, что от Бога. Тем более, следовательно, совершенна любовь, ниспославшая Его на землю. Однако Он начал с яслей и кончил на кресте, и на пути Ему не было куда приклонить Свою голову. Сын Божий - чадо, проявляющее участие во всей немощи и всех обстоятельствах человеческой жизни, и таким образом провозгласившее себя - является в мир {То есть это - Младенец. Он не явился, подобно первому Адаму, исходя во всем его совершенстве из рук Божиих. Он рожден от женщины, Сын Человеческий, кем не был Адам}.

Но, если Бог входит в сей мир, и, если ясли Его обретают в естестве, полученном Им в благодати, то Ангелы заняты событием, от которого зависит судьба всей вселенной и свершение воли Божией; ибо Он избрал немощное, дабы смутить могущественное. Этот бедный младенец является объектом всех намерений Бога, приверженцем и наследником всей твари, Спасителем всех, кто унаследует славу и жизнь вечную.

Несколько бедняков, истово вершивших свой тяжкий труд вдали от суеты амбициозного и греховного мира, получают первые благие вести о присутствии Господа на земле. Бог Израилев не искал великих среди Своего народа, но снисходил к бедным сюда. Здесь представлены два события. Ангел, представший иудейским пастухом, объявляет им о своем свершении воли Бога по отношению к Израилю. Хор ангелов в своем небесном песнопении благодарения празднует все, что истинно привнесено этим чудесным событием. "Ныне родился вам, - небесный Ангел, явившийся бедным пастухам, - в городе Давидовом Спаситель, Который есть Христос Господь". Это возвещало великую радость им и всем людям {"Всем людям", а не "всему народу", как это представлено в авторизированном переводе}.

Однако в рождении Сына Человеческого, явлением Бога во плоти свершение воплощения имело значительно более глубокое значение, нежели то, о чем сказано выше. Тот факт, что там был бедный Младенец, отвергнутый и оставленный (с человеческой точки зрения) миром на произвол судьбы, выразился в словах (как это понять чрез небесное уразумение, многочисленное небесное воинство, чья хвала дошла пастухам чрез возвещение ангела) "слава в вышних Богу, и на земле мир, в человеках благоволение!

Эти несколько слов вмещают в себя столь обширные и глубокие помыслы, что это трудно выразить подобным образом. Однако необходимо сделать некоторые замечания. Во-первых, чрезвычайно благостно видеть, что помыслы Христа исключают все, что могло бы угнетать душу в том мире, что окружал Его на земле. Грех, увы! пребывал там. И Он явил Себя чрез то положение, в котором оказался чудесный Младенец. Но если грех поместил Его там, то благодать помещает его здесь. Благодать огромна; и в помыслах о Нем, благословение, благодать, разум Божий в отношении греха и того, что является Богом в лице Христа поглощают разум, овладевают сердцем и являются истинным утешением для сердец в таком мире, как этот. Мы зрим благодать саму по себе; а грех лишь возвеличивает полноту, суверенность и совершенство этой благодати. Бог в Его славных деяниях изглаживает грех, в отношении которого направлены Его деяния и который Он изобличает во всем его уродстве; Но есть еще и то, что "преизобилует": Иисус, пришедший в благодати, преисполняет сердце. Это же относится ко всем мелочам христианской жизни. Это подлинный источник моральной силы, очищения и радости.

Мы зрим далее три момента, привнесенные присутствием Христа, рожденного Младенцем на земле. Во-первых, слава в вышних Богу. Любовь Бога - премудрость Его - всевластие Его (не в сотворении мира из ничего, но в возвышении над злом, в обращении действа всей силы врага в повод для разоблачения этой силы, что являла собою лишь немощь и безумство перед тем, что может быть названным как "немудрое Божие") - исполнение Его вечных заветов - совершенство путей Его, когда явилось зло - явление Себя среди зла с тем, чтобы восславить себя пред Ангелами: одним словом, Бог так явил Себя чрез рождение Христа, что воинство небесное, которому извечно знакома Его сила, могло воспеть: "Слава в вышних Богу", и каждый глас звучит едино в сих восхвалениях. Какая любовь возлюбит эту любовь? Бог есть любовь. Как воистину свят помысел, чтобы Бог стал человеком! Какое торжество добра над злом! Как мудро это - приблизиться к сердцу человеческому, а сердцу человеческому - к Нему! Как подходит это человеку! Как свят Бог! Какая близость к сердцу человека, какая причастность к его чаяниям, какое знание его естества! Но, помимо всего, Бог превыше зла по благодати, и в этой благодати посетил сей растленный мир, с тем чтобы дать знать о Себе так, как Он никогда еще этого не делал!

Второй фактор Его присутствия, явившего Бога на земле, состоит в том, чтобы миру быть здесь. Отвергнутому - Его имени надлежало быть причиной противостояний; однако хор небесный поглощен фактом Его присутствия и результатом, во всей полноте проистекшим из того, что последовало, персонифицированным в лице Его, бывшего там (взглянувшего на плоды их), и он славит эти последствия. Выявленное зло должно сгинуть; Его святым повелением будут изгнаны любая вражда и насилие. Иисус, всемогущий в любви, будет царить и преподавать то естество, в котором Он пришел к месту действия, бывшему Его окружением в мире, в который Он явился, с тем чтобы радость была с сынами человеческими (Притчи 8,31). В более уменьшенном плане смотрите Псалом 84,11.12 {Эти слова ведут к прекрасному пониманию как того, что тогда происходило, так и нашего благословения. Сыны человеческие представляют особый интерес Бога. Мудрость (Христос есть мудрость Бога) Иеговы, восхваление в обитаемой части Его земли до сотворения, так что это было предрешением и восхвалением Его в сынах человеческих. Его воплощение суть полное доказательство этого. В Евангелии от Матфея наш Господь представлен тогда, когда занимает Свое место с остатком, что полностью открыто, а вся Троица полностью открыта в занятии Сыном Божием как человеков этого места и в помазании Святым Духом. Это прекрасно раскрывает пути Божии}.

Средства к этому - искупление, низвержение власти сатаны, примирение человека посредством веры и всего сущего на небе и на земле с Богом - не обозначены здесь. Все было во власти Его присутствия. Все было сокрыто в Нем. Состояние благословенности открылось с рождением сего Младенца. Предоставленный на попечение человека, человек не способен получить благо от этого, и все тщетно. Положение его от этого становится лишь хуже.

На благодать и благословение, приданные Лику Его, только что рожденного, и все им последующее обязательно струятся потоком далее. В конечном итоге это было вмешательство Бога, завершающее ниспосланную Им любовь, предначертанную цель Его благоволения. И с явлением Иисуса все последующее не могло не состояться: каковыми бы ни были препятствия к его свершению, Иисус явился для того, чтобы было так, а не иначе. Он явился в мир. Все последующее Он содержал в Себе, Он являлся выражением всего последовавшего. Пребывание Сына Божиего в средине грешников говорило о духовном разуме - "Мир вам".

Третьим моментом было благоволение {Это то же самое слово, что было произнесено о Христе, "в Котором Мое благоволение". Прекрасно видеть незлобливое торжество этих праведников при продвижении другого народа к месту при посредстве воплощения Слова. Это была слава Бога, и этого им было достаточно. Это - прекрасно} - любовь Бога к людям. Здесь ничему дивиться, ибо Иисус был человеком. Ангелов у Него не было.

Славным свидетельством было то, что любовь, благоволение Бога, была сосредоточено в этом бедном народе, ныне далеком от Него, но к которому Он благоволил свершить Свои славные промыслы. Так в Евангелии от Иоанна жизнь была светом человеков.

Словом, это была власть Бога, явленного в благодати в Лице Сына Божиего, проникающего в естество и пекущегося о судьбе существа, отошедшего от Него и делающего его сферой свершения всех Его помыслов и проявления Своей благодати и Своего естества ко всем Его созданиям. Вот каково положение человека! ибо именно в человеке это все свершено. Весь мир должен был познать в человеке, и в том, чем Бог был для человека, Того, Который был Богом в Себе и плодом всех Его славных промыслов, равно как и полный мир пред Ним, в соответствии с естеством Его любви. Все это подразумевалось в рождении того Младенца, которого мир не заметил. Естественный и чудесный предмет восхваления для святых обитателей неба, которым Бог об этом возвестил! Это была слава Богу во всевышних.

Вера имела силу в тех простых израильтянах, которым был ниспослан Ангел Господень; и они возрадовались в благословении, которое было исполнено пред их очами и подтвердило благодать, которую явил, возвещая о ней им. Слово "как им сказано было" является еще одним свидетельством благодати, которая нам ниспослана добротой и любовью Бога.

Младенец в день Своего обрезания, согласно иудейскому обычаю, нарекается именем Иисус, которое по советам и откровениям Бога сообщено чрез Ангелов Его силы. Более того, все было исполнено согласно закону: ибо исторически мы по-прежнему неразрывно связаны с Израилем. Он, рожденный женщиной, был рожден в законе. Состояние бедности, в котором был рожден Иисус, показано также чрез жертвоприношение, предложенного для очищения Его матерью.

Однако здесь Святым Духом выделен еще один момент, и повод этому дал Тот, Кто мог бы якобы предстать незначительным. Иисус признан богоизбранным остатком Израиля, поскольку Святой Дух исполняет их. Он становится пробным камнем для каждой души в Израиле. Положение остатка, наставляемого Святым Духом (то есть тех, кто принял положение остатка) было следующим: они знали об упадке Израиля, но уповали на Бога Израилевого, веря в Его неизменную верность, в утешение Его народа. Они продолжали говорить: Доколе? И Бог был с остатком. Он известил уповавших на Его милость и пришествии Обетованного, Кто явился бы исполнением этой милости для Израиля.

Так под гнетом язычников и беззакония людей, взрастивших или скорее взращенных в зле, остаток, уповающий на Бога, не теряет того, что, как мы видели в предыдущей главе, принадлежало Израилю. В средине несчастья Израиля они имели для своего утешения то, что обетование и пророчество возвестили Израилю.

Святый Дух явил откровение Симеону, что тот не умрет, пока не увидит Христа Господня. Это было утешение, и великое. Оно и состоялось в Лице Иисуса Спасителя, и не надо подробно вдаваться в детали способа и времени свершившегося избавления Израиля.

Симеон любил Израиль; он не мог уйти спокойно с тех пор, как Бог благословил Его в согласии с желаниями веры. Радость веры всегда обретается на Господе и Его народе, но она видит (в отношении, существующим между ними), всю протяженность того, что вызывает эту радость. Спасение, избавление Божие должны были явиться во Христе. Они стали откровением язычникам, кто до сих пор скрывался без откровения во мраке невежества; и для славы Израиля, народа Божиего. Это, несомненно, есть плоды правления Бога во Христе, это, скажем так, тысячелетие. Но если Дух открыл этому благочестивому и верному слуге Бога Израилева будущее, зависевшее от присутствия Сына Божиего, то Он открыл ему, что он держал в своих руках Самого Спасителя; представляя ему сейчас мир и такой смысл благоволения Божиего, что смерть утеряла свой ужас. Не говорится о познании дела Иисуса, воздействующего на высветленную и определенную совесть; но говорится об исполнении обетований Израилю, обладанием Спасителем и о подтверждении благоволения Божиего, так что проистекавший оттуда мир наполнял его душу. Есть три вещи: пророчество, которое известило о пришествии Христа, обладание Христом и результат Его присутствия на всей земле.

Здесь мы имеем дело с остатком народа Израиля и, следовательно, не находим ничего о Церкви и о чисто небесном. Отвержение приходит вслед за этим. Здесь не говорится о том, что принадлежит остатку народа в плане благословения Иисуса. Его дело не представляет предмет изучения на данный момент.

Какая прекрасная картина, какое свидетельство дано этому Младенцу, где силою Святого Духа Он наполнил сердце этого святого человека на исходе его земной жизни! Обратите внимание на то, как доходит слово до этих немногих оставшихся, никому не известных посреди мрака, окутывавшего людей. Но свидетельство этого святого человека Божиего (и как прекрасно думать о том, сколько же много этих душ, преисполненных благодатью и причастностью к Господу, расцветало вдали от света, оставаясь неизвестными людям, но известными Богу и любимыми Им; душ, которые появившись, выходя из своих пристанищ по его воле, дабы свидетельствовать о Христе, несут такое благословенное свидетельство деяния Бога, которое исполнилось, несмотря на все то, что делает человек и вопреки тому болезненному и преисполненному горечи действу, что разворачивается на земле), свидетельство Симеона было больше, нежели выражение глубоких интересных мыслей, наполнявших его сердце в общении с Богом. Это знание Христа и помыслов Бога о нем, получавшее свое развитие в тайне между Богом и душой, дает представление о том действии, которое было оказано явлением в мир Его, Который стал объектом его познания. Дух говорит об этом устами Симеона. В его прежних словах заключена весть о непременном исполнении Божиих предначертаний в Мессии - радость его собственного сердца. Ныне - это факт представления на земле Иисуса как Мессии Израилю, о чем и сообщается. Каковым бы не могло быть могущество Бога во Христе для благословения, Он подверг сердце человека испытанию. Раскрывая помыслы многих сердец (ибо Он был свет), а тем более будучи униженным в мире гордыни, Он, таким образом, должен был явиться поводом падения для многих из их низменного и упаднического состояния. Душа самой Марии, Матери Мессии, была пронзена мечом; ибо ее сын должен быть отвергнут, а естественное отношение между Мессией и народом - разорванное и исчезнувшее. Это противоречие грешников в отношении Господа представило все сердца обнаженными, что касается их чаяний, надежд, стремлений - какие бы формы благочестия ни были приняты.

Вот свидетельство, данное в Израиле Мессии в согласии с действием Духа Бога в отношении остатка посреди рабства и нищеты этого народа: полное свершение советов Бога в отношении Израиля, а через Израиль - в отношении всего мира, на радость сердец веровавших в эти обетования, но во испытание в тот момент каждого сердца при посредстве Мессии, явившегося предметом пререканий. В нем раскрылись советы Бога и сердце человека.

Малахия говорил, что боящиеся Господа в дни проклятия, когда надменные назывались счастливыми, будут говорить друг другу. Это время в Израиле пришло. От Малахии до рождения Иисуса здесь не было ничего, кроме перехода Израиля от убожества к гордости, которая, более того, зарождалась еще во дни пророка. То, что он сказал об остатке - также свершалось; они "говорят друг другу". То, что они знали друг друга, мы видим в этой живой картине сокрытого Богом народа: она "говорила о Нем всем, ожидавшим избавления в Иерусалиме". Анна, святая вдовица, не ушедшая из храма и глубоко чувствовавшая несчастье Израиля, окружила престол Бога своей овдовевшей душой ради народа, для которого Бог больше не был мужем, народа, который воистину овдовел подобно ей самой; и теперь она возвещает всем, размышлявшим об этом, что Господь посетил Свой храм. Они искали искупления в Иерусалиме; и вот Искупитель - им неизвестный - здесь. Какой повод возрадоваться для бедных остатка! Какой ответ на их веру!

Иерусалим, в конце концов не был просто местом, где Бог посетил остаток Своего народа, но местом гордости тех, кто говорил "храм Господень". И Иосиф с Марией, исполнив все, что предписывал закон, возвращаются с Младенцем Иисусом, дабы пребывать с Ним в презренном месте, где дано Ему имя, где, в этой местности, пребывает презренный остаток, бедное стадо, и где Бог объявил о том, что явится свет.

Здесь проходили Его первые дни жизни, здесь Он рос физически и духовно в принятом им образе подлинного человека. Простое и бесценное свидетельство! Но не менее Он сознавал Свое родство со Своим Отцом, когда пришло время говорить с людьми. Эти два момента объединены в том, что сказано в конце главы. В развитом образе человека Он являет себя Сыном Бога на земле. Иосиф и Мария, которые (дивясь всему тому, что творилось с Ним) не знали досконально о Его славе, порицают ребенка в соответствии с тем положением, которое Он формально занимал по отношению к ним. Однако это дает повод для явления другого образа совершенства в Иисусе. Если Он был Сыном Божиим и полностью осознавал это, то Он был также и послушником, всегда очень совершенным и безгрешным - послушным Младенцем, какой бы смысл другого отношения, которое связано с подчинением родителям-людям, не был у Него.

Осознанность одного не нанесла ущерба Его совершенству в другом. Явление Его Сыном Божиим оберегало его совершенство как человека и Младенца на земле.

Но здесь существенно отметить еще то, что такое положение не имело ничего общего с помазанием Его Святым Духом. Он, несомненно, исполнил публичное служение, к которому Он впоследствии приступил в согласии с властью и совершенством, дарованными этим помазанием; но Его родство с Его Отцом. Он это полностью осознавал, каким бы ни могло быть средство или форма ее публичного проявления; осознавал Он и силу Своего наставничества. Он во всем был таким, каким должно быть Младенцу; но то был Сын Божий, Который явился этим Младенцем. Его родство с Отцом было настолько известно Ему, насколько и его послушание по отношению к Иосифу и Марии было прекрасным, подобающим и безупречным.

На этом мы заканчиваем трогательную божественную историю рождения и первых дней предреченного Спасителя, Сына Человеческого. Невозможно отыскать что-либо, представляющее более глубокий интерес. Далее мы встретим Его в его служении, в Его жизни в миру, отвергнутого людьми, но свершающего волю и дело Божии; отдаленности от всего, дабы свершить это в силе Святого Духа, данного Ему без меры, дабы свершить то дело, с коим ничто не могло сравниться. В отношении коего, чтобы оно вызвало интерес, надо представить истину.

Это центр всего, а также способ, причем единственный способ, включая Его смерть, принесение Им Себя всецело в жертву Богу, всякого общения между нашими душами и Богом; безупречность явлений Его благодати и основа всякого общения между любым существом и Им Самим.

Лука 3

В главе 3 мы видим исполнение служения в мире для Израиля, дабы явить Господа в мир сей. Не говорится об обетовании Израилю и привилегиях, даруемых им Богом; рождение Младенца, унаследовавшего все обетования; но об империи самой по себе как свидетельстве пленения Израиля, будучи орудием свершения слова по отношению к Господу. Года здесь исчислялись согласно правлению язычников. Область Иудея находится а руках языческой империи, а оставшиеся части Ханаана разделены между различными начальствующими, подчиненными империи.

Иудейская система, тем не менее, продолжает действовать; и первосвященники были там, дабы упомянуть о годах их зависимости от язычников и вместе с тем сохранить уклад, учения и обряды Иудеев, насколько это можно было сделать при тех обстоятельствах в то время.

Сейчас слово Божие является вечно истинным и именно тогда, когда отношения Бога и Его народа претерпевают упадок в плане верности последнего, Бог своей всевышней властью поддерживает Свою связь посредством общения через пророка. Его всемогущее слово поддерживает ее, если нет другого пути.

Однако в этом случае послание Иеговы к Его народу носит особый характер; ибо Израиль уже пребывал в упадке, покинув Господа. В своей благодати Бог все еще зримо оставлял народ в его стране; однако вселенский престол был передан язычникам. Ныне Израиль призывался к покаянию, чтобы быть прощенным и занять новое место посредством явления Мессии.

Откровения Божие, таким образом, не состоят в связи с Его уставами в Иерусалиме, хотя праведные покорствовали им. Не призывал их и пророк обратно к верности в том веровосприятии, которое было им присуще. Это Его глас в пустыне, выпрямляющий его пути с тем, чтобы Он мог прийти, как бы извне, к кающимся и готовящимся к Его приходу. Более того, поскольку пришедший был Самим Иеговой, Его слава не должна была удерживаться в узких пределах Израиля. Всякая плоть должна узреть спасение, сотворенное Богом. Состояние самого народа было таковым, что Бог призывал их выйти из него чрез покаяние, говоря о гневе, который вот-вот падет на головы непокорных. Помимо этого, если Бог явился, то Он будет иметь дело с реалиями - истинными плодами праведности, а не просто с наименованием народа. И Он явился в Его всевышнем могуществе, способном вознести из ничего то, что Он имел бы пред Собой. Бог грядет. Он спросит о праведности с человека, ибо Он праведен. Он сможет Своей божественной силой из камней сих воздвигнуть детей Аврааму, если Ему будет это угодно. Здесь все характеризуется пришествием и присутствием Самого Бога.

Теперь секира лежит у корней деревьев, о каждом из них надлежало судить по его плодам. Напрасно доказывать, что они - Иудеи: если они пользовались этой привилегией, то где ж ее плоды? Но Бог не благоволил ни к одному в плане человеческого понимания праведности, равно как и не принял Он надменного суждения самоуверенных в своей праведности, которое те могли составить о других. Он спросил о совести каждого.

Также и мытарям, предмету ненависти Иудеев, служившим орудием фискального угнетения со стороны язычников и воинам, исполнявшим деспотические приказы царей, навязанных народу волей римлянам, или приказы языческих правителей, было указано поступать в соответствии с тем, что может вызвать истинный страх перед Богом., поступать в противовес тому неравенству, которое обычно имело место по воле человека; большинство было призвано к повседневному милосердию, в то время как с людьми, считающимися народом, обходились как с порождением ехидниным, на которых грядет гнев Божий. Благодать касалась их как весть о суде, но суд был у порога.

Так мы различаем эти два момента в стихах 3-14; в 3-6 отношение Иоанна к людям как таковым, в размышлении о том, что Сам Бог скоро явится; в 6-14 - его обращение к совести отдельных людей; стихи 7,8,9 - его наставления им в том, что формальные привилегии народа не дадут прибежища пред лицом святого и праведного Бога и что искать убежища в привилегии народа, означало лишь обратить гнев на самих себя - ибо народ подлежал суду и гневу Божиему. В стихе 10 он переходит к подробностям. В стихах 15-17 вопрос о Мессии решен.

В этом отрывке - великой истине, которую открыло перед глазами людей свидетельство Иоанна - огромная значимость заключена в том, что грядет Сам Бог. Человеку надлежало покаяться. На предоставленные тем временем в качестве средств благословения привилегии не должно ссылаться перед естеством праведностью Его, Который грядет; эти привилегии не способны ослабить могущества, с помощью которого Он может создавать народ по воле Его собственного сердца. Тем не менее, дорога к покаянию открыта, ибо Он верен народу, который Он любил. Однако, согласно советам, мудрости и благодати Божией для Мессии было предусмотрено особое деяние. Он крестит Святым Духом и огнем. То есть, он привнес власть и суд, что рассеивали зло, делая это в святости и благословении или разрушая. Он крестит Святым Духом. Это не просто возрождение чаяний, но власти в благодати в средоточии греха. Он крестит огнем. Это суд, который не требует зло. Его суд, таким образом, направлен на Израиль - Его гумно. Он соберет свою пшеницу в каком-нибудь другом месте; солома будет сожжена в дни суда.

Но в итоге Иоанн был отправлен в темницу царем. Дело не в том, что это событие в историческом плане имело место в тот момент; но Дух Бога объясняет морально окончание его свидетельства с тем, чтобы начать жизнь Иисуса, Сына Человеческого, но рожденного Сыном Божием в этом мире.

Именно с 21 стиха начинается это повествование, чудесное и полное благодати. Бог через Иоанна Крестителя призвал Своих людей к покаянию; и те, на кого слово Его возымело свое действие, пришли к Иоанну, дабы он крести их. Это был первый признак жизни и послушания. Иисус, безупречный в жизни и послушании, снисходит в благодати к остатку Своего народа, идет туда, занимает Свое с ними место и принимает крещение, как и они принимали его, от Иоанна. Трогательное и чудесное свидетельство! Его любовь - это любовь не издали и она заключена в даровании всего лишь прощения; ведомый благодатью, Он входит именно туда, куда грехопадение Его людей завело их, руководствуясь ощущением этого греха, которое вновь обращающей и живительной властью их Бога приводилось в них в действие. Он ведет туда Его народ через благодать, и Он сопровождает их, когда они идут. Он на своем месте с ними во всех трудностях пути идет с ними, чтобы преодолеть всякое препятствие, воистину, соединясь с бедным остатком, дивными земли, в ком все Его благоволение, призывал Своего Господа, Иегову; не вознося Себя, не говоря, что Его благость простирается до Бога, не занимая Своего вечного места с Богом, но место унижения; и посему - место совершенства в положении, коему Он подчинил Себя, но совершенства, которое знает, что есть грех, ибо он в самом деле был, и остатку следовало ощутить это, когда он оборачивается к Богу. Чувствовать это, означало, что положено начало добру. Посему Он может с ними идти. Но во Христе, как бы ни могла быть унижена благодать, Его выбор этого пути с ними являл собой благодать, действовавшую в праведности: ибо в Нем были любовь и послушание, и стезя, на которой Он восславил Своего Отца. Он взошел на нее.

Таким образом, Иисус, избрав для Себя место унижения, что необходимо для положения возлюбленного народа, к которому привела Его благодать и оказался в том положении, в котором вершится праведность и прежде всего добро, угодное Отцу, предметом восхищения которого Он таким образом стал в этом положении.

Отец мог признать Его тем, кто угодил Его сердцу тем, где пребывал грех и где были в то же время, предметом Его благодати, при это Он мог дать ей свободное хождение. Крест был завершением всего этого. Мы скажем несколько слов по поводу того и другого при рассуждении об искушении Господа; но принцип остается тем же, что и в отношении воли и послушания любящего Христа. Христос пребывал здесь с остатком вместо того, чтобы занять их место, дабы искупить грехи; однако предмет благоволения Отца избрал в благодати Свое место вместе с людьми, которые , как ожидалось, будут исповедоваться в своих грехах {Он принял это вместе с благочестивым остатком в действии, отделявшим их от нераскаявшихся, но которое являлось подобающим местом для людей - первом действии духовной жизни. Оставшиеся с Иоанном суть истинные Иудеи, занимающие свое место с Богом, Христос входит вместе с ними} пред Богом и будут представлены Богу, как и замышлялось, с тем, чтобы затем признать их воистину морально обновленные сердца, без чего Господь не мог бы быть с ними - разве что в качестве наблюдателя, дабы пророчески проповедовать им благодать.

Иисус избрал свое положение с молитвой - являя себя благочестивым, зависимым от Бога и расположившим сердце свое для Бога, тем самым выражая безупречность своего положения - и небо отверзается Ему. Он занял Свое место с остатком через крещение; в молитве - пребывая там - Он явил совершенство Свое собственного отношения с Богом. Зависимость и приближающееся к Богу сердце как первое условие и выражение этого, скажем так, существования, являются совершенством человека здесь внизу; и совершенством, в таком случае, человека в подобных обстоятельствах. И затем небеса могут отверзаться. Заметьте, не небо отверзается, дабы искать кого-то от Бога, не благодать открывает сердце для определенного чувства, но совершенство Иисуса и благодать приводят к тому, что небо отверзлось. Сказано: "Потому любит Меня Отец, что Я отдаю жизнь Мою". Итак, причиной для того, что небо отверзлось, является самое совершенство Иисуса {Отметьте здесь, у Христа нет, как у Стефана, какого-либо предмета на небе, чтобы приковать Свое внимание, Он является предметом небес. Таковым Он был для Стефана чрез Святого Духа, когда небо отверзлось святому. Его Личность всегда ярко выражена, даже когда Он помещает Свой народ в одно с Ним положение или же связывает Себя с ними. Смотрите по этому поводу от Матфея}. Отметьте также, что когда привнесен этот принцип, то небо и земля не находятся так далеко друг от друга. Истинно, что до смерти Иисуса такая близость должна быть сосредоточена в Личности Иисуса, только чрез Него она проходит, но включая и всех остальных. Установлена близость, хотя пшеничное зерно должно оставаться одно, пока "не умрет, пав в землю". Однако, ангелы, как мы видим, могли сказать: "И на земле мир, в человеках благоволение!"

И мы видим ангелов возле пастухов, и небесное воинство видит и слышит земное благодарению Богу за то, что произошло; и, наконец, небо отверзлось человеком и видимый Святой Дух нисходит на Него.

Давайте исследуем суть последнего. Христос занял Свое место с немощным и униженным остатком, пребывающим в праведности. Все благоволение Отца пребывает на Нем, и Святой Дух нисходит, дабы запечатлеть и помазать Его Своим присутствием и Своей силой.

Для Сына Бога, человека на земле, небо отверзлось, и вся любовь неба направлена на Него, объединенного со своими {Я здесь веду речь не о союзе Церкви с Христом на небесах, а о Его присоединении к остатку, что шел к Богу чрез благодать, ведомый действенностью Его слова и могуществом Духа. Это и есть, насколько я понимаю, причина того, что все эти люди получают крещение - затем приходит Иисус и присоединяется к ним}. С первых же шагов сотворенных этими смиренными душами по стезе благодати и жизни Христос с ними, поскольку Он здесь, благоволение и радость Отца и споспешествование Духа Святого - также с ними. И давайте всегда помнить, что речь идет о Нем как о человеке, в то время как Он был Сыном Божиим.

Такое положение человека, предстающего пред ликом Божиим. Иисус является его мерой, его выражением. Есть две вещи здесь - благоволение Отца и сила и печать Святого Духа; в этом мире и ведомо тому, кто обладает этим. Различие, уже упоминаемое, состоит в том, что мы чрез Духа Святого заглядываем на небеса, туда, где пребывает Христос, но мы занимаем Его место здесь внизу. Давайте, таким образом, созерцать человека во Христе - отверзаются небеса - сила Святого Духа на Нем и в Нем - свидетельство Отца и отношения Сына с Отцом.

Отметим, что генеалогия Христа здесь восходит не к Аврааму и Давиду, наследником обетований которых Ему надлежало быть по плоти, но к Адаму; с целью показать истинного Сына Божиего человеком на земле, где первый Адам лишился своего звания, так, как это и было. Последний Адам, Сын Бога, представ пред Отцом, готовился здесь принять на себя трудности, в которые греховность Адама первого ввергли тех из его народа, кто приблизился к Богу под воздействием Его благодати.

Враг через грех возобладал над первым Адамом; и Иисус должен одержать победу над сатаной, если Он спасет тех, кто находится под его властью. Он должен связать сильного. Одоление его - это по сути вторая часть христианской жизни. Радость в Боге, подвиг в одолении дьявола, умиротворении душ спасенных, отмеченных печатью Святого Духа и идущих под Его власть. В обоих случаях верующий - с Иисусом, и Иисус - с ним.

Лука 4

Безвестный Сын Бога на земле, Иисус, уводится в пустыню Святым Духом, печатью Которого отмечен, с тем, чтобы быть подвергнутым искушению врага, под которым пал Адам. Но Иисус выдержал искушение в обстоятельствах, которые близки нам, а не в тех, в которых находился Адам; то есть он прочувствовал все трудности жизни веры, искушаемый со всех сторон так же, как и мы, исключая грех. Обратите здесь внимание, что речь идет не о зависимости от греха, а о борьбе. Если же речь идет о рабской зависимости, то это вопрос избавления, не противостояния. Израиль боролся именно в Ханаане. Они были избавлены из Египта; они не боролись там.

У Луки искушения поступают согласно их моральной последовательности: первое, подразумевающее телесную потребность; второе - власть над миром; третье - духовность. При каждом из них Господь придерживается положения послушания и зависимости, отводя Богу и Его средству общения с человеком - Его слову - их истинное место. Простой принцип, спасающий нас в каждом случае, но который вследствие своей простоты - совершенен! Тем не менее, давайте помнить что это так; для вознесения на необыкновенные высоты не это требуется от нас, а то, что применимо для нашего человеческого состояния в качестве нормального правила для руководства им. Это послушание, зависимость - не делать ничего , кроме как Бог велел и положиться на Него. Такой путь подразумевает Слово. Но Слово есть выражение Божией воли, благодати и власти, применимых ко всем обстоятельствам человека как он есть. Это показывает, что Бога интересует все, что относится к Нему: зачем же тогда человек действует сам по себе без оглядки на Бога и Слово Его? Увы! говоря о людях вообще, надо сказать, что они предпочитают свое волеизъявление. Смирение и зависимость - это как раз то, чего они не хотят. У них слишком много неприязни к Богу, чтобы уповать на Него. Таким образом, именно это отличало Господа. Способностью совершить чудо Бог мог наделить того, кого хотел. Но человек смиренный, не выражающий воли к совершению чего-либо, по отношению к чему воля Бога выражена не будет, человек, который жил согласно Слову, человек, который жил совершенно полагаясь и полностью уповая на Бога, и не требовал никаких других доказательств верности от Бога, кроме Его Слова, никакого другого подтверждения уверенности, что Он вмешается, кроме его обещания сделать так и который ждал этого вмешательства на пути Его воли - здесь было что-то большее, нежели могущество. Это было совершенствование человека в том месте, где стоял человек (не просто невинность, ибо у невинности нет нужды уповать на Бога посреди трудностей, печалей, проблем, подымаемых грехом и познанием добра и зла), и совершенство, |которое оберегало того, кто им обладал, от всяких козней, которые сатана мог причинить ему; ибо что он мог сделать тому, кто никогда не поступал помимо воли Бога и для кого эта воля была единственным побуждением к действию? Более того, власть Духа Бога была здесь. Соответственно, мы находим, что простое послушание, наставляемое словом, было единственным оружием, используемым Иисусом. Для того, чтобы быть полным, это послушание требует зависимости от Бога и упования на Бога.

Он живет согласно слову: это - зависимость. Он не будет искушать (то есть, не будет испытывать Бога), чтобы убедиться, верен ли Он: это - упование.

Он действует тогда, когда этого Бог желает, по той причине, что этого Бог желает, и делает то, что Бог желает. Все остальное Он оставляет Богу. Это есть послушание; и, заметьте, не послушание как покорность воле Бога там, где наличествовала воля злая, а там, где воля Бога явилась единственным побуждением к действию. Мы посвящены в послушание Христа.

Сатана побежден и бессилен перед этим последним Адамом, поступавшим сообразно силе Духа на том месте, где может оказаться человек, используя те средства, которые Бог дал человеку и при обстоятельствах, где сатана проявляет свою силу. Греха здесь не было, иначе греху пришлось бы сдаться, но не победить. Он был исключен послушанием . Но сатана, искушал, оказался побежденным при обстоятельствах, которые обычны для человека. Телесная потребность, которая могла бы стать мотивом соблазна, если бы действовала своя воля, а не зависимость от воли Бога; власть над миром и ее слава, которые будучи предметом человеческой алчности, являются поистине царством сатаны (и именно к этому осмыслению пытался сатана подвести Иисуса и, поступая таким образом, тем самым показал, что он сатана и есть); и наконец, духовная самоэкзальтация на религиозную тему через посредство вещей, которые дал нам Бог. Но в Иисусе не было своекорыстия.

В том, что мы рассматривали, мы увидели человека, преисполненного Святым Духом и рожденного от Святого Духа на земле, безукоризненно угодного Богу и предмет Его любви, Его Сына возлюбленного в положении зависимости; и человека, победившего сатану среди тех искушений, с помощью которых тот обычно одерживает верх над человеком, человеком зависимым, покорным и уповающим на Бога, человеком, победившим силою Святого Духа и обращением к Слову при обычных житейских обстоятельствах.

В первом случае Иисус был со своим остатком, во втором - один, как в Гефсимании и на кресте. Тем не менее это - для нас; и угождая, как Иисус, мы должны в известном смысле одолеть дьявола. Но именно побежденному дьяволу мы противостоим силою Святого Духа, приданного нам посредством искупления. Если мы противодействуем ему, то он бежит, ибо он встретил своего победителя. Плоть не противодействует ему. Он обнаруживает Христа в нас. Сопротивление в плоти не приводит к победе.

Иисус одолел сильного и затем разметал дела его; но именно в искуплении, послушании безо всякой воли, кроме воли Бога, зависимости, обращении к Слову, обязывающего к подчинению Богу, Иисус одержал победу над ним. Всего этого недоставало первому Адаму. После победы Христа мы тоже, как слуги Христа, одерживаем подлинные победы или, скорее, пожинаем плоды победы, уже одержанной пред ликом Божиим.

Теперь Господь занял Свое место с тем, чтобы, скажем так, исполнить дело последнего Адама - человека, в котором Духа без меры, Сына Божиего в этом мире по Своему рождению. Он занял это место как рожденный от женщины (однако зачатый от Духа Святого); Он занял его как Сын Божий, в полноте угодный Богу, будучи Лично человеком здесь внизу; и Он занял его как победитель сатаны. Признанный Сыном Божиим и отмеченный печатью Святого Духа Отцом - небо разверзается перед Ним как человеком. Его генеалогия восходит к Адаму, и потомок Адама, безгрешный, преисполненный Духа Святого, побеждает сатану (как смиренный человек, не имеющий побуждений, кроме Божией воли) и приступает к свершению деяний, которые препоручил Ему в этом мире Бог, Его Отец (и это - как человеку) силою Духа Святого.

Он возвращается, в силе Духа, в Галилею {И заметьте здесь, как помазанный Святым Духом и ведомый Им, Он отправляется к испытаниям соблазном и возвращается в силе. Не утеряно ничего, и эта сила настолько же показана в явно отрицательном результате преодоления, насколько и в чудодейственных проявлениях силы впоследствии на людях}, и разносится молва о Нем по всей окрестной стране.

Он говорит о Себе: "Дух Господень на мне, ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем,.. проповедовать лето Господне благоприятное", Здесь он останавливается. То, что следует далее в книге пророка в отношении освобождения Израиля через суд, который защитит их от врагов, опущено Господом.

Теперь Иисус не говорит об обетованиях, а осуществляет их исполнение в благодати посредством Своего собственного присутствия. Дух предан этому человеку, исполненному благодати; и Бог благодатный в Нем являет Его благодать. Пришло время освобождения; сосуд Его благоволения к Израилю - здесь, среди них.

Исследование пророчества делает это свидетельство еще более замечательным в том, что Дух, объявивший о греховности людей и о суде в главах, последовавших за этими словами (представляя Христа, Помазанника) только о благодати и благословении Израилю; если существует отмщение, то оно должно воздаться врагам ради освобождения Израиля.

Но здесь - благодать в Лице Его, этого человека, Сына Божиего, исполненного Духом Святым, с тем, чтобы возвестить милость Бога, верного в Его обетованиях, и ободрить и возвысить убогих и бедных духом (было благословение им). Они не могли не понять этого, но они не признают Сына Божиего. "Не Иосифов ли это сын?" Здесь явлена вся история Христа - полное проявление благодати посреди Израиля, Его страны, Его народа; а они не знали Его. Не воспринимают пророка в его отечестве. Но это отрицание открыло дорогу благодати, вышедшей за те пределы, которые пытался установить для нее народ непокорный. Женщина из Сарепты и Нееман являлись свидетельством этой благодати.

Гнев исполняет сердца отринувших благодать. Не уверовавшие и неспособные распознать благословение, посетившее их, они не дадут ей ступить куда бы то ни было еще. Гордыня, приведшая их к неспособности оценить благодать, не слышит общения последней с другими. Они жаждут погубить Иисуса, но Он идет Своим путем. В этом явлена вся история Иисуса среди людей, прослеженных заранее. Он шел своим путем; и Дух хранит для нас деяния и исцеления, которые характеризуют Его служение в плане действенности Его благодати и ее распространения на других за пределами Израиля. В Нем, благодать Которого отвергнута, была сила. Признанный если не Израилем, то бесами, Он изгоняет их словами. Он исцеляет больных. Вся сила дьявола, все печальные внешние последствия греховности улетучиваются пред Ним. Он исцеляет, Он удаляется; и когда Его умоляют остаться (последствия Его дел, что снискали Ему славу среди людей, которых Он не искал), Он уходит прочь, дабы ревностно служить в других местах во имя свидетельства, что возложено на Него. Он стремится исполнить Свое дело, а не быть почитаемым. Он проповедует повсюду среди людей. Он изгоняет дьявола, Он снимает страдания и провозглашает благость Бога к бедным.

Лука 5

Он - Человек, и Он пришел для людей. В этом славном деле Он присоединит к Себе других (гл. 5). Он имеет право делать это. Если Он в благодати, то Он таков в соответствии с полновластием Святого Духа. Он сотворяет чудо, действительно способное поразить тех, кого он позовет и которое заставило их почувствовать, что все было подвластно Ему, что все зависело от Него, что там, где человек ничего не мог поделать, Он мог делать все. Петр, пораженный присутствием Господа, в откровении признается, что он не достоин, но, увлеченный благодатью, идет ко Христу. Благодать возвышает его и дает ему говорить о себе - ловить человеков. Это уже не проповедник праведности среди народа Божиего, а тот, кто увлекает в Его сети тех, что остались отстраненными. Он влечет к Себе как проявление на земле власти и ипостаси Божией. Это благодать, которая пребывает здесь.

Он был здесь с желанием и могуществом исцелять то, что являло собой образ греха, и было излечимым только при вмешательстве Бога. Но Бог вмешался; и в благодати Он может сказать и говорит тому, кто призывает Его силу, но сомневается в Его воле: "Хочу, очистись" {Если человек прикасался к прокаженному, то он был нечист. Но здесь действует благодать, и Иисус, не оскверняясь, касается прокаженного (Бог в благодати, чистый, человек, прикасающийся к скверне, дабы очистить ее)}. Все же Он подчинялся иудейским укладам, будучи законопослушен. Иисус молился как человек, зависимый от Бога. Это было Его совершенствованием как человека, рожденного под сенью закона. Более того, Ему необходимо признание установлений Бога, не отмененных пока оттого, что Он отвергнут.

Но это послушание как человека стала свидетельством; ибо только властью Господней могла врачеваться проказа, и Он излечил от нее, и священникам надлежало признать то, что имело место.

Однако он дает милость, равно как и очищение. Он предоставляет доказательство этому, снимая всякую немощь и наделяя силой того, кто ею не обладал. Это не было учением о том, что Бог мог миловать. Они верили в это. Но Бог вмешался, и было прощение. Им не нужно было долее ждать ни последнего, ни судного дня, чтобы осознать свое положение. Никакому Нафану не требовалось приходить и возвещать это от имени Бога, Который был на небе, в то время как Его народ был на земле. Прощение пришло в Лице Сына Человеческого, сошедшего на землю. Всем этим Иисус дает доказательства власти и прав Господних. В этом случае это было исполнение Псалма 102,3, однако в то же время Он представляет эти доказательства, как исполненные силою Святого Духа, что есть без меры в человеке, в Его собственной Личности истинного Сына Божиего. Сын Человеческий обладает властью прощать грехи: воистину явился Господь Бог, человек на земле. Сын Человеческий предстал перед ними воочию, в благодати, дабы употребить эту власть - доказательство того, что Бог их посетил.

В обоих этих случаях {Призыв к Петру является более общим в том отношении, что он связан с Личностью Христа. Тем не менее, хотя он был ловцом человеков (слово, по-видимому, употребленное по контрасту в сравнении с рыбой, которую он ловил), он нес свое служение несколько более особенно по отношению к Израилю. Но именно сила в Личности Христа повелевала его сердцем; так что было что-то в корне новое, но еще в своей связи с Израилем, в то же время распространяющееся за пределы его. Именно в конце главы 7 и в главе 8 мы выходим за узкие рамки Израиля} Господь, являя власть, готовую к распространению и предназначенную к распространению за пределы этой сферы, показывает ее в связи с Израилем. Очищение было доказательством власти Иеговы посреди Израиля, а прощение было связано с Его правлением в Израиле, и поэтому доказало себя совершенным исцелением больного в согласии с уже приведенным псалмом {Сравните Иов 33,36 и Иаков 5,14.15 - первые зримые рассеяния и Иаков в христианстве. В Израиле это Сам Господь в высшей благодати}. Несомненно, эти права не ограничивались Израилем, но в тот момент они были использованы в связи с этим народом. Он очистил в благодати то, что мог очистить лишь Иегова. Он простил то, что лишь Иегова мог отпустить, удаляя все последствия их греха. В этом смысле это было прощение управления; могущество явившегося Иеговы, способное полностью восстановить или переустроить Израиль - где бы то ни было, по крайней мере это могло принести пользу. Впоследствии мы встретим прощение для умиротворения души.

Призыв к Левию и то, что за ним следует, показывают не только то, что этой силе благодати суждено выйти за пределы Израиля, но и то, что старый сосуд не способен выдержать ее. Она должна построить сосуд для себя. С другой стороны, мы можем здесь также заметить, что верх характеризуется стойкостью. В осознанности несчастья, несчастья без средства избавления от него, и в уверенности, что Тот, Кто способен исцелить, находится здесь, она, сила, не дает себя поколебать - не откладывает облегчение на потом. Теперь могущество Бога было здесь, чтобы удовлетворить этому. Это ставит точку в той части повествования, которая положительным образом раскрывает божественную силу, посетившую землю в благодати в Лице Сына Человеческого и примененную в Израиле в том его положении, в котором она нашла его.

То, что следует за этим, характеризует ее применение в противопоставлении с иудаизмом. Но то, что мы уже исследовали, разделено на две части с четко различимыми действующими лицами, заслуживающими упоминания. Вначале, от главы 4,31-41, это могущество Господа, проявляющее себя от Его имени в виде триумфа (вне какой-нибудь особой связи с разумом личности) над всеми силами дьявола в недуге ли или же в одержимости. Власть дьявола - здесь: Иисус изгоняет ее и исцеляет тех, кто от нее страдал. Но с другой стороны, Его дело - противодействовать. И царствованием было не только проявление власти, изгоняющей всю силу дьявола, но и силы, которая приводила души к общению с Богом. Мы видим это в главе 5,1-26. Здесь идет речь об их положении пред Богом, грехом и верой - всем тем, что касается их отношений с Богом. Таким образом, здесь мы зрим власть слова Христова над сердцами, проявление Его славы (Он признан Господом), осуждение греха, попросту завидующего Его славе в плане Его святости, которой надлежит удерживаться нерушимой; душу, принимающую сторону Бога вопреки самой себя, поскольку она любит святость и чтит славу Бога, даже чувствуя притягательность Его благодати; так что благодаря этому все забыто - рыба, сети, лодка, опасность: "одно" возобладало над душой. Ответ Господа затем разгоняет все страхи, и Он приобщает освобожденную душу к Себе в благодати, которую Он употребил по отношению к ней и в делах, кои Он вершил для людей. Она уже претерпела моральное избавление от всего того, что окружало ее; теперь, во всей отраде, даруемой благодатью, она раскрепощается силой благодати и целиком предается Иисусу. Господь - совершенное проявление Бога - в создании новых привязанностей через это Божие откровение разъединяет душу со всем тем, что связывало ее с этим миром, с укладом необновленного человека, с тем чтобы отделить ее для Себя - для Бога. Он окружает себя всеми теми, кто имел избавление, становясь в их центре; и разумеется, дает избавление, будучи там.

Затем Он очищает прокаженного, что не мог сделать никто, кроме Иеговы. Он по-прежнему поступает сообразно Своему подзаконному положению; и, как бы ни была велика Его слава, Он продолжает придерживаться полной зависимости как человек пред Богом. Нечистый прокаженный может повернуться к Богу.

Он также прощает. Виновный больше не виновен пред Богом; он прощен. Вместе с этим он обретает крепость. Тем не менее, это по-прежнему деяния Сына Человеческого. В обоих случаях вера ищет Господа, принося свои нужды к Нему.

Здесь Господь показывает особенности Своей благодати по отношению к объектам ее. Будучи верховной, будучи Божией, она действует в силу своих прав. Человеческие обстоятельства ей не препятствуют. Она по своей природе соотносится с человеческой нуждой, а не с человеческими привилегиями. Она не подвержена уставам {Христос, рожденный в законе, должен был им подчиняться; но это другой вопрос. В данном случае это божественная сила, действующая во благодати} и не идет через них. Власть Бога чрез Дух сказалась здесь, и действовала для самое себя, и оказала свое собственное воздействие, отстраняя то, что было старо - то, чем был закрепощен человек и пределами чего сила Духа не могла быть ограничена.

Книжники и фарисеи не желают общения Господа с нечестивыми и падшими. Бог ищет тех, кому Он нужен - грешников - в благодати. Когда они спрашивают, почему Его ученики не соблюдают обычаев и установлений Иоанна и фарисеев, посредством которых они направляли законное благочестие своих учеников, то ответ в том, что новое не может подчиняться форме, принадлежавшей тому, что было старо и что не могло выдерживать силы действенности того, что исходило от Бога. Старыми были человеческие формы по плоти; новой была действенность Бога, согласно Святому Духу. Более того, тогда было не время для благочестия, которое приняло форму самоуничижения. Что еще мог поделать человек? Но Жених был здесь. Тем не менее, он был человеком, а не действенность Бога {Но здесь также Господь, излагая причину того, что ученики не следуют обрядам и установлениям Иоанна и фарисеев, объединяет их по двум уже упомянутым принципам - Его положение посреди Израиля и сила благодати, вышедшая за его пределы. Мессия, Сам Иегова, был среди этой благодати (несмотря на их подчиненность язычникам), в согласии с которой Иегова назвал Себя "Я Господь, целитель твой". Так или иначе, Он был здесь в превосходстве благодати ради веры. Следовательно, те, кто признали Его Мессией, мужем Израиля, - могли поститься пока Он был с ними? Он покинет их: несомненно, это будет временем поста для них. Во-вторых, более того, это было невозможно. Он не мог подогнать новые одежды христианства к ветхому рубищу иудаизма, по природе своей неспособного воспринять его энергию или приспособиться к благодати, к тому же изнуренного грехопадением, в результате чего, по суду, Израиль поступил в зависимость от язычников. Кроме того, могущество Духа Бога во благодати не могло быть ограничено установлениями закона. Оно бы их смело само по себе. Призыв Левия наиболее явно конфронтировал с предубеждениями Иудеев. Их же земляки являлись орудием вымогательства у их же хозяев и чрезвычайно болезненно напоминали им об их зависимости от язычников. Но Господь был там в благодати, отыскивая грешников.

Святой Дух раскрывает перед нами присутствие Господа и права, неотъемлемо принадлежащие его Личности и Его высшей благодати, что явились в Израиль с тем, чтобы непременно выйти за его пределы (оставив, таким образом, в стороне правовую систему, неспособную к восприятию нового). Это есть ключ ко всем этим повествованиям. Так в том, что следует дальше в отношении субботы, один случай показывает то превосходство, которое Его славная Личность придала Ему над тем, что было предметом самого завета; второй случай - то, что благость Бога не может отречься от своих прав и своего естества. Он будет творить добро даже в субботний день}.

Лука 6

То, о чем повествуется в главе 6,1-10 имеет отношение к той же истине и в значительной степени. Суббота была знанием завета между Израилем и Богом - отдых после завершенных работ. Фарисеи обвинили учеников Христа в том, что те растирали в руках зерновые колосья. На этот раз отверженный Давид преодолел правовой барьер, когда его нужда потребовала этого. Ибо когда Помазанник Бога был отвергнут и изгнан, все происходило подобным образом. Сын Человеческий (Сын Давидов, отвергнутый как сын Иеcсеев, избранный и помазанный царь) был Господином субботы; Бог, Который установил этот устав, был выше уставов, им установленных и представил в благодати долг человека, покорившегося верховности Бога; и Сын Человеческий был здесь с правами и властью Бога. Прекрасный факт! Более того, власть Бога, представленная в благодати, не допускала существование страданий, ибо то был день благодати. Но это отодвигало в сторону иудаизм. Это было долгом человека Богу, Христос был проявлением Бога в благодати для людей {Я могу здесь отметить, что если проследить хронологическую последовательность у Луки, то она такая же, как и у Марка, и что из событий, собранных вместе не так, как у Матфея, можно составить предмет Евангелия; только он время от времени вводит деталь, которая могла иметь место в другое время и быть иллюстративной к предмету, исторически соотнесенному. Но в главе 9 Лука приступает к последнему походу в Иерусалим (стих 51), и, начиная отсюда, ряд нормальных наставлений следует до главы 18,31 главным образом, если не постоянно, в течение времени этого пути, которые большей частью мало что говорят в отношении дат. Это важно. Удел в покое Бога является особой привилегией святых - людей Божиих. У человека при падении не было этого, посему покой Божий остается особым уделом Его людей. Он не помещает его под закон. Однако всякое определенное установление при законе сопровождается через субботу, формальное выражение страха первого Адама, и это будет у Израиля в конце всемирной истории. До тех пор, как благословенно сказал Господь, Отец Его делает, и Он делает. Для нас днем отдыха не является седьмой день, конец недели для мира; но первый день, день после субботы, начало новой недели, нового творения, день воскресения Христа, начало нового состояния человека, исполнение чего вся тварь, что вокруг нас, ожидает, мы же пребываем пред Богом в Духе, как и Христос. Посему Суббота, седьмой день, отдых первого творения на человеческой и законной основе, всегда рассматривается в Новом Завете с отвержением, хотя и до суда, однако устав, она умерла со Христом в могиле, куда Он поместил ее - она была соделана для человека как милость. День Господен - это наш день и драгоценное внешнее получаемое от небесного покоя}. Пользуясь правами высшей благодати и являя власть, уполномочившую Его притязание на обладание этими правами, Он исцеляет в переполненной синагоге сухорукого. Они исполнились бешенства при этом проявлении могущества, что преодолевает и уносит прочь плотину их гордыни и убежденности в своей праведности. Мы можем наблюдать, что все эти обстоятельства собраны в единое целое в таком порядке и такой взаимосвязи, которые совершенны.

Господь явил, что эта благодать - которая посетила Израиль в соответствии со всем тем, что могло ожидаться от Господа Всемогущего, верного Своим обетованиям - не могла, тем не менее, ограничиться узкими рамками этого народа или же приспособиться к установлениям закона; что люди желали старого, но что власть Бога поступила в согласии со своим собственным естеством. Он показал, что наиболее священный, наиболее обязательный предмет старого завета должен быть подчинен Его званию, что превыше всяких установлений, и уступить место правам Его божественной любви, которая действует. Но старое было таким образом приговорено и удалялось прочь. Он показал Себя во всем - в призыве Петра особенно - чтобы быть новым центром, вокруг которого должны собраться все, кто искал Бога и благословения; ибо Он был живым проявлением Бога и благословением в людях. Так Бог был явлен, старый порядок вещей был дряхлым и неспособным вместить эту благодать, и остаток был отделен - вокруг Господа - от мира, не нашедшего в Нем вида, который бы привлекал их к Нему. Теперь Он поступал, исходя из этого; и если вера искала Его в Израиле, то эта сила благодати проявляла Бога по-новому. Бог окружает Себя людьми, а центр благословения - во Христе как человеке. Но Он есть любовь и в деятельной этой любви Он ищет гибнущих. Никто, кроме одного - того, который был Богом и открыл Себя, не мог окружить Себя Своими последователями. Ни один пророк никогда не сделал этого (см. Иоанн 1). Никто не мог послать, наделив властью и силой божественного благовествования, кроме как Бог. Христос был послан; теперь посылает Он. Слово "апостол" (посланный), ибо так Он называет их, содержит эту глубокую и чудную истину - Бог действует в благодати. Он окружает Себя благословенными. Он ищет несчастных грешников. Если Христос, истинное средоточие благодати и блаженства, окружает Себя последователями, то Он еще посылает Своих избранных нести свидетельство любви, которую Он пришел явить. Бог явил Себя в человеке. В человеке Он ищет заблудших. Участие человека в самом непосредственном проявлении божественного естества двояко. Он с Христом как человек; и он послан Христом. Христос Сам делает это, как человек. Это человек, преисполненный Святого Духа. Так мы видим Его вновь явленным в зависимости от Его Отца перед выбором апостолов; Он удаляется для молитвы. Он проводит ночь в молитвах. И теперь Он идет дальше явления Самого Себя как лично исполненного Святого Духа, с тем чтобы нести знание о Боге среди людей. Он становится центром, вокруг которого должны проходить все, кто искал Бога, и началом миссии по исполнению устремлений Своей любви - центром проявления божественной силы в благодати. И, таким образом, Он призвал вокруг себя тот остаток, который должен быть спаян. Его положение во всех отношениях характеризуется тем, что было сказано после того, как Он сошел с горы. Он нисходит с апостолами после Своего общения с Богом. На ровном месте {Ровное место на горе} его окружила группа его учеников, затем множество людей, привлеченных всех вместе его словом и делом. Слово Божие было притягательным, и Он исцелял людские недуги и низвергал власть сатаны. Эта сила обреталась в Его Личности; добродетель, исходившая от Него, давала зримые свидетельства власти Бога сущего в благодати. Эти моменты привлекали внимание людей к Нему. Мы видим, однако, как старое, за которое держались очень многие, уходило прочь. Он окружил Себя сердцами, преданными Богу, призванными Его благодатью. Здесь Он, однако, не говорит, как у Матфея, о конкурентной сути Царствия, с тем чтобы показать суть божественного промысла, бывшего на данный момент, словами "блаженны нищие духом" и т.д.; но Он отличает остаток их приближенностью к Нему. Он вещает ученикам, что следовали Ему, что это они блаженны. Они были бедны и презренны, но они были блаженны. Они обретут Царствие. Это имеет большое значение, ибо это ставит остаток отдельно и вовлекает его в связь с Ним для получения благословения. Замечательным способом Он описывает суть тех, кто были таким образом благословенны Богом.

Проповедь Господа подразделена на три части.

Стихи 10-26. Противопоставление остатка, объявленных Его учениками, большинству, удовлетворенному существующим порядком вещей в мире, а также предсказание в адрес тех, кто был на месте учеников и в этом снискал благоволение мира. Горе таким! Заметьте также, что это является вопросом гонений не во имя праведности, но во имя Его. Все носило печать причастности к Его Личности.

Стихи 27-36. Образ Бога, их Отца в явлении благодати во Христе, которую им надлежало воспроизвести. Он открывает, заметьте, имя Бога и уподобляет их детям.

Стихи 37, 38. Этот образ особенно развит в положении Христа, ибо Он был на земле в то время, Христос, несущий Свое служение на земле. Это подразумевало правление и воздаяние со стороны Бога, как это и было в отношении Христа.

Стих 39. Положение вождей в Израиле и связь между ними и народом.

Стих 40. Положение учеников в отношении со Христом.

Стихи 41, 42. Путь постижения и ясного видения о средине зла - отторгнуть зло от самого себя.

В конце концов, о каждом древе вещают его собственные плоды. Речь идет не о том, чтобы прийти ко Христу и слышать Его, а в том, чтобы Он был так дорог их сердцам, что они устранили бы любые препоны и воистину были Ему покорны.

Давайте подведем итог тому, о чем мы вели речь. Он действует, облеченный силою изгонять зло, ибо Он обнаруживает здесь его, и Он добрый; и Бог Сам по Себе добрый. Он проникает в их совесть и призывает души к себе. Его деяния обусловлены надеждой Израиля и властью Бога очищать, прощать и укреплять. Но благодать, потребная всем нам: и благоволение Божие, и сила Его любви не ограничивались этим народом. Ее исполнение было совместимо с теми нормами, согласно которым жили (или, скорее, не могли жить) Иудеи; и новое вино должны разливать в новые мехи. Вопрос субботы разрешил и вопрос установления этой власти; предмет завета уступил ей: Тот, Который ее употребил, был Господом субботы. Милосердие Бога субботы не было приостановлено, как если бы Его руки были повязаны тем, что Он учредил в связи с заветом. Иисус вслед за этим собирает вокруг Себя, по воле Бога, сосуды Его благодати и могущества. Они были благословенными наследниками Царствия. Господь повествует о них. Это не было безразличием и гордыней, произросшими от незнания Бога, справедливо отошедшего от Израиля, согрешившего против Него и не принявшего славного явления Его благодати во Христе. Они разделяют ту печаль и боль, которую должно было вызвать таковое положение народа Божиего в тех, кто познал разум Божий. Ненавидимой, гонимой и хулимой во имя Сына Человеческого, пришедшего воспринять их беды, такова была их слава. Им надлежало разделить Его славу, когда природа Бога была прославлена в деяниях, свершенных по собственной Его воле. Они не будут преданы хуле на небесах; они будут вознаграждены там, не в Израиле. "Так наступали с пророками отцы их".

Горе беспечным на Сионе во времена грехопадения Израиля и отвержения ими и помыкания их Мессией! В этом состоит противопоставление истинного остатка и возгордившихся среди людей.

Далее мы видим образ действий, подобающий первым - образ действий, который, если выразить это одним словом, включает в основные свои элементы образ Бога в благодати как явленного во Христе на земле. Но у Христа есть Свой собственный образ служения Сына Человеческого; применительно к их необычным обстоятельствам об этом сказано в стихах 37,38. В 39 нам представлены вожди Израиля, а в стихе 40 - удел учеников. Отверженным, как и Он Сам, им надлежит возыметь и его удел; но при условии, что они будут следовать Ему безукоризненно, они обретут его в благословении, в благодати, в образе, а равно и в положении. Какое благоволение! {Это, тем не менее, не говорит, по сути, о естестве, ибо Христос был непорочен. Равно как и не имеет этого смысла употребленное слово "безукоризненно". Это суть кто-то совершенно и всесторонне наставленный, полностью сформировавшийся в результате наставлений своего господина. Он будет подобен ему, своему наставнику, во всем, в чем он им наставлялся. Христос являлся совершенством; мы взрастаем до Него во всем в меру полного возраста Христова (см. Кол. 1,28)} Более того, суждение о себе, а не о своем брате, являлось средством обретения чистого морального облика. У доброго дерева и плод добрый. Суд над самим собой был соотнесен с древом. Это есть вечная истина. В суде над самим собой речь идет не только о плоде, который есть наказуем, но о себе самом. И о древе можно судить по его плоду - не только по доброму плоду, а именно по его собственному. Христианин несет плод естества Христова. Рассматривается само сердце и реальное практическое послушание.

Здесь также нам представлены принципы новой жизни в ее действительной эволюции во Христе. Это ново в моральном плане, вкус, аромат и суть нового вина - остаток, уподобленный Христу, за которым они следовали, Христу, новому центру обращения Духа Божиего и зова благодати его. Иисус вышел из стен суда иудейского во всесилии новой жизни в согласии с властью Всевышнего, принесшего благословение в этот замкнутый мир, оказавшийся неспособным воспринять его. Он вышел в согласии с принципами жизни, которые Он объявил; в историческом плане Он пребывал в ней.

Лука 7

Далее вслед за этим мы видим, как Дух действует в сердце язычника (глава 7). Это сердце проявило больше веры, нежели любой из сынов Израилевых. Смиренный сердцем и испытывающий любовь к народу Божиему, как таковому, во имя Бога, чьим народом они и были и таким образом вознесенный в своей любви над их, по сути, бедственным положением, он может видеть во Христе Того, Кто преобладал надо всем, точно так же, как он сам - над его воинами и слугами. Он ничего не знал о Мессии, но он признал в Иисусе {Как мы видели, это как раз было предметом Святого Духа в нашем Евангелии} власть Бога. Это было не просто разумением; это было верою. В Израиле не было такой веры.

Далее Господь вершит Свои деяния посредством могущества, которому надлежало быть источником человеческого обновления. Он воскрешает мертвого. Это, несомненно, выходило за пределы законоустановлений. Он сострадал притесненности и страданию человека. Смерть была его тяжким бременем; Иисус избавляет его от этого, и это не только очищение прокаженного израильтянина, и не прощение и исцеление верующих среди Его народа. Он возвращает жизнь тому, кто потерял ее. Израиль, без сомнения, выиграет от этого, но власть, необходимая для исполнения такой работы, является той, что обновляет все, где бы ни было.

Изменение, о котором мы говорим и которое так ярко представляют нам эти два примера, вынесено при оценке связи между Христом и Иоанном Крестителем, которой посылает узнать из уст Господа кто есть Он. Иоанн слышал о Его чудесах и посылает своих учеников узнать, кто их творил. Естественно, Мессия, употребив Свою власть, мог бы вызволить его из темницы. Мессия Он? Или же Иоанну необходимо ждать другого?

Он обладал достаточной верой для того, чтобы положиться на ответ Того, Кто сотворял эти чудеса; но, замкнутый в темнице, его разум желал чего-либо более определенного. Это обстоятельство, привнесенное Богом, помогает объяснить соотносительность положений Иоанна и Иисуса. Господь здесь не получает свидетельства от Иоанна. Иоанну надлежало восприять Христа по свидетельству, которое Он дал о Себе; это подразумевало и принятие позиции, оскорблявшей тех, чьи суждения были в согласии с иудейскими и плотскими помыслами - позиции, требовавшей веры в божественное свидетельство, окружавшей себя теми, кого моральное обновление сделало способными оценить свидетельство по достоинству. В ответ на вопросы посланников Иоанна Господь творит чудеса, подтверждающие власть Бога в благодати и служении бедным; и заявляет, что благословен он, не оскорбившийся тем униженным положением, которое Он принял, дабы свершить это. Но Он дает свидетельство Иоанну, если никакого от него не получите. Он привлек внимание людей, и это имело смысл; он был более пророк - он подготовил путь Самому Господу. Тем не менее, если он подготовил путь, то сама по себе великая и полная перемена, которой надлежало произойти, совершена не была. Миссия Иоанна по самой своей сути, поставила его вне воздействия этой перемены. Он шел впереди нее с тем, чтоб объявить о Том, Кто свершит ее, Чье присутствие учредит власть ее на земле. Меньший в Царствие Божием был, таким образом, больше его.

Люди, принявшие смиренно слово, посланное Иоанном Крестителем, несли свидетельство в своем сердце о путях и премудростях Бога. Уверовавшие в себя отвергали советы Бога, явленные во Христе. По этому поводу Господь ясно говорит о том, каково их положение. Они точно так же отвергли предостережения и благодать Бога. Чада премудрости (те, в которых действовала мудрость Божия) признали ее и восславили ее на путях ее. Такова история принятия Иоанна и Иисуса. Разум человеческий осудил пути Божии. Праведная суровость Его свидетельства в отношении зла, в отношении положения Его народа, явила глазам человеков силу воздействия дьявола. Становление Его благодати, снисходящей к бедным грешникам и являющей себя там, где были они, было погружением в зло и созданием себе имени через посредство своих сообщников. Возгордившиеся и уверенные в своей праведности не могли подъять ни того, ни другого. Премудрость Божия могла быть признана теми, кто был ею наставляем, и только теми.

Далее в истории с грешной женщиной в доме фарисея показаны пути Господни в отношении самых несчастных грешников и действие их в противоположность духу фарисейства; и явлено прощение, не соотнесенное с воцарением Бога на земле ради Его народа (воцарением, с которым было связано исцеление израильтянина, несшего кару Божию), но прощение полное, сулящее мир душе, даруется самым жалким грешникам. Здесь не идет речь просто о пророке. Убежденность фарисея в своей праведности не дала ему постичь даже это. Здесь - любящая Бога душа, и любящая сильно, ибо Бог есть любовь - душа, постигшая это в отношении своих собственных грехов и через них, хотя еще и не познавшая прощения, созерцая Христа. Сие есть благодать. Нет ничего более трогательнее того, как Господь показывает наличие тех качеств, которые отныне делают эту женщину воистину прекрасной - качеств, порожденных познанием Его Личности чрез веру. В ней отыскалось божественное восприятие Личности Христа, постигнутой, разумеется, не через разум согласно учению, но восчувствованной в силе ее воздействия в ее сердце, в глубоком прочувствовании ее собственного греха, в смирении, любви к добру, преданности Ему, Который был милосерден. Все говорило о сердце, в котором царили чувства, соответствующие общению с Богом - чувства, нахлынувшие от Его присутствия, открылись в сердце, ибо Он сделал так, чтобы оно признало Его. Не будем подробно останавливаться на этом; но необходимо отметить то, что являет собою огромную моральную ценность, когда предпосылается настолько истинное всепрощение, что проявление благодати со стороны Бога пробуждает (при проникновении в сердце) чувства, ей подобающие, и которые ничто больше возбудить не может; и эти чувства неразрывно связаны с этой благодатью; и с ощущением греховности, которое она дает. Она дает глубокое осознание греха, но она неразрывно связано с прочувствованием милости Божией; и эти два чувства в своем росте дополняют друг друга. Новое, верховная благодать, одна она может породить эти чувства, которые отвечают природе Самого Бога, чей истинный образ оценило сердце, и с Кем оно пребывает в общении; соделается же это при осуждении греха, который заслуживает этого пред Лицом такого Бога.

Можно проследить, как это связано с познанием Самого Христа, являющегося проявлением этого образа; подлинного источника возродившегося от благодати чувства этого разбитого сердца, а также как вслед за этим приходит познание ее прощения {Для пояснения выражения "Прощаются грехи ее многие за то, что она возлюбила много", не следует смешивать благодать, открывшуюся в Личности Иисуса, и прощение, объявленное тем, кого постигла благодать; Господь властен сделать это прощение познанным. Он являет его бедной женщине. Но это было то, что она узрела во Христе самом, Который, чрез благодать, согрел ее сердце и вызвал ту любовь, коя у нее была к Нему - она увидела то, чем был Он для грешников, подобных ей. Она думает лишь о Нем: Он настолько завладел ее сердцем, что вытеснил все прочее. Прослышав, что Он идет в дом этого возгордившегося человека, думая о том, что Иисус находится здесь. Его присутствие давало ответы на все вопросы или даже предупреждало их. Он видел, кем Он был для грешника, что самые жалкие и падшие могли почерпнуть от Него жизненных сил; она чувствует свою греховность таким образом, как эта совершенная благодать, открывшая сердце и завоевывающая доверие, заставляет ее чувствовать, а она возлюбила иного. Благодать во Христе возымела свое действо. Она любила по причине его любви. Вот почему Господь говорит: "Прощаются грехи ее многие за то, что она возлюбила иного". Если Бог являет себя в этот мир с такой любовью, то Ему надлежит устранить в сердце любые другие помыслы. И так, сама того не сознавая, она бедная женщина была единственной, кто поступал надлежащим образом в тех обстоятельствах; ибо она воздала должное всезначимости Того, Кто был там. Какое значение мог иметь Симон и его дом пред ликом Бога-Спасителя? Иисус явился причиной забвения всего остального. Давайте помнить об этом.

Началом человеческого падения была потеря доступа к Богу в результате внушения сатаной-совратителем мысли о том, что Бог утаил то, что могло бы сделать человека подобным Богу. Лишенный доступа к Богу, человек ищет, полагаясь на собственную волю, как осчастливить себя: в итоге - вожделение, порок и грехопадение. Христос есть Бог в беспредельной любви, возвращающей дерзновение сердца человеческого к Богу. Очищение от вины и способность жить для Бога - это другое, что обретается чрез Христа по мере того, как прощение занимает здесь свое место. Но бедная женщина чрез благодать почувствовала, что есть одно сердце, которому он могла довериться, если больше некому; но это было сердце Божие.

Бог есть свет и Бог есть любовь. Вот два основные именования Бога, и в каждом подлинном случае трансформирования встречаются и то и другое. Они встречаются на кресте; грех полностью выведен на свет, но на свет, чрез который полностью известна любовь. Посему в сердце свет открывает грех, то есть Бог содеет как свет, но свет пребывает там чрез совершенную любовь. Бог в совершенной любви являет, что есть грех. И в этом мире таковым светом был Христос. Открывая Себя, Он должен быть и тем, и другим; таким образом, Христос был любовь в мире, но и свет ее. Так же и в сердце. Любовь чрез благодать дает дерзновение, и, таким образом, свету радостью открывается путь, и в дерзновении, в любви, в созерцании себя в свете сердце отыскало сердце Бога: так и было с бедной женщиной. Вот где всегда и вот только где встречается сердце человеческое с Богом. У фарисея не было ни света ни любви. Тьма кромешная, ни любви, ни света не было здесь. В его доме был Бог, явленный во плоти, и он ничего не увидел, - лишь решил, что Тот не был пророком. Замечательно понаблюдать эти три сердца. Человеческое как таковое, покоящееся на неистинной человеческой праведности, сердце Бога и сердце грешницы, полностью обретшее сердце Бога, равно как и Бог, встретивший ее сердце. Кто явился чадом премудрости? Ибо еще есть толкование к этому выражению. И, заметьте, что хотя Христос ничего об этом не говорил, но, покорный пренебрежению, Он, тем не менее, не пребыл безразличен к пренебрегшему, не встретившему его с общепринятой учтивостью. Для Симона Он был бедный проповедник, о Чьих притязаниях он мог судить, и конечно же - не пророк; для бедной женщины же - Бог в любви, заставляющий стучать ее сердце в такт Его сердцу в отношении ее греховности и в отношении ее самой, ибо на любовь уповали. Отметьте только, что это привержение Христу есть там, где находим свет: здесь дано плодоносное откровение Евангелия; для Марии Магдалины, как наивысшая привилегия святых}.

Именно благодать - именно Сам Иисус - Его Личность - влечет эту женщину и оказывает моральное действие. Она уходит с миром, поняв величие благодати в прощении, произнесенным Им. И само прощение возымело свою силу в ее разуме, в котором Иисус был всем для нее. Когда Он простил, она была умиротворена. Безотчетно для нее самой Бог открыл ее сердце; это не было самоуспокоением, как не было это и суждением, которое прочие могли составить о перемене, произошедшей в ней. Благодать так возобладала над ее сердцем -благодать, персонифицированная Христом - Бог так явился ей, что Его одобрение в благодати, Его прощение принесли с этим и все прочее. Если Он был покоен, то и она тоже. Воздав должное Христу, она возымела все. Благодать благословляет радостью, и душа, воздавшая должное Христу, умиротворена благословением, ею даруемым. Как поразительна непоколебимость, с которой благодать утверждает себя без боязни выдержать суждения человека, ею пренебрегающего! Без колебаний она приемлет сторону бедной грешницы, которой она коснулась. Суд человека лишь подтверждает, что он не знает и не воздает должное Богу в самом совершенном проявлении Его естества. Для человека, при всем его разумении, это всего лишь нищий проповедник, обманывающий самого себя, с тем чтобы сойти за пророка и недостойный ковша воды для омовения его ног. Для уверовавшей же сие есть безупречная и божественная любовь, сие есть совершенное успокоение, если она обладает верой во Христа. Ее плоды еще не предстали пред человеком; они пред Богом, если воздано должное Христу. И воздающий Ему должное не думает ни о себе, ни о плодах своих (кроме, как о плохих), но о Том, Кто был свидетельством благодати его сердцу в то время, когда он был не более, чем грешник. Это новое - благодать, даже ее плоды в их совершенстве: сердце Бога явилось в благодати, а сердце человека - грешника - отвечает на это чрез благодать, оценив, скорее, будучи оцененным совершенным явлением этой благодати во Христе.

Лука 8

В главе 8 Господь разъясняет суть и смысл своего служения; и особенно, я в этом не сомневаюсь, его смысл в отношении Иудеев. Как ни велико было неверие, Иисус исполняет свой долг до конца, и плоды его служения прорастают. Он идет проповедовать благую весть о Царствии Божием. его ученики (плод и свидетели посредством благодати по мере своего могущественного слова) идут с Ним; и прочие плоды того же слова, также свидетельствуют через свое собственное очищение от власти дьявола и через любовь и преданность, проистекающие отсюда от благодати, что также вершила в них свои деяния в согласии с любовью и преданностью к Иисусу. Здесь доброе место отведено женщинам {Чрезвычайно интересно видеть, как отделены ученики и женщины. Как уже сказано выше, женщинам не было отведено плохое место. Мы вновь встречаем их у креста и у гробницы, когда ученики - во всяком случае, кроме Иоанна - бежали или, будучи призванными женщинами ко гробу, отправились домой, когда увидели, что Он был вознесен}. Служение обретало силу и твердость и говорит само за себя своим действием.

Господь изъясняет ее подлинную суть. Он не располагал Царством Божиим, Он не домогался плода; Он сеял свидетельство Божие с тем, чтобы получить плод. Это поразительно и совершенно новое. Слово есть семя этого. Более того, именно только ученикам - последовавшим и приобщившимся к Его Личности чрез благодать и проявление власти и благодати Божией в Его Личности - было дано разуметь тайны, помыслы Бога, явленные во Христе, в отношении этого Царствия Божия, которое не устанавливалось явно посредством всевластия. В данном случае остаток весьма явно отделен от народа. Для "прочих" о нем повествовалось в притчах, с тем, чтобы они не могли уразуметь. Для этого Сам Господь должен быть воспринят в моральном плане. Здесь этой притче не сопутствуют другие. Она сама по себе обрисовывает ситуацию. Добавлено предостережение, которое мы рассматривали у Марка. В конце концов, свет Божий не был явлен с тем, чтобы утаить его. Более того, все должно быть явлено. Поэтому им надлежит наблюдать, как они слушают, ибо если они обладали тем, о чем они слышали, то им дано будет более; в противном случае у них отнимается и это.

Господь удостоверяет это свидетельство, т.е. речь идет о слове Божием, которое влекло к Нему и к Богу тех, кому суждено было снискать благословение; слово Божие суть основа общения с Ним, и когда Ему сказали о Матери и братьях Его, которым Он был родственен по плоти в Израиле, то Он сказал, что признает таковыми тех, и только тех, кто слышит и исполняет слово Божие.

Помимо очевидной силы, явленной Им в Его чудесных деяниях, последующее повествование - до конца главы 8 - представляет различные аспекты труда Христа, Его приятия и последствия ее. Вначале Господь, хотя, как видится, он не обеспокоен тем, что происходит вокруг, представлен вместе со Своими учениками посреди трудностей и бурь, что окружали их, коль скоро они примкнули к Его служению. Мы увидели, что Он сплотил вокруг Себя учеников: они преданы Его служению. Пока дело касалось человеческой способности предотвратить бедствие, они были на краю гибели. Волны были готовы поглотить их. Иисус же, на их взгляд, об этом не тревожился; но Бог дал вере проявить себя. Они здесь во имя Христа и с Ним вместе. Христос находится с ними; и могущество Христа, ради которого они оказались посреди бури - здесь, чтобы защитить их. Они вместе с Ним, в одной лодке. Если сами по себе они могли погибнуть, то соединенные же с Иисусом волею Бога и, пребывая с Ним рядом, они были в безопасности. Он допускает бурю, но Он Сам находится в лодке. Когда Он проснется и явит Себя, все станет спокойным.

В исцелении одержимого бесами, в стране Гадаринской, мы зрим живописную картину происходившего. Что касается Израиля, то остаток - как ни велика была власть дьявола - получил избавление. Мир просит Иисуса удалиться, желая себе покоя, который более тревожит присутствие и власть Божия, нежели легион бесов. Он уходит прочь. Исцеленный же - остаток - был бы рад быть с Ним; но Господь отправил его обратно (в мир, который Он Сам покинул) с тем, чтобы тот свидетельствовал о благодати и власти, объектом которых он был.

Стадо свиней, несомненно, является иллюстрацией к движению Израиля в сторону его упадка после отвержения Господа. Мир принимает господство сатаны - как ни было порой больно это видеть - но не силу Бога.

Следующие два повествования иллюстрируют действенность веры и истинную потребность, чему отвечает благодать. Вера остатка подвигает Иисуса сохранить жизнь тому, кто близок к гибели. Господь ответствует ей и приходит сам ей ответствовать. По пути (именно там Он был, и, говоря об окончательном избавлении, Он все еще там), в толпе людей, окружавших Его, к Нему прикасается вера. Бедная женщина имела недуг, который не могло излечить никакое средство, доступное человеку. Но мы обнаруживаем силу в Человеке, Христе, которая исходит из Него, дабы исцелять человека повсюду, где есть вера , пока окончательно не свершится Его земная миссия. Она исцелена, и она исповедуется перед Христом в своем состоянии и в том, что случилось с нею; таким образом, в результате уверования, свидетельство воздается Христу.

Явлен остаток, вера отличает их от большинства; состояние их суть плод божественной силы во Христе.

Этот принцип применим в исцелении каждого уверовавшего и, таким образом, в исцелении язычников, как утверждает апостол. Исцеляющая сила заключена в Личности Христа; вера - через благодать и влечение ко Христу - обращает ее себе на пользу. Она не зависит от отношения Иудея, хотя, если говорить о его положении, то он был первым, чтобы быть ею вознагражденным. Речь идет о том, что заключено в Личности Христа, и о вере в человеке. Если в человеке есть вера, то эта сила действенна; он уходит в благодати, исцеленный властью Самого Бога. Но если мы полностью рассматриваем положение человека, то отметим, что вопрос заключается не просто в недуге, но в смерти Христа, до полного явления состояния человека, отвечает ей как, скажем так, надо; но, как и в случае с Лазарем, есть явление; и это явление имело место в смерти Иисуса. Так здесь допущено, чтобы дочь Иаира умерла до прихода Христа; но благодать явилась, чтобы воскресить из мертвых посредством божественной силы, которая сама свершит это; и Иисус, успокаивая бедного отца, просит его не бояться, а только верить, и его дочь будет спасена. Сие есть вера в Его Личность, в божественную силу в Нем, в благодать, что идет явить ее, и эта вера снискает радость и избавление. Но здесь Христу не нужна толпа; проявление этой силы служит лишь для утешения тех, кто чувствовал свою потребность в нем и для веры тех, кто действительно стал приобщен к Нему. Толпа, конечно же, знает, что девочка мертва; они ее оплакивают и не разумеют силы Божией, способной воскресить ее. Иисус возвращает родителям дитя, которое Он вернул к жизни. Так и случится с евреями в конце, среди неверия многих. Тем временем мы ожидаем этой радости через веру, убежденные, что сие есть наше состояние чрез благодать; мы живем: лишь для нас она связана с Христом на небесах, первые плоды нового творения.

Что касается Его служения, то Иисус о нем умалчивает. Он должен быть воспринят в согласии со свидетельством, которое Он подъял к совести и к сердцу. На стезе это свидетельство не было полностью законченным. Мы увидим его последние воздействия на сердце человеческое в последующих главах.

Лука 9

В главе 9 Господь поручает ученикам ту же миссию в Израиле, которую исполнял Он Сам. Они проповедуют Царствие Божие, исцеляют больных и изгоняют бесов. Но к этому добавляется, что их служение носит характер конечной миссии. Не в том смысле, что Господь покончил со служением, ибо Он также послал вперед себя семидесятерых; но в том смысле, что это было определенное свидетельство о людях, ежели они отвергнут его. Двенадцати надлежало отряхнуть прах от их ног, покидая город, где их не приняли. Сие есть вразумляющее на том этапе Евангелия, которого мы достигли. С еще большей силой это повторено в случае с семьюдесятью. Мы поговорим об этом, когда рассмотрим главу, где говорится, что они посланы. Их миссия начинается после явления Им слова трем ученикам. Но Господь, пребывая здесь, продолжает творить Своей властью в милости, ибо это было по его личному присутствию здесь, а верховная благость в Нем превзошла всякое зло, с коим Он сталкивался.

Вернемся к нашей главе. То, что следует за стихом 7, показывает, что слух о Его чудесных деяниях достиг ушей царя. Израиль был безответен. Как бы ни была мизерна совесть, влияние Его силы ощущалось здесь. Люди также следовали Ему. Удалившийся вместе с учениками, возвратившимися после их миссии, Он вскоре окружен множеством людей; вновь служа им в благодати, как бы ни было велико неверие, Он благовествует им и исцеляет просивших об исцелении.

Но Он представлял им новое и очень неизвестное доказательство божественной силы и присутствия среди них. Сказано, что при благословении Господом Израиля, когда настанет время расцвести рогу Давида, Он даст беднякам хлеба. Так и поступает сейчас Иисус. Но здесь в этом заключено нечто большее. Через все Евангелие мы прослеживаем то, как Он использует это могущество в Своем человеколюбии через посредство неизмеримой энергии Святого Духа. Отсюда идет к нам чудесное благословение, даруемое в согласии с высшею волей Божией через безупречную умудренность Иисуса в выборе средств донесения ее к нам. У него будут ученики для этого. Тем не менее, та власть, что творит это - полностью Его власть. Ученики не видят ничего сверх того, что может уловить их взгляд. Но если тот, кто насыщает их, есть Иегова, то Он всегда обретает место своего обитания Сам в зависимости от того естества, в которое Он себя облекает. Он удаляется со своими учениками, и здесь, вдали от мира, Он молится. И так же, как и в тех двух моментах {Здесь также заметьте, что эти молитвы имеют место не только в случаях проявления могущества в деяниях или же при свидетельстве славы Его Личности в ответ на его молитвы. Его беседа с учениками по поводу перемен в промыслах Божиих (в которой Он повествует о своих страданиях и воспрещает им возвещать о Нем, как о Христе) предваряется Его молитвой, когда Он пребывал с ними в уединении. То, что Его народ должен быть покинут на некоторое время, также занимает его сердце, равно как и его слава. Более того, Он полностью открывает Свое сердце Богу, каким бы ни был тот предмет, что занимает Его сообразно путям Божиим}, когда снисходил Святой Дух и когда Он избрал своих Двенадцать, так и здесь Его молитва есть одно из проявлений Его славы - славы, которая причиталась Ему, но которую Отец дал Ему как человеку, соединенную со страданиями и унижениями, коим в любви Своей, Он добровольно подвергся.

Внимание людей было пробуждено, но они не шли дальше рассудка человеческого разума по отношению к Спасителю. Вера учеников без колебаний признала в Иисусе Христа. Но далее Ему не надлежало быть провозглашаемым таковым - Сыну Человеческому должно страдать. Промыслы, более значимые, и слава, более великолепная, нежели таковые у Мессии, должны были стать реальностью: но путь к этому был через страдания - страдания, которые, как муки человеческие, предстояло разделить Его ученикам в их последовании Ему. Но отрекаясь от жизни ради Него, они ее обретали; ибо в следовании Христу речь идет о вечной жизни души, а не просто о Царствии Божием. Более того, Он, отвергаемый ныне, возвратится во славе Своей именно как Сын Человеческий (образ, который он принимает в этом Евангелии), во славе Отца, ибо Он был Сыном Божиим, и во славе Ангелов как Иегова Спаситель, обретаясь над ними, хотя и будучи (именно так!) человеком: Он достоин сего, ибо Он сотворил их. Спасение души, слава Иисуса, признанная в соответствии с Его правами - все побуждало их исповедать Его, в то время как Он был презрен и гоним. Ныне же, дабы укрепить веру тех, которых Он сделает столпами, и через них - веру каждого, Он объявляет, что некоторые из них, прежде чем вкусить смерти (им не нужно ждать ни смерти, в которой восчувствуется ценность вечного бытия, ни возвращения Христа), они увидят Царствие Божие.

Спустя восемь дней после этих слов Он взял с собою троих, кто впоследствии стали столпами, и пошел на гору помолиться. Здесь Он преображается. Он появляется во славе, и ученики видят это. Но Моисей и Илия разделяют ее с Ним. Святые Ветхого Завета вместе с Ним причастны ко славе Царства Божия, что установится смертью Его. Они говорят с Ним об исходе Его. Они говорили до этого о другом. Они видели, как учреждались законоуложения или же стремились возвратить народ к ним, дабы состоялось благословение; но теперь, когда речь идет о новой славе, все решает смерть Христа, и только она. Все прочее уходит в небытие. Слава небесная Царствия Божиего и смерть связаны самым непосредственным образом. Петр видит лишь вступление Христа во славу, равную их славе, мысленно рисуя связь последней с тем, чем они оба являлись для каждого Иудея, связуя Иисуса с этим. Именно тогда эти двое исчезают и остается только Иисус. Именно одного Его им следует слышать. Единение Моисея и Илии с Иисусом во славе зависело от отрицания их свидетельства народом, к которому они с ним обращались. Однако, это не все. Церковь, именно в таком наименовании, здесь не просматривается. Но знак великолепной славы, присутствия Бога, являет себя в виде облака, на котором Иегова обитает в Израиле. Иисус приводит учеников к нему, чтобы те были свидетелями. Моисей и Илия исчезают, и после того, как Иисус вплотную приблизил учеников к славе, Бог Израилев являет Себя как Отец и признает Иисуса Сыном Своим возлюбленным. Все изменилось в отношениях Бога с человеком. Сын Человеческий, принявший на земле смерть, признан в великолепной славе Сыном Бога-Отца. Так ученики познают Его чрез свидетельство Отца, они единятся с Ним и, как это и было, становятся причастны ко славе, в которой Сам Отец, таким образом, признал Иисуса - в которой обретаются Отец и Сын. Иегова дает знать о Себе, как об Отце, через откровение в отношении Сына. И ученики становятся приобщенными на земле к обители славы, откуда во все времена Сам Иегова покровительствовал Израилю. Иисус был с ними здесь, и был Он Сыном Божиим. Какое положение! Какая перемена для них! Это воистину переход от всего, что было самое лучшее в иудаизме, к единению со славой небесной, которая в тот момент творила, с тем чтобы все подвергнуть обновлению {Это показывает Царствие Божие - не Церковь на небесах. Я полагаю, что слова "они вошли" должны быть отнесены к Моисею и Илие. Однако облако осенило учеников. Тем не менее, это уносит нас за пределы изображенного. Слово "осенило" представляет собою то же самое, что было употреблено в отношении облака, которое вошло и заполнило собою скинию. В Евангелии от Матфея мы узнаем, что облако было светлым. То было облако славы, которое пребывало с Израилем в пустыне - и я могу сказать, в доме Отца. Его глас исходит от оттуда. И в это они вошли. Именно оно, в Евангелии от Луки, пугает учеников. Бог обращался из него к Моисею; но в данном случае они вошли в него. Так что, помимо Царства Божия, здесь находится подлинная обитель святых. Это мы встречаем только у Луки. Перед нами Царство Божие, Моисей и Илия в одной и той же славе с Сыном и прочими во плоти на земле, но также - и святая обитель небесная}.

В личностном плане этот эпизод примечателен тем, что он удивительным образом раскрывает для нас божественное состояние славы. Святые пребывают в той же славе, что и Иисус, они - с Ним, они свободно беседуют с Ним, они ведут беседу о том, что ближе всего Его сердцу - о Его страданиях и смерти. Их разговор проникнут чувствами, проистекающими из обстоятельств, тревожащих сердце. Ему суждена была смерть в возлюбленном им Иерусалиме - вместо обретения ими Царства Божия. Они беседуют так, как если бы они разумели волю Божию; ибо это еще не состоялось. Таковы отношения святых и Иисуса в Царстве Божием. Ибо, вплоть до этого момента, сие есть проявление славы в том виде, как ее узрит мир, с дополнением единения восславленных и Иисуса. Эти трое возвышались на холме. Но трое учеников - вне этого. Они наставляемы Отцом. Им становится известно о его собственной любви к Сыну Своему. Моисей и Илия подъяли свидетельство ко Христу и будут прославлены вместе с Ним; но теперь Христос остается для Церкви в одиночестве. Это - более, нежели Царство Божие, это - приобщенность к Отцу и к Его Сыну Иисусу (наверняка не понятое в то время, но воспринятое теперь через посредство силы Духа Святого). Прекрасно это вступление святых в великолепную славу, в облако, обитель Бога; прекрасны эти откровения Божии в плане Его любви к Своему Сыну. Это более чем слава. Пронаблюдайте также с точки зрения нашей приземленности, что Господь разговаривает на земле со Своими учениками так же доверительно, как с Моисеем и Илией. Последние не более близки с Ним, чем Петр, Иаков и Иоанн. Отрадный и драгоценный помысел! И обратите внимание, насколько тонка завеса между ними и тем, небесным, что божественно {Заметьте также, что если Иисус ведет с собою наверх учеников с тем, чтобы те увидели славу Царства Божия и вхождение святых в великолепную славу, в которой пребывал Отец, Он также снизошел к толпе мирской и встретил силу сатаны, под властью которой нам приходится пребывать}.

То что следует далее, иллюстрирует соотнесенность этого откровения с положением вещей здесь, внизу. Ученики не в силах воспользоваться властью Иисуса, уже явленной, с тем чтобы изгнать силу дьявола. И это объясняет нагорная проповедь Бога в плане его помыслов и призывает к упразднению иудейской системы, с тем чтобы провести осуществление этих помыслов. Но это не препятствует благодатным деяниям Христа в очищении людей, пока Он все еще с ними, и человек не отверг его окончательно. Однако, невзирая на бесплодное удивление людей, в разговорах с учениками Он постоянен в убежденности, в Своей отвергнутости и распятии, перенося этот принцип на самоотречение и покорность, которые воспримут то, что было малым.

В оставшейся части главы, начиная со стиха 46 Евангелие повествует о различных чертах себялюбия и особенностях плоти, противопоставляемых благодати и посвященности, явленных во Христе, и тяготеющих к совращению верующего с пути Его. Стихи 46-48, 49, 50, 51-56 дают, соответственно, примеры этого {Эти три отрывка, один за другим показывают, что более утонченное себялюбие распознается труднее: большое личное себялюбие, групповое себялюбие и себялюбие, напускающее на себя рвение к Господу, но не угодное Ему}; в стихах 57-62 контраст между обманчивой человеческой волей и действенным зовом благодати, никчемность плоти при истинном зове и абсолютное отречение от всего в целях повиновения этому представлены нам Духом Божиим {Заметьте, что когда совершает действие воля человека, он не ощущает тягот, но он остается непригодным к служению. когда наступает истинный призыв, то затруднения для него ощутимы}. Господь, отвечая духу, искавшему расширения их сообщества на земле, преданного забвению на кресте) высказывает ученикам то, что Он не утаивал от Самого Себя - истину Божию о том, что все были настолько не расположены к ним, что если кто-либо этого нерасположения не испытывал, то он был именно с ними. Вот так досконально присутствие Христа пытало сердце. Другое соображение, приводимое где-то еще, здесь не повторено. В этой связи Дух ограничивается той точкой зрения, которую мы рассматриваем. Таким образом, отвергнутый Господь не судит никого. Он не мстит за Себя. Он пришел во спасение человеческих жизней. Самаритянин, не принявший Мессию, заслуживал, по словам учеников, истребление. Христос же пришел спасать жизни человеческие. Он покорно воспринимает обиду и следует далее. Были и те, кто желал служить Ему здесь на земле. У Него же не было дома, куда бы Он мог ввести их. В то же время, именно по этой причине, благовествование Царствия Божия было единственным предметом Его неустанной любви; мертвые (по отношению к Богу) пусть погребают мертвых. Тот, кто был призван, кто был жив, должен предаться одному - Царству Божию, свидетельствовать ему; и пусть он не озирается назад, а безотлагательность дела вознесет его надо всеми прочими помыслами. Положивший руку на плуг не должен оглядываться назад. Царство Божие во враждебном окружении людей и всего того, что ему противостояло, властью Божией призывало душу целиком отдаться интересам его чрез силу Бога. Служение Богу при отверженности Христа требовало полного сосредоточения.

Лука 10, 1-37

Миссия семидесяти описывается в главе 10 - миссия, значительная по сути своей в плане дальнейшего подготовления путей Божиих. Суть эта, действительно, в некотором отношении отлична о сути того, что имело место в начале главы 9. Так надо, и это более решительным образом разрешает проблему взаимоотношений Господа с Иудеями: Его слава явилась позже, и по отношению к Его положению как человека, была следствием отвержения Его народом.

Это отвержение не было пока что окончательным: эта слава была открыта лишь трем из Его учеников, с тем чтобы Господь продолжал свое служение среди людей. Но мы видим такие изменения в этом. Он настойчив в проповедовании того, что есть морально и непреходяще в проповедовании того положения, к которому Он приведет своих учеников, истинной силы Его откровения в мире и суда, грядущего дабы пасть на евреев. Тем не менее, жатва была велика. Ибо любовь, не угасаемая в присутствии греховности, видела надобность в ней сквозь передние ряды противников: но не многие были подвинуты этой любовью. Только Господин жатвы мог выслать истинных делателей.

Уже Господь объявляет их агнцами среди волков. Как это отлично от представления Царствия Божиего народу Божиему! Им (как и тем двенадцати) надлежало довериться попечению Мессии, явленного на землю и затронувшего каждое сердце божественной силой. Им следовало отправиться как работникам Господним с ясной осознанностью их цели, не ради тяжкого труда для добывания пищи, а во имя Его притязаний. Всецело преданные своему служению, они не должны были приветствовать кого-либо. Время торопило. Суд близился. В Израиле были те, кто не являлись сынами мира. Остаток верных будет отличен в силу воздействия их миссии на сердце - пока что не в судебном отношении. Но мир пусть почиет на сынах мира. Эти посланники Христа воспользовались властью, которую обрел Иисус над дьяволом и которую Он смог таким образом даровать (а это было куда более, нежели чудо); и им надлежало возвещать тем, к кому они приходили, о том, что Царствие Божие приблизилось к ним. Весьма существенное свидетельство! Когда суд не сотворялся, то подразумевалась вера, с тем чтобы признать его в свидетельстве. Если их не принимали, им надлежало осудить город, заверив тех людей в том, что будь они приняты или нет, но Царствие Божие приблизилось. Какое торжественное свидетельство - теперь Иисусу предстояло быть отверженным - отвержение, исполнившее меру человеческой порочности! Блудливому Содому будет отраднее в день оный свершения суда, нежели городу тому.

Это ясно показывает характер свидетельства. Господь предрекает бедствие {В стихе 25 этой главы, равно как и главе 13,34, мы имеем дело с примерами морального порядка у Луки, о чем мы уже говорили на стр. 111. Свидетельства Господа безупречно уместны. Они чрезвычайно полезны в плане понимания всего отрывка, и то, что они прочитываются здесь, проливает много света на их же значение. Дело не в исторической последовательности. Позиция, принятая Израилем - учениками - всеми через отвержение Христа, является тем предметом, с которым имеет дело Святой Дух. Эти отрывки соотнесены с ней и очень откровенно показывают позицию людей, посещенных Иисусом, их подлинную суть, помыслы Бога о привнесении божественного через грехопадение, и связь между отвержением Христа и привнесением божественного, вечной жизни и души.

Тем не менее, закон нарушен не был. На самом деле его место заступила благодать, которая вне законауложения сотворяла то, что могло быть сделано при посредстве закона. Мы увидим это далее в данной главе} городам, в которых Он творил Свои деяния, и заверяет Своих учеников, что отвергнуть их в их миссии есть не что иное, как отвергнуть Его, и что при отвержении Его отвергается и Тот, Кто ниспослал Его - Бог Израилев - Отец. По своем возвращении они говорят о силе, что сопутствовала их миссии; бесы повиновались их слову. Господь ответствует, что эти знаки могущества дали Ему представление о полном установлении Царства Божиего - сатана окончательно низвергнут с небес (для установления чего чудеса были всего лишь малой его долей); но было что-то более прекрасное, нежели это, в чем могли они возрадоваться - их имена были начертаны на небесах. В установлении Царства Божиего явленное могущество было истинным, и исход его был несомненным в установлении Царствия Божиего; но начало образовываться еще нечто - богоизбранный народ начал прозревать в отношении того, кому надлежит разделить свою долю с Тем, Кого неверие иудеев и мира влекло обратно на небеса.

Это очень ясно показывает принятую ныне позицию. Теперь, когда свидетельство о Царствии Божием явлено во власти, а Израиль оставлен безответным, Иисус переходит в другую ипостась - божественную. Это было подлинным поводом к радости. Ученики, однако, пока еще не разумели этого. Но Личность и слава Того, от кого ожидалось посвящение их во славу небесную Царствия Божиего, Его право на славное Царствие Божие были открыты им Отцом. Укрощение гордыни людской и благодать Отца к младенцам приличествовали Ему, претворявшему помыслы Своей высшей благодати через смирение Иисуса, и состояли в согласии с сердцем Того, Который явился эти помыслы осуществить. Более того, - Иисусу было дано все. Сын был слишком славен, чтобы быть известным кому-либо, кроме Отца, Который Сам был известен лишь через откровения Сына. К Нему должны приходить люди. Трудность восприятия Его заключалась во славе Его Личности, известной лишь Отцу, и в этом деянии и славе Отца, востребовавшего Самого Сына, дабы явить эту славу. И сие заключено было в Иисусе здесь на земле. Но Он смог доверительно поведать Своим ученикам о том, что, увидев в Нем Мессию и славу Его, они видели то, что пророки и цари безуспешно пытались увидеть. Отец был провозглашен для них, но немногое они поняли из того. В помыслах Бога сие было уделом, реализованным впоследствии через присутствие Святого Духа, Духа усыновления.

Отметим здесь силу Царствия Божиего, дарованную ученикам; их радость в сей момент (через присутствие Самого Мессии, приносящего с Собою могущество Царствия, низвергшее власть дьявола) созерцания того, о чем вещали пророки; в то же время - отторжение их свидетельства и осуждение израильтян, среди которых это свидетельство давалось; и, наконец, призыв Господа (видевшего в их служении всю ту силу, которая учредит Царствие) возрадоваться не в Царствии, установившемся на земле, но во всевышней благодати Бога, Который в Его извечных помыслах даровал им место и имя на небесах, ибо они были отвергнуты на земле. Значимость этой главы в этом плане очевидна. Лука постоянно привносит прекрасное и невиданное в мир небесный.

В стихе 22 нам даны степень господства Иисуса в связи с этой переменой и откровение в отношении помыслов Божиих, ему сопутствующих; показаны отношения и слава Отца и Сына, благодать, явленная смиренным в соответствии с ипостасью и правами Самого Бога Отца. Впоследствии мы увидим развитие этих перемен в моральном плане. Законник желает знать, как наследовать жизнь вечную. Это не есть Царствие и не есть небо, но часть иудейского понимания отношений человека с Богом. Обладание жизнью было поставлено Иудеям законом. В соответствии с библейскими писаниями, подчиненными закону, это преподносилось как жизнь вечная, которую они (фарисеи, по крайней мере) увязали как таковую с соблюдением этого закона, но которая была подвластна восславленным на небесах и благословенным на земле во время тысячелетнего царства, которую мы обладаем ныне в телесах земных и которую закон, как это толкуется в свете заключений, почерпнутых из пророческих книг, предписывает как награду за послушание {Следует отметить, что Господь никогда не употреблял слово вечная жизнь, говоря о плодах послушания. "Дар Божий - жизнь вечная". Будь они покорны, жизнь могла бы быть бесконечна; но воистину теперь, когда грех вошел в жизнь, послушанием не обрести жизнь вечную, и Господь этого не утверждает}. "Но кто исполнит его, тот жив будет им".

Законник поэтому спрашивает, что ему нужно делать. Ответ будет прост: закон (со всеми его уставами, обрядами, всеми положениями правления Божиего, нарушенными людьми; закон, преступление которого вело к суду, провозглашенному пророками - суду, за которым последует установление Богом Царствия в благодати) - закон, повторяю, содержал в себе суть истины в этом отношении и ясно выражал условия существования, если человек должен был получать благо от него в соответствии с праведностью человеческой - праведностью, воспитуемой им самим, согласно которой он сам будет жить. Эти условия изложены в нескольких словах - возлюбить Бога беззаветно и ближнего, как самого себя. Законник держит ответ - Господь принимает и повторяет слова Законоустроителя: "Так поступай и будешь жить". Но человек не поступал так, и сам сознавал это. Он отдален от Бога и легко избегает его; он вознесет к Нему немного показного служения и будет тщеславен чрез это. А человек - вот он, рядом; человеческое себялюбие заставляет его отнестись сознательно к исполнению этой заповеди, которая, если рассудить, была бы счастьем его - сотворить некий рай в мире этом. Несоблюдение ее встречается на каждом шагу, в каждодневной суете, пробуждающей это себялюбие. Все, что окружает его (его общинные узы), заставляет его осознавать нарушения этой заповеди даже тогда, когда душа сама по себе не тревожится об этом. Здесь сердце законника выдает себя. Кто, вопрошает он, есть мой ближний?

Ответ Иисуса показывает ту моральную перемену, которая состоялась с привнесением благодати - посредством проявления этой благодати в человеке, собственно в Его Личности. Наши отношения друг с другом ныне соизмеряются тем божественным началом, что присутствует в нас, и это начало есть любовь. Перед законом человек давал себе оценку в соответствии с той значительностью, которую он мог придать себе, что всегда есть противно любви. Плоть, лелеемая подле Бога, нереальна и не связана с приобщением к Его началу. Священник и левит прошли стороной. Презираемый же миром самарянин не спрашивал о том, кто его ближний. Та любовь, что была в его сердце, делала его ближним по отношению к каждому, кто оказывался в нужде. Именно это творил Сам Бог во Христе; но тогда правовые и телесные разграничения стирались, вытесняемые этим правилом. Любовь, действовавшая в согласии со своими собственными побуждениями, обрела возможность проявить себя в нужде, что родилась раньше ее.

Лука 10,38 - 11,13

На этом заканчивается часть проповеди Господа. Новый ее предмет явлен в стихе 38. Начиная от этого стиха и заканчивая стихом 13 в главе 11, мы прослеживаем, как Господь наставляет Своих учеников в двух великих путях благословения - славе и молитве . Что касается слова, то Господу придана сила с тем, чтобы восприять ее от Него, и которая заставляет забыть обо всем, чтобы услышать слово Его, ибо душа охвачена общением с Богом в благодати. Мы можем заметить, что эти обстоятельства сопряжены с той переменой, что состоялась в этот торжественный момент. Слушание и восприятие слова Его отнесли на второй план те знаки внимания, что полагались быть уделенными Мессии. Эти знаки внимания обусловливались пребыванием Мессии на земле; однако, если иметь в виду то состояние, в котором пребывал человек (ибо он отвергал Спасителя), то он нуждался в слове; и Иисусу, в Его совершенной любви, не будет дано ничего более. Ибо человеку, во имя славы Божией, требовалось только одно, и это есть именно то, чего желает Иисус. Что до Него Самого, то Он обойдется без всего ради этого. Но в заботливости Марфы в отношении Господа, бывшей наверняка уместной и само собой разумеющейся, просматривается слишком много самое себя, ибо ей не по душе были все эти хлопоты.

Молитва, которой Он учил Своих учеников (глава 11), имеет также отношение к тому положению, к которому они пришли прежде, чем был явлен дар Духа Святого {Желание употребить молитву в том виде, в котором ее дал Господь, привело здесь к искажению текста, что признается всеми, кто серьезно занимался этим вопросом (целью являлось согласовать эту молитву с той, что дана у Матфея). Текст же гласит следующее: "Отче наш, да светится имя Твое, да придет Царствие Твое, хлеб насущный дай нам на сей день, и прости нам грехи твои, как и мы прощаем должникам нашим, и не введи нас в искушение"}.

Сам Иисус молился, как человек зависимый на земле. Он не получил еще обетования от Отца, с тем чтобы посвятить в него Своих учеников, и не сможет этого сделать до Своего вознесения на небо. Они же, однако, состоят во взаимоотношении с Богом как Отцом их. Слава Его имени, приближение Царствия Его должны были быть в их помыслах в первую очередь. Они подвластные Ему в плане их хлеба насущного. Они искали прощения и спасены от искушения. Молитва вмещала в себя желание сердца, верного Богу; потребность плоти, преданной попечению Отца их; благодать, требуемую для их пути, когда они грешны и, чтобы плоть не проявляла себя, дабы спастись им от власти дьявола.

Далее Господь говорит о неотступности, о том, что просьба не должна исходить от сердца, безразличного к результату ее. Он заверяет их, что молитвы их не будут напрасны, и Отец их Небесный даст Духа Святого просящим у Него. Он приобщает их к Своему родству на земле с Богом. Прислушиваться к Богу, относиться к Нему, как к Отцу - такова на практике суть жизни христианской.

Лука 11,14-54

Далее предъявлены два важных аргумента к свидетельству Его - изгнание бесов и воздействие Его слова. Он явил силу, изгнавшую бесов - это приписали князю бесовскому. Тем не менее, Он связал сильного и разметал деяния его, и это показало, что Царство Божие воистину настало. В таком случае, как этот, когда Бог явился ради избавления человека, все заняло свое истинное место - все стало принадлежать либо дьяволу, либо Господу. Более того, если нечистый дух исходил, а Бог не занимал пустующее место, то дух злой мог вернуться, сопутствуемый духами еще более нечистыми, что было еще хуже, чем до исхода этого нечистого духа.

Вот такое происходило в то время. Но чудотворные деяния - это не все. Он провозгласил слово. Женщина, проникшая сочувствием к радости матери, имевший сына, подобного Иисусу, во всеуслышание сказала о том, как прекрасно быть в родстве с Ним по плоти. И, как и в случае с Марией, Господь налагает это благословение на тех, кто слышал и соблюдал слово Его. Ниневитяне внимали Ионе, царица Савская - Соломону, и ни единого чуда не было сотворено; а ныне здесь среди них есть больший, чем Иона. Было две вещи - откровение (ст. 33) и молитвы, которые правили слышавших его. Если свет истинный полностью озаряет сердце, то в нем не остается места для тьмы. Если совершенная истина предъявлялась в соответствии с премудростью Божией, то именно сердце отвергало ее. Око было порочно. Побуждения и помыслы сердца, отстоящего от Бога, лишь затмевают его; сердце, имеющего только один предмет, Бога и Его славу, будет преисполнено светом. Более того, свет не просто светит сам по себе, он освещает все вокруг. Если бы свет Божий был в душе, то она была им преисполнена и ничуть не затемнена.

Стихи 37-52. Будучи приглашенным в дом фарисея, Он осуждает условности над положением народа и притворство показной праведности, указуя на приукрашенную показную видимость и внутренние алчности и себялюбие, на то, как закон Божий делается для людей бременем неудобоносимым, в то время как сами законники пренебрегают соблюдением его; провозглашая миссию Апостолов и пророков Нового Завета, отвержение которых преисполнит меру порока Израиля и приведет к последнему испытанию тех, кто лицемерно воздвигал гробницы пророкам, избитым отцами их. И тогда вся кровь, ради которой Бог явил Свое долготерпение, ниспосылая свидетельства к вразумлению людей, и которая была пролита вследствие этих свидетельств, взыщется в итоге с непокорных. Слова Господа вызвали злобу фарисеев, старавшихся уловить что-нибудь из уст Его, чтобы затем и обвинить Его же. Резюмируя рассмотренное в главе 11, мы можем сказать, что здесь, с одной стороны, наличествует слово откровения, сказанное во избавление там, где Мессия исполнял обетования , и, с другой стороны, суд людей, которые все отвергли и будут так же отвергать даже то, что будет впоследствии, дабы возвратить их.

Лука 12

В главе 12 ученики оказываются там, где есть свидетельство силы Святого Духа и откровение в отношении того, что мир будет противостоять им после Его ухода. Именно слово и Святой Дух даны вместо Мессии на земле. Им не должно было ни бояться противостояния, ни уверовать в себя, но должно было благоговеть пред Богом, и уверовать в помощь Его; и Святой Дух научит их, что должно говорить. Все станет явным. Бог постигает душу: человек же может прикоснуться лишь к плоти. Здесь на передний план выдвигается то, что есть свыше нынешних обетований - единение души с Богом. Оно исходит из иудаизма, чтобы предстать пред Богом. Призванием их было всеми силами являть Бога в мире - являть Его во имя веры прежде, чем явлено все прочее. Это может им дорого обойтись перед человечеством: Иисус исповедует их перед Ангелами. Это ведет учеников к свету, ибо в нем - Бог; к благоговению через слово и веру во времена гонений на пророка; все порочное, каким бы тайным оно ни было, будет выявлено на свет. Это не все. Хула в отношении явленного свидетельства в их случае будет еще более преступна, нежели хула в адрес Христа. Последняя может быть прощена (и была, и будет в конце концов, несомненно, прощена Иудеям как народу); но кто бы ни богохульствовал в отношении свидетельства учеников - тот хулит Святого Духа. Это прощено не будет. Однако Господь обращается и к их сердцам, равно как и к их совести. Он ободряет их тремя доводами: первый - покровительство Его, пересчитавшего волосы на головах их, во всех испытаниях их веры; второй - то, что на небе и пред Ангелами их верность Христу в сей тяжкой миссии будет Им подтверждена; и третий - значительность их миссии, непризнание которой будет осуждено более сурово, нежели отрицание Самого Христа. Бог сделал шаг, и шаг решающий, в Его благодати и в Его свидетельстве. Вынесение всего к свету, забота Бога, исповедание их Христом на небе, сила Святого Духа с ними - таковы побуждения и напутствия, приданные здесь ученикам для их миссии после ухода Господа.

То, что следует далее, еще ярче рисует то положение, к которому пришли ученики в соответствии с помыслами Бога и в результате того, что Христос был отвергнут (стих 13). Формально Господь отказывается установить справедливость в Израиле. Это не было Его местом. Он имеет дело с душами и наставляет их внимание на другую жизнь, которая длится дольше, чем эта; и вместо раздела наследства между братьями Он призывает людей беречься любостяжания, наставляя их притчей о благе, призванном в мир иной в тот момент, когда он строил проекты своего земного процветания. Что сталось с его душой?

Но дав это основное положение, Он обращается к ученикам и наставляет их главными жизненными принципами, которыми им надлежит руководствоваться на стезе их. Им не следовало думать о дне завтрашнем, но веровать в Бога. Более того - они были не властны над ним. Им дано искать Царствие Божие, и им приложится все, что им требуется. Таково их положение в мире, который отверг его. Но кроме этого, сердце Отца печется о них, им не следует чего-то бояться. Именно благоволению Отца им будет дано Царствие. Чужеземцы и странники здесь будут иметь свое сокровище на небесах; и посему там пребудет и их сердце. Кроме того, им следовало уповать на Господа. Три фактора должны были направить их души: благоволение Отца дать им Царство, сокровище сердца их на небесах и ожидание возвращения Господа. Пока не придет Господь, им суждено уповать - содержать их светильники горящими; их положение должно целиком явить результат постоянного ожидания Господа - выражать это ожидание. Им надлежало быть подобным людям, ожидающим его с чреслами их перепоясанными; и в этом случае, когда все будет учреждено заново согласно сердцу Самого Господа и по воле его, и они будут приведены в дом Отца Его, Он посадит их и, в свою очередь, препояшется, дабы служить им.

Очень важно для читающего обратить внимание на то, что Господь здесь печется не о господстве, как бы ни напрашивалось такое прочтение, и не о пришествии Господа {Отметьте также, что сердце следует за сокровищем. И сокровище не находится там, как говорят люди, где и сердце - мое сердце не находится в нем; но "ибо где сокровище ваше, там и сердце ваше будет"} на исходе вечности, а о том, чтобы христианин уповал на Него, исповедуя Христа беззаветно с сердцем одухотворенным. Таких Господь усадит, как гостей, но навечно в доме Отца Своего, куда привел Он их, и в любви Сам сотворит благословение. Любовь эта сделает благословения, целиком полученные от рук Его, во много тысяч раз драгоценнее. Любовь любит служить, себялюбие - чтобы ему прислуживали. Но Он не затем пришел, чтобы служили Ему. Он никогда не отречется от этой любви. Нет ничего совершеннее благодати, выраженной в этих стихах, 35 и 37. {Здесь мы видим божественную участь тех, что жду Господа в его отсутствие. Такова суть подлинного ученика в божественном рассмотрении его - служение его на месте своем на земле.Заметьте также, что здесь, на земле, Господь был слугой. согласно Евангелию от Иоанна 13, Он становится слугой, отправляясь на небеса, ходатаем, и омывает наши ноги. Здесь Он обращает Себя в слугу ради нашего благословения на небесах. В Исходе 21, если раб, исполнивший свою службу, не желал уйти свободным, его предавали суду и прикалывали через ухо к двери в знак его вечного рабства. Иисус безупречно завершил Свое служение Отцу Своему в конце своей земной жизни. В Псалме 39 "уши открыты" (то-есть тело уготовано, что есть состояние послушания: ср. Фил. 2). Это и есть обретение плоти. Теперь Его служение в его жизни на земле как человека завершено, но Он слишком любил Своего Отца, будучи в образе раба - для того, чтобы прекратить это служение; и при смерти Его, согласно Исх. 21, его ухо было проколото, и Он стал рабом навечно - теперь, чтобы омыть наши ноги; и потом, на небесах, когда Он возьмет нас к Себе, как это говорится в этом отрывке, который мы рассматриваем. Какая славная картина любви Христа!}

Отвечая на вопрос Петра, желающего знать, к кому Иисус обращал эти наставления, Господь говорит ему об ответственности тех, кому Он препоручил служение в свое отсутствие. Таким образом, перед нами два момента, характеризующие учеников после отвержения Христа - ожидание Его пришествия и служение. Ожидание, бдение с препоясанными чреслами, дабы принять его, находят свое воздаяние в покое и празднике (блаженство, для чего Он служил), когда Иисус перепоясывается, чтобы служить им; и есть верность в служении правя всем, что принадлежит славе Господа. Мы увидели, помимо этих особых отношений между хождением и учениками и их положением в грядущем мире, общую истину отречения мира, когда был отвергнут Спаситель и Обладание Царствием чрез дар Отца.

В том, что Он далее говорит о служении тех, Кто несут имя Его в Его отсутствие, Господь упоминает тех, которые пребудут в этом положении, оставаясь неверными; Он, таким образом, характеризует тех, которые прилюдно исполняя церковное богослужение, разделяет участь не уверовавших. Суть порока, характеризующего их неверие, состоит в том, что их сердца не будут ожидать пришествия Христа, в то время как им следовало бы ожидать его и приближать со всею истовостью, служа со смирением и стремясь быть обретенным в вере. Они скажут, что Он не придет немедля; и поэтому они будут следовать своей собственной воле, приспособляясь к духу мира и облекая себя властью над такими же рабами. Как благословенно изображено происшедшее! Неслышно придет их Господин в тот момент, когда они его не ждали; и пусть они исповедуются в своем служении Ему - они разделят участь неверующих. Тем не менее, первые будут отличены от вторых; ибо раб, ведавший волю своего Господина и не уготовивший себя к встрече Его, как к награде за свои чаяния, и не исполнивший волю своего Господина, будет сурово наказан; не знавший же Его воли будет наказан менее строго. Я добавил слово "своего" к слову "Господина", что соответствует оригиналу, в котором придается значение осознанному отношению к Господу и вытекающим из этого обязательствам. Во втором случае раб был в неведении относительно определенности воли Господа, однако был грешен в своих поступках, чего не должно было быть в любом случае. Такова есть история истинных и ложных слуг Христа, исповедующей церкви и мира вообще. Но не может быть более серьезного свидетельства в отношении того, что привнесло неверие в церковь, привело к ее крушению и приближающемуся суду, а именно - в отношении прекращения упования на пришествие Господа.

Если спросится с людей за их привилегию, то кто будет более виновнее тех, что именуют себя служителями Господа, не служа Ему в уповании на Его пришествие?

Тем не менее Господь, будучи таким образом отвергнут, пришел принести раздор и огонь на землю. Его бытие на земле воспламенило его еще до того, как состоялось отречение от Него в час крещения смертью, Ему предстоявшего. Но было это, однако, не ранее того, как Его любовь обрела полную свободу, чтобы возрастать в своей силе. Так сердце Его, являвшее собою любовь даже в соизмерении с бесконечностью Божества, было стеснено, пока искупление не высвободило его и не позволило свершиться всем помыслам Божьим, в которых Его власть должна была явить себя сообразно этой любви и для которых это искупление явилось абсолютно необходимым в качестве основы для примирения всех и вся на небе и на земле {Благословенно видеть здесь, что, как бы греховен человек ни был, это в конце концов ведет к свершению помыслов Его благодати. Неверие человеческое вернуло божественную любовь в сердце Христа, любовь ничуть не ослабшую, но неспособную струиться далее и выразить себя; но вся полнота ее силы на кресте позволила ей проистекать во благодати, воцаряющейся через праведность, беспрепятственно далее к самым падшим. Этот отрывок необычайно интересен и благодатен}.

Стихи 51-53. Он подробно описывает разделение, которое явится результатом Его миссии. Мир претерпит не больше веры в Спасителя, нежели это сделал Сам Спаситель, являвшийся предметом ее и исповедуемый ею. Уместно здесь отметить то, как присутствие Спасителя на земле исторгает порок из сердца человеческого. Положение, описанное здесь, представлено в книге Михея - описание самого ужасного состояния, зла, которое только возможно (Михей 7,1-7). {Давайте здесь, в сноске, дадим оценку содержанию этих двух глав, с тем чтобы лучше понять наставление, изложенное в них. В первой (12) Господь, с целью отрешить помыслы каждого от этого мира, говорит с учениками, обращая их к Себе, властвующему над душой так же, как и над телом, и ободряя их словами о непреходящем покровительстве их Отца и намерении его даровать им Царствие; им же, тем временем, суждено было быть странниками и пилигримами, безмятежно покойными в отношении всего того, что происходило вокруг их; Он говорит с народом и показывает им, что самый преуспевающий человек не есть хозяин ни одному дню своей жизни. Он присовокупляет и нечто позитивное. Ученики его должны неустанно день за днем, уповать на Него. Не только божественным должен быть удел - им надлежит еще и обладать всем. Они усядут за трапезу, и Он Сам станет служить им. Это есть божественный удел церкви при возвращении Господа. Служить до Его пришествия - служить в неустанном бдении; затем же настанет Его черед служить им. Далее речь идет о сулимом им наследии и о суде исповедующей церкви и мира. Его учение дало разделение вместо установления власти Царствия. Но Ему суждено умереть. Это наводит на мысли о другом предмете - о нынешнем суде Иудеев. Вместе с Богом они были на пути к судилищу (гл. 13). Владычество Бога явит себя не избирательным судом над отдельными падшими. Все погибнут, если не покаются. Господь лелеял смоковницу в течение одного - последнего года; если народ Божий не даст плода, то она испортит его сад. Создавать видимость соблюдения закона и противостоять Богу, что было с ними (даже Ему, давшему им закон), было лицемерием. Царствию не дано было учредиться явлением власти Царя на земле. Ему надобно было произрастить из малого зерна, пока оно не станет необъятной системой властвования на земле - учением, которое, став системой, проникнет всех и вся. Отвечая на вопрос о том, много ли их, спасающихся, он учит входить сквозь тесные врата обращения и веры в Небо, ибо многие поищут войти в Царствие и не возмогут: когда Хозяин дома встанет и затворит двери (это Христос, отверженный Израилем), то напрасны будут призывы к Нему о том, чтобы Он пребывал в их городах. Вершители беззакония не войдут в Царствие. Господь говорит здесь о Евреях в целом. Они увидят патриархов, пророков - и даже язычников отовсюду - в Царствии, и себя вне его. Тем не мене, факт отвержения Христа не зависел от воли человека и лжецаря, искавшего, по словам фарисеев, как избавиться от Него. Намерения Бога и, увы, несправедливость человеческая вершилась разом. Иерусалиму было назначено преисполнить меру своей несправедливости. Не могло быть, чтобы пророк погиб вне Иерусалима. Но затем подверженность человека испытанию в ответственности его завершится в отвержении Иисуса. Его речь и язык так трогательны и величественны, как язык самого Иеговы. Сколько раз добрый Бог собирал чад Сиона под крылья Свои, а они не захотели! В плане зависимости от воли человеческой это было полное разобщение и запустение. И так было на самом деле. Теперь у Израиля все было покончено с Иеговой, но не у Иеговы с Израилем. Именно пророку надлежало полагаться на верность ему его Бога и - в уверенности, что это не обманет надежд, и что, если суд наступит, он будет совсем непродолжителен - сказать: "Доколе?" (Исаия 6,11; Псалом 78,5). Уныние безысходно, когда нет веры, когда некому сказать: "Доколе?" (Псалом 73,10). Но здесь отвержен Сам Великий Пророк. Однако Он возвещает им, подтверждая Свои права благодати, конец их опустошения. "Вы не увидите Меня, пока не придет время, когда скажете: благословен грядый во имя Господне!" Это внезапное проявление прав, обусловленных Его божественностью, и проявление самой Его божественности во благодати в то время, когда с точки зрения их ответственности все было утрачено, несмотря на возделываемую Им благодатную культуру, неимоверно прекрасны. Именно Сам Бог является в конце всех Своих дел. Резюмируя изложенное, мы можем заключить, что глава 12 представляет нам божественный удел церкви, небеса и жизнь грядущую; глава 13 дополняет ее (вкупе со стихами 54-59 главы 12) рассуждениями о правителях израилевых и земных наряду с наметками о том, что заменит их здесь, на земле}

Далее Он обращается к людям, чтобы предупредить их о существующих знамениях того времени, в котором они жили. Под это свидетельство Он подводит двойную основу: очевидные знамения, данные Богом; и доводы морального плана, которые совесть должна была признать даже в отсутствие знамений и которые, таким образом, обязывали людей принять свидетельство.

Как ни слепы они есть - они на пути к судии. Избавленные, они не выйдут, пока наказание Божие полностью не ляжет на них.

Лука 13

Теперь же, в этот момент (гл. 13) они напомнили Ему об ужасном суде, павшем на некоторых из них, Он им объявляет, что ни этот случай, ни другой, который Он им приводит, не являются чем-то исключительным: если они не покаются, то же произойдет со всеми ними. И Он говорит им притчу с тем, чтобы они уразумели свое положение. Израиль явил собою смоковницу в винограднике Бога. В течение трех лет Он намеревался срубить ее; она наносила ущерб Его винограднику - была громоздка и бесполезно занимала почву. Однако Иисус в последний раз пытался сделать все возможное, чтобы она плодоносила; если это не удастся, благодать сможет лишь уступить дорогу правому суду Хозяина виноградника. К чему пестовать то, что приносит лишь порчу?

Тем не менее, Он поступает в согласии с благодатью и властью в отношении дочери Авраамовой - в соответствии с обетованиями, принесенными этому народу - и показывает им, что их противление, претендующее на противопоставление закона благодати, есть не что иное, как лицемерие.

Как бы то ни было (стихи 18-21), Царствие Божие должно было обрести вследствие Его отвержения формы непредвиденные. Зарожденное словом и не приведенное к властвованию, оно будет умножаться на земле, пока не станет властью вселенской; в качестве внешнего исповедания и учения проникнет весь мир, уготовленный для нее в высочайших помыслах Божиих. Теперь оно не было Царствием, установленным во власти, действующей в праведности, но Царствием, отданным под ответственность человека, хотя помыслы Божии и не свершались. И наконец, Господь в достаточно прямой форме решает вопрос о положении остатка и о роковой участи Иерусалима (стихи 22-35). Когда Он проходил по городам и селениям, исполняя Свое дело благодати и невзирая на признательность рода людского, некто спросил Его: велик ли остаток верных - тех, что избегнут суда над Израилем, Он не называет число, но обращается к совести спрашивающего, убеждая того приложить все силы, дабы войти сквозь тесные врата. Дело не только в том, что большинство не войдут, но многие, пренебрегая вратами, будут желать войти в Царствие, но не смогут. Более того, когда хозяин дома встанет и дверь будет закрыта, то будет слишком поздно. Он скажет им: "Не знаю вас, откуда вы". Они будут ссылаться на то, что Он бывал в их городе. Он же скажет, что не знает их, вершителей беззакония: "Нечестивым же нет мира". Врата в Царствие являли собой подлинное моральное обращение пред ликом Божиим. Израильтяне в большинстве своем не войдут чрез них; и изгоняемые вон в слезах и муках они увидят язычников, восседающих подле кладези обетований; в то время как они, чада Царствия по плоти, были исторгнуты - еще более несчастные оттого, что были так близки от него. И те, что казались первыми, будут последними, а те, что есть последние - первыми.

Фарисеи же, под предлогом заботы о Господе, предлагают Ему удалиться. В ответ на это Он в конце ссылается на волю Божию, ниспославшую Его для свершения служения Его. Речь не шла о власти человека над Ним. Он завершит Свое дело и вслед за тем уйдет; ибо Иерусалим был в неведении относительно времени Его посещения. Истинный Господь его, Сам Иегова, столько раз собирал детей этого упорствующего в непослушании города под крылья Свои, но они не хотели этого! Теперь же Он совершил во благодати Свою последнюю попытку, и дом их пребудет в запустении до тех пор, пока они не покаются и не скажут, возвращаясь к Господу, то, что сказано в Псалме 117: "благословенен грядущий во имя Господне!" Тогда явится Он, и они узрят Его.

Эти беседы ни с чем не сравнимы в очевидной своей непосредственности и силе воздействия. Для Израиля это было последнее послание, последнее посещение Божие. Они его отвергли. Они были покинуты Богом (хоть и по-прежнему любимы) до того часа, когда они призовут Его, ими отвергнутого. Тогда тот же Иисус явится вновь, и Израиль увидит Его. Это будет день, который сотворил Господь.

Отвержение Его - если рассматривать становление Царствия как древо и как закваску в отсутствие Его - давало свои плоды в среде евреев вплоть до самого конца; и возрождение народа в последние дни, и возвращение Иисуса в ответ на их покаяние будут соотнесены с этим величайшим деянием, совершенным во грехе и непослушании. Сие, однако, закладывает основу для дальнейших немаловажных наставлений в отношении Царствия.

Лука 14

Некоторые подробности морального плана раскрыты в следующей (14) главе {В главах 15 и 16 говорится о верховном всесилии благодати, ее плодах и ее воздействии в сопоставлении со всяким явным земным благословением, владычеством Бога на земле в Израиле и Старым Заветом. Четырнадцатая же глава, прежде чем приступить к этому полному откровению, показывает на место, которое надлежит занимать в мире этом в согласии со справедливым знанием Бога о назначении каждого, помня о суде, который Он будет вершить по пришествии. Самовозвышение в сем мире ведет к уничижению. Самоуничижение - садиться на последнее место в соответствии с тем, что мы являем собой, с одной стороны, и, с другой стороны, поступать в любви - ведет к возвышению во имя его, судящего в согласии с нравственностью. Вслед за этим мы уясняем себе ответственность, обусловленную явленной благодатью, и то, чего она стоит в таком мире, как этот. Одним словом, пока существует порок, самовозвышение означает служение ему; сие есть себялюбие и любовь мирская, в которой оно себя показывает. Здесь наличествует нравственное падение. Это есть моральное отдаление от Бога. Когда любовь в деяниях есть представитель Бога перед человечеством в этом мире. Однако, именно ценою всего этого мы становимся Его учениками}. Господь, будучи приглашен в дом фарисея, отстаивает права благодати в применение к догмату старого завета, осуждая то лицемерие, с которым так или иначе нарушается законоустановление о субботе, когда дело касается личных интересов. Он говорит также о духе смиренномудрия, воплотившемся в человеке пред ликом Божиим, и о единении этого духа с любовью в тот час, когда мир одержим корыстью. При следовании по такому пути - который есть, несомненно, Его путь, противопоставленный умонастроениям окружающего мира - кто-то лишится своего места здесь; общество не предпримет ответного шага: но другие времена начинали проступать через отвержение Его, являясь непременным последствием этого отвержения - времена воскресения праведных. Отторгнутые миром от его лона, они обретут свое особое место там, где правит власть Бога. Состоится воскресение праведных. И тогда да будут они вознаграждены за то, что сделали они в любви к Господу и во имя Его. Мы видим, насколько уместно в этот момент напоминание о положении Христа, готового быть преданным смерти в мире этом.

А Царствие - что далее станется с ним? На сей раз по этому поводу Господь изъявляет его в притче о большом ужине благодати (стихи 16-24). Когда приглашенные Богом богатые Иудеи не явили Ему почтения и не являлись, Он разыскал бедняков их стада Своего. Но оставалось еще место в доме его, и Он посылает отыскать язычников и привести их на Его зов, ниспосланный действительной Его властью в тот час, когда те не искали Его. Такова была действенность Его благодати. Евреи сами по себе не обретут свою долю в ней. Но те, кто вошел, должны все взвесить (стихи 25-33). Надобно отказаться от всего в этом мире; любая связь с этим миром должна быть прервана. Чем ближе что-то лежало к сердцу, тем оно было опаснее, тем более должно оно быть ненавидимым. И дело не в том, что любовь и привязанность - предметы греховные; но с тех пор, как Христос отвержен этим миром, все, что привязывает нас к земному, должно быть принесено в жертву Ему. Надо следовать за ним чего бы это не стоило; и надо уметь ненавидеть свою собственную жизнь, и даже потерять ее, но нельзя ослабевать в следовании Господу. Все предавалось забвению здесь, в этой жизни естества. Спасение, Спаситель, вечная жизнь - вот что ставилось во главу угла. Принятие своего креста, таким образом, и следование за Ним были единственным способом быть его учениками. Без этой веры лучше и не начинать строить; и сознавая, что дьявол снаружи нас намного нас сильнее, мы должны быть убеждены в том, что, что ни случись, сможем, имея перед собой ясную цель, быть готовы к встрече с ним с верой во Христа. Со всем, что связано с плотью как таковой, должно быть покончено. Более того (стихи 34, 35), они были призваны нести с собою достаточное своеобразное свидетельство в отношении образа Самого Бога, отвергнутого во Христе, истинной мерой которого и был крест. И если ученики не годились для этого, то они не годились ни для чего. В этом мире они были учениками с поставленной перед ними только одной целью. Отстаивала ли церковь этот образ? Серьезный вопрос для всех нас!

Лука 15

Показав таким образом существенное различие между этими двумя божественными промыслами и процесс перехода от одного промысла к другому, Господь обращается (гл. 15) к высшим принципам - первопричинам того промысла, что был привнесен благодатью. Действительно, дело в сопоставлении этих двух божественных промыслов - то же относится и к главам, которые мы рассматриваем. Но этот контраст восходит ко своему славному началу во благодати Самого Бога, противопоставляемой убогому человеческому фарисейству. Мытари и грешники приближаются к Иисусу, чтобы слушать Его. Истинное достоинство благодати получало надлежащую ей оценку в разумении тех, кто нуждался в этой благодати. Фарисейство отвергало то, что не было так презренно, как оно само, и в то же время отвергало Самого Бога в Его возлюбившем естестве. Фарисеи и книжники взроптали против Того, кто являлся свидетелем этой благодати в сотворении ее.

Я не могу толковать эту главу, явившуюся радостью для стольких душ и предметом стольких откровений во благодати со времени сказания ее Господом, без скрупулезного исследования благодати, совершенной в своем приложении к Господу. Тем не менее, мне надлежит здесь придерживаться предмета великих принципов, оставляя вопрос применимости их тем, кто проповедует слово. Это затруднение постоянно проявляется в этой части Слова.

Прежде всего, великий принцип, который являет Господь и которым Он обосновывает и объясняет деяния Бога (горестно состояние того сердца, которому такое объяснение требуется! изумительны благодать и терпение, его дающие!) - сей великий принцип, я повторяюсь, состоит в том, что Бог, являя благодать, обретает в этом Свою радость. Какой ответ мерзким душам фарисеев, толковавшим это как ущербность!

И возрадуется Пастырь, нашедший свою овцу, женщина, держащая монету вновь в своей руке, Отец, почувствовавший Свое чадо в Своих объятиях. Какая выразительность сущности Бога! Как истов Иисус в донесении ее! Именно на этом, и только на этом зиждется все благословение человека. Именно в этом славен Бог в Его благодати. Однако в сей благодати есть две отличные друг от друга ее составляющие - любовь ищущая и любовь, с которую вас принимают. Две первые притчи описывают первую субстанцию этой благодати. Пастух ищет свою овцу, женщина - свою монету: овца и серебряная монета пассивны в этом искании. Пастух ищет (женщина - тоже), пока не находит, ибо он заинтересован в том, чтобы найти. Ослабевшей заблудшей овце не нужно делать и шага, чтобы вернуться. Пастух возьмет на плечи и отнесет домой. Он берет на себя все заботы, ибо счастлив, возвратив к себе овцу. Таково намерение небес, чтобы ни представляла собою душа человека на земле. Сие есть деяние Христа, Доброго Пастыря. Притча же о женщине позволяет нам те труды, что принимает на Себя Бог в любви Своей. Зажжена свеча, а она метет свой дом, пока не находит потерянную монету. Так и Бог поступает в этом мире, отыскивая грешников. Ненавистная и ненавидящая ревность фарисейства не находит себе места в намерениях небес, где обитает Бог и в счастье, что окружает Его, являет нам отражение Своих собственных совершенств.

Но если ни овца, ни кусочек серебра не предпринимают ничего для своего собственного возвращения, то в сердце возвращенного проделывается настоящая работа; однако эта работа, необходимая в том виде, как она есть для обретения или хотя бы поиска мира и покоя, не есть то, на чем покой зиждется. поэтому возвращение грешника и принятие его описаны в третьей притче. Деяния благодати, свершившиеся сугубо властью Божией и совершенные по своим результатам, представлены нам в первых двух. Здесь же возвращается грешник с чувствами, которые мы теперь исследуем - чувствами, порождаемыми благодатью, но которые никогда не возвысятся до уровня благодати, являемой в принятии его, до тех пор, пока он не вернется.

Вначале описывается его отчужденность от Бога. Виновный, он приходит к порогу отчего дома и явлен отцу человек, отмеченный грехом, кто рад был есть вместе со свиньями рожки, в его последней стадии деградации, к чему привел его грех. Расточив все, что досталось ему от рождения, он оказался в нищете (и многие души чувствуют голод, на который сами же себя обрекают, и опустошенность всех и вся вокруг себя без желания к Богу или благочестию, и зачастую ввергают себя в то, что есть падение во грехе), которая не склоняет его к Богу, но заставляет искать средства в том, что может предоставить сатанинская страна (где ничего не дается просто так); и вот он оказывается среди свиней. Но вступает в силу благодать и помыслы о счастье в родительском доме, о благости, благословлявшей все вокруг него, пробуждаются в его сердце. Там, где творит Дух Божий, всегда наличествуют два фактора - совестливое осознание греховности и влечение сердца. Это есть истинное открытие Бога душе, а Бог есть свет и Он есть любовь; светом здесь является осознание греховности, состоявшееся в совести, а любовью - притягательность благости, подлинное исповедание. Дело не только в нашей греховности, но в нашей потребности и желании общения с Богом, в нашей боязни оттого, то Он есть - это и влечет нас в дорогу. Такова женщина в главе 7. Таков Петр в лодке. Это создает убежденность в том, что мы гибнем, и, возможно, еще слабое, но подлинное чувство благоволения Божиего и счастья быть обретенными пред ликом Его, хотя мы можем и не почувствовать себя уверенными в том, нас примут; и мы не остаемся пребывать там, где гибнем. Присутствует ощущение греховности, падения; ощущение благости в Боге; но нет восчувствования того, что есть в действительности благодать Божия. Благодать дает - когда кто-то идет к Богу и будет рад, что его примут как слугу - свидетельство, чрез работу благодати в сердце, что еще не найден Бог. Более того, совершенствование, хоть и истинное, никогда не даст мира. В восхождении сердцу придан некий покой; но нельзя знать, какого приятия можно ожидать, будучи виновным в забвении Бога. Чем более приближался блудный сын к дому, тем сильнее билось его сердце при мысли о встрече с отцом. Но отец ждет его прихода и поступает с ним не по заслугам его, а как велит ему его отцовское сердце - единственная мера путей Божиих к нам. Он пал на шею своего явившегося в рубище сына, прежде чем тот успел сказать: "Прими меня в число наемников твоих". Этого уже не требовалось говорить. Эти слова исходят от сердца, не ведающего, как оно будет принято, но не от сердца в сретении Богу. Такое сердце уже постигло свое приятие. Заблудший готовится сказать эти слова (так выражают смиренную надежду и говорят о униженном положении); но при полном признании вины по своем прибытии он не говорит вслед за этим - Прими меня наемником. Да и как он может? Сердце отцовское определило его положение посредством своего собственного чувства, своей к нему любовью и благодаря тому месту, которое ему, заблудшему, указало его собственное сердце. Положение отца определяло и положение сына. Это было между отцом и сыном; но это не все. Отец любил сына даже таким, как тот был, однако он не ввел его в дом в том его виде. Та самая любовь, что приняла его как сына, допустит его в дом в образе такого сына, каким ему подобает быть у такого отца. Рабам приказано принести лучшую одежду и одеть его. Вот так, возлюбя и приемля через любовь, рядит нас, убогих, Христос в одежды, чтобы мы вошли в дом. Мы не приносим одежды: Бог подает ее нам.. Сие есть полное обновление; и мы становимся правдой Божией в Нем. Это есть лучшая одежда небесная. Радуются все в доме, кроме фарисействующего истового еврея. Эта радость есть радость отца, но минует весь дом. Старшего сына в доме нет. Он подле дома, но он не войдет. Он не будет иметь никакого отношения к благодати, что сотворила из несчастного повесы предмет радости любви. Тем не менее, благодать вступает в свои права: отец выходит и разрешает ему войти. И так поступает Бог, в Евангелии, в отношении Иудея. Тем не менее человеческая праведность, которая есть не что иное, как себялюбие и грех, отвергает благодать. Но Бог не откажется от Своей благодати, ибо она подобает Ему. Бог будет Богом, а Бог есть любовь. Именно это вытесняет притязания Иудеев, отвергших Господа и исполнение обетований в Нем. То, что привносит мир и характеризует наше воззрение, не есть чувства, выработанные в наших сердцах, хотя таковые действительно существуют, - это есть чувства Самого Бога.

Лука 16

В главе 16 показано, как сказывается благодать на образе поведения, а также изображен контраст (божий промысел изменяется) между поведением, предписываемым христианством в плане мирового порядка вещей и позиций евреев в этом отношении. Здесь эта позиция была только выражением человеческой позиции, выявленной при посредстве закона. Учение, сведенное, таким образом, к притче, подтверждается иносказанием о богаче и Лазаре, приподымая завесу, скрывающую от нас мир иной, в котором явлены последствия поведения людей.

Человек есть управитель от имени Бога (то есть, Бог препоручил ему свое добро). Израиль в этом отношении занимает особое положение. Но человек оказался неверен; таков же на деле и Израиль. Бог отставил его от управления; но человек по-прежнему владеет Его имением и распоряжается им - фактически, по крайней мере (как и Израиль на данный момент). Это добро суть земные предметы - то, чем человек может владеть согласно своей плоти. Будучи лишен управления через свою неверность, но по-прежнему владея хозяйством, он использует его для завоевания расположения должников своего господина, оказывая им услуги. Это и есть то, как следует поступать христианину с земным скарбом, расходуя его для пользы других с мыслью о будущем. Управитель мог присвоить деньги, причитающиеся его господину; он же предпочел приобрести друзей с их помощью (то есть жертвует дары ради пользы в будущем). Мы можем обратить жалкие богатства этого мира в средства преисполняющей любви. Дух благодати, который наполняет наши сердца (а мы сами являемся предметами благодати), творит в отношении временного, что мы используем для другого. Для нас это рассматривается с точки зрения вечной обители. "Чтобы они приняли вас", равнозначное выражению, "чтобы в могли быть приняты" - общая форма изречения в Евангелие от Луки для обозначения просто факта без указания на кого-то, к кому это относится, хотя и употреблено слово "они".

Заметьте - богатства земные не есть наши; сокровища же небесные, если иметь в виду истового христианина, принадлежат ему. Сии богатства неправедны, если принадлежат человеку падшему, а не преданному небу или же если их не было во времена невинности Адама.

Теперь, когда приподнята завеса над миром иным, истина полностью вынесена к свету. И контраст между еврейством и христианством с достаточной ясностью раскрыт: ибо христианство открывает этот мир и, согласно его закону, соотнесено с небесами.

При верховенстве Бога на земле иудаизм обещал временное благословение праведным; однако все нарушилось: даже Мессия, стоявший во главе системы, был отвергнут. Словом, Израиль, от которого ожидалась ответственность и которому были уготовлены земные благословения в ответ на послушание, обманул все надежды. Человек, имея такую основу, не мог долее быть в этом мире носителем свидетельства путей Бога во владычестве. Наступит время суда земного, но оно еще не пришло. Между тем, обладание богатствами являло собой испытание Божией благосклонностью. Личностное себялюбие и увы! безразличие к брату в беде у дверей его стали присущи обладанию ими у Иудеев вместо того, что ожидалось. Откровение же открывает иной мир нашему взору. Человек в сем мире есть человек падший, порочный. Если он получил свое доброе здесь, то его постигает участь грешника; он подвергнется мукам, в то время как другой, которого он презирал, обретет счастье в мире ином.

Здесь не ставится вопрос о том, что дает право вступить на небеса. Речь идет о личности и о контрасте между законами этого мира и мира невидимого. Иудей избрал этот мир: он потерял этот мир и другой тоже. Бедняк же, о котором он думал презрительно, обретался на лоне Авраама. Содержание этой притчи раскрывает ее связь с вопросом о надеждах Израиля и идею о том, что богатство являлось испытанием благоволения Божиего (идею, которая, во всяком случае, как бы ни была ошибочна, достаточно понятна при условии, что мир сей есть место благословения под верховенством Бога). Тема притчи раскрыта также тем, что дано в конце ее. Несчастный богач желает, чтобы кто-либо из воскресших упредил его братьев. Авраам говорит ему о тщетности этого средства. Для Израиля все было кончено. Бог не явил вновь Своего Сына народу, который отверг Его, пренебрегая законом и презрев пророков. Свидетельство Его воскрешению встретило то же неверие, которое отвергло Его при жизни, равно как и предшествовавших Ему пророков. Нет утешения в мире ином, если свидетельство слову, обращенному к совести, отвергнуто в мире этом. Нельзя перейти пропасть. Возвращающийся Господь не убедит презревших слово. Все решит суд над иудеями, который завершит промысел Божий; ибо предыдущая притча показывает, как должны поступать христиане в отношении того, что преходяще. Все проистекает из благодати, которая, в любви Божией, дает спасение человеку и упраздняет узаконенный промысел и его принципы привнесением божественного.

Лука 17

Благодать является первопричиной хождения христианина и направляет его. Он не может безнаказанно (гл. 17) презреть слабого. Он не должен уставать прощать брата своего. Если он обладает верой хотя бы с зерно горчичное, то сила Божия оказывается, так сказать, в его распоряжении. Тем не менее, исполнив все, он лишь выполнил свой долг (стихи 5-10). Далее Господь являет (стихи 11-37) избавление от иудаизма, который Он все еще различал; и, вслед за этим - суд. Когда Он проходил Самарией и Галилеей десятеро прокаженных, подойдя к Нему, издали умоляют исцелить их. Он отсылает их к священникам. Действительно, это было равноценно тому, как если бы он сказал - вы очистились. Ни к чему было бы произнесение ими слова "нечистые", и они знали это. Они принимают слово Христово, уходят прочь с осознанием греховности и тут же исцеляются в пути. Девятеро из них, удовлетворенные вкушением плода Его могущества, продолжают свой путь к священникам и остаются иудеями, не покидая пределов старой овчарни. Иисус признавал это; но они призывали Его лишь во имя выгоды от Его присутствия и оставались там, где были. Они не узрели ничего, что могло бы их привлечь, ни в Его Личности, ни в Божием могуществе в Нем. Они пребывают евреями. Но этот бедный путник - десятый - узнает благую руку Бога. Он падает ниц перед Иисусом, воздавая славу Ему. Господь отправляет его в путь свободным в своей вере: "Иди; вера твоя спасла тебя". Ему не надобно более идти к священникам. Он обрел Бога и источник благословения во Христе и уходит, избавленный от ига, которому было суждено быть свергнутым по закону повсеместно. Ибо Царствие Божие было среди них. Для тех, кто мог распознать его, Царь был здесь, с ними. Царствие не пришло приметным для мира образом. Оно было здесь с тем, чтобы ученики вскоре возжелали видеть один из тех дней, когда они вкушали блаженства от присутствия Господа на земле, но они его не увидят. Далее говорит Он о притязаниях лже-христиан после отвержения христиан и становлении люда добычей козней диавольских. Ученикам Его не надобно следовать Ему. Что касается Иерусалима, то они будут подвергнуты сим соблазнам, но они располагали наставлениями Господа к преодолению их.

Теперь же Сын Человеческий, в день Свой, будет подобен молнии, но прежде надлежит Ему много пострадать от не уверовавших евреев. Тот день будет как день Лота, и как день Ноя: род людской будет беззаботно предаваться своим плотским прихотям точно также, когда мир был ввергнут в потоп, а Содом был охвачен пламенем, ниспосланным с неба. Сие будет откровением Сына Человеческого - откровением для всех, откровением внезапным и ярким. Это относилось к Иерусалиму. После такого предостережения заботой рода сего было избежать суда Сына человеческого, который в час пришествия Его падет на город, отвергший Его; ибо сей Сын человеческий, ими не признанный, явится вновь во славе Своей. Не должно быть обращения назад; сие обращение обозначит предание души суду. Лучше лишиться всего, даже жизни самой, нежели состоять в узах с тем, что должно быть предано суду. Ежели они спасутся и сохранят себе жизнь через неверность, то суд сей был судом Божиим; Он знал, как настичь их в постели, и как избрать одного из двух в одной постели, и как избрать одну из двух, молотивших зерно на одной мельнице.

Так характер суда показывает, что не имеется в виду разорение Иерусалима Титом. Это был суд Божий, суд избирательный, который мог призвать и пощадить, но есть еще суд на земле: в постели, на мельнице, на кровлях домов, на полях. Предостереженные Господом, они должны позабыть все и печься лишь о Нем, явившемся судить. Коль спросят, где сему быть - везде, где труп, там суд, который падет подобно грифу невидимому, но от которого нет жертве спасения.

Лука 18

Но перед лицом всей силы их недругов и поработителей (ибо здесь, как мы видели, будут таковые, так что они могли и жизни лишиться), у бедствующего остатка будет к чему обратиться. Им должно (гл. 18) быть неустанными в молитве, прибежище верных во все времена - прибежище человека, коль он ее разумеет. Бог вознаградит Его избранных, хотя в отношении проявления их веры Он, действительно, пошлет им испытания. Но коль скоро Он явился, найдет ли Сын Человеческий ту веру, что ждала Его вмешательства? Это и было сокровенным вопросом, ответ на который предоставлено давать человеку - вопросом, подразумевавшим, что вряд ли можно было бы ожидать ответа, хотя ему и надлежит быть. Тем не менее, будь здесь какая-либо вера, приемлемая Им и Им искомая, она не будет обманута или смущена.

Мы увидим, что Царствие (а это и есть предмет разговора) на тот момент представлено среди евреев двояко - в Личности Иисуса, явленного тогда (гл. 17,21), и в свержении суда, при котором избранным будет оказана милость и отмщение Божие свершится от их имени. Поэтому им следовало думать лишь об угождении Ему, как бы ни был тягостен и беспечен мир. Это день суда над грешниками, а не день вознесения праведных на небо. Второе более подобает Еноху и Аврааму; Ною и Лоту, чрез которых были спасены оставшиеся жить на земле; но есть притеснители, пред которыми должен быть отмщен остаток верных. Стих 31 показывает, что им следует помышлять только о суде и не приобщать себя ни к чему как человекам. По обособлении их от всего их единственная надежда в такой момент будет в Боге.

Далее, в стихе 9 главы 18, Господь возобновляет описание тех образов, что соответствовали Царствию, чтобы быть допущенным в него теперь во следовании Ему. Начиная со стиха 35 {Случай со слепым при Иерихоне, как уже отмечалось (во всех обзорных Евангелие), есть начало последних событий в жизни Христа} близится великий переход.

Стих 8 главы 18 подытоживает пророческое предостережение в отношении дней последних. Далее Господь возвращается к Своим рассуждениям о тех образах, что подобают порядку вещей, учреждаемому благодатью. Фарисейская набожность далека от того, чтобы быть представленным ко вхождению в Царствие. Самый жалкий грешник, исповедовавшийся в своей греховности, скорее будет оправдан перед Богом, нежели уверенный в своей праведности. Возвышающий сам себя унижен будет, а унижающий себя возвысится. Какой образец и какого свидетеля истины сей явил собой Сам Господь Иисус Христос!

Дух младенческий - в простоте своей верящий всему, ему, доверчивому, сказанному, уничижающий себя в своих глазах и всем уступающий - сие есть достойно Царствия Божиего. Что же еще Он допустит?

Опять же, принципы Царствия в том виде, как они устанавливались через отвержение Христа, были полной противоположностью временным благословениям, прилагаемым к законопослушанию, и прекрасны, коль закон тот уместен. Не было благости в человеке: лишь Бог есть благ. Юноша, бывший послушным закону в своем хождении, призван отречься от всего с тем, чтобы следовать за Господом. Иисус знал о его положении и о его сердце, и Он указал на скаредность, что направляла его и вскармливалась обладаемыми им богатствами. Ему следовало продать все, что он имел и следовать за Иисусом; он будет иметь сокровище на небесах. Юноша ушел опечаленный. Богатства, что в глазах людских казались знаком Божиего благоволения, представали не чем иным, как помехой, коль скоро вопрос касался души и неба. В то же время Господь говорит, что каждый, отрекшийся от всего, что дорого ему, во имя Царствия небесного, получил бы гораздо более в мире этом и в будущей жизни вечной. Можно отметить, что здесь нам явлен принцип в его применении к Царствию.

И наконец, на пути к Иерусалиму, Господь откровенно и доверительно повествует Своим ученикам о том, что суждено Ему быть преданным, поруганным и отданным на смерть, и затем воскреснуть. Это было исполнением всего того, о чем написали пророки. Но ученики ничего из этого не поняли.

Если уделом Господа было убедить тех, кто следовал за ним, принять крест, то Он не мог не возложить его на Себя. Он шел впереди овец Своих своею стезей самопожертвования и посвященности, чтобы подготовить путь. Он шел один. Это была стезя, на которую еще не ступал Его народ и на которую он, действительно, ступить не мог, пока Он не сделает этого.

Теперь же начинается рассказ о Его последнем приходе в Иерусалим и о Его связанности с ним (стих 35). Здесь Он снова и в последний раз являет Себя Сыном Давидовым, возлагая на совесть рода сего Свои притязания на это звание и являя последствия Своего отвержения. Подле Иерихона места проклятия Он дарует прозрение слепому, уверовавшему в то, что Он есть Сын Давидов. Так, воистину, те, кто обладал этой верой, прозрели с тем, чтобы следовать за Ним, и они увидели даже нечто более великое, нежели это.

Лука 19, 20

В Иерихоне {У Луки приход в Иерихон констатируется как главный факт, противопоставляемый главному его хождению, прослеживаемому от главы 9,51. На самом же деле именно на выходе из Иерихона Он увидел слепого. Главным фактом является все, что нам дано здесь с тем, чтобы определить всему рассказу, Закхею и т.д., его нормальную ценность} (гл. 19) Он источает благодать, невзирая на дух фарисейский. Именно как сына Авраамова отмечает Он Закхея, который - пребывая сам по себе в положении ошибочном - был чуток и великодушен {Я не сомневаюсь в том, что Закхей являет Иисусу то, что он совершил обычным порядком, до прихода Господа к нему. Однако дому его пришло спасение в тот день} через благодать. В глазах Иисуса его положение не убавило в нем сущности сына Авраамова (будь же это так, кто мог бы быть благословен?) и не положило препятствия на пути к тому спасению, что явилось к заблудшим. Оно вошло вместе с Иисусом в дом сего сына Авраамова. Он принес спасение независимо от того, кто мог бы его наследовать.

Тем не менее, Он не утаивает от них Своего ухода и той сути, которую обретет Царствие вследствие Его отсутствия. Что до них, то мысли их были заняты Израилем и ожиданием грядущего Царства. Посему Господь растолковывает им то, что имело бы место произойти. Он отправляется с тем, чтобы получить Царствие и вернуться. В то же время он препоручает часть Своего имения (дары Духа) Своим слугам, чтобы те употребили его в оборот в Его отсутствие. Отличие этой притчи от притчи в Евангелие от Матфея вот в чем: Матфей являет нам верховенство и умудренность дающего, дары которого разнятся в зависимости от Его оценки того истинного слуги; у Луки же это более соотнесено с ответственностью слуг, каждый из которых получает равную долю, и один из них добыл через нее больше для своего господина, нежели прочие. Потому и не говорится, как у Матфея: "Войди в радость Господина твоего" - всем даются эти прекрасные напутствия; но одному дается управление над десятью городами ; другому - над пятью (то есть, доля царства по труду их). Раба не лишают того, что он приобрел, хоть и приобретено оно было для господина. Он - обладатель. По другому обстоит дело с рабом, не извлекшим пользы из своего таланта; то, что было поручено ему, передоверено тому, кто приобрел вдесятеро больше.

То, что мы здесь приобретаем духовно, в духовном разумении и в познании Бога в силе, не исчезнет бесследно в мире ином. Наоборот, мы приобретаем больше и слава наследия воздается по нашим деяниям. Все есть благодать.

Однако в истории с царством наличествует еще одна деталь. Жители (Иудеи) не только отвергают правителя, но, когда он отправился за получением царства, отправляют вслед ему гонца, чтобы сказать, что они не хотят его царствования над ними. Так евреи, когда Петр заявляет им об их греховности и говорит, что если они покаются, то Иисус вернется, а с Ним наступят времена отрады - Иудеи отвергают свидетельство и отсылают Стефана вслед за Иисусом, чтобы засвидетельствовать их нежелание что-либо иметь с Ним. Когда же Он возвращается, пред Его взором идет суд над упорствующими. Явные противники Христовы, они получают по заслугам за свою непокорность.

Он провозгласил то, что являло собой Царствие - каким ему следует быть. Теперь Он грядет явить его в Своем Лике жителям Иерусалима в последний раз, как это предрекал Захария. Этот замечательный момент рассматривался в его общем аспекте при изучении Матфея и Марка; однако некоторые особые обстоятельства заслуживают упоминания здесь. Все собрались у места, где ОН входил. В одной толпе и ученики, и фарисеи. И есть Иерусалим в день его посещения, и он этого не ведает.

Несколько замечательных восхвалений провозглашаются Его учениками, подвигнутыми по этому поводу Духом Божиим. И умолкни они - камни разразятся провозглашением славы Отвергнутого. Царствие, триумфально приветствуемое, не есть просто Царствие в его раннем выражении. У Матфея было "осанна Сына Давидова", и "благословен грядущий во имя Господне; осанна в вышних". Сие было воистину; но есть здесь нечто большее. Сын Давидов удаляется. Он воистину Царь, грядущий во имя Господне; но это уже не остаток Израиля, ищущий спасения в имени Сына Давидова, признавая право Его зваться так. Это - "мир на небесах и слава в вышних". Царствие зиждется на мире, учреждаемом в местах божественных. Сын Человеческий, вознесенный ввысь в одолении сатаны, принес успокоение небесам. Слава благодати в Лице его состоялась во имя непреходящей и всевышней славы Бога любящего. Царствие на земле есть не что иное, как плод славы, упроченной благодатью. Сила, изгнавшая сатану, установила мир на небесах. В начале Евангелие от Луки 2,14, воздается в явленной благодати Слава Богу в вышних, является мир на землю, благоволение (Божие) в роде людском. Дабы установить Царствие, мир заключен на небесах; слава Божия окончательно упрочена в вышних.

Отметим здесь, что когда Он приблизился к Иерусалиму, то заплакал о нем. Здесь это не так, как у Матфея, где в речи, обращенной к евреям, Он подчеркивает, что Иерусалим, что отверг и побил пророков, Эммануила, Господа, Который столько раз хотел собрать детей под крылья Свои, оставшись бесстыдно отверженным - этот Иерусалим предается отныне запустению до пришествия Его. Это есть час его, Иерусалима, посещения, и он не познал его. Если бы Он только, хотя бы сейчас, прислушался к зову откровения Бога своего! Он предается в руки язычников, врагов его, что не оставят от него камня на камне. Другими словами, Иерусалим, не признавший этого посещения Божиего во благодати в Лице Иисуса, отторжен - свидетельство не проследует далее - и высвобождает место для нового мироустройства. И уже здесь видится разрушение Иерусалима Титом. То, о чем говорит здесь Господь, есть также суть храма в моральном плане. Дух не упоминает здесь о том, что сие есть храм Божий для всех народов. Попросту (гл. 20,16) виноградник отдается другим. Тогда натолкнутся они на камень преткновения: когда он упадет на них - то есть, когда Иисус явится для суда - то сотрет их в порошок.

В Его ответе саддукеям есть три существенных момента, дополняющие то, что сказано у Матфея. Во-первых, суть не только в положении воскресших и несомненности воскресения; суть есть тот век, которого сподобятся достигнуть посчитанные достойными его, воскресение отдельных (стих 35). Во-вторых, эти достойные суть сыны Божии, будучи сынами воскресения (стих 36). И наконец, в ожидании этого воскресения, их души избегут смерти; у Бога все живы, хотя и могут быть сокрыты от взора людского (стих 38).

Притча о брачном пире здесь опущена. В главе 14 этого Евангелия мы находим ее с присущими ей деталями - миссией к убогим рода сего на закоулках города, чего нет у Матфея, который дает нам вместо этого суд Иерусалиму до провозглашения евангелизации язычников. Все это суть характерно. У Луки же повествуется о благодати, о нравственном состоянии перед Богом и о новом мироустроении, учреждаемом по отвержении Христа. Я не буду подробно останавливаться на тех моментах, что суть общи в рассказах как у Луки, так и Матфея. В отношении Господа они едины в изложении главных фактов: отречения евреев и последствий этого.

Если сравнить гл. 23 у Матфея и гл. 20,45-47 у Луки, то различие улавливается сразу. У Луки Дух дает нам в трех стихах то, что ниспровергает книжников. У Матфея же полностью раскрыто то их положение в плане богоустроения - в качестве ли обретающихся, пока пребывал Моисей, или с точки зрения их виновности перед Богом в их положении.

Лука 21

Проповедь Господа в главе 21 достаточно своеобразно показывает характерные особенности этого Евангелия. Дух благодатный, противопоставленный духу иудейскому, видится в рассказе о пожертвовании бедной вдовы. Однако пророчество Господа заслуживает детального рассмотрения. Стих 6, как и конец главы 19, говорит только о разрушении тогдашнего Иерусалима. Это же можно сказать о вопросе учеников. Они ничего не говорят о скончании века. Далее Господь приступает к объяснению обязанностей и положения Его учеников, которых им надлежит придерживаться до того часа. В стихе 8 сказано "Это время близко", - чего мы не находим у Матфея. Здесь Он намного подробнее объясняет им их служение на время этого периода, ободряет их и обещает требуемую помощь. Гонение за свидетельство будут обращены к ним. Начиная с середины стиха 11 и до конца стиха 19, мы прочитываем наставления Его ученикам во всех подробностях, каковых нет в соответствующем отрывке у Матфея. Эти подробности описывают общие положения в том же плане, но дополняются словами о положении евреев, особенно тех, которые более или менее откровенно приняли слово. Весь сонм свидетельств, воспроизведенный как обращенных к Израилю, но распространяющихся на все народы, приводится у Матфея до конца главы 14. У Луки же говорится о предстоящем служении учеников до той поры, пока суд Божий не положит конец тому, чему отвержением Христа воистину предсказан конец. Поэтому в стихе 20 Господь ничего не говорит о мерзости запустения, реченной Даниилом, но предоставляет факт осады Иерусалима и близящегося вслед за этим его опустошения - не кончины века, как у Матфея. Таковы были дни воздаяния Иудеям, увенчавшим свою мятежность отвержением Господа. Поэтому будет попираем Иерусалим язычниками, доколе не окончатся времена язычников, то есть те времена, что отданы во власть империям язычников согласно помыслам Бога, явленным в пророчествах Даниила. Это и есть то время, в которое мы живем. На этом речение прерывается. Его главный предмет исчерпан; но все же в последнем эпизоде есть некоторые события, которые стоит раскрыть и которые завершают историю этого языческого владычества.

Мы также видим далее, что хотя сие есть начало суда, от которого Иерусалиму не оправиться до тех пор, пока не свершится все и песнь 40 Исаии не обратится к нему, тем не менее великая скорбь здесь не упомянута. Здесь - глубокое уныние, гнев, падший на людей, как это и было на самом деле при осаде Иерусалима Титом; и так же евреи уводились в плен. Здесь также не сказано "И вдруг, после скорби дней тех". Тем не менее без ссылки на время, но после слов о владычестве язычников заходит речь о кончине века. Знамения в небе, уныние на земле, могучее движение волн в море людском. Человеческое сердце, смятенное пророчеством, предвосхищает бедствия, что, оставаясь неведомыми, грозят человеку; ибо потрясены все авторитеты, управляющие человеком. И тогда они увидят Сына Человеческого, однажды отторгнутого от земли, грядущим с небес и отмеченным печатью Иеговы, с силою и славою великой - Сына Человеческого, о Котором всегда говорит это Евангелие. На сем завершается пророчество. Здесь мы видим не собрание избранных израильтян, ранее бывших самими по себе, о которых говорит Матфей.

Далее следуют призывы, с тем чтобы день уныния мог явиться доказательством обращения в веру тех, кто, уверовав в Господа, послушествовал голосу раба Его. "Род" (это слово уже было разъяснено при толковании Евангелия от Матфея) не пройдет, как все это будет. Та мера времени, что минула с той поры и должна еще минуть до самого конца, оставлена во мраке. Небесное не измеряется земными сроками. Более того, этот момент сокрыт в знании Отца. Тем не менее небо и земля прейдут, но не прейдут слова Иисуса. Далее Он говорит им, чтобы, обретаясь на земле, они блюли себя, дабы сердца их не были отягощены такими предметами, что опустят их в рутину того мира, в котором им, напротив, надлежит свидетельствовать. Ибо день тот, подобно сети, найдет на всех тех, кто поселился и обретался здесь. Им надлежало бдеть и молиться, дабы сподобиться избежать всего этого и предстать пред Сына Человеческого. Сие есть по-прежнему предмет великий нашего Евангелия. Быть с Ним, как те, что бежали земли, быть среди 144000 на горе Сион - это и будет совершение сего благословения, но место не названо; ибо если есть верность в тех, к кому Он непосредственно обращался, то надежда, рожденная от Его слов, исполнится наилучшим образом в Его божественном присутствии в день славы.

Лука 22

В главе 22 детально описываются последние часы жизни Господа нашего. Первосвященники, убоявшись народа, ищут, как бы погубить Его. Иуда, одержимый сатаной, предлагает посредничество, с тем, чтобы они могли взять Его не при народе. Наступает день Пасхи, и Господь исполняет то, к чему Его обязывает Его служение любви в данных обстоятельствах. Я не буду останавливаться на тех моментах, которые касаются своеобразия этого Евангелия, той перемены, что имела прямое и непосредственное отношение к смерти Господа. Итак, Он желал вкусить эту последнюю пасху со своими учениками, поскольку Он уже не будет есть ее, пока она не совершится в Царстве Божием, то есть чрез смерть Его. Он не выпьет более вина, доколе не придет Царствие Божие. Он не говорит - доколе не выпьет его, нового в Царствии Отца Своего, но говорит только, что не выпьет его, пока не придет Царствие: точно так же, как времена язычников есть видимая реальность, так же и здесь Христианство, Царствие как оно есть сейчас, не есть золотой век. Обратите внимание также на трогательное выражение любви, явленное здесь: Его сердце нуждалось в этом последнем откровении любви, прежде чем покинуть их.

Новый завет учреждается здесь на символически испитой крови. Покончено со старым. И востребована кровь для установления нового. В то же время сам завет не установлен; но все, со стороны Бога, соделано. Кровь не была пролита для того, чтобы дать силу завету суда как в первый раз; она пролита в имя тех, кто принял Иисуса, ожидая времени, когда сам завет будет закончен с Израилем в благодати.

Сами ученики, веруя словам Христовым, не знают, кто бы из них мог предать Его, и спрашивают об этом друг друга. Удивительное выражение уверования во все, что Он говорил - ибо ни у одного Иуды, не было нечистой совести - говорило о их непричастности к измене. В то же время одолеваемые плотскими помыслами о Царствии, они затевают спор о первом в нем месте; и сие - у подножия креста, за столом, где Господь дает им последние заверения в любви Своей. Здесь - искренность сердца, но какое сердце ею исполнено! Что касается Его Самого, то Он занял самое смиренное место, и пребывал Один в нем - наиболее прекрасном для любви. Им должно было следовать за Ним в самой непосредственной от Него близости. Его благодать признает таковые их деяния, как если бы Он был их должником за их заботу в горький час Его на земле. Он помнил об этом. В день Царствия Его дано им будет двенадцать престолов, как правителям Израиля, средь которого они следовали Ему.

Но теперь это было вопросом хождения через смерть; и теперь, когда они проследовали за Ним так далеко - какая возможность у диавола просеять их, поскольку они долее уже не могли следовать Ему как человеки, обретающиеся на земле! Все, что было связано с живым Мессией, было полностью ниспровергнуто, и смерть была рядом. Кто мог бы пройти через нее? Сатана бы извлек корысть из этого, и желал ими обладать, дабы просеивать их. Иисус не ищет избежать этого просеивания для Своих учеников. Это было невозможно, ибо Ему предстоит пройти через смерть, а их надежда была в Нем. Они не могут избежать этого: плоти предстоит испытание смертью. Но Он молится за них, чтобы вера того, кого он специально называет по имени, не обманула ожиданий. Пылкая плоть Симона более других была подвержена опасности, в которую могла его ввергнуть ошибочная уверенность в силе плоти и в которой эта уверенность не даст ему поддержки. Будучи, однако, объектом сей благодати со стороны Господа, его падение явится средством его укрепления. Зная, что есть плоть, а также зная совершенство благодати, он сможет утвердить своих братьев. Петр заявляет, что может совершить все - и это как раз то, в чем он совершенно не преуспеет. Господь вкратце предсказывает то, что тот совершит на самом деле.

Далее Иисус предваряет их в том, что все должно измениться. Во время пребывания Его здесь, на земле, истинный Мессия, Эммануил - Он оберегал их от всех тягот; когда Он посылал их на хождения по Израилю, они не нуждались ни в чем. Но сейчас (ибо не вступало еще Царствие во власть) они, как и Он Сам, будут открыты гонениям и насилию. То есть им самим придется позаботиться о себе. Петру, всегда стремящемуся всех опередить и воспринявшему слова Христа в буквальном смысле, позволено явить свои помыслы посредством предъявления двух мечей. Слово, сказанное Господом, прерывает его и показывает ему, что нет смысла заходить далее. В то время они были неспособны к этому. Что до Него Самого, то Он спокойно вершит Свое обычное служение. Побуждаемый духовно близящимися событиями, Он призывает Своих учеников к молению, чтобы не впали те во искушение; то есть, чтобы когда придет время их испытаний в хождении с Богом, они избрали послушание Богу, а не отдаление от Него. Бывают моменты, ниспосылаемые Богом, в которые все подвергается испытанию силою диавола.

Удивительным образом показана далее подвластность Господа, как человека. Вся сцена в Гефсимании и при распятии, у Луки, являет человека, совершенного в Его подвластности. Он молится: Он покорствует воле Отца Своего. Ангел укрепляет Его - это являлось их служением Сыну Человеческому {Здесь есть чрезвычайно интересные детали, которые поступают при сравнении соответствующих мест этого Евангелия и других, а также детали, вырисовывающие характерные особенности этого Евангелия самым удивительным образом. Если говорить о Гефсимании, то у Луки борение Господа изображено более полно, чем где-либо; на кресте же Он выше страданий, переносимых Им. Здесь они не выражены: Он превыше их. Это не есть божественная сторона действа, как у Иоанна, где не говорится о борении в Гефсимании, но когда Он называет Себя, они отступают назад и падают на землю. На кресте не звучат слова: "Боже мой, Боже мой! для чего Ты меня оставил?", но предает Он Богу Дух Свой. У Луки же это рассказано по-другому. В Гефсимании перед нами предстает Человек в печали, человек, ощущающий во всей глубине то, что было перед Ним, и надеющейся на Отца Своего. "Находясь в борении, прилежнее молился". На кресте мы видим Того, Кто, как человек, преклонился пред волею Отца Своего и спокоен, как Тот, Кто есть превыше всякой печали и страдания, какими бы они не были. Он говорит плачущим женщинам, чтобы те оплакивали себя, а не Его, древо зеленое, ибо близится суд. Он молится за тех, что пришли распять Его; Он речет мир и радость божественную несчастному злодею, который обратился; Он отправляется в рай ранее пришествия Царствия. То же самое видится, в частности, в факте Его смерти. Не так, как у Иоанна, он предает Свой дух, но: "Отче! в руки Твои предаю дух Мой". В смерти Он как человек, что знает Своего Бога Отца и верит в Него, препоручает дух свой Ему, которого Он вот так познал. У Матфея же речь идет о покинутости Богом и его ощущении этой покинутости. Своеобразие этого Евангелия, ясно изображающего Христа как Человека совершенного, представляется чрезвычайно интересным. Он прошел с Богом через все Свои печали и затем в совершенном умиротворении возвысился над ними; Его вера в Отца Своего совершенна даже в смерти - сие есть тропа, до сего времени не хоженная человеком, и на которую никогда не ступят ноги святых. Когда Иордан затопил все свои берега в час жатвы, ковчег во глубинах его сотворил сухой путь к наследию народа Божиего}. Затем, испытывая глубокий внутренний конфликт, Он молится еще прилежнее: подвластный человек, Он безукоризнен в своей подчиненности. Глубина конфликта еще более сближает Его с Его Отцом. Учеников же осенила лишь тень того, что призывало Иисуса к молитве. Они находят утешение в забытьи сна. Господь, с терпением благодати, повторяет Свое предостережение, и тут появляется толпа. Предупрежденный и оттого уверенный в себе Петр, спящий при близящемся искушении во время молитвы Господа, изумлен при виде Христа, позволяющего увести Себя, подобно овце, уводимой на бойню, и затем увы! отрекается, когда Иисус говорит правду. Однако будучи послушен, как Господь, воле Отца Своего, Иисус ясно показывает, и что Его сила не покинула Его. Он исцеляет рану, нанесенную Петром рабу первосвященника, и вслед за этим дает Себя увести, сказав при этом, что это - их время и власть тьмы.

Во всем этом мы видим полную подвластность человека, власть смерти во всей ее силе, ниспосылаемая как испытание; однако помимо того, что происходило в душе Его и пред лицом Отца Его, в чем мы видим реальность этих факторов, здесь было самое совершенное спокойствие, самое тихое умиротворение, сказанное людям {Очень поражает то, как Христос пребывает, по божественному совершенству, в обстоятельствах, в коих Он находился. Они лишь подчеркивают совершенство. Он ощущал их, не был подвластен, но покорялся им - всегда Сам. То, постоянно истинное, чудесным образом явлено здесь. Он молился с преисполненным чувством того, что станется с Ним - грядет сила, которую испить Ему - оборачивается и предупреждает их, слегка упрекает и извиняет Петра, как будто это происходит в Галилее, но плоть слаба; и затем Его Отцу явлено глубочайшее предсмертное мучение. Благодать Его - в отношении Петра; мучение - пред лицем Бога; и Он был благодатью Петру - в мучении при мысли о чаше} - благодать, которая никогда себя не опорочит. Так, когда Петр отрекается от Него, Он в соответствующий момент взглядывает на него. Весь вид чудовищного судилища не смущает Его мыслей, и Петр сражен этим взглядом. Когда Ему задают вопросы, то Ему почти нечего сказать им. Его час пришел. Покорный воле Отца Своего, Он принял чашу из Его рук. Его судьи именно способствуют исполнению этой воли, и несут Ему чашу. Он не дает ответа на вопрос, Он ли есть Христос. Больше ни к чему было делать это. Они не поверили бы этому - они бы не ответили Ему, если бы Он задал им вопросы, которые выявили бы истину; они и не отпустили бы Его. Но Он самым явственным образом свидетельствует тому месту, которое с этого часа занял Сын Человеческий. Это мы неоднократно видели при чтении этого Евангелия. Он воссядет одесную силу Бога, мы видим, что это место Он занимает сейчас {Слово "затем" в авторизированном переводе звучит как "отныне", то есть с сего часа они более не узрят Его в унижении, но как Сына Человеческого в силе}. Они сразу же заключают: "Итак, Ты Сын Божий?" Он свидетельствует об этой истине, и все на этом; то есть, Он не признает вопроса о том, является ли Он Мессией - для Израиля сие уже минуло - Ему предстоит страдать; Он есть Сын Человеческий, но с этого момента - только как вступающий во славу; и Он есть Сын Божий. Что касалось ответственности Израиля - с этим для него было покончено; божественная слава Сына Человеческого, личностная слава Сына Божиего готовилась воссиять; и Иисуса (гл. 23) уводят язычники, с тем чтобы все свершилось.

Лука 23

Язычники, однако, не представлены в этом Евангелии сознательными носителями зла. Мы, несомненно, видим равнодушие, которое в таком случае, как этот, есть вопиющая несправедливость, и видим дерзость, которую ничто не может извинить; однако Пилат делает то, что в его силах, чтобы освободить Христа, а Ирод, разочаровавшись, отослал Его от себя без суда. Воля всецело на стороне евреев. Это характерно для этой части повествования в Евангелии от Луки. Пилат предпочел бы не брать на себя груз этого бессмысленного преступления, и он осудил иудеев; но те были одержимы в своем намерении распять Иисуса, и потребовали выпустить Варавву - бунтовщика и убийцу (стихи 20-25) {Этот умышленный грех иудеев так же выразительно изображен и в Евангелии от Иоанна - это их национальная вина. Пилат с презрением относится к ним; именно здесь они говорят: "Нет у нас царя, кроме кесаря"}.

Иисус же по дороге к лобному месту говорит женщинам, с естественным чувством оплакивавшим Его, что все потеряно для Иерусалима, что им следует оплакивать свою долю, а не Его; ибо такие дни грядут на Иерусалим, что заставят их называть счастливыми тех, что никогда не были матерями - дни, когда во тщете они будут искать спасения от ужаса и суда. Ибо если с Ним, зеленеющим деревом, это делают, что станется с сухим древом иудаизма без Бога. И тем не менее, в момент своего распятия Господь заступается за несчастных: они не ведали, что творили - сие есть заступничество, которому обращение Петра к евреям (Деяния 3) является замечательным ответом через Духа Святого, снизошедшего с небес. Иудейские начальники, полностью ослепленные, как и народ, насмехались над Ним за то, что Он не может спасти Себя от креста - не ведая о том, что это было невозможно, коль скоро Он являлся Спасителем, и что от них все было взято, и что Бог учреждал новое мироустроение, зиждущееся на искуплении в силе жизни вечной через воскресение. Чудовищная слепота, которой несчастные солдаты лишь подражали, что и соответствует злобности человеческого естества! Но суд Израилю был на их устах, и (со стороны Бога) на кресте. Это был Царь Иудейский, Который висел там униженный, ибо злодей, повешенный рядом с Ним, мог злословить Его - там, куда Его привела любовь для вечного и настоящего спасения души. Это было явлено в тот самый момент. Оскорбления и насмешки за то, что Он не может спасти Себя от креста, встретили Его ответ в судьбе обращенного злодея, что в тот же день воссоединился с Ним в раю.

Эта история живо рисует ту перемену, к которой подводит это Евангелие. Царь Иудейский, по их собственному признанию, не освобожден - Он распят. Какой конец надеждам этого народа! В то же время ужасный грешник, обращенный благодатью прямо на распятии, отправляется прямо в рай. Душа вечно во спасении. Не Царствие, но душа - вне тела - в блаженстве с Христом. Обратите здесь внимание, как близость Христа выявляет злобность человеческого сердца. Никакой злодей не ерничал бы и не срамил другого на виселице. Но в тот момент, когда рядом Христос, это происходит. Но я бы сказал несколько слов о состоянии другого злодея и об ответе Христа. Мы видим все признаки обращения и самого замечательного уверования. Здесь - боязнь Бога, первоначало умудренности; совесть честная и здоровая. Не "и справедливо", а "И мы справедливо"; познание совершенной безгреховной праведности Христа как человека; признание Его Господом в то время, как Его собственные ученики оставили Его и отреклись, и когда не было знамения Его славы или верховности Его Личности. Он был воспринят лишь как один из них. А Царствие Его являлось не чем иным, как предметом насмехательства. Но несчастный злодей наставлен Богом; и этим все ясно. Он также уверен в обретении Христом Царствия, как если бы Он в ту минуту царил во славе. Все его желание состоит в поминовении его Христом вслед за этим; какое уверование во Христа показано здесь через познание Его, несмотря на признанную его виновность! Сие показывает, как вера в сиятельную Его благодать подавила позор человеческого бесчестия, ибо кто вздумал бы просить поминовения, пребывая в постыдном положении висельника! Здесь однозначно проявляется божественное наставление. Разве не знаем мы из учения Божиего, что Христос был безгрешен и что уверенность в пришествии Царствия Его предполагает веру при любых обстоятельствах? Этот обращенный служит единственным облегчением Христа на кресте, и заставляет Его подумать (в ответ на его веру) о рае, что ждал Его по свершении служения, вверенного Ему Отцом Его. Заметьте то состояние освященности, в котором пребывал этот несчастный благодаря вере. Испытывая все муки распятия и веря, что Иисус есть Господь, он не ищет избавления у рук Его, но просит, чтобы Он его помянул в Царствии Его. Он преисполнен одной мысли - иметь свою часть с Иисусом. Он верит, что Господь вернется, он верит в Царствие, в то время как Царь отвержен и распят и нет более надежды человеку. Но ответ Господа в этом Евангелии содержит еще более глубокое откровение в этом отношении и сулит не Царствие, но жизнь вечную, счастье души. Преступник попросил Иисуса помянуть его, когда Он возвратится в Царствие Свое. Ответ Иисуса означает, что не нужно ему ждать дня явленной славы, что будет видима всему миру, но сей же день он будет с Ним в раю. Бесценное откровение, и совершенная благодать! Иисус распятый был более, чем Царь - Он был Спаситель. Несчастный злодей был свидетельством этому, радостью и утешением сердца Господа, первыми плодами любви, которая свела их бок о бок там, где , если бедный злодей носил плод своих грехов от человека, Господь славы нес рядом плод их от Бога, рассматриваемый как злодея в тех же условиях. В результате деяний, уразуметь которые человеку дано только через веру, грехи Его сотоварища были навечно отчуждены от него, память о них была лишь памятью о той благодати, которая унесла их прочь и которая навечно очистила душу от них, так же уготовив его в этот момент ко вхождению в рай, как и его сотоварища по принятию казни - Самого Христа!

Теперь Господь, исполнив все и по-прежнему преисполненный силы, предает Дух Свой Отцу Своему. Он препоручает Ему, и сие есть последнее деяние того, что наполняло всю Его жизнь - совершенной силы Духа Святого, сотворявшей деяния в безупречном уповании на Отца Его и в послушании Ему. Он препоручает дух Свой Отцу своему и умирает. Ибо то была смерть, которую Он принял пред лицом Его - но смерть в абсолютной вере, обращенной к Отцу Его - смерть с Богом через веру; но не смерть, что отчуждала от Бога. Тем временем все сущее сокрыло себя - оно постигло уход из мира сего Того, Кто сотворил его. Все есть мрак. Но, с другой стороны, являет Себя Бог - завеса в храме разодралась надвое, сверху до низу. Бог таил Себя в густом мраке - путь в святая святых еще не был явлен. Но теперь завесы нет более; то, что силою безупречной любви изгнало порок, ныне воссияло; а священность бытия Бога есть радость сердцу, а не мука. Что приводит нас в присутствие совершенной святости без завесы, убирает грех, запрещающий нам быть там. Наше причастие к Нему опосредовано Христом, святым и безупречным пред лицом Его в любви.

Бедный сотник, пораженный происшедшим, признается - такова власть креста над совестью - что этот Христос, которого он распял, был несомненно праведником. Я говорю - "над совестью", ибо в случае с сотником дальше этого не зашло. Таково же воздействие распятия и на остальных зрителей; они уходили, бия себя в грудь. Они чувствовали, что произошло нечто трагически торжественное - что они роковым образом обесчестили себя перед Богом.

Но Бог Господа нашего Иисуса Христа, Отец славный, подготовил все для погребения Сына Своего, восславившего Его принесением Себя в смертную жертву. В смерти Своей Он в кругу людей богатых. Иосиф, человек правдивый и противящийся грехопадению своего народа, кладет тело Господа в девственную гробницу. То была пора приготовления к субботе, однако суббота уже наступала. Женщины, верные той любви (хоть и неведанной) к Нему живому, осматривают место, где положено тело, и отправляются готовить все требуемое для бальзамирования. Лука говорит об этих женщинах лишь в общих словах: поэтому мы остановимся на подробностях в другом месте по мере того, как наше Евангелие подводит нас к следующей картине.

Лука 24

Женщины (гл. 24) приходят, видят камень отваленным, а гробницу пустой. В ней нет тела Того, Кого они любили. В недоумении видят они подле себя двух ангелов, вопрошающих, зачем они пришли искать живого среди мертвых, и напомнили о том, что ясно сказал Иисус в Галилее. Они уходят и потом рассказывают об этом всем ученикам, которые не могут поверить их рассказу; но Петр прибегает к гробу, видит, что там все также, как и было до возложения туда тела Христова, и удаляется в недоумении к происшедшему. Во всем этом нет веры ни в слова Иисуса, ни в то, о чем говорилось в Писании. По дороге в Еммаус Господь изъясняет им Писание в сравнении со всем тем, что произошло с Ним и вразумляет их, все еще праздномыслящих о царстве земном, в том, что согласно явленным в этом Писании помыслам Божиим, Христу предстояло страдать и войти во Славу Свою - Христу отверженному и божественному. Он пробуждает жадное внимание и зажигает сердца. Затем Он являет себя в преломлении хлеба - знамении смерти Его, но не в плане причастия, а в том смысле, что это конкретное действие с тем событием связано. Тогда открылись у них глаза, а Он стал невидимым. Это был Сам Иисус; но в воскресении. Здесь он Сам изъяснил все, о чем говорилось в Писании и явил Себя в жизни с печатью смерти Своей. Эти двое учеников возвращаются в Иерусалим.

Господь уже являлся Симону, но об этом явлении имеется мало подробностей. Павел также упоминает его первым, если говорить об апостолах. В то время, как те двое учеников рассказывали, что произошло с ними, Сам Иисус стал посреди их. Но разум их еще не был готов к этой истине, и Его присутствие тревожит их. Они не могут постичь идею воскрешения тела. Господь использует их смущение (вполне естественное в человеческом понимании) для благословения нашего, давая им самые осязаемые доказательства, что Он воскрес - это Он Сам, тело и душа те же, что и до Его смерти. Он просит их прикоснуться к Нему, Он ест на их глазах {Что может быть трогательнее того, как Он лелеет их уверование в то, что это - Тот, кого они знали, человек, истинно человек (хотя и с преисполненным духовности телом), каким Он был прежде! Осяжите Меня и увидьте, что это есть Я Сам. Да будет благословен и во веки веков человек - тот, кого знали в животворной любви посреди нашей немощи}. Это действительно Он.

Остается важный момент - основа истинной веры: слова Христа и свидетельство писания. Это Он явил им. Однако требовалось, тем не менее, наличие еще двух вещей. Во-первых, им требовалось обладать способностью к пониманию слова. Поэтому Он им и дает разумение, с тем чтобы они могли понимать Писание и чтобы сделать их свидетелями, которые были бы способны сказать не только: "Это так, ибо мы видели это", но и "Сему надлежит быть так, ибо так изрек Бог в Своем слове" {Буквальный перевод с английского}; и в воскресении Христа завершалось свидетельство Его Самого.

Но теперь благодати надлежало быть проповедуемой - теперь, когда Иисус, отверженный, казненный и воскресший во имя спасения душ, принес мир и дарует жизнь силою воскресения, когда завершилось служение во имя очищения от греха и даровано прощение. Быть благодати проповедуемой среди всех народов, то есть грешным - покаяние и прощение. И начинать должно с этого места, с которым многотерпеливая благодать Божия все еще была соединена через заступника Иисуса, но которого могла достичь только благодать всевышняя и в котором тягчайший грех взывал к непременному прощению через откровение, которое, нисходя с небес, должно обращаться с Израилем так же, как оно обращалось со всеми. Им предстояло проповедовать покаяние и прощение грехов во всех народах, начиная от Иерусалима. Иудей, чадо гнева, должен, как и прочие вступать на тех основаниях. Откровение имеет высшее начало, хотя и было сказано "во-первых Иудею".

Но, во-вторых, отсюда проистекала потребность в чем-то еще ради завершения этой миссии, а именно - потребность во власти. Им предстояло пребывать в Иерусалиме пока им не будет дарована власть свыше. Иисус ниспошлет им Духа Святого, обетованного Им, и о Котором также говорили пророки.

При благословении Своих учеников во благодати небесной, присущей Его с ними общению, Иисус отдаляется от них и возносится на небо; они же возвращаются в Иерусалим в великой радости.

Отмечено, что повествование Луки обобщающе и содержит всякие примеры, на коих основываются учения и свидетельства о воскресении; неверие плотского сердца представлено как бы трагически в наиболее простых и трогательных местах, дана приверженность учеников их надеждам о Царствии и трудность, с которой учение о деле занимает их сердца согласно их же реализации, а их сердца открыты этому с радостью; явлена Личность Иисуса, человека Благодатного, Кого они знали; учение и все это принадлежит истине и вечному порядку вещей.

Тем не менее, Иерусалим по-прежнему признавался в качестве первого объекта благодати на земле в согласии с промыслами Божиими в отношении его; и все же даже в качестве места он не был моментом общения Иисуса и его учеников. Он не благословляет их из Иерусалима, хотя в плане дел земных Бога им надлежало оставаться здесь в ожидании дара Духа Святого; во имя их самих и их причастности к Нему Он уводит их в Вифанию. Отсюда Он начал являть себя Царем Иерусалимским. Именно здесь состоялось воскресение Лазаря; именно здесь отечество, являющее сущность богоизбранного остатка, приобщенного к Его Личности и отвергаемого ныне, но питающего надежды на лучшие времена - восприняло Иисуса самым удивительным образом. Именно сюда удалился Он, когда пришло к концу Его откровение к евреям и именно здесь Его сердце могло сыскать покоя на некоторое время среди тех, кого Он любил, среди тех, кто через благодать возлюбили Его. Именно здесь Он обосновывал узы (по воле обстоятельств), связующие остаток верных, причастных к Личности Его, - и небо. Отсюда Он и возносится.

Иерусалим есть не что иное, как признанная отправная точка их служения при том, что она являлась и последней сценой Его свидетельства. Для них же самих именно Вифания и небо состоялись единенными в Личности Иисуса. Отсюда суждено было явиться откровению для самого Иерусалима. Сие предстает удивительным тогда, когда справляемся об этом у Матфея. Там Он идет в Галилею - место единения с еврейским остатком, и там нет вознесения, а миссия обращена именно к народам. Сие есть донесение до них того, что тогда было ограничено кругом иудеев и воспрещено к вынесению за пределы его.

Я строго придерживался текста, а сейчас я выскажу еще некоторые мысли о том, что связывает данное Евангелие с другими.

В страданиях Христа есть два момента, подлежащие различению: первый - это то, что Он претерпел от сатаны как человек, пребывающий в конфликте с силой диавола, владыки смерти, но с пониманием того, что сие являло собой в глазах Бога и в общении с Отцом Его, предъявляющим Ему Свои требования; и второй - то, что Он страдал во искупление грехов наших, принимаемых Им на Себя, испивая чашу, поднесенную Ему волею Отца Его.

При рассуждении над Евангелием от Иоанна, я более подробно остановлюсь на сути соблазнов; но я бы отметил здесь, что в начале Его мирской жизни искуситель пытался совратить Иисуса, являя Ему соблазнительность всего того, что, в качестве привилегии, принадлежало Ему - всего того, что могло быть приятно Христу как человеку, во имя которого могла быть призвана творить Его собственная воля. Искуситель был побежден безукоризненным послушанием Христа. Ему хотелось, чтобы Христос, пребывая Сыном, отказался от того места, что выбрано Им в пребывании рабом. Благословен будь Бог - искуситель обманулся. Христос простым послушанием связал сильного в сей жизни, а затем, возвратясь в силе Духа в Галилею, разметал его добро. Изгнание греха и подъятие наших грехов - это другой вопрос. Сатана тогда отошел от Него до поры. В Гефсимании он является вновь, чтобы через боязнь смерти посеять страдания в сердце Господа. Ему надобно пройти через смерть; а смерть являла собой не только силу сатаны, но и суд человеку, если тому суждено было быть от этого избавленным, ибо сие было участью человеческой; и только Он, нисходя в нее, мог сорвать ее цепи. Он стал человеком - человеком, который может снискать избавление и даже быть восславлен. Сердце Его было преисполнено печали. "Душа Моя скорбит смертельно". Душа Его, таким образом, являла собою то, что представляла душа человека перед лицом смерти, когда сатана пускает в ход всю свою силу, а чаша суда Божиего еще не испита; лишь Он безупречен в принятии смерти; сие являлось одной из сторон Его совершенства, проступающего через испытание всем тем, что могло быть возможным в применении к человеку. Но со слезами и мольбой Он обращается к Тому, Кто был властен избавить Его от смерти. В эту минуту Его страдание возрастает: являемое Богу, оно становится еще более тяжким. Таковое же бывает и в наших малых подвигах. Но вот так сие находит свое разрешение в плане безупречности перед Богом. Его душа объясняет это с Богом; Он молится более пылко. Теперь ясно, что чашу сию - которую Он являет взору Сына Своего, а сатана преподносит ее Ему как знак смерти во всей ее силе в душе Его - надобно испить. Он принимает ее с миром, ибо повинуется Отцу Своему. Испитие чаши сей есть именно совершенство послушания, а не знак сатаны. Но ее воистину надобно испить; и на кресте Иисус, Спаситель душ наших, вступает на новый этап своих страданий. Он идет на смерть, как на суд Божий, отторжение души от светлого лика Его. Все, что могла выстрадать душа, единственной радостью которой была причастность к Богу и которая лишилась этой причастности - все это выстрадал Господь в соответствии с той полной мерой причастности, которая была прервана. И все же Он воздал славу Богу. "Но Ты, Святый, живешь среди славословий Израиля". Чаша - ибо я умолчу о произволе и нападках со стороны людей: пощадим их - чаша была испита. Кто может поведать ужасы этого страдания? {Псалом 21 является Его обращением к Богу, вызванным человеческим насилием и нечестивостью. Он покинут, и лишь порок Он видит вокруг Себя, но Он здесь безупречен. Христос претерпел от человека все - неприятие, нечестивость, отречение, предательство, а затем был с верою в Бога оставлен. Но каково видеть этого единственного праведного Человека, действительно уповавшего на Него, говорящим в конце своей жизни во всеуслышание о том, что Он был оставлен Богом!} Истинные муки смерти, разумеемой так, как ее разумеет Бог, прочувствованной - в соответствии со значимостью Его присутствия - божественно, прочувствованной человеком, который в человеческом понимании от этого присутствия зависим. Но все свершилось; и то, к чему обязал Бог в отношении греха, исполнено целиком и полностью, и Он прославлен через это: Ему надобно лишь благословить тех, кто приходят к Нему чрез Христа, Который жив, но был мертв, Кто живет вечно жизнью человеческою, вечно пред Богом.

Иоанн
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12; гл. 13; гл. 14; гл. 15; гл. 16; гл. 17; гл. 18; гл. 19; гл. 20; гл. 21.
Введение

Евангелие от Иоанна носит особый характер, как это может заметить всякий христианин. Оно не повествует о рождении в этом мире Христа, рассматриваемого как Сына Давидова. Оно не прослеживает Его родословие до Адама, дабы представить Его название Сына Человеческого. Оно не изображает Пророка, Который через Свое свидетельство исполнил служение Своему Отцу в этом отношении здесь внизу. Оно не являет ни Его рождение, ни начало Его Евангелия, но Его существование перед началом всего, что имело начало. "В начале было Слово." Говоря кратко явлена слава Лица Иисуса, сына Божия, над всем промыслом - Слава, разраставшаяся многолико в благодати, которая всегда есть слава. Она есть то, что Он есть; понуждая нас, однако разделить все благословения, которое проистекают из нее, когда Он явлен так, чтобы дать их.

Иоанн 1

Первая глава представляет то, что Он был до всего, равно как и различные образы, в которых Он есть благословение плотскому человеку. Он есть Слово, и Он является выражением, а весь разум существует в Боге, Слова. В начале был ОН. Если мы вернемся назад настолько, насколько это возможно для людского разума, как бы далеко это ни было за пределами того, что имеет начало, то Он есть. Самая совершенная идея, которую мы можем сформировать исторически, если я могу употребить такое выражение заключается в существовании Бога или вечности. "В начале было Слово." И ничего не было кроме Него? Невозможно! Словом чего был Он? "Слово было у Бога." То есть личное существование приписывается Ему. Однако, хотя можно думать, что Он был чем-то, что подразумевает вечность и что Святый Дух приходит открыть, говорится все же, что Он "был Бог." Вечный в Своем существовании - божественный по Своей природе - ясный в Своем лице, о Нем можно было бы говорить, как об излучении во времени, как если бы Его личность была временной, хотя и вечной по своей природе. Дух посему добавляет: "Оно было в начале у Бога." Это является откровением о вечном Слове до всего творения. Это Евангелие, посему, на самом деле предшествует Бытию. Книга Бытие представляет нам историю мира во времени: Иоанн же представляет нам историю Слова, Которое существовало в вечности до того, как был создан мир; Которое - когда человек может говорить о начале - было; и, следовательно, не начинало существовать. Язык Евангелия прост, насколько это возможно, и подобен мечу рая, обращающемуся, в отличие от мыслей и рассуждений человеческих, дабы защитить божественность и индивидуальность Сына Божия.

Он также сотворил все. Есть вещи , которые имеют начало; они все произошли от Него: "Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть". Точное, положительное и абсолютное различие между всем, что стало быть, и Иисусом. Если что-либо и стало быть, то только не Слово; ибо все, что стало быть, стало быть чрез то Слово.

Но есть другое, кроме высшего деяния сотворения всего (деяние, которое характеризует Слово) - есть то, что было в Нем. Все творение стало быть чрез Него; но оно не существовало в Нем. Однако в Нем была жизнь. В этом Он был связан с особенной частью создания - частью, которая являлась объектом мыслей и намерений Божиих. Эта "жизнь была свет человеков" и открылась как свидетельство божественной природе, в непосредственной связи с ними, как не открылось вовсе в отношении других {Форма выражения в греческом языке очень сильна и полностью отождествляет жизнь со светом человеков, как сосуществующие утверждения}.

Но, фактически, этот свет сиял среди того, что по своей собственной природе {Моя цель здесь не заключается в развитии способа, в котором слово отвечает ошибкам человеческого разума; но, фактически, так как оно открывает истину, со стороны Бога, оно так же отвечает замечательным образом на все ошибочные мысли человека. что касается Личности Господа, то первые стихи данной главы несут свидетельство этого. Здесь грех, который создал из принципа тьмы второго бога в равном противостоянии с благим Творцом, опровергается простым свидетельством того, что жизнь была светом, а тьма - духовным негативным состоянием, без силы, среди которого эта жизнь проявилась в свете. Если у нас есть сама истина, то нам нет необходимости познать грех. Голос Доброго пастыря известен, и мы уверены, что никакой другой не является Его голосом. Но, фактически, обладание истиной, как открывается в Писании, есть ответ на все грехи, в которые впал человек, какими бы многочисленными они ни были} противопоставлено ему, при чем зло - за всяким естественным образом, ибо где светит свет, там нет больше тьмы: но здесь светил свет, а тьма не восприняла его - осталась тьмы, которая поэтому ни постигла, ни получила его.

Таковы взаимоотношения Слова с созданием и с человеком, видимые абстрактно в Его природе. Дух исторически развивает эту тему, изображая нам детали последней части.

Мы можем отметить здесь - и это важный момент - как Дух переходит от божественной и вечной природы Слова, Которое было до всего, к явлению в этом мире Слова, ставшего плотью в Лице Иисуса. Здесь не упоминаются Божии пути, промысел и Его правление миром. Рассматривая Иисуса на земле, мы находимся в непосредственной связи с Ним, сущим до того, как был создан мир. Только Он представлен Иоанном, а то, что находим в мире, является сотворенным. Иоанн пришел, чтобы свидетельствовать о Свете. Истинным Светом был тот, что, приходя в мир, светил для всех людей, а не только для Иудеев. Он пришел в мир; и мир, во тьме и слепой, не знал Его. Он пришел к Своим, а Свои (Иудеи) не приняли Его. Но были некоторые, кто приняли Его. О них говорится следующее: им дана власть быть чадами {Сыновья в писаниях Павла представляют то место, которое христиане занимают в связи с Богом, в кое Христос привел их через искупление, то есть Его собственное место относительно Бога по Его советам. Дети суть то, что они из семьи Отца. (О вышесказанном найдем в к Римлянам 8:14-16, где можно увидеть силу и того и другого. Мы зовем Отца, так и дети, но Духом мы занимаем место взрослых сыновей со Христом пред Богом). До конца стиха 13 нам абстрактно представлено то, чем Христос был внутренне и от вечности, и чем был человек - тьмой. Первое дано до конца стиха 5. Затем - деяния Бога, место Иоанна и служба; затем является Свет, является в мир, который начал быть чрез Него, и он не познал Его, к Своим, Иудеям, а они не приняли Его. Но были рожденные от Бога, которое имели власть занять место чад, нового происхождения} Божиими, дабы занять место таковых; и, во-вторых, они воистину родились от Бога. Плотское происхождение и воля человека ничего не значат здесь

Таким образом, мы абстрактно увидели Слово по его природе (ст. 1-3); и, как жизнь, проявление божественного света в человеке с последствиями того проявления (ст. 4, 5); и как Его приняли, где это было так (ст. 10-13). Здесь заканчивается эта общая часть, что касается природы Его. Дух продолжает повествовать о том, что есть Господь, явившийся как человек на землю. Так что, здесь мы, как и есть, опять видим (стих 14) Иисуса на земле - то, чем стало Слово, а не чем Он был. Будем Светом в мире. Не было ответа на то, чем Он был для человека. Незнание Его, или отвержение Его, где Он промыслительно был во взаимоотношении, стало единственным отличием. Затем явилась благодать в жизнедающей силе, дабы вести человека, чтобы принять Его. мир не знал, что его Творец пришел в него как свет, и Его свои отвергли своего Господа. Рожденные не по воли человека, а от Бога, приняли Его. Таким образом, мы видим не то, чем было Слово, а чем он стал.

Слово стало плотью и обитало с нами, полное благодати и истины. Это - великая особенность, источник всего благословения нам {Это, воистину, источник всего благословения; но состояние человека было таким, что без Его смерти никто не имел бы и части благословения. и если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода} то, что есть полное выражение Бога, приспособившееся, принимая природу самого человека, ко всему, что есть в человеке, чтобы удовлетворить всякую человеческую нужду, и ко всему объему новый натуры в человеке, чтобы насладиться выражением всего, в чем Бог соответствует ему. Это больше, чем свет, который чист и показывает все; это выражение того, что есть Бог, Бог в благодати, и как источник благословения. И заметьте, Бог не мог быть для Ангелов тем, чем он есть для человека - благодатью, терпением, милостью, любовью, явленными грешникам. И все это есть Он, равно как и блаженство Божие, для нового человека. Слава, в которой был виден Христос и которое явлена так (теми, кто имел глаза, чтобы увидеть), была славой единственного Сына от Его Отца, одного объекта средоточия Его радости как Отца.

Вот две части этой великой истины: Слово, Которое было у Бога, и Которое было Бог, ставшее плотью; и Он, Кого видели на земле, и Кто имел славу единственного сына от отца.

Результатом является две вещи. благодать (что больше благодати? сама любовь к грешникам) и истина, которые не провозглашаются, а приходят в Иисусе Христе. Явлено истинное взаимоотношение всего с Богом и отход от этого. Это есть основа истины. Все занимает свое истинное место, свой истинный характер в любом отношении; а центр, к которому все обращаются, есть Бог. Что есть Бог, что совершенный человек, что грешный, что мир, что его князь - присутствие Христа выявляет все". Затем приходят благодать и истина. Второе заключается в том, что единственный Сын, сущий в недре Отчем, открывает Бога и открывает, следовательно, Его как известного Собой в таком положении. И это в основном связано с характером и откровением благодати в Иоанне: сначала полнота, с которой мы общаемся и из которой мы все получили; затем - взаимоотношение.

Но в этих стихах есть еще другие важные наставления. личность Иисуса, Слово, ставшее плотью, обитающее среди нас, было исполнено благодатью и истиной. От этой полноты мы все получили: не истину на истину (истина проста и ставит все точно на свое место, духовно и по своей природе).; но мы получили то, в чем нуждались - благодать на благодати, обильное благоволение Божие, божественные благословения (плод Его любви), нагруженные друг на друга. Истина сияет - все явно совершенным образом; и есть благодать.

Затем нам представлена явления благодати Бога в Слове, ставшем плотью. (в котором также изображается совершенная истина), с другими свидетельствовали о Боге. Иоанн свидетельствовал о нем; служение же Моисея носило несколько иной характер. Иоанн предшествует Ему в своем служении на земле; но Иисус должен стать впереди него; ибо (как бы Он ни был смирен) Бог над всем, благословен вовеки, Он был впереди Иоанна, хотя и Идущий за ним. Моисей дал закон, совершенный в своем роде - требуя от человека, со стороны Бога, то, каким человеку следовало быть. Затем Бог был сокрыт, но Бог послал закон являвший, каким человек должен быть; однако сейчас Бог явил Себя чрез Христа, и произошли истина (в отношении всего) и благодать. Закон не был ни истиной, полной и всецелой {Действительно, он говорил, каим должен быть человек, а не каким человек или что-либо было на самом деле, а это есть сама истина}, в любом отношении, как в Иисусе, ни благодатью; он не был имитацией Бога, но совершенным правилом для человека. Благодать и истина произошли чрез Иисуса Христа, а не Моисея.

Ничто не может быть более существенно важным, чем это утверждение. Закон требует от человека то, каким он должен быть пред Богом, и если он исполняет это, то это есть праведность. Истина во Христе являет, что есть человек (а не должен быть), и что есть Бог, и, как неотделимая от благодати, не требует, а приносит человеку то, что ему необходимо. "Если бы ты знала дар божий", - говорит Спаситель женщине Самарянской. Так, в конце хождения по пустыне Валаам вынужден сказать: "В свое время скажут об Иакове и об Израиле: вот что творит Бог!" Глагол "произойти" употребляется после слов "благодать" и "истина". Христос есть первое и второе одновременно; действительно, если бы благодати не было, то Он был бы истиной, что касается Бога. Требовать от человека, каким он должен быть, было справедливым требованием. Но дать благодать и славу, дать Своего Сына - это совсем другое в любом случае; только поддерживая закон, как совершенный сам по себе.

Мы имеем, таким образом, характер и положение Слова, ставшего плотью - то, чем был Иисус здесь внизу, при этом Слово стало плотью; Его славу, видимую верой, славу единственного Сына от Своего Отца. Он был полон благодати и истины. Он открыл Бога, как Он познал Его, как Единородный Сын в недре Отчем. Это не только образ Его славы здесь внизу; это то, чем Он был (чем Он был прежде и есть всегда) в недре Отчем в Боге - Главе: и, таким образом, Он явил Его. Он был прежде Иоанна Крестителя, хотя и Идущий за ним; и Он принес в Своем Лице то, что было в его натуре совершенно отличным от закона, данного Моисеем.

Затем здесь явлен Господь на земле. Его отношения с людьми следуют, за положениями, которые Он занимал, образами, которые Он принимал, по намерениям Бога и свидетельству Его слова среди людей. Необходимо отметить. что он свидетельствует в каждой из частей {Необходимо отметить, что глава, делится следующим образом: стихи 1-18 (эта часть подразделяется на стихи 1-5, 6-13, 14-18), 19-28, 29-34 (делится на 29-31, 32-34), 35 и до конца. Эти последние стихи подразделяются на 35-42 и 42 и до конца. То есть сначала абстрактно и внутренне Христос - свидетельство Иоанна. Ему как свету; когда пришел - каков Он лично в мире - Иоанн, единственный предтеча Иеговы, свидетель великолепия Христа; дело Христа (Агнец Божий, Который берет грех мира, Он крестит Святым Духом, и является Сыном Божиим); Иоанн собирает к Нему; Он собирает к Нему Самому. Это происходит до того, как честный остаток Израиля признает Его Сыном Божиим, Царем Израилевым; затем Он примет больший образ сына Человеческого.

Здесь мы находим все личные образы Христа и Его дело, а не Его относительные образы, не Христа, не Священника, не Главу собрания Его Тела; а Слово, Сына Божия, Агнца Божия, Крестителя Святым Духом; и, в соответствии с Псалмом 2, Сына Божия, Царя Израилева; и по Псалму 8, Сына Человеческого, Которому служат Ангелы; Бога, в то же время жизнь и свет человеков}, на которые делится эта глава - стих 6 {Строго абстрактное утвержение завершается стихом 5 и развивается само по себе. Принятие Христа как пришедшего в мир как свет представляет Иоанн. Мы больше не видим того, что строго абстрактно; хотя не развивая предмет разговора - чем стало Слово - исторично, что касается принятия света, и, таким образом, показывает, каим был человек и каков он есть чрез благодать как рожденный от Бога в отношении этого предмета}, результат абстрактного открытия природы Слова; как и стих 15 в отношении Его явления во плоти; стих 19, слава Его Лица, хотя Идущего после Иоанна; стих 29, Его дел и результат; и стих 36, свидетельство на время, чтобы за Ним, пришедшим найти Иудейский остаток, могли последовать.

После абстрактного представления природы Слова и природа Его явления во плоти, дается свидетельство, принесенное в мир. Стихи 19-28 образуют своего рода вступление, в котором, по требованию книжников и фарисеев, Иоанн говорит о себе и пользуется возможностью говорить о различии между собой и Господом. Так что, какими бы ни были образы, которые принимает Христос в связи со Своим делом, всегда сперва в поле зрения находится слава Его Лица. Свидетельство, естественно, говорит прежде об этом, нежели просто дается внешнее свидетельство о служении, которое он совершал. Иоанн не Илия, на тот пророк ( о котором говорил Моисей), и не Христос. Он глас, о ком сказал Исаия и который должен приготовить путь Господу перед Ним. Не точно перед Мессией, хотя Он им; как и не Илия перед днем Иеговы, а глас в пустыне перед Господом (Иегова) Самим. Иеговы грядет. Следовательно, об этом он и говорит. Иоанн крестил, действительно, в покаяние; но уже был Тот, неизвестный, среди них, Кто, идя после него, был, однако, высшим, Чей ремень у обуви он был недостоин развязать.

Затем мы обнаруживаем прямое свидетельство Иоанна, когда он видит Иисуса, идущего к нему. Он говорит о Нем не как о Мессии, а согласно всего Его дела, коим мы наслаждаемся в вечном спасении, которое Он совершил, и полному результату славного дела, которым оно было исполнено. Он - Агнец Божий, Тот, Кого один Бог мог дать, был для Бога по намерению Его, Тем Кто уберет грех (не грехи) мира. Можно сказать, Он восстанавливает (не всех нечестивых, но) обоснования отношений мира с Богом. Со времени падения, то был действительно грех - какими бы ни являлись Его деяния {Как поток, закон, благодать. Был рай невиновности, затем - мир греха, вскоре - царство праведности, в итоге - мир (новые небеса и новая земля), где обитает правденость. Но это суть вечная праведность, основанная на работе Агнца Бога, которая никогда не может потерять свою ценность. Таково неизменное положение вещей. Церковь, или собрание является чем-то над и отдельно от всего этого, хотя открывается в ней} - что Богу пришлось обдумать Свои отношения с миром. Результат работы Христа состоит в том, что так больше не произойдет; Его труд будет вечной основой этих отношений на новых небесах и новой земле, при этом будет полностью убран как таковой. Мы познаем это верой до проявления публичного результата в мире.

Хотя агнец явлен для жертвы, Он стал впереди Иоанна Крестителя, ибо Он был прежде него, Агнец, Который должен был быть поражен, был Самим Иеговой. В управлении путями Бога это свидетельство надлежало принести в Израиль, хотя его темой был Агнец, жертва Которого постигла грех мира, и Господь, Иегова. Иоанн не знал Его лично; но он был одним и единственным предметом его миссии.

Однако это не все. Он сделался человеком и как человек получил полноту святого Духа, сошедшего на Него и пребывавшего на Нем; и человек, указанный таким образом и запечатленный со стороны Отца, должен был Сам крестить Святым Духом. В то же время Он был выделен сошедшим Святым Духом в другом образе, что и засвидетельствовал Иоанн. Так сущий, увиденный и запечатленный на земле, Он явился Сыном Божиим. Иоанн признает Его и объявляет Его таковым.

Затем следует то, что можно назвать прямым действием и результатом его служения в то время. Но он всегда говорит об Агнце; ибо это был предмет, замысел Бога, и об этом мы читаем в данном Евангелии, хотя и признается Израиль; ибо народ имел свое место от Бога.

После этого ученики Иоанна {Заметьте, что они слышали не нго публичное свидетельство, а излияние его сердца, обращенное ни к кому} идут за Христом к Его жилищу. Результат свидетельства Иоанна должен присоединить остаток к Иисусу, центру их собрания. Иисус не отказывается от этого, и они идут за Ним. тем не менее, этот остаток - несколько далеко могло простираться свидетельство Иоанна - не идет фактически дальше, признания Иисуса как Мессии. Так было исторически {Принцип глубочайшего интереса для нас, что касается действия благодати. Принимая Иисуса, мы принимаем все, чем Он является; не смотря на то, что в этот момент мы можем лишь ощущать в Нем наименьшую возвышенную часть Его славы}; но Иисус знал их хорошо и говорит о характере Симона, как только тот приходит к Нему и дает ему подходящее имя. Это было действо власти, которой Он объявлен главой и центром всей системы. Бог может даровать имена; Он знает все. Он дал это право Адаму, который пользовался им по Богу в отношении всего, что было поставлено под ним, равно как и в случае с его женой. Великие цари, которые провозглашали эту власть, поступали так же. Ева стремилась сделать это, но преткнулась; хотя Бог может дать понимающее сердце, которое, под Его влиянием, говорит верно в этом отношении. Сейчас Христос поступает так со властью и знанием, а возможность представляет сам случай.

Стих 43 {Эти стихи 38 и 43 касаются двух образов, в которых нам должно представить Христа. Он встречает их, они пребывают с Ним, и Он призывает их идти за Ним. У нас нет мира, где мы можем пребывать, нет центра в нем, который собирает вокруг себя правильно установленных чрез благодать. И это не могли сделать ни пророк, ни слуга Божий. Христос - единственный центр собрания в мире. Последующее предполагает, что мы не пребываем в Божием покое. В Едеме не взывали к последующему. На небесах этого не будет. Совершенно радость и покой там, где мы есть. Во Христе мы имеем божественный предмет, дающий нам ясный путь в мире, в котором мы не можем отпочить с Богом, ибо есть грех}. Нам явлено непосредственное свидетельство Самого Христа и идущих за ним. Во-первых, если рассматривать эпизод Его земного странствия, то согласно пророкам, Он призывает других идти за Ним. Нафанаил, который сначала отвергает Того, Кто пришел из Назарета, представляет нам, я не сомневаюсь, остаток последних дней (свидетельство, которому принадлежит Евангелие благодати, было первым, стихи 29-34). Вначале он изображен как отвергающий презираемого людьми, под смоковницей, которая представляет народ Израилев; и смоковница, которая не должна была принести больше плодов, представляет Израиль при старом завете. Но Нафанаил - это образ остатка, видимый и известный Господу, в связи с Израилем. Господа, Который таким образом явил Себя его сердцу и совести, он признает Сыном Божиим и Царем Израилевым. Это внешне представляет веру спасенного остатка Израиля в последние дни, согласно Псалму 2. Но принявшие Иисуса, когда Он был на земле, должны увидеть еще больше, чем то, что убедило их. Более того, впредь {А не "затем"} они будут видеть Ангелов Божиих; восходящих и нисходящих к Сыну Человеческому. Тот, Кто по рождению занял свое место среди сынов человеческих, будет под этим именем, предметом служения для самых совершенных из созданий Божиих. Выражение многозначительно. Ангелы Самого Бога будут служить Сыну Человеческому. Так что остаток Израилев без обмана признает, что Он - Сын Божий и Царь Израиля; а Господь объявляет Его также и Сыном Человеческим - в смирении, но предметом служения для Ангелов Божиих. Таким образом, нам представлены Личность и имена Иисуса, от Его вечного и божественного существования как Слова до Его тысячелетнего места как Царя Израилева и Сына Человеческого {За исключением того, что касается собрания и Израиля. Здесь Он не Первосвященник, Он не представлен как Глава тела, Он не представлен как Христос. Иоанн не говорит о том, что являет человека на небе, на Бога в человека на земле - не то, божетсвенно как возвысившееся, а что божетственно здесь. Израиль рассматривается как отвергнутый. Ученики признают Его как Христа, но Он так не явлен}; Которым Он уже был как рожденный в этом мире, но Которого поймут, когда Он вернется в Своей славе.

Прежде, чем идти дальше, давайте рассмотрим отдельные эпизоды этой главы. Господь представлен как Слово - как Бог и как Бога - как свет - как жизнь: во-вторых, как Слово, ставшее плотью, имеющее славу единственного Сына от Его Отца - и как таковой, Он полон благодати и истины, исходящей от него, от Его полноты мы все получили, и Он явил Отца (сравните гл. 14) - Агнец Божий - Тот, на Кого мог сойти Святой Дух, и Который крестил Святым Духом - Сын Божий {Здесь Он рассматривается как Сын Божий в этом мире; в стихе 14 Он явлен как слава единственного Сына от Своего Отца; в стихе 18 Он - таков в недрах Своего Отца}: в-третьих, Его дело, которое Он совершает, Агнец Божий, убирающий грех, и Сын Божий и Царь Израилев. Это завершает откровение Его личности и дела. Затем стихи 35-42 представляют служение Иоанна, где Иисус, однако, как только это мог, становится центром собрания. Стих 43 - служение Христа, в коей Он призывает идти за Ним - который со стихами 38, 39 изображает Его двоякий образ как единственно привлекательный в мире; в Его полном смирении, признанным через божественное свидетельство остатку согласно Псалму 2, в наречении Своим именем Сына Человеческого, согласно Псалму 8 - Сына Человеческого: то есть мы можем назвать, все Его личные имена. Здесь нет ни Его отношения к собранию, ни Его деяний как Священника; но то, что принадлежит Его Лицу взаимоотношение человека с Богом в этом мире. Таким образом, кроме Его божественной натуры, дано все, чем Он был и будет в этом мире:

Его божественное положение и воздействие сего на веру представлены в других местах, на что в этом Евангелие, когда необходимо ссылаются.

Заметьте, что, проповедуя Христа, сердце слушателя в определенной степени полно, может истинно верить и присоединять себя к Нему, хотя и облекая Его в образ, который состояние души еще не может постичь, не зная полноты, в которой Он был открыт. Действительно, где это так, то свидетельство, возвышенное в образе, отвечает сердцу там, где оно есть. Иоанн говорит: “Вот Агнец Божий!" "Мы нашли Мессию", - говорят ученики, которые пошли за Иисусом по свидетельству Иоанна.

Заметьте также, что выражение того, что было в сердце Иоанна, имело большее воздействие, чем более формальное, более поучительное свидетельство. Он увидел Иисуса и воскликнул: "Вот Агнец Божий!". Ученики услышали Его и пошли за Иисусом. Это было, несомненно, его должное свидетельство со стороны Бога, и Иисус был там; но это не было объяснение, содержащее ученное, подобно предыдущим стихам.

Иоанн 2

Даны два свидетельства Христу, которое должны были быть даны в этот мир, чтобы собираться вокруг него, как центра; свидетельство Иоанна и свидетельство Иисуса, занимающего место в Галилее с остатком - два дня деяний Бога с Израилем здесь внизу {Заметьте здесь, что Иисус принимает место того центра, вокруг которого должно собираться душам - очень важный принцип}. О третьем дне читаем в главе 2. Брак происходит в Галилее. Иисус там; и вода очищения становится вином радости для бракосочетания. Затем в Иерусалиме Он очищает храм Бога властью, исполняя суд над всеми, кто оскверняли его. В принципе, даны две особенности, которые характеризуют Его тысячелетнее положение. Несомненно, это исторически имело место; но, представленные здесь таким образом, они имеют, очевидно, более широкое значение. Кроме того, почему третий день? После чего? Были два дня свидетельства Иоанна и Иисуса; а сейчас исполнены благословения и суд.

В Галилее у остатка было свое место; и оно является местом благословения, согласно Исаии 9 - Иерусалим, место суда. На празднике Он не познал Своей матери: это была связь Его естественного отношения с Израилем, который глядя на Него, как на рожденного под законом, был Его матерью. Он отделяет Себя от нее, чтобы исполнить благословение. Только, следовательно, в свидетельстве в Галилее, на время. Когда же Он вернется, то для Израиля будет хорошее вино - истинное благословение и радость в конце. Тем не менее, Он все еще пребывает у матери, которую, что касается Его дела, Он не признал. И так же было в отношении Его связи с Израилем.

Затем, осуждая Иудеев, как Судия, очищая храм, Он являет Себя сыном Божиим. Это - дом Его Отца. Доказательством тому, что Он дает, служит Его воскресение, когда Иудеи отвергли и распяли Его. Более того, Он не был только Сыном: там был Бог - не в храме. Он был пуст - дом, построенный Иродом. Тело Иисуса стало сейчас истинным храмом. Запечатленные Его воскресением, Писания и Слово Иисуса имели божественную власть для учеников, говоря о Нем по намерению Духа Божиего.

Здесь завершается этот раздел книги. Он завершает земное откровение Христа, включая Его смерть; но даже так это есть грех мира.

Глава 2 представляет тысячелетие; глава 3 - работу в нас и для нас, которая получает право на царство на земле или небе; работа для нас, завершая связь Мессии с Иудеями, открывает божественные дела чрез возвышение Сына Человеческого - божественную любовь и вечную жизнь.

Чудеса, которые Он сотворил, убедили многих, что касается их естественного понимания. Несомненно, это было искренний; но человеческий вывод. Сейчас же открывается новая истина, что человек, в его естественном положении {Отметьте, что здесь полно и четко явно состояние человека. Предположив, что он был внешне справедливым по закону и верил в Иисуса согласно исренним естественным убеждениям, он облачается в это, дабы скрыть от себя, каков он в действительности . Он не знает себя совсем. Неизвестно, каков он. А он грешник. Но это ведет нас к другому наблюдению. Есть два великих принципа от самого Рая - ответственность и жизнь. Человек никогда не может высвободиться от их, пока не узнает, что потерян, и что добро не существует в нем. Затем он рад узнать что есть источник жизни и прощения вне его. И это здесь представлено нам. Должна быть новая жизнь; Иисус не наставляет натуру, что есть лишь грех. Два принципа прекрасным образом проходят через Писание: Во-первых, как уже отмечалось, в Раю, ответственность и жизнь во власти. Человек вкусил от одного дерева, пав в ответственности, и поплатился жизнью. Закон представил меру ответственности, когда были ведомы добро и зло, и жизнь обетованную при исполнении требуемого, отвечая ответственности. Грядет Христос, отвечает той нужде человеческого падения в ответственности и является, дает жизнь вечную. Так и только так можно разрешить вопрос и совместить два принципа.

Более того, две вещи представлены в Нем, чтобы явить Бога. Он знает человека и всех людей. И что это за знание в этом мире! Пророк знает то, что открыто ему; у него в таком случае божественное знание. Однако Иисус знает всех людей абсолютно. Он - Бог. Но явив однажды жизнь в благодати, Он говорит о другом; Он говорит о том, что знает, и свидетельствует о том, что Он видел. Сейчас Он познал Бога, Отца Своего на небесах. Он есть Сын Человеческий, сущий на небесах. Он божествнно познал человека; но Он также божественно познал Бога и Его славу.

Какая же великолепная картина, или, скорее я должен сказать, откровение того, чем Он является для нас! Ибо здесь, как человек, Он говорит нам об этом; к тому же, дабы мы могли разделить и насладиться этим, Он становится жертвой за грех согласно вечной любви Бога, Отца Его}, был действительно неспособен принять Божие; а не то, что свидетельство было недостаточным, чтобы уверить его, и не то, что он никак не уверовал: многие уверовали в то время; однако Иисус не вверял Себя им. Он знал, что был человек. И когда человек уверовал, его воля и натура не изменились. Да придет время суда, и он явит себя таким, каким был, отвращенным от Бога, и даже Его врагом. Печальное, но чрезвычайно истинное свидетельство! И это подтверждают жизнь, смерть Иисуса. он знал это, когда начал Свою работу. Это не сделало Его любовь холодной; ибо сила той любви была в самой себе.

Иоанн 3

Однако был человек (гл. 3) - фарисей - кого не удовлетворяло бездейственное уверение. Его совесть была затронута. Созерцание Иисуса и внимание Его откровению породило чувство нужды в его сердце. И это не является знанием благодати, но, в отношении состояния человека, полным изменением. Он ничего не знает об истине, но увидел, что она есть в Иисусе, и он возжелал ее. У него также сразу появляется инстинктивное чувство того, что мир будет против него; и он приходит ночью. Сердце боится мира, когда ему надо обратиться к Богу; ибо мир противопоставлен Ему. братство мира является враждой Богу. Это чувство нужды составило различие, если рассматривать Никотима. Он, как и другие, уверовал. И он говорит: "Мы знаем, что Ты учитель, пришедший от Бога". Источником этого уверования явились чудеса. Однако Иисус внезапно прерывает его; и делает это из-за истинной нужды в сердце Никодима. Работа по благословению не должна была быть содеяна чрез наставление ветхого человека. Человеку необходимо было возобновиться в источнике своей природы, без чего он не сможет увидеть Царствие {То есть как грядущее. Они видели плотникова Сына. В славе, конечно, всякое око узрит его}. Божие различается духовно; человек есть плоть, и он не имеет Духа. Господь не касается чего-либо далее Царствия - что, тем более, не было законом - ибо Никодиму необходимо познать что-нибудь о Царствии. Однако Он не начинает наставлять Иудеев как пророк под законом. Он являет само Царствие; но чтобы увидеть его, согласно Его откровению, человеку должно родиться снова. Но Царствие, грядущее в Сыне плотника, нельзя увидеть, если нет полностью новой натуры, оно не задевает ни одну струну человеческого осознания или Иудейского ожидания, хотя свидетельство ему было обильно дано в труде и работе: что касается вхождения в него и разделения части в нем, то еще больше говорится о том, как это делается. Никодим не видит скорее отца, чем плоть.

Господь разъясняет: необходимы две вещи - родиться от воды и Духа. Вода очищает. И, духовно, человек живет в своих привязанностях, сердце, совести, помыслах, деяниях и т.д., а в действительности очищается морально чрез употребление, благо силе Духа, слова Божия, что служит все и работает как живительно новые помыслы и привязанности. Это - вода; и есть в то же время смерть для плоти. истинная вода, которая по-христиански, пришла от мертвого Христа. Он явился чрез воду и кровь с силой очищения и искупления. Он освящает собрание очищением чрез омовение словом. "Вы уже очищены чрез слово, которое слово, которое Я проповедал вам." Посему это является могучим словом Божиим, которое, так как человеку должно родиться заново по принципу и источнику его морального существования, судит, как смертное, все, что есть от плоти {Отметьте здесь, что крещение, вместо того, чтобы быть признаком дара жизни, является знамением смерти. Мы крещены в смерть Его. Выйдя из воды, мы начинаем новую жизнь в воскресении (все, что принадлежало плотскому человеку, почитается умершим во Христе и ушло навсегда). "Вы умерли"; и "умерший освободился от греха" - Но мы также живем и имеем чистую совесть чрез воскресение Иисуса Христа. петр сравнивает крещение с потопом, благо которому Ной был спасен, но который разрушил старый мир, что имел, как это и было, новую жизнь при появлении из потопа}. Находим, однако, и сообщение о новой жизни; то, что рождено от Духа, есть дух, не плоть, имеет свою природу от Духа. Это не Дух - это воплощение; и новая жизнь есть дух. И разделяет природу своего происхождения. Без этого человек не может войти в Царствие. Но это не все. Если была необходимость для Иудея, номинально являющимся сыном Царствия, ибо здесь мы связаны с тем что представляется существенным и истинным, то было также суверенное деяние Божие и, следовательно, оно исполнено, когда Дух содеет этой силой. "Так бывает со всяким, рожденным от Духа." Это, в общем, открывает дверь для язычников.

И все же Никодим, как начальник Израильский, должен был понять это. Пророки объявили, что Израилю надлежало претерпеть это изменение, дабы насладиться исполнением обетований (Иезек. 36), которые Бог изрек для них относительно их благословения в святой земле. Иисус же говорит об этом сразу в связи с натурой и славой Самого Бога. Начальник в Израиле должен был знать, что содержит истинное слово пророчества. Сын Божий возвестил о том, что Он познал и что Он видел со Своим Отцом. Оскверненная природа человека не может находиться во взаимоотношении с Тем, Кто явил Себя на небесах, когда был Иисус. Слава (от полноты которой Он явлен, и которая посему стала предметом Его откровения, как это видно, и от которой произошло Царствие) не может иметь чего-либо с тем, что осквернено. Им должно было родиться заново, дабы обладать ею. Он, сошедший с небес и познавший угодное Богу, Отцу Его, несет свидетельство. Человек не принял Его свидетельства. Возможно, будучи внешне убежденным чудесами, принял бы; но принять то, что приличествовало лицу Божиему, было другим. И если Никодим не мог принять истину в ее связи с земной частью Царствия, о чем говорили даже пророки, то как бы он и другие Иудеи поверили, если бы Иисус говорил о небесном? Тем не менее никто не мог узнать что-либо об этом как-то иначе. Никто не взошел и не снизошел снова, дабы принести слово. Только Иисус, благо тому, чем Он был, мог явить это - Сына Человеческого на земле, сущего в то же время на небесах, явление людям небесного, Самого Бога в человеке - как Бог, сущий на небесах и повсюду - как Сын Человеческий, явленный глазам Никодима и всех. Однако из мира, в который Он пришел как явление любви Божией на всех путях Его и Бога Самого, дабы так сделать дверь на небесах открытой для грешников, дабы так сотворить связь человека с ними.

И это выводит еще одну основополагающую истину. Когда рассматривались небеса, то что-то еще, помимо рождения заново, было необходимо. Существовал грех. Его надо убрать у тех, кто будет иметь жизнь вечную. и если Иисус, снизойдя с небес, пришел наделить этой вечной жизнью других, то Он должен, исполняя эту работу, удалить грех - будучи таким образом со грехом - дабы бесчестие к Богу было удалено, а истина Его образа (без чего нет верного, благого, праведного) сохранилась. Сыну Человеческому должно быть вознесено, как был вознесен в пустыне змий, дабы проклятие, при котором люди умирали, было убрано. Отвернув Его божественное свидетельство, человек, будучи здесь внизу, явил себя неспособным принять благословение свыше. Он должен быть избавлен, его грех - искуплен и удален, его должно рассматривать согласно реальности его же положения и согласно образу Бога, Который не может отринуть Его Самого. Иисус в благодати предпринял соделать это. Было необходимо, чтобы Сыну Человеческому вознестись, будучи отвергнутым человеком на земле, исполняя искупление пред Богом правды. Словом, Христос грядет со знанием о небесах и божественной славе. Чтобы человек мог разделить ее, Сыну Человеческому надлежало умереть - надлежало занять место искупления - вне земли {На кресте Христос не находится на земле, но вознесен, позорно отвергнутый человеком, и одновременно это представлено как жертва Богу на жертвеннике}. Отметьте здесь глубокий и славный характер того, что Иисус принес с Собой из данного Им откровения.

Крест и полное разделение между человеком на земле и Богом - это есть место сретения веры и Бога; ибо существует истина человеческого состояния, равно как и любовь, что отвечает ей. так, приближалась ко святилищу от шатра, первое, что они встречали, проходя через ворота двора, был жертвенник. Он являлся всякому, кто оставлял мир снаружи и входил. Христос, вознесшись с земли, притягивает к Себе всех людей. Но если (из-за человеческого состояния отчуждения и греховности) необходимо, чтобы Сыну Человеческому быть вознесено с земли, дабы всякий верующий в Него имел жизнь вечную, то существует и другая сторона этой же самой славной особенности; Бог так возлюбил мир, что отдал Сына своего Единородного, дабы всякий верующий в Него имел жизнь вечную. на кресте мы зрим морально необходимость смерти Сына Человеческого; мы зрим невыразимый дар Сына Божия. Эти две истины объединяются воедино в дарении вечной жизни для всех верующих. И если это касалось всех верующих, то рассматривались человек, Бог, небеса, а не только обетования, изреченное для Иудеев, и какие-то определения в Божиих отношениях с этим народом. Ибо Бог послал Сына Своего в мир не для того, чтобы судить его, но чтобы спасти. Однако спасение идет через веру; и верующий в грядущего Сына, подвергающего все испытанию, не судиться (его положение тем и определяется); а неверующий уже осужден, он не уверовал в Единородного Сына Божия, и он явил свое положение.

И вот что Бог подвергает суду. свет пришел в мир, а они возлюбили тьму, так как их дела были злы. Мог ли быть более обоснованный предмет осуждения? Вопрос не касался того, что они искали прощения, но того, что они предпочли тьму свету и могли грешить далее.

Оставшаяся часть главы представляет различие положений Иоанна и Христа. Они оба предстают нашему взору. Один из них является верным другом Жениха, живущим лишь для Него; другой - Женихом, Кому принадлежит все: один, в себе, - земной человек, великий, насколько таковым может быть дар, который он получил с неба; другой - Сам с небес и выше всех. Невеста - Его. друг Жениха, слыша Его голос, радовался. Нет ничего более прекрасного, чем это излияние чувств сердца Иоанна Крестителя, воодушевленного Лицом Господа, что подходило бы вполне Иисусу, дабы веселиться и радоваться тому, что Иисус есть все. И так всегда.

Что касается свидетельства, то Иоанн свидетельствовал в отношении земного. Для этого он был послан. Приходящий с небес выше всех и свидетельствует о небесном, о чем Он и видел и слышал. никто не принял Его свидетельства. Человек не был от неба. Без благодати веруют по своим собственным мыслям. Говоря как человек на земле, Иисус произносил слова Божии; принявший Его свидетельство запечатлел, что Бог истинен. Ибо не мерою дает Дух. свидетельство Иисуса явилось свидетельством Бога Самого; Его слова - словами Божиими. Драгоценная истина! К тому же Он - Сын {Вопрос возникает сам по себе естественно там, где свидетельство Иоанна завершается, а евангелиста - начинается. Последние два стиха, я полагаю евангелические}, и Отец любил Его и дал все в руки Его. Это есть другое славное название Христа, другой аспект Его славы. Следствия же этого для человека вечны. Ни всемогущее содействовало странникам, ни верность обетованиям, что Его народ мог уповать на Него вопреки всему. Это был живой животворящий Сын Отца. Все заключено в этом. "Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни". Он остается в Своем грехе, и гнев Божий пребывает на нем.

Все это представляет собой что-то вроде введения. Служение Господа, собственно говоря, следует далее. Иоанн (ст. 24) еще не был заключен в темницу. И это случается не до того события, после которого Господь начал нести свое публичное свидетельство. Глава, которую мы рассматриваем, поясняет, каким было его служение, образ, в котором Он пришел, Его положение, славу Лица Его, характер Его свидетельства, положение человека в связи с тем, о чем Он говорил, начиная от Иудеев и, продолжая чрез новое рождение, крест и любовь Божию, до Его прав как приходящего в мир и высшего величия Его лица, до Его собственно божественного свидетельства, до Его взаимоотношения с Отцом, предметом Чьей любви был Он, и Кто дал все в руку Его. он был верным свидетелем небесного (смотрите гл. 3:13), но Он также был Самим Сыном, пришедшим от Отца. все для человека покоилось на вере в Него. Господь выходит из иудаизма {Отметьте здесь, что Господь - не скрывая (ст. 11-13) характера Своего свидетельства, и что Он действительно не мог - говорит о необходимости Своей смерти и любви Божией. Иоанн говорит о славе Его Лица. Иисус возвеличивает своего Отца, подчиняясь неоходимости, котрое налагает на Него положение людей, если бы Он привел их в новое взаимоотношение с Богом. "Ибо, - говорит Он, - так возлюбил Бог". Иоанн возвеличивает Иисуса. Все совершенно и уместно. Четыре момента находим в том, что сказано в отношении Иисуса: Его совершенно и уместно. Четыре момента находим в том, что сказано в отношении Иисуса: Его верховную власть; Его свидетельство - свидетельство Крестителя о нем. Последующее (ст. 35, 36) - что Он имеет все, что дал Ему Отец, Который любит Его, и жизнь вечную, противопоставляемую гневу Божиему, являющемуся уделом для неверующнго - это новое откровение; а намерение Бога, дающего Ему все и то, что Он Сам является жизнью вечной, приходящй с неба, представляет откровение Иоанна евангелиста}, являя свидетельство пророков и неся с небес прямое свидетельство о Боге и славе, представляя единственное основание, на чем мы можем иметь часть в ней. Иудею или язычнику надлежит родиться заново; и небесное можно разделить лишь через крест, чудесное свидетельство Божией любви к миру. Иоанн подготавливает место Ему, возглашая - не в публичном свидетельстве Израилю, но своим ученикам - истинную славу Лица Его и Его работы я полагаю, является общей. Иоанн в самом деле говорит, что он не Христос и что земная Невеста принадлежит Иисусу; но Он никогда не брал ее, Иоанн говорит о Его правах, которые для нас воплощены в лучшей земле и другой, нежели этот мир, стране. Это является, повторю, общей идеей. Сейчас же мы находимся на новой основе новой натуры, краса, мира и Божией любви к нему.

Иоанн 4

И теперь (гл. 4) Иисус, ушедший из-за ревности Иудеев, начинает Свое служение вне этого народа, признавая все же истинное положение в деяниях Божиих. Он уходит в Галилею; но Его путь повел Его через Самарию, где обитала смешанная народность чужеземцев и Израильтян - народность, которое оставила идолопоклонство чужеземцев, но которая следуя закону Моисееву и называя себя по имени Иакова, установил свое собственное поклонение на горе Гаризим. Иисус не входит в город. Устав, Он садится у колодезя вне города - ибо Ему, должно быть, надлежало проходить тем путем; и эта необходимость явилась случаем для действия той божественной благодати, которая была в полноте Его Лица и которая переполнила узкие ограничения иудаизма.

Есть несколько деталей, которые следует предварительно отметить перед тем, как перейти к обсуждению темы этой главы.

Сам Иисус не крестил, ибо он полностью знал советы Бога в благодати, истинную цель Его прихода. он не мог связать души с живым Христом через крещение. Ученики же крестили. Так им надлежало принять Христа. Эта была вера с их стороны.

Будучи отвергнутым Иудеями, Господь не противился, он оставил их; и, идя в Сихарь, Он находил для Себя очень интересное общение, что касается истории Израиля, но в Самарии: печальное свидетельство разрушения Израиля. Колодезь Иаковлев принадлежал людям, называвшими себя Израильтянами, однако большая часть их таковыми не была, которые поклонялись не зная чему, хотя и считали себя родом Израилевым. Те, кто действительно были Иудеями, изгнали Мессию своей ревностью. Он - человек, презираемый людьми - умер от них. Мы видим Его разделяющим страдания человеков и находящим, утрудившись от Своего пути, лишь край колодезя, на который присаживается отдохнуть в полдень. Он довольствуется этим. Он не ищет ничего, но воли Божией: и это приводит Его туда. Ученики ушли; и в тот необычный час Бог приводит туда женщину. В такое время женщины не приходили черпать воду; но, по замыслу Божиему, бедная грешная женщина и Судья живого и мертвого встретились.

Господь, уставший и испытывающий жажду, не имеет ничего, чтобы утолить ее. Он зависим, как человек, от этой бедной женщины, чтобы получить хотя бы глоток воды. И Он просит ее об этом. Женщина, видя, что Он является иудеем, удивилась; и сейчас же представляется божественная картина, где сердце Спасителя, отвергнутого людьми и притесняемого неверием Его народа, открывается, дабы извергнуть ту полноту благодати, что находит случай для этого в необходимости, а не в праведности людей. Сейчас эта благодать не ограничивает себя правами Израиля и не придается национальной ревности. Здесь стоит вопрос о даре Божием, Бога Самого, Кто был там в благодати, и Бога, снизошедшего так низко, что, будучи рожденным среди Своего народа, Он зависел, что касается Его человеческого положения, от женщины Самарянской, дабы глотком воды утолить Свою жажду. "Если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить"; иными словами, если бы ты знал, что Бог дает даром и знал славу Лица Того, Кто был там, и как глубоко смирил Он Себя, то любовь Его открылась бы твоему сердцу и наполнила бы его совершенной верой даже в отношении тех желаний, который подобная благодать разбудила бы в твоем сердце. "То ты сама попросила бы у Него, - сказал божественный Спаситель, - и Он дал бы тебе" живую воду, что течет в жизнь вечную. Таков небесный плод миссии Христа, где бы Его не принимали {Так же отметьте здесь, что это не подобно тому, как было с Израилем в пустыне, когда после удара о скалу текла вода для питья. Здесь говорится об обетовании о колодезе воды, текущей в жизнь вечную, в нас самих}. Его сердце открывает это (раскрывая Его Самого), изливая в сердце того, кто является предметом Его любви: утешаясь из-за неверия Иудеев (отвергая цель обетования) представляя истинное утешение благодати для несчастья, что нуждается в нем. Таково истинное утешение любви, что изнывает, когда не может содеять. Шлюзы благодати подняты несчастьем, что омывает та благодать. Он являет то, что есть Бог в благодати; и Бог благодати был там. Увы! Сердце человека, иссохшее и себялюбивое, занятое своими собственными несчастьями (плодами греха) вообще не может уразуметь этого. Женщина видит в Иисусе что-то сверхъестественное; она желает узнать, что это значит, - она поражена Его поведением, но и для Его слов у нее есть мера; однако ее желания ограничены лишь тем, чтобы облегчить трудности своей печальной жизни, в которой пылкое сердце не находит ответа на несчастье, которое оно получила, как свою участь за грех.

Несколько слов о характере этой женщины. Я уверен, Господь знает, что есть нужда, что поля готовы для жатв и что, если несчастная самоправедность Иудеев отвергла Его, поток благодати найдет себе путь и в прочих местах, а Бог расположит сердце, дабы осыпать его радостью и благодарением, потому что это явится ответом на их несчастье и нужду - не праведных. Поток благодати сотворен нуждой и несчастьем, что сама благодать заставляет прочувствовать.

Жизнь этой женщины была постыдной. и она стыдилась этого; по меньшей мере ее положение отделило ее, разделяя ее и многих, которых забывает себя в суете социальной жизни. И нет какой-либо внутренней печали подобной отделенному сердцу; Христос же и благодать более чем отвечают ему. Его отделение больше, чем приостановки. Он был более отделен, чем она. Она одна пришла к колодцу; она не была с женщинами. Одна, она встретила Господа, благо прекрасному водительству Бога, Кто привел ее туда. Даже ученикам надлежало уйти, чтобы освободить ей место. Они ничего не знали об этой благодати. Они воистину крестили во имя Мессии, Кого они уверовали. И вот - этот колодезь. Бог был там в благодати - Он будет судить живых и мертвых - и с Ним грешница в своих грехах. Какая встреча! И Бог снизошел так низко, чтобы быть зависимым от нее, дабы получить немного воды для утоления Своей жажды.

У нее пылкая натура. Она искала блаженства; она нашла несчастье. Она жила в греху, она устала от жизни. Он действительно находился в низинах несчастья. Пыл ее натуры ни являл препятствия для греха. Она увы! поступила вплоть до крайности. Воля, вовлеченная в зло, подпитывает грешные желания и орошает себя не имея плода. Однако ее душа не была без чувства нужды. Она размышляла об Иерусалиме, она размышляла о горе Гаризим. Она уповала на Мессию, Который рассказал бы ей обо всем. Изменило ли это ее жизнь? Никоим образом. Жизнь потрясла ее. Когда Господь говорит о духовном, говорит языком, подходящим для того, чтобы пробудить ее сердце, привлекая ее внимание к небесному, при этом можно полагать, что невозможно понять неправильно, она не может уловить этого. Плотской человек не может понять то, что от Духа: ибо это понимается духовно.

Новизна обращения Господа возбуждает ее внимание, но не ведет в ее помыслах за пределы водоноса, символа ее повседневных трудностей; хотя она увидела, что Иисус занял место того, кто более велик Иакова. Что же надлежало сделать? Бог творил - Он творил в благодати и в этой бедной женщине. Каким бы не представлялся случай, что касается ее самой, именно Он привел ее туда. Однако она была неспособна осознать духовное, хотя и выраженное самым ясным образом; ибо Господь говорит о воде, которая течет в душу для жизни вечной. Но как человеческое сердце возвращается к своим собственным обстоятельствам и заботам, так и ее религиозная нужда ограничена практически теми традициями, в которых была создана ее жизнь, если рассматривать ее религиозные помыслы и обычаи, оставляя все же место, которое ничто не могло заполнить. Что же тогда надлежало сделать? Как может эта благодать действовать, когда сердце не понимает духовной благодати, которую приносит Господь? Вот вторая часть изумительного наставления здесь. Господь обращается к ее совести. Словом, произнесенным Им, Который ищет ее сердце, ищет ее совести: она беседует с человеком, который рассказывает ей все, что она когда-либо совершила. Ибо вся ее жизнь, а ее совесть разбужена словом и открыта пред очами Божиими, проходит пред ней.

А кто же есть Тот, Кто ищет ее сердца? Она чувствует, что Его слово является словом Божиим. "Ты пророк." В божественном ум проходит чрез совесть, а не через разум. Душа и Бог вместе, если мы так можем выразиться, какой бы инструмент не применяла. У нее, без сомнения, есть все, чтобы познавать; но она находится пред лицом Того, Кто учит всему. Какой шаг! Какое изменение! Какое новое положение! Эта душа, которая видит скорее свой водонос, нежели отца, и чувствует свои трудности более, чем свой грех, пребывает там одна с Судьей живых и мертвых - с Самим Богом. А каким образом? Она не знает. Она лишь чувствует, что это Он Сам в силе Своего собственного слова. Но Он, по крайне мере, не презирает ее, как это делали другие. Хотя она одна, она одна с Ним. Он говорил ей о жизни - о даре Божием; Он сказал ей, что ей надо лишь попросить и получит. Она ничего не понимала, что Он имел ввиду; но то не было осуждение, то была благодать - благодать, которая снизошла до нее, которая знала ее грех и не отвратилась из-за него, которая попросила у нее воды, которая была выше Иудейского предубеждения в отношении ее, равно как и презрение человеческой праведности - благодать, которая не скрыла от нее ее же греха, которая побудила ее почувствовать, что Бог знает его: и тем не менее, Тот, Который знал его, был там и не пугал ее. ее грех был пред Богом, но не при суде.

Удивительная встреча души с Богом, которую совершила благодать Божия через Христа! Нельзя сказать, что она объяснила все это; но она находилась под воздействием истины не объясняя себе этого; ибо слово Божие достигло ее совести, а она предстала пред лицом Того, Кто исполнил это, и Он был краток и скромен, и рад получить немного воды от нее. Ее оскверненность не осквернила Его. Она, действительно, могла уповать на Него, не зная как. И так творит Бог благодать, вдохновляет веру - приводит душу к Богу в мире того, как у нее появляется какое-либо знание или способность объяснить это себе. Именно так, будучи преисполненной упования, она задается (и это явилось естественным результатом) вопросами, которое наполняют ее собственное сердце; давая таким образом возможность Господу для полного разъяснения путей Божиих в благодати. Бог так установил; вопрос далек от чувств, к которым в конце концов благодать привела ее. Господь отвечает согласно ее положению: спасение от Иудеев. Они были народом Божиим. Истина была с ними, а не с самарянами, которые поклонялись неизвестно чему. Но Бог оставляет все это. Не именно на горе Гаризим, не именно в Иерусалиме поклоняться им Отцу, Который явил Себя в Сыне. Бог был дух, и должно поклоняться Ему в духе и истине. Более того, Отец ищет таких поклонников. Словом, поклонение их сердец должно отвечать натуре Бога, благодати Отца, Который ищет их {В писания Иоанна можно найти, что, когда говорится об ответственности, Богявляется употребленным словом; когда благодать для нас, тогда Отец и Сын. Когда это воистину благость (образ Бога во Христе) для мира, то тогда говорится о Боге}. Посему истинным поклонникам надобно поклоняться Отцу в духе и истине. Иерусалим и Самария полностью исчезают - не имеют места перед таким откровением Отца в благодати. Бог более не скрывает Себя; Он полностью явлен в свете. Совершенная благодать Отца работает, дабы известить Его, чрез благодать, которую души приносят Ему.

Сейчас женщина не приведена пока к Нему; однако, как мы видели в случае с учениками и Иоанном Крестителем, славное откровение Христа воздействует на душу там, где она есть, и ставит Личность Иисуса в связь с уже прочувствованной нуждой. "Женщина говорит Ему: знаю, что придет Мессия; когда Он придет, то возвестит нам все". Его любовь отвечает ей, у которой незначительный ум и неспособность понять то, что сообщил ей Иисус, там, где она может принять благословение и жизнь; и Он произносит: "Это Я, Который говорю с тобой". Дело сделано: Господь принят. Бедная Самарянская грешница принимает Мессию Израиля, Которого священники и фарисеи исторгли от людей. Моральное воздействие на женщину очевидно. Она забывает свой водонос, свои трудности, свои обстоятельства. Ею овладевает это новое, что открылось ее душе - через Христа; овладевает настолько, что не думая, она становится проповедующей; то есть она возглашает Господа в полноте своего сердца и с совершенной простотой. Он рассказал ей обо всем, что она когда-либо делала. Она не думала в тот момент, что это значит. Иисус сказал ей об этом; и мысль об Иисусе удаляет горечь греха. Чувство Его благости убирает коварность сердца, что стремиться скрыть свой грех, Словом, ее сердце преисполнено Самим Христом. Многие уверовали в Него благо ее словам - Он "сказал мне все, что я сделала"; значительнее многие, чем когда они слышали Его. Его собственное слово передало этим большее убеждение как более непосредственно связанное с Его Личностью.

Тем временем приходят ученики и - естественно - удивлены Его беседе с женщиной. Их Учителю, Мессии - они поняли так это; но благодать Божия, явленная во плоти, все еще вне их мыслей. Работа этой благодати была пищей Иисуса в смиренности послушания посланного Богом. Он был преисполнен этим, и это, в совершенной покорности послушания, было Его радостью и Его пищей, дабы исполнить волю Его Отца и завершить Свое дело. И в случае с этой бедной женщиной голос наполняет Его сердце глубокой радостью, задетой как и была она в этом мире, потому что Он был любовь. И если Иудеи отвергли Его, то все же поля, на которых благодать искала плоды для вечной житницы, побелели и поспели к жатве. Жнущий посему не преминет получить награду и радость собрать. Такой плод в жизнь вечную. Тем не менее, даже апостолы были никто иные как жнущие, когда другие сеяли. Бедная женщина явилась подтверждением тому. Христос, пребывающий и открытый, отвечает нужде, которую пробудило свидетельство пророка. Так (являя благодать, которая раскрывает любовь Отца, Бога Спасителя, и выходя, Он полностью признал верное служение своих жнецов в те дни, пророков, которые, чрез Духа Христа от начала мира, говорили об Искупителе, о страданиях Христа и грядущей славе. Сеющие и жнущие вместе возрадуются плоду своего труда.

Какая же это картина всего в намерениях благодати и живой полноте в Личности Христа, бесплатном даре Божием, неспособности духа человека постичь из-за занятости и слепоты, каковым человека делают существующие вещи, и который ничего не видит за пределами жизни, хотя, и страдает от последствий своего греха! В тоже время мы видим, что именно в смирении, глубоком унижении Мессии, Иисус явлен Сам Бог в благодати. Именно это разрушает преграды и дает свободный ход потоку благодати свыше. Мы также видим, что совесть является началом понимания Божиего. Мы истинно приведены в отношении с Богом, когда Он ищет сердца. И так всегда. Тогда мы пребываем в истине. Более того, Бог так явил Себя, благодать и любовь Отца, Он ищет поклонников согласно двоякому откровению о Нем Самом, каким бы огромным ни было Его терпение к тем, кто созерцает все же отца, а не первый шаг обетований Божиих. Если Иисуса принижают, то происходит серьезное изменение; дело обращения совершено; есть вера. В то же самое время какая божественная картина нашего Иисуса - смиренного, в самом деле, но даже чрез это есть явление Бога в любви, Сына Отца, Того, Кто знает Отца и исполняет Его дело! Какая славная и безграничная картина открывается душе, которая призвана увидеть и познать Его!

Вся полнота благодати открыта нам здесь в Его работе и ее божественном размахе, что касается ее применения к отдельной личности, равно как и личный разум, что мы можем оценить. Не представлены именно прощение, искупление, собрание, а благодать, текущая в Личность Христа; и обращение грешника, что бы он мог насладиться его в себе и был способен познать Бога и поклоняться Отцу благодати. Но мы в принципе полностью порвали узкие ограничения Иудаизма!

Однако в Своем личном служении Господь, всегда верный, пренебрегая Собой, дабы прославлять отца Своего через послушание Ему, прибегает к тому труду, что определил для Него Бог. Он оставляет Иудеев, ибо ни одного из пророков не приняли в Его земле, и идет в Галилею, среди презираемого Его народа, бедных стада, где Его поместили послушание, благодать и подобные советы Божие. В этом смысле он не оставил Свой народ порочным, как Он был. Там Он сотворяет чудо, которое выражает воздействие Его благодати в связи с верующим остатком Израиля, слабым, как могла быть их вера. Он снова приходит к тому месту, где Он превратил воду очищения в сок радости ("который веселит богов и человеков"). Этим чудом Он, очевидно, явил силу, которая избавит людей, и благо которой, будучи принятым, Он установит полноту радости в Израиля, создавая чрез ту силу хорошее свадебное вино для Израиля с их Богом. Израиль все это отверг. Мессию не приняли. Он уединился среди бедных стада в Галилее после того, как явил в Самарии (проходя) благодать Отца, что идет за пределы всех обетований и отношений с Иудеем и что привела в Лице и смирении Христа обращенные души к поклонению Отцу (вне всей Иудейской системы, истинной или ложной) в духе и истине; и там, в Галилее, Он сотворил второе чудо среди Израиля, где Он все еще трудиться, по воле Его Отца, иными словами там, где есть вера; и, возможно, все же не в Своей силе поднять умерших, но исцелить и спасти жизнь того, что собиралось исчезнуть. он исполнил желание той веры и вернул жизнь тому, кто был у края смерти. Именно это, воистину, Он делал в Израиле, когда пребывал здесь внизу. Установлены две великие истины - то, что Он намеревался сделать по замыслам Отца, Бога, будучи отвергнутым; и то, что Он делал в то время для Израиля по вере, которую Он среди них обнаружил.

В последующих главах мы найдем явленные права и славу, что приданы Лицу Его; отвержение Его слова и Его дела; несомненное спасение остатка и всех овец Его, где бы они ни были. Затем - признан Богом как явленный на земле Сын Божий, Давидов и Человеческий - раскрыто то, что Он сотворит, когда уйдет, и дар Святого Духа; равно как и положение, в которое Он поместил учеников пред Отцом и по отношению к Себе. И далее - после повествования о Гефсимании, о том, что Он отдал Свою собственную жизнь, о Его смерти, когда Он отдал свою жизнь для нас - в последней главе этого Евангелия кратко представлен общий результат в путях Божиих до Его возвращения.

Можно рассмотреть все главы до десятой быстро не потому, что имеют малую значимость - далеко не потому - но потому, что содержат определенные великие принципы, которые могут быть выделены, каждый в свое время, без какого-либо значительного пояснения.

Иоанн 5

Глава 5 противопоставляет животворящую силу Христа, силу и право дарения жизни мертвым с бессилием правовых постановлений. Им нужна сила в человеке, чтобы была полезной им. Христос принес с собой силу, которая исцеляла бы и воистину оживляла. Далее, все суды вверены Ему, посему получившие жизнь не пойдут на суд. В конце главы представляются свидетельства о Нем и грех, следовательно, тех кто не прийдет к Нему, дабы иметь жизнь. Первое является высшей благодатью, второе - ответственностью, ибо там жизнь. Чтобы иметь жизнь, нужна Его божественная сила; но отвергая Его, отказываясь прийти к Нему, дабы иметь жизнь, они поступали так вопреки многим убедительным свидетельствам.

Давайте углубимся немного в детали. Бедный человек, находившийся в болезни тридцать восемь лет, был полностью сдерживаем, из-за природы его немощи, от получения чего-либо, что можно было осуществить лишь с помощью силы. таков характер греха, с одной стороны, и закона, с другой. Кое-что остается от благословения, имеющегося все еще среди иудеев. Ангелы, служители того правосудия все еще творят среди людей. Иегова не оставлял Себя без свидетельства. Однако нужна была сила, дабы иметь что-либо чрез это положение их служения. То, что закон не мог сотворить, будучи слабым чрез плоть, бог соделал через Иисуса. У немощного человека было желание, но не было силы; у него было хотение, но не было силы осуществить его. И вопрос Господа выявляет это. Единственное слово Христа делает все. "Встань, возьми постель твою и ходи". Вот и дана крепость. Человек встает и уходит, неся свою постель {Христос вместе с Собой приносит крепость, которую закон предписывал в самом человеке, чтобы можно было использовать ее}.

Была суббота - важное обстоятельство, которое занимает здесь, в этой интересной сцене, видное место. Суббота была дана как знамение завета между Иудеями и Господом {Вводится суббота, какие бы новые наставления и установления не были предписаны под законом. Воистину, иметь часть в покое Божием, в определенном смысле, является наивысшей из низших привилегий (см. Евр. 4). Суббота являлась завершением первого или этого творения и будет таковой, когда исполнится. Наш покой - в новой, что не в первом состоянии сотворения человека, но в возвышенной, где Христос, второй Человек, является началом и главой этого. Итак, первый день недели}. Но вышло так, что закон не дал Божий покой человеку. Нужна была сила новой жизни; нужна была благодать, дабы человек мог находиться во взаимоотношениях с Богом. Исцеление этого бедного человека явилось действием этой самой благодати, этой силы, но творящей в средине Израиля. Купальня Вифезда подразумевала силу в человеке; деяния Иисуса сотворено по силе, в благодати, во имя одного из страдающих людей Господа. Посему, общаясь со Своим народом в правлении, Он говорит человеку: "Не греши больше, чтобы не случилось с тобой чего хуже". То было деяние Иеговы чрез Его благодать и благословение среди Его народа; но то было в преходящем, знанием Его благоволения и благости в связи с Его правлением в Израиле. Все то было божественной силой и благодатью. И вот, сказал Иудеям, что то был Иисус. И они встали против Него под предлогом нарушения субботы. Ответ Господа глубоко поражает и полон наставлений - словно откровение. Объявляется об отношении, что открыто сейчас полностью, благо Его пришествию, существующему между Ним Самим (Сыном) и Его Отцом. Явлено - какова же глубина благодати! - что ни Отец ни Он Сам не могли найти их субботы {Суббота Божия есть суббота любви и святости} в средине несчастья и печального плода греха. В Израиле Иеговы мог чрез закон обязать субботой и сделать ее знамением прибывшей истины, что Его народ вступит в покой Божий. Но, на самом деле, когда Бога истинно знали, не было покоя в существующем; и это не все - Он творил в благодати, а Его любовь не могла почить в несчастье. Он установил покой в связи с творением, когда оно было хорошо. Грех, святой и справедливый, не видел больше субботы в нем, а человек действительно не вошел в Божий покой (сравните Евр. 4). Из двух вещей одна означает: Богу надлежит, в справедливости, истребить грешной народ; или - и это то, что Он делал по Своим вечным намерениям - Ему должно начать работу в благодати согласно искуплению, которое необходимо человеку в его положении - искуплению, в котором раскрывается вся Его слава. Словом, Ему надобно начать работать снова в любви. так, Господь говорит: "Отец Мой доныне делает, и Я делаю". Бог не может быть удовлетворен, когда есть грех. Он не может отойти, видя несчастье. У Него нет субботы, но Он творит по благодати. Какой божественный ответ на их скверные придирки!

Еще одна истина основана на том, что изрек Господь: Он поместил Себя в равное положение со Своим Отцом. Но Иудеи, ревнивые в своих обрядах - в том, что отличало их от других народов - не увидели славы Христа и искали убить Его, относясь к Нему как хулителю, что и Вынудило Иисуса представить всю правду на этот счет. Он не был каким-то независимым, с равными правами, другим Богом, Кто творил по Себе, что, ко всему, было невозможно. Не может быть два верховных и всемогущих существа. Сын пребывает в полном союзе с Отцом, ничего не делает без Отца, но творит видя творящее Отцом. И нет ничего, чтобы Отец творил без общения с Сыном; и еще большие свидетельства тому будут явлены, что они удивятся. Это последнее предложение со словами Господа, равно как и все Евангелие, показывает, что, открывая полностью единство Его и Отца, Он делает это и говорит об этом с положения, в котором Он может быть узрим людьми. То, о чем Он говорит, есть в Боге; а положение, с которого Он говорит об этом, есть занятое положение и, в определенном смысле, подчиненное. Мы повсюду видим, что Он равный Отцу и с Ним. Мы видим, что Он все получает от Отца, творит все по разуму Отца (Это хорошо представлено в главе 17). Именно Сын, но Сын, явленный во плоти, исполняет ту миссию для которой Его послал Отец.

В этой главе (ст.21,22) говорится о двух вещах, который являют славу Сына. Он оживляет и Он судит. Речь не идет об исцелении - работе, которая внизу, исходит из того же источника и происходящая среди того же зла: но о дарении жизни очевидно божественным образом. Как Отец воскрешает мертвых и оживляет их, так и Сын оживляет, кого Он пожелает. И здесь нам представлено первое свидетельство Его божественных прав, что Он дает жизнь и дает тому, кому Он хочет дать. Но воплотившегося Его лично могли оскорбить, отвергнуть, презирать. Следовательно, весь суд вверен Ему, а Отец никого не судит, дабы все, даже отвергнувшие Сына, почитали Его так, как почитают Отца, Кого они признали Богом. Если же не будут, когда Он творит по благодати, то будут вынуждены, когда Он творит судом. В жизни у нас есть общение чрез Святого Духа с Отцом и Сыном (оживление и дарение жизни есть работа, подобная Отцу и Сыну); но в суде неверующим придется предстать пред сыном Человеческим, Которого они отвергли. различаются две вещи. Того, кого оживит Христос, не надо будет понуждать чтить Его чрез подверждение суду. Иисус не призовет к суду того, кого Он спас чрез оживление.

Каким образом можно узнать, к какому из двух классов мы принадлежим? Господь (да восславлено будет имя Его!) отвечает, что слушающий слово Его и верующий в Пославшего Его (верует в Отца слушая Христа) имеет жизнь вечную (такова животворящая сила слова Его) и на суд не приходит. Он переходит от смерти к жизни. Простое и чудесное откровение! {Отметьте, как полно оно. Если не приходят на суд, дабы установить свое положение, как это сделал бы человек, то явлены полностью мертвыми в грехе. Благодать во Христе не подразумевает неопределенного положения, которое установит суд. Она дает жизнь и сохраняет от суда. Однако когда Он судит как Сын Человеческий по делам, совершенным в Теле, Он являет нам здесь, что все мертвы в грехе, чтобы начать} Суд над теми, кто презирал Господа восславит Его. Обладание жизнью вечной и то, что на суд можно не приходить, является уделом верующих.

Затем Господь выделяет два различных периода, в кои проявятся власть, которую Отец дал Ему как нисходящему на землю. Час приближается - уже пришел - когда мертвые услышат глас сына Божия, и оживут услышавшие. Таково сообщение духовной жизни Иисусом, сыном Божиим человеку, кто мертв через греха, чрез слово, которое он услышит. Ибо Отец дал Сыну, Иисусу, явленному так на земле, иметь жизнь в самом Себе (сравните 1 Иоан. 1:1,2). Он дал Ему также власть производить суд, потому что Он есть Сын Человеческий. Ибо Царствие и суд, по воле Божией, принадлежит Ему как Сыну Человеческому - тому образу, в котором Его презирали и отвергли, когда Он пришел в благодати.

Этот отрывок также представляет нам то, хотя Он суть Сын вечный у Отца, что Его всегда рассматривают как явленного здесь во плоти и , следовательно, как получающего все от Отца. Именно гак мы видели Его у колодезя в Самарии - Бога, Который дал, но Который попросил бедную женщину напоить Его.

Иисус оживлял души в то время. И сейчас Он оживляет. И им не удивляться. Работа более прекрасная в глазах людей., будет исполнена. Находящиеся в могиле изыдут. Вот второй период, о чем Он говорит. В одном он оживляет души; в другом Он воскрешает из мертвых. Один длится во время служения Иисуса и длится 1800 лет со дня Его смерти; другой еще не наступил, но во время его будет следующие две особенности. Воскресение творивших добро (это будет воскресение жизни, и Господь завершит свою животворящую работу) и воскресение делавших зло (это будет воскресение осуждения). Это осуждение произойдет по замыслу Божиему, а не по отдельной личной воле Христа. Так далека верховная сила, а что касается жизненной верховной благодати - он оживляет, кого желает оживить. Далее следует ответственность человека, что касается получения жизни вечной. Она в Иисусе, а они не пришли к Нему, дабы иметь ее.

Господь затем выделяет четыре свидетельства им, относящихся к Его славе и Его Лицу, что оставили их без прощения: - Иоанн, Его собственные дела, Его Отец и Писания. Однако, пытаясь якобы постичь последние, чтобы найти в них жизнь вечную, они не приходят к Нему, дабы иметь жизнь.

Бедные Иудеи! Сын пришел во имя Отца, а они не приняли Его; а иной придет во имя свое, и они его примут. Это лучше всего подходит сердцу человека. Они искали славы друг от друга: как же они могут веровать? Давайте запомним. Бог не приспосабливает Себя к гордыне человека - не устанавливает истину, чтобы питать ее. Иисус знал Иудеев. Не Он будет обвинять их пред Отцом: Моисей, на которого они уповали, сделает это; ибо если бы они верила Моисею, то верили бы и Христу. Но если они не доверяли писаниям Моисея, то как бы они поверили словам презираемого Спасителя?

В итоге, Сын Божий дает жизнь, и Он же производит суд. В производимом Им суде свидетельство, относящееся к Его личности, оставляет человека без прощения на основе его личной ответственности. В главе 5 Иисус есть Сын Божий, Который, с Отцом, дает жизнь и судит как Сын Человеческий. В главе 6 Он является предметом веры как нисходящий с неба и умирающий. Он лишь намекает на Свое восхождение на небеса как Сына Человеческого.

Иоанн 6

Далее в главе 6 явлен Господь. нисходящий с неба, смиренный и преданный смерти, но сейчас не как Сын Божий у Отца, источник жизни; но как Тот, Кто, хотя Он был Иеговой и в то же время Пророком и Царем, займет место жертвы и Священника на небесах: в Своем воплощении, хлеб жизни; мертвый, истинная пища для верующего; вознесшийся снова на небеса, живой объект их веры. Но Он лишь взирает на эту последнюю особенность: учение главы заключается в вышесказанном. Не дана божественная сила, что оживляет, но Сын Человеческий, приходящий во плоти, предмет веры и средство жизни; и, хотя ясно объявлено чрез призвание благодати, это не является божественной стороной, оживлением того, кого Он захочет, но верой в нас, что держится за Него. В обоих случаях Он действует независимо от ограничений иудаизма. Он оживляет того, кого Он захочет оживит, и приходит, чтобы дать миру жизнь.

Говорится, по случаю Пасхи, об образе, который Господу надобно было исполнить чрез смерть, о которой Он сказал. Отметьте здесь, что все эти главы представляют Господа и истину, которая раскрывает Его в противоположность иудаизму, который он оставил и от которого отошел. Глава 5 явила бессилие закона и его устав; здесь же благословения, изреченные Иудеям на земле (Псалом 131:15), и образы Пророка и Царя, исполненные в противопоставлении новому положению и учению Иисуса. То, о чем я говорю здесь, характеризует каждый отдельный предмет этого Евангелия.

Во-первых, Иисус благословляет народ согласно обетованию того, что сделает Иегова, являя это в Псалме 131, ибо Он - Иегова. Посему есть, а люди признали Его "тем Пророком", желание через силу сотворить Его их царем. Но Он отклоняет это теперь - не мог принять так, по-плотски. Иисус оставляет их, а Сам восходит на гору. Это было, образно, Его положение как Священника наверху. Таковы три образа Мессии в отношении Израиля; но последний имеет сейчас полное и особенное применение также и к святым как ходящим на земле, которые сохраняют положение остатка. Ученики входят в лодку и, без Него, плывут по волнам. Становится темно (это случится с остатком здесь внизу), а Иисуса нет. Но Он приходит к ним, и они с радостью принимают Его. И лодка сразу оказывается у места, к которому они плыли. Поразительная картина хождения остатка по земле, когда нет Христа, и полного, быстрого удовлетворения всякого их желания - полное благословение и покой - когда Он опять приходит к ним {Это имеет прямое отношение к остатку; но, как подразумевается в тексте, мы, что касается нашего пути на земле, являемся, скажем так, продолжением остатка, и Христос есть на небесах для нас, когда мы пребываем на волнах внизу. Результативная часть главы, о хлебе жизни, буквально предназначена для нас. Рассматривая мир, а не Израиль. Хотя действительно Христос есть Оарон внутри завесы для Израиля, тога как Он является там святым, что имеют собственно свой небесный образ}. Эта часть главы, явив нам Господа как Пророка уже здесь внизу и отказ сделаться Царем, а также то, что будет, когда Он вернется к остатку на землю - историческая основа того, что Он есть и будет - оставшаяся же часть главы представляет нам, что Он между тем есть для веры, Его истинный образ, цель Бога в послании Его, вне Израиля, и в связи с верховной благодатью. Люди ищут Его. Истинная работа, которую имеет Бог, заключается в том, чтобы верить в Того, Кого Он послал. Эта та пища, что годна для жизни вечной, что дана сыном Человеческим (именно в этом образе мы находим здесь Иисуса, тогда как в главе 5 это был Сын Божий), ибо Он есть Тот, на Кого Отец, Бог положил печать. Иисус занял это место Сына Человеческого в смирении здесь внизу. Он пошел креститься у Иоанна Крестителя. Отец положил печать на Него, и Дух Святой снизошел на него.

Толпа испросила Его о доказательстве, подобном манне. он Сам был доказательством - истинная манна. Не Моисей дал им хлеб с неба. Их отцы умерли в той же самой пустыне, в которой ели манну. Отец дает им истинный хлеб с неба. Заметьте здесь, что говорится не о Сыне Божием, Которого дает и Который является верховным Подателем тому, кому Он хочет. Он - предмет для веры; Его надо питать. Жизнь находится в Нем; ядущий Его будет жить Им и не взалкает никогда. Но люди не поверили Ему: не говорится на самом деле, о множестве Израильтян как таковом. Кого Отец дал Ему, те придут к Нему. Он был пассивным, скажем так, предметом веры. не говорится более о том, кого Он захочет, но о принятии тех, кого Отец послал Ему. Посему, пусть это будет кто угодно, Он не отринет ни в коем случае его: враг, насмешник, язычник не придут, если Отец не пошлет их. Мессия явлен творить волею Своего Отца, и кого бы Отец не дал ему, Он примет для жизни вечной (сравните гл. 5:21). Воля Отца принимает два образа. Из всех данных Ему Отцом Он не потеряет никого. Драгоценное заверение! Господь обязательно полностью спасает тех, кого Отец дает Ему; и всякий, видящий Сына и верующий в Него, будет иметь жизнь вечную. Таково Евангелие для каждой души, которое обязательно заверяет в спасении любого верующего. Но это не все. предметом упования здесь не является исполнение на земле обетований, изреченных Иудеям, но - по воскресении, обладания части в жизни вечной - по воскресении в последний день (то есть в век закона, когда они были). Он не увенчал устроения закона; Он намеревается привести новое устроение, и с воскресением. Иудеи {У Иоанна Иудеи всегда отделены от множества людей. они являются жителями Иерусалима и Иудеи. Возможно, быстрее понять данное Евангелие помогло бы то, если бы было написано "те из Иудеи", что передает истинный смысл} зароптали, когда Он говорил, что сошел с неба. Иисус ответил свидетельством, что их трудности легко понять: никто не может прийти к Нему, если не привлечет его Отец. именно благодать произвела такое воздействие - неважно, были они иудеями или нет. Они воскрешены Им из мертвых; речь идет не об исполнении обетований Мессией, но о привнесении жизни в глубоко развращенный мир, дабы насладиться верой. Благодать Отца привела душу к наставлению ее в Иисусе. Более того, пророки говорили, что все они будут научены Богом. Посему всякий, познавший Отца, пришел к Нему. Никто, несомненно, не видел Отца, за исключением Того, Кто был от Бога - Иисуса; Он видел Отца. Уверовавший в Него уже обладает жизнью вечною, ибо Он есть хлеб, сшедший с небес, и человек, ядущий его, не умрет.

Однако не только именно через воплощение, но и через смерть Того, Кто сошел с небес. Он даст Свою жизнь; Его кровь возьмут от тела, что Он принял: они будут есть Плоть Его; они будут пить Кровь Его. Смерть будет жизнью верующего. И, воистину, именно в мертвом Спасителе ради нас, убран, и смерть для нас является смертью греховной натуры, где находятся зло и отделение наше от Бога. Он положил конец греху - Тот, Который не знал греха. Смерть, которую привнес грех, убирает грех, который есть в жизни, и в ней он заканчивается. Христос не только не имел греха в Своем Собственном Лице; но Он взял грех. Ему дан грех, на кресте, за нас. Умерший оправдан за грех. Я питаюсь, следовательно, смертью Христа. Смерть - моя; она стала жизнью.

Она отделяет меня от греха, от смерти, от жизни, в которой я был разделен с Богом. В ней грех и смерть завершили свой ход. Они были прибавлены моей жизни. Христос, в благодати, породил их, и Он дал Плоть Свою для жизни в мире; а я свободен от них; и я питаюсь от безграничной благодати, что есть в Нем, который завершил это. Искупление полно, и я живу, будучи счастливым умереть для всего, что отделяло меня от Бога. Именно смертию, что совершена в Нем, Я питаюсь, вначале для себя, вступая в нее чрез веру. Ему необходимо было жить как человеку, чтобы умереть, и Он отдал Свою жизнь. Так Его смерть действенна; Его любовь безгранична; искупление полное, абсолютное, совершенное. Больше не существует то, что было между мной и Богом, ибо Христос умер, и все ушло с Его жизнью здесь на земле - жизнью, которая была у Него до кончины на кресте. Смерть не могла удержать Его. Чтобы исполнить эту работу, Ему нужно было обладать силой божественной жизни, которую смерть не могла задеть; но не эта истина четко выражена в настоящей главе, хотя и подразумевается.

Разговаривая с народом, Господь, упрекал его в неверии, явил Себя, представленного во плоти, предметом их веры на тот момент (ст. 32-35). Он повторяет Иудеям, раскрывая учение, что Он есть хлеб живой, сошедший с небес, и что всякий, ядущий его, будет жить вечно. Однако Он заставляет их понять, что они не могут остановиться на этом - им надо принять смерть Его. Он не говорит здесь "ядущий Меня", но ядущий Плоть Его и пьющий Кровь Его, такова полная мысль - реальность - о смерти Его; дабы получить мертвого (не живого) Мессию, мертвого для людей, мертвого пред Богом. Сейчас же Он не явлен как мертвый Христос; но мы должны принимать, осознавать, питаться Его смертью - чтобы определить себя в этом пред Богом, участвуя в этом чрез веру или же у нас не будет жизни в нас {Эта истина имеет огромное значение рассматривая вопрос причастия. Причастия растолкованы школой Пузентов как продолжение воплощения. Это является в любом отношении ошибкой и, воистину, отрицанием веры. Оба причастия означают смерть. Мы крещены в смерть Христа; и вечеря Господня является принятой символической о Его смерти. Я говорю "отрицание веры"; потому что, как являет Господь, если не;Плоти Его и Крови, то не имеете жизни в них. Как воплощение Христос один. Его явление во плоти на земле показало, что Бог и грешные люди не могут быть объединены. Его присутствие как человека в мире выразилось в отражении Его - подтверждение невозможности союза или плод того основания. Должно прийти искупление, Кровь Его прольется, Он вознесется с земли и притянет таким образом к Себе людей: должна быть смерть, или Он пребудет один. Они не могли есть хлеб, если не ели Плоть и не пили Кровь. Хлебное приношение без принишения крови было ничто, или скорее было приношением Каина. Далее, вечеря Господня представляет мертвого Христа и только - кровь отдельно от тела. Такой Христос не существует; посему доказательства и все подобные мысли являют собой грубую ложь. Мы объединены для прославленного Христа Духом Святым; и мы прославляем наиболее драгоценную смерть, на которой основаны все наши благословения, чрез которые мы проходим. Мы делаем это в воспоминании о Нем, и в своих сердцах питаемся Им, так данным, и проливаем Кровь Его}.

Так для мира. Так они будут жить не своей жизнью, но Христом, питаясь от Него. Здесь Он обращается к Своей собственной Личности, а вера установлена в Его смерти. Более того, они будут пребывать в Нем (ст. 56) - будут в Нем пред Богом, согласно Его принятию пред Богом всего, всей действительностью Его работы в смерти {Пребывание выражает постоянство зависимости, веры и существования в жизни, в которой живет Христос. "Обитание" и "пребывание", хотя в английском языке это разные слова, в оригинале являются одинаковыми: можно найти в главе 15 и других местах}. А Христос пребудет в них по силе и благодати той жизни, в которой Он победил смерть и в которой, победив, Он живет сейчас. Как живой Отец послал Его, и Он живет не независимой жизнью, в которой бы Отец не являлся ее предметом и источником, но Отцом, так и ядущий Его будет жить Им.

Впоследствии, отвечая роптавшим по поводу этой фундаментальной истины, Господь обращается к Своему вознесению. Он сошел с небес - такового Его учение; Он вознесется туда снова. Плоть не пользует нимало.

Жизнь дает именно Дух, осуществляя в душе могущественную истину того, чем были Христос и Его смерть. Однако Он возвращается к уже сказанному Им ранее; дабы прийти к Нему, раскрытому так в истине, им должно быть дано от Отца. Существует такое понятие как вера, о которой, возможно, несведущи, хотя и есть благодать. И такова она у учеников. Они знали, что у Него и только у Него есть глаголы вечной жизни. И не только, что Он был Мессией, в Которого они воистину уверовали, но и Его слова силой божественной жизни завладели их сердцами, которые они открыли для общения через благодать. Итак, они признали Его как Сына Божия не только, скажем так, официально, но и по силе божественной жизни. Он - Сын Бога живого. И все же среди них один был от дьявола.

Основное в данной главе заключается, следовательно, в снисхождении Иисуса на землю, предании смерти и новом воскресении. Он, как сошедший и преданный смерти, является пищей для веры во время Своего пребывания на небесах. Ибо именно от Его смерти мы должны питаться, дабы духовно пребывать в Нем, а Ему - в нас.

Иоанн 7

В главе 7 Его братья по плоти, все еще погруженные в неверие, понуждают Его явить Себя миру, если Он делает такие великие дела; но время тому еще не пришло. При исполнении образа праздника кущей Он сделает так.

У пасхи был свой прообраз на кресте, у пятидесятницы - в снисхождении Святого Духа. Праздник поставление кущей пока не имел исполнения. Его праздновали после жатвы и сбора винограда, и Израиль отмечал с радостью, в земле, свое странствие накануне вступления в покой, который Бог даровал ему в Ханаане. Итак, исполнение этого образа будет, когда, после произведения суда (различая между грешниками и благочестивыми или просто в мести {Жатва является распознающим судом, есть плевелы и пшеница. Точило представляет порождающий суд мести. В первом случае двое будут на одной постели: один возьмется, а другой оставится, но точило есть просто ярость, как найдет об этом в Исаии 63. Так же и в Откровении 14}), Израиль, восстановленный в своей земле, будет обладать всем своим обетованным благословением. В такой час Иисус явит Себя миру; но в это время, о котором мы говорим, Его час еще не наступил. Между тем, уходя (ст. 33,34), Он дает Дух Святой верующим (ст. 38,39).

Отметьте здесь, что не говорится о пятидесятнице. Мы переходим от пасхи в главе 6 к празднику кущей в главе 7, вместо чего верующие получат Святого Духа. Как я уже отмечал, это Евангелие касается божественной Личности на земле, а не человека на небесах. О грядущем Святом Духе говорится как заменяющим последний или восьмой день праздника кущей. Пятидесятница подразумевает, что Иисус на небесах.

Однако Он являет Святой Дух так, чтобы стать упованием веры в то время, когда Он говорил, если Бог сотворил чувство нужды в душе. Если кто-либо жаждет, то пусть придет к Иисусу и пьет. Не только будет утолена его жажда, но и из чрева его потекут потоки воды живой. Итак, у приходящих к Нему чрез веру, дабы утолить нужду своей души, не только Святой Дух будет в них колодезем воды, текущей в жизнь вечную, но и живая вода преизобильно потечет из них для наполнения всех жаждущих. Отметьте здесь, что Израиль пил воду в пустыне до того, как мог праздновать праздник кущей. Но они лишь пили. В них не было колодезя. Вода текла из скалы. Под благодатью всякий верующий, несомненно, является источником в самом себе; и полный поток течет из него. Однако это произойдет только тогда, когда будет прославлен Иисус, и в тех, кто уже являются верующими, до получения этого. Здесь не говорится о работе, которая оживает. Это дар верующих. Более того, на празднике кущей Иисус явит Себя миру; но это не представляет то, особым свидетельством чему является полученный таким образом Святой Дух. Он явлен в связи со славой Иисуса, когда Он укрыт от мира. И это случается на восьмой день праздника, значение участи за субботним покоем этого мира, что начало новый период - новую сцену славу.

Отметьте также, что, практически, хотя Святой Дух явлен здесь как сила, действующая в благословении вне того, в ком Он пребывает, Его пребывание в верующем представляет плод жажды, нужды, прочувствованной в отдельной душе - нужды, ответа на которую душа искала во Христе. Жаждущий жаждет о себе. Святой Дух в нас, открывая Христа, становится, пребывая в нас, уверовавших, рекой в нас и для других.

Дух Иудеев ясно явна себя. Они искали убить Господа; и Он сказал им, что скоро Его отношения с ними на земле прекратятся (ст. 33). Им не следует так торопиться избавиться о Него: скоро они будут искать Его и не смогут Его найти. Он уходит к Отцу Своему.

Здесь мы ясно представляем различие между народом и Иудеями - что всегда различаются между собой в этом Евангелии. Первый не понимал, почему Он говорил о желании убить Его. Иудеи же были удивлены Его уверенности, знающего, что в Иерусалиме они замышляли против Его жизни. Его время еще не пришло. Они послали служителей схватить Его; но они возвратились, пораженные Его рассуждениями, не наложив руки на Него. Фарисеи остались злы и выразили свое презрение народом. Никодим осмеливается произнести слово правды согласно закону и берет их презрение на себя. Но все расходятся по своим домам. Иисус, не имевший дома, пока не вернется на небеса, откуда Он пришел, идет на гору Елеонскую, свидетельство Его страдания, Его вознесения и Его возвращения - место, которое Он обычно часто посещал, когда был в Иерусалиме, во время Своего служения на земле.

Иоанн 8

Противоположность этой главы иудаизму, даже его наилучшим надеждам на будущее, что Бог приготовил для Его земных людей, слишком очевидна, чтобы на этом останавливаться. Это Евангелие повсеместно раскрывает Иисуса вне всего, что принадлежало той земной системе. В главе 6 это была смерть здесь внизу на кресте. Здесь же - слава на небесах, при этом Иудеи отвергнуты, а Святой Дух дан верующему.

В главе 5 Он дает жизнь как Сын Божий; в главе 6 Он явлен тем же Сыном, но не божественно оживотворяющим и судящим, будучи Сыном Человеческим, но как снизошедшим с небес. Сыном в смиренности, однако истинным хлебом с неба, который дал Отец. И в этом Скромном необходимо видеть Сына, дабы жить. Затем, как пришедший так и принявший образ слуги, и явленный в определенной степени как человек, Он (ст. 53) смиряется и страдает на кресте как Сын Человеческий; в главе 7 Он, когда прославляет, посылает Святого Духа. Глава 5 преподносит Его названия личной славы; главы 6,7 - Его дело и дарение Духа верующим, что следует за Его настоящей славой в небесах {Эта слава, однако, предполагается, но не преподносится. Он не может ни пойти на праздник кущей, покой Израиля, ни явить Себя, как это Он сделает затем, миру; но дает вместо этого Святого Духа. Это, мы знаем, предполагает Его настоящее положение, о чем есть ссылка в главе 6}, чему на земле отвечает присутствие Святого Духа. В главах 8,9 мы найдем, что Его свидетельство и Его дело отринули, а также то, что возникает между Ним и Иудеями. Следует отметить также, что главы 5 и 6 повествуют о жизни.

В главе 5 это представлено верховно и божественно чрез Того, Кто обладает этим; в главе 6 душа, принимая и будучи занятой Иисусом чрез веру, находит жизнь и питается от Него благодатью Отца: две вещи различаются по своему характеру - Бог дает; человек, через благодать, питается. С другой стороны, глава 7 представляет Его уход к Пославшему Его и, между тем, Святой Дух, раскрывающий славу, в которую Он входит, в нас и чрез нас, в своем божественном характере. В главе 5 Христос представлен Сыном Божием, Который оживляет в отвлеченной божественной силе и воле то, что Он есть, а не место, где Он находится, но и судит один, будучи Сыном Человеческим; в главе 6 тот же Сын, но сошедший с небес, есть предмет веры в Своей смиренности, затем - Сын Человеческий, умирающий и возвращающийся; в главе 7 еще не раскрыт для мира. Святой Дух явлен вместо, когда Он восславлен сверху, Сына Человеческого на небе - по меньшей мере дано рассуждение о Его восхождении туда.

В главе 8, как мы уже сказали, слово Иисуса отвернуто; а в главе 9 - и Его дело. Но есть что-то большее, чем это. Личная слава главы 1 передана и развита во всех этих главах раздельно (оставляя на время стихи 36-51 главы 1): мы снова обнаружили стихи 14-34 в главах 5,6 и 7. Сейчас Святой Дух обращается к предмету повествования первых стихов данной главы. Христос есть Слово; Он есть жизнь, жизнь, что является светом человеков. Три главы, которые я сейчас выделил, повествуют о том, чем Он является в благодати для людей, объявляя в то же время Его право судить. Здесь же (в главе 8) Дух представляет нам то, что Он есть в Самом Себе и что - для человеков (помещая их в испытание так, что отвергая Его, они отвергают себя и являются негодяями).

Давайте теперь рассмотрим нашу главу. Противопоставление иудаизму очевидно. Они приводят женщину, чей грех неоспорим. Иудеи, по своей нечестивости, приводят эту женщину в надежде смутить Господа. Если Он осудит ее, то Он не спаситель - и закон так мог действовать. Если Он позволит ей уйти, то Он презирает и отвергает закон. То было разумно; но чего достигает разум пред лицом бога, Который ищет сердца? Господь позволяет им самим хорошо разобраться не отвечая некоторое время. Возможно, они подумали, что Он находится в затруднении. Наконец Но говорит: "Кто из вас без греха, первый брось на нее камень." Обличаемые своей совестью, они, без чести и веры, покидают сцену своего смятения, отходя друг за другом, заботясь о себе, заботясь об образе, не совести, уходя от Того, Кто обличил их; а первый уходит тот, кто, по большинству мнений, должен спасти. Какая печальная картина! Какое могущественное слово! Иисус и женщина оставлены одни, вместе. И кто же устоит не обличенным пред лицом Его? Что касается женщины, чей грех известен, то Он не идет далее положения Иудеев, за исключением сохранения прав Своей собственной Личности в благодати.

Это не представляет собой то же, что и в Евангелии от Луки 7, неограниченное прощение и спасение. Иные не могли осудить ее - и он не будет. Пусть идет и пусть больше не грешит. Здесь Господь являет не благодать спасения. Он не судит, Он не пришел для этого; однако темой этих глав не является действенность прощения - но слава Его Лица в противопоставлении всему, что от закона. Он есть свет, и чрез силу своего слова Он вошел как свет в совесть тех, кто привел женщину.

Ибо Слово есть свет; но это не свет. Приходя в мир, Он был (гл. 1:4-10) свет. Сейчас это - жизнь, что является светом человеков. Это не закон, что сотворяет требования, это не осуждено; или что обещало жизнь при послушании его предписаниям. Это - сама Жизнь, что была в Его Лице, и та жизнь явилась светом человеков, обличая их и, возможно, осуждая; но это было как свет.

И так Иисус говорит здесь - в противоположность закону, привнесенного теми, кто не мог устоять пред светом - "Я свет миру" (не только Иудеям). В этом Евангелии нам явлено то, что есть в своей Личности Христос, Бог ли, Сын ли, пришедший от Отца, Сын ли Человеческий - а не то, чем был Бог в особых отношениях с Иудеями. Посему Он есть предмет веры в Своем Лице, а не промыслительных деяниях. Идущий за Ним будет иметь свет жизни. Но это находим именно в Нем, в Его Личности. И Он мог свидетельствовать о Себе, потому что, хотя Он и был человеком там, в этом мире, Он знал, откуда Он пришел и куда Он идет. Он - Сын, пришедший от Отца и возвращающийся к Нему обратно. Он знал это и осознавал. Его свидетельство, посему, не было свидетельством какого-либо заинтересованного лица, в ком можно было усомниться. Были, как доказательство того, что этот человек был Тот, за Кого Он являл Себя, свидетельство Сына (Его собственное) и свидетельство Отца, Если бы они знали Его, то они знали бы и Отца.

В то время - вопреки такому свидетельству, как это - никто не наложил на Него руки: Его час еще не пришел. было лишь хотение этого; ибо их противостояние Богу было определенным и известным Ему. Это противостояние было четко определено (ст. 19-24); следовательно, если они не уверуют, то умрут во грехах своих. Однако Он говорит им, что им следует знать, кто Он, когда Он будет отвергнут и вознесен на кресте, заняв совсем иное положение, нежели Спаситель, отвергнутый народом и неизвестный миру; когда не будет больше явлен им как таковой, они узнают, что Он воистину был Мессией и что Он был Сыном, Который говорил с ними от Отца. Когда Он сказал это, многие поверили Ему. Он объявляет им влияние веры, что дает возможность для явления истинного положения Иудеев с ужасной точностью. Он объявляет, что истина сделает их свободными и что, если Сын (Который есть истина) освободит их, они будут истинно свободны. Истина морально освобождает пред Богом. Сын, посредством прав, что обязательно являются Его, и посредством наследия в доме, поместит их в это положение согласно тем правам и в силе божественной жизни, что пришла с небес - Сын Божий с силой воскресения объявил это. В этом было истинное становление свободными.

Уязвленные мыслью о рабстве, что их гордость не могла вынести, они объявляют себя свободными и то, что никогда не были в рабстве у кого-либо. Отвечая, Господь показывает, что делающие грех являются рабами (слугами) греха. И сейчас, будучи под законом, будучи Иудеями, они были рабами в доме: их надо было бы изгнать. Но у Сына неотъемлемые права; Он был от дома и пребывает в нем вечно. Под грехом, под законом то же самое касалось и чада Адамова; он был рабом. Апостол показывает это в Рим. 6 (сравните главы 7 и 8) и в Галатам 4 и 5. Более того, они не были ни реально, ни морально детьми Авраама пред Богом, хотя они и являлись таковыми по плоти; ибо они искали убить Иисуса. Они не были чадами Божиими; если бы они были, то они возлюбили бы Иисуса, Который пришел от Бога. Они были детьми дьявола и делали его работу.

Отметьте здесь, что понять значение слова означает путь к осознанию, силы слов. Один не постигает значение слов и явлений; другой же постигает явления, а значение слов становиться затем очевидным.

Они стали противиться свидетельству, полагая, что Он возвеличивал Себя больше всех тех, на кого они опирались. Они поносили Его из-за Его слов; и их противопоставление понуждало Господа разъяснять Себя более ясно; пока, сказав, что Авраам рад был увидеть Его день, и Иудеи соотнесли это с Его возрастом как человека, Он не сказал, что Он является Тем, Кто называет Себя "Я есмь" - высшее имя Бога, что Он есть Сам Бог - Тем, Кого они якобы знали как раскрывающего Себя при купине.

Прекрасное откровение! Презираемый, отвергнутый человек, презираемый и отвергнутый человеками, отрицаемый, непочитаемый, то был Сам Бог Там Какое явление! Какое полное изменение! Какое откровение признающим Его или познавшим Его! Каково положение тех, кто отринул Его из-за того, что их сердца противились всему тому, чем был Он, ибо Он не замедлил явить Себя! Какая мысль, что Сам Бог был там! Сама благость! И ка все тускнеет пред Ним! - закон, человек, его доводы. Несравненно все зависит от этого великого обстоятельства. И, блаженно имя Его! этот Бог есть Спаситель. Мы обязаны страданиям Христа за то, что знаем это. И отметьте здесь, как осуществляется чрез откровение Его Самого, если истинно, установление формального устроения от Бога, и приносится бесконечно больше благословения.

Но здесь Он являет Себя Свидетелем, Словом, Словом, ставшим плотью, Сыном Божиим, но все же Словом, Самим Богом. В начале повествования главы Он является свидетельством совести, Слов, Которое ищет и обличает. Стих 18, Он свидетельствует с Отцом. Стих 26, Он возвещает миру, что Он послан Отцом и что научен Богом тому, что Он говорит. Более того, Отец с Ним. Стихи 32, 33, истина ведома чрез Его слово, и истина делает свободными. Стих 47, Он говорит слова Божии. Стих 51, Его слово, если его соблюдать, охраняет от смерти. Стих 58, то говорил именно Сам Бог, Иегова, Которого знали Отцы.

Противление возникает из-за слова истины (ст. 45). Противящиеся были от противника. Он от начала был человекоубийцей, а они последовали за ним; но так как истина являлась источником жизни, то противника характеризовало то, что он не требовал в истине: в нем не было истины. Он отец и источник лжи, и когда говорится ложь, то говорит ее он. Грех был рабством, и они были в рабстве при законе. (Истинно, что Сам Сын делает свободными). Но, более того, Иудеи были врагами, детьми врага, и они будут делать его работу, не веря словам Христа, потому что Он говорил истину. Здесь нет чуда; есть сила мира, а живое слово есть Сам Бог: отвергнутый людьми, Его вынудили, как и было, говорить истину, дабы открыть Себя, сразу сокрытого и явленного, как и было Он во плоти - сокрытого касательно Его славы, явленного касательно всего, чем Он был в Своем Лице и Своей благодати.

Иоанн 9

В главе 9 мы подходим к свидетельству Его дела, но здесь внизу как человека в смирении. Не говорится о Сыне Божием, оживляющем кого Он захочет, как Отец, но чрез действие здесь внизу Его благодати глаза отверсты, дабы увидеть в смиренном человеке Сына Божия. В главе 8 представлено то, чем Он является по отношению к человекам; в главе 9 же представлено то, что Он делает в человеке такое, что человек может видеть Его. Итак, мы найдем Его, явленным в Своем человеческом образе и (слово принято) признанным как Сыном Божиим; и отделенный здесь остаток, и овец, возвращенных доброму Пастырю. Он есть свет мира, когда пребывает в нем; и где, чрез благодать, полученную в Его смирении, Он сообщает силу, чтобы увидеть свет, увидеть все чрез нее.

Отметьте здесь, когда говорится о слове (явлении в свидетельстве того, что есть Христос), что представлен человек, каким он есть в самом себе, дитя - по своей натуре - дьявола, который был от начала человекоубийцей и лжецом, закоренелого врага Того, Кто может сказать: "Я есмь" {Глава 8 является практически продолжением главы 1:5; единственно, что помимо прочего, присутствуют здесь - неприязнь и вражда к Тому, Кто есть свет}. Когда Господь творит, Он соделает в человеке что-то такое, что у него ранее не было. Он дарует ему зрение, придавая его таким образом Тому, Кто дал возможность ему видеть. Здесь Господь не узнан или явлен в очевидном возвышенном образе, так как Он снисходит до желаний и обстоятельств человека, дабы Он мог быть ведом более близко; но, в результате, Он приводит душу к познанию Его славной Личности. Только, вместо того, чтобы быть словом и свидетельством - Словом Божием - дабы явить как свет, что есть человек, Он является Сыном от Отца {Мы уже отмечали это различие между благодатью и ответственностью (в связи с именем Отца и Сына, и Бога) смотрите Матфея 5-7}, давая жизнь вечную Своим овцам и охраняя их в этой благодати навсегда. Глава же 10, что касается благословения, текущего оттуда, и полного учения Его истинного положения по отношению к овцам в благословении, идет вместе с главой 9. Глава 10 представляет собой продолжение размышления, начатого в конце главы 9.

Глава 9 открывается описанием случая с человеком, который вызвал вопрос у учеников в отношении к управлению Божиему в Израиле. Не грех ли родителей навлек наказание на их ребенка, согласно принципам, которые Бог представил в Исходе? Или же это его собственный грех, известный Богу, но не видимый людям, принес ему это осуждение? Господь отвечает, что положение человека не зависит от управления Божия в отношении греха, будь то его собственный или же его родителей. Его случай явил не что иное, как несчастье, что дало повод для могущего деяния Бога в благодати. Находим противопоставление, что мы неоднократно видели: однако здесь это сделано, чтобы представить дела Бога.

Бог творит. Рано не только то, что Он есть, но даже и просто предмет веры. Пребывание Иисуса на земле сделало день. Следовательно, то было время работы, дабы делать дела Пославшего Его. Однако Тот, Кто творит здесь, делает так, чтобы научить нас тому союзу, что существует между предметом веры и силой Бога, Который творит. Он делает брение из Своего плюновения и земли и мажет им глаза человеку, родившемуся слепым. Как образ, это указывает на человечность Христа в земном смирении и покорности, явленным очам людей, но с божественной действенностью жизни в Нем. Видели ли они что-либо еще? Если б можно, то их глаза были бы еще более закрыты. Итак, цель есть: она касается их глаз, но они не могут видеть ее. Слепой умывается затем в купальне, называемой Силоам и может ясно видеть. Сила Духа и слова, делающая Христа известным как Посланного Отцом, дает ему зрение. Это представляет историю божественного учения в сердце человека. Христос, как человек, учит нас. Мы абсолютно слепы, мы ничего не видим. Духа Бога действует, а Христос предстает пред нашими глазами; и мы четко зрим.

Люди удивлены и не знают, что думать. Фарисеям противятся. Снова возникает вопрос о субботе. Они находят (и всегда так) хорошую причину для того, чтобы поручать Того, Кто даровал зрение, в своем кажущемся рвении к славе Божией. Было истинное доказательство того, что человек родился слепым, что он ничего не видел, и что Иисус сделал его зрячим. Родители свидетельствуют лишь об одном, что было важно для них. Что же касается давшего ему зрение, другие знали больше, нежели они; но мы видим их страх, ибо было обусловлено отлучить не только Иисуса, но и всякого, кто признает Его. Так вожди Иудейские решительно определились с этим. Они не только отвергли Христа, но они отвергали от привилегий Израильских, сто касается их обыкновенного поклонения, признающих Его. Их вражда определила явленный остаток и установила его отдельно; через признание Христа как критерия. Это обуславливало их собственную судьбу и судило их собственное положение.

Отметьте, что здесь нет необходимости в доказательствах; у Иудеев, родителей, фарисеев они были перед глазами. Пришла вера, будучи лично предметом этого могучего деяния Бога, Который отверз очи людей на славу Господа Иисуса. Не то, чтобы человек понял все это. Он постигает, что ему надо мириться с Посланным от Бога. Для него Иисус является пророком. Но таким образом сила, которую Он явил в дарении зрения этому человеку, придает ему упование на слова Господа как божественные. Пойдя так далеко, оставшееся представляется легким: бедный человек уводится намного дальше и обнаруживает себя на основании, делающим его свободным от всех прежних его предубеждений, и это придает ценность Личности Иисуса, что переходит все иные понимания. Господь развивает это в следующей главе.

Воистину, Иудеи уже определились. Они не будут делать что-либо с Иисусом. Они договорились отлучать того, кто поверит в него. И как следствие, они прогнали бедного человека, который стал представлять им доказательство, что для него была осуществлена миссия Спасителя. Итак, изгнанного Господь - отвергнутый пред ним - находит и раскрывает Себя ему через Свои личное имя и славу. "Ты веруешь ли в Сына Божия?" Человек соотносит это со словом Иисуса, Которое является для него божественной истиной, а Он объявляет Себя ему как Сына Божия, и человек поклоняется Ему.

Итак, воздействие Его силы заключалось в том, чтобы ослепить видящих, кто был преисполнен своей собственной мудростью, чьим светом была тьма; и дать зрение рожденным слепыми.

Иоанн 10

В главе 10 Он противопоставляет Себя тем, кто якобы является пастырем Израиля. И вот Он развивает три утверждения: Он входит дверью; Он есть дверь; Он есть Пастырь овцам - добрый Пастырь.

Он входит дверью. Иными словами, Он подчиняется всем условиям, представленным Тем, Кто построил дом. Христос отвечает всему, что написано о Мессии и занимает путь воли Божией в явлении Себя людям. И не человеческая энергия и сила оживляют и привлекают человеческие страсти; но послушный человек, кто преклоняется пред волей Иеговы, занимает смиренное место раба и живет всяким словом, что идет из уст Божиих, поклоняется в смиренности месту, в которое суд Иеговы поместил и где узрел Израиль. Все слова Господа в Его противостоянии сатане взяты из Второзакония. Следовательно Тот, Кто пасет овец, Иегова, творящий в Израиле чрез Свой Дух и провидение и устанавливающий все, дает Ему доступ к овцам вопреки фарисеям, священникам и многим другим. Избранные Израиля слышат глас Его. Сейчас Израиль под осуждением: Он выводит посему овец, при несомненном укоре, и идет перед Его овцами в послушании по воле Божией - охранение всякому, уверовавшему в Него, что это правильный путь, гарантия для их следования за Ним, чтобы ни было, при любой опасности и указании им пути.

Овцы идут за Ним, ибо они знают Его голос. Есть множество других голосов, но овцы не знают их. Их сохранность состоит не в знании их всех, но в знании того, что они не являются тем единственным голосом, который есть для них жизнь - голосом Иисуса. Все остальные голоса принадлежат чужим.

Он - дверь овцам. Он - их власть для выхода, их средство для входя. Входя они спасаются. Они входят и выходят. И не помещает их более ярмо указав, которое охраняли их от не имеющих таковых в темницу. Овцы Христа свободны; их сохранность заключена в личном попечительстве Пастыря; и в этой свободе они пасутся на хороших и тучных пажитях, что дает Его любовь. Словом, нет больше иудаизма; есть спасение и свобода, и пища. Вор приходит, чтобы получить какую-либо выгоду от овец крадя их. Христос же пришел, дабы они имели жизнь преизбыточно; то есть, согласно силе этой жизни в Иисусе, Сын Божий, Который вскоре будет иметь эту жизнь (чья сила была в Его Личности) в воскресении из мертвых.

Истинный Пастырь Израиля - по крайней мере остатка овец - дверь для позволения им выйти из Иудейского двора и допуска их к привилегиям Божиим, давая жизнь преизобильно, в чем Он мог даровать ее - Он также находился в особом отношении с овцами, стоящими отдельно, добрый Пастырь, Который положил таким образом Свою жизнь за овец. Другие подумали бы о себе, Он же - о Своих овцах. Он знал их, и они знали Его, как Отец знал Его, так и Он знал Отца. Драгоценный принцип! Они могли осознать земное понятие и интерес со стороны Мессии на земле в отношении Его овец. Но Сын хотя Он отдал Свою жизнь и был на небесах, знает Его собственных, как Отец знал Его, когда Он пребывал на земле.

И вот он положил Свою жизнь за овец; и у Него были другие овцы, которые не от двора сего, и Его смерть совершилась для спасения этих бедных язычников. Он призовет их. Несомненно, Он положил Свою жизнь и за Иудеев - за всех овец в целом (ст. ))). Но Он не говорит определенно о язычниках до того, как Он сказал о Своей смерти. Он приведет и их, и будет ни что иное как одно стадо и один Пастырь (не "одно стадо", сейчас нет стада).

Теперь это учение наставляет об отвержении Израиля и созыве избранных из этого народа, представляет смерть Иисуса как результат Его любви к Своим, ведает о Его божественном знании Его овец, когда Он будет вдали от них и о призыве язычников. Значимость такого наставления в данный момент очевидна. Его значимость, благо Богу! не утеряна с течением времени и не ограничивается фактом изменения устроения. Она вводит нас в существенное реальности благодати, что связано с Личностью Христа. Но смерть Христа явилась чем-то большим, нежели любовь к своим овцам. Она имела существенную ценность в глазах Отца. "Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее". Он не говорит здесь "за Своих овец" - само это весьма угодно Отцу. Мы любим, потому что вначале Бог возлюбил нас, но Иисус, божественный Сын может представить мотивы для любви Отца. Смерть признается как справедливое наказание за грех (будучи в то же время лишающей силы того, кто имеет державу над ней, 2 Тим. 1:10; Евр. 2:14), а жизнь вечная дается как плод искупления - жизнь от бога. Здесь также явлены права Личности Христа. Ни один не отнимет Его жизнь у Него: Он Сам отдает ее. У Него была такая власть (ни у кого другого ее не было, только у Него, у Кого есть божественное право), чтобы отдать ее и опять принять. Тем не менее, даже при этом, Он не отступил от пути послушания. Он получил сию заповедь от Своего Отца. Но кто способен совершить такое, не считая Его, Кто мог сказать: "Разрушьте храм сей, и Я в три дня воздвигну его"? {Любовь и послушание являются управляющими принципами божественной жизни. Это, что касается нас, раскрыто в Первом послании Иоанна. Другой отметиной ее в сознании является зависимость, и это было полностью явлено в Иисусе как человеке}

Они смотрят о том, что Он сказал. Они явились теми, кто лишь видел в Нем человека без себя и кто оскорблял Его. Другие, движимые силой чуда, сотворенного Им, чувствовали, что Его слова разнились по своему характеру от глупостей. Их совесть была, в определенной степени, задета. Иудеи обступают Его и спрашивают, долго ли Ему держать их в недоумении. Иисус отвечает, что Он уже сказал им; а Его дела свидетельствовали о Нем. Он обращается к двум свидетельствам, которые как мы видели, были явлены в предыдущих главах (8 и 9); а именно: Его слова и Его дела. Но Он добавляет, что они не из овец Его.

Затем Он пользуется случаем, не обращая внимания на их предубеждения, чтобы изречь еще несколько драгоценных истин в отношении Его овец. Они слышат Его голос; Он знает их; они идут за Ним; Он дает им жизнь вечную; они никогда не погибнут. С одной стороны, не будет гибели для жизни внутри; с другой, никто не похитит {Слова "расхищает" и "похитить" в стихах 12, 18, 29 представляют в оригинале одно и то же} их из руки Спасителя - сила из вне не превзойдет силу Того, Кто охраняет их.

Однако мы находим и другую, бесконечно драгоценную истину, которую Господь в Своей любви открывает нам. Отец дал нас Иисусу и Он больше всех, кто ищет похитить нас из Его руки. А Иисус и Отец есть одно. Драгоценное учение! в котором слава Личности Сына Божия отождествляется с сохранностью Его овец, с высотой и глубиной любви, объектами которой являются они. Рано не свидетельство, которое как всякое божественное, являет, что есть человек. Представлены дело и действенная любовь Сына и, в то же время, Отца. Не говорится "Я есмь"; но "Я и Отец - одно". Если Сын завершил дело и печется об овцах, то именно Отец дал их Ему. Христос может исполнить божественную работу и представить мотив для любви Отца, но именно Отец дал это Ему. Их любовь к овцам - одна, равно как и Тот, Кто имеет эту любовь - один.

Посему главу 8 представляет явление Бога в свидетельстве, и как света; главы 9 и 10 - действенную благодать, которая собирает овец пол попечительством Сына и любовью Отца Иоанн говорит о Боге, когда повествует о святой натуре и об ответственности человека - об Отце и Сыне, когда говорит о благодати в связи с народом Божиим.

Отметьте, что волк может прийти и расхитить овец, если Пастырь является наемником; но он не может расхитить из рук Спасителя.

В конце главы говорится, что Иудеи схватили камни, чтобы победить Его за то, что Он сделал Себя равным Богу, и что Господь не ищет доказать им истину того, что Он есть, но являет, согласно их же принципам и свидетельствам Писаний, что они неправы здесь. Он снова обращается к Своим собственным словам и делам как доказывающим то, что Он в Отце и Отец в Нем. И снова они берут камни, но Иисус уклонился от них. Все с Израилем было кончено.

Иоанн 11

Сейчас мы подходим к свидетельству, которое Отец передал Иисусу в ответ на Его отвержение. В этой главе вере явлены сила воскресения и жизни в Его собственном Лице. Но не просто дано, что Он отвергнут: человек рассматривается как мертвый, также и Израиль. Человек в личности Лазаря.

Этот род был благословлен; получил Господа в своем расцвете. Лазарь заболел. Естественно, что рассматривается всякое человеческое чувство Господа. Марфа и Мария чувствуют это; и они сообщают Ему, что тот, кого Он любит, болен. Но Иисус остается там, где находился. Он, возможно, должен был что-либо сказать, как в случае с сотником и больным ребенком в начале этого Евангелия. Но Он не сказал. Он явил Свою силу и Свою благость в исцелении человека, каких он есть на земле, и избавлял его от врага, и в среднем Израиля.

Но это не являлось Его целью здесь - далеко не так - или же ограничениями, от коих Он пришел творить. Рассматривается вопрос дарения жизни, или вознесения того, что было мертво пред Богом. Таково было истинное положение Израиля; таково было положение человека. Посему Он позволяет, чтобы состояние человека под грехом пребывало далее и явило себя во всей крайности своего воздействия здесь внизу, разрешает врагу осуществить свою власть до конца.

Ничего не остается, лишь суд Божий; и смерть, сама по себе, изобличила грешного человека, предавая его суду. Больной исцелен - но нет исцеления от смерти. Все кончено для человека, как человека здесь внизу. Ничего не остается, лишь суд Божий. Для человеков один раз предназначено умереть, но после этого будет суд. Следовательно, Господь не исцеляет в таком положении. Он позволяет злу дойти до конца - до смерти. Таково истинное место человека. Однажды Лазарь уснул, а Он идет разбудить его. Ученики боялись Иудеев, и небеспричинно. Но Господь, уповая на волю Отца Своего, не поколебался исполнить это. То был день для Него.

В действительности, какой бы ни была Его любовь к народу. Ему должно позволить умереть ему (воистину он был мертв) и ждать час, определенный Богом, дабы воскресить его. Если Ему надлежит умереть. Самому, дабы исполнить это, то Он вверит Себя Своему Отцу.

Однако давайте исследуем глубины этого учения. Пришла смерть: она должна иметь воздействие. Человек воистину пребывает мертвым пред Богом; но Бог приходит в благодати. Две вещи представлены в нашем рассказе. Ему надо исцелить. Вера и упование Марфы, Марии и Иудеев не идут дальше. Лишь Марфа признала, что как Мессия с благоволения Бога, Он получает от Него все, чего не попросит. Но Он не отвратил смерти Лазаря. Он делал так множество раз, даже для чужеземцев, для всякого, кто желал этого. Во-вторых, Марфа знала, что ее брат воскреснет в последующий день; но истинно, как и было, эта правда ничем не помогла. Кто ответит за человека, мертвого чрез суд над грехом? Восстать и явиться пред Богом не было ответом, чтобы смерть пришла чрез грех. Две вещи истинны: Христос часто избавлял смертного человека от его страданий во плоти, а в последний день будет воскресение. Но это не имеет какой-либо ценности пред смертью. Христос, однако, был там; и Он является, благо Богу! воскресением и жизнью. Когда человек мертв, то первым приходит воскресение. Однако Иисус является воскресением и жизнью в настоящей власти божественной жизни. И обратите внимание, что жизнь, приходящая через воскресение, освобождает от всего, что подразумевает смерть, и оставляет это вне {Христос принял человеческую жизнь в благодати и безгрешности; и, как живой в этой жизни. Он принял на Себя грех. Грех принадлежит, скажем так, этой жизни, в которой Христос не знал никакого греха, но получил грех за нас. Но Он умирает - Он оставляет эту жизнь. Он мертв для греха; Он покончил с грехом, покончив с жизнью, коей принадлежит грех, не в Нем, а в нас, и ожив в коей, Он принял грех за нас. Восставший снова чрез силу Бога, Он живет в новом положении, в которое не может войти грех, будучи оставленным снаружи с жизнью, которую Он оставил. Вера приводит нас в это чрез благодать} - грех, смерть, все, что принадлежит жизни, которую потерял человек.

Учение главы 9 продолжается до стиха 30 главы 10.

Очень поразительно увидеть Господа в смиренности послушания в служении, позволяя при этом полностью обладать при падении (смерти) человека и быть силе сатаны, пока Его Отец не призовет Его ответить этому. Тогда ни одна опасность не помешает, тогда Он будет воскресением и жизнью в личном присутствии и власти, и положат Себя - будучи таким до смерти для нас.

Казалось, что все эти мысли поражают божественную и вечную жизнь, которая была во Христе. Но все это тщетно и является придиркой зла. Даже в необращенном грешнике смерть или положение жизни не имеет ничего общего с прекращением существования, что касается жизни человека внутри. Все живут для Бога, а божественная жизнь во Христе никогда не может прекратиться или измениться. Он никогда не положит ее, но в силе ее положил Свою жизнь как Получивший ее здесь как человек, дабы взять ее совершенно по-новому в воскресении за пределами могилы. Придирка является придиркой именно зла. В этом издании я ничего не изменил в данной сноске, но добавил несколько слов в надежде, что она может стать ясной для всех. Само учение является жизненной истиной. В тексте я убрал или изменил часть по другой причине, а именно, что была путаница между божественной силой жизни во Христе и вознесением Богом Его, рассматриваемого как мертвого человека в могиле. Оба понятия истинны и благословлены, но они различны и были здесь спутаны вместе. В Ефесянам Христос как человек воскрешен Богом. В Иоанне же это представлено божественной и оживляющей силой в Нем Самом.

Христос, умер за наши грехи и породил наказание за них - породил их. Он умер. Всю силу врага, всякое ее воздействие на смертного человека, весь суд Божий - Он породил все это и вышел из этого во власти новой жизни в воскресении, которое наделено нам; так что мы пребываем в духе ожив из мертвых, и Он ожил из мертвых. Грех (как принявший грех и вознеся наши грехи Своим собственным телом на древо), смерть, власть сатаны, суд Божий - все проходит и остается позади, а человек пребывает в полностью новом состоянии, в нетлении. И это будет истинно для нас, если мы умрем (ибо мы не все умрем), что касается тела, или, изменившись, если мы не умрем. Но в сообщении Своей жизни, Бог оживил нас с Ним, воскресшего из мертвых, простив нам все наши прегрешения.

Здесь Иисус явил Свою собственную божественную власть в следующем: Сын Божий был прославлен в этом, ибо мы знаем, что Он еще не умер за грех; но именно эта власть в Нем и была явлена {Воскресение имеет двойной характер: божественную власть, которую Он мог применить и применил - таки, что касается Его Самого (гл. 2:19) и Лазаря, и оба случая являются подтверждением божественного сыновства; и избавление мертвеца из его состояния смерти. Так Бог воскресил Христа из мертвых, а здесь Христос воскрешает Лазаря. В воскресении Христа обе особенности соединены в Его Личности. Здесь, конечно же, они разделены. Но Христос имеет жизнь в Себе и в божественной власти. Однако Он положил Свою жизнь в благодати. Мы оживлены вместе с Ним в Ефесянам 2. Но, кажется, не говорится, что Он ожил, когда речь идет только о Нем в главе 1}. Верующий, даже если он мертв, воскреснет; а живой, кто верует в Него, Не умрет. Христос превозмог смерть; сила для этого была в Его Лице, а Отец свидетельствовал Ему об этом. Есть ли кто-нибудь, оживленный Им, когда Господь использует эту силу? Они никогда не умрут - пред лицом Его смерть больше не существует. Умер ли кто-нибудь до того, как Он использует ее? Они будут жить - смерть не может устоять пред Ним. Все воздействие греха на человека полностью разрушается чрез воскресение, рассматриваемого как силу жизни во Христе. Это, конечно, относится к святым, кому дана жизнь. Так же божественная власть, конечно, применена к нечестивым; но это не является ни сообщением жизни от Христа, ни воскрешением с Ним, что очевидно {Придирка, на которую я ссылался в сноске к странице 115, утверждает (наиболее неразумно, рад признать это) вредное учение упразднения, что положение жизни, или смерть, то есть конец плотской жизни, является прекращением существования. я отмечаю это, так как этот взгляд вредного учения очень распространен сейчас. Он разрушает всю суть христианства}.

Христос действовал со властью в послушании и в зависимости от Своего Отца, так как Он был человеком, ходившим пред Богом, дабы Он привнес силу божественной жизни в среду смерти; и смерть убрана ею, ибо в жизни нет большей смерти. Смерть - это конец плотской жизни для грешного человека. Воскресение является концом смерти, которая, таким образом, не имеет больше ничего в нас. И наша выгода заключается в том, что она, сделав все возможное, кончена. Мы живем жизнью {Отметьте, какой смысл вкладывает апостол в силу этой жизни, говоря: "Чтобы смертное поглощено было жизнью". Рассмотрите, с этой точки зрения, первые пять глав 2 Коринфянам}, которая кладет конец ей. Мы выходим из всего, что может быть связано с жизнью, которой больше нет. Какое избавление! Христос есть эта сила. Он становится ею для нас в ее полном проявлении и исполнении в своем воскресении.

Марфа, любящая Его и уверовавшая в Него, не понимает этого; и она зовет Марию, чувствуя, что ее сестра лучше поймет Господа. Сейчас мы немного поговорим о них. Мария, которая уповала на призыв ее Господом к Нему, честно хотя и с печалью оставляя это Ему, тем сам веря, что Господь призвал ее, идет прямо к Нему. Иудеи и Марфа, и Мария - все видели чудеса и искупления, которые останавливали силу смерти. На это все они надеются. Но жизнь в данном случае прошла. Что же можно помочь? Если бы Он был там c Его любовью и властью, на которую они уповали! Мария падает к Его ногам и плачет. С точки зрения силы воскресения она понимает не больше Марфы; но ее сердце растаяло при мысли о смерти в присутствии того, кто имел жизнь. Это являет нам выражение нужды и печали, нежели какого-то недовольства., что выражает она. Иудеи также плачут: сила смерти была в их сердцах. Иисус разделяет это с сочувствием. Он в духе тронут. Он тоскует пред Богом; Он прослезился по человеку; но Его слезы превращаются в стон, который был, хотя и невнятный, отягощением смерти, и, при сочувствии, явлены Богу через этот стон любви, что полностью исполняет истину; в любви к переносящий несчастье, которое и выражает Его стон.

Он выносил смерть пред Богом в Своем духе как несчастье человека - ярмо, от которого сам человек не мог избавиться, и Он услышан. Нужда приводит Его силу в действие. И Его участь теперь не заключается в том, чтобы терпеливо объяснять Марфе, что Он есть. Он чувствует и действует по нужде, которую выразила Мария, а ее сердце открыто при этом благодатью, что была в нем.

Человек может сочувствовать: это является выражением его бессилия. Иисус разделяет страдания смертного человека, помещает Себя под ярмо смерти, что давит на человека (и более четко, чем сам человек может), но Он убирает ее своим делом. Он привносит силу, которая может убрать ее. Это есть слава Божия. Когда Христос явлен, если мы умираем, то мы умираем не для смерти, но для жизни: мы умираем, чтобы мы могли жить в жизни Божией вместо жизни человеческой. А для чего? Дабы Сын Божий был прославлен. Смерть пришла через грех; и человек находится под силой смерти. Но это лишь дает повод для приобретения нами жизни по второму Адаму, Сыну Божиему, а не по первому Адаму, грешному человеку. Это - благодать. Бог восславлен в этой работе благодати, и слава именно Сына Божия ярко светит в этой божественной работе.

Отметьте такие, что в свидетельстве не преподнесена благодать, но исполнение силы жизни. Растление само по себе не является препятствием для Бога. Зачем пришел Христос? Чтобы принести слова жизни вечной мертвому человеку. И сейчас Мария питается теми словами. Марфа служила - обременив свое сердце многими делами. Она уверовала, она любила Господа, она приняла Его в свой дом: и Господь возлюбил ее. Мария слушала Его: зачем Он пришел; и Он оправдал ее в этом. Та добрая участь, что она выбрала, не будет убрана от нее.

Когда приходит Господь, Марфа сама отправляется, чтобы встретить Его. Она уходит, когда Иисус говорит ей о настоящей силе жизни. Все мы чувствуем себя неловко, хотя и являемся христианами, когда ощущаем неспособность понять значение слов Господа или же того, что Его люди говорят нам. Марфа полагала, что то была скорее участь Марии, нежели ее. Она уходит и зовет свою сестру, говоря, что Учитель (Тот, Кто наставлял - отметьте это имя, которое она дает Ему) пришел и зовет ее. И это было ее собственная совесть, что явилась ей голосом Христа. Мария поспешно встает и идет к Нему. Она поняла не больше Марфы. Ее сердце изливает свою нужду у ног Иисуса, где она услышала Его слова и познала Его любовь и благодать; и Иисус спрашивает, как пройти к гробу. Для Марфы, всегда занятой обстоятельствами, ее брат уже смердит.

Впоследствии (Марфа служила, и был Лазарь), Мария помажет Господа, инстинктивно ощущая происходившее; ибо они положили предать Его смерти. Ее сердце, наученное предать Его смерти. Ее сердце, наученное любовью к Господу, чувствовало вражду Иудеев; и ее чувство, возбужденное глубокой благодарностью, дает потратить на Него самое дорогое, что у нее было. Ее порицают; Иисус снова заботиться о ее участи. Возможно, это не убедительно, но она оценила Его положение. Какой урок! Какая блаженный род была в Вифании, в котором сердце Иисуса нашло (насколько это можно было на земле) покой, который Его любовь приняла! И с какой же любовью должны поступать мы! Увы, с какой ненавистью! ибо в этом Евангелие мы видим страшное противление между человеком и Богом.

Есть один интересный момент, который, прежде чем идти дальше, следует рассмотреть. Святой Дух запечатлел случай, в коем временное, но грешное неверие Фомы было окутано благодатью Господа. Было необходимо соотнести его; но Святой Дух попечительствовал, дабы явить нам, что Фома любил Господа и был готов, в сердце, умереть с Ним. У нас есть и другие примеры подобного рода.

Павел говорит: "Марка возьми и приведи с собою, ибо он мне нужен для служения." Бедный Марк! это было необходимо по поводу того, что происходило в Пергии. Варнава также занимает такое же место в чувстве и воспоминаниях апостола. Мы слабы: и Бог не скрывает от нас этого; но Он разбрасывает свидетельство Своей благодати над самыми слабыми из Его рабов.

Давайте, однако, продолжим. Каиафа, начальник Иудеев как первосвященник, предлагает умертвить Иисуса, так как Он вернул к жизни Лазаря. И с того дня они выносят заговор против Него. Иисус поддается этому. Он пришел, дабы отдать Свою жизнь в искупление многим. Он идет исполнить дело, которое есть у Его любви, по воле Своего Отца, какими бы ни были планы и преступные намерения людей. Дело жизни и смерти, сатаны и Бога стали лицом к лицу. Но советы Божие исполнялись в благодати, какими бы ни были средства. Иисус предался работе, посредством которой они должны были быть исполнены. Явив в Себе силу воскресения и жизни, Он снова пребывает, когда наступает время, со спокойствием в месте, куда Его привела Его служба; однако Он больше не входит так, как раньше, в храм. Он действительно идет туда; но вопрос между Богом м человеком уже морально улажен.

Иоанн 12

Сейчас Его место (гл. 12) с остатком, где Его сердце нашло покой - в доме в Вифании. Мы имеем, в этом роду, примере истинного остатка Израиля, три разных случая в отношении их положения пред Богом. У Марфы была вера, которая, вне сомнений, прилепила ее ко Христу, но которая не пошла далее того, что необходимо для Царствия. Убереженные на земле в последствии дни будут иметь то же самое. И вера признает в конце Христа Сыном Божиим. Лазарь был там, живя той силой, которая могла воскресить и всех мертвых святых таким же образом {Я говорю лишь о силе, необходимой для получения этого влияния; ибо воистину греховное положение человека, будь то Иудей или язычник, требует искупления; и не будет святых, чтобы призвать из мертвых, если благодать Божия не будет действовать посредством, и с точки зрения, искупления. Я говорю просто о силе, что пребывает в Личности Христа, что преодолела всю силу смерти, которая не могла ничего сделать против Сына Божия. Но положение человека, которое привело к необходимости смерти Христа, явлено лишь через Его отвержение, что подтвердило неспособность всего привести человека, каким он был, обратно к Богу}, которая, через благодать, в последний день призовет Израиль, морально, из состояния смерти. Словом, мы находим остаток, который не умрет, сбереженный через истинную веру (но веру в живого Спасителя, который избавит Израиль), и воскрешенных из мертвых, дабы пребывать в Царствии. Марфа служила; Иисус пребывает в окружении их; Лазарь возлежал с Ним.

Но был также и представитель другого класса. Мария, которая испила у колодезя истины и получила эту живую воду в своем сердце, поняла, что было еще что-то, большее, нежели упование и благословение Израиля - а именно, Сам Иисус. Она делала то, что угодно было Иисусу при отвержении Его -Ему, Который есть воскресение до того, как Он станет нашей жизнью. Ее сердце отождествляет ее с тем Его деянием, и она помазала Его на день Его погребения. Для нее именно Сам Иисус пребывает в центре внимания - и Иисус отвергнутый; а вера занимает свое место в том, что являлось семенем собрания, все еще скрытого в земле Израильской и этого мира, но что, в воскресении, произойдет во всей красе жизни Божией - жизни вечной.

Именно вера тратит себя на Него, на Его тело, в коем Ему пришлось понести наказание за грех ради нашего спасения. Эгоистичность неверия, предание своего греха в его презрении Христа и ее безразличие дают повод Господу добавить ее истинное значение этому действию Его возлюбленного ученика. То, что она помазала Ему ноги, выделено здесь как являющем, что все, что было от Христа, что было Христом, имело для нее ценность, которая не давала ей уважать что-либо другое. Такова истинная оценка Христа. Вера, которая знает Его любовь, что дает знание - такая вера является принятым благоуханием во всем доме. И Бог вспоминает это по благодати Своей. Иисус понял ее: вот все, что она хотела. Он оправдывает ее; кто воскресит ее? Эта сцена завершена, а ход событий продолжается.

Враждебность Иудеев (увы! враждебность человеческого сердца, предавлясь себе и, следовательно, врагу, который является по природе своей человекоубийцей и Бога - врагу, что ничего только человеческое может подчинить) искала также убить и Лазаря. Человек действительно способен на это: но способен на что? Все подчиняется ненависти - этому виду ненависти Бога, Который явил Себя. Но посему это, действительно, будет непостижимо. Сейчас им следовало или же уверовать в Иисуса, или же отвергнуть Его: ибо Его власть была настолько очевидной, что им надлежало сделать или то или другое - человек принародно воскрес из мертвых спустя четыре дня, а живые среди людей более не владели каким-либо поводом для неопределенности. Иисус божественно знал это. Он являет Себя как Царь Израилев, дабы подтвердить Свои права и дать спасение и обетованную славу народу и Иерусалиму {В этом Евангелии причиной сбора народа для встречи и сопровождения Иисуса явилось воскрешение Лазаря - свидетельство тому, что Он есть Сын Божий}. Люди понимали это. Должно быть, то было обдуманное отвержение, как хорошо это знали фарисеи. Но час настал: и хотя они не могли ничего сделать, ибо мир искал Его, Иисус предан смерти, ибо "отдал Себя Самого".

И сейчас было рождено второе свидетельство Бога Христу как истинному Сыну Божиему. Он свидетельствовал как о Сыне Божием при воскресении Лазаря (гл. 11:4) и Сыне Давидовом при въезде в Иерусалим на молодом осле. Следует признать и еще одно имя Сын Человеческий, Ему надлежит владеть всеми царствами на земле. Греки {Собственно говоря греки: не Эллины, то есть Иудеи, которые говорили на греческом языке и пребывали в чужеземных странах, будучи рассеянными} приходят (ибо слава Его разлетелась далеко) и хотят увидеть Его. Иисус говорит: "Пришел час прославить Сыну Человеческому". Но Он возвращается к мыслям о том, выражением чего было помазание Марии для Его сердца. Его примут как Сына Давидова; но, занимая Свое место как Сына Человеческого, пред Ним обязательно открывается нечто другое. Как можно узреть Его как Сына Человеческого, грядущего на облаках небесных, дабы овладеть всем по советам Божиим не умерев? Если бы Его человеческое служение на земле завершилось, и Он освободился, взывая, если нужно, о двенадцати легионах Ангелов, то никто не смог бы иметь и доли с Ним: Он остался бы один "Если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода". Если Христос принимает Свою небесную славу и не пребывает в ней один, то Он умирает, дабы достичь ее и привести с Собой души, которым Бог дал Ему. Воистину час пришел: нельзя больше медлить. Все теперь было готово для конца испытания этого мира, человека, Израиля; и, кроме всего, исполнялись советы Божии.

Внешне все было свидетельством Его славы Он въезжает в Иерусалим с триумфом - народ провозглашает Его Царем. Каковы же были Римляне? Они безмолвствовали пред Богом. Греки пришли искать Его. Все приготовлено для славы Сына Человеческого. Но сердце Иисуса хорошо знало, что ради этой славы - ради исполнения дела Божия, ради того, чтобы Ему иметь человеческое существо с Собой во славе, ради того, чтобы житница Бога была наполнена по советам благодати - Он должен умереть. Нет иного пути для грешных душ, дабы прийти к Богу. То, что предвосхитило чувство Марии, Иисус знает по истине; Он чувствует это по мыслям Бога и подчиняется этому. А Отец отвечает в этот торжественный миг неся свидетельство славного результата того, что необходимо было для Его высшей величественности в тот час - величественности, которую Иисус всецело прославил Своим послушанием: и кто мог сделать такое, не считая Его, Кто, чрез то послушание, привнес любовь и власть Бога, что исполнило это?

В том, что следует, Господь вводит великий принцип, связанный с истиной, содержащейся в Его жертве. Не было связи между плотской жизнью человека и Богом. Если в человеке Иисуса Христе жизнь и была в полной гармонии с Богом, то Он должен положить ее из-за этого состояния человека. Будучи от Бога, Он не мог остаться в связи с человеком. У человека не будет этого. Иисус скорее умрет, нежели не исполнит Свое служение через прославление Бога - нежели не будет послушным до конца. Но если кто-либо полюбил свою жизнь в этом мире, то он потерял ее; ибо она не связана с Богом. Если кто-либо чрез благодать возненавидел ее - отделил себя в сердце от этого принципа вражды Богу и посвятил свою жизнь Ему, то он будет иметь ее в новом и вечном состоянии.

Служить Иисусу. следовательно, означает идти за Ним; и куда Он идет, туда и Его раб. Результат отождествления сердца с Иисусом, явленный в следовании за Ним, переходит из этого мира, как воистину Он делал, и благословенный Мессии в небесную и вечную славу Христа. Если кто-либо служит Ему, то Отец вспомнит это и будет почитать его. Все это сказано в свете Его ум; а Его душа взволнована. И в справедливом страхе об этом часе, который, сам по себе, является судом Божиим и концом человека как создал его Бог здесь на земле, Он просит Бога избавить Его от этого часа. И, воистину, Он пришел - не чтобы быть (хотя Он и был) Мессией, не чтобы (хотя это было Его право) принять царство; но Он пришел именно для этого часа - чтобы через смерть прославлять Отца Своего. Этого Его желание включает, что может. "Отче! прославь имя Твое", - вот Его единственная молитва. Это совершенство - Он чувствует, что есть смерть: не было бы жертвы, если бы Он не чувствовал этого. Но чувствуя это, Его единственным желанием остается прославление Своего Отца. Если это означает для Него все, то работа совершена соответственно.

Отец не мог не ответить Ему, совершенному в таком желании, в желании до самой смерти. В Своем ответе, как это представляется мне, Отец объявляет о воскресении. Но какая благодать, какое чудо допущено в это сообщение! Сердце изумлено, преисполненное поклонением и благодатью, созерцанием совершенства Иисуса, Сына Божия, до смерти; скажем так, абсолютно; и видя Его с полным осознанием того, что есть смерть, ища единственную славу Отца; ответа Отца - ответа, морально необходимого для этой жертвы Сына и для Его собственной славы. Так, Он сказал: "И прославил и еще прославлю". Я полагаю, что Он прославил в воскресении Лазаря {Вознесение следует за положением Христа. Лазарь был воздвигнут, когда Христос жил здесь во плоти, и Лазарь воскрешен к жизни во плоти. Когда Христос во славе воскресит нас, то Он воскресит нас во славе. И даже сейчас, когда Христос с сокрыт в Боге, наша жизнь сокрыта с Ним Там}, Он сделает так опять в воскресении Христа - славном воскресении, которое, само по себе, подразумевает и наше; даже если Господь сказал не называя Свое собственное.

Давайте сейчас рассмотрим связь между истинами, о которых сообщается в этом замечательном отрывке. Час настал для славы Сына Человеческого. Но, в порядке этого, необходимо, чтобы драгоценное пшеничное зерно пало в землю и умерло; иначе оно останется одно. Это всеобщий принцип. Плотская жизнь этого мира в нас не имела части с Богом. Надо идти за Иисусом. Тогда мы будем с Ним: это служит Ему. Мы будем также почитаемы Отцом. Христос, для Себя, смотрит смерти в лицо и ощущает всю ее значимость. И все же Он предается единственному - прославлению Своего Отца. И Отец отвечает Ему в этом. Его желании будет исполнено. Он не останется без ответа на Свое совершенство. Люди слышат это как глас Господа Бога, как описано в Псалтыри. Христос (Кто во всем этом всецело поместил Себя в стороне, говорил лишь о славе идущих за Ним и Своего Отца) объявляет, что глас этот пришел ради людей, чтобы они могли осознать, чем Он был для их спасения. Затем Ему, Кто поместил Себя в стороне и подчинился всему ради Отца Своего, открывается не будущая слава, но ценность, значимость, слава дела, которое Ему исполнять. Принципы, о которых мы говорили, составляют здесь центральное место для своего развития. В Его смерти мир осужден: сатана был его князем, и он отринут: как явлено, именно Христос был таковым. Смертью Он морально и законно уничтожил того, кто имел силу смерти. Это было всеобщее и полное уничтожение всех прав врага, над кем - и чем-либо, когда Сын Божий и Сын Человеческий выносил осуждение Бога как человек в послушании к смерти. Все права, которым владел сатана через непослушание человека и суд Божий этому, были лишь правами благодаря призывам Бога к человеку и возвращению ка Христу одному. Будучи поднятым между Богом и миром, в послушании, на кресте, выносил все, что шло от греха, Христос стал точкой притяжения для всех живущих людей, ибо через Него они могут приближаться к Богу. Живущего, Иисуса надлежало признать как Мессию обетованного; поднятый от земли как жертва пред Богом, не будучи более от земле как живущий на ней, Он явился точкой притяжения к Богу дал всех тех, кто, живя на земле, были отчуждены от Бога, как мы видели, кто мог прийти к Нему туда (через благодать) и иметь жизнь через смерть Спасителя. Иисус предупреждает людей, что лишь немного Он, свет миру, останется с ними. Им следует уверовать, пока есть еще время. Скоро придет тьма, и они не будут знать, куда идти. Мы видим, что, какими бы ни были мысли, которые занимают Его сердце, любовь Иисуса никогда не охладевает. Он помышляет об окружающих Его - о человеках по их нужде.

Тем не менее, они не верили свидетельству пророка, сказавшему о Его смиренности к смерти, давшему видение Его божественно славы, которая не могла не навести суд на роптавших людей (Исаия 53 и 6).

Такова, однако, благодать, что Его смирение будет их спасением; и, во славе, что судила их, Бог вспомнит советы Его благодати, как несомненный плод той славы, что был суд, который Святой, Святой, Святой Иегова Саваоф изречет - таки против зла - суд, откладываемый Его долготерпением в течение столетий, но исполненный теперь, когда эти последние усилия Его милости презрены и отвергнуты. Они предпочли славу человеческую.

Наконец Иисус возвещает то, чем воистину является Его приход - что, действительно, верующие в Него, в Иисуса, Которого они видели на земле, веруют в его Отца и видят Его Отца. Он пришел как свет, и они, верующие, не будут ходить во тьме. Он не судил; Он пришел спасти; но слово, которое Он говорил, будет судить слышавших его, ибо оно было словом Отца и было жизнью вечной.

Иоанн 13

Сейчас Господь занял Свое место как отходящего к отцу. Для сего пришло уже время. Он занимает Свое место свыше, по советам Бога, и не пребывает более в связи с миром, который отверг Его; но Он возлюбил Своих до конца, Две вещи явлены Ему: с одной стороны, грех принимает наиболее печальную для Его сердца форму; с другой, суть всей славы дана Ему как человеку, из чего Он исшел и куда Он отходит: то есть Его личный и божественный образ в отношениях с Богом и слава, данная Ему. Он исшел от Бога и отходит к Богу: а Отец все отдал в руки Его.

Но ни Его разделение славы, ни бессердечность греха человека не отвращает Его сердца от учеников Его или даже от их желаний. Он лишь являет Свою любовь, дабы поместить их в отношения с Самим Собой в новом положении, которое Он создал для них разделяя его. Он не может больше оставаться с ними на земле; и если Он покинет их, а Он должен покинуть, то не бросит их, но приготовит их для пребывания там, где Он. Он возлюбил их такой любовью, которую ничто не могло остановить. Это дало совершенные результаты; и Он должен подготовить их для пребывания с Ним. Благословенное изменение, которое совершила любовь даже при Его пребывании с ними здесь внизу! Им надлежало иметь часть с Ним, Который исшел от Бога и отходил к Богу, и в Чьи руки Отец отдал все; но тогда они должны быть готовы пребывать с Ним там. Посему Он все еще остается их слугой в любви и даже более чем когда-либо. Несомненно, Он был таковым в Своей совершенной благодати, но пребывал среди них. Они, таким образом, были в определенном смысле сотоварищами. Они все вместе вечеряли за одним столом. Но Он оставляет это положение, как Он имел Свое личное соучастие со Своими учениками вознесясь на небесах, идя к Богу. Но пребывая здесь, Он препоясывается для служения им и наливает воды {Это не кровь. Она, разумеется, должна быть. Он пришел не только водою, но водою и кровью; но умывание осуществлено здесь, в любом случае, водою. Умывание от грехов Его собственной кровью вообще никак никогда не повторяется. Должно быть, Христос часто страдал в таком случае. Смотрите к Евреям 9 и 10. Нет более понятия о грехах, что касается вменения в вину}, дабы умыть их ночи. Он служит и нам, хоть и пребывает на небесах. Результат этого служения заключается в том, что Святой дух убирает практически словом все осквернение, которое мы получаем при хождении в этом мире греха. На своем пути мы сталкиваемся с миром, который отверг Христа.

Наш Ходатай на небе (сравните 1 Иоанна 2), Он очищает нас от осквернения чрез Духа Святого и слово; Он очищает нас взирая на взаимоотношения с Богом, Отцом Его, к Которому Он привел нас входя в них Сам как человек на небе.

Необходима чистота, приличествующая для Лица Бога, ибо Он отходил туда. Однако рассмотрим вопрос умывания ног. Священники, что служили Богу в скинии, были омыты при своем посвящении. Такое омывание не повторялось. Возрождение однажды словом не повторяется для нас. Слово "омытый" отличается от слов "только ноги умыть". Первое означает умывание всего тела; последнее - умывание рук или ног. Последнее необходимо нам постоянно, но мы, рожденные однажды от воды чрез слово, не омываемся снова, как в случае с повторением первого освящения священников. Священники омывали свои руки и ноги всякий раз, когда приступали к служению - дабы быть ближе к богу. Наш Иисус восстанавливает общение и силу для служения Богу, когда мы теряем это. Он делает это в том, что касается общения и служения; ибо пред Богом мы лично полностью чисты. Служение означало служение Христа - Его любви. Он отер их ноги полотенцем, которым Он был препоясан (выразительное для служения обстоятельство). средством очищения стала вода - слово, данное чрез Святого духа. Петр избегает мысли, что Христос смиряет Себя таким образом: но мы должны подчиниться мысли, что наш грех такой, что ничего, кроме унижения Христа, не может в любом смысле очистить нас от него. Ничего более не вынудит нас действительно уразуметь совершенную и поразительную чистоту Бога, или любовь и преданность Иисуса: и в осознание этого входит то, чтобы обладать сердцем, посвященным Богу. Затем Петр хотел бы, чтобы Господь умыл также его руки и голову. Но это уже соделано. Если мы Его, то мы рождены заново и очищены словом, с которым Он уже обратился к нашим душам; мы лишь загрязняем свои ноги при хождении. И именно согласно образцу этого служения Христа в благодати мы должны относится к своим братьям.

Иуда не был чистым; он не родился заново. не был очищен словом, изреченным Иисусом. Однако, принявшие посланного Господом принимают Христа. Это истинно также и для посланных Им чрез Его духа. Такая мысль представляет предательство Иуды Господу; Он возмущен духом при этом, и Он изливает Свою душу говоря об этом Своим ученикам. То, чем занята Его душа, представляется не Его знанием отдельного человека, но факта, что один из них поступит так, один из тех, кто были Его сотоварищами.

Посему, так как Он сказал это, ученики переглянулись. Возле Него же находился один из учеников, кого любил Иисус; а нам представлено, во всей этой части Евангелия от Иоанна, свидетельство благодати, что отвечает на различные формы злобы и нечестивости в человеке. Эта любовь Иисуса сотворила душу Иоанна - придала ему доверительность и постоянство чувства; и без, следовательно, какого-либо иного, чем это, побуждения, а он был достаточно рядом с Иисусом, чтобы услышать Его. И он возлежал рядом с Иисусом не для того, чтобы услышать: а потому, что любил Господа. Чья собственная любовь так приблизила его к Себе; но, находясь рядом, он мог услышать. Именно так мы все еще можем познавать Его.

Петр любил Его: но для Петра это было слишком сильно, не для служения, если бы Бог призвал его для этого - и Он соделал в благодати, когда всецело обмолвился о нем и открыл его самому себе - но для близости. Кто, среди двенадцати, свидетельствовал подробно Петру, в ком Бог был могучим по отношению к обрезанию? Но в его посланиях мы не находим то, что находим в посланиях Иоанна {Господь, становясь человеком, принял на себя обличие раба (Фил.2). Этого Он никогда не оставляет. Так можно думать, когда Он вошел во славу, но Он являет здесь, что это не так. Он сейчас, как в Исходе 21, говорит, что любит господина своего, жену свою и детей своих; что пойдет на волю; и становится рабом навсегда, даже если бы Он мог иметь двенадцать легионов Ангелов. Здесь Он представлен слугой, который умоет их ноги, оскверненные при хождении в этом мире. В евангелие от Луки 12 мы обнаруживает, что Он сохраняет место служения в славе. Какая сладкая мысль, что даже там Он дает наибольшее небесное благословение лоя нашего блаженства}. Более того, у каждого - свое место, данное по верховной власти Бога. Петр любил Христа; и мы видим, что, также и при связи с Иоанном через это обычное чувство, они постоянно вместе; а в конце этого Евангелия он желает узнать судьбу Иоанна {С другой стороны, Петр умер за Господа. Иоанн был оставлен, дабы забатиться о собрании: нет того, чтобы говорило, что он стал мученником}. Он воспользовался Иоанном, чтобы спросить у Господа, кто из них предаст Его, как об этом сказал Он. Давайте запомним, что находится возле Иисуса ради Его означает знать Его помыслы, когда возникают беспокойные мысли. Иисус указывает на Иуду с помощью куска хлеба, который бы остановил кого-либо другого, но для него явился лишь запечатлением его разрушения. И так действительно есть в определенной степени со всяким благоволением Бога, которое обрушивается на сердце, отвергающее его. После его куска сатана входит в Иуду. Уже нечестивый через алчность, подвергаемый обычно простым искушением; он, хотя и был с Иисусом, ожесточил свое сердце против результата той благодати, которая была у него перед глазами и рядом, которая, в некотором роде, осуществлялась по отношению к нему, он подвергся предложению врага и сделался инструментом первосвященников в предательстве Господа. Он знал, чего они хотели, и пошел и предложил себя. И тогда он, из-за своего длительного знания с благодати и присутствия Иисуса при склонности к греху, что благодать и мысль о Личности Христа полностью утратил свое влияние, был в том состоянии, когда ничего не чувствовал при предательстве Его. Знание, которое было у него, о силе Господа помогло ему отдаться злу и усилию искушения сатаны; ибо, очевидно, он убедился, что Иисус всегда сможет избавить Себя от своих врагов; и, рассматривая эту силу, Иуда был прав, думая, что Господь сумеет так сделать. Но что знал о помыслах Бога? С духовной точки зрения все было тьмой в его душе.

Теперь, после последнего свидетельства, которое было знамением благодати и засвидетельствованием истинного состояния его души, которая оставалась нечувствительной к ней (то, что выражено в Псалтыри, исполнено здесь), сатана входит в него, овладевает им, чтобы ожесточить его против всего, что могло бы побудить его прочувствовать, даже как человеку, ужасную природу того, что он делал, и расслабить его при совершении зла; чтобы ни его совесть, ни его сердце не заговорили при осуществлении этого. Ужасное положение! Сатана владеет им до тех пор, пока не вынужден будет оставить его для суда, от которого ему не скрыться и который будет именно для него в час, определенный Богом - суда, который явлен совести Иуды при свершении зла, когда слишком поздно (и суть которого показана через отчаяние, что его связь с сатаной привела лишь к суду), но который приводит к свидетельствованию Иисусу перед теми, кто имел выгоду от его греха и кто насмехался над его горем. Ибо отчаяние говорит об истине; завеса порвана; и нет больше самообмана; совесть открыта пред Богом, перед Его судом. Сатана не обманывает здесь; и известно совершенство, а не благодать Христа. Иуда засвидетельствовал безвинность Иисуса, как это сделал вор на кресте. И именно так смерть и разрушение познали славу Его мудрости: лишь Богу это известно (Иов 28:22,23).

Иисус знал его состояние. То было не что иное, как исполнение, которое Он собирался осуществить через того, для кого уже не было надежды. "Что делаешь,- сказал Иисус, - делай скорее". Какие слова, когда мы слышим их из уст Того, Кто был самой любовью! Однако, взор Иисуса не прикован на своей собственной смерти.

Он одинок. Никто, даже Его ученики, не имели части с Ним. Они не могли более идти за Ним, куда Он шел сейчас, нежели сами Иудеи. Торжественный, славный час! Человек. Он готов быть угодным Богу в том, что отделяло человека от Бога - в Его суде. И об этом, действительно, Он говорит, как только вышел Иуда. Дверь, которая затворяется Иудой, отделила Христа от этого мира.

"Ныне, - говорит Он, - прославился сын Человеческий". Он сказал это, когда пришли Еллины; но тогда это касалось грядущей славы - Его слава как главы человеков и, воистину, всего. Но этого не могло еще быть; и Он сказал: "Отче! прославь имя Твое". Иисус должен умереть. Это явилось бы тем, что прославило бы имя Бога в мире, где был грех. И слава Сына Человеческого исполнит это в нем, где явлены вся сила врага, воздействие греха и суд божий над грехом; где морально существует такой вопрос; где сатана (в своей власти над грешным человеком - человеком под грехом. с полным проявлением в открытой вражде против Бога) и Бог сталкиваются, не так, как в случае с Иовом как орудием в руке Божией для ученика, но для справедливости - что Бог был против греха, что, через пожертвование Христом Самого Себя, все Его определения проявятся и прославятся, чем действительно, через свершающееся, все совершенство Бога прославлено, явленное Иисусом или тем, что соделал и чем страдал Иисус.

Это совершенство прямо открыто в Нем, как только явлена благодать; но теперь есть возможность проявления всего этого, благо тому, что Он занимает место, которое подтверждает Им по определениям Бога, а их божественное совершенство может быть явлено через человека в Иисусе там, где Он выступает за человека; и (подъяв грех, благо Богу, за грешника) Бог прославился в Нем смотрите, что воистину явлено на кресте: полная власть сатаны над людьми, за исключением лишь Иисуса; человек в открытой явной вражде против Бога при отвержении Его Сына; явление Богом благодати: затем явление Христом, как человеком, совершенной любви к Святому Отцу и совершенного послушания вместо греха, то есть, принятия его (ибо совершенство любви к Своему Отцу и послушание были тогда, когда Он явился как грешный пред Богом на кресте); затем совершение величием Бога блага, что прославлено (к Евр. 2:10); Его совершенный, справедливый суд над грехом как Святого; Его совершенная любовь к грешникам, когда отдается Его Сын единородный. Ибо этим знанием мы любим. Давайте подытожим: на кресте мы находим человека в абсолютном зле - ненависть к тому, что есть благо; полную власть сатаны над миром - князя этого мира; Человека в совершенной благодати, послушании и любви к Отцу, чтобы это Ему не стоило; Бога в абсолютной. безграничной праведности против греха и безмерной божественной любви к Грешнику. Добро и зло были полностью установлены навсегда, творило спасение, заложено основание нового неба и новой земли. И мы можем сказать: "Ныне прославился Сын Человеческий, и Бог прославился в Нем". Полностью обеспеченный в первом, Он явно значительно прославлен во Втором и посему помещает человека (Христа) во славу, и немедленно, не дожидаясь Царствия. Для этого, однако, нужны менее абстрактные слова; ибо крест является центром вселенной, по Богу, основой нашего спасения и нашей славы и наиярчайшим явлением собственной славы Бога, центром истории вечности.

Господь сказал, когда Еллины хотели увидеть Его, что пришел час прославиться Сыну Человеческому. Он говорил тогда о Своей славе как Сына Человеческого, славе, которую Он примет при этом имени. Он воистину чувствовал, что Он, дабы привести людей ко славе, должен пройти через смерть Сам. Но Им завладело то, что отделяло Его мысли от славы и страдания - желания, овладевшее Его сердцем, чтобы прославился Отец Его. Сейчас все сводится к тому, где это должно было исполниться; и настал момент, когда Иуда (переполнив пределы праведного и совершенного терпения Бога) вышел, давая повод своему беззаконию, чтобы совершить преступление, которое приведет к прекрасному исполнению воли Божией.

Сейчас, в Иисусе на кресте, Сын Человеческий прославился намного более восхитительно, чем Он будет прославлен даже той доброй славой, которая принадлежит Ему под этим именем. Он будет, мы знаем, окутан в эту славу; но, на кресте, Сын Человеческий претерпел все то, что необходимо для совершенного явления всей славы Божией. Вся тяжесть этой славы дана, чтобы покоится на Нем, чтобы Он засвидетельствовал, чтобы можно видеть, мог ли Он нести ее, подтверждать и возвеличивать; и установив ее в месте, где, для этого, грех скрыл эту славу и, скажем так, нечестиво придал ложь. Мог ли Сын Человеческий войти в это место, чтобы взять такую роль, исполнить ее и сохранить Свое место без падения до конца? Этот Иисус мог. Величию Бога должно мстить наглое роптание Его творения; Его истина, которая угрожала Ему смертью, сохранена; Его правда установлена против греха (кто мог это вытерпеть?); и в то же время полностью явлена Его любовь. Сатана имеет здесь все печальные права, которые он заполучил через наш грех, Христос же - один совершенный как человек, в отличие от всех людей, в послушании, и имеющий как человек лишь одну цель, а именно, славу Божию, посему божественно совершенно жертвуя Себя во имя этой цели - полностью прославил Бога. Бог прославился в Нем. Его справедливость, Его величие, Его истина, Его любовь - все было подтверждено на кресте, как это есть в Нем Самом и явлено только так; что касается греха.

Сейчас Бог может спокойно творить, согласно тому, чем Он сознательно является для Него Самого, не скрывая какую-либо черту, не приглушая ее, не противопоставляя другой. Истина осудила человека на смерть, справедливость навсегда осудила грешника, а величие настояло на исполнении приговора. Где же тогда любовь? Если любовь, как это представляет человек, должна превзойти все, то где же Его величие и Его справедливость ? "Это не могло быть; более того, это не будет воистину любовью, лишь безразличием ко злу. Через крест Он справедлив, и Он оправдывает в благодати; Он есть любовь, и в этой любви Он дарует Свою праведность человеку. Праведность Бога занимает место греха человека для верующего. Праведность, как и грех, человека меркнет перед ярким светом благодати и не закрывает высшую славу благодати, подобно этой, к человеку, кто был действительно отчужден от Бога.

А кто исполнил это? Кто таким образом установил (что касается ее явления и утверждения ее благой там, где она была, в отношении положения всего, скомпрометированного грехом) всю славу Божию? - Сын Человеческий. Посему Бог прославляет Его Своей собственной славой; ибо она было воистину той славой, которую Он установил и сделал почитаемой, когда перед Его творениями она была стерта грехом - она не может быть такой по себе. И не только она была установлена, но и была так осуществлена, как не могла быть другими средствами. Никогда не было любви подобной дару Сына Человеческого для грешников; и справедливости (для которой нестерпим грех) подобной той, которая не пощадила даже Самого Сына, когда Он вынес грех на Себе; и величия подобного тому, что побудило Сына Самого Бога ответить сполна до крайности (сравните Евр.2); и истины, подобной той, что не остановилась перед необходимостью смерти Иисуса. Теперь мы знаем Бога. Бог, прославившись в Сыне Человеческом, прославляет Его в Себе. Но, следовательно, Он не ждет дня Его славы с человеком, согласно мысли главы 12. Бог призывает Его одесную Себя и помещает Его там сразу же и одного. Кто мог быть там (исключая в духе), кроме Него? Здесь Его слава связана с тем, что Он один мог делать - с тем, что Он один должен был сделать; и от чего Он один должен получить плод от Бога, ибо Он - Бог.

Иная слава будет в свое время. Он разделит ее с нами, хотя во всем у Него есть превосходство. Здесь же Он пребывает, и должен быть всегда один (то есть в том, что индивидуально для Него). Кто разделил крест с Ним как страдающий за грех и исполняющий правду? Мы, действительно, разделяем его с Ним, что касается страдания ради праведности и любви Его и Его народа, даже до смерти: и таким образом мы разделим также и Его славу. Но очевидно, что мы не могли прославить Бога за грех.

Тот, Кто не знал греха один мог взять грех. Только Сын Божий мог нести эту ношу.

В этом смысле Господь - когда Его душа нашла покой в выражении этих славных помыслов, этих чудесных советов - обратился к Своим ученикам с чувством, говоря им, что их связь с Ним здесь внизу скоро завершится, что Он идет Туда, куда они не могли пойти за Ним, и не более, чем это не могли неверующие Иудеи. В определенном смысле была братская любовь, чтобы занять Его место. Им надо любить друг друга, как и Он любил их, любовью, что выше греха плоти в их братстве - братской любовью, благодатной в этих отношениях. Если бы был убран основной столп, на который находящиеся вокруг могли бы опереться, то им следовало бы опираться друг на друга хотя и не через свою силу. И таким образом ученики Христа будут известны.

Симон Петр желает пройти туда, куда ни один, за исключением Иисуса, не может попасть - пред лице Бога через путь смерти. Это плотское уверование. Господь говорит ему, в благодати, что такового сейчас не может быть. Он должен высушить это море, безмерное для человека - смерть - которое переполняет Иордан; и затем, когда не будет более суда Божия, ни владения власти сатаны (ибо в обоих случаях Христос полностью разрушил ее силу для верующего), затем Его бедный ученик сможет пройти через Нее ради праведности и ради Христа. Но Петр пойдет за Ним по своей собственной крепости, возвещая, что способен делать точно то, что Иисус собирался сделать для него. Все же, в действительности, испуганный при первом деянии врага он отступает пред голосом девы и предает Учителя, Которого любил. В делах Божиих плотское уверование ведет нас в положение, в котором не может устоять. Сама искренность не может что-либо поделать с врагом. У нас должна быть крепость от Бога.

Иоанн 14

Сейчас (глава 14) Господь стал говорить с ними, имея в виду Свой отход. Он идет туда, куда они не могут пойти. Для человеческого взора их покинут одних на земле. И именно в смысле этого кажущегося уединенного положения Господь вещает Сам Себе, являя им, что Он есть объект их веры, равно даже как Бог. Поступая так, Он открывает им всю истину относительно их положения. Не рассматривается Его дело, но их положение через это дело. Его Личность станет для них ключом к этому положению и так будет: Святой Дух. Утешитель, Который придет, будет той силой, чрез которую они возрадуются и даже более того.

Господь отвечает на вопрос Петра "Куда Ты идешь?" И только когда вожделение плоти ищет как вступить на путь, куда вступает Иисус, Господь не может не сказать, что силы плоти там нет; ибо, в действительности, он предложил идти за Христом на смерть. Бедный Петр!

Но когда Господь начертал приговор смерти для плоти для нас, показывая ее несостоятельность, Он может открыть (гл. 14) то, что находится за ней для веры; и то, что принадлежит нам через Его смерть, освещает и наставляет о том, кто Он такой, даже на земле, и всегда до сотворения мира. Он не может не вернуться в то место, откуда ушел. Однако Он начинает со Своих учеников там, где они находились, и отвечает нужде их сердец объясняя им каким образом - лучшее, в определенном смысле, нежели идти за Ним здесь внизу - им быть с Ним, когда Его нет, там, где Он будет. Они не видят, что Бог телесно пребывает с ними: чтобы радоваться Лицу Его, они уверовали в Него. То же самое касалось и Иудеев. Им надобно было уверовать в Него. Он не оставит их уходя, как если бы в доме Отца Его была лишь одна обитель. (Он говорит о храме образно).

Для них всех есть обители. Отметьте, что отход туда все еще остается в Его мыслях - Он не пребывает здесь как Мессия. Мы зрим Его в отношениях, в которых Он находится по вечным истинам Божиим. У Него всегда была мысль об отходе: но не было для них места, и Он должен сказать им так. Их место с Ним. И Он идет, дабы приготовить место для них. Без искупления и явления Его Самого как нового человека согласно силе этого искупления, нет места, приготовленного на небесах. Он вступает туда в силе той жизни, что приведет и их. Но они не пойдут одни, чтобы присоединится к Нему, не так, как Он присоединится их здесь внизу. Рассматривается небо, а не земля. И Он не пошлет других к ним; но, как к любимым Им, Он придет Сам и возьмет к Себе туда, где Он, и они будут там. Он придет от престола Отца: там, конечно они не могут сидеть; но Он возьмет их туда, где Он будет пребывать во славе пред Отцом. Они будут с Ним - намного лучшее положение, чем то, в котором Он пребывал с ними здесь внизу, даже как Мессия во славе на земле.

Сейчас, сказав куда Он идет, то есть, к своему Отцу (и говоря о результате Своей смерти для них). Он также говорит им, чтобы они знали путь и куда Он идет. Ибо Он шел к Отцу и они увидели Отца видя Его; и посему, увидев Отца в Нем, они знали путь; ибо приходя к Нему, а Он - в Отце. Итак, Он - Сам путь. Поэтому Он упрекает Филиппа за незнание Его. Он долго был с ними, как откровение в Своей собственной Личности Отца; и им надобно знать Его и видеть, что Он в Отце, а Отец в Нем и знать таким образом, куда Он идет, к Отцу. Он объявил имя Отца; а если они не могли увидеть Отца в Нем им убедиться в этом через слова Его, то они узнают это через дело Его; ибо Отец, пребывающий в Нем - Он, Кто творил. Это зависимо от Его собственной Личности, пребывавшего пока в мире; но поразительное свидетельство связано с Его отходом. После того, как Он уйдет, Они свершат еще большие дела, чем Он, ибо они будут делать в связи с Его большей близостью к Отцу. То необходимое для Его славы. И это даже безгранично. Он поместил их в непосредственную связь с Отцом через силу Своего дела и Своего имени; и что бы они ни просили Отца во имя Его, то Сам Христос сделает это для них. Их просьба будет услышана и принята Отцом - что являет ту близость, которую Он приобрел для них; и Он (Христос) сделает все, чего они ни попросят. Ибо сила Сына не была, не могла быть, недостаточной для воли Отца: не было ограничения для Его силы.

Это, однако, приводит к другой теме. Если они любят Его, то это видно не в сожалениях, а в соблюдении Его заповедей. Им надлежит ходить в послушании. И это характеризует ученичество до настоящего времени. Любовь желает быть с Ним, но являет себя через послушание Его заповедям; ибо у Христа также есть право повелевать. С другой стороны, Он будет искать им добра на небесах, и им будет дано иное благоволение; а именно, Сам Святой Дух, Который никогда не оставит их, как собирался это сделать Христос. Мир не мог принять Его. Христос, Сын, явлен был взору мира и должен был быть принят им. Святой Дух будет творить, оставаясь невидимым; ибо через отвержение Христа все было покончено с миром в плотском отношении создания с Богом. Но Святой Дух будет ведом через учеников; ибо Он не только пребудет с ними, Христос же не мог, но и в них, а не с ними, как был Он. Тогда Святой Дух не будет виден или известен миру.

До сих пор, в Своем общении, Он наставлял Своих учеников идти за Ним (в Духе) на небо через знание, которое познание Его Личности (в Коей Отец явлен) дало им о том, куда Он идет и о пути. Он Сам - путь, как мы это видим. Он - сама истина в откровении (и совершении откровении) Бога и отношения души к Нему; и, воистину, действительного состояния и характера всего через привнесение совершенного света Бога Своей собственной Личностью, Который открыл Его. Он - жизнь, в коей Бог и истина могут быть так известны. Люди приходят через Него; они находят, что Отец явлен в Нем; и они имеют в Нем то, что приводит их к радости и через принятие чего они воистину приходят к Отцу.

Сейчас же не дана цель, которую Он являет; нет Отца в Нем (что они должны знать) и Его в Отце здесь внизу. Он посему не возвышает из мысли до Отца через Себя и в Себе, и Он в Отце на небе. Он представляет то, что будет дано им здесь внизу - поток благословения, что потечет для них в этом мире, благо тому, чем Иисус был, был для них, на небе. Сказав о Святом Духе, Господь говорит: "Не оставлю вас сиротами; приду к вам". Его присутствие, в духе, здесь внизу является объединяющим для Его людей. Они увидят Его; и это намного истинней, чем видеть Его глазами плоти. Да, более истинно; это - знание Его более реально, хотя через благодать они уверовали в Него как Христа, Сына Божия. И, более того, этот духовный взор на Христа через сердце, благо Святому Духу, связан с жизнью. "Ибо Я живу, и вы будете жить". Мы видим Его, так как имеем жизнь. "Сия жизнь в Сыне". Это также верно, как и Его вечность. Это идет от Него. Ибо Он живет, и мы будем жить. Наша жизнь во всем, это явление Его Самого, Кто есть наша жизнь. Апостол говорит даже так: "Чтоб и жизнь Иисусова открылась в смертной плоти нашей". Увы! плоть сопротивляется; но это наша жизнь во Христе.

Но это не все. Когда Святой Дух, пребывает в нас, то мы знаем, что мы во Христе {Отметьте, что речь идет об отдельной личности, а не союзе членов тела Христова; союз не является точным словом для этого. Мы в Нем. Это больше чем союз, но не одно и то же. Это природа и жизнь и положение в ней, наше место в этой природе и жизни. Когда Он был на земле, а у них не было Святого Духа, то им надобно было знать, что Он в Отце, а Отец в Нем. Когда Он на небесах, а в них пребывает Святой Дух, они знают, что были в Нем, а Он - в них}.

"В тот день узнаете вы, что Я в отце Моем, и вы во Мне, и Я в вас". Это не "Отец во Мне (что, однако всегда истинно), и Я в Нем" - слова, первые из которых, здесь опущены, выразили реальность Его явления Отца здесь на земле. Господь лишь выражает надлежащее тому, что Он действительно и божественно пребывает с Отцом - "Я в Отце Моем". Об этой последней части истины (предполагаемой, без сомнений, в другом при правильном осознании) и говорит здесь Господь. Действительно же не может быть так; но люди могут представить это как явление Бога в человеке, при этом человек в действительности не такой - так истинен Бог, скажем, в Самом Себе - что может быть сказано, что Он в Отце. Люди мечтают о таком; они говорят о явлении Бога во плоти. Мы говорим о Боге, явленном во плоти. Однако здесь устранена всякая двусмысленность - Он в Отце, и это является частью истины, что повторена здесь; добавляя к этому, благо присутствию Святого Духа, что если ученикам надлежит воистину полно узнать божественную Личность Иисуса, то они тем более узнают, что они сами в Нем. Тот, кто присоединен к Господу, являет один дух. Иисус не сказал, что им следует узнать это, когда Он пребывал с ними на земле. Им следует узнать, что Отец в Нем, а Он в Отце. Но в этом Он одинок. Ученики, однако, приняв Святого Духа, узнают, что они сами в Нем - союзе, для которого Святой Дух является крепостью и связью. Жизнь Христа течет от Него в нас. Он в Отце, мы в Нем, а Он также и в нас, согласно силе присутствия Святого духа.

Такова тема общей веры, истинная для всех. Но есть постоянные опека и правление, и Иисус являет Себя нам в связи с и в зависимости от нашего хождения. Тот, кто поглощен волей Господа принимает и соблюдает это. Хороший ребенок не только слушается, когда знает волю своего отца, но и приобретает знание той воли через внимание. Таков дух послушания в любви. Если мы поступаем так по отношению к Иисусу, то Отец, Который принимает в счет все, что касается Его Сына, будет любить нас. Иисус также будет любить нас и явит Себя нам.

Иуда (не Искариот) не понимал этого, так как он не видел отца, разве что телесное воплощение Христа, как мог постигнуть это и мир. Иисус посему добавляет, что истинно послушные ученики (и здесь Он говорит более духовно и общо о Своем слове, а не просто о Своих заповедях) будут возлюблены Отцом, а Отец и Он Сам придут и сотворят у него обитель. Так, если есть послушание при ожидании времени, когда мы пойдем и будем пребывать с Иисусом пред лицом Отца, что Он и Отец пребывают в нас. Отец и Сын являют себя в нас, в ком пребывает Святой дух, даже если находится Отец и Святой Дух, когда Сын был здесь внизу - несомненно и по-другому, ибо Он суть - Сын, а мы лишь живем чрез Него - Святой Дух пребывает только в нас. Однако, что касается этих славных Личностей, они не разъединяются. Отец творил в Христе, и Иисус изгнал зло чрез Духа Святого; тем не менее, творил Сын. Если Святой Дух в нас, то Отец и Сын придут и сотворят обитель для нас. Следует лишь отметить, что есть правление. Мы, согласно новой жизни, расположены к послушанию. Здесь не рассматривается вопрос любви Бога в высшей благодати к грешнику, но деяния Отца с Его чадами. Посему именно на пути послушания находим проявления любви Отца и любви Христа. Мы любим, но не ласкаем, наши капризные чада. Если мы огорчаем Дух, то Он не будет в нас силой явления для нашим душам общения с Отцом и Сыном, но скорее воздействует на нашу совесть через убеждение, хотя и давая ощущение благодати. Бог может восстановить нас Своей любовью и свидетельствуя при нашем блуждании; но общение есть в послушании. Наконец, Иисуса надо было быть послушным; но то было слово Отца к Иисусу, отметьте, когда Он был здесь внизу. Его слова были словами Отца.

Святой Дух свидетельствует, чем был Христос, равно как и о Его славе. Это явление совершенной жизни человека, Бога в человеке, Отца в Сыне - явление Отца чрез Сына, сущего в недре Отчем. Таковы были слова Сына здесь внизу; и когда мы говорим о Его заповедях, то имеется в виду не только явление Его славы чрез Святого духа, когда Он пребывает на небесах и ее результата; но Его заповеди, когда Он говорит здесь внизу и говорил слова Божие; ибо не мерою дает Дух Его, что бы Его слова были смешаны и частично несовершенны или в конце концов не божественны. Он воистину был человеком, и всегда человеком; но явился во плоти именно Бог. Старая заповедь от начала нова, так как эта самая жизнь, которая выразилась в Его заповедях, сейчас движется и оживляет нас - истинно в Нем и в нас (сравните 1-е Иоанна 2). Это заповеди человека Христа, и все же они являются заповедями Бога и словами Отца, согласно жизни, что явлена в этом мире в Личности Христа. Они выражают в Нем, формируют и направляют в нас, вечную жизнь, которая от Отца и которая явлена нам в Человеке - в Нем, Кого апостолы могли видеть, слышать и трогать; жизнь, которую мы имеем в Нем. И все же Святой Дух дан нам, чтобы вести во всякую истину, а в той же самой главе Послания Иоанна находим: "Впрочем, вы имеете помазание от Святого и знаете все".

Направлять жизнь, это отличается от знания всего. Оба понятия связаны, потому что, мы при хождении согласно этой жизни, не огорчаем Святой Дух и пребываем в свете. Направлять жизнь, где она есть, не то же самое, что дать закон для человека во плоти (без сомнений, праведно), обещая ему жизнь, если он соблюдает заповеди. Вот в чем заключается различие между заповедями Христа и закона: не то, что касается власти - божественная власть всегда одна и та же по себе - но то, что закон предлагает жизнь и обращен к человеку, ответственному во плоти, предлагая ему в результате жизнь; заповеди же Христа выражают и направляют жизнь того, кто живет Духом в связи с его пребыванием во Христе, а Христа в нем. Святой Дух (Который, помимо всего, учит всему) напоминает заповеди Христа - все, что Он сказал им. То же самое в деталях, чрез Его благодать, касается сейчас и каждого Христианина.

Наконец, Господь, в средине этого мира, оставил мир Своим ученикам, дав им Свой собственный мир. Он мог сказать это им уходя и при полном откровении Бога; так что Он обладал этим, не глядя на мир. Он прошел чрез смерть и испитие чаши, убрав грех за них, разрушил силу врага в смерти, сделав умилостивление через полное прославление Бога. Был дан мир и дан для них пред Богом и все, что было привнесено для них - свет, каковым являлся Он, и это мир был совершенен в свете; и был совершенен в мире, ибо привел их в связь с Богом, так что мир не мог даже прикоснуться или достичь своего источника радости. Более того, Иисус так исполнил это для них, и даровал это им таким образом, что дал им мир, который был у Него Самого с Отцом и в котором, следовательно, Он ходил в этом мире. Мир дает часть своего добра не отдавая все; и то, что он дает, исчезает и не существует долго. Христос вводит в обладание тем, что является Его собственным - из Его собственного положения пред Отцом. Мир не дает и не может дать. Как совершенен, должно быть, тот мир, который Он имеет с Отцом - мир, который Он дает нам - Его собственный {Это по-благословенному истинно в любом отношении, за исключением, разумеется, неотъемлемой главы - Бога и единства с Отцом: в этом Он остается божественно одиноким. Но все, что есть у Него как человека и Сына человечества, Он дает. "Отец Мой и Отец ваш, Бог Мой и Бог ваш". Он дал нам Свой мир, Свою радость и слова, которые Отец дал Ему; Он дал нам славу, отданную Ему: нас возлюбили любовью, котоорой Отец возлюбил Его. Советы Божии не только для того, чтобы ответить на нашу ответственность как сынов Адамовых, но чтобы пред миром поместить нас в одно и то же положение со вторым Адамом, Его собственным Сыном. И дело Христово сотворило справедливость}!

Остается еще одна драгоценная мысль - свидетельство невыразимой благодати в Иисусе. Он так полагается на наше чувство, и это характерно для Него Самого, что говорит им: "Если бы вы любили Меня, то возрадовались бы, что Я сказал: "иду к Отцу". Он дает нам, чтобы мы увлеклись Его собственной славой, Его блаженством и нашли в этом свои собственные.

Бог и драгоценный Спаситель, мы в самом деле радуемся, что Ты Кто так много пострадал за нас, исполнил все и пребываешь сейчас в покое со Своим Отцом, какой бы ни была Твоя деятельная любовь для нас. О, если бы знали и любили Тебя еще больше! Но мы еще можем сказать в полноте сердца: "Иди скорее, Господь!" Оставь еще раз престол Твоего покоя и Твоей личной славы, дабы прийти и взять нас к Себе, чтобы все было исполнено также и для нас и чтобы мы могли пребывать с Тобой и в свете Лица Отца Твоего и в Его доме. Благодать безгранична, но Твое присутствие и радость Отца станет покоем наших сердец и нашей вечной радости.

Здесь Господь заканчивает беседу об этом {Глава 14 представляет нам личное отношение Сына с Отцом и наше место в Том, Кто пребывает в этом, что известно чрез посланного Святого Духа. В главе 15 нам изображено Его место и нахождение на земле истинной виноградной Лозы, и затем - Его положение славы как возвышенной и послание Утешителя, дабы открыть это}. Он открыл им в общем все, что проистекало из Его отхода и Его смерти. Отметьте, что слава Его Личности всегда здесь является основной; ибо, даже в отношении Его смерти, сказано: "Ныне прославился Сын Человеческий". Тем не менее, Он предостерег их, чтобы их вера укреплялась, но не ослабевала, ибо Ему больше не говорить с ними. Мир находился под властью врага, и он шел: не потому что он имел что-нибудь в Христе - он ничего не имел - посему у него не было даже силы смерти над Ним. Его смерть не была результатом власти сатаны над Ним, но этим Он явил миру, что любил Отца; и был послушным Отцу, чего бы это ни стоило. То было абсолютным совершенством в человеке. Если сатана являлся князем мира, то Иисус не искал того, чтобы сохранить Свою славу Мессии в нем. Но Он явил миру, где была власть сатаны, полноту благодати и совершенства в Своей собственной Личности; чтобы мир мог уйти от себя (если я могу употребить такое выражение) - а те, по крайней мере, кто имел уши, чтобы слышать. Затем Господь прекращает говорить и идет дальше. Он более не возлегает со Своими из этого мира. Он встает и покидает его.

То, что мы сказали о заповедях Господа, данных при временном пребывании Его здесь внизу (мысль, которая получит интересное развитие в последующих главах). Очень помогает нам понять все слова Господа отсюда и до конца главы 16. Тема разделена на две основные части: деяние Святого Духа, когда нет Господа; и отношения учеников к Нему во время Его пребывания на земле. С одной стороны, то, что проистекает из Его возвышения до одесную Бога (что подняло Его над вопросом об Иудеях и язычниках); и, с другой, то, что зависело от Его присутствия на земле как необходимое сосредоточение всех обетований в Его Личности и отношения Его своих с Ним Самим, что рассматривается с точки зрения связи с землей и их в этом, даже когда Его нет. Следовательно, есть два вида свидетельств: Святого Духа, излагающего непосредственно (то есть то, что Он открыл в отношении Иисуса, вознесенного на небеса); и самих учеников как очевидцев всего того, что они видели в Иисусе на земле (гл. 15:26,27). Не потому они были без поддержки Святого Духа; но последнее не было новым свидетельством небесной славы чрез Святого Духа, посланного с небес. Он напомнил им то, чем был Иисус и о чем Он говорил, когда пребывал на земле.

Посему Его дело, в читаемом нами отрывке, описано так (гл. 14:26): "Научит вас всему и напомнит вам все, сто Я говорил вам" (сравните ст. 25). Здесь представлены два деяния Святого Духа. Иисусе говорил им о многом. Святой Дух научит их всему; более того, Он напомнит им все, что сказал Иисус. В главе 16:12,13 Иисус говорит, что Он имеет многое сказать им, но они не могут пока вместить это. После же Дух истины наставит во всякую истину. Он будет говорить не от Себя; но Он будет говорить то, что услышит. Он не был подобен отдельному духу, который говорит сам по себе. Он от Отца и Сына и снизойдет, дабы открыть славу и советы Божие, а все Его слова будут связаны с ними, раскрывая славу Христа, вознесенного на небеса - Христа, Кому принадлежит все, что есть у Отца. И не будем вспоминать сейчас все, что сказал Иисус на земле: все пребывает в божественной связи с тем, что на небесах и с полной славой Иисуса или же соотносится с будущим замыслом Бога. Мы по мере надобности будем возвращаться к этому. Я же сказал несколько слов, чтобы выделить разницу, которую и отметил.

Иоанн 15

Начало это главы, то, что относится к виноградной лозе, принадлежит к земному положению - тому, чем Иисус был на земле - к Его отношению с Своими учениками на земле и не идет далее этого положения.

"Я есмь истинная виноградная Лоза". Иегова посадил виноградную лозу, перенесенную из Египта (Псалом 79:9). Это - Израиль по плоти; но это не есть истинная виноградная Лоза. Истинной виноградной Лозой является Его Сын, Которого Он перенес из Египта - Иисус {Сравните, для этой замены Израиля Христом, Ис. 49. Он возобновил благословение Израиля, сделав это как Человек}. И Он являет себя так Своим ученикам. Не дано как то, чем Он будет после Своего Отхода; Он был ею на земле и именно на земле. Мы не говорим ни о насаждении виноградной лозы на небесах, ни о подрезании там ветвей.

Ученики будут почитать Его как самую прекрасную ветвь виноградной Лозы; но таковым Он будет лишь одним из Израиля, тогда как Он Сам являлся сосудом, источником благословения по обетованиям Божиим. Истинная виноградная Лоза, следовательно, не является Израилем; скорее наоборот, Христос противопоставлен Израилю, но Христос, посаженный на земле, занимает место Израиля как истинная виноградная Лоза.

Отец ухаживает за этим растением, очевидно на земле. Те, кто прилеплены ко Христу, как остаток Израиля, ученики, нуждаются в этом уходе. Именно на земле ищут плодоносную ветвь. Посему Господь говорит им: "Вы уже очищены чрез слово, которое Я проповедал вам"; "вы ветви". Иуда, можно, наверное, сказать, извержен вон, так и ученики, которые больше не шли с Ним. Остальные же будут остались и очищены, дабы приносить больше плода.

Я не сомневаюсь, что это отношение, по основной и общей аналогии, существует и теперь. Исповедующиеся, кто прилепляет себя ко Христу, дабы идти за Ним, будут, если есть жизнь, очищены; если же нет, то будут извержены. Отметьте в этой связи, что Господь говорит лишь о Своем слове - слове истинного Пророка - и о суде для наказания или отвержения. Следовательно, Он не говорит о власти Бога, но об ответственности человека - ответственности, которую человек, разумеется, не постигнет без благодати; но которая, тем не менее, обладает здесь характером личной ответственности.

Иисуса есть источник всей крепости их. Им пребывать в Нем; а Он - ибо так есть - будет пребывать в них. Мы отмечали это в главе 14. Он не говорит здесь о верховном проявлении любви в спасении, но об управлении чадами их Отцом; так что благословение зависит от хождения (ст. 21,23). Виноградарь ищет плод; но данное наставление представляет общую зависимость от виноградной Лозы как средства приобретения плода. Он являет ученикам и то, что, ходя на земле, они будут подрезаны Отцом, а человек (в стихе 6 Он безобидно изменяет выражение, ибо Он знал учеников и объявил, что они уже чисты) - человек, не приносящий плода, будет извергнут. Основной темой здесь является не отношение с Христом на небе через Святого Духа, которое не может быть прервано, но связь, которая образовалась уже тогда здесь внизу, которая могла быть живой и вечной или же могла таковой и не быть. Для этого послужит плод.

При прежней виноградной Лозе это не было необходимым; они являлись Иудеями по рождению, они были обрезаны, они соблюдали уставы и пребывали на виноградной Лозе как хорошие ветви не принося плода вообще. Они были лишь отринуты от Израиля за сознательное нарушение закона. Здесь же не говорится об отношении с Иеговой, основанном на обстоятельствах рождения в определенном роду. Нужно прославление Отца через принесение плода. Именно это покажет, что они являются учениками Того, Кто так много вынес.

Итак, Христос есть истинная виноградная Лоза; Отец - Виноградарь; одиннадцать учеников - ветви. Им пребывать в Нем, сто осуществляется в первую очередь не через помыслы и принесении плода, за исключением в Нем, но через искание Его. Плоду предшествует Христос. Это означает зависимость, практическую обыкновенную близость сердца к Нему. упование на Него, будучи прилепленным к Нему через зависимость от Него. Так Христос в них будет постоянным источником крепости и плода. Он будет в них. Вне Его они не смогут что-либо сделать. Если они, пребывая а Нем, обладают силой Его присутствия, то они будут приносить много плодов. Более того, "кто" (Он не говорит "они"; Он знал их как истинные ветви и как чистых) не пребудет в Нем, тот извергнется вон, чтобы быть сожженным. И снова, если они пребудут в Нем (то есть, если есть постоянная зависимость, которая притягивает из источника), если слова Христа пребудут в них, направляя их сердца и помыслы, то они постигнут источники божественной силы; и чего ни поросят, ни пожелают, будет им. Далее говорится, что Отец божественно возлюбил Сына, пребывавшего на земле. Иисус тоже возлюбил их. Им пребывать в Его любви {Существуют три увещевания: пребудьте во мне; если пребудете во Мне, а Мои слова пребудут в вас, то просите, чего ни пожелаете; пребудьте в Моей любви}. Соблюдая заповеди Своего Отца, Он пребывает в Его любви; соблюдая заповеди Иисуса, они будут пребывать в Его любви. Зависимость (что подразумевает доверие и отношение к Нему, от Кого мы зависим в нашей силе как неспособные делать что-либо без Него и поэтому приближающиеся к Нему) и послушание являются двумя великими принципами практической жизни здесь внизу. Иисус ходил как человек так: Он знал чрез опыт истинный путь для Своих учеников. Заповеди Его Отца явились выражением того, чем был Отец; соблюдая их в духе послушания, Иисус всегда ходил при явлении Его любви; сохранил общение с Ним Самим. Заповеди Иисуса, при пребывании на земле, явились выражением того, чем был Он, божественно совершенный на пути человека. Ходя ими, Его ученики пребудут в Его любви. Господь сказал это Своим ученикам, дабы радость {Некоторые полагали, что это означает радость Христа в верном хождении ученика: я же так не думаю. Это - радость, которая была у Него здесь внизу, как это Он оставил нам Свой собственный мир и даст нам Свою собственную славу} Его пребывала в них, а их радость была совершенна.

Мы видим, что здесь рассматривается вопрос не спасения грешника, а путь ученика, дабы он мог полно постичь любовь Христа, а его сердце было бы открыто там, где пребывает радость.

Не говорится также и о том, может ли настоящий верующий быть отделенным от Бога, так как Господь сотворяет послушание средством для пребывания в Его любви. Конечно же, Он не мог утерять благоволения Своего Отца или же перестать быть предметом Его любви. Об этом не могло быть и речи; и Он говорит: "Я соблюдал заповеди Отца Моего и пребываю в Его любви". Но то был божественный петь, на котором Он обладал этим. Говорится о хождении и силе ученика, а не о средстве спасения.

Со стиха 12 начинается друга часть темы. Он желает (такова Его заповедь), чтобы они любили друг друга, как и Он возлюбил их. До этого Он сказал о любви Отца к Нему, которая текла с небес в Его сердце здесь внизу {Он не говорит "любит Меня", но "возлюбил Меня"; то есть Он не говорит просто о вечной любви Отца к Сыну, но о любви Отца, проявленной к Нему в Его человечносьт здесь на земле}. Он возлюбил их также; но Он был также и сотоварищем, рабом в этой любви. Итак, ученикам следует любить друг друга любовью, которая превосходит всякую немощь других и которая в то же время является братской и побуждает любого почувствовать, что он слуга своему брату. Он идет так далеко, что может положить саму жизнь за друга. Сейчас, для Иисуса, тот, кто послушался Его, был Его другом. Заметьте, Он не говорит, что будет их другом. Он был нашим другом, когда отдал Свою жизнь за грешников: мы являемся Его друзьями, когда имеем Его доверие, как Он говорит здесь об этом: "Сказал вам все, что слышал от Отца Моего". Люби говорят о своих делах, согласно необходимости совершения того, что может возникнуть, тем, кто заинтересован в них. Я делюсь всякой своей собственной мыслью с тем, кто является моим другом. "Утаю ли Я от Авраама, что хочу делать? и Авраам "наречен другом Божиим". Сейчас не повествуется о том, что относится к самому Аврааму, что Бог сказал тогда Аврааму (Он сделал так как Бог), но о том, что относится к миру - Содому. Бог творит то же самое в отношении собрания, практически в отношении послушного ученика: такой будет объектом Его помыслов. Более того, Он избрал их для этого. А не они избрали Его по своей воле. Он избрал их и поставил, чтобы шли и приносили плод, и чтобы плод пребывал; так чтобы они будучи избранными таким образом Христом для дела, получили от Отца, Который смог бы ответить им, чего ни попросят. Здесь Господь подходит к источнику и определенности благодати, чтобы практическая ответственность, под которую Он помещает их, не затмила бы божественную благодать, которая совершила это по отношению к ним и поместил их туда.

Им, следовательно, надлежало любить друг друга {Избрав их и отделив их, дабы вместе обладать этим отношением с Ним вне мира, ОН установил их в положение, в котором взаимная любовь стала естественным результатом; а воистину, смысл этого положения и любовь идут вместе}. То, что мир будет ненавидеть их было ничем иным, как естественным результатом его ненависти ко Христу; он запечатлел их связь с ним. Мир любит то, что от мира: и это вполне естественно. Ученики не были от него; и, кроме того, Иисус, кого мир отверг, избрал их и отделил от него: следовательно, он будет ненавидеть их, так как они избраны в благодати. Была, помимо всего, моральная причина, а именно то, что они не были от него; нор это показало их отношение ко Христу и Его высшие права, посредством чего Он взял их к Себе из мятежного мира. У них будет та же участь, что и у Учителя: ради имени Его, так как мир - а Он говорит в особенности об Иудеях, среди которых Он трудился - не знал Отца, Который послал Его в любви. Им было очень угодно похвальба Иеговой как своим Богом. Они примут Мессию на этом основании. И совсем другое знать Отца, открытого в Своем истинном образе чрез Сына. Тем не менее Сын открыл Его и, своими словами и делами, явил Отца и Его совершенство.

Если бы Христос не пришел и не говорил им, то Богу не пришлось бы упрекать их в грехе. Они, возможно, все медлили, даже если и оставались неискупленными, со свидетельством (хотя было достаточно греха и преступлений как людей, так и народа под законом), что у них не будет Бога - даже при возвращении милости. Там был плод падшей натуры, несомненно, но не подтверждение того, что натура предпочла грех Богу, когда Бог пребывал в милости, не вменяя его в вину. Милость была явлена им как падшим, а не грешным созданиям. Бог не стал на основу закона, который вменяет в вину, или суда, но благодати в откровении Отца чрез Сына. Слова и дела Сына, раскрывающие Отца в благодати, оставили их, кто отверг это, без надежды (сравните гл. 16:9). Если бы, в противном случае, их настоящее положение не было как следует подвержено испытанию, то у Бога было бы все же средство для использования этого; Он возлюбил Израиль настолько сильно, чтобы осудить их, когда хоть кто-либо не был испытан.

Если бы Господь не сотворил между ними дел, которые никто другой не делал, то они, возможно, остались бы такими, какими были, отказываясь уверовать в Него и не имели бы грех пред Богом. Они бы оставались предметом долготерпения Иеговы; но в действительности они видели и возненавидели Сына и Отца. Отец был полностью явлен в Сыне - Иисусе; и если, когда Бог всецело явлен в благодати, они отвергли Его, то что можно было сделать, кроме как оставить их в грехе вдали от Бога? Если бы Он был явлен всего лишь частично, то у них было бы оправдание; они могли бы сказать: "О, если бы Он явил благодать, если бы мы познали Его таким, как Он есть, то мы бы не отвергли Его!" Они не могли так сказать. Они видели Отца и Сына в Иисусе. Они видели и, увы! Возненавидели {Обратите внимание, что здесь снова идет речь о Его слове и Его делах}.

Однако это явилось лишь исполнением итого, что было сказано о них в законе. Все было кончено, что касается свидетельства людей Богу и принятия ими Мессии. Они возненавидели Его без повода.

Сейчас Господь обращается к Святому Духу, Который придет, дабы сохранить Его славу, которую люди низвергли на землю. Иудеи не знали, что Отец был явлен в Сыне; Святой Дух придет от Отца, чтобы свидетельствовать о Сыне. Сын пошлет Его от Отца.

В главе 14 Отец посылает Его во имя Иисуса для личных отношений учеников и Иисуса. Здесь же Иисус, идущий на небеса, посылает Его как свидетеля Своей возросшей славы, Своего небесного места. Это новое свидетельство, и оно будет об Иисусе, Сыне Божием, вознесшимся на небеса. И ученики также будут свидетельствовать о Нем, так как они были с Ним с начала. Они будут свидетельствовать благо Святому Духу как очевидцы Его жизни на земле, явления Отца в Нем. Святой Дух, посланный Им, является свидетельством Его славы у Отца, куда Он Сам пошел.

Итак, во Христе, истинной виноградной Лозе, мы зрим учеников, ветви, уже чистыми, при этом Христос все еще пребывает на земле. После Его отхода им надлежит сохранить это практическое взаимоотношение. Им быть в отношении с Ним, как Он, здесь внизу, был с Отцом. И им относиться друг к другу, как и Он к ним. Их положение вне мира. Сейчас же Иудеи возненавидели как Сына, так и Отца; Святой Дух будет свидетельствовать о Сыне, пребывающем с Отцом и в Отце; а ученики также будут свидетельствовать о том, чем Он был на земле. Святой Дух и, в определенном смысле, ученики принимают место Иисуса, как и старой виноградной лозы на земле. Сейчас явлены присутствие и свидетельство Святого Духа.

Хорошо бы отметить связь тем в рассматриваемом нами отрывке. В главе 14 нам была представлена Личность Сына, раскрывающего Отца, а Святой Дух дал знание о Сыне, пребывающего на небесах в Отце и учениках. То являлось личным положением как Христа, так и учеников, и связано воедино; лишь вначале здесь внизу пребывал Отец, Сын, а затем - посланный Отцом Святой Дух. В главах 15, 16 нам представлено четкое богоустроение - Христос, истинная виноградная Лоза на земле, и Утешитель, приходящий на землю как посланный вознесшимся Христом. В главе 14 Христос умоляет Отца, Который посылает Духа во имя Христа. В главе 15 вознесшийся Христос посылает Духа от Отца, свидетеля Его вознесения, каковыми были ученики, ведомые Духом, о Его жизни в уничижении как Сына на земле.

Однако, здесь присутствует как связь, так и развитие. В главе 14 Господь, хотя и покидая землю, говорит в связи с эти, чем Он являлся на земле. И именно Отец (не Сам Христос) посылает по Его просьбе Святого Духа. Он идет с земли на небе для них как Ходатай. Он умолит Отца, и Отец даст им другого Утешителя, Который пребудет с ним, не оставляя их, как это делает Он. Их отношения с Отцом зависят от Него, которые явят собой уверование в Него в том что, Он будет послан им - не миру - не Иудеям, как таковым. И это будет во имя Его. Более того, Святой Дух Сам научит их и напомнит заповеди Иисуса - все, что Он сказал им. Глава 14 представляет общее положение, которое происходит из явления {Отметьте здесь практическое развитие, но отношение к жизни, этой наиболее интересной темы в 1-ом Иоанна 1 и 2. Явлена вечная жизнь, которая у Отца (ибо в Нем, в Сыне, текла жизнь, Он также есть Слово жизни, а Бог есть свет. Сравните от Иоанна 1). Им надлежит соблюдать Его заповеди (гл. 2:3-5). То не являлось ветхой заповедью, которая была у них с начала - то есть от Иисуса на земле, от Него, Кого осязали их руки. Сейчас же эта заповедь истинна в Нем и в них: то есть этой жизни любви (выражением чего являлись эти заповеди), праведности, что явлена в них чрез их союз с Ним, благо Святому Духу, согласно Евангелие от Иоанна 15:20. Они также пребывали в Иисусе (1-е Иоанна 2:6). В Евангелие от Иоанна 1 мы зрим Сына, сущего в недре Отчем, Который возглашает о Нем. Он открывает Его так, как Он знал Его - как то, чем Отец был для Него Самого. И Он првнес эту любовь (предметом чего Он был) в чрево человечности и поместил ее в сердца Своих учеников (смотрите главу 17:26); и это сейчас известно наилучшим образом через Бога, пребывающего в нас, а Его любовь совершенна в нас, ну а мы пребываем в братской любви (1-е Иоанна 4:12; сравните от Иоанна 1:18). То, что мы так любимы, заключается в нашем явлении в той же самой славе, как и у Христа (го. 17:22,23). Христос являет эту любовь через приход от Отца. Его заповеди учат нас этому; а жизнь, которую мы имеем в Нем, дает это. Его указания придают форму этой жизни и ведут ее через пути плоти и искушений, в средине чего Он, безгрешный, жил этой жизнью. Святой Дух является ее силой, будучи могучей и живой связью с Ним и Тем, чрез Которого мы сознательно пребываем в Нем, а Он в нас. (Союз, как тело Главе, есть нечто другое, что никогда не является предметом учения Иоанна). От Его полноты мы получаем благодать на благодать. Посему нам следует ходить так, как Он ходил (не быть тем, чем Он был); ибо не надлежит нам ходить по плоти, хотя она есть в нас, но не была в Нем} Сына и Отца в Нем и из Его отхода (то есть его результаты в отношении учеников).

Сейчас же, в главе 15, Он исчерпал тему заповедей в связи с жизнью, явленной в Нем Самом здесь внизу; и в конце этой главы Он представляется вознесшимся и говори: "Когда же придет Утешитель, Которого Я пошлю вам от Отца". Он приходит, воистину, от Отца; ибо наши отношения есть, и должны быть, непосредственно связанными с Ним. Именно сюда помещает нас Христос. Но в данном стихе не говорится, что Отец посылает Его по просьбе Иисуса и во имя Его. Христос занял Свое место во славе как Сын Человеческий, по славному плоду Своей работы, и Он посылает Его. Как следствие, Он свидетельствует о том, что есть Христос на небесах. Несомненно, Он помогает нам постичь, что был Иисус здесь внизу, когда в безграничной благодати Он явил Отца, и помогает намного лучше, чем те, кто был с Ним при Его временном пребывании на земле. Но об этом в главе 14. Итак, Святой Дух послан с небес Христом и открывает нам Сына, Который, мы теперь знаем, совершенно и божественно (хотя как человек среди грешного народа) явил Отца. Мы знаем, повторю, что Сын с Отцом и в Отце. Именно Он посему послал нам Святого Духа.

Иоанн 16

В главе 16 предпринят очередной шаг в откровении данной благодати. Мы зрим, что Святой Дух пребывает уже здесь внизу.

В этой главе Господь возглашает, что определил все Свои наставления при Своем Отходе; их страдания в мире как занимающих Его место; их радость, пребывающих в том же отношении с Ним, в каком Он пребывал со Своим Отцом, находясь на земле; из знание того, Что Он в Отце, они в Нем, а Сам Он в них; дар Святого Духа, дабы приготовить их для всего, что случиться, когда Он уйдет, что бы они не соблазнились. Ибо их изгонят из синагог, а убивающий их, будет думать, что служил Богу. Так будет с теми, кто, покоясь на своих старых учениях как форме, отвергая свет, будет лишь употреблять форму истины, чем они обозначают плоть как ортодоксальную, сопротивляющуюся свету, который, по Духу, будет судить плоть. Так будут поступать они, потому что не познали ни Отца, ни Иисуса,, Сына Отца. Новая истина испытает душу и веру. Старая истина, приобретенная вообще, чрез которую люди отличались от окружавших их, может стать предметом гордыни для плоти, даже где есть истина, как и случилось с Иудеями. однако новая истина являет собой вопрос веры в своем источнике: нет поддержки тела, обозначенной ею, но крест вражды и отчуждения. Они полагали, что служили Богу. Они не познали ни Отца, ни Сына.

Плоть занята тем, что теряет. Вера смотрит в будущее, куда ведет Бог. Драгоценная мысль! Плоть действовала в учениках: они любили Иисуса; они сожалели, что Он уходит. Мы можем это понять. Но вера не остановилась бы на этом. Если бы они осознали необходимость славы Личности Иисуса; если бы их чувство, оживленное верой, помышляло о Нем, а не о себе, то они спросили бы: "Куда идешь?" И все же Он, думающих о них, заверяет их, что даже потерять Его будет полезно им. Славный плод путей Божиих! Их преимущество будет в том, что здесь на земле с ними и в них будет Утешитель. Здесь, отметьте это, Иисус не говорит об Отце. Вместо Него есть Утешитель здесь внизу, дабы сохранить свидетельство о Его любви у ученикам, равно как и Свои отношения с ними.

Христос уходит; но уйдя, Он пошлет Его. Когда Он придет, Он станет являть истину в отношении мира, который отверг Христа и гнал Его учеников; и Он будет действовать для благословения в самих учениках.

Что касается мира, то у Утешителя имеется лишь один предмет свидетельства, дабы показать миру грех. Он не уверовал во Христа - в Сына. Без сомнений, был всякий грех и, честно говоря, ничего кроме греха - греха, который заслужил осуждение; и при обращении Он несет эти грехи душе. Однако отвержение Христа поместило всю вселенную пол один общий суд. Несомненно каждый ответит за свои грехи; а Святой Дух дает мне осознать их. Но, как система, ответственная пред Богом, мир отверг Его Сына. И это явилось тем основанием, с которого Бог общается теперь с миром; это то, что дало проявиться сердцу человека. Это стало тем, что человек, при этом Бог полностью, как Он и есть, открыт в любви, не примет Его. Он пришел, не вменяя их в вину их прегрешения; но они отвергли Его. Присутствие Христа не стало Сыном Самого Бога, явленного в своей славе, от чего человек мог содрогаться в ужасе, хотя и не мог избежать; это то, чем Он был морально по Своей природе, в Своем образе. Человек возненавидел Его: всякое свидетельство, дабы привести человека к Богу, было напрасным. Чем яснее свидетельство, тем больше он отворачивается о него и противится ему. Явление греха мира стало его отвержением Христа. Ужасное свидетельство, что Богу в благодати надо возбудить отвращение, так как Он был совершенен и совершенно благ! Таков человек. Свидетельством Святого Духа миру, как и свидетельство Бога Каину, давно бывшему, станут слова, где Сын Мой? И не потому, что человек был грешен; он был таковым, когда пришел Христос; но он был потерян, дерево было плохим {Человек осуждается за совершенное; он потерял то, чем был}.

Однако этот путь Бога к чему-либо все же отличается - в явлении правды, чем Христос отошел к Своему Отцу, и мир более не видел Его. Из-за отвержения Христа. Не было человеческой правды. Грех человека подвержен отвержением Христа. Крест воистину стал судом, произведенным над грехом. В этом смысле была правда; но в этом мире был единственно правдивым Тот, осужденный человеком и оставленный Богом; то не было явлением правды. Это стало окончательным судебным разделением между человеком и Богом (смотрите главы 11 и 12:31). Если бы Христос был там и стал Царем Израилевым, то это не стало бы соответствующим результатом прославления Им Бога. Прославив Бога, Отца Своего, Он намеревается воссесть одесную Его, одесную Величества на небе, дабы быть прославленным в Самом Боге, восседать на престоле Отца. Лицезреть Его там - божественная правда (смотрите главу 13:31,32 и 17:1,4,5). Эта же правда навсегда лишила мир, как и есть, Иисуса. Человек более не увидит Его. Правда на благо людей есть во Христе, сидящего одесную Бога - в суде для мира, в том, что он безнадежно потерял Его навсегда. Более того, сатана стал князем этого мира чрез направление всех людей против Господа Иисуса. Дабы исполнить волю Бога в благодати, Иисус не противится. Он предает Себя смерти. Имеющий силу смерти полностью предается этому. В желании разрушить человека ему пришлось осмелиться на все в своей затее против Начальника жизни.

Он был способен связать с собой в этом целый мир, Иудея и язычника, священника и народ, правителя, воина и человека. Мир был там, возглавляемый своим князем, в тот торжественный день. Враг поставил на карту все, и мир был с ним. Но Христос воскрес, вознесся к Отцу Своему и послал Святого Духа. Все побуждения, что правят миром, и сила, которой сатана пленяет людей - его; от осужден. Сила Святого Духа является свидетельством этому и преодолевает всякую силу врага. Мир еще не осужден, то есть, не произведен суд - это будет иначе; но морально князь его осужден. Все его побуждения, религиозные и нерелигиозные, привели его, помещенного под властью сатаны, к отвержению Христа. Именно так он осужден; ибо он вел мир против Него, Кто явился Сыном Божиим через Святого Духа после преодоления силы сатаны в смерти.

Все это имело место чрез присутствие на земле Святого Духа, посланного Христом. Его присутствие само по себе явило все это. Ибо, если Святой Дух пребывал там, это случилось потому, что мир отверг Сына Божия. Правда засвидетельствована Иисусом, находящегося одесную Бога, подтверждением чему явилось присутствие Святого Духа, равно как и то, что мир действительно потерял Его. Сейчас мир, который отверг Его, не был осужден внешне, но, сатана же ведет его к отвержению Сына, присутствие Святого духа подтвердило, что Иисус разрушил силу смерти; и тот, кто обладал этой силой, был таким образом осужден; он стал врагом Того, Кто был от Отца; его власть прошла, а победа принадлежит Второму Адаму, когда вся власть сатаны была направлена против человеческой слабости Того, Кто в любви уступил ей. Но сатана, осужденный, князь этого мира.

Присутствие Святого Духа явит не права Христа как Мессии, какими они есть, но те истины, что относятся к человеку - миру, в котором Израиль не был потерян, отвергнув обетование, хотя Бог сохраняет народ для Себя. Святой Дух делает нечто большее, нежели являет состояние мира. Он исполнит работу в учениках; Он наставит их на всякую истину и возвестит будущее; ибо Иисус имел многое сказать, чего они не могли еще вместить. Когда Святой Дух пребудет в них, Он станет их крепостью и наставником; и это будет совсем иное положение ведущей для учеников.

Сейчас же Он явлен как пребывающий на земле вместо Иисуса, как пребывающий в учениках не как отдельный дух, говорящий от Себя, но как говорил Иисус: "Как слышу, так и сужу" совершенно божественным и небесным судом; так, Святой Дух, творящий в учениках, будет говорить то, что идет свыше и из будущего по божественному знанию. Будет небо и будущее, о чем Он будет говорить, возвещая небесное свыше и открывая грядущее на земле события, при этом первое и второе являются свидетельством того, что это от знания, принадлежащего Богу; как блаженно иметь то, что Он дает!

Далее, однако, Он занимает здесь место Христа Иисуса прославил Отца на земле. Святой дух прославит Иисуса согласно славе, принадлежащей Его Личности и Его положению. Здесь Он не говорит прямо о славе Отца. Ученики видели славу жизни Христа на земле; Святой Дух раскроет им Его славу в том, что принадлежало Ему, прославленному с Отцом - то, что было Его собственным.

Они будут учиться "частично". Такова доля человека, когда идет речь о Божием, но ее мера объявлена Самим Господом: " Он прославит Меня, потому что от Моего возьмет и возвестит вам. Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам."

Итак, нам разнообразно представлен дар Святого Духа в связи с Христом. Завися от Своего Отца и представляя Своих учеников как вышедших из них, Он, от их имени, обращается к Отцу; Он просит Отца послать Святой Дух (гл. 14:16). Затем мы находим, что Его собственное имя является всемогущим. Всякое благословение исходит от Отца во имя Его. Именно благодаря Ему и по действенности Его имени, всего, что в Нем угодно Отцу, благо исходит для нас. Таким образом, Отец пошлет Святого Духа во имя Его (гл. 14:26).

Христос же, прославленный на небесах и занявший свое место рядом со Своим Отцом, Сам посылает Святой Дух (гл. 15:26) от Отца как исходящий от Него. Наконец, Святой Дух явлен здесь в мире в и с учениками, и Он прославляет Иисуса, берет от Него и возвещает это Его своим (гл. 16:13-15). Здесь явлена вся слава Личности Христа, равно как и права, принадлежащие занимаемому Им положению. "Все, что имеет Отец и есть Его.

Он занял Свое место по вечным советам Бога благодаря Своей работе как Сына Человеческого. Но если Он в этом образе стал что-то иметь, то все, чем Он владеет здесь принадлежит Ему как Сыну, к Кому (пребывающему с Отцом) относится все, что есть у Отца.

Он будет временно сокрыт: после ученики увидят Его, ибо это представляет лишь исполнение путей Бога; и нет речи о потере, как и было бы, через смерть. Он идет к Своему Отцу. И здесь ученики ничего не понимают. Господь растолковывает этот факт и его последствия, не являя им, однако, всю важность сказанного Им. Он обсуждает этот с человеческой и исторической стороны. Мир возрадуется избавившись от Него. Жалкая радость! Ученики же возрыдают, хотя это и было истинным источником радости для них; но печаль их обернется радостью. Как свидетельство, это случилось, когда Он явил Себя им после Своего воскресения; и это будет полностью исполнено, когда Он вернется, дабы взять их к Себе. Когда же они увидят Его снова, то поймут то отношение с Его Отцом, в которое Он поместил их, они разделят его чрез Святого Духа. Это не станет так, как если бы они сами не могли приблизиться к Отцу, тогда как Христос мог (как сказала Марфа: "Но и теперь знаю, что, чего Ты попросишь у Бога, даст Тебе Бог"). Они сами могли прямо идти к Отцу, Который любил их, ибо они уверовали в Иисуса и приняли Его, когда Он унижался в этом мире греха (в общем это всегда так); просить во имя Его и получат, чтобы их радость была совершенна в осознании благословенного положения непреткновенного благоволения, в которое они были приведены, и значимость всего, что они имели во Христе.

И все же Господь уже сейчас возвещает их основу истины - Он исшел от Отца и Он отходит к Отцу. Ученики полагают, что понимают Его, не говорящего притчами. Они почувствовали, что Он угадал их мысль, ибо они не высказывали это Ему. Однако они еще не поднялись до высоты того, что Он сказал. Он сообщил им, что они уверовали в то, что Он исшел "от Бога". Это они поняли; а происшедшее укрепило их в этой вере, и они выражают сове убеждение в отношении этой истины; но они не имеют и мысли об исходе "от Отца" и отходе "к Отцу". Они вообразили, что вполне пребывают в свете; но они ничего не поняли из того, что подняло их над результатом отвержения Христа, это сделала вера в то, что Он исшел от Отца и отходит к Отцу. Иисус же возвещает им, что Его смерть рассеет их и они оставят Его. Его Отец будет с Ним; Он не будет одиноким. Он все-таки разъяснил им это, дабы они имели мир в Нем. в мире, который отверг Его, они будут иметь скорбь; но Он победил мир, чтобы они нуждались.

Иоанн 17

Этим завершается общение Иисуса со Своими учениками на земле. В следующей главе Он взывает к Своему Отцу как занимающий Свое место в отходе и дающий это (то есть свое собственное Своим ученикам в отношении Отца и мира после того, как ушел, дабы быть прославленным с Отцом. Вся глава в основном помещает учеников в Его собственное место после того, как есть основание для этого в Его собственном прославлении и деле. Она, за исключением последних стихов, представляет Его место на земле. Так как Он божественно пребывает на небесах и тем самым являет Божественный образ на земле, то (Он прославлен как Человек на небесах) им, соединенные с Ним, в свою очередь надлежит явить то же самое. Итак, вначале нам представлены место, которое Он лично занимает и работа, которая побуждает их быть в нем.

Глава 17 разделяется следующим образом: стихи 1-5 относятся к Самому Христу, к занятию Им Своего положения во славе, к Его делу, славе, принадлежащей Его Личности, и результату Его дела. Стихи 1-3 представляют Его новое положение в двух аспектах: "прославь Сына Твоего" - власть над всякой плотью, ибо жизнь вечная ей дана Ему; стихи 4,5 - Его дело и ее результаты. В стихах 6-13 Он говорит о Своих учениках как помещенных в отношения с Отцом через открытие Им для них Его имени, сообщение им слов, которые Он Сам получил, дабы они могли разделить всю полноту благословения этого отношения. Он также молится за них, дабы они были едино, как Он и Отец. В стихах 14-21 мы находим их сообразующиеся отношения к миру; в стихах 20,21 Он говорит о тех, кто уверует по слову их обладание благословения. Стихи 22-26 открывают для них последствия в будущем и в этом мире; обладание славой, которую Сам Христос получил от Отца - дабы быть с Ним, наслаждаясь видом Его славы - что любовь Отца пребудет с ними здесь внизу, как даже и Сам Христос был ее предметом - и что Сам Христос пребудет в них. Последние три стиха сами по себе говорят о восхищении учеников на небо как о прилагаемой истине.

Таково, вкратце, содержание это чудесной главы, в которой нам дано услышать побуждение Его сердца, не общение Христа с человеком, когда Он изливает их Своему Отцу ради благословения тех, кто есть Его. Прекрасная благодать, что позволяет нам услышать эти побуждения и уразуметь все преимущества, которые проистекает из того, что Он так печется о нас, из того, что мы являемся предметом общения между Отцом и Сыном, из общей любви к нам, когда Христос выражает Свои собственные побуждения - то, что у Него на сердце и что Он представляет Отцу как Свои собственные пожелания! Некоторые разъяснения могут помочь постигнуть значение определенных отрывков в этой чудесной и драгоценной главе. Да поможет нам Дух Божий!

Господь, Чьи взоры любви до сих пор были обращены к Своим ученикам на земле, возводит сейчас Свои очи на небо и взывает к Своему Отцу. Он просит за них пред Отцом. Он молит за них, полностью отделяя их от мира. настанет час, когда (по Псалму 2) Он попросит у Отца о всем мире; сейчас Он этого не делает, но лишь в отношении тех, кого Отец дал Ему из мира, ибо они от Отца. Ибо все, что есть от Отца, существенно разница с миром (сравните 1е Иоанна 2:16).

Господь представляет отцу два побуждения Своей просьбы: первое то, что они от Отца, и чтобы Отец ради Своей собственной славы и по Своей любви к тому, что принадлежит Ему, соблюдал их; второе то, чтобы Отец соблюдал их потому, а Иисус прославился в них, что Иисус был предметом любви Отца. Кроме того, интересы Отца и Сына не могут быть разделены. Если они были Отчие, то они были и Сына; и это явилось не чем иным, как примером вселенской истины - что, все принадлежащее Сыну, принадлежит Отцу, а принадлежащее Отцу, принадлежит Сыну. Какое же это место для нас! быть предметом этой взаимной любви, этих общих и неразделимых интересов Отца и Сына. Вот великий принцип - великое основание молитвы Христа. Он молил Отца за Своих учеников, так как они принадлежали Отцу; и Иисусу, посему, должно искать им благословения. Отец полностью будет попечительствовать им, ибо в них прославиться Сыну.

Затем Он представляет те обстоятельства, к которым относится молитва. Он более не пребывает в этом мире. Они будут лишены Его личного попечительства, такого, когда были с Ним, и они пребудут в этом мире, тогда как Он идет к Отцу. Такова почва Его просьбы в отношении их положения. Он, следовательно, помещает их в связь со Святым Отцом - со всей совершенной любовью этого Отца - Отцом Иисуса и их Отцом, сохраняя (то было их благословение) святость, что необходима для Его естества, дабы они могли быть в отношении с Ним. И это представляет непосредственное попечительство. Отец соблюдет во имя Свое тех, кого Он дал Иисусу. связь, таким образом, непосредственная. Иисус передал их Ему не только как принадлежащих Отцу, но теперь уже и как Его, придав всю ценность, которую это принесет им в очах Отца.

Предмет Его ходатайства выразился в том, чтобы они были едины, как Отец и Сын. Едины, а связью этого единства является лишь божественный Дух. И в этом смысле связь воистину божественна. Поскольку они исполнены Духом Святым, то у них одно помышление, один совет, одна цель. Об этом единстве и говорится здесь. Отец и Сын являются их единственной целью; исполнение их советов и целей есть их единственное устремление. В них пребывают лишь помыслы о Боге,; ибо Сам бог, Святой Дух, есть источник их помыслов. И только одна божественная сила и естество объединили их - Святой Дух. Помыслы, цель, жизнь, все моральное существование являются, следовательно, едиными. Господь говорит, непременно, с высоты Своих собственных мыслей, когда излагает свои желания для них. Если речь идет об осуществлении, то мы должны подумать о человеке; также и о крепости, что совершенна в слабости.

Вот каковы желания Господа - чада, Святые пребывают под попечительством Отца; по божественной власти, а не через какое-то усилие или соглашение. Он пребывая здесь, соблюдал их во имя Отца, будучи верным для исполнения всего, что дал Ему Отец, и никого из своих не потерял. Что же касается Иуды, то это стало лишь исполнением Слова. Попечительство Иисуса, бывшего в мире, не могло продолжаться и далее. И Он говорит об этом, пребывая все еще здесь, а ученики слышат это, чтобы они уразумели, что их поместили пред Отцом в тоже положение, что было у Христа, и чтобы они имели в себе радость, в том же взаимоотношении, которая была и у Христа. какая невыразимая благодать! Они потеряли Его, явно, чтобы найти себя (чрез Него и в Нем) в Его собственном отношении с Отцом, разделяя все, что Он разделял в том общении здесь внизу, пребывая на Его месте в своих уже отношениях с Отцом. Посему Он передал им все слова, которые Отец дал Ему - слова Его любви к Себе, когда ходил как Сын в этом положении здесь внизу; и Отец, во имя "Святого Отца", как Сам Сын взывал к Нему с земли, соблюдет тех, кого оставил Сын. Так, чтобы они имели Его радость в себе. Таково их отношение с Отцом, когда нет Иисуса.

Сейчас Он обращается к их отношению с миром с точки зрения первых. Он дал им слово Своего Отца - не те слова, что привели бы их в общение с Ним, но Его слово - свидетельство того, что Он был. А мир возненавидел их, и он возненавидел Иисуса (живое и личное свидетельство Отца) и Самого Отца. Пребывая в Отношение с Отцом, Кто взял из людей мира, и приняв слово Отца (и вечную жизнь в Сыне в этом знании), они не были от мира: и поэтому мир возненавидел их. Однако Господь не молит о том, чтобы их взять из мира; но чтобы Отец сохранил их от зла. Он подробно касается Своего желания в этом отношении, основываясь на том, что они не от мира. Он повторяет эту мысль как опоре их положения здесь внизу. "Они не от мира, как и Я не от мира". Кто же они тогда? Чрез какое правило, какую модель сотворить их? - Чрез истину, а слово Отца есть истина. Христос всегда есть Слово, но Слово живое среди людей.

В Писаниях мы находим начертанным и непоколебимым: они открыли Его, свидетельствую о Нем. Итак, учеников отделяют. "Освяти их истиною Твоею: слово Твое есть истина". Их, лично, надобно сотворить чрез слово Отца, как он был явлен в Иисусе. И вот их миссия. Иисус посылает их в мир, как и Отец послал Его в мир; в мир - никоим образом от мира. Их посылают туда от Христа; если бы они были от мира, то их нельзя было послать в него. Но не только слово Отца было истинной или сообщение слова Отца Христом, бывшем со Своими учениками (то, о чем Христос говорит от стих 14 до сего: "Я передал им слово твое"): он посвящает себя. Он отделяет Себя как божественного над небесами, прославленного в славе, дабы всякая истина сверкала в Нем, в Его Личности, воскреснем из мертвых чрез славу Отца - все, чем Отец явлен в Нем; свидетельство божественной праведности, божественной любви, божественной власти, всецело опровергнувшее ложь сатаны, которой человек был обманут и греховно приведен в мир; совершенный образец того, чем человек являлся по советам Божиим и как моральное выражение Его власти во славе - образе невидимого Бога, Сына во славе. Иисус отделил Себя, в этом положении, чтобы ученики были освящены сообщением им того, что Он есть; ибо эти слова есть истина и сотворяют их в образе того, что она открывает. Эта была слава Отца, явленная Им на земле, слава, в которую Он поднялся как Человек; и полный результат - явление во славе пути, на котором Он отделил Себя для Бога но в интересах Его собственных. Так, есть не только формирование и управление помыслами через слово, морально отделяющее нас для Бога, но и благословенные чувства, исходящее из того, что мы имеем эту истину в Личности Христа, и наши сердца соединены с Ним в благодати. Этим завершается вторая часть того, что относится к ученикам в общении и в свидетельстве.

В стихе 20 Он возвещает, что молит также и верующих в Него по их слову. Здесь понятие единства немного отличается от того, что упомянуто в стихе 11. Говоря об учениках, Он сказал: "Как и Мы, ибо единство Отца и Сына явлено в установленных цели, предмете, любви, деле, во всем. Следовательно, у учеников должно быть такое единство. Здесь же верующие принимая и разделяя то, о чем сказано, имеют свое единство в силе благословения, куда они приведены. Чрез один Дух, в Котором они непременно объединены, они имеют место в общении с Отцом и Сыном. Это есть общение Отца и сына (сравните 1е Иоанна 1:3; и то, как похожи языки апостола и Христа!). Итак, Господь просит, чтобы были в них Отец и Сын. Это представляет то, что приведет мир к уверованию в послание Сына Отцом; ибо были уверовавшие в это, кто, какими бы противоположными ни являлись их интересы и обычаи, какими бы сильными ни были их предубеждения, были едины (чрез это действенное откровение и чрез эту работу) в Отце и Сыне.

Здесь заканчивается Его молитва, но не всю Его общения со Своим Отцом. Он представляет нам (а свидетельствующие и верующие идут здесь вместе) славу, которую дал Ему Отец. Это представляет основу другого, третьего {Говорится о трех единствах. Первое относится к ученикам, "как и Мы", единство чрез силу одного Духа в помыслах, целях, намерениях, служении, когда Святой Дух делает их единым, а их путь общим, выражением Его замысла и власти и более ничего. Далее, единство верующих через их слово, в общении с Отцом и Сыном, "в Нас едино" - чрез Святого Духа, но как праведные в него, как это уже сказано, смотрите 1е Иоанна 1:3. Затем, единство во славе, "совершены во едино", в явлении и нисходящем откровении, что Отец в Сыне, а Сын в них. Второе относится к уверованию мира, третье - к его знанию. Первые два исполнены буквально словами, которыми они выражены. Нет надобности говорить, как далеко отошли от них верующие с того времени}, способа единства. Все участвуют, и это истинно, в славе этого полного единства в помыслах, предмете, установленной цели, что основывается на единстве Отца и Сына. Когда есть совершенство, что духовно сотворил Святой Дух, то естественно для всего во славе, что Его поглощающая энергия затмевает всякую другую.

Однако принцип существования этого единства прибавил к этой истине иной характер - явления или же, по меньшей мере, внутреннего источника, который содеял свое явление в них: "Я в них, - сказал Иисус, - и Ты во Мне" . Это не является простым, совершенным единством из стиха 11 или же взаимностью и общением из стиха 21. Это представляет Христа во всех верующих, а Отца во Христе, единство в явлении во славе, а не только в общении - единство, в котором все совершенно связано с его источником. И Христос, Кому одному им быть явленными, в них; и Отец, Которого совершенно явил Христос, в Нем. Мир (это будет в тысячелетней славе и будет явлено миру) узнает (Он не говорит, что он может уверовать), что Иисуса послал Отец (как же отрицать это, когда Его увидят во славе?) и, более того, что Отец возлюбил учеников, как и Самого Иисуса. само обладание той же, что и у Христа, славой будет тому свидетельством.

Но есть еще и то, чего не увидит мир, так как не будет в этом. "Отче! Которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною". Мы не пребываем так, как Христос (сообразованный с сыном, несущий образ божественного Человека пред взором мира), но мы с Ним там, где Он. Иисус желает, чтобы мы увидели Его славу {Это отвечает Моисею и Илие, входящему в облака, за исключением явления их в той же славе, что и Христос, находясь на горе}. Утешение и ободрение нам после разделения Его стыда: но еще более ценные, так как мы видим, что Он, Кто был оскорблен как человек и стал человеком ради нас, будет посему прославлен славою, что превыше любой славы, за исключением Того, Кто дал Ему все. Ибо Он говорит здесь о славе, которую дали. Именно это так ценно нам, так как Он приобрел ее через Свои страдания за нас, и она надлежит Ему обязательно - справедливая награда, в них, за совершенное прославление Отца. Сейчас это предстает особой радостью, что всецело пребывает вне мира. Мир увидит славу, которая есть у нас со Христом, и узнает, что нас возлюбили, как и Христа. Но для любящих Его существует тайна, которая соотносится с Его Личностью и нашим общением с Ним Самим. Отец возлюбил Его прежде бытия мира - любовью несравненной и безграничной, совершенной и посему удовлетворяющей. Мы разделим ее в том смысле, что узрим нашего Возлюбленного в ней, и в том, что пребудем с Ним, что получим славу, которую Отец дал Ему по любви, которой Он возлюбил Его прежде, нежели мир имел какую-либо часть в деяниях Бога. До сего мы пребывали в мире; здесь же - на небесах, вне всякого заявления или представления мира (Христос виден в плоде той любви, которая была для Него у Отца прежде существования мира). Христос, посему, является радостью Отца. Мы зрим Его в вечном плоде этой любви как человека. Мы пребудем в ней навсегда с Ним, дабы радоваться Его пребыванию в ней - что наш Иисус, наш Возлюбленный, пребывает в ней и есть то, что Он есть.

Между тем, при этом, в деяниях Бога относительно отвержения Его присутствует справедливость. Он всецело, совершенно открыл Отца. Мир не знал Его, но Иисус знал, а ученики знали, что Отец послал Его. Сейчас Он взывает не к святости Отца, дабы Он соблюдал их по благословенному имени, но к правде Отца, дабы Он различил между миром, с одной стороны, и Иисусом со Своими, с другой; ибо была моральная причина там, как и невыразимая любовь Отца к Сыну. Иисус даст нам радость, пребывающим здесь внизу, осознания того, что это различение сотворено чрез сообщение благодати прежде, нежели осуществлено чрез суд.

Он открыл им имя Отца и возвестит его, даже когда Он вознесся на небеса, дабы любовь, которой Отец возлюбил Его, была в них (чтобы их сердца могли обладать ею в этом мире - какая благодать!), а в них Сам Иисус, этот передающий такую любовь, этот источник крепости, дабы возрадоваться ею, передавать ее, скажем так, во всем совершенстве, в котором Он возрадовался ею, в их сердца, в коих Он пребывает - Сам по Себе крепость, жизнь, правомочность, право, средство для радости ею таким образом, а посему в сердце. Ибо она пребывает в Сыне, Который говорит нам о ней, и мы знаем имя Отца, Которого Он открывает нам. Словом, Он даст нам радоваться тому отношению в любви, в коем мы увидим Его на небе. Мир узнает, что нас возлюбили, как и Иисуса, когда мы явимся в той же славе с Ним; но наш удел заключается в том, чтобы знать сейчас, что Христос пребывает в нас.

Иоанн 18

Повествование о последних мгновениях нашего Господа начинается после слов, с коими Он взывал к своему Отцу. Даже в этой части мы найдем общий характер того, о чем сообщается в настоящем Евангелии (согласно тому все, что мы видели здесь), что события представляют личную славу Господа. Нам явлена, действительно, злоба человека, которая представлена сильным образом; однако основной темой здесь предстает Сын Божий, но не Сын Человеческий, страдающий под тяжестью того, что нашло на Него. Нам не дано страдание в саду или выражение того, как Он чувствует Себя, когда оставлен Богом. Иудеи помещены в положение отвержения.

Беззаконие Иуды отмечено здесь также сильно, как и в главе 13. Он хорошо знал это место; ибо Иисус имел обыкновение собираться там со Своими учениками. Какая мысль - избрать подобное место для предательства Его! Какая непостижимая жестокость сердца! Но, к сожалению! Он отдался, как и было, сатане, инструменту врага, явлению его силы и его действительного образа.

Как много всего случилось в этом саду! Какие слова сердца, исполненного собственной любовью Бога, ищущие способ проникнуть в тесные и сверхнечувствительные сердца Его возлюбленных учеников! Но все потеряно на Иуде. Он приходит с людьми, нанятыми злобой священников и фарисеев, чтобы схватить Самого Иисуса. Но Иисус уже ждет их. Именно Он Сам предстал им. Зная все, что должно случиться с Ним, Он выходит и спрашивает: "Кого ищете?" Именно Сам Спаситель, Сын Божий предлагает Себя. Они отвечают: "Иисуса Назорея". Иисус говорит им: "Это Я". Был там и Иуда, который знал Его хорошо и знал этот голос, такой знакомый слуху его. Никто не наложил руки на Него: как только Его слово отозвалось в их сердцах, как только услышали божественное "Это Я", они отступили назад и пали на землю. Кто возьмет Его? Ему не оставалось ничего, как уйти и оставить их. Но Он пришел не для этого; и настал час отдаться Самому. И посему Он снова спрашивает их: "Кого ищете?" Они, как и раньше, отвечают: "Иисуса Назорея". В первый раз необходимо было, чтобы явилось божественное слава Личности Христа; сейчас же - Его попечительство для искупленных. "Если Меня ищете, - сказал Господь, - оставьте их, пусть идут" - дабы сбылось слово "из тех, которых Ты Мне дал, Я не погубил никого".

Он являет Себя добрым Пастырем, отдающим свою жизнь за овец. Он встает пред ними, чтобы они могли избежать угрожавшей им опасности, а все нашло на Него. Он Сам отдается. Все здесь является Его собственным доброхотным приношением.

Тем не менее, какими бы ни были явленная Им слава, благодать Спасителя, Который верил Своим, Он поступает в послушании, в совершенном спокойствии послушания, которое имеет цену у Бога, которое получило из рук Его Отца все. Когда плотская и неразумная энергия Петра применяет силу, чтобы защитить Его, Кому, если бы Он захотел, оставалось лишь уйти, когда слово из уст Его повергло на землю всех пришедших схватить Его, когда слово, указавшее им то, что они искали, лишило их всякой силы - когда Петр ударил раба Малха, Иисус занимает место послушания. "Неужели Мне не пить чаши, которую дал Мне Отец?"

Явлена божественная Личность Христа; соделано доброхотное пожертвование Собою, дабы защитить Своих; и сейчас же явлено Его совершенное послушание.

Нашему взору представлены злоба жестокого сердца и недостаток плотского, но чистого сердца. Иисус стоит отдельно и уединенно. Он - Спаситель. Подчиняясь человеку, дабы исполнить советы и волю Божие, Он позволяет им отвести Себя куда им угодно. Здесь немного говорится о том, что происходило. Иисус, Которого расспрашивают, не очень-то и говорит что-либо о Себе. Присутствует, спокойное, но кроткое, превосходство Того, Кто Сам отдался: хотя Он осуждается лишь за Свое свидетельство о Самом Себе. Всякий слышал уже, что Он учил. Он бросает вызов власти, которая преследует беззаконие, не официально, но мирно в моральном отношении; и когда Его несправедливо ударили, увещевает с достоинством и совершенным спокойствием, поддаваясь оскорблению. Однако Он никоим образом не признает первосвященники; хотя, в то же время, Он вообще не выступает против него. Он оставляет его в своей моральной несостоятельности. Явлена и плотская слабость Петра; как и, ранее, его плотская энергия.

Приведенный к Пилату (хотя и из-за истины, что Он Царь), Господь поступает с тем же спокойствием и тем же смирением; однако Он вопрошает Пилата и наставляет его так, что тот не может найти в Нем какой-либо вины. Морально несостоятельный находится на той же высоте, что пред ним, и смущенный присутствием божественного узника, Пилат, однако, может отпустить Его прибегнув к обычаю, что практиковали тогда правители, освобождения обвиняемого Иудеям на Пасху. Но встревоженное безразличие совести, что, жестокое как и было, преклонялось пред Тем, Кто (даже при таком смирении) не мог достичь ее, не оставило таким образом злобы делающих работу врага. Иудеи закричали против предложения, выдвинутого беспокойством правителя, и выбрали разбойника вместо Иисуса.

Иоанн 19

Пилат выказывает свою обычную бесчеловечность. Однако в тексте данного Евангелия Иудеи выступают действительно виновниками (насколько можно рассматривать человека) смерти Господа.

Ревностные в отношении чистоты обычаев, но безразличные к справедливости, они не хотят судить Его по своему закону {Сказано, что их Иудейские традиции запрещали им предать кого-либо смерти во время больших праздников. Возможно это повлияло на Иудеев; но как бы ни было, намерения Бога были таким образом исполнены. В другое время Иудеи не так уж и подчинились крайним мерам Римлян, которые лишали их права на жизнь и смерть}; они выбирают Римлян, чтобы те предали Его смерти, ибо должно исполнится всякому совету Бога.

При повторном настоянии Иудеев Пилат предает Иисуса в их руки - и полностью повинен в этом, ибо он открыто признал Его невиновность, а его совесть была решительно задета и встревожена очевидными свидетельствами того, что пред ним был необыкновенный человек. Он не показывает, что встревожен, но он таковым является (гл. 17:8). Божественная слава, которая пронзила унижения Христа, воздействует на него и побуждает Иудеев сказать, что Иисус сделал Себя Сыном Божиим. Пилат бичевал Его и отдал Его на оскорбление воинам; и здесь он остановился. Возможно, он полагал, также что Иудеи будут удовлетворены этим, и он представляет им Иисуса с венцом из терна на голове. Возможно, он полагал, что их ревностное отношение к такому национальному оскорблению вынудит их просить о Его освобождении.

Но, грубо преследуя свою злобную цель, они закричали: "Распни, распни Его!" Пилат подчиняется этому и для самого себя, давая им свободу поступить так, говорит, что не находит вины в Нем. Этим они защищают свой Иудейский закон. У них свой закон, как говорят они, и по этому закону Он должен умереть, так как Он сделал Себя сыном Божиим. Пилат, уже в мыслях ударив и исполнив это, наиболее встревожен; и, возвратившись снова в преторию, спрашивает Иисуса. Он не отвечает. Задета гордыня Пилата, и он спрашивает, не знает ли Иисус, что он имеет власть судить или освободить Его. Господь, отвечая, всецело сохраняет достоинство Своей личности. У Пилата не было бы власти над Ним, если бы это ни было волей Божией - чему Он подчинился. Это увеличило грех тех, кто привел Его, полагая, что человек может что-либо сделать с Ним, если бы ни была исполненной таким образом воля Божия. Знание Его личности создало меру греха, совершенного против Него. Непонимание этого привело ко всякому ложному осуждению и показало, в случае с Иудой, наиболее неограниченную моральную слепоту. Он знал силу Своего Учителя. Зачем надо было предать Его человеку, если не пришел Его час? Каково, в этом случае, положение предателя?

Однако Иисус всегда говорит согласно славе Своей Личности и как пребывающий всецело над обстоятельствами, чрез которые Он проходил в благодати и послушании воле Своего Отца. Пилат откровенно встревожен ответом Господа, а его чувство не совсем крепко, чтобы противостоять тому побуждению, которым Иудеи давили на него, но имеет вполне существенную силу, чтобы отдать Иудеям все, что было от воли в Его осуждении, и соделать их виновными в отвержении Господа.

Пилат искал отвести Его от их ярости. Наконец, забоявшись быть уличенным в неверности Кесарю, он с презрением обращается к Иудеям, говоря: "Се, Царь ваш!", поступал - хотя и несознательно - по велению Божиему, чтобы исторгнуть это памятное даже до сего дня выражение из их уст, их осуждения, их бедствия: "Нет у нас царя кроме Кесаря". Они отреклись от своего Мессии. Фатальная фраза, которая вызвала суд Божий, произнесена сейчас; и Пилат предает им Иисуса.

Иисус, смиренный и несущий Свой крест, занимает Свое место с преступниками. Однако Он, Кто хотел, чтобы все исполнилось, устанавливает так, дабы свидетельство относилось к Его достоинству; а Пилат (возможно, чтобы досадить Иудеев, но, несомненно, исполнить намерения Бога) прикрепил к кресту надпись о Господе: "Иисус Назорей, Царь Иудейский": обоюдная истина - презренный Назорей есть истинный Мессия. Здесь, как и во всем этом Евангелии, Иудеи занимают свое место отринутых Богом.

В то же время апостол показывает - здесь и в прочих местах - что Иисус есть настоящий Мессия, подтверждая это пророчествами, которые ведают о том, что случится с Ним в целом, в отношении отвержения Его и Его страданий, и то, что Он является Мессией, а это подтверждено обстоятельствами, при которых Он был отвергнут людьми.

После повествования о Его распятии как деянии человека нам представляется то, что характеризует это в отношении того, чем был Иисус на кресте. Кровь и вода истекли из Его пронзенного тела.

Преданность женщин, идущих за Ним, менее значимая с точки зрения содеянного, по своему сверкает в той настоятельности любви, что привела их к кресту. Более ответственное положение апостолов как людей вряд ли позволило бы им это при таких обстоятельствах; но она ничего не извлекает из привилегии, которую дают женщинам, верными Иисусу, благодать. Это все же стало для Христа поводом представить нам новое наставление, являя себя таким как есть и обозначая пред нами Свое дело, что выше всякого обстоятельства, как результат и выражение духовной энергии, которая привела Его к всецелому посвящению, как человека, Богу, также принося Себя в жертву Богу чрез вечного Духа. Его дело завершено. Он принес Себя Сам. Он обращается, скажем так, в Свои личные отношения. Естество, в Его человеческих чувствах, зримо в Своем совершенстве; как и, в то же время, Его личное божественное превосходство над обстоятельствами, через которые Он прошел в благодати как человек послушания. Выражение Его сыновьих чувств являет, что посвящение Богу, которое отвело Его от всех тех чувств, кои подобны необходимости и долгу человека по его натуре, не было желанием человеческого чувства, но силой Духа Божия. Видя женщин, Он не говорит им более как Учитель и Спаситель, воскресение и жизнь; представлен Иисус, человек, индивидуально в Своем человеческом отношении.

"Жено! - говорит Он, - се, сын Твой" - предавал Свою Мать на попечительство Иоанна, ученика, которого любил Иисус - и ученику говорит: "Се, Матерь твоя!", после чего этот ученик забирает ее к себе домой. Сладко он был так любим, само по себе могло оценить свой непосредственный объект. Это также являет нам, что Его любовь к Иоанну носила характер человеческого чувства и привязанности, по Богу, но не сугубо божественного, хотя и преисполненной божественной благодатью - благодатью, которая придавала ей всю ее значимость, но которая закрылась пред реальностью человеческого сердца. Именно это, очевидно, связывало Петра и Иоанна. Иисус был для них существенной и общей целью. Будучи очень разными - и посему еще более объединенными на основании этого - они помышляли лишь об одном. Полное посвящение Иисусу является самой крепкой связью между человеческими сердцами. Оно отлучает их от себя, и у них появляется лишь единая душа в помыслах, намерении, в установленной цели, ибо они имеют только один предмет. В Иисусе же это было совершенным и было в благодати. Не сказано, ученик, который любил Иисуса; это было бы неподходяще. Это бы изъяло Иисуса полностью из Его положения, Его достоинство, Его собственной славы и разрушило бы ценность Его любви к Иоанну. И тем не менее Иоанн любил Христа и посему так оценил любовь своего Учителя; его сердце было прилеплено к Нему чрез благодать, а сам он отдался исполнению этого сладкого поручения, о чем он с удовольствием сообщает здесь. Именно любовь воистину говорит об этом, хотя не о себе.

Я верю, что мы снова узрим это чувство (употребленное Духом Божиим не как, очевидно, основание, но чтобы придать его краску выражению того, что он видел и знал) в начале первого послания Иоанна.

Мы также узрим, что это Евангелие не являет нам Христа под тяжестью Своих страданий, но как поступающего в соответствии со славой Своей Личности, что превыше всего., и исполняющего все в благодати. Совершенно спокойный, Он печется о Свой Матери; сделав это, Он узнает, что все свершено. Ему присуще, говоря человеческим языком, самообладание.

Однако остается еще одно пророчество, которое должно быть исполнено. Он говорит: "Жажду", и они, как и предсказал Бог, дали Ему уксуса. Сейчас Он знает, что ничего не осталось, что должно было быть исполненным. Он преклоняет Свою главу и предает {Такова сила изречения; оно совсем отличается от слова, переводимого как испустить. Мы узнали из Евангелия от Луки 23:46, что Он сделал так, когда сказал: "Отче! в руки Твои предаю Дух Мой". Но в Евангелии от Иоанна Святой Дух представляет даже Его смерть как доброхотное деяние, когда Он предает дух, но не говорится, кому Он (как человек безграничной и совершенной веры) предал, умирая Свой человеческий дух, Свою душу. Здесь явлено это Его божественное право, а не Его упование на Своего Отца. Слово не употребляется так, кроме как в этом отрывке в отношении Христа, ни в Новом Завете, ни в LXX} Свой дух.

Итак, когда все божественное дело исполнено, божественный Человек предает Свой дух, и дух покидает тело, которое было его органом, его сосудом. Настал час для этого; и сделал это, Он подтверждает исполнение других божественных слов - "кость Его да не сокрушится". Все имело свою часть в исполнении этих слов, и намерений Того, Кто ранее произнес их.

Один из воинов пронзает копьем Его тело. И именно из мертвого Спасителя истекают знамения вечного и совершенного спасения - вода и кровь; одна для очищения грешника, вторая для искупления его грехов. Евангелист увидел это. Его любовь к Господу даст ему запомнить то, что он видел Его до конца; он говорит об этом, дабы мы поверили. Но если мы видим в возлюбленных учениках сосуд, который использует Святой Дух (и очень приятно видеть его по воли Божией), то видим и того, кто использует его. Как много засвидетельствовал Иоанн, о чем он не говорит! Крик печали и оставления - потрясение - признание сотника - историю вора: все это происходит пред его очами, которые лицезрели Учителя; и все же он не упоминает об этом. Он говорит о том, чем был его Возлюбленный в средине всего этого. Святой Дух дал ему сказать о том, что принадлежало личной славе Иисуса. Его чувства позволили принять это за приятную и легкую задачу. Святой Дух прикрепил к ней его, использовав, его там, где он наиболее подходящим для работы. Через благодать инструмент сам предался работе, для которой его и отделил Святой Дух. Его память и его сердце находились под преобладающим и исключительным воздействием Духа Божиего. И это употребил Дух в Его деле. Кто-то симпатизирует инструменту; кто-то верит в то, что сообщает через его слово Святой Дух, ибо слова от Духа Святого.

Не может быть чего-либо более трогательного, более глубоко интересного, нежели божественная благодать, явленная таким образом в человеческой нежности, и принимающая свою форму. Овладевая всей действительностью человеческого чувства, она обладает всей силой и глубиной божественной благодати. Именно по божественной благодати у Иисуса такие чувства. С другой стороны, ничто не может быть более далеким от оценки этого высшего источника божественной любви, текущей по совершенному каналу, который он сотворяет своей силой, чем притворство выразить нашу любовь как взаимную; она тогда наоборот, полностью преткнется в этой оценке. Истинные святые среди Моравских братьев называли Иисуса "братом" а другие позаимствовали их гимны или изречения; Слово не говорит так. "Он не стыдится называть их братиями", но это не значит, что мы называем Его так. Личное достоинство Христа не потеряно в безграничности и нежности Его любви.

Но отвергнутому Спасителю надобно пребывать с богатыми и знаменитыми в Свой смерти, как бы ни был Он презираем ранее; и они, кто не потрудился признать Его при жизни, пробуждены теперь размахом крика своего народа и самим фактом Его смерти - это дала им почувствовать благодать Бога, Который сохранил их для этой работы - поглощены внимание, благо Его мертвому телу. Иосиф, член совета, пришел просить Пилата, чтобы снять Тело Иисуса. Никодим присоединился к нему, чтобы воздать последние почести Тому, за Кем они никогда не шли при Его жизни. Мы можем понять это. Идти за Иисусом постоянно под упреком и из-за Него компрометировать себя навсегда сильно отличается от действия, когда свершилось определенное великое событие, где нет более места для первого, и когда размах зла вынуждает нас отделиться от этого; и когда благо, отвергнутое из-за своего совершенства в свидетельстве и совершенное в отвержении его, вынуждает нас принять участие, если в нас существует через благодать какая-либо моральная суть. Бог таким образом исполнил Свои слова истины. Иосиф и Никодим положили Тело Господа в новый гроб в саду близко от креста; ибо в тот момент они из-за Иудейских приготовлений, не могли сделать больше.

Иоанн 20

В главе 20 нам кратко представлены несколько основных фактов, которые имели место после воскресения Христа, описание всех последствий того важного события в непосредственной связи с благодатью, давшей их, и с чувствами, которые должно увидеть в верующем при помещении его снова в отношение со Христом; и описание всех путей Божиих до откровения Христа остатку перед тысячелетием. В главе 2/ нам изображено тысячелетие.

Мария Магдалина, из которой Он изгнал семь бесов, первой предстает здесь - трогательное выражение путей Бога. Она, я не сомневаюсь, представляет Иудейский остаток того дня, лично преданный Господу, но не знающий силы воскресения. Она одинока в своей любви: сама сила ее чувства уединяет ее. Она не была единственно спасенной, но она одна приходит искать - неправильно искать, если хотите, но искать - Иисуса, ибо свидетельство Его славы сверкает в мире тьмы, а она любила Его. Она идет перед другим женщинами, и еще есть тьма. это - любящее сердце (мы уже отметили это в верующих женщинах), которое поглощено Иисусом, тогда как все еще нет общенародного свидетельства человека. и именное ему первым является Сам Иисус по воскресении. Однако ее сердце знало, где найти ответ. Она бежит к Петру и к другому ученику, которого любил Иисус, когда не находит Тело Христа. Петр и другой ученик бегут и видят доказательства совершенного воскресения (что касается Самого Иисуса) со всяким спокойствием, что стало силой Бога, великой, какой могла быть тревога, которую сотворила она в мыслях человека. Нет спешки; все происходит размеренно; Иисуса нет там.

Однако, двумя учениками не двигала та же привязанность, которая исполнила ее душу, которая являлось объектом такого великого избавления {"Семь бесов". Это представляет полное овладение этой бедной женщиной нечистыми духами, для которых она была жертвой. Это являет действительное состояние Иудейского народа} со стороны Господа. И они видят и, по этим зримым свидетельствам, верят. Это не является духовным пониманием помыслов Бога чрез Его слово; они увидели и уверовали. В этом нет ничего, что сообщило бы вместе учеников. Иисуса не было; Он воскрес. Они удостоверились в этом и возвратились к себе. Но Мария, движимая скорее чувством, нежели разумом не смиряется с холодным удостоверением того, что Иисус воскрес {Хотя я и пытаюсь раскрыть великие принципы для стремящихся понять Слово, мне представляется невозможным разъяснить все, что так глубоко трогательно и интересно в этой двадцатой главе, над кото Это откровение Господа бедной женщине, которая не рой я часто размышлял (благо благодати) с неумолкающим интересом.могла без Спасителя, обладает трогательной красотой, что подчеркивает каждая деталь. Однако, существует один взгляд, на который я не могу не обратить внимание читателя. Здесь представлены четыре состояния души, которые, если их рассматривать вместе, очень поучительны по-своему для верующего:

1. Иоанн и Петр, которые видят и верят, действительно верующие; но они не видят во Христе единственное средоточие всех помыслов Бога о Его славе, о мире, о душах. не представляется таким их чувствам и Он, хотя они и верующие. Обнаружив, что Он воскрес, они без Него. Мария же, которая не знала этого, которая пребывала даже в преступном неведении, не могла тем не менее без Иисуса. Она должна иметь Его. Петр и Иоанн возвращаются к себе; таков смысл их интересов. Они воистину веруют, но для них достаточны собственная личность и свой дом.

2. Фома верует и признает истинной ортодоксальной верой при неоспоримых доказательствах то, что Иисус есть его Господь и его Бог. Он воистину верует для себя. У него нет слов о действенности работы Господа и об отношении с Его Отцом, в которое Иисус приводит Своих, собрание. У него, возможно, есть мир, но он упустил всякое откровение о положении собрания. Как много душ - даже спасенных - пребывают в этих двух состояниях!

3. Мария магдалина крайне несведуща. Она не знает, что Христос воскрес. У нее так мало правильного чувства о том, что Он Господь и Бог, и она полагает, что кто-то унес тело Его. Но Христос является для нее всем, нуждой ее души, единственным возжеланием ее сердца. Без Него у нее нет дома, нет Господа, ничего нет. И на эту нужду Господь сейчас отвечает; это обозначает работу Святого Духа. Он называет Свою овцу по имени, являя Себя вначале ей, и, наставляя ее, что Его присутствие не означает телесного возвращения Иудея на землю и что Ему должно взойти к Отцу своему, и что ученики являются теперь братьями ему, и что они помещены в то же положение, как и Он со Своим Богом и Отцом своим - как и Он Сам, воскреснувший Человек, восходящий к Своему Богу и Отцу. Ей открыта вся слава нового индивидуального положения.

4. Это событие собирает учеников вместе. Затем Иисус приносит им мир, который Он дал, а они всецело радуются настоящему Спасителю, Который дает им его. Он сотворяет этот мир (полученный ими благо Его делу и Его победе) их отправной точкой, посылает их, как и Отец послал Его и предает им Духа святого как дуновение и силу жизни, дабы они могли нести этот мир другим}. Она полагала, что Он все еще мертв, так как у нее не было Его. Его смерть, то, что она не нашла Его снова, прибавляет к глубине ее чувства, ибо Он Сам явился предметом этого чувства. Все знамение этого чувства представлены здесь наиболее трогательным образом. Она полагает, что садовник должен знать, о ком она вопрошает, не говоря ему об этом, ибо она помышляла лишь об одном (как если бы спросил о любимом члене семьи: "Ну, как он?"). Наклонившись над гробом, она поворачивает голову, когда Он подходит; и затем Добрый Пастырь, воскресший из мертвых, называет Свою овцу по имени; а знакомый и любимый голос - могущественный по благодати, что назвал ее так - вдруг открывает Его ей, которая услышала этот голос. Она обращается к Нему и говорит: "Раввуни! - что значит: "Учитель!"

Открывая Себя таким образом возлюбленному остатку, который Он избавил, все изменяется в его положении и в отношении Его с ним. Он не будет сейчас пребывает телесно в средине своего народа на земле. Он не вернулся, чтобы восстановить царствие в Израиле. "Не прикасайся ко Мне", - говорит Он Марии. Но через искупление Он сотворил нечто более важное. Он поместил их в то же положение, в коим и Он Сам пребывает со Своим Отцом и Своим Богом; и Он называет их - что никогда не делал и не мог это сделать ранее - Своими братьями. До Его смерти пшеничное зерно было одно. Чистый и совершенный, сын Божий, Он не мог находиться в том же отношении с Богом, что и грешник; однако в славном положении, которое Он восстановит как человек Он мог, через искупление, связать с Сами Собой Его искупленных, очищенных, возрожденных и пребывающих в Нем.

Он дает им слово о новом положении, которое будет у них с Ним Самим. Он говорит Марии: "Не прикасайся ко Мне; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему". Воля Отца - исполненное чрез славное дело Сына, Который, как человек, занял свое место, вне греха, со своим Богом и Отцом - и дело сына, источника жизни вечной в них, поместило учеников в то же положение, как и у Него Самого пред отцом.

Свидетельство об этой истине собирает учеников вместе. Они встречаются вместе. Они встречаются за запертыми дверьми, незащищенные теперь попечительством и властью Иисуса, Мессии, Иеговы на земле. Но если у них не было более укрытия чрез присутствие Мессии, то среди них пребывал Иисус, дающий им то, что они не могли иметь до Его смерти - "Мир".

Однако Он не дает им это благословение просто как их собственную часть: Представив свидетельства о своем воскрешении и то, что Он в Своем Теле был тем же Иисусом, Он помещает их в этот мир как в отправную точку их миссии. Отец, вечный и безграничный источник любви, послал Сына, Который пребывал в ней, Который явился свидетельством этой любви и мира, что Он, Отец, излил вокруг Него Самого, где не существовал грех. Отверженный в Своей миссии, Иисус сотворил - ради мира, где пребывал грех - мир для всех, кто примет свидетельство благодати, которая и дала его; и сейчас Он посылает Своих учеников от лона этого мира, в коей Он привел их чрез прощение грехов благо Его смерти, нести свидетельство о нем во вселенной.

Он снова говорит: "Мир вам", дабы послать их в мир, облеченный и исполненный этим покоем, и их ноги обуты в него, как Отец послал Его. Он предает им для этого Святого Духа, дабы они могли, по силе Его, прощать грехи миру, который согнулся под игом греха.

Таково выражение действенности Его дела, как Он раскрыл это Марии, говоря об отношении с Отцом, что вытекает из этого. Все представляется ответом на преданность Марии Христу или на то, что вытекает из этого. Если чрез благодать есть чувство, то будет обязательно и ответ. Эта истина идет от дела Христа. И нет иного состояния нежели то, которое здесь являет Христос, которое бы свидетельствовало бы тому, что Он сотворил, равно как и любви Отца. Он не может, благо Его делу, поместить нас в какое-либо другое.

Я не сомневаюсь, говоря исторически, что здесь Дух отличается от представленного в Деяниях 2, ибо здесь является дуновение внутренней жизни, как Бог вдунул в лице Адама дыхание жизни. Речь не идет о Святом Духе, посланном с небес. Итак, Христос, Кто есть Дух живой, предает им духовную жизнь по силе воскресения {Сравните к Римлянам 4-8 и к Колоссянам 2 и 3. Воскресение явилось силой жизни, которая извлекла их из господства греха, что заканчивается смертью и что был осужден в смерти Иисуса, и они мертвы для него, но не осуждены им, ибо грех осужден в Его смерти. Таков вопрос состояния, но не вины. Наша вина, благославен Бог, также убрана. Но мы здесь умираем со Христом, а воскресение являет наи (к Римлянам, как и есть, раскрывает смерть; к Колоссянам добовляет воскресение. К Римлянам говорит о смерти греха, к Колоссянам - мира) живочни пред Богм в жизни, в которй Иисус - и мы чрез Него - явился в Своем Лице по соверешенству божественной праведности. Однако это подразумевает также Его дело}. Что же касается общего повествования, которое образно дано в этом отрывке, то собравшимся святым даруется Дух чрез свидетельство о Его воскресении и Его отходу к Отцу, а вся сцена представляет собрание в его существующих привилегиях. Словом, нам представлен остаток, привязанный ко Христу через любовь; каждый верующий признается как чадо Божие и как пребывающий в том же положении пред Ним, что и Христос; и собрание на основании этого свидетельства собирается вместе, а Иисус пребывает в средине его, для разделения этого мира; его члены, каждый из них, в связи с миром, который дал Христос, свидетели для прощения грехов миру - такое право доверено им.

Фома являет собой остаток в последние дни, который поверит, если увидит. Блаженны не видевшие, но уверовавшие. Однако вера Фомы не рассматривается с положения сыновства. Он признает, как сделает и остаток, что Иисус есть его Господь и его Бог. Он не был с ними в первый раз, когда собиралось собрание.

Господь, чрез Свои деяния, посвящает первый день недели для Своей встречи в духе со Своими здесь внизу.

Евангелист далек от того, чтобы описать все, что сотворил Иисус. То, о чем он говорит, связано с сообщением жизни вечной во Христе; во-первых, то, что Иисус есть Христос, Сын Божий; во-вторых, что, веруя, мы имеем жизнь во имя Его. Именно этому и посвящено данное Евангелие.

Иоанн 21

Следующая глава, передавая новое свидетельство о воскресении Иисуса, представляет нам - до стиха 13 - повествование о тысячелетнем труде Христа; а от этого стиха и до конца - особенную участь Петра и Иоанна в связи их служением Христу. Все говорится относительно земли, ибо они знали Иисуса на земле. А Павел представит нам небесное положение Христа и собрания. Но для этого сейчас нет мета.

Петр, а за ним и некоторые апостолы идут ловить рыбу. Господь находит их при тех же обстоятельствах, что и в начале, и являет Себя им точно так же. Иоанн сразу же понимает, что это Господь. Петр, с присущей ему энергией, бросается в море, чтобы приблизиться к Нему.

Отметьте здесь, что мы снова находимся на основе исторических Евангелий - то есть того, что чудо вылавливания рыбы соотносится с трудом Христа на земле и находится в области Его прежнего общения со Своими учениками. Речь идет о Галилее, не о Вифании. Отсутствует обычный характер учения данного Евангелия, что являет божественную Личность Иисуса вне богоустроения, здесь внизу; возвышая наши мысли над подобным. Здесь (в конце евангелия и по наброску в главе 20 результата явления Его божественной Личности и Его дела) евангелист впервые выступает с позиции конспективного изображения явления и получения плодов от связи Христа с землей. таким образом, применение отрывка согласно этому не представляет собой просто замысел, который повествующий излагает нам, но оно покоится на общем учении мира.

И все же существует очевидная разница между тем, что происходило в начале и сейчас. Тогда лодки начинали тонуть, а сети рваться. Сейчас же не так, и Святой Дух отмечает это обстоятельство как характерное: тысячелетняя работа Христа не искажена. Он пребывает там после Своего воскресения, и то, что Он исполняет, не основывается в себе, на ответственности человека что касается результатов этого здесь внизу: сеть не рвется. А так же, когда ученики приносят словленную рыбу, у Иисуса уже есть немного ее. так будет в конце на земле. Прежде Своего явления Он для Себя приготовит на земле остаток; но после своего явления Он соберет множество и из моря народов.

Приветствует здесь и другая мысль. Христос снова пребывает в общении со своими учениками. "Придите, - говорит Он, - обедайте". Здесь не идет речь о небесном, но о возобновлении Его связи со Своим народом в Царствии. Все это не относится непосредственно к теме данного Евангелия, которое ведет нас далее. Соответственно, это представлено загадочно и символически. Об этом появлении Христа говорят как о третьем Его явлении. Но я сомневаюсь, что Его явление на землю перед своей смертью должно включаться в это число. Я бы скорее отнес его к тому, что, во-первых, после Его воскресения приводит к собранию вместе святых как собрания; во-вторых, к Его откровению Иудеям по тому, что явлено в Песни Песней; и наконец, к принародному явлению Его власти, когда Он соберет вместе остаток. Его явление, подобное молнии, вне всего этого. Исторически же были три явления - в день Его воскресения; затем в первый день недели; и его явление при море Тивериадском.

Затем, в отрывке, исполненном невыразимой благодатью, повествуется о том, что Он поручает Петру попечительствовать над Его овцами (то есть, я не сомневаюсь, на Его Иудейскими овцами; он является апостолом обрезанных) и оставляет за Иоанном неопределенный период временного пребывания на земле. Его слова относятся более к их служению, нежели к их личностям, за исключением одного стиха касательно Петра. Однако над этим необходимо немного поразмышлять.

Господь начинает с полного восстановления души Петра. Он не упрекает в его грехе, но осуждает источник зла, которое порождает самоуверенность. Петр сказал, что если даже все отрекутся от Иисуса, он не отречется от Него. Господь вопрошает его: "Любишь ли ты Меня больше, нежели они?", и Петр вынужден признать, что это предполагает всезнание Бога, дабы ведать, что он, который похвалялся большей, нежели у других, любовью к Иисусу, действительно питает какое-либо чувство к Нему. И повторенный трижды вопрос, должно быть, воистину постиг глубины его сердца. и только в третий раз он говорит: "ты все знаешь; Ты знаешь, что я люблю Тебя". И пока он не пришел к этому, Иисус не дал проявиться его совести. Тем не менее, это была благодать, которая соделала это на благо Петра - благодать, которая пребывала с ним несмотря ни на что.

Деяния апостолов
Оглавление: Введение; гл. 1; гл. 2; гл. 3, 4; гл. 5; гл. 6, 7; гл. 8; гл. 9,1-31; гл. 9,32 - 11,18; гл. 12; гл. 13; гл. 14; гл. 15; гл. 16; гл. 17; гл. 18,1 - 19,7; гл. 19,8-41; гл. 20; гл. 21; гл. 22; гл. 23; гл. 24, 25; гл. 26; гл. 27; гл. 28.
Введение

Деяния апостолов существенно разделяются на три части - главы: 1; от 2 до 12; и с 13 до конца. Главы 11,12 могут быть названы переходными главами, основанными на событии, относящимся к главе 10. Глава 1 излагает нам то, что связано с воскресением Господа; главы 2-12 показывает ту работу Святого Духа, центром которой были Иерусалим и иудеи, но которая разветвляется в свободном действии Духа Божьего, независимого, но не отделенного от двенадцати и Иерусалима, как центра; глава 13 и последующие главы - работа Павла, проистекающая из более отдельной миссии в Антиохии; глава 15, соединяющая обе для того, чтобы сохранить единство хода событий. Мы, действительно, имеем допуск язычников во второй части, но это в связи с работой, продолжающейся среди иудеев. Эти последние отвергли свидетельство Святого Духа о прославленном Христе так же, как они отвергли Сына Бога в его унижении; и Бог подготовил работу вне их, в которых апостол язычников заложил основы, которые уничтожили различие между иудеев и язычником и которые объединяют их - как в самих себе равно мертвых в прегрешениях и грехах - вокруг Христа, главы его тела, собрания на небесах {Печально и поучительно видеть в последнем разделе книги, как духовная энергия Павла укрывается, относительно ее результата в работе, в тени тюрьмы. Но мы видим мудрость Бога в этом. Хваленое апостольство Рима никогда не имело апостола, кроме как заключенного; а христианство, как свидетельствует послание к Римлянам, было уже насаждено там}.

Деяния 1

Давайте теперь рассмотрим главы в их последовательности. Глава 1 снабжает нас изложением фактов о том, что относится к воскресшему Христу и действиям апостолов перед тем, как спустился Святой Дух. Сообщения Господа представляют несколько очень интересных моментов. Иисус, воскресший человек, действует и говорит Святым Духом после воскрешения так же, как и до него. Драгоценный знак нашей собственной позиции, напоминающей нам, что мы будет иметь Святой Дух после нашего воскрешения и что, не будучи более занятой ограничением и умерщвлением плоти, его божественная энергия в нас будет полностью посвящаться вечной радости и богослужению и службе, совершаемой для нас Богом. Воскресший Господь затем дает своим ученикам повеления в связи с новым положением, которое Он занимает. Их жизнь и их служба должны были быть определены и руководимы с учетом его воскрешения - истина, относительно которой они имели неоспоримые доказательства. Они были все еще на земле, но там они были странниками, имея в виду его, который ушел перед ними, воскрешенный из мертвых. Их отношения с ним все еще связаны с их положением на земле. Он говорит им о царстве и о том, что касается царства. Иерусалим был начальным пунктом его служения, даже больше, чем его собственного. Так как Он собирал вместе бедных из толпы, где бы Он их ни находил, особенно в Галилее {Поручение, данное в Лук. 24, - это поручение, исполненное в проповедях Петра и Павла в Деяниях, особенно в главах 2 и 13, но не в Матф. 28, которое, действительно, было только для язычников. Лука возвестил о его вознесении из Вифании, Матфей - о воскрешении в Галилее, где Он искал бедных из толпы (ср. Матф. 4,15)}, но теперь, когда воскрешение сделало его в силе сосудом надежных милостей Давида, Он призывает Израиль снова признать царем и Спасителем того, кого они отвергли как живого Мессию на земле. Послания Петра связаны с евангелием с этой точки зрения.

Тем не менее, чтобы исполнить это служение, они должны были ждать завершения обетования Отца, Святого Духа, которым они должны были быть крещены в соответствии со свидетельством Иоанна, которое, как Господь заверил их, должно было вскоре произойти. Поручение Святого Духа вывело их в то же самое время из иудейской сферы чисто временных обетований. Отцовское обетование Святого Духа весьма отличалось от обетования восстановить царство Израиля силой Сущего, Бога суда. Они не могли знать время этого восстановления, знание чего Отец хранил в своем собственном владении; но они должны сами принять силу Святого Духа, который снизойдет на них; и они должны быть свидетелями Иисуса (так как они знали его, и в связи с проявлением его самого после его воскрешения), и в Иерусалиме, и во всей Иудее, и в Самарии, и во всех самых крайних частях земли - таким образом, делая Иерусалим начальной точкой и первой целью в соответствии с поручением в Лук. 24,47. Тем не менее, их свидетельство было основано на их созерцании своего учителя и их Господа, воскрешенного из их среды и принятого в облака небес, которые скрыли его от их глаз. В то время, как они пристально вглядывались вверх, когда это произошло, два посланца с небес приходят и объявляют им, что Он вернется подобным же образом. Поэтому здесь, на земле, ожидается его появление под небесами. Он не вернется на землю, чтобы его увидел мир. Не будет восхищения собрания и соединения собрания с ним, пока Он отсутствует. Зная, что Иисус восхищен вверх из этого мира, чтобы вернуться в мир, как цели всего их учения, они возвращаются в Иерусалим, чтобы там ждать Святого Духа, обетованного им. Это не Галилея, куда они идут. Они должны быть свидетелями в Иерусалиме небесных прав того Христа, который был отвергнут на земле Иерусалимом и иудеями {В этом смысле это не продолжение Христовой миссии на земле, продолженной в миссии Матфея из Галилеи}.

Все это ясно показывает положение, в которое они были поставлены, и миссию, порученную им. Но прежде, чем они приняли Святой Дух, некоторые другие характерные обстоятельства находят свое место в этой главе. Они действуют под руководством Петра, в соответствии с пониманием слова, прежде чем они облекаются силой свыше. Поэтому эти две вещи отличаются друг от друга.

Кажется, что, хотя Петра косвенно вел Святой Дух, Он наложил его печать на то, что было сделано в соответствии со словом в Ветхом Завете, понятым апостолом. Мы, прежде всего, видели, что Христос, после воскрешения, дал разумение своим ученикам, чтобы они могли понимать Писание. Они теперь действуют, не приняв Святого Духа, в соответствии с иудейским принципом. Они представляют жребий Господу, чтобы Он мог решить. Тем не менее, жребий был не все, и он не был брошен без различения. Апостольская власть происходила от назначения самого Христа. Разумность Писания заставляет их понять то, что следовало. Цель, которую Господь поставил перед их служением, сузила выбор до маленького круга тех, кто мог выполнить эту цель. Их жизненный путь сделал их способными, как сказал Иисус, быть его свидетелями потому, что они были с ним от начала, и могли теперь свидетельствовать, что этот самый Иисус, которого иудеи отвергли и распяли, действительно воскрес из мертвых.

Апостольская власть осуществляется по иудейскому принципу, перед даром Святого Духа. В этом не было ни исследования, ни осуществления человеческого разума. "Достоинство его да приимет другой" - вот что руководило их поведением; способность свидетельствовать об Иисусе в его жизни на земле и ныне о его воскрешении и вознесении решала вопрос о необходимых качествах; жребий Сущего определял отдельную личность, которая должна была занять место Иуды. Двое избираются в соответствии с этими необходимыми характеристиками, и жребий падает на Матфия, который причисляется к одиннадцати апостолам. Но они все еще были без обетованной силы.

Деяния 2

Глава 2 рассказывает о выполнении этого обетования в ответ на дух зависимости, проявленный в их соединенных молитвах.

Дух приходит свыше, в своей собственной силе, чтобы овладеть и заполнить обитель, подготовленную для него.

Это событие, важное вне всех других по отношению к человеческому состоянию на земле, имеет здесь очень простой характер, потому что нет речи о причинах этого замечательного дара, дела, от которого он зависит, славы, с которой он связан, которую он обнаруживает и о которой он ревнует: мы имеем здесь только факт его силы. Ученики были наделены силой свыше.

Форма его появления является, однако, характерной. На Иисуса Святой Дух опустился в виде голубя, потому что Он не должен был сделать его голос слышимым на улицах, чтобы трости надломленной не переломить, лен курящийся не угасить. Но здесь это была сила Божья в свидетельстве, слово, которое было как всепоглощающий огонь, судя все, что пришло перед ним. Тем не менее, это было в благодати и должно было выйти за узкие пределы иудейских обрядов, чтобы донести чудесные дела Божьи до каждого языка и народа под солнцем. Это был тот могучий ветер с небес, который проявил себя до учеников и пришел к ним в виде языков огня, каждый разделенный на несколько. Это чудо привлекает множество людей; и реальность этой божественной работы доказывается тем фактом, что люди из многих стран слышат, как эти бедные галилеяне объявляют им о чудесных делах Божьих, каждый на языке той страны, откуда он пришел в Иерусалим {Рационалистическое мнение, что это был вид возбужденной тарабарщины, как считали неверующие иудеи, совершенно абсурден. Подумайте о благодати Бога к Павлу - он разговаривал на нескольких видах тарабарщины, больше, чем они все, и Бог дал способность перевода тарабарщины!}.

Иудеи, которые не понимали эти языки, издевались, и Петр объясняет им на их собственном языке и в соответствии с их собственными пророчествами истинный характер того, что происходило. Он становится на свою точку зрения о воскрешении Христа, предсказанное пророком-царем, и о его возвышении одесную Бога. Этот Иисус, которого они распяли, получил там обетование Отца и распространил то, что привело к тем результатам, что они слышали и видели. Они поэтому должны были узнать несомненно, что Бог соделал того самого Иисуса, которого они отвергли, Господом и Христом.

Характер этого свидетельства будет отмечен здесь. Это свидетельство Петра существенно. Оно не идет дальше, чем утверждение того факта, что Он, который был отвергнут иудеями, становится на небесах Господом и Христом. Оно начинается с Иисуса, известного иудеям на земле, и устанавливает истину его воскрешения и возвышения до положения Господа. Бог сделал это. Апостол даже не объявляет его Сыном Бога. Мы увидели, что если это не представлено Петром в Деяниях, то Павел, напротив, делает это с первого момента своего обращения в веру. Петр излагает результат и в тот момент не говорит о царстве. Он только напоминает им, что Дух обетовал в последние дни, и ссылается на ужасный день грядущего суда, которому будут предшествовать тревожные знамения и чудеса. Не говоря о выполнении обетования царства, время которого Отец хранит в тайне, он излагает факт дара Святого Духа в связи с ответственностью Израиля, по отношению к которому Бог все еще действовал в благодати, проповедуя им прославленного Христа и давая им доказательства его славы в даре Святого Духа, сделанного ощутимым для всех. Это - присутствие Святого Духа в соответствии с евангелием по Иоанну 15,26.27. Свидетельство в целом, однако, основывается на поручении Лук. 24 и выполняет его. Только у Луки мы не имеем ничего от крещения. Смотрите Лук. 24,47-49, чему это полностью соответствует. Свидетельство было обращено к иудеям; тем не менее, оно не было ограничено ими {Свидетельство излагается в терминах, которые, применительно к иудеям, находящихся там и рассеянных за границей, все же открывали дверь для язычников в верховную власть Божью - "и всем дальним, кого ни призовет Господь Бог наш." Бог все-таки Бог человека; но Он призывает тех, кто его любит} но разделяло. "Спасайтесь от рода сего развращенного". Это отделение было основано на реальной и моральной работе - "покайтесь": прошлое все должно было быть судимо и публично показано при их приеме среди христиан при крещении, чтобы получить отпущение грехов и участвовать в этом небесном даре Святого Духа. "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа." Эта работа индивидуальна. Был суд над всем прошлым, допуск к ним по крещению и последовательное участие в Святом Духе, который обитал там, куда они пришли. Мы сразу видим разницу между первоначальным изменением, уже достигнутым через покаяние, которое творит их религиозная скорбь, и принятием Святого Духа. Это произошло вслед за отпущением их грехов, к чему они были приведены. Этот дар зависел обычным образом от их допуска в среду христиан, в тот дом, где Он жил, построенный во имя Иисуса. Потом объявляется, что обетование принадлежит им и их чадам - дому Израиля как таковому, - им и их чадам после них. Но это выходило за пределы Божьего древнего народа. Обетование было также тем, кто был далеко; так как оно было выполнено в связи с верой в Христа, для всех, кто через благодать должен прийти в новый дом - всех, кого Сущий, Бог Израиля, должен позвать. Призыв Бога характеризовал благословение. Израиль с его чадами был призван, но только остаток из их среды откликнулся на призыв. Язычники, будучи призваны, разделили благословение.

Результат этого несказанного дара сообщается нам. Это было не просто моральным изменением, но силой, которая отбросила все побуждения, что обособляли тех, кто получил это, соединяя их как одну душу в один разум. Они стойко продолжали распространять апостольское учение; они были в общении друг с другом и с апостолами, они преломали хлеб; они проводили свое время в молитве. Чувство Божьего присутствия было сильным среди них; многие знамения и чудеса были сотворены руками апостолов. Они соединялись теснейшими связями; никто не называл ничего своим собственным, но все делили свои владения с теми, кто нуждался. Они были ежедневно в храме, общественном прибежище Израиля для религиозных занятий, в то же время имея отдельно свои собственные занятия - ежедневное преломление хлеба по домам. Они ели с радостью сердца, восхваляя Бога и имея благосклонность всех людей вокруг себя.

Таким образом, собрание было образовано; и Господь ежедневно добавлял остаток Израиля {Это - сила спасенных}, который должен был быть спасен от судов, что должны пасть на народ, который отверг Сына Бога, их Мессию; и, благодарение Богу, от еще более глубокой гибели. Бог привел в собрание - таким образом, признанных им присутствием Святого Духа - тех, кого Он соберет в Израиле. Возник новый порядок вещей, отмеченный присутствием Святого Духа {Бог никогда не жил с человеком, кроме как на основании искупления, ни с Адамом, ни с Авраамом. Ср. Исх.29,46}.

Здесь было обнаружено присутствие и дом Бога, хотя старый порядок вещей все еще существовал до исполнения суда над ним.

Собрание было образовано силой Святого Духа, сошедшего вниз с небес, по свидетельству, что Иисус, который был отвергнут, вознесен на небеса и Бог сделал его Господом и Христом. Оно было составлено из иудейского остатка, который должен был быть сбережен с остатком из язычников, когда бы Бог ни позвал их. Это было образовано в связи с Израилем в терпении Божьем, но также и в силе, месте обитания Бога.

Деяния 3, 4

В главе 3 Дух обращает его свидетельство к народу устами Петра. Бог все еще действовал в терпении по отношению к своему неразумному народу, и больше, чем с терпением. Он действовал в благодати по отношению к ним, как к своему народу, в силу смерти и заступничества Христа - увы, напрасно. Их неверующие вожди заставили замолчать слово {Поразительно видеть советы Божьи и их завершение в благодати настолько, насколько они теперь были выполнены, так ясно отличавшиеся от ответственности тех, с кем Бог имел дело. В главе 2 Петр говорит: "Спасайтесь от рода сего развращенного". Бог собирал в соответствии со своим собственным знанием то, что грядет. В главе 3 он говорит: "Бог... послал Его благословить вас, отвращая каждого от злых дел ваших". Так Он сделал, и терпение все еще ждало, хотя Бог действовал в нынешней благодати в соответствии с результатом, известным ему самому: так было и с Иеремией. Если бы они покаялись, Бог, наверняка, отвернулся бы от суда, как излагается также в Иеремии}.

Внимание людей привлекается чудом, которое восстановило силу в бедном, хромом человеке, известном всем, кто часто посещал храм; и при массе людей, толпящихся, чтобы посмотреть его, Петр проповедует им Христа. Бог их отцов, сказал он, восславил слугу Иисуса, которого они отрицали, когда Пилат готов был освободить его. Они отрицали того святого и справедливого - желали убийцу - убили начальника жизни, но Бог воскресил его из мертвых. И его имя через веру излечило слабого человека. Благодать может оценить их действие, совершенное как через невежество и как действие для их правителей также. Мы видим здесь, как Святой Дух отвечает на заступничество Христа: "Отче, прости им, ибо не знают, что делают". Виновным в десяти тысячах талантов - великий царь прощает их им, дав послание милости, которое призывает их к покаянию. На это Петр приглашает их: "Покайтесь и обратитесь... да {Не "когда". Здесь нет намека на такой перевод} придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа, Которого небо должно было принять"; он говорит им о времени, предопределенном Богом для восстановления, которое должно завершить все, что предсказали пророки. Иначе говоря, он проповедует покаяние для иудеев, как народа, заявляя, что по их покаянии Иисус, который вознесся на небеса, вернется; и выполнение всех благословений, о которых говорили пророки, должно произойти ради них. Возвращение Иисуса с этой целью зависело (и все еще зависит) от покаяния иудеев. Между тем Он остается на небесах.

Более того, Иисус был пророком, возвещенным Моисеем, и тот, кто не станет слушать его, должен быть отторгнут от людей. Его голос все еще звучал в особой благодати устами его учеников. Все пророки говорили об этих днях. Они были чадами пророков, естественными наследниками благословений, которые они объявили для Израиля, так же, как и обетований, сделанных Аврааму о семени, в котором все народы будут благословлены. Впоследствии также и к ним Бог послал своего слугу Иисуса {Это относится ко времени его жизни на земле, хотя по его заступничеству было обновление милости в свидетельстве восславленному Христу, который возвратится по их покаянию}, послал его благословить их, отвращая каждого из них от их зла.

Словом, они приглашаются возвратиться через покаяние и насладиться обетованиями, сделанными Израилю. Сам Мессия должен вернуться с небес, чтобы утвердить их благословение. Весь народ именуется здесь естественными наследниками обетований, сделанных Аврааму. Но пока они говорили, священники и руководители храма, а также саддукеи пришли, чтобы положить на них руки, и были уязвлены тем, что они проповедовали воскрешение, которого их неверие и догматическое мировоззрение не принимали. Они поместили их в тюрьму, так как уже был вечер. Упование Израиля было отброшено; благодать Божья говорила напрасно, как бы велика и терпелива она ни была. Многие, однако, уверовали в их слово: пять тысяч человек уже исповедовали Господа Иисуса.

Мы видели обращение, которое Бог в своей благодати послал Израилю устами Петра. Мы теперь увидим не только прием (уже отмеченный), который оно встретило со стороны правителей народа, но обдуманный ответ из глубин их сердца, как мы можем назвать это. Утром правители, старейшины и книжники собираются в Иерусалиме вместе с Анной и его родственниками; и, поставив апостолов перед собой, они спрашивают, какой силой и от чьего имени они сотворили это чудо с расслабленным. Петр, исполненный Святого Духа, утверждает, объявляя это всему Израилю с крайней готовностью и полный дерзновения, что это произошло благодаря Иисусу, которого они распяли и которого Бог воскресил из мертвых. Таким образом, вопрос между Богом и правителями Израиля был формально изложен, и это соответствовало Духу Божьему. Иисус был камнем, отвергнутым ими, строителями, который стал главой угла. Спасение не могло быть найдено нигде в другом месте. Не было осторожности, чтобы не уязвить врагов и правителей; по отношению к таким людям, невежественным и заблуждающимся, было предпринято все, чтобы одержать над ними верх. Совет признал их бывшими товарищами Христа; человек, который был излечен, был там. Что они могли сказать или сделать перед толпой, которая была свидетелем чуда? Они могли только проявить волю в решительном противостоянии Господу и его свидетельству и уступить общественному мнению, которое было необходимо для их собственного авторитета, не без помощи которого они управляли. С угрозами они приказали апостолам больше не учить во имя Иисуса. Мы можем отметить здесь, что сатана использовал саддукеев как орудие против учения о воскресении, так же, как он использовал фарисеев как пригодное орудие против живого Христа. Мы должны ожидать искусное противостояние сатаны против истины.

Теперь Петр и Иоанн не допускают двусмысленности по отношению к их направлению. Бог повелел им проповедовать Христа; запрещение человека не имело веса для них. "Мы не можем, - говорят они, - не говорить того, что видели и слышали". Какая позиция для правителей народа! Соответственно свидетельство, подобное этому, ясно показывает, что вожди Израиля утратили роль толкователей воли Божьей. Апостолы гонят их прочь - не нападают на них: Бог будет судить их; но они действуют немедленно на стороне Божьей и не почитают их власть наряду с уважением к делу, которое Бог совершил для них. Свидетельство Божье было с апостолами, а не с руководителями храма; и присутствие Божье было в собрании, а не там.

Петр и Иоанн возвращаются к своим товарищам, так как сформирован отделенный народ, где каждый знал друг друга; и все, движимые Святым Духом (так как именно там Бог жил своим Духом, а уже не в храме), возносят свой голос к Богу, правителю всех вещей, чтобы признать, что это противостояние правителям было завершением слова, советов и целей Божьих. Эти угрозы были поводом попросить Бога проявить его силу в связи с именем Иисуса. Одним словом, мир (включая иудеев, которые образовали часть его в их противостоянии) восстал против Иисуса, слуги Божьего, и противопоставил себя свидетельству, данному ему. Святой Дух - сила этого свидетельства, будь то в мужестве тех, кто нес свидетельство (ст. 8) или в его присутствии в собрании (ст. 31), или в силе (ст. 33), или в плодах, которые опять производятся среди святых с силой, которая делает очевидным то, что Святой Дух имеет господство в их сердцах над всеми побуждениями, что влияют на человека, заставляя их идти с теми, у которых Он - источник. Это сила Духа перед лицом гонений, как прежде это было его естественным плодом в тех, среди которых Он жил. Новые люди продают свое имущество и кладут выручку к ногам апостолов; среди прочих - человек, которого Святой Дух отмечает для своего удовольствия - Варнава, с острова Кипр.

Подведем итоги: эта глава показывает, с одной стороны, состояние иудеев, их отвержение свидетельства, которое было обращено к ним в благодати; и с другой стороны, силу Святого Духа, и Божье присутствие, и руководство в другом месте, а именно, среди учеников.

Эти три главы (2,3,4) представляют образование собрания и его благословение через Святой Дух, живущий в нем. Они представляют нам его первую красоту, как созданное Богом его жилище.

Деяния 5

Увы! Зло показывает себя и там. Если могучий Дух Бога пребывает там, то и плоть также там. Некоторые хотели бы иметь репутацию верности, которую производит Святой Дух, хотя лишенные той веры в Бога и того самоотречения, которые, показывая себя на стезе любви, составляют всю ценность и всю истину этой преданности. Но это только дает новый повод проявить силу Духа Бога, присутствие Бога внутри против зла, тогда как предыдущая глава показала его энергию вне и драгоценные плоды его благодати. Если там не будет простого плода и добра, уже описанного, существует сила добра против зла. Нынешнее состояние собрания в целом - это сила зла над добром. Бог не может терпеть зло там, где Он обитает; еще меньше там, где Он живет. Как бы ни была велика сила свидетельства, которую Он посылает тем, кто вне, Он выказывает все терпение до тех пор, пока нет лекарства внутри. Чем больше его присутствие понимается и проявляется (в той мере, в которой это делается), тем больше Он показывает себя нетерпимым к злу. Это не может быть иначе. Он судит среди святых, где Он будет иметь святость; и это в соответствии с мерой проявления себя. Анания и Сапфира, не учитывая присутствия Святого Духа, чьему велению они намеревались последовать, падают замертво пред Богом, которого в своей слепоте они хотели обмануть, забыв его. Бог был в собрании.

Мощное, хотя и мучительное свидетельство его присутствия! Страх охватывает каждое сердце и внутри, и извне. Фактически присутствие Божье - это серьезная вещь, как велико бы ни было его благословение. Результат проявления силы Бога, представленного с теми, кого Он признал своими собственными, был очень велик. Толпы присоединились верой к исповеданию имени Господа - по крайней мере из среды народа, так как остальные не осмелились. Чем большее положение мы занимаем в мире, тем больше мы боимся мира, который дал нам это. Это чудесное свидетельство силы Божьей было также показано еще более замечательным способом, так что люди приходили издалека, чтобы воспользоваться этим. Апостолы были постоянно вместе в притворе, построенным Соломоном.

Но, увы! Проявление силы Божьей в связи с презираемыми учениками Иисуса и действия вне проторенной дороги, на которой сомнение первосвященника и тех, кто был с ним, нашли свою стезю вместе с успехом, достигнутым тем, что они отвергли, и вниманием, привлеченным к апостолам чудесами, которые были сотворены, возбуждают противодействие и зависть начальников; и они сажают апостолов в тюрьму. В этом мире добро вечно действует в присутствии силы зла.

Сила отличная от силы Святого Духа в собрании, сейчас проявляется сама. Провидение Бога, следя за его работой и действуя через служение ангелов, разрушает все планы неверующих глав Израиля. Священники заключают апостолов в темницу. Ангел же Господень открывает двери темницы и посылает апостолов совершать их обычную работу в храме. Служители, которых синедрион посылает в темницу, находят ее закрытой, и все в порядке, но апостолов нет.

Тем временем совету сообщили, что они находятся в храме и учат народ. Пораженные и встревоженные члены совета посылают схватить их, но стражники приводят их без принуждения, потому что боятся народа. Ибо все в руках Божьих, пока не будет дано его свидетельство, когда будет на то его воля. Первосвященник упрекает их, напоминая прежний запрет. Теперь Петр отвечает более выразительно, чем в прошлый раз, и это, скорее, выражение твердой цели, чем свидетельство посредством убеждения тех, кто не хочет слушать и кто показал свою враждебность. По существу, это то же самое, что он сказал правителям в синедрионе: "Должно повиноваться больше Богу, нежели человекам". Противопоставив себя Богу, главы Израиля были просто людьми, и этим все было определено: вражда между ними и Богом была совершенно очевидна. Бог их отцов воскресил Христа, распятого правителями Израиля. И апостолы были его свидетелями, а также и Святой Дух, которого Бог дал повинующимся ему. Было сказано все, точка зрения выражена ясно. Петр высказывал ее от имени апостолов, от лица Бога и Христа и в соответствии с печатью Святого Духа, данного верующим, свидетельствуя во имя Спасителя. В этом не было ни гордыни, ни своеволия. Он должен подчиниться Богу. Он по-прежнему пребывает в Израиле ("Господь отцов наших", - как он говорит), в месте свидетельства Божьего. Намерение совета умертвить их было отклонено Гамалиилом, поскольку везде, где мы выполняем волю Божью, готовы для нас его орудия, хотя и неведомые нам. Но они, призвав апостолов, били их и, запретив им говорить об имени Иисуса, отпустили их. Они были в полной растерянности - и тем усилили свою вражду, когда так легок путь посланных Богом и сознательно исполняющих его волю. Мы должны повиноваться Богу!

Цель этой части главы заключается в том, что провидение Божье - чудесным ли образом через ангелов или же путем склонения человеческих сердец выполнять волю его - заботилось о собрании, и Святой Дух свидетельствовал об этом и проявлял в этом свою власть. Апостолы же ни в коем случае не убоялись, что за имя Господа Иисуса удостоились принять бесчестие; и всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Христе. И как бы слабы они ни были, сам Бог поддерживал Свое свидетельство.

Деяния 6, 7

К несчастью, другие бедствия одолевают собрание. Плотское начинает проявлять себя среди власти Духа Божьего. Смута возникает из-за различий между учениками в том, где особенно проявляется благодать, что связано с плотью. Эллинисты (иудеи, родившиеся в Греции или в языческих странах) ропщут на иудеи, рожденных в Иудее, за то, что вдовицы их были пренебрегаемы, как им казалось, в разделении благ, дарованных собранию ее богатыми членами. И здесь мудрость, данная Духом, разрешает это затруднение в удовлетворении растущих потребностей; семь человек были поставлены на эту службу, ради которой апостолы не должны были оставить свою собственную деятельность. Также и в случае с Филиппом и Стефаном мы видим истинность того, что говорит Павел: "Хорошо служившие приготовляют себе высшую степень и великое дерзновение в вере во Христа Иисуса".

Заметим здесь также, что молитва апостолов перед тем, как проповедовать, еще более осуществляет власть Божью в укреплении силы и мудрости, в которых они нуждаются; и чтобы действовать непосредственно от имени Божьего, сердца их должны преисполниться благодатью и благочестием.

Отметим здесь такое благоволение Духа Божьего: все имена, насколько мы можем судить, принадлежат эллинистам.

Влияние слова возросло; многие священнослужители были послушны в вере. Таким образом, до сих пор вражда, противодействие извне и зло внутри лишь способствуют делу Божьему. Обратите на этот факт особое внимание. И дело не только в том, что свидетельство Духа творит благо, но также и в том, что хотя грех всюду и везде, все же, во всем проявляется сила Божья так, что зло тоже свидетельствует о действительности присутствия Господа. Был грех, но была и сила, чтобы устранить его. И все же это показывало, что даже в хлебе пятидесятницы была закваска.

Сила Духа особенно проявляется в Стефане, исполненном благодати и силы. Ему противостоят иудеи - эллинисты, и, не умея ответить ему, они обвиняют его перед синедрионом, особенно за то, что он во имя Иисуса возвещает разрушение храма и города и извращает их закон. Здесь мы видим свободную силу Святого Духа без послания кого-либо на служение, как это было с апостолами, поставленными самим Христом. И ни апостолы, ни иудеи Палестины не властны над этим: Он дает тому, кому желает. Этот благочестивый и преданный эллинист преподносит свидетельство правителям народа. И если ему поверят священнослужители, то иудеи из вне Иудеи засвидетельствуют и подготовят почву для еще более широкого свидетельства, и в то же время, окончательного отвержения иудеев как основы и центра этого свидетельства и их дальнейшего воссоединения. Так как до сих пор этим центром был Иерусалим. Петр свидетельствовал о прославленном Христе, обещавшем его возвращение после их покаяния, но они прервали его свидетельство. И сейчас Святой Дух осуждает их устами Стефана, в случае с которым они показали себя открытыми врагами его свидетельства. И не апостолы, которые, согласно официальным источникам, порывают с Иерусалимом. Святой Дух предвосхищает этот разрыв, не имевший места так, чтобы дать нам часть библейского повествования. Это сделано властью Божьей; и вознесение на небеса свидетеля воодушевленного Святым Духом, чтобы осудить иудеев как противников и тем самым провозгласить их падшее состояние, определило место встречи, согласно Духу, на небесах, там, куда взошел исполненный веры и Духа, преданный свидетель. Уже на земле судящие его в синедрионе, смотря на него, видели его лицо, как лицо ангела. Но их жестокосердие не дало им остановиться во вражде к свидетельствованию о Христе - к свидетельствованию, выступающему здесь как особое свидетельство Святого Духа.

Стефан {Он - выражение могущества Святого Духа, свидетельствующего о прославленном Христе, данном Израилю, который отверг его в его смирении. До времен потопа человек, хотя и не лишенный свидетеля, был тем не менее предоставлен самому себе. Не было особых законов и постановлений Божьих. И результатом этого был потоп, призванный, так сказать, очистить землю от ужасного загрязнения и насилия. А в новом мире Бог начал свое общение с человеком. При Ное было установлено его правление. Но затем благодать избрала Авраама, и ему были даны обетования Божьи, когда мир обратился к бесам. Так начиналась история народа Божьего, но вопрос о праведности еще не возникал; это сделал закон, требуя ее от человека. Затем, по милости Божьей, пришли пророки. А затем, как последний призыв Бога относительно плодов дела своих рук и свидетельства благодати, был послан Сын. И он был ныне отвергнут. И за их покаяние, по его заступничеству, Святой Дух свидетельствовал через Петра о его славе (Деян. 3), как затем и через Стефана}, насколько нам известно, не знал Господа при его жизни на земле. Он не был поставлен, подобно апостолам, и не мог свидетельствовать об этой жизни. Он был просто орудием Святого Духа, дающим тому, кому желал.

Поэтому он начинает повествование с самого начала пути Бога, с Авраама, призванного откровением Бога славы, вначале медлительного в послушании, но затем терпеливой благодатью Божьей переселенного в Ханаан. Тем не менее, он был странником в обетованной земле, и рабство было уделом его потомков до тех пор, пока Бог не вступился по своей милости. Участь благословенного патриарха: не владеть обетованной землей, а быть чужестранцем; и потомки его будут в порабощении, пока не будут освобождены Божьей рукой. Нет ничего поразительнее, чем то спокойное превосходство над обстоятельствами, которое проявил Стефан. Он рассказывал иудеям историю, которую они не могут отрицать, историю, которой они похвалялись и в то же время совершенно их осуждающую. Они поступали так, как их отцы. Но два человека - Иосиф и Моисей - в связи с благорасположением Бога к Израилю в то время особо выделены в рассказе Стефана. Израиль отверг их обоих, отдав Иосифа язычникам и отверг Моисея как судью и вождя. И к тому, что иудеи не могли отрицать или отвергнуть, также принадлежала история Христа, который тоже в указанное Богом время будет Спасителем Израиля. В этом была суть доводов Стефана. Иудеи всегда отвергали тех, кого посылал Бог и в ком действовал Святой Дух, как и свидетельство того же самого Духа в пророках говоривших о Христе, которого они теперь предали и убили. Кроме того, по утверждению Моисея, даже со времен их исхода из Египта {Обратите здесь внимание также на то, что каким бы долгим ни было терпение Бога, раскаяние не является его результатом; первородный грех, первый отход от Бога, будет нести свое наказание до конца} они поклонялись лжебогам - грех, из-за которого, не смотря на все долготерпение Божье, они, переполнив меру своих беззаконий, должны были быть переселены далее Вавилона, который был их наказанием.

Таково поразительное содержание их истории, истории человечества, обладающего всеми средствами для вырождения. Установлена полная мера вины. Они получили закон, но не сохранили его, отвергли пророков, свидетельствующих о Христе, и самого Христа предали и убили, всегда противясь Святому Духу. То, во что они верили, - храм, был отвергнут Богом. Сам Бог был странником в земле Ханаана. И если Соломон построил ему дом, то Святой Дух говорит, что Он, чей престол небо и земля подножие, чье владычество простирается на всю вселенную, не может пребывать в домах из камня, сотворенных его же рукой. Таким образом, мы имеем обобщение их истории, связанное с последними днями суда над ними. Они всегда сопротивлялись Святому Духу, равно как и не соблюдали закон. После долгих дней терпения Бога иудейство было осуждено, и источники его милости иссякли. Народ Израиля был предметом особого внимания Божьего. Вина человека была не только в грехе, но в грехе презрения всего того, что сделал Господь. Это был поворотный пункт в истории человечества. Закон, пророки, Христос, Дух Святой - все подвергалось испытанию, и человек находился во вражде с Господом. Христианство доказало это в полной мере и подтвердило то, что свидетельство Святым Духом действительно отвергалось. С человеком земли все было покончено и началось заново с человеком, связанным с небесами.

Совесть членов совета была уязвлена, их сердца ожесточились, их упрямство ничто не могло поколебать, и они преисполнились серости и скрежетали на него зубами. Если Стефан хотел решительно свидетельствовать против Израиля, то он должен был не только воздать это свидетельство, но и подчеркнуть его истинное значение, ярко выразив то, чем является верующий в силе присутствия Духа Святого на земле и обитающего в нем. Из истории мы видим, что человек всегда сопротивляется силе Святого Духа. В Стефане же, человеке, исполненном его силы, мы видим другое.

Таковы некоторые стороны этой трогающей и поразительной сцены, являющейся целой эпохой в истории иудеев. Главы Израиля скрежещут зубами от ярости, слушая мощное и обвинительное свидетельство Духа Святого, которым был исполнен Стефан. Они отвергли прославленного Христа, убив смиренного. Давайте же проследим последствия в отношении самого Стефана. Он неотрывно взирает на небеса; теперь он полностью открыт вере. Именно Святой Дух направляет его разум, давая ему возможность сосредоточиться на этом. Дух открывает тому, кто таким образом исполнен им, славу Божью на небесах и Иисуса в этой славе, стоящего одесную Бога - Сына человека, поставленного в положение более высокое, чем об этом говорится во втором Псалме, восьмом Псалме, хотя еще не все было подчинено ему (ср. Иоан. 1,50.51). В последствии он дает силу свидетельству, воздаваемому перед лицом сил сатаны, убийцы.

"Я вижу, - сказал Стефан, - небеса отверстые". И таково есть положение истинного верующего - небесное, на земле - в мире; верующий, живой в смерти, видит небеса во власти Святого Духа и Сына человеческого одесную Бога. Стефан не говорит: "Иисус". Дух характеризует его как Сына человека. Какое бесценное свидетельство человеку! И он (свидетельствует) это не во славу Божью (что характерно для небес), но во славу Сына человека, которому открылись небеса, и уж потом он видит в нем Господа Иисуса. Это единственный (первый) пример и полное подтверждение состояния души верующего после смерти с прославленным Христом.

Что касается развития этого свидетельства, то сейчас Иисус не Мессия, который вернется, если вы раскаетесь (что, впрочем, не перестало быть истиной), но Сын человека в небесах, открытых человеку, преисполненному Духа Святого, в небесах, куда Бог отправляет душу, что является надеждой и доказательством принадлежащих ему. Терпение Божье по отношению к Израилю несомненно, но Святой Дух дал верующему {Святой Дух открывает нам небеса и дает нам возможность созерцать то, что там есть, и преобразует нас на земле в соответствии с сущностью Иисуса. А что касается изменений, происходящих в развитии путей Божьих, то мне представляется, что это было осуществлением, посредством Духа, последствий того, что завеса разорвана. Мы видим Иисуса стоящим. Потому что, пока Израилем отвергается свидетельство Святого Духа, Он не сядет, ожидая суда над врагами. И верующий на небесах Духом вместе с ним, и душа, соединенная с ним на небесах, - все это кровью Христа и благодаря новому пути смогло проникнуть сквозь эту завесу. С другой стороны - иудей, совершивший со свидетельством Духа Святого то же самое, что они сделали с Иисусом, и сделавший Стефана посланником за ним со словами: "Мы не хотим, чтобы этот человек царствовал над нами"; Христос, сидящий в небесах, решительно занимает свое место до тех пор, пока не осудит врагов, не желающих принять царство, и именно в этом положении мы видим его в послании Евреям, в котором они единодушно призваны выйти за стан Израиля и последовать за жертвой, чья кровь была внесена в святилище святости. Это предвосхищение суда при помощи римлян охватило весь Иерусалим, чтобы отвергнуть народ Бога, чтобы в конце концов его наказал сам Христос. И, следовательно, положение Стефана напоминает нам положение Иисуса, и свидетельство воздается Духом о прославленном Иисусе. Это главный принцип послания Евреям. Учение о собрании, излагаемое Павлом после откровения, данного ему на пути в Дамаск, идет еще дальше, провозглашая союз христиан с Иисусом в небесах, а не просто их вхождение в святое святых через разорванную завесу, куда раньше могли войти лишь священники, - завесу, скрывавшую от людей Бога} новые перспективы и новые надежды. Однако заметим, что Стефан, впоследствии увидевший Иисуса на небесах, походит на него и на земле - это ценный и благодатный для нас факт! Во всем тщательно оберегается слава его личности. Иисус, хотя небеса и открылись ему, сам по себе был объектом, на который взирали небеса и который был принародно признан и возвеличен Отцом. Поэтому Он не нуждался в зримом предмете своей веры, и это также не вызвало преображения в тот же самый образ через откровение славы. Но "Отче, в руки Твои предаю дух Мой" звучит и в "Господи Иисусе! приими дух мой". И любовь к Израилю, взращенную в заступничестве пред Богом ("Отче, прости им, ибо не знают, что делают"), мы находим и в словах "Господи! не вмени им греха сего". За исключением этого отрывка, Святой Дух больше нигде не утверждает, что здесь они пребывают в неведении.

Здесь нужно остановиться на положении Стефана, сосуда свидетельства Духа, решительно отвергнутого иудеями; и божественный характер и личность Христа отчетливо проявляются в тех моментах, когда его ученик больше всего походит на учителя. Небеса открыты Иисусу {Мы можем здесь отметить, что святилище было открыто всем верующим. Завеса была разорвана смертью Христа, но милость Божья, как таковая, все еще была направлена на иудея и обещала им возвращение Иисуса на землю, что случится (так сказать, за завесой) в случае их раскаяния. Так что благословение могло быть снова излито на землю - во времена возрождения, при пришествии Христа, о котором возвещали пророки. Но это уже не Мессия, Cын Давида, но Cын человека на небесах и посредством Духа Святого на земле. Отверстые небеса стали видимые и познаваемые, и великий первосвященник, стоящий одесную Бога, уже не скрыт завесой. Эта слава открыта верующему, и Он взошел на небеса ради своего народа. И это, как мне кажется, является причиной того, почему мы видим его стоящим. Он не сядет в вечности на небесный престол, пока Израилем отвергается на земле свидетельство Святого Духа о его прославлении. Свидетельство и торжество Духа сейчас и впоследствии представляет собой большой интерес, не затрагивая, однако, апостольский авторитет, как мы увидим это позже. Что же касается иудеев, то до тех пор, пока Первосвященник не сойдет на землю, они не узнают, что деяние его принято во благо народа. Как в дни искупления, им придется ждать, пока Он не сойдет, и они не смогут познать его. Но для нас Святой Дух уже сошел и пребывает внутри нас, и мы знаем это}, Святой Дух нисходит на него, и Он признается Сыном Божьим. Небеса открываются Иисусу, и ангелы нисходят на Сына человека. Но перед ним не поставлен какой-либо объект; Он сам является тем объектом, на который взирают небеса. Небеса откроются в конце века, и на белом коне грядет сам Иисус в суде и торжестве. В случае со Стефаном тоже открываются небеса, и ученик, христианин исполненный Святого Духа, глядит в них и видит там Христа одесную Бога. Иисус по-прежнему является объектом созерцания небес, целью верующего, исполненного Святым Духом. Таким образом, эта сцена довольно типична для предмета веры и положения верующего. Иисус не имеет перед собой какого-либо объекта, Он сам является таким объектом для небес. Святой же имеет перед собой подобный объект, и им является сам Иисус в отверстых небесах. Подобно Христу, этот святой, исполненный его Духом благодати и разделивший его страдания, тоже отвергнут иудеями. И взгляд Стефана сосредоточился на небеса, отверстых ему Святым Духом, и Стефан видит там Сына человека готового принять его. Покой придет позднее, во время возрождения небеса примут не только Иисуса, но также души верующих в него до их воскресения, и все собрание, в духе отделенное от мира, который отверг его, и от иудаизма, противостоящего свидетельству Святого Духа. Иудаизм больше не признается. Кончилось долготерпение Божье. Место иудаизма заняли небеса и собрание, которое, как бы далеко оно и было, всегда следует за своим Господом в Духе, ожидая его возвращения.

Савл присутствует при смерти Стефана и одобряет ее.

Так заканчивается первый период собрания Божьего - его история в непосредственной связи с Иерусалимом и иудеями, на которых опиралась и была направлена деятельность апостолов, "начатая в Иерусалиме", которая, тем не менее, продолжалась и в остатке верных, и Израиль приглашался принять в ней участие, но не пожелал этого. Затем следуют некоторые второстепенные события, расширяющие сферу деятельности и в целом поддерживающие единение, прежде всего в откровении призвания язычников, и утверждающие, таким образом, что собрание - это единое тело, независимое от Иерусалима и отделенное от земли. Этими событиями является работа Филиппа по обращению Самарии и Эфиопии, деятельность Корнилия, видение Петра, явленное ему после призвания Савла, который был приведен в собрание иудеем хорошей репутации; это также труды Петра во всей земле Ханаана и, наконец, связь, установленная апостолами в Иерусалиме, обращение язычников в Антиохии, сопротивление Ирода (мнимого царя иудейского), забота Божья о Петре и суд Бога над царем. За этим непосредственно следует работа у язычников, начатая в Антиохии, уже подготовленной обращением Павла. Работа эта ведется при помощи совершенно особых средств и особого откровения. Давайте рассмотрим некоторые подробности этих глав.

Деяния 8

После смерти Стефана начинаются гонения. Победа, одержанная ненавистью, достижение цели которой было допущено провидением, дает волю гневу иудейских вождей, ненавистников евангелия. Рухнула преграда, сдерживавшая их, и волны страсти раскатились во все стороны. Люди нередко сдерживались только благодаря остаткам совести, привычкам, определенным признанием прав других. Но когда эти преграды сломлены, ненависть (дух убийства в сердцах) с Божьего позволения насыщается такими поступками, которые показывают, что такое человек, предоставленный самому себе. Но вся эта ненависть лишь исполняет волю Божью, которой бы в противном случае человек пренебрег, и в некотором отношении он не может ее исполнить, а именно волю Божью в суде Божьем. Осуждением Израиля явилось рассеяние собрания - приговор, который нелегко было вынести и исполнить даже ученикам, так как какими бы ни были благословения и сила в тех сферах, где действует благодать Божья, все в руках его, как и мы пребываем в его милости.

За исключением апостолов рассеялось все собрание. То, что апостолы, оставшись, поступили верно - это является спорным вопросом, как и то, что более искренняя вера заставила бы их разойтись, что избавило бы собрание от многих конфликтов и трудностей в связи с тем, что Иерусалим оставался средоточием власти {Это ни коим образом не мешает проявлению высшей мудрости Божьей. Развитие учения о собрании в его единстве относительно тела Христова стало еще более совершенным и чистым благодаря учению Павла, который был призван из иудеев откровением небесного Христа. Все это ни коим образом не изменяет обязательств, данных людям. Однако эти пути высшей мудрости Бога ничего не меняют в ответственности человека. Кажущееся единство собрания было сохранено также благодаря этим средствам, благодаря связи, поддерживаемой с другими городами и Иерусалимом до тех пор, пока работа среди язычников за пределами влияния иудаизма не сделала эти связи чрезвычайно затрудненными и ненадежными. Но все это лишь более очевидно доказывало мудрость и милость Божью}. Господь, взирая на Израиль, сказал: "Когда же будут гнать вас в одном городе, бегите в другой". И после своего воскресения Он велит им идти научить все народы. И эта миссия постоянно осуществляется на протяжении всей истории Деяний и работы среди язычников. И, как мы видим в послании Галатам, эта работа на совершенно новой основе по особому соглашению в Иерусалиме переходит в руки Павла. Писание ничего не говорит нам об исполнении этой миссии двенадцати по отношению к язычникам за исключением слабого и расплывчатого намека в конце евангелия от Марка. Бог могуществен в Петре в отношении обрезания и в Павле в отношении язычников. Могут сказать, что вполне возможно то, что двенадцать не претерпели гонений; я не могу утверждать это однозначно. Но вполне очевидно то, что отрывки, которые я процитировал, не имеют завершения в библейской истории, и что вместо того, что предопределил Господь, установился другой порядок вещей и что иудейские предрассудки получили из-за своей распространенности в Иерусалиме большое влияние, от которых даже Петру было бы трудно освободиться.

Рассеянные в других странах, до того как прибыть в Антиохию, апостолы проповедовали слово Божье везде, но только иудеям (гл. 11,19).

Филипп, однако, пошел в Самарию, проповедовал там Христа и творил чудеса. Все единодушно внимали ему и даже крестились. Человек, который до того занимался волшебством, так что люди говорили, что он обладает великой силой от Бога, - даже он подчинился силе, затмившей его мнимые чудеса и убедившей его в своей реальности настолько, насколько он осознал мнимость собственной власти. В Самарии апостолы не встречали трудностей. История Христа просветила их. Более того, самаритяне не были язычниками. Однако благовествовал там эллинист.

И отсюда, в связи с процессом развитии собрания, мы узнаем кое-что новое - а именно то, что апостолы передавали Дух Святой посредством молитвы и возложения рук, что является чрезвычайно важным в истории путей Божьих. Более того, Самария была территорией, завоевать которую при всем влиянии иудаизма было невозможно. Это было сделано лишь торжеством молитвы. Духовная энергия в покорении мира принадлежала и собранию. Иерусалим же в этом плане переживал свой закат.

Пребывание в Петре силы Святого Духа предохраняет собрание от вмешательства лицемеров, орудий сатаны. Присутствие Господа разогнало ту тьму, за которой скрывались данные обстоятельства. Под влиянием сильного порыва разум Симона уступил власти Христа, чье имя было прославлено служением Филиппа. Но перед лицом того факта, что человек может передать Духа Святого, выявилось истинное состояние сердца Симона, его желание прославиться, резкое противоречие между его нравственным состоянием и законом Божьим, светом от Бога. Он желает купить эту силу за деньги. Какая чудовищная мысль! Таким образом, неверие, которое, казалось, было устранено, так что божественное было внешне воспринято, выдает себя чем-то таким, что для того, кто имеет Духа Святого, кажется находящимся в таком разительном противоречии с Богом, что истинный характер этого становится очевидным даже для ребенка, наученного самим Богом.

Таким образом, была установлена связь, соединяющая Самарию с центром деятельности в Иерусалиме, где еще оставались апостолы. Святой Дух, дарованный самаритянам, явился огромным шагом в развитии собрания. Несомненно, самаритяне были духовно очищены, признавали закон, хотя храм как таковой в определенной степени потерял для них свое значение. Основная масса верующих была более сплочена, и это было их преимуществом, так как они все еще держались Иерусалима; итак, Самария, получив благословение, вступила в связь со своим древним противником, к каковым принадлежали сами апостолы. Возможно, что апостолы не посещали храм во время гонений. Бог широко открыл им двери во вне, ибо сила Духа была с ними, и тем самым способствовала их деятельности, остановленной правителями Израиля в Иерусалиме. Подытожив, скажем, что все представленное здесь - это свободное проявление силы Святого Духа в других людях - не в апостолах и не в Иерусалиме, который отверг эту силу; а также это связи, поддерживаемые с апостолами и Иерусалимом, благодаря их основной деятельности и авторитету, а также той силы и власти, которой они были наделены.

Окончив свою работу и обратив несколько самаритянских селений, Петр и Иоанн возвращаются в Иерусалим. Работа вне Иерусалима продолжается, но уже другими способами. Филипп, который отличался быстрой исполнительностью, исполненный послушания в искренней вере, был призван оставить свою успешную деятельность, с которой была связана вся его личная слава (если бы он даже и добивался ее) и в которой он был окружен уважением и восхищением. "Иди, - сказал ангел Господень, - на полдень, на дорогу, идущую из Иерусалима в Газу". То была пустыня. В своем послушании Филипп думает не о разнице между Самарией и Газой, но только о воле Господней; его благовествование теперь уже достигает новообращенных из язычников в Абиссинии. Среди учеников Господних к крещению был допущен хранитель сокровищ царицы Ефиопской, чья вера была окончательно определена свидетельством пророка Исаии. И казначей продолжает свой путь, радуясь спасению, ради которого он предпринял столь утомительное путешествие из далекой страны в Иерусалим, чтобы найти его в обрядах и церемониях, но найти с верой в слово Божье. Какая прекрасная картина благодати евангелия! Он уносит на родину то, чем наделила его благодать в пустыне, - то, чего не дало ему трудное путешествие в Иерусалим. Жалкие иудеи, изгнавшие свидетельство из Иерусалима, оказались за дверьми. Дух Господа далеко уводит Филиппа, и он попадает в Азот, ибо вся власть Господня - в руках Сына человека для свидетельства его славы. И Филипп благовествует всем городам, пока не приходит в Кесарию.

Деяния 9,1-31

А теперь на сцене появляются другой деятель и деятельность несколько иного характера.

Мы уже видели непримиримую вражду глав Израиля по отношению к свидетельству Духа Святого, их упорство в неприятии долготерпящей благодати Божьей. Израиль отверг дело благодати Божьей, совершенной ради него. Савл становится апостолом из их ненависти к учениками Иисуса, к слугам Божьим. Недовольный их поисками в Иерусалиме, Савл выпрашивает у первосвященника письма, чтобы схватить их в других землях. В то время, как Израиль находился во вражде с Богом, Савл является ревностным проводником их злобы, - без сомнения, по неведению, однако старательным, добровольным рабом иудейских предрассудков.

С такой целью он приближается к Дамаску, и здесь во всей полноте его не покорной воли Господь Иисус останавливает его. Небесный свет осиял его своей ослепительной яркостью. Савл падает на землю и слышит голос, взывающий к нему: "Савл, Савл! что ты гонишь Меня?" Слава, повергнувшая Савла ниц, не оставляла сомнений в том, что в сочетании c голосом проявилась слава Господня. Со сломленной волей, с уничтоженной гордыней, с покоренным умом Савл спрашивает: " Кто Ты, Господи?" Власть того, кто обратился к нему, неоспорима; душа Савла покорилась этой власти, и это был Иисус. При этом навсегда пришел конец своеволию Савла. Более того, Господь славы был не только Иисусом: он также признал своих бедных учеников, которых Савл хотел упрятать в тюрьму.

Как много всего заключено в тех немногих словах! Господь славы провозгласил себя Иисусом, которого преследовал Савл. Ученики его были одно целое с ним. Иудеи находились в открытой войне с самим Господом. И вся система, поддерживаемая ими, весь их закон, вся государственная власть, все установления Божьи не смогли предотвратить этой открытой войны с Господом. Оказалось, что и сам Савл, вооруженный их властью, подрывает имя Господа и уничтожает его народ на земле. Это было ужасным открытием, полностью потрясшим его душу, неотразимым по своему воздействию, не оставившим незатронутым ни одного уголка его души, которая могла бы устоять перед силой этого открытия. Упорствование во зле было бесплодным: стремление утвердить иудаизм было направлено против Бога. И собственная совесть Савла лишь заставляла его быть усердным в этом. Правители, поставленные Богом, окруженные вековым ореолом славы, возвышенные нынешними бедствиями Израиля, у которого не осталось ничего, кроме религии, - эти правители утвердили и одобрили нападки Савла против Господа. А Господом, которого они отвергали, был Иисус. И то свидетельство, которое они пытались подавить, было его свидетельством. Какая это была перемена для Савла! И каково было это новое положение, даже для умов самих апостолов, остававшихся, несмотря на то, что они были разогнаны, в Иерусалиме, пребывая с народом и сохраняя верность, несмотря на враждебность правителей Израиля.

Но, несмотря на это, дело Божье углублялось. Без сомнения, введенный в заблуждение, но тем не менее сохраняющий совесть, Савл, думая, что ему многое следует сделать против имени Иисуса Назаретянина, он оставался врагом Господа. Непорочная праведность по отношению к закону, насколько это вообще может быть измерено, более чем укрепила его в открытой вражде против Господа. Его начальники и хранители древней религии, его душа основывались как на морали, так и на религии - весь их авторитет был уничтожен в нем навсегда. Он был полностью сокрушен пред Богом. Он не увидел в себе ничего, кроме явной вражды по отношению к Богу, и его своеволие было сломлено, и это был тот, кто за час до того считал себя таким уверенным в себе, безупречным и религиозным человеком! Сравните это - хотя откровение Христа увело его значительно дальше - с посланиями: Гал. 2,20, Фил. 3; 2 Кор. 1,9; 4,10 и множеством другим отрывков.

Здесь нужно выделить другие важные моменты. Савл не знал Иисуса на земле. Он не имел свидетельства, потому что не знал его с самого начала как Господа и Христа. Но это был уже не тот Иисус, который был на земле и скрылся из виду; Господь, который впервые явился ему, будучи на небесах, объявил ему, что он Иисус. Савл знает только одного Господа. Его евангелие (как он сам называет это), является евангелием славы. Даже если бы он и знал Христа во плоти, то он его теперь больше не знает. Здесь мы находим еще один важный принцип. Господь славы имеет на земле своих представителей. "Я Иисус, Которого ты гонишь". Бедные ученики, плоть от плоти его и кровь от крови его, являлись им самим. Он взирал на них и лелеял их, как самого себя. Слава и единство святых с Иисусом, их главой на небесах, - это те истины, которые связаны с обращением Савла, с откровением ему Иисуса, с рождением веры в его сердце, перевернувшей в какой-то степени в его душе иудаизм во всех его проявлениях; и это произошло в той душе, неотъемлемой частью которой был иудаизм, определявший весь его характер.

Другой момент, который мы увидим позже в его описании этого видения, замечателен в связи с его жизненным путем. "Избавляя тебя,- сказал Господь,- от народа Иудейского и от язычников, к которым Я теперь посылаю тебя". Это нравственное преображение Савла, с одной стороны, отделило его от иудеев, а с другой, не сделало его язычником, но объединило его с прославленным Христом. В своем духовном становлении он не был ни иудеем, ни язычником. Вся его жизнь и служение проистекали от его близости к прославленному на небесах Христу.

Тем не менее, подобно тому, как Иисус пришел в Израиль, Павел приходит в собрание, скромно заняв свое место там, где Божьей властью утверждена истина Божья. Слепой на протяжении трех дней и полностью поглощенный - что было естественно - этим открытием, он не ест и не пьет, и после этого, несмотря на то, что он был слепой, что само по себе однозначно подтверждало подлинность случившегося с ним, его вера должна была быть укреплена с прибытием Анании, который мог поведать ему от Господа о том, что случилось с ним, хотя сам Анания и не покидал города. И это было тем более поразительно, поскольку Савлу было видение, что придет Анания и вернет ему зрение. И Анания знает это: зрение возвращается к Савлу, и он крестится. Савл принимает пищу, и это укрепляет его. Разговор Иисуса с Ананией замечательным образом показывает то, с какой очевидностью проявляет себя в те дни Господь и с какой святой непринужденностью и доверием обращается к нему этот истинный и верный ученик. Господь говорит с ним, как человек со своим другом при конкретных обстоятельствах, и Анания с доверительной открытостью размышляет вместе с Господом о Савле. И Иисус отвечает Анании не с грубой властностью, хотя Анания, конечно, обязан подчиняться ему, но с милостивым разъяснением, как с тем, кому Он доверял, объявив Савла избранным сосудом для свидетельства его имени перед язычниками и царями, и детьми Израиля, и что Он мог показать Савлу, сколько тот должен был выстрадать ради него.

Савл не медлит с признанием и провозглашением своей веры, и то, что он говорит, достойно нашего внимания. Он проповедует в синагоге, что Иисус - Сын Бога. И это было сделано в первый раз. Уже проповедовалось то, что Он был вознесен одесную Бога, и то, что Он Господь и Христос, также как и то, что на небеса вознесся отвергнутый Мессия. Но это было лишь учением о его личной славе. Иисус же является Сыном Бога.

В словах Иисуса, сказанных Анании, дети Израиля стоят на последнем месте.

И все же Савл еще не начинает проповедовать открыто. Это, так сказать, лишь выражение его личной преданности, его рвения, его веры в среде тех, кто его окружал, с кем он естественным образом был связан. Это случилось незадолго до того, как в народе, не знающем Христа, проявилась вражда к Богу, по меньшей мере с точки зрения Бога; и ученики, принявшие Савла, спустили его по стене в корзине, и при посредничестве Варнавы (человека добродетельного и исполненного Духа Святого и веры, благодать которого научила ценить истинное в новом ученике), внушавший страх Савл занял свое место среди учеников в Иерусалиме {По-видимому, это случилось позднее, но здесь это упомянуто для того, чтобы, так сказать, определить его место среди христиан}. Какое чудесное торжество Господа! Это единственное для него, Савла, положение, не будь он так поглощен мыслью об Иисусе. В Иерусалиме он состязается с эллинистами. Он был одним из них. Иудеи не были для него естественным окружением. Они пытались предать его смерти. Но ученики отправляют его к морю, в Тарс, в то место, где он родился. Торжество милости Божьей заставило врага умолкнуть. Собрания были оставлены в покое, и они начинают возрастать в страхе Божьем и в утешении его Святого Духа - это две великие стороны благословения, - и число собраний увеличивается. Гонение довершает замыслы Господа. Мир, дарованный им, дает им возможность процветать в благодати и познании его. Мы изучаем здесь пути и управление Божье пред лицом несовершенство человека.

Деяния 9,32 - 11,18

Когда по милости Божьей был установлен мир - единственное прибежище тех, кто, поистине, ожидает его в покорности воли, - Петр проходит по всем частям Израиля. Дух Бога упоминает об этом обстоятельстве между обращением Савла и описанием его апостольской деятельности, чтобы, по моему мнению, показать нам апостольскую силу в Петре, проявившуюся как раз в то время, когда призвание нового апостола должно было пролить новый свет и начать дело, которое было новым во многих важных отношениях (утверждая, таким образом, его собственное дело, которое прежде уже было подготовлено, какими бы ни были успехи в его намерении); и для того, чтобы показать нам введение учеников в собрание, как это было совершено его благодатью в начале, сохраняя, таким образом, его единство и налагая его печать на это дело небесной благодати.

Собрание жило. Учение о его единстве как теле Христовом вне мира еще не было известно. Принятие Корнилия не раскрыло это учение, хотя и подготовило для него путь.

Неудержимая сила Петра, его апостольский авторитет, благодаря которому Корнилий вошел в духовный дом Бога в связи со служением Петра, и то, что после призвания Савла открылись новые перспективы, - все эти факты, взятые вместе, подтвердили то, что первоначальная работа никоим образом не была отклонена, чтобы начать другую. Тем не менее, видение Петра не открыло собрание как тело Христово, как и призвание Корнилия. Это лишь показало, что в любом народе тот, кто боится Бога, благоугоден ему - одним словом, милость Божья не ограничивается одними лишь иудеями, и нет нужды становиться иудеем, чтобы разделить спасение во Христе. Единство тела, соединенного с его главой в небесах, не было показано в этих событиях, но оно подготовило дорогу для распространения этой истины, так как в действительности язычник был допущен в собрание без того, чтобы стать иудеем. Все это совершалось на земле в отдельных людях, хотя само учение дано не было. Покаяние в жизнь вечную было даровано язычникам как таковое. Святой Дух - печать христианского благословения среди иудеев, плод искупления, совершенного Иисусом, - был дан язычникам так же, как и иудеям. Последние могли бы удивиться этому, но нельзя сопротивляться Богу. По благодати они могли восхвалить его за это.

Из глав 9,32 - 11,18 мы познаем силу духа Божьего, пребывающего с Петром среди Израиля; допущение язычников в собрание без того, чтобы они стали иудеями, и подчинение древнему порядку, который уже потерял свое влияние на них; печать Духа была возложена на них, и главы собрания в Иерусалиме и все наиболее ревностные сторонники обрезания, принимая такой факт, как волю Божью, восхвалили его, подчинившись этому, несмотря на все их предрассудки. Итак, дверь язычникам была открыта. Это был огромный шаг вперед, хотя драгоценное учение о собрании еще не было дано {Если мы внимательно изучим утверждения Писания, мы, я думаю, найдем вплоть до деталей (что касается подробностей), что это является верой в дело Иисуса ради прощения грехов, на которое Он наложил печать}.

Петр провозгласил призвание язычников в своей первой проповеди; но чтобы понять это и определить условия этого в связи с тем, что уже исторически существовало, необходимо вмешательство, власть и откровение Божье. Успех очевиден благодаря долготерпению и милости Божьей, так как это не являлось человеческой мудростью. Всецело проникнутые иудаизмом, жители Иерусалима знали, что Иисус вернется, если они раскаются. Это свидетельство благодати отвергается, и в лице того, кто это утверждал, первые плоды собрания возносятся на небеса. Святой Дух в его наивысшей свободе действует в Самарии и среди новообращенных. Собрание было рассеяно гонениями; Савл был приведен откровением прославленного Христа и свидетельством из его уст, которое означало союз святых на земле с ним, их главой на небесах, в одном теле. После этого набожный язычник, обращенный, но все еще язычник, получает веру в Христа и Святого Духа; таким образом, отмеченные им свидетельством - печатью на его вере от самого Бога, - апостол и ученики, которые были наиболее приверженны к иудаизму, получают его; Петр крестил его, а другие - приняли действия Петра.

Позвольте здесь заметить, что спасение - это не только пребывание воскрешенным и набожным, но и полное избавление с той целью, чтобы мы предстали ему самому в праведности добродетели, которую Бог дарует всякому, имеющему жизнь через деяние Божье. Печать Святого Духа на верующем в Иисуса ссс в Антиохию. Он был муж добрый, исполненный Духа Святого, его сердце было полно радости при виде дела благодати Божьей, и множество народа приложилось к Господу.

До сих пор все было только связано с деятельностью в Иерусалиме, но теперь распространится и к язычникам. Варнава, по-видимому, не подходил для этого дела, и, во всех обстоятельствах ведомый Богом, отправляется на поиски Савла, который ушел в Тарс, когда его стремились убить в Иерусалиме. И эти двое встретились с собранием в Антиохии, и учили множество народа. Пока еще все происходит в связи с Иерусалимом, откуда приходят некоторые пророки и сообщают о голоде. Связи между паствой и Иерусалимом, как центром, показаны и подтверждены тем, что в религиозные метрополии иудаизма посылаются пособия, и распространение христианства, которое, как считают, происходит из остатка верных иудеев, верующих в Иисуса как в Христа.

Варнава и Савл взяли на себя ответственность за это дело и пошли в Иерусалим, чтобы исполнить его. Это обстоятельство уводит нас обратно в Иерусалим, где Дух по-прежнему показывает нам некоторые способы действия Бога.

Деяния 12

Ирод, чтобы угодить иудеям, начинает гонения на собрание в том городе. Мы позволим здесь себе отметить, что собрание верующих в Антиохии также названо собранием, чего еще нигде не было. Все считалось образующим неотъемлемую часть работы в Иерусалиме {При чтении места 9, 31 возникает вопрос, который, тем не менее, не влияет на главную общую мысль о том, что сейчас было образовано местное собрание, отличное от Иерусалима и составленное главным образом из язычников}, так как все иудеи были связаны с этим центром их религиозной системы, несмотря на их многочисленные синагоги и великое влияние их раввинов. Каждый иудей, как таковой, происходил из Иерусалима. Варнава и Савл встречаются с собранием в Антиохии. Образуется местное собрание, сознающее свое существование, - отличное от Иерусалима, хотя и связанное с ним. И начинают появляться собрания без метрополий.

Вернемся в Иерусалим. Ирод, нечестивый царь, и в определенном отношении образец врага-царя - врага в конце, начинает гонения на остаток верующих в Иерусалиме. Им противостоят не только иудеи. Царь, к которому они как иудеи питают отвращение, объединяет себя с ними в своей ненависти к божественному свидетельству, думая тем самым завоевать их расположение. Он убивает Иакова и приказывает схватить Петра и бросить его в темницу. Но Бог оберегает своего слугу и освобождает его с помощью ангела в ответ на молитвы святых. Он допускает, чтобы некоторые из них умерли (счастливое свидетельство их божественной части во Христе), и сохраняет других, чтобы продолжить свидетельство на земле, несмотря на все внешне несокрушимое могущество врага - могущество, которому Господь препятствует проявлениям того, что принадлежит ему, и ему одному, и что Он употребляет, когда и как Он желает. Бедные святые, хотя они и горячо молились (в те дни они устраивали молитвенные собрания), могли с трудом поверить, что Бог действительно воздал им за их молитвы, когда Петр подошел к двери. Несмотря на искреннее желание, вера с большим трудом полагается на Бога.

Ирод, пораженный могуществом того, кому он противостоял, приговаривает орудия его ненависти к смерти и возвращается к языческому местоположению его власти; и, восхищаясь своим величием, принимает там льстивые почести народа, как будто он сам был бог. Бог наказывает его, подтверждая, что Он господин этого мира, несмотря на человеческую гордыню. Слово Божье распространяется его благодатью; Варнава и Савл, исполнив свое служение, возвращаются в Антиохию, взяв с собой Иоанна по прозвищу Марк.

Деяния 13

Сейчас мы подходим к началу непосредственной истории этого дела, нового в некоторых важных отношениях, связанных с миссией Павла при непосредственном вмешательстве Святого Духа. Сейчас уже не Христос на земле своей личной властью посылает двенадцать, впоследствии наделенных свыше силой Святого Духа, чтобы возвестить его вознесение на небеса и его возвращение и чтобы собрать под сенью креста тех, кто уверует в него. Павел видел Христа во славе и поэтому объединился с собранием, которое уже было создано. Но здесь Христос лично не присутствует, чтобы послать его как свидетеля своего присутствия на земле или своего отвержения как того, кого Павел знал на земле. Сам Святой Дух посылает его, и не из Иерусалима, а из греческого города, в котором Он в своей независимой и свободной власти обратил и собрал некоторое количество язычников, как, несомненно, и иудеев, образующих, однако, единое собрание, существование которого впервые было отмечено тем фактом, что евангелие проповедовалось и грекам.

В главе 13 мы вновь находимся в собрании в Антиохии перед лицом свободных {Действие Святого Духа всегда свободно, но здесь я хочу выразить то, что всегда было вне власти апостолов. Эта власть не является источником того, что было сделано; так же, как и то, что было сделано, не имеет к этому отношения} действий Святого Духа. Там присутствуют некоторые апостолы, и среди них Савл. Они постятся, занятые служением Господу. Святой Дух велит им выделить ему Варнаву и Савла для дела, на которое Он их призвал. Таково было начало их служения. Несомненно, это свидетельствовало о том, в кого они верили и кого Савл, по крайней мере, видел, и они действовали под его властью. Но определенным и несомненным источником их деятельности был Святой Дух. Именно Святой Дух призвал их на это дело. Они были посланы им - это один из величайших принципов относительно путей Господних на земле. Мы уходим из Иерусалима, от иудаизма, от подчинения апостолам, призванных Господом, когда Он пребывал на земле. Христа мы уже не знаем во плоти, как выражает это Савл (ставший Павлом). Им приходится бороться с духом иудаизма, показывая более или менее искреннее внимание к нему. Но источники их деятельности уже не находились в связи с той системой, которая являлась отправной точкой для этой деятельности. Прославленный Христос, признавший учеников членами своего тела как самого себя - на небесах, миссия, полученная от Святого Духа на земле, которая в качестве источника силы и действия знает только его (конечно же, свидетельствуя о Христе), - это то дело, которое сейчас начинается и которое доверено Варнаве и Савлу.

Варнава поистине образует связь между ними двумя. Он сам эллинист из Кипра; именно он представил апостолам Савла после его обращения не далеко от Дамаска. Варнава, человек великодушный, более открыт свидетельствам божественной благодати, даже по сравнению с апостолами и теми, кто воспитан в строгом духе иудаизма, так как Бог в своей благодати предусматривает все. Всегда есть Варнава, а также Никодим и Иосиф, и даже, когда необходимо, и Гамалиил. Действия Божьи во всей этой истории замечательны в этом отношении; лишь только бы мы, с помощью Духа исполняя его волю, искренне уверовали в того, кто располагает всем!

Тем не менее, даже эта связь вскоре прерывается. Это по-прежнему было связано с "ветхими одеждами" и "ветхими мехами"; это благословенная связь, как и сам человек, которому Святой Дух предоставил такое прекрасное свидетельство и в котором мы видим совершенный характер. Он намеревается взять с собой племянника Марка (см. Кол. 4,10). Марк возвращается в Иерусалим почти в самом начале деятельности по обращении языческих областей. И Савл продолжает свою работу теми средствами, которые Бог дал ему в руки, или с помощью таких людей, как Сила, который предпочел остаться в Антиохии, когда особое служение, доверенное ему в Иерусалиме, закончилось, и он мог свободно туда вернуться с Иудой.

Посланные таким образом Святым Духом, Варнава и Савл с Иоанном Марком при себе для служения пришли в Селевкию, оттуда на Кипр, и, будучи в Саламине - городе на том острове, они проповедуют в иудейских синагогах слово Божье. Следовательно, какой бы ни была сила Святого Духа, Он действует в связи с намерениями и обетованиями Божьими, причем в совершенном терпении. До конца своей жизни, несмотря на враждебность иудеев, беспокойный и непримиримый, насколько это возможно, апостол обращался - как требовали того пути и советы Бога во Христе - сначала к иудеям, затем (после того, как в собрании Божьем полностью открылись истина и благодать и исчезла разница между иудеями и язычниками) к язычникам. Бог един в своем образе, и Он полностью явил себя, и завеса разорвалась; также и грех един в своем роде и противопоставлен Богу; истина неизменна, и единство собрания связано с возвышением благодати в Боге, нисходящим в самые глубины греха, в отношении которого проявляет себя эта благодать. Но что касается путей Божьих на земле, то иудеи занимали первое место, и Дух, господствующий над всем, может, таким образом, действовать в полной свободе в проявлении верховной власти Божьей; так же, как и Христос, ставший слугой благодати, подчинился этим действиям и сейчас, вознесшись на небеса, соединяет в себе все эти различные пути Божьего промысла как глава и средоточие славы, о которой свидетельствует Святой Дух, чтобы посредством благодати свершить это здесь, на земле, насколько это возможно.

Это не предотвращает определенного и несомненного наказания по отношению к иудеям в их положении, когда того требуют обстоятельства.

Даже теперь, в начале служения Павла представлены одновременно две вещи. Мы уже отметили, что он начинает с иудеев. Пересекши остров, он прибыл в место пребывания правителя. Проконсул, разумный и вдумчивый человек, желает услышать проповедь слова Божьего. Осажденный к тому времени лжепророком (который воспользовался осознанной потребностью души, хотя и невежественной, но искренне желающей чего-то такого, что могло заполнить пустоту, которую он испытал в ничтожности языческих обрядов и в своем отвращении к бессмертию), он посылает за Варнавой и Савлом. Им противостоит Елима. Это естественно, он может потерять влияние на правителя, если последний воспримет проведуемую Павлом истину. Итак, Елима был иудеем. Савл (названный к тому времени Павлом), преисполненный Святого Духа, от лица Бога выносит ему приговор Бога, обрекающий его на временную слепоту, тут же приведенный в исполнение могущественной рукой Бога. Проконсул, пораженный силой, сопровождающей слова Павла, принимает благовествование Божье.

Я не сомневаюсь в том, что в этом жалком Вариисусе мы видим олицетворение иудеев в тот период, временно охваченных слепотой, потому что они завидовали влиянию евангелия. В довершение меры беззакония они воспротивились ему. Их положение осуждено; их история отражена в служении Павла {Я не знаю, является ли перемена имени, указанная в связи с этим, - перемена, значение которой вызвало любопытство этимологов - простым изменением, посредством которого иудейская форма имени сменилась латинской или языческой}. В своем противостоянии благодати и стремлении ослабить ее влияние на язычников они были наказаны слепотой - однако только на время.

Покинув Паф, они отправляются в Малую Асию, и теперь Павел решительно занимает свое место в повествовании Духа. Все его окружение составляют только те, кто был с Павлом (выражение "окружение Павла" по-гречески буквально означает "те, кто вокруг Павла"). Когда они достигли Пергии, Марк покидает их и возвращается в Иерусалим - более умеренная и сдержанная форма иудейского влияния, показывающая, однако, что, где бы оно ни проявлялось, если оно и не приводит к враждебности, то, по крайней мере, отнимает силу, необходимую для дела Божьего в том виде, в каком оно было сейчас развернуто среди язычников. Варнава, однако, идет дальше и все еще продолжает сотрудничать с Павлом. Павел же, когда они прибыли в Антиохию {В Писидии}, опять начинает с иудеев. Он приходит в субботний день в синагогу и по приглашению правителя проповедует об Иисусе, отвергнутого в Иерусалиме иудеями и распятого, но снова воскрешенного властью Божьей, через которого они могли бы быть оправданы от всего, от чего их не мог бы оправдать закон Моисея. Свидетельство Павла здесь очень похоже на свидетельство Петра и чрезвычайно близко посланию Евреям в отношении самого духа свидетельства; стих 33 - это совершенное, до некоторой степени, свидетельство Петра в Деян. 3. В стихе 31 он явным образом поручает двенадцати апостолам нести свидетельство Израилю как тем, кто лично сопровождал Христа и видел его после воскресения. "[Они], - говорит он, - суть свидетели Его пред народом". Но свидетельство Павла (которое по отношению к исполнению обетов через пришествие Христа и через милости Давида, проявившиеся в его воскресении, - возвещается в проповеди Петра) отступает от этого в важнейшем пункте. Он ничего не говорит о том, что Бог сделал Иисуса Господом и Христом. Он заявляет, что его именем провозглашается отпущение грехов, призывая слушателей не пренебрегать этим великим спасением {Оба, как мы видели, следуют (в основном) поручению, данному апостолам в Лук.24}.

В результате этого сообщения многие следуют за Павлом {Здесь Павел помещен впереди Варнавы, в предыдущей же главе на первом месте стоял Варнава} и Варнавой, и призываются ими пребывать в провозглашенной ими благодати. В следующую субботу собирается множество народа, чтобы послушать слово Божье; это были язычники, умолявшие, чтобы это евангелия благодати снова было проповедано им. Их души нашли больше истины в учении того единственного Бога, признанного иудеями (язычники приходили в синагогу), чем в бессмысленном поклонении язычников, которое больше не давало пищу пробудившемуся и неудовлетворенному уму, - уму, который был слишком деятелен для того, чтобы позволить воображению восхищаться обрядами, в которых не было ничего привлекательного; лишь невежество удовлетворяло эти религиозные устремления плоти, потому что невежеству были привычны эти великолепные празднества, которыми оно увлекалось. Тем не менее, холодно принятое учение единственно истинного Бога, хотя и освободившее рассудок от всего того, что шокировало его в бессмысленной и безнравственной мифологии язычества, вовсе не напитало душу, как сделало это полновластное свидетельство Бога, действовавшего в благодати, - свидетельство, воздаваемое Святым Духом устами посланников, которых послал Он, - свидетельство, которое, хотя и было верно обетам, данным иудеям, кроме того уже выступает как "слово спасения" (ст. 26) ко всем, кто боится Бога. Но иудеи, "ревностно" относящиеся к евангелию, которое, таким образом, удовлетворило потребности души способом, недоступным их религии, противодействуют Павлу и поносят учение Христа. Поэтому Павел и Варнава смело обращаются к язычникам.

Это был решающий и чрезвычайно важный момент. Эти двое посланников Святого Духа приводят свидетельство Ветхого Завета относительно намерений Бога к язычникам, чьим светом должен быть Иисус, - то свидетельство, которое они воздали в соответствии с разумением, данным им Святым Духом его властью. В Ис. 49 есть отрывок, где сопротивление Израиля, который сделал бесполезным для себя свидетельство Христа, дало Богу повод объявить, что Христос должен быть светом язычникам, великим до концов земли.

Мы хорошо поступим, если проследим это последнее обстоятельство, силу в действии, наделенную духовным разумением, и тот путь, способ, которым пророческие заявления обращаются в основание для действия, когда Дух Бога дает истинное и реальное значение и применение ее. Другой, возможно, этого и не поймет, но у духовного человека есть полная гарантия осознания слова, которое он постиг. Все остальное он представляет Богу.

Язычники радуются свидетельству, и избранные верят. Слово распространяется по всей стране. Иудеи ныне проявляют себя в своей истинной сущности врагов Господа и его правды. В отношении их Павел и Варнава отрясают прах со своих ног. Ученики (ст. 52), какими бы ни были их трудности, этому не помеха. Положение, занимаемое здесь иудеями, - таково; более того, мы находим это повсюду, и это дает нам понять, каков должен быть источник печали и боли для апостолов.

Деяния 14

Их миссионерские труды продолжаются в Иконии в прежней вражде с иудеями, которые, будучи сами к этой деятельности неспособные, поднимают язычников на тех, кто выполняет эту работу. Пока это была только вражда, это был повод для упорства, но, будучи вовремя предупрежденными о нападении, которое планировалось против них, они отправляются в Листру и Дервию. Там, исцелив калеку, они вызывают идолопоклоннические почести со стороны этих несчастных язычников, но, исполненные ужаса, они отвращают их от ошибки силой Святого Духа - верные свидетельству от Бога. За ними также следуют иудеи. Итак, если человек не ищет иметь ничего общего с идолопоклонничеством сердца и не принимает возвеличение от людей, то сила его свидетельства, которым они начали восхищаться, полагая, что смогут возвысить этого человека и достигнуть его расположения посредством лести, которую он не принимает, в конечном итоге порождает ненависть в их сердцах. Иудеи приводят эту ненависть в действие и возбуждают народ, который оставляет Павла умирающим. Но он поднимается и снова входит в город, спокойно оставаясь там еще на один день, и назавтра он с Варнавой уходит в Дервию.

После этого они снова посещают города, которые они проходили, и в Листре, Иконии и Антиохии они укрепляют учеников в вере и наставляют их о том, что они должны пройти через скорбь, чтобы наследовать царство Бога. Они выбирают для них пресвитеров и, пройдя через некоторые другие города к месту, где они высадились с судов, возвращаются в Антиохию, откуда они были привлечены к Богу для работы, вызвав там великую радость в учениках тем, что двери веры были открыты язычникам. Это является первой официальной миссией среди язычников, где образовались собрания, были отмечены пресвитеры, назначенные апостолами, а также враждебность иудеев к благодати Божьей, вне их народа и не зависимо от их закона. Слово оказывает положительное влияние среди язычников, с этой целью проявляет себя Святой Дух, учреждая и образовывая собрания, устанавливая в них местных правителей, вне и независимо от деяний апостолов и собрания в Иерусалиме, и обязательств закона, который там все еще поддерживался.

Вскоре в Антиохии возник в отношении этого вопрос (если такое может быть позволено). Это уже не сопротивление иудеев, враждебных благовествованию, но фанатизм тех, кто придерживается его, стремясь навязать закон обращенным ученикам. Однако благодать Божья предусматривает и эту трудность.

Деяния 15

Рассказ об этом содержится в главе 15. Из Иерусалима, где все еще происходит в соответствии с законом, приходят некие люди, и в центре и отправной точке работы в Антиохии они стремятся навязать эти требования язычникам. То была воля Божья, уладившая это дело при помощи совещания в Иерусалиме, чтобы таким образом укрепить единство, каковы бы ни были иудейские предрассудки, а не апостольский авторитет Павла или же только действие в Антиохии Его духа, что, возможно, разделило бы собрание. В этом отношении замечательны средства Божьи, показывающие нам путь, в котором Он хранит высочайшую заботу о собрании в благодати. Читая послание Галатам, мы видим, что в действительности вопрос касался христианства, затрагивая самую основу, глубочайшие источники благодати, прав Божьих, греховного положения человека, - те принципы, на которых основывается вся система извечных отношений человека с Богом. Если кто-то был обрезан, то он находился под властью закона, он отказывался от благодати, он отказывался от Христа. Тем не менее, апостол Павел, исполненный веры, силы, пылающий страстью, обязан идти в Иерусалим, куда он не хочет идти, для того, чтобы привести все в порядок. Павел трудился в Антиохии, но работа в том городе была не его делом. Он не был апостолом в Антиохии, каковым он был в Иконии, в Листре, после этого в Македонии и Греции. Он вышел из Антиохии, из недр собрания, уже здесь образованного. Для собрания вопрос был решен независимо от апостольской власти Павла. Апостол должен уступать перед Богом и его путями.

Павел спорит с людьми из Иудеи, но к соглашению они не приходят. Определено послать некоторых из собрания в Иерусалим, но с ними Павла и Варнаву, так глубоко заинтересовавшихся в этом вопросе. Кроме того, Павлу было откровение, что он должен идти. Бог направляет его шаги. Тем не менее, иногда хорошо быть обязанным подчиниться, хотя это всегда правильно и исполнено духовной силы.

Решение вопроса было перенесено в Иерусалим. То, что подчинение язычников закону должно было встретить в Иерусалиме сопротивление, было весьма значительным. И еще более значительным было то, что они должны были решить не делать этого. Здесь в предопределении того, что это решение исходит из Иерусалима, мы видим мудрость Божью. Не будь здесь фанатизма, этот вопрос не был бы таким неизбежным, но увы! Следует творить благо, несмотря на всю слабость и все традиции людей. Решение, принятое в Антиохии, вероятно, отличалось бы от решения, принятого в Иерусалиме. Иудейское собрание не приняло бы истину, апостольский авторитет двенадцати не поддержал бы ее. Направление в Иерусалиме и направление в Антиохии было бы различным. Началась бы ( по крайней мере, внешне) продолжительная война, с одной стороны, авторитета первоначального и апостольского собрания, а с другой; силы и свободы Духа в Павле, как представителя этой силы и свободы. Иудейское стремление человеческой природы всегда готово отказаться от высочайшей силы Духа и вернуться на пути и помыслы плоти. Это стремление, взлелеянное традициями древнейшей веры, уже достаточно наделило скорбью и трудностями того, кто особенно трудился среди язычников в согласии со Святым Духом, без той помощи, которую бы он имел, идя по пути апостолов и собрания в Иерусалиме.

После долгих споров в Иерусалиме, которым была дана полная свобода, Петр, взяв на себя инициативу, рассказывает случай, произошедший с Корнилием. После этого Павел и Варнава провозглашают чудесное явление Бога силой Святого Духа, которое произошло среди язычников. Затем Иаков подводит итог решению собрания, с которым согласны все, что язычники не обязаны быть обрезанными или же подчиниться закону, но только воздерживаться от крови, от удавленины, от идоложертвенного мяса, от блуда. Будет полезно рассмотреть и условия этого постановления.

Оно направлено на то, чтобы учить не тому, что есть, собственно, добро или зло, но тому, что подходило представленному случаю. Это было неправильно перед Богом, но "необходимо" во избежание определенных вещей. Это могло бы быть действительно злом. Но сейчас это так не выглядело. От более определенных обстоятельств, к которым язычники были привычны, и это было правильно, они должны были отречься для того, чтобы собрание могло действовать, как и следовало, в мире пред Богом. Другим требованиям закона их не следовало подчинять. У Моисея были те, кто проповедовал его. Этого было достаточно без принуждения язычников подчиниться его закону, когда они присоединились не к иудеям, а к Господу.

Следовательно, это постановление осуждает не сущность запрещенных вещей, но их уместность в данный момент - так как язычники действительно привыкли не исполнять все эти требования. Следует заметить, что это были вещи, запрещенные не только законом. Это было то, что противостояло порядку, установленному Богом как творцом, или же запрету, данному Ною, когда ему было велено не есть мясо с кровью. Женщина должна была быть связана с мужчиной таинством брака, и это было великим благом. Жизнь принадлежала Богу. Всякое соединение с идолами было преступлением против власти истинного Бога. Пусть Моисей обучает их собственным законам, но эти вещи были противны разумному познанию истинного Бога. Следовательно, это не было новым законом, навязанным христианам, и не подстраивалось под иудейские предрассудки. Это имело не тот вид законности, подобный духовному таинству, обязательному самому по себе. Это выражение христианского понимания условий истинных отношений человека с Богом в сфере естества, установленных добротой Божьей, через вождей в Иерусалиме невежественным христианам, освобождая их от закона и просвещая их относительно их отношений между Богом и человеком, и того, что правильно для человека, - в тех вещах, в которых они, подобно идолопоклонникам-язычникам, были несведущи. Я говорю: обратились к христианскому пониманию; следовательно, здесь ничто не противоречит употреблению в пищу того, что было продано на бойнях, потому что я признаю Бога, давшего это, а не идола. Но если какое-либо действие включает в себя общение с идолом, даже относительно совести другого, то это вызывало гнев у Бога; и я грешу против него или моего соседа. Я не знаю, удавлено ли это животное или нет, но если люди действуют таким образом, чтобы показать, что им все равно, принадлежит ли эта жизнь Богу или нет, то я грешу. Я не осквернен этим, но мне не хватает христианского понимания прав Бога как Творца. Что касается блуда, то воздержание от блуда входит в категорию христианской чистоты, кроме того, противоречит порядку создателя, таким образом, это непосредственный вопрос о добре или зле, а не только прав Божьих, открытых нашему пониманию. Это более важно как общий принцип, а не подробности его.

В общем, были установлены такие принципы: чистота брака согласно первоначальному установлению Божьему; жизнь принадлежит Богу; и единство Бога - как единственного истинного Бога. То же самое является истинным в отношении основания, положенного собранием в основе своего постановления. "Ибо угодно Святому Духу".

Святой Дух проявил себя в случае с Корнилием и при обращении язычников, чему дали оценку Петр, Павел и Варнава. Но с другой стороны, апостолы вместилище власти Христа, те, кому было доверено управление собранием, основанным в связи с истиной иудейской веры. Они представляли власть Христа, вознесшегося на небеса, даже тогда, в тех случаях, когда показал свою силу и волю Святой Дух. Власть была проявлена в связи с тем, что в определенном смысле явилось продолжением иудаизма, расширенного новым откровением, центр которого был в Иерусалиме, признающем Мессию, вознесенного Иисуса, отвергнутого людьми. Христос вверил им власть, необходимую для руководства собранием. Они также были отмечены в день пятидесятницы, чтобы исполнить это.

Дух благодати и мудрости истинно показан в образе их действий. Они полностью одобряют Павла и Варнаву и посылают с ними выдающихся людей в собрании в Иерусалиме, которые не могут быть заподозрены в принесении ответа в поддержку их собственных притязаний, как это могло бы быть в случае с Павлом и Варнавой.

Апостолы и пресвитеры собираются на совещание, но вся паства действует с ними в согласии.

Таким образом, Иерусалим решил, что для язычников закон не обязателен. Они же, искренние в своем желании следовать с Христом, чрезвычайно радуются своей свободе от такого ярма. Иуда и Сила, будучи проповедниками, призывают и поддерживают их, и после этого они с миром отпускаются. Но Сила, воодушевленный Святым Духом, думает остаться на свой страх и риск. Он предпочитает Иерусалиму работу среди язычников. Иуда возвращается оттуда в Иерусалим. Работа в Антиохии благодаря Павлу, Варнаве и другим продолжается. В Антиохии мы снова видим полную свободу Святого Духа.

Павел предлагает Варнаве пойти навестить собрания, уже образованные при их помощи в Малой Асии. Варнава соглашается, но намеревается взять с собой Иоанна, который перед тем оставил их. Павел хочет взять с собой того, кто не отступил от дела и из-за своего дома не сошел с пути странника ради дела, Варнава же настаивает на своем, и эти два ценных слуги Божьи расстаются. Варнава берет Марка и отправляется на Кипр. Итак, Марк был его родственником, а Кипр - его родиной. Павел берет Силу, предпочитавшего дело Иерусалиму, а не Иерусалим - работе. Судя по его семени, мы можем убедится, что Сила был грек.

Как прекрасно обнаружить, что после этого Павел говорит с Варнавой с чистой любовью и желает, чтобы Марк пришел к нему, найдя его полезным для служения.

Более того, Павел привлечен братьями к благодати Божьей в своей работе. Звание, данное апостолами Павлу и Варнаве, показывает разницу между апостольской властью, установленной Христом в человеке, и той властью, что была установлена властью Святого Духа - посланного самим Христом, без сомнения, в сущности направляемой Святым Духом, и их миссией, подтвержденной его властью. У Павла и Варнавы среди апостолов нет звания, кроме их работы, - "человеки, предавшие души свои за имя Господа нашего Иисуса Христа". Они являются теми, чем сделал их Святой Дух. Апостолы же - это те самые двенадцать.

Деяния 16

Павла характеризует свобода и сила Духа. Он таков, каким его делает Дух. Если ему явился Иисус, хотя это мог подтвердить Анания, то он, действительно, должен доказать это силой своего служения. Цели его служения, также как и их особенности раскрываются в главах 16-20. Действие и свобода Святого Духа проявляется здесь замечательным образом.

Пожалуй, нет более замечательного примера, чем тот, который Павел дает в отношении Тимофея. Он с полной свободой использует обрезание, чтобы отвергнуть иудейский предрассудок. Весьма сомнительно то, что ему по закону следовало обрезаться. Ездра и Неемия показывают нам высланных чужеземных женщин; но здесь, имея мать-иудейку, Павел требует, чтобы дитя от смешанного брака последовало правилу иудеев и приняло этот обряд. Свобода полностью признает закон на своем месте, хотя сама освобождена от него, и точно определяет для уверения язычников отсутствие каких бы то ни было притязаний от части иудеев-христиан, чтобы навязать язычникам закон. Павел обрезает Тимофея, но ни на минуту не соглашается с теми, кто принуждал Тита к обрезанию. Он мог бы стать иудеем из любви к ним; но иудеи сами должны отказаться от притязаний навязать другим свой закон. Постановление совета собрания осталось с собраниями - простой ответ каждому иудею, который желал подчинить язычников иудаизму. Следует отметить, постановление было дано апостолами и пресвитерами.

Единственный, кто направляет апостола - Святой Дух. Он запрещает ему проповедовать в Асии (в провинции) и не позволяет ему идти в Вифинию. Ночью было видение, призвавшее их идти в Македонию. Здесь и застает их историк. Это Господь призывает их в Македонию. Здесь нужно отметить, что в то время, как благовествование дано в служении Павла всякой твари под небесами, все же есть особенное направление, которого мы должны придерживаться.

Здесь апостол прежде всего идет к иудеям, даже когда это были несколько женщин, собравшихся на берегу реки - в месте, как это обнаруживается, выбираемом обычно там, где не было синагоги. Гречанка, почитавшая иудейского Бога, обращена благодатью. Таким образом, дверь открывается, и другие также получают веру (ст. 24). Тут сатана пытался испортить служителям мира их работу по свидетельству. Не то, чтобы этот дух признавал Иисуса - он не был бы тогда злым духом и не овладел бы таким образом девицей. Он упоминает о посредниках, чтобы разделить с ними славу и величие Божье - возможно, принужденный говорить присутствием Духа, как то было с другими в присутствии Иисуса, когда их глазам являлась его власть. Свидетельство сатаны не могло зайти так далеко, чтобы признать его Господом; и если бы ни вера Павла, то работа Господа и работа врага смешались бы. Но это не было свидетельством Павлу, которого он, Павел, добивался, так как это было свидетельством, представленным злым духом, каким бы это свидетельство ни выглядело.

Доказательство, которое был вынужден дать злой дух, что здесь присутствует сила Божья, - это то, что он подчинился ей, будучи изгнанным. Это не могло быть поддержкой делу Божьему. В этом случае мы видим беспристрастность апостола, его духовную проницательность, силу Бога с ним и веру, у которой нет другой поддержки, кроме как от Бога. Было бы полезным свидетельство, представленное его служению, да и плоть рассуждает так: "Я ведь стремлюсь к этому". Гонений можно было бы избежать. Но у Бога нет другого оправдания, кроме того, которое Он дает себе сам; ни одно другое не может быть свидетельством о нем, но Он обнаруживает себя там, где его не знают, лишь вера уповает на то, чтобы узнать его. Павел продолжает свое дело, не тревожась по поводу нападок врага, возможно, мудро избегая столкновения, не приносящего Господу плодов до тех пор, пока возмущенному настойчивостью врага ему не пришлось вступить в это столкновение. Дух Бога не допускает присутствия злого духа, когда тот живо проявляет себя против него. Он не дает послабления его злым умыслам, учитывая их в своем недобровольном вмешательстве; ибо у него есть свое собственное дело, и Он не может оставить его, чтобы заняться врагом. Он занят в своей любви душами. Но если на его пути встает сатана, сбивая с толку эти души, Дух проявляет себя во всей силе, и враг бежит от него.

Но сатана не лишен определенных возможностей. Силу, которую он не может проявить открыто, он употребляет, вызывая в людях страсти и вожделения, во враждебности к той силе, против которой сам он устоять не может и которая не объединится с ним и не признает его. Так как жители земли Гадаринской желают, чтобы Иисус оставил их, когда он изгнал легион, так и филиппийцы, возбужденно поднимаются против Павла и его сотоварищей при подстрекательстве людей, потерявших через это свои нечестные доходы. Но Бог использует все это, чтобы дать направление своему делу, и придает ему тот вид, который Он желает. Необходимо обратить стражника и заставить самих судей признать причиненное им зло по отношению к посланникам Божьим. Собрание собралось и паства (как свидетельствует обращенное к ним послание) полна любви и расположения. Апостол отправляется трудиться в другие места. Здесь мы видим свидетельство более достоверное, более убедительное, чем в случае с Петром. В случае с Павлом вмешательство Божье более поразительно. Вместо того, чтобы спокойно спать, Павел и Сила воспевают Бога, двери внезапно распахиваются, и стражник, и его семейство обращаются к Богу. Служители вынуждены прийти к Павлу в роли просителей. Таков результат мятежа. Враг здесь ошибся. Он не может остановить работу, проводимую по воле Божьей.

Деяния 17

Мы не должны обойти молчанием силу, которая охватила целые семьи и подчинила их христианской вере. Однако мы видим это лишь в вопросе введения в собрание язычников {Однако в случае с Лидой и Сароном мы видим то, что наиболее аналогично в связи с народом. Они слышали о чуде, сотворенным в отношении Енея; и город, и окрестности обратились к Господу. Сарон это район, расположенный вдоль побережья}. Но Корнилий, Лидия, стражник в Филиппах - все являются свидетелями этой силы.

В последнем случае то была сила, примененная врагом в отношении страстей язычников, которая вызвала преследование апостолов; в Фессалонике мы снова находим древнюю и извечную вражду иудеев. Тем не менее, множество иудеев и эллинов принимают благовествование. После мятежа, также происшедшего и здесь, апостолы уходят в Верию. Здесь иудеи более благомысленные; все, что они слышат, они рассматривают как слово Божье. Благодаря этому уверовало великое их множество. Тем не менее, иудеи Фессалоники, "ревностно" относящиеся к успеху, достигнутому благовествованию, идут в Верию. Павел покидает город и отправляется в Афины. Сила и Тимофей на время остаются в Верии, Павел же является особым объектом иудейских преследований. В Афинах, посещая синагогу и видя этот город, Павел возмутился духом при виде всеобщего идолопоклонства в этом праздном городе, и он ежедневно публично спорит с их философами; будучи последовательным в этих беседах, он свидетельствует в этой интеллектуальной столице истинного Бога. Он посылает весточку Силе и Тимофею, чтобы они присоединились к нему.

С таким народом, как афиняне, - таково впечатление от интеллектуального развития без Бога - ему пришлось спуститься на низшую ступень лестницы истины. Он объясняет единство Бога, Творца, и отношение человека к нему, провозглашая также то, что Иисус будет судить мир, чему Бог явил доказательство, воскресив его из мертвых. За исключением осуждения мира, данного в качестве обетов, свидетельствующих о возвращении Христа, мы могли бы подумать, что это Петр обращается к иудеям. Мы не должны воображать себе, что историк рассказывает обо всем, что сказал Павел. Описана лишь его защита, а не проповедь. Святой Дух дает нам то, что характеризует манеру, в которой апостол отнесся к обстоятельствам тех, к кому обращался. Все, что оставалось в памяти его первых слушателей, - это то, что он проповедовал Иисуса и его воскресение. Это проявляется как раз в том, что некоторые поняли воскресение и Иисуса как Бога. Это, разумеется, и есть основа христианства, которое опирается на Иисуса и его воскресение, но только основа.

Я сказал, что это напоминает нам проповедование Петра. Я имею в виду уровень его учения о Христе. И в то же время, мы заметили уместность применения фактов к тем людям, к которым он обращался. Петр проповедует отвергнутого Христа, вознесенного на небеса, готового вернуться, если иудеи раскаются, и который своим приходом установит все то, о чем говорили пророки. Здесь осуждение мира - утверждение истины для плотского разума - представлено образованным людям и людям любознательным, и ничто иное не может заинтересовать их склонные к философии умы, нежели простое и убедительное свидетельство нелепости их идолопоклонства, как раз в соответствии с тем, что признает плотское сознание их собственных поэтов.

Деяния 18,1 - 19,7

Нечестной наживе, для которой сатана представил удобный случай, помешало благовествование в Филиппах; в Фессалонике - нападки иудейской ревности, в Афинах - ожесточение и нравственное безразличие к познанию, что льстило человеческому тщеславию. Благовествование продолжает свой путь, одерживая победу над одним и уступая влиянию другого; и, после того, как ученым афинянином было раскрыто все, насколько позволяло их положение, покинув их и найдя среди роскоши и развращенных обычаев богатого города Коринфа множество народа, вводит их в собрание. Таковы пути Божьи и действия его преданных слуг, ведомых Святым Духом.

Позволим себе заметить, что эта сила, которая ищет язычников, никогда не теряет из вида благоволение Бога к его избранному народу - благоволение, искавшее их с тех пор, как они отвергли его.

В Фессалонике Павел дважды получает помощь из Филипп; в Коринфе же, где господствовали деньги и торговля, он не принимает эту помощь, но спокойно трудится с двумя соотечественниками, занятыми тем же ремеслом, что и он. Он снова начинает с иудеев, которые богохульствуют и показывают враждебность по отношению к его учению. Апостол следует своим путем со смелостью и решительностью человека, истинно ведомого Богом, следует спокойно и рассудительно, чтобы не отклониться в сторону. Он отрясает свои одежды в знак очищения от их крови и объявляет, что сейчас он обращается к язычникам, согласно Ис. 49, приняв это пророчество как веление Бога.

В Коринфе Бог имеет "множество народа". Поэтому, чтобы разрушить планы и смягчить злобу иудеев, всегда "ревностно" относящихся к той религии, которая затмила их значение, какой бы ни была благодать, даруемая им, он, Павел, использует безразличное неверие Галлиона. После долгих трудов Павел вновь отправляется в путь. Его друзья - иудеи, Прискилла и Акила, уходят с ним. Он также связан обетом. Вражда иудеев не умаляет его привязанности к его народу - прежде всего его преданности к проповеди благовествования - в признании всего, что принадлежит им в благодати пред Богом. Он даже подчиняется иудейским обрядам. Возможно, что на него оказала влияние привычка, происходящая не от Духа, но согласно Духу, и у него и в мыслях не было отвергать то, что Бог в терпеливой благодати даровал людям. Он обращается к иудеям в Ефесе. Они склонны к тому, чтобы послушать его, но он желает отметить праздник в Иерусалиме. В этом он со своими празднествами и обетами все еще иудей. Очевидно, Дух изложил нам эти обстоятельства, чтобы дать истинную и законченную картину отношений, существующих между этими двумя системами, - как степень свободы от влияния одной, так и власть, установленную другой. Первая часто лишь проявляется в определенной степени, там, где сила, направленная на осуществление этой свободы, чрезвычайно велика. Свобода, снисходящая до предрассудков и привычек, не равнозначна подчинению этим предрассудкам в одной и той же личности. По нашей немощи эти две вещи смешиваются, но в действительности они противопоставлены друг другу. Почитать то, что почитает Бог, даже если система потеряла реальную силу и ценность и если мы призваны действовать в связи с системой, когда она не представляет собой ничего, кроме суеверия и слабости, - это совершенно отличается от того, чтобы отдаться в рабство суеверию и слабости. Первое является воздействием Духа, последнее - воздействием плоти. Увы! В нас одно часто смешивается с другим. Милосердие становится слабостью, придавая свидетельству неуверенность.

Павел отправляется в путешествие, он идет в Иерусалим, приветствует собрание, идет в Антиохию и вновь посещает первые образованные им собрания, объединяя, таким образом, всю свою работу, совершенную в Антиохии и Иерусалиме. Насколько его прежние привычки оказывают на него влияние в его действиях, я предоставлю судить читателю. Он был иудеем. Святой Дух позволил нам увидеть, что Павел был, насколько это возможно, далек от презрения к древнему народу Божьему, для которого божественная благодать никогда не изменится. Это чувство было, без сомнения, верно. Это проявляется везде, где он переходит границы Духа и духовности. Тут мы имеем только факты. Возможно, у него были какие-то личные соображения, обоснованные тем положением, в котором он находился. Можно оказаться в обстоятельствах, противоречащих свободе или Духу, которые, тем не менее, когда мы в них находимся, предъявляют нам определенные требования или же оказывают влияние, которое непременно ослабляет в душе силу этой свободы. Возможно, мы поступаем неправильно, поставив себя в эти условия, но когда мы в них находимся, мы испытываем их влияние, они предъявляют нам свои требования. Человек, призванный служить Богу, удалившись от отчего дома, ходит в свободе Духа. Когда он приходит в отчий дом, с отцом его не происходит перемена: права его отца восстанавливаются - где же его свобода? Или человек, обладающий более высоким духовным восприятием, оказывается среди друзей, которые духовно ниже его; ему почти невозможно сохранить свои духовные суждения. Однако как бы там ни было, он добровольно установил связь, с одной стороны, с собой, обладающим свободой и благодатью, с другой стороны, с христианами Иерусалима, остающимися на уровне их прежних предрассудков и требующих терпения и снисхождения того, кто был сосудом и свидетелем свободы Духа Божьего.

Это, в дополнение к деятельности в Ефесе, образует круг активных действий апостола по благовествованию, чтобы показать нам в нем отношения Духа с людьми.

Со стиха 24 главы 18 по стих 7 главы 19 мы находим краткое изложение успеха, достигнутого учением Христа, и сопутствующей ему силы. Аполлос знал только крещение Иоанна; и, честный сердцем, он публично признал и проповедовал то, что ему было известно. То была вера возрожденной души. Акила и Прискилла полностью разъясняют ему истины благовествования и учение умершего и прославленного Христа. В Коринфе он становится влиятельным учителем евангелия, проповедуя о Господе среди иудеев, поддерживая таким образом веру в учениках. Сила Святого Духа проявляется в нем без вмешательства апостола или двенадцати. Он действует, так сказать, независимо; Дух действует в нем независимо. Интересно пронаблюдать эти различные проявления силы и свободы Святого Духа и помнить, что Господь превыше всего, и то, что если Он замечательным образом действует в Павле, то Он действует также в любом, в ком Он захочет.

С другой стороны, в том, что следует за этим, мы находим развитие божественного откровения в единстве с апостольской властью Павла, отчетливо выраженной благодаря способности Святого Духа передаваться людям. Уверовали двенадцать человек, но они были крещены только крещением Иоанна. Крещение Иоанна требовало покаяния, но никоим образом не выходило за рамки иудаизма, хотя это открывало перспективу чего-то совершенно нового, в соответствии с верховной властью Божьей и вследствие прихода Христа. Это было крещение в покаяние человека на земле, а не в смерть и воскресение Христа. Сейчас христианство (так как грех человека полностью проявил себя) основывается на смерти и воскресении, во-первых, Христа, а затем на нашей смерти и воскресении с ним для того, чтобы поместить нас в нем и с ним перед Богом в безгрешной жизни, в жизни его жизни, омытой его кровью от всех наших грехов. В действительности крещение Иоанна учило здесь, на земле, только принятию Христа, христианство же учит действительности и действенности смерти и воскресения отвергнутого Христа, и в результате этого - принятию Святого Духа, Утешителя, сошедшего с небес на землю.

Эти двенадцать человек (хотя Иоанн объявил, что крещение Святым Духом есть следствие вмешательства Христа) не знали, есть ли еще Святой Дух {Буквально: есть ли Святой Дух. Выражение, соответствующее Иоан. 7, является поразительным свидетельством важности присутствия на земле Святого Духа. Названо "Святым Духом", хотя мы все знаем, что Он был всегда. Но то, что названо Святым Духом, то есть его присутствие здесь на земле - этого не было никогда} (слабое доказательство, что они не вошли в дом Бога, в котором пребывал Он). Павел объясняет им это, и они крестятся во имя Иисуса. Павел, пользуясь своими апостольскими возможностями, возлагает на них свои руки, и они получают Святого Духа. Они говорят языками и они пророчествуют.

Деяния 19,8-41

Эта сила и тот, кто был ее орудием, должны теперь получить определенное подкрепление. Столица Асии (то есть названная таким образом римская провинция) является той сценой, где это должно произойти. Мы увидели силу, проявленною в той местности, которая действует вне зависимости от всех традиционных форм и которая управляет всем, что окружает ее, будь то человек, вероисповедание, совесть или враг; это организующая сила, которая образует из себя и для себя законы и органы, соответствующие им, и всем обстоятельствам. Сила деятельной благодати проявила себя в работе Павла, начиная с Антиохии, проявляя себя различными способами. Здесь мы находим некоторые подробности ее формального установления в великом центре. В течение трех месяцев терпения он проповедует в синагоге Христа и спорит с иудеями, уверенный в божественной силе и истине. Он создает прецедент в сфере свидетельства того, что было орудием и народом Божьим: больше не говорится: "спасение от иудеев", но проповедуется это в первую очередь им.

Однако развивая эту деятельность и приобретая множество врагов, Павел действует как основатель того, что соответствовало Богу и от его лица. Он отделяет учеников и проповедует христианство в доме грека, который содержал школу. Это продолжалось два года: и учение распространилось, таким образом, по всей стране как среди иудеев, так и среди греков. Бог воздал свидетельству словом о благодати, и его власть замечательным образом проявилась в связи с личностью апостола, представившего это свидетельство. Проявления власти врага исчезают под действием силы Господа, и имя Иисуса прославлено. Ныне же подлинная сущность этого действия проявилась поразительным образом, то есть ее источник - в личном решительном и действенном поступке Господа с одной стороны, а с другой - в служении Павла и веры как орудия, которым действовала эта сверхъестественная сила. Некоторые иудеи желали воспользоваться этим в своих собственных интересах; и, лишенные веры, они используют имя Иисуса, которого проповедовал Павел в качестве чего-то привлекательного. Но злой дух, чья сила была так же реальна и в своем роде действенна, как и сила Господа, которую он был вынужден признать когда она появилась, очень хорошо знал, что это было не так и что там не было ни веры, ни силы. "Иисуса знаю, - сказал он, - и Павел мне известен, а вы кто?" И человек, которым он овладел, напал на них и избил их. Поразительное свидетельство действия врага, а так же реальности вмешательства Бога, которое было приведено в действие посредством Павла. Сейчас Бог показывает и проявляет себя, и при этом выявляется и прекращается власть врага. Иудеи и греки полны страха, и многие, ставшие христианами, приносят доказательство их чародейства.

Могущественное действие Духа проявило себя в принятии ими решения путем немедленного и бесстрашного выражения мыслей о решении, возникшем в их сердцах. Не было долгих внутренних споров; присутствие и сила Бога произвели свое естественное впечатление.

Однако средства врага не иссякли. Дело Божье, в смысле управления свидетельства посредством трудов апостолов, было сделано; и Бог посылал слуг в другие места. Враг, как обычно, поднимает мятеж, возбуждая людские страсти против орудий свидетельства Божьего. Павел уже намеревался уйти, но немного позже, и потому, намереваясь посетить Ахаию, Иерусалим, Македонию, а затем идти в Рим, он послал впереди себя Тимофея и Ераста; а сам все еще оставался некоторое время в Аcии. Но после того, как эти двое братьев ушли, Димитрий возбуждает народ против христиан. Глубоко укоренившийся против евангелия, которое поколебало всю систему, благодаря которой он сделал себе состояние и которая была связана со всем, что придавало ему знание, этот посланник врага знал, как воздействовать на страсти ремесленников, которые занимались тем же, что и он; так как он делал маленькие серебряные храмы Артемиды. Его работа была связана с тем, чем восхищался весь мир, с тем, что захватывало человеческие умы - великое утешение тому, кто чувствует нужду в чем-то надежном, - с тем, что долго позволяло процветать их религиозным традициям. Больше всего воздействия оказывала не "великая Артемида", а "великая Артемида Ефесская" Короче говоря, среди язычников проявилась власть врага. Видимо, иудеи стремились избежать этого, выставив Александра - возможно, того самого, который противостоял Павлу и которого, как они предполагали, выслушает народ. Но то был злой дух идолопоклонства, что взволновал их, и надежды иудеев расстроились. Как братья, так и некоторые из асийцев {Почетные должностные лица среди аристократов, осуществлявшие руководство религиозными праздниками} не позволили Павлу появиться на людях. Собрание было распущено городскими властями; и Павел, повидавшись с учениками, ушел с миром {Это, возможно, заинтересует читателя и поможет ему понять данную часть Нового Завета, если я укажу время, когда Павел написал некоторые из своих посланий. Первое он написал коринфянам и послал его с Титом. Послание Тимофею он направил в Македонию. Последний, возможно, мог пойти в Грецию; "Если он пойдет," - говорит апостол коринфянам. Затем начинается мятеж, и как раз в это время или приблизительно тогда его жизнь подверглась опасности, он даже не предполагал, что может спастись. Он намеревался идти через Грецию в Македонию, а затем вернуться обратно в Грецию, но государство Коринф препятствовало этому, и он сначала пошел в Македонию. По пути он заходит в Трою, но не останавливается там, в Македонии ему приходится много работать, и он не может отдохнуть, потому что Тит не принес ему известий из Коринфа. Тем не менее, Тит нашел его там, и хорошие вести о возвращении коринфян к правильному образу мысли, успокоили апостола. В связи с этим он пишет им второе письмо, и после посещения собраний он предпринимает путешествие в Коринф, которое относится к этой части жизни апостола и проливает свет на его труды}.

Его работа здесь была завершена, и евангелие возрастало в столице Асийской провинции, и даже во всей провинции. Греция и Македония уже восприняли его.

Остается еще Рим. Каким путем следует идти туда? Его свободная жизнь кончилась с теми событиями, которые сейчас займут наше внимание, насколько это позволит нам Святой Дух. Жизнь, прославленная почти непревзойденной верой, с силой, превосходящей все, что можно увидеть в людях, жизнь, сотворенная божественной властью, производила впечатление, несмотря не внешне непреодолимые препятствия, несмотря на всю вражду, на презрение и нищету, жизнь, запечатлевшая его характер на собрании, дав ей формальное существование, и это, вопреки двум враждебным вероисповеданиям, разделивших между собой цивилизованный мир, вопреки религиозной системе, в которой содержалась истина, которая всегда стремилась заключить ее в границы традиций, отводивших некоторое место плоти, - вопреки системе, которая посягала на первенство и которая утверждена привычками тех апостолов, которые были призваны самим Господом.

Разумеется, собрание, как то предвидел Павел, вскоре вернулось на свои иудейские пути, когда отсутствовало воздействие апостолов. Чтобы быть выше религиозности плоти, требуется сила Святого Духа. Так не обязательно поступает благочестие, и сила никогда не бывает традицией - она сама по себе и, таким образом, не зависима от людей и их традиций, даже когда мирится с ними в своей любви. Следовательно, плоть всегда возвращается на путь традиций и обрядов, потому что она никогда не является силой в божественном, хотя может признавать свой дом. Поэтому она никогда не восходит на небеса, не постигает благодати, она может видеть, чем человеку следует быть для Бога (не сознавая, однако, последствий этого, когда Бог открывает себя, но она не может видеть, что есть для человека Бог в его высшей милости. Она, возможно, удержит это как правоверие, где действует Дух, но она никогда не приводит душу к благодати. Это было так, и это нечто большее, чем жестокость язычников или ненависть иудеев, которые терзали душу и вызывали страдания верного апостола, кто, по благодати, обладал характером или, скорее, положением, больше похожим на положение Христа, чем кого-то другого на земле.

Эти столкновения раскроются нам в посланиях так же, как и то горячее сердце, которое - объемля в своих помыслах все открытые намерения Божьи, помещая каждую часть их на свое место и охватывая в своей любви все дело и все собрание Божье - могло одинаково сосредоточить всю свою силу мысли на единственно важном вопросе и любви к ничтожному рабу, потому что в цепях дана благодать. Сосуд Духа, Павел светится небесным светом во всем деле благовествования. Он идет в Иерусалим, громогласно проповедует в Галатии, где совратились души, направляет апостолов к решению вопроса о свободе язычников и сам использует всю свободу, чтобы самому оставаться иудеем в отношениях с иудеями и отречься от закона в отношениях с теми, у кого его нет; но он всегда подчиняется Христу. Все же как трудно сохранить высоту жизни и духовного откровения среди многочисленных враждебных влияний! Он был человеком "непорочной совести": ничто внутри него не мешало его общению с Богом, откуда он черпал силу, чтобы быть верным среди людей. Никто, кроме него, не мог сказать: "Будьте подражателями мне, как я Христу". Он также мог сказать: "Посему я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечною славою", - слова, которые не могут быть непристойны в устах Господа, сомнительные в более возвышенном смысле, потому что Он явил самому Павлу гнев, который мог быть вечным приговором, несмотря на слова, которые подчеркивают замечательное положение этого человека Божьего как "сосуда Святого Духа," использованного им. "И восполняю недостаток {Читатель должен различать страдания Господа за грех от Бога в праведности и страдания, которые Он претерпел от грешников ради праведности Божьей. Мы разделяем последнее, в то время как Христос избавил нас от последнего, в чем мы, без сомнения, не можем принять участия, но здесь речь идет о его заступничестве за нас, когда мы заслуживаем осуждение вследствие греха}, - говорит он, - в плоти моей скорбей Христовых за тело Его, которое есть Церковь, которой сделался я служителем по домостроительству Божию, вверенному мне для вас, чтобы исполнить слово Божие".

Иоанн (со своим хорошим знанием личности Христа, рожденного на земле, и Сына Божьего) был в состоянии поддержать эту жизненно необходимую истину в той же области, в которой трудился Павел. Но то была обязанность Павла - служить действенным орудием для распространения истины, которая спасет душу и свяжет погибшего человека с Богом верой, сообщая все его благодатные намерения.

Тем не менее, Павел был человеком, хотя и человеком в чудесном благословении. Удивительна внутренняя сила иудаизма в его отношении с плотью. Относительно же самого результата, если человек занимает свое место под благодатью, то есть под властью Бога, то в определенном смысле лучше, если он будет подчиняться закону, чем если бы он был без закона. Он будет тем или иным, но принимая лишь обязанности, он забывает Бога, каков Он есть, ибо Он есть любовь, и слишком часто человек забывает то, каков есть он сам, так как он есть грех. Если он объединяет представление об обязанности и о грехе, то это является непрерывной зависимостью - тем, к чему в общем сводится христианство, с добавлением обрядов, чтобы облегчить обремененную совесть, с добавлением внешних форм, чтобы показать благочестие там, где отсутствует общение, перекрывая все это именем Христа и авторитетом так называемого собрания, само существование которого отождествляется с основой высшей милости и характеризуется подчинением. (См. Еф. 5,24).

Но давайте вернемся к истории Павла.

Деяния 20

После того, как прекратились волнения, он посылает за учениками, прощается с ними и отправляется в Македонию. Он проходит всю страну и идет в Грецию. Начало второго послания к Коринфянам подробно излагает эту часть его жизни. В Греции он остается на три месяца, и, когда его подстерегли иудеи, он идет через Македонию вместо того, чтобы плыть прямо в Сирию. В Троаде (где ему на пути в Грецию открыли дверь, но любовь к коринфянам не позволила ему там остаться) он проводит воскресенье и даже всю неделю, чтобы повидаться с братьями. Мы понимаем обычную цель их собраний: они собирались вместе, чтобы преломить хлеб, и обычный для этого день - "первый день недели". Павел пользуется этим, чтобы беседовать с ними всю ночь, но это был необычайный случай. Присутствие и проповедь апостола не дают им всем уснуть. Однако собрание не было ни скрытным, ни тайным. Множество лампад освещало верхнюю комнату, в которой они собрались. Мы видим, что в том месте, где они собрались вместе, состав собрания был немногочисленным. Верхняя палата в Иерусалиме, возможно, вмещала сто двадцать человек. То, что они встречались в частных домах, - возможно, в нескольких, если этого требовало количество верующих, - проявляется в различии приветствий, но собрание было едино.

Евтих поплатился за свое невнимание, но Бог свидетельствует о своей доброте и силе, которой он наделил апостола, способного воскрешать из мертвых. Павел говорит, что душа его пока в нем, нужно только восстановить связь между ней и ее физическим телом. В других случаях душа была возвращена в тело.

Павел решил один идти из Троады в Асс. В повествовании мы видим все, что он совершил силой, которой наделил его Дух, а также добровольные услуги его товарищей - без сомнения, не таких, как его учитель, - хотя и он не был совершенным. Он (в подчинении Христу) является центром той системы, в которой он трудится, центром силы. Лишь Христос может пребывать одесную центра спасения и веры. Только благодаря тому, что он был исполнен Духом Божьим, Павел являлся центром этой силы, и это произошло благодаря тому, что он не оскорбил его и обрел непорочную совесть как по отношению к Богу, так и по отношению к людям.

Павел не останавливается в Ефесе, потому что в таком центре ему бы пришлось задержаться на некоторое время. Необходимо избегать того, что наложило бы на нас определенное нравственное обязательство, если мы не хотим и не должны быть удержаны обязательством, навязанным нам.

Это не было недостатком любви к возлюбленным ефесянам, также как и мыслью о пренебрежении ими. Он посылает за пресвитерами и обращается к ним с проповедью, которую мы должны немного изучить как представляющую нам положение собрания в то время и дело благовествования среди народов.

Собрания были объединены на довольно большой территории страны и в разных местах приняли, по крайней мере, форму постоянно управляемых общин. Были установлены и признаны пресвитеры. Апостол мог послать за ними, и они должны были к нему прийти. С их стороны его авторитет так же признавался. Он говорит о своем служении как о прошлом - какая печальная мысль! - но он берет их в свидетели не только потому, что он проповедовал им истину, и истину, которая взывала к их совести, с одной стороны поставив их перед Богом, а с другой стороны представляя их ему в лице того, кому открыл себя сам Бог и в ком Он сообщил всю полноту благодати ради них - Иисуса - предмета их веры, Спасителя их души. Он сделал это несмотря на скорби и трудности перед лицом беспринципной вражды иудеев, отвергших Помазанника, но в соответствии с благодатью, возвысившейся над этим злом и провозгласившей иудеям спасение; и, переходя эти границы, так как это была благодать, то она обратилась к язычникам, ко всем людям как к грешникам, ответственным пред Богом. Павел совершил это, но не с гордостью учителя, а со смирением и настойчивостью любви. Он также желал закончить свое служение и ничего не упустить из того, что вверил ему Иисус. А сейчас он собрался в Иерусалим, чувствуя, что дух склоняет его к этому, не зная, что с ним произойдет там, но предупрежденный Святым Духом, что его ожидают оковы и страдания. Что же касается их самих, то он знает, что его служение закончилось и что их лиц он больше не увидит. С этого момента на них была возложена особая ответственность.

Таким образом, Святой Дух представляет здесь то, что, когда подробности его работы среди иудеев и язычников по насаждению евангелия были изложены в одной сцене, он прощается со своим делом, чтобы оставить тех, кого он собрал воедино в новом положении и в определенном смысле ради них самих {У нас нет библейского сообщения о том, вернулся ли Павел в эти места (не обязательно в Ефес) и был ли он освобожден, как заставляют нас предполагать послания Филиппийцам, 2-ое Тимофею и Филимону}. Это является повествованием, которое означает прекращение первого периода в истории собрания - того, что был связан с апостольской работой, - и вступление в другой - период трудов и служения пресвитеров, кого "Дух Святой поставил блюстителями", и в то же время период опасностей и трудностей, которые будут сопровождать труд апостолов и осложнять работу пресвитеров, на которых теперь главным образом возлагалась ответственность.

Первым замечанием, которое вызывает рассмотрение этого повествования, является то, что преемственность апостолов была полностью этим определена. Из-за отсутствия апостолов возникали те различные трудности, и не было никого в этом мире, кто мог бы справиться с этими трудностями и предотвратить их. Следовательно, у него не было ни одного преемника. Во-вторых, имеется тот факт, что эта сила раз и навсегда обуздала дух зла, пожрав волков снаружи; но вскоре лжеучителя внутри поднимут головы и нападут на простоту и блаженство собрания, которое будет изведено нападками сатаны, не обладая силой апостолов, чтобы противостоять им.

Это свидетельство Павла является свидетельством высочайшей важности относительно всего собрания. Внимание пресвитеров, поставленных для попечения, обращается в другие места, в отличие от предыдущих апостолов (пресвитера уже не имели этой поддержки или чего-то, что официально заменило бы ее) для того, чтобы собрание могло бы быть оставлено в покое и укрыто от зла. Теперь настала их очередь позаботиться о собрании при сложившихся обстоятельствах. Далее, следующий шаг в воспрепятствовании злу заключался в том, чтобы пасти стадо и наблюдать с этой целью за собой и за паствой. Он напоминает им, как он сам день и ночь со слезами увещевал их. Поэтому пусть и они делают так же. Затем он направляет их ни к Тимофею, ни к епископу, но исключительным, совершенно личным образом к Богу и к слову его благодати, способному укрепить их и обеспечить им наследство. Так это было, прежде чем он оставил собрание; предметом моего рассмотрения не является то, что он делал после этого. Если Иоанн позднее пришел в эти места трудиться, то это было великим благоволением Божьим, но в действительном положении это ничего не изменило.

С глубокой и трогательной любовью Павел расстается с пресвитерами из Ефеса. Кто восполнит утрату? В то же время он взывает к их совести относительно прямоты его путей. Закончились свободные труды апостола язычников. Какая печальная и пронзительная мысль! Он был орудием, избранным Богом, чтобы поведать миру его цели в отношении собрания и установить в мирской среде этот драгоценный предмет его любви, объединенный с Христом одесную Его.

Деяния 21

После этого Павлу пришлось защищаться и поразительным образом исполнить предсказание Господа. Подвергнутый суду злобой иудеев, преданный их ненавистью в руки язычников, он превращает все это в свидетельство. Цари и правители услышат благовествование, но любовь во многих охладеет. Таково в общих чертах его положение, однако были подробности, относящиеся лично в нему.

Мы можем здесь заметить главную особенность этой книги, на которую обращают мало внимания, а именно: развитие вражды иудеев, осуществляющих свое заключительное отвержение. Именно этим и заканчиваются Деяния. Вражда иудеев к появлению собрания, занявшего свое место и уничтожившего разницу между ними и язычниками, приведенного в небеса в совершенной высшей благодати в противоположность закону, который, будучи универсальным в своем направлении, был дан особому народу (благодать которого грешник использовал верой), - эта вражда, присутствующая на каждом шагу в действиях апостола, хотя он действовал со всевозможной осмотрительностью, во всей своей силе пробуждается в Иерусалиме, ее естественном средоточии, и проявляется в виде жестокости и нападок язычников, чтобы стереть Павла с лица земли. Это делает положение апостола весьма серьезным по отношению к язычникам в Иерусалиме - городе тем более ревнивом к своей религиозной значимости, потому что под римской зависимостью они фактически потеряли его, усвоив дух мятежа против власти, сломившей их религию.

После истории христианства, рассмотренной в связи с иудаизмом (по отношению к обетованиям и их исполнению в Мессии), мы находим Павла в трех различных положениях. Сначала - снисходящего до примирения, чтобы принять во внимание то, что по-прежнему присутствовало в Иерусалиме, и повсюду обращающегося к иудеям в их синагогах, как к имеющим первоочередное право услышать евангелие. В этом отношении он никогда не терпит неудачу и ясно и исторически описывает эти принципы в послании Римлянам. Далее мы видим его в полной свободе истины благодати и намерений Божьих в его особом деле, до которого снизошел в благодати. Это изложено в послании к Ефесянам. В обоих случаях он действует под руководством Святого Духа, исполняя Божью волю. После этого, в-третьих, мы видим его в столкновении с враждебностью узаконенного иудаизма, слуг которого он постоянно встречал и в самое средоточие которых он, наконец, ринулся, идя в Иерусалим, в той части его истории, которую мы сейчас рассматриваем. Как много было от Бога и как много явилось следствием его собственных поступков - предмет для обсуждения в этом повествовании. Вне всякого сомнения, во всем этом ради собрания была рука Божья и что Бог вел своего возлюбленного слугу ради его же блага. Нам остается только выяснить, как далеко зашли воля и разум Павла как орудия, которые Бог использует для достижения результатов, предназначенных им для собрания, для его слуги и для иудеев. Эти мысли представляют глубочайший интерес и требуют простого исследования того, что Бог представил нам, чтобы наставить нас в этом вопросе истории, данной нам самим Святым Духом.

Первое, что поражает нас в начале этой истории, - это то, что Святой Дух велит ему не идти в Иерусалим (глава 21,4). Это слово, очевидно, значимо. Павел почувствовал себя связанным: в его собственном разуме было что-то, что принуждало его чувство, которое вело его в том направлении, но Дух в своем определенном и видимом свидетельстве запретил ему идти.

Апостол намеревался идти в Рим. Он проповедовал евангелие всякому созданию. В этом плане для него не существовало ничего от "я", что не соответствовало благодати (Рим. 1,13-15). Тем не менее Бог не позволил ему идти туда. Он должен был написать послание к ним, не увидевшись с ними. Метрополией христианства являются небеса, Рим и Иерусалим не увидят Павла кроме как в скорби и готовности при возможности благовествовать им. То место в Деян. 19,21, которое переводится "в духе" означает лишь дух Павла. Он намеревался идти по собственному желанию, говоря: "Побывав там, я должен видеть и Рим". После этого он взял на себя ответственность за жертвоприношение святых в Ахаии и Македонии. Он желал доказать свою любовь к бедным своего народа (Гал. 2,10). Все это было хорошо. Я не знаю, подходило ли это назначение апостолу. Это было, несомненно, иудейское чувство, которое особо ценило бедноту Иерусалима и сам Иерусалим. Иудей лучше будет бедняком в Иерусалиме, чем богатым среди язычников. Без сомнения, бедные христиане были там со времени их обращения, но таково было происхождение этой системы. (Ср. Неем. 11,2 и Деян. 24,17). Все это относилось к связи с иудаизмом (Рим. 15,25-28). Павел любил нацию, к которой он принадлежал по плоти и которая была народом, возлюбленным Богом, и более того, его народом, хотя и отвергнутым на время, остаток которого через христианство должен теперь войти в царство Бога. Эта преданность им Павла (у которой была своя правильная и глубоко привлекающая сторона, но которой, с другой стороны, пришлось иметь дело с плотью) привела его в средоточие иудаизма. Он был посланником небесной благодати, которая выявляла учение собрания, составленного из иудеев и язычников, объединенных без разграничения в одно тело Христово, уничтожая, таким образом, иудаизм. Но любовь к нации привела его, я повторяю, в само средоточие враждебного иудаизма - иудаизма, озлобленного этим духовным единством.

Тем не менее рука Божья, несомненно, была в этом. Павел самостоятельно избрал свое место.

Орудие Божьего откровения, он проповедует цель высшей благодати Божьей во всей ее силе и во всей ее полноте. Вино не разбавлено, оно вытекает такое же чистое, каким он его получил. И он замечательным образом ходил на высоте откровения, ему порученного. Более того, Павел - человек особенный. Он должен был пройти испытания и проявить себя, причем в тех испытаниях, которым подверг нас Бог. Там, где наша плоть нашла свое удовольствие, в области, где она себя удовлетворила, там у Павла она находит свою скорбь. Кроме того, если Бог посчитал нужным испытать своего слугу и явиться ему, то Он стоял рядом с ним и хранил его даже от искушения, и обратил это в свидетельство, и освятил душу своего возлюбленного и верного слуги. Проявление в нем того, что не соответствовало Духу и высоте его призвания, осуществилось в любви на благо его и благо собрания. Счастлив тот, кто может так верно идти и в такой степени благодарно сохранять свое положение на стезе благодати! Тем не менее, единственным образцом этого является Христос. Я не вижу никого, кто бы (в своей жизни) так сильно напоминал его в его общественной жизни, как Павел.

Чем больше мы будем вникать в поведение апостола, тем больше мы увидим это средство. Только Христос являл образец совершенства в повиновении; в его любимом слуге пребывала плоть. Вероятно, Павел был первым, кто признал, что это совершенство может быть приписано только Иисусу.

Я верю, что это путешествие Павла направляла рука Божья, что в своей высшей мудрости Бог пожелал, чтобы его ученик предпринял это путешествие и имел в нем благо; я верю также, что причиной, послужившей тому, что он отправился в это путешествие, согласно высшей мудрости, явилась его человеческая любовь к людям, родным ему по плоти; что он не был отправлен в это путешествие Святым Духом, действующим в собрании от лица Христа. Говоря с человеческой точки зрения, это было чувство дружелюбия, но это не явилось властью Святого Духа, основанного на смерти и воскресении Христа. Это было верно в живом Христе. Христос, чтобы умереть, дошел в этом до конца; Он пришел с этой целью.

Само по себе чувство Павла было неплохим, но как источник действия оно не поднялось на высоту дела Духа, который от лица Христа отправил его из Иерусалима к язычникам для того, чтобы показать собрание как его тело, объединенное с ним на небесах. Так, иудеи слушали его до тех пор, пока он не подошел к этому слову, а затем закричали и подняли мятеж, явившийся причиной заключения Павла в темницу {Следует отметить то обстоятельство, что ему следовало пойти к язычникам по призыву Христа, к чему мы можем добавить то, что это, в то же время сопровождалось заявлением: "...выйди скорее из Иерусалима, потому что здесь не примут твоего свидетельства о Мне"; таким образом, то, что провозглашало его свидетельство, было бесполезным в Иерусалиме и явилось причиной того, что его схватили. Судя по слову Христа и тому, что он сам это показал, его апостольское служение происходило не там, а в другом месте}. Он пострадал за истину, но там, где доступа этой истине, согласно самому свидетельству Христа, не было:"... не примут твоего свидетельства о Мне". Тем не менее, было необходимо, чтобы иудеи проявили свою ненависть к евангелию и дали последнее доказательство закоренелой вражды против путей Божьих в благодати.

В то же время, какими бы ни были последующие труды апостола (если таковые и были и Святой Дух не упоминал о них), Павел в своем собственном доме видит иудеев и принимает всех, кто к нему приходит; но страница истории Духа здесь закрывается. Эта история закончена. Апостольское служение по отношению к язычникам в связи с описанием собрания завершено. Рим является темницей апостола истины, кому эта истины была доверена. Иерусалим отвергает его, Рим заключает его в темницу и предает его смерти, как то было сделано по отношению к Иисусу, с которым у славного апостола, согласно его желанию в Фил. 3, возникло вынужденное сходство также и в этом, так как его единственной целью был Христос и подчинение ему. Оно было дано ему, чтобы обрести это подчинение в своем служении, так как оно было так сильно в его душе и сердце, с необходимой разницей между служениям, которое должно было трости надломленной не переломить и не возвысить своего голоса, и тем, что в свидетельстве должно было вынести приговор язычникам.

Служение двенадцати апостолов по отношению к язычникам, вышедших из Иерусалима (Матф. 28) никогда не осуществилось, насколько об этом свидетельствует Святой Дух {В Марк. 16,20 есть единственный отрывок, который предположительно намекает на то, что это будет выполнено; и даже не совсем в том смысле, ибо этот отрывок и Кол. 1,6 относятся ко всему миру и основаны на вознесении, а не на миссии к язычникам, основанной лишь на воскресении}. Иерусалим задержал их. Они даже не вышли за пределы городов Израиля. Петру было дано служение обрезания, так же как Павлу - служение язычникам в связи с деянием собрания и прославленного Христа, Христа, которого он больше не знал во плоти. Иерусалим, к которому в своей любви приблизился апостол, отверг как его служение, так и его самого. Его служение язычникам, как и свободное действие силы Святого Духа, также закончилось. Возможно, духовная история может нам поведать больше, тем не менее Бог позаботился схоронить это в полном мраке. Ничто последующее Духом не признано. Мы больше ничего не слышим об апостолах в Иерусалиме, и в Риме, как мы видели, никого нет, насколько сообщает нам это Святой Дух, за исключением того, что апостол язычников был там заключен в темницу и предан смерти. На земле человек везде потерпел неудачу. Религиозные и политические центры мира, земные, с точки зрения Бога, столицы отвергли свидетельство и предали свидетельство смерти, но следствием этого явилось то, что небеса сохранили свои права в их нерушимости и в абсолютной чистоте. Собрание (Церковь) - истинная небесная и вечная метрополия славы и путей Божьих, собрание, которое заняло свое место в помыслах Божьих еще до того, как возник мир, собрание, которое в благодати отвечает его сердцу как объединенное с Христом во славе, - остается целью веры. Оно показано в соответствии с замыслом Божьим, и именно таким, каким оно было им задумано до тех пор, пока, подобно небесному Иерусалиму, оно не проявится во славе в связи с завершением путей Божьих на земле, в восстановлении Иерусалима как центра его земных дел в благодати, его престола, его метрополии даже среди язычников и в исчезновении языческой власти, средоточием и центром которой являлся Рим.

А сейчас давайте рассмотрим помыслы апостола и то, что исторически свершилось. Павел писал из Коринфа в Рим, когда ему предстояло это путешествие. Христианство тяготело к этому центру мира, не основанному каким-либо апостолом. Павел следует этому. Рим, каковым бы он ни был, являлся частью его апостольской сферы действий, которая от него ускользала (Рим. 1,13-15). Он возвращается к этому в главе 15. Если он не придет (так как Бог не начнет со столицы мира - сравните это с разрушением Асора в Ханаане, И. Нав. 11,11), то он, по крайней мере, напишет им на основании его всеобщего апостольства с язычниками. Там уже появились некоторые христиане, как того хотел Бог. Но они находились в некоторой степени в его компетенции. Многие из них лично были с ним связаны. Посмотрите на количество и характер приветствий в конце послания, имеющего особый отпечаток, делающий римских христиан большей частью детьми Павла.

В Рим. 15,14-29 он раскрывает свое апостольское положение по отношению к римлянам и другим. Он также желает идти в Испанию, когда коротко повидается с братьями в Риме. Он желает наделить их духовными благословениями, получить утешение в их вере и немного насладиться их обществом. Они связаны с ним, но их место - Рим, исключает то, что он когда-либо будет здесь снова. Он пошел бы в Испанию, если бы ненадолго увиделся с ними. Но в отношении этих планов он был разочарован. Все, что нам сообщает Святой Дух, - это то, что в Риме он был узником. Глубокое молчание во всем, что касается Испании. Вместо того, чтобы идти дальше, когда он повидался с ними, он два года остается в Риме в качестве узника. Неизвестно, был ли он освобожден или нет. Одни говорят - да, другие - нет. Слово же ничего не говорит об этом.

Здесь он раскрыл свои намерения и особенность духовных связей с Римом, и здесь перед нами открывается на запад большое пространство, откуда простирается его давняя любовь к его народу и Иерусалиму: "А теперь я иду в Иерусалим, чтобы послужить святым" (Рим. 15,25-28). Почему бы ему, когда его работа в Греции была закончена, не пойти в Рим, как побуждала его на то сила Духа (ст. 23)? Без сомнения, Бог предопределил все то, что должно случиться в Иерусалиме и что Рим и римляне должны занять это печальное место по отношению к свидетельству прославленного Христа и собрания, представленного миру апостолом. Но что касается Павла, то почему между его желанием благовествовать и его делом был поставлен мятежный Иерусалим? Для дьякона или для посланника собрания его любовь и служение были хороши, но не для Павла, чьи евангелизационные замыслы охватывали весь запад!

На какое-то время Иерусалим заслонял его поле зрения. В соответствии с этим, как мы уже видели, Святой Дух предупреждал его на его пути. Так же и он сам предвидел опасность, к которой он устремлялся (Рим. 15,30-32). Он был уверен в приходе "с полным благословением благовествования Христова", но он не был уверен в том, что придет в радости. Дело, о котором он просил их молиться, обернулось совсем иначе, чем он ожидал. Он был доставлен, но в качестве узника. То, что он увидел братьев на Аппиевой площади и у трех гостиниц, придало ему мужества. И путешествия в Испанию тоже не было.

Все это кажется мне чрезвычайно важным. Господь, полный нежности и благодати, пребывал со своим бедным, но возлюбленным слугой. В случае, подобном случаю с Павлом, это очень трогательная история, и пути Господни привлекательны и совершенны по их доброте. Подлинная сущность веры представлена здесь во всей полноте; пути благодати совершенны, и совершенны также в любви в Господе. В заключении, в котором оказывается его слуга, Он стоит рядом с ним, чтобы поддержать и укрепить его. В то же время, что касается его желания идти в Иерусалим, Дух предупредил его, ему представлены последствия этого, и, не поворачивая назад, он подвергся необходимому наказанию, которое возвращает его душу на ее место, благословенное пред Богом. Что касается духовной силы, то его хождение совершается на достойном духовном уровне. Он чувствует силу вне, нравственную силу, стремящуюся помешать его служению, и цель его плоти отвечает свободе, представленной ему. В делах Божьих была справедливость. Его слуга был слишком ценным для того, чтобы могло быть иначе. В то же время, что касается результата свидетельства, Бог предопределил все для своей собственной славы, и сделал это с совершенной мудростью в отношении будущего благоденствия собрания. Иерусалим, как мы видели, отвергает свидетельство язычникам, другими словами, отвергает пути Божьи в собрании (ср. 1 Фес. 2,14-16), и Рим становится темницей этого свидетельства, несмотря на то, что судя по обетам Господа, свидетельство дано перед правителями, царями и перед самим цезарем.

Я сказал, что благодать поместила Павла в положение Христа, преданного ненавистью иудеев язычникам. Это было великой милостью. Разница, за исключением безграничной любви отдавшего себя Господа, заключалась в том, что Иисус перед Богом был на своем истинном месте. Он пришел к иудеям; то, что Он должен был быть предан, явилось венцом его преданности и его служения. В действительности это было принесение его в жертву вечным Духом. Это была область его служения как посланника Божьего. Павел вновь разъясняет это: сила Cвятого Духа поместила его извне. Избавляя тебя, - сказал Господь, - от народа Иудейского и от язычников, к которым Я теперь посылаю тебя открыть глаза им", и т.д. (Деян. 26,17). Иисус взял его от них, чтобы исполнить служение, объединившее их в единое тело во Христе в небесах, и для этого послал его. В своем служении Павел не знал по плоти никого, ни иудея, ни грека не было во Христе Иисусе.

Давайте вернемся к его истории. Святой Дух предостерег его от того путешествия (гл. 21,4). Тем не менее, он продолжает свое путешествие в Кесарию. Из Иудеи приходит пророк по имени Агав и объявляет, что Павла свяжут и отдадут язычникам. Нельзя сказать, что он запретил ему идти. Это правда; даже более того, шаг за шагом это усилило уже данное предупреждение. Когда он действовал в свободе Духа, предупрежденный об опасности, он избегал ее, отважно встречая любую опасность, если того требовало свидетельство. В Ефесе он позволил убедить себя не ходить в театр.

Святой Дух обычно не предупреждал об опасности. Он ведет по пути Божьему, и если следует гонение, Он дает силу вынести его. Здесь Павлу постоянно дают предупреждения. Его друзья упрашивают его не ходить туда. Его не отговаривают. Они немного удовлетворенные, придерживаются своего положения, говоря: "Да будет воля Господня". И, я не сомневаюсь, то была его воля, но для довершения намерений, известных Павлу не по внушению Святого Духа. Он только почувствовал стеснение в духе и готовился вытерпеть все ради Господа.

Поэтому он отправляется в Иерусалим и, будучи там, идет в дом Иакова, где собираются все пресвитеры. Павел рассказывает им о работе Бога среди язычников. Они возвращаются к иудаизму, которым был наполнен народ, и, радуясь о благе, данном от Бога Святым Духом, они хотят, чтобы Павел показал свою законопослушность. Верующим Иерусалима необходимо собраться вместе по прибытии Павла, и их предрассудки по отношению к закону будут удовлетворены. Павел допустил эту человеческую крайность: отказаться или уступить означало бы, что они правы в своих мыслях о нем; поступить в соответствии с их желанием значило бы установить правило - не под руководством Духа в полной свободе любви, но под влиянием невежества и предрассудков этих иудеев-верующих. Павел был там не как апостол по Духу, но в связи с его привязанностью к прошлому. Следует быть выше предрассудков других и свободным от их влияния, чтобы быть способным в любви снизойти до них.

Будучи там, Павел не мог не удовлетворить их требования. Но и в этом действует рука Божья. Этот поступок ввергает его во власть врагов. Стремясь угодить верующим иудеям, он оказывается в пасти льва, в руках иудеев, бывших врагами евангелия. Можно добавить то, что мы больше ничего не слышим о христианах в Иерусалиме. Они выполнили свое дело. Я не сомневаюсь, что они приняли вспомоществование от язычников.

Деяния 22

Весь город пришел в движение и храм закрылся. Тысяченачальник приходит, чтобы спасти Павла от иудеев, желающих убить его, взяв, однако, самого Павла под стражу, так как римляне были привычны к таким мятежам и открыто презирали возлюбленный Богом народ, надменный и униженный в с воем положении. Тем не менее, Павел внушает тысяченачальнику уважение тем, как он к нему обращается, и тот разрешает ему говорить с народом. С тысяченачальником Павел говорит по-гречески, но, всегда готовый побеждать проявлением любви, особенно когда дело касалось возлюбленного, хотя и мятежного народа, Павел говорит с ними на еврейском языке, так как в их обращении этот язык назывался еврейским. Он не распространяется о том, что сказал ему Господь, когда явил себя ему, но дает им подробный отчет последующего разговора с Ананией, преданного и всеми уважаемого иудея. Затем он подходит к вопросу, который непосредственно характеризует его положение и его защиту. Христос явился ему, говоря: "...здесь не примут твоего свидетельства о Мне... Я пошлю тебя далеко к язычникам." Слава Богу! Это истина; почему бы не сообщить ее тем, кто, по их собственным словам, не примет этого свидетельства? Единственной, кто являл авторитет такого служения, была личность Иисуса, и они в нее не поверили.

В своем свидетельстве народу апостол напрасно подчеркивал иудейское благочестие Анании. Как бы истинно оно и было, все же оно было ненадежным. Тем не менее это было все, за исключением всей силы. Его проповедь преследовала одну цель - выразить жестокую и неисправимую ненависть этого несчастного народа ко всякой мысли о благодати в Боге и безграничной гордости, существовавшей до сокрушившего их падения. Тысяченачальник, видя жестокость народа и не совсем понимая, что происходит, с высокомерным презрением римлянина приказывает связать Павла и бить его плетью, чтобы заставить его признаться в том, что это значит. Но сейчас Павел сам является римским гражданином, он родился таковым, в то время как тысяченачальник купил это право. Павел спокойно сообщает этот факт, и те, кто был готов сечь его, отступают. Тысяченачальник был напуган тем, что связал его, но так как был задет его авторитет то, он оставляет Павла связанным. На следующий день он освобождает его и представляет перед советом, или синедрионом иудеев. Сам народ, даже не их правители, отверг благодать.

Деяния 23

Павел обращается к совету с серьезностью и достоинством честного человека, привыкшего жить с Богом. Это не свидетельство, данное им ради их же пользы, но это призыв чистой совести к их совести, если у них есть таковая. Немедленным ответом на это является оскорбление от лица суда, или главы совета. Павел, возмущенный этой процедурой, выносит ему приговор от Бога, но, предупрежденный о том, что он был первосвященник (он был одет так, что этого нельзя было распознать), он извиняет себя за невнимание к этому факту, цитируя официальное запрещение закона говорить дурно о начальнике своего народа. Все это было верно по отношению к человеку, но Святой Дух не мог сказать: "Я не знал". Не сила Духа выполнила дело благодати и свидетельства. Но это средство окончательного осуждения Богом людей. Что касается иудеев, это соответствует тому, что Павел появляется здесь. Павел создает гораздо лучшее впечатление, чем его судьи, которые совершенно обесчестили себя и ясно показали свое ужасное состояние, но он появляется перед ними не ради Бога. После этого он пользуется тем, что совет разделился на части, чтобы поселить в нем полный раздор, объявив себя фарисеем, сыном фарисея, и потребовал поставить вопрос о догме этой секты. Это было верно; но это было ниже уровня его собственного слова: "Что для меня было преимуществом, то ради Христа я почел тщетою". Однако иудеи проявили себя полностью. Сказанным Павел вызывает мятеж, и тысяченачальник уводит его от них. Все - в распоряжении Бога. Племянник Павла, нигде ранее не упомянутый, слышит об устроенной для него засаде и предупреждает об этом. Павел посылает его к тысяченачальнику, который быстро отправляет Павла под стражей в Кесарию. Бог не оставил его; все совершалось человеческим и божественным образом. Это был не ангел, как в случае с Петром, и не землетрясение, как в Филиппах. Мы явно стоим здесь на другой основе.

Деяния 24, 25

Павел последовательно появляется перед рядом правителей - синедрион, Феликс, Фест, Агриппа и, наконец, кесарь. И здесь, в соответствующем случае, мы имеем поразительные призывы к совести, когда речь идет о его защите мужественных и честных проявлений его совести, возвышающейся над страстями и корыстью, окружающими его. Я обхожу молчанием мирской эгоизм, проявляющийся в Лисии и Фесте, усвоивших всевозможные добродетели и добропорядочное поведение - смесь пробужденной совести и отсутствие принципиальности в правителях, желание угодить иудеям ради собственного возвеличивания или чтобы содействовать в их управлении мятежным народом, презрение тех, кто не был, как Лисий, ответственным за общественное спокойствие. Замечательная печать истины наложена на положение Агриппы, как и все подробности этой истории, в которой действуют столь живо описанные персонажи, что мы, поистине, сами участвуем в описанных сценах. Мы видим личности во всем этом. Это еще более поразительно характеризует писание Луки.

Другие обстоятельства требуют нашего внимания. Для того, чтобы угодить иудеям, Фест предложил отправить Павла в Иерусалим. Но Рим должен был также принять участие в отвержении евангелия благодати, свидетельства о собрании и Павел обращается к кесарю. Поэтому Фест должен послать его туда, хотя и приведенный в замешательство тем, какое преступление он должен вменить Павлу, чтобы послать его в Рим. Печальная картина человеческой несправедливости! Но все довершает намерения Божьи. Используя это средство, Павел преуспел не больше, чем в попытке удовлетворить иудеев. Возможно, с точки зрения человека это было его единственной возможностью в этих обстоятельствах, но Святой Дух проявляет точность и сообщает нам, что его могли бы освободить, если бы он не обратился к кесарю.

Деяния 26

Мне думается, что в Агриппе было больше любопытства, чем совести, хотя здесь было и желание воспользоваться случаем и узнать, что это было за учение, так возмутившее людские умы, но это была и жажда познания, большая, чем просто любопытство. В общем его слова можно понять так, что он был недалек от того, чтобы признать истинность христианства; возможно, он так и сделал бы, если бы на пути не стояли его страсти. Но можно спросить, является ли это силой греха, как это обычно предполагается, или, правильнее: "Ты не много не убеждаешь меня сделаться христианином", скрывая этим показным и притворным замечанием неудобство перед Фестом при обращении к его подчеркнутому иудаизму? Таков, мне кажется, смысл этого. Представление о том, что можно быть "почти христианином", является совершенно ошибочным, хотя человеческий ум может находится под влиянием того, что его к этому ведет, и тем не менее отрицать это. Фест, возможно, был бы рад освободить Павла. Он выражает свою уверенность в том, что он, возможно, сделал бы это, если бы Павел не обратился к кесарю. Он высказывает Фесту свое мнение как мудрый и рассудительный человек, но в действительности его слова были продиктованы его совестью - слова, которые он осмелился высказать, когда Фест и все остальные были согласны с тем, что Павел не сделал ничего, что стоило бы смерти или заключения.

Бог желает сохранить чистоту своего возлюбленного слуги, оправданного перед лицом мира. К этому сводится его проповедь. Он идет дальше, но целью его является дать отчет о своем поведении. Он рассказывает о своем чудесном обращении для того, чтобы оправдать последующую деятельность, но рассказывает это так, чтобы воздействовать на совесть Агриппы, которому были знакомы иудейские порядки, и который, очевидно, желал услышать что-нибудь о христианстве, в истинности чего он сомневался, хотя и допускал ее. Поэтому он с рвением хватается за представленную возможность услышать то, как объясняет это апостол. Но он во многом остается там, где был. Однако состояние его души открывает уста Павла, и он обращается непосредственно и лично к царю, который, более того, несомненно поглощенный силой разговора, пригласил его на беседу. Для Феста это все было всего лишь восторженной речью.

Павел держит себя со всеми этими правителями с безукоризненным достоинством. Он обращается к их совести, забывая свое собственное "я", что показывает человека, в котором единение с Богом и чувство его связи с Богом возносит разум выше любого влияния обстоятельств. Он действовал для Бога и с полным уважением к положению тех, к кому он обращался; мы видим, что в нравственном отношении он был выше всех их вместе взятых. Чем более унизительны обстоятельства, тем больше красоты в его превосходстве. Перед язычниками он является служителем Бога. Он снова находится (слава Богу!) на своем истинном месте. Все, что он сказал иудеям, было верно и заслуженно, но почему он, выделенный из народа, смирился перед их ущербной совестью и их слепыми страстями, которые не оставили места для свидетельства? Тем не менее, как мы уже видели, так должно было быть, для того, чтобы идущие любыми путями смогли переполнить меру их беззакония, и славный апостол действительно смог пойти по стопам своего учителя.

Обращения Павла к царю Агриппе предоставляет нам наиболее полное изображение положения апостола, как он сам взирал на него, когда его долгое служение и свет Святого Духа просветлили его понимание прошлого.

Он не говорит о собрании - то было учение для наставления, а не описание его жизни. Но все, что относилось к его личной истории в связи с его служением, он излагает подробно. Он был строгим фарисеем, и здесь он связывает учение Христа с надеждами иудеев. Он находился в узах "за надежду на обетование, данное от Бога нашим отцам". Без сомнения, произошло воскресение. Почему царь считает, что воскресение невозможно, что Бог не способен воскресить мертвого? Это приводит его к другому вопросу. Он сам считал, что ему многое следовало сделать против Иисуса Назаретянина, и он выполнил это со всей страстностью своей натуры и с фанатизмом набожного иудея. Его сегодняшнее положение свидетеля среди язычников объяснялось переменой, происшедшей в нем при откровении Господа, когда он был движим стремлением истребить его имя. Недалеко от Дамаска свет ярче солнца поверг их всех на землю, и он один услышал голос Господа; из его собственных уст он узнал, что это был Иисус и что Он взирал на тех, кто верил в него как в Спасителя. Такому свидетельству он противиться не мог. Но так как это было для иудеев великим оскорблением, он показывает, что его собственное положение было отмечено самим Господом. Он был призван, чтобы с очевидностью свидетельствовать о славе, которую он видел, то есть об Иисусе в той славе, а также свидетельствовать о другом, для чего Иисус снова воззовет к нему. Предметом свидетельства, доверенного ему, был прославленный Христос, познанный лично только на небесах. Для этой цели Он отделил Павла от иудеев, равно как и от язычников, его служение принадлежало непосредственно небесам, происходя оттуда; и он был открыто послан Господом славы к язычникам, чтобы открыв их глаза верой в прославленного Иисуса, изменить их положение по отношению к Богу, выведя из темноты на свет, из власти сатаны к Богу и дав им наследие среди освященных. Это было конкретное дело. Апостол покорился божественному видению и учил язычников, чтобы они обратились к Богу и поступали так, как те, что к нему уже обратились. По этой причине иудеи стремились уничтожить его.

Нет ничего проще и правдивее, чем история его жизни. Яснее ясного высветила она случай с Павлом и поведение иудеев. Призванный к порядку Фестом, который, как того и следовало ожидать, считал это лишь неразумной восторженностью, он с безукоризненным достоинством и острой проницательностью взывает к знанию Агриппы тех истин, на которых все это было основано, поскольку ему не следовало действовать в открытую.

Агриппа был недалек от того, чтобы поверить, но сердце его не переменилось. Встреча окончилась ничем. Царь в своем снисхождении и учтивости возвращается к своему царственному положению, а апостол - к положению узника, но каким бы ни было его положение, мы видим в нем совершенно счастливую и исполненную Духа и любви к Богу душу. Два года, проведенные в темнице, не вызвали в нем оскудение веры или души, но освободили его от изнурительной связи с иудеями, чтобы дать ему мгновение, проведенное с Богом.

Агриппа, изумленный и увлеченный ясным и откровенным рассказом Павла, освобождается от воздействия, произведенного личным обращением Павла, сказав: "Ты не много не убеждаешь меня сделаться христианином" {Едва ли можно это прочитать как "почти". Успокаивая себя, Агриппа как бы говорит: "Ты скоро сделаешь из меня христианина", скрывая свои чувства, как я уже сказал, пренебрежительными словами. Но я не сомневаюсь, что его разум находился под большим влиянием Павла}. Милосердие могло бы сказать: "Пусть будет по воле Божьей". Но сердечные движения Павла не останавливаются на этом. "Молил бы я Бога, - говорит он, - чтобы... не только ты, но и все, слушающие меня сегодня, сделались такими, как я, кроме этих уз" Какое счастье и какая любовь (и в Боге эти два чувства идут рука об руку) выражены в этих словах! Бедный узник, состарившийся и отвергнутый, в конце своей деятельности становится богатым в Боге. Какие славные годы он провел в темнице! Он мог бы дать образец счастья, так как оно наполнило его сердце. Существуют состояния души, которые заявляют о себе безошибочно. И почему бы ему не быть счастливым? Исполнив свои утомительные обязанности, завершив в определенном смысле свое дело, он обрел Христа и в нем - все. Прославленный Иисус, который ввел его в труды, связанные со свидетельством, явился сейчас его владением и его венцом. Так бывает всегда. Крест в служении - в силу того, что есть Христос, - это наслаждение тем, чем является Он, когда служение закончено, и в каком-то роде мера этого наслаждения. Таково было положение самого Христа; во всей его полноте оно наше по нашим меркам, и согласно высшей благодати Божьей. Только выражение Павла предполагает, что Святой Дух действует целиком в его душе, чтобы она была свободна для наслаждения и чтобы Дух не печалился.

Прославленный Иисус - Иисус, любящий его, поставивший на его служение печать своего благоволения и любви, Иисус, который возьмет его к себе в славе и с которым он был един (а это познается по изобилующей силе Святого Духа, согласно божественной праведности), - тот Иисус, который явил Отца и благодаря которому он был принят; этот Иисус был для Павла бесконечным источником радости, славной целью его сердца и его веры и, будучи познан в любви, наполнил его сердце любовью, льющейся ко всем людям. Чего лучшего он мог пожелать им, кроме как быть в его положении, за исключением оков? Как, исполненный этой любви, он не мог пожелать им этого, и как он не мог исполниться этой великой любовью? Мерилом этого был Иисус.

Его невиновность была полностью установлена и признана судьями. Намерения Божьи должны были получить свое завершение, и в результате его обращения к кесарю его должны были увести в Рим, где он также сможет свидетельствовать. Своим нынешним положением он напоминает Иисуса. Но в то же время, если мы их сравним, слуга, славный, как и Он, блекнет и заслоняется Христом, так что мы уже больше не видим его. Иисус вознесся в благодати, Он взывал только к Богу, Он отвечал, но и свидетельствовал об истине - та истина явилась славой его личности, его собственными правами, приниженными, каким был Он сам. Его личность проглядывала сквозь все темные облака человеческой жестокости, не имеющей над ним власти, пока не пришел момент для исполнения воли Божьей. Ради этой цели Он уступает власти, данной ему свыше. Павел обращается к кесарю. Он является римским гражданином - это человеческое достоинство, дарованное человеком, и действительное лишь перед людьми. Он использует это для себя; Бог, таким образом, осуществляет свои намерения. Первый благословен, как и его служение, второй - совершенен, являясь совершенным предметом самого свидетельства.

Тем не менее, если для Павла больше нет направленного служения Святого Духа и если он является узником во власти римлян, то душа его, по крайней мере, преисполнена Духом. Все еще есть свобода и радость между ним и Богом. Все это будет обращено к его спасению, то есть, к его окончательной победе в битве с сатаной. Как это славно! Благодаря общению Духа Иисуса Христа слово Божье не будет связано. Другие, видя его оковы, обретут силу и свободу, даже если кто-то из-за развращенности и воспользуется ими. Но Христа будут проповедовать и восхвалять, и этим довольствуется Павел. О, как это верно, и какая это совершенная радость сердца - пусть будет то, что будет! Мы являемся объектами благодати (слава Богу!), как и в служении - орудием благодати. Христос один является целью, и Бог укрепляет его славу - больше нет нужды ни в чем: это наша участь и наша истинная радость.

В этой интересной истории следует заметить, что в то время, когда Павел был, вероятно, наиболее встревожен, когда действия его, несомненно, наименее всего соответствовали силе Духа, когда он внес беспорядок в совет, используя такие доводы, какие он сам потом не решается подтвердить, Господь, исполненный благодати, является ему, чтобы воодушевить и укрепить его. Господь, который прежде велит ему уйти из Иерусалима, потому что там не примут свидетельства о нем, который посылает ему предупреждения о том, чтобы он не ходил туда, но который довершил свои собственные намерения благодати в немощи и благодаря человеческим привязанностям его слуги, и даже их средствами, осуществляя в то же время целительное наказание в его божественной мудрости теми же самыми средствами - этот Господь является ему, чтобы сообщить, что он должен свидетельствовать в Риме так же, как он свидетельствовал о нем в Иерусалиме. Именно так Господь в своей милости объясняет всю эту историю, в то время как его слуга претерпел все муки своего положения, возможно, сокрушенный этим, потому что Павел помнил, что Дух запретил ему идти, а в искушении сомнения мучительны. И поэтому милосердный Спаситель вмешивается, чтобы воодушевить Павла и дать свое толкование положению своего бедного слуги и подчеркнуть особенность своей любви к нему. Если было необходимо в его состоянии и для его улучшения осуществить наказание, то Иисус был с ним и в наказании. Нет ничего трогательнее нежности, отзывчивости этой благодати. Более того, как мы говорим, все это довершало намерения Божьи по отношению к иудеям, язычникам, к миру. Так как в одном промысле Бог может объединить самые различные предметы.

Деяния 27

И теперь, восстановленный, воодушевленный благодатью, Павел показывает в своем путешествии, что он овладел положением. Благодаря общению с Богом, он советует, он воодушевляет, он везде и во всем, что его окружает, действуя от лица Бога. Описание этого путешествия с его товарищами и Лукой, полное любви и истинности, не нуждается в пояснениях. Оно восхищает, как живое изображение всего происшедшего. Мы не интересуемся тем, каков был Павел среди ложной самоуверенности или же страданий его спутников.

Деяния 28

На Милите он опять проявляет среди варварского народа свою обычную силу. Видно что Бог - с ним. Однако евангелизация не появляется в описании его пребывания там или его путешествия.

Мы видим, что он был подавлен, когда высадился в Италии: любовь братьев воодушевляет и воскрешает его, и он идет в Рим, где два года пребывает в снятом им доме, к которому приставлена охрана. Возможно, что тем, кто отправлял его в Рим, дали понять, что все дело заключалось в иудейской ревности, так как на протяжении всего путешествия к нему относились со всяческим почтением. Кроме того, он являлся римским гражданином.

Прибыв в Рим, он посылает за иудеями, и здесь нам в последний раз представлено их положение и приговор, нависший над их головами еще со времени произнесения пророчества (особенно связанного с домом Давида и с Иудой), - приговор, произнесенный Исаией, который, как объявил Господь Иисус, обрушился на них по его отвержении, исполнение которого долготерпение Божье отлагало до тех пор, пока не отверглось также и свидетельство Святого Духа, - этот приговор высказан здесь Павлом в конце исторической части Нового Завета. Это является их заключительным положением, торжественно провозглашенным служением высшей благодати, что будет продолжаться до тех пор, пока в своей власти не вмешается Бог, чтобы дать им спасение, и освободить их, и прославить себя в них в благодати.

Мы уже отметили эту особенность Деяний, которая ясным и поразительным образом обнаруживается здесь, - отвержение иудеев. То есть, отрицая свидетельство Божье, его дело, они сами отреклись от себя. Они сами поставили себя вне того, что воздвигнул Бог. Они не последуют за ним в возрастании его благодати. И поэтому они все оставлены позади, без Бога и без общения с ним. Его слово и его милость открыты всегда. Но другие вступают в несомненные и реальные отношения с ним. Некоторые из них вступают в иные сферы и на иных основаниях, но Израиль исчезает и на время покидает поле зрения Бога.

Это то, что представлено в книге Деяний. В начале терпение Божье проявляется к самим иудеям в проповеди евангелия и апостольском служении. Их враждебность постепенно развивается и достигает своей высоты в случае со Стефаном. Воздвигается Павел, свидетель благодати по отношению к ним как к избранному остатку, так как сам он был от Израиля, но в качестве учения представил в связи с небесным Христом нечто совершенно новое - собрание, тело Христово на небесах, и устранение всех различий между иудеями и язычниками как грешниками в единстве этого тела. Это исторически связано с тем, что уже было установлено в Иерусалиме, что утверждает это единение и связь с обетованиями, но во все времена оно, как учение, было сокрыто Богом, являясь намерениями его благодати еще до того, как был создан мир. Враждебность иудеев к этой истине никогда не утихала. Они использовали все средства, чтобы поднять язычников против тех, кто нес это учение, и препятствовать образованию собрания. Бог, действуя до конца с истинным терпением и благодатью, ставит собрание как свой дом и сосуд своих обетований на земле на место иудеев, сотворив свое жилище Духом. Иудеи были отвергнуты (увы! их дух скоро овладел самим собранием), а собрание и ясное решительное учение об отсутствии различий между иудеями и язычниками (по природе своей подобным чадам гнева) и в то же время их общих и равных прав как членов единого тела были полностью выражены и положили основу отношений между Богом и всякой душой, охваченной верой. Таково учение апостола в посланиях Римлянам и Ефесянам {В Римлянам - в частном смысле, в Ефесянам - в общем}. В то же время дар вечной жизни, как он был обещан прежде создания мира, был проявлен с рождением снова {Применительно к нашему рождению свыше слово "возрождение" не употребляется в рукописи; это изменение положения в нас, связанное с нашей смертью с ним и с воскресением. Оно обнаруживается дважды: в Матф. 19, где оно является грядущим царством Христа, и в Тит. - как омовение крещением, как символический переход из положения ветхого Адама в положение христиан, но отличное от обновления Святым Духом} (начало нового существования с божественной особенностью и использование божественной праведности), объединив эти две вещи в нашем воскресении со Христом, благодаря чему простятся наши грехи и мы предстанем перед Богом и Христом, который является вместе с тем нашей жизнью и нашей праведностью. Эта жизнь проявляется в соответствии с жизнью Христа на земле, оставившего нам образец, которому мы должны следовать. Это божественная жизнь, проявленная в человеке: в Христе как цель, в нас как свидетельство.

Крест Иисуса - это основа, главное средоточие всех этих истин: отношений между Богом и человеком, каков он есть, его ответственности, благодати, искупления, конца жизни, что касается греха, закона, мира; избавления от грехов через смерть Христа и его последствия в нас. Все здесь утверждено и дает место силе жизни, что во Христе, воистину прославившем Бога, и тому новому бытию, в которое Он вступил как человек пред лицом своего Отца, чьей славой, как и его собственной божественной властью и силой Святого Духа, Он был воскрешен из мертвых.

Но это не мешает продолжению путей Бога в управлении на земле иудеями, когда собрание получит свое завершение и появится на небесах, созданное согласно его обетованиям и утверждениям пророчеств. Апостол также объясняет это в послании Римлянам, но это принадлежит к изучению послания. Способы осуждения Богом язычников будут в то же время показаны нам в Апокалипсисе, так же как и пророческие отрывки из посланий в связи с приходом Христа, а также в связи с его управлением миром вообще от начала и до конца, вместе с предупреждениями, необходимыми для собрания, когда наступят дни лжи и будут развиваться на развалинах собрания, в котором мы видим свидетеля Божьего в мире.

Иакова
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5.
Введение

Послание Иакова адресовано не Церкви, и оно написано не на основе апостольской власти над теми, кому оно послано. Фактически это увещевание, в котором все еще признаются двенадцать колен и связь иудео-христиан с ними; так же и Иона обращался к язычникам, хотя еврейский народ занимал свое место пред Богом. Таким образом, Дух Божий все еще признает здесь связь Бога с Израилем, как в другом случае он признает связь Его с язычниками, а также права Божьи, остающиеся неизменными, какими бы особыми привилегиями ни пользовалась церковь или Израиль соответственно. Нам известно, что в историческом плане иудео-христиане оставались иудеями до конца новозаветной истории и даже были ревностными исполнителями закона, что для нас весьма странно. Однако Бог некоторое время мирился с этим.

Учение христианства не является темой данного послания. Конечно, Богу отводится здесь должное место в связи со всем, что окружает нас. Оно препоясывает чресла христианина, подготавливая его к близкому пришествию Господа и Его настоящему руководству, касающемуся церкви Божьей, обязанной знать об этом и активно действовать на этой основе. И этот мир, и все, что появляется в нем, оценивается с точки зрения Бога.

Несколько замечаний по поводу рассмотрения положения христиан (то есть о способе представления его в плане отношения к Израилю) помогут нам понять эту часть Слова.

Израильтяне по-прежнему рассматриваются как народ Божий. Иаков уверен, что народ Израиля все еще связан с Богом теми отношениями, в которые Он поставил их, приблизив к Себе. В своем послании он обращается к христианам, как все еще принадлежащим к народу, чья связь с Богом еще не нарушена законом, но это касалось только тех христиан, которые имели веру в истинного Мессию, - веру, данную им Духом. Это касалось только тех среди народа Израиля, которые, как и автор этого послания, признавали Иисуса Господом славы. За исключением стихов 14 и 15 главы 5, в данном послании не содержится увещевания, которое бы в духовном плане превосходило то, с чем можно обращаться к благочестивому иудею. Оно, действительно, предполагает, что те, к кому оно обращено, верят в Господа Иисуса, однако оно не призывает их к тому, что свойственно исключительно христианам и зависит от их привилегий. Эти призывы проистекают из этого же более возвышенного источника и исполнены дыхания той же более небесной атмосферы, однако они нацелены на результат иного характера - найти истинное доказательство существования веры здесь на земле. Они такие же, какие можно услышать в исповедующей Церкви - в огромном собрании, подобном Израилю, в среде которого встречались христиане.

Это послание не основано на христианских отношениях здесь на земле. Оно признает их, но только как существующие наряду с другими, которые господствуют над сознанием автора этого послания. Оно предполагает, что те, кому оно адресовано, находятся в связи с Богом (что известно, не подлежит сомнению и имеет место с древних времен), и в их среду внедряется христианство.

Важно обратить внимание на тот нравственный критерий жизни, представленной в данном послании. Как только мы уразумеем то положение, в каком оно рассматривает верующих, нам нетрудно будет с этой точки зрения разглядеть истину. Именно это представлял Христос, когда находился среди сынов Израиля и открывал Своим ученикам свет и отношения с Богом, которые были обусловлены Его присутствием. Теперь Христа не было с ними, но тот свет и те отношения оставались как бы мерилом ответственности. И это по возвращении Господа станет основанием для осуждения всех, кто отказывался жить и поступать согласно этому критерию. И пока не наступил тот день, верующие должны были терпеливо выносить все гонения и притеснения от рук иудеев, которые все еще поносили то святое имя, которым они были призваны.

Данное послание обращено к евреям в связи с их принадлежностью к еврейской нации, но не духовно, а из-за близости суда в то время, когда было написано Послание к евреям.

Вот основные принципы того положения, о котором мы говорим: 1) закон в его духовности и совершенстве, как утверждено и обобщено Христом; 2) дарованная жизнь, основанная на нравственных принципах закона, является божественной жизнью; 3) открытие имени Отца. Все это было истинным, когда Господь присутствовал на земле и являлось той основой, на которую (пусть даже они плохо это осознавали) Он тогда ставил Своих учеников. Он говорил им, что они должны стать свидетелями этого, как и всего того, что Он говорил, после Его смерти, отличая это свидетельство от свидетельства Святого Духа.

Именно этому и наставляет здесь Иаков, добавляя уже сказанное Господом, - то, что Он возвратится. Это учение Христа, только приспособленное к условиям жизни среди израильтян соответственно свету и истинам, которые Он ввел. Оно предусматривает факт Его временного отсутствия и призывает хранить терпение в этой жизни, ожидая того момента, когда, осудив всех притесняющих Его святых, Он оправдает те принципы, по которым они действовали.

Хотя приведенный в исполнение приговор над Иерусалимом и изменил положение остатка благочестивых израильтян в этом отношении, тем не менее жизнь Христа всегда остается для нас примером, и мы обязаны терпеливо дожидаться пришествия Господа.

В этом послании мы не находим связи христиан с Христом, вознесенным на небеса, а следовательно и мысли о нашей встрече с Ним в воздухе, о чем говорил Павел. Но то, что в нем содержится, всегда останется истинным, и тот, кто утверждает, что пребывает в Нем, также обязан жить, как жил Он.

Грядущий суд заставляет нас понять, почему Иаков говорит об этом мире, о богачах, радующихся своей доле в этом мире, и о положении верующего остатка, притесняемого и страдающего среди этого вероломного народа, понять то, почему апостол начинает темой о несчастьях и так часто возвращается к ней, почему он также настаивает на практических свидетельствах веры. Он все еще рассматривает всех израильтян вместе, однако некоторые из них приняли веру в Господа славы, и они поддавались искушению ценить богатых и великих Израиля. Поскольку они все еще оставались иудеями, мы можем легко понять, что, хотя некоторые из них по-настоящему верили и исповедовали, что Иисус есть Христос, тем не менее эти христиане следовали иудейским постановлениям, они могли просто исповедовать христианство без каких-либо существенных изменений, о чем говорили их дела. Совершенно очевидно, что подобная вера ничего не стоит. Именно такая вера присуща тем, кто требует дел в настоящее время, она не что иное, как только бесполезное исповедание христианской истины. Возрождение Словом истины так же чуждо и непонятно им, как и иудеям, о которых говорит Иаков.

Так как верующие таким образом оказывались среди израильтян, среди которых кое-кто формально исповедовал христианство, то мы можем легко понять, почему апостол Иаков обращается к массам, как к тем, которые могли бы разделить существующие в их среде привилегии. Он обращается к христианам, занимающим особое место, предназначенное только для них; он предостерегает тех, которые называют себя верующими во Христа. Совершенно очевидно и понятно, что это послание обращено ко всем временам, и в частности к тому времени, когда многие по праву наследия претендовали на привилегии народа Божьего. Помимо сказанного, данное послание особенно призывает каждого поступать по совести; оно судит о положении человека, рассматривает мысли и намерения человеческого сердца.

Иакова 1

Данное послание начинается призывом с радостью принимать испытание, как средство, производящее терпение. Данная тема в основном продолжается до конца 20-го стиха, где мысль обращается к необходимости обуздать все, что мешает терпению и к истинному характеру стоящего пред лицом Бога. Это обращение целиком занимает всю главу. Не всегда легко обнаружить то, с чем связано рассуждение апостола, ключом к этому является то нравственное состояние, которым были заняты мысли апостола. Я постараюсь сделать эту связь более понятной.

Суть данной темы в том, что мы должны так ходить перед Богом, чтобы показать истинность нашего исповедания, а не общение с этим миром, то есть практическую религию. Ведь терпение должно являть свое совершенное дело, обуздывать своеволие и исполнять целиком волю Божью, чтобы не было недостатка в практической религии души. Верующий может страдать, однако он терпеливо полагается на Господа. Так поступал Христос, это было его совершенством. Он дожидался воли Божьей, чтобы исполнить ее, и никогда не поступал по Своей собственной воле, являя таким образом полное послушание и будучи полностью испытанным. Нам же в действительности часто не достает мудрости узнать, что мы должны делать. В данном послании ясно указан источник ее: мы должны просить мудрости у Бога. Он дает ее всем щедро, только мы должны полагаться на Его верность и рассчитывать, что Он ответит нам на наши молитвы. Иначе душа человека раздваивается и он надеется еще на что-то кроме Бога, а наши желания имеют иную цель. Если только мы ищем того, чего Бог желает, и того, что Бог делает, мы можем быть уверены, что Он исполнит это; однако в том случае, если человек полагается на мир, который может заставить его поверить в бесполезность зависимости от Бога, он увядает подобно полевому цветку. Мы обязаны осознавать, что наше положение в соответствии с волей Бога совсем иное, чем положение мирских. Всякий униженный должен радоваться, что христианская вера возвышает его, а богатый пусть хвалится, что она уничижает его. Мы должны радоваться не богатству, ибо оно исчезнет, но тому, что переносим испытание души, о котором говорит апостол, ибо, будучи испытаны, мы получим венец жизни.

Жизнь человека, испытанного таким образом, в ком эта жизнь научается полностью подчиняться воле Бога, стоит гораздо больше, чем жизнь человека, который в роскоши потакает всем желаниям своего сердца.

Итак, что касается искушений этого характера, в какие ввергают человека похоти его души, то следует сказать, что эти искушения исходят не от Бога, ибо их источником является сердце человека, его похоти, ведущие от греха к смерти. Пусть никто не обманывается на этот счет. То, что изнутри искушает сердце, исходит от самого человека. Все добрые деяния и совершенные дары исходят от Бога, а Он никогда не меняется, не делает ничего, кроме добра. Поэтому Он дал нам новое рождение, плод Его собственной воли, действующий в нас Словом истины, чтобы нам быть некоторым начатком Его созданий. Он - Отец светов, тьма исходит не от Него.

Словом истины Он родил нас, чтобы нам быть первыми и самыми замечательными свидетелями той силы добра, которая воссияет потом в новом творении, начатками которого мы являемся. Это совершенно противоположно источнику желаний развращенной плоти. Слово истины - доброе семя жизни, своеволие же является колыбелью наших вожделений - его энергия никогда не даст плодов божественной природы, как и гнев человека не сотворит правды Божьей. Поэтому мы призваны быть послушными, скорыми на слышание, медленными на слова, медленными на гнев, мы должны отложить все мерзости плоти, всякую силу беззакония и принять Слово в кротости - слово, которое, являясь Словом от Бога, отождествляется с новой природой в нас (она насаждена в нас), формирует и образует нас согласно его собственному совершенству, потому что эта новая природа сама по себе происходит от Бога через Слово.

Оно не подобно закону, действующему вне нас, который, противодействуя нашей грешной натуре, обличает нас. Это Слово спасает душу. Оно животворит и возрождает, действуя благотворно на природу, которую само породило, формирует и просвещает.

Однако необходимо быть исполнителем Слова, а не только слушать его ушами, чтобы оно могло приносить полезные плоды, являющимися доказательством того, что оно реально действует в сердцах и является жизненно важным. Иначе это Слово будет лишь подобно зеркалу, в котором мы сможем увидеть себя в какой-то момент, а затем забудем увиденное. Всякий вникающий в закон совершенный, в закон свободы и пребывающий в нем, исполняя дела, которые закон представляет во исполнение, будет благословен в своей истинной и послушной деятельности.

Этот закон совершенен, ибо Слово Божье, все, что выразил Дух, является выражением сути и характера Бога, выражением того, Кем Он является, и воли Его, ибо, полностью открывшись (а до тех пор человек не мог полностью познать Его), Он желает того, что Он есть, и это необходимо.

Этот закон - закон свободы, потому что то же самое слово, которое открывает суть Бога и волю Его, сделало нас по благодати сопричастниками божественной природы, поэтому не поступать по Слову Его означает не поступать в соответствии с нашей новой природой. Итак, действовать в соответствии с нашей новой природой, то есть природой Божьей, будучи направляемыми Его Словом, означает истинную свободу.

Закон, данный на Синае, был выражен в человеке; он был вписан не в сердце, но записан вне человека. Он выражал то, каким должно было быть поведение человека и сердце его соответственно воле Божьей. Этот закон сдерживал и осуждал все побуждения плотского человека и запрещал ему являть своеволие, ибо он обязан был исполнять волю Божью. Однако человек имеет иную волю, поэтому закон является для него рабством, законом осуждения и смерти. Теперь Бог, родив нас Словом истины, наделил нас природой рожденных от Бога, и теперь наши вкусы и желания соответствуют этому Слову; все это от того же самого Слова. Это Слово собственным совершенством развивает эту природу, формирует и просвещает ее, как мы уже отметили, однако сама эта природа свободно следует ему. Так было и с Христом. Если бы Его смогли лишить Его свободы (что в духовном плане было невозможно), то сделали бы это, не дав Ему исполнить волю Бога Отца.

То же самое происходит с новым человеком в нас (который есть Христос, как жизнь в нас), который создан в нас по подобию Бога, праведного и истинно святого; он рожден в нас Словом, которое есть совершенное откровение Божье, открытие всей божественной сущности в человеке, которой является Христос, живое Слово, воплощение невидимого Бога, Его образ и проявление. Свобода нового человека - это свобода исполнять волю Божью, подражать характеру Бога, будучи дорогим Его чадом, подобно тому, как это проявилось во Христе. Закон свободы есть суть этого, как она открылась в Слове, в котором новая природа находит свою радость и свое удовлетворение, даже когда она черпает свое существование из Слова, которое открывает Его, и из Бога, Который в нем открывается.

Таков "закон свободы" - суть Самого Бога в нас, сформированная под действием природы, рожденной Словом, открывающим Его, формирующая себя на этом Слове.

Первым и наиболее строгим показателем внутреннего человека является язык. Человек, ставящий себя в отношения с Богом и поклоняющийся Ему, но в то же время не обуздывающий своего языка, являет пустое благочестие, обманывая себя.

Чистое благочестие пред Богом и Отцом являет тот, кто заботится о тех, которые, будучи в самых нежных отношениях уязвлены грехом, лишены естественной поддержки; тот, кто хранит себя неоскверненным от мира. Вместо того, чтобы стремиться возвыситься самому и заслужить известность в этом мире тщеславия, в отдалении от Бога, мы должны, как и Бог, обратить свою деятельность на благо скорбящих, которые в своих несчастьях нуждаются в помощи и поддержке. И мы должны держаться подальше от мира, в котором все оскверняет и противоречит той новой природе, которая есть наша жизнь, и противно сути Бога, какую мы познали через Слово.

Иакова 2

Теперь апостол Иаков приступает к новой теме, говоря о тех, кто признает себя верующим в то, что Иисус был Христом Господом. Перед этим, в первой главе, он говорил о новой природе, имеющей прямое отношение к Богу. Здесь исповедание веры во Христа проверяется на том же пробном камне - к реальным плодам, приносимым этой верой в противовес этому миру. Все эти принципы - ценность имени Иисуса, сущность закона, как ее излагал Христос, и закон свободы - выдвинуты на передний план, чтобы испытать истинность исповедуемой человеком веры или убедить исповедующего, что в нем нет этой веры. Апостол осуждает две вещи: лицеприятие и отсутствие добрых дел, как доказательство отсутствия искренней веры.

Прежде всего апостол осуждает тех, кто оказывает почтение людям согласно их внешнему виду, ведь они, исповедуя веру в Господа Иисуса, тем не менее поступают в духе мира сего! Иаков отвечает, что Бог избрал бедных, сделав их богатыми верою и наследниками Царствия, а эти исповедующие презирали их. Богатые же бесславили имя Христа и подвергали гонениям христиан.

Во-вторых, апостол обращается к краткому изложению сути закона, о котором говорил Иисус, - к царственному закону. Благоволя к богатым, христиане нарушают сам закон. Закон не позволяет нарушать ни один из его пунктов, поскольку это может пошатнуть авторитет законодателя. Презирая бедных, они явно показывали, что не любят своих ближних, как себя самих.

В-третьих, верующие должны поступать, как те, что ответственность измеряется законом свободы, согласно которому, имея природу, впитывающую и любящую все, что от Бога, они должны освободиться от всего, что противоречит Богу, поэтому они не смогут оправдаться, если последуют принципам, которые утверждены не Самим Богом. Такое введение божественной природы побуждает апостола говорить о той милости, которой Бог прославился. Человек, не оказывающий милости другим, сам будет объектом суда, который он возлюбил.

С этим связана вторая часть главы, ибо апостол начинает говорить о делах, как доказательстве веры, говоря о той милости, которая отвечает природе и сущности Бога, каковой истинный христианин, рожденный Им, становится сопричастником. Одно признание, что веришь, без той жизни, существование которой доказывают дела, никому не может принести пользы. Это совершенно ясно. Я говорю "признание в том, что имеешь веру", потому, что в послании сказано: "...если кто говорит, что он имеет веру". Это и есть ключ к данной части послания. Апостол спрашивает: где доказательству этого? Доказательством веры служат дела, и именно о них говорит апостол. Человек утверждает, что имеет веру, но ее нельзя увидеть отдельно, поэтому я имею все основания сказать: "Покажи мне ее!" Человек должен доказать свою веру. А он может показать ее людям только через плоды ее, ибо саму веру нельзя увидеть. Но если я приношу эти плоды, значит я, несомненно, имею корень, без которого не может быть плодов. Таким образом, вера не может явить себя другим и я не могу признать ее, если она не творит дела. Только дела, плоды веры доказывают, что она существует.

То, что сказано здесь дальше, показывает, что апостол говорит об исповедании учения, которое, возможно, верно само по себе, - о признании определенных истин, ибо и бесы по-настоящему верят в единство Божества (речь явно идет о знании и уверенности). Они нисколько не сомневаются в этом. Но отсутствует великая связь между их душами и Богом посредством новой природы - они далеки от этого.

Но апостол подтверждает это, приводя пример людей, в ком это противоречие с божественной природой не так очевидно. Вера, являющаяся признанием истины, касающейся Христа, мертва без дел, то есть мертва та вера, которая бездействует.

В стихе 16 мы видим, что вера, о которой говорит апостол Иаков, не подлинна. Стих 19 показывает, что это может быть искренней убежденностью в том, что все это - правда, однако жизнь, рожденная Словом, связь, установленная между душой и Богом, в данном случае полностью отсутствует. Потому что истинная вера достигается через Слово, когда, будучи рожденными Богом, мы обретаем новую жизнь. Эта жизнь действует, то есть, лучше сказать, действует вера согласно своей связи с Богом, и дела, которые она творит, естественно проистекают от этой связи и свидетельствуют о вере, которая совершает их.

Начиная со стиха 20 и до конца главы апостол представляет новое доказательство своего тезиса, основанное на последнем принципе, о котором я уже упоминал. Теперь эти доказательства не имеют ничего общего с плодами благоприятной природы (ибо они являются таковыми), принадлежащей нам как творениям (а не той жизни, которая имеет своим источником Слово Божье, которым Он рождает нас). Плоды, о которых говорит апостол, самой своей сущностью свидетельствуют о вере, которая произвела их. Авраам приносил в жертву сына своего. Раава приняла соглядатаев Израиля, тем самым связав себя с народом Божиим в то время, когда все оборачивалось против них, и отделившись от своего собственного народа верою. Оба они жертвовали ради Бога, оба действовали ради Его народа прежде, чем он одержал победу, когда мир был в полной силе; таковыми были плоды веры. Один обратился к Богу, абсолютно веря Ему, вопреки всему, что есть в природе или на что природа может рассчитывать. Другая признала народ Божий, когда все оборачивалось против него, однако ни то ни другое не являлось плодом дружественной природы или естественного блага, тем, что люди называют добрыми делами. Первый был отцом, собирающимся предать смерти своего сына, вторая была негодной женщиной, предающей свою родину. Конечно, писание было исполнено, сообщая, что Авраам верил Богу. Как бы он мог совершить такое, если бы не верил Ему? Дела наложили печать на его веру, ведь вера без дел подобна телу без души; это внешняя форма, лишенная жизни, которая приводит ее в действие. Вера жива делами (без нее дела ничего не представляют собой, они не от новой жизни), и дела доводят действующую в них веру до совершенства, ибо, несмотря на испытание, и в испытании вера проявляется в действии. Дела закона не имеют части в ней. Формальный закон, который взыскивает, не является жизнью, которая порождает (вне этой божественной природы) эти склонности к святости и любви, благодаря которым человек тянется к Богу и Его народу, ценя только их и ничего больше.

Заметьте, что Иаков никогда не говорит, что дела оправдывают нас перед Богом, ибо Бог видит веру и без ее дел. Он знает, что в ней есть жизнь. Она проявляется по отношению к Нему, в отношениях с Ним, через веру в Его Слово, в Нем Самом, путем принятия Его свидетельства вопреки всему внутреннему и внешнему. Бог видит и знает это. Но когда наши товарищи под сомнением, когда нужно сказать "покажи мне", тогда-то вера и проявляется в делах.

Иакова 3

В третьей главе апостол Иаков обращается к языку, к этому самому быстрому указателю сердца, к доказательству того, действует ли новый человек, сдерживается ли плоть и своеволие. Но вряд ли что здесь нуждается в замечаниях, хотя многое из сказанного здесь требует слышащего уха. Там, где есть божественная жизнь, знание проявляется не в обычных словах, но в поступках и через поступки, в которых можно видеть кротость истинной мудрости. Горькая зависть и сварливость являются плодами не мудрости, нисходящей свыше, но земной мудрости, присущей человеку и бесам.

Мудрость, нисходящая свыше, занимающая свое место в жизни и в душе, имеет три характерные особенности. Прежде всего ей присуща чистота, поскольку душа пребывает в общении с Богом, - сообщается с Ним (поэтому нуждается в этой чистоте). Далее, она мирна, вежлива, готова уступить воле другого. Она также добродетельна, действует по принципу, который, как и его источник и движущие силы, нисходит свыше, творит добро без пристрастия, то есть, действует не по обстоятельствам, которые влияют на плоть и страсти людей. По той же самой причине эта мудрость искренна и неподдельна. Чистота, отсутствие своеволия и эгоизма, готовность творить добрые дела - вот характерные черты, присущие мудрости, нисходящей свыше.

Эти указания о том, чтобы укрощать язык, как первопричину и выражение своеволия плотского человека, адресовано верующим. Не должно быть много учителей (по душевному желанию человека). Мы все согрешаем, и если станем учить других, согрешая, это приведет к еще большему осуждению нас. Ибо тщеславие легко распространяется при научении других, а это совсем иное, чем обладание жизнью, данной нам силою истины. Святой Дух наделяет Своими дарами, как Ему угодно. Апостол говорит здесь о склонности в ком-то учить, а не о даре учить, который человек, возможно, обрел свыше.

Иакова 4

Во всем, что следует далее, мы по-прежнему видим осуждение необузданной природы, осуждение своеволия в различных его проявлениях: распри, возникающие от вожделений плотской души; просьбы, обращенные к Богу, исходящие из того же источника; вожделения плоти и рассудка, все возрастающие и находящие удовлетворение в дружбе с этим миром, который настроен враждебно к Богу. Естество человека завистливо, исполнено зависти к другим. Но существует противодействующая сила, Бог дает большую благодать тем, кто удовлетворен малым и довольствуется скромным положением, то есть не представляет ничего для этого мира. Благодать и благосклонность Бога является именно таковым, потому что Он противится гордым, а смиренным дает благодать. Основываясь на этом, апостол Иаков говорит о действии души, направляемой Духом Божьим в миру, среди неверующего и эгоистичного большинства, с которым ей приходится постоянно сталкиваться (стихи 6-10). Ибо апостол все еще полагает, что верующие, к которым он обращается, находятся в подчинении закона. Если они злословят своего брата, которому этот закон отвел место пред Богом, то они злословят и закон {Сравните 1Фес.4,8, где вместо закона, упомянутого в данной главе, говорится о Духе}, согласно которому он так высоко оценивается. Суд принадлежит Богу, Законодателю, Который будет отстаивать Свою собственную власть, а также способен спасти и принести избавление.

Стихи 13-16. Апостол осуждает здесь то же самое своеволие и привычку забывать о Боге, ложную уверенность человека в том, что он может осуществить все, что ни пожелает, отсутствие зависимости от Бога. Стих 17 является общим заключением, основанным на уже изложенном принципе (глава 3 стих 1) и на том, что уже сказано относительно веры. Одно знание того, что есть добро, без всякого применения его на практике ведет к бездействию, которое можно считать явным грехом. Действие нового человека отсутствует, действие же древнего - налицо, ибо добро перед нашими глазами, и мы знаем, что обязаны делать, однако не избираем это, поскольку в нас нет склонности к этому - мы не желаем делать это.

Иакова 5

Здесь ясно представлены два класса израильтян, контрастирующие друг с другом, а также сказано о том, как должны вести себя христиане, когда они наказываются Господом.

Апостол связывает пришествие Господа с условиями существования двух категорий людей: неверующих богатых угнетателей и бедных благочестивых иудеев в Израиле. Богатые собрали себе сокровища на последние дни, а угнетенные бедняки должны быть терпеливыми, дожидаясь пришествия Самого Господа, Который освободит их. Более того, он говорит, что избавление не замедлит явиться. Земледелец ждет дождя и времени жатвы, христианин - прихода Господа. Это терпение характеризуется, как мы видим, хождением в вере. О нем свидетельствовали пророки, а в случае с другими мы обнаруживаем, что счастливы были те, которые терпели беды ради Господа. Иов демонстрирует нам пути Господни, ему пришлось много вытерпеть, но в конце концов он обрел благословение от Господа и нежную милость по отношению к себе.

Это ожидание пришествия Господа было строгим предупреждением, и в то же время сильнейшим ободрением, но только для тех, кто хранил истинный характер практической христианской жизни. Оно также показывало, к чему может привести эгоистичное человеческое своеволие, и сдерживало всякое проявление подобного своеволия в верующих. Чувства братства по отношению друг к другу были обеспечены этой самой истиной. Они не должны были иметь духа досады или сетовать друг на друга, если кому-то другому везло больше при каких-то обстоятельствах: "...вот, Судия стоит у дверей".

Клятвы еще в большей степени свидетельствуют о том, что человек забывает о Боге, и указывают на действия, вызванные самоволием естества. "Да" должно быть да, а "нет" - нет. Деяния божественной природы сопровождаются осознанием присутствия Бога и подавлением всякого человеческого своеволия и грешной природы, к чему и призывает автор данного послания.

Итак, у христианства были источники и печали, и радости. Если кто терпит беду, пусть молится (Бог готов услышать молитву); если кто весел, пусть поет; если болен - пусть пошлет за пресвитерами Церкви, которые помолятся над ним и помажут его елеем, и молитва веры избавит от наказания, и грехи его, за которые он должен быть наказан, согласно власти Божьей, простятся ему этой же властью; именно об этом и говорится здесь.

Здесь речь идет не об обвинении в грехе и вынесении приговора, а о действенности молитвы веры, но она неотъемлемо связана здесь с сохранением искренности души. Власть Бога проявляется в отношениях с Его народом. Он наказывает их болезнью, и важно, чтобы духовный человек держался истины. Люди скрывают свои грехи, они желают жить так, будто ничего не случилось и все хорошо, однако Бог судит Свой народ. Он проникает в сердце и испытывает внутренности. Люди содержатся в узах скорби. Бог указывает им на их грехи или на их несокрушенное своеволие. Человек "вразумляется болезнию на ложе своем и жестокою болью во всех костях своих" (Иов.33,19). И теперь Церковь Божья выступает с благотворительностью и в соответствии с заведенным ею порядком; с помощью пресвитеров она начинает действовать, и больной человек отдает себя в руки Бога, исповедуя Ему свои нужды и свое состояние. Милосердие Церкви действует и приводит осужденного (согласно этой связи) пред лицо Бога, ибо оно там, где и Церковь. Вера обращается к этим отношениям благодати, и больной исцеляется. Если причиной этого наказания явились грехи (а не просто потребность в дисциплинирующем воздействии), то и они не помешают исцелению, ибо будут ему прощены.

Апостол Иаков представляет данный принцип в общих чертах, как основу для всего, а именно он говорит о необходимости открывать свою душу друг другу, чтобы сохранить и укрепить истину во внутреннем человеке и в себе; о необходимости молиться друг за друга, чтобы милость явить полностью по отношению к проступкам других, поэтому истина должна духовно сформироваться в Церкви, и должно быть идеальное единство душ среди христиан, чтобы даже грехи христиан представляли собой хороший повод для проявления милосердия (какое проявляется в Боге по отношению к нам); о необходимости полного доверия друг другу согласно этому милосердию, доверия, какое чувствуешь к восстанавливающему и прощающему Богу. Какая это прекрасная картина божественных принципов, одухотворяющих людей и заставляющих их действовать согласно сущности Самого Бога и влиянию Его любви на душу!

Мы можем отметить, что здесь говорится не о исповеди пресвитерам. Тогда бы речь шла о вере в людей, о формальной вере. Бог желает, чтобы божественное милосердие проявлялось в каждом. Исповедь друг другу указывает на состояние Церкви, и Богу угодно, чтобы Церковь находилась в таком состоянии, когда в ней господствует любовь, когда каждый прихожанин ее так близок к Богу, что все вместе способны влиять на грешника в соответствии с той благодатью, какую они познали в Нем, и чтобы эта любовь так осознавалась верующими, что доверие и действие благодати могло бы породить идеальную духовную искренность. Формальная исповедь разрушает все это, она противоречит этому. Как божественна та мудрость, которая опускает исповедь, говоря о пресвитерах, однако внушает необходимость ее, как живой и сознательной потребности сердца.

Это приводит нас также к оценке ревностных молитв праведника. Это именно его близость к Богу, ощущение того, что он является следствием того, что есть Бог (через благодать и действие Духа), что дает ему силу. Бог оценивает людей, и делает это соответственно безграничности Своей любви. Он принимает во внимание то, насколько человек доверяет Ему, а также веру в Его Слово, проявляющуюся в том, как человек думает и действует согласно справедливой оценке Того, чем Он является. То есть Он всегда оценивает веру, которая заставляет нас чувствовать то, что мы не видим, - Самого Бога, Который действует в соответствии с тем откровением, которое Он дал о Себе. Теперь человек, который в реальном смысле сделался по благодати праведником, становится ближе к Богу, и, будучи таковым, он не должен просить у Бога для себя прощения греха, что удерживало бы его душу на расстоянии от Него, ведь его душа теперь свободна приблизиться к Богу, согласно Его святой природы, чтобы попросить за других. И, движимый этой божественной природой, которая вдохновляет его и позволяет ему оценить Бога, он стремится (благодаря воздействию на него этой природы) к тому, чтобы его молитвы достигали Бога всегда, когда он молится во благо других или во славу Самого Бога, неся служение Ему. И Бог отвечает, согласно той же самой божественной природе, и благословляет эту веру, отвечая на нее, чтобы доказать, чем Он является для веры, чтобы поощрить ее путем одобрения ее деятельности. Он отмечает Своей печатью человека, который ходит верою {Следует помнить, что это осуществляется в отношении управляющих путей Божьих и, таким образом, по праву Господа, в положение которого особенно находится Христос, хотя здесь этот термин используется в более широком смысле. Сравните стих 11 и обычное толкование иудеями этого отрывка. Для нас существует один Бог и Отец и один Господь Иисус Христос. Он стал Господом и Христом, и каждый язык признает, что Иисус Христос - Господь}.

Дух Божий, как нам известно, действует во всем этом. Однако апостол Иаков не говорит здесь о Нем, будучи занят мыслями о практическом результате и представляя человека, как он виден, когда действует под влиянием божественной природы, ее позитивной силы, когда он действует по отношению к Богу и вблизи Его, поэтому эта природа проявляется во всей ее силе, движимая силой этой близости к Богу. Но если мы примем во внимание и действие Духа, эти мысли подтвердятся. Праведник не огорчает Святого Духа, и Дух действует в нем соответственно присущей Ему силе, не приводя его совесть в соответствие с Богом, но действуя в человеке согласно силе его общения.

Наконец, мы получаем уверение в том, что пылкая и выразительная молитва праведника очень действенна; это молитва веры, которая знает Бога и рассчитывает на Него, стараясь приблизиться к Нему.

Случай с Илией очень интересен, так как он показывает нам (есть и другие подобные примеры), как Святой Дух действует в душе человека, где мы видим внешнее проявление силы Духа. В этой истории мы видим заявление Илии: "Жив Господь... в сии годы не будет ни росы, ни дождя, разве только по моему слову..." Это власть, сила, явленная во имя Господа. В нашем послании показано таинство, имевшее место между душой и Богом. Он молился, и Бог услышал его. Мы имеем то же самое свидетельство от имени Иисуса у гроба Лазаря. Только в последнем случае мы видим то и другое вместе, кроме того, что сама молитва не передана, разве что в несказанном стенании духа Христова.

Сравнивая Гал.2 с историей, рассказанной в Деян.15, мы находим откровение от Бога, которое и определило поведение Павла, какими бы ни были внешние мотивы, известные всем. Посредством примеров, представленных апостолом Церкви, и примеров с Илией и Господом Иисусом, Бог открывается нам живым, действующим и заинтересованным во всем, что происходит среди Его народа.

Любовь действует и на тех, кто ошибается. Если кто-нибудь отступает от истины и его вновь наставляют на путь истинный милостью и благодатью, то да будет известно, что отвращение грешника от ложного пути есть проявление силы (как бы просто ни было наше действие), избавляющей душу от смерти. Соответственно, все эти грехи, которые распространялись в своей гнусной сущности перед глазами Бога и оскорбляли славу Его и сердце Его своим присутствием в Его пространстве, покрыты. Душа грешника обращена к Богу благодатью, все его грехи прощены и больше не повторятся, ибо они навсегда вычеркнуты перед лицом Бога. Апостол (как и повсюду) говорит не о силе, действующей в этом деле любви, но о результате ее действия. Он относит его к случаям, имевшим место среди людей. Однако он утверждает общеизвестный принцип, относя его к действию благодати в душе человека, благодаря которой она оживляется. Грешная душа спасается, грех прощается перед лицом Бога.

1-е Петра
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5.
Введение

Первое послание Петра обращено к верующим евреям в тех областях Малой Азии, которые перечислены в первом стихе, во втором послании упоминается, что оно является вторым таким же посланием, обращенным к тем же людям: так что и то, и другое предназначено для малоасийских евреев (то есть для тех из них, кто имел ту же драгоценную веру, что и апостол).

1 Петра 1

Первое послание основывается на учении о небесном избрании (я не имею в виду земную {Я добавил здесь "земную", поскольку Церковь, будучи выдвинута Самим Иисусом и еще не достигшая полноты, упоминается в главе 2, где живые камни приходят ко Христу} церковь, о которой здесь не говорится) в противоположность уделу евреев на земле. Оно говорит о христианах, и в частности, христианах - евреях, как пришельцах и странниках на земле.

Поведение, подобающее подобным людям более пространно описывается, нежели само учение. Господь Иисус, который Сам был пришельцем и странником здесь, предстает образцом во многих отношениях. Оба послания развивают мысль о справедливом управлении Бога от начала до скончания всего, когда вещество сгорит в чудовищном пламени будут новые небеса и земля новая, на которой будет обитать правда. В первом послании говорится об управлении Бога в благоволении к верующим, второе - в осуждение злых.

Тем не менее, описывая небесное избрание, апостол непременно упоминает избавление - спасение души в противовес временному избавлению евреев.

Далее следует описание этих верующих, данное Духом. Они избраны и избраны по предведению Бога-Отца. Израиль был народом, который Иегова избрал на земле. Здесь же говорится о тех, о которых предведал Отец. Освящение Духом Святым есть то средство, которым совершается их избрание. Они вправду отделен силою Духа. Израиль был отделен образами; но эти евреи освятились на послушании Иисусу Христу и в окроплении Кровию Его; освятились с одной стороны, для того, чтобы быть покорным, как был послушен Он, а с другой - быть окропленным Кровию Его и этим совершенно очиститься пред Богом. Израиль был отделен за подчинение закону и за кровь, которая, возвещая смерть, освящавшую его власть, не могла очистить душу греха.

Таково было положение Христиан. Апостол желает им благодати и мира - известного удела верующих. Он напоминает им о благословении, которым Бог благословил их, благословляя Бога, наградившего их. Верующие израильтяне познали Его ныне, но не Бога и Отца нашего Господа Иисуса Христа.

То, что апостол представил как плод благодати Его, - не от мира сего, не наследство Ханаанское, предлежащее человеку, живущему на земле, которое было обетованием Израиля и все еще является этим обетованием неверующего народа. Благодать Божия возродила их для живого упования на воскресение из мертвых через Иисуса Христа. Это воскресение им удел в ином мире, и силу, которая привела в него человека, хотя он подлежал смерти: он войдет в него посредством воскресения, чрез славное торжество Спасителя дабы разделить наследство нетленное, чистое, неувядающее. Апостол говорит не о нашем воскресении со Христом; он рассматривает христианина как пришельца за земле, ободренного торжеством Самого Христа в воскресении, которое воодушевляло его сознанием, что пред ним был мир светлый т счастливый и сила, которая введет его в этот мир. Соответственно, о наследстве говорится, что оно "христиане на небесах". В послании к Ефесянам мы восседаем на небесах во Христе, и становимся сонаследниками всему, что наследует Сам Христос. Но и христианин, по сути, тоже пришелец и странник на земле; и в нашем странствии, сильное утешение - видеть это небесное наследство пред нами, как некий залог нашего вхождения в него.

Сюда присоединяется другое неоценимое утешение. Если наследство хранителя для нас на небесах, то сила Божия поддерживает нас в течение всего нашего странствия, дабы мы могли насладиться им в конце. Прекрасная мысль! - она поддерживает нас здесь, на земле, во всех наших бедствиях и злоключениях; а с другой стороны, нас ожидает наследство там, где нет скверны и тления.

Эта сила хранит нас именно нравственным путем (именно в духе этом и рассуждает Петр) посредством действия в нас благодати, которая привязывает сердце к предметам, держащим его в общении с Богом и связанным с обетованием Его (сравните 1 Тит. 1,4). Нас поддерживает чрез веру сила Божия. Хвала Господу, это сила Бога Самого; но она действует, и она действует, поддерживая в душе веру, утверждая ее вопреки всем соблазнам, над всею скверной мира, и исполняя небесной любовью. Однако Петр, всегда занятый мыслью о путях Бога в отношении этого мира обращается лишь к той части, которую верующие будут иметь в этом спасении, этой небесной славе, когда она явится; , но небесная слава, явленная в установлении верховного владычества Бога на земле, во славу Его и для благословения всего мира.

Это спасение, готовое открыться в последние дни. Слово "готовое" здесь очень важно. Наш апостол говорит также, что время начаться суду Божию. Христос восславлен, одержав победу над всеми Его врагами, и свершил дело искупления Он лишь ожидает одного, а именно: чтобы Бог положил врагов Его в подножие Его. Он воссел одесную величия на небесах, ибо Он исполнил все, дабы восславить Бога там, где был грех. Это и есть действительное спасение душ - собирание Его святых, что еще 3,9.15); но когда соберутся все, кому надлежит разделить его, то спасение не замедлит явиться, то есть слава, в которой явятся искупленные {Учение о том, что святые соберутся вокруг Иисуса на облаках, когда они взойдут встретить Его, входит в проповедь Петра и больше, чем учение о Церкви на земле, с которым оно связано. Он говорит о явлении святых во славе, потому что он размышляет о замысле Бога относительно земли, хотя и в связи с идеями христианства}, также, соответственно, и суд над злыми на земле, который завершится явлением Христа (см. 2Фес.1,9.10). Все готово. Эта мысль сладостна для нас в наши дни долготерпения, но и полна торжественного значения, когда мы задумываемся о суде.

Как утверждает апостол, мы радуемся великой радостью этому спасению, готовому открыться в последние дни. Мы ожидаем его. Это время покоя, время благословения земли, совершенного явления славы Его Того, кто достоин ее, кто был унижен и кто страдал за нас; время, когда свет и слава Бога во Христе сияет мир и сперва свяжет, а затем изгонит все зло его.

Таков наш удел: преизобильная радость в спасении, готовом открыться, и в котором мы можем всегда радоваться; хотя, если это необходимо для нашего блага, мы можем претерпеть от различных искушений. Но это лишь ненадолго - легкое злоключение, которое проходит, и которое постигает нас, если это нужно, чтобы драгоценное испытание веры могло иметь плоды его в похвале, чести и славе в явление Иисуса Христа, которого мы ожидаем. Это конец всех наших горестей и испытаний; хотя они преходящи и малы по сравнению с громадными плодами превосходной и вечной славы, к которой они ведут нас по мудрости Божией и в соответствии с потребностями наших сердец. Сердце привязывается к Иисусу: Он явится.

Мы любим, не видев Его. В Нем, доселе не видев Его, мы радуемся радостью неизреченного и преславного. Вот что определяет и формирует душу, которая укрепляется в этом и преисполняется радостью, какими бы ни были наши жизненные пути. Для нас именно Он наполнит всю славу, Я буду восславлен благодатию, я стану причастником славы; но я люблю Иисуса, мое сердце воздыхает о присутствии Его - желает зреть Его. Более того, мы будем подобны Ему, а Он восславлен совершенным образом. Апостол вполне мог сказать "неизреченного и преславного". Сердце не может желать ничего иного: и если некоторые легкие злоключения нужны для нас, мы переносим их с радостью, поскольку они являются средством, созидающим нас для славы. И мы можем радоваться при мысли о явлении Христа; ибо, приняв Его, незримого, в наше сердце, мы получаем спасение нашей души. Это предмет и цель веры; гораздо более драгоценные, чем временные случаи спасения, которые выпали на долю Израиля, хотя последние были знаками благоволения Божия.

Апостол продолжает описывать три последовательных ступени откровения этой благодати спасения - полное и всецелое избавление от последствий, плодов и злостраданий греха: пророчества, свидетельство Духа Святого, ниспосланного с небес; явление Самого Иисуса Христа, когда полностью свершится прежде возвещенное искупление.

Здесь интересно отметить, как отвержение Мессии, по обетованию евреям, предведанное и предреченное в пророках, неизбежно проложило путь спасению, принесшему с собой также и спасение души. Иисуса уже больше не было на земле; земной удел не совершился посредством Его первого пришествия; спасение должно было открыться в последние дни. Но спасение души раскрывалось так, что полная мера его осуществиться во славе, готовой открыться, ибо это была духовная радость души в небесном Иисусе, незримом, который смертью Своею свершил искупление грехов и воскресением Своим, по силе жизни Сына Божия возродил к упованию живому. Верою же было получено это спасение - это истинное избавление. Это еще не было славою и упокоением, это спасение должно было произойти, когда явится Иисус, но пока уже душа обрела верою этот совершенный покой, уповая на саму славу.

Пророки же возвестили благодать Божию, которая должна была совершиться для верующих, и которая и ныне исполняет душу радостью этого спасения; и они углубились в свои собственные пророчества, стараясь понять, какие сроки и о каких временах возвещал Дух, когда Он свидетельствовал прежде о страданиях Христа и последующей славе. Ибо Дух говорил о том и о другом через пророков и посему имел ввиду нечто большее, чем временное избавление в Израиле; ибо Мессия должен был пострадать. И они обнаружили, что не для них и не для их времен Дух Христа возвестил эти истины о Мессии, но для христиан. Но христиане, получив спасение души посредством откровения о Христе, воссевшем на небесах, пострадавши и явившись снова во славе, не получили той славы, которая была открыта пророкам. Все это было возвещено с великой и божественной простотой Духом Святым, ниспосланным с небес после смерти Иисуса: но Дух не дарует саму славу, в которой явится Господь; Он лишь возвестил о ней. Посему христианам надлежало, препоясавши чресла ума своего, бодрствуя, совершенно уповать на подаваемую им благодать, которая (как следствие) будет дарована им а явлении Иисуса Христа. Таковы три последовательных ступени в распоряжении Бога; предсказание событий, связанных с Христом, которые выходили за рамки обетований евреям, предсказания Духа; исполнение предсказанного по явлении Христа.

Упомянутое же апостолом сводится к участию в славе Христа по явлении Его; и к тому спасению, о котором говорили пророки, которое должно было открыться в последние дни. Тем временем Бог возродил верующих евреев к живому упованию воскресением из мертвых Иисуса Христа; и посредством страданий Его заставил их осознать, что и ныне, ожидал откровение славы, ощутив и в Личности Иисуса, они получили спасение души, пред которым все случаи спасения Израиля поблекли и должны были быть преданы забвению. Это поистине было спасением, "готовым открыться" во всем его совершенстве, но пока они располагали им в отношении души. Но, будучи отделенным от проявлений земной славы, это спасение имело все же более духовную сущность. Посему они и должны были, препоясавши чресла ума своего, ожидать явления Иисуса и, вознося благодарения, признать, что они обрели достижение веры своей. Они были в общении с Богом.

Возвещая эти истины, посредством служения пророков, Бог имел ввиду христиан, а не самих пророков. Эта благодать должна была в должное время быть дана верующим, а тем временем, для веры и души, Дух Святой, ниспосланный с небес, свидетельствовал об этом. Она должна была быть дарована в явлении Иисуса Христа. Воскресение Иисуса Христа, которое было залогом исполнения всех обетований и силой жизни, которая им даровалась, возродило их к живому упованию, но право наследовать плоды обетования было основано на иной истине. К ней и подводят нас наставления. Им надлежало ступать как послушным детям, не сообразуясь с прежними похотями, бывшими в неведении Святого, они должны были быть святы во всех поступках, как здесь написано. Кроме того, если они называли Отцом Того, Который нелицеприятно судит каждого по делам, то должны со страхом проводить время странствования своего. Обратите внимание, что здесь он не говорит об окончательном суде над душою. В этом смысле "Отец и не судит никого, но весь суд отдал Сыну". Здесь речь идет о ежедневном суде Божия управления в этом мире, осуществляемом в отношении детей Его. Почему тут говорится о "времени странствования вашего"? Это суд, которому предлежит жизнь христиан. Но страх, о котором говорится, происходит не от неуверенности в спасении и искуплении. Это страх, основанный на уверенности в том, что мы оправданы, и огромная цена, безграничная цена, посредством которой было добыто наше искупление, а именно кровь Агнца непорочного и чистого - причина того, чтобы бояться Бога во времена нашего странствия. Мы были оправданы ценою Крови Иисуса от наших суетных поступков: можем ли мы снова поступать по принципам, от которых были, таким образом, избавлены? Подобная цена спасения нашего требует, чтобы мы ходили осмотрительно и степенно пред Отцом, с которым желаем иметь общение как право и связь духовную.

Апостол применяет эту истину по отношению к христианам, к которым от обращался. Агнец был предназначен предведением Божиим еще до сотворения мира, но явился в последние времена для верующих: и эти верующие представлены в их истинном образе, они веруют в Бога чрез Иисуса - чрез Агнца. Они веруют не посредством творения: хотя творение есть свидетельство славы Его, оно не дарует упокоения совести и не говорит о месте на небесах. И не посредством провидения, которое, хотя и управляя всем ходом вещей, все же окутывает управление Божие таким густым мраком. И не посредством откровения Божия на Горе Синайской именем Иеговы и страха, связанного с преступлением ; обратите внимание на то, что не сказано в Него, но "чрез Него". Мы знаем Бога как Того, Кто возлюбил нас, когда мы были мертвы в преступлениях наших и грехах и попустил даже этому драгоценному Спасителю низвергнуться в смерть, в которой мы были, разделить нашу участь как предлежащих этому Суду и умереть Агнцем Божиим. Мы веруем в Бога, Который силою Своей, когда Иисус был предан за нас - вместо нас - воскресил Его из мертвых и даровал Ему славу. Почему, значит мы веруем чрез , который явил за нас могущество Свое, дабы мы веровали и уповали на Бога. Сказано не на нечто пред Богом, а на Самого Бога. В чем тогда может возникнуть повод для страха или недоверия к Богу, если мы имеем веру и упование на Него Самого? Это меняет все. Полностью меняет образ, в котором мы представляем Самого Бога; и это изменение основывается на том, что утверждает праведность Бога, приемлющего нас очищенными от всякого греха, любовь Божию, совершенно благословившую нас во Иисусе, Которого сила Его воскресила из мертвых и восславила - сила, которого Он благословляет нас. Мы имеем веру и упование на Самого Бога.

Это ставит нас в наиболее близкие отношения с остальной частью оправданных: будучи предметами той же самой любви, омытые той же драгоценной Кровию, искупленные тем же Агнцем, они , неподдельной любви, для тех, чьи сердца очистились, приняв истину чрез Дух. Они - наши братия. Будем же любить друг друга горячо и от чистого сердца. Это основано на другом, существенно важном принципе. В этой привязанности действует естество новое. Раз мы искуплены драгоценной Кровию Агнца, чистого и непорочного, мы возрождены от нетленного семени, от слова Божия, живого и пребывающего вовек. Ибо всякая плоть - как трава, а всякая слава человеческая - как цвет на траве. Засохнет трава, и цвет ее опал, но слово Господне пребывает в век. А это есть то слово, которое нам проповедано. Это вечная основа благословения. Верующий возрожден не от тленного семени, чтобы иметь временные права и временное благословение, как это было с евреями, но от нетленного семени, основы жизни столь же неизменной, как слово Самого Бога. Пророк сказал им так, утешая народ Божий, всякая плоть и сам народ - как засохшая трава. Бог неизменен, и слово, которое своей непоколебимой верностью даровало божественное благословение предметам Господнего благоволения, свершало в душе возрождение к жизни столь же бессмертной и нетленной, как слово, бывшее ее источником.

1 Петра 2

Итак, очищенные и рожденные от слова, они должны были, отложивши всякую злобу и всякое коварство и лицемерие и зависть и всякое злословие, как новорожденные младенцы возлюбить чистое словесное молоко, дабы от него возрасти им (ибо слово есть молоко новорожденного, так как оно было семенем его жизни); и мы должны вкушать его, как младенцы во всей простоте, если мы поистине вкусили, что благ и благодатен , или на которой заговорил Господь (где Господь Бог изрек заповеди Его из огня, а они бы искупили, чтобы не слышать более глас Его). Если я вкусил и уразумел, что Господь творит благо, что он есть любовь ко мне, и что слово Его есть выражение этой благодати, дарующей жизнь, я захочу питаться этим молоком истины, которое верующий получает по мере простоты его; это благое слово, возвещающее одну лишь благодать для меня и Бога, в котором я нуждаюсь как в всеблагом, исполненном благодати, благом и являющимся мне в этом образе - образе, который Он никогда не изменит, соделав меня причастником Его святости {В этом отрывке, можно сказать (и пожалуй лишь в одном этом), Петр излагает учение о Церкви, в образе дома), Христос, а не той, что воссоединилась с Ним. Его же Павел описывает в Ефес 2,20.21. С этой точки зрения, хотя и продолжаясь на земле, это есть дело Христово и дело не прерывающееся; никакое человеческое вмешательство не упоминается: "Я построю," - говорит Христос; "Она возрастает," - говорит Павел; живые камни приступают", - говорит Петр. Это здание не следует путать с тем, что человек может построить с помощью дерева, сена и соломы, хотя внешняя сторона, которую сотворил благолепной, будучи оставлена на ответственности человека, как всегда, была быстро искажена. Люди устрояются благодатию, и она возрастает в храм святой. Все это относится к Мат. 16 ответственность человеческого служения в этом отношении описана в 1 Кор. 3, а церковь здесь показана с другой точки зрения. Тело - это совсем другая вещь; учение проповедуется в Ефес.1-4; 1 Кор. 12 и других отрывках}.

Я же познал Самого Бога: я вкусил от Него. Кроме того, это все противостоит подзаконному состоянию евреев, хотя и является исполнением того, что возвещали Псалмы и пророки (когда воскресение ясно открыло еще и небесное упование). Теперь они сами были домом духовным, святым священством. Они пришли к Нему, камню живому, человеками отверженному, но Богом избранному и сами устроились в Нем как живые камни. Апостол восторгается этим словом "живой". Именно ему открыл Отец, что Иисус был Сыном Бога живого. Никто тогда не признал Его таковым, и Господь сказал ему, что на этой скале (то есть Личность Сына Божиего силою жизни, явившейся в воскресении), Он построит Церковь Его. Петр чрез веру, стол причастником естества Камня живого. Здесь же (гл. 2,5) он распространяет верующих и свидетельствует о доме духовно, устроенном на Камне Живом, который Сам Бог положил как краеугольный камень. Камень же был драгоценным не только в очах Божиих, но и в очах веры, которая видит очами Бога - какими бы немощными не были ее посетители. Для неверующих этот камень был камнем преткновения и соблазна. Они претыкались о слово, не покоряясь ему, на что они и оставлены. Здесь не сказано, что они были оставлены греху или на осуждение, но эти неверующие и непокорные Ученики, Иудейское племя - издавна бунтующие и постоянно восстающие против Бога были обречены найти в Самом Господе благодати камень преткновения, споткнуться о него и пасть на том, что было для веры драгоценным камнем спасения. Их неверие было обречено именно на это особенное падение.

Верующие же, наоборот; получили права на обетование, данному Израилю, и сделали это совершенным образом. Благодать - и сама верность Божия - привели к исполнению обетования в Личность Иисуса, служителя обрезания ради истины Божией во исполнение обетований, данных отцами. И, хотя народ отверг Его, Бог не мог лишить благословения тех, кто несмотря на все испытания веры и духа - подчинились послушанию веры и соединились с Тем, кто был отвержен народом этим. Они не могли получить благословение Израиля с народом на земле; потому что народ отверг Его; но они получили совершенное общение с Богом как народа, избранного Им. Небесный характер, который приобрело это благословение ныне, не нарушал их призвания по обетованию, только они получали его по благодати. Ибо этот народ, как народ, утратил его, незадолго до этого - чрез непослушание, а ныне, отвергнув Того, кто пришел благодатию принести им плоды обетования. Почему апостол употребляет образное выражение "святой народ" к оставшимся избранным, наделяя их, преимущественно, именами, дарованными в Исходе 19 при условии послушания, а здесь - в связи с Мессией, причем их право на эти звания основываются на Его послушании и правах, обретенных верою в Него.

Но, поскольку привилегии верующего меньшинства были связаны с Мессией, апостол, развивая свою мысль, относит к ним высказывания Осии, которые относятся к тому времени, когда Израиль и Иуда были восставлены в полноте благословения в последние дни, имея то общение с Богом, которое благодать несла им в те дни. "Но вы, - говорит он, - род избранный, царственное священство, люди взятые в узел". Эти слова почти повторяют Исход 19. Он продолжает: "Некогда не народ, а ныне Божий, некогда непомилованные, а ныне помилованы. Это слова Осии 2. Так пред нами раскрывается, в чрезвычайно захватывающей форме, принцип, на котором основано благословение. В Исходе народ должен был получить это благословение, если бы они точно повиновались гласу Божиего. Но Израиль не повиновался ему, восстал и возродился и ходил вслед другим богам и отверг свидетельство Духа; однако, после их вероломного поступка, Бог Сам положил в Сионе Камень краеугольный, дабы верующий в Него не постыдился. Когда Израиль пал во всех отношениях, по причине непослушания, потеряв все, Богу угодно было даровать им благодать Иисусом, чрез благодать даровать обетованное им от начала на условиях послушания. Таким образом, им было даровано все. Вопрос послушания был решен после ослушания Израиля - благодатию и послушанием Христа, когда Бог положил основание в Сионе. Но этот принцип благодати возобладавший над грехом - который показывает невозможность непослушанием расстроить промысел Божий, ибо эта благодать явилась после свершения акта непослушания - этот принцип, стал славной и столь утешительной для убежденного грешника, поразительно подтверждается выдержкой из Осии. В этом отрывке из книги пророка Израиль представлен не просто виновным, но уже подвергшимся суду. Бог объявил, что больше нет у Него милости (в отношении долготерпения Его к десяти Камням), и что Израиль больше не является Его народом (когда осудил неверного иуду). Но потом суд свершился, Он вернулся к неизменным намерениям благодати Его и привлек Израиль, как брошенную жену, и дал ей долину Ахор - долину скорби в которой Ахан был побит камнями, когда свершился первый суд над вероломным Израилем после того, как они пришли в землю обетования. Ибо осуждение сменяется помилованием и Бог начинает все с начала, на новых основаниях. И было так, как будто Израиль снова вышел из Египта, но совсем на других основаниях. Он обручился с нею навеки в праведности, в суде, в милости, в благодати и во всеблагословении. И тогда Он назвал ее "Помилованная" и "Мой народ". Вот, значит, какие выражения использует апостол по отношению к евреям, верующим в Иисуса, Камень претыкания для народа этого, но и краеугольный камень, положенный Богом, для верующего. Так уговор забирается обратно, и вместо какого-то уговора мы имеем благословение после непослушания, и после суда - совершенную и несомненную милость Бога, основанную (в ее отношении к верующим) на личности, послушания и деле Христа.

Трогательно проявление этой благодати в имени "Ахор". Это был первый суд над Израилем в земле обетования за то, что они осквернились, взяв запретное. И именно там дано было упование: настолько истинно то, что благодать возобладала над правосудием. Именно это и проявилось в самой превосходной степени в Христе. Сам суд Божий становится в Нем вратами к упованию, так как с виной и осуждением одинаково покончено навеки.

Отсюда следует две стороны христианской жизни насколько это служит проявлением духовной силы, из которых одна отвечает настоящему положению Христа на небесах, а другая предвкушает явление славы Его на земле - священства Аарона и Мелхиседека. Ибо ныне Он в святилище за завесою подобно Аарону; после чего Он будет священником на престоле Его - это будет всеобщее явление славы Его на земле. Так святые устраняют из себя "священство святое" (ст. 5), дабы возносить духовное приношение хвалы и благодарения. Сладостная привилегия христиан, настолько приблизившимися к Богу! Они возносят их, будучи уверены, что будут приняты, ибо они возносят их через Иисуса - посредством его жертвы Богу.

Это первая сторона христианской жизни, наиболее замечательная, наиболее значимая, источник другой стороны (которая является ее выражением здесь, на земле); наиболее замечательная, поскольку в ее осуществлении мы оказываемся в непосредственном общении с божественным предметом нашей любви. Эти духовные приношения есть отражение благодати, полученной нами, посредством действия Духа Святого; возвращение души к Богу, когда она тронута теми прекрасными дарами, предметом которых мы являемся, и любовью, даровавшей их. Душа (Духа святого) размышляет обо всем, что было открыто ей в благодати, боготворя Творца и Подателя всего, по познанию Его, которое мы имеем посредством ее; и плодах небесного Ханаана, в котором мы имеем часть, предстающих как приношение Богу; и о вхождении души в святилище Бога, дабы восхвалять и любить Его.

Это священство святое, подобное священству Аарона и храма Иерусалимского, в котором Бог обитал как в Доме Своем.

Второе священство, о котором говорит апостол, должно возвещать совершенство. Призвавшего их из тьмы в чудный Свой свет. Его описание взято, как мы убедились, из Исхода 19. Это - род избранный, народ святой, царственное священство. Я упомянул священство Мелхиседека лишь для того, чтобы показать сущность царского священства. Священники у евреев могли приближаться к Богу. Бог восставил народ для Себя: они должны были являть все Его совершенства, все отличия Его. Христос совершенно исполнит это в день славы Его. Христиане призваны делать это сейчас в этом мире они должны следовать Христу в этом мире. Это вторая часть их жизни.

Очевидно, что первая глава этого послания показывает христиан, воодушевленных упованием, но подвергающихся испытанию - драгоценному испытанию веры. Вторая часть представляет их с их привилегиями, как святого и царского священства посредством веры.

После этого (гл. 2,11) апостол начинает свои наставления. Какими бы ни были привилегии христианина в его положении как такового, но он всегда считается странником на земле; и, как мы уже убедились, мысли апостола занимает постоянное управление Божие. Но сперва он предостерегает их против внутренних источников, из которых происходят похоти, которые (ввиду этого управления) обесчестили бы имя Божие и даже навлекли бы осуждение.

Жизнь их между язычниками должна была быть добродетельной. Христиане носили имя Божие. Люди, настроенные враждебно к имени Его, стремились навлечь бесчестье на него, приписывая христианам те пороки, которым сами предавались без раскаяния и в то же время дивясь (гл. 4,4), что они не участвуют с ними в том же распутстве и нечестие. Христиане должны были лишь следовать путем преданного служения Богу. В день, когда Бог посетит людей, эти клеветники, воля которых будет сломлена, а гордыня сокрушена посещением Бога, будут вынуждены признать, видя добрые дела, которые, вопреки клевете их все равно достигали их совести, что Бог жил в этих христианах, что Он был среди них.

После этого краткого, но важного для верующих, общего наставления апостол обращается к поведению Христиан в отношении мира, где, с одной стороны, Бог соблюдает всех, но тем не менее, когда Он попускает Своим пострадать - за истину ли или во имя Христово, то не за злые дела. Итак, путь христианина обозначен ради Господа он подчиняется человеческому начальству и законам. Он почитает всех людей и каждого по положению его, так чтобы никому не пришлось упрекнуть его. Он повинуется своим господам, даже если они люди злонравные, и покоряется их суровому обращению. Будь он покорен лишь добрым и кротким, мирянин-раб поступил бы точно также; но если, делая добро, и страдая, терпит, это угодно Богу, это благо. Так и поступал Христос, и к этому мы все призваны. Христос страдал также и никогда не упрекал и не угрожал гнавшим Его, но предавал то Судии Праведному. Мы принадлежим Ему Он пострадал за наши грехи для того, чтобы, очистившись от них, мы жили бы для Бога. Эти христиане из еврейской среды были, словно овцы блуждающие {Я полагаю, что это ссылка на последний стих Псалма 119. Апостол постоянно ставит христиан - евреев на место благословенного меньшинства, только приравнивая это к спасению души}; но возвратились ныне к Пастырю и Блюстителю душ их. Но как полно эти наставления показывают, что христианин не принадлежит этому миру, но идет через него своим путем; однако путь этот есть путь мирный!

1 Петра 3

Также и жены должны повиноваться своим мужьям во всяческой скромности и чистоте, дабы это свидетельство слову плодами его могло заменить само слово, если мужья их не покорялись ему. Они должны были положиться, в долготерпении и кротости, на преданность Божию и не тревожиться, видя силу противников (сравните Фил. 1,28).

Также и мужья должны были так обращаться с женами, чтобы чувства их и отношения подчинялись христианской мудрости, а не каким-либо человеческим страстям; дабы они оказывали женам честь и жили с ними как с сонаследницами благодатной жизни.

Наконец, все должны были вести себя смиренно и дружелюбно, оделяя других в общении друг с другом, благословением, которое сами наследуют, дух которого должен вовеки пребывать Господнем, уклоняясь от зла и ища мира, они будут в покое проводить дни свои пред очами Бога. Ибо очи Господа обращены к праведным, и уши Его к молитве их, но лицо Господне против делающих зло, если они будут ревнителями доброго?

Вот каково управление Божие, принцип, по которому Он наблюдает за ходом дел в этом мире. Тем не менее, это все же не прямое и немедленное вмешательство, предотвращающее всякое зло. Сила зла все еще действует на земле; те, кто воодушевляется его проявляют враждебность к праведным, и ведут себя со страхом, порожденным сатаною. Но когда в душу входит Господь, страху, возбуждаемому врагом, не остается больше места. Если сердце сознает присутствие Бога, может ли это сердце трепетать в присутствии врага? В этом и состоит секрет дерзновения и спокойствия в исповедании Христа. Слуги же врага стремятся совратить нас с пути, подавить нас своими притязаниями, но сознание присутствия Божия развеивает все их притязания и уничтожает их силу. Полагаясь на силу присутствия Его мы готовы ответить тем, кто требует отчета в нашем уповании, с кротостью и благоговением, далеким от всякого легкомыслия. Ко всему этому надо иметь добрую совесть Богу, чтобы Он простил нас и смиловался над нами; но если у нас нечиста совесть, мы не можем бороться с врагом - мы боимся его. С одной стороны, мы боимся его козней, с другой, мы утратили сознание присутствия и силы Бога. Ходя пред Богом, мы ничего не боимся, сердце свободно: нам не надо думать о себе, мы думаем о Боге, а противники стыдятся того, что напрасно порицали их, чье поведение безупречно, и против кого нет иных свидетельств, кроме клеветы их врагов, которая обратиться к их собственному постижению. Возможно, Богу будет угодно, чтобы мы пострадали. В этом случае лучше пострадать за добрые дела, чем за злые. Апостол приводит трогательную причину для этого: потому что и Христос однажды пострадал за грехи наши, и этого достаточно; посему будем же страдать за правду Его, Он совершил его раз и навсегда, быв умерщвлен по плоти, но ожив духом силою божественного Духа.

Следующий отрывок вызовет затруднения у читателя Писания, но мне он представляется простым, если мы представим цель, поставленную Духом Божиим. Евреи Ожидали пришествия Мессии во плоти, который спас бы народ и вознести евреев на вершину земной славы. Но мы знаем, что Он не явился как таковой, и верующим евреям пришлось выносить оскорбления и ненависть неверующих из-за их веры в Мессию, которого не было среди них, и которые не спас народ. Верующие получили спасение души и они познали Иисуса небесного; но неверующим до этого не было дела. Посему апостол и приводит пример со свидетельством Ноя. Верующие евреи были малочисленны, и Христос принадлежал им лишь по Духу. Силою этого Духа Он был воскрешен из мертвых. И силою того же Духа Он сошел, не присутствуя во плоти, проповедовать Ною. Мир был непокорен (подобно евреям во дни апостола), и спаслись всего восемь душ; даже верующих осталось всего лишь малое стадо. Но духи непокорных попали в темницу, так как они не послушались Христа, бывшего среди них Духом Своим в Ное. Долготерпение же Бога ожидало, как и ныне, в отношении еврейского народа; результат оказался таким же. Так и было.

Это толкование (будучи предпочтительным того толкования, которое предполагает, что Дух Святой проповедовал в темнице душам, которые были заключены в ней со времен потопа) подтверждается тем соображением, что в Бытии сказано: "Не вечно Духу Моему быть пренебрегаемым человеками сими". То есть, Дух Его должен быть пренебрегаем, по свидетельству Ноя, в течение ста двадцати лет, но не больше. Но было бы невероятным, если бы Господь был пренебрегаем лишь одними лицами (ибо он говорит только о них) в свидетельстве после их смерти. Кроме того, это выражение обозначает Дух Христов в Ное, мы только используем известную фразу Петра; ибо это он сказал, как мы видели, "Дух Христов, бывший в пророках".

Эти духи попали в темницу, потому что не вняли Духу Христову в Ное(сравните 2 Пет. 2,5-9). К этому апостол добавляет сравнение крещения с Ноевым ковчегом во время потопа. Ной спасся, пройдя воду, мы тоже; ибо вода крещения олицетворяет смерть, подобному, как потоп, так сказать, был гибелью мира. Христос же прошел через смерть и воскрес. И мы крестимся в смерть; но это подобно ковчегу, потому что Христос пострадал за нас в смерти, и, воскресши, вышел, словно Ной из ковчега, чтобы начать новую жизнь в мире после воскресения. Христос же, пройдя через смерть, искупил грехи; и мы, проходя через них в духе, оставляем все наши грехи в ней, как Христос сделал для нас в действительной жизни. Ибо Он воскрешен был без грехов, которые Он искупил на кресте. И это были наши грехи; итак, воскрешением, имеем мы добрую совесть. Крещением мы проходим через смерть в духе и плотью. Умиротворяющая сила его есть воскресение Христа после того, как Он совершил искупление; каковым воскрешением имеем мы посему добрую совесть.

Вот о чем должны были узнать евреи. Христос вознесся на небеса и Ему покорились все власти и силы. Он воссел одесную Бога. Посему мы имеем не Мессию на земле, а добрую совесть и Христа небесного.

1 Петра 4

С начала этой главы и до конца стиха 7 апостол продолжает рассуждать об общих принципах управления Божия, наставляя христиан поступать по слову Самого Христа, которое заставило бы его избегать поступков, осуждаемых этим управлением, в то же время ожидая Суда над миром Христом, которому он служит. Христос восславленный, как мы видим в конце предыдущей главы, приготовился судить, и те, кто были настроены против христиан и, влекомые своими страстями, не заботились о близящемся Суде, должны были дать отчет тому Судии, которого они отказались признать Спасителем.

Здесь следует заметить, что это страдание ради правды (гл. 2,19; 3,17), связанной с управлением и Судом Божиим. Суть заключается в следующем: они принимали и шли за Спасителем, отвергнутым миром и этим народом; они шли по святым следам Его в праведности, как пришельцы и странники, отвратясь от растления, царящего в этом мире. Ступая мирно и стремясь делать добро, они до некоторой степени оберегались нападок других; а очи Того, Кто взирал с небес на все сути, были устремлены на праведных. Тем не менее, в повседневных отношениях , и в своем общении с людьми, им, возможно, приходилось страдать и сносить вопиющую несправедливость. Время же Суда Божия еще не настало. Христос был на небесах; Он был отвержен на земле, и долг христиан был в том, чтобы следовать за ним. Время проявления управления Божия настанет, когда Христос совершит Суд. Тем временем, Его путь на земле стал образцом такого пути, который одобряет Бог-Судья (гл. 2,21-23; 4,1 и последующие стихи).

Им подлежало делать добро, страдать за это и быть долготерпеливыми. Это было угодно Богу; вот так поступал Христос. Если угодно было воле Божией, им лучше было пострадать за добрые дела, нежели за злые. Христос (гл. 2,24) понес грехи наши, пострадал за грехи наши, праведник за неправедных для того, чтобы мы избавившись от грехов, жили для правды, и чтобы привести нас к Самому Богу. Христос ныне на небесах; Он готов судить. Когда придет время суда, явится и воцарится закон управления Божия.

Начало главы 4 требует некоторых более подробных замечаний. Смерть Христа здесь относится к умерщвлению грехов; состояние, противоположное жизни язычников.

Христос распятый (апостол ссылается на стих 18 из предыдущей главы) пострадал за нас во плоти. По сути Он умер лишь для Его человеческой жизни. Мы должны вооружиться теми же воззрениями, и противиться проявлению жизни или страсти, исходящих от изволения ветхого человека, страдать же плотию, не поддаваться ее похотям. Грех есть действующее в нас хотение плоти, происходящий от человека, живущего в этом мире. Когда воля эта действует, суть греха налицо; ибо мы должны быть смиренны. Воля Божия должна быть источником нашей нравственной жизни, и более того, поскольку ныне, когда мы познали добро и зло, ныне, когда в нас живет воля плотского человека, неподчиняющегося Богу, мы должны выбрать либо волю Бога, как нашу единственную побудительную силу, либо поступать по плоти, ибо поступая всегда пребывает в нас.

Христос пришел, чтобы покориться; Он предпочел умереть, вынести все страдания, чем не покориться. Итак Он умер для греха, который ни на миг не мог войти в сердце Его. Ему искушенному до крайней степени, смерть была желаннее, нежели непокорность, даже когда смерть носила характер гнева против греха и суда. Чаша сия была горькой, но Он был готов испить ее скорее, чем не исполнить волю Его Отца, и восславил Его будучи испытан, Он остался совершен, а искушение, одолевавшее Его извне и искавшее доступа к Нему (ибо внутри Него не было его), все время удерживалось снаружи; ни разу не вошло в Него и не нашло отклика воли Его, вызывая лишь послушание или совершенство божественных помыслов в человеке; и смертию, пострадав во плоти, Он покончил со всем этим, покончил с грехом навеки и пройдя все испытания и, подобно нам {Мы искушаемся, идя на поводу своих похотей. Христос встретил все наши трудности, все наши искушения на пути, но не обладал ничем, что бы свело Его с пути - конечно, ничем, что бы дало пищу искушению}, испытав все искушения, касающиеся испытания веры, этого конфликта духовной жизни, Он упокоился навеки.

С нами же, в нашей ежедневной жизни происходит то же самое. Если я страдаю плотию, то похоти плотские смиряются; и плоть, поскольку я страдаю, по сути умерщвлена - я не согрешаю {Петр усматривает основное в результате, Павел, как всегда, ищет корни, Римлянам 6} больше. Тогда мы освободились от нее, покончили с нею и упокоились. Если мы смиряемся со страданием, хотениям нет места; грех, по сути, не совершается; ибо страдание противоположно хотению, это благодать, действующая по образу и разумению Христа в человеке новом; а мы совлеклись ветхого человека. Ей нет места, мы упокоились от нее, мы покончили с нею и живем здесь, на земле в плоти всю остальную нашу жизнь не по нашим похотям человеческим, а по воле Бога, который следует человек новый.

Довольно того, что мы потратили прошлую нашу жизнь, творя волю язычников (он все еще обращается к христианам обрезания) и участвуя в распутстве, которому они предавались, тогда как они дивились, что христиане отказываются поступать так же, злословя их за это. Но им придется держать ответ перед Тем, кто готов судить живых и мертвых.

Евреи привыкли к суду над живыми, ибо они были центром управления Божия на земле. Суд над мертвыми, который нам известен больше, явно не был им открыт. Тем не менее, они предлежали этому суду; ибо именно с этой целью им, живым, было дано обетование Божие для того, чтобы они либо могли жить согласно духу Божиему, либо подвергнуться суду человеку плотию. Ибо тот или иной из этих результатов будет получен слышавшим обетования. Так, по отношению к евреям, суд над мертвыми произойдет в связи с обетованиями, данными им. Ибо это свидетельство Божие налагало ответственность на всех слышавших его, так что их должны были судить как людей, которые должны были держать ответ пред Богом за все, что совершили во плоти, пока они не избавятся от этой жизни по плоти посредством возрождения силою слова, обращенного к ним, ниспосланного по воле Духа, так что они избавлялись от плоти через духовную жизнь, которую они получили.

Впрочем близок был всему конец. Апостол, говоря о великом принципе ответственности в связи со свидетельством Божиим привлек внимание верующих к мрачной мысли о конце всего, на чем покоилась плоть. Этот конец приближался.

Заметьте, что здесь Петр повествует не о пришествии Господа, чтобы взять святых Его, ни Его явление им, но тот миг священного исполнения предведения Божия, когда плоти негде будет укрыться, и погибнут навеки все помыслы человеческие.

Что касается отношений Бога с управляемым миром, то огромное значение имело разрушение Иерусалима, хотя это еще не было "концом", потому что оно уничтожило сам престол правления на земле, на котором должен был воцариться Мессия и еще воцарится.

Бог ведает всем, заботиться о святых Его, так что ни один волосок не упадет с их головы, обращает все к их высшему благу, и это все делается посреди мира, который больше не принадлежит Ему. Ибо не только земное и непосредственное управление Бога было отвергнуто, что случилось и в дни Навуходоносора и, в некотором смысле, в дни Саула; но и Мессия, который должен был царствовать в нем, был отвергнут, и, воскреснув, вознесся на небеса, что и составляет предмет данного послания.

Разрушение Иерусалима (которое должно было произойти в те дни) было окончательной отметкой последних следов этого управления до второго пришествия Господа отношениям земного народа с Богом, основанным на человеческой ответственности, пришел конец. Взамен бывшему пришло общее управление Бога, управление, которое всегда оставалось прежним, по сути, но которое, поскольку Иисус пострадал на земле, все же предусматривало, что члены его будут страдать здесь, на земле. И, пока не настигнет день Суда, злые будут преследовать праведных, а праведные должны быть долготерпеливыми. Что касалось еврейского народа, то эти отношения существовали лишь до разрушения Иерусалима; упования неверующих евреям были уничтожены на законном основании. Апостол говорит здесь в общих словах и с учетом значения мрачной истины о конце всего, ибо Христос все еще "имеет вскоре судить", и если случилось промедление, то это потому, что Бог не желает смерти грешника, и что Он продлевает время благодати.

Учитывая этот конец всего, что пред глазами, мы должны быть благоразумными и бодрствовать в молитвах. Итак, мы должны устремить наши духовные помыслы к Богу, который неизменен, бессмертен и хранит нас во всех испытаниях и искушениях этого преходящего мира до дня спасения, который приближается. Вместо того, чтобы увлекаться всем сиюминутным и внешним, мы должны обуздать своеволие и соединиться с Богом.

Это приводит апостола к внутреннему положению христиан, их отношениям друг с другом помимо общего управления Божия миром. Они следуют Самому Христу, потому что они христиане. Первое, что Он требует от них - это страннолюбие, не просто долготерпение, которое мешало бы проявлениям гнева плоти, но усердной любви, которая накладывая свой отпечаток на все поступки христиан по отношению друг к другу, по сути бы уничтожала действие плоти и давала проявиться божественному присутствию и действию.

Любовь же эта покрывала множество грехов. Он не имеет здесь ввиду окончательного оправдания, но о сиюминутном учете, который Бог делает, - Его настоящих отношениях в управлении народом Его, ибо мы общаемся с Богом в настоящем времени. Если в Церкви разногласия, если любовь скудеет, если отношения между христианами натянуты и неловкие; существующее зло, взаимные обиды остаются пред очами Бога: но если есть любовь, которая не наносит обиды и не ропщет на них, но прощает все и не чуждается их, находя в них случай проявить себя, то это та любовь, к которой обратили очи Бога, а не ко злу. Даже если и случаются проступки - грехи - любовь снисходит к ним, и провинившийся оправдывается, возрождается милосердием церкви; грехи более не существуют пред очами Бога, они покрываются. Вот выдержка из книги Притч. 10,12: "Ненависть возбуждает все раздоры, но любовь покрывает все грехи". Мы имеем право прощать их - умывать ноги брату нашему (сравните Иакова 5,15 и 1 Иоанна 5,16).И не только наше прощение, но и любовь укрепляет Церковь пред Богом в соответствии с Его сущностью, так, чтобы Он мог благословить ее.

Христиане должны быть странноприимными по отношению друг к другу без изъятия. Это выражение любви, стремящийся укрепиться: мы более уже не чужие друг для друга.

После проявления благодати следуют дары. Все исходит от Бога. Каждый должен был служить другому тем даром, который получил, домостроитель многоразличной благодати Божией. Бог дарует, а христианин - слуга, в роли домостроителя Бога. Он должен приписывать все Богу, непосредственно Богу. Если он говорит, то он должен говорить слова Божии, то есть говорить от лица Бога, а не от собственного. Если кто-либо служит чему-то временному, пусть служит по силе и способности, какую дает Бог, дабы, говорит ли кто или служит, во всем проявлялся Бог через Иисуса Христа, Которому слава и держава во веки веков. Аминь.

После этих поучений он переходит к страданию во имя Христово. Они не должны были чуждаться огненного искушения, для испытания им посылаем, как приключения для них странного. Наоборот, эти искушения были связаны со страданиями и отвергали Христа, они же, участвую в страданиях Христа, должны были радоваться этому. Он должен был вскоре явиться и эти страдания ради Него должны были обратиться к их изобильной радости в явление славы Его. Если злословят их за имя Христово, то им надлежало радоваться этому. Дух Божий почивал на них, ибо и Христа хулили, - Христа восславленного, - хулили враги Евангелия, тогда как христиане радуются, славя Его. Очевидно, что в этом отрывке (как уже было сказано), верующий страдает за Самого Христа и посему апостол говорит о славе и радости в явление Иисуса Христа, не упоминаемых ни в главах 2,20; 3,17. (Сравните Мат. 5,10; и ст. 11,12 этой же главы). Итак, христианин не должен страдать за злые поступки, но если он страдал как христианин, то он должен был не стыдиться, а славить за это Бога. Апостол же возвращается к управлению Бога; ибо эти страдания верующих носили еще и другую особенность. Для пострадавшего человека это было славой: он участвовал в страданиях Христовых, а Дух славы, Дух Божий почивал в нем; и все это должно было обратиться в преизобильную радость в явление славы. Но Богу неугодно было, чтобы народ Его страдал. Он попускал этому; и если Христос должен был пострадать за нас, хотя, не зная греха, ОН не нуждался в этом ради Себя Самого, но народу Божиему необходимо было навыкнуть страданию ради него самого. Бог для этой цели использует злых врагов имени Христова. В книге Иова все это объясняется, помимо всех случаев спасения. Но в каждом из случаев вмешательства Бога Он совершает Свой суд в согласии с установленным порядком. Так поступил Он с Израилем, так поступает Он с церковью. Последней принадлежит небесный удел, и если она привязывается к земному, Бог попускает врагу вредить ей. Возможно, страдающий человек полон веры, преданной любви к Господу; но, подвергаясь бедствиям, душа осознает, что не мир - мечта ее упования, что она должна искать свой удел в ином месте, искать силу свою в ином месте, мы не принадлежим миру, преследующему нас. Если верный слуга Божий отделен от этого мира гонениями, это укрепляет веру, ибо Бог причиною всему; но те, из чьей среды он отделен, страдают и ощущают, что в этом была рука Божия: действия Его принимают форму суда - всегда со священной любовию, но и со строгостью.

Бог судит все по естеству Его. Ни один честный и достойный человек не захотел бы, чтобы перед его глазами находилось зло, Бог, конечно, этого не хочет. И во всем, что близко Ему, Он прежде всего стремится, чтобы все соответствовало Его природе и Его святости - всему, что Он есть. Я хотел бы, чтобы вокруг меня все было достаточно чистым, чтобы я не испытывал унижения; но в моем собственном доме я желаю иметь такую чистоту, которая мне лично по вкусу. Так суд должен начинаться с дома Божия: апостол ссылается на Иез. 9,6. Это немаловажный принцип. Ни благодать, ни привилегии не изменяют природы Бога, и все должно покориться этой природе, или, в конце концов, быть изгнанным от лица Его. Благодать может покорить нас и она покоряет. Она дарует божественную природу, так что соблюдается принцип совершенного подчинения Богу. Но что касается физического подчинения в мысли и деле, сердце и совесть должны навыкнуть, чтобы сердечное понимание и привычные желания и устремления воли порождались откровением Божиим и постоянно устремлялись к Нему.

Если же это подчинение окажется настолько несостоятельным, что свидетельство Божие пострадает от его отсутствия, Бог, судящий народ Свой, и имеющий волю судить зло повсюду судит, налагая наказание Его. Суд начинается с дома Божия. Праведные едва спасаются. Очевидно, что здесь цель состоит не в искуплении или оправдании ни дара жизни, те, к кому обращается апостол, обладают ими. Для нашего апостола "спасение" представляет собой не только настоящее наличие спасения души, но полное избавление верных, которое произойдет в пришествие Христа во славе. Рассматриваются все искушения, все испытания и бедствия, через которые христианин пройдет, пока не закончит свой путь. Необходимо все могущество Божие, направляемое божественной мудростью, укрепляющая и наставляющая вера, чтобы в сохранности провести христианина через пустыню, в которой сатана изощряет свое коварство, чтобы привести его к гибели. Могущество Божие совершает это, но с человеческой точки зрения, трудности почти непреодолимы. Однако, если праведные - по предведению Бога, осуществляющего суд Его в соответствии с принципами добра и зла в управлении Его; и собирающегося отказываться расквитаться с врагом душ наших - если даже праведные едва спасутся, что же станет с грешником и нечестивцем? Объединив их, не получить выхода из затруднительного положения. Для страждущего христианина был один-единственный выход - предаться Тому, Кто будет взирать на Суд, творимый Им. Ибо, так как это было от руки Его, человек страдал по воле Его. Так и поступил Христос.

Обратите внимание, здесь имеется ввиду не только воля Бога, но есть еще выражение "как верному Создателю". Дух Божий обитает в этом кругу. Это общение Бога с миром, и душа знает Его, как Того, кто создал ее и Кто не оставит творение рук Своих. Это характерная для евреев тема - Бог, познанный в связи с первым творением. Вера в Него покоится во Христе; но мы знаем Бога в промысле Его в мире этом, и по отношению к нам в нашем странствии здесь, на земле, где Он управляет и где Он судит христиан, как ОН будет судить и всех других.

1 Петра 5

Апостол возвращается к подробностям христианской жизни. Он наставляет пастырей, будучи сам пастырем, ибо оказалось, что среди евреев это звание скорее просто распространенное, чем официальное (сравните со ст.5). Он наставляет их пасти стадо Божие. ОН именует себя свидетелем страданий Христовых и соучастником в славе, которая должна открыться. Это было назначением двенадцати - быть свидетелями жизни Христа (Иоан.15), как предназначением Духа Святого было свидетельствовать о Его небесной славе. Петр ставит себя в начало и конец истории жизни Господа, а в промежутке не оставляет ничего, кроме упования и странствия до последних дней. Он был свидетелем страданий Христовых и соучастником в славе, которая должна открыться. Это - Христос, который будет в общении с евреями, ныне знаемый лишь через веру. Во время Его жизни на земле Он обитал среди евреев, но страдавший и отверженный. Когда ОН явится, Он снова будет связан с землею и с этим народом. Павел же говорит иначе, хотя и подтверждает, в то же время, эти же истины. Он знал Господа лишь после Его вознесения, он не свидетель страданий Его, но он уповает на силу воскресения Его и приобщение к страданиям Его. Душа Павла привязана ко Христу, покуда ОН на небесах, как соединившаяся с Ним на небесах, и, хотя он желает явления Господа для восстановления всего, о чем говорили пророки, ему радостно знать, что он, ликуя, встретит Его, и вернется с Ним, когда Он явится с небес.

Пастыри должны были пасти стадо Божие, надзирая за ним охотно, а не принужденно, и не для корысти, и не господствуя над наследием Божиим, но подавая пример стаду. Его нужно было осыпать нежными попечениями ради Христа, Пастыреначальника, ради блага их души. Кроме того, они должны были пасти именно стадо Божие. Какая глубокая и в то же время прекрасная мысль! Ведь это совершенно невозможно, чтобы кто-то полагал, что это его стадо, если он уже усвоил ту мысль, что это стадо Божие, и что Бог позволяет нам пасти его!

2-е Петра
Оглавление: Введение; гл. 1; гл. 2; гл. 3.
Введение

Второе послание Петра еще более просто, чем первое. Подобно посланиям Иоанна и Иуды, оно повествует в основном об искусителях, которые, давая большие обещания свободы, вводили души в грех и распутство, отрицая пришествие Христа и фактически не признавая Его прав над ними. Послание обращается с увещеваниями к тем же христианам, которым было написано и первое послание, выделяя характерные черты этих лжеучителей; всячески обвиняя их; разъясняя долготерпение Божие и возвещая суд, который, как и Его терпение, подобает величию Того, Кто приведет его в исполнение.

Но прежде, чем высказать предостережения, которые начинаются со 2-ой главы, апостол призывает христиан утвердить свое звание и избрание - сделать их явными не только в сердце Божьем, но и в своих сердцах и в повседневной жизни, поступая так, чтобы не преткнуться; так, чтобы свидетельство их участия во Христе всегда было очевидно и чтобы им был открыт свободный доступ.

Эти увещевания основываются, во-первых, на том, что уже дано христианам; и, во-вторых, на том, что будет дано в будущем, а именно, открытие царства славы. Касаясь этой последней темы, он обозначает еще более великолепный удел - светлую утреннюю звезду, Самого небесного Христа и наше единение с Ним прежде, чем Он взойдет как Солнце праведности. В-третьих, мы увидим, что увещевания покоятся еще и на другом основании, а именно, на разделении небес и земли, доказывающем неустойчивость всего, на что опирается неверие и с той же целью увещевающим святых, чтобы побудить их ходить в святости.

2 Петра 1

Апостол обращается к своим братьям, достигшим той же веры, что и он, через верность Бога {Эта фраза может быть переведена как "верность нашего Бога и спасителя Иисуса Христа", и, возможно, именно так она и должна переводиться, так как здесь говорится о верности Бога Своим обетованиям. Послание Евреям также рассматривает тот факт, что Иисус есть Иегова} обетованиям, данным их отцам, и здесь это, несомненно, является смыслом слова "праведность". Верность Бога Израилю одарила Его народ этой верой (то есть, христианством), которое было для них так драгоценно.

Вера здесь означает участие, которое мы имеем в том, что дано Богом, что в христианстве раскрывается как истины, тогда как обетованное еще не наступило. И поэтому верующие иудеи должны были иметь Мессию и все то, что Бог дал в Нем, как сказал Господь: "Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте." Иначе говоря: "У вас нет видимого Бога; вы наслаждаетесь Им, веруя в Него. Это же относится и ко Мне: Я буду у вас не телесно, но вы будете наслаждаться тем, что есть во Мне - праведностью и обетованиями Божиими - веруя." И, таким образом, эти верующие иудеи, к которым писал Петр, имели Господа: они получили эту драгоценную веру.

Он желает им, как обычно, "благодати и мира", добавляя "в познании Бога и Иисуса Христа, Господа нашего." Именно познание Бога и Иисуса Христа является средоточием и поддержкой веры, тем, что питает веру, в чем вера проявляется и божественно преумножается, что предохраняет веру от пустых измышлений искусителей. Но в этом познании присутствует и живая сила - божественная сила: в том, чем Бог является для верующих - как Он открыт в этом познании вере; и эта божественная сила дала нам все, что подобает благочестивой жизни. Благодаря познанию, которым мы обладаем, о Том, Кто призвал нас, эта божественная сила становится доступной и действенной для всего, что относится к жизни и благочестию - "чрез познание Призвавшего нас славою и благостию."

Таким образом, у нас есть призвание Божие - неотступно следовать за славой, как за нашей целью, достигая победы благостию (духовным мужеством) над всеми врагами, которых мы встретим на своем пути. Это не закон, данный людям, уже собранным вместе, а слава, представленная для того, чтобы ее достигли духовной силой. Более того, мы имеем божественную силу, которая проявляется соответственно своей собственной действенности, способствуя благочестию, ибо в нас жизнь Божия.

Как прекрасно знать, что вера может использовать эту божественную силу, воплощенную в жизни души, направляющую ее к славе как к завершению этой жизни! Какая защита от посягательств врага, если мы действительно укрепились в сознании этой божественной силы, действующей в благодати для нашего блага! Сердце направляется к тому, чтобы слава стала его целью; а благость, сила духовной жизни, проявляется на пути к славе. Божественная сила дала нам все необходимое.

И так, в связи с этими двумя обстоятельствами, а именно: со славой и силой жизни,- нам даны самые важные и бесценные обетования, ибо все обетования во Христе проявляются либо в славе, либо в жизни, которая приводит к ней. Благодаря этим обетованиям мы сделались сопричастниками божественной природы, ибо эта божественная сила, которая осуществляется в жизни и благочестии, связана с этими великими и бесценными обетованиями, которые соотносятся либо со славой, либо с благостью в жизни, ведущей к ней; другими словами, это - божественная сила, которая проявляется в осуществлении славы и небесной жизни, характеризующей ее по своей собственной природе. И с нравственной точки зрения мы сделались сопричастниками божественной природы благодаря божественной силе, действующей в нас и сосредоточивающей душу на том, что явлено божественным образом. Бесценная истина! Привилегия, так превознесенная и дающая нам способность наслаждения Самим Богом, а также всем благом!

Тем же самым действием божественной силы мы избегаем растления, которое господствует в мире похоти, ибо божественная сила избавляет нас от этого. И мы не только подчиняемся этому, но мы всецело поглощены этим, при этом не допускается воздействие врага на плоть; устраняются желания, от которых никто не мог очиститься; сердце перестаем стремиться к своей порочной цели. Это истинное спасение; в этом отношении мы господствуем над самими собой; мы освобождены от греха.

Но недостаточно с помощью веры удалиться даже от внутренней власти желаний плоти; мы должны добавить к вере - к вере, которая осуществляет божественную силу и славу Христову, которая будет раскрыта, - должны добавить благость. Это прежде всего. Это, как мы уже сказали, нравственное мужество, которое преодолевает трудности и управляет сердцем, обуздывая все действия ветхой природы. Это та сила, благодаря которой сердце становится властителем самого себя и способно избрать добро и отбросить зло, как то, что побеждено и недостойно сердца. Это действительно благодать; но апостол говорит здесь о самой силе, о том, как она осуществляется в сердце, а не о ее источнике. Я уже сказал, что это первостепенная вещь, потому что фактически это самоуправление - благость, нравственная сила являются - спасением от зла и делает возможным общение с Богом. Это единственная вещь, которая придает реальность всему остальному, ибо без благости мы не пребываем по-настоящему с Богом. Может ли божественная сила проявиться в немощи плоти? И если мы не истинно с Богом, если не действует новая природа, то познание является ничем иным, как самодовольством плоти; терпение - ни что иное, как природное качество, либо в противном случае - лицемерие; и так далее со всем остальным. Но там, где есть благость, чрезвычайно важно добавить к ней познание. И таковы у нас божественная мудрость и разумение, чтобы направлять нашу жизнь: сердце расширено, освящено и духовно развивается благодаря более полному и глубокому знакомству с Богом, Который действует в сердце и отражается в жизни. Мы предохранены от больших ошибок - мы более смиренны, более трезво мыслим; мы лучше знаем, в чем наше сокровище и что оно представляет из себя; что все остальное является ничем иным, как суетой и препятствием. Именно поэтому здесь подразумевается истинное познание Бога.

Таким образом, живя в познании Бога, мы обуздываем плоть, волю, желания; уменьшается вся их действительная сила, и они исчезают как привычки души; ничто больше их не питает. Мы воздержанны; при этом присутствует самоограничение; мы не даем волю нашим желаниям; и к познаниям прибавляется умеренность. Апостол говорит не о таком поведении, а о состоянии сердца при нем. И управляемый таким образом, с обузданной волей, человек терпеливо мирится с другими; и какими бы ни были обстоятельства, через которые мы вынуждены проходить, мы переносим их соответственно воле Божией. К умеренности добавляется терпение. А потом сердце и духовная жизнь становятся свободными, чтобы наслаждаться своими истинными целями - чрезвычайно важный принцип в христианской жизни. Если плоть действует тем или иным образом (даже если это действие исключительно внутреннее), если есть что-то, о чем беспокоится совесть, то душа не может пребывать в наслаждении общения с Богом в свете, потому что воздействие света состоит в том, чтобы приводить в действие совесть. И когда нет ничего, что не осуждено в свете, тогда новый человек поступает соответственно Богу, причем неважно - осознавал ли он отраду Его присутствия или прославляя Его в жизни, отличающейся благочестием. Мы наслаждаемся общением с Богом; мы ходим с Богом; мы прибавляем к терпению благочестие.

Когда сердце пребывает таким образом в общении с Богом, то любовь свободно нисходит к тем, кто дорог Ему, кто, разделяя эту же сущность, неизбежно вызывает любовь духовного сердца: проявляется братская любовь.

Существует и другой принцип, который венчает, управляет и придает силу всему остальному: это милосердие, любовь, в узком смысле этого слова. В своей основе это сущность Самого Бога, источник и совершенство всякого другого качества, которое украшает христианскую жизнь. Различие между любовью и братской любовью представляет собой серьезное значение; первая, как мы уже сказали, является источником, из которого исходит вторая; но так как братская любовь существует в смертных людях, то она может быть смешана в своем проявлении с чувствами, которые являются исключительно человеческими, с личной любовью, с действием личной привлекательности или привычки, или соответствия по своему естественному характеру. Нет ничего более нежного, чем братские чувства; поддержание этих чувств имеет наибольшую важность в Церкви; но они могут выродиться или охладеть; и если любовь и Бог не занимают главного места, то они могут вытеснить Его, отстранить Его, заслонить Его. Божественная любовь, которая является самой сущностью Бога, направляет, управляет и придает характер братской любви; другими словами, это то, что доставляет нам удовольствие, то есть наше собственное сердце, которое управляет нами. Если мною управляет божественная любовь, то я люблю всех моих братьев; и я люблю их, потому что они принадлежат Христу; здесь нет пристрастия. У меня будет больше наслаждения в духовном брате; но я буду заниматься моим немощным братом с любовью, которая поднимается над его немощью и у которой есть нежное внимание к этому. Я буду беспокоиться о грехе моего брата из любви к Богу, чтобы возродить моего брата, упрекая его, если это необходимо; и если будет действовать божественная любовь, то братская любовь или ее проявление не могут быть связаны с непослушанием. Словом, Бог будет занимать Свое место во всех моих отношениях. Божественная любовь, которая действует соответственно сущности, характеру и воле Божией, является тем, что должно направлять и характеризовать всю нашу христианскую жизнь и иметь власть над всяким движением наших сердец. Вследствие этого братская любовь не может заменить человеку Бога. Божественная любовь является связью совершенства, ибо именно Бог, Который есть любовь, действует в нас и делает Себя главной целью всего, что происходит в сердце.

И если все это присутствует в нас, то познание Иисуса не будет бесплодным в наших сердцах. И напротив, если их нет, то мы будем слепы; мы не сможем заглянуть далеко в божественное; наш взор ограничен узостью сердца, управляемого его собственной волей и уведенного в сторону своими собственными похотями. Мы забываем, что мы были очищены от своих прежних грехов; мы потеряли из виду положение, данное нам христианством. Такое положение вещей является не потерей уверенности, а забвением истинного христианского исповедания, к которому мы приведены - чистоты в противоположность путям мира.

Поэтому мы должны стараться, чтобы четко и твердо осознавать свое избрание и таким образом поступать в свободе. Поступая так, мы не преткнемся; и нашим уделом будет свободный доступ в вечное Царство. Здесь, как и повсюду, мы видим, что мысли апостола заняты управлением Божиим, применяя его к Его отношениям с верующими, касающимся их понимания действительных обстоятельств. Он говорит с уверенностью не о прощении и спасении, а о Царстве - о проявлении силы Того, Кто судит справедливо, Чей жезл является жезлом справедливости. Ходя по путям Божиим, мы участвуем в этом Царстве, входя в него с уверенностью, безо всякой трудности, без тех душевных сомнений, которые испытывают те, кто огорчает Святого Духа, имеют нечистую совесть, позволяют себе то, что не соответствует особенности Царства или же своей нерадивостью показывают, что их сердца не в этом Царстве. А если, напротив, сердце остается верным Царству, и наши пути соответствуют ему, то наша совесть пребывает в согласии со славой. Пред нами открыт путь: мы смотрим вдаль и идем вперед, не встречая на своем пути никаких препятствий. Ничто не уводит нас в сторону, когда мы идем по тропе, ведущей в Царство, поглощенные лишь тем, что подобает ему. Тот, Кто поступает так, не вызывает нареканий у Бога. Вход в Царство широко раскрыт для него, соответственно путям Божиим в управлении.

Поэтому апостол желает напомнить им об этих вещах, хотя они знают их, намереваясь, пока он находится в этой телесной храмине, возбудить их чистые сердца, чтобы они пребывали в воспоминании; ибо вскоре он покинет свой земной сосуд, как сказал ему Господь, и тем самым, обращаясь к ним, он заботится о том, чтобы они всегда вспоминали об этом.

Совершенно ясно, что он не ожидал, что будут вознесены другие апостолы, не будет иметь место и их духовная преемственность как попечителей веры или как обладающих достаточной властью, чтобы быть основой для верующих. Он должен предусмотреть для этого сам, чтобы по его отшествии, они могли бы получить что-то от него, напоминание верным о данных им наставлениях. С этой целью он и написал данное послание.

Божественное значение и несомненность того, чему он учил, были достойны этого труда. Апостол говорит, что когда они возвещали нам силу и пришествие Господа нашего Иисуса Христа, они следовали не хитросплетенным басням, но были очевидцами Его величия.

Как ясно видно из слов апостола, он говорит о преображении. Я отметил это здесь, чтобы более отчетливо выделить, что в своих мыслях о пришествии Господа он не заходит далее Его появления во славе. В данный момент Он был сокрыт от тех, кто веровал в Него: это было серьезным испытанием их веры, ибо иудеи привыкли, как мы знаем, искать видимого и славного Мессию. Они должны были научиться тому, чтобы веровать не видя; и великолепной поддержкой их веры был тот факт, что апостол, который учил их, вместе со своими двумя спутниками собственными глазами видел открывшуюся славу Христову - видел ее, показанную им, вместе с предыдущими свидетельствами святых, которые разделяют Его Царство. В то время по свидетельству от Бога Отца Иисус принял честь и славу; глас, несшийся к Нему от великолепной славы - с облаков, которые для иудея были известным жилищем Иеговы, Всевышнего Бога - признавал Его Своим возлюбленным Сыном; глас, который слышали три апостола (также, как они видели и Его славу), когда они были с Ним на святой горе {В Евангелии от Луки 9 нам представлена высшая часть благословения. Когда они вошли в облако, то испугались. Бог разговаривал с Моисеем с облака лицом к лицу, а здесь они вошли в него. В Евангелии от Луки гораздо очевиднее небесный и вечный характер, который бесконечен, как мораль}.

И мы видим, что здесь апостол поглощен скорее славой Царства, чем вечным пребыванием в доме Отца и Господа. Это открытие для людей, живущих на земле; сила Господа, слава, которую Он принял от Бога Отца как Мессия, подтвердила, что Он является Его Сыном, и увенчала Его славой и честью на глазах у всего мира. Апостол желает, чтобы у них был свободный доступ в вечное Царство. Силу и славу, которую Христос принял от Бога, видел апостол и принес этому свидетельство. У нас действительно есть эта слава, но она не является нашим уделом, соответственно названным так: ибо она находится дома, чтобы быть невестой Агнца, и не показывает себя миру. Но относительно Церкви, эти две вещи не могут быть отделены друг от друга; если мы являемся невестой, то мы непременно должны участвовать в славе Царства {Сравните Евангелия от Луки 12, где радость внутри дома связана с созерцанием, а наследие - со служением}.

Для иудея, привыкшего искать эту славу (какая бы мысль не возникала у него относительно ее) тот факт, что апостол видел славу, представляет неоценимую важность. Это была небесная слава Царства, как она будет открыта миру; слава, которая появится, когда Господь возвратится в силе (ср. Марк. 9,1). Это - сообщенная слава, которая исходит из великолепной славы. Более того, свидетельство пророков относится к открывшейся славе; они говорили о Царстве и славе, и яркость преображения была отличным подтверждением их слов. Апостол говорит, что у нас есть подтвержденные слова пророков. Те слова действительно провозглашали славу Царства, которое должно наступить, и осуждение мира, которое должно проложить путь для установления Царства на земле. Это возвещение было светом во тьме нашего мира, действительно темного места, в котором не было другого света, кроме свидетельства, данного Богом через пророков, о том, что случится с ним, и о будущем Царстве, свет которого окончательно рассеет отделяющую от Бога тьму, в коей находится мир. Пророчество было светом, сияющим во тьме ночи; но для тех, кто смотрел, был и другой свет.

Для остатка верующих иудеев Солнце праведности должно взойти, принеся исцеление на Своих крыльях; нечестивые будут растоптаны, подобно пеплу, под ногами праведных. Христианин, наученный своим собственным привилегиям, по этой причине по-другому знает Господа, хотя он верит в те же торжественные истины. Он смотрит в ночи, которая уже на исходе. Он видит благодаря вере {Это представляет собой истолкование предложения: "И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших"} рассвет дня и восхождение яркой утренней звезды в своем сердце. Он знает Господа, как и они знают Его, веруя в Него прежде, чем Он открылся, сам приходя для чистой небесной отрады прежде, чем засияет дневной свет. Те, кто смотрят, видят рассвет дня; они видят утреннюю звезду. Таким образом, у нас есть участие во Христе не только днем, но и, как говорили пророки о Нем, который все относит к земле, хотя благословение исходит свыше; у нас есть и тайна Христа и нашего единения с Ним, и Его пришествия, чтобы получить нас для Себя как утренней звезды, до наступления дня. Мы принадлежим Ему в этой ночи; мы будем с Ним в истине той небесной связи, которая соединяет нас с Ним как удаляющимся, пока мир не видит Его. Мы будем собраны к Нему прежде, чем мир увидит Его, чтобы мы могли наслаждаться Им, и чтобы мир мог видеть нас с Ним, когда Он грядет.

Отрада нашего участия заключается в том, что мы будем вместе с Ним, "во веки с Господом". Пророчество проливает свет христианину и отделяет его от мира свидетельством его осуждения и славы грядущего Царства. Свидетельство Духа Церкви делает это через привлечение Самого Христа, светлой утренней звезды - таков наш удел, пока мир все еще погружен в зло.

Светлая утренняя звезда есть Сам Христос (до наступления дня, который будет создан Его появлением). Он готов принять Церковь, чтобы она могла войти в Его собственную особую радость. Так и сказано: "Я... звезда светлая и утренняя" (Откр. 22,16). Вот то, чем Он является для Церкви, так как для Израиля Он есть корень и потомок Давида. Следовательно, как только Он скажет "утренняя звезда", то Дух, Который живет в Церкви и вдохновляет ее мысли, и невеста - Сама Церковь, ожидающая своего Господа, скажут: "Приди!" Таким образом, в Откровении святого Иоанна 2,28 Господь обещал верным в Фиатире, что Он даст им утреннюю звезду, то есть радость с Ним Самим на небесах. Царство и власть уже были обещаны соответственно правам Христа (стихи 26,27), но надлежащим уделом Церкви является Сам Христос. В дополнение к возвещению пророков относительно Царства добавляется то, что Церковь ожидает Его.

Апостол продолжает предупреждать верных, что пророчества Писания не были подобны изъявлению человеческой воли и не должны истолковываться, как будто у каждого пророчества есть свое отдельное объяснение, будто бы всякое пророчество было достаточно само по себе для объяснения своего полного значения. Все они были частями единого целого, имея один и тот же предмет - Царство Божие; и каждый случай был подготовительным шагом к одной цели и связующим звеном в цепочке Божиего управления, которое ведет к этой цели, и не может быть объяснено, пока не будет постигнута цель всего - явленная цель замыслов Божиих в славе Его Христа. Ибо эти пророчества изрекали святые люди, движимые Святым Духом, при этом один и тот же Дух направлял и предопределял все, чтобы открыть глаза веры путей Божиих, путей, которые закончатся в установлении этого Царства, слава которого проявилась в преображении.

Таким образом, в первой главе нам представлены три момента: во-первых, божественная сила для всего, что относится к жизни и благочестию, провозглашение бесконечной ценности, залог нашей истинной свободы. Божественная сила действует в нас, она дает нам все необходимое, чтобы мы могли пребывать в христианской жизни.

Во-вторых, управление Божие в связи с верностью верующего, чтобы нам мог быть представлен широкий и изобильный доступ в вечное Царство и чтобы мы не преткнулись. Важный исход этого управления откроется в установлении Царства, славу которого увидели три апостола на святой горе.

И в-третьих, для христианства не было ничего превыше Царства, того, на что апостол лишь ссылается, ибо это было дано апостолу Павлу, а именно то, что Христос берет Церковь к Себе - момент, которого нет ни в обетованиях, ни в пророчествах, но который образует величайшую, неоценимую радость и надежду христианина, наученного Богом.

2 Петра 2

Первая глава научила нас божественному аспекту христианского положения, данного апостолу в последние дни для наставления верующих из обрезанных. Следующие две главы, с другой стороны, представляют нам две формы зла, которые отрицают возвращение Господа на основе прочности видимого творения. Первое действительно отрицает Творца, создавшего их. Здесь речь не идет ни об имени Господа, ни об искуплении. То же самое происходит с господином, который купил на рынке рабов, а они не признают его и не подчиняются ему. Таким образом, среди обратившихся в веру иудеев должны быть лжеучителя, которые не признают власть Христову, то есть Его права на них. Многие будут уведены ими с пути истинного; и так как они называли себя христианами, то путь истины будет с помощью этого приведен к поношению, потому что в действительности своими любостяжаниями и льстивыми словами они будут покупать христиан для своих личных целей, считая их лишь инструментами для достижения этой цели. Но источник веры всегда пребывает в Боге. Их настигнет суд. Примеры согрешивших ангелов, Ноя и всемирного потопа, Лота и Содома доказывают, что Господь знал, как спасти праведных от суда и как сохранить нечестивых для судного дня.

Что характерно для этого класса грешников - это необузданная вседозволенность их поведения. Они наслаждались своими плотскими похотями и презирали всю власть так, как не осмелились бы даже Ангелы. И все же они называют себя христианами и объединяются с христианами в "своих праздниках любви", обманывая свои собственные сердца, постоянно предаваясь злу, обещая другим свободу, оставаясь при этом рабами тления.

Гораздо хуже быть таким образом вовлеченным в зло, избежав его познанием Господа и Спасителя, чем никогда ничего не знать о пути истины. И это соответствовало притче: "Пес возвращается на свою прежнюю блевотину, и вымытая свинья идет валяться в грязи." Поэтому они были отступниками; но здесь Дух Божий подчеркивает отступничество не так сильно, как зло, потому что все еще учитывается управление Божие. В Послании Иуды отступничество является заметным фактом. Петр сообщает нам, что ангелы согрешили, а Иуда - то, что они не согрешили против своего первоначального положения. И Бог покарает нечестивцев.

2 Петра 3

В последней главе, как мы уже сказали, в противоположность вере в Слово Божие, которое учит нас ожидать пришествия Иисуса, возвращения Господа, они судят по своим чувствам. Они говорят, что нет обетования Его пришествия. Но это не так. На взгляд человека действительно ничто не предвещает изменения. И эти неверующие своевольно пренебрегли тем, что мир уже был осужден; что воды, из которых однажды была создана земля могущественным словом Божиим, на некоторое время поглотили ее вновь, погубив всех, за исключением тех, кто спасся в ковчеге. И тем же самым Словом нынешние небеса и земля сберегаются на суд и погибель нечестивых людей. Это не значит, что Господь медлит с осуществлением обетования Своего возвращения, а что Он все еще осуществляет благодать, не желая, чтобы кто-либо погиб, но чтобы все пришли к покаянию. И тысячи лет для Него как один день, а один - как тысячи лет. Но день Господа наступит, когда исчезнет все, растает в пламени, и все, что есть на земле, будет поглощено. Серьезное размышление для детей Божиих, чтобы сохранить их в полном отделении от зла и от всего видимого, ожидая и торопя тот день, когда прейдут небеса и стихии, разгоревшись, разрушаться! Все, на чем основывается надежда плоти, исчезнет навсегда.

Тем не менее будут новые небеса и новая земля, на которых пребывает правда. Здесь не сказано: "царствует", что было бы тысячелетней властью Господа, а здесь представлено вечное состояние, в котором управление, приводившее все в порядок, закончится и от Бога беспрепятственно изойдет обетование, Царство будет предоставлено Богу Отцу.

Это происходит в следовании путем Божиим в управлении, которым апостол приводит их в вечное состояние, где обетование окончательно исполняется. Само тысячелетие было восстановлением, о котором говорили пророки; в нравственном смысле небеса и земля были изменены заточением сатаны и царствованием Господа (см. Исаия 65,17.18; Иерусалим сотворен веселием); и небеса действительно полностью очищены силой, чтобы никогда вновь не быть запятнанными сатаной; святые будут на небесах в своем вечном состоянии, земля - спасена, но еще не окончательно освобождена. Однако в материальном смысле уничтожение стихий было необходимо для обновления всех вещей.

Следует заметить, что здесь Дух не говорит о пришествии Христа, за исключением того, что над этим будут насмехаться в последние дни. Он говорит о дне Божием в противоположность вере неверующих в прочность сотворенного материального мира, который зависит, как показывает апостол, от Слова Божьего. И в тот день все, на что опираются или будут опираться неверующие, разрушиться и исчезнет. Это будет не в начале дня, а в конце; и здесь мы вольны считать этот день, по словам апостола, как тысячу лет или период такой протяженности, какой сочтет нужным Господь.

Такое серьезное разрушение всего, на что опирается плоть, приведет нас к жизни, основанной Господом, когда Он придет, чтобы представить этот день в мире и непорочности, считая, что явное промедление является лишь благодатью Господа, оказываемой для спасения душ. Можно ожидать, что Бог воспользуется этим временем, чтобы спасти души от наказания, приводя их к познанию Самого Себя и спасая их вечным спасением. И апостол говорит, что этому учил Павел, написавший им (верующим евреям) об этих вещах, как он делал это и в других посланиях.

Интересно видеть, что Петр, которого открыто упрекал перед всеми Павел, с совершенной любовью представляет его здесь. Он отмечает, что послания Павла содержат возвышенное учение, которое извратили неутвержденные и не наученные Богом. Ибо в действительности Петр не следует за Павлом в ту область, в которую вошел последний. Но это, тем не менее, не мешает ему говорить о посланиях Павла как о части Писания; Он говорит: "Как и прочие Писания." Это важное свидетельство, которое, более того, придает тот же характер писаниям того, кто способен так назвать писание другого.

1-е Иоанна
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5.
Введение

Данное послание апостола Иоанна носит особый характер. Речь в нем идет о вечной жизни, явившейся в Иисусе и переданной нам, - жизни, которая была у Отца и которая есть в Сыне. Именно пребывая в этой жизни, верующие наслаждаются общением с Отцом, находятся в связи с Отцом через Духа усыновления, в отношениях с Отцом и Сыном. Божественный характер - вот что испытывает эти отношения, потому что это общение происходит от Самого Бога.

Эти два последние момента и подтверждаются в первой главе, а именно: общение с Отцом и Сыном и то, что это общение должно отвечать сути характера Бога. Определяющим моментом второй главы является имя Отца. Впоследствии это именно то, чем является Бог, что испытывает истинность передаваемой нам жизни.

Послания апостола Павла, хотя в них и говорится о вечной жизни, тем не менее в основном излагают перед христианами истину, касающуюся тех средств, которые помогают устоять перед лицом Бога принятыми и оправданными Им. Первое послание Иоанна говорит нам о жизни, которая исходит от Бога через Иисуса Христа. Иоанн представляет нам Бога, Отца, открывшегося в Сыне, и вечную жизнь в Нем. Павел представляет нас перед Богом, усыновленных через Христа. Я же говорю о том, что характеризует их. Каждый автор соответственно касается разных моментов.

Итак, явленная в Личности Иисуса, эта жизнь настолько драгоценна, что представленное нам послание в этом отношении обладает особым очарованием. И я тоже, когда обращаю свой взор к Иисусу, когда созерцаю всю Его покорность, Его чистоту, Его милосердие, нежность, терпение, Его преданность, святость, Его любовь, полное отсутствие эгоизма, своекорыстия, я могу сказать, что это и моя жизнь. Это неизмеримая благодать. Возможно, что эта жизнь сокрыта во мне, но тем не менее правда, что это и моя жизнь. О, как я радуюсь, когда вижу ее! Как благословляю Бога за это! О, какое успокоение души! Какая чистая радость сердца! И в то же время Сам Иисус становится объектом моих привязанностей, и вся моя любовь формируется на основе этого святого объекта {И это чрезвычайно важно в нравственном отношении, потому что причина моей радости, моего восторга именно в Нем, а не во мне самом}.

1 Иоанна 1

Но мы должны вернуться к нашему посланию. Существовало много претензий на новый свет, на более ясные взгляды. Говорили, что христианство было очень хорошим в своем первоначальном виде, но что оно выросло и появился новый свет, идущий гораздо дальше той сумрачной истины.

Личность нашего Господа, истинное проявление самой божественной жизни, рассеяла все эти гордые притязания, это возвеличивание человеческого разума, находящегося под влиянием диавола, который не может не затемнять истины и ведет разум людей обратно во тьму, из которой они сами вышли.

Апостол Иоанн говорит о том, что было от начала (то есть о христианстве в Личности Христа), о том, что они слышали, что видели своими глазами, что рассмат ривали, что осязали своими руками о Слове жизни. Ибо была явлена сама жизнь. Та жизнь, которая была у Отца, явилась ученикам. Могло ли быть что-либо еще более совершенное, более прекрасное, имеющее развитие более чудесное в глазах Божьих, чем Сам Христос, чем та жизнь, которая была с Отцом и явилась во всем своем совершенстве в Личности Сына? Как только Личность Сына станет предметом нашей веры, мы почувствуем то совершенство, которое было от начала.

Ведь Личность Сына, вечная жизнь, явленная во плоти, и является рассматриваемой нами темой данного послания.

Следовательно, благодать проявляется здесь в том, что имеет отношение к жизни, тогда как Павел представляет это в связи с оправданием. Закон обещал жизнь за послушание, но жизнь явилась в Личности Иисуса, во всем ее божественном совершенстве, в ее человеческих проявлениях. О, как драгоценна истинна, что эта жизнь, которая была с Отцом, которая была в Иисусе, теперь дана нам! В какие отношения она ставит нас с Отцом и Самим Сыном силою Святого Духа! Именно это и демонстрирует нам здесь Дух. И заметьте, что все здесь от благодати. Далее отметим, что Он испытывает всякие претензии на дружеское отношение с Богом, являя присущий Богу характер, - характер, который Он никогда не изменит. Но прежде, чем приступить к этому, Он представляет Самого Спасителя и тем самым предлагает общение с Отцом и Сыном без сомнений и без какого-либо изменения. Это и есть наше положение и наша вечная радость.

Апостол видел ту жизнь, осязая ее своими руками, и он писал другим, объявляя это, чтобы и они имели общение с Ним, узнав жизнь, которая явилась таким образом {Эта жизнь была явлена. Поэтому нам не надо больше искать ее, идя за ней ощупью во тьме, исследуя наугад неясности или сомнения наших сердец, чтобы найти ее, трудиться бесплодно под бременем закона, чтобы получить ее. Мы созерцаем ее, она открылась в Иисусе Христе. Каждый, имеющий Христа, обладает ею}. Итак, поскольку этой жизнью являлся Сын, ее нельзя было познать, не зная Сына, то есть Того, Кем Он был, не вникнув в Его помыслы. Его чувства, - иначе Его нельзя узнать по-настоящему. Только так они могли иметь общение с Ним - с Сыном. Как замечательно - вникать в помыслы и чувства Сына Божьего, сошедшего с небес благодати! И делать это через общение с Ним, иными словами, не только знать их, но и разделять эти чувства и мысли с Ним. В результате это и есть жизнь.

Нельзя иметь общение с Сыном, не имея общения с Отцом. Видевший Сына видел и Отца, а следовательно всякий, имеющий общение с Сыном, имеет общение и с Отцом, ибо их мысли и чувства совпадают. Сын пребывает в Отце, а Отец в Нем. Поэтому мы имеем общение с Отцом. И это действительно так, когда мы смотрим на это в другом плане. Мы знаем, что Отец имеет полную радость в Сыне. Теперь Он, открыв нам Сына, дает и нам возрадоваться в Нем, какими бы ничтожными мы ни были. Я знаю, что когда радуюсь и восхищаюсь Иисусом, Его покорностью, Его любовью к Своему Отцу, к нам, Его чистым оком и чистым преданным сердцем, я испытываю те же самые чувства, что и Сам Отец, в моей голове те же мысли, что и у Него. Радуясь Иисусу теперь, как и Отец, я имею общение с Отцом. Поэтому я пребываю с Сыном и познаю Отца. Все это, с той или иной точки зрения, следует из Личности Сына. В этом мы имеем полную радость. Что может быть больше для нас, чем Отец и Сын? Что даст более полное счастье, чем единство мыслей, чувств и радостей с Отцом и Сыном, чем общение с Ними, чем возможность черпать полную радость из этого? И если кажется трудным поверить в это, то давайте помнить, что, действительно, не может быть иначе, ибо в жизни Христа Святой Дух является источником моих мыслей, чувств, моего общения, и Святой Дух не может внушить иных мыслей, чем те, которые принадлежат Отцу и Сыну. Они едины по своей природе. Назвать их восхитительными мыслями - это нечто само собой разумеющееся и только делает их еще более ценными. Сказать, что они смутны и часто искажены, в то время, как Отец и Сын божественно совершенны, значит, говоря по правде, заявить, что и Отец и Сын есть Бог, что Они божественны, а мы - жалкие создания. Этого никто не отрицает. Но если благословенный Дух будет источником мысли, люди будут мыслить подобно Ему.

Таково наше положение христиан здесь на земле через познание Сына Божьего, как говорит апостол Иаков: "И сие пишем вам, чтобы радость ваша была совершенна".

Но Он, Который был жизнью и явился от Отца, принес нам знание о Боге {Мы обнаруживаем, что, когда в послании Иоанна говорится о благодати к нам, автор говорит об Отце и Сыне, когда же речь идет о природе Божьей или о нашей ответственности, он говорит "Бог". Иоан.3 и 1 Иоан.4 могли быть исключением, но не являются таковым. Речь идет о Боге, как таковом, а не о личной деятельности и отношениях в благодати}. Апостол услышал из уст Иисуса о природе Бога. Это знание - бесценный дар, который, однако, испытывает душу. И это тоже апостол объявляет верующим, как бы от лица Господа. Именно от Него они узнали, что Бог есть свет, и нет в Нем никакой тьмы. Что касается Христа, то Он говорил, что знал и свидетельствовал о том, что Он видел. Никто не был на небесах, кроме Него, Который спустился с небес. Никто не видел Бога. Единородный, сущий в недре Отчем, Он явил Его. Никто не видел Отца, кроме Него, Который был от Бога: Он видел Отца. Поэтому Он мог благодаря Своему совершенному знанию открыть Его {Каждый, видевший Его, видел Отца, однако здесь апостол говорит о сообщении информации о Нем, об открытии Его природы}. Теперь Бог был светом, совершенной чистотой, Который в то же время указывает на все, что чисто и что совсем не таково. Чтобы иметь общение со светом, нужно самому быть светом, иметь природу, присущую ему, и быть подготовленным к тому, чтобы раскрыться в совершенном свете. Свет может быть связан только с тем, что исходит от него. Если что-то еще примешивается к нему, то свет перестает быть светом. Он совершенен по своей природе, так что исключает все инородное ему.

Поэтому, "если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине", и наша жизнь становится сплошной ложью.

Но если мы ходим во свете, как и Он во свете, то мы (верующие) общаемся друг с другом, а кровь Иисуса Христа очищает нас от всякого греха. Это есть великие принципы, великие особенности положения христиан. Мы находимся перед лицом Божьим, и нет уже завесы между Им и нами. Это реальное обстоятельство, вопрос жизни и хождения. Это не одно и то же, что хождение согласно свету, это хождение во свете. Иначе говоря, это хождение пред очами Бога, освещенное полным откровением сущности Бога. Это не значит, что в нас нет греха, но, ходя во свете, мы имеем волю и сознание, освещенные светом Божьим, и то, что не отвечает этому свету, подлежит осуждению. Мы живем и действуем в сущности с ощущением, что Бог постоянно присутствует с нами и что мы знаем Его. Таким образом, мы ходим во свете. Нравственный принцип нашей воли - Сам Бог, Бог познанный. Мысли, оказывающие влияние на душу, исходят от Него и сформированы на основании Его откровения. Апостол всегда выражает это в абстрактной форме, поэтому он заявляет: "...он не может грешить, потому что рожден от Бога", и это утверждает нравственный принцип такой жизни, это - ее сущность, это - истина, так как человек рожден от Бога. Мы не можем иметь никакого другого критерия, и любой другой оказался бы ложным. Увы, мы, как из этого следует, не всегда отвечаем ему, но мы не отвечаем этому критерию, если не пребываем в таком состоянии, мы не ходим согласно той природе, которая заложена в нас Богом. Мы не находимся в том истинном состоянии, которое соответствует той природе.

Более того, ходя во свете, подобно как Он во Свете, верующие имеют общение друг с другом. Этот мир эгоистичен. Плоть, страсти ищут вознаграждения себе, однако, если я хожу во свете, эгоизму там нет места. Я могу наслаждаться светом, и все, что я ищу в нем, я ищу в общении с другими, и потому нет места зависти и ревности. Если другой и обладает плотскими страстями, то я лишен их. Во свете мы вместе обладаем тем, что Он дает нам, и мы радуемся этому еще больше, когда делимся этим друг с другом. А это является пробным камнем для всего плотского. Поскольку мы находимся во свете, то радуемся общению со всеми, кто пребывает в нем. Апостол Иоанн, как мы уже говорили, утверждает это в обобщенной и категорической форме. Это самый верный способ узнать саму суть дела. Все остальное только вопрос осуществления.

В-третьих, Кровью Иисуса Христа, Сына Его, мы очищаемся от всякого греха.

Ходить во свете, подобно как Бог в нем, иметь общение друг с другом и быть очищенным от греха кровью - вот три основные момента, характеризующие положение христианина. Мы чувствуем потребность в последнем. Ходя во свете, подобно как Бог во свете, имея (да будет благословен Бог!) совершенное откровение о Нем Самом, данное нам природой, которая знает Его, имея таким образом возможность увидеть Его духовно, подобно тому, как глаз создан, чтобы оценить свет (ибо и мы разделяем божественную природу), мы не можем сказать, что не имеем греха. Сам свет возразил бы нам. Но мы можем сказать, что Кровь Иисуса Христа совершенно очищает нас от всякого греха {Не сказано "очистила" или "очистит". Это указывает не на время, а на действенность крови. Я точно так же мог бы сказать, что какое-то лекарство исцеляет лихорадку. Это говорит об действенности}.

Через Духа мы вместе радуемся свету, это общая радость наших сердец перед Богом, и это приятно Ему, это является свидетельством нашего общего участия в божественной природе, что также является любовью. И наша совесть не является тому помехой, поскольку мы знаем цену крови. Мы не ощущаем греха на себе перед Богом, хотя знаем, что он есть в нас, но мы ощущаем, что очищены от него кровью. Однако тот же самый свет, который показывает нам это, предостерегает нас (если мы в нем находимся) от заявления, что мы вообще не имеем греха. Мы обманываем самих себя, если говорим так, и истины нет в нас, ибо если бы истина была в нас, если бы то откровение божественной природы, какое есть свет, откровение Христа - нашей жизни, было бы в нас, то грех, пребывающий в нас, был бы осужден самим светом. И если он не осужден, то этого света - истины, открывающей все таким, какое оно есть, нет в нас.

Если, с одной стороны, мы уже совершили какой-то грех и, будучи осуждены светом, исповедовались в грехе (таким образом, что нет больше своеволия и гордыня сломлена в нас), "то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Если мы говорим, что мы не согрешили {Говоря о грехе, апостол говорит в настоящем времени "мы говорим"; когда же он говорит о согрешении, то употребляет прошедшее время. Он не основывается на том, что мы и дальше собираемся грешить. Сомнения вызывает то, говорит ли он о первом обращении к Господу или же о последующих грехах. На это я отвечу: он говорит в абстрактном и абсолютном смысле: исповедь приносит прощение через благодать. Если речь идет о нашем первом обращении к Богу, то это прощение, это сказано в полном и абсолютном смысле. Я прощен Богом, и он больше не помнит о моих грехах. Если речь идет о последующем грехе, то честная душа всегда признает грехи, и тогда это прощение рассматривается как управление Божье и настоящее положение, как связь моей души с Ним. Но апостол Иоанн, как и везде, говорит независимо от чего-либо, он говорит в принципе} (как общая истина), то это свидетельствует не только о том, что в нас нет истины, но и о том, что мы представляем Бога лживым и что слова Его нет в нас, ибо Он утверждает, что все согрешили. Существует три момента: мы лжем; истины нет в нас; мы представляем Бога лживым. Речь идет о том общении с Богом во свете, которое в практической повседневной христианской жизни, неотделимо связывает прощение и настоящее ощущение его посредством веры и чистоты сердца.

Таким образом, мы видим положение христианина (стих 7) и три момента, которые тремя разными путями противоречат истине - общению с Богом в жизни.

Апостол писал о том, что имеет отношение к общению с Отцом и Сыном, чтобы радость христиан могла быть совершенной.

1 Иоанна 2

Имея откровения о сущности Бога, которое он получил от Того, Который был жизнью, посланной с небес, апостол Иоанн пишет послание, чтобы христиане не грешили. Однако говорить это - значит предполагать, что они способны совершить грех. Нельзя думать, что они непременно будут грешить, ибо присутствие греха в плоти ни в коем случае не обязывает нас жить по плоти. Но если уж грех возымеет место, благодать примет меры предосторожности, чтобы иметь возможность действовать и чтобы мы не попали под осуждение и не были снова под законом.

Мы имеем Ходатая перед Отцом, Который заступается за нас на небесах. Теперь это уже не для того, чтобы добиться справедливости, не для того, чтобы смыть наши грехи. Все это уже сделано. Божественная правда поместила нас во свет, подобно тому, как Сам Бог во свете. Однако общение с Богом прерывается, как только в нашем сердце появляется легкомысленность, ибо она от плоти, а плоть не имеет общения с Богом. Если общение нарушено, если мы согрешили (не тогда, когда покаялись, ибо именно Его заступничество приводит к покаянию), Христос вступается за нас. Правда всегда присутствует - наша правда - "Иисус Христос Праведник". Поэтому ни правда, ни ценность искупительной жертвы за грех не изменяется, благодать действует (можно сказать, что действует обязательно) силою той правды и той крови, которая пред Богом, действует благодаря ходатайству Христа, Который никогда не забывает нас, чтобы привести нас назад к общению через покаяние. Поэтому, находясь еще на земле, перед тем, как Петр совершит грех, Иисус молился за него; в какой-то момент Он смотрит на Петра, и тот раскаивается в содеянном и горько рыдает. После этого Господь делает все необходимое, чтобы заставить Петра осудить сам корень греха, однако все это происходит через благодать.

То же самое и в нашем случае. Божественная правда пребывает, - это неизменная основа наших отношений с Богом, упрочившаяся на Крови Христовой. Когда общение, способное существовать только во свете, прерывается, то заступничество Христа, достигаемое силою Его крови (ибо искупительная жертва за грех была тоже принесена), возрождает душу, чтобы она вновь могла наслаждаться общением с Богом согласно свету, в который правда ввела ее {Здесь речь идет об общении, а следовательно говорится и о возможном грехопадении. В послании к Евреям мы видели, что это доступ к Богу, и мы сделались "навсегда совершенными", и священство существует ради милосердия и помощи, не для грехов, за исключением великого акта искупления}. Эта искупительная жертва за грех принесена во имя всего мира, а не только ради одних евреев, не только ради кого-то одного вообще, но ради целого мира, и Бог с присущей Ему духовной природой был полностью прославлен смертью Христа.

Эти три основные момента (или, если желаете, два главных момента и третий, а именно: защита, который является дополняющим два первых) и образуют вступление, учение послания. Все остальное является пробным применением того, что заключается в этой части, то есть, во-первых (жизнь была дана), общение с Отцом и Сыном; во-вторых, сущность Бога, свет, который выявляет ложность всякой претензии на общение со светом, когда жизнь проходит во мраке; в-третьих, видение того, что грех в нас, что мы можем согрешить, хотя очищены пред Богом и можем наслаждаться светом, имея заступничество, которое Иисус Христос Праведник всегда может явить перед Богом на основании той правды, которая всегда присутствует с Ним, и пролитой Им за наши грехи крови, чтобы восстановить наше общение, которое мы потеряли по нашей преступной небрежности.

Теперь Дух приступает к изложению характерных особенностей этой божественной жизни.

И мы освящены к покорности Иисуса Христа, иными словами, мы должны быть послушны и следовать тем же принципам, которым следовал Иисус, для Которого воля Его Отца была побуждением к действию и правилом действия. Это покорность жизни, в которой исполнение воли Бога являлось пищей и питьем, но не под властью закона, чтобы получить жизнь. Жизнь Иисуса Христа была жизнью в послушании, и в ней Он в полной мере наслаждался любовью Своего Отца, будучи испытанным во всех ситуациях и достойно выдержав все испытания. Его слова, Его заповеди были выражением той жизни; они являются путеводителем этой жизни в нас и должны проявлять Его влияние на нас, влияние Того, Кто произносил их.

Закон обещал жизнь тем, кто покорится ему. Христос Сам есть жизнь. Эта жизнь была дарована нам - верующим. Вот почему эти слова, являющиеся выражением той жизни, в ее совершенстве в Иисусе, направляет нас и руководят нами согласно этому совершенству. Кроме этого, она оказывает на нас влияние. Заповеди выражают это влияние. Поэтому мы должны подчиняться и поступать, как поступал Он, - вот два основных указания к действию. Недостаточно лишь хорошо себя вести - мы должны подчиняться, ибо над нами существует власть. Это и есть существенный принцип праведной жизни. С другой стороны, послушание христианина, как это доказывает Сам Христос, не то, что мы часто думаем. Мы называем послушным ребенка, который, имея свою собственную волю, тем не менее подчиняется родителям сразу же, как только они начинают, являя свою власть над ним, препятствовать осуществлению им его воли. Однако Христос никогда не был послушным таким вот образом. Он пришел исполнить волю Бога. Послушание было Его формой бытия. Воля Его Отца была побуждением, и вместе с любовью, которая всегда была неотделимой от этого, она являлась единственным мотивом каждого Его поступка и каждого порыва. Такая покорность называется, собственно говоря, христианской. Это новая жизнь, которой радостно исполнять волю Христа, признавая Его полную власть над собой. Мы считаем себя умершими для всего остального, мы живем для Бога и не принадлежим себе. Мы знаем только Христа, поскольку живем Его жизнью, ибо плоть не знает Его и не может понять Его жизнь.

Теперь, когда жизнь является послушанием, каждый, кто говорит "Я познал Его", а сам заповедей Его не соблюдает, есть лжец, и нет истины в нем. Здесь не сказано, что "тот обманывает себя", ибо вполне возможно, что он и не обманывается, как происходит в другом случае, когда кто-то воображает себе общение, потому что здесь действует воля, и человек знает это, если исповедует. Но исповедь здесь поддельная и человек является лжецом, и той истины, какая в познании Иисуса, и которую он исповедует, нет в нем.

Здесь следует сделать два замечания. Во-первых, дело в том, что апостол видит вещи всегда такими, какими они являются сами по себе в абстрактном понятии без всех тех отклонений, которые вызваны другими вещами, среди которых оказываются или с которыми связаны первые. Во-вторых, те выводы, которые делает апостол, не являются формальными рассуждениями, смысл которых соответственно лежит на поверхности самого факта. Он опирается на великое духовное начало, так, чтобы никто не смог увидеть значение его доводов, не познав сам факт и масштабы данного принципа, и, в частности, то, чем является жизнь Бога по своей сущности, по своему характеру и в своем проявлении. Но, не имея ее, мы не сможем ничего понять в ней. И, действительно, авторитет апостола и авторитет Слова должен убедить нас, что это так, и этого достаточно. Однако связующие звенья его проповеди не будут поняты, если не иметь этой жизни, которая толкует его слова и сама истолковывается тем, что апостол говорит.

Я возвращаюсь к тексту. "А кто соблюдает слово Его, в том истинно любовь Божия совершилась..." Именно таким образом мы осознаем, что знаем Его. Его "слово" имеет гораздо более широкий смысл, чем "Его заповеди". Иными словами, в то время как оба этих понятия подразумевают покорность, "слово" - это нечто менее внешнее. "Заповеди" здесь представляют собой детали божественной жизни. Его "слово" содержит ее полное выражение - дух той жизни {В сущности эти понятия мало чем отличаются, что подтверждает стих 7, гласящий: "Заповедь древняя есть слово, которое вы слышали от начала". Можно сказать, что заповедь является словом Христа, и это совершенная истина. Но я сомневаюсь, можно ли сказать, что слово - это заповедь. И это заставляет нас почувствовать какую-то разницу. Замечателен контраст стихов 4 и 5, и все дело здесь в том, что человек либо обладает, согласно слову, божественной жизнью, зная и полностью осознавая то, чем он владеет, или не обладает ею. Говорящий, что познал Бога, но не соблюдающий заповедей Его, лжец, и нет в нем истины, ибо истиной является только то, что это слово открывает. И если мы живем как творение, выражением которого является слово Христа, и поэтому познаем Его через слово, то мы подчиняемся этому слову. С другой стороны, обладая этой жизнью, являясь участниками этой божественной природы, мы имеем в себе любовь Божью, имеем заповеди Христа, Его слово, совершенную любовь Божью, поступаем подобно Христу, а жизнь Христа передается нам таким образом, что заповедь Его действительно пребывает в Нем и в нас, и мы ходим во свете, любя своих ближних. Как обильна цель благословений! Привилегии, о которых здесь идет речь, следующие: знание Христа, пребывание в Нем, нахождение во свете. Доказательством оправдания первой привилегии является покорность. Ведь если мы пребываем во Христе (а это мы знаем, соблюдая Его слово), то обязаны поступать так, как Он. То, что последняя претензия является истинной, доказано любовью к нашим братьям. Во-вторых, наш долг - поддерживать наше хождение на высоте хождения Христова. Однако одно хождение еще не является доказательством нашего пребывания в Нем, соблюдения нами Его слова. Заметьте, не сказано "мы знаем, что верим", ибо не об этом здесь идет речь, но "мы знаем, что мы пребываем в Нем"}. Это универсальная и абсолютная истина. Итак, эта жизнь - божественная жизнь, явленная в Иисусе и сообщенная нам. Видели ли мы ее во Христе? Сомневаемся ли мы, что это - любовь, что любовь Божья проявилась в этом? Ведь если я соблюдаю слово Его, если цель и средства той жизни, выраженной этим словом, поняты таким образом и достигнуты, то любовь Божья совершенна во мне. Апостол Иоанн, как мы уже видели, всегда говорит абстрактно. Если в любой данный момент я, действительно, не соблюдаю это слово, то в этом смысле я не осознаю Его любовь и прекрасное общение с Богом нарушено, ибо Его слово выражает Его сущность, и я соблюдаю его. Это есть духовное общение с Его природой во всей полноте его, общение с природой, в которой я участвую. Поэтому я знаю, что Он есть совершенная любовь, и я наполнен ею, и это проявляется в моих поступках, ибо то слово является совершенным выражением Его Самого {Я не сомневаюсь, что это является истинным значением сказанного в Иоан.8,25: "От начала Сущий, как и говорю и вам". Сказанное Им полностью выражало Его природу. То, кем Он был, передают Его слова. Итак, это та жизнь, которая передана нам, но это была любовь Божья среди людей и в человеке. И эта жизнь - наша с вами жизнь, а слово Христово дано нам, чтобы познать ее, и если соблюдать это слово, то любовь Его явится в нас во всей своей глубине}.

Позвольте мне здесь добавить, что апостол никогда не использует эти доказательства, потому что они слишком часто встречаются, чтобы в них сомневаться. Стихи 12, 13 явно подтверждают, что Иаков говорит о тех, к кому он обращается, как об окончательно прощенных, имеющих Духа усыновления, иначе он не писал бы им, - всех, даже самых маленьких и слабых он считает таковыми. Другие пытались ввергнуть их в сомнения. И апостол призывает, чтобы их сердца были уверены пред Богом, чтобы они не поддавались всяким сомнениям, ибо они имеют всего Христа и являются совершенными христианами, имеющими жизнь вечную. Только таким способом, имея это, они смогут сохранить твердую уверенность, даже если их будут разубеждать в том, что они получили ее. Они получили прощение, стали сыновьями. Если бы другие стали ввергать их в сомнения, у них, как пишет апостол, не было бы причины сомневаться.

Следовательно, таким образом мы знаем, что мы - в Нем, ибо мы знаем, чем является Он в единстве Его природы. Итак, если мы говорим, что пребываем в Нем, то это очевидно из того, что мы теперь видим в данном нам апостолом наставлении о том, что нам следует поступать так, как Он поступал. Наши поступки фактически являются выражением нашей жизни, а эта жизнь есть Христос, познанный через Его слово. А поскольку она познается через Его слово, то мы, которые обладаем этой жизнью, принимаем на себя духовную ответственность, заключающуюся в том, чтобы следовать ей, иными словами, поступать, как Он поступал. Ибо то слово является выражением Его жизни.

Послушание же, именно как послушание, является, таким образом, скорее нравственной характерной особенностью жизни Христа в нас. Однако это является доказательством того, что в христианском мире неотделимо от жизни Христа в нас: мы пребываем в Нем (сравните Иоан.14,29). Нам известно, что мы не просто знаем Его, но и пребываем в Нем. Наслаждение совершенной любовью Божьей на пути повиновения дает нам через Святого Духа осознание того, что мы в Нем. Однако если я в Нем, я не могу быть в точности таким, каким был Он, ибо Он был совершенно безгрешен, но я должен поступать, как поступал Он. Следовательно, я знаю, что я - в Нем. Но если я признаю, что пребываю в Нем, то моя душа и сердце полностью там, я должен поступать, как поступал Он. Принципы, формирующие уклад нашей жизни, таковы: послушание, как основной из них, соблюдение Его слова, чтобы совершенная любовь Божья пребывала во мне, а также знание того, что я в Нем.

В стихах 7 и 8 представлены две формы правила этой жизни - две формы, которые, более того, соответствуют тем двум началам, о которых мы только что говорили. Апостол Иоанн пишет им не новую заповедь, а заповедь древнюю; это слово Христа от начала. Если бы не так, если бы она была в этом смысле новой, то было бы гораздо хуже для того, кто ее выдвигает, ибо она не была бы больше выражением совершенной жизни Самого Христа, а являлась бы чем-то другим, возможно, фальсификацией того, о чем говорил Христос. Это совпадает с первым принципом, то есть имеется в виду послушное исполнение заповедей, заповедей Христа. Сказанное Им было выражением того, чем Он был. Он мог заповедовать им, чтобы они любили друг друга, как Он возлюбил их. Сравните с заповедями блаженства.

В каком-то другом смысле это была и новая заповедь, ибо (силою Духа Христова, объединенного с Ним и черпающего нашу жизнь из Него) Дух Бога продемонстрировал результат этой жизни, открыв новым образом прославленного Христа. И теперь это была не только заповедь, но, как нечто истинное во Христе, это было заключено в Его собственных, как участниках Его природы, пребывающих в Нем, а Он в них.

Через это откровение и через присутствие Святого Духа тьма проходит {Значение этого слова не "скрылось, прошло". В мире еще много тьмы. Что касается света, то он действительно уже светит}, и истинный свет уже светит. На небесах не будет другого света: только тогда этот свет явится всем в безоблачной славе.

Стих 9. Та жизнь, о которой говорится в Иоан.1,4, теперь представлена, как свет человеков, только еще ярче, с верою, что Христос ушел, ибо он очень ярко светит через разорванную завесу. Мы уже обсуждали притязания знать Его, пребывать в Нем. Теперь мы имеем право пребывать во свете, и пребывать в нем перед тем, как Дух Божий подробно коснется детально этой жизни в доказательство ее существования для души, в ответ соблазнителям, стремящимся запугать христиан новыми утверждениями, будто бы христиане в действительности не обладают жизнью Отца и Сына. Истинный свет уже светит. И этот свет - Бог. Это божественная природа. И, как таковой, он является средством осуждения самих обольстителей, выявляя еще одно качество, связанное с нашим пребыванием во свете, то есть с Богом, полностью открывшимся. Христос был в этом мире светом. И мы поставлены быть светом, и в этом мы рождены от Бога. И тот, кто имеет такую природу, любит брата своего, ибо разве Бог не любовь? Разве Христос не возлюбил нас, не постеснявшись назвать нас братьями? Могу ли я иметь Его жизнь и Его природу, если не люблю своих братьев? Нет. Тогда я нахожусь во тьме и не имею света на своем пути. Любящий брата своего пребывает во свете, природа Божья действует в нем, и он пребывает в ярком духовном познании этой жизни, в присутствии Бога и общении с Богом. Если кто ненавидит брата своего, то ясно, что он не пребывает в божественном свете. Имея чувства, отвечающие природе, противоречащей Богу, может ли он претендовать на то, чтобы находиться во свете?

Более того, не может быть сомнений в том, кто любит, ибо он ходит в божественном свете. В нем нет ничего, что бы заставило другого сомневаться в нем, ибо откровение в благодати природы Божьей, несомненно, не сделает этого; именно это и проявляется в любящем брата своего {Читатель здесь себе в назидание может сравнить это с тем, что сказано в Еф.4,17-5,12, где эти два имени Бога, используемые только для раскрытия Его природы, используются также для того, чтобы показать путь христиан и истинную сущность их. Только согласно этому Святой Дух открывает устами Павла волю и дело Бога во Христе. У Иоанна показана больше божественная природа}.

Этим отрывком завершается вступительная часть первой части данного послания. В ней сначала повествуется о привилегированном положении христиан, говорится о нашем истинном положении здесь, мы предостерегаемся от возможного падения. Затем, начиная со второго стиха 2-й главы, подтверждается мысль о том, что христиане занимают истинно привилегированное положение, имея согласно повествованию следующие привилегии: повиновение, братскую любовь, знание Христа, пребывание во Христе, наслаждение совершенной любовью Божьей, пребывание в Том, Кто во свете, формирование условий, что подтверждается таким образом.

Утвердив два великих принципа, повиновение и любовь, как доказательство обладания божественной природой Христа, познанного как жизнь, и нашего пребывания в Нем, апостол обращается уже лично к христианам и показывает нам на основе явленной благодати их положение в зависимости от трех различных степеней зрелости. Теперь мы рассмотрим это вводное, но весьма важное обращение апостола.

Он начинает с призыва ко всем христианам, к которым он обращается, называя их "дети". Так называет их престарелый апостол, являя к ним любовь. И поскольку он (в 1 Иоан.2,1) призывал их не грешить, то теперь он обращается еще и для того, чтобы сообщить им, что грехи прощены им ради имени Иисуса. В таком прочном положении находились все христиане; это было даровано Богом всем им вместе с верой, чтобы они могли прославить Его. Он не позволяет им сомневаться в том, что они прощены. Он пишет им, потому что они являются таковыми.

Далее мы находим три категории христиан: отцы, юноши и отроки. Апостол дважды обращается к каждой категории христиан: к отцам, юношам и детям (стих 13). К отцам он обращается в первой части 14-го стиха; к юношам - начиная со второй его части и до конца 17-го стиха; к детям - начиная со стиха 18 и включая стих 27. В стихе 28 апостол опять обращается ко всем христианам, называя их "детьми".

Отцов во Христе отличает то, что они познали Сущего от начала, то есть Христа. И это все, что апостол имел сказать о них. Все следует из этого. Иоанн лишь повторяет то же самое, когда, меняя свою форму выражения, он снова обращается к этим трем категориям христиан. Отцы познали Христа. Это итог всего христианского опыта. Плоть осуждена, распознана, как бы далеко она ни проникала и ни смешивалась с Христом в наших чувствах. Ее узнают опытным путем, как негодную, и в результате испытаний Христос остается один, свободным от всяких примесей. Отцы научились отличать то, что имеет лишь внешность добра. Они не заняты опытами, это значило бы для них быть занятыми собой, своей душой. Все это - пройденный этап. Один Христос остается нашей частью, не смешиваясь ни с чем другим; именно Он отдал нам Себя. Более того, Он познан гораздо лучше, они познали на опыте и подробно, что Он из Себя представляет, познали Его в радости общения с Ним, при осознании своей слабости, познали Его преданность, щедрость Его милосердия, Его умение понять их нужды, познали Его любовь, откровение Его полноты, поэтому теперь они могут сказать "я знаю, в кого верю". Их характеризует привязанность к Нему. Таковы "отцы" во Христе.

Вторую категорию христиан представляют "юноши". Их отличает духовная сила в борьбе с сатаной, это - энергия веры. Они победили лукавого. И апостол говорит об их характере пребывания во Христе. Они сражаются, но сила Христа проявляется в них.

Третью категорию христиан представляют "отроки". Эти знают Отца. Мы видим здесь, что Дух усыновления и свободы характеризует самых маленьких детей, как верующих во Христа, то есть показывает, что вера не есть результат развития. Мы обладаем ею, потому что мы христиане, и это всегда отличительная черта начинающих верующих. Другие не теряют ее, хотя нечто иное отличает их.

Вновь обращаясь к этим трем категориям христиан, апостол, как мы видим, был вынужден повторить только то, что он сказал, обращаясь в первый раз к отцам. Это итог христианской жизни.

Обращаясь к юношам, апостол развивает свою мысль и вдобавок предостерегает их. Он говорит: "...вы сильны, и слово Божие пребывает в вас..." Это важная характеристика. Слово есть откровение Божье, и, применяя Христа к сердцу, так, чтобы мы, таким образом, имели стимулы, формирующие душу и руководящие ею, оно свидетельствует на основе состояния души и признаний, имеющих божественную силу в нас. Это меч Духа в нашем столкновении с миром. Мы сами сформированы тем, о чем свидетельствуем в наших отношениях с этим миром, и это в нас соответствует силе Слова Божьего. Лукавый таким образом побежден, ибо он способен только разжигать в нас мирские страсти, тогда как Слово Божье, пребывая в нас, удерживает нас в совершенно иной сфере мысли, в которой иная природа формируется и укрепляется через божественное общение. Юноши имеют тягу ко всему мирскому, им присущ юношеский пыл, сила их возраста, отклонение в сторону от истинного пути. Юноша должен остерегаться всего этого, полностью отделяясь от этого мира и всего, что присуще миру, потому что всякий, возлюбивший этот мир, лишен любви Отчей, ибо все присущее этому миру не от Отца. Отец имеет Свой собственный мир, средоточием и славой которого является Христос. Похоти плоти, похоти очей, житейская гордыня - все это от мира и характеризует его. Действительно, только это присуще миру, и больше ничего, только это движет им. Все это не от Отца.

Отец является источником всего, что отвечает Его душе - всякой благодати, всякого духовного дара, славы, небесной святости, всего того, что было явлено во Христе Иисусе, и это грядет: весь мир славы грядущей, центром которой является Христос. И все это имело только крест в качестве своего удела на земле. Однако апостол говорит здесь об источнике мирского, указывая на то, что не Отец является источником этого.

Но мир сей проходит, а всякий исполняющий волю Божью, каждый, кто, проходя через этот мир, избирает своим путеводителем не страсти мирские, а волю Бога - волю, которая отвечает Его сущности и выражает ее, - такой человек пребудет вовек согласно той природе и той воле, которым он следует.

Мы увидим, что этот мир и Отец со всем, что от Него, плоть и Дух, Сын и диавол противостоят друг другу. То, о чем говорилось, со всем присущим ему и источником его, принципы, действующие в нас и характеризующие наше существование и наше положение, и противостоящие друг другу конфликтующие начала добра и зла не имеют неопределенности (возблагодарим за это Бога!) относительно исхода борьбы; ибо слабость умирающего Христа сильнее силы сатаны. Сатана бессилен против всего, что совершенно. Христос приходил, чтобы разрушить дела диавола.

Обращаясь к детям, апостол говорит главным образом о тех опасностях, которым они подвергаются со стороны обольстителей. Он предостерегает их с нежной любовью, одновременно напоминая им, что все источники духовности и силы были открыты и принадлежат им. Речь идет о "последних временах", не именно о последних днях, а о времени, носящем характер завершения, принадлежащем к сфере отношений Бога с этим миром. Должен был прийти Антихрист, и уже появилось много антихристов: именно это указывало на наступление последнего времени. Это был не просто грех, не просто нарушение закона. Но Христос уже приходил, и теперь, когда Он покинул землю и был скрыт от мира, появилось явное противодействие тому особому откровению, которое было дано людям. Это было не просто сомнение или неверие по невежеству, оно приняло форму явного своеволия, направленного против Иисуса. Противники Иисуса, возможно, верили всему, чему верят иудеи, поскольку все это уже было открыто миру, но, что касается свидетельства Божьего, данного через Иисуса Христа, то они встретили его враждебно. Они не признавали Иисуса за Христа, они отвергли Отца и Сына. Все это, как вероисповедание, носит истинный характер Антихриста. Он может верить или притворяться верующим в то, что должен прийти Христос и тем не менее выдавать себя за Него. Антихрист не принимает христианство в двух аспектах (то, что, с одной стороны, в личности Иисуса предусматривается исполнение обетований, обещанных евреям, а с другой - вечные небесные благословения, явленные в откровении Отца через Сына). Антихриста прежде всего характеризует то, что он отрицает Отца и Сына. Отвергать то, что Иисус есть Христос действительно означает еврейское неверие, формирующее характер Антихриста. То, что придает характер Антихриста, так это отрицание основы христианства. Он - лжец, потому что отрицает, что Иисус есть Христос. Следовательно, это отрицание является делом отца лжи. Но и сами неверные евреи и без Антихриста сделали в этом плане очень много. Отвергать Отца и Сына свойственно Антихристу.

Но есть и еще кое-что большее. Антихристы вышли от христиан. Отступничество христиан уже имело место. Нельзя полагать, что это были истинные христиане, но отступники были среди христиан и вышли от них (как же поучительно это послание и для наших современников!). Таким образом открылось, что они не были истинной паствой Христа. Все это имело тенденцию пошатнуть веру детей во Христа. Апостол старается укрепить их веру. Существовало два средства укрепить их веру, внушившие апостолу уверенность. Во-первых, христиане имели помазание от Святого; во-вторых, то, что было от начала, являлось пробным камнем для всякого нового учения, а они уже владели тем, что было от начала.

Пребывание Святого Духа в них, как помазания и духовного знания, и та истина, которую они приняли от начала, то есть полное откровение Христа, - вот что являлось надежной защитой от обольстителей и обольщений. Можно преодолеть всякую ересь, всякое заблуждение и развращенность, имея первое и божественное откровение истины, если помазание от Святого пребывает в нас, чтобы осуждать все это. Такое помазание имеют даже самые молодые христиане, и их следует вдохновлять, чтобы они осуществили его, как бы нежно ни предупреждал их здесь апостол.

Какие важные истины мы открываем здесь для себя! Последнее время уже выявлено, поэтому мы должны остерегаться обольщающих нас, тем более, что они выходят из христианского мира.

Суть Антихриста в том, что он отвергает Отца и Сына. Опять явилось неверие в своей иудейской форме, ибо иудеи признавали Христа, однако отрицали, что Иисус есть Христос. Нашей надежной защитой от этих обольщений является помазание от Святого, но особым образом связанное со Святостью Божьей, что позволяет нам ясно видеть истину (еще одна характерная особенность Духа), и, во-вторых, то, что пребывает в нас и что мы слышали от начала. Это, очевидно, то, что мы читаем в писании. Заметьте, что "эволюция" не является тем, что мы имеем от начала. Самим своим названием она в корне противоречит защите, о которой напоминает апостол. То, что проповедует Церковь, как развитие истины, всякий раз когда она принимает ее, не является тем, что было услышано от начала.

Здесь следует отметить еще один момент, на который указывает апостол в данной главе. Люди имеют склонность каким-то неясным образом представлять Бога как Отца, заявляя, что имеют Его без Сына, Иисуса Христа. Однако такого не может быть, ибо всякий не принимающий Сына не имеет и Отца. Ведь именно через Него нам открылся Отец, в Нем Отец был познан нами.

Если истина, которую мы обрели от начала, пребывает в нас, значит, мы пребываем в Сыне и в Отце, ибо эта истина открыта Сыном и является Его откровением, Который Сам есть истина. Это живая истина, если она пребывает в нас; таким образом, обладая ею, мы обладаем Сыном, а в Сыне и Отцом. Мы пребываем в ней, и через это имеем жизнь вечную (сравните Иоан.17,3).

Итак, апостол Иоанн имеет счастливую уверенность в том, что помазание, которое христиане получили от Него, пребывает в них, а потому они не нуждаются, чтобы кто-то учил их, поскольку это самое помазание учит их всему. Это помазание истинно и неложно, ибо Сам Святой Дух действует в Слове, являющемся откровением истины о Самом Иисусе, и в нем нет лжи. Поэтому дети должны пребывать в Нем согласно тому, чему Слово их научило.

Заметьте также, что результат этого научения помазанием свыше различению истины, носит двойственный характер. Христиане знали, что истина неложна, ибо она от Бога, а все, что не относится к ней, есть ложь. Они знали, что это помазание, научившее их всему, истинно, и что нет в нем лжи. Это помазание учило их всему, иными словами, всей истине, как истине Божьей. Поэтому то, что не было истиной, являлось ложью, и не было лжи в этом помазании. Точно так же и овцы слышат голос Доброго Пастыря; если другой кто позовет их, то это не Его голос, и этого достаточно, чтобы они испугались и разбежались, потому что другой голос незнаком им.

27-м стихом завершается серия призывов к трем категориям христиан. Апостол опять обращается ко всем христианам (стих 28). Мне кажется, что этот стих перекликается с 8-м стихом Второго послания и с главой 3 Первого послания к Коринфянам.

Закончив свое обращение к тем, которые все вместе находились в общении с Отцом, апостол обращается к важнейшим принципам божественной жизни, божественной природы, как явившейся во Христе, чтобы испытать тех, кто претендует на участие в ней. Он делает это не с целью заставить верующих сомневаться, но для того, чтобы отбросить все ложное. Я говорю "не с целью заставить верующих сомневаться" потому, что апостол говорит об их положении, о положении всех тех, к кому он обращается в своем послании, говорит с самой твердой уверенностью (глава 3,1.2) { Далее я отмечу то, каким удивительным образом здесь говорится о Боге и Христе, как о единой Сущности или Личности: не как в доктрине о двух природах, но Христос занимает мысли апостола, и он говорит о Нем в одном предложении как о Боге и одновременно как о человеке. Смотрите стих 28 главы 2. Он явится. В стихе 29 сказано, что всякий праведник рожден от Него, и, значит, мы - дети Божьи. Но мир не знал Его. Теперь это Христос, пребывающий на земле. В 1 Иоан.3,2 сказано, что мы - дети Божьи, но в том же стихе говорится, что Он явится и мы будем подобны Ему. Но что еще прекраснее, так это, что апостол отождествляет нас с Ним, называя нас "детьми", потому что мы связаны с Ним. Мир не знает нас, потому что не знал Его. Мы знаем, что будем подобны Ему, когда Он явится. Нам отведено то же место здесь и там! (Сравните главу 5,20)}. В повторном своем обращении в стихе 28 апостол сказал о явлении Иисуса. Это представляет Господа полностью раскрывшем Свою сущность и дает возможность проверить утверждения тех, кто называет себя Его именем. Существует два доказательства, имеющих отношения к божественной жизни, и третье, являющееся дополнительным, как привилегия: праведность или послушание, любовь и Святой Дух.

Праведности нет в плоти. Если она действительно обнаруживается в ком-то, то этот человек рожден от Него, он заимствует свою природу от Бога во Христе. Мы можем заметить, что такая праведность была явлена в Иисусе; мы знаем, что Он Праведник, потому, что нам известно, что "всякий, делающий правду, рожден от Него". Это та же самая природа, явленная через те же самые плоды.

1 Иоанна 3

Итак, сказать, что мы рождены от Него, значит сказать, что мы дети Божьи {Далее я отмечу то, каким удивительным образом здесь говорится о Боге и Христе, как о единой Сущности или Личности: не как в доктрине о двух природах, но Христос занимает мысли апостола, и он говорит о Нем в одном предложении как о Боге и одновременно как о человеке. Смотрите стих 28 главы 2. Он явится. В стихе 29 сказано, что всякий праведник рожден от Него, и, значит, мы - дети Божьи. Но мир не знал Его. Теперь это Христос, пребывающий на земле. В 1Иоан.3,2 сказано, что мы - дети Божьи, но в том же стихе говорится, что Он явится и мы будем подобны Ему. Но что еще прекраснее, так это, что апостол отождествляет нас с Ним, называя нас "детьми", потому что мы связаны с Ним. Мир не знает нас, потому что не знал Его. Мы знаем, что будем подобны Ему, когда Он явится. Нам отведено то же место здесь и там! (Сравните главу 5,20)}.

Какую же любовь даровал нам Отец, что мы можем называться детьми Его! {Иоанн обычно использует слово "дети", а не "сыны", поскольку это слово яснее выражает мысль о том, что мы из одной семьи. Мы как и Христос в этом мире, и мы таковыми будем, когда Он явится} Поэтому мир не знает нас, ибо он не знал Его. Апостол опять говорит здесь о Его пришествии и о том, как это скажется на нас. Мы - дети Божьи, это наше настоящее, надежное и известное положение, ведь мы рождены от Бога. То, какими мы будем, еще не открылось. Но мы знаем, что, находясь в родственных отношениях через Иисуса с Отцом, имея Его Самого своею жизнью, мы уподобимся Господу, когда Он явится. Ибо именно нам уготовлено видеть Его таким, каким Он является сейчас, находясь со Своим Отцом, от Которого исходит жизнь, явленная в Нем и переданная нам, и мы явимся в той же славе.

Имея же надежду увидеть Его таким, каков Он есть, зная, что я буду совершенно, как Он, когда Он явится, я стремлюсь быть подобным Ему и теперь, насколько это возможно, поскольку я уже имею эту жизнь, и Он во мне и является моей жизнью.

Это и является мерилом нашего практического очищения. Мы не так чисты, как Он чист, но мы принимаем Христа таким, каким Он является на небесах, за образец и критерий нашего очищения; мы очищаемся, чтобы быть такими же совершенными, как Он, когда Он явится. Прежде чем противополагать принципы божественной жизни и диавола, апостол представляет нашему вниманию истинное мерило чистоты (несколько позже он представит нам и критерий любви) для детей, поскольку они являются участниками Его природы и имеют те же отношения с Богом.

Здесь следует сделать два замечания. Во-первых, "надежда на Него" не означает в верующем, но эта надежда, имеющая Христа своей целью. Во-вторых, удивительно видеть то, как апостол на первый взгляд смешивает слова Бог и Христос в своем послании; он употребляет слово "Его" для обозначения Христа, когда говорит о Боге, и наоборот. Мы можем увидеть принцип этого в конце пятой главы: "...и да будем в истинном Сыне Его Иисусе Христе: сей есть истинный Бог и жизнь вечная..." В этих нескольких словах мы имеем ключ к пониманию послания. Христос есть жизнь. Это явно Сын, но это также Сам явленный Бог и совершенство божественной природы, являющейся источником жизни для нас, поскольку эта жизнь обнаружилась во Христе как Человеке. Таким образом я могу говорить о Боге и сказать "рожденный от Него"; но именно в Иисусе был явлен Бог, и от Него я заимствую жизнь, поэтому "Иисус Христос" и "Бог" взаимно чередуются. Поэтому о Христе сказано: "Он явится" (глава 2,28). Христос - Праведник, и всякий делающий правду, рожден от Него. Однако в 1 Иоан.3,1 сказано о рожденных от Бога, "детях Божьих", но мир не познал Его, и здесь говорится о Христе, пребывающем на земле. "Когда откроется" - это опять о Христе, и мы очищаем себя, "так как Он чист". Существует и много других примеров.

Это сказано о верующем: "очищает себя". Это указывает на то, что он не чист, как Христос. Соответственно, не сказано, что он чист подобно тому, как Христос чист (ибо тогда бы в нас не было греха), но верующий очищает себя, чтобы быть чистым, подобно Христу, пребывающему на небесах, чтобы иметь ту же жизнь, какую имеет Сам Христос.

Продемонстрировав позитивную сторону чистоты христиан, апостол продолжает говорить о ней под другим углом, как об одном из характерных доказательств жизни Божьей в душе человека.

Тот, кто совершает грех (не нарушает закона {В Рим.2,12 это слово используется в противоположность термину "нарушение закона" или "согрешение под властью закона". То есть, данное греческое слово, обычно используемое для обозначения того, что переводится как "нарушение закона", здесь применяется в значении "грешить не имея закона", в противоположность "согрешению под властью закона и наказанию законом". Я не колеблясь заявляю, что это изменение относительно определения греха, - весьма серьезная вещь}, но) делает и беззаконие. Он ведет себя несдержанно, не подчиняясь правилам закона. Он не обуздывает свои прихоти, ибо грех есть действие без оглядки на закон или на другую власть, действие своевольное. Христос явился исполнять волю Своего Отца, а не Свою. Но Христос явился, чтобы снять с нас наши грехи, и в Нем нет греха, поэтому всякий, делающий грех, выступает против цели явления Христа; он противодействует той природе, в которой мы, поскольку Христос есть наша жизнь, имеем участие. Поэтому всякий пребывающий во Христе не делает греха, а всякий, делающий грех, не видел Его и не познал Его. Итак, мы видим, что все зависит от участия в жизни и природе Христа. Так давайте же не будем себя обманывать. Всякий делающий правду есть праведник, как и Иисус праведен, ибо, участвуя в жизни Христа, человек открывается Богу во всем совершенстве Того, Кто является главою и источником той жизни. Таким образом мы подобны Христу пред Богом, потому что Он Сам действительно является нашей жизнью. Не наша деятельная жизнь является мерилом нашего приятия, а Христос. Ведь Христос - наша жизнь, и если мы приняты Богом согласно его превосходству, то только потому, что являемся участниками Его жизни.

Однако осуждение больше, чем отрицание. Всякий, делающий грех, - от дьявола и имеет одну природу с ним, ибо он грешит от начала, и его истинный характер подобен дьявольскому. Христос явился, чтобы разрушить дела дьявола. Как же может тот, кто разделяет характер этого врага Божьего, врага душ человеческих, находится вместе с Христом?

С другой стороны, всякий, рожденный от Бога, не делает греха. И ясно, почему. Он становится сопричастником божественной природы, наследует свою жизнь от Него, в нем начало божественной жизни, семя Божье пребывает в нем, и он не может грешить, потому что рожден от Бога. Это новая природа не имеет в себе греховного начала, чтобы совершать грех. Разве может быть такое, чтобы божественная природа грешила?

Определив, таким образом, эти два семейства, семейство Бога и семейство дьявола, апостол добавляет еще один признак, отсутствие которого свидетельствует о том, что человек не от Бога. Он уже говорил о правде, теперь он добавляет к ней и братскую любовь. Ибо о ней поведал ученикам Сам Христос, заповедав им любить друг друга. В стихе 12 апостол показывает связь между этими двумя вещами, а именно, что ненависть к брату вызвана тем, что дела одного праведны, а дела другого злы. Более того, мы не должны удивляться тому, что мир ненавидит нас, ибо мы знаем, что перешли от смерти в жизнь, потому что любим братьев своих. Если эта любовь является существенным доказательством того, что мы возрождены, то вполне естественно, что эту любовь нельзя найти в мирских людях. Однако дело в том, что всякий не любящий брата своего (печальная мысль!) пребывает в смерти. Вдобавок к сказанному - всякий не любящий своего брата есть человекоубийца, а никакой человекоубийца не имеет жизни вечной. Отсутствие божественной природы есть смерть, более того, ветхий человек действует в противоречии с божественной природой, он ненавидит и действует в духе смерти, а посему он - человекоубийца.

Далее, как в случае с правдой и чистотой, мы имеем Христа как мерило этой любви. Мы познаем эту любовь в том, что Христос положил за нас Свою жизнь, и мы должны полагать свои жизни за братьев. Далее, если наш брат терпит нужду в то время, как мы имеем достаток в этом мире, и мы не помогаем ему в нужде, то разве пребывает в нас та божественная любовь, которая заставила Христа положить Свою жизнь за нас? Именно по этой настоящей и действенной любви мы узнаем, что пребываем в истине и что наша душа успокоена и уверена пред лицом Бога. Ибо если у нас на совести ничего нет, то мы уверены в Его присутствии, но если наше сердце осуждает нас, то Бог знает еще больше.

Здесь речь идет не об уверенности в нашем спасении, а об уверенности в присутствием Божьем.

Мы не можем иметь ее, имея нечистую совесть в практическом смысле этого слова, ибо Бог всегда свет и всегда святой.

Если мы любим ближних пред лицом Его и делаем благоугодное пред Ним, то чего мы ни попросим, мы получим от Него. Ибо поступая с такой уверенностью пред лицом Его, мы доверяем душу и ее желания этому благословенному влиянию, будучи наставлены радостью общения с Ним в свете Его лика. Именно Бог оживляет сердце. Эта жизнь и эта божественная природа, о которой говорится в послании, пребывает в полной активности и освещена и движима тем божественным присутствием, в котором она находит удовольствие. Таким образом, наши просьбы исполняются только в том случае, если желания возникают тогда, когда эта жизнь и наши мысли заполнены присутствием Божьим и общением с Его природой. И Он дает от Своей силы для исполнения этих желаний, источником которых является Он Сам, - желаний, которые сформированы в душе Его же откровением (сравните Иоан.15,7).

Таково, поистине, положение Самого Христа, когда Он пребывал здесь на земле, только Он был совершенен в нем (сравните Иоан.8,29;11,42).

Здесь дана заповедь Божья, и Он желает, чтобы мы ее исполняли, а именно: заповедь Его такова, чтобы мы веровали во имя Сына Его Иисуса и любили друг друга, как Он заповедал нам.

Итак, каждый, кто сохраняет заповедь Его, пребывает в Нем, и Он пребывает в покорном Ему. Возникает вопрос: Бог или Христос имеется здесь в виду? Апостол Иоанн, как мы уже видели, взаимозаменяет их в своих рассуждениях. Иными словами, Святой Дух объединяет их в нашем сознании. Мы в Нем, Который праведен, то есть в Сыне Божьем, Иисусе Христе. Это Христос, Который представляет Бога людям в человеческой жизни, а для верующего Он является сообщением божественной жизни, так что и Бог пребывает в нем. Христос передает ее через откровение, божественно прекрасное и совершенное, открывающее ту природу, которую верующий разделяет силою Святого Духа, пребывающего в нем, ток что эта любовь одинаково проявляется и приносит радость всем.

Но какая удивительная благодать - обрести жизнь и природу, с помощью которой мы получаем возможность обладать Самим Богом, Который пребывает в нас, и благодаря чему, поскольку эта жизнь и природа во Христе, мы фактически наслаждаемся общением с Богом, этой близостью к Богу! Имеющий Сына, имеет жизнь, но ведь и Бог пребывает в нем как часть, а также как источник этой жизни, и тот, кто имеет Сына, имеет также Отца.

Какие замечательные звенья жизненно важной и живой радости, полученной через сообщение божественной природы Того, Кто является ее источником, и все это соответственно ее совершенству в Христе! Таков христианин по благодати. И потому еще христианин послушен, что эта жизнь в Человеке Христе (и таким образом она стала нашей) была самой покорностью, истинные отношения человека с Богом.

Ведь праведность на деле является свидетельством того, что мы рождены от Того, Который по Своей природе есть источник этой праведности. Находясь среди мирской ненависти, мы знаем, что перешли от смерти в жизнь, потому что любим братьев. Итак, имея добрую совесть, мы имеем дерзновение к Богу, и мы получим от него все, что попросим, если будем покорны Ему и будем делать благоугодное пред Ним. Поступая так, мы пребываем в Нем {Здесь о пребывании в Нем говорится в первую очередь, потому что оно является практическим выполнением покорности души. Ведь о Его пребывании в нас говорится отдельно; о нем узнается по Духу, данному нам, чтобы сохранить нас от неверного пути, на который мы можем встать под влиянием злых сил. В 1 Иоан.4,7 апостол опять возвращается к этому, говоря о любви Божьей}, а Он в нас.

Итак, здесь представлено третье доказательство христианских привилегий. Дух, Которого Он дал нам, является доказательством того, что Он Сам пребывает в нас; это проявление присутствия Бога в нас. Здесь апостол не добавляет, что и мы пребываем в Нем, потому что речь идет о проявлении присутствия Бога. На это указывает присутствие Духа. Однако в пребывании в Нем есть, как мы увидим далее, наслаждение Сущностью Его и соответственно духовное общение с Его природой. Как мы уже видели каждый, кто послушен, имеет это. Здесь говорится о присутствии Святого Духа в нас. Но присутствие Бога в нас от благодати и благодаря силе Духа предусматривает также общение с божественной природой. И мы пребываем в Нем, от Которого заимствуем эту благодать и все духовные формы этой природы, заимствуем в общении с Ним и в практической жизни. Об этом апостол говорит в стихах 12 и 16 4-й главы.

Действенная праведность или послушание, братская любовь, проявление Духа Божьего - все это служит доказательством нашей связи с Богом. Покорно исполняющий заповеди Господа, являющий праведность на деле пребывает в Нем, а Он в нем. Данный нам Святой Дух является доказательством того, что Он пребывает в нас.

1 Иоанна 4

Итак, чтобы использовать это последнее доказательство, требовалось предусмотрительность и осторожность, ибо даже во времена апостолов появилось уже много лжепророков, которые делали вид, что имеют связь со Святым Духом, и вкрадывались в общество христиан. Поэтому было необходимо научить христиан мерам предосторожности, указав им точный признак истинного Духа Божьего. Первым признаком было исповедание Иисуса Христа, пришедшего во плоти. Это не просто исповедание того, что Он пришел, но что Он пришел именно во плоти. Во-вторых, истинно знающий Бога слушал апостолов. Таким образом, написанное апостолами становилось пробным камнем для тех, кто претендовал на место проповедника в церкви. Все Слово Божье таково, это несомненно, однако я ограничусь здесь тем, что сказано в данном отрывке. Действительно, учение апостолов является пробным камнем для всякого другого учения - я имею в виду то, чему они сами непосредственно учат. Если кто-то скажет мне, что другие должны истолковать или разработать учение, чтобы иметь истину и уверенность в вере, то я отвечу: "Вы не от Бога, потому что тот, кто от Бога, слушает их, а вы хотите, чтобы я не слушал их, и что бы вы ни приводили в качестве оправдания, вам не удастся сбить меня с толку". Дух, который отрицает Иисуса, пришедшего во плоти, есть дух Антихриста. Не слушать апостолов - это начальная форма зла. Истинные христиане победили духа заблуждения Духом Божьим, Который пребывает в них.

Три испытания истинного христианства теперь ясно изложены, и апостол продолжает свои увещевания, рассказывая о полной и близкой нашей связи с Богом, Который есть любовь, утверждая такое участие в природе, в которой любовь исходит от Бога, согласно чему мы являемся сопричастниками Его природы, и всякий любящий других рожден от Бога и знает Его (ибо это происходит через веру), как принявший часть Его природы. Кто не любит, тот не познал Бога. Мы должны иметь природу, которая любит, чтобы знать, что такое любовь. Ведь тот, который не любит, не знает Бога, ибо Бог есть любовь. Такой человек не имеет никаких чувств, связанных с природой Бога, - как тогда ему знать Его? А без этого человек может знать и понимать Бога не больше, чем животное понимает человека.

Читатель должен обратить особое внимание на ту особую прерогативу, которая вытекает из всего учения, изложенного в данном послании. Вечная жизнь, которая была у Отца, явилась и была передана нам. Таким образом, мы являемся участниками божественной природы. Любовь, присущая этой природе, действует в нас под влиянием силы Святого Духа, благодаря чему мы имеем общение с Богом, Который является источником этой любви; мы пребываем в Нем, а Он в нас. Первое - это утверждение истины в нас. Чувства этой природы доказывают, что Он пребывает в нас и что, если мы так любим, то Сам Бог пребывает в нас. Но Он безграничен, и душа покоится в Нем. В то же время мы знаем, что мы пребываем в Нем, а Он - в нас, потому что Он дал нам от Своего Духа. Однако данный отрывок, такой щедрый на благословения, требует, чтобы мы строго следовали ему.

Апостол начинает с той истины, что любовь от Бога. Это Его сущность. Он - ее источник. Поэтому тот, кто любит, рожден от Бога, является участником Его природы. Тот знает Бога, кто знает, что такое любовь, и Бог является ее полнотой. Это учение ставит все в зависимость от нашего участия в божественной природе.

С одной стороны, это может привести к мистицизму, если мы сосредоточим наше внимание только на нашей любви к Богу и на любви в нас, которая является сутью Божьей, как будто было сказано, что любовь есть Бог, а не Бог есть любовь, если мы будем пытаться искать божественную природу в нас самих или сомневаться насчет других, поскольку мы не найдем тех плодов божественной природы в нас, которые желаем найти. В результате тот, кто не любит (ибо это, как всегда, выражено у Иоанна абстрактно), не познал Бога, ибо Бог есть любовь. Обладание божественной природой необходимо для понимания сути этой природы и для познания Того, Который есть ее совершенство.

Но если я стремлюсь познать ее и получить или дать доказательство ее, то это не есть наличие в нас той природы, когда Дух Божий направляет мысли верующих с определенной целью. Апостол говорит, что Бог есть любовь, и эта любовь по отношению к нам проявилась в том, что Он послал в мир Сына Своего единородного, чтобы мы получили жизнь через Него. Доказательством этого является не жизнь в нас, а то, что Бог отдал Своего единородного Сына, чтобы мы через это имели жизнь и, более того, нам были прощены наши грехи. Хвала Богу! Мы познали эту любовь, и доказательством этого являются не плоды ее воздействия на нас, а ее совершенство в Боге и даже ее проявление к нам, которое никак не связано с нами самими. Проявление этой совершенной любви является обстоятельством не зависящим от нас. Мы пользуемся ею, потому что имеем участие в божественной природе и знаем эту любовь через безграничный дар Сына Божьего. Проявление и доказательство этой любви состоит именно в этом.

Весь масштаб этого принципа и все значение этой истины заключены и показаны в следующем. Удивительно видеть, как Святой Дух в послании, которое существенно связано с жизнью Христа и ее плодами в нас, дает доказательство и полную характеристику любви в том, что совершенно не касается нас. Ничего не может быть совершеннее, чем то, как здесь представлена любовь Божья от времен наших прегрешений и до того, как мы предстанем перед судилищем. Бог предусмотрел все: любовь к нам как к грешникам (стихи 9,10); в нас, как святых (стих 12); с нами, как совершенными в том положении, в каком мы окажемся в день суда (стих 17). В первых из этих стихов любовь Божья явлена в даре Христа. Во-первых, благодаря ему мы обрели жизнь, а прежде были мертвы; во-вторых, наши грехи искуплены, а прежде мы были грешны. Наше положение рассмотрено во всех отношениях. В следующих указанных стихах представлен великий принцип благодати, то, какова любовь Божья и как познать ее, и это ясно выражено в словах безгранично важных для раскрытия самой сущности христианства. Не в том любовь, что мы возлюбили Бога, ибо это принцип закона, а в том, что Он возлюбил нас и отдал Сына Своего в умилостивление за наши грехи. Именно через это мы познали, что такое любовь. Она была совершенна в Нем, когда мы не имели любви к Нему, совершенна в Нем потому, что Он проявил ее к нам, когда мы пребывали в грехах; и послал Сына Своего в умилостивление за наши грехи. Апостол же, несомненно, утверждает, что только любящий знает Бога. Именно это доказывает привилегию обладания этой любовью. Однако, чтобы познать любовь, мы должны не искать ее в самих себе, а искать ее проявление в Боге, когда мы не имеем ее. Он дает жизнь, исполненную любви, и умилостивление за наши грехи.

А теперь что касается обладания любовью Божьей и ее привилегий. Если уж Бог так нас возлюбил (именно это Он берет за основу), то и мы должны любить друг друга. Никто никогда не видел Бога, но если мы любим друг друга, то Бог пребывает в нас. Присутствие Бога, Его пребывание в нас возвышает нас в Его величественной природе над всеми препятствиями и обстоятельствами, притягивая нас к тем, кто от Него. Именно Бог в силу Своей природы является источником мыслей и чувств, распространяющихся среди тех, в ком есть эта природа. Это понятно. Как же происходит, что у меня такие же мысли, такие же чувства и симпатии, как и у тех людей, которых я никогда не видел; почему я связан с ними тесными узами и у меня гораздо больше общего с ними, чем с друзьями моего детства? Да потому, что и в них, и во мне общий источник мыслей и чувств, не присущий мирским. И в этом Бог. Бог пребывает в них и во мне. Какое это счастье! Какая связь! Разве не Он наполняет наши души Собой? Разве не Он дает почувствовать Свое присутствие в любви? Несомненно, это так. И коли Он таким образом пребывает в нас, как благословенный источник наших мыслей, то может ли быть страх, или отчужденность, или неуверенность по отношению к Нему? Вовсе нет. Любовь Его совершенна в нас. Мы знаем Его, как любовь в Своей душе. Наслаждение божественной любовью, пребывающей в наших душах, - второй важный момент в этом замечательном отрывке.

До этого момента апостол Иаков не говорил, "что мы пребываем в Нем,.. узнаем из того..." Он заявляет об этом теперь. Но если в нас есть братская любовь, то и Бог пребывает в нас. Когда это проявляется, мы ощущаем в себе присутствие Бога, как совершенной любви. Она наполняет душу и, таким образом, проявляется в нас. И это ощущение является результатом присутствия в нас Его Духа, как источника и силы жизни и божественной природы. Здесь говорится, что Он дал нам не "Свой Дух" (доказательство того, что Он пребывает в нас), но "от Духа Своего". И мы через Его присутствие в нас пользуемся божественной любовью благодаря этому Духу, и, таким образом, мы знаем не только о Его пребывании в нас, но и о присутствии Духа, действующего в той природе, которая в нас от Бога, и дающего нам понять, что мы обитаем в Нем, ибо Он является той безграничностью и тем совершенством, которое сейчас в нас.

Душа успокаивается этим и радуется Ему, и избегает всего, что не связано с Ним, ощущая в себе ту совершенную любовь, в которой (таким образом, пребывая в Нем) человек находит себя. Благодаря Духу, мы пребываем в Боге, Он дает нам ощущение того, что Он пребывает в нас. Поэтому мы, вкушая и ощущая эту божественную любовь, можем понять то, что недоступно иудеям со всеми их ограничениями, а именно, что Отец послал Сына как Спасителя миру. Далее мы увидим и другую особенность этого.

Если мы сравним 1 Иоан.4,12 с Иоан.1,18, то это поможет нам лучше понять цель учения апостола Иоанна. Одна и та же трудность, или, если вам угодно, одна и та же истина представлена в обоих случаях. Никто никогда не видел Бога. Как же это объясняется?

В 1 Иоан.1,18 Бога явил единородный Сын, сущий в недре Отчем. Тот, Который находится {Заметьте, здесь не сказано "находился". В писании никогда не говорится, что Он покинул Отчее недро, но сказано "Единородный Сын, сущий в недре Отчем". Зная таким образом Бога, Он открывает Его людям на земле} в самой совершенной близости с Ним, в самом абсолютном родстве с Богом и вкушает любовь Отца, этот вечный и совершенный, познавший любовь Отца как Его единородный Сын, Он открыл Бога людям таким, каким знал Его Сам. Каков же ответ дан в нашем послании на это затруднение? "Если мы любим друг друга, то Бог в нас пребывает, и любовь Его совершенная есть в нас". Через передачу нам божественной природы и благодаря пребыванию в нас Бога мы в душе радуемся Ему таким, каким Он был явлен Своим единородным Сыном. Его любовь совершенна в нас, известна нашей душе, как явленная Иисусом. Бог, явленный Сыном, пребывает в нас. Какая замечательная мысль! Это и есть ответ на то, что никто не видел Бога, и равным образом на то, что единородный Сын явил Его и что Он пребывает в нас. Какой свет это проливает на слова "что есть истинно и в Нем и в вас" {И это указывает нам, в самом высоком смысле, на разницу между евангелием по Иоанну и 1-м посланием Иоанна}. Ибо именно потому, что Христос стал нашей жизнью, мы можем радоваться таким образом Богу и Его присутствию в нас под влиянием Святого Духа. И из этого мы видим то, что вытекает из стиха 14.

Даже в том, что Христос говорит о Себе, мы видим разницу между тем, что Бог пребывает в нас, и тем, что мы пребываем в Боге. Христос всегда пребывает в Отце, а Отец в Нем. Однако Иисус говорит: "Отец, пребывающий во Мне, Он творит дела". Слыша слова Христа, ученики должны верить в Него и в Отца, но в том, что они увидели, они должны скорее увидеть доказательство того, что Отец пребывает в Нем. Видевшие Его видели Отца. Но в тот день, когда явится Утешитель, они узнают, что Иисус пребывал в Его Отце, Божественный пребывал с Отцом.

Апостол не говорит, что мы пребываем в Боге или в Отце {Единственным выражением в писании, которое немного напоминает это, является фраза "...церкви Фессалоникской в Боге Отце..." Это обращение к многочисленному собранию, которое носит несколько иной смысл}, но что мы пребываем в Нем, и мы знаем это, потому что Он дал нам от Духа Своего. Мы уже заметили, что в 1 Иоан.3,24 Он говорит: "А что Он пребывает в нас, узнаем по духу, который Он дал нам". Здесь же он добавляет, что мы знаем, что мы пребываем в Боге, потому что это не проявление его в качестве доказательства, но общение с Самим Богом. Мы знаем, что пребываем в Нем, и это всегда как драгоценная истина, неизменный факт, ощутимый, когда Его любовь действует в душе. Следовательно, имея в виду именно эту активность, апостол сразу же добавляет: "И мы видели и свидетельствуем, что Отец послал Сына Спасителем миру". Это каждому свидетельствовало о той любви, которой апостол, как и все верующие, наслаждался в своей душе. Важно заметить, что в данном отрывке сначала упоминается о том, что Бог пребывает в нас, а затем о том следствии (поскольку Он безграничен), что мы пребываем в Нем, и, наконец, об осознании первой истины в ощущении реальности жизни.

Мы можем заметить здесь, что, поскольку пребывание Бога в нас является доктриной учения и истинно для каждого настоящего христианина, то наше пребывание в Нем, хотя и вызвано этим, тем не менее связано с нашим состоянием. Это подтверждается следующими стихами: "И кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том" (1 Иоан.3,24); "...пребывающий в любви пребывает в Боге, и Бог в нем..." (1 Иоан.4,16).

Любовь друг к другу действительно берется как доказательство того, что Бог в нас и Его любовь совершенна в нас; это отличает Его присутствие в нас от присутствия в нас Христа (Иоан.1,18). Но именно через эту любовь мы узнаем, что пребываем в Нем, а Он - в нас. В любом случае это знание передается через Духа. Стих 15 излагает универсальный факт, стих 16 открывает все вплоть до источника этой любви. Мы узнали и поверили в ту любовь, которую Бог питает к нам. Его природа проявляется в этом (ибо мы радуемся в Боге). Бог есть любовь, и всякий пребывающий в любви пребывает в Боге и Бог в нем. Нигде нет ничего подобного. Если мы черпаем от Его природы, мы черпаем и от Его любви, и всякий пребывающий в Его любви, пребывает в Боге, Который есть полнота ее. Но заметим, что подтверждение того, чем Он является, влечет за собой настойчивое подтверждение Его личного бытия. Он обитает в нас.

И здесь появляется принцип глубокой важности. Возможно, следует сказать, что это пребывание Бога в нас и наше пребывание в Нем в большей степени зависит от духовности, ведь апостол действительно говорил о высшей радости. И хотя та степень, в которой мы осмысливаем все это, указывает на духовность, все же само по себе это пребывание является частью каждого христианина. Это наше положение, потому что Христос есть наша жизнь и потому что Святой Дух дан нам. "Кто исповедует, что Иисус есть Сын Божий, в том пребывает Бог, и он в Боге". Как велика благодать евангелия! Как восхитительно наше положение, потому что мы занимаем его, пребывая в Иисусе! Очень важно подтвердить то, что радость униженного, сильнейший упрек совести беззаботного, является уделом каждого христианина.

Апостол объясняет это высокое положение обладанием божественной природой - состояние, присущее христианству. Христианин - это тот, кто является участником божественной природы и в ком пребывает Дух. Однако знание нашего положения вытекает не из рассмотрения данной истины (хотя оно зависит от истинности его), а, как мы уже видели, из любви Божьей. И апостол продолжает: "И мы познали любовь, которую имеет к нам Бог и уверовали в нее". Это есть источник нашего знания и радости, вызванной этими привилегиями, такими приятными и такими удивительно возвышенными, но при этом такими простыми и такими реальными для сердца, когда они известны.

Мы познали любовь, - любовь, которой Бог любит нас, и уверовали в нее. Драгоценное знание! Обретя ее, мы познали Бога, ибо именно таким образом Он явил Себя. Поэтому мы можем сказать: "Бог есть любовь". И ничего, кроме этого. Он - сама любовь. Он - любовь во всей своей полноте. Он не святость, Он - святой, но Он - любовь. Он не праведность, а праведный {Праведность и святость предполагают ссылку на другое. Так, известно зло, отрицание зла и осуждение. Любовь, хотя и явленная к другим, есть то, что Он представляет Собой. Другое имя, которое носит Бог, это "свет". О нас сказано, что мы "свет в Господе", потому что мы являемся сопричастниками божественной природы, - не любви, которая, хотя и является божественной по природе, тем не менее независима в благодати. Поэтому нас нельзя назвать любовью (смотрите Еф.4,5)}.

Ведь, пребывая в любви, я пребываю в Нем, но я не способен на это, пока Он не пребудет во мне, и Он это делает. Здесь апостол говорит сначала о том, что мы пребываем в Нем, потому что перед нами Сам Бог, как любовь, в которой мы пребываем. Поэтому, когда я думаю об этой любви, то говорю, что пребываю в Нем, потому что я сознаю это своей душой через Духа. В то же самое время эта любовь является действенным и мощным началом в нас; в этом Сам Бог. Такова радость нашего положения - положения каждого христианина.

Стихи 14 и 16 раскрывают двойной эффект проявления этой любви.

Во-первых, свидетельство того, что Отец послал Сына как Спасителя миру. Это находится за рамками обетований, данных иудеям (как повсюду в евангелии по Иоанну); это дело есть результат того, чем является Сам Бог. Соответственно, всякий исповедующий, что Иисус есть Сын Божий, наслаждается всей полнотой благословенных плодов любви.

Во-вторых, сам христианин верит в эту любовь, и он наслаждается ею во всей ее полноте. Существует только такая формулировка выражения нашего славного удела - то, что признание Иисуса Сыном Божьим в первую очередь является здесь доказательством того, что Бог пребывает в нас, хотя другая часть этой истины равным образом утверждает, что всякий исповедующий Его пребывает также в Боге.

Говоря о нашем участии в общении с Богом, как верующих в Его любовь, мы сможем сказать, что всякий, кто пребывает в любви, пребывает и в Боге, ибо в результате это происходит в сердце. Здесь раскрывается и другая часть истины, которая одинаково верна. И Бог пребывает в нем равным образом.

Я сказал об осознании этого пребывания в Боге, ибо только так это познается. Но важно помнить, что апостол проповедует это как истину, относящуюся к каждому верующему. Верующие могут оправдываться тем, что не соответствуют этим требованиям, которые слишком высоки для них, однако данный факт отвергает подобное оправдание. Это общение упускается из вида. Однако Бог пребывает в каждом исповедующем, что Иисус есть Сын Божий, и Он в Боге. Какое это ободрение для робкого верующего! И какой это упрек для беззаботного христианина!

Апостол опять говорит о нашем родственном положении, рассматривая Бога вне нас самих, как Того, перед Кем мы должны предстать и с Кем мы должны всегда иметь дело. Это третье великое свидетельство и образ любви, в котором она совершенна. Оно свидетельствует, как я уже сказал, что Бог думает обо всех нас, начиная с нашего греховного состояния вплоть до дня суда.

В этом плане любовь совершенна в нас (чтобы мы могли иметь дерзновение в день суда), а именно: каков Он есть, таковы и мы в этом мире. И, действительно, что еще может дать нам более полную уверенность в тот день, чем то, что мы уподобимся Самому Иисусу и будем подобны Судье. Тот, Который будет судить по правде, является нашей правдой. Мы пребываем в Нем, в той праведности, по которой Он будет судить. В плане суда мы подобны Ему (то есть мы такие же судьи). И это, действительно, может дать нам совершенный мир. Но заметьте, что так будет не только в день суда (мы имеем дерзновение для того), но мы таковы в этом мире. Не такие, каким Он был, но в этом мире мы таковы, как Он теперь, и мы уже имеем известное положение, и это положение соответствует природе и воле Божьей в тот день. Оно по нашему образу жизни отождествлено с Ним.

Итак, в любви нет страха, но есть уверенность. Если я уверен в том, что человек любит меня, то я не боюсь его. Если же я желаю быть лишь предметом его любви, я могу опасаться, что не являюсь таковым и могу даже бояться его. Тем не менее этот страх всегда будет иметь тенденцию к разрушению моей любви к нему и желания быть любимым им. Эти два понятия несовместимы - в любви нет страха. Ведь совершенная любовь изгоняет страх, ибо страх мучает нас, и мучения мешают радоваться любви. Поэтому те, кто страшится, не знают совершенной любви. Итак, что апостол подразумевает под "совершенной любовью"? Именно этим и является Бог, именно ее Он полностью явил во Христе, дал нам узнать ее и насладиться ею через Его присутствие в нас, так, чтобы мы пребывали в Нем. Неоспоримым доказательством ее полного совершенства является то, что мы как Христос. Эта любовь явлена по отношению к нам, достигла совершенства в нас и делает нас совершенными. Но то, чему мы радуемся, есть Бог, Который есть любовь, и мы радуемся тому, что Он пребывает в нас, так что любовь и уверенность присутствуют в наших душах, и мы имеем покой. То, что я знаю о Боге, - это то, что Он есть любовь, и любовь ко мне, и Он не является ничем другим, но только любовью ко мне, потому что Он Сам является таким. Потому отсутствует всякий страх {Удивительно видеть, что апостол говорит не о том, что мы должны любить Его, потому что Он первым возлюбил нас, но что мы любим Его. Мы не можем познать любовь к себе и наслаждаться ею, не любя сами. Ощущение любви к нам всегда есть любовь. Ее никогда не познать и не оценить, если не любить самим. Мое ощущение любви в других есть любовь к Нему. Мы должны любить братьев, потому что не их любовь к нам является источником любви, хотя и она может питать ее таким образом. Но мы любим Бога, потому что Он первым возлюбил нас}.

Если мы, так сказать, углубимся в историю этих привязанностей, если мы попытаемся отделить то, что соединяется в радости, потому что божественная природа в нас, которая есть любовь, наслаждается любовью в ее совершенстве в Боге (Его любовь обильно изливается в душу благодаря Его присутствию), если мы пожелаем точно определить ту связь, в которой наши души оказываются с Богом благодаря любви, то получим следующий ответ: "Мы любим Его, потому что Он прежде возлюбил нас". Это благодать, и это должно быть благодатью, потому что именно Бога должно прославлять.

Здесь уместным будет обратить внимание на последовательность стихов в этом замечательном отрывке. Стихи 7-10. Мы обладаем природой от Бога, и, следовательно, мы любим. Мы рождены от Него, и мы знаем Его. Но проявление любви к нам во Христе Иисусе есть доказательство той любви, именно через это мы узнаем о ней. Стихи 11-16. Мы наслаждаемся ею, пребывая в ней. Это настоящая жизнь в любви Божьей через присутствие Его Духа в нас. Это наслаждение той любовью через общение, благодаря которому Бог пребывает в нас, а мы в Нем. Стих 17. Эта любовь достигает совершенства в нас; совершенство этой любви рассматривается с той точки зрения, что оно дает нам дерзновение в день суда, потому что в этом мире мы поступаем, как Христос. Стихи 18, 19: Любовь достигает совершенства в нас. Любовь к грешникам, общение, совершенство перед Богом дают нам духовные и специфические элементы этой любви, представляя эту любовь в наших отношениях с Богом.

В первом отрывке, где апостол говорит о проявлении этой любви, он не идет дальше заявления о том, что всякий любящий рожден от Бога. Природа Бога (Который есть любовь) пребывает в нас; всякий, кто любит, познал Его, ибо рожден от Него, то есть имеет Его природу и осознает сущность ее.

Именно таким является Бог по отношению к грешнику, в котором проявляется природа Его любви. Впоследствии тем, что мы узнаем, как грешники, мы наслаждаемся, как святые. Совершенная любовь Божья с избытком наполняет душу, и мы пребываем в Нем. Как уже было с Иисусом в этом мире и как происходит с Ним сейчас, страх не имеет места в том, для кого эта любовь Божья является обителью и покоем.

Стих 20: испытание нашей любви к Богу, которая является результатом Его любви к нам. Если мы говорим, что любим Бога, и не любим братьев, то лжем, ибо если божественная природа, такая близкая нам (пребывающая в наших братьях) и оценка Христа, данная ей, не пробудили в нас наших духовных привязанностей, то тогда может ли Он, Который так далеко, сделать это? Он также заповедал нам, чтобы любящий Бога, любил и брата своего. И в этом проявляется послушание (сравните Иоан.14,31).

1 Иоанна 5

Любовь к братьям доказывает истинность нашей любви к Богу. И эта любовь должна быть всеобщей, она должна проявляться по отношению ко всем христианам, ибо всякий верующий, что Иисус есть Христос, рожден от Бога, и всякий, любящий Родившего, любит и рожденного от Него. И если рождение от Него является побудительной силой, то мы возлюбим всех рожденных от Него (1 Иоан.5,1).

Однако опасность состоит в другом. Может быть так, что мы любим братьев, потому что они приятны нам, их общество нам угодно, оно не задевает нашу совесть. Поэтому нам дано контрдоказательство. "Что мы любим детей Божьих, узнаем из того, когда любим Бога и соблюдаем заповеди Его". Я не буду любить братьев как детей Божьих до тех пор, пока не буду любить Бога, от Которого они рождены. Я могу любить их отдельно как товарищей, или я могу любить некоторых из них, но не как детей Божьих, если я не люблю Самого Бога. Если Сам Бог не занимает Своего должного места в моей душе, тогда то, что называется любовью к братьям, исключает Бога, и это происходит гораздо более полным и тонким образом, потому что наша связь с ними несет в себе тайное имя братской любви.

Теперь имеется критерий даже для этой любви Божьей, а именно, покорность Его заповедям. Если я вместе со своими братьями непокорен их Отцу, то, очевидно, я люблю братьев не потому, что они Его дети. Если бы это происходило потому, что я возлюбил Отца, и потому, что они Его дети, то мне бы явно хотелось, чтобы они повиновались Ему. Ведь не повиноваться Богу вместе с детьми Божьими и одновременно притворно заявлять о братской любви отнюдь не значит любить их, как детей Божьих. Если бы я действительно любил их так, то любил бы и их Отца и моего Отца и не посмел бы, не повинуясь Ему, разглагольствовать, что возлюбил их, потому что они от Него.

Если бы я к тому же любил их, потому что они Его дети, то я любил бы всех таковых, потому что та же самая причина обязывает меня любить их всех. Истинную братскую любовь отличает, во-первых, универсальный характер этой любви по отношению ко всем детям Божьим, а во-вторых, ее проявление в настоящей покорности Его воле. Все, что не характеризуется этими признаками, - всего лишь плотская показная духовность, надевающая на себя маску с именем и внешностью братской любви. Скорее всего, я не люблю Отца, если призываю Его детей не повиноваться Ему.

Таким образом, существует препятствие этому повиновению, и таким препятствием является этот мир. Мир имеет свои порядки, которые очень далеки от повиновения Богу. Если мы заняты лишь мыслями о Нем и исполнением Его воли, мир вскоре начинает проявлять к нам враждебность. Он также завлекает душу человека своим комфортом и удовольствиями, заставляя его поступать по-плотски. Короче говоря, этот мир и заповеди Бога находятся в противодействии друг к другу, однако заповеди Божьи не в тягость для тех, кто рожден от Него, ибо всякий рожденный от Бога побеждает мир. Он обладает той природой и вооружен теми принципами, которые преодолевают все трудности, которые этот мир создает ему. Его природа является божественной природой, ибо он рожден от Бога; он руководствуется принципами веры. Его природа нечувствительна ко всем тем приманкам, которые этот мир предлагает плотским, и причина этого в том, что он совсем отделен от этого мира; его душа не зависит от него и ею управляют совсем иные помыслы. Вера направляет его стопы, и вера не замечает этого мира и того, что он сулит. Вера исповедует, что Иисус, Которого этот мир отверг, есть Сын Божий. Потому этот мир потерял всякую власть над душой верующего. Ее привязанности и ее упование устремлены на Иисуса распятого, и она признает Его Сыном Божьим. Поэтому верующий, отделившись от этого мира, имеет дерзновение быть покорным Богу; он исполняет волю Бога, которая пребывает всегда.

В нескольких словах апостол подводит итог свидетельству Бога относительно вечной жизни, которую Он дал нам.

Эта жизнь заключается не в первом Адаме, а во Втором - в Сыне Божьем. Человек, родившийся от Адама, не обладает ею, он не обрел ее. Он, действительно, должен был обрести эту жизнь, подчиняясь закону. Это характеризует следующая фраза: "Сделайте это и останетесь живы". Но люди не смогли и не пожелали сделать это.

Бог дает человеку жизнь вечную, и эта жизнь в Его Сыне, Всякий имеющий Сына имеет и жизнь, а не имеющий Сына не имеет жизни.

Итак, каково же свидетельство о даре вечной жизни? Их три на земле: дух, вода и кровь. "Сей есть Иисус, Сын Божий, Который пришел водою и кровию, не водою только, но водою и кровию". Дух также свидетельствует об этом, потому что Он - истина. Они свидетельствуют о том, что Бог дал нам жизнь вечную, и что эта жизнь в Его Сыне. Но откуда текут эта вода и эта кровь? Они текут из пронзенного бока Иисуса. Это смертный приговор, вынесенный плоти и приведенный в исполнение над ней (сравните Рим.8,3), приговор всему, что в ветхом человеке, приговор, вынесенный первому Адаму. Не то чтобы грех первого Адама был во плоти Христа, но Иисус умер в ней, как жертва за грех. "Ибо, что Он умер, то умер однажды для греха..." Грех во плоти был осужден в смерти Христа во плоти. И не было другого средства. Плоть невозможно было изменить или подчинить закону. Жизнь первого Адама была ни чем иным, как только грехом, в основе которого лежало своеволие; его нельзя было подчинить закону. Наше очищение, как ветхого человека, могло произойти лишь через смерть. Тот, Кто умер, оправдан от греха. Поэтому мы крестимся, чтобы принять участие в смерти Иисуса. Мы как бы распяты вместе с Христом, и тем не менее мы живем, но это не мы, а Христос живет в нас. Участвуя в жизни Христа воскресшего, мы считаем себя умершими с Ним, ибо зачем жить этой новой жизнью, этой жизнью Второго Адама, если мы можем жить перед лицом Бога жизнью первого Адама? Нет. Живя во Христе, мы одобрили верою смертный приговор, вынесенный Богом первому Адаму. Это христианское очищение, смерть ветхого человека, потому что мы сделались причастниками жизни во Христе Иисусе. "Мы умерли" - распяты вместе с Ним. Мы нуждаемся в полном очищении перед Богом. Мы имеем его, ибо то, что было нечисто, больше не существует. А то, что существует, как рожденное от Бога, совершенно чисто.

Он пришел водою, водою, истекающей из пронзенного ребра мертвого Христа, - какое веское доказательство того, что бесполезно искать жизнь в первом Адаме. Ибо Христос, пришедший во имя человека и взваливший на Себя его бремя, Христос, явившийся во плоти, должен был умереть, иначе ему пришлось бы остаться одиноким в Своей чистоте. Жизнь следует искать в Сыне Божьем, воскресшем из мертвых. Очищение достигнуто смертью.

Но Христос пришел не только водой, но и кровью. Такое искупление наших грехов было необходимо, как нравственное очищение наших душ. Мы имеем его в крови убитого Христа. Только смерть могла искупить грехи и вычеркнуть их. И Иисус умер за нас. Верующий больше не виноват перед Богом. Христос поставил Себя на его место. Это жизнь на небесах, и мы воскресли вместе с Ним, Бог простил нам все наши грехи. Искупление достигнуто смертью.

Третьим свидетелем является Дух. Он поставлен первым среди свидетелей на земле, поскольку Он единственный свидетельствует, имея власть, давая нам возможность узнать двух других свидетелей. Наконец, если говорить об историческом порядке, ибо именно таким был порядок, то смерть пришла первой, и только после нее Святой Дух {Даже по порядку событий принятие Святого Духа было после смерти Христа (смотрите Деян.2,38)}. В результате это свидетельство Духа, Его присутствие в нас позволяет нам оценить значение воды и крови. Мы никогда бы не поняли практического значения смерти Христа, если бы Святой Дух не стал для нового человека открывающей силой, позволяющей постичь всю важность и действенность ее. Таким образом, Святой Дух спустился с небес от воскресшего и вознесенного туда Христа. Поэтому мы знаем, что вечная жизнь дана нам в Сыне Божьем.

Доказательство этих трех свидетелей сходятся воедино в одной истине, а именно: что благодать (Сам Бог) дал нам жизнь вечную и что эта жизнь в Сыне. Человек не имеет никакого отношения к этому, разве что его грехи. Эта жизнь - дар Божий. И та жизнь, которую Он дает - в Сыне. Это свидетельство является свидетельством Божьим. Какое же счастье иметь такое свидетельство, и иметь его от Самого Бога и через совершенную благодать!

Итак, мы видим здесь три момента: очищение, искупление и присутствие Святого Духа как свидетеля о том, что вечная жизнь дана нам в Сыне, Который был убит за людей, находясь среди них на земле. Он не мог не умереть за человека в том состоянии, в котором он находился. Жизнь была не в людях, а в Нем Самом.

На этом учение данного послания завершается. Апостол написал все это для того, чтобы верующие в Сына могли знать, что они имеют жизнь вечную. Он не дает средства проверить это, чтобы не вызвать у верующих сомнений в том, на самом ли деле они имеют жизнь вечную, однако он позволяет им увидеть соблазнителей, стремящихся повернуть их в сторону от истинного пути, как бы лишенного чего-то более важного, и утверждающих, будто бы они имеют некий высший свет. Иоанн указывает им на признаки жизни, чтобы переубедить их; он раскрывает им превосходство этой жизни и их положения, как имеющих ее, - и все это, чтобы они могли понять, что Бог дал им ее и что они ни в коем случае не должны поколебаться в мыслях.

Затем апостол говорит о реальной уверенности в Боге, которая вытекает из всего этого, - уверенности, возникающей в связи со всеми нашими желаниями на земле, всем, чего наши души хотели бы попросить у Бога.

Нам известно, что Бог всегда прислушивается к тому, что мы просим в соответствии с Его волей. Драгоценная привилегия! Сам христианин не пожелал бы чего-то такого, что противоречило бы Его воле, Его уши всегда открыты, Он всегда внимателен к этому. Бог всегда слышит. Он не как человек, часто настолько погруженный в свои заботы, что не может слушать, или настолько беспечен, что не желает этого. Бог всегда слышит нас, и, конечно, Он над всем имеет власть. То внимание, которое Он уделяет нам, является доказательством Его доброй воли. Поэтому мы получаем то, что просим у Него. Он принимает наши просьбы. Какая сладостная связь! Какая высокая привилегия. И это также то, что мы можем себе позволить, творя милость по отношению к другим.

Если какой-то брат грешит и Бог наказывает его, то мы можем молиться за этого брата, и Бог даст ему жизнь. Наказание ведет к умерщвлению плоти (сравните Иов.33,36; Иак.5,14.15). Мы молимся за согрешившего, и он исцеляется. Иначе болезнь берет свое. Всякая неправда есть грех, но есть еще и такой грех, который ведет к смерти. Мне не кажется, что это какой-то особый грех, но всякий грех, который носит подобный характер, пробуждает в христианине вместо милосердия негодование. Так, Анания и Сапфира совершили грех к смерти. Они солгали, но ложь в данных обстоятельствах внушала скорее отвращение, чем сострадание. Мы легко можем отличить этот грех и в других случаях.

Это все, что касается греха и его наказания. Но перед нами открылась также и положительная сторона. Как рожденные от Бога, мы совсем не грешим, мы храним себя и "лукавый не прикасается к нам". Ему не под силу соблазнить нового человека. У врага нет средств, чтобы привлечь к себе внимание божественного естества в нас, которое под влиянием Святого Духа занято только божественным и небесным или исполнением воли Божьей. Поэтому наш удел - жить так, ибо новый человек занят делами Бога и Духа.

Апостол заканчивает свое послание точным определением двух вещей: нашего естества и нашего способа существования, как христиан, а также того, что было передано нам, чтобы порождать и питать в нас веру.

Мы знаем, что мы от Бога, и знаем это не по смутным представлениям, а по контрасту со всем, что не наше. Это принцип огромной важности, и он делает положение христианина исключительным по самой его природе. Оно не просто хорошо, или плохо, или лучше, но оно от Бога. И все, что не от Бога (иными словами, что не рождено от Него) не может иметь такой характер и занимать такое положение. Весь мир лежит во зле.

Христианин имеет уверенность в этих двух вещах в силу своего естества, которое способно распознать и узнать то, что от Бога, и тем самым осудить все, что противоречит этому. Эти две противоположности не просто добро и зло, но исходящее от Бога и исходящее от дьявола. Это то, что касается сути их.

Что касается цели нового естества, то мы знаем, что Сын Божий грядет - это чрезвычайно важная истина. Дело не просто в том, что есть добро и есть зло, а в том, что Сам Сын Божий явился в этот мир страданий, чтобы дать цель нашим душам. Однако есть еще нечто более важное, чем это. Он дал нам понять, что среди всей этой лжи мира, князем которого является сатана, мы можем познать Его, Который истинен, ибо Он - истинный. Это замечательная привилегия целиком меняет наше положение. Власть этого мира, с помощью которой сатана ослепляет нас, совершенно сломлена, и нам открылся истинный свет, и в этом свете мы видим и знаем Его, Который есть истинный, Который Сам по Себе совершенство, благодаря Ему все можно хорошо рассмотреть и обо всем судить с позиции истины. Но это еще не все. Мы пребываем в этом Истинном, как причастные к Его естеству, и пребывая в Нем, мы можем наслаждаться источником истины {Как я уже отмечал, этот отрывок является своего рода ключом к истинному познанию нами Бога, позволяя нам пребывать в Нем. В Нем говорится о Боге, каким мы Его знаем, в каком мы пребываем, объясняя, что мы пребываем именно в Его Сыне Иисусе Христе, нашем Господе. Именно здесь, судя по тексту, говорится об истине, а не о любви}. Теперь именно в Иисусе мы пребываем. Именно таким образом, именно в Нем мы связаны с совершенствами Бога.

Здесь мы опять можем заметить, что именно то, как Бог и Христос объединены в мыслях апостола, и придает свой характер всему посланию. Именно из-за этого апостол так часто повторяет: "Он", когда нам следует понимать "Христос", хотя чуть раньше он говорил о Боге. Например, в главе 5 стихе 20, сказано: "Да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе: сей есть истинный Бог и жизнь вечная".

Посмотрите, какие божественные связи мы имеем в нашем положении! Мы в Нем, Который истинный; это естество Того, в Ком мы пребываем. Итак, что касается этого естества, то это Сам Бог; что же касается Личности и образа пребывания в Нем, то речь идет о Его Сыне Иисусе Христе. Именно в Личности Сына, Сына Человеческого, мы действительно пребываем, но Он есть истинный Бог, Бог настоящий.

И это еще не все, ибо мы имеем жизнь в Нем. Он также является жизнью вечной, поэтому в Нем мы имеем ее. Мы познали истинного Бога, мы имеем жизнь вечную.

2-е Иоанна

В этих своих посланиях Иоанн утверждает истину. Во Втором послании он предупреждает верующих, чтобы они не принимали к себе в дом тех, кто не признает учение Христово, а особенно истину относительно Личности Христа. Третье послание призывает верующих принимать проповедующих это учение и помогать таковым. Следовательно, оба этих послания (а особенно Второе) делают ударение на истине.

Апостол любил эту избранную госпожу "по истине", как любили все те, кто познал истину, любили ради истины. Он желал ей благодати в истине и любви. Он радовался, что нашел некоторых из ее детей ходящих в истине. Апостол выразил желание, чтобы все христиане любили друг друга. Любовь же эта состояла в том, чтобы они поступали по заповедям, ибо многие обольстители вошли в мир. Таким образом, всякий, преступающий учение Христово и не пребывающий в Нем, не имеет Бога. Завершая свое послание, которого мы представили почти полный обзор, апостол предупреждает эту госпожу, чтобы в том случае, если кто придет к ней и не принесет этого учения, она не принимала его в своем доме и не говорила такому: "Да благословит тебя Бог", или "Да пребудет с тобой Бог", или "Приветствую тебя". Ибо если она примет таковых и поприветствует их, то сама сделается причастной к тому злу, которое творят эти люди, не принимающие учения Христова.

То лжеучение, которое к тому времени уже распространилось уже за пределами страны, отрицало истину о том, что Иисус Христос пришел во плоти. Но апостол говорит в общих словах о том, что если кто-то согрешил и не пребывает в учении христовом, тот не имеет Бога.

В этом небольшом послании мы узнали несколько важных вещей. Здесь речь идет не о человеке, пришедшем проповедовать, а о том учении, которое он приносит. Если он приносил здравое учение, то его приглашали в дом.

Женщина, о которой говорится, например, в этом послании, была способна судить об учении апостола и несла за это ответственность. Следовало быть непреклонными, если кто-то задевал учение о признании Личности Христа. Следовало закрывать дверь перед всеми, кто опровергал это учение. Таковых запрещалось даже приветствовать, ибо приветствующий их становился соучастником их злых дел, потому что потворствовал обману сатаны.

Более того, видимость любви, при которой не хранят истины, но приспосабливаются к тому, что не является истиной, не есть любовь, отвечающая воле Божьей. Это просто стремление под именем любви способствовать обольщениям сатаны. В последние дни истинная любовь будет подтверждаться сохранением истины. Богу угодно, чтобы мы любили друг друга. И Святой Дух, властью Которого мы обрели это божественное естество и Который изливает любовь Божью в наши сердца, является Духом истины. И Его долг - прославлять Христа. Поэтому невозможно, чтобы любовь, способная примириться с учением, которое искажает истину о Христе и которое безразлично к ней, могла исходить от Святого Духа, а тем более, если такое безразличие представляют как доказательство этой любви.

3-е Иоанна

В Третьем послании апостол одобряет верующего за то гостеприимство, которое он оказывал знакомым братьям и странникам, и за великодушную заботу о них во время проводов их в дальнейшее путешествие, в том случае, если они ходили в истине и во имя истины не брали с собой ни денег, ни провизии. Гай принимал их, как подобало, помогал им в своем собственном доме и провожал их в путь. Диотреф, напротив, не любил этих странников, бродивших повсюду без официальной миссии и без средств к существованию и пропитания. Они отправились в путь ради имени Господа, не взяв ничего от язычников. Если они действительно вышли в путь из-за любви к этому имени, то хорошо поступал тот, кто принимал их.

И вновь апостол настаивает на истине, характеризующей истинную любовь: "которого я люблю по истине", - говорит он о Гае. Он обрадовался, когда братья (я полагаю, те, которых Гай принимал в своем доме и которых он поддерживал во время их путешествия) свидетельствовали о той истине, которая была в них, в результате чего он ходил в истине. Принимая тех, кто выходил проповедовать истину, они помогали самой истине, они были сотрудниками с нею, чего нельзя сказать о Диотрефе, ибо он не только отказывался принять этих странствующих проповедников, но и запрещал делать это желающим. Он сам стремился к власти. Апостол хотел напомнить об этом, ибо долгом христианина было творить добро. "Кто делает добро, тот от Бога".

В отношении истины Апостол даже говорит, что сама истина свидетельствует о Димитрии. Я полагаю, что последний распространял ее и что утверждение и укрепление истины повсюду (по крайней мере там, где он трудился) свидетельствовало о нем самом.

Это утверждение истины, как испытание в последние дни, весьма замечательно. И таким же является это проповедование странниками, людьми, которые ничего не взяли от язычников, когда вышли в путь, предоставляя Богу позаботиться о том, чтобы их принимали все имеющие истину в сердце, и истина была их единственным пропуском к христианам и единственным средством, с помощью которого апостол мог защитить верующих. По-видимому, эти проповедники были из иудеев, ибо апостол говорит о них: "не взявши ничего от язычников", таким образом выделяя их. Я отмечаю это, потому что, если это так, то значение выражения "и не только за наши..." (1 Иоан.2,2) становится простым и понятным, поскольку иначе оно будет понятно не всем. Апостол Иоанн, как и Павел, делает различия между нами и иудеями, хотя они едины во Христе. Мы также можем заметить, что апостол обращается здесь к церкви, а не к Диотрефу, ее главе, и что это был лидер, который, любя первенство, противился словам апостола, в то время как церковь, по-видимому, не желала подчиняться Диотрефу.

Гай упорно продолжал делать добрые дела, несмотря на власть в церкви Диотрефа (каким бы ни были его права или притязания на права), которую, очевидно, имел Диотреф, изгоняя некоторых людей из собрания.

Иуды

В послании Иуды прослеживается история отступничества христианского мира, начиная с самых ранних элементов, вкравшихся в Церковь, чтобы развратить ее, и кончая осуждением их пред лицом нашего Господа - элементов, выразившихся в нравственном отступничестве, обращающем благодать Божию в повод к распутству. В послании Иоанна эти элементы приступили к этому, здесь же они вкрались в церковь, развращая ее. Это очень короткое послание, содержащее учение, представленное с наибольшей сжатостью и энергичностью пророческого стиля, но имеющее огромный вес и значение. Зло, проникшее в среду христиан, не исчезнет, пока оно не будет уничтожено судом.

Мы всегда отмечаем эту разницу между посланием Иуды и вторым посланием Петра, заключающуюся в том, что в последнем говорится о грехе, а в послании Иуды - об отступничестве, отклонении Церкви от ее первоначального состояния пред Богом. Отклонение от святости веры - вот тот предмет, который занимает Иуду. Он не говорит о внешнем отделении. Он рассматривает христиан, как определенное количество лиц, исповедующих религию на земле, и первоначально верную тому, что они исповедовали. Некие лица незаметно вкрались в их среду. Они без страха вкушали на праздниках любви христиан, и хотя Господь явится, сопровождаемый всеми Его святыми, (таким образом, верные к тому времени уже будут восхищены), однако на этом суде эти лица продолжают относиться к тому же классу, обличающему - как говорит Иуда - "всех между ними нечестивых". Они и в самом деле могут находиться в открытом возмущении в момент суда, но это были люди, некогда принадлежавшие к числу христиан, они были действительно отступниками, оставленными позади врагами.

Когда говорится "люди, отделяющие себя", то это не значит, что они явным образом отделяют себя от видимой церкви, ибо Иуда говорит о них, как о находящихся посреди ее, но они отстранились, пребывая в ней, как превозносящиеся над другими, подобно Фарисеям среди Иудеев. Иуду указывает на их присутствие среди христиан, и представляющих себя как таковых. На этот род людей падает осуждение, взятие святых оставляет их для суда.

Послание Иуды начинается с провозглашения верности Бога и особенности Его заботы о святых, в соответствии с молитвой Иисуса в послании Иоанна 17. Они были призванными освященными Богом, Отцом, и сохраненными Иисусом Христом. Какое счастливое свидетельство, превозносящее милость Божию! "Святой Отец" - сказал наш Господь - "Храни их", и они были освящены Богом-Отцом и сохранены во Иисусе Христе. Апостол говорит об этом, имея в виду оставление многими святой веры, он адресует это тем, кто был сохранен.

Он намеревался написать им о спасении, общем для всех христиан, но он нашел необходимым призвать их твердо подвизаться за веру, однажды преданную святым. Ибо всегда бывает так, что вера искажается отрицанием прав Христа как Господа и Учителя; и таким образом, проявив своеволие, они оскорбляют благодать, делая его источником распада. таковы эти два элемента зла, введенные этими орудиями сатаны - отвержение власти Христа (но не Его имени) и оскорбление благодати с целью удовлетворения их собственных вожделений. В обоих случаях это была воля человека, которую они освободили от всего, что связывало ее. Выражение "Господь Бог" выявляет эту особенность Бога. "Господь", как правило, здесь употребляется не слово "Господь", но деспот, что значит "хозяин".

Указывая на зло, вкравшееся незаметно, послание стремится показать им, что осуждение Божие исполняется над теми, кто не живет согласно тому положению, в которое Бог первоначально поместил их.

Зло заключалось не только в том, что некие люди проникли к ним - хотя и это по себе было злом, потому что Святому Духу создавались помехи среди Христиан - но, несомненно, в том, что совершенное свидетельство пред Богом, сосуд, содержащий это свидетельство, (как всегда было в случае с иудеями), развратился бы до такой степени, что навлекло бы на него осуждение Божие. И таким образом, это свидетельство стало бы порочным.

Таков великий принцип падения свидетельства (установленного Богом в мире) посредством осквернения сосуда, содержащего его, и носящего его имя. Выявляя нравственное осквернение, характеризующее состояние учителей, Иуда в качестве примера этого падения и его осуждения приводит случай с Израилем, павшем и пустыне (за исключением двоих, Иисуса Навина и Халева) и радение ангелов, которые не сохранив своего первого сословия, соблюдаются в оковах под мраком на суд великого дня.

Этот пример напоминает ему другой случай - случай с Содомом и Гоморрой, причиной осуждения которых послужили безнравственность и развращение. Их состояние постоянно взывало на земле к суду над ними.

Эти безбожники, именовавшие себя христианами, были всего лишь мечтателями, ибо в них нет истины. Мы видим в них два главных порока: нечистота плоти и презрение к власти. Последнее проявляет себя во второй форме, а именно: в распущенности языка, самовольстве, отвергающем начальство, в то время как, согласно Посланию, архангел Михаил не смел укорить даже дьявола, но с торжественностью того, кто действует по воле Бога, взывает к суду Самого Бога.

Затем Иуда подводит итог этим трем видам или особенностям зла и отчуждения от Бога: во-первых, такова особенность природы, противоположность плоти свидетельству Божиему и его истинному народу - импульс, который эта враждебность придает желанию плоти; во-вторых, духовное зло, учащее заблуждениям за вознаграждение, тем не менее знающее, что все это противоречит истине и народу Божиему, в-третьих, открытое противоречие, возмущение против власти Божией и Его истинном Царе и Священнике.

В то время, когда Иуда писал свое послание, люди, которых сатана ввел в церковь, чтобы задушить их духовную жизнь и привести к тому результату, пророчески предвидимому Духом, - эти люди обитали среди святых, принимая участие в благочестивых пиршествах, на которые они собирались в изъявлении братской любви. Они были "соблазном" на этих "вечерях любви", тех страха вкушая на пастбищах верных. Святой Дух жестоко обличает их. Они были дважды умершие, по природе и по своему отступничеству, они были бесплодны, принося плод тленный, не на времени, вырванными корнями, волны, пенящиеся срамотами своими, звезды, блуждающие, которым блюдется мрак тьмы. Ранее Дух был провозглашен устами Еноха, осуждение, которое должно исполниться над ними. Это представляет чрезвычайно важный аспект данного здесь наставления, а именно, что это зло, вкравшееся в среду христиан, должно сохраниться и обнаружиться, когда Господь вернется для суда. Он должен явиться с десятками тысяч Его святых, чтобы осуществить суд над всеми безбожниками среди них, не за их дела нечестия и за их нечестивые слова, которые они произносили против него. Они должны были проявить все свое, но во времена апостолов до прихода Господа. Это суровое свидетельство о том, что должно произойти среди христиан.

Весьма примечательно видеть, как вдохновенный автор отождествляет погрязших в распутстве с мятежниками, которые будут объектами суда в последний день. Это тот же дух, то же дело врага, хотя и сдержанного на время, пока оно созреет для осуждения Божиего. Горе такой Церкви! Однако таково общее направление развития человека. Либо благодать, полностью явившая Бога и избавившая от закона святость сердца и души, наслаждение в послушании под совершенным законом свободы, либо распущенность и открытый мятеж. В этом смысл поговорки: извращение лучшего есть худшее из извращений. мы должны здесь добавить, что почитание людей, ради того, чтобы получить от них какую-либо выгоду - характерная особенность этих отступников. Их поведение было отвратительно Богу!

Итак, апостолы предупредили святых, что должны появиться эти ругатели, поступающие в соответствии со своими похотями, превозносящие себя, не имеющие Духа, но пребывающие в плотском состоянии.

За этим следуют увещевания для тех, кто был спасен. Согласно силе духовной жизни и силе Духа Божиего, они должны назидаться благодатью и блюсти себя в общении с Богом. Вера для верующего - самая святая вера, он любит ее, потому что это так, и это приводит его к общению с Самим Богом. То, что он должен делать в тех прискорбных обстоятельствах, о которых говорит апостол, (какой бы ни была пора их развития) - это назидать себя в этой самой святой вере. Он углубляет общение с Богом, пользуясь через благодать откровениями Его любви. Христианин имеет свое собственное мировоззрение, в котором он скрывается от окружающего зла и возрастает в познании Бога, от которого его никто не может отделить, Его собственная участь еще более очевидна для него, чем более разрастается зло. Его общение с Богом - в Святом Духе, о чьей силе он молится и кто связывает Бога с его душой, и его молитвы соответствуют близости этих отношений, оплодотворяемые разумом и силой Духа Божиего.

Таким образом, они блюдут свою совесть в общении с Богом и наслаждении его любовью. Они пребывают в его любви, пока существуют на земле, но, в конце, они ожидали милосердие Господа Иисуса Христа в вечной жизни.

В результате, когда видно, каковы плоды человеческого сердца, мы чувствуем, что именно Его милосердие, представляет нас незапятнанными пред Его лицо в этот день для вечной жизни с Богом и святости. Несомненно, это Его неизменная верность, но пред лицом такого множества зла, думают скорее о милосердии. Сравните, что в подобных обстоятельствах говорит Павел во 2 Послании к Тимофею 1,16. именно милосердие различает между падшими и теми, кто устоял (сравните с Исх. 33,19). Мы должны также отличать совращенных. Есть люди, которые сбиты с пути другими, теми, в ком действуют похоти развращенного сердца, и, как мы увидим позже, мы должны проявить нетерпимость ко всему, в чем проявляется эта развращенность.

В этом послании Дух Божий не показывает действенность этого искупления. Он занят хитрыми уловками врага, его попытками связать действия человеческой воли с исповеданием благодати Божией, и таким образом добиться извращения церкви и падения христиан, подтолкнув их на путь отступничества и осуждения.

Следует довериться Богу, к Нему посвященный автор обращается в заключении своего послания, размышляя о тех верующих, которым он писал. Для него, говорит он, Он тот, кто может уберечь нас от падения, и представить нас непорочными пред лицом Его славы в преизбытке радости.

Важно отметить тот способ, которым Дух Божий говорит послании о силе, способной удержать нас от всякого падения и сохранить непорочными, так что сама мысль о грезе непростительна. Не то, чтобы плоть не действует в нас, но в новом человеке действует Святой Дух, это необязательно означает то, что плоть должна действовать в нас или влиять на нашу жизнь. (Сравните 1 Фес. 5,22) Мы едины с Иисусом, Он представляет нас перед Богом, ОН наша праведность. Но в то же время тот, Кто в Своем совершенстве есть наша праведность, есть также наша жизнь, так что Дух нацеливает нас на проявление подобного совершенства в нашей повседневной жизни. Тот, кто говорит: "Я пребываю в Нем", должен жить, как Он жил. Господь также говорит: "Итак, будьте совершенны, как совершенен Отец ваш Небесный" (Матф. 5,48).

В этом и состоит продвижение вперед, именно вознесенный Христос, является источником этой жизни в нас, и эта жизнь восходит к своему источнику, и мы рассматриваем вознесенного и прославленного Христа, кому мы уподобимся в славе, как нашей конечной цели (см. Фил. 3) Однако результатом этого является то, что у нас нет иной цели, кроме как простираться вперед.

Итак, какова бы ни была степень осуществления, цель всегда совершенна. Плоть вовсе не является нашим побуждением, и в этом смысле мы непорочны.

Затем Дух - поскольку Христос, который есть наша праведность, есть также наша жизнь - связывает нашу жизнь с окончательным результатом непорочности пред Богом. Мы знаем через благодать, что обладаем абсолютным совершенством, так как Христос есть наша праведность, но душа, которая возрадуется в этом перед Богом, осознает общение с Ним и стремится к осуществлению этого совершенства согласно силе Духа, с помощью которого мы, таким образом, объединены с Главой. Тому, кто может осуществить это, предохраняя нас от всякого рода прегрешений послание приписывает всю славу и власть во веки веков.

Римлянам
Оглавление: Введение; гл. 1,1-17; гл. 1,18 - 3,20; гл. 3; гл. 3,21-31; гл. 4; гл. 5,1-11; гл. 5,12-21; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12, 13; гл. 14,1 - 15,7; гл. 15,8 - 16,27.
Введение

Послание Римлянам занимает главное место среди всех других посланий, как закладывающее основы в систематическом порядке отношений человека с Богом, одновременно соединяя эту всеобщую истину о положении человека, сначала в ответственности, а затем в милости, с особыми обещаниями, данными евреям. Оно также устанавливает важные принципы христианской практики, морали, но не человека, а той морали, которая является плодом света и откровением, данным христианством. Важно заметить, что в послании, христианин всегда рассматривается в этом мире. Он оправдан и имеет жизнь во Христе, но он здесь, а не рассматривается как восшедший с ним.

Композиция послания, я полагаю, такова: после нескольких вводных стихов, которые раскрывают тему и представляют большую важность, предоставляя ключ ко всему учению послания и правильному отношению человека к Богу (гл. 1,1-17), апостол (в конце гл. 3,20 {Начиная с введения и до конца главы 3 мы находим зло и средство, данное Богом в крови Иисуса Христа; и затем, в гл. 4, воскресение Христа (претерпевшего оскорбление от нас) для нашего оправдания и, таким образом, наш мир с Богом, наше положение в милости, надежда на славу со всеми ее благословениями в любви Бога. Авраам и Давид, славные корни этого обетования, без труда подтвердили этот принцип милости и оправдания. Эта часть завершается главой 5,11, разделяя послание на две части: учение об оправдании и нашем положении пред Богом}) показывает человека совершенно потерянным и развращенным при любых обстоятельствах, в которых он оказывается. Когда у него не было закона, это было разнузданным грехом; когда у него появилась философия, он осуждал зло и совершал его; это было нарушением закона, при этом человек гордился тем, что владеет им, одновременно бесчестя имя того, чьей славой они были отмечены, получив от него закон, являясь его народом. С гл. 3,20 до конца гл. 8 мы находим средство, представленное в двух частях. Начиная с гл. 3,21 и до конца главы, через веру в кровь Христову дается ответ на все грехи, которые апостол описывал до этого; затем, в гл. 4, воскресение, и свидетельство его действенности для нашего оправдания. Все это соответствует ответственности детей Адама, лишь увеличенной законом в соответствии с полной милостью, раскрытой в гл. 5,1-11. Но в гл. 8 им предназначено быть во Христе, который пребывает на небесах, предоставляя новое место пред Богом во Христе тому, кто участвует в этом (то есть всякому верующему), кому Христос предоставил свободу и жизнь - свободу, в которой был сам Христос, и жизнь, в которой Он сам жил. И это последнее, что в жизни неразрывно связывает оправдание и святость.

В связи с этим, возникает необходимость отметить более важное разделение тем послания. Начиная с гл. 3,21 и до конца гл. 5,11 апостол освещает тему наших грехов - личной вины, удовлетворенной кровью Христа, который (в гл. 4) был послан для оскорбления нами, и вознесся для нашего оправдания. Но с гл. 5,12 вопрос греха рассматривается не с точки зрения будущего наказания, а с точки зрения освобождения {Так как темой является грех во плоти и ее смерть, то это включает и вопрос о законе - средство его раскрытия, когда известна его духовность}. Оно заканчивается благовествованием в гл. 8.

В главах 9-11 апостол соединяет эти истины спасения, общие для всех верующих без исключения, с обетованием, данным евреям, показывая при этом чудесную мудрость Бога и как все это было предусмотрено и раскрыто в Слове.

Затем, от гл. 12 и далее Павел объясняет истинный дух христианства. В последней части он обращается к собранию, как к телу. Иными словами, в общем смысле, человек - индивидуальность перед праведностью Бога; и дело Христово, которое лично ему предоставляет место в мире. По той же причине, в послании Римлянам не говорится о восхождении, за исключением нескольких стихов в гл. 8, рассказывающих о заступничестве. Смерть и воскресение Христа рассматриваются как основа для нового положения человека перед Богом {Смотрите, что сказано о примирении в гл. 5,11 и более полное раскрытие примирения в дальнейшем}.

Давайте теперь проследим образ мыслей Святого Духа в этом послании. Мы находим в нем ответ на вопрос Иова, рассердившегося из-за того, что нашел себя беспомощным пред лицом осуждения Бога. "Я знаю, что это истина, но как человек может быть с Богом?" Тем не менее, это не первая мысль, явленная апостолу. Э т о - человеческая необходимость; но евангелие в первую очередь представляет и раскрывает Христа. Это - милость и Иисус, которых оно представляет в любви. Это пробуждает ощущение нужды {Сердце и совесть связаны. Закон может показать совести вину человека, и даже его падшее состояние, если оно духовно познано. Ощущение нужды показывает, что в этом участвует также и сердце}, доставляя то, что может удовлетворить ее, и дает ее в милости, которая представляет нам всю полноту любви Бога во Христе. Это - откровение Бога в личности Христа. Это ставит человека на его место перед Богом, пред лицом того, кто явлен в себе самом и в милости во Христе. И все обетования полностью доведены до конца в том, кто был открыт. Но важно заметить, что это начинается с милости Христа, а не с прощения или праведности, хотя это впоследствии, в ст. 17, и раскроется полностью.

Римлянам 1,1-17

Нет другого послания, в котором апостол ставил бы свое апостольство на более прочную теоретическую основу, чем в этом послании; хотя в Риме он не претендовал на достоинство своих трудов. И он никогда не видел римлян. Более всего, он был апостолом не евреев. Он был должником не евреев. Он пишет им, потому что получил поручение от самого Бога писать к не евреям. И будучи не евреями, они входили в сферу его служения. Это было его обязанностью - представлять их как приношение, освященное Святым Духом (гл. 15,16). Это было его миссией. В посланиях Петра Бог был могуществен по отношению к евреям, а миссия Павла была направлена к не евреям. И эта миссия была поручена ему. Это подтверждали двенадцать апостолов. Если Бог предписал это, то Павел должен был выполнить это в прямой связи с небом и вне мирского влияния столицы, и если Рим был гонителем благовествования, то в этом отношении жители города были не в меньшей степени не евреями. И этот город принадлежал Павлу в смысле благовествования. В соответствии со Святым Духом, Петр, исполняя свое предназначение, обращается к евреям, а Павел - к не евреям.

Согласно Богу, это было порядком управления. Теперь давайте подойдем к сути его позиции. Павел был слугой Христа - это было его характером, его жизнью. Другие в большей или в меньшей степени также были таковыми. Но он превосходил. Он был апостолом по зову Бога, "призванный апостол", более того - трудолюбивый, и ничем, к р о м е этого, не был в жизни на земле. Он был отмечен для благовествования Божьего.

Эти два последних полномочия вполне определенно были даны Павлу откровением Господа на пути в Дамаск - его призвание и его миссия к неевреям в связи с этим; и он отправился исполнять свою миссию, будучи избран Святым Духом.

Он возвещает благую весть, к которой он и был избран, благую весть или евангелие Божье: Святой Дух представляет ее в ее истоках. Это не то, каким должен быть человек перед Богом, и вовсе не средство, каким человек может приблизиться к нему, сидящему на престоле. Это мысли Бога и его деяния, и мы можем добавить, по отношению к человеку - его мысли в доброте, откровение его во Христе, его Сыне. Он приближается к человеку в соответствии с тем, каков Он и тем, чего Он хочет в милости. Бог приходит к нему; и это благовествование Божье. И это действительно так: весть не понимается правильно до тех пор, пока она не станет для нас благовествованием Божьим, деятельностью и откровением его природы, его воли в милости к человеку.

Выделив источник, автора благой вести, и единственного, кому она раскрывается в его милости, апостол представляет связь между благой вестью и деяниями Бога, которые исторически предшествовали ей - ее распространение на земле и в то же время, ее собственную цель; то есть ее предмет и место, занимаемое ею относительно того, что ей предшествовало (порядок вещей, которые те, кому они принадлежат, стремятся поддерживать как самостоятельную и независимую систему, отвергая благую весть). Здесь он представляет то, что предшествовало, не как предмет спора, а в его истинном качестве для того, чтобы придать силу свидетельству благой вести (предчувствуя возражения, которые, таким образом, были предопределены заранее).

Для язычников это было откровением истины и Бога в милости; для евреев это было действительно так, потому что все, что касалось их, было поставлено на свои места. Существует следующая связь между Ветхим Заветом и благой вестью: благовествование Божье было заранее объявлено его пророками во вдохновенных писаниях. Следует отметить, что в этих писаниях благовествование Божье еще только должно п р и й т и или быть адресованным людям; оно объявлено для того, чтобы быть посланным. Даже не было объявлено собрание: была объявлена благая весть, которая должна еще прийти.

Более того, предметом благовествования прежде всего является Сын Бога. Он совершил великий подвиг: это именно Он является истинными предметом благой вести. Теперь же Он представлен в двух аспектах: во-первых, предмет обетований, сын Давида по плоти, во-вторых, Сын Бога в силе, кто среди греха ходил в божественной абсолютной святости (воскресение было наглядным и победным доказательством того, кем Он был, ходя в таком качестве). То есть, воскресение было открытым проявлением той силы, благодаря которой в своей жизни на земле Он ходил в совершенной святости - проявлением того, что Он - Сын Бога в силе. Посредством этого Он был открыт миру как Сын Бога в силе. Здесь речь шла не об обещании, а о силе, о том, кто мог вступить в конфликт со смертью, в которой пребывали люди, и мог полностью ее преодолеть, и это в связи со святостью, которая в течении его жизни несла доказательство силы Духа, которым Он ходил, и в котором Он защищал себя от греха. Той же силой Он был абсолютно свят в жизни и был воскрешен из мертвых.

В путях Божьих на земле Он был предметом и исполнением обетований. Относительно положения человека в грехе и смерти, Он был победителем всего, что стояло на его пути, живя на земле или в воскресении. Здесь был Сын Бога, узнанный по воскресению в соответствии с силой, которая была в нем, в силе по духу святости, в которой Он жил {Так как это предназначено нам, то это связывает нас со святостью (как дальше и сделает откровение праведности, но только более открыто), которая предполагает связь с Богом, как Он полностью открылся в себе, но не как евреи вне завесы}.

Какая удивительная милость в том, что мы можем увидеть всю силу зла - эту ужасную дверь, закрытую за грешной жизнью человека, оставляющую его на неминуемое осуждение, которое заслужил, - дверь разбитую, разрушенную тем, кто пожелал войти в мрачную комнату за этой дверью и взять на себя всю немощь человека в смерти и, таким образом, полностью спасти человека, чье наказание Он понес, предавшись смерти! Эта победа над смертью, это избавление человека от ее власти, когда Он стал жертвой за грех, силой Сына Бога - это является единственной надеждой для мертвого и грешного человека. Это отвергает все, что могут сказать грех и смерть. Для того, кто имеет часть во Христе, это разрушает печать приговора над грехом, который есть в смерти; и для того, кто был угнетен этим, начинается новая жизнь за пределами всего воздействия его бывшего ничтожного положения - жизнь, основанная на всем том, что совершил Сын Бога.

В общем, в качестве предмета благовествования мы имеем Сына Бога, происходящего по плоти от семени Давида. Благая весть была благовествованием самого Бога, но апостол получил поручение от Господа Иисуса Христа. Он был главой дела и указал работникам на урожай, который они должны снять в мире. Предметом его поручения и его распространением было послушание вере (не послушание закону) среди всех народов, установление власти и достоинства имени Христа. Именно это имя должно везде господствовать и быть признано {Сказано абстрактно "воскресением", а не "его воскресением". Его воскресение было великим доказательством; но доказательством является и воскресение каждого человека}.

Миссией апостола было не только его служение; иметь такое поручение, значит, одновременно иметь личную милость и благосклонность того, чье свидетельство он носил. Я не говорю о спасении, хотя у Павла были отмечены обе эти вещи - и этот факт придает его миссии силу и особый оттенок; и в самом поручении были милость и благосклонность, и об этом всегда важно помнить. Это придает особый характер миссии и ее исполнителю. Авель осуществляет промысел Бога; Моисей подробно рассказывает о законе и духе закона; Иона, Иоанн креститель проповедуют покаяние. А у Иисуса, Павел, носитель благовествования Бога, получает милость и апостольство. Милостью и как милость, он несет человеку, где бы он ни был, послание милости, которая приходит во всем величии прав Бога по отношению к человеку и в нем самом как независимая милость, в которой Он осуществляет свои права. Среди этих язычников верующие римляне тоже были призванными Иисуса Христа.

Павел же обращается ко всем верующим в этом городе. Они были возлюбленными Божьими и призванными святыми {Читателю следует заметить, что в стихах 1 и 7 не сказано "призванный быть Апостолом" и не "призванные быть святыми", а "призванный Апостол" и "призванные святые". Они б ы л и призванными, и они были таковыми по зову Бога. Еврей не был святым по зову, он был святым от рождения, относительно язычников. Язычники были призваны Иисусом Христом; но они не просто были призваны быть святыми, а были таковыми по зову}. Он желает им (как и во всех своих посланиях) милости и мира от Бога Отца, и от Господа Иисуса Христа, с чьей стороны он и передавал поучение. Совершенную милость Бога во Христе, совершенный мир человека с Богом - именно это он нес в благовествовании и в своем сердце. Это и есть правильные отношения Бога с человеком и человека с Богом посредством благовествования - основе, на которой христианство предоставляет место человеку.

Если в сердце есть любовь Бога, если Он занимает там место, то для Бога это значит, что человек занят предметами милости, и, значит, в первую очередь он вспоминает о деле Бога в них, о проявленной милости в любви или в благодарности. Вера римлян вызывает в благодарность в сердце апостола, до которого дошло известие об этом.

Затем он выразил желание увидеть их, желание, которое часто возникало у него. Здесь он высказывает свое апостольское отношение к ним со всей нежностью и деликатностью, присущей милости и любви, которые создали это отношение и придали ему силу. Он по праву апостол для всех язычников, даже если он их не видел; но в сердце, он их слуга; и с самой верной и горячей братской любовью, проистекающей из милости, которая сделала его апостолом, он желает увидеть их, чтобы преподать "дарование духовное", которое его апостольство позволяет сообщить. При этом он имел в своем сердце то, что он мог наслаждаться верой, которая была общей для него и для них - вера, укрепленная этим дарованием - для их взаимного утешения. Он часто намеревался прийти, так как у него могли быть плоды в той части поля действия, которую доверил ему Бог; но до сих пор имел препятствия в этом.

Затем он объявляет себя должником всех язычников и то, что он готов, насколько он может, проповедовать евангелие также и римлянам. Достоин внимания тот способ, каким апостол заявляет свои права на всех язычников и то, как Бог препятствовал ему прийти в Рим, пока он не прибыл туда в конце своей деятельности, но уже в качестве заключенного.

Кроме того, возможно, он был готов именно из-за ценности благой вести - то, что приводит его к тому, чтобы придерживаться как ценности, так и особенностей благой вести. Ибо, он говорит, что не стыдится благовествовать. Это было силой Бога к спасению. Обратите внимание на то, как апостол представляет все исходящим от Бога. Это - благовествование Божье, сила Бога к спасению, праведность Бога и даже гнев Бога, и все это исходит с небес - что, конечно же, отличается от земного наказания. Это - ключ ко всему. И апостол подчеркивает это, выделяя это в самом начале послания; ибо человек всегда склонен полагаться на самого себя, гордиться собой, стремиться к заслугам - к самооправданию, к иудаизму, склонен быть занятым самим собой, как будто он может что-то сделать. И поставить Бога на первое место - было наслаждением для апостола.

Таким образом, в благовествование вмешался Бог, совершая спасение, которое было полностью его делом - спасение, источником и силой которого был Он и которое Он сам совершил. Человек вошел в него по вере: именно верующий разделил спасение; но участие в спасении по вере было лишь способом разделить его, ничего не прибавляя к нему и оставляя его всецело спасением Бога. Слава Богу, что это так, будь то праведность или сила, или весь результат этого дела; ибо, таким образом, это совершенно и божественно. Бог пришел во всей своей всемогущей силе и в своей любви, чтобы освободить несчастных язычников в соответствии со своей мощью. И благая весть выражает это: кто-то верит в нее и разделяет ее.

Но есть особая причина, почему евангелие является силой Бога в спасении. Человек был отделен от Бога грехом. И лишь праведность может возвратить его в присутствие Бога и сделать его таким, чтобы он мог пребывать там в мире. У грешника нет праведности - напротив; и если бы человек пришел к Богу как грешник, то его непременно ожидало бы осуждение и таким образом, проявилась бы справедливость. Но в евангелии Бог со своей стороны проявляет праведность. Если ее нет у человека, то у Бога есть праведность, которая принадлежит ему, которая является его собственной, такой же славной, как и Он сам, соответственной его сердцу. И подобная праведность открыта в благой вести. В этом не было человеческой праведности: открыта праведность Бога. Она - само совершенство, божественная и полная. И она должна быть явлена таковой. Евангелие провозглашает ее нам.

Принцип, на котором основано благовествование, - это вера, потому что она существует и она божественна. Если человек выработал ее или осуществил часть ее, или, если его сердце имело какую-то часть в осуществлении ее, то это не будет праведностью Божьей; она будет принадлежать всецело и абсолютно ему. И мы верим в благую весть, которая раскрывает веру. И если в ней участвует верующий, то каждый, у кого есть вера, имеет в ней свою часть. Эта праведность основана на вере. Она открыта в результате веры, где бы ни существовала эта вера.

Это и есть значение выражения, которое переводиться "от веры в веру" на принципе "от веры к вере". И здесь очевидна важность этого принципа. Она принимает всякого язычника на той же основе, что и еврея, у которого нет другого права входа, чем у язычника. У обоих есть вера: благая весть не признает никакого другого средства участия в ней. Праведность от Бога; и в ней еврей не больше, чем язычник, так как написано: "Праведный верою жив будет". И писания евреев свидетельствуют об истинности принципа апостола.

Это то, что возвещает благая весть человеку со стороны Бога. Главной целью была личность Христа, сына Давида по плоти (исполнение обетования); и Сына Бога в силе по духу святости. Но в этом была явлена праведность Бога, а не человека. Это - главная тема всего, что последует дальше. И у апостола были все основания не стыдиться этого, но провозгласить об этом ясно и не двусмысленно.

И эта доктрина была подтверждена другим соображением, будучи основанной на великой истине, содержащейся в ней. Бог, представляя себя, не мог взирать на вещи в соответствии с частными сообщениями, приспособленными к невежеству людей, и в соответствии с временными действиями, которыми Он управлял людьми. Гнев был не просто его вмешательством в управление, как в Ассирийском или Вавилонском плене. Но это был "гнев Божий с неба". Проявилось существенное противопоставление его природы злу и наказующее извержение его, где бы оно не встречалось. Ныне Бог явил себя в евангелии. Таким образом, божественный гнев не раздражается (ибо милость провозгласила праведность Бога в спасении грешников, которые должны верить), а он открылся (однако не в евангелии, которое является откровением праведности) с небес на все безбожное - на все то, что не чтит Бога - против всего того, что не находит утешения в присутствии Бога, и против всего нечестия и неправды в тех, кто имеет истину, но все же бесчестит Бога; то есть, против всех людей, язычников или евреев, которые знают Бога в соответствии с законом; и (так как этот принцип универсален и исходит от Бога, когда Он открывает самого себя) против каждого, кто исповедует христианство, если он ходит во зле, которое ненавидит Бог.

Этот гнев, божественный гнев, соответственно природе Божьей на небесах, направленный против человека, как грешника, делает необходимой праведность Божью. Человек должен был встретить Бога, который явил себя во всей полноте. Это показало человека абсолютным грешником, но проложило дорогу в милости к более прекрасному месту и положению, основанному на праведности Божьей. Евангелие являет праведность: ее своевременность и необходимость продемонстрировала положение греха, в котором находятся все люди, и которое послужило поводом для гнева Божьего. Человек должен не просто быть управляем Богом и испытывать на себе высший гнев, но он должен предстать перед Богом. Как могли мы стоять там? Ответом является откровение праведности Божьей в благовествовании. Следовательно, даже в учении о воскресении, Христос провозглашается Сыном Бога по духу святости. Бог должен быть принят таким, каков Он есть. Откровение самого Бога в его святой природе непременно идет дальше, чем к евреям. Это было направлено против греха, где бы он ни был, где бы ни встречался грех, и это оправдывало сущность Бога. Это славная истина; и какое счастье, что такая божественная праведность должна была быть явлена в высшей милости! Слава Богу, что мы можем сказать, что это не могло быть иначе, и какое благословение иметь Бога, явившего себя таким образом!

Римлянам 1,18 - 3,20

Это утверждение послания дано в стихе 17, необходимость которого подтверждается в стихе 18. Начиная со стиха 19 до стиха 20 главы 3 подробно описано положение людей, иудеев и язычников, к кому обращена эта истина, и все они были заключены в грехе (стихи 19 и 21 дают ведущие принципы зла относительно язычников). В главе 3,21-31 коротко, но выразительно провозглашен ответ в милости через праведность Божью в Крови Христа. Ибо сначала кровью Христа мы получаем ответ на прежнее положение, а затем, смертью и жизнью Христа введены в новое.

Апостол начинает с язычников - "на всякое нечестие и неправду человеков". Я говорю язычников (очевидно, что если еврей попадет в такое положение, то эта вина приписывается и ему, а описанные обстоятельства как в этом месте, так и в главе 2,17 относятся и к язычникам); а затем, о евреях, в гл. 3,20.

Глава 1,18 является доказательством всего содержания со стиха 19 до главы 3,20; эта часть послания показывает основание гнева.

Язычникам нет оправданий по двум причинам. Первое - то, что может быть известно о Боге, было обнаружено творением - его сила и его божественность. Это доказательство существует с сотворения мира. Второе - то, что имея знание о Боге, какое было у Ноя, они не прославили его как Бога, но в тщеславии своего воображения, опираясь на свои собственные мысли по этому поводу и идеи, возникающие в их головах, они оказались глупцами, считая самих себя мудрыми и предались идолопоклонству. И сейчас Бог осудил это. Если они не сохранят верные представления о славе Божьей, то они не сохранят даже верного представления о естественной чести человека. Они обесчестят самих себя, как обесчестили Бога. И это точное описание языческой мифологии, пусть в немного резких и сильных выражениях. У них нет проницательности, нравственного вкуса, чтобы сохранить Бога в своем познании: Бог оставил их в духовной пустоте при отсутствии проницательности, чтобы они гордились собой со своим испорченным вкусом, в вещах, недостойных по своей природе. Природный рассудок знал, что Бог осуждает подобные вещи, как заслуживающие смерти соответственно справедливости его природы. Тем не менее, они не только совершали подобные вещи, но и еще получали удовольствие от тех, кто совершал подобное, если только их не увлекали собственные. И это не оставляло никакого оправдания тем, кто осуждал зло ( а были и такие), ибо они совершали это, одновременно осуждая это. Осуждая, человек уличал себя дважды: осуждением он показывал, что он знает, что это зло, и тем не менее совершал его. Но соответственно истине, осуждение Бога направлено против тех, кто совершает подобные вещи: тот, кто обрел доверие, осуждая их, не должен избежать осуждения.

Что касается Бога, то здесь есть два аспекта: его осуждение направлено против зла - совершающий зло не должен стремится скрыться из виду (действительная разница между истинным и ложным будет достигнута осуждением), и его милосердие, милость и долготерпение по отношению к совершающему зло - его доброта приглашает его к покаянию. Тот, кто продолжал пребывать во зле, обманывал себя самого, пытаясь забыть о безусловном осуждении Бога и презирая его доброту. Последствия того, что, с одной стороны, жизнь была противопоставлена Богу и его истине, и, с другой стороны, стремление к тому, что угодно ему и поиск вечной жизни, были горе и отчаяние в первом случае, а в другом - почести и слава; и это не в меньшей степени относится к евреям, чем к не евреям.

Бог судит вещи соответственно их действительному нравственному характеру и в соответствии с теми наслаждениями, которые испытал виновный {Как поразительно представлено то, что проходит везде через учение послания - все предстает перед Богом в своей реальности, при этом Бог явлен через Христа и крест. Все должно принять свой действительный характер соответственно тому, каким Он был. Кроме того, заметьте, что условия предполагают знание евангелия - "ищут славы, чести и бессмертия". Таковые известны христианству}. Те, кто согрешил, не имея закона, вне закона и погибнут, а те, что согрешили под законом, будут осуждены по закону, соответственно благой вести, проповедуемой Богом. Этот характер осуждения очень важен. Управляет миром не земное, внешнее осуждение как это поняли иудеи, а личное осуждение согласно знанию сердцем Бога.

Итак, Бог желает подлинности. Язычник, соблюдающий закон, был лучше еврея, нарушающего этот закон. Если он называл себя евреем и поступал неправедно (гл. 2,17), то он только бесчестил Бога, и способствовал тому, чтобы его имя поносилось среди язычников, пока он наслаждается своими привилегиями. И он будет утверждать то, что Бог требует нравственной цельности, но язычник, поступающий так, как требует закон, был достойнее еврея, не подчиняющегося закону, а истинным евреем был тот, кто имел закон в своем сердце, будучи обрезанным по духу, а не тот, кто только по наружности являлся обрезанным. Такое положение заслуживает похвалы Бога, а не только человека.

Римлянам 3

Глава 3. Установив великую истину, что Бог требует подлинной нравственной благости, апостол рассматривает позицию евреев. Могут ли они просить особого божественного расположения? Разве в иудаизме не было никакого преимущества? Конечно же, было, особенно в том, что они обладали заповедями Божьими. Пути Бога сами по себе были полны благословения, хотя это не меняет непреложных истин его природы; и если бы большинство из их были неверующими, то это не изменило бы верности Бога, неверие многих еще больше продемонстрировало бы верность Бога, кто остался преданным, каким бы они ни были. Неверующие будут осуждены соответственно тому, какие они есть; и это лишь увеличивает неизменную верность Бога, которая никогда не исчезает, насколько неизменна она может быть для большинства. Иначе Он не мог бы судить никого, даже мир (который еврей хотел бы увидеть осужденным), ибо положение мира также подчеркивает и раскрывает верность Бога по отношению к людям. Если у еврея были преимущества, то, значит, он лучше? Ни в коем случае: все были покрыты грехом, и иудеи и язычники, как уже Бог сказал об этом {Заметьте здесь важный принцип: существует преимущество положения, где нет существенного изменения. Сравните гл. 11,17 и 1 Кор.10}.

Апостол цитирует Ветхий Завет, чтобы доказать это относительно евреев, не отрицая этого по отношению к язычникам, которых он уже наказал. Он говорит, что закон принадлежит вам. Вы гордитесь тем, что это относится исключительно к вам. Пусть будет так: послушайте тогда, что он говорит о людях, о вас самих. А Он обращается к вам, как вы сами признаете. Среди вас нет ни одного праведного человека, на которого Бог может воззреть с небес. Он цитирует Псалом 50,6 и 13,3, а также Исаию 59,7.8, чтобы предъявить осуждение, выносимое им теми самыми заповедями, которыми они гордились. Итак, все уста были закрыты, и весь мир был виновен перед Богом. Поэтому ни одна плоть не может быть оправдана законом пред Богом; ибо если мир погряз в грехе среди тьмы, то грех познается с помощью закона.

Римлянам 3,21-31

И теперь, без закона, в стороне от всякого закона была проявлена праведность Божья, закон и пророчества несут свидетельство о ней.

Затем мы видим изложение не только положения язычников и иудеев вместе с основными и неизменными принципами добра и зла, какими бы ни были деяния Бога, но также и действие самого закона, который был представлен в христианстве как праведность в целом, вне закона, хотя закон и пророчества несли свидетельство о праведности. Одним словом, вечная истина в отношении как греха так и ответственности человека, воздействия закона, связь Ветхого Завета с христианством, истинный характер последнего в том, как оно относится к праведности (а именно, что это нечто совершенно новое и независимое), праведность самого Бога - решены все вопросы между человеком и Богом, относительно греха и праведности. И способ осуществления этого должен быть теперь рассмотрен {Фактически гл. 3,21 возвращается к гл. 1,17, а описанное между ними является доказательством сказанного в гл. 1,18, которая сделала насущной необходимостью справедливость стиха 17}.

Это праведность Бога через веру в Иисуса Христа. Ее не осуществил человек, ее не обеспечил человек. Это - Божье, это его праведность, участие в ней достигается верой в Иисуса Христа. Если бы это было по закону, который является образцом праведности - закон, данный только евреям. Но являясь праведностью самого Бога, она относится ко всем, ибо нет различия. Это была праведность Божья "во всех". И еврей был не в лучших отношениях с праведностью Бога, чем язычник. Действительно, она была универсальна в этом отношении и в своей применимости. Праведность Бога - для человека, ибо у человека для Бога нет никакой праведности, она была обращена ко всем, кто верит в Иисуса. Она применяется там, где только есть вера. И верующий имеет эту праведность. Она была ко всем и во всех, кто поверил в Иисуса. Так как не было никакой разницы, все согрешили и все вне славы Бога {Заметьте, что Бог явлен и грех измеряется славой Бога. Мы так привыкли читать об этом, что не усматриваем силы этого. Как странно звучит: "иметь недостаточно славы Божьей". Могут сказать: "Почему же? Мы ведь имеем ее", но в нравственном смысле это было явлено и если невозможно противостоять этому, то соответственно мы вообще не могли бы существовать перед Богом. Конечно же, это не его бесценная слава - все существа лишены ее - а то, что соответствовало ему и могло устоять в его присутствии. И если мы не можем стоять здесь, если не можем должным образом "ходить во свете, подобно как Он во свете", то мы вообще не можем быть с Богом. Ныне нет никакой завесы}, и лишенные этой славы, были даром оправданы его милостью, оправданием во Христе Иисусе. Будь то еврей или не еврей, это был грешный человек: праведность была праведностью Бога, благодать Бога даровала ее, искупление во Христе Иисусе есть божественное средство участия в ней {Для того, чтобы показать, как полны наставления Павла, я сделаю здесь обобщение. Праведность Бога существует сама в себе, без закона, закон и пророки свидетельствуют о ней, и праведность Бога осуществляется через веру в Иисуса Христа во всех и на всех, кто верует. Христос предложен как умилостивление через веру в его кровь, чтобы показать истину прощением прошлых грехов (Авраама и т.д.) по всепрощению Божьему; но чтобы показать это в настоящее время, с тем, чтобы Он мог быть справедлив и оправдал тех, кто верит в Иисуса}.

До совершения искупления Бог долго терпел и теперь, прощая верующих, Он полностью открыл свою истину. Но праведность открылась сама: мы пришли к Христу, которого Бог предложил в умилостивление, и кровь открывает нам свободный доступ к Богу в праведности, - к Богу, чья слава была удовлетворена делом, которое совершил Христос Иисус, вечная истина, как в отношении греха, так и в отношении ответственности человека. Больше нет "долготерпения" - явилась истина, так что Бог явился праведным и оправдывающим того, кто верит в Иисуса. Где же то, чем можно было бы гордиться? Ибо евреи гордились собою перед язычниками - самодовольство всегда похваляется и это не может быть уничтожено законом дел. Оправдывая самого себя делами, человек нуждается в чем-то таком, чем он может гордиться. И это - закон веры, этот божественный принцип, который и уничтожает самодовольство: ибо независимо от дел закона, милостью мы участвуем в божественной праведности, не имея своей собственной.

Неужели Бог является Богом только для определенного круга {Вновь посмотрите, как Бог явил самого себя. Сравните с Матф.15,21-28} - разве Бог только для евреев? Нет, Он также и Бог язычников. И каким образом? В милости: в ней лишь Бог оправдывает евреев (которые ищут праведности) по вере, и, так как оправдание основано на вере, то и верующих язычников, через веру. Люди оправданы через веру; и, следовательно, верующие язычники тоже оправданы. Для евреев это установленный принцип (ибо они стремились к праведности). Для язычника, предполагая, что в этом случае существует вера, он был оправдан, так как оправдание основано на вере.

Значит, вера уничтожает власть закона? Ни в коем случае. Она полностью доказывает власть закона; но через нее человек принимает участие в божественной праведности, признавая справедливое и полное осуждение человека законом, под которым он находится - осуждение, которое требует другой праведности, так как по закону у человека нет своей собственной праведности. Закон требовал праведности, но она показывала, что везде был грех. Если бы праведность, которой требует закон, была бы не нужна, когда закону не удалось породить ее в человеке, то не было бы необходимости в другой праведности. А сейчас вера подтвердила ее необходимость, и законность осуждения человека по закону, сделав верующего участником в этой другой праведности, которая есть у Бога. Ту праведность, которую требовал закон, он не дал; и потому что он требовал ее, человеку не удалось создать ее. Если бы была дана праведность, то была бы стерта обязанность. Бог поступает в милости, тогда как обязанность закона полностью поддерживается страхом наказания. Он дает праведность, потому что она должна быть. Он не стирает обязанность соблюдения закона, по которому человек полностью осужден {Закон является превосходным образцом правильного или неправильного для всех детей Адама, хотя закон был дан только евреям. Но он не был произвольным. Он предусматривал все отношения людей, давал превосходные правила и меры власти Божьей вплоть до мер наказания. Но теперь у нас есть нечто гораздо высшее, и не только то, чем должен быть человек, но и то, что прославляет Бога}, но, признавая и подтверждая справедливость подобного суждения, Он прославляет самого себя, предлагая человеку божественную праведность, если у него нет человеческой праведности, чтобы представить ее Богу в связи с обязанностями, налагаемыми на него законом. Ничто так не наложило божественные ограничения на закон, как смерть Христа, кто вынес его проклятие, но не оставил нас под ним. Вера не уничтожает закон, она полностью подтверждает его власть. Она показывает, что человек справедливо осуждается им и поддерживает власть закона в этом осуждении, ибо она удерживает всех от проклятия, кто под законом {Те, кто ставит христиан под закон, не поддерживают его власти; ибо они освобождают их от его проклятия, хотя они и разрушают его}.

Читатель заметит, что в конце третьей главы кровь Христа объясняется как направленная на грехи ветхого человека, делая верующего чистым от греха, так как он очищен кровью Христовой. Она приняла всю вину ветхого человека.

Римлянам 4

И мы подходим к другому аспекту, который оправдывает и все же доказывает грехи, еще не приведя нас в новое положение - в связи с воскресением и как следствие его.

При рассмотрении вопроса о иудеях и даже праведности, кроме закона, есть и другое соображение большого значения, как в отношении иудеев, так и в связи с действиями Бога. Что же можно сказать об Аврааме, названным Богом отцом верующих? Апостол, показав отношения, в которых вера стоит по отношению к закону через представление праведности Бога, поднимает основной вопрос, по которому Авраам занял место, доставляющее отраду Богу в праведности. Ибо иудей мог бы допустить свое личное падение под властью закона, и попросить привилегий на основании Авраама. Если мы считаем его таковым по плоти (то есть, в связи с привилегиями, которые исходят от него, как наследие для его детей) и займем наше место при нем, получив по наследству право пользоваться этими привилегиями, то на каком принципе? На том же принципе веры. Он мог бы чем-то похвалиться, если бы оправдался делами, но только не перед Богом. Ибо в Писании сказано: "Поверил Авраам Богу, и это вменилось ему в праведность. Воздаяние делающему вменяется не по милости, но по долгу. А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность". И действительно, он прославляет Бога так, как желает Бог чтобы его прославляли, и в соответствии с откровением его самого в Христе.

Таким образом, свидетельство, данное на примере Авраама, служит оправданием через веру. Давид также поддерживает это свидетельство и называет блаженным человека, которому праведность вменяется независимо от дел. Тот, чьи беззакония прощены, чьи грехи покрыты, и кому Господь не вменяет греха, - он и есть тот человек, которого Давид называет блаженным. Но подразумевается, что этот человек грешник и не является праведным сам по себе. Ставится вопрос о том, каким Бог был в милости к нему, а не каким он был к Богу. Его блаженство заключается в том, что Бог не вменил ему грехов, которые он совершил, а не потому, что он сам был праведен перед Богом. Праведность для человека была обретена в милости Божьей. Здесь это отождествляется с невменением грехов человеку, виновному из-за совершения их. Никакой грех не вменяется ему.

Была ли эта праведность только для обрезанного? Бог вменил веру Авраама в праведность. Но разве он был обрезанным, когда это произошло? Вовсе нет, он был необрезанным. Следовательно, праведность вменяется верою, и для обрезанных через веру - свидетельство, ошеломляющее иудеев, потому что Авраам был всем прекрасным идеалом, к которому относились все идеи превосходства и привилегии. Обрезание было лишь печатью праведности через веру, которую Авраам имел в необрезании, так что он смог стать отцом всех верующих, которые были в состоянии необрезания, чтобы праведность вменилась и им; и отец обрезания - то есть, первый образец людей, действительно выделенных Богом, - не только по отношению к обрезанным, но и ко всем тем, кто ходил по следам его веры, когда он был необрезанным. Ибо, не законом, а праведностью веры было дано ему и его семени обетование - быть наследником мира. Ибо если они являются наследниками на основе закона, то вера, которою Авраам получил наследие, тщетна, и обетование бездейственно; и, напротив, ибо {Внимательный читатель посланий Павла должен отметить употребления этого слова "ибо". Во многих случаях оно выражает не следствие, но вводит дополнительную мысль, которая, по мнению апостола, приводит к аналогичному умозаключению или к некоему более глубокому принципу, лежащему в основе рассуждений, расширяя поле зрения смежными предметами} закон порождает гнев - это совершенно отличается от наслаждения обетованием - где нет закона, там нет и преступления. Заметьте, он не говорит - нет греха; но там, где нет заповеди, там некому и попирать закон. И если закон дан грешнику, то гнев является необходимым следствием его введения.

Это и есть негативная сторона предмета, и апостол показывает, что для самих евреев наследие не могло быть на основе закона, не отвергая Авраама, так как ему наследие было дано обетованием, и это подразумевает, что это было дано верой; мы верим в обетование, данное нам. Соответственно праведность Авраама, согласно Писанию, соответствовала той же самой вере. Вера вменилась Аврааму в праведность.

Этот принцип признали язычники; но для самих иудеев, или, скорее, для путей Бога установлено то, что исключает закон, как средство достижения наследия Бога. И в стихе 16 указано последствие для язычников, верующих в евангелие: "Итак по вере, чтобы было по милости, дабы обетование было непреложно для всех" потомков Авраама, кому дано обетование, не только по закону, но и для всех, кто имеет веру Авраама, отца всех нас перед Богом, как и написано: "Я поставил тебя отцом многих народов".

Здесь установлен принцип. Это - по вере, до закона, и вне закона {Дословно "отдельно от закона", что не имеем с этим ничего общего}; и обетование дано человеку в необрезании, и он оправдан верой в него.

Здесь вводится и другой момент. Откровенно говоря, исполнение обетования было невозможно, так как в этом отношении Авраам и Сарра были подобны мертвым, а в обетование нужно верить сверх всякой надежды, опираясь на всемогущую силу того, кто воскрешает мертвых, и называет несуществующее как существующее. Такова была вера Авраама. Он поверил обетованию, что он будет отцом многих народов, потому что Бог так сказал, полагаясь на силу Бога, и, таким образом, прославляя его, не подвергая сомнению то, что Он сказал, глядя на обрезание, поэтому вера вменилась ему в праведность. Он прославлял Бога соответственно тому, каков был Бог. И это было написано не только ради него одного - эта же вера должна вменяться в праведность и нам - вера в Бога, воскресившего Иисуса из мертвых. Но здесь это вера не в Иисуса, а в того, кто пришел в силе во владение смерти, где находился Христос из-за наших грехов и воскресил его своею силой, могущественной деятельностью любви Бога, который явил его - вынесшего уже все наказание за наши грехи, и за их последствия - так что, веруя в Бога, который сделал это, мы охватываем всю полноту Его дела, милости и силы, проявившейся в этом, и таким образом, мы знаем Бога. Наш Бог - это Бог, сделавший это. Он сам воскресил Иисуса из мертвых, кто был отдан за наши прегрешения и воскрешен для нашего оправдания. Наши грехи уже были на нем. Действенное вмешательство Бога спасло его, повергнутого в смерть, потому что Он понес грехи. И это не только воскрешение мертвого, но и из мертвых - вмешательство Бога, чтобы возродить в праведности единственного, кто прославил его. Веруя в такого Бога, мы имеем, что это Он сам, воскресивший Христа из мертвых, спас нас от всего, чему подвергали нас наши грехи, так как Он взял обратно спасительной силой того, кто испытал все это ради нас.

Римлянам 5,1-11

Итак, оправданные верой, мы обретаем мир с Богом. Заметьте, что есть разница между верой Авраама и нашей. Он поверил, что Бог может совершить то, что Он обещал. Мы призваны верить тому, что Он совершил. Верить в Слово Божье, веруя в Бога, и эта вера опиралась на его силу в воскресении - та вера, которая освободила {Но не обновила тело} нас от всего воздействия наших грехов. Она основывается на власти Бога, давшей для нас это спасение. Христос был отдан для наших оскорблений и воскрешен для нашего оправдания {Я полностью отрицаю следующую интерпретацию: "потому что мы были оправданы". Это не влияние грехов; исключение веры из нашего оправдания противоречит началу гл.5}.

Апостол устанавливает важные принципы. Он подходит к источнику и применению всего, (то есть, их применению к состоянию души и их грехов), он представляет нам воздействие этих истин, когда они получены верой через силу Святого Духа. Дело совершено, верующий имеет участие в нем и оправдан. Оправданные, мы имеем мир с Богом, мы пребываем в божественной благодати - и хвалимся надеждой славы Божьей. Мы верим в Бога, который силою вмешался, чтобы воскресить его из мертвых, кто вынес наши оскорбления и кто, воскреснув, стал вечным свидетелем того, что наши грехи устранены, и истинным Богом является только тот, кто сделал это в любви. И у меня есть мир с ним; все мои грехи заглажены - уничтожены подвигом Христа; мое умиротворенное сердце познало Спасителя. И сейчас я пребываю в этой милости и благодати, Божьей благословенной благодати, которая лучше, чем жизнь. Через Христа, вошедшего в его присутствие, я даже сейчас наслаждаюсь его благодатью, в сегодняшней милости. Все плоды ветхого человека уничтожены пред Богом смертью Христа. И не может быть вопроса о моих грехах между мной и Богом. Он ничего не может вменить мне - все было решено смертью и воскресением Христа. До сегодняшнего дня я предстою перед лицом его в наслаждении его благодатью. Милость характеризует мои сегодняшние отношения с Богом. И, далее, все мои грехи были уничтожены соответственно требованиям славы Божьей, и Христос, воскреснув из мертвых, воспринял всю эту славу, я радуюсь надеждою славы Божьей. Это полностью обоснованная надежда на это, а не неоправданные желания. Все связано с самим Богом, его совершенствами и в соответствии с ними, с благодатью Божьей, и его славой для нашей надежды. Все связано с его силой в воскресении - мир с Богом уже установлен, настоящая благодать Божья и надежда славы.

Заметьте, что оправдание не отделено от мира. "Оправдавшись верою, мы имеем мир". Оправдание - это мое истинное положение перед Богом, силой дела Христа, его смертью и воскресением. Вера, таким образом, познавая Бога, находится в мире с Богом, но это результат, как и настоящее наслаждение милостью, в которой мы пребываем. Верующий верует в Бога, совершившего это, который, проявляя свою силу в любви и праведности - воскресил из мертвых единственного, того, кто понес мои грехи, полностью их уничтожив, и таким образом, совершенно прославив Бога. На основе этого, "чрез Него" мы получили доступ ко всей благодати Бога, в которой мы пребываем. И каков же результат? Это - слава; и мы хвалимся надеждою славы Божьей. Это - Бог; который является основой и исполнителем всего. Это - евангелие Божье, сила Бога в спасении, праведность Бога, и именно в славу Божью мы введены в надежде. Таковы последствия этой милости для нас, это - мир, милость или благодать, слава. Кто-то может сказать: "Вот все, что мы можем иметь: представлено нам прошлое, настоящее и будущее".

Тем не менее, есть нечто гораздо большее. Во-первых, практический опыт. В действительности мы проходим через скорби, но мы радуемся в них, так как это испытывает сердце, отделяет нас от мира, подавляет волю, естественное желание сердца, очищает его от того, что затмевает нашу надежду заполняющими сердце сегодняшними вещами, чтобы во всем мы могли больше обращаться к Богу, который полностью управляет всем, чья милость способствует всему в нас. Мы лучше познаем, что сцена, по которой мы движемся, проходит и изменяется, являясь местом испытания, а не подходящей сферой жизни. И надежда, основанная на деле Христовом, становится более ясной, более освободившейся от смеси того, чем является человек на земле, и мы различаем более отчетливо, что неизменно и вечно, и связи души с тем, что существовало до нас, становятся более полными и совершенными. Опыт, который мог бы обескуражить естество, порождает надежду, потому что у нас есть ключ ко всему, потому что любовь Бога, давшего нам надежду, стала яснее от этого опыта, и излилась в наши сердца Святым Духом, данным нам, который действует в нас любовью Божьей.

Тем не менее, давая нам внутреннее основание для радости, Дух обращает ее к Богу, к тому, что Он совершил вне нас, как доказательство того, что мы имеем ее, с тем, чтобы душа опиралась на то, что в нем, а не на то, что в нас самих. Эта любовь, действительно, существует в нас, она мягко все разъясняет, но любовь, которая осуществляется через присутствие Святого Духа, является любовью Бога, доказанная в том, что, когда мы были лишены всякой силы, как раз в должное время, Христос умер за всех нечестивых. Должное время наступило тогда, когда человек наглядно был показан нечестивым, и он не мог выйти из подобного положения, хотя Бог, под законом, показывал нам путь. Человек может принести себя в жертву, если у него есть соответствующий повод, Бог проявил любовь, которая была его собственной {В оригинале сказано выразительно: "Бог имел свою собственную любовь" (стих 8)} в том, что когда в нас ничто не побуждало его к этому, когда мы были ничем иным, как грешниками, Христос умер за нас! Источник был в нем самом, или, пожалуй, даже Он сам. Какая радость знать, что это в нем и от него мы имеем все это!

Бог, примирив нас с самим собой по велению своего сердца, когда мы были врагами, желает гораздо большего, когда мы теперь оправданы; и мы будем спасены от гнева - Христом. И, соответственно, говоря о средствах, апостол добавляет: "Ибо если, будучи врагами мы примирились с Богом смертию Сына Его" - при этом, так сказать, это была его "слабость", - "то тем более, примирившись, спасемся жизнью Его", могущественной силой, в которой Он живет вечно. Таким образом, любовь Бога примиряет относительно того, какими мы были, и дает нам надежду на будущее, делая нас счастливыми в настоящем. Вот таков Бог, который сохраняет нам эти благословения. Он есть любовь - полная внимания к нам, полная мудрости.

Но после описания нашего положения - мира, милости и славы - которое является совершенным и исполненным спасения, дано еще и второе "и не довольно сего". Мы не только хвалимся скорбями, но хвалимся и Богом. Мы гордимся в нем самом. Это и есть вторая часть благословенного опыта, который исходит из нашего знания Божьей любви во Христе и нашего примирения с ним. Первой частью было то, что христианин хвалился скорбями из-за их последствий, когда известна божественная любовь. Второе - любовь самого Бога в человеке. Зная это, мы хвалимся не только в спасении, но и в скорби, и, зная такого Спасителя Божьего (Бога, который воскресил Иисуса из мертвых и спас нас в своей любви), мы хвалимся Богом. И мы не можем иметь радости выше этой.

Римлянам 5,12-21

Здесь завершается та часть послания, в которой умилостивлением Христовым, уничтожением наших грехов и любовью самого Бога, полностью были раскрыты мир, милость, слава и надежда; и все это чистой любовью самого Бога, явленною в смерти Христа за грешников. Это исходит исключительно от Бога, и поэтому божественно совершенно. Это было не результатом опыта, какая бы радость не исходила от него, а собственным деянием Божьим, являющим его таким, каков Он есть. До сих пор рассматривались грехи и личная вина, а также грех и состояние рода. Исключительная благодать Бога по отношению к нам, начинающаяся с нас, когда мы были еще грешниками, проявилась удивительным образом, доходя до того, что мы хвалимся тем, кто был и остается таким по отношению к нам.

Дав основание и источник спасения и исходящее от него блаженство и уверенность, возложив все на Бога, кто имел дело с теми, кто был ничем иным, как немощными грешниками, и все это смертью Христа, он решил вопрос наших грехов, из-за которых каждый человек был бы осужден соответственно тому, что он совершил. Без закона или с законом, все были виновны; умилостивление было предъявлено в драгоценной крови Христовой, мир создан для виновных, и Бог явлен в любви. И это увлекло нас выше. Мы имеем дело с Богом и человеком, каков он есть на самом деле. Это - вопрос грешного человека и еврей здесь не имеет никакой привилегии, ему нечем хвалиться. Он не мог сказать, что грех пришел не через нас и не через закон. Дело только в человеке, грехе и милости.

Человеку больше нечем хвалиться. Перед нашим взором милостивый Бог, поступающий относительно греха, когда здесь еще ничего не было, за исключением того, что закон усугубил положение преступника. Грех вошел в мир одним человеком, и через грех - смерть. Это разъясняет нам состояние рода, а не просто действия отдельных людей. Это положение было исключением от Бога и дьявольской природой. В этом мы все равны, хотя каждый, наверняка, добавил к этому свои личные грехи и вину. Грех вошел одним человеком, и с грехом - смерть. И, таки образом, смерть перешла во всех людей, потому что все согрешили. Ибо грех был в мире и до закона. И закон не добавляет много к преимуществу положения человека, это определенно вменило {Слово "вменять" в гл. 5,13 значит не то же, что праведность вменяет или вера, вмененная праведностью. Это значит поведение, приписываемое кому-то, а не оценка человека, как такого-то или такого-то} ему знание этого и запрещая это. Тем не менее, хотя согласно управлению Бога, не было никакого вменения в вину посредством данного и известного правила, и все же, смерть господствовала - постоянное доказательство греха (более того, история Бытия сделала все это неопровержимым, даже для иудеев) - и над теми, кто не нарушил закона, основанного на известных заповедях, как это сделал Адам {Это цитата из книги пророка Осии 6,7, соответственно ее истинному смыслу, которая обвиняет Израиль в совершении того, что сделал Адам. "Они же, подобно Адаму, нарушили завет"}, и также над иудеями, после того, как был дан закон. Люди, от Адама до Моисея, когда не было вопроса о законе, умирали точно так же - правил грех, и то и другое было до и после этого периода.

Следует заметить, что отрывок стиха 12 до стиха 17 представляет собой введение: раскрыта только идея. В введении апостол, представив Адама как образ того, кто должен прийти - образ Христа - приводит доводы, что дар не может быть подчиненным преступлению. Если грех первого человека не ограничивался в своем воздействии только тем, кто его совершил, а распространился на всех, кто был связан с ним, то тем более милость, имеющаяся у одного, Иисуса Христа, не будет заканчиваться в нем, а распространится на многих. И относительно этого, а так же личности - при этом не упускается из виду закон - одно-единственное преступление принесло смерть, но милость прощает все множество преступлений. И этого не могло быть достаточно для того, что необходимо по закону. И в результате - господствовала смерть; а милостью будет царствовать не только жизнь, но и мы будем царствовать в жизни посредством единственного, в соответствии с избытком милости - Иисуса Христа.

В стихе 18 возобновляется общие основания этого, но в абстрактной форме. "Преступлением одного, - говорит он, - всем человекам осуждение, так правдою одного всем человекам оправдание к жизни". Одно преступление - в своем значении, относилось ко всем, и так же дело обстояло с праведностью. И такова степень его воздействия. Теперь надо сказать о применении: так как непослушанием одного человека ( только одного) многие сделались грешниками, так и послушанием одного (только одного) многие сделаются праведными. Подчеркивается мысль, что поступок одного человека в своем влиянии не ограничивается пределами его собственной личности. Он воздействует на многих других, подвергая их влиянию последствий этого поступка. Сказано "всем", (ст.18), но когда оговаривается степень действия {Такое же различие, с той же разницей в предлогах можно найти в связи с праведностью Бога, когда апостол говорит о влиянии крови - только при этом он отмечает, кто эти "многие": "Правда Божия через веру в Иисуса Христа во всех и на всех верующих"; во всех и на всех верующих. А здесь было преступлением одного "всем человекам осуждение"( ст. 18), и затем "многие" (ст.19), связанные с Христом, сделаются праведными его послушанием}, то "многие" (ст.19) - когда это есть определенное воздействие на людей, то есть “многие", кто были связаны с тем, кто совершил поступок.

И это было за пределами закона, так как закон мог бы увеличить зло. Это было вопросом влияния поступков Адама и Христа, а не поведение отдельных людей, к которым относился закон. Непослушанием одного человека все сделались грешниками, а не из-за собственных грехов. Каждый имеет свои собственные грехи, здесь же речь идет о грехе, общем для всех. Но зачем тогда был нужен закон? Он появился позднее, исключительно как дополнение к главному факту, что "умножилось преступление" {Не грех - грех уже был, закон превратил каждое из его проявлений в решительное оскорбление}. Но там, где умножались преступления, умножались грехи - а они умножались под законом и вне закона - там благодать превосходила это в избытке, тем, что, когда грех господствовал в смерти, благодать будет господствовать через праведность в вечной жизни Иисусом Христом, нашего Господа. Если там, где правит грех, правила бы праведность, то пришлось бы вынести приговор всему миру. Правит благодать - удивительная любовь Бога. Праведность находится на дном уровне со злом, когда она имеет с ним дело, оставаясь при этом праведностью, но Бог выше этого, и Он поступает, и может поступать - имеет право поступать - в соответствии со своей природой, и Он есть любовь. Разве этим Он одобряет неправедность и грех? Нет; в своей любви он осуществляет исполнение божественной праведности Иисусом Христом. Он исполнил в нем эту божественную праведность, воскресив его и сделав своей правой рукой. И все это - посредством дела, совершенного для нас, в котором Он прославил Бога, так как Он - наша праведность, а мы - праведность Бога в нем. Это - праведность веры, которую мы имеем, веруя в него. Это любовь, которая - приняв характер благодати - когда речь идет о грехе - правит и дает вечную жизнь над смертью и вне смерти, любовь, которая приходит свыше и вновь восходит; и это в божественной праведности и в связи с праведностью, которая увеличивает и проявляет ее через дело Иисуса Христа, в котором мы имеем ту жизнь, когда Он совершил то, что породило божественную праведность, с тем, чтобы мы могли иметь вечную жизнь и славу в соответствии с этим. Если правит благодать, то это значит, что правит Бог. И его природа требует, чтобы была поддержана эта праведность. Но это должно быть чем-то большим, чем просто поддержкой, в соответствии со степенью требований, предъявляемых Богом к человеку, как таковому. Христос, как человек, был, безусловно, совершенен; но Он прославил самого Бога, и, воскреснув из мертвых, славой Отца, Бог прославил его праведность, посадив его одесную, как Он проявил свою любовь, даруя его нам. И сейчас, это праведность во спасении, данная милостью тем, у кого ничего не было - данная в Иисусе, который своим делом заложил основу этого в прославлении Бога относительно греха, в том месте, где было проявлено все, чем является Бог.

Исполнение закона должно было быть праведностью человека: человек мог бы прославиться в нем. Христос прославил Бога - наиболее значимый факт в связи с праведностью в ее отношениях со славой. И благодать вменяет это грешнику, считая его праведным в соответствии с этим, представляя его в славе, которую Христос заслужил своим делом - славу, которую Он имел еще до существования в этом мире.

Римлянам 6

В этом удивительном искуплении, совершенным благодатью, которая грех первого Адама заменила праведностью Бога и вторым Адамом, извращенность плоти может найти повод для греха, который она любит, или, по крайней мере, обвинить в этом вероучение. И если я сделался праведным праведностью одного, и так как изобилует благодать, то пусть увеличиваются грех: это не затронет праведности, а только прославит это преизобилие благодати. Разве таково учение апостола? Разве таковы выводы из его учения? Ни в коем случае. Учение заключается в том, что мы приведены в присутствие Божье смертью, посредством дела, которое этим совершил Христос и участвуя в этой смерти. Как мы можем жить во грехе, раз мы умерли для греха? Это значит - противоречить самому себе своими собственными словами. Но, крестившись в Христа (в его имя, чтобы участвовать в нем, согласно истине, содержащейся в откровении, которое мы имеем через него), я крещен, чтобы принять участие в его смерти, через которую я обладаю праведностью, в которой Он предстает перед Богом, а я - в нем. Но Он умер из-за греха. И Он покончил с этим навсегда. Когда Он умер, Он, не знавший греха, вышел из этой жизни в плоти и крови, в которой мы связаны грехом, в которой мы были грешниками и в которой Он, безгрешный, подобный грешной плоти, как жертва за грех, был сделан жертвой за наши грехи {Это относится не только к понесению наших грехов: это было темой первой части послания. Положение, в котором мы находились, было положением падшего грешного Адама. Христос, не знавший греха, встал на наше место за нас и за славу Бога; и как жертва на земле, Он был сделан жертвой за грех, претерпев богооставленность и прославляя Бога, умер за все положение, в котором, сделанный жертвой за грех, Он заступился за нас перед Богом. Это дело, совершенное человеком и для человека, в этом я не сомневаюсь, значит больше, чем наше спасение. Он пришел, чтобы уничтожить наши грехи, пожертвовав собой. И, как Агнец Бога, Он устраняет грех мира. Его жертва является основой положения новых небес и новой земли, на которой существует праведность}. И мы погреблись с Ним крещением в смерть (стих 4), участвуя в этом, входя в это крещение, представляющим это тем, что, как Христос воскрес из мертвых славою Отца, то и мы должны ходить в обновленной жизни. Одним словом, я приведен к участию в этой божественной и совершенной праведности участием в смерти для греха, поэтому невозможно было бы жить в этом. Здесь говорится не об обязанности, а о природе его. Я не могу умереть в чем-либо и жить в этом. Само учение опровергает довод плоти, как нонсенс, которая в притворстве праведности не признает нашей нужды в благодати {Заметьте, что здесь мы не рассматриваемся как воскресшие с Христом, верующий всегда рассматривается пребывающим на земле, хотя и живой - во Христе и оправданный, и это является основанием для деятельности и хождения по земле}.

Здесь поразительным образом представлен характер новой жизни, в которую мы приведены воскресением Христа. В смерти Христос совершенно прославил Бога, и даже умирая, был Он Сыном живого Бога. Более того, его нельзя было бы удержать от этого, Он был верен своей личности, его воскресение было также необходимостью славы Бога Отца. И в Боге требовала это сделать его слава (даже когда Христос все прославил), его справедливость, его любовь, его истина, его сила, его слава, в которой Он не мог позволить смерти одержать победу над тем единственным, кто верил; его отношение, как Отца, который не должен был, не мог оставить своего Сына в рабстве последствий греха и власти врага. Благодаря Христу со стороны Бога, благодаря его собственной славе, как Бога и Отца, это было необходимо для того, чтобы показать отражение его собственной славы, чтобы проявить это в соответствии с его собственным замыслом, и все это осуществить в человеке. Христос был воскрешен из мертвых славою Отца. Все, чем является Отец, проявилось в этом, обязывало к тому, чтобы дать Иисусу торжество воскресения, победы над смертью, и придать воскресению сияние его собственной славы. Войдя, как плод работы его славы, в это новое положение, которое является образцом - сущностью - той жизни, которую мы получили от Бога {Действительно, все - Отец, Сын, Святой Дух - участвовали в воскресении Христа. Он воздвиг храм своего тела в три дня, был оживлен Духом и воскрешен славою Отца}.

Без этого явления во Христе, Бог, хотя и приносил доказательства своей силы и доброты, но все-таки, оставался невидим и скрыт. Прославившийся во Христе, центре всех замыслов Божьих, мы видим славу Господа с открытым лицом, и все уста исповедуют его Господом во славу Бога Отца.

И наша жизнь должна быть действительным отражением этой славы Господа на небесах. Сила, приводящая нас к общению с ним на земле и все еще действующая, показана в конце первой главы послания Ефесянам {К этому мы можем добавить и конец третьей главы. Подробности можно найти и в других местах}. На земле должно быть прославлено наше воскресение с Христом. Это - совершенно новая жизнь. Мы живы для Бога во Иисусе Христе.

Соединившись с ним подобием смерти его, мы должны быть соединены и подобием его воскресения. Здесь мы видим, что воскресение - это следствие, которое Он приводит как факт, а не как мистическое участие в этом; зная первое (как великую основу всего), что наш ветхий человек - который есть в нас и оправдывает грех - распят с Христом, с тем, чтобы было упразднено все тело греха, дабы нам не быть рабами греха. Он полностью устраняет весь грех в человеке, как тело, уничтоженное смертью, и его желание осуждено и больше не управляет нами. Ибо тот, кто умер, оправдан от греха {Употреблено слово "оправдан". Здесь мы видим четкую разницу между грехом и грехами. Нельзя обвинять мертвого человека в грехе. Живя, он мог совершить множество грехов, и от них, он может быть оправдан, а может и не быть. Но его нельзя обвинить в грехе. И как мы видели из главы 5,12, мы имеем дело с грехом - с положением человека, а не с грехами}. Грех больше не может быть ему обвинением, как то, что существует в живом и ответственном человеке. Таким образом, будучи мертвыми с Христом - посредством крещения, действительно имея его для нашей жизни - мы верим, что мы будем жить с ним, мы принадлежим к той другой жизни, где Он живет в воскресении. Сила жизни, в которой Он живет, является и нашим уделом: мы веруем, зная, что Христос, воскреснув из мертвых, уже не умирает. Его победа над смертью - полная и окончательная, смерть больше не имеет над ним своей власти. Поэтому мы и уверены в воскресении - именно поэтому, что Он одержал полную победу над смертью, в которую Он вошел за нас в милости. И верой мы соединились с ним в ней, приняв участие в ней. Он был принесен сюда силой жизни любви. Умерев, Он умер для греха. Прийдя на землю, Он, скорее, пошел бы на смерть, чем не утвердить славу Бога. До смерти и уже в смерти Он имел дело с грехом, не имея в себе греха, и с соблазном; и Он покончил со всем раз и навсегда. И мы умерли для греха, соединясь с Его смертью. Следствие этого - через славу Отца - воскресение. "Ибо, что Он умер, то умер однажды для греха, а что живет, то живет для Бога".

И, таким образом, Он не имеет ничего общего с грехом. Он живет, но уже совершенным образом безотносительно к чему-либо, только для Бога {Это удивительное выражение. Его жизнь была верно отдана ради Бога. Он жил для Бога. И теперь его жизнь не знает ничего, кроме Бога}. И мы должны принимать во внимание - верой - то, что мы мертвы для греха, и живы для Бога, не имея другой цели в жизни, кроме Бога, в Иисусе Христе. Я должен считать себя мертвым, у меня есть на это право, потому что Христос умер за меня; и живя сейчас и вовек для Бога, я должен считать себя вышедшим - посредством той жизни, которой я живу через него - из греха, для которого я умер.

Ибо я знаю, что это - Христос; не Христос, живущий на земле в связи со мной по природе, в которой я живу здесь на земле. В этой природе я - грешник и не способен к верным отношениям с ним. Он умер за меня, как живущего этой жизнью, и через воскресение вошел в новое состояние жизни. И я узнаю его, как верующий. Я участвую в его смерти и в жизни через него, воскресшего. Я обладаю праведностью через веру, но обладаю ею, как имеющий часть с мертвым Христом и вновь воскресшим, являясь, поэтому, через веру мертвым для греха.

Это является существенным отличием этой части послания. Здесь не говорится о том, что Христос пролил свою кровь за наши грехи, но что мы умерли с ним. Здесь конец для веры в нашем понимании и пребыванию во плоти. Христос, ставший нашей жизнью, умер, и живя чрез него, - то, что Он сделал для меня, является моим - я должен сказать, что я умер. Я признаю себя мертвым {Заметьте, что послание Римлянам не говорит, что мы воскресли вместе с Христом. Оно ведет к соединению. И следует отметить, что смерть и воскресение никогда не доходят до божественного состояния, они являются субъективным испытательным состоянием. В послании Ефесянам, мертвые в грехах, мы взяты, оживлены, и помещены в Христа, когда Христос был воскрешен и прославлен над небесами. А здесь мы живы в нем. Мы будем участвовать в его воскресении, ходя в обновленной жизни. Это - личное и практическое: человек, как мы видим, жив на земле}. И апостол выводит очевидное следствие: "Итак, даже царствует грех в смертном нашем теле". Не предавайте членов ваших в орудие греху, для которого вы уже мертвы, но как живые, проснувшиеся из мертвых, представьте ваши члены в орудие праведности Богу, для которого вы живете. И тело является орудием божественной жизни, и мы можем использовать его в таком качестве для Бога. Так как фактически грех не будет властвовать над вами, потому что мы не под законом, а под благодатью. Здесь говорится не о принципе, а о власти. В принципе мы мертвы для греха верою; на практике - он не имеет над нами власти. Заметьте, что источник практической силы, чтобы победить грех, находится не в законе, а в благодати.

Итак, действительно то, что поскольку мы не под законом, речь идет не о вменении, а о невменении. Значит ли это, что мы можем грешить? Нет! Мы являемся рабами того, чему мы подчиняемся. Грех ведет к смерти, послушание - к действительной праведности. Мы находимся под воздействием более обширного принципа новой природы и благодати; а не под применением вечного правила, которое не являлось и не могло быть целью природы. И, действительно, находясь в предыдущем положении, ученики в Риме подтвердили справедливость доводов апостолов, ходя в истине. Освободившись от рабства греха, они стали (используя человеческий язык) рабами праведности, и на этом это не закончилось; практическая праведность проявила себя в отделении от плоти для Бога со все возрастающим пониманием. Они были послушны в подобном: но плодом было освящение, духовная способность отделения от зла и более глубокое познание Бога {Ср. Исх.33,13}. Грех не был смертью, но освободившись от греха и став рабами Бога - истинная праведность послушная, как у самого Христа - они имели свой плод в святости, и концом будет вечная жизнь.

Ибо возмездием за грех была смерть, а дар Божий - вечная жизнь во Христе Иисусе, нашем Господе. И сейчас, эта жизнь существует для Бога, и это - не грех, а милость. И здесь апостол, предметом рассмотрения которого была беспристрастная праведность перед Богом, почти согласуется с Иоанном и связывает свое учение с первым посланием Иоанна, где, с другой стороны, он присоединяется к учению об умилостивлении и принятии, говоря об наделении жизни. Это воззвание очень привлекательно для человека в истинной свободе, свободе благодати, мертвого для греха. Он полностью освобожден смертью. Кому он собирается подчинить себя ныне? Так как сейчас он свободен, будет ли он подчинять себя греху? Это - великодушный призыв.

Римлянам 7

Мы рассмотрели влияние смерти и воскресения Христа на оправдание и практическую жизнь. До гл. 5,11, Он умер за наши грехи. С гл. 5,12, где Он умер, мы считаем себя мертвыми для греха и живыми для Бога через него. Обсуждалось наше положение под двумя главами, Адамом и Христом. Рассмотреть остается другой момент - влияние этого учения на вопрос закона. Христианин, или лучше сказать верующий, участвует во Христе, когда Христос умер, и живет для Бога, когда Христос воскрес из мертвых через него. Каково же действие этой истины по отношению к закону, (так как только закон имеет власть над человеком, пока он живет)? Когда он умрет, то закон не будет иметь этой власти над ним. Таково наше положение относительно закона. Разве это ослабляет его власть? Отнюдь. Так как мы говорим, что Христос умер, а следовательно и мы; но закон не применяется больше к тому, кто мертв.

Раскрывая влияние этой истины, апостол использует пример о законном браке. Замужняя женщина привязана законом к своему мужу, потому что он жив, но если он умрет, то она свободна. Применение этого правила изменяет форму истины. Совершенно очевидно, что нельзя быть под властью двух мужей одновременно. Один исключает другого. Закон и воскресший Христос не могут быть соединены в своей власти над душой. Но в нашем случае закон не теряет своей силы, (а именно, в своих правах над нами) при своей смерти, но только при нашей смерти. Он управляет нами только пока мы живы. Апостол начал именно с этого разрушения уз смерти. Муж умер, но в своем приложении закон отменяется нашей смертью. Тогда мы мертвы по отношению к закону посредством тела Христова (ибо мы должны иметь дело с Христом, воскресшим после Его смерти), и мы должны принадлежать Ему, воскресшему из мертвых, чтобы приносить плод для Бога, но мы не можем принадлежать двум сразу.

Когда мы были во плоти, когда, как люди, каждый из нас обязан был поступать по ответственности человека, живущего жизнью природы, как дитя Адама, то закон был для нас правилом и совершенной мерой ответственности, а также представителем власти Божьей. Страсти, побуждавшие к греху, действовали в той природе и, сталкиваясь с этим барьером закона, нашли в нем то, что через сопротивление ему возбуждало своеволие и внушало - даже путем самого запрещения - зло, которое любила плоть и запрещал закон; и таким образом эти страсти воздействовали на члены, производя плоды, приводившие к смерти. Но теперь человек был вне его власти, он ушел от его преследования, будучи мертв к тому закону, власти которого мы подлежали {Я не сомневаюсь, что именно так следует читать этот отрывок. Мой читатель, возможно, обнаружит "закон мертв". Выражение "умерли для того, чем были связаны", отсылает к стиху 4, где сказано: "вы умерли для закона". Христос под законом умер под его проклятием. Быть во плоти значит жить под ответственностью человека в его естественной жизни - как дитя падшего Адама. В этой жизни (если она беззаконна) закон является правилом человеческой праведности. Мы не должны смешивать плоть, существующую в христианах, с человеком, пребывающим во плоти. Принцип прежней жизни все еще сохраняется, но это никоим образом не является принципом его отношений с Богом. Когда я во плоти, это принцип моих отношений с Богом, но, поскольку ее воля греховна, то невозможно, чтобы я угодил Богу. Я могу искать в ней праведность - это будет происходить на основе закона. Но христианин мертв через Христа ко всему этому состоянию вещей, он не живет этой жизнью; его жизнь во Христе, и он получил Святого Духа. Плоть больше не является принципом его отношений с Богом: на этой основе он считает себя потерянным. В других местах мы узнаем, что он во Христе на той же основе, на какой Христос пред Богом. Святой Дух, как мы увидим, ставит его туда в силе через веру, при этом Христос является его жизнью}. Итак, умереть под законом также было бы осуждением, но Христос прошел через это и принял осуждение, в то время как мы имеем избавление от ветхого человека, который пребывает в смерти. Наш ветхий человек распят с Ним, так что это наше освобождение от смерти к закону. Он лишь осуждает нас, но его власть заканчивается с жизнью того, кто подлежал этой власти. И поскольку мы мертвы во Христе, закон больше не может затрагивать тех, кто состоял под ним: мы принадлежим новому мужу, Христу воскресшему, чтобы служить в новизне духа, в благоволии благодати в нашей новой жизни, а не - как объяснит впоследствии апостол через Святого Духа {Здесь он не говорит Духом, поскольку он еще не сказал о даре Святого Духа в силу дела Христова. Он говорит лишь о способе и характере осуществляемого служения} - в рабстве буквы.

Таково учение. А теперь что касается заключений, которые можно вывести отсюда. Разве является закон грехом, что мы уходим из-под его власти? Ни в коем случае. Но он дал знание о грехе и вменил его в вину. Ибо апостол говорит, что он не понял бы, что простые побуждения его природы являются грехом, если бы закон не сказал: не возжелай. Но эта заповедь дала греху повод для нападок на душу. Грех, этот злой принцип нашей природы {Следует помнить, что на протяжении всей этой части (то есть начиная с главы 5,12) мы имеем дело с грехом, а не с грехами}, пользуясь этой заповедью для того, чтобы провоцировать душу ко злу, который запрещен (но который он внушает самим запрещением, действуя также по своеволию, которое сопротивлялось запрещению, производя всевозможные похоти. Ибо без закона грех не мог бы ввергнуть душу в этот конфликт и вынести в нем приговор смерти, делая ее ответственной в осознании греха, который без этого закона она бы не знала. Под законом похоть действовала с осознанием греха в смерти, и результатом была смерть в осознании без какого-либо избавления для сердца от силы вожделения.

Без закона грех не возбуждал бы так своеволие, которое отказывалось подчиниться тому, что сдерживало его. Ибо барьер для своеволия пробуждает и возбуждает своеволие, и осознание греха пред лицом запрета Божьего есть осознание под приговором смерти. Таким образом, заповедь, которая сама по себе была к жизни, стала фактически к смерти. "Делай это и будешь жить" стало смертью, показав острую необходимость в Боге для греховной природы, чье своеволие отвергло ее, и для совести, которая не могла не принять справедливого осуждения.

Человек ходит в тихом безразличии, исполняя свою собственную волю, не имея знания о Боге или, следовательно, какого-либо чувства греха или мятежа. Приходит закон, и он умирает под его справедливым судом, который запрещает все, что он желает. Похоть была злом, но она не открывала суда Божьего, напротив, она забывала о нем. Но когда пришел закон, то грех (здесь он рассматривается как враг, нападающий на ту или иную личность или место), зная, что своеволие будет упорствовать и совесть - осуждать, воспользовался законом, толкая человека в направлении, противоположном закону, и убил его в осознании греха, который закон запрещал от имени Бога. Результатом этого была смерть человека, что касается Божьего участия в суде. Итак, закон был хорошим и святым, поскольку он запрещал грех, но в осуждении грешника.

Не была ли смерть, таким образом, введена тем, что было хорошим? {Грех и смерть взаимообусловлены. Закон вводится для того, чтобы выявить через прегрешение то, чем является то и другое. Апостол сначала спрашивает: "Неужели от закона грех?", поскольку его следствием была смерть для человека. Упаси Боже, но он дал знание о грехе и начертал смерть на душе через суд, поскольку человек грешник. Второй вопрос: "Неужели закон, будучи добрым сам по себе, сделался для меня смертоносным?" Нет. Это грех (чтобы он мог выявиться во всей своей чудовищности) убил меня, используя закон в качестве средства в моем сознании. Он обнаружил в человеческом состоянии средство извратить доброе и сделать это смертью для него} Нет. Но закон, чтобы мы могли видеть в его истинном свете, использовал то, что было хорошим, чтобы навлечь смерть на душу, и таким образом вследствие заповеди он стал чрезвычайно греховным. Во всем этом грех олицетворяется в образе того, кто пытается убить душу.

Таким было действие закона, того первого мужа, ввиду того, что грех существовал в человеке. Чтобы более ясно выразить это, апостол передает свое духовное понимание опыта души под законом.

Здесь мы должны заметить, что здесь предметом рассмотрения является не факт конфликта между двумя природами, но действие закона при условии, что воля будет обновлена и закон обрел свои права в сознании и стал объектом привязанностей сердца - сердца, признающего духовность закона. Это не является ни знанием благодати, ни знанием Спасителя Христа, ни знанием Духа {Конфликт имеет место также тогда, когда в нас обитает Святой Дух. Гал.5 говорит об этом: "Плоть желает противного духу" и т.д. Но ведь мы уже не под законом, как говорит дальше апостол: "Если же вы духом водитель, то вы не под законом". Здесь о человеке говорится как о находящемся под законом: все связано с законом. Закон духовен; мы соглашаемся с законом, мы наслаждаемся в законе. Ни Христос, ни Дух не упоминаются, пока не встает вопрос об освобождении}. Основным вопросом здесь является не осуждение (хотя закон действительно оставляет душу под судом), но крайний недостаток силы, чтобы исполнить его, чтобы он не осудил нас. Закон духовен, но я, как человек, плотский, раб греха, каким бы ни было суждение моего внутреннего человека, ибо я не дозволяю то, что я делаю. Я практикую то, что я не хочу, и то, что я ненавижу. Так любя и так ненавидя, я соглашаюсь, что закон хорош. Не то чтобы я делал зло как нравственное намерение воли, ибо я не хочу того зла, которое творю; напротив, я ненавижу его. Во мне обитает грех, ибо фактически во мне (то есть в моей плоти - во всем плотском человеке, какой он есть) нет ничего хорошего, поскольку даже там, где есть воля, я не нахожу способа совершить что-либо доброе. Совершенно не хватает силы.

Два враждующих принципа: настоящее действие греха и недостаток силы, чтобы избавиться от него

В стихе 20 апостол, дав это объяснение, делает это ударение на словах "я" и "мы": "Если же делаю то" (так мы должны читать), и: "уже не я делаю то, но живущий во мне грех". Таким образом, я нахожу, что во мне присутствует зло, которое хотело бы делать добро, ибо, что касается внутреннего человека, я наслаждаюсь в законе Божьем. Но во мне есть другой постоянный принцип, который противодействует закону моего рассудка, который подчинит меня этому закону греха в моих членах. Так что, каковы бы ни были мои желания, даже лучшие из них, сам я жалкий человек. Будучи человеком, и таким человеком, я не могу не быть жалким. Но если я пришел к этому, я сделал огромный шаг.

Зло, о котором здесь говорится, - это зло, пребывающее в нашей природе, и недостаток силы, чтобы избавиться от него. Здесь в полной мере раскрывается учение о прощении грехов. Нас огорчает здесь настоящее действие греха, от которого мы не можем избавиться. Ощущение этого часто является более болезненным, чем ощущение прошлых грехов, которые верующий может постичь как устраненные кровью Христа. Но здесь мы все еще имеем осознание греха в себе, хотя мы можем ненавидеть его, и вопрос об избавлении смешивается с нашим опытом, по меньшей мере пока мы не усвоим то, что преподается нам в этой части послания, чтобы осудить ветхого человека как грех в нас, а не нас самих, и чтобы счесть себя мертвыми. Поскольку Христос, через которого мы теперь живем, умер и стал жертвой за грех, наше осуждение невозможно, так как грех осужден и мы освобождены через "закон духа жизни в нем". Это не прощение, но освобождение; грех во плоти осужден на кресте.

Через божественную благодать обновленный человек узнал три вещи. Во-первых, он пришел к открытию, что в нем, то есть в его плоти, нет ничего хорошего; но, во-вторых, он научился различать между ним самим, желающим блага, и грехом, который обитает в нем; но далее, когда он желает блага, грех слишком велик для него. Приобретя таким образом знание о себе, он не пытается быть лучше во плоти, но ищет освобождения и находит его во Христе. За этим приходит сила. Он пришел к этому открытию и к исповеданию, что в нем нет силы. Он обращается к другому. Он не говорит: "Как я могу?" или "Как я буду?" - но: "Кто избавит меня?" Итак, когда мы были лишены всякой силы, Христос умер за безбожных. Это недостаток силы выявляется, и мы обретаем благодать в конце, когда в отношении того, что мы есть, и в отношении всех надежд на улучшение внутри нас, благодать является единственной нашей поддержкой.

Но к счастью, когда мы обратимся к благодати, перед нами нет ничего, кроме благодати. Освобождение совершается тем, что мы совершенно не живем во плоти; мы умерли для нее и вышли из-под закона, который держал нас в рабстве и осуждении, и мы сочетались с другим. Христос воскрес из мертвых, и едва угнетенная душа воскликнет: "Кто избавит меня?" - уже готов ответ: "Я благодарю Бога через Иисуса Христа, нашего Господа". Ответ не таков: "Он избавит". Избавление уже совершилось; он воздает благодарение.

Человек был несчастен в борьбе под законом, не зная об искуплении. Но он умер в смерти Христовой, избавившись от той природы, которая сделала его таким; он вполне покончил с самим собой. Избавление Божье является полным. Две природы все еще противопоставлены друг другу, но избавление не является несовершенным. Это избавление совершено Богом, и развитие его проявлений прослежено в следующей главе.

Здесь мы можем заметить, что апостол не говорит: "Мы знаем, что закон духовен, а мы плотские". Если бы он сказал так, это относилось бы к христианам, как таковым, в их собственном и нормальном состоянии. Это личное познание того, чем является плоть под законом, когда человек оживотворен, а не положение христианина, как такового, пред Богом. Заметьте также, что закон рассматривается с точки зрения христианского знания - "мы знаем", - когда мы больше не состоим под ним и когда мы способны судить обо всем его значении, согласно духовности того, кто судит и кто также видит, будучи духовным, что такое плоть, потому что теперь он не во плоти, но в Духе {Это дает ключ к данному отрывку - увы, поскольку души не свободны, то об этом много говорится. Это не настоящий опыт кого-либо, но освобожденная личность, описывающая состояние неосвобожденной. Неосвобожденная личность не может говорить таким же образом, потому что она испытывает беспокойство в отношении результатов для себя. Человек в болоте не может спокойно описывать, как он тонет, потому что он боится утонуть и остаться там; когда же он выберется оттуда, он описывает, как он тонул. Конец Рим.7 - это человек, выбравшийся из болота и показывающий в мире принцип и способ, которым он тонул в нем. Вся эта часть послания является более сложной, чем то, что предшествует главам 5,12, потому что наш собственный опыт находится в противоречии с тем, что вера учит нас говорить. Если по благодати я прощен и оправдан, то в моем опыте нет никакого противоречия. Именно это Бог сделал для меня вне меня. Мой долг уплачен. Но если я говорю, что я мертв ко греху, то мой опыт противоречит этому. Потому мы не будем иметь покоя в этом отношении, пока не отречемся от себя или от плоти как совершенно порочной и неисправимой и не познаем, что, вследствие искупления, мы больше уже не во плоти. Сравните главы 7 и 8}.

В буквальном смысле этот отрывок вовсе не описывает состояние кого-либо, но излагает принципы, противопоставленные друг другу, результаты чего раскрываются через поддержку человека под законом: воля всегда праведна, однако никогда не творит блага, но всегда зло. Тем не менее для совести это практическое состояние всякого обновленного человека под законом. Мы можем отметить еще один важный принцип. Человек в этом состоянии всецело занят собой; он желает блага, он не совершает его, он делает то, чего он не хочет. Не назван ни Христос ни Святой Дух. В нормальном состоянии христианин занят Христом. Но в этой, седьмой, главе, выражен естественный и необходимый результат закона, когда совесть разбужена и воля обновлена. Ибо ему свойственно иметь волю. Но он под законом, видит его духовность, соглашается с ним, наслаждается в нем на манер внутреннего человека и не может совершить то, что хорошо. Грех господствует над ним. Ощущение неудовлетворенной ответственности и отсутствие мира неизбежно заставляет душу обратиться к себе. Она всецело поглощена собой, о чем почти сорок раз говорится начиная со стиха 14. Лучше уж быть таким, чем быть бесчувственным. Это не мир.

Этот мир обнаруживается повсюду. также и в этом: когда мы приведены к осознанию нашей собственной неспособности творить благо в отношении Бога, то мы обнаруживаем, что Бог сотворил для нас благо, в котором мы нуждаемся. Мы не только прощены, но и освобождены, и мы во Христе, а вовсе не во плоти.

Конфликт развивается, противостояние между двумя природами продолжается, но мы воздаем благодарение Богу через нашего Господа Иисуса Христа {Последний стих главы 7 говорит об отвлеченном мышлении и о характере противостоящих природ: одно - разум и намерения сердца обновленного человека; другое - факт существования плоти; одно - "я сам", другое - "моя плоть". Так что "я" - право; только это не рассматривается под законом, как и обратное}. Заметьте здесь, что освобождение обретается только тогда, когда есть полная убежденность в нашей неспособности и недостатке силы, а также в наших грехах. Гораздо труднее прийти к этой убежденности в неспособности, чем к убежденности в том, что мы согрешили. Но греховность нашей природы - ее неисправимая испорченность, ее противодействие благу, закон греха в наших членах - познается только в ее значении с точки зрения закона через ощущение бесполезности наших усилий поступать хорошо. Под законом бесполезность этих усилий оставляет сознание в унынии и рабстве порождает ощущение невозможности для него быть с Богом. Под благодатью же усилия не бесполезны, и злая природа выказывает нам себя (будь то в общении с Богом или в случае падения, если мы пренебрегаем общением) во всей ее безобразности пред лицом этой благодати. Но в этой главе ощущение греха в природе представлено как приобретенное под законом, чтобы человек мог познать себя в этом положении, мог познать, что он есть в отношении своей плоти и что фактически он не может последовать этим путем, представая пред Богом с доброй совестью. Он при первом муже; смерть еще не разорвала узы в отношении состояния души.

Теперь мы должны вспомнить, что этот опыт души под законом вводится в качестве отступления, чтобы показать греховное состояние, к которому применяется благодать и действие закона. Нашей темой является то, что верующий имеет участие в смерти Христа, и умер, и живет через Того, кто воскрес; что Христос, по благодати подвергнувшись смерти, сделавшись грехом, навеки покончил с тем состоянием, в котором Он должен был иметь дело с грехом и смертью в подобии греховной плоти; и навеки покончив со всем, что было связано с этим, Он вступил через воскресение в новый порядок вещей - в новое состояние пред Богом, совершенно вне досягаемости всего того, чему Он подчинил Себя ради нас, что было связано в нас с нашей естественной жизнью, и вне досягаемости закона, который связал грех в сознании со стороны Бога. Во Христе мы пребываем при этом новом порядке вещей.

Римлянам 8

"Итак, нет ныне никакого осуждения тем, которые во Христе Иисусе". Он не говорит здесь о действенности крови в устранении грехов (вседостаточная, каковой является эта кровь, и основа всего остального), но говорит о новом положении, совершенно вне досягаемости всего, к чему был применен суд Божий. Христос действительно испытал на Себе действие осуждения вместо нас, но, воскреснув, Он явился пред Богом. Может ли здесь стоять вопрос о грехе, или о гневе, или об осуждении, или о вменении в вину? Это невозможно! Все это было улажено прежде, чем Он вознесся туда. Он был там потому, что это было решено. И таково положение христиан во Христе. И все же, поскольку это совершается через воскресение, это реальное освобождение. Это сила новой жизни, в которой Христос воскрес из мертвых и в которой мы живем в Нем. Это - что касается этой жизни святых - сила, действенная и непрекращающаяся, и потому называемая законом, посредством которого Христос воскрес из мертвых - закон духа жизни во Христе Иисусе; и это освободило меня от закона греха и смерти, который раньше господствовал в моих членах, производя плод к смерти. Это наша связь с Христом в воскресении, свидетельство силы жизни, которое в Нем, и все это через Святого Духа, который связывает "нет никакого осуждения" в нашем положении с силой новой жизни, в которой мы больше не подчинены закону греха, умерев для него в Его смерти, или закону, чьи притязания неизбежно прекратились также для того, кто умер, ибо закон имеет силу над человеком, пока он жив. Христос, понеся его проклятие, полностью возвеличил его. Мы видим в конце Еф.1, что освобождает сила Самого Бога, и, несомненно, так и надо - та сила, которая совершила эту славную перемену, это новое творение для нас.

Это освобождение от закона греха и смерти не просто опыт (оно даст драгоценный опыт); это божественное действие, познаваемое верой в действии Того, кто воскресил Христа из мертвых, познаваемое во всей его силе через его осуществление в Иисусе, в действенности чего мы участвуем верой. Трудность обретения этого состоит в том, что, как мы обнаруживаем, с этим сталкивается наш опыт. То, что Христос устранил мои грехи и что Христос любит меня, это дело простой веры через благодать. То, что я мертв, - это склонно опровергать само себя в моем сердце. Процесс главы 7 должен продолжаться, и осуждение греха во плоти должно рассматриваться в жертве Христа за грех, и я живу через Него, осуждая грех как нечто отдельное (я должен иметь дело с врагом, а не с собой), чтобы иметь твердый мир. Дело не в том, что Христос устранил наши грехи. Я живу через Него воскресшего и я связан с этим мужем, и Он моя жизнь - истинное "я" во мне, потому я могу сказать, что я умер, потому что Он умер. "Я сораспялся Христу. и уже не я живу, но живет во мне Христос". Если так, то я умер, ибо Он умер; так принятый в товарищество имеет преимущества, принадлежащие вступающему прежде, чем он будет принят. То, что это так, очевидно в соответствии со стихом 3.

Бог совершил это во Христе, - говорит апостол; он не говорит: "в нас". Результат этого в нас обнаруживается в стихе 4. Эффективное действие, посредством которого мы сочли себя мертвыми, было во Христе жертвой за грех. Там осуждается грех во плоти. Бог совершил это, ибо это всегда Бог - Бог действовал, Бога он являл, чтобы раскрыть евангелие Божье. То, что следует осудить, действительно находится в нас; дело, которое кладет конец этому ради нашего истинного, сознательного состояния пред Богом, совершилось во Христе, которому было угодно в благодати, как мы увидим, поставить Себя в положение, необходимое для его осуществления. Тем не менее через участие в жизни, которая в Нем, это становится практической реальностью для нас: только осуществление этого сталкивается с противодействием плоти, но не так, что мы должны ходить в этом.

Здесь остается отметить еще один момент. В стихе 2 мы имеем новую жизнь в ее силе во Христе, которая освобождает нас от закона греха и смерти. В стихе 3 рассматриваются ветхая природа, грех во плоти и осуждаются, но в жертве за грех, в котором страдал и умер Христос, так что для веры с этим покончено. Это завершает избавление и знание о нем.

Это ключ ко всему этому учению апостола, и то, что объединяет практику святости, христианскую жизнь с абсолютной благодатью и вечным освобождением от осуждения, - это новое положение, совершенно обособленное от греха, которое смерть придает нам, живущим ныне во Христе пред Богом. Сила Бога, слава Отца, действие Духа обнаруживают свое действие в воскресении Христа и ставят Его, понесшего наши грехи и сделавшегося грехом за нас, в новое положение вне греха и смерти пред Богом. И через веру я имею участие в Его смерти, я участвую в этой жизни. Это не только удовлетворение, данное Христом за совершенные грехи и прославляющие Бога в Его деле - действительно, основа всего, - но освобождение человека, который был во грехе, даже когда Израиль был выведен из Египта. Кровь остановила руку Божью в суде; рука Божья в силе навеки освободила их у Чермного моря. Какими бы они ни были, в то время они были с Богом, который вел их в Его святую обитель.

Более того, первые стихи этой главы обобщают результаты дела Божьего в отношении этого предмета в главах 5,12 до конца, 6,7: нет никакого осуждения для тех, кто во Христе; закон духа жизни в Нем, освобождающий от этого закона греха и смерти, и Бог совершил то, что не мог сделать закон.

Надо заметить, что освобождение происходит от греха и смерти: в этом отношении освобождение является абсолютным и полным. Грех больше отнюдь не является законом. Это освобождение для того, кто любит святость, кто любит Бога, является глубоким и обширным источником радости. Этот отрывок не говорит, что плоть изменилась - совсем наоборот; не станут говорить о законности того, что уже не существует. Мы должны бороться с этим, но это больше не закон; это уже не может подвергнуть нас смерти в нашем сознании.

Закон не мог бы совершить это освобождение. Он мог осудить грешника, но не грех, освобождая при этом грешника. Но то, что не мог сделать закон - поскольку он требовал силы от человека, в то время как он, напротив, имел силу лишь для греха, - это совершил Бог. Именно в этом Христос снизошел к нам, вплоть до смерти, и это представлено нам во всем значении - Его пришествие, без греха, к нам и в смерть. Это тайна нашего освобождения. Бог, Бог всякой благодати и славы, послал Того, кто был вечным предметом Его наслаждения, Своего собственного Сына, в ком была вся сила и божественная власть, Сына Самого Бога, чтобы дать причаститься плоти и крови среди людей, в том положении {Читатель поймет, что Иисус мог занять это положение и сделаться грехом именно потому, что Он Сам был абсолютно свободен от всего этого. Сила воскресения во Христе умершем была силой святости во Христе живом. Это была также сила той любви, которую Он являл в течение жизни и которую мы знаем в совершенстве Его смерти. Он был истинным Предметом божественного наслаждения}, в котором мы все пребываем; да, в Нем, безгрешном, но - чтобы дойти до глубины того положения, в котором мы были, вплоть до смерти, - Он лишил Себя славы, чтобы быть Человеком, "в подобии греховной плоти", и, будучи Человеком, уничижившимся до смерти, чтобы решить весь вопрос о грехе с Богом в Личности Христа; Он рассматривается в нашем положении, когда в подобии греховной плоти Он был сделан грехом за нас - "за грех", как это выражено (то есть жертва за грех). Он предпринял это, чтобы прославить Бога, пострадав за то, чем был человек. Он совершил это, сделавшись жертвой за грех, и, таким образом, были устранены не только наши грехи, но и грех во плоти (это было состояние человека, состояние его существа, и Христос рассматривается на кресте, как будто Он был в нем) был осужден в том, что было жертвой умилостивления для грешника.

Сын Божий, посланный от Бога в любви, пришел, и Он не только понес наши грехи, но (Он добровольно принес Себя в жертву, чтобы исполнить волю Того, чью волю Он пришел исполнить, безупречная жертва) Бог сделал Того, кто не знал греха, грехом за нас. Он поставил Себя, совершенно безгрешного (в Нем была благодать и послушание) в то положение, в которое вовлекла человека нарушение нами нашего долга здесь на земле, и, уподобившись людям, умер, чтобы прославить Бога в отношении греха, так что мы избавлены крестом от бремени пребывающего в нас греха на совести. Он берет на Себя пред Богом весь груз греха (но соответственно силе вечной жизни и Святому Духу, который был в Нем) - предлагает Себя в жертву за него. Поставленный в это положение, Он был сделан грехом, и в Его смерти, которую Он принял в благодати, грех во плоти полностью осуждается справедливым судом Божьим, и само осуждение является уничтожением этого греха актом Его жертвы - актом, который действителен для каждого, кто верует в Иисуса, совершившего это. Мы умерли с Ним и живы через Него. Мы совлеклись тела плоти, ветхого человека; мы стали мертвыми для закона через тело Христово, наш ветхий человек распят с Ним, чтобы тело греха могло быть уничтожено. Я не сомневаюсь в том, что полным результатом будет устранение греха со всей сцены неба и земли, в тех новых небесах и новой земле, где обитает правда. Но здесь я говорю о состоянии совести в отношении славы Божьей.

Какое чудесное освобождение! Какое дело для славы Божьей! Нравственное значение креста для славы Божьей является тем предметом, который, когда мы изучаем его, становится все более и более величественным - никогда не прекращающимся изучением. По своему нравственному совершенству это мотив для любви Самого Отца в отношении к Иисусу. "Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее".

Какое совершенное дело для устранения греха пред очами Бога (на его место пред Ним ставится то совершенное дело, которое устранило грех) и для избавления грешника, когда он ставится пред Богом согласно совершенному уничтожению греха и ценности этого дела в Его глазах! Возможно, мы познали прощение грехов, прежде чем мы пройдем через Рим.7, и некоторые говорят, что глава 3 идет до главы 7. Но и темы вполне различны. В первой части мы видим Бога, действующего в благодати на грешника, как на виновного, для его оправдания, и эта часть завершена сама по себе: "Мы радуемся в Боге". Вторая часть рассматривает то, чем мы являемся и связанный с этим опыт, но дело главы 7 всегда существенным образом относится к закону, суждение о том, чем мы являемся, только, поэтому, в отношении того, что есть в нас, а не в отношении того, что мы сделали, - борьба, а не вина. Форма опыта будет видоизменена. Душа скажет: я надеюсь, я не обманула себя, и тому подобное. Но это всегда закон, и потому апостол придает этому надлежащий характер.

Практический результат выражен в стихе 4: "чтобы оправдание закона", его справедливое требование, "исполнилось в нас, живущих не по плоти, но по духу". Мы совершенны пред Богом во Христе без всякой праведности по закону; но если мы ходим по духу, то закон исполняется в нас, хотя мы не подлежим ему. Тот, кто любит, исполняет закон. Апостол не выходит здесь за рамки плодов праведности, потому что вопрос здесь стоит о подчинении закону и исполнении его человеком. Благодать производит больше этого, как в Посланиях ефесянам, колоссянам и в других местах, воспроизводя характер Бога - не просто то, чем человек должен быть для Бога, но то, чем был Христос. Но здесь он сталкивается с вопросом о законе, и это показывает, что, ходя духом, мы, таким образом исполняем его.

В этой новой природе, в жизни воскресения и веры, то, чего требует закон, осуществляется в нас, потому что мы не под законом, ибо мы ходим согласно Духа, а не согласно плоти. Теперь противопоставляются плоть и Дух. Фактически то правило, от ярма которого мы освободились как от системы, исполнилось в нас. Под законом господствовал грех; поскольку мы освободились от закона, этот закон исполнился в нас {Отвлекаясь от плоти, жизнь, которой мы живем, есть фактически Христос. Он наша жизнь и, что касается жизни, то, что мы есть пред Богом, - это то, посредством чего мы живем здесь. Наша жизнь сокрыта со Христом в Боге, и Христос есть наша жизнь здесь на земле. И потому Иоанн, показавший Христа как эту жизнь, мог сказать: "Всякий, рожденный от Бога, не может грешить, потому что рожден от Бога". Это тот же самый Христос в нас и на небесах. Практически эта жизнь развивается на фоне противодействия плоти. Наша слабость - виновная слабость - проявляет себя, но это несколько иное дело}. Но именно Дух действует в нас и ведет нас, что характеризует наше положение. Итак, этот характер (ибо таким образом апостол представляет его) является результатом присутствия, обитания в нас Святого Духа. Апостол предполагает здесь эту великую истину. То есть, когда пишут христианам, этот факт (ибо здесь речь идет о факте) присутствия Святого Духа, Утешителя, рассматривается как хорошо известный факт. Он публично отличал христиан как печать и знак их исповедания. Отдельный человек знал это в отношении себя; он знал это в отношении церкви. Но последний аспект мы оставляем здесь в стороне, ибо нашей темой являются отдельные христиане. Они имели Духа; апостол повсюду напоминает им этот факт: "И уверовав в Него, [вы были] запечатлены". "Через дела ли закона вы получили Духа, или через наставление в вере?" Это личный нравственный эффект, простирающийся, однако, до воскресения тела, о чем здесь говорится. Две вещи связаны между собой: признанный факт присутствия Святого Духа и развитие Его силы в жизни и впоследствии в воскресении верующего. Это было видно во Христе; само воскресение произошло согласно духу святости.

Теперь мы подошли к практическому следствию в христианах на земле учения о смерти с Христом и о жизни через Христа, осуществленного обитанием в нас Святого Духа, который был дан нам. Он отделен, ибо Он Дух, Дух Божий; тем не менее Он действует в жизни, так что это практически мы сами в том, что есть в нас от жизни Христовой.

Мы кратко исследуем учение апостола об этом предмете. Он сразу вводит его, как характеризующее христиан, "в нас, живущих не по плоти, но по духу". Те, кто по плоти, желают плотского; те же, кто по духу, желают духовного. Здесь вопрос не о долге, но о несомненном действии природы, согласно которому существует человек, и эта склонность, эта привязанность природы имеет неоспоримый результат - результатом плоти является смерть, результатом Духа является жизнь и мир. Потому что привязанность плоти всецело против Бога. Она имеет свою собственную волю, свои собственные похоти; и тот факт, что она имеет их, заставляет ее не подчиняться закону Божьему, - который, напротив, имеет свою собственную власть, - и плоть в самом деле не может подчиняться; она прекратила бы существовать, если бы могла быть таковой, ибо она имеет свою собственную волю, которая ищет независимости, а не власти Божьей над собой - воля, которая также не наслаждается тем, что требует закон. Потому те, кто во плоти и кто состоит в отношениях с Богом как живущие по этой природе, по этой естественной жизни, не могут угодить Богу, Таков приговор над человеком, живущим своей естественной жизнью, согласно самой природе этой жизни. Закон не вывел его отсюда: он все еще оставался во плоти, как и прежде. Он имел правило для человека, такого, как он есть, будучи человеком, пред Богом, который дал меру его ответственности в этом положении, но который, очевидно, не вывел его из этого положения, к которому он применялся. Так что человек оставался во плоти, и дела греха посредством самого закона порождали смерть.

Но принцип отношений верующего с Богом - это не плоть, а Дух, если Дух Божий обитает в нас. Именно это характеризует наше положение пред Богом. В Его глазах и перед Ним мы не во плоти. Это, действительно, предполагает существование плоти, но получившей Святого Духа и имеющей жизнь Святого Духа; именно Он составляет нашу связь с Богом. Наше нравственное существование пред Богом - в Духе, а не в плоти или естественном человеке.

Заметьте, что апостол не говорит здесь о дарах или проявлениях силы, воздействии вовне на других, но о жизненной силе Духа, как она проявляется в воскресении Иисуса и даже в Его жизни в святости. Наш ветхий человек считается мертвым; мы живем для Бога Духом. Соответственно об этом присутствии Духа - все это реально - говорится таким образом, который имеет значение скорее характера, чем явного личного присутствия, хотя этот характер не мог бы проявиться, если бы Он не присутствовал лично. "Вы живете по духу, если только Дух Божий живет в вас" {Заметьте: сказано, что мы во Христе - в начале главы и что мы в Духе - здесь; так что - иметь Духа Христова и далее "если Христос в вас", потому что через Духа мы во Христе. Тот, кто соединен с Господом, есть один дух (сравните Иоан.14). И это придает его истинный характер нашей жизни и нашему месту пред Богом. Во Христе и Христос в нас во многих отрывках Писания составляет христианское положение, познаваемое также через Святого Духа, обитающего в нас (сравните Иоан.14)}. Ударение делается на слове "Бог", и по-гречески здесь нет артикля перед словом "Дух". Тем не менее оно явно относится лично к Духу, ибо сказано "живет в вас", так что Он отличен от той личности, в которой обитает.

Но значение этого следующее: в человеке нет ничего, что может сопротивляться плоти или вывести человека из нее: это он сам. Закон не может перейти эти границы (а именно границы человека, которому он адресован), и не должен этого, поскольку он имеет дело с ответственностью. Должно быть нечто такое, что не является человеком и все же действует в человеке для его освобождения. Ни одно создание ничего не может сделать для этого: он несет ответственность сам за себя.

Это должен быть Бог. Дух Божий, входящий в человека, не перестает быть Богом, а человек не перестает быть человеком, но Он божественным образом производит в человеке жизнь, характер, нравственное состояние существа - нового человека: в этом смысле как нового существа и в силу очищающей крови Христовой. Он обитает - поскольку Христос совершил дело избавления, и это сила его в нас - в человеке, и человек пребывает во Христе и Христос в человеке. Но, таким образом, действительно обладая новой жизнью, которая имеет свой собственный нравственный характер, человек пребывает, как таковой, пред Богом, и в Его глазах то, чем он является в этой новой природе, неотделимо от своего источника, как поток от ключа; верующий - в Духе, Святой Дух действует вследствие дела Христова, являясь силой той жизни, которую Он дал. Таково положение христианина пред Богом. Мы больше не во плоти, но в Духе, если Дух Божий обитает в нас. Нет других средств. И это действительно Дух Христов - это Он в той силе, в которой Христос действовал, жил, принес себя в жертву, посредством которой Он также воскрес из мертвых. Вся Его жизнь была выражением действия Духа - Духа в человеке. "Если же кто Духа Христова не имеет, тот не Его". Это истинная и единственная связь, вечная реальность новой жизни, в которой мы живем в Боге.

Мы должны иметь дело с реальностью. Христианство получает свое осуществление в нас в уподоблении Богу естества, которое Бог не может отбросить и без которого мы не можем наслаждаться или пребывать в общении с Ним. Он сам дает ее. Как же можем мы быть рождены от Бога, если Бог не действует, сообщая нам жизнь? Мы Его творение, сотворенное в Иисусе Христе для добрых дел. Но именно Дух является его источником и его силой. Если кто-то не имеет Духа Христова, если в нем нет силы той духовной жизни, которая проявилась в Нем, кого поддерживает сила Духа, то мы не Его, мы не имеем части во Христе, ибо именно таким образом участвуют в Нем. Но если Христос в нас, то сила этой духовной жизни - в Том, кто является нашей жизнью, и тело почитается мертвым, ибо если бы оно имело волю, как живое, то это было бы не что иное, как грех. Дух есть жизнь, Дух, через которого Христос активно жил; Христос в Духе в нас есть жизнь - источник мысли, действия, суда, всего, что составляет человека, говоря в духовном смысле, чтобы была праведность, ибо это единственно возможная практическая святость; плоть не может породить ее. Мы живем только как имеющие Христа, нашей жизни, ибо праведность - в Нем, и только в Нем, пред Богом. Повсюду нет ничего, кроме греха. Поэтому жизнь есть Христос. Нет другой жизни, все остальное есть смерть.

Но Дух имеет еще и другой характер. Это Дух Того, кто воскресил Иисуса из мертвых. Бог сделал это по отношению к Христу. Если Дух обитает в нас, то Бог совершает в нас то, что Он совершил во Христе {Заметьте здесь, что Иисус - это личное имя Христа. Христос, хотя это и стало так, собственно говоря, является названием положения и миссии - Помазанник. Тот, кто воскресил Христа, оживил тела тех, кто связан с Ним}, потому что это тот же самый Дух. Он воскресит наши смертные тела. Это окончательное освобождение, полный ответ на вопрос: "Кто избавит меня от сего тела смерти?"

Заметьте, что Дух обозначен здесь тремя способами: Дух Божий в противоположность греховной плоти с плотским человеком; Дух Христов, формальный характер жизни, которая является выражением Его силы (это Дух, действующий в человеке соответственно совершенству божественных помыслов); это Дух Его, воскресивший Человека Христа из мертвых. Здесь это совершенное и окончательное освобождение самого тела силой Бога, действующего через Его Духа. Таким образом, мы получили полный ответ на вопрос: "Кто избавит меня?" Мы видим, что христианская жизнь в ее истинном характере, жизнь Духа, зависит от искупления. Дух пребывает с нами именно в силу искупления.

В стихах 10, 11 мы видим смерть для плоти и греха и действительное воскресение, только, поскольку нет ничего, кроме греха, если мы живем нашей собственной естественной жизнью и Христос пребывает в нас, являясь нашей жизнью, то мы даже сейчас, пока еще живем, считаем наше тело мертвым. Если это так, то мы имеем то, что мы видели во Христе (глава 1,4) - духа святости и воскресение из мертвых. Мы должны отметить, как (таким образом, согласно значению выражения "Дух есть жизнь") Личность Духа связана с состоянием души здесь, с истинной жизнью христиан. Немного ниже мы увидим Его отдельно от этого. Мы понимаем это, ибо Дух - это, поистине, божественная Личность, но Он действует в нас в жизни, которую Он сообщил: "Рожденное от Духа есть дух". Таким образом, именно Дух производит практическую праведность, благие помыслы, ибо Он производит их во мне, так что они мои. Тем не менее я полностью зависим и обязан Богу за это. Жизнь имеет ту же природу, что и ее источник, согласно Иоан.3, но она зависима; вся сила - в Духе. Через Него мы зависим от Бога. Сам Христос жил таким образом. Только жизнь была в Нем, и Ему не нужно было сопротивляться греху в плоти, в то время как если Бог дал нам жизнь, то всегда остается истинным, что эта жизнь в Его Сыне. "Имеющий Сына имеет жизнь". И мы знаем, что плоть желает противного духу, даже когда мы имеем эту жизнь.

Но давайте продолжим нашу главу. Апостол завершает это изложение духовной жизни, которая дает свободу душе, представляя христиан как должников, но не плоти, которая больше не имеет никаких прав на нас. И все же он не говорит прямо, что мы должники Духа. Это, в самом деле, наш долг - жить по духу, но если бы мы сказали, что мы должники, то это поставило бы человека под более высокий закон, исполнение которого было бы для него еще более невозможно. Дух был силой для жизни, и это через те чувства, которые Он сообщает, а не обязанность иметь их. Если мы живем по плоти, то мы умрем, но если по духу мы умерщвляем дела тела, то мы будем жить. Зло сохраняется, но есть сила преодолеть его. Таковы результаты, соответствующие природе Бога и плоти. Но есть и другая сторона предмета - отношения, в которые это присутствие и действие Духа ставит нас с Богом. Тогда вместо того, чтобы говорить "законные должники Духу", Сам Дух является нашей силой, посредством которой мы умерщвляем плоть и, таким образом, уверены, что живем с Богом, и мы сыны Божьи, ведомые Духом. Ибо мы получили не духа рабства, чтобы опять пребывать в страхе (таким было состояние верных при законе), но Духа, отвечающего за наше усыновление, чтобы мы были сынами Божьими, и в этом его сила - Дух, посредством которого мы восклицаем: "Авва, Отче".

Апостол вновь соединяет в теснейшем союзе Духа Божьего с тем характером, духом, которые Он производит в нас, согласно отношениям, в которые мы поставлены Его благодатью во Христе и которые мы сознаем, которые мы фактически ощущаем через присутствие Святого Духа в нас: Он является в нас Духом усыновления. Ибо Он наставляет нас в истине, соответственно разуму Божьему. А что касается силы для этого, что касается ее нравственной реальности в нас, то это имеет место лишь через присутствие Святого Духа. Мы освобождены только от закона и от духа рабства тем, что Дух обитает в нас, хотя причиной является дело и положение Христа. Это положение невозможно познать или ощутить иначе, как через Духа, которого Иисус послал на землю, когда Он Сам вступил в славу небесную как Человек {Хотя, конечно, Он всегда ходил как Сын здесь на земле, причем не только когда Он публично приступил к Своему служению и провозгласил его, как мы узнаем из того, что произошло в храме, когда Ему было около двенадцати лет. В самом деле мы стали сынами, прежде чем обрели Духа усыновления. Именно потому, что мы сыны, Дух Сына послан в наши сердца (Гал.4). Но Христос, полностью заняв место славы как Человек, согласно намерениям Бога через Его дело, получил (Деян.2) Духа, чтобы передать Его нам и соединить нас там с Ним}. Но этот Дух обитает в нас, действует в нас и в результате приводит нас в эти отношения, которые он установил для нас через Христа, посредством того дела, которое Он совершил для нас, Сам вступив в них (то есть как Человек воскресший).

Мы видели, что апостол говорит о Духе в нас как об определенном характере, о состоянии, в котором мы находимся, потому что Он внедряется во все наше нравственное бытие - в наши помыслы, чувства, цели, поступки - или, скорее, Он создает их; Он их источник. Он действует, производя их. Таким образом, Он является практически Духом усыновления, потому что Он производит в наших душах все, что относится к этим отношениям. Если Он действует, то наши помыслы, наши чувства тоже действуют; мы наслаждаемся этими отношениями в силу этого действия. Но таким образом отождествляя (и это не может быть иначе) Святого Духа со всем, что Он производит в нас, ибо так христианин познает Его (мир не принимает Его, потому что не видит и не знает Его, но вы знаете Его, потому что Он с вами и обитает в вас - бесценное состояние!), - когда Сам Святой Дух является источником нашего бытия и наших помыслов, согласно замыслам Бога во Христе и тому положению, которое Христос приобрел для нас, - апостол, я повторяю, говоря о Духе как о характеризующем наше нравственное существование, тщательно выделяет Его как Личность, имеющую действительно отдельное существование. Сам Дух воздает свидетельство вместе с нашим духом, что мы дети Божьи. Эти две вещи одинаково бесценны {Далее мы увидим, что Послание колоссянам говорит только о жизни: Послание ефесянам - о Святом Духе}: участие в Духе, как сила жизни, посредством которой мы можем наслаждаться Богом, и отношение детей к Нему; и присутствие и власть Духа уверяют нас в этом.

Наше положение - положение сынов, присущие нам отношения - отношения детей. Слово "сын" противопоставлено положению под законом, в котором находились слуги: это привилегированное состояние в самом широком масштабе. Говорить о ком-то как о "чаде" - это подразумевает близость и реальность отношений. Итак, апостол раскрывает здесь две вещи - положение чада и его следствия и состояние творения, в связи с которыми находится чадо. Это дает возможность для двух действий Духа - сообщение уверения в том, что мы являемся детьми, со всеми славными последствиями и Его дело сострадания и благодати в связи со скорбями и немощами, в которых дитя находится здесь на земле.

Завершив таким образом описание состояния чада, он заканчивает этот рассказ о его положении во Христе утверждением несомненности благодати - вне его самого - в Боге, который сохраняет его в этом положении и оберегает его силой Божьей в благодати от всего, что может отнять у него его благословение - его счастье. Именно Бог дает ему его и является его Творцом. Именно Бог приводит к благой цели того, кого Он поместил в эти отношения. Этот последний вопрос трактуется в стихах 31-33. Таким образом, в стихах 1-11 мы видим Духа в жизни; в стихах 12-30 - Духа как силу, действующую в святых; в стихах 31-33 Бог действует за, а не в нас, чтобы обеспечить наше благословение. Потому в последней части апостол не говорит об освящении.

Первый вопрос, которого мы должны коснуться в этой, второй, части, - то, что Сам Дух воздает свидетельство вместе с нашим духом, что мы дети семьи Божьей. Иными словами, когда Святой Дух (действуя в нас в жизни, как мы видели) производит привязанность чада и посредством этих привязанностей - осознание того, что мы дети Божьи, при этом Он не отделяет Себя от этого, но через Свое могущественное присутствие Сам воздает свидетельство о том, что мы дети. Мы имеем это свидетельство в наших сердцах, в наших отношениях с Богом, но Сам Дух Святой, будучи отделен от нас, воздает нам свидетельство, в ком Он обитает. Истинно освобожденный христианин знает, что Его сердце признает Бога как Отца, но он также знает, что Сам Святой Дух воздает ему Свое свидетельство. То, что основано на Слове, осуществляется и подтверждается в сердце.

И если мы дети, то мы наследники - наследники Бога и сонаследники с Христом! И свидетельством этого служит первая часть личной миссии Духа, но это имеет здесь свои последствия, это носит здесь свой характер. Если Дух Христов в нас, то Он будет источником в нас Христовых чувств. В этом мире греха и несчастья Христос неизбежно должен был пострадать - Он пострадал также из-за праведности и Своей любви. В нравственном смысле это чувство скорби является неизбежным следствием обладания нравственной природой, совершенно противоположной всему, что есть в мире. Любовь, святость, почитание Бога, любовь к человеку - все это составляет глубокие страдания здесь на земле. Сонаследники, сострадальцы, сопрославленные - таков порядок христианской жизни и надежды, и, заметьте, поскольку мы обладатели всего наследия Божьего, эти страдания имеют место в силу того положения, в которое мы введены, и в силу нашего участия в жизни Самого Христа. И страдания несравнимы со славой, которая откроется в нас.

Ибо тварь ожидает откровения сынов Божьих. Тогда наступит ее освобождение: так как, если мы страдаем, то это происходит в любви, потому что все страдает вокруг нас. Затем апостол объясняет это. Именно наша связь с тварью приводит нас к этим страданиям, ибо тварь покорилась несчастьям и суете. Мы знаем это; мы, имеющие Духа, знаем, что вся тварь стенает в отчуждении от Бога, как в муках, и все же в надежде. Когда слава освободит детей, тварь разделит с ними их свободу; она не может участвовать в благодати - это то, что касается души. Но эта слава станет следствием силы Бога во внешнем, и тогда даже тварь будет освобождена от рабства тлению в свободу славы. ибо не воля твари поработила ее (она не имеет ее в этом отношении), но она покорилась по воле покорившего его - из-за человека.

Итак, Дух, дающий нам знать, что мы дети и наследники славы, теми же самыми средствами учит нас понимать все несчастья творения, и через наши тела мы состоим в связи с ним, так что имеет место сострадание. Таким образом, мы также будем ожидать усыновления, то есть искупления тела. Ибо что касается полного результата, то это в надежде, что мы спасены, так что мы пока тоже стенаем, понимая, соответственно Духу и нашей новой природе, что и вся тварь стенает. Есть разумение Духа и привязанности божественной природы с одной стороны и связь с падшей тварью через тело - с другой {В этом - насколько же более совершенно (все в Нем было абсолютным) - проявлялось сострадание Христа! Ибо, хотя и способный сострадать как истинный Человек, Он не был связан в Своем собственном состоянии с падшим творением, как мы. Он сочувствовал ему - истинный Человек, но как Человек, рожденный от Святого Духа; мы же, стоящие как бы над плотью и через веру не в ней, фактически все еще связаны с ней в глиняных сосудах, в которых мы находимся}. Также и здесь имеет место действие Святого Духа и свидетельство о том, что мы дети и наследники Бога со Христом.

Потому только творение стенает, находясь в рабстве тлению вследствие человека греха; но мы сами, имеющие начатки Духа, которые Бог дал в ожидании осуществления Его обетований в последние дни и которые соединяют нас с небесами - мы также стенаем, ожидая искупления нашего тела, чтобы завладеть уготовленной нам славой. Но это потому, что Святой Дух, пребывающий в нас, участвует в наших скорбях и помогает нам в наших немощах; обитая в нас, Он ходатайствует среди этих несчастий через стенания, которые не выражаются в словах. Ощущение зла, которое угнетает нас, и все вокруг нас сохраняется, и чем больше мы осознаем благословение и свободу славы, тем больше мы ощущаем тяжесть несчастий, вызванных грехом. Мы не знаем, о каких средствах попросить, но сердце выражает свою скорбь, как делал Иисус у гроба Лазаря - по меньшей мере, по нашим малым меркам. Это не является эгоизмом плоти, которой не нравится страдать; это чувства Духа.

Мы имеем здесь поразительное доказательство того, как Дух и жизнь в нас отождествляется на практике: Бог испытывает сердца - наши сердца; Он обнаруживает чувства Духа, ибо Он, Дух, ходатайствует. Так что это мое сердце - это духовное чувство, но ходатайствует именно Сам Дух. Поскольку я связан с тварью телом, а с небесами - Духом, то ощущение скорби, которое я испытываю, является не эгоизмом плоти, но страданием Духа, который испытывает чувства, соответственные {Здесь не следует вставлять "воля"} Богу.

Какая прекрасная и укрепляющая мысль, что когда Бог испытывает сердце, даже если мы обременены ощущением несчастий, посреди которых трудится сердце, то Он находит здесь не плоть, но чувства Духа, и что Сам Дух занят в нас в благодати со всеми нашими немощами. Какое внимательное ухо Бог склоняет к таким стенаниям!

Дух, далее, является свидетельством в нас того, что мы дети, и потому наследники, и Он разделяет тот скорбный опыт, что мы связаны с тварью нашими телами, и становится источником наших чувств, которые выражаются в стенаниях, которые носят как божественный, так и человеческий характер, обладая ценностью Его собственного заступничества. И эта благодать проявляется в связи с нашим невежеством и слабостью. Более того, если после всего мы не знаем, о чем просить, мы знаем, что все содействует под рукой Божьей для нашего величайшего блага {Читайте здесь в тексте: "но мы знаем". "Мы не знаем, о чем просить, как следует, но мы знаем, что все содействует нашему благу"} (стих 28).

В-третьих, это вводит другую сторону истины - то, что делает Бог, и то, чем является Бог для нас, вне нас самих, чтобы обеспечить нам всякое благословение. Святой Дух есть жизнь в нас; Он воздает свидетельство о нашем славном положении; Он действует в божественном сострадании в нас, согласно нашему действительному немощному положению в этом жалком теле и этой страждущей твари. Он становится Сам и делает нас голосом этого страдания перед Богом. Все это имеет место в нас, но Бог поддерживает все наши привилегии тем, чем Он является Сам по Себе. Это последняя часть главы, со стиха 28 или 31 до конца. Бог устраивает все на благо тех, кто призван согласно Его намерению. Ибо это источник всякого блага и счастья в нас и для нас.

Поэтому в этой прекрасной и драгоценной точке освящение и жизнь в нас опущены. Дух наставил наши души по этим вопросам в начале данной главы. Дух есть жизнь, тело мертво, если Христос в нас, и теперь Он представляет замыслы, намерения, свершения, действия Самого Бога, которые благословляют и оберегают нас, но не являются жизнью в нас. Внутренняя реальность была раскрыта в предыдущей части; здесь - уверенность, безопасность в силу того, чем Бог является, и в силу Его замыслов. Он предзнал Своих детей, Он предопределил их к несомненной славе, к несомненному чудесному благословению, а именно: к уподоблению образу Его Сына. Он призвал их, Он оправдал их, Он прославил их. Бог сделал все это. Это совершенно и непоколебимо, так как Он желал этого и сделал это. В этой цепи нет недостатка ни в одном звене из всего, что было необходимо для того, чтобы связать их души со славой согласно замыслам Божьим.

И какая слава! Какое положение - жалкие творения, когда они спасены, уподобляются образу Сына Самого Бога! Таковы фактически помыслы благодати - благословить нас не только через Иисуса. Он сошел даже к нам, грешным, в любви и в праведности, чтобы соединить нас с Собой в плодах Его славного дела. Именно это замыслила Его любовь, чтобы мы имели один и тот же удел с Ним, и это предопределили также замыслы Отца (благословенно Его имя за это!).

Результатом всего этого для души является то, что Бог за нас. Прекрасное и славное заключение, дающее сердцу неизреченный мир и покой, зависящий от силы и неизменности Бога, - покой, исключающий всякую тревогу в отношении всего, что может обеспокоить нас, ибо если Бог за нас, то кто против нас? И все это исключает всякие мысли о каких-либо ограничениях свободы Бога. Тот, кто отдал Своего Сына, - как может Он не даровать вместе с Ним всего? Более того, в отношении нашей праведности пред Богом или в отношении обвинений, которые могут быть выдвинуты против святых, а также в отношении всех трудностей пути, Бог Сам оправдал нас - кто же осудит? Христос умер, Он воскрес и восседает одесную Бога и ходатайствует за нас - кто отлучит нас от Его любви? Враги? Он уже победил их. Высота? Он здесь для нас. Глубина? Он здесь; это доказательство Его любви. Трудности? Мы более чем победители: трудности - лишь непосредственный повод показать Его любовь и верность, заставляющий нас почувствовать, где наш удел, в чем наша сила. Испытание лишь уверяет сердце, которое знает Его любовь, что ничто не может отлучить нас от любви Бога, которая в Иисусе. Все иное есть творение и не может отлучить нас от любви Божьей - любви Бога, который вошел также в несчастья твари и стяжал победу для нас над всем. Таким образом, полностью проявились освобождение, свобода и безопасность святых посредством благодати и силы.

Таким образом, то, что Бог за нас, раскрывается тремя путями: Он дает, оправдывает, и при этом невозможно отлучение. Два торжествующих вопроса устраняют два последних момента, которые легко могут вызвать в сердце вопросы. Но эти два вопроса все же поставлены: "Кто осуждает?", "Кто отлучит?" Кто осудит, когда Сам Бог оправдывает. Не сказано: оправданы пред Богом. Бог за нас. на второй вопрос дает ответ тот драгоценный факт, что во всем, что, как могло бы показаться, осуждает нас, мы, напротив, видим доказательство Его любви. Кроме того, тварь может быть склонна к отделению, а любовь есть любовь Божья. Начало стиха 34 следует читать вместе со стихом 33.

Мы продвинулись здесь к состоянию более полного опыта, чем в главе 8, вслед за тем, что раскрывает опыт души, познающей, чем она является сама по себе, и действие закона, а также то, что она должна быть мертва с Христом и жива через Него и, соединенная с Ним, представала, как в Нем, пред Богом, сознавая, что Бог за нее. Но в главе 5 сказано больше о простой благодати Бога, о том, чем Он является по Своей собственной благословенной природе и помыслам, возвышаясь над грехом, по отношению к грешнику. Нам здесь более полно показано христианское положение с Богом, но то, чем Бог является просто в благодати, более полно раскрыть в главе 5. Глава 5 говорит больше о том, чем является Бог, познаваемый через дело Христа; глава 8 - больше о нашем месте во Христе перед Ним. Благословенно иметь и то и другое!

Римлянам 9

Остается рассмотреть еще один важный вопрос, а именно: как это спасение, общее для иудея и язычника, причем оба отчуждены от Бога, - это учение, что нет никакого различия, - можно примирить с особыми обетованиями, сделанными иудеям. Доказательство их вины и падения под законом не коснулось обетований верного Бога. Не собирался ли апостол покончить с иудеями, чтобы поставить на ту же основу язычников? Иудеи также не преминули обвинить апостола в том, что он презирал их нацию и ее привилегии. Главы 9, 10 и 11 отвечают на этот вопрос и с редким и восхитительным совершенством выражают положение Израиля в отношении к Богу и к евангелию. Этот ответ сам по себе широко открывает дверь для постижения путей Божьих.

Апостол начинает с подтверждения своей глубокой заинтересованности в благословении Израиля. Их состояние было источником постоянного огорчения для него. Отнюдь не презирая их, он любил их так же, как любил Моисей. Он желал быть анафемой от Христа за них {Читайте "Я пожелал". Моисей в своем горе сказал: "Изгладь и меня и из книги Твоей". Павел не отставал от него в своей любви}. Он признавал, что все привилегии, дарованные Богом до того, принадлежали им. Но он не допускает, что Слово Божье ошибалось, и он развертывает доказательство свободной и высшей власти Бога, в соответствии с которой, не посягая на сделанные иудеям обетования, Он мог допустить язычников по Своему избранию.

Прежде всего эта истина проявилась на лоне собственной семьи Авраама. Иудеи приписывали свое исключительное право обетованиям в силу их происхождения от него, утверждая, что они, и только они, по праву имеют свои обетования, потому что они происходят от него, но не все те израильтяне, которые от Израиля. И не все дети Авраама, которые от семени его. Ибо в этом случае Измаил тоже должен был бы быть принят, а иудеи ни в коем случае не желали слушать об этом. Бог же обладает высшей властью. Но могли сказать, что Агарь была рабыней. Однако случай Исава исключает даже эту оговорку. Одна и та же мать родила обоих сыновей от одного отца, и Бог избрал Иакова и отверг Исава. Таким образом именно на принципе высшей власти и избрания Бог решил, что семя должно быть призвано в семье Исаака. И прежде чем родились Исав и Иаков, Бог объявил, что старший будет служить младшему. Иудеи поэтому должны признать высшую власть Бога в этом вопросе. И апостол начал с разрушения этой связи смертью. Но не все те израильтяне, которые от Израиля. И не потому, что они происходили от семени Авраамова, они были детьми его. Ибо в этом случае и Измаил должен быть принят; но евреи ни за что не захотели бы слышать об этом. Бог был повелителем. Одна мать зачала двух сынов от одного отца, Бог выбрал Иакова и возненавидел Исава. И это основывалось на повелении и избрании; Бог решил, что семя должно быть названо в семье Исаака. И еще до рождения Иакова и Исава, Бог сказал, что больший будет в порабощении у меньшего. И в этом евреи должны были признать изволение Божье.

Разве была у Бога неправда? Он просто объявил Моисею свое повеление навеки. Это первое из всех его прав. Но в каком случае Он осуществил это право? В том случае, который относился к этому праву Израиля на благословение, которым евреи стремились воспользоваться. Весь Израиль был бы отвергнут, если бы Бог поступил по справедливости; ничто, кроме изволения Бога не могло быть дверьми избавления. Бог поступил в своем изволении, чтобы помиловать того, кого Он помилует, и помиловал Израиля (справедливость осудила бы их всех одинаково, собрав вокруг золотого тельца, которого они создали, чтобы поклоняться ему); все это со стороны милосердия; со стороны же наказания примером служил фараон. Враг Бога и его народа, он с презрением относился к требованиям Бога, гордо возвысив себя против него. "Кто такой Господь, чтоб я послушался голоса Его?" Так как фараон занял такое положение, то Иегова использовал его, чтобы дать пример своего гнева и кары. Так, Он милует того, кого Он хочет, и кого хочет, ожесточает. Человек жалуется на то, когда он испытывает милость, которая оправдывает его.

Что касается прав, сравните права, принадлежащие Богу, и права творения, согрешившего против него. Как может человек, сделанный из глины, осмеливаться возражать Богу? У горшечника есть власть поступать так, как он хочет с глиною. Никто не может сказать Богу: "Зачем ты меня так сделал?" Власть Бога стоит на первом месте из всех прав, являясь основой всех прав, основой всей нравственности. Если Бог не Бог, то кто Он тогда? Корень вопроса в следующем: должен ли Бог судить человека или человек Бога? Бог может делать все, что ему нравится. Он не предмет обсуждения. Таково его звание; но когда апостол представляет нам два случая - гнев и милость, он показывает, что Бог проявляет великое долготерпение по отношению к тому, кто был готов к погибели, чтобы наконец-то дать человеку пример своего гнева в исполнении своей справедливости; и затем, проявляя свое милосердие, Он приготовил его к славе. С великолепной точностью здесь представлены эти три пункта: власть совершать все, при чем никто не может сказать на это ни слова; удивительное терпение к нечестивцам, над которыми в конце концов разразится его гнев; проявление своего милосердия в сосудах, которые Он сам приготовил для славы и кого Он призвал, будь то евреи или язычники, в соответствии со словами Осии.

Учение затем устанавливает верховную власть Бога в умалении притязаний евреев на исключительное наслаждение всеми обетованиями, потому что они исходят от Авраама; ибо среди его потомков ни один не был исключен испытаниями этой верховной властью Бога; и это было не меньше, чем испытание, которое, как и в случае с золотым тельцом, пощадило тех, кто выдавал себя за его потомков. И поэтому было необходимо, чтобы еврей признал это, иначе он должен полностью признать идумеев, так же, как измаильтян, и отречься от самого себя. И если бы такой была верховная власть Бога, Он не стал бы проводить это ни в пользу язычников, ни в пользу евреев, Он призвал тех, кого Он хотел.

Если мы внимательнее вчитаемся в цитаты из Иосии, то мы заметим, что Петр, который пишет только об обратившихся евреях, берет лишь отрывок в конце гл. 1, где Лоамми и Лорухама стали Амми и Рухама. Павел цитирует также место из конца гл. 1, где написано: "где сказано им: вы не мой народ, там названы будут сынами Бога живого". Это последний отрывок, который он адресует к язычникам, призванным милостью.

Следующие отрывки пространно излагают осуждение, которое апостол выносит евреям через Духа. Исаия предсказал, что если бы Бог не оставил их в незначительном количестве, то они были бы подобны Содому и Гоморре; даже если бы сынов Израиля было "числом, как песок морской", то были бы спасены лишь немногие; так как Бог заканчивал дело быстро в наказании на земле. В сущности был следующий порядок вещей: язычники получили праведность, которую они не искали, получили ее от веры; а Израиль, искавший обретение праведности соблюдением закона, не достиг праведности. Почему? Потому что они искали ее не в вере, а в делах закона. Ибо они споткнулись о камень преткновения (то есть, о Христа), как написано: "Вот: полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится".

Римлянам 10

Затронув эту тему, апостол, который глубоко любил свой народ, как народ Бога, изливает свое сердце с уважением к учению, которое для них было камнем преткновения. Его желанием, целью его сердца, было их спасение. Они были предметом его любви, но их глаза были закрыты ревностью по Богу, но не по рассуждению, и были несведущи в том, чему учил их Бог. Не разумея праведности Божьей, они пытались установить свою собственную праведность и не покорились праведности Божьей. Ибо Христос является концом закона для праведности всякого верующего. Была обретена праведность Божья, камень преткновения для Израиля.

Тем не менее, апостол ясно и четко приводит свои аргументы. Он устанавливает это со своей стороны; и Второзаконие представляет ему неожиданное доказательство большой важности. Он цитирует отрывок из этой книги, который говорит о положении Израиля, когда они должны были нарушить закон и пострадать от этого. "Сокрытое принадлежит Господу, Богу нашему, а открытое - нам...". То есть, закон был дан как условие для наслаждения благословением, просто и несомненно; что мог сделать в милости Бог и что Израиль должен был испытать за последствия нарушения закона, остается тайной его верховной воли. При этом совершенно определенно открыт другой закон, а именно, что когда было невозможно исполнение закона и когда Израиль был выведен из своей страны из-за нарушения закона, то если бы они в той далекой стране обратили свои сердца к Богу, то Он бы их принял. Было покончено с законом, как с условием отношений с Богом. Израиль был выведен, согласно рассматриваемой главе (Втор. 30) - он стал Лоамми, он больше не был народом Божьим. И тем не менее, свидетельство Божье было направлено к ним: они могли обратиться к нему по духу и верой. Это больше не было законом, это была вера. И если так, говорит апостол, то Христос есть предмет веры. И ни один еврей не мог бы отрицать, что свидетельство Бога было надеждой всякого верного израильтянина, когда все было разрушено.

Затем приводится ссылка на Второзаконие - когда Моисей поднялся над законом и предположил другие замыслы Божьи, на них основывая закон обращения в душе к Богу, когда все покончено с законом и когда Израиль оказался в таком месте, где было бы невозможно соблюдать закон, находясь в плену среди язычников - этот отрывок имеет большое значение в доказательствах апостола; и цитирование Второзакония является чрезвычайным доказательством его утверждения, что здесь действует Святой Дух. И именно апостол представляет Христа; но сочетание истин различного положения Израиля, закона и обращения в сердце, когда они были утрачены под законом - это сочетание, в котором Христос был краеугольным камнем и только Он мог быть им, представляет всесторонний взгляд на исключительность всех путей Божьих, в его сущности и в его промыслах, которые способен постичь только Дух Бога и который явно выражает его мысли. Смотрите Второзаконие 29 (в конце) и 30.

Слово веры, представленное как надежда Израиля, было тем, что провозгласил апостол - если кто-то устами исповедует Господа Иисуса и верит в душе, что Бог воскресил его из мертвых, то он будет спасен. Драгоценное, простое и верное утверждение, подтверждаемое, если это необходимо, свидетельством из Ветхого Завета: "Всякий, верующий в Него, не постыдится". Слова сердце и уста противостоят закону. Второзаконие предполагает, что Израиль не мог исполнить закон; Слово их Бога, как говорил им Моисей, могло быть в их сердцах и устах. Таким образом, теперь для еврея (как и для всякого другого) это было верой сердца.

Заметьте, что здесь не сказано: "Если вы любите в вашем сердце", или "Если ваше сердце таково, каким оно должно быть по отношению к Богу"; но сказано: "Если... и сердцем твоим веровать...". Верите. Человек верит сердцем, если он действительно верит заинтересованным сердцем. Всеми его чувствами он обращен к истине, желая, если речь идет о милости, чтобы то, что ему говорят, было истиной. Он желает этого и одновременно не сомневается в этом. Он верит не в то, в чем принимает участие, а в истину того, что рассматривается как очень важное для него. Темой обсуждения здесь является не состояние его чувств (очень важное на своем месте), а важность и истина того, что представлено значимостью для самого человека, которому это нужно для его спасения, спасение, в необходимости которого он уверен, без которого он не может обойтись - это истина, в которой его уверяет свидетельство самого Бога. Такому человеку Бог подтверждает, что спасение принадлежит ему, но это не то, во что он должен верить, как в предмет веры; это то, в чем Бог уверяет каждого, кто верит.

Более того, эта вера дает доказательство, свидетельствующее о ее искренности - исповедании имени Христа. Если кто-то убежден, что Иисус есть Христос, то его убеждение явно будет со стороны большим осуждением. Вера сердца рождает исповедание уст; исповедание же уст является доказательством искренности веры и праведности в смысле требований, которые Господь предъявляет нам в милости: это доказательство, которого Бог требует в самом начале. Это значит бить в барабан на земле пред лицом врага. Это значит говорить, что Христос победил, и что все по праву принадлежит ему. Это - исповедание, которое приносят Богу в ответ на имя Христа, и, таким образом, выражение веры, которой мы принимаем участие в праведности Божьей так, что можно сказать: "Он верит в Христа для спасения; у него есть вера, которая оправдывает".

Здесь я немного углубился в подробности, потому что именно в этом месте человеческое сердце приходит в замешательство, смущаясь тем больше, чем больше это искренне, до тех пор, пока остается какое-либо неверие или самооправдание. Невозможно, чтобы пробудившаяся душа не чувствовала необходимости обратить сердце к Богу, и пока человек не покорился праведности Божьей, он думает, что угождение Богу зависит от его собственных привязанностей, поскольку Бог любит нас, хотя мы все еще грешники. Наши чувства имеют большое значение, но это предполагает уже существующие отношения, соответственно которым мы любим. Мы любим, потому что мы любимы Богом. И его любовь сделала то, что соответствует нашим нуждам и соответственно божественной славе. Это дало Иисуса; и Иисус совершил то, что требовалось с тем, чтобы мы могли принять участие в божественной праведности; и, таким образом, Он представил каждому, кто (признавая, что он заблудший грешник) верит в него, положение его чада и дал оправдание души пред Богом, благодаря совершенству дела Христа. И спасение принадлежит такой душе соответственно заявлению самого Бога. Возлюбленные такой любовью, спасенные такой милостью, наслаждаясь такой благодатью, давайте будем развивать чувства, соответствующие дару Иисуса и знанию о нем и его доброте.

Вполне очевидно, что к этим "всяким", кто верит в Иисуса, относятся и язычники наряду с евреями. Здесь нет различия; один Господь у всех, щедрый для всех призывающих его. Как прекрасно видеть подобное выражение: "Здесь нет различия", повторенное здесь. До этого апостол уже упоминал его, добавляя "ибо все согрешили". Грех ставит всех людей в погибели на один уровень пред Богом. Но здесь нет различия, "потому что один Господь у всех, богатый для всех", всякий, кто призывает его имя, будет спасен.

В этом заявлении Апостол обосновывает другое положение, и тем самым он оправдывает пути Божьи, которые совершились в его служении. Еврейские писания провозглашали, что всякий, призывающий имя Господа, должен быть спасен. И евреи утверждали, что язычники не знают имени истинного и живого Бога. Поэтому было необходимо провозгласить его с тем, чтобы они могли призвать его, и все служение апостола было оправдано. Соответственно и написано: "Как прекрасны ноги благовествующих мир, благовествующих благое". Ибо, рассматривая эти вопросы среди евреев, он естественно опирался на их собственные писания.

Но он применяет этот закон для благовествования как евреям, так и язычникам (так как закон не был изложением евангелия). С этой же целью он цитирует Исаию. Именно этому провозглашению открыто благовествованной истины, Израиль не поверил; так что должна быть вера в истину, которую благовествуют, в провозглашаемое слово. Стих 18 представляет некоторую сложность. Несомненно, что апостол намеревается объяснить, что провозглашение истины со стороны Бога уже имело место. Израилю не было оправдания, так как известие прошло повсюду, слова Божьи дошли до пределов вселенной. Свидетельство не ограничивалось только евреями. Язычники слышали его повсюду. Это очень просто. Позаимствовал ли апостол просто слова (которые в цитируемом отрывке применяются к свидетельству твари), или он намеревается говорить о свидетельстве самой природы? Я полагаю, что он использовал отрывок, чтобы показать, что Бог в своем свидетельстве имел в виду и язычников; он просто желает предложить это евреям, цитируя их собственные писания, что не только они, евреи, слышали, но и то, что свидетельство разнеслось повсюду, и таков был замысел Бога. Павел цитирует отрывок, как пророчество того, что уже состоялось; он использует слова, чтобы показать, что это всеобщее свидетельство было в замыслах Бога, каковы бы ни были принимаемые средства. И затем, представляя это конкретно для евреев, он добавляет: "Разве Израиль не знал?" Разве народ не был извещен об этом распространении свидетельства к язычникам, о принятии свидетельства язычниками, так, чтобы привести их в общение с Богом? Да; Моисей уже сказал, что Бог возбудит в Израиле ревность народом невежественным. И Исаия открыто сказал, авторитетно заявляя, что Бог был найден народом, не искавшим его; а об Израиле он сказал, что целый день Он простирал свои руки к непослушному и упорному народу; одним словом, что язычники найдут его, а Израиль будет развращенным и непослушным. Таким образом, свидетельство, принесенное их соответствующему положению - хотя апостол подходит к этому медленно и постепенно - является ясным и правильным: язычники получили; а Израиль - во вражде.

Римлянам 11

После этого сразу задается вопрос: "Неужели Бог отверг народ Свой?" На это отвечает глава 11. Апостол дает три доказательства тому, что этого не может быть. Во-первых, потому что он сам израильтянин; остаток верующих, сохраненных Богом, как в дни Илии, - доказательство постоянной благодати Господа, его заинтересованности в своем народе, даже если они неверные; так что когда пророк, самый верующий и энергичный из них, не знал, где найти верного Богу, Бог соблюдал семь тысяч человек, которые не преклонили колена пред Ваалом. Во-вторых, призвание язычников и их замена Израиля, не было безусловным отвержением последних в замыслах Божьих; ибо Бог сделал это, чтобы возбудить в Израиле ревность. И это произошло не для их отвержения. В-третьих, Господь приидет из Сиона и отвратит нечестие от Иакова.

То, что говорит апостол, или пожалуй, Святой Дух, по этому поводу, необходимо рассмотреть более подробно. Апостол, цитируя случай с Илией, показывает, что когда Израиль был в таком положении, что даже когда Илия жаловался на них, Бог не отверг их, Он сохранил для самого себя семь тысяч человек. Это было избрание славной благодати. То же самое было и сейчас. Это произошло по благодати, а не по делам. Остаток получил благословение, а остальные были ослеплены. Как это и было написано: "Бог дал им дух усыпления" и т.д.

Разве они споткнулись так, что должны пасть? Нет! Но через их падение, спасение должно прийти язычникам, чтобы возбудить ревность в Израиле, - второе доказательство того, что это произошло не для их отвержения. И если их отвержение и падение было благословением для язычников, то каков должен быть плод их восстановления? Если святы первые плоды, то свято, и целое, и если святы корни, то и ветви. И для протяженной цепочки тех, кто наслаждался обетованием в этом мире, Авраам был корнем, а не язычники; Израиль является естественным светом и ветвями. И здесь представлено то, что произошло с дикой маслиной обетований в этом мире, корнем которой был Авраам (сам Бог является источником листьев и плодов), а Израиль был стволом и деревом. Но было несколько плохих ветвей, и они должны быть отрублены; а другие должны быть привиты от язычников на место тех, кто наслаждался богатством принадлежности к природному дереву обетования. Но это было сделано на принципе веры, к которой они, будучи дикой маслиной, были привиты. Многие ветки Израиля, естественные наследники обетований, были отсечены из-за их неверия; так как, когда им было предложено исполнение обетований, они отвергли это. Они основывались на своей собственной праведности, и презирали доброту Бога. Таким образом, язычники, сделанные участниками обетований, встали на основу веры. Но если они откажутся от этого принципа, то они потеряют свое место на дереве обетований, как потеряли его неверующие евреи. Добродетель должна быть их уделом в этом домостроительстве Божьем относительно тех, кто участвовал в наслаждении его обетованиями, если ончи продолжали пребывать в этой благости; а если нет, тогда они должны быть отсечены. Это и произошло с евреями; это должно произойти и с язычниками, если они перестанут пребывать в благости. Таково управление Бога относительно тех, кто стоял как его дерево на земле. Несомненно, замысел Бога исполнился в том, что произошло частичное отсечение Израиля (так как они не были отвергнуты), пока не вошли все язычники, принявшие участие в благословении тех дней. После этого весь Израиль должен быть спасен; должны быть спасены не отдельные люди, присоединившись к собранию, в котором Израиль, как народ, больше не имел места, но они должны быть спасены как целое, как Израиль. Христос придет из Сиона, средоточия его власти, и отвратит нечестие от Иакова, и Бог простит им все преступления.

Это третье доказательство того, что Израиль не был отвергнут, так как являясь врагами, в отношении благовествования в настоящее время, они все еще были возлюбленными Божьими ради отцов, так как то, что Бог однажды избрал и призвал, Он никогда не отвергает. Он не сожалеет ни о своих обетованиях, ни о призвании. Но если замысел Бога остается неизменным, то пути его осуществления свидетельствуют об удивительной мудрости Божьей. Язычники долго оставались непослушными безбожниками. Бог пришел в милости. Евреи противопоставили себя деяниям милости. И своим неверием они потеряли все права на обетование, так что они должны принять влияние обетования исключительно на основе помилования и славной милости Божьей {Стих 31 должен быть переведен: "Так и они (евреи) теперь непослушны для помилования вас, чтобы и сами они были помилованы" (или они должны стать предметом помилования), - "для помилования вас", то есть, милость во Христе, которая распространялась на язычников. Так, евреи были объектами помилования, потеряв все права наслаждаться влиянием обетования. И Бог исполнит это. В конце, когда Он примет всех язычников}, так же, как и жалкие язычники. Он всех их заключил в непослушание, чтобы всех помиловать. Поэтому Апостол восклицает: "О, бездна богатства и премудрости и ведения Божия!" Обетования исполнены, и уничтожено притязание на человеческую праведность; евреи, потерявшие все, получат все на основе добродетели Бога. Их очевидная потеря всего является средством для получения ими всего от славной милости, вместо того, чтобы получить это благодаря человеческой праведности или ложного обетования. Все есть милость: Бог всегда верен, и это несмотря на неверность человека. Язычник благословен, а еврей получает плод обетования; но и тот и другой должны относить это исключительно к милосердию Бога. И здесь речь не идет о собрании: это - дерево обетования, и те, кому благодаря их положению удалось принять участие в наслаждении обетованиями на земле. Неверующие евреи никогда не были отсечены от собрания, они никогда не были в нем. Они занимали положение естественных наследников права на обетования. И собрание не является масличным деревом евреев по природе, поэтому они вновь должны быть привиты к нему. Ничего не может быть проще: цепочкой тех, кто имел право на обетования от Авраама, был Израиль; но некоторые ветви были отсечены. Дерево обетования остается на земле: язычники привиты к нему вместо евреев, но если они также станут неверующими (то есть такой случай предполагается), то и они, в свою очередь, будут отсечены, и евреи будут восстановлены на старой маслине в соответствии с обетованиями с тем, чтобы наслаждаться ими; но это будет сделано милосердием. И ясно, что они получат благословение не через евангелие; ибо, что касается благовестия, они являются врагами ради язычников; что же касается избрания, возлюбленными ради отцов.

Заметьте, далее, важный принцип: наслаждение привилегиями делает нас ответственными за них, не смотря на то, что человек рожден свыше. Ветвь евреев была на дереве обетования, но она была сломлена: то же самое и с язычниками.

Эти сообщения замыслов Божьих заканчивают эту часть книги, ту, в которой апостол соединяет великолепную милость, проявленную к грешникам (ставя все на один уровень в общем грехопадении) с особыми привилегиями народа Израиля, основанными на верности Бога. Они потеряли все. И Бог исполнит свои обетования в милости и помилованием.

Римлянам 12, 13

Апостол подводит итог своим поучениям, излагая - как он делает это во всех своих посланиях - нравственные выводы из своего учения. Он представляет верующему место вначале на основе помилования Бога, которое он уже полностью показал. Принцип милости, которая спасает, был установлен как основа спасения. Основа всей христианской морали покоится на этом фундаментальном принципе: чтобы представить наши тела "в жертву живую, святую, благоугодную Богу для разумного служения, служения не рук, состоящего не в обрядах, которые может совершить тело, - а искренний, глубокий и действенный принцип. Это совершилось лично для человека. Что касается его внешних связей, то он не должен быть сообразован с веком. Это должно быть не внешней механической непринадлежностью, а результатом обновления ума, чтобы искать и познавать волю Божью, благую, угодную и совершенную; таким образом, изменится жизнь.

Это связано с концом главы 6. Здесь говорится не о тех, кто восседает в небесах, подражатели Бога - его дорогие дети, а люди на земле, освобожденные спасительной силой искупления и милости, подчиняющие себя Богу, чтобы исполнить его волю. Это предупреждение согласуется с характером послания.

Таким образом, жизнь христианина характеризуется преданностью и послушанием. Это была жизнь, подчиненная воле другого, а именно, воле Бога; и поэтому отмеченная смирением и зависимостью. И в самопожертвовании была абсолютная преданность сердца. Так как была опасность, исходящая из силы, которая действовала в сердце, силы плоти, проявляющейся и пользующейся им. Для этого каждому нужно иметь дух мудрости и умеренности и поступать в пределах дарования, предоставленного ему Богом, занимаясь этим согласно воле Божьей; подобно тому, как каждый член имеет свое место в теле, так и мы должны исполнять то, что нам предписал Бог. Апостол незаметно переходит ко всем формам дарований христиан, в соответствии с различными положениями, которые они занимают, и соответственно Духу, в котором они должны поступать в отношениях с другими.

Лишь в главе 12 этого послания можно найти мысль собрании как о теле; и это изложено в связи с обязанностями каждого члена - обязанности, которые исходят из занимаемого положения. Другими словами, это положение человека в его личной ответственности пред Богом, и это даруется милостью, и затем, нам представлен спасенный человек. Указания, данные апостолом, распространяются на отношения христианина с властями, под которыми он живет. Он признает их, как использующих служение Божье и наделенных им властью, поэтому сопротивление им означало бы сопротивление установленному Богом порядку. Совесть, а не сила, принуждает христианина к послушанию. В общем, он должен воздавать каждому человеку то, что ему полагается благодаря его положению; не оставаться должными никому ничем, чтобы это ни было, за исключением любви - это долг, который не может быть уничтожен.

Между собой христиане увещеваются не стремиться к высшим вещам этого мира, но жить как братья; это наставление было забыто в собрании Божьем - к ущербу для него. Если христианин высокого положения требует уважения согласно плоти, то ему должно быть дано это, и пусть это будет сделано с доброй волей. Счастлив тот, кто согласно принципу царя царей и наставлению апостола, знает, как ходить вместе с немощными в их пути через пустыню. И любовь является исполнением закона; ибо любовь не может причинить зла ближнему.

Другой закон тоже воздействует на дух христианина. Настало время пробуждения. Спасение от настоящего злого века, которое Господь совершит для нас, приближается. Ночь прошла, и день приблизился - Бог знает должное время. Отличительные черты, которые отмечали его приближение в дни апостола, с тех пор проявлялись по-другому, хотя Бог, заботясь о тех, кого Он собирает, все еще сдерживает их. Давайте жить как дети дня, отвергая дела тьмы. Мы принадлежим дню, в котором сам Господь будет светом. Давайте ходить в соответствии с днем, полагаясь на самого Христа, и не будем заняты тем, что соответствует воле и желаниям плоти.

Римлянам 14,1 - 15,7

От начала главы 14 до конца стиха 7 главы 15 рассматривается другой вопрос, в котором поднимается вопрос о разнице положения евреев и язычников. Для еврея было трудно избавиться от ощущения разницы дней и пищи. Язычник, отказавшись от всей своей религиозной системы как идолопоклоннической, не придерживался ничего. В этом отношении человеческая природа подвержена греху с обеих сторон - отсутствие совести, необузданная воля и сознание, порабощенное обрядами. Христианство не признает ни одну из этих вещей. Оно освобождает нас от вопроса в различии дней и пищи, делая нас божественными с Христом. Оно учит нас сносить немощи бессильных и не угождать себе. Совесть не может - не имеет на это права - предписывать нам что-то новое в качестве обязанности, но она может через незнание придерживаться традиционного, как обязательного. У нас есть полная свобода, но мы должны выносить слабость веры в других и не ставить им на пути камень преткновения. В этом отношении апостол дает три указания: первое, принимать слабых, но не для обсуждения вопросов, которые должны быть решены; второе, не судить своего брата, потому что он - раб Христа, а не наш; третье, сносить немощи бессильных и не угождать себе, ходить в духе любви, и если мы занимаем более высокое положение, показывать его, принимая друг друга, как принял нас Христос к славе Божьей, которая затмевает человека и его мелкие превосходства, и которая порождает милосердие и делает его любвеобильным, серьезным в своих исканиях добра в других - забирая нас от себя и незначительных вещей, так что мы можем приспособиться к другим, но там, и тогда где и когда не стоит вопрос о воле Божьей и его славе.

В этих наставлениях представлено много важных принципов. Каждый должен дать о себе отчет пред Богом. Каждый должен быть полностью убежден в своем собственном сознании и не должен осуждать других. Если у кого-то есть вера, которая спасает его от традиционных обрядов, и указывает их совершенную бесполезность, каковы они и есть в действительности - пусть он имеет свою веру для Бога, и не заставляет своего брата претыкаться.

Никто не живет для себя самого, и никто не умирает для себя; мы принадлежим Господу. Слабый считает, что прожил день благодаря Господу; другие не рассматривают свой день таковым. Это и есть основание для того, чтобы не судить других. Тот, кого я осуждаю, принадлежит Господу. Поэтому и я должен стремиться угодить моему брату к назиданию - он принадлежит Господу; и я должен принять его, как я был принят, чтобы разделить славу Бога, которая была дарована ему. Этим мы служим Христу, думая о добром в наших братьях. Давайте оставим это между ним самим и Богом. Любовь является правителем для использования его свободы, если это есть свобода, а не рабство безразличия. Ибо, извращение этого принципа заключается в том, что такие обряды использовались, чтобы разрушить свободу Христа (см. Гал. 4), и апостол показывает, что (если обряд трактуется как принцип) это действительно возвращение к язычеству.

Римлянам 15,8 - 16,27

Эти наставления завершают послание. С гл. 15,8 начинается заключение, личные замечания апостола и приветствия.

В стихах 8-12 он обобщает мысли, касающиеся дел Бога с евреями и язычниками в пришествие Иисуса. Он был служителем для обрезанных ради истины Божьей, чтобы исполнить обещанное отцам. Ибо Бог дал обетование для евреев, но не для язычников. Для последних это не было истиной, но они могли прославлять Бога через Иисуса. Для них апостол цитирует отрывки из Второзакония (то есть, из закона), из Псалтыря и книг пророков.

В стихе 13 он с любовью обращается к римлянам, чтобы выразить им свои пожелания и свою уверенность в благословении, полученном ими от Бога, благодаря которому они могут наставлять друг друга, в то же время, проявляя смелость из-за данной ему Богом благодати быть служителем Иисуса Христа у язычников и исполнять свои обязанности по отношению к ним, являясь священником, чтобы священно действовать, "дабы сие приношение язычников" стало благоприятным Богу, будучи освященным Святым Духом. Это была его слава пред Богом. Это освящение Святым Духом было освящением при рождении.

Более того, он совершил свое дело от Иерусалима и его окрестностей до Иллирика; не там, где уже проповедовал Христос, а где еще не слышали его имени. Это и помешало его приходу в Рим. И когда теперь для него больше не осталось места, согласно Святому Духу, - ему больше нечего было делать в этих местах и, имея давнее желание увидеть римлян, он задумал посетить Рим по пути в Испанию. И он пошел в Иерусалим с некоторыми подаяниями, собранными в Македонии и Ахаии для бедных между святыми.

Мы видим, что его сердце обращается к евреям; они занимают его мысли; и желая поставить печать свершения милости, которую знаменовали собой эти подаяния, он был поглощен мыслями о евреях, как о тех, кто имеет нужду: возможно, это смешанное чувство того, кто стремился показать, что он не забыл о них; ибо в действительности он любит свой народ. Мы должны выяснить, был ли он на высоте своей миссии, как апостол, исполняя это служение (собственно, диаконское служение), каким бы приятным оно ни было. Кроме того, возможно рука Божья была в том, чтобы сделать все во благо своего возлюбленного слуги и чада, и также для своей собственной славы. У Павла было предчувствие, что это должно было оказаться хорошо, и он просит проповедников, святых в Риме, чтобы подвизались вместе с ним в молитвах за него, чтобы он мог быть спасен от рук нечестивых и увидеть с радостью их лица. Мы знаем, чем это закончилось: эта тема обсуждалась, когда мы рассматривали Деяния. Он действительно увидел их в Риме; он был спасен, но как пленник; и мы не знаем, пришел ли он когда-нибудь в Испанию. Пути Господа соответствуют его вечным замыслам, его милости и его совершенной мудрости.

Никогда не зная римских христиан как собрание, Павел посылает им множество личных приветствий. Это была существенная связь. Мы видим, как трогательно его сердце касается всех подробностей служения, которое столкнуло его с теми, кому он посылал это. Тот, кто милостью исследовал для всех замыслы Божьи, кто был допущен, чтобы увидеть то, что не могло стать известным человеку на земле, помнил всегда, что эти простые христиане - это преданные женщины - сделали для него и для Господа. Это любовь, это подлинное доказательство силы духа Божьего; это узы милосердия.

Здесь нам дано ценное и наиболее совершенное правило для нашей жизни, а именно: быть простыми на зло и мудрыми на добро. Только христианство могло дать такое правило; так как оно обеспечивает жизнь, которая будет непременно доброй, и мудрость, чтобы ходить в ней. Как христиане, мы можем быть искренни в отношении ко злу. Какое спасение для нас! Между тем, верующий, живущий в мире, должен быть непременно знаком со злом, чтобы избежать его в мире ловушек и коварства. Ему приходится развращать свой разум, приучать себя думать о зле с тем, чтобы не быть уловленным им. Но вскоре будет полное спасение - вскоре сатана будет сокрушен под их ногами.

Мы также видим, что апостол не сам писал свои послания, но это делают братья. Имя одного из них, Тертия, было названо (стих 22). Глубоко озабоченный положением галатов, он сам написал послание, адресованное им; но приветствия в конце этого послания, как и в конце других, были написаны его собственной рукой с тем, чтобы подтвердить содержание послания (1 Кор. 16,21; 2 Фес. 3,17). Ввиду этого обстоятельства, мы видим, что он придает своим посланиям торжественный и властный характер, что они были не просто излияниями сердца, но выражая их, он знал и давал понять другим, что послания были достойны рассмотрения и принятия в качестве указаний, как выражение и воплощение его апостольской миссии и что они должны быть приняты как таковые; то есть, как обладающие властью Господа, которой он был наделен силой Святого Духа. Они были посланиями от Господа с помощью апостола, как и сказано в его словах (1 Фес. 2,13 и 1 Кор. 14,37).

Нам остается рассмотреть три последних стиха этого послания, так как они обособлены от всего остального, представляя тайну благовествования - истину, передача которой отмечает учение апостола. Но здесь он ее не развивает. Задачей, которую Святой Дух исполнил в этом послании, было личностное представление души пред Богом в соответствии с божественными промыслами. Тем не менее, это непосредственно связывается с положением тела; и учение, почитающее тело, собрание не может быть отделено от этого. И апостол ясно представляет нам, что тайна собрания и тела с главою Христом, были совершенно неизвестны: Бог хранил молчание об этом в те времена, которые были обозначены словом "века", собрание не составляло часть мира и путей Бога на земле. Но теперь его тайна была раскрыта и сообщена язычникам в пророческих писаниях, а не в "писаниях пророков". Послания были пророческими писаниями - новое доказательство характера посланий в Новом Завете.

1-е Коринфянам
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12; гл. 13; гл. 14; гл. 15; гл. 16.
Введение

В послании Коринфянам представлены темы, отличающиеся от тем послания Римлянам. Мы находим это в нравственных подробностях и внутреннем порядке собрания, для которого Святой Дух и раскрывает здесь свою мудрость. Здесь не упоминаются пресвитера или другие служители собрания. Трудами апостола было основано значительное количество собраний (так как у Бога было много народа в этом городе) среди очень испорченного населения, где богатство и роскошь сочетались с нравственным беспорядком, что и сделало город олицетворением зла. В то же время, здесь, как и в других местах лжепророки (в основном иудеи) стремились уменьшить влияния учения апостола. Духу философии тоже удалось осуществить свое пагубное влияние, хотя Коринф, в отличие от Афин, не был основным местом распространения философии. Нравственное состояние и авторитет апостола подверглись риску; положение вещей было крайне критическим. Послание было написано из Ефеса, куда до апостола дошло известие о печальном положении паствы в Коринфе почти в то самое время, когда он собирался посетить их по пути в Македонию (вместо того, чтобы пройти вдоль побережья малой Азии, как он сделал), возвратившись затем туда во второй раз по пути обратно. Эти известия помешали ему сделать так, и вместо посещения для раскрытия своего сердца среди них, он написал это послание. Второе послание было написано в Македонии, когда Тит известил его о благоприятном влиянии первого.

Темы первого послания очень легко разделяются по их естественному порядку следования. На первом месте, прежде чем обвинить христиан в Коринфе, к которым он пишет, апостол свидетельствует о всей благодати, которой Бог их уже наделил и еще одарит. Об этом говорится в главе 1,1-9. Со стиха 10 до главы 4,21 говорится о разделениях, школах учения и человеческой мудрости в противопоставление откровению и божественной мудрости. Глава 5 - развращение нравов и падение дисциплины. Глава 6 - мирские дела, судебные процессы; и вновь тема блуда, которая имела первостепенное значение для христиан города. Глава 7 - рассматривает брак. Должны ли люди заключать браки? Обязанности тех, кто уже заключил брак; и случаи с обращенным мужем или обращенной женой, чьи жена или муж не были обращены. Глава 8 - должны ли они есть то, что идоложертвенное? Глава 10 - их положение в общем, опасность быть соблазненными блудом или идолопоклонством, и жертвенные животные, искажающие суть трапезы Господней. Глава 11 - вопросы связанные с их личным поведением в религиозных делах или в собрании (стих 17). Затем, в главе 12, рассматривается приношение даров и их истинная ценность, и цель их использования, сравнительная (гл. 13) ценность милосердия; в конце главы 14 - порядок приношения даров. Глава 15 - воскресение, которое некоторые отрицали, и особенно воскресение святых; и глава 16 - подаяние для Иерусалима с несколькими приветствиями, и законы подчинения тем, кого Бог избрал для служения, даже там, где не было пресвитеров. Очень важно получить эти указания непосредственно от Господа, независимо от формальной организации, с тем, чтобы сознание человека и его тело были полностью поглощены этим.

Но есть еще некоторые соображения, касающиеся характера и структуры этого послания, которые я не могу пропустить.

Читатель заметит разницу между обращением в послании Коринфянам и Ефесянам. В послании Коринфянам: "церкви Божией" и т.д., "со всеми призывающими имя Господа нашего Иисуса Христа". Это исповедующее собрание. В послании же Ефесянам сказано "святым и верным во Христе Иисусе", и у нас есть соответствующие привилегии тела. Отличительная особенность послания, рассматривающего собрание как таковое и признающее местное собрание как его представителя в определенном месте, придает посланию большую важность. Я думаю, вы увидите, что об исповедующем собрании речь идет до середины главы 10 (и здесь природа трапезы Господней представляет единство тела Христова, которое в главе 12 рассматривается как дары Духа); рассматривается скромность поведения жены в первых стихах гл.11; и затем, начиная со стиха 17, то, что приличествует, когда собираются как собрание, и трапеза Господня. Стихи 1-16 не относятся к собранию. И все же порядок в местном собрании везде остается темой обсуждения; только с главы 1 до главы 10,14 рассматривается исповедующее множество; предполагается, что они искренни, но возможно это и не так. С главы 10,15 до конца главы 12 рассматривается тело.

1 Коринфянам 1

Я хочу возвратится назад, чтобы с самого начала уловить нить содержания послания. Павел был апостолом по воле Божьей. Это было его властью, однако это могло быть и с другими. Более того, он был сделан апостолом тем же призванием, каким были сделаны христианами жители Коринфа. Он обращается к собранию Божьему в Коринфе, добавляя к его характеристике (применение которого становится очевидно, когда мы рассматриваем содержание послания) - "освященным во Христе Иисусе". В этом обращении выражается универсальность применения учения и наставлений послания и его власть над всеми христианами, где бы они не жили. К счастью, несмотря на то, что он был огорчен состоянием коринфян, апостол мог опираться на благодать Божью и таким образом всю благодать, которой Он одарил их. И призвание их, таким образом, в общение с Богом осуществило его святость, чтобы обогатить их познанием, давало сердцу апостола подтверждение совершенной благодати Бога по отношению к ним. И эта благодать стала мощным средством воздействия словом в сердцах коринфян. В присутствии такой благодати они должны стыдится греха. Не может быть другого более значительного свидетельства, чем то, которые мы видим здесь об уповании на верность Бога по отношению к своему народу. Общение требует святости: только в святости можно им наслаждаться; но оно покоится на верности Бога. Но как мы знаем, коринфяне жили плохо. Апостол не пропускает никакого зла; и все же он объявляет, что Бог был верен и утвердит их до конца, чтобы они были неповинны в день Господа нашего, Иисуса Христа, и поэтому он не торопится обвинять их. Какое удивительное свидетельство!

Таким образом, Павел (сам Дух) связал коринфян с самим Богом; и Он в связи с ними имел силу над их сердцами и совестью. В то же время, использование этого оружия раскрывает их сердца для всего, что должен был сказать апостол. Нужно быть очень близко к Господу, чтобы суметь действительно так глядеть на христиан, живущих нечестиво. И это не разделение их грехов - апостол слишком далек от того, чтобы сделать это; это благодать приводить их совесть к тому, чтобы заняться этим, и как имеющим общение с Богом, было бы слишком дорого позволить им продолжать грешить.

Послание Галатам предоставляет нам замечательный пример уверенности, вдохновленной таким образом; сравните главы 4,19; 5,10.

Коринфяне были обогащены Богом его дарами, и Христово свидетельство утвердилось в них, так что у них нет недостатка ни в каких дарованиях, когда они ожидают явления Господа, исполнения всего. Грозный день, о котором Бог, призвавший их, подтвердил им своей верностью, что они будут неповинны в тот день, как призванные в общение Сына его Иисуса Христа. Короткое, но ценное изображение благодати и верности Бога, служащие основой (если их положение не позволяло апостолу показать это, как он сделал это Ефесянам) всех поучений и наставлений, которые он направлял коринфянам с тем, чтобы укрепить их и направить их неуверенные шаги.

Сначала апостол касается безрассудства коринфян, делая главных христианских служителей и самого Христа главами школ. Христос не был пощажен, и они не были крещены во имя Павла. Время от времени он крестил лишь немногих, так как его миссией было проповедование, а не крещение {Это утверждение тем более удивительно, что у него было особое откровение трапезы Господней от самого Господа. Но это таинство связано с единством тела, которое было свидетельством апостола. Двенадцать были посланы, чтобы крестить народы (Матф.28)}. Это согласуется с Деян. 26,17 и 13,2 - 4, но не с Матф. 28,19. Более того, вся эта мудрость не была ничем иным как глупостью, которую Бог обратил в безумие: проповедование креста было силой Бога; и Бог избрал немощное, незнатное и уничиженное, чтобы уничтожить мудрость и силу мира с тем, чтобы евангелие было явной силой Бога. Иудеи требовали чудес, эллины искали мудрости; Бог повелел проповедовать распятого Христа, что является для иудеев соблазном, для эллинов - безумием, но не для тех, кто были призваны. Его немощное сильнее силы мира; немудрое Божье мудрее мудрости мира. И никакая плоть не должна хвалиться в его присутствии. Бог поступал осознанно, хотя и в милости, согласно истинному положению ответственного человека, и не предоставлял себя осуждением человеческого разума, совершенно не правомочного делать это. Кроме того, христианин был больше, чем предмет наставлений Бога; он сам был от него и во Христе Иисусе; от Бога у него была жизнь, его существование, его положение как христианина. И Христос был для него от Бога. Мудрость, праведность, освящение и искупление - все противостоит притязаниям человеческого разума, с ложной праведностью иудея под законом, с средствами и мерами, которые он мог предоставить, и немощью человека, последние следы которой Бог устранит в спасении, которое Он совершит своей силой Христом, когда Он исполнит дело его благодати. Итак, мы от Бога, и со стороны Бога Христос является для нас всем, с тем, чтобы хвалящийся хвалился Господом: краткое, но яркое свидетельство того, чем является христианство в своих основах.

1 Коринфянам 2

Именно в этом духе Павел появился среди них первый раз; он не знал ничего, кроме Христа {Заметьте, что Павел не говорит, что не будет знать ничего, кроме Христа, как неправильно трактуют это некоторые - и даже христиане. Он не должен знать ничего, кроме Христа, в противоположность философии язычников, и Христа в наиболее скромном положении, чтобы ниспровергнуть гордость человека. Он сообщает нам, что учил мудрости тех, кто были приняты в христианство, но это была мудрость Божья, раскрывая тем, кто проницает глубины самого Бога. Это самое горькое злоупотребление относительно этого отрывка}, и Христа в его смирении и унижении, объекта презрения бесчувственных людей. Его речь не была привлекательна для плоти убедительностью мнимого красноречия: она была выражением присутствия и действия Духа, и той силы, которая сопровождала его присутствие. Их вера утверждается не игрой слов человека, которую другой, более красноречивый или более хитрый может опровергнуть, но утверждается силой Бога - единственное основание для наших слабых душ - да будет благословенно его имя за это!

Уже однажды душа была научена и утверждена в учении о спасении во Христе, но тем не менее, существовала мудрость, о которой говорил апостол; не мудрость века сего и не властей века сего, который портит мудрость, а премудрость Божья, тайный сокровенный замысел Бога (явленный сейчас Духом), предназначенная его твердой целью для нашей славы прежде веков - замысел, который не познали никто из властей со всей их мудростью. Если бы они познали его, то они не распяли бы единственного, в чьей личности все должно было совершиться.

Апостол не затрагивает тайного, потому что ему пришлось кормить их как младенцев, и только для того, чтобы противопоставить это мудрости мира; но важно то, как была сообщена эта мудрость. То, что никогда не приходило на сердце человеку {Это место часто цитируется, чтобы показать, что это слишком велико, чтобы один мог постичь это. Так как эта цитата из книги пророка Исаии показывает то, что не может быть познано (когда наличествовало зло, и человек рассматривался таким, каким он был), - то это раскрыто сейчас, когда человек пребывает в славе личности Христа, и Святой Дух спустился, чтобы показать нам, что есть здесь. Христианство не является иудаизмом}, Бог открыл это своим Духом, так как Дух проницает все, даже глубины Божьи. Только дух человека не знает Божьего, кроме Духа Божьего. Апостол и другие сосуды откровения получили Духа Божьего, и теперь они могут познать дарованное от Бога. Это является знанием вещей в сосудах откровения. Затем это орудие Божье предназначалось, чтобы сообщить им. И он возвещал, но не изученными словами человеческой мудрости, но изученными от Духа Святого, соображая духовное с духовным {Я не сомневаюсь, что в этом заключается смысл отрывка}. Сообщение было от Духа, как и сообщаемое. Отсутствовала одна вещь, которая способствовала бы получению откровения другими - получение этих сообщений. Для этого тоже требовался Дух. Душевный человек не получил их; они духовно различимы.

Источник, средство сообщения и получение - все было от Духа. Духовный человек судит обо всем, а о нем никто не может судить. Сила Духа в нем делает суждение истинным и справедливым, но дает ему мотивы и жизнь, которые непостижимы для того, у кого нет Духа. То, что сказано - очень просто и ничего не может быть важнее того, чему это учит. Увы! Коринфяне, когда апостол находился в Коринфе или во время написания письма, были не в состоянии понять тайну сообщения - прискорбное унижения их философской гордости, и поэтому хорошее средство от этого.

1 Коринфянам 3

Но здесь не было душевных людей; они были плотскими (а не духовными) людьми, и поэтому апостолу приходилось питать их молоком, а не мясом, которое подходило только для взрослых. То, чем они удовлетворяли свою гордость было доказательством этого - их разделения на различные школы. Павел, несомненно, насаждал, Аполлос поливал. Это было так. Но именно Бог дал им рост. Кроме того, апостол заложил основание этого строения Божьего, собрания в Коринфе; с тех пор многие строили, продолжая дело наставления душ. Пусть каждый обратит внимание. Было одно основание, оно было заложено. Далее началась стройка, из различных материалов, пригодных и негодных. Рано или поздно дело будет доказано, однажды в день суда. Если они в деле Божьем строили из твердых материалов, то такое дело устоит; если же нет, то оно будет уничтожено. И вследствие этого плод труда будет разрушен - тот, кто трудился, тот будет спасен, потому что он строил на основании - имел истинную веру в Христа. И неустойчивость, вызванная падением всего, что он считал подлинным {Заметьте, это очень важное замечание, касающееся собрания, как строения Божьего. В Матф. 16 представлено Христово строение, и сила сатаны не может господствовать над ним. Это строение будет разрастаться пока в конце концов не завершится. Тогда как в (1-ом Петр. 2 и Ефес. 2 нет никакого строителя, приходят камни и здание растет. Это собственное дело Христа: Он строит, но строение пока не завершено. А здесь предоставлено Божье строение; здесь есть строитель, и осуществляется ответственность человека. Здесь есть мудрый мастер-строитель, или могут быть те, кто строят из дерева, сена и соломы, и даже те, кто разрушает. В Ефес. 2, это существующее строение, но рассматриваемое абстрактно. Но расшатывание Христова здания (еще не завершенного) и человеческого здания, применение к другим обетованиям, сделанного одним, того обетования, которое основывается на ответственности человека и представляет наличествующее здание на земле - все это является значительным источником заблуждений папства и пуссеитства. Над делом Христовым ничто не может преобладать. Человек может строить из дерева, сена или соломы, и его дело будет разрушено}, для него будет способствовать тому, что разрушит его связь и уверенность в основании, но он будет спасен как бы из огня. Тот же, кто трудился согласно Богу, получит плод своего труда. Если кто-то разорит храм Бога, представляя собой того, кто разрушил фундаментальные истины, тот разрушит сам себя.

Дальнейшей темой является труд пастырский, исполняемый средствами определенных учений как добрых, так и бесполезных, или разрушающих истину; и плоды, которые приносит этот труд. И здесь есть три случая; дело доброе так же, как и строитель; дело напрасное, но строитель спасен; разрушитель храма Божьего - и здесь строитель тоже будет погублен.

Наконец, если кто-то хочет быть мудрым в этом мире, то пусть он станет безумным, чтобы быть мудрым. Бог считает мудрость безумием, и уличает их в их собственном лукавстве. И в этом святые были ниже своих привилегий. Все принадлежит им, с тех пор как они стали детьми Божьими. "Все ваше" - Павел, Аполлос, все; а вы - Христовы, а Христос Божий.

1 Коринфянам 4

Что касается апостола и строителей, то они должны рассматриваться как служители Господа. И именно ради него Павел осудил свое поведение. Для него мало значит то, как могут судить о нем люди. Он не был уверен в чем-то плохом, и это не оправдывало его. Судит его Господь. И в конце концов, кто дал тому или другому то, что он мог использовать в служении?

Рассматривая эту тему, Павел поступил верно, используя имена, которые они приводили в их плотском разделении и эти имена - его и Аполлоса - не могли быть использованы для того, чтобы говорили, будто он умалчивает о других, чтобы возвеличить себя; но каково же было действительное положение вещей? Они презирали апостола. Да, он говорит, что мы были пристыжены, презираемые, преследуемые, в скорбях; вы чувствовали себя удобно, как цари - упрек в соответствии с их собственными притязаниями, их собственными упреками - это упрек, больно их задевающий, если у них вообще остались какие-либо чувства. Павел и другие посланники были позорищем мира ради Бога, а коринфяне пребывали в роскоши и комфорте. Даже обращаясь к ним в послании, он придерживается такой позиции. "О, если бы вы, - говорит он, - и в самом деле царствовали (потому что наступал Христов день), чтобы и нам с вами царствовать!" Таковы были его страдания, хотя он переносил их с радостью. Они, апостолы, были посланы Богом, чтобы быть последними великими лицедеями в тех удивительных представлениях, для которых мир был амфитеатром; и как его свидетели, они были предоставлены ярости этого жестокого мира. Их единственным оружием было терпение и смирение.

Тем не менее, он сказал им это не для того, чтобы пристыдить их, он предупреждал их как своих возлюбленных сынов; так как они были его сынами. Хотя у них могло быть десять тысяч учителей, но он всех их одарил благовествованием. Пусть же они последуют за ним. Во всем этом проявляется глубокое действие любви благородного сердца, жестоко раненного, но раненного для того, чтобы показать любовь, которая возвысилась над его скорбью. Именно это, так поразительно отличает дело Духа в Новом Завете, как в самом Христе. Дух вошел в лоно собрания, принимая участие в его бедствиях, в его трудностях. Он заполняет душу того, кого волнуют дела собрания {"Также и Дух подкрепляет нас в немощах наших" (Рим. 8,26)}, давая им почувствовать то, что произойдет, - почувствовать согласно Богу, но человеческим сердцем. Кто мог бы дать почувствовать то, что чувствуют другие, кроме Духа Божьего? Кто мог бы проникнуть во все с совершенством премудрости Божьей, чтобы воздействовать на сердце, спасти совесть, дать разумение и освободить, - кто, кроме Духа Божьего? И должна была возникнуть личная апостольская связь, чтобы она могла окрепнуть. Сущность дела Святого Духа заключалась в том, чтобы таким образом соединить всех вместе. Мы видим человека; иначе не было бы Павла и его возлюбленных братьев. Мы видим Святого Духа, кого без всякого сомнения оскорбили последние и который действовал в них с божественной мудростью, чтобы вести их по правильному пути со всей любовью их Отца, во Христе. Тимофей, его возлюбленный и верный Господу сын, был послан Павлом для этого. И сам Павел вскоре должен быть здесь. Некоторые говорили: "Нет, он не прийдет", и пользовались случаем, чтобы возвеличить себя в его отсутствии; но он сам придет и подвергнет все испытанию, так как царство Бога было не в слове, а в силе. Хотели ли они, чтобы он пришел с жезлом или с любовью?

Эта часть послания заканчивается здесь. Восхитительный пример нежности и власти! - власти, конечно же, достаточной от Бога, чтобы относиться с совершенной нежностью по отношению к тем, кто был добр к нему, с надеждой на то, что он не будет вынужден поступать по-другому. Самые великие истины раскрываются в таком поведении.

1 Коринфянам 5

Павел начинает рассматривать подробности поведения и дисциплины; и прежде всего, распространившееся среди них до крайней степени блудодеяние. И те, кто оказывал на них влияние, как учителя, позволяли этому продолжаться дальше. Он безоговорочно осуждает это. Следует наказание, ибо Христос был заклан, как пасхальный агнец, и они должны были праздновать без закваски, предохраняя себя от старой закваски, чтобы они были пред Богом - опресноками чистоты и истины. А порядок должен быть следующим: прежде, чем они узнали, что их долгом было отсекать развращенного человека и что Бог дал им для этого силу и обязал их поступать так, то нравственное ощущение зла должно было привести их к тому, чтобы они смирились пред Богом и молились за то, чтобы Он устранил его. Они же, напротив, преисполнились гордостью. И апостол учит их, как должно быть, и настаивает на этом со всей своей апостольской властью. Он был среди них в духе, если не телесно, и силой Господа Иисуса Христа они были собраны вместе, чтобы спасти подобного от сатаны, но спасти как брата, для разрушения плоти, чтобы его дух был спасен в день Христа.

Здесь показана вся сила собрания в ее обычном состоянии, объединенная и ведомая силой апостола. Представлены его составляющие: апостол, сосуд и канал силы Духа и сила самого Господа Иисуса, главы тела. Теперь мир является местом действия сатаны; собрание, спасенное его силой, является жилищем Бога Духом. Если же врагу удалось совратить плотью члена тела Христова, так что он бесчестит Господа, живя по плоти, как это делают люди мира, то он изгнан, и силою Духа, которой затем апостол действовал среди них, преданный врагу, который против своей воли является рабом целей Божьих (как в случае с Иовом), чтобы плоть христианина (который, не сумев признать свою плоть мертвой, попал фактически под власть сатаны) была физически сломана и разрушена. Таким образом, он был бы освобожден от иллюзий, в плену которых держала его плоть. И его разум научился бы различать добро и зло, чтобы знать, что есть грех. Кара Божья была бы исполнена внутри его, и не приводилась бы в исполнение над ним в тот день, когда настанет день для осуждения тех, кто должен пройти через это. Это было великим благословением, хотя его форма была ужасной. Удивительный пример правления Бога, который использует вражду противника против святых, как орудие для их духовного благословения! Такой случай полностью представлен в случае с Иовом. Только здесь, в дополнение к этому, у нас есть доказательство, что обычно, в присутствии силы апостола, собрание само осуществляет это наказание, имея проницательность от Духа и власть Христа делать это. Более того, какой бы ни была духовная мощь собрания, чтобы иметь в руках меч Господа (ибо это есть сила), ее обычный долг указан в конце главы.

Собрание было тестом без закваски, рассматриваемое в Духе, а не в индивидуальном плане. И мы должны рассматривать это таким образом, так как это действительно только в Духе. Только в Духе признается собрание от Бога, как существующее пред ним в новой природе, во Христе. Таковой оно в действительности должно быть силой Духа, несмотря на существование плоти, которую верой оно должно считать мертвой и не позволять в своей жизни ничего, что противоречит этому положению. Собрание должно быть "новым тестом", и оно не было таковым, если было допущено зло, и, следовательно, оно должно очищать себя от старой закваски, потому что в мыслях Бога оно есть опреснок. Таково его положение пред Богом. Так как Христос, наш пасхальный агнец, был распят за нас, поэтому мы должны праздновать с пресным хлебом чистоты и истины. И им нечем было хвалиться, потому что это зло было среди них, как бы ни велики были их дары. Малая закваска квасит все тесто. Зло пристает не только к тому, кто лично виноват. Собрание не было чистым, пока не было изгнано зло (2 Кор 7,11). Они не могли отсоединиться в общении обычной жизни от тех, кто в мире ходил развращенно, так как в этом случае они должны быть извергнуты из их среды. Но если кто-то называл себя братом и оставался развращенным, то с таким нельзя даже есть вместе. Бог судит внешних. Собрание должно само судить тех, кто внутри, и извергать все, что должно быть названо, "развращенным".

1 Коринфянам 6

Глава 6,1-11 рассматривает тему прегрешений. Было позорно, что те, кто должны были судить мир и ангелов были не способны судить житейские дела мира. Пусть поставят самых не значащих в собрании для исполнения этой службы. Или пусть они даже терпят лишение, если они вредят сами себе. Но развращенные и неправедные не наследуют царства Бога. Какое здесь удивительное смешение поразительных откровений, морали, которая остается неизменной, каким бы не было божественное превосходство благодати, духовного порядка и наставления! Собрание присоединено к Христу. Когда Он будет судить мир и произнесет приговор ангелам, то оно соединится с ним и примет участие в его суде, так как у него есть его Дух и его разум. Ничто неправедное не вступит в это царство, ибо, действительно, как зло может быть осуждено теми, кто наслаждается им? Христиане не должны идти к суду мира для оправдания, но должны прибегать к суду братьев - служение, которое подходило и для самых слабых из них. Более того, самым подходящим было, пожалуй, терпеть лишения. Будь как будет, неправедные не наследуют царства.

Иудаизм, находящий наслаждение в плотской святости и дух мира с подчинением своим путям - вот две опасности, которые угрожали собранию в Коринфе - опасности, которые действительно существуют для сердца человека во все времена и повсюду. Относительно пищи правило очень просто: совершенная свобода, так как все позволительно - истинная свобода, в которой у нас нет рабства ни в чем. Пища и чрево, как связанные друг с другом, должны погубить друг друга; тело же, имеет более высокий удел - око - для Господа и Господь для него. Бог воскресил Христа из мертвых, и Он воскресит и нас своей силой. Тело предназначено для этого, а не для пищи.

И учение о том, что тело - для Христа, решает и другой вопрос, который был вызван развращенными привычками коринфян. Запрещается всяческий блуд. Для нас с нашим сегодняшним христианским образом мышления, это - очевидная вещь, но для язычников это было ново; но учение превозносит эту тему. Наши тела суть члены Христовы. Имеет большое значение и другая истина, связанная с этим: если двое были одним телом (соединение по плоти), то кто соединяется с Господом есть один дух. Дух, чья полнота во Христе, есть тот же Дух, который живет во мне и соединяет меня с ним. Наши тела являются его храмами. Какая могущественная истина, когда мы думаем об этом!

Более того, мы не принадлежим сами себе, мы куплены дорогой ценой - кровь Христова была предложена за нас. Поэтому мы должны прославлять Бога в наших телах, которые принадлежат ему - действенный и всеобщий мотив, управляющий всем поведением без исключения. Наша истинная свобода - принадлежать Богу. Все, что оставляется для самого себя - похищено из его прав, кто купил нас для самого себя. Все, что было у раба, принадлежало его хозяину, раб не был хозяином самого себя. То же самое было и с христианином. Помимо этого, он - жалкий раб греха и сатаны - его принципом был эгоизм, и его концом будет вечное изгнание от источника любви. Ужасная мысль! Во Христе мы - особая цель и сосуды той любви. У нас есть два великих повода для святости: цена крови Христовой, которой мы куплены; и тот факт, что мы - храмы Святого Духа.

1 Коринфянам 7

Апостол продолжает отвечать на вопрос в связи с темой, которую он рассматривал - воля Божья в отношениях между мужчиной и женщиной. Правильно поступает тот, кто остается вне этой связи, чтобы ходить с Господом в соответствии с Духом, а не подчиняться во всем своей природе. Бог установил брак - горе тому, кто будет плохо говорить об этом! Но пришел грех, и все, что от природы, от твари - испорчено. Бог ввел силу над природой и внутри природы, что от Духа. Самое лучшее - ходить в соответствии с этой силой; это значит ходить вне сферы, где действует грех. Но это - редкость, и несомненные грехи в основном являются отступлением от того, что Бог предопределил соответственно природе. В основном по этой причине каждый человек должен иметь свою собственную жену: и заключив такой союз, он больше не имел власти над собой. Что касается тела, муж принадлежал своей жене, а жена - мужу. И если, по совместному согласию, они уклоняются друг от друга на некоторое время, для упражнения в посте или молитве, то потом должны быть опять вместе, чтобы сердце, не управляющее собой, не дало повода сатане войти и причинить страдания душе, и разрушить его уверенность в Боге и его любви, чтобы он не соблазнял беспокойными сомнениями сердце, которое помышляет о многом и терпит в этом поражение. Однако это позволение и это повеление, которое рекомендовало христианам заключать браки, было не заповедью от Господа, данной вдохновением, а плодом опытности апостола - опытности, в которой недоставало Дух Бога {Заметьте, что формально мы различны; неверующие современной школы стремились смешать духовные мысли, человека и мысли вдохновения. Апостол излагает свои мысли и суждения как духовный человек, его разум был оживлен и водим Духом, и это противостоит вдохновению и тому, что говорил Господь. Как удивительно Господь предусмотрел все в его Писании! Сравните стих 25}. Он желал, чтобы каждый был как он; и в этом отношении каждый имеет дарование от Бога. Безбрачным и вдовам лучше оставаться, как он, но если они не могли воздерживаться и оставаться в полной непорочности, то им лучше вступить в брак. Невоздержанность желаний гораздо пагубнее, чем узы брака. Но что касается брака, то здесь больше не было места для опыта, в этом было вполне определенное повеление Господа. Жене нельзя разводиться с мужем, а мужу - с женой; и если они развелись, то союз не разрушается: либо они должны оставаться безбрачными либо примириться.

Но был и более сложный случай, когда муж был обращенным, а жена неверующей, или наоборот. В соответствии с законом, человек, который женился на неверующей (которая, следовательно, была нечистой и мирской) осквернил себя и должен был оставить жену; и их дети не имели права на привилегии иудеев; они отвергались как нечистые (см. Ездр. 10,3). Но под благодатью все было совсем наоборот. Верующий муж освящал неверующую жену, и наоборот и их дети были чистыми пред Богом; они разделяют духовные права своих родителей. Таков смысл слова "святой", в связи с вопросом порядка и внешних связей с Богом, которые были обязанностью под законом отвергать жену и детей в подобном случае. Таким образом, верующий не должен был ни выгонять свою жену, ни покидать неверующего мужа. Если неверующий покинул верующего окончательно, то последний (мужчина или женщина) был свободен - "пусть разводится". Брат больше не должен был считать того, кто покинул его своей женой, так же и сестра не должна считать мужем человека, который покинул ее. Но они призываются к миру, а не к разводу, ибо как мог верующий знать, не является ли он средством обращения неверующего? Ибо мы под благодатью. Более того, каждый должен ходить так, как определил ему Бог.

Относительно занятий и положения в этом мире, основным правилом было то, что нужно пребывать в том положении, к какому он призван; но это должно быть "с Богом" - не следует делать ничего, что не соответствует его слову. Если положение по своей природе противоречило воле Божьей, это был грех; не мог оставаться в этом положении с Богом. И основным правилом было оставаться в прежнем положении и прославлять Бога.

Апостол говорил о браке, о безбрачных, вдовах; его спрашивали также и о тех, кто никогда не вступал в связь с женщиной. По этому поводу у него не было никакого повеления от Господа. И он ценил то, что как получивший милость от Господа, он ему верен. Было благом оставаться в таком положении, видя, каким бы ни был мир и трудности христианской жизни. Если они соединены с женой, то пусть не ищут разводы. Если свободны, то лучше пусть остаются так. Таким образом, если они женятся, то поступают хорошо; не женясь, они сделают лучше. Тот, кто не знал женщины, не согрешит, если женится, но на земле он будет иметь скорби по плоти. (Надо отметить, что здесь речь идет не о дочери христианина, а о его собственном положении). Если он остался стоек и у него были силы преодолеть свою волю, то это был лучший путь; если он женат, то тоже поступает хорошо; если он не женат, то это было лучше. То же самое относится и к женщине; и если апостол сказал, что по его мнению это было лучше, он имел Духа Божьего.

Более того, времени осталось мало; имеющие жен должны быть, как не имеющие; покупающие, как не приобретающие; пользующиеся этим миром, как не пользующиеся. Апостол хотел только, чтобы у них не было забот или отвлечений, чтобы они могли служить Господу. Если они не признавали себя мертвыми по природе, не достигли этого результата, то они и не достигли ничего, они потеряли. Вступив в брак, они оказались захвачены земным, чтобы угождать своим женам и добывать пропитание для своих детей. Не вступив в брак, они наслаждались спокойствием разума, в котором природа не предъявляла своих требований воле, и таким образом, поддерживалась святость жизни и сердца. Если воля природы была покорена и смолчала, то они служили Господу без отвлечения, они жили в соответствии с Духом, а не с природой, даже в том, что Бог предопределил как доброе, относительно природы.

Что касается раба, то он мог утешить себя тем, что он является свободным человеком Господа; но ( видя трудность примирения воли язычника или даже не духовного хозяина с волей Бога), если он мог быть освобожден, то он должен воспользоваться возможностью.

Здесь нас поражают две вещи: святость, которой дышат все эти повеления относительно того, что так тесно касается желаний плоти. Установления Бога, созданные для невинного человека, поддерживаются во всей их целостности, во всей их власти - гарантия против греха, к которому побуждает человека плоть. Дух представляет новую власть над природой, которая ни в коей мере не ослабляет значение установлений. Если кто-то может жить во власти над природой, чтобы свободно служить Господу, то это - дар Бога, благодать, которой он должен воспользоваться. В этой главе содержится и второй очень важный принцип. Апостол тщательно разделяет между тем, что он имеет посредством вдохновения, и между его собственным духовным опытом - тем, что Дух дал ему в связи с проявлениями его личной жизни - духовной мудростью, какой бы она ни была. По некоторым вопросам у него не было повелений от Господа. Он делал выводы, к которым приходил сам с помощью Духа Божьего в жизни удивительной верности и преданности. Но это не было повелением Господа. По другим вопросам, которые он не исключал подобным образом, он получил повеление Господа (сравните гл. 14,37). То есть, он подтверждает вдохновленность своих писаний - они были получены, как исходящие от самого Господа - различая это вдохновение от своего собственного духовного опыта.

1 Коринфянам 8

После этого апостол (гл. 8) отвечает на вопрос относительно идоложертвенных яств, который дает повод для нескольких слов о ценности знания. Просто как знание оно не значит ничего. Если мы смотрим на это как на знание, которым мы обладаем, то это нас только надмевает, это то, что во мне, мое знание. Истинное христианское знание открывало нечто в Боге. Посредством того, что раскрыто, Бог, лучше познанный, стал значительнее для души. Познанное в нем, а не знание во мне делает меня значительнее. Тот, кто любит Бога, тому дано знание от него. Что касается самого этого вопроса, то любовь назидает. После того, как возник такой вопрос, стало очевидно, что совесть некоторых не была полностью укреплена духовным знанием. Несомненно, теперь идол - ничто; был только один Бог, Отец, и один Господь, Иисус Христос. И если тот, кто был силен, ел в капище, то другой, немощный, не захочет ли сделать то же самое, и его совесть будет неверной и запятнанной? Таким образом, я веду к греху и, насколько это зависит от меня, я гублю брата, за которого умер Христос. Согрешая таким образом, я согрешаю против самого Христа. И если пища соблазняет брата, то я лучше воздержусь от этого, чем быть для него соблазном. Здесь апостол рассматривает вопрос, как возникающий среди братьев, который относится к совести каждого, предпочитая во всем поддерживать ее силу, что фактически идол был ничем иным, как куском дерева или камня. Очень важно было поставить вопрос на такой основе. Пророки поступали так до этого. Но это не все, что нужно было сказать. Следовало объяснить дела сатаны и развращенных душ, и это он делает дальше.

Читая выражение: "Но у нас один Бог Отец,.. и один Господь Иисус Христос", можно заметить, что апостол рассматривает не абстрактный вопрос божественности Господа, а связь людей с тем, что было над ними в определенных отношениях. У язычников было много богов, повелителей. Такого не было у христиан. Для них Отец остается верным в неограниченной божественности, и Христос, ставший человеком, занял место и общение Господа по отношению к нам. Целью является положение, а не природа. То же самое говорится в главе 12,2-6, где противопоставлено множество духов, которых знали язычники, и число богов и покровителей. Тем не менее, фактически никто не был спасен таким образом от влияния ложных богов на его воображение. Они, возможно, все еще значили что-то для него. Он имел совесть, признающую идола, и если он ел то, что было предназначено для идола, то для него это было не просто то, что Бог дал в пищу. В его сердце была мысль о существовании реального и сильного существа, и, таким образом, его совесть была осквернена. Итак, съев идоложертвенное, в глазах Бога они не стали лучше, и вкушая, они ставили камень преткновения на пути их брата, и поведение тех, кто имел знание, погубило его, оскверняя его совесть и отстраняя его от Бога в неверности. Это было прегрешением против Христа, который умер за эту бесценную душу. Если Бог вмешивался, чтобы оградить его от последствий его неверности, это никоим образом не преуменьшало греха, который привел немощного к тому, что тот поступил против своей совести. Само по себе то, что отделяет нас от Бога, губит нас в том, что касается нашей ответственности. Тот, у кого есть в сердце любовь к Христу, лучше никогда не будет есть мяса, чем совершит то, что сделает брата неверным и приведет к гибели душу, которую освободил Христос.

1 Коринфянам 9

Апостол подвергся осуждениям учителей, которые утверждали, что он проповедовал евангелие из собственных интересов и пользовался собственностью христиан, воспользовавшись их доверчивостью. Поэтому здесь он говорит о своем служении. Он открыто провозглашает, что он, апостол, свидетель славы Христовой, видевший Господа. Более того, если он не был апостолом для других, то, несомненно, он был апостолом для коринфян, так как он был средством обращения их на путь истинный. И ныне воля Господа была такова, чтобы те, кто проповедовал евангелие, жили от благовествования. Он имел право взять себе сестру женой, как сделал это Петр, и братья Господни. Тем не менее, он не воспользовался этим правом. Горе ему обязанному по зову Господа благовествовать, если он не благовествует! Его слава заключалась в том, чтобы делать это добровольно для того, чтобы устранить все возможности для тех, кто стремился к этому. Ибо, будучи свободен от всех, он стал рабом всех, чтобы приобрести как можно больше. Заметьте, это было в его служении, он не приспосабливается к миру, чтобы избежать оскорбления креста. Он высказывает это в гл. 2,2, но проповедуя это, он приспосабливался к состоянию и образу мыслей того или другого, чтобы отыскать доступ для истины в их мыслях; и он делал это своим поведением среди них. Безвозмездность во всем, чтобы быть рабом всех, а не эгоизм, который довольствовался собой под предлогом приобретения других. Ради евангелия он поступал так во всех отношениях, желая, как он говорил, быть его соучастником, ибо он олицетворяет евангелие, исполняя дело любви Божьей в мире.

Таким образом, они должны бежать; и чтобы так бежать, необходимо отказаться от себя. Так и поступал апостол. Он не бежал неуверенными шагами, как тот, кто не видит истинного конца, или кто не следует этому, как известной вещи. Он отлично знал, что он преследовал, и он преследовал это действительно, открыто, в соответствии с природой этого. Каждый мог судить об этом по его поступкам. Он сражался не так как тот, кто бьет воздух - это лишь внешняя отвага. Ища того, кто свят и славен, он встречал трудности, он противостоял в личной борьбе злу, которое стремилось помешать его победе. Как сильный борец, он усмирял тело, которое хотело помешать ему. Его стремление к небесам было подлинно; он не допустил бы ничего, что препятствовало бы этому. Проповедование другим - это еще не все. Он мог делать это, но это могло быть для него самого тщетным трудом. Он мог потерять все - быть отвергнутым самому, если бы не был христианином. Прежде всего, он был христианином, и затем - проповедником, и хорошим проповедником, потому что прежде всего он был христианином. Итак (ибо начало главы 10 связано в окончанием главы 9), другие могли бы исповедовать веру, быть инициаторами или заниматься другой деятельностью, как он был проповедником, но в конце концов могли не принадлежать Богу. Это предупреждение было свидетельством того положения, что те, кто носит имя христианина, и принимает участие в жизни собрания, больше не внушают той уверенности, которая приняла бы их безоговорочно, как истинных овец Христа. Этот отрывок проводит различие между принятием участия в жизни собрания и обладанием спасением: это различие всегда верно, но которое не нужно делать, когда христианская жизнь ярка в тех, кто принимает участие во всех привилегиях собрания.

1 Коринфянам 10

Апостол указывает коринфянам пути Божьи с Израилем в давности, как указание его путей с нами, провозглашая, что то, что случилось с ними, служит примером для нас: важный принцип, который должен быть ясно оценен, чтобы пользоваться им. Примером является не Израиль, а то, что случилось с Израилем - пути Божьи с Израилем. То, что случилось с Израилем, написано для нашего наставления, кто находится близко от промысла Божьего. То, что последует, будет карой Божьей, если эти примеры не будут служить жизни веры.

Затем, вновь представлены два принципа, имеющие большое практическое значение: "Посему, кто думает, что он стоит, берегись, чтобы не упасть". Такова наша ответственность. С другой стороны у нас есть верность Бога. Он не позволяет нам быть искушаемыми сверх сил, и представляет нам путь избежания, чтобы мы не преткнулись.

Он предписывает относительно идолопоклонства святой страх, который избегает случая зла, случая падения. Существует общение и объединение трапезой, за которой мы вместе, и мы, христиане, являемся одним хлебом и одним телом {Здесь апостол подходит к внутреннему кругу тела Христова, истинного собрания Божьего, объединенного Святым Духом, выражением которого является трапеза Господня}, так как мы причащаемся одним хлебом за трапезой Господней. Те в Израиле, кто ели жертвы, были участниками жертвенника - уподоблялись ему. Те, кто ел от идоложертвенного, отождествлялись с идолом, к которому это относилось. Говорит ли это о том, что идол был чем-то? Нет. И это написано (Втор. 32): "Приносили жертвы бесам, а не Богу". Разве может христианин быть участником трапезы бесовской?

Эта трапеза была трапезой бесовской - чашей бесовской - важный принцип для собрания Божьего. Неужели кто-то решится поставить Господа на один уровень с бесами? Вновь использована ссылка на Второзаконие 32,21. Апостол повторяет уже установленный закон, потому что у него была свобода во всех отношениях; но с другой стороны, он не подвергал себя власти чего-либо, будучи свободным, он использовал свободу для духовного блага всех. Чтобы следовать этому правилу, он дает свои наставления: то, что продается на торгах, можно есть без всякого исследования, для спокойствия совести. Если скажут: "Это - идоложертвенное", то это было доказательством, что у него совесть идолопоклонника. Итак, не ешьте этого ради его совести. Ибо для того, кто был свободен, его свобода не может быть осуждаема совестью других, и там, где было знание, апостол признает это как истину, что идол - ничто. Тварь была просто тварью Божьей. Я должен избежать того, что ложно, особенно в том, что относится к общению с самим Богом. Я должен скорее отказаться от свободы, которую дала мне истина, чем повредить немощной совести другого.

Более того, во всем, едим мы или пьем, мы должны видеть славу Божью и делать все во славу Божью, используя нашу свободу, не подавать соблазна ни иудеям, ни язычникам, ни собранию Божьему; и следовать примеру апостола, который, отрекаясь от себя, стремился угождать всем для их пользы.

1 Коринфянам 11

Дав эти наставления в ответ на их вопрос, он обращается к тому, что касается присутствия и деятельности Святого Духа; это также вводит тему поведения, надлежащего всем в собрании.

Обратите здесь внимание на то, как апостол обосновывал свои ответы относительно подробностей высших и основополагающих принципов. Это - образ действия христианства (ср. Тит. 2,10-14). Он представляет Бога и милосердие, ставя человека в связь с самим Богом. В том, что последует, будет дан поразительный пример этого. Тема - указания для женщин.

Они не должны были молиться с непокрытой головой. Чтобы решить этот вопрос, просто о том, что достойно и подобающе, апостол раскрывает отношения и порядок отношений, существующих между сокровищницами Божьей славы и им самим*, и представляет ангелов, для которых христиане, как зрелище, представленное им, должны воплощать его порядок в соответствии с замыслом Божьим. Голова женщины есть муж, голова мужа есть Христос; а голова Христа - Бог. Это порядок силы, восходящей к нему, чья сила верховна. И затем, относительно их отношений друг с другом, апостол добавляет, что не муж создан для жены, а жена - для мужа. А что касается их отношений с другими тварями, знающими порядок путей Божьих, и уверенность в нем, они должны быть покрыты для ангелов, наблюдателей путей Божьих в милости искупления, и о результате, который производит это удивительное вмешательство. Еще добавлю (см. замечание внизу), что согласно истории, не мужчина был обманут, а женщина, обманутая, согрешила {В 1Тим.2,11-15 представлены нравственные последствия грехопадения, показывая женщине ее истинное положение в собрании относительно мужчины}. Кроме того, из рассматриваемого отрывка можно сделать вывод, что как творение, не муж от жены, но жена от мужа. Тем не менее, ни муж без жены, и жена без мужа, в Господе; но все - от Бога; и все это улаживает вопрос приличия для женщины, когда, молясь, они предстают пред глазами других {Мы пока еще не подошли к порядку в собрании. Это будет прокомментировано в стихе 17}. В результате в том, что касается подробностей, муж должен быть с непокрытой головой, потому что он представляет власть, и в этом отношении он был облечен славой Божьей (согласно своему положению), образом которой он был. Женщина должна быть с покрытой головой, как знак того, что она предназначена мужу, (ее покрытие является знаком власти над ней). Муж не может быть без жены, и жена без мужа. В заключении апостол обращается к порядку сотворения, в соответствии с которым волосы женщины, ее слава и украшение, показывали, в противоположность волосам мужчины, что она была сотворена не для того, чтобы представлять себя перед всеми открыто, как мужчина, но данные ей вместо покрывала волосы, показывают, что честь, подчинение, - покрытая голова - скрывались в этом подчинении и чести; это было ее истинным положением, ее отличительной славой. Более того, если кто-то стал бы оспаривать это, то это было традицией, которую не вводили ни апостолы, ни собрание.

Заметьте здесь также, что даже если человек и совершил грехопадение, то божественный порядок в сотворении не потерял своего значения, как выражение замысла Божьего. Так, в послании Иакова сказано, что человек создан по образу Божьему. Что касается его нравственного состояния, то ему нужно (после того, как он обрел познание добра и зла) быть рожденным вновь, созданным в праведности и истинной святости, чтобы он мог быть образом Бога, явившегося через Христа; и его положение в мире, как главы и центра всего, чем не был ни один ангел, является помыслом самого Бога так же, как и положение женщины - она спутница его славы, но подчиненная ему; замысел, который будет великолепно воплощен во Христе, также и относительно женщины в собрании; что является истинным само по себе, как установленный Богом порядок, и он всегда, как таковой, правилен, ибо промысел Бога создает порядок, и, несомненно, его мудрость и его совершенство проявились в этом.

Читатель заметит, что это - порядок в сотворении, установленный в замыслах Божьих относительно женщины, мужчины, Христа и самого Бога, и тот факт, что люди - по крайней мере христиане под искуплением - являются зрелищем для ангелов. (Ср. гл. 4,9); эти предметы (здесь я только могу упомянуть об этом) имеют наивысший интерес {Первая глава Бытия раскрывает нам место человека в сотворении, где Бог - творец, во-вторых, его собственные отношения с Сущим, где мужчине было предоставлено место в связи с ним, а женщине - в связи с мужчиной}.

Затем апостол касается темы их собрания. В стихе 2 он восхвалял братьев; но по этому поводу он не мог сделать того же (стих 17). В их собрании проявлялся дух разделения. Это разделение касалось разделения между богатыми и бедными, но, как кажется, дало начало и другим: по крайней мере, другие должны были показать тех, кого действительно одобрял Бог. А сейчас эти разделения имели характер сект; то есть, определенные взгляды разделяли христиан одного и того же собрания Божьего, на школы, которые были враждебны друг к другу, хотя они вместе участвовали в трапезе Господней. Зависть, возникшая между богатыми и бедными питала христианское разделение. Если, как я отметил, можно было сказать, что они вместе преломляли хлеб, то каждый прежде других спешил съесть свою долю, и некоторые оставались голодными, а другие упивались.

Апостол, ведомый Святым Духом, использовал этот повод, чтобы провозгласить им природу и значение этого. Здесь мы можем заметить, что Господь научил его этому в особом откровении - доказательство заинтересованности, проявляемой к этому {Это связывалось с тем фактом, что это является выражением единства тела - истина, отдельно сообщенная апостолу. С другой стороны, он был послан не крестить. Это было входом в дом, уже созданный, в который апостол был впущен подобно другим}, и того, что это является частью замысла Господа во всей христианской жизни, которой Он придает значение относительно нашего нравственного состояния и состояния лично наших духовных привязанностей. В радости христианской свободы, среди могущественного влияния присутствия Святого Духа, дарами, которыми Он явил себя в собрании, смерть Господа, его преломленное тело, было в воспоминании подарено вере, как основа всего. Любовь - это простая и торжественная сила, незначительная на вид, сохраняла всю ценность этого. Тело Господне было предано за нас! Это засвидетельствовал сам Святой Дух, который должен был поддерживать все значение этого в сердцах христиан и быть основанием и центром всего сооружения собрания. Какой бы ни была сила, которая проявляется в собрании, сердце всегда возвращается к этому. Было предложено {Лучшие рукописи опускают слово "преломленный", это память об убитом Христе и пролившейся его драгоценной крови} тело самого Господа, уста Иисуса требовали нашего воспоминания. Для святых очень важна нравственная устойчивость. Сила и принесение даров не обязательно воздействуют на совесть и сердце тех, кому они предназначены, и не всегда на тех, кто испытывает радость от их проявления. И хотя Бог присутствует в этом, и когда мы в добром состоянии, это чувствуется, все же, именно человек говорит и воздействует на других: он на виду. На трапезе Господней сердце возвращается к тому, в чем оно полностью зависимо, в чем человек - ничто, в чем Христос и его любовь - все, в чем испытывается сердце, и совесть помнит, что это требовало осуждения, и что было очищено делом Христовым, и что мы полностью зависим от этой милости. И любовь здесь также имеет свое проявление. Очень важно помнить об этом. Последствия, которые вызывают забвение значения этого служения, подтверждают его важность и самое серьезное желание Господа, чтобы они обращали внимание на это. Апостол говорит о силе Святого Духа, проявившейся в его дарах, и о предписаниях, необходимых для поддержания порядка и предусматривает назидания, но прежде, чем сделать это, он ставит в центре морали трапезу Господню - цель собрания. Давайте отметим некоторые помыслы Духа в связи с этим.

Во-первых, Он связывает с этим любовь. В ту самую ночь, когда Он был предан, Он оставил эту память о своих страданиях и своей любви. Как пасхальный агнец служил воспоминанием о спасении, которое совершил принесенный в жертву для Израиля в Египте, так и трапеза Господня служила воспоминанием о жертве Христа. Он - во славе; Дух дан, но они должны вспоминать его. Его принесенное в жертву тело было целью для их сердец в этом воспоминании. Обратите внимание на слово "воспоминание". Это не Христос, как Он сейчас существует, это не осуществление того, каков Он; его тело сейчас прославлено. Это воспоминание о том, каков Он был на кресте. Это - убиенное тело, истекшая кровь, а не прославленное тело. Хотя это воспоминается теми, кто сейчас соединен с ним во славе, в которую Он вступил. И как воскресшие и связанные с ним в славе, они возвращаются к тому благословенному делу любви, и его любовь предоставляет им здесь место. Они также пьют чашу в воспоминание о нем. Одним словом, Христос рассматривается как мертвый, такого Христа сейчас нет.

Это воспоминание о самом Христе. Это то, что принадлежат ему самому; и не только ценность его жертвы, а принадлежащее ему самому, память о нем самом. Затем апостол показывает нам, что если это мертвый Христос, то кто тогда умер? Невозможно найти других двух слов, которые, соединившись вместе, имеют такое важное значение, как смерть Господа. Как много заключено в том, что Он, именуемый Господом, умер! Какая любовь! Какие намерения! Какая сила! Какие результаты! Сам Господь отдал себя за нас. Мы отмечаем его смерть. В то же время, это конец отношений Бога с миром на основе ответственности человека, за исключением наказания. Эта смерть разрушила все связи, она доказала невозможность какой-либо связи. Мы возвещаем эту смерть, пока отвергнутый Господь не придет вновь, чтобы установить новые связи, приняв нас к себе, чтобы участвовать в них. Именно это мы провозглашаем в преломлении, когда мы соблюдаем его. Кроме того, само по себе, это провозглашение того, что кровь, на которой основывается Новый Завет, уже пролилась, это было установлено этой кровью. Я не захожу дальше того, что представляет нам этот отрывок, и цель Святого Духа здесь - представить нам не силу смерти Христовой, а то, что притягивает к нему сердце в воспоминании его смерти, и значение самого преломления. Мы вспоминаем мертвого, преданного Христа. В этой вечере перед нашими глазами предстало тело, предложенное в жертву. Пролитая кровь Спасителя требовала любви их сердец к нему. Они были виновны в презрении этих драгоценных вещей, если они недостойно принимали участие в вечере. Сам Господь сосредоточил наши мысли на этом, причем самым действенным образом, в самый момент его предательства.

И если Христос привлекает внимание сердца, то в связи с этим служением производилось также и наказание. Если они презирали преломленное тело и кровь Господа, участвуя в этом недостойно, то на них налагалось наказание. Многие стали немощными и больными, многие умерли. Это не значит не быть достойным принимать участие в трапезе, но это значит принимать участие недостойным образом. Каждый христианин, если только его не исключил грех, достоин участвовать в ней, потому что он - христианин. И христианин мог прийти к трапезе, не осуждая себя, или должным образом не осмысливая то, о чем напоминает ему вечеря - то, что Христос связывал с ней. Он не различал тела Господа, он не различал, не осуждал в себе зло. Бог не может нас оставить при этом без внимания. Если верующий осуждает себя, то Господь не будет судить его; если мы не осуждаем себя, то судит Господь; но если христианин осужден, если он наказан Господом, то он не может быть осужден миром. Правление Бога в руках Господа, кто судит свой собственный дом. Это важная и весьма позабытая истина. Несомненно, результат всего соответствует заповедям Бога, проявляющем в этом всю свою мудрость, свое терпение, и справедливость своих путей, и это правление реально. В конце концов, Он желает своему народу добра, но Он хочет иметь святость, сердце, состояние которого отвечает тем, что Он явил (а Он явил себя), жизнь, которая является выражением этого. Обычное состояние христианина - причастие в соответствии с силой того, что было явлено. Если это отсутствует, то причастие потеряно, и вместе с ним сила, чтобы прославить Бога, сила, которую больше нигде нельзя обрести. Но если кто-то осуждает себя, то это и возрождение: сердце очищается от зла очищением, причастие восстанавливается. Если же не осуждает себя, то должен вмешаться Бог, исправить и очистить наказанием - наказанием вплоть до смерти (см. Иов 34,36; 1 Иоан. 5,16; Иак. 5,14.15).

Необходимо сделать еще одно-два замечания. "Осуждать" себя - это не то же, что быть "осужденным" Господом. Это то, что упомянуто в гл. 11,29: "Не рассуждая о теле Господнем". Таким образом, мы должны не только осудить совершенное зло, но и различать свое собственное положение, как это проявилось в свете - как сам Бог в свете - живя в нем. Это представляет наше падение в делах или помыслах. Но если мы пали, то недостаточно только осудить свой поступок, мы должны осудить самих себя, и состояние сердца, и намерения, и помыслы, которые стали причиной нашего впадения в зло - словом, в то, что не является общением с Богом или в то, что мешает этому. Подобным образом Господь поступил с Петром. Он не упрекал его за ошибки, Он осуждал самые корни.

Более того, у собрания должна быть сила, чтобы различать подобные вещи. Бог поступает таким образом, как мы видели в Иове; но святым известны помыслы Христа через Духа Христа, и они должны различать свое собственное положение.

Основой и центром всего этого является положение, в котором мы стоим по отношению к Христу в трапезе Господней, как очевидном центре причастия и выражения его смерти, где грех, весь грех, осужден. И мы, связанные этим святым наказанием греха, (к нашему счастью), мы не можем смешивать смерть Христа с грехом. В соответствии с природой и значением смерти, результаты которой выявятся в конце, произойдет полное устранение греха. Это божественное отрицание греха. Он умер за грех и из любви к нам. Совершенная святость Бога дана нам, выразившись в том, что произошло в отношении греха. Это абсолютная преданность Богу ради его славы в этом. Привнести в это грех или безразличие, значит, осквернить смерть Христову, который умер, но не позволил греху существовать пред Богом. Мы не можем быть осуждены с миром, потому что Он умер за нас и устранил грех; но нельзя терпеть, чтобы грех совершался в том, что представляет эту самую смерть, в которой Он страдал за нас. Бог отстаивает то, что соответствует святости и любви Христа, отдавшего свою жизнь, чтобы уничтожить грех. Нельзя сказать: "Я не пойду к трапезе", то есть, "я совершу грех и отказываюсь от ценности этой смерти". Мы исследуем себя и идем, мы восстанавливаем права этой смерти в нашей совести - так как все прощено и вина искуплена, и мы идем, чтобы признать эти права, как доказательства бесконечной милости.

Мир осужден. Грех в христианине наказан, он не избежал ни ока, ни кары Божьей. Он никогда не позволяет этого; Он очищает верующего, карая его, хотя Он не выносит ему приговор, потому что Христос понес его грехи, и был сделан жертвой за грех за нас. Смерть Христа образует центр причастия в собрании и краеугольный камень совести и все это, относительно собрания, совершается на вечере Господней.

1 Коринфянам 12

Другая часть истины относительно собрания Божьего в целом и поместных собраний, заключается в присутствии и дарах Святого Духа. Эти дары так же, как и трапеза Господня, связаны с единством {Мы видим это относительно трапезы, в гл. 10,17. Здесь же, в главе 12,13 мы видим это относительно Святого Духа}, личность ответственна во всем. В главе 12 апостол рассматривает тему духовного проявления для того, чтобы установить отличительные признаки Святого Духа. Были злые духи, которые проникали к христианам, действуя и говоря как Дух Бога, чтобы все привести в беспорядок. Христиане сегодняшних дней с трудом верят в подобные попытки врага. Несомненно, сейчас духовные проявления значительно слабее, чем в то время, когда проповедовал апостол, но враг приспосабливает свои средства обмана к обстоятельствам, в которых находится человек и дело Божье. Петр говорит в подобном случае: "Были и лжепророки в народе, как и у вас будут лжеучители". Враг не перестает действовать. "Запрещено заключать браки" и т. п. - это было учением дьявола. В последние дни сила врага проявится еще больше. Бог может обуздать его силой Святого Духа и силой истины, но если он не обуздан, то он все еще действует, обманывая людей, причем такими вещами, которыми, казалось бы, невозможно это сделать и в которые здравомыслящий человек не мог бы поверить. Но удивительно, чему человек может поверить, когда он предоставлен сам себе, не охраняемый Богом, когда присутствует сила врага. Мы говорим об общем чувстве, о причине (как они ценны!); но история свидетельствует о том, что один лишь Бог дает их нам или сохраняет их для нас.

Здесь Дух Божий явил себя действиями своей силы, которая проявилась среди собрания, привлекая внимание всего мира. Враг подражал этому. Большая часть христиан в Коринфе, будучи бедными язычниками, не имея различия, были введены в заблуждение обманом врага, они были в большой опасности быть вновь обманутыми. Когда человек не наполнен Духом Бога, который придает силу истины его сердцу и ясность его нравственному видению, то искусительная сила врага ослепляет его воображение. Он любит чудесное, не веря в то, что истинно, у него отсутствует святое различие, потому что ему неведомы святость и характер Бога, и у него нет твердости души, которая имеет знания от Бога (можно сказать, от самого Бога) - как его сокровище - той души, которая знает, что все в нем, так что не нужно других чудес. И если человек не утвержден в знании от Бога, то его поражает сила врага, она захватывает его, он не может избавиться от нее, он не может давать себе отчет в этом. Этот человек - жертва влияния, оказываемого на его разум этой силой, и плоть довольствуется этим, так как в той или иной форме результатом всегда является свобода для плоти.

Слепо водимые силой злых духов, верующие язычники с трудом могли различить и осудить их. Странно говорить, но эта демоническая сила оказала такое влияние, что они даже забыли важность имени Иисуса или, по крайней мере, то, что его имя не утверждалось этим. Враг превращает себя в ангела света, но он никогда по-настоящему не признает Иисуса Христа как Господа. Он будет говорить о Павле и о Силуане и будет участвовать с христианами, но Христос не признан, и , наконец, это - разрушение и гибель тех, кто последует за ним. Нечистый дух не может назвать Иисуса Господом, а Дух Бога не произнесет анафемы на Иисуса. И здесь речь идет о духах, а не об обращении и не об необходимости милости, действующей в сердце, для истинного исповедания имени Иисуса - это достоверный факт, но, как мы знаем, это не является здесь темой нашего обсуждения.

И теперь мы подходим к вполне определенным наставлениям. Нет ничего более важного, более ясного, чем пребывание Святого Духа на земле среди христиан, плод для нас совершенного дела Христа и, как таковое, проявление присутствия Бога среди людей на земле. Провидение Божье проявляет свою силу в делах творений, и его правление указывает путь всему; но Святой Дух есть его присутствие в мире, свидетельство, которое Он несет о себе Самом, о его характере {Поразителен факт того, что жизнь Бога с людьми есть плод искупления. Он не жил с невинным Адамом; Он мог ходить по саду, но не жил там. Он не жил и с Авраамом}. Он пребывает среди людей, чтобы проявить себя, не в слове, а в силе, и в свидетельстве о том, каков Он. Христос, совершив искупление, представил силу своего дела Богу, судьи и властелину - собрание, искупленное и очищенное его кровью, и присоединенное к нему, как его тело, стало также сосудом этой силы, которая действует в его членах. Таким образом, оно должно проявлять эту силу в святости - оно должно совершить это. И человек действительно становится сосудом этой духовной силы. Это сокровище, предоставленное ему. И Дух является связью между собранием и Христом, так же, как и связью между христианином и Христом. Именно Духом осуществляется и поддерживается общение; это - главная функция Духа; и человек должен пребывать в общении, чтобы различать волю Божью и соответственно свидетельству, быть рожденным Духом, сошедшим на землю.

Если собрание не поддерживает это общение, оно теряет свою силу, как ответственный свидетель Бога на земле, и фактически также свою радость и духовное значение. Бог всегда верховен и может поступать по своему изволению, и Христос не может изменить своей верности своему телу; но свидетельство, данное собранию, направлено на то, чтобы дать почувствовать, что Бог присутствует на земле. Возможно, собрание не уверено в отчуждении, потому что оно еще в течении некоторого времени обладает тем, что было дано Богом, и, теряя силу, оно потеряло и различие того, чем оно должна быть. Но Бог никогда не ошибается относительно состояния собрания: "Ты оставил первую любовь твою". "Покайся, и твори прежние дела; а если не так, скоро приду к тебе, и сдвину светильник твой." Это надлежащее соображение для собрания, относительно его ответственности, когда мы подвергаем сомнению благодать, явленную ему, а также плоды, которые были, как и те, которые должны быть проявлены, и силу, данную ему, чтобы производить их.

Намерения Бога для собрания имеют свое завершение и цель на небесах. Они будут осуществлены без какой-либо неудачи. Все, что необходимо, чтобы привести туда членов его тела в соответствии с его замыслами, сделает Христос. Они искуплены его кровью, чтобы быть его.

Пути Бога совершенны и раскрыты на земле для их применения - как в собрании, так и в отдельных людях.

И присутствие Духа Божьего проявляется не только в его дарах. Были пророчества и чудотворения. То, что приписывается вере в Евр.11, часто приписывается Духу в Ветхом Завете. Но в Ветхом Завете Дух был обещан особым образом. В то время Он никогда не был присутствием Бога среди людей, как Он жил в собрании. Вера пришла, чтобы завладеть скинией или храмом. Его Дух действовал независимо, вне порядка его дома, и мог быть с ними, когда эта слава прошла. Но Святой Дух был послан с небес, чтобы жить в учениках и в собрании на земле, и Он был проявлением присутствия Бога в его доме, проявлением Бога, который был здесь Духом. И присутствие Духа так ясно и так просто отмечено как нечто, известное и пожинаемое первыми христианами - то присутствие, которое показывало, что то, о чем говорится в Слове, есть сам Святой Дух. В евангелии по Иоанну сказано: "Еще не было на них Духа Святого". В Деяниях 19, двенадцать человек говорят Павлу: "Мы даже и не слыхали, есть ли Дух Святый". Речь шла не о том, был ли Святой Дух (каждый иудей верил в это), а о том, состоялось ли это присутствие Святого Духа, живущего на земле, нового Утешителя и Наставника учеников, о котором сказал Иоанн креститель. Когда Он сошел, это было присутствием Бога в его духовном храме на земле. Было потрясено место, в котором собрались ученики, чтобы показать, что Бог был там. Ананий и Сапфира пали бездыханно пред апостолами, за то, что солгали Богу. Филипп был восхищен силой Духа от человека, который получил от него знание об Иисусе.

Таково было присутствие Святого Духа. В нашей главе, апостол говорит о проявлениях его присутствия в дарах посредством членов тела для призвания или назидания собрания или во внешнем свидетельстве. Прежде, чем приступить к этой теме, он представляет коринфянам, которых враг хотел обмануть, то, что даст им возможность различать между проявлениями Святого Духа и действиями злого духа. И затем он говорит о дарах.

Не было различных духов, как в случае с демонами; был один и тот же Дух, но было многообразие даров. Это дает повод вступить в различные отношения (так как он говорит о порядке отношений человека с Богом - действительной силой которых является Святой Дух) в которые люди, водимые Святым Духом, поставлены относительно Бога и Христа. Дух, тот же самый Дух, действует в них в различных проявлениях. Но в проявлении этих даров они были исполнителями, и был один Господь, Христос. Поэтому в них не было независимой и добровольной силы: какой бы ни была сила Духа в них, они не переставали быть рабами в распоряжении Христа, и они должны были поступать подобным образом, подтверждая в своем служении господство Христа. Тем не менее, хотя в человеке была сила, и действовал именно человек, который был главой, и которому служили, и Он был Сыном Бога и Господом всего, все же это производил Бог, тот же самый Бог, производящий все во всех.

Дары суть проявления силы Духа, данного, таким образом, людям, под властью Христа, который есть глава и Господь, и люди должны использовать их при служении Господу. И Христос заботился о том, что было на благо его народу, тем, кто был его; и проявление Духа было дано на пользу душ и собранию в целом. Апостол отмечает некоторые из этих даров, но он вновь напоминает нам, что это один и тот же Дух, в разных случаях, распределяющий каждому в соответствии со своей собственной волей. Апостол сказал, что Бог произвел все это, и говорил о дарах, как о проявлениях Духа. Можно было предположить, что Дух это некоторое неуловимое влияние и что нужно относить все к Богу, не признавая личности Духа. Но те действия, которые относили к Богу (как Отцу) в стихе 6, здесь приписываются Духу, к тому же добавлено, что Он, Дух разделяет все по своей воле. Следовательно, это не подчиненный Дух. Где Он действует, там действует Бог; но эти действия в людях разделены так, как угодно Духу, и Дух, представлен таким образом, как действующий лично в этом разделении и в соответствии со своей славой.

Некоторые из даров необходимо вкратце рассмотреть. Мудрость есть применение божественного света к истинному и ложному и ко всем обстоятельствам, с которыми мы сталкиваемся - выражение, которое имеет широкое распространение, потому что оно применяется ко всему, относительно чего мы должны сформировать суждение. Святой Дух особым способом предоставил некоторым мудрость, мудрость соответственно Богу - восприятие истинной природы вещей, и их отношений друг с другом, и поведение относительно друг друга, которое, исходя от Бога, проводит нас через трудности путей и дает нам возможность избежать того, что может поставить нас в неисправимое положение по отношению к Богу и человеку.

Знание есть постижение мыслей Бога. Вера - здесь не просто вера в благую весть; это не явный дар, который может быть у одного, а у другого нет. Это вполне очевидно. Эта вера - сила, данная Богом, которая преодолевает трудности, которая превосходит опасности, которая противостоит им, не испугавшись. Различение духов не имеет ничего общего с состоянием души человека. Это - знание о том, как различать с помощью могущественной силы Духа Божьего действия злых духов, и , если необходимо, выводить их на свет в противоположность действию Духа Божьего.

А другие дары не нуждаются в комментариях. Теперь нам нужно возвратиться к единству Духа, с которым связано то, что апостол говорит, рассказав о дарах. Он сказал, что Дух один, действующий разнообразно в членах, соответственно своей воле. Важность его личности и огромное значение его божественности (если мы считаем, что именно Он действует в человеке и посредством человека) очевидны, когда мы рассматриваем, что Он является центром и живой силой единства всего тела, так что люди в проявлении своих даров являются членами одного и того же тела, божественно созданного силой и присутствием Духа. Этому вопросу апостол уделил большое внимание в связи с единством тела, взаимосвязанностью членов и отношения каждого к телу, как к единству.

Практические наставления весьма понятны, но есть несколько важных моментов в главных принципах. Единство тела произведено крещением Святым Духом, и связь членов зависит от этого. Одним Духом мы были крещены в одно тело. И трапеза Господня является выражением этого; и именно Дух производит это и является силой единства. Отличительные черты иудея и язычника - и все остальные различия - растворилась в силе одного Духа, общего для всех, того Духа, который объединил их всех, как искупленных в одном только теле. В стихе 13 апостол говорит о крещении Святым Духом, но Слово намекает ему на вечерю, и он говорит о напоении одним Духом, ссылаясь (я в этом не сомневаюсь) на вечерю Господню.

Не вера является единением, и даже не жизнь, хотя и то и другое являются уделом объединенных, но Святой Дух. Именно крещение Святым Духом образует из христиан единое тело, и они становятся соучастниками одного и того же Духа. Таким образом, есть много членов, но только одно тело, тело, состоящее их этих членов, которые зависят друг от друга и нуждаются друг в друге. И даже дары, которые были наиболее яркими, представляют собой самую незначительную ценность, так как человек закрывает и украшает наименее достойные части тела и оставляет открытыми более прекрасные.

Апостол отличает и другой момент - общую заинтересованность, существующую среди них, оттого, что они являются членами одного и того же тела. Если страдает один, то страдают все, так как есть одно тело, оживотворенное Духом. Если один прославляется, то радуются все. Это так же зависит от того же Духа, который объединяет и оживляет всех. Более того, это тело есть тело Христа. "И вы - тело Христово, а порознь - члены".

Заметьте также, что, хотя собрание в Коринфе была лишь частью тела Христова, апостол говорит обо всем теле, ибо собрание здесь, в соответствии с принципами, объединяющими его, было телом Христовым, созванное в Коринфе. Действительно, в начале он говорит о всех тех, кто взывает к имени Господа Иисуса; но фактически он обращается к собранию в Коринфе. И общее впечатление показывает, что в жизни собрания, его насущных заботах, местное собрание не может быть отделено от всего тела Христа на земле; и используемые здесь выражения показывают, что в соответствии с их положением перед Богом, христиане города рассматривались как представители всего собрания - не как независимые от остальных, а, напротив, как неотделимо соединенные с другими, живя и действуя, что касается той местности, как члены тела Христова; и они рассматриваются как таковые в нем, потому что каждый христианин образует часть этого тела, и они также составляли часть этого тела. Из следующих стихов мы видим, что апостол, рассматривая христиан как тело Христово, членами которого они являлись, имел в виду все собрание как собрание Бога. В Новом Завете нет другого членства, кроме Христова, за исключением того, что они являются членами друг друга, как составляющие все тело, но не являясь членами одного собрания; это совершенно другая идея. Слово говорит о членах тела, как о теле человека, а не как о членах Церкви в современном смысле этого слова. Мы есть члены Христовы, и, следовательно, тела Христова, таковыми были и коринфяне, насколько это тело проявилось в Коринфе.

Более того, тело Христово, собрание, рассматривается как целое на земле. Бог установил собрание, апостолов, пророков, и т.д.; чудотворения, исцеления, языки. И все это на земле, как и в случае с коринфянами, и это собрание как целое. Исцеления и языки были не на небесах, и апостолы представляли не отдельные собрание. Словом, именно Святой Дух, спустившийся с небес, создал это единство на земле, и действовал в нем особыми дарами, отличающими членов тела.

Затем апостол выделяет эти дары, не для того, чтобы привести их полный список, но чтобы отметить порядок и важность тех даров, которые он упоминает. Языки, которыми коринфяне так гордились, названы последними в этом списке. Некоторые дары были более превосходны, чем другие, они должны почитаться в соответствии с той степенью, в которой они служили назиданию собрания. Те, которые вели к этой цели, были желательны.

Интересно отметить здесь разницу между этой главой и гл. 4 из послания Ефесянам. Здесь это просто сила, и люди в некоторых случаях должны молчать, когда проявлялась эта сила, Святой Дух действовал как сила. В Ефес. 4 это забота Христа как главы тела. Там не упоминаются дары, как признаки силы, но только то, что основывает собрание, отличает святых и созидает собрание, и затем дано обетование продолжения, пока все не придут в единство веры и познания Сына Бога. Ибо Христос не может перестать заботиться о своем теле, но могут исчезнуть признаки - дары, и они исчезнут. Апостолы и пророки были основанием, и когда основание было заложено, в этом смысле они больше не действуют.

1 Коринфянам 13

Тем не менее, было нечто более превосходное, чем все дары. Они были проявлениями силы Божьей, и тайн его мудрости; это была любовь, присущая самой его природе.

Они могли говорить на всех языках, они могли иметь пророчества, знания тайн, веры, которая может сдвигать горы, они могли отдать все, что имеют, чтобы стать бедными и свои тела, чтобы они были подвергнуты пыткам: но если у них не было любви, то все это - ничто. Любовь была живым выражением того, чем Он был, проявлением членства его природы: она была действием и чувством соответственно его образу. Эта любовь проявляется относительно других; но не они являются ее причиной, хотя они и предмет этой любви. Любовь имеет свой источник внутри, ее сила независима от предметов, которыми она занята. Таким образом, она может действовать, где обстоятельства могут производить в сердце человека раздражение или зависть. Обстоятельства не воздействуют на человека, который исполнен любви, за исключением тех обстоятельств, которые создают повод для ее деятельности и придают ей форму. Любовь имеет побудительные причины в себе самой. Наше участие в божественной природе является только ее источником. Общение с самим Богом поддерживает ее во всех трудностях, которые приходится преодолевать на пути. Эта любовь противостоит эгоизму и корысти, и не допускает этого, ища добра других, как Бог искал нас в милости (см. Ефес.4,32; 5,1.2).Какая сила, чтобы избежать зла в себе, забыть все, чтобы делать добро!

Необходимо заметить, что качества божественной любви почти всегда имеют пассивный характер!

Первые восемь качеств, отмеченных Духом, являются выражением самоотречения. Три последующие отмечают ту радость в добре, которая освобождает сердце от готовности допустить зло, которое так естественно для человеческой природы, из-за присущей ей степени зла, и того, что она также испытывает в мире. Последние четыре показывают свою фактическую силу, которая источник всех мыслей с помощью могущественного источника ее божественной природы, предполагают добро, хотя и не видит его и мирится со злом, когда видит его, покрывая его долготерпением; не показывая это, а хороня это в своих собственных глубинах - глубинах, которые неизмеримы, потому что любовь никогда не изменяется. Там, где любовь реальна, там не находят ничего, кроме любви; ибо обстоятельства являются поводом, чтобы действовать в любви и проявлять ее. Любовь всегда такова, и это та любовь, которая проявляется и осуществляется. Это то, что наполняет разум, не что иное, как средство пробуждения души, что живет в любви для ее осуществления. Это - божественное качество. Несомненно, наступит время осуждения; но наши отношения с Богом - в милости. Любовь - это его природа. И сейчас время для ее проявления. Мы представляем его на земле в свидетельстве.

В том, что сказано в этой главе о любви, мы находим воспроизведение божественной природы, за исключением того, о чем говорится нам об отрицательном эгоизме плоти в нас. И божественная природа не изменяется и не перестает; поэтому любовь всегда остается верной. Общение с Богом: средства, которыми оно осуществляется, знания, достигнутые на земле, в соответствии с которыми мы частично постигаем истину, хотя нам открыта вся истина (так как мы постигаем истину по частям и никогда не имеем ее сразу, мы постигаем разные истины отдельно) все, что характеризуется частичностью - все это проходит. Любовь же не пройдет. Ребенок учится, он радуется тому, что развлекает его; когда он подрастает, то ему уже требуется то, что соответствует его разуму взрослого. То же самое было с языками в собрании. Но наступит время, когда они познают, подобно тому, как они познаны, и не в соответствии с возможностью понимать истину в ее различных частях, а они поймут ее как целое, в ее единстве.

Любовь уже существует, есть также вера и надежда. Не только они пройдут, но даже сейчас на земле, божественное более величественно, чем то, что ограниченно человеческой природой, хотя даже и прощенной Богом и имеющей целью открывшуюся славу Божью.

1 Коринфянам 14

Поэтому верующие должны были искать любви и стремиться к ей, желая даров, особенно тех, из которых они могут извлечь пользу, потому что таким образом, они наставляют собрание, и именно к этому нужно стремиться; именно этого желала любовь и стремилась к этому, именно этого требовало познание - это два отличительных признака человека во Христе, человека, для которого Христос - все.

Два стиха в главе 14 требуют некоторого внимания - третий и шестой. Стих 3 показывает влияние, или, пожалуй, свойство того, о чем говорит пророк, но не дает определения этому. Пророчествуя, он назидает, он увещевает, он утешает. Тем не менее, эти слова показывают особенности того, что он говорил. Пророчество - это не просто раскрытие предстоящих событий, хотя пророчества, как таковые, и раскрывают их. Пророк - это тот, кто общается с Богом, будучи в состоянии приобщиться к его разуму. Учитель поучает соответственно тому, что уже написано, объясняя значение этого. А пророк назидает и увещевает, сообщая помыслы Бога душе под благодатью. Относительно стиха 6 совершено ясно, что приходя с чужими языками, (используя которые коринфяне, как дети, любили блистать в собрании), тот, кто говорил на них, не назидал никого, потому что его никто не понимал. Возможно, что говорящий не понимал и самого себя, а был неразумным орудием Духа, имея сильное впечатление от того, что Бог говорил посредством его, так что в Духе он чувствовал, что пребывал в общении с Богом, хотя его понимание было бесплодным. В любом случае, никто не мог говорить для назидания собрания, если он не общался с разумом Божьим.

Апостол различает два вида такого общения - откровение и познание. Последнее предполагает уже данное откровение, которым кто-то пользовался с помощью Святого Духа ради паствы. Затем он различает дары, которые были средствами назидания в этих двух случаях. Это не значит, что два последних термина (стих 6) равны первым двум; но две вещи, о которых говорится как о назидающих церковь, совершились с помощью этих двух даров. Пророчество могло и не быть совершенно новым "откровением", хотя в нем было его больше, чем "познания". Оно может содержать применение мыслей Бога, обращение Бога к душе, к совести, которое есть большее, чем "познание", но которое не является новым "откровением". Бог действует в этом, не открывая новой истины или нового факта. "Познание" или "учение" обучает истинам, объясняет Слово, и, таким образом, оно очень полезно для собрания; но в этом нет прямого действия Духа в применении, следовательно, нет непосредственного проявления присутствия Бога людям в их собственной совести и сердце. Когда кто-то учит, то духовный человек извлекает из этого пользу, если же кто-то пророчествует, даже тот, кто не духовен, может почувствовать это: на него оказано влияние; так же обстоит дело и с совестью христианина. "Откровение" и "познание" - это совершенная классификация и охватывающая все. Пророчество и "учение" тесно связаны друг с другом, как средства передачи "откровения" и "познания".

Апостол настаивает на необходимости быть понятным для других, говоришь ли ты, поешь или молишься. Он желает - и это замечание имеет большое значение в осуждении и недооценки людьми Духа - чтобы произошло понимание. Он не отрицает, что они могли говорить на языках, оставаясь при этом совершенно непонятыми - это совершенно очевидно и полезно, когда перед нами люди, которые не понимают других языков, говоря лишь на своем родном языке. В общем, было еще хуже, когда Дух не подействовал на понимание того, кто говорил. Общение между душами в общих делах через единство духа не существовало, когда тот, кто говорил, не понимал, что он говорит. То, что он сообщал другим, не доставляло удовольствия ему самому. Если и другие не понимали его речь, то это подобно игре ребенка, который произносит слова, бессмысленные для слушателей. Но апостол желает сам понимать то, что он говорит, хотя он говорил на многих языках с помощью дара Святого Духа, а не как все они. Но его душа любила все, что от Бога - любила осмысленно получать от него истину; любила разумно общаться с другими; и он, пожалуй, предпочел бы сказать пять слов с пониманием, чем десять тысяч на незнакомом языке, не понимая их.

Какая удивительная сила, какое проявление присутствия Бога - это то, что достойно самого пристального внимания - и в то же время, какое превосходство над всем плотским тщеславием, над блеском, отражающимся на человеке посредством даров - какая нравственная сила Духа Божьего, где любовь, в этих проявлениях силы в духе, не видела ничего, кроме орудий, используемых во благо собрания и душ! Это была действительная сила любви, к проявлению которой, как превосходящей над дарами, он призывал верующих. Это была любовь и мудрость Божья, направляющие проявление его силы во благо тех, кого Он возлюбил. Какое положение для человека! Какая простота придается Божьей милостью тому, кто забывает себя в смирении и любви, и какая сила в этом смирении! Апостол подтверждает этот аргумент впечатлением, которое будет произведено на посторонних, могущих посетить собрание, или на не просвещенных христиан, если они услышат, что говорят на языках, которых они не понимают: они примут их за беснующихся. Пророчество, достигающее их совести, даст им почувствовать, что Бог - здесь и присутствует в собрании Божьем.

Коринф изобиловал дарами. Уладив то, что касалось вопросов морали, апостол регулирует использование этих даров. Каждый приходил с каким-либо проявлением силы Святого Духа, о котором они явно думали больше, чем о подчинении Христу. Тем не менее, апостол признает в этом силу Духа Божьего, и дает правила для ее осуществления. Двое или трое могли говорить на незнакомых языках, но должен быть переводчик, чтобы это говорилось в назидание собрания. Кроме того, они должны говорить один за другим, так как случалось, что они говорили все разом. То же самое относится и к пророкам: двое или трое могут говорить, а другие пусть рассуждают, если это действительно исходит от Бога. Ибо, если им было дано это Богом, то все могли пророчествовать, но один за другим, чтобы все могли поучаться (зависимость - это всегда благо даже для самых одаренных пророков), чтобы все могли утешиться. Духи пророков (то есть, импульс силы в осуществлении даров), были подчинены руководству нравственного разумения, которым Дух наградил пророков. Они были хозяевами в использовании этих даров, в осуществлении этой великолепной силы, которая действовала в них. Это было не божественным неистовством, как говорили язычники о своем дьявольском вдохновении, которое их погубило, ибо Бог не мог быть Богом неустройства собрания, а только мира. Словом, мы видим, что эта сила была дана человеку в его нравственной ответственности; но все то, что Он дал человеку, какой бы ни была божественная сила дара, человек использует это во славу Бога и, следовательно, во благо других и особенно собрания.

Женщины в собраниях должны молчать: им не было разрешено говорить. Они должны оставаться в послушании, а не направлять других. Более того, об этом же говорил и закон. Было бы позором слушать, как они говорят в собрании. Если они хотят спросить о чем-то, то они могут осведомиться об этом дома у своих мужей.

Со всеми их дарами Слово вышло не от коринфян, и достигло не только их; они должны подчиниться всеобщему порядку Духа в собрании. Если они притворяются, что водимы Духом, то им следует дать знать, что написанное для них апостолом было заповедями Господа - это чрезвычайно важное утверждение; ответственное и серьезное положение этого удивительного раба Божьего.

Какое сочетание чуткости, терпения и власти! Апостол желает, чтобы верующие пришли к истине и порядку, управляемые своей любовью; не боясь, если необходимо ради блага, пользоваться властью без просьбы, говоря как бы непосредственно от Бога - той властью, которая будет оправдана Богом, если апостол был вынужден использовать ее против своего желания. Если кто-то не знал, что он писал с помощью Духа и властью Бога, то это, действительно, было невежеством, пусть подобное будет представлено их невежеству. Духовные и искренние люди хотят избежать подобных заблуждений. Те, кто действительно был наполнен Духом, признают, что то, что написал апостол, в самом деле исходит непосредственно от Бога и является выражением его мудрости: ибо часто может быть признание божественной или даже человеческой мудрости, когда она имеется там, где была возможность обнаружить эту мудрость, но нет силы - даже если она была воспринята отчасти - решительно утвердить ее. Между тем, человек с притязаниями, поставленный в это положение, сочтет его подходящим и найдет там то, в чем он нуждается.

Здесь мы рассмотрим важность этого утверждения апостола относительно вдохновения посланий. То, чему он учил подробно, и также о порядке в собрании, было действительно дано Богом, пришло всецело от Бога, и это было заповедями Господа. Ибо в конце послания Римлянам, содержится то же самое заявление о том, что с помощью пророческих писаний было распространено евангелие среди народов.

Апостол завершает свои наставления, говоря, что они должны ревновать чтобы пророчествовать, и не запрещать говорить на разных языках, только все должно быть сделано благопристойно и чинно.

1 Коринфянам 15

Но другие злые духи нашли средства, чтобы представить себя среди блестящих даров, которые проявились в лоне паствы в Коринфе. Отрицалось воскресение мертвых. Сатана коварен в своих делах. Вопрос стоял только о теле; тем не менее, под вопрос было поставлено все евангелие, ибо если мертвые не воскресают, то значит и Христос не был воскрешен. И если Христос не воскрес, то не были устранены грехи верующих, и евангелие не было истинным. Поэтому этот вопрос апостол оставил на конец послания и он тщательно рассматривает его.

Во-первых, он напоминает о том, что он проповедовал им как благую весть, что Христос умер за наши грехи согласно Писанию, и был воскрешен согласно Писанию. И это было средством их спасения, поскольку они придерживались этого, если они не верили напрасно. Его доводы имели чрезвычайно веское основание: их спасение (пока все, чему они верили, не стало лишь бесполезной выдумкой) зависело от факта воскресения и было связано с ним. Но если мертвые не воскресали, то и Христос не воскрес, ибо Он умер. Поэтому апостол начинает с установления этого факта посредством самых полных и достоверных свидетельств, включая свое собственное свидетельство после того, как он сам увидел Господа. Пятьсот человек видели в одно время, большая часть из которых была еще живы и могли свидетельствовать об этом.

Заметьте, что апостол не может говорить ни о чем, не показывая нравственного влияния, произведенного в его сердце, потому что он размышлял об этом с Богом. Таким образом, в стихах 8-10 апостол вспоминает положение вещей относительно самого себя и других апостолов, а также то, что совершила благодать; и затем, с облегченным сердцем он возвращается к своей теме. Доказательства каждого божественного свидетеля были одинаковы. Это провозглашало, что Христос воскрес; все зависело от того, что Он был таков. Это было отправным пунктом для апостола. Если, говорит он, среди вас проповедовали, что Христос был воскрешен из мертвых, то как могло случиться, что некоторые из вас говорят, что не существует воскресение мертвых? Если его нет, то Христос не воскрес; если Он не воскрес, то благовествование его свидетелей тщетно и вера христиан тщетна. Более того, тогда эти свидетельства являются ложными свидетельствами, так как они утверждают, что Бог воскресил Христа из мертвых. Но выходит, что Бог не воскресил его из мертвых, если мертвые не воскресают. И в этом случае, их вера тщетна: они пребывали в своих грехах. И если в этой жизни есть только то, что верующий надеется на Христа, то он - самый несчастный из людей; он только страдает. Но это не так, ибо Христос воскрес.

Однако основная истина здесь не в том, что мертвые воскресают. Христос в воскресении поднялся из мертвых. В действие вступили благодать и сила Божья {Христос мог сказать: "Разрушьте храм сей в три дня и я воздвигну его," ибо Он, кто живет в храме, есть Бог. Также сказано, что Он воскрешен Духом и в то же время, славой Отца. Но здесь Он рассматривается как человек, испытавший смерть, и Бог вмешивается, чтобы Он не остался в этом состоянии, потому что целью здесь является не подчеркивание славы личности Господа, но подтверждение нашего воскресения, с тех пор как Он, мертвый человек, воскрес. Через человека пришла смерть; и через человека - воскресение. Показывая то, что Он был Господом с небес, апостол всегда говорит здесь об Иисусе как о человеке}, чтобы возвратить из мертвых того единственного, кто в своей милости принял смерть, чтобы совершить и проявить спасение человека во Христе от сил сатаны и смерти; и поставил явную печать на дело искупления, чтобы открыто продемонстрировать в человеке победу над всеми силами врага. Таким образом, Христос воскрес из всех остальных мертвых (ибо смерть не могла удержать его) и установил великий закон этого божественного и полного спасения, и Он стал первенцем из всех умерших, тех, кто имея его жизнь, ждет осуществления его силы, которая разбудит их с помощью Духа, живущего в них.

Это, очевидно, придает воскресению особый характер. Оно заключается не только в том, что мертвые воскресают, но что Бог, своей силой, возвращает некоторых людей из мертвых из-за благоволения к ним, и в связи с жизнью и Духом, которые есть в них. Христос занимает совершенно особое место. Жизнь была в нем, и Он есть наша жизнь. Он одержал победу, которой мы пользуемся. Он по праву является первенцем. Это произошло благодаря его славе. Если бы Он не достиг этой победы, то Он навсегда остался бы в заключении. У него самого была сила, чтобы обрести жизнь, но основной принцип тот же: это воскресение не просто мертвых, но тех, кто живет соответственно Богу, воскресая как объект его благодати, и соответственно осуществлению этой силы, которая желает иметь их для него самого и с ним - Христом, первенцем - те, кто Христовы, в его пришествие. Мы соединены с Христом в воскресении. Подобно ему, мы удаляемся не только о смерти, но и от мертвых. Мы также отмечаем здесь, как неразрывно соединяются Христос и его народ. Если они не воскресают, то и Он не воскрес. Он был так же мертв, как можем быть и мы, Он занял по своей милости наше место под смертью, Он был таким же человеком, как и мы (исключая грех), и если отрицается этот результат для нас, то отрицается этот факт в отношении и его; в этом случае исчезает предмет и основание самой веры. Это отождествление Христа с людьми полно силы и благословения. Если мертвые не воскресают, то и Он не воскрес; Он был действительно мертв, как можем быть мертвы мы.

Это должно было быть через человека. Несомненно, сила Бога может вызвать человека из могилы. Он совершает это, действуя в личности своего Сына, которому был дан весь суд. Но это будет победой, одержанной в человеческой природе над смертью, которая держала людей в заточении. Это то, что совершил Христос. Он пожелал быть преданным смерти за нас, с тем, чтобы (как человек) одержать победу над смертью для нас и над тем, кто имел силу смерти. Через человека пришла смерть, и через человека - воскресение. Славная победа! Полный триумф! Мы вышли из того состояния, где грех и его последствия всецело охватили нас. Зло не может занять то место, в которое мы приведены. Мы навсегда перешли границы. Грех, сила врага, остаются вне этого нового творения, которое является плодом силы Божьей, после того, как пришло зло, которое не повредит ответственности человека. Бог поддерживает это в связи с самим собой: это зависит от него.

Здесь установлены два важных принципа: через человека - смерть; через человека - воскресение мертвых; Адам и Христос, как главы двух семей. В Адаме все умирают; во Христе все оживут. Отсюда следует и важные для всех выводы относительно положения Христа в замыслах Бога. Одна сторона этой истины - это зависимость семьи от ее главы. Адам принес смерть для своих потомков - для тех, кто связан с ним самим. Это принцип, характеризующий историю первого Адама. Христос, в котором есть жизнь, приносит жизнь для тех, кто его и сообщает ее нам. Этот принцип характеризует второго Адама и тех, кто принадлежит ему в нем. Но это жизнь в силе воскресения, без которого не могла быть сообщена им жизнь. Зерно пшеницы было бы совершенным само по себе, но оно осталось бы одно. А Он умер за их грехи, сообщив им жизнь, и все их грехи были прощены.

И в воскресении есть порядок соответственно мудрости Бога для совершения его замыслов - Христос, первенец, затем те, кто принадлежит Христу, по его пришествии. Таким образом, те, кто во Христе воскрешаются в соответствии с силой жизни, которая во Христе, это воскресение жизни. Но это не все воскресение, достигнутое через Христа благодаря победе, одержанной над смертью соответственно Духу святости. Отец дал ему власть над всею плотью, чтобы Он мог сообщить вечную жизнь многим, как Отец дал ему. Последних, главным образом, и рассматривает эта глава, потому что ее цель - воскресение среди христиан, и апостолу (самому Духу) отрадно говорить о силе вечной жизни во Христе. Но он не может полностью опустить другую часть истины. Он говорит, что воскресение мертвых пришло через человека. Но здесь он не говорит о наделении жизни во Христе. С этим связана последняя часть его предмета, но он не касается воскресения нечестивых, и после пришествия Христа он описывает конец, когда Он дает царство Отцу. С царством представлена и сила Христова, действующая над всем - совершенно различная мысль от сообщения жизни его святым.

В этих событиях представлены три шага: первый, воскресение Христа; затем воскресение тех, кто его, по его пришествии; третье, конец, когда Он предаст царство Отцу. Первое и второе есть исполнение в воскресении силы жизни во Христе и его народе. Когда Он придет, Он примет царство; он получит великую власть и будет действовать как царь. От его пришествия и до конца - развитие его силы, с тем, чтобы подчинить все себе, в течении этого времени будут упразднены все силы и власти. Ибо Он должен править, пока все враги не будут под его ногами, последней будет истреблена смерть. Затем, лишь как влияние его силы, а не в связи с сообщением жизни, мы читаем о воскресении тех, кто не его; ибо истребление смерти есть и их воскресение. Они обойдены молчанием; только смерть, как мы это видели, не имеет больше над ними власти. Христос имеет право и силу, благодаря своему воскресению и прославляя Отца, разрушить власть смерти над ними и воскресить их вновь. Это будет воскресение осуждения. Последствия этого можно найти и в других местах.

Когда Он попрал всех своих врагов ногами и возвратил царство своему Отцу, (ибо оно никогда не забиралось от него, не отдавалось другим, как это случается с царствами людей) и сам Сын подчинен тому, кто низложил все, с тем, чтобы Бог мог быть все во всем. Читатель должен обратить внимание на то, что здесь речь идет о замыслах Бога относительно управления всем, а не о его природе; и более того, все это сказано о Сыне, как о человеке. Это не произвольное объяснение: отрывок взят из Псалма 8, предметом которого является возвышение человека до положения главы всего, Бог покорил все под его стопами. Апостол говорит, что ничего не оставлено непокоренным (Евр.2,8), и, как он добавляет здесь, "кроме Того, который покорил Ему все". Когда человек Христос, Сын Бога в действительности совершил это покорение, Он возвратил Богу вселенскую власть, которая была дана ему, и посредническое царство, которым Он управлял как человек, прекращает существование. Он вновь покорен, как и был на земле. Он не перестает быть единым с Отцом, даже когда Он жил в уничижении на земле, говоря, в то же время: "Прежде, нежели был Авраам, я есмь". Но посредническое правление человека исчезло - поглощено превосходством Бога, которому здесь больше ничто не противостоит. Христос займет свое вечное положение как человек, глава всей искупленной семьи, и в то же время, благословленный навсегда Богом, единый с Отцом. В Псалме 2 мы видим Сына Бога, рожденного на земле, царя над Сионом, отвергнутого, когда Он явил себя на земле; в Псалме 8 показан результат его отвержения, возвышенный как сын человека во главе всего, что создала рука Бога. Затем мы видим, что Он оставляет дарованную власть и занимает обычное положение человека, а именно: подчинение тому, кто покорил все под свои ноги; но проходя через все это, Он никогда не изменял своей божественной природе, ни - исключая замену уничижения на славу - своей человеческой природе. Но Бог ныне все во всем, и теперь осуществляется особое управление человеком в личности Иисуса, управление, с которым связано собрание (см. Ефес. 1,20-23, этот цитата из того же псалма); окончательные и естественные отношения Бога со своим творением слились в непреложном превосходстве Бога. Мы видим агнца, который не был включен в это, как сказано в Откр. 21,1-8, где говорится о том же периоде.

В этом отрывке мы читаем о воскресении через человека - и смерть вошла через человека; отношение святых с Иисусом, источником и силой жизни, следствием чего было его воскресение, и их воскресение по его пришествии; власть над всем, данная Христу, воскресшему человеку, и затем царство, преданное Богу, Отцу, скиния Бога с людьми, и человек Христос, второй Адам, навеки покорившийся покорившему все, это последнее - истина безмерной ценности для нас (воскресение нечестивых, предполагаемое в воскресении, принесенном Христом, не является целью этой главы). Читатель должен заметить, что этот отрывок является откровением, в котором Дух Бога, сосредоточив мысли апостола на Иисусе и воскресении, неожиданно прерывает цепочку его аргументов, провозглашая - с тем импульсом, который мысль Христа всегда давала разуму и сердцу апостола - все пути Бога во Христе относительно воскресения, в связи с тем, кто принадлежит ему вместе с ним в этом воскресении, управление и власть, которые принадлежат ему, как воскресшему, так же, как и вечную природу его отношений, как человека к Богу. Сообщив эти замыслы Бога, раскрытые ему, он подводит итог своему рассуждению в стихе 29. Эта часть заканчивается со стихом 34, после которого он рассматривает вопрос, представляющий определенную трудность: каким образом должны быть воскрешены мертвые?

Рассматривая стихи 20-28 (содержащие важное откровение, завершенное само по себе) как введение, стихи 29-34 становятся гораздо более понятными, и некоторые выражения, которые весьма затрудняли толкователей, имеют довольно определенный смысл. В стихе 16 апостол сказал: "ибо если мертвые не воскресают", и затем, если это было бы так, то те, кто умерли во Христе, погибли, а живые были самыми несчастными. В стихе 29 он возвращается к этому моменту, и говорит о тех, кто крещен для мертвых, в связи с утверждением, что если бы не было воскресения, то те, кто умер во Христе, погибли бы; он говорит "если", повторяя более убедительно выражение их стиха 16: "если мертвые не воскресают"; и затем, описывает самого себя во втором случае, когда он, постоянно находясь в опасности, борясь как с дикими животными в Ефесе, умирал ежедневно. Быть крещенным для мертвых, значит, христианин со взглядом, сосредоточенным на тех, кто умер во Христе, как умершие с ним, принимает одну участь с мертвым Христом; именно в этом и состоит значение крещения (Рим. 6). Как все же бессмысленно, если они не воскресают! Как и в 1 Фес. 4, где говорится обо всех христианах, тема рассматривается подобным образом. Слово "для" часто используется в этом послании как и слова "ввиду", "относительно"!

Мы видели, что стихи 20-28 образуют введение. Далее, стих 29 связан со стихом 19. Стихи 30-32 относятся к стиху 19. Историческое объяснение этих последних стихов находится во втором послании (см. гл.1,8-9; 4,8-12). Я не думаю, что нужно воспринимать стих 32 буквально. Выражение "я боролся со зверями" обычно употребляется в переносном значении - противостоять свирепым и непримиримым врагам. Из-за жестокости Ефесян он едва не потерял жизнь; он уже отчаялся спасти ее, но Бог спас его. Но для чего все эти страдания, если мертвые не воскресают? И заметьте также, что хотя воскресения доказывают, что смерть не касается души, (ср. Лук. 20,38), все же апостол не думает о бессмертии, отдельно от воскресения. Бог должен поступить так с человеком, а человек состоит из тела и души. Он дает отчет на суде о вещах, совершенных в теле. Воскресший из мертвых, он сделает это. Тесная связь между телом и душой образует источник жизни, средоточие ответственности, средство управления Бога своим творениям и сферу, в которой проявляются его деяния. Смерть разрывает этот союз, и хотя душа живет дальше {Но заметьте, что смертность в Новом Завете не применяется ни к чему другому, кроме тела, "ибо тленное", и тому подобное. Отдельное существование души, как не умирающей с телом, достаточно ясно излагается в Писании, и не только для христианина (для которого это очевидно, ибо мы с Христом), но и для всех, как в Лук. 20,38; 12,4-5; и в конце главы 16}, счастливая или несчастная, существование всего человека прекращается, суд Бога еще не состоялся, и верующий пока не облечен славой. Отрицать воскресение - значит отрицать действительную связь человека с Богом, и считать смерть концом человека, разрушая человека, как замыслил его Бог, и заставлять его страдать, подобно зверю. Сравните доводы Павла в этом отрывке с процитированным стихом из Луки.

Отрицание воскресения было связано с желанием высвободить чувства. Сатана представил это в сердцах христиан через их общение с теми, с кем Дух Христа не хотел бы иметь общения. Необходимо было испытать их совесть, чтобы они пробудились, чтобы праведность заняла надлежащее ей место. Недостаток этого является источником ереси. Им не удалось получить знание о Боге. И это привело тех христиан к позору. Бог считает необходимым для нас быть внимательным к этому! Это важное дело, даже в вопросах учения.

И в дальнейшем исследовательский дух человека с радостью удовлетворился бы физической стороной воскресения. Апостол не одобрял это, упрекая глупое безрассудство тех, у кого есть возможность каждый день видеть подобные вещи в окружающих их вещах. Воскрешенное тело, как плод силы Бога, соответственно благорасположению того, кто вновь дал тело для славного местопребывания души, было бы телом славы, которое, пройдя через смерть, обрело бы то великолепное состояние, которое Бог приготовил для него - тело, подходящее для твари, которая обладает им, но в соответствии со всевышней волей того, кто облачил в него тварь. Существуют различные виды тел, и как пшеница была голым зерном, которое было посажено, хотя по природе было растением того же рода, а не какого-либо другого, так должно быть и с воскресением человека. Различной была и слава небесных и земных тел: звезда отличается от звезды в славе. Я не думаю, что этот отрывок относится к степеням славы на небесах, скорее, здесь утверждается тот факт, что Бог наделяет славой, как ему благоугодно. Поэтому небесная слава и земная слава просто противопоставлены друг другу, так как существует и земная слава.

Обратите здесь внимание на то, что в этом отрывке представлен не просто факт воскресения, а также и его сущность. Для святых это будет воскресением в небесной славе. Их уделом будут тела нетленные, славные, духовные сосуды силы. Это тело, посаженное, как зерно пшеницы для тления, но оно будет облачено в славу и нетленность {Это поразительное косвенное доказательство полноты нашего воскресения, и невозможности нашего прихода на суд, так как мы воскрешены во славе. Мы прославлены прежде, чем предстанем перед судом. Христос пришел и изменил наши порочные тела, и преобразовал их, подобно своему славному телу}. Здесь говорится только о святых - "таковы и небесные", и в связи с Христом, вторым Адамом. Апостол сказал, что первое тело было "душевное". Его жизнь была жизнью живой души; что касается тела, то оно имело такую же жизнь, как и другие животные - каким бы ни было его превосходство отношений с Богом, в него сам Бог вдохнул жизнь, так что человек особым образом состоял в отношениях с Богом (его рода, как сказал апостол в Афинах). И его поведение должно было соответствовать этому, и сам Бог явился ему, чтобы в нравственном смысле поставить его в такое положение, которое бы соответствовало этому дыханию жизни, которую он получил. Он стал - будучи свободным от смерти силой Бога, поддерживающего его, или смертным по приговору того, кто сотворил его - живою душою. В нем самом не было оживотворяющей силы. Первый Адам был просто человеком - "первый человек Адам".

Слово Божье не выражается таким образом относительно Христа, говоря о нем в этом отрывке, как о последнем Адаме. Он не мог бы быть последним Адамом, не будучи человеком, и Слово не говорит, что последний человек есть дух животворящий, но таковым является последний Адам; и когда Слово говорит о нем, как о втором человеке, то добавляет, что Он был "с неба". У Христа не была лишь жизнь, как у живущей души, Он имел силу жизни, которая может придать жизнь другим. Хотя Он был человеком на земле, Он имел жизнь в себе самом; соответственно Он оживлял, кого Он хотел. Тем не менее, Слово говорит здесь о Нем, как о последнем Адаме, втором человеке, Христе. И не только Бог оживляет тех, кого Он хочет, но и последний Адам, Христос, духовный глава нового рода, имеет такую же силу в самом себе: и поэтому сказано - так как всегда стоит вопрос об Иисусе на земле - "Сыну дал иметь жизнь в Самом Себе". О нас сказано: "Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни". Духовное не было первым, прежде - душевное, то есть то, что имеет душевную жизнь души. То, что духовное, что имеет свою жизнь от силы Духа, следует потом. Первый человек - из земли - имеет свое происхождение, так как он (Бог вдохнул в его лицо дух или дыхание жизни) с земли. Следовательно, он из праха, как и сказал Бог: "Ибо прах ты и в прах возвратишься". Последний Адам, хотя Он был таким же человеком, как и первый, с неба.

Принадлежа первому Адаму, мы преследуем его положение, мы такие же, как и он; но как участвующие в жизни второго Адама, мы участвуем в славе, которую Он имеет как человек, и мы подобны ему, мы существуем в соответствии с его образом бытия, и его жизнь принадлежит нам. И как следствие этого, мы, неся образ земного, будем также нести образ небесного. Заметьте, что первый Адам и последний, или второй человек, соответственно рассматриваются в том положении, в которое они вошли, когда закончились их суды над ответственностью, и те, кто связаны с одним или другим, наследуют положение и последствия дела одного или другого. Падший Адам является отцом рода, рожденного по его образу, - падший и виновный род, грешный и смертный. Он совершил грех и потерял свое положение пред Богом, удалился от него, став отцом человеческого рода. Если зерно пшеницы, упав в землю, не умирает, то оно не приносит плода, если оно умирает, то приносит много плодов. Христос прославил Бога, совершил искупление за грех, и был воскрешен в праведности; преодолев смерть и разрушив власть сатаны, прежде, чем Он стал, как оживляющий Дух, главою духовного рода {Это не значит, что как Сын Бога, Он не мог оживлять в любое время, как Он и поступил в действительности. Но соответственно нашему участию в нем, все это было необходимо и совершено, и здесь Он рассматривается, как сам воскресший их мертвых, небесный человек. таким образом, это было совершено в божественной праведности}, которому - присоединяя к себе - Он сообщает все привилегии, соответствующие тому положению пред Богом, которое Он получил в соответствии с силой той жизни, которой Он их оживляет. Мы будем нести образ именно воскресшего и прославленного Христа, как сейчас мы несем образ падшего Адама.

Плоть и кровь, а не только грех, не могут наследовать царство Бога. Тление (ибо таковыми мы являемся) не может наследовать того, что нетленно. Это подводит апостола к откровению того, что состоится, относительно наслаждения нетленностью всеми святыми. Смерть победима. Смерть не обязательно ляжет бременем на всех, тем не менее, все должны подвергнуться действительному тлению; и для плоти и крови невозможно наследовать царство славы. Но мы умрем не все, есть те, кто будет изменен, не умирая. Умершие воскреснут нетленными, и мы (ибо искупление совершилось, и Христос готов судить живых и мертвых; апостол всегда рассматривает это, как явный факт, который может состояться в любое время) будем изменены (перемена, равная воскресению), и смертное облечется в бессмертие. Мы видим, что это относится к телу, и человек мертв в своем теле, даже когда у него есть вечная жизнь, и он будет жить с Христом и во Христе. Сила Божья преобразует святых, живых или мертвых, для наследования славы.

Обратите особое внимание на то, что только что здесь сказано. Смерть полностью поглощена - уничтожена в своей силе - для христианина. Он обладает жизнью (Христос воскрес), которая ставит его над смертью, возможно, не физически, а морально. Смерть потеряла всю свою власть над душой, как плодом греха и осуждения. Она полностью поглощена, так, что некоторые не умрут вообще. Все христиане имеют Христа для своей жизни. Если Он существует, и если Он не возвращается - как это и будет, пока Он сидит на престоле своего Отца, и наша жизнь скрыта с ним в Боге - мы физически подвергаемся смерти в соответствии с приговором Бога; то есть, душа отделяется от мертвого тела. Когда Он вернется и проявит свою силу, поднявшись с престола Отца, чтобы взять к себе своих, прежде, чем Он совершит суд, смерть не будет иметь над нами никакой силы: мы не подвергнемся ей. То, что другие воскрешены из мертвых, есть доказательство силы божественной и более славной, чем та, которая сотворила человека из праха. То, что живые изменятся, доказывает совершенство исполненного искупления, силу жизни во Христе, который не оставил никакого следа, никаких остатков осуждения Бога. Вместо всего этого - действие божественной силы, которая проявляется полным и вечным спасением бедной виновной твари, которая до этого была под божественной властью - спасение, которое совершенным образом появилось в славе Христовой, ибо Он предал себя в милости в положение человека, приняв смерть за грех, так что для веры это всегда очевидно и совершилось в его личности. Но воскресение мертвых и изменение живых будет действительным совершением спасения для всех, кто принадлежит ему, по его пришествии. Какое великолепное спасение произведено воскресением Христа, который - полностью устранив грех, божественно прославил праведность, разрушив силу сатаны - милостью вечного искупления и силой жизни, которая уничтожила смерть, переносит нас в совершенно новую сферу, куда не может войти зло и ни одно из его последствий, где благодать Бога в милости просветлит нас навсегда! И того достиг Христос для нас, соответственно вечной любви Бога, любви нашего Отца, который дал его нам, чтобы быть нашим Спасителем.

В неожиданный момент мы войдем в эту сферу, предопределенную Богом, приготовленную Иисусом. Сила Бога совершит это изменение мгновенно: мертвые воскреснут, а мы изменимся. Выражение "при последней трубе" относится к военной терминологии, и обозначает, как мне кажется, когда все войско ждет последнего сигнала, чтобы выступить всем вместе.

В цитате из Исаии 25,8 мы видим замечательное применение Писания. Здесь указан лишь тот факт, что смерть поглощена победою, для чего и процитирован этот отрывок, но сравнение с Исаией показывает нам, что это произойдет не в конце мира, а в то время, когда установлением царства Бога в Сионе с лица язычников будет устранена завеса, под которой они жили в неведении и тьме. Вся земля просветлится (я говорю не в тот момент, но в то время). И эта уверенность в разрушении смерти дает нам настоящую уверенность, хотя смерть все еще существует. Смерть потеряла свое жало, ад - свою победу. Все изменено благодатью, которая в конце достигнет этого триумфа. Смерть для верующего, который должен пройти через нее, лишь оставление того, что смертно, она больше не заключает в себе ужас кары Божьей и власти сатаны. Христос принял смерть, претерпел ее и устранил ее раз и навсегда. Более того, Он устранил ее источник, это был грех, который заострял и отравлял ее жало. Именно закон, предоставляя сознанию суровую праведность, делал смерть вдвойне страшной. Но Христос был сделан жертвой за грех, и Он претерпел проклятие закона, сделанный проклятием для его народа, который находился под законом; и, таким образом, прославляя Бога, будучи совершенным относительно греха и закона в его самых безоговорочных требованиях, Он полностью спас нас от того и от другого, и в то же время, от силы смерти, из которой Он вышел с победой. Все, что смерть может сделать для нас, - это взять нас из того места, где она осуществляет свою власть, и принести нас туда, где нет ее власти. Бог - Создатель этих замыслов благодати, в нем сила, исполняющая их, и Он дал нам это спасение через Иисуса Христа, нашего Господа. Вместо того, чтобы бояться смерти, мы благодарим того, кто дал нам победу через Иисуса. Великий результат - быть с Христом, быть подобным Христу и видеть его, как Он видит. А пока мы трудимся там, где смерть применяет свою силу - где сатана использует ее с позволения Бога, чтобы остановить нас на нашем пути. Хотя здесь много трудностей, мы трудимся в полной уверенностью, зная, каков будет результат. Дорога может быть преграждена врагом, но конец будет плодом замыслов и силы нашего Бога, действующей в наших интересах соответственно тому, что мы видели в Иисусе, который есть глава и проявление славы, которой должны наслаждаться его возлюбленные.

Подводя итог тому, что было сказано, мы видим две вещи во Христе: во-первых, власть над всем, включая и смерть: Он воскрешает даже нечестивых; и, во-вторых, соединение его с ним самим. Относительно последнего апостол направляет наши взоры на воскресение самого Христа. Он не только воскрешает других, но и сам воскрес из мертвых. Он первенец усопших. Но до своего воскресения Он умер за наши грехи. Полностью устранено то, что разделяло нас с Богом - смерть, гнев Бога, власть сатаны, грех, исчезли в отношении нас, благодаря делу Христа; и Он был сделан для нас той праведностью, которая является нашим званием в небесной славе. Ничего не остается из того, что относилось к его бывшему человеческому существованию, за исключением вечной благодати Бога, который дал его нам. Таким образом, это воскресение из мертвых силой Бога, благодаря этой благодати, потому что Он был наслаждением Бога, и его праведность исполнилась в его возвышении.

Для нас сейчас, это воскресение, основанное на искуплении, которым мы наслаждаемся в силе жизни, оказывающей мощное влияние того и другого в наши сердца, освященные Святым Духом, который дан нам. А по пришествии Христа это действительно свершится для наших тел.

Что касается действительности, то собрание в Коринфе было в очень плохом состоянии; они находилась в состоянии дремоты по отношению к праведности, враг стремился увести их в сторону от веры. Тем не менее, как тело, они сохраняли основу, и как внешняя духовная сила, она сияла очень ярко.

1 Коринфянам 16

В своем послании апостол рассматривал сумятицу, которая царила среди верующих, и его дух был до определенной степени успокоен исполнением этого долга по отношению к ним, так как все же они были христианами и собранием Бога. В последней главе он обращается к ним именно в этом смысле, хотя он не мог собраться и прийти в Коринф, но он намеревался посетить их по пути в Македонию и во второй раз, возвращаясь оттуда. Он не говорит, почему он не пришел туда по пути в Македонию, и он не уверен относительно своего пребывания в Коринфе, куда он хотел прийти, возвращаясь из Македонии; если позволит Господь, то он пробудет у них некоторое время. Второе послание объяснит все это. В их существующем положении его сердце не позволяло ему посетить их. Но он относится к ним, тем не менее, внимательно, как к все еще возлюбленным христианам, давая им указания, соответствующие тогдашнему моменту. Они должны были собрать подаяния для бедных святых в Иерусалиме, как было уговорено с апостолами, когда Павел покидал Иерусалим, как признанный апостол язычников. Это не следовало делать в спешке, когда он придет туда, но они должны были откладывать средства каждую неделю в соответствии с их благосостоянием. Он пошлет лиц, избранных коринфянами, или возьмет их с собой, если он сам отправится в Иерусалим. Он думал остаться в Ефесе до пятидесятницы, где для него была широко распахнута дверь, и было много противников. Если сойдутся две эти вещи, то это послужит поводом остаться; открытая дверь - это привлечение со стороны Бога, деятельность противников делает это необходимым относительно врага. Закрытая дверь - это нечто совсем иное. Люди не слушают, если закрыта дверь; и Бог не действует, чтобы привлекать внимание. Если Бог действует, то усердие врага не является причиной для прекращения дела. По-видимому (гл.15,32), Павел уже много страдал в Ефесе, но он, все же, продолжал свою работу. Он не мог излить свое сердце коринфянам по этому поводу, видя, в каком они были состоянии. Он сделает это во втором послании, когда первое произведет желаемое впечатление. Затем в Ефесе произошел мятеж, поднятый ремесленниками, вследствие чего Павел покинул город (Деян.19). Стихи 21,22 из Деяния показывают нам тот период, когда он писал это послание. Мятеж закрыл перед ним двери и изгнал его.

В Деян.19,22 мы видим, что он посылает Тимофея в Македонию. В нашем послании, Павел предполагает, что Тимофей мог также прийти и в Коринф. Если он придет, то коринфяне должны принять его, как бы они приняли Павла. Он просил Аполлоса прийти к ним; он уже благословил их. Павел не боялся, что Аполлос заменит его в сердцах коринфян. И Аполлос разделял чувства апостола; он не желает пока исполнить прошение Павла, но не из-за Павла, а, возможно, из-за того, что некоторые в собрании в Коринфе желали использовать его имя как знамя своей партии. Свободный в своих передвижениях, он должен поступать соответственно суждению, которое Господь хотел бы от него.

Сказав об Аполлосе апостол возвращается мыслями к своим детям в вере, дорогих ему, какой бы не была их вина. Стихи 13,14 представляют излияние сердца, забывшего эту вину в горячем желании милосердия, которое думало только об их благословении Духом. Три коринфянина оказали ему поддержку; это проявилось не со стороны собрания, и это не было свидетельством его любви, которая укрепила сердце апостола. Он хотел, чтобы коринфяне возрадовались этому. Он не сомневается, что они любили его достаточно для того, чтобы быть ободренными этим, потому что это было так. Их милосердие не думало об этом заранее; но он выражает свое убеждение в том, что они испытывали радость от мысли, что его сердце было укреплено. Трогательно здесь видеть, что милосердие апостола предполагает, что милость произведет надлежащее действие в сердце коринфян; сообщая иначе, они никогда не узнали бы деятельное милосердие трех братьев собрания; и в любви, объединяющей их к его радости, если они были соединены тем, что способствовало этому. Пламя милосердия передается, возвышаясь над равнодушием и достигая глубин божественной жизни в сердце. Достигнутое однажды подобным пламенем, сердце, горит тем же огнем.

В этой главе мы находим четыре канала служения. Во-первых: апостол, посланный от Господа и Святым Духом. Во-вторых: лица, связанные с апостолом в его деле и действующие по его желанию, и (в случае с Тимофеем) один из них, выделенный пророком. В-третьих: полностью независимые работники, частично наставляемые другими (см. Деян. 18,26), но действующие там, где они видели подходящим, согласно Господу и дару, который они получили. В четвертых: тот, кто отдает себя на служение святым, и также другие, что содействовали апостолу и трудились. Павел призывает верующих подчиняться таким, и всем тем, кто содействует этой работе и трудится. Он хотел бы, чтобы они почитали тех, кто подкрепил его сердце своим служением преданности. Таким образом, мы находим простой и важный принцип, соответственно которому проявились все лучшие помыслы сердца, а именно: признание каждого соответственно проявлению милости и силы Святого Духа в нем. Христианин подчиняется тем, кто отдается служению святым; и он отдельно приветствует тех, кто проявляет милость. Они не являются лицами, официально назначенными и посвященными . Совесть и духовная любовь христиан признает их соответственно их работе - принцип, действенный во все времена, который не допускает, чтобы требовали этого уважения, которое, однако, требует оплаты.

Мы можем отметить, что это послание, говоря подробно о внутреннем поведении собрания, не говорит о пресвитерах собраний или о каких-либо официально назначенных лицах. Очевидно, что таковые были; но Бог предоставил Слово для жизни собрания во все времена, и, мы видим принципы, которые обязывают нас признавать тех, кто служит в нем личной преданностью, не являясь официально назначенными. Общая неверность и отсутствие таковых установленных лиц, не помешает тем, кто слушается Слова, следовать ему во всем, что необходимо для христианского порядка. Более того, мы видим, что каким бы ни был беспорядок, апостол признает их как истинных христиан; он желает, чтобы они приветствовали друг друга святым целованием, всеобщим выражением братской любви. Он произносит анафему тем, кто не любит Господа Иисуса. Такое возможно, и он никогда не признал бы их. Если такие есть, пусть они будут преданы анафеме. Возможно ли такое? Он не верит этому, и заключает всех в узы христианской любви (стих 24).

Последний может весьма существен. Состояние собрания в Коринфе могло дать место для некоторой неуверенности относительно христианства некоторых членов или лиц, находящихся в связи с ними, хотя они не живут в Коринфе. Он предупреждает их, но фактически в случаях самого тяжкого греха, где осуществлялось наказание Божье, или то, что требовалось от человека; вина рассматривалась так, как ее рассматривает христианин, (см. гл. 10 - для предупреждения; гл. 11,32 - для наказания Господа; для наказания человека - гл. 5,5). Кроме того, он угрожает анафемой тем, кто не любит Господа Иисуса. Наказание совершается по отношению к нечестивому человеку, который назван братом. Тот, кто называет себя христианином, а в действительности не любит Господа - ибо и такое может быть - подвергается самой ужасной анафеме.

Как приятно видеть, что верно исправив (хотя и со страданиями сердца) всякое злоупотребление, дух апостола в благодати возвращается к наслаждению милосердием в его отношении с коринфянами. Страшный стих 22 не кажется несовместимым с любовью, продиктовавшей остальные стихи. Это был тот же дух, ибо Христос был единственным источником милосердия.

2-е Коринфянам
Оглавление: гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8, 9; гл. 10; гл. 11; гл. 12; гл. 13.
2 Коринфянам 1

Апостол пишет второе послание коринфянам под влиянием утешений Христа - утешений, сказанных ему, когда беды, постигшие его в Асии, достигли высшей степени и возобновились в тот момент, когда он писал это послание, начав добрыми известиями, принесенными Титом из Коринфа, - утешения, которые он сообщает коринфянам, ибо он по благодати был их последним источником.

Первое послание пробудило их совесть и восстановило в их сердцах страх Бога, и искренность в их хождении. Огорченное сердце апостола ожило, услышав добрые вести. Изначальное состояние коринфян повергло его в уныние и немного вытеснило из его сердца чувства, вызванные утешениями, которыми Иисус наполнил его во время его испытаний в Ефесе. Как различны и сложны испытания того, кто служит Христу и заботится о душах! Духовное возрождение коринфян, рассеяв страдания Павла, возродило радость от утешений, которая была прервана известиями об их недостойном поведении. Затем он возвращается к теме своих страданий в Ефесе, и показывает силу жизни, которой он живет во Христе.

Он обращается ко всем святым этой страны, а также ко святым в самом Коринфе, и ведомый Святым Духом, чтобы писать соответственно возникшим чувствам, которые вдохнул в него Дух, он сразу оказался среди утешений, которые вливались в его сердце, с тем, чтобы признать в них Бога, изливавшего их в его истерзанный и истомленный дух.

Нет ничего более трогательного, чем действие Духа в сердца апостола. Смесь благодарности Богу и поклонения, радости в утешениях Христа и любви к тем, из-за кого он сейчас радуется, обладает великолепием, совершенностью, и непостижимым разумом человека. Ее простота и истина лишь увеличивают великолепие и прославляют сущность этого божественного дела в человеческом сердце. "Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения, утешающий нас во всякой скорби нашей, чтобы и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих! Ибо по мере, как умножаются в нас страдания Христовы, умножается Христом и утешение наше. Скорбим ли мы, скорбим для вашего утешения и спасения, которое совершается перенесением тех же страданий, какие и мы терпим. Утешаемся ли, утешаемся для вашего утешения и спасения." Благословляя Бога за утешения, которые он получил, согласный страдать, потому что его участие в страданиях придает веры коринфянам, которые страдали, показывая им путь, предназначенный Богом для самых превосходных, он изливает в их сердца свое собственное утешение, как только это утешение приходит к нему от Бога. Его первая мысль (и так всегда бывает с тем, кто осознает свою зависимость от Бога, и кто остается верным - см. Быт.24) - благословить Бога и признать его источником всех утешений. Христос, которого он находил в страданиях и в утешении, сразу обращает его сердце к возлюбленным членам его тела.

Следует тотчас отметить развращенность человеческого сердца и терпение Бога. Среди страданий ради Христа, они могли участвовать в грехе, который бесчестил его имя - грех, незнакомый даже среди язычников. Несмотря на этот грех, Бог не хотел бы лишать их свидетельства, которое причиняло им страдания, свидетельства об истинности их христианства - страдания, которые уверяли апостола в том, что коринфяне возрадуются утешениям Христовым, которые сопровождали страдания ради него. Прекрасно видеть, как благодать исполнена добром, чтобы заключить, что зло всегда будет исправлено, вместо того, чтобы порочить добро из-за зла. Павел был близко от Христа - источника силы.

Он продолжает излагать учение о силе жизни во Христе {Начало этого послания представляет познание на опыте того, чему учит послание Римлянам 5,12 до гл. 8, и в этом отношении это крайне поучительно. Это излагается не столько в посланиях Ефесянам и Колоссянам; практическим плодом учения является проявление характера Бога. Кроме того, нам дано до определенной степени то, что освещено в послании Колоссянам}, которая имела свое проявление и силу в смерти всего, что временно, всего, что связывает нас с ветхой природой, в самой смертной жизни. Затем он касается почти всех тем, которые он освещал в первом послании, но с облегченным сердцем, хотя и с настойчивостью, которая желает им добра, и - слава Богу! - пусть он сам оценит, какой печалью это могло быть.

Обратите внимание на удивительную связь между личными обстоятельствами работников Божьих и делом, к которому они призваны, и даже обстоятельствам этого дела. Первое послание произвело на коринфян благотворное влияние, в результате воздействия Святого Духа. Их совесть была разбужена, и они стали ревностно бороться против врага, соответственно глубине их прежнего падения. Таково всегда влияние действия Духа, когда совесть падших христиан действительно затронута. И сердце апостола может с радостью открыться их каждому и искреннему послушанию. Он сам проходил через ужасные испытания, так что отчаялся; и милостью они могут осознать силу этой жизни во Христе, который одержал победу над смертью и мог влить в сердца коринфян утешения этой жизни, которые должны были их возродить. И Бог руководит всем в служении своих святых, и также в скорбях, через которые они проходят, как и все остальные.

Заметьте, что ему не нужно начинать с напоминания коринфянам, как это он делал в первом послании об их призвании и привилегиях, как освященных во Христе. Он сразу начинает с благодарений Богу за все утешения. Представлена святость, когда она практически отсутствовала среди святых. Если они ходят в святости, то они наслаждаются Богом и говорят о нем. Способ, которым соединены различные стороны дела Бога, в апостоле и с его помощью, виден в чувствах, которые исходят из его благодарного сердца. Бог утешает его в его страданиях; и утешение это таково, что оно подходит и для утешения других, в какой бы то ни было скорби, ибо сам Бог является утешением, изливая в сердца свою любовь и свое причастие.

Если страдают, то это происходит для утешения других, духом таких же страданий в тех, кто был чтим Богом, и для осознания единства в таком же блаженном деле, и общении с Богом (сердца, затронутые и возвращенное к этим чувствам таким способом). Если утешены, это было, чтобы утешать других тем утешением, которым он наслаждался в страданиях. И страдания коринфян были для него свидетельством того, что, хотя велика была их нравственная слабость, они приняли участие в утешениях, которыми он сам наслаждался, и которые, он знал, были глубоки, и исходили от Бога, будучи знаком его благодати. Драгоценные узы милости! Как действительно то, что страдания тех, кого труд оживляет вновь по отношению к ним с одной стороны, а с другой стороны, вновь укрепляет работника в чистоте целей его христианской любви, представляя их для него в любви Христа. Страдания апостола помогли ему в написании коринфянам со скорбью, соответствовавшей их положению, но какова была вера, которая трудилась с такой силой и полным самоотречением из-за печального положения других, при тех обстоятельствах, которые тогда окружали апостола. Его сила была во Христе.

Его сердце обращено к коринфянам. Мы видим, что его любовь изливается щедро - это чрезвычайно ценно. Он рассчитывает на интерес, который они найдут в его рассказе о его страданиях; он уверен, что они возрадуются в том, что дал им Бог, так же, как и он радуется им, как плодам своих трудов, и что они признают, кто он, и он согласен быть должником их молитв относительно даров, проявленных в нем, так что его успех в благовествовании был для них как их собственный. Он действительно мог потребовать их молитв, ибо его путь проходил в неизменной чистоте, особенно среди них. Это приводит его к тому, чтобы объяснить мотивы своих поступков, о которых до этого он им не говорил, относя эти поступки к своим собственным планам и мотивам, подчиненным Господу. Он - всегда хозяин (под Христом) своих поступков; и сейчас, он может свободно говорить о том, что повлияло на его решение, о чем раньше коринфяне не могли узнать. Он хочет удовлетворить их любопытство, объяснив им все и продемонстрировав им свою совершенную любовь; и, в то же время, сохранить свою полную свободу во Христе, не делая себя ответственным перед ними за то, что он делал. Он был их слугой в страдании, оставаясь свободным, так как он подчинялся только Христу, хотя он удовлетворял их совесть (потому что он служил Христу), если их совесть была тверда.

Его собственная совесть была чиста, и он писал им то, что они знали и признавали и, как он надеялся, будут признавать до конца; так что они должны радоваться в нем, как и он в них.

Но была ли какая-нибудь легкомысленность его решений, с тех пор как он сообщил им, что он собирался посетить их по пути в Македонию (где он находился во время написания послания), а затем во второй раз по возвращении из этой страны? Ни в коей мере; это не были легкомысленные намерения его плоти, от которых затем отказываются. Это была его любовь, ему претила мысль прийти с жезлом к тем, кого он любил. Заметьте, каким образом он поддерживает свою власть, хотя и показывая свою любовь и нежность. Не коринфян следовало порицать, но распущенность нравов, которая требовала деликатности и внимания, иначе они станут упрямыми; но также необходимы были власть и обуздание, иначе, если дать им свободу, они предадутся ложному греху. Но он сразу возвращается к уверенности, которая была во Христе, основе его собственной уверенности. Он не хотел слишком сильно нажимать на то, с чего он начал. Он дает узнать о своей власти как о том, что может быть применено, но пока не употребляет ее. Требовалась сама основа христианства, чтобы поставить их души в такое положение, чтобы они здраво осудили сами себя. Они были полностью расположены, благодаря козням лжеучителей и их привычке разделяться на философские школы, чтобы отделиться от апостола и духом от Христа. Он возвращает их к самой основе, к верному учению, которое было общим для тех, кто трудился среди них в начале. Он не хотел бы давать сатане никакой возможности отстранить их от него (см. гл. 2,11).

Поэтому он устанавливает здесь важные принципы христианской радости и уверенности. Я говорю не о крови, как о единственном источнике спокойствия совести перед Богом, как Судией, но о том, какими способами мы прославлены силой Бога пред его лицо в то положение и состояние, в котором эта сила представляет нас соответственно замыслам его милости. Искренняя уверенность была во Христе, соответственно тому, что было сказано. Сначала не было "да", а затем "нет": да всегда остается да, это принцип огромной важности, для установления которого необходима была, однако, сила и твердость и даже, совершенство и мудрость Бога; так как подтверждать и обеспечивать то, что не было мудрым и совершенным, было недостойно его.

Будет показано, что вопрос состоял в том, изменил ли Павел с легкостью свои намерения. Он говорит, что нет; но он позволяет задуматься о том, что касалось лично его, чтобы говорить о том, что занимало его мысли - о Христе; и для него, жизнь, фактически означала Христа. Но разрешение вопроса о неизменности обетований Бога представляет определенную трудность. Дело, однако, в том, что мы не в состоянии воспользоваться тем, что было неизменным, из-за нашей слабости и несостоятельности. И он разрешает эту трудность, показывая могущественные деяния Бога в милости.

Из этого можно выделить два момента: установление всех обетований во Христе, и наше наслаждение плодами его обетований. Как мы видели, дело не только в том, чтобы просто сказать, пообещать и не изменять наших обещаний, не уклоняться от сказанного, но в том, чтобы сдержать слово. И здесь были обетования. Бог давал обетования Аврааму не безоговорочно, или Израилю на Синае, но при условии послушания. Но во Христе были даны не обетования, а "аминь" обетованиям Божьим, их осуществление и подтверждение их истинности. Какими бы ни были обетования Божьи, в нем было "да", и в нем было "аминь". Бог установил - так сказать, вложил - исполнение всех своих обетований во Иисусе Христе. Жизнь, слава, праведность, оправдание, дар Духа, все - в нем; именно в нем все истинно - да и аминь. Мы не можем иметь действие какого-либо обетования вне его. Но и это еще не все: мы, верующие, являемся предметом этих замыслов Божьих. Они - во славу Божью, через нас.

Но в первую очередь, слава Божья есть слава того, кто всегда прославляет себя в своих путях превосходной благодати по отношению к нам, и именно этими путями Он проявляет и раскрывает то, каков Он. Поэтому "да" и "аминь" обетований Бога, осуществление и достижение обетований Бога во славу его через нас - во Христе.

Но как же мы можем участвовать в этом, если все есть Христос и во Христе? И здесь Святой Дух показывает вторую часть путей благодати. Мы - во Христе, и мы в нем не из-за непостоянства воли человека, из-за слабости, характеризующей его в преходящих и меняющихся делах. Сам Бог утвердил нас во Христе. В нем - исполнение всех обетований. Под законом и при условиях, осуществление которых зависит от непоколебимости человека, воздействие обетования никогда не было достигнуто, обещанное ускользает от преследования человека, потому что человеку, чтобы достичь обетования, необходимо быть в состоянии праведности, а он не был в подобном состоянии; поэтому осуществление обетования всегда откладывалось, оно возымело бы действие "если", но "если" - не исполнялось, и не приходили "да" и "аминь". Но все, что обещано Богом - во Христе. Вторая часть - через нас, и как мы наслаждаемся этим!? Мы прочно утверждены Богом во Христе, в котором существуют все обетования, так что мы наверняка владеем в нем всем, что нам обещано. Но наверно, мы наслаждаемся этим не так, как тем, что мы имеем в своих руках.

И далее, сам Бог помазал нас. Через Иисуса мы имеем Святого Духа. И Бог позаботился о том, чтобы мы через Духа понимали свободно то, что нам дано во Христе. Тот, кто получил его, запечатлен. Бог запечатлел его своей печатью так же, как Он запечатлел Христа своей печатью, когда Он помазал его после его крещения Иоанном. Более того, Дух становится в наших сердцах залогом того, чем мы полностью владеем во Христе. Мы постигаем данное нам в славе; мы отмечены печатью Бога, чтобы наслаждаться данным нам; в наших сердцах мы обладаем залогом этого - наша любовь занята этим. Утвержденные во Христе, мы имеем Святого Духа, который дает нам залог, когда мы верим, чтобы привести нас к наслаждению тем, (даже здесь, на земле) что во Христе.

2 Коринфянам 2

Сказав о заботе, которая показывала его любовь к коринфянам, он выражает свою убежденность в том, что то, что причиняло боль ему, причиняло также боль и им, и это проявилось в том, как они отнеслись к грешнику. И он призывает их принять и утешить бедного виновного, которому грозила опасность быть полностью поглощенным наказанием, которое применили к нему большинство христиан; добавляя, что если христиане простят виновному его вину, то и он также простит их. Он не хотел бы, чтобы сатана причинил им ущерб, внеся разногласие между ним и коринфянами; ибо Павел прекрасно знал, каковы были цели сатаны.

Это дает апостолу повод показать, как много в его сердце было любви к ним. Придя в Троаду для благовествования, хотя двери были широко раскрыты, но тем не менее, он не мог остаться там, потому что он не нашел там Тита, и он оставил Троаду и продолжил свое путешествие в Македонию, намереваясь зайти по пути в Коринф, и возвратиться тем же самым путем. Апостол отправил Тита со своим первым письмом, и отправился дорогами малой Азии или восточным побережьем моря, которые привели его в Троаду, где он должен был встретить Тита. Но не найдя его в Троаде, и волнуясь из-за коринфян, он не был доволен работой, сделанной в Троаде, и отправился навстречу Титу в Македонию. Там он и нашел его. Но его тревожило то, что ему пришлось оставить Троаду, ибо в действительности то, что он упустил возможность проповедовать Христа, огорчало его сердце и причиняло ему боль; тем более, что люди были готовы принять его или по крайней мере выслушать о нем. То, что он оставил Троаду, было доказательством его любви к коринфянам; и апостол вспоминает об этом обстоятельстве, как о весомом доказательстве проявления этой любви. И он утешается, огорчившись было из-за упущенной возможности благовествовать, мыслью о том, что в конце концов, Бог привел его к победе. Евангелие, которое он нес с собой, свидетельство о Христе, было подобно благоуханию, вызванному сожжением ароматических веществ в триумфальной процессии - знак смерти для одних и жизни для других. Апостол не был подобен тем, кто повреждал слово предложенное им, он трудился с христианской честностью перед Богом.

2 Коринфянам 3

Эти слова противопоставляют изложение евангелия закону, который лжеучителя смешивали с евангелием. Он начинает это изложение с самого трогательного обращения к сердцам коринфян, которые были обращены в веру с его помощью. Начинает он говорить о своем служении, чтобы вновь представить себя, или же ему, как другим, нужны были рекомендательные письма к ним или от них? Они сами были его рекомендательными письмами, поразительное доказательство силы его служения, доказательство, которое он всегда носил в своем сердце, готовый показать его по каждому поводу. Сейчас он может сказать это, счастливый их послушанием. Почему они служили в качестве письма в его пользу? Потому что в своей вере, они были живым выражением его учения. Они были рекомендательным письмом Христа, которое с помощью его служения было написано на полотняных скрижалях сердца силой Духа, как и закон был написан на каменных скрижалях Богом.

Такова была уверенность Павла относительно его служения; его способность быть служителем Нового Завета пришла от Бога, но служителем не буквы, (даже не буквы этого завета, и тем более не буквы чего-либо другого), а Духа, истинному значению намерений Бога, как дал его Дух. Ибо буква убивает, как правило, навязанное человеку; Дух оживляет, как сила Бога в благодати - намерение Бога, сообщенное сердцу человека силой Бога, который дал его человеку, чтобы он наслаждался им. И сейчас это служение более четко показало разницу между ним и служением закону. Закон, начертанный на камнях, был представлен со славою, хотя это должно было прийти, как средство общения между Богом и человеком. Это было служением смерти, ибо они должны были жить, только соблюдая его. Это могло быть предписано только на этом принципе и никак иначе. Закон должен был соблюдаться; но человек, являясь уже грешником по своей природе и по своей воле, желал того, что запрещал закон, так что закон мог быть для человека только смертью - это было служением смерти. Это было также служением осуждения, потому что власть Бога пришла, чтобы дать закону полномочие осуждать все души, которые нарушали его. Это было служением смерти и осуждения, потому что человек был грешником.

И заметьте также, что смешение милости с законом ничего не изменяет в ее действии, за исключением того, что усугубляет наказание, которое исходит из этого, через усугубление вины того, кто попирает закон, так как он нарушал его, несмотря на доброту и милость. Ибо это все еще был закон, и человек был призван удовлетворять ответственность, под которую закон поставил человека. "Того, кто согрешил предо Мною, - сказал Господь Моисею, - изглажу из книги Моей". Образ, использованный апостолом, показывает, что он говорит о втором схождении Моисея с горы Синай, когда он услышал провозглашенное имя Иегова, милосердное и благодатное. Лицо Моисея в первый раз не светилось, когда он спустился: он разбил скрижали, прежде чем вернуться в стан. Во второй раз, Бог представил перед ним всю свою доброту, и лицо Моисея отражало славу, увиденную им, хотя и частично. Но сыны Израиля не могли вынести этого отражения; ибо, как можно это вынести, когда это должно осудить тайны их сердца? Ибо, хотя благодать была показана в разделении заступничества Моисеева, но все еще поддерживалась крайняя необходимость закона, и каждый должен был страдать от последствий своего непослушания. Таким образом, характер закона мешал Израилю постичь даже славу, которая была в таинствах, как картина того, что было лучше и основательнее; и вся система, предопределенная Моисеем, была сокрыта от их глаз, и люди совершали грехопадение под буквой даже в той части закона, которая была свидетельством тех вещей, о которых впоследствии пойдет речь. Соответственно мудрости Бога это должно быть так; ибо в этом случае проявлялось все воздействие закона, как принесенного для того, чтобы касаться сердца и совести человека.

Было много таких христиан, которые составляют закон в отношении самого Христа, думая о его любви как о новом поводе обязать их любить его, думая об этом только как об обязанности - делают закон значительным увеличением обязательств, которые возложены на них, тех обязательств, которые они должны исполнить. То есть, они все еще находятся под законом, и, следовательно, под осуждением.

Но служение, исполняемое апостолом, было не таким; это было служение праведности и Духа, не требующее праведности, чтобы предстать пред Богом, но раскрывающее праведность. Христос был этой праведностью, сделанный таковым Богом для нас; и мы сделаны праведностью Бога в нем. Евангелия провозглашали праведность со стороны Бога, вместо того, чтобы требовать ее в соответствии с законом. И ныне Святой Дух мог быть печатью праведности. Он мог снизойти на человека Христа, потому что Он был совершенно утвержден Богом; Он был праведен - праведный. Он снизошел на нас, потому что мы сделаны праведностью Бога во Христе. Таким образом, это было служение Духа, его сила действовала в этом. Он был дарован, когда то, что было возвещено, было полученной верой; и с Духом они получили постижение замыслов и намерений Бога, как они были раскрыты в личности прославленного Христа, которым была открыта праведность Бога, существовавшая вечно перед ним.

Таким образом, в той же самой мысли, апостол соединяет разум Бога в Слове и соответственно Духу, славу Христа, который был скрыт в нем под буквой и Святого Духа, который дал силу, раскрыл эту славу, и, живя и действуя в верующих, дает им способность наслаждаться славой. Там, где был Дух, была свобода; они больше не находились под игом закона, под страхом смерти и осуждения. Они были во Христе пред Богом, в мире пред ним, соответственно совершенной любви и той благодати, которая лучше, чем жизнь, так как она освещала Христа, без завесы, из-за благодати, царившей через праведность. Когда говорится "Господь есть Дух", то делается ссылка на стих 17; стихи 7-16 представляют собой отступление. Прославленный Христос есть истинная мысль Духа, которого Бог до этого скрывал за образами. И здесь показан фактический результат: они взирают на Господа с открытым (то есть с незавешенным) лицом; и они могли делать это. Слава лика Моисеева осуждала помыслы и намерения их сердец, вызывая у непослушных и грешников ужас угрозами смерти и осуждения. Кто мог пребывать пред лицом Бога? Слава лица Иисуса, человека с небес, является доказательством, что все грехи тех, кто взирал на это лицо, были устранены; ибо Он удалил их всех, прежде чем Он вознесся; ему необходимо было устранить их всех, чтобы вступить во славу. Мы созерцаем эту славу через Духа, который был нам дан благодаря Христу, возвысившемуся в нем. Он не сказал: "Взойду к Господу, не заглажу ли греха вашего?" Он совершил искупление и возвысился. Поэтому мы смотрим на это с радостью, мы любим взирать на это, и каждый луч, который мы видим, есть доказательство того, что в глазах Бога наши грехи больше не существуют. Христос был сделан жертвой за грех за нас; Он пребывает в славе. И сейчас, взирая на славу с любовью, с пониманием, находя в этом наслаждение, мы преображаемся в тот же образ от славы к славе, как от силы Святого Духа, который дает нам способность понимать и наслаждаться этим; и в этом состоит христианское развитие. Таким образом, собрание также становится представителем Христовым.

Очень трогательно упоминание иудеев, в конце отступления, где апостол делает сравнение между двумя системами. Он говорит, что покрывало снимается во Христе. И ничто сейчас не закрыто покрывалом; покрывало остается на сердце иудеев, когда они читают Ветхий Завет. И каждый раз, когда Моисей входил в скинию, чтобы говорить с Богом или чтобы слушать Его, он снимал свое покрывало. И апостол говорит, что когда Израиль обратится к Господу, то покрывало снимется.

Необходимо сделать еще одно замечание. "Пребывающее" (см. гл. 3,11) - это то, что рассматривает евангелие, а не служение, провозглашающее его - слава личности Иисуса Христа, сущность того, что иудейские обряды представляли только образы.

2 Коринфянам 4

Апостол возвращается в теме своего служения в связи со своими страданиями, показывая, что учение о Христе победившем смерть, действительно полученное его сердцем, делает нас победоносными над всем страхом смерти и над всеми страданиями, которые связаны с земным сосудом, в котором принесено это сокровище.

Получив это служение праведности и Духа, основанием которого был прославленный Христос, созерцаемый с открытым лицом, он использует не только смелость выражений; его рвение не было ослаблено, и его вера не была потрясена трудностями. Более того, со смелостью, которой он был наделен этим учением через благодать, он не утаивал ничего, не ослаблял ничего в этой славе; он не искажал учения, он представлял его во всей чистоте и яркости, в которой он получил ее. Это было Слово Божье; как он получил его, так и они получили его от него, неизмененное Слово Божье; таким образом апостол представляет себя сознанию каждого человека пред лицом Бога. Не все могли сказать это. Слава Господа Иисуса была представлена проповедованием Павла во всей ясности и чистоте ее откровения ему. Слава Господа была не только полностью явлена с открытым лицом во Христе, она была открыта без покрывала в безупречном проповедовании апостола. Эта связь, установленная между славой, совершилась в личности Христа, как результат дела искупления и служения, которое силой Святого Духа действовало как орудие, избранное Господом, открывая эту славу миру, и делая людей ответственными за принятие истины - ответственными за подчинение славному Христу, который провозгласил себя в милости с небес, установил праведность для грешника и пригласил его прийти свободно и наслаждаться любовью и благословением Бога.

И не было других способов прийти к Богу. Применение других средств значило бы отстранить и объявить несовершенными и несостоятельным то, что сделал Христос, и то, каким был Христос, произведя что-то лучшее, чем Он. Но это было невозможно, ибо то, что он провозгласил, было проявлением славы Бога в личности его Сына в связи с откровением совершенной любви и проявлением совершенного добра и божественной праведности; так что чистый свет был счастливым местопребыванием тех, кто таким способом вошел в него. Не могло быть чего-то большего, так как не было чего-то большего, чем Бог, во всей полноте его милости и его совершенства. И если это откровение было скрыто, то подобное было с теми, кто потерян, чей ум был ослеплен богом века сего, пока свет благовествования о славе Христовой, который есть образ Бога, не воссияет в их сердцах.

Это переведено как "благовествование о славе". Но мы видели, что факт пребывания Христа во славе, слава Бога, показанная в его лице - этот факт был особой темой предыдущей главы. А здесь апостол использует это, как характеристику евангелия, которое он проповедовал. Это было доказательством того, что грех, взятый Христом, был полностью устранен, доказательством победы над смертью, приведения человека пред лицо Бога во славе благодаря вечным замыслам Бога и любви. Это было полным проявлением божественной славы в человеке, соответственно той милости, которую проявляет Святой Дух, чтобы показать нам и чтобы сформировать нас подобным образом. Именно славное служение праведности и Духа, которое открыло человеку свободный доступ к Богу - самое святое, полное свободы.

Когда Христос был провозглашен подобным образом, это было либо радостное принятие благовествования, подчинение сердца евангелию, либо ослепление сатаной. Ибо Павел проповедовал не себя, (что не удалось сделать другим), а Господа Иисуса, и себя его слугой ради Христа. Так как в действительности (и это другой важный принцип), освещение евангелия славой Христа, является делом силы Бога - того самого Бога, который повелел своими Словом свету воссиять из тьмы. Он озарил сердце апостола, чтобы просветить его познанием его собственной славы в лице Иисуса Христа. Евангелие озарилось божественным деянием подобно тому, что одно слово заставило свет воссиять из тьмы. Сердца апостола было сосудом, лампадой, в которой был зажжен этот свет, чтобы светить в мире перед глазами людей. Это было откровением славы, которая светила в сердце апостола в личности Христа через Духа Божьего, чтобы эта слава сияла пред миром в евангелии. В этом действовала сила Бога таким же образом, как и когда словом был вызван свет: "Да будет свет! И стал свет." Но сокровище этого откровения славы помещалось в земных сосудах, чтобы сила, действующая в ней, приписывалась одному только Богу, а не его орудиям. Слабость орудия проявлялась во всевозможных испытующих обстоятельствах, которые Бог, с той же самой целью (среди других целей) подвергал свидетельство. Тем не менее, сила Бога проявилась в этом более очевидно из-за сосудов, показавших свою немощь в трудностях, которые встретились на их пути. Свидетельство было дано, дело совершено, результат произведен, даже когда человек потерпел неудачу и оказался беспомощным пред лицом противника, восставшего против истины.

Участь этого сосуда - претерпевать скорби в гонениях, но этим сосудом не были стеснены, ибо Бог был с ним. Сосуд был гоним, но не погиб, ибо Бог был с ним. Всегда неся в теле мертвость Господа Иисуса (подобные ему в том, что человек, как таковой, был превращен в ничто), с тем чтобы жизнь Иисуса, до которой не могла коснуться смерть, которая победила смерть, открылась в его теле, мертвом, как оно было. Чем больше уничтожался душевный человек, тем было более очевидно, что это была сила не от человека. Это было законом, и он нравственно осуществлялся в сердце через веру. Как слуга Господа, Павел осознавал сердцем смертность всего, что имело человеческую жизнь, чтобы сила могла быть исключительно от Бога через воскресшего Иисуса. И кроме того, Бог дал ему осознать эти вещи в обстоятельствах, через которые он должен пройти; ибо, живя в мире, он всегда предавался на смерть ради Иисуса, чтобы жизнь Иисуса открылась в нашей смертной плоти. Смерть действовала в апостоле; то, что было от человека, от природы и душевной жизни, исчезло, чтобы жизнь во Христе, проявляя себя в нем с помощью Бога и его силы, действовала в коринфянах с его помощью. Какое служение! Полное осуждение человеческого сердца, славное призвание, ибо человек был таким образом уподоблен Христу, был сосудом силы его исключительной жизни, и через самоотречение, даже силой самой жизни, был нравственно уподоблен Христу. Какое положение милостью! Какое соответствие Христу! И это осуществляется тем способом, которым это проходит через сердце человека, чтобы достичь его (которое действительно есть сущность самого христианства), и, конечно же, не сила человека, а сила Бога воздействовала в человеческой слабости.

Поэтому апостол мог использовать язык Духа Христа в Псалмах: "Я веровал и потому говорил". То есть: "Чего бы это не стоило, несмотря на все, на всю опасность, на все противостояния, я говорил для Бога, я вынес мое свидетельство. У меня было достаточно уверенности в Боге, чтобы принести свидетельство для него и для его истины, какими бы ни были обстоятельства, даже если бы я умер, совершая это". Иными словами, апостол сказал: "Я поступал так, как сам Христос, потому что я знаю, что Он воскрес, и сделал бы то же самое и для меня, и представил бы меня вместе с собой пред его лицом в той славе, в какой сейчас Христос пребывает на небесах, и мое свидетельство, ради того, что я выстрадал смерть подобно ему". Здесь мы должны ясно различать между страданиями Христа за праведность и за его дело любви, и его страданиями за грех. Первое является нашей привилегией, чтобы разделить с ним; а последнее принадлежат лишь ему одному.

Апостол сказал: "И поставит пред Собою с вами", - ибо он добавляет соответственно сердцу и разуму Христа по отношению к его святым: "Все для вас, дабы обилие благодати тем большую во многих произвело благодарность во славу Божию". И поэтому он не позволяет себе унывать; и, напротив, если внешний человек тлеет, то внутренний обновляется изо дня в день. Ибо легкое страдание, которое существовало лишь кратковременно (именно так он оценивал страдания в виду славы - это было временное страдание бедного умирающего тела) производило для него вечную славу, которая превыше всего была самым возвышенным выражением человеческой мысли и языка. И это обновление действительно происходило; и он не был приведен в уныние тем, что могло произойти, он смотрел не на видимое, которое временно, а смотрел на невидимое, которое вечно. Таким образом, сила божественной жизни со всеми ее последствиями проявилась в его душе благодаря вере. Он знал исход всего с помощью Бога.

2 Коринфянам 5

Здесь речь идет не о том, что было невидимое и славное. Христиане участвовали в этом. Ибо знаем (апостол говорит от их имени) что когда разрушится наш земной дом - и это почти уже произошло с ним - у нас есть жилище Бога, дом нерукотворный, вечный на небесах. Драгоценная очевидность! Он знал это. Христиане знают это, как часть своей веры. "Мы имеем" {"Мы имеем" фактически является особым выражением для христиан, знакомого им как таковое. "Мы знаем, что закон духовен", "мы знаем, что Сын Божий приидет", и так далее} - это очевидность, вызванная этой славой, о которой он знал, что она является его, является действительной надеждой в сердце через силу Святого Духа - это реальность, представленная верой. Он видел эту славу как то, что принадлежало ему, которой он должен быть облечен. И поэтому он воздыхал в своей скинии, не потому, что (как это делают многие) не были исполнены желания его плоти; а потому, что удовлетворенное сердце не может быть достаточно для человека, даже когда исполнены плотские желания; не потому, что он был не уверен, примут ли его и принадлежит ли ему слава или нет; а потому, что тело было препятствием, стремящимся подавить божественную жизнь, лишить его полного наслаждения этой славой, которую видела и желала новая жизнь и которую видел Павел и восхищался ею. Это было бременем, этой земной человеческой природой; для него не было несчастьем то, что он не мог удовлетворить свои желания, его несчастьем было все еще обнаружить себя в этой смертной природе, потому что он видел нечто лучшее.

Поэтому он не желал совлечься, ибо он видел в прославленном Христе силу жизни, способную поглотить и уничтожить любой след смертного; ибо тот факт, что Христос был наверху в славе, было результатом этой силы, и в то же время, проявлением божественного, что принадлежало им, которые были его. Поэтому апостол желал не совлечься, а облечься, и то, что было в нем смертного, должно быть поглощено жизнью; смертность, характеризующая его земную человеческую природу, должна исчезнуть пред силой, которую он видел в Иисусе, и которая была его жизнью. Эта сила была таковой, что не было необходимости умирать. И это не было надеждой, у которой не было другого основания, чем желание, пробужденное видом славы. Бог создал христианина именно для этого. Тот, кто был христианином, был создан для этого, а не для чего-либо еще. Сам Бог создал его для этого, для славы, в которой Христос, последний Адам, воссел одесную Бога. Драгоценное положение! Счастливая уверенность в славе и великом деле Бога! Несказанная радость приписывать все самому Богу, быть удостоверенными его любовью, прославлять его как Бога любви и знать, что это было его делом, и что мы покоимся на совершенном деле - деле Бога. Но здесь речь идет не о деле, совершенном для нас; а о благословенном сознании того, что Бог произвел нас для этого: мы - его творение.

Тем не менее, кое-что еще было необходимо для нашего наслаждения этим, так как фактически, мы все еще не прославлены; и Бог дал нам залог Духа.

Итак, перед нами у нас есть слава, мы созданы самим Богом для этого, и пока мы здесь, у нас есть залог Духа, и мы знаем, что Христос полностью преодолел смерть, и когда придет время, мы были бы преобразованы в славе, не умирая вообще. Смертность была бы замещена жизнью. Это нам удел через благодать в последнем Адаме, через силу жизни, которой был воскрешен Христос.

Затем апостол будет рассматривать последствия, что касается естественного удела первого падшего человека, смерти и наказания; ибо свидетельство здесь полное.

Каковы же последствия обладания жизнью во Христе, применительно к смерти и наказанию - двум естественным предметам страха человека, плодам греха? Если наши тела еще не преобразованы, если то, что смертно, еще не поглощено, то у нас есть, созданные для славы, и имея жизнь во Христе (которой показал победоносную силу, открывающую дорогу к нему на небеса), уверенность в том, что если мы должны покинуть эту скинию и отделиться от тела прежде, чем мы облачимся славой, эта жизнь остается неприкосновенной; в Иисусе она уже победила над всеми воздействиями силы смерти. Мы должны быть с Господом; ибо мы ходим верою, а не видением. Поэтому мы предпочитаем выйти из тела и водвориться у Господа. По этой причине мы стремимся быть угодными ему, отделившись ли от тела или пребывая в этом теле, когда Христос придет, чтобы взять нас к себе и предоставит нам разделение его славы.

И это приводит ко второму моменту - наказанию. Ибо все мы должны предстать пред судилищем Христовым, чтобы каждый получил соответственно тому, что он делал , живя в теле, будь то доброе или злое. Какая это счастливая и драгоценная мысль, и вместе с тем торжественная; ибо, если мы действительно постигли благодать, если мы находимся в благодати, если мы знаем, что есть Бог, то для нас все любовь, все свет и мы хотим быть в полном свете. Это благословенное спасение быть в свете. Если что-то скрыто, то это - бремя и обуза, и хотя в себе мы имеем много греха, чего никто не знает (возможно даже то, что мы совершили, и что знать об этом не было бы ни для кого на пользу), это утешение для нас, если мы знаем совершенную любовь Бога и то, что все должно быть в совершенном свете, с тех пор как Он здесь. И это так через веру и для веры, где бы ни был прочный мир: мы пред Богом, как и Он, и как мы есть, весь грех был бы в нас, если бы Он не действовал в нас, оживляя нас; и Он есть полная любовь в этом свете, в который мы помещены; ибо Бог есть свет, и Он раскрывает себя. Без знания благодати мы боимся света: и по-другому не может быть. Но зная благодать, зная, что грех был устранен относительно славы Бога и что пред Его глазами больше нет прегрешений, мы любим пребывать в свете, для нас это радость, это то, в чем нуждается наше сердце, и без этого оно не может быть удовлетворено, когда есть жизнь нового человека. Его сущность - любить свет, любить чистоту во всем том совершенстве, которое не допускает зла тьмы, которое исключает все, что не его. И таким образом, быть в свете и быть открытым - это одно и то же, так как свет все открывает.

Мы пребываем в свете благодаря вере, когда совесть находится пред лицом Бога. Мы должны соответствовать совершенству этого света, когда мы явимся пред судилищем Христовым. Я уже сказал, как это торжественно - и это так, потому что все осуждается соответственно этому свету; но это то, что любит сердце, потому что - хвала нашему Богу! - мы есть свет во Христе.

Если христианин открыт таким образом, то он прославлен, и, совершенно как Христос, он не имеет никаких остатков природы, в которой он грешил. И теперь он оглядывается на весь путь, по которому Бог провел его в благодати, помогая, поднимая, сохраняя от падения, не отводя свои глаза от праведного. Он знает также, как и он познан. Какое повествование о милосердии и благодати! Когда я оглядываюсь сейчас назад, то мои грехи не лежат на моей совести; хотя я испытывал ужас от них, они уже устранены. Я - праведность Бога во Христе, и какое чувство любви и терпения, доброты и благодати! Все гораздо совершеннее, когда оно представлено передо мной! Несомненно, давая отчет о себе Богу, мы имеем великое приобретение в смысле света и любви; и в нас не останется и следа зла. Мы подобны Христу. Если человек боится все представить пред Богом, то я не верю, что в душе он свободен; что же касается праведности, то нельзя быть праведностью Бога во Христе и не быть полностью в свете. И нас не должны судить ни за что: Христос все это уничтожил.

Но в этом отрывке выражена еще одна мысль - наказание. Апостол не говорит о суде над людьми, потому что святые включены, и Христос встал на их место за все, что касается их наказания: "Нет ныне никакого осуждения тем, которые во Христе". Они не приходят на суд. Но они будут наказаны пред его судом, и получат соответственно тому, что они совершили, живя в теле. Добру не будет ничего: они получат то, благодаря чему они совершали добро - благодать произвела это в них; тем не менее, они получат ее вознаграждения. То, что они совершили, считается их собственным поступком. Отвергая благодать и свидетельство Духа в них, если плоды, которые Он создал, были отстранены, они испытают последствия этого. Это не значит, что в этом случае, Бог оставит их; это значит, что в них не будет действовать Святой Дух, осуждая плоть, которая мешала нести человеку плод его присутствия и труда в новом человеке. Так что Святой Дух сделает все необходимое относительно состояния их сердец; будет исполнен совершенный замысел Бога относительно человека, будет проявлено его терпение, его мудрость, его пути в управлении, забота, которую Он проявляет лично к каждому в своей самой снисходительной любви. У каждого будет свое место, как это было приготовлено Отцом. Но естественный плод присутствия и действия Святого Духа в душе, которая имеет (или должна иметь, соответственно привилегиям, которыми она наслаждается) определенную долю света, - плод не будет произведен. И будет видно то, что помешало этому. Это будет судить в соответствии с судом Божьим, добро и зло, в соответствии с тем, что есть Бог, в горячем почитании того, чем Он является для нас. Будет постигнут совершенный свет, познаны и поняты пути Бога во всем их совершенстве, в применении совершенного света ко всему ходу нашей жизни и его отношениям с нами, в котором мы прекрасно различим, что любовь - совершенная, главенствующая над всем - господствует с неизменной благодатью.

И величие Бога проявится его судом, и в то же время, совершенство и нежность его отношений будет вечным воспоминанием наших душ. Свет без облака или тьмы будет постигнут во всем его совершенстве. Понять это, значит быть в нем и наслаждаться им. И свет есть сам Бог. Как удивительно быть показанным таким образом! Какая это любовь в ее совершенной мудрости, в ее великолепных путях, господствующих над всем злом; любовь, которая смогла привести таких существ, как мы, к наслаждению этим безоблачным светом - существа, знающие добро и зло (естественная способность только тех, о ком Бог может сказать "один из нас"), под игом зла, которое они знали, и были выведены из-за развращенной совести из присутствия Бога, которому принадлежало это знание, имея в своем сознании достаточно свидетельств о каре Божьей, чтобы заставить его избавлять их и быть несчастным, но ничто не приводит их к нему, который лишь один мог найти необходимое средство! Какая любовь и святая мудрость, которые смогли привести нас к источнику добра и абсолютного блаженства, в котором сила добра абсолютно отвергает зло!

Что касается неправедных, то в судный день они должны будут лично отвечать за свои грехи под ответственностью, которая полностью возложена на них.

Как бы велико ни было блаженство пребывания в совершенном свете (и по своему характеру это счастье божественно и полно), этот предмет здесь изложен лишь со стороны сознания. Бог поддерживает свое величие наказанием, которое Он исполняет. И, что касается меня, я верю, что для души очень благоприятно иметь осуждение Бога, представленное нашим умом, и иметь чувство неизменного величия Бога, поддерживаемого в сознании с помощью этого. Если бы мы не были под благодатью, то это было бы - это должно быть - неоправданно; но поддержание этого чувства не противоречит благодати. И, действительно, только под благодатью это может быть поддержано в истинном величии; ибо кто иначе мог бы вынести мысль, например, о получении того, что он сделал, живя в теле? Никто, только тот, кто совершенно ослеплен.

Но власть, святая власть Бога, которая утверждает себя в наказании, образует часть нашего общения с ним; поддержание этого чувства в сочетании с полным наслаждением благодатью есть часть нашей святой духовной любви. Если это ослабляет убежденность, что любовь Божья полностью и всегда обращена к нам, то мы теряем единственно возможную основу каких-либо отношений с Богом, если вообще не погибаем. Но в сладостной и мирной атмосфере благодати, совесть поддерживает свои права и власть над слабым вторжением плоти через ощущение кары Божьей, благодаря святости, которая не может быть отделена от характера Бога, не отрицая того, что Бог здесь: ибо, если Бог - здесь, то Он - свят. Это чувство занимает сердца всех верующих, побуждая их стремиться угодить Господу любым способом; и в этом смысле, как страшно для грешника появиться пред Богом; любовь, которая непременно сопровождает это в сердце верующего, побуждает его убеждать людей относительно их спасения, поддерживая свою собственную совесть в свете. И тот, кто ходит ныне в свете, чья совесть отражает этот свет, не будет бояться в тот день, когда он появится во всей своей славе. Мы должны быть показаны; но, ходя в свете в смысле страха пред Богом, осознавая его осуждение зла, мы уже открыты перед Богом: ничто не препятствует прекрасному и непременному излучению его любви. Соответственно, жизнь подобного человека оправдывает себя в конце перед совестью других; человек показан, как ходящий в свете.

Таковы два важных принципа служения: ходить в свете, в смысле сурового суда Божьего для каждого; и таким образом, иметь чистую совесть в свете в смысле осуждения (которое в этом случае не может причинить боль душе или затмить вид любви Божьей), что побуждает сердце искать в любви тех, кому грозит это наказание. Это связывается с учением о Христе, Спасителе, через его смерть на кресте; и любовь Христова объемлет нас, потому что мы видим, что если один умер за всех, то значит, что все были мертвы. Это было всеобщим состоянием душ. Апостол ищет их, чтобы они могли жить в Боге благодаря Христу. И это неизменно. Во-первых, что касается судьбы падшего человека, то смерть есть приобретение. Святой, вышедший из тела, водворяется у Господа. Что касается осуждения, он осознает серьезность этого, но это не заставляет его дрожать. Он во Христе, он уподобится Христу; и Христос, пред которым он должен явиться, устранил все грехи, за которые он должен быть осужден. И в результате приходит его освящение, благодаря его полному проявлению ныне пред лицом Божьим. Это способствует любви по отношению к другим, не потому что только страх наказания заставляет его прийти к ним; его объемлет любовь Христова - любовь, проявившаяся в смерти. Но это доказывает нечто большее, чем дела греха, которые приводят к наказанию: Христос умер, потому что все были мертвы. Дух Бога идет к истоку и источнику всего их состояния, а не просто к плодам злой природы - все были мертвы. То же самое важное наставление мы находим в евангелии по Иоан. 5,24: "Слушающий слово Мое и верующий в пославшего Меня имеет жизнь вечную и на суд не приходит (тот, который применяется к грехам), но перешел от смерти в жизнь;" он полностью переходит из положения и состояния погибели в совершенно другое положение во Христе. Это очень важная сторона истины. И эту разницу, в значительной степени показанную в послании Римлянам, можно найти во многих местах.

Дело открытия пред Богом в свете - уже истинно, насколько мы постигли свет. Не могу ли я, пребывая ныне в мире, оглянуться назад на то, чем я был до принятия и на все мои падения со времени обращения, смиренный, но восхищающийся милостью Бога во всем, что Он сделал для меня, но без единой мысли о страхе или о вменении греха? Разве это не пробуждает чрезвычайно глубокого чувства того, что Бог находится в святой благодати и любви, в безмерном терпении по отношению к нам, поддерживая, помогая и восстанавливая? Это произойдет тогда, когда мы будем открыты, когда мы познаем, как познаны мы.

Позволю себе добавить еще некоторые соображения относительно этого важного момента, которые сделают его более ясными. То, о чем мы читаем в этом отрывке, является совершенным проявлением всего, чем человек был и есть перед престолом суда, без осуждения человека относительно его виновности. Несомненно, что когда нечестивый получает совершенное им в теле, он осуждается. Однако здесь не сказано "судиться", ибо все должно быть осуждено. И это проявление есть именно то, что все нравственно представляет сердцу, когда оно способно осудить зло: если бы происходило на суде, то этого не могло бы быть. Чуждый всякого страха, в совершенном свете и с утешением совершенной любви (ибо там, где мы имеем сознание греха и его невменения, у нас есть и ощущение этого, хотя и в смирении, совершенной любви), и в то же время ощущение власти и божественного управления творит добро в душе; все осуждено самой душой, как Бог судит ее, и в нее входит общение с ним. Это чрезвычайно драгоценно для нас.

Нам следует помнить, что прежде нашего явления пред судилищем Христовым, мы уже прославлены. Христос сам пришел в совершенной любви, чтобы взять нас и изменить наше низменное тело соответственно своему славному телу. Мы прославлены и подобны Христу прежде, чем состоится суд. Разве мысль о том, чтобы быть открытыми, пробуждает в нас беспокойство или страх? Ничуть. Мы осознаем всю серьезность этого. Мы знаем ужас Господа, у него это перед глазами; и каковы же последствия? Он принимается убеждать других, кто испытывает в этом нужду.

В природе Бога и в его характере, так сказать, есть две части: его праведность, которая все осуждает, и его совершенная любовь. Но они единое для нас во Христе. Если мы действительно осознаем, что есть Бог, то проявятся обе части; и верующий во Христе есть праведность, которую Бог, по своей собственной природе, должен иметь перед собой, восседая на своем троне, если мы желаем быть с ним и наслаждаться им. Но Христос на суде, пред которым мы предстаем, есть наша праведность. Он судит праведностью, которой Он является; но и мы являемся этой праведностью, праведностью Бога в нем. Следовательно, этот пункт не может возбудить в душе сомнений и мы будем наслаждаться такой благодатью; и это не возбудит никакого вопроса, только усилит наше собственное чувство благодарности, заставляя нас понять это, как подобает человеку, каков он есть, и ощутить серьезные последствия, не принимая участия в этом, с тех пор, как существует такой суд. И другая, действительно существенная часть божественной природы, любовь, проявится в нас по отношению к другим; и зная страх Господа, мы будем убеждать людей. Таким образом, Павел (это сознание в виду того чрезвычайно серьезного момента) имел праведность, которую он видел в судии, ибо то, что осуждено, было его праведностью; и, следовательно, он ищет других соответственно делу, которое приблизило его к Богу, к которому он обращается (стихи 13,14). Но это наказание и наше полное раскрытие в тот день и сегодня, имеют влияние на святого, соответственно его природе. Он осознает это благодаря вере. Он открыт. И он не боится быть открытым. Это раскроет все прошлые пути Бога по отношению к нему, когда он будет в славе; а ныне он открыт Богу, его совесть проявляется в свете. И, таким образом, это имеет освящающую силу уже теперь.

Заметьте совокупность глубоких мотивов, чрезвычайно важных принципов, противоречивых на вид, которые, однако, для души, ходящей в свете, вместо того, чтобы расходиться и разрушать друг друга, объединяются чтобы придать христианскому служению и хождению полный и завершенный характер.

Прежде всего, слава, в такой силе жизни, что осознающий ее не желает смерти, потому что он видит в силе жизни во Христе то, что может поглотить в нем все, что есть смертное, и видит ее очевидное, наслаждаясь ею - такая осознанность обладания этой жизнью (Бог создал его для этого и дал ему залог Духа), что смерть, если она приходит к нему, является счастливым выходом из тела, чтобы водвориться у Господа.

И мысль о восхождении к Христу порождает желание быть угодным ему, представляя его (второй мотив или принцип, который формирует это служение) как судью, который вменит каждому то, что он совершил. И глубокая мысль о том, как сильно боятся этого наказания, овладевает сердцем апостола. Какое различие между этой мыслью и "строением Бога", которого он ожидал с уверенностью! Тем не менее эта мысль не настораживает его; но в глубоком ощущении реальности этого наказания она побуждает других.

И здесь проявляется третий принцип - любовь Христа по отношению к тем, кого Павел стремится убедить. С тех пор, как эта любовь Христова проявилась в его смерти, в этом есть свидетельство того, что все уже были мертвы и погибли.

Таким образом, здесь нам представлена слава с личной уверенностью наслаждения ею, и смерть становится средством водворения у Господа, пред судилищем Христовым в необходимости раскрыться перед ним; мы обладаем любовью Христовой в его смерти; все были уже мертвы. Как такие различные принципы, как эти, могли занимать сердце и быть примиренными в нем? Это было возможно потому, что апостол был открыт Богу. Ибо мысль быть открытыми пред судилищем, производила на него наряду с подлинным освящением, никакого другого влияния, кроме осознания важности этого, ибо ему не нужно было приходить к суду; но это стало неотложным поводом, чтобы проповедовать другим соответственно любви, которую Христос открыл в своей смерти. Мысль о судилище ничуть не ослабляла его уверенности в обретении славы {Действительно, суд есть то, что сильнее всего выявляет нашу уверенность пред Богом; ибо как Он, так и мы пребываем в этом мире; и когда явится Христос, мы будем подобны ему}. Его душа, в полном свете Божьем, отражала то, что было в этом свете, а именно: славу Христа, вознесшегося на небеса. И любовь Иисуса была усилена в этом мощном действии в нем из-за осознания суда, который ожидает всех людей.

Какое великолепное сочетание мотивов мы находим в этом отрывке, чтобы сформировать служение, характеризующееся проявлением всего того, в чем Бог являет себя, и с помощью него Он воздействует на сердце и совесть человека! И только в чистой совести эти вещи могут соединиться. Если совесть была не чиста, то суд омрачит славу и ослабит ощущение его любви. По крайней мере, человек будет занят собой в связи с этим, и это должно быть так. Но если мы чисты пред Богом, то суд будет восприниматься как то, что не возбуждает чувства личного беспокойства, и поэтому он будет оказывать все свое нравственное влияние как дополнительное побуждение к серьезности в нашей жизни, придавая значительную силу тому призванию, в котором познанная любовь Иисуса побуждает его обратиться к человеку.

Что касается того, как далеко заходят наши собственные отношения с Богом в служении, которое мы должны исполнять для других, апостол добавляет то, что характеризует его жизнь и что было результатом смерти и воскресения Христа. Он пребывал в совершенно новой сфере, в новом творении, которое оставило позади, как иной мир, все, что принадлежало естественному существованию плоти здесь, на земле. То, что Христос умер за всех, является доказательством того, что все были мертвы; и что Он умер за всех, чтобы те, кто живут, жили больше не для себя, но для него, кто умер за них и воскрес. Они находятся в связи с этим новым порядком вещей, в котором Христос существует как воскресший. Смерть во всем остальном. Все покрыто смертью. Если я живу, то я живу в новом мироздании, в новом творении, образом и главой которого является Христос. Христос относительно связи с этим миром на земле, мертв. Он мог быть познан как Мессия, живя на земле, и в связи с обетованиями, сделанными людям, живущим на земле во плоти. Апостолу же Он больше не был известен таковым. В действительности, Христос, обладая подобным качеством, был мертв, и, воскреснув, Он принял новое, божественное качество.

Поэтому, если кто-то - во Христе, то он принадлежит этому новому творению и он - от нового творения. Он больше вообще не принадлежит прошедшему; древнее прошло; и все стало новым. Это мироустройство не является плодом человеческой природы и греха, как все, что окружает нас на земле, соответствует плоти. И с точки зрения этого мироустройства, нравственно существующего перед Богом, в этом новом творении все - от Бога. Все, что есть , от Бога, от него, кто примирил нас с собой Иисусом Христом. Мы живем при новом миропорядке, в новом творении, которое от Бога. Мы пребываем здесь в мире, потому что Бог, который является центром и источником всего, примирил нас с собой. Мы наслаждаемся этим, потому что мы - новые твари во Христе; и все в новом мире - от него, и соответствуя этой новой природе. Он также придал апостолу служение примирения, соответственно тому порядку вещей, в который мы были введены. И примиренный, зная это через откровение Бога, который совершил его для нас, он провозгласил примирение, последствиями которого он наслаждался.

И все это исходило из великой властной истины. Бог был во Христе. И затем, чтобы и другие могли участвовать с ним, апостол стал служителем этого; было также необходимо, чтобы Христос был сделан жертвой за грех за нас. Одна из этих истин представляет качество, в котором Бог приблизился к нам; другая - влияние того, что было сделано для верующего.

Здесь представлена первая их этих двух истин в связи со служением апостола, о котором и говорится в следующих главах. Бог был во Христе (то есть, когда Христос был на земле). Судный день не ожидался. Бог пришел в мир в любви, в мир, который отвернулся от него. Таков был Христос. Три вещи были связаны с этим, характеризуя эту великую и существенную истину, примиряя людей, и не вменяя грех, и давая апостолу слово примирения. В результате этого третьего обстоятельства воплощения, апостол становится посланником Христовым; с его помощью Бог увещевал и апостол убеждал людей именем Христа примириться с Богом. Но такое посланничество предполагало отсутствие Христа, его посланники действовали вместо него. Это основывалось на другой истине неизмеримой важности, а именно на том, что Бог сделал незнавшего греха жертвой за грех для нас, чтобы мы сделались правдивыми пред Богом в нем. Это было верным способом, чтобы полностью примирить нас с Богом, соответственно полностью раскрывшемуся совершенству Бога. Ибо, Он возложил свою любовь на нас там, где мы были, дав своего Сына, который был без всякого пятна греха, без всякой побудительной причины к нему; и Он был сделан (ибо он пожертвовал собой, чтобы исполнить волю Божью) жертвой за грех для нас, чтобы сделать нас в нем - в этом положении полностью прославив Бога - выражением своей божественной праведности, пред небесными начальствами вовеки; чтобы сделать нас его отрадой относительно праведности; "чтобы мы в Нем сделались праведными пред Богом". У человека нет праведности для Бога: Бог сделал святых в Иисусе своей праведностью. И в нас эта божественная праведность видна и полностью раскрыта - конечно же, во-первых, во Христе, воссевшем одесную, и в нас, как в нем. Великолепная истина! которая, если ее последствия в нас вызывают благодарение и восхваление, чтобы произносить их, глядя на Христа, - эта истина заставляет замолчать сердце, и склоняет его в восхищении, пораженного при виде его удивительных деяний в благодати {Необходимо заметить, что в стихе 20, слово "вы" должно опускаться. Таким образом, апостол исполнял свое служение миру}.

2 Коринфянам 6

Павел сказал, что Бог увещевал через него. В главе 6, любовь апостола через Духа осуществляет это божественное дело, умоляя коринфян, чтобы благодать Божья не была тщетно принята ими. Ибо, как раз настало время для принятия, пришел день спасения {Этот отрывок - цитата из Исаии 49,8, где говорится о благословении, которое должно быть принесено язычникам, когда Христос был отвергнут иудеями, но через дело Христово и его воскресении}. Апостол говорил о важных принципах своего служения и о его источнике. Он напоминает коринфянам о том, как он исполнял свое служение при различных обстоятельствах, через которые ему пришлось пройти. Важным моментом его служения было то, что он был споспешником Бога, представляя его в своем служении. В связи с этим возникает два необходимых момента; первое: он должен быть во всем безупречен; и этим он должен поддерживать характер споспешника Божьего, и исполнение своего служения через все противостояния и во всех обстоятельствах, через которые враждебность человеческого сердца и даже коварство сатаны могли заставить его пройти. Везде и во всем он избегал в своем поведении всякого повода для упреков, чтобы ни у кого не было оснований обвинять служение. И он во всем являет себя споспешником Божьим, достойно представляя того, от чьего имени он обращается к людям; и все это совершилось в великом терпении, и среди гонений и противодействий грешников, что показывало внутреннюю силу, чувство ответственности пред Богом и зависимость от него, которая может поддержать осознание его присутствия и нашего долга по отношению к нему. Это было качество, преобладавшее во всех обстоятельствах, о которых говорит апостол, и оно имело власть над этими обстоятельствами.

Таким образом, он показывал себя служителем Бога во всем, что могло испытать его: в чистоте, в великодушии, в любви; как сосуд силы; в чести и бесчестии; неизвестный миру, но узнаваемый и почитаемый; внешне притесняемый и наказываемый, внутренне победоносный и радостный, обогащающий других и обладающий всем. Здесь заканчивается его описание источников, характера и победы над всеми обстоятельствами, а также служения, которое показало силу Бога в сосудах немощи, чьей лучшей участью была смерть.

Возрождение коринфян к нравственному состоянию, соответствующему евангелию, в сочетании с обстоятельствами, через которые он только что прошел, позволяло ему открыть им свое сердце. Занятый до сих пор темой славного Христа, который, исполнив искупления, послал его как вестника благодати, к которой искупление открыло свободный доступ, и говоря с открытым сердцем обо всем, что случилось в его служении, он с любовью возвращается к возлюбленным коринфянам, показывая, что по отношению к ним он проявлял полную открытость и великодушие. "Уста наши отверсты к вам, Коринфяне, сердце наше расширено; вам не тесно в нас, но в сердцах ваших тесно”. В качестве воздаяния за любовь, которая исходила к ним из его сердца, он просит лишь расширения их сердец.

Он обращается к ним как к своим детям. И он позволяет себе это внимательное отношение, чтобы побудить коринфян сохранить то положение, которое им представил Бог. "Не преклоняйтесь под чужое ярмо с неверными". Имея влияние над их любовью и глубоко радуясь пред Богом в благодати, которая возродила их к надлежащим чувствам, его сердце может дать волю радости, которая была у него в прославленном Христе: и, трезво осознавая, когда речь шла о его дорогих детях в вере {Как благословенно положение человека, который, отрекшись от себя и состояния спокойного созерцания, полностью поглощен, или обращен, Богом, и, когда он думает трезво и размышляет, то он занят в любви поисками добра своих братьев, членов Христа: который поглощен либо размышлениями о Боге либо общением с ним, либо заполнен им, так чтобы думать о других только в любви!}, он стремится удалить их от всего, что признавала плоть, или подразумевал, что отношения, которые признавали это, были возможными для христианина - от всего, что отрицало положение человека, имеющего свою жизнь и привязанности в новой твари, главой которой является Христос в славе. В этом мире ангел может служить Богу: это мало касалось бы его на его пути, при условии, что путь был Божьим, но связывать себя с его целями, как образующими часть этого, сотрудничать с теми, кто управляем мотивами, которые оказывают влияние на людей мира, так что одинаковое поведение показало бы, что тот и другой действовали бы в соответствии с принципами составляющими характер пути, это значило бы для небесных, потерять их положение и характер. Христианин, чьей участью является слава Христова, который обладает его миром, его жизнью, Его истинными связями и тем, куда вошел Христос - также не должен делать этого; как христианин, он не может поставить себя под это одно ярмо с теми, кто может иметь лишь мирские цели, чтобы направить ход жизни по общей с ними стезе.

Какое может быть общение между Христом и Велиаром, между светом и тьмой; верой и неверием; храмом Божьим и идолами? Христианин является храмом живого Бога, который живет и ходит среди нас. Он есть Бог для них; а они - народ для него. Поэтому они должны выйти из общения со всем мирским и отделиться от этого. Как христиане, они должны ходить отдельно, ибо они - храм Бога. Поэтому они должны выйти из мира и отделиться, тогда Бог завладеет ими и будет с ними в отношениях Отца с сынами и дочерьми, которые ему дороги.

Заметьте, что это особые отношения, в которые Бог вступает с нами. Здесь названы два предшествующих явления Бога, и Он предпринимает третье. Аврааму он явился как Вседержитель; Израилю - как Сущий. И здесь Господь Вседержитель провозглашает, что Он будет Отцом Своим сынам и дочерям. Мы выходим из мирского, ибо это именно так (не физически выходим, но оставаясь в мире), чтобы вступить в отношения сынов и дочерей с Богом: а иначе мы практически и не можем осуществить эти отношения. Бог не хочет иметь мирское в отношениях с собою, как с сынами и дочерьми; они не приняли подобного положения относительно его. Он не желает признавать и тех, кто остается отождествленным с миром, имея подобное положение; ибо мир отверг его Сына, и дружба с миром есть вражда против Бога. И это не значит быть его чадом в подлинном смысле слова. Поэтому Бог говорит: "Выйдите из среды их... и вы будете Моими сынами и дочерями" {Читатель может заметить, что этот отрывок представляет нам две вещи: то, что Бог присутствует в собрании тех, кто отделен от мира, и живет среди них, как Он это делал в случае с Израилем в пустыне, когда они вышли из Египта; и те кто составляет это собрание, вступают в отношения сынов и дочерей}. Следует помнить, что речь идет не о выходе из мира - потому что пока мы в нем - а о выходе из среды мирского, чтобы, вступив в отношения сынов и дочерей, быть для него сынами и дочерьми, чтобы принадлежать ему в этих отношениях.

2 Коринфянам 7

Но внимание апостола занимает не только то, что мы должны отделиться, чтобы пребывать в отношениях сынов и дочерей, но его занимают также и законные последствия таких обетований. Сыны и дочери Бога, его святость теперь принадлежит нам. И мы должны не только быть отделены от мира; но в отношениях с Богом очистится от всей скверны плоти и духа: святость во внешней жизни и то, что особенно важно в наших отношениях к Богу, чистота мысли. Ибо, хотя человек и не видит помыслов, но в сердце остановлено истечение Духа. И нет расширения сердца в общении с Богом. Итак, если ощущается его присутствие, то осуществляется его связь с нами; познается благодать, но Бог едва ли познается тем способом, каким Он постепенно открывает себя в общении.

Апостол возвращается к своим собственным отношениям с коринфянами - отношениями, созданными словом его служения. И сейчас, раскрыв то, каким в действительности было его служение, он стремится помешать тому, чтобы узы были разорваны, - те узы, которые были натянуты благодаря этому служению между коринфянами и им самим силой Святого Духа.

"Вместите нас. Мы никого не обидели", - он очень хочет не ранить чувств этих возрожденных, которые вновь оказались в прежней любви к апостолу, и, следовательно, в истинных отношениях с Богом. "Не в осуждение говорю", - добавляет он, - ибо я прежде сказал, что вы в сердцах наших, так, чтобы вместе и умереть и жить. Я много надеюсь на вас, много хвалюсь вами; я исполнен утешением, преизобилую радостью, при всей скорби нашей". Сейчас он раскрывает не принципы своего служения, но сердце служителя, все то, что он чувствовал относительно состояния коринфян. Когда он пришел в Македонию (он пришел туда, не посетив Коринфа), после того, как он покинул Троаду, не найдя там Тита, который должен был доставить ему ответ на первое послание коринфянам, то плоть его не имела никакого покоя, его притесняли со всех сторон: извне были нападения, внутри - опасения. Поэтому Бог, который утешает смиренных, утешил его прибытием Тита, которого он ждал с большим нетерпением; но утешил не только его приходом, но и добрыми вестями, принесенными Титом из Коринфа. Его радость превзошла всю его печаль, ибо его сердце должно умирать и жить с ними. Он видел нравственные плоды дела Духа, их желания, их слезы, их ревность по апостолу; и его сердце вновь обращается к ним, чтобы выражением своей любви перевязать все их раны, которые могло нанести его первое послание.

Нет ничего более трогательного, чем борьба в его сердце между необходимостью (которую он ощущал из-за их прежнего состояния) написать им с суровостью и некоторой холодной властностью, и между любовью, которая, когда было произведено влияние, побуждала его искать извинений за огорчения, которые он мог им причинить. Он говорит, что если опечалил их, то не жалеет, даже если он, возможно, и жалел, он опечалил их лишь на время. Ибо он видел, что послание огорчило их. Но теперь он возрадовался, не потому, что они были опечалены, но потому что они опечалились к покаянию. Какая забота! Какая забота о благе святых! Если у них и было негодование по отношению к нему, то, конечно же, он дал им для этого повод. У него не было покоя, пока он не получил известия от них: ничто, ни открытые двери, ни беды не могли устранить его беспокойства. Возможно, он даже сожалел о написании письма, боясь, что он отвратил сердца коринфян; и сейчас, все еще мучимый мыслью о том, что он огорчил их, он радуется, но не от того, что огорчил их, а потому что их печаль ради Бога произвела покаяние.

Он имеет послание соответственно силе Святого Духа. Предоставленные любви его сердца, мы видели, что он в этом отношении ниже уровня силы вдохновения, продиктовавшей это послание, которое духовные люди должны были признать заповедями Господа; его сердце содрогается при мысли о последствиях этого послания, когда он не получил никаких известий. Очень интересно видеть разницу между индивидуальностью апостола и вдохновением. В первом послании мы отмечали различие, которое он проводит между тем, что он говорил под влиянием своего опыта и между сообщенными ему заповедями Господними. Здесь же мы находили различие в самом опыте. На некоторое время он забывает характер своего послания, и, отдавшись своим чувствам, он боится потерять коринфян из-за попытки, которую он предпринял, чтобы перевоспитать их. Использованная им форма выражения показывает, что это чувство завладело его сердцем лишь на некоторое время. Но тот факт, что у него было подобное чувство, просто показывает разницу между Павлом, как человеком, и Павлом как боговдохновенным автором.

А теперь он удовлетворен. Выражение глубокого интереса, который он испытывает по отношению к ним, есть часть его служения, а также ценное наставление для нас, чтобы показать тот путь, по которому его сердце вступает в исключение этого служения, гибкость этой мощной силы любви, чтобы завоевать и склонить сердца своевременным выражением того, что происходит в наших собственных сердцах: выражение, которое, наверняка, состоится, как только предоставиться подходящий случай, если сердце наполнено любовью; ибо сильное чувство любит давать о себе знать своему предмету, если это возможно, соответственно искренности этого чувства. И огорчение сердца поглощает эту любовь, а сердце, которое испытывает печаль ради Бога, находится на пути к покаянию {Великодушные люди не всегда охотно говорят о чувствах, потому что они думают о других, а не о себе. Но не страшно, если предоставляется случай сделать это; так как оно думает о других и имеет глубину намерений в своей любви. И христианство дает великодушие. И кроме того, по своей природе, великодушие склонно доверять, и этим оно выигрывает, и обретает то, чего не искало; свободное великодушие не стремится к влиянию над другими, ибо оно не эгоистично. Апостол в действительности способствовал их благу}.

Затем апостол представляет плоды этой печали ради Бога, той печали, которая произвела такое усердие против греха, святое отречение сердца от всего, что связано с грехом. И также то, что они нравственно отделились, он отделяет тех, кто был невиновен, от тех, кто был виновен. Он больше не ставит их вместе. Они нравственно смешались, спокойно ходя вместе с теми, кто пребывал во грехе. Устранив грех, они оказались теперь вне зла; и апостол показывает, что это произошло из-за их добра, потому что он был предан им, и он написал им, чтобы засвидетельствовать свои размышления о любви к ним и испытать их любовь к нему пред Богом. Огорченный их жизнью, апостол убеждал Тита, придавая ему мужество, пойти в Коринф, уверяя, что он наверняка найдет там сердца, которые откликнуться на этот призыв любви апостола. Он не был разочарован, и когда он провозглашал истину среди них, ту истину, которую он сообщил Титу, и которая также была подтверждена, и сам Тит был весьма тронут, когда он увидел это.

2 Коринфянам 8, 9

В следующей главе апостол (по пути в Иудею) призывает коринфян приготовить подаяние для бедных Израиля; посылая Тита, чтобы все было готово по доброй воле - по предрасположенности, к чему среди них он говорил, так что и другие были побуждены поступать подобным образом. И сейчас, рассчитывая на их добрую волю, и зная, что они уже начали собирать подаяния год назад, он не хотел бы, чтобы выяснились факты, опровергающие то, что он сказал о коринфянах. Не потому, что он хотел обременить коринфян и облегчить жизнь иудеев, а потому, что богатые должны учитывать нужды бедных братьев, чтобы никто не имел недостатка. Каждый, если в этом была его воля, должен быть принят Богом соответственно его дарованиям. Он любил дарующих с радостью. Только они должны пожинать соответственно тому, что посеяли. Тит, счастливый исходом своего первого посещения, и привязавшись к коринфянам, был готов идти вновь и собрать этот плод для их собственного благословения. Вместе с ним пошли и посланники от других собраний, которыми были доверены подаяния, собранные в этих собраниях с той же самой целью - брат, известный во всех собраниях, и другой, похваляемый за усердие, побужденный уверенностью Павла в коринфянах. Апостол не принял бы на себя ответственности за деньги, если бы не было спутников, на которых была возложена такая же обязанность, чтобы избежать всякой возможности нареканий в делах подобного рода, заботясь о том, чтобы все было честью не только пред Богом, но и пред людьми. Тем не менее, во всем этом он говорит не заповедью, а рассчитывает на рвение других собраний, чтобы доказать искренность их любви.

Следует вспомнить, что именно эти подаяния стали причиной всего, что случилось с Павлом и Иерусалиме - то, что положило конец его служению, остановило его на пути в Испанию и, возможно, в другие места, и что, с другой стороны, стало причиной написания посланий Ефесянам, Филиппийцам, Колоссянам и, возможно, Евреям. Как мало мы знаем о значении тех обстоятельств, в которые мы попадаем, и как хорошо, что мы ведомы тем, кто знает конец с самого начала, и кто обращает все во благо тем, кто любит его!

Заканчивая эти увещевания, он препоручает их щедрой благодати Бога, который может обогатить их всякой благодатью, так что они окажутся в таких обстоятельствах, чтобы преумножить свои добрые дела, обогащенные всем изобилием, так, чтобы порождать в других (с помощью служения апостола) благодарения Богу. Ибо, он добавляет, счастливый результат нашего милосердия, проявляемого во имя Христа, не только восполнит скудость святых (через отправление подаяний, собранных в Коринфе), но также произведет во многих обильные благодарения Богу, ибо те, кто получил подаяния, прославляют Бога за то, что их благодетели пришли чтобы исповедовать имя Христово, и быть щедрыми по отношению к ним и ко всем. И эта мысль побуждала их горячо молиться за тех, кто таким образом удовлетворил их нужды, за преизбыточествующую в них благодать Божью. Таким образом, узы вечного милосердия укрепились с обеих сторон, способствуя славе Бога. "Благодарение Богу, - говорит апостол, - за неизреченный дар Его", ибо, какими бы ни были плоды благодарения, у нас есть доказательство и сила в том, что дал Бог. Здесь заканчивается рассмотрение этой темы послания.

2 Коринфянам 10

Апостол возвращается к теме, которая занимала его мысли - это связь с коринфянами и подлинность его апостольства, которая была поставлена под сомнение теми, кто соблазнял их, бросая презрение на его личность. Они говорили, что он был слаб, и его речь была жалкой, когда они были там, но смелой, когда они отсутствовали (а также, что его послания были хвастливы, а его телесное присутствие - презренно). "Я убеждаю вас, - говорит апостол, - кротостью и снисхождением Христовым (показывая, таким образом, истинный характер своей собственной кротости и смирения, когда он находится среди них). Прошу, чтобы мне по пришествии моем не прибегать к той твердой смелости, которую думаю употребить против некоторых, помышляющих о нас, что мы поступаем по плоти". Сила войны, которую он вел против зла, основывалась на духовном оружии, которым он ниспровергал все, что превозносилось против познания Бога. Именно по этому принципу он действовал, стремясь привести к послушанию всех, кто выслушивал Бога, привести, проявляя строгость ко всякому непослушанию, пока полностью не осуществится послушание. Драгоценный принцип! Сила и водительство Духа проявились в полной мере и с полным терпением, чтобы восстановить порядок и жизнь, достойную Бога; доводя увещевания благодати до крайней степени, пока все те, кто выслушивал их и охотно подчинялись Богу, не были возрождены; и затем, подтвердить божественную власть в осуждении и назидании вместе с весомостью, которая была признана* апостольской деятельностью и осознанием общего дела всех тех, кто был возвращен к послушанию.

Заметьте, что Павел ссылается на свою личную власть апостола; и он использует ее в терпении (ибо он обладал ею с целью наставления, а не для разрушения), чтобы возвратить к послушанию и искренности всех тех, кто хотел слушать; и таким образом, сохраняя христианское единство в святости, он облекает апостольскую власть силой всеобщего сознания собрания, водимый Духом, насколько это касалось его совести.

Затем он говорит, что каков он в посланиях, таким они найдут его в личном присутствии; и он противопоставляет поведение тех, кто выставляет себя, обманывая людей, ставших уже христианами, чтобы настроить их против него, а он идет туда, где Христос еще неизвестен, стремясь привести души к познанию Спасителя, о котором они ничего не знали. Он также надеялся, что когда он посетит коринфян, его служение возрастет среди них благодаря увеличению веры, чтобы он мог пойти дальше и проповедовать евангелие в тех странах, которые все еще находились во тьме. "Хвалящийся хвались о Господе".

2 Коринфянам 11

В главе 11, ревнуя своих возлюбленных коринфян ревностью Божьей, он приводит следующие доводы против лжеучений. И он просит верующих в Коринфе быть немного снисходительными к нему, когда он поступает по неразумению, говоря о себе. Он обручил их как невинную деву, чтобы представить Христу, и он боялся, как бы некоторые не повредили свои умы, уклоняясь от простоты во Христе. Если коринфяне получили другого Христа от учителей, которые пришли позднее, или другого духа, или другое евангелие, то они могли быть очень снисходительными к тому, что делали эти учителя. Но апостол был уверен, что у него в его наставлениях нет никаких недостатков, даже если они будут сравнивать его с наиболее признанными апостолами. Разве он согрешил, не получая ничего из их рук (как похвалялись новые учителя), беря содержание для служения от других собраний, и никогда не докучая им? - предмет для хвалы, которой никто не отнимется у него в странах Ахаии. Разве он отказывался брать что-либо от них, потому что не любил их? Богу известно, что нет; это делалось для того, чтобы лишить лжеучителей повода для восхваления себя в том, что они трудятся безвозмездно, тогда как апостол принимает деньги. И он хотел лишить их этого восхваления, потому что они были лжепророками. Как сатана принял вид ангела света, так и его орудия сделались служителями праведности. И пусть они будут снисходительными к нему, ибо он говорил о себе как неразумный. Если эти служители сатаны облекали себя полномочиями как иудеи, как представители древней религии, освященные ее древностью и традициями, он мог сделать то же самое, еврей от евреев, обладая всеми званиями славы, которой они похвалялись. И если возникает вопрос о христианском служении - говоря как безумец - конечно же, сравнение неизменно покажет, где была преданность. Фактически Бог допускает это посягательство на дело апостола этими жалкими иудействующими людьми (называющими себя христианами), чтобы это послужило средством нашего ознакомления с неослабевающим трудом апостола, исполняемого в многоразличных обстоятельствах, о которых мы не имеем представления. В Деяниях Бог дает нам историю утверждения собрания в важных принципах, на которых она была основана, и показывает ступени развития через которые она прошла, выйдя из иудаизма. Апостол получит свое вознаграждение в царстве славы, не говоря об этом среди людей. Тем не менее, для нашей веры полезно знать кое-что о христианской преданности, как она была представлена в жизни апостола. И недомыслие коринфян помогло нам получить некоторые представления об этом.

Беды и опасности извне, беспрестанные тревоги внутри, смелость, которая не отступала ни при каких опасностях, любовь к бедным грешникам и собранию, - любовь, которую ничто не могло охладить, - дало эти несколько штрихов, образующих набросок картины жизни такой абсолютной преданности, что она трогает даже самые холодные сердца; это дает нам почувствовать наш эгоизм и побуждает преклонить колени пред тем, кто был живым источником благословенной преданности апостола, пред тем, чья слава вдохновляла на это.

2 Коринфянам 12

Тем не менее, хотя и вынужденный говорить о самом себе, апостол хвалится только немощью своей. И он был вне своего естественного дела. Его прошлая жизнь раскрывается перед его глазами. Коринфяне заставили его задуматься о том, что он оставил позади. Закончив свои объяснения, он заявил, что будет хвалиться только своими немощами, но было одно обстоятельство, которое еще пришло ему на ум. Ничто не может естественнее, проще, чем все эти сообщения. Должен ли он хвалиться? Это совершенно ему не полезно. Он хотел бы прийти к тому, чем человек - как человек во плоти - не мог бы хвалиться. Это была возвышенная сила Божья, в которой человек не принимал участия. Он говорил о человеке во Христе - такой человек был восхищен до третьего неба, в рай; в теле или вне тела - он не знал этого. Тело в этом не участвовало. Вот таким человеком он мог хвалиться.

То, что возвышало его на земле, он отставил бы в сторону. То, что возносило его на небеса - что предоставляло ему там удел - то, что он был "во Христе" - это и было его славой, радостью его сердца, уделом, которым бы он охотно хвалился. Счастливый человек! Его удел во Христе был таковым, и, думая об этом, он желает забыть все, что могло возвысить его как человека; как он говорит к своей надежде, "чтобы приобресть Христа". Человек, тело, не имеют участия в силе, испытав которую, он должен был быть восхищен на небеса; вот таким человеком он бы хвалился. Там, где Бог и его слава являются всем, отделенный от своего тела, относительно какого-либо осознания пребывания в нем, он слышал такое, что не могли постичь люди в теле, и что не подходило для того, чтобы об этом говорил смертный человек, то, что образ жизни человека в теле не мог допустить. Эти вещи произвели на апостола самое глубокое впечатление; они укрепили его для служения; но он не мог представить их доступным для человека на земле, образом.

Однако с этой великолепной благодатью, явленной апостолу, связано много практических уроков. Я говорю "великолепной", потому что и в самом деле чувствуется, какое это должно быть служение, чья сила, чей способ видения и суждения, были представлены с такого положения. Какой чрезвычайной миссией это было для апостола! Но он имел ее в земном сосуде. Ничто не исправит плоти. Возвращаясь к осознанию своего человеческого существования на земле, плоть апостола хотела бы воспользоваться преимуществом благодати, которой он наслаждался, чтобы возвысить себя в своих собственных глазах, чтобы сказать: "Никого не было на третьем небе кроме тебя, Павел". Быть рядом с Богом в славе, словно вне тела, - это не превозносит. Все есть Христос и Христос есть все: собственное забыто. Быть здесь - это совсем другое. Присутствие Бога дает нам почувствовать нашу ничтожность. Плоть не может воспользоваться нашим пребыванием в ней, когда нас больше здесь нет. Ведь что такое человек? Но Бог бдителен; в своей милости Он предусматривал опасность для своего бедного слуги. Взятие его на четвертое небо, так сказать, лишь увеличило бы опасность. Не существует способа исправления плоти, присутствие Бога заставляет ее замолчать. Она хвалится этим, как только она выходит из этого присутствия. Чтобы ходить в безопасности, ее нужно сдерживать. Мы должны признать ее мертвой; но часто необходимо ее обуздывать, чтобы сердце не было отвлечено ею от Бога и чтобы она не могла препятствовать нашему хождению или извратить нашего свидетельства. Павлу дано жало в плоть, чтобы он не превозносился чрезвычайностью данных ему откровений. Мы знаем из послания Галатам, что было что-то такое, что могло опорочить его благовествование - весьма понятное противодействие этим заключительным откровениям.

Бог предоставил это дело сатане, как Он уже использовал его для уничижения Иова. Какими бы милостями мы ни были одарены, мы должны пройти через обычные испытания нашей веры, в которой сердце только тогда ходит в безопасности, когда плоть обуздана и, таким образом, практически сведена в ничто, чтобы мы не осознавали ее, как действующую в нас, когда мы желаем быть полностью предоставленными Богу и думать о нем и с ним по мере наших сил.

Трижды (подобно Господу относительно чаши, которую Он должен был испить) апостол просит его вынуть это жало; но божественная жизнь состоит в отказе от самого себя, и - какими бы несовершенными мы ни были - это отказ на практике от того (с точки зрения нашего положения во Христе), от чего мы поистине отказались, что создано нашим сознанием об унизительной непригодности этой плоти, которую мы любим удовлетворять, к присутствию Бога и служению которому мы призваны. Какое счастье для нас, когда это осуществляется предотвращением, а не унижением в грехопадении, как это было в случае с Петром! Разница очень проста. Там это была самоуверенность, сочетающаяся со своеволием, несмотря на предупреждения Господа. Здесь, хотя все еще присутствовала плоть, причиной были откровения, сделанные Павлу. Если мы изучаем склонности плоти в присутствии Бога, мы смиряем ее и тем самым избегаем уничижения. Но в общем (и мы можем сказать в некоторых отношениях ко всем) нам приходится испытывать откровения, возвышающие нас к Богу, каковы бы ни были рамки этих откровений и нам приходится испытывать то, чем является сосуд, в котором они содержатся через боль, которую нам дает ощущение того, чем это является - я не говорю: через грехопадение.

Бог в своем управлении знает, как объединить страдания для Христа и наказания плоти при одних и тех же обстоятельствах; и это объясняется в послании Евреям 12,1-11. Апостол проповедовал: если он был презираем в своем проповедовании, то что он страдал, было действительно для Господа, тем не менее, то же самое наказывало плоть и препятствовало апостолу гордиться собой из-за откровений, которыми он наслаждался и из-за происходящей из этого силы, с которой он раскрывал истину. Пред лицом Божьим, на третьем небе, он действительно чувствовал, что человек - ничто, а Христос - все. Он должен был обрести практический опыт этого на земле. Плоть должна быть уничтожена там, где она еще не усмирена, через осознание зла, которое заключено в ней, и должна сознательно смириться в личном опыте того, кому она принадлежит. И чем же была плоть Павла, которая только мешала ему в его деле, уводя его от Бога, как не причиняющим боль спутником в его деле? И подавление плоти было самым подходящим испытанием сердца.

Обратите внимание на благословенное положение апостола, восхищенного на третье небо. Он мог хвалиться в подобном положении, потому что сам находился в недоумении относительно того, с чем он имел отношения. Но он не только не хвалился этим, но даже и не говорил "во мне". Его самость совершенно исчезла из виду в наслаждении тем, чего не мог выразить человек, когда он возвратился к осознанию себя. И он хвалился бы в таком положении; но он не стал бы хвалиться собой, рассматриваемый во плоти, разве что своими немощами. С другой стороны, не унизительно ли думать, что он, наслаждаясь таким возвышением, должен был пройти через болезненное осознание того, что есть плоть, нечестивая, презренная и эгоистичная?

Заметьте также разницу между Христом и любым другим человеком. Христос мог быть на горе в славе с Моисеем и принадлежать самому Отцу как его Сын; и Он может полностью раскрыть себя в присутствии сатаны и толпы; но, хотя обстоятельства различны, Он одинаково совершенен везде. Мы читаем о любви в апостолах, и особенно в Павле; мы читаем о делах, как сказал Иисус, более великих, чем его собственные; мы читаем об испытаниях сердца и удивительных высотах благодати; словом, мы видим величественную силу, проявившуюся благодаря Святому Духу в этом чрезвычайно преданном слуге Господа; но мы не находим беспристрастности, которая была во Христе. Он был сыном человека, пребывающим на небесах. Такие, как Павел, являются струнами, на которых играет Бог и с помощью которых Он извлекает чудесную музыку; и Христос есть сама музыка.

И, наконец, смирение необходимо также для того, чтобы превратить упрямую плоть в ничто, ту плоть, которая использована Христом, чтобы показать его силу в ней. Смиренные, мы познаем нашу зависимость. Все, что от нас, все, что образует нашу самость, является препятствием; немощность есть то, в чем плоть низвергается, в чем осознается слабость. Сила Христа отражена в немощи. Это общий принцип; и крест был слабостью. Смерть противоположна силе человека. Тем не менее, именно в этом проявилась сила Христа. В этом Он осуществил свое славное дело спасения.

Когда речь идет о немощи, то предметом является не грех во плоти, но то, что противоположно силе человека. Христос ни на мгновение не опирался на человеческую силу; Он жил благодаря Отцу, который послал его. В нем проявлялась только сила Святого Духа. Павлу необходимо было иметь плоть, превращенную в слабость, чтобы в ней не могло быть побуждения греха, который так естественен для плоти. Когда плоть была действительно превращена в ничто, то Христос мог проявить в ней свою силу. Эта сила имела истинный характер. Это всегда является ее сущностью - сила достигает совершенства в немощи. Благословенный апостол мог хвалиться в человеке во Христе на небесах, наслаждаясь всем этим блаженством, этими чудесными вещами, которые изгоняли его самость, так они превосходили над всем тем, чем являемся мы. Наслаждаясь ими, он не осознавал существования своего тела. Когда он вновь стал его осознавать, то услышанное им не могло быть переведено в слова теми способами, которые были доступны плоти, в слова, которые могли воспринять.

Он хвалился в таком человеке во Христе на небесах. Здесь, на земле, он хвалился только в самом Христе и в той немощи, которая дала возможность силе Христовой покоиться в нем и которая была проявлением того, что от Христа, ибо Христос сделал его сосудом для открытия этой силы. Но все это было осуществлено через болезненный опыт. Первым был человек во Христе, второй - сила Христа, пребывающая в человеке. Что касается первого, то человек относительно плоти есть ничто, а что касается второго, то плоть осуждена и низложена - обращена в слабость, чтобы мы могли познавать и чтобы могла быть показана сила Христова. Это стимул для нас, невыразимый источник служения на небесах. Сила начинает действовать в смиренном человеке, когда он является в этот мир, когда человек превращен в ничто - его истинная ценность в божественном; и Христос раскрывает в нем ту силу, которая не может сочетаться с силой человека и никоим образом не зависит от нас. Если орудие было слабо, как они, якобы, считали, то воздействующая сила должны быть не силой орудия, а силой Христа.

Итак, если в начале послания мы прочитали об истинных характерных чертах служения в связи с целями, которые придавали ему подобный характер, то здесь мы видим его практическую силу и источник этой силы в связи с сосудом, в котором было размещено свидетельство, способ, которым осуществлялось это служение, связывающее смертного человека с невыразимыми источниками, из которых оно исходило, и с живой действенной силой Христа; так что человек был способен к служению, и он не должен исполнять служение по силе своей плоти - это тем более невозможно само по себе {Эта глава чрезвычайно поразительна. Мы видим христиан в их высшем и низшем положении - на третьем небе и в самой пучине греха. В первом случае, человеком во Христе (это справедливо относительно положения, если не понимания, нас всех) апостол хвалится, и мы правильно поступаем, если хвалимся этим - то есть, человеком во Христе. А что касается того, чем он является в себе, он должен быть полностью уничтожен. Но силой является ни похвала в человеке во Христе, ни его уничижение плоти; последнее есть дорога к этому; и лишь затем, когда он есть ничто, в нем проявляется сила Христова, обитающая в нем, и при этом у него появляется сила в служении; человек во Христе на своем месте - если человек во Христе и его сила в нем, то у него есть сила, чтобы служить. Таким образом, мы имеем высочайшее постижение Духа, самое низкое падение во плоти и способ превращения плоти в ничто; сила Христова, пребывающая с нами, - реальная сила, пока мы живем в теле. Но будет и чувство слабости, отсутствие соответствия между тем, чем мы являемся как земные сосуды, и чему мы служим и наслаждаемся. Это не то, что является злом, а земные сосуды, в которых находятся сокровища}.

Итак, апостол хвалился в своих страданиях и унижении. Он был вынужден говорить как неразумный; те, кто должен был сам провозглашать величие его служения, вынудили его сделать это. И им были даны самые поразительные доказательства апостольского служения. Если в чем-то они и были позади других собраний относительно доказательств его апостольства, то лишь в том, что они ничем не способствовали его служению. Он собирался прийти снова. Это доказательство все еще отсутствовало. Он не пощадил бы себя за них, как добрый отец, хотя чем больше он любил, тем меньше его любили. Разве они могут сказать, что он не соблюдал приличия, не беря ничего для себя, и что он знал, как обезопасить себя, используя Тита, чтобы получить от них? Подобного не было. Они прекрасно знали, что Тит ходил среди них в том же духе, что и апостол. Прискорбно, когда тому, кто выше этих низких побуждений и способов осуждения и уважения, исполненный этих божественных и славных влияний Христа, когда такой человек вынужден приходить к тому, что занимает эгоистичные сердца людей, с которыми ему приходится иметь дело - сердца, которые находятся на том же уровне с побуждениями, которые вдохновляют и управляют миром, окружающем их! Но любовь должна вынести все и должна думать за других, если нельзя думать с ними, или они не способны думать сами по себе.

Оправдывался ли апостол перед коринфянами за свое поведение? Он говорил пред Богом во Христе; только опасался, что когда он прийдет, то обнаружит, что из тех, кто исповедовал имя Христово, уподобятся беззакониям мира, которые окружали их; и что он будет унижен среди них, и ему придется оплакивать многих, кто уже согрешил и не покаялся в своих прегрешениях.

2 Коринфянам 13

Он приходит в третий раз. Все должно быть доказано свидетельством двух или трех свидетелей; и в этот раз он не пощадит их. Апостол говорит: "В третий уже раз иду к вам"; и добавляет: "как бы находясь у вас во второй раз, и теперь, отсутствуя". Потому что он был здесь однажды и должен был прийти туда по пути в Македонию во второй раз, но не сделал этого из-за состояния коринфян; и он приходит в третий раз, сказав им об этом заранее; он сказал это, как будто он был там во второй раз, а теперь отсутствует, и что, если он прийдет снова, он не пощадит.

Затем он положил конец сомнениям насчет его служения, возбудив в них мысль, которая должна их полностью поразить. Если Христос не говорил в нем, то Христос не жил в них. Если Христос был в них, то Он должен говорить в апостоле, ибо он был средством общения. "Вы ищете доказательство на то, Христос ли говорит во мне: ...Испытывайте самих себя, в вере ли вы; самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас?", а об этом они совершенно не думали. Это было весьма огорчительно для них и превращало их собственное неразумное и бессмысленное противодействие, их непрекращающееся презрение апостола в растерянность. Как глупо позволять увлечь себя мыслью, которая, несомненно, возвышала их в собственных глазах; но которая, ставя под вопрос апостольство Павла, в то же время, неизбежно сокрушала их собственное христианство!

Отрывок, начиная со слов "не бессилен для вас", и до конца стиха 4 представляет собой отступление, относящееся к характеру его служения в соответствии с принципами, представленными в предыдущей главе: слабость, и то, что склонно к презрению со стороны Бога; хотя и Христос был распят в немощи и был воскрешен божественной силой. Если сам апостол был слаб, это было во Христе; и Он жил с ним силой Божьей. Чтобы ни случилось с ними, он хотел, чтобы они узнали, что он не был нечестивцем; и он молился Богу, чтобы они не делали никакого зла, не для того, чтобы он не был нечестивцем (то есть, бесплодным в своем служении, так как здесь он говорит о служении), но чтобы они не делали зла, даже если бы он был нечестивцем. Ибо он не мог ничего сделать против истины, но только для истины. Он не был учителем коринфян для своей собственной корысти; но желал быть немощным, чтобы они были сильны; ибо он желал их совершенства. И он писал, отсутствуя, как он сказал, чтобы присутствуя, он не был вынужден поступать с суровостью, соответственно той власти, которую Господь дал ему для созидания, а не для разорения.

Галатам
Оглавление: Введение; гл. 1, 2; гл. 3; гл. 4; гл. 5; гл. 6.
Введение

Послание Галатам раскрывает нам важные источники несчастий и конфликтов апостола в тех странах, где он проповедовал благую весть, что в то же время было средствами, используемыми врагом, чтобы извратить евангелие. Бог, и это действительно так, в своей любви использовал евангелие для нужд человека. Враг низводит все, что связано с евангелием, до уровня высокомерной воли человека и испорченности сердца, обращая христианство в религию, соответствующую этому сердцу, вместо того, что является выражением сердца Бога - всесвятого Бога - и откровением того, что Он сделал в своей любви, чтобы привести нас в общение со своей святостью. В то же время, мы видим здесь связь между иудейским учением - которое является полным отречением от искупления и поиском блага во плоти и в воле человека, поисками в человеке, чтобы создать в себе праведность от Бога, - в тех, кто препятствовал делу апостола, и между нападками, которые постоянно были направлены против его служения, потому что это служение непосредственно взывало к силе Святого Духа, представляя человека как погибшего и полностью устраняя иудаизм, который имел дело с человеком. Противостоя попыткам иудаистов, апостол излагает простейшие принципы оправдания благодатью. Следы сражений с духом иудаизма, которым сатана пытался разрушить истинное христианство, и поддержание апостолом этой свободы и власти его служения можно найти во многих местах в посланиях Коринфянам, Филиппийцам, Колоссянам, Тимофею и с исторической точки зрения, в Деяниях святых апостолов. В послании Галатам две темы рассматриваются непосредственно и с формальной стороны. И вследствие этого евангелие сведено к его простейшим составным частям, благодать - к ее простейшему выражению. Но относительно заблуждения вопрос решен более твердо, и более четко отмечена непримиримая разница между иудаизмом и евангелием.

Бог допустил такое вторжение своего собрания в самые ранние дни его существования, чтобы мы могли иметь ответ божественного вдохновения на эти принципы. В послании представлены: непосредственный источник истинного служения соответственно евангелию, которое Павел проповедовал язычникам, невозможность объединения закона и этого евангелия - единство подчинения его обрядам и разделения дней - со святой и небесной свободой, в которую мы введены воскресшим Христом, невозможность, я повторяю, объединения религии плоти с религией Духа.

Галатам 1, 2

В самом начале апостол пишет о независимости (от всех людей) его служения, которое он исполнял, отмечая его истинные источники, из которых он черпал силы без всякого вмешательства посредников, добавляя чтобы показать, что галаты оставили общую веру святых, "и все находящиеся со мною братья". Итак, представляя тему этого послания, апостол сразу провозглашает, что учение, излагаемое иудаистами среди галатов, было другим евангелием (которое в действительности, однако, не было другим), не евангелием Христовым.

Затем он заявляет, что он является апостолом, избранный не человеками и не через человека. Он выступает не со стороны людей, словно посланный ими и не с помощью какого-либо человека, но он получил свое поручение через Иисуса Христа и Бога Отца, воскресившего его из мертвых. Это было сделано Иисусом Христом по пути в Дамаск, но также и Отцом, как мне кажется, когда Святой Дух сказал: "Отделите мне Варнаву и Савла". Он говорит так, чтобы свести происхождение своего служения к первоначальному источнику всего истинного блага и всей законной власти {"Не человеками", как часто допускают "церковники", но также "и не через человека", Это поражает в корне их существования как таковых. Они хвалятся ее исхождением (власти) от человека, но (что весьма замечательно) не от Павла, истинного служителя собрания, как многие и утверждали, а от Петра, апостола обрезания. Петр вообще не был апостолом язычников и, насколько нам известно, никогда не приходил к ним}.

Как обычно, он желает собранию благодати и мира от Бога Отца и от Господа Иисуса Христа. Но здесь он добавляет к имени Иисуса то, что принадлежало сущности евангелия, которое галаты упустили из виду, - он добавляет то, что Христос пожертвовал собой за наши грехи, чтобы избавить нас от века лукавого. Душевный человек в своих грехах принадлежит этому веку. Галаты хотели возвратиться к этому под предлогом праведности соответственно закону. Христос отдал себя самого за грехи наши, чтобы избавить нас от этого ибо мир осужден. Рассматриваемые с точки зрения плоти, мы принадлежим ей. И праведность закона имеет дело с людьми во плоти. И именно человек во плоти совершил это, и у плоти есть свое место в мире; праведность, которую человек достигнет во плоти, направляется соответственно составляющим частям мира. Законная праведность, человек во плоти и мир взаимосвязаны. Тогда как Христос, рассматривая нас как не имеющих праведности, отдал самого себя за наши грехи, чтобы спасти нас от этого осужденного мира, в котором люди стремятся достичь праведности, ставя себя на принципы плоти, которая никогда не сможет достичь праведности. Это спасение осуществилось по воле нашего Бога и Отца. Он хотел, чтобы небесный народ был искуплен соответственно той любви, которая предоставила нам место на небе с ним самим и дала нам жизнь, где действует Святой Дух, чтобы мы наслаждались жизнью, побуждая нас ходить в свободе и святости, которую Он дал нам в новом творении, для которого главой и славой является сам Иисус, воскресший и прославленный.

Апостол раскрывает свою тему безо всякого вступления; он был исполнен этого и состояние галатов, которые отвергли евангелие в его основах, изгоняло евангелие из подавленного, я могу добавить, негодующего сердца. Как было возможно такое, чтобы галаты так быстро оставили его, призывавшего их в соответствии с силой благодати Христовой к другому евангелию? Именно в славной свободе и в спасении, которое осуществляется на небесах, именно искуплением, которое Христос осуществил, и благодатью, которая принадлежит нам в нем, - именно благодаря этому они наслаждались небесным и христианским счастьем. А сейчас они склонялись к совершенно другому свидетельству; это - свидетельство, являющееся другим евангелием, другой благой вестью. Их умы были заняты извращением истинного евангелия. Но, - говорит апостол, повторяя снова и снова свои слова, - если бы даже мы или ангел с неба стал благовествовать вам не то... да будет анафема". Обратите внимание на то, что он не допускает ничего сверх того, что он проповедовал.

Фактически они не отрицали Христа; они хотели добавить обрезание. Но евангелие, проповедуемое апостолом, было полным и совершенным евангелием. Ничего нельзя было добавить к нему, изменяя его, сказав, что оно не совершенно, добавляя то, что было чуждым ему по природе, то есть извращающим его. Ибо Павел учил их полному небесному откровению Бога. В своем наставлении он завершил круг учения Бога. И добавлять что-либо к этому - значит, отрицать его совершенство, а изменять его характер - значит извращать его. Апостол не говорит об учении, открыто противостоящему его учению, но о том, что есть вне евангелия, которое он проповедовал. Так, он говорит, что не может быть другого евангелия : это - иное евангелие, но нет другой благой вести, кроме той, которую он проповедовал. Это не что иное, как извращение истинного евангелия: извращение, которое причиняет боль душам. Таким образом, в любви к душам он мог предать анафеме тех, кто уводил эти души от совершенной истины, которую он проповедовал. Это было евангелие самого Бога. Все остальное было от сатаны. Даже если сам Павел принесет другое евангелие, пусть он будет предан анафеме. Чистое и полное евангелие уже было провозглашено, оно отстаивало свои притязания во имя Бога против всего, что пыталось соединиться с евангелием. Стремился ли Павел удовлетворить умы людей в этом евангелии или угодить людям? Ничуть; иначе он не был бы слугой Христовым.

Затем он говорит о своем служении с исторической точки зрения и о вопросе, имеет ли человек к тому отношение. Его евангелие не находилось в зависимости от человека, ибо он получил его не от человека; он не был научен ему. То, что он имел, было дано ему через непосредственное откровение Иисуса Христа. И когда Бог, избравшей его еще от утробы матери, призвал его своей благодатью, то Он был рад открыть своего сына в нем, и откровение сразу обрело свою силу. Он не общался с другими апостолами и сразу стал действовать независимо от них, как научившийся у самого Бога. Это произошло через три года после того, как он познакомился с Петром и увидел Иакова. Собрания в Иудее не видело его; они прославляли Бога за благодать, которую он получил. Более того, в Иерусалиме он был только пятнадцать дней. Затем он ушел в Сирию и Киликию. Через четырнадцать лет он опять ходил в Иерусалим (об этом сказано в Деян. 15) с Варнавой, взяв с собою Тита. Но Тит, который был язычником, не был обрезан очевидное доказательство свободы, в которой открыто пребывал апостол. С его стороны это был смелый шаг, чтобы взять Тита с собой и разрешить, таким образом, вопрос между собой и иудействующими христианами. Он пришел из-за лжебратьев, которые приходили высмотреть свободу, в которой Павел (наслаждаясь ею в Духе) представлял верующих; и он пришел милостью откровения.

Здесь мы должны заметить, как сообщения Бога могут внутренне направлять наше поведение, хотя мы часто поддаемся побуждениям со стороны других. В Деян. 15 мы читаем о внешней истории, а здесь - о том, что управляло сердцем апостола. Бог (для решения вопроса в Иерусалиме закрыл все уста и поддерживал единство) не позволил апостолу одержать победу в Антиохии или тотчас же организовать жизнь собрания, созданного там. Но Он позволил ему уединиться в своем собственном убеждении и послал его в Иерусалим сообщить главным апостолам то, чему он учил, так, чтобы по этому важному вопросу у них было единство и чтобы они признали Павла как наученного Богом, независимо от них; он действовал от Бога, так же, как и они сами. Ибо, хотя Бог хотел, чтобы он учил других, он ничего не получил от них. В результате этого сообщения они обрели благодать, которой Бог наделил его, и служение, которое он получил для язычников, и они дали ему и Варнаве хорошего спутника.

Если бы он пришел раньше, то каким бы ни было его знание, доказательства его особого и независимого служения, не существовали бы. Но он плодотворно трудился в течение нескольких лет, не получая какого-либо поручения от других апостолов, и им пришлось признать его апостольство как непосредственный дар Бога и также истины, которыми Бог наделил его: доказательства же эти были; и Бог признал это апостольство, как Он дал его. Двенадцати апостолам не оставалось ничего, как признать это, если они признавали Бога как источника всех даров. Павел был апостолом от Бога без их вмешательства. Они могли признать его служение, и в нем - Бога, который дал им то, что они сами осуществляли.

Более того, в исполнении своей миссии Павел всегда действовал независимо. Когда Петр пришел в Антиохию, то он лично противостоял ему, потому что тот подвергался нареканию. Он не был выше по отношению к Павлу, перед которым его подчиненные сохраняют почтительное молчание. Хотя Бог властно действовал в Петре, но его товарищ по апостольству (верный Богу, призвавшему его) не мог допустить, чтобы искажали евангелие, которое было дано на его заботу самим Господом. Каким бы горячим он ни был, Петр всегда слишком заботился о мнении других. И мнение, преобладающее в мире, всегда является тем, что оказывает влияние на сердце человека. Павел, наученный свыше и полный силы Духа, который, раскрывая божественную славу, заставил его почувствовать, что все, возвышающее плоть, отвергало эту славу и искажало евангелие, провозглашающее ее, - Павел жил и поступал в новом творении, центром которого является Христос; он был настолько же непоколебим, насколько и горяч, потому что осознавал невидимое; он был так же ясновидящ, как и непоколебим, потому что жил в осознании духовного и небесного во Христе, - Павел, для которого достичь прославленного Христа было всем, ясно видит плотскую жизнь апостолов обрезания. Он не испуган человеком, он занят Христом, который был для него всем и истиной. Он не щадит того, кто извращает истину, каким бы ни было его положение в собрании.

В Петре было лицемерие. Оставаясь один, где преобладало влияние небесной истины, он ел с язычниками, окружая себя репутацией хождения в свободе, подобно другим. Но когда кто-то приходил от Иакова из Иерусалима, где он сам обычно жил, из того центра, где религиозная плоть и ее традиции все еще имели очень большую силу, он больше не отваживался использовать свободу, которая осуждалась теми христианами, которые в своих чувствах все еще находились под иудейским влиянием; и он отступал назад. Как жалок такой человек! И мы немощны соответственно нашей гордости перед людьми, когда мы ничто, и можем делать все, что касается человеческого мнения. В то же время мы производим неблагоприятное влияние на других в той степени, в которой они влияют на нас, в которой мы подчиняемся влиянию, оказываемому на наши сердца желанием поддержать нашу репутацию среди людей; и все это уважение, которому мы приверженны, причем справедливо, становится орудием зла {Очень важно отметить, что приверженность миру или допущение чего бы то ни было, что не от Бога, придает силу безбожности тому злу, которое он допускает}. Петр, испытывающий страх перед теми, кто приходил из Иерусалима, увлек своим лицемерием всех иудеев и даже Варнаву.

Один только Павел, энергичный и верный, по благодати остается праведным, и он упрекает Петра при всех. Зачем принуждать язычников жить по-иудейски, чтобы наслаждаться полным христианским общением, когда ты сам, будучи иудеем, позволял себе жить, как язычник? Сами иудеи по природе, а не бедные грешники-язычники, отказались от закона как средства обеспечения благорасположения Божьего и нашли убежище во Христе. Но если они стремились восстановить систему законных обязательств, чтобы обрести праведность, то зачем они низвергали это? Поступая так, они делали себя грешниками, низвергая эту систему. И более того, так как это делалось, чтобы прийти к Христу, взамен той силы, которую они раньше предполагали в законе как средства оправдания, - так, что они перестали искать праведности через закон и Христос стал служителем греха. Его учение сделало их грешниками! Ибо, в восстановлении системы закона, они сделали очевидным то, что им не следовало низвергать его; и именно Христос заставил их сделать это.

Какая польза от слабости, которая, чтобы угодить людям, возвратила то, что угождало плоти! Как мало думал об этом Петр! Как мало думают об этом многие христиане! Опираться на обряды - значит, опираться на плоть; на небесах нет обрядов. Когда Христос, пребывающий здесь, есть все, то это не может быть совершено. Христос действительно установил преломление хлеба и т.д., чтобы отличать свой народ от мира, тем самым определяя, с одной стороны, что они не от мира, но умерли с ним для мира, и, с другой стороны, чтобы собрать их на основе того, что могло собрать их всех, - на основе креста и совершенного искупления, в единстве тела. Но если вместо использования их с благодарностью по воле его мы опираемся на них, то мы потеряли полноту, достаточность Христа, чтобы опираться на плоть, которая была поглощена этим, и находить в этом для себя роковые средства и покрывало, чтобы скрыть совершенство Спасителя. Опираться плотью на христианские обряды, предписанные Писанием,- значит, отрицать ценность и важность истины, которую они нам представляют, истину того, что больше нет праведности по плоти, с тех пор, как Христос умер и воскрес.

Апостол чувствовал это глубоко; он был призван, чтобы представить это пред глазами и совестью людей силой Святого Духа. Каких несчастий и конфликтов стоило ему его призвание! Плоть человека любит похвалу, она не может выносить, чтобы к ней относились как к низменной и неспособной к добру, она не желает быть изгнанной и осужденной к уничтожению, и не попытками уничтожить то, что восстановило бы всю ее важность, а делом, которое оставляет ее в ее истинном ничтожестве и которое произнесло окончательное осуждение смерти над ней, так что, признанная ничем иным, как грехом, она вынуждена лишь сохранить молчание. Если она действует, то она совершает лишь зло. Ее место быть мертвой, и не более того. У нас есть и право, и сила держать ее на таком месте, потому что Христос умер и мы живем в его воскрешенной жизни. Он сам стал нашей жизнью. Живя в нем, я отношусь к плоти, как к мертвой; я не являюсь ее должником. Бог осудил грех во плоти тем, что его Сын пришел в подобной грешной плоти. И в конце главы апостол представляет нам именно этот важный принцип нашей смерти с Христом (только сначала признавая силу закона, чтобы донести смерть до сознания). Он установил, что находиться под законом- значит, оказаться приговоренным к смерти. И он испытал в душе всю силу этого принципа, его душа осознала смерть во всей ее силе. Он был мертв, и если так, то он был мертв для закона. Сила закона не распространяется за пределы жизни; и если его жертва мертва, то он уже не имеет силы над ней. Павел подтвердил эту истину; и, приписывая принципу закона всю силу этой истины, он признал себя мертвым через закон, мертвым для закона. Но каким образом? Было ли это через испытание вечными последствиями его нарушения; ибо, если закон убивал, он также и осуждал (см. 2 Кор. 3)? Ни в коем случае. Как раз совсем наоборот. Он не отрицал власти закона, он признавал его силу в душе, но признавал в смерти, чтобы он мог жить для Бога.

Но где он мог найти эту жизнь, поскольку закон только убивал его? Он объясняет это. Со всей ответственностью, подверженный конечным последствиям нарушения закона, он не мог найти в нем жизни! Христос был распят - Он вынес приговор закона Божьего и смерть, и живет теперь в могучей и святой жизни, которую ничто не может унести; смерть не могла удержать его; хотя в благодати Он испытал ее. Но апостол (которого достигла та же благодать), признавал это соответственно истине, как бедный грешник, в подчинении смерти, и, благословляя Бога, даровавшего ему благодать жизни в свободном принятии Иисуса, он был связан с Христом в замыслах Божьих в его смерти (ныне осознанной через веру и ставшей истинной), благодаря Христу, который умер и воскрес, являясь его жизнью. Он был распят вместе с ним, так что осуждение этого было в прошлом для Павла. Это Христа постигла смерть под законом. Закон достиг Савла, грешника, в личности того, кто отдал самого себя за него, и Савл очнулся, и наступила смерть, но смерть ветхого человека (см. Рим. 7,9.10); и теперь она не имеет власти над ним; ибо жизнь, к которой относилась власть закона, закончилась на кресте {Христос устранил также его грехи; но здесь речь идет не об этом; здесь темой обсуждения является власть закона над ним, пока он живет на земле}. Тем не менее, он жил, впрочем не он, а Христос, жил в той жизни, в которой Христос воскрес из мертвых, - Христос жил в нем. Таким образом, исчезла власть закона над ним (в то время как закону приписывалась вся его сила), потому что эта власть была связана с жизнью, относительно которой он признал себя мертвым во Христе, который действительно испытал смерть с этой целью. И Павел жил в этой полной и святой жизни, в совершенстве и силе которой Христос воскрес из мертвых, вынося приговор закона. Он жил для Бога и считал недостойную жизнь плоти мертвой. Его жизнь черпала свою сущность, свой способ существования из источника, откуда она происходила.

Но у твари должна быть цель, для которой она живет, так же обстояло дело и с душой Павла, и это была вера Иисуса Христа. Верой Иисуса Христа действительно жил Павел. Христос, источник его жизни, сама жизнь, был также его целью. Именно это всегда характеризует жизнь Христа в нас: Он сам - ее цель, Он один. Умерев за нас в любви, Он - тот, кто был способен на это, Сын Бога, - освободил нас от греха этой жизни, и Он облачен любовью, которую Он показал нам таким образом. Мы живем верой в Сына Бога, который любил нас и отдал самого себя за нас. И личная жизнь, индивидуальная вера прикрепляют нас к Христу и делает его драгоценным для нас как предмет веры души. Таким образом, благодать Божья не стала тщетной; ибо если бы праведность была установлена на принципе закона, то Христос умер бы напрасно, если бы, соблюдая закон, мы могли бы обрести праведность.

Галатам 3

Какая утрата, ужасная и невосполнимая - потерять такого Христа, какого мы познали в благодати как праведность и как любовь; Сын Бога - вот наша участь, наша жизнь, Сын Бога - преданный ради нас, отданный нам! Именно это приводит в волнение апостола: "О несмысленные Галаты! кто прельстил вас..?" Христос был описан перед их взором как распятый. Их неразумность казалась еще более поразительной, когда они думали о том, что они получили, о том, чем они наслаждались под евангелием, и о страданиях ради этого евангелия. Каким образом они получили Духа - через дела закона или через свидетельство, обретенное в вере? Начав силой Духа, неужели они смогут достичь совершенства с помощью жалкой плоти? Они страдали за евангелие, за истинное евангелие, не смешанное с иудаизмом, не смешанное с законом: неужели все это напрасно? Разве он, подающий им Духа и совершающий среди них чудеса, делал это на основе закона, а не в связи со свидетельством, полученным ими в вере? Авраам поверил Богу, и это вменилось ему в праведность. Это был принцип, установленный Богом для отца верующих. Поэтому те, кто находился через благодать на принципе веры, - были детьми Авраама. И Писание, предвидя, что Бог оправдает язычников через веру, возвестило Аврааму эту благую весть заранее, говоря: "В тебе благословятся все народы".

Послание преднамеренно написано очень просто, так как галаты теряли основу, и апостол доказал это. Важными принципами послания (связанными с познанным присутствием Духа) являются обетования соответственно благодати в противоположность закону, а также Христос, осуществивший обетования, при этом закон отступил на задний план.

Таким образом, язычники были наследниками во Христе, истинного и единственного наследника обетования, а также иудеи, получившие положение сыновей.

Нам даны принципы, на основе которых Авраам жил пред Богом, и провозглашение того, что в нем должны быть благословлены язычники. Таким образом, те, кто на основе веры благословлен Авраамом, являются верующими, тогда как закон выносил конкретный приговор тому, кто не соблюдает его в каждом конкретном случае. Это положение из Втор. 27 рассматривается и в других местах. Я хотел бы вспомнить только (двенадцать колен были разделены на две группы по шесть в каждой, одна предназначена для того, чтобы провозглашать благословение, а другая - проклятие), что произносилось только проклятия, а благословения совершенно опускались - поразительное обстоятельство, использованное апостолом, чтобы показать истинный характер закона. В то же время Писание показывает, что оправдание было не делом закона, ибо сказано: "Праведный верою жив будет". Закон не был основан на принципах веры, но тот, кто совершил зло, будет жить этими принципами. Но не должна ли сохраняться власть закона как данного Богом? Несомненно, это так, и Христос понес его проклятие (искупив и спася тех, кто - объект его приговора закона - теперь уверовал в него), чтобы благословение Авраама могло достичь язычников через него, так что все верующие, иудеи и язычники, должны получить Духа, который был обещан им.

Христос истощился ради верующего - который был подчинен закону и виновен, нарушив его, - вынес все проклятия, которые предназначались виновным: и закон, отмечающий Израиль, потерял свою власть над иудеем тем что дало самое поразительное свидетельство его власти. Поэтому больше не существовало препятствий, и предыдущие обетования благословения могли свободно излиться (соответственно тому, как они были сделаны Аврааму) на язычников, через Христа, устранившего проклятие, которое закон вынес иудеям, и иудей и язычник, верующие в него, могли получить Святого Духа, предмет обетований Божьих во время благословения.

Коснувшись этого момента, апостол теперь рассматривает не влияние закона на совесть, а взаимоотношения, которые существовали между законом и обетованием. Первым было дано обетование, и не только дано, но и подтверждено; к нему нельзя ничего ни добавить, ни убавить от него. Бог явился Аврааму через обетование за 430 лет до закона, предопределив в его личности благословение язычникам (Быт. 12). Это обетование было подтверждено и его семени* (Исаак: Быт. 22), и только одному семени, так как сказано, не потомкам, а "семени", и этим семенем является Христос. И иудей не должен отрицать этого факта. А закон, пришедший гораздо позднее, не мог уничтожить обетование, которое было дано и торжественно подтверждено Богом, так чтобы лишить его влияния. Ибо если наследство основывается на законе, то оно больше не основывается на обетовании: но Бог дал наследство Аврааму через обетование. "Для чего же закон?" С тех пор, как было дано неизменное обетование, и наследство должно прийти к объекту обетования, закон не мог этого изменить каким-либо способом, потому что существует другой вопрос, между душой и Богом, если хотите, между Богом и человеком, а именно: вопрос праведности. Благодать, которая решает одарить кого-либо благословением и которая обещает его заранее, является для нас не единственным источником обетования. С Богом должен быть решен вопрос праведности, вопрос греха и вины человека. ----- * Мы должны читать: "Но Аврааму были даны обетования и семени его", а не "Аврааму и семени его". Обетования, относящиеся с временным благословением Израиля, были сделаны Аврааму и его семени с той оговоркой, что это семя должно быть так же многочисленно, как звезды. Но здесь Павел говорит не об обетованиях, но о благословении, дарованном язычниками. И обетование благословения для язычников было дано одному Аврааму без упоминания о его семени (Быт. 12), и, как здесь говорит апостол, оно было подтверждено его семени, не называя Авраама (гл. 22), - в единственной личности Исаака, прообраза Господа Иисуса, принесенного в жертву и воскресшего из мертвых, чему Исаак был прообразом. Итак, обетование было подтверждено, но не во Христе, а для Христа, истинного семени Авраама. И на том факте, что обетования были подтверждены для Христа, основываются все рассуждения апостола. Очевидна важность того факта, что после символической жертвы и воскресения Исаака обетование было подтверждено последнему. Несомненно, что совершенное этим образом, это сохранило обетование для Давида, и в то же время была разрушена стена разделения, и благословение теперь могло излиться и на язычников - следует добавить: также и на иудеев - благодаря искуплению, совершенному Христом; верующий, сделанный в нем праведностью Бога, может быть отмечен Святым Духом, который был обещан. Когда осознано значение Быт. 12 и 22 в том, что касается обетований благословения, данного язычникам, можно ясно увидеть основу, на которую опираются доводы апостола.

И обетование, которое было безусловным и было сделано Христу, не поднимает вопроса праведности. Но было необходимо, чтобы этот вопрос был поднят, и в первую очередь требованиями праведности от человека, который был обязан осуществлять ее и ходить в ней пред Богом. Человек должен быть праведен пред Богом. Но уже пришел грех, и в действительности грех должен был показать, что введен и закон. Грех действительно присутствовал, воля человека сопротивлялась Богу, и закон выявлял силу этой злой воли, и она проявлялась через презрение к Богу, перескакивая через барьер, который возвел запрет Бога между ней и ее желаниями.

Закон был дополнен, так как могли быть прегрешения, не (как мы уже видели, когда размышляли над посланием Римлянам, где рассматривалась эта же тема) потому, что мог быть грех, а потому что могли быть прегрешения, через которые могла быть поражена совесть людей, и в их легкомысленных и беззаботных сердцах ощутился приговор смерти и осуждения. Поэтому закон был введен между обетованием и его исполнением, чтобы было показано действительное нравственное состояние человека. Итак, из обстоятельств, при которых это было дано, становится видно, что закон никоим образом не был средством осуществления обетований, но, напротив, он ставит человека на совершенно другое основание, чтобы человек познал себя и в то же время понял невозможность своего пребывания пред Богом на основе своей собственной ответственности. Бог дал безусловное обетование семени Авраама. Он, несомненно, исполнит его, ибо Он - Бог. Но в сообщении закона ничего не дано непосредственно от Бога. Закон был установлен руками ангелов. И не Бог говорит через свое слово тому человеку, во благо которого должно быть исполнено обетование. Ангелы славы, которые не участвовали в обетованиях (так как ангелы сияли в славе Синая; см. Пс. 68), по воле Бога провозглашали закон в величии своего достоинства. Но Бог ангелов и Израиля стоял в стороне; сокрытый в своем святилище облаков, пламени и густой тьмы, Он был окружен славой; его величие было страшным, но Он не явил себя. Он дал обетование в человеке, а посредник принес закон. И существование посредника непременно предполагает две стороны. Бог был одной из этих сторон, и это было основанием всей иудейской религии. Но была и другая стороны, от которой зависела прочность завета, заключенного на Синае. Моисей поднимался, спускался и приносил Израилю слова Сущего, и ответ Израиля, который был занят тем, чтобы исполнять возложенное на него Сущим, наслаждаясь действием его обетования.

"Если вы будете слушаться гласа Моего", - сказал Сущий. "Все, что сказал Господь, исполним", - отвечал Израиль через Моисея. И каковы были последствия? Апостол с трогательной важностью, как мне кажется, не отвечает на этот вопрос - не делает необходимых выводов из своих рассуждений. Его целью было показать разницу между обетованием и законом, не раня без нужды сердца народа, который он любил. Напротив, он стремится сразу предотвратить любые обиды, которые могут возникнуть из того, что он сказал; в то же время он развивал свою мысль дальше. Был ли закон противен обетованиям Бога? Никоим образом. Если закон был дан, то для того, чтобы сообщить жизнь, а праведность (ибо она является нашей темой в этом отрывке) должна бы быть от закона. Человек, обладающий божественной жизнью, хотел бы быть праведным в праведности, которую он осуществил. Закон обещал благословение Божье при условии послушания человека: если бы закон одновременно мог дать жизнь и это послушание имело бы место, то праведность могла бы осуществиться на основе закона; те, кому было сделано обетование, наслаждались бы его осуществлением благодаря своей собственной праведности. Но происходило совсем наоборот, ибо человек, будь то иудей или язычник, был грешником по природе; без закона он - раб своих необузданных страстей; под законом он показывает их силу, нарушая закон. Писание всем вменило грех, чтобы обетование через веру в Иисуса Христа исполнилось для тех, кто верует.

Прежде, чем пришла вера (то есть христианская вера как основа отношений с Богом, прежде, чем существование определенных целей веры в личности, деле и славе Христа, как человека, стало средством установления веры в евангелие), иудеи были ограничены рамками закона, ограничены относительно наслаждения той привилегией, которая должна появиться. Итак, закон был для иудеев детоводителем ко Христу, чтобы они могли быть оправданы на основе веры. Пока они имели ограничения, они держались отдельно от других народов, и не менее виновные, чем они; но содержащиеся отдельно для оправдания, необходимость которого стала более очевидной благодаря закону, который они не исполняли, но который требовал от человека праведности, показывая таким образом, что Бог требовал этой праведности. И когда однажды пришла вера, те, кто был до этого подчинен закону, больше не были под опекой закона, который связывал их до тех пор, пока не пришла вера. Ибо эта вера, ставящая человека непосредственно пред лицом Бога и делающая верующего сыном Отца славы, больше не оставляла места для опекуна, который трудился в период незрелости того, кто теперь был освобожден и находился в непосредственных отношениях с Отцом.

Верующий стал сыном в прямой связи со своим Отцом, с Богом (с самим Богом, который открылся). Он - сын, потому что все крестившиеся разделяют привилегии, которые во Христе, и должны облечься во Христа. Они стоят пред Богом не как иудеи или язычники, связанные или свободные, мужчины или женщины; они находятся пред Богом соответственно своему положению во Христе, все они одно в нем; Христос является для всех общей и единственной мерой их связи с Богом. И Христос был, как мы видим, семенем Авраама; и если язычники были во Христе, следовательно, они вступали в это привилегированное положение; во Христе они были семенем Авраама и наследниками, согласно обетованию, сделанному этому семени.

Галатам 4

Поэтому здесь ясно представлены соответствующее положение иудея (даже если он был религиозен) до пришествия Христа и положение верующего иудея или язычника по пришествии Христа; и в начале главы 4 апостол подводит итог тому, что он сказал. Он сравнивает верующего до пришествия Христа с ребенком в детстве, у которого нет прямых отношений со своим отцом, и что касается его помыслов, то он получает от своего отца повеления, не осмысливая их, как воспринимал бы их раб. Он находился под влиянием опекуна до времени, назначенного отцом. Таким образом, иудеи, хотя и являлись наследниками обетования, находились не в связи с Отцом и его замыслами во Христе, но пребывали под влиянием принципов, принадлежащих современному миропорядку, который, однако, является извращенным и падшим творением. Их жизнь была предопределена Богом в этой системе, но не выходила за ее рамки. Мы говорим о системе, которой они руководствовались, и какой бы божественный свет они ни получали время от времени, чтобы раскрыть им небеса, чтобы ободрить их в надежде, тем не менее, мировоззрение, под влиянием которого они находились, затемняло его. И под законом они как наследники все еще находились в рабстве. Но когда настало время, Бог послал своего Сына - это деяние, основанное на его исключительной благости для осуществления его извечных замыслов и для проявления всей его природы. Именно Бог сделал это. Это Он действовал. Закон же требовал, чтобы действовал человек, и это показывало, что человек был совсем не тем, кем он должен был быть соответственно закону. И Сын Бога пришел от Бога. Он не требует ничего. Он показан в мире в отношениях с людьми, как человек, родившийся от женщины, и как человек под законом.

Если грех и смерть пришли через женщину, то Христос вошел в мир тоже через женщину. Если через закон человек находится под наказанием, то и Христос ставит себя под закон. Он стоит между этими двумя принципами, под влиянием которых находился человек; Он занимает его в благодати без греха, но с ответственностью, которую лишь Он осуществил. И все же цель его миссии заходила гораздо дальше, чем проявление в его личности человека без греха среди окружающего зла, человека, имеющего познание добра и зла. Он пришел, чтобы искупить тех, кто находился под законом, чтобы верующие (пусть они таковы, какие они есть) могли получить усыновление. То, что верующим язычникам было позволено разделить усыновление, было доказано благодаря посланию Духа, который заставил их воскликнуть: "Авва, Отче!" Так как они являются сыновьями, то Бог послал в их сердца Дух Сына своего, так же, как и в сердца иудеев, без различия. Язычник, чужой для дома, и иудей, который остался рабом, каждый обрел положение сына в прямой связи с Отцом (отношения, силой и свидетелем которых был Святой Дух) вследствие искупления, совершенного ради них Сыном; и иудей нуждался в искуплении так же, как и язычники в своих грехах. Но его воздействие было таковым, что верующий не был уже рабом, а был сыном, и если он сын, то значит и наследник Бога через Христа. До этого язычники находились в рабстве не у закона, а у того, что по своей природе было не от Бога. Они не знали Бога и были рабами всего, что претендовало быть именем Бога, чтобы ослепить сердце человека, отвернувшегося от того, кто являлся истинным Богом, и от его познания.

Но что же теперь делали эти язычники, став христианами? Они хотели вновь стать рабами немощного, вещественного начала и плотского, которому раньше они уже подчинились; это те вещи, из которых плотский человек мог создать свою религию без единой нравственной или духовной мысли и которые превращали надлежащую Богу славу во внешние ритуалы, которые неверующий или не знающий Бога язычник мог назвать своей религией и хвалиться в ней.

Как образы, которые Бог использовал, чтобы заранее принести свидетельство об истинах во Христе, они имели свою истинную ценность. Бог знал, как примирить использование этих образов, которые нужны вере, с религиозной системой, которая проверяла человека во плоти, и служила ответом на вопрос, мог ли человек устоять пред Богом и служить ему. Но возвращаться к обрядам, созданным для человека во плоти тогда как Бог показал человеку его неспособность стать праведным пред ним, когда выявилась сущность этих теней,- значит, возвращаться к положению человека во плоти и принимать это положение без повеления Бога, которое бы освещало это. Это значило возвращаться к принципам идолопоклонства, то есть к плотской религии, созданной человеком без получения на то власти от Бога, которая никак не приводила человека в связь с ним. Ибо вещи, совершенные во плоти человека, не имели таких последствий. "Наблюдаете дни, месяцы, времена и годы". Именно это делали язычники в своей человеческой религии. Иудаизм был человеческой религией, предопределенной Богом, но возвращаясь к этому, когда обряды Бога утратили свое значение, они возвращались к язычеству, из которого они были отозваны, чтобы участвовать с Христом в божественном.

Пожалуй, нет ничего более поразительного, чем определение того, чем стали ритуалы после креста. Это просто язычество, возвращение к религии человека, когда Бог полностью явлен: "Боюсь за вас, - говорит апостол, - не напрасно ли я трудился у вас". А они упрекали апостола в том, что он не является верным иудеем соответственно закону, освобождая себя от его власти. "Будьте как я, - говорит он, - потому что и я, как вы" (а именно: свободны от закона). Говоря так, вы ничем не причинили мне вреда. Угодно Богу, чтобы вы были такими! И затем он напоминает о жале в его плоти. Это обстоятельство служило тому, чтобы сделать его презренным в своем служении. Тем не менее, они приняли его как ангела Бога, как Иисуса Христа. Что же стало с этим благословением? Стал ли он их врагом, потому что сказал им правду? Рвение было похвально, но если бы оно имело верную цель, они упорствовали бы в своем рвении, а не только показывали его, когда он был с ними. Эти новые учителя были очень ревностны, чтобы иметь галатов своими сторонниками и отстранить их от апостола, чтобы привлечь их к себе. И он трудился вновь в муках рождения, чтобы Христос вновь родился в их сердцах, - трогательное свидетельство силы его христианской любви. По своему характеру это была божественная любовь, она не была ослаблена разочарованием неблагодарности, потому что ее источником была не привлекательность ее объектов. Моисей сказал: "Разве я носил во чреве народ сей..?" Павел готов испытать с ними муки рождения во второй раз.

Он не знает, что сказать. Он хотел бы быть вместе с ними, чтобы видеть, как принимают его слова, ибо они действительно потеряли христианскую основу. Слушают ли они закон, желая быть под законом? В этом они могли видеть два завета: в образе Агари и Сарры - образ закона, рождающего рабство, и образ благодати, порождающей свободу; более того, фактическое лишение ребенка, рожденного в рабстве, наследства. Оба не могут быть соединены, одно исключает другое. Несвободный ребенок был рожден по плоти, а свободный - по обетованию. Ибо закон и завет Синая были связаны с человеком во плоти. Основой отношений человека с Богом по закону (если такие отношения были возможны) были отношения, созданные между человеком во плоти и праведностью Бога. Что касается человека, то закон и обряды были лишь рабством. Они были направлены на то, чтобы обуздать волю, не изменяя ее. И очень важно понимать, что человек под законом - это человек во плоти. Родившись вновь, умерев и воскреснув, он больше не находится под законом, который имеет власть над человеком, когда он живет на земле. Следует читать: "А вышний Иерусалим ... матерь нам", а не "матерь всем нам". Вышний Иерусалим противостоит Иерусалиму на земле, который в своей основе соответствовал Синаю. И заметьте, что апостол здесь говорит не о нарушении закона, а о его основе. Сам закон ставит человека в рабское положение. Оно вменяется человеку во плоти, который противостоит ему. Поскольку он был своеволен, то закон и воля находятся в противоречии. Своеволие - это не послушание.

Стих 27 для некоторых представляет трудность, потому что он в основном связывается в Агарью и Саррой. Но это отдельная мысль, представленная идеей вышнего Иерусалима. Этот стих является цитатой из Ис. 54, отмечающий веселие и прославление земного Иерусалима в начале тысячелетия. Апостол цитирует его, чтобы показать, что Иерусалим имел больше детей во время своего одиночества, чем когда имел мужа. В этом тысячелетии Сущий будет мужем. Он был таковым до этого. В настоящее время Иерусалим одинок, он не обременен. Тем не менее, было больше детей, чем после того, как заключен брак. Таковы были удивительные пути Божьи. Все христиане признаны детьми Иерусалима, когда земля вновь вступит на свой путь, но детьми Иерусалима без мужа и одинокого. Сарра была не без мужа. В этом - иной образ мыслей. Без мужа и одинок (точнее говоря, никого не было), Иерусалим имел больше детей, чем в лучшие свои дни сейчас, когда Сущий является мужем. Ибо относительно обетования евангелие исходило от Иерусалима. Собрание не от обетования. Это было замыслом, сокрытом в Боге, о котором обетования никогда не говорили. Его положение сейчас более высокое, но на эти высоты не заходят наставления апостола. И мы также являемся детьми обетования, а не плоти. И мир Бога отвергает дитя рабыни, рожденное по плоти, чтобы он не мог быть наследником с чадом обетования. Что касается нас, то мы - дети обетования.

Галатам 5

И в этой свободе, свободе Христовой, напоминающей о свободной женщине и вышнем Иерусалиме, они могут уверенно пребывать и не ставить себя вновь под иго закона. Если они приняли эту основу, то обязали себя сохранять это лично и полностью, и Христос им не нужен. Они не могли опираться на дело Христово ради праведности и считать себя ответственными исполнять самим праведность по закону. Но эти две вещи противоречат друг другу. Поэтому больше не было благодати, на которой они стояли. Они утратили благодать, чтобы удовлетворить требования закона. Это не является положением христианина.

Здесь представлено положение христианина. Он не ищет праведности пред Богом, как человек, который не имеет ее, он - праведность Бога во Христе, и сам Христос является мерой той праведности. Святой Дух живет в нем. Вера покоится в этой праведности, так же, как Бог поддерживается Святым Духом; утвержденная в праведности, к славе, которая является вознаграждением - вознаграждением, которым уже наслаждается Христос, так что мы знаем, что заслуживает праведность. Христос пребывает в славе благодаря праведности, благодаря делу, которое Он совершил. Мы знаем эту праведность в силу того, что Он сделал, потому что Бог признал его дело и посадил его одесную себя. Слава, в которой Он пребывает, есть его справедливое вознаграждение и доказательство этой праведности. Дух открывает эту славу и удостоверяет нам эту праведность, на которой основывается вера. И апостол выражает это следующим образом: "А мы духом ожидаем и надеемся праведности от веры". Для нас это вера, так как у нас еще нет того, на что мы надеемся, - нет славы благодаря той праведности, которая является нашей. Христос имеет ее, так что мы знаем, на что надеяться. И через Духа мы познаем ее, и у нас есть уверенность в праведности, которая дает нам право иметь ее. И мы ждем надежды, которая принадлежит ей. И это через веру, так как во Христе не имеет силы ни обрезание, ни необрезание, а лишь вера, действующая любовью. И должна быть духовная реальность.

Сердце апостола было угнетено мыслью о том, что они отвергали, и о вреде этого учения. Эта мысль его полностью охватывает, и он прерывает свои рассуждения, говоря: "Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине?" Быть так легко убежденным этим иудейским учением, которое было непоправимой ошибкой, не было делом того, кто их призвал. Таким образом, это значит, что через благодать они стали христианами. "Малая закваска заквашивает все тесто".

Тем не менее, апостол вновь обретает свою уверенность, глядя выше. Опираясь на благодать, которая есть во Христе по отношению к его святым, он может успокоиться относительно галатов. Он сомневался, когда думал о них; он имел уверенность, когда думал о Христе, что они не будут мыслить иначе. Как и в случае с коринфянами, когда он был готов наказать всякое непослушание, так и здесь, всякое сердце, которое было восприимчиво к влиянию истины, должно быть возвращено к силе истины Христовой; а те, кто действует во зле, причиняя им вред лжеучением, чья воля была занята распространением заблуждения, должны будут нести свое бремя. Прекрасно видеть неуспокоенность апостола, когда он думает о людях - плод его любви к ним, - и уверенность, которую он обретает вновь, как только он обратит свое сердце к Господу. Но его искренний стиль, незаконченные и несвязные фразы показывают, как глубоко было задето его сердце. Заблуждение, отчуждающее душу от Христа, было для него более ужасным, чем упомянутые плоды действительного разделения. Мы не находим таких признаков возбуждения в посланиях Коринфянам; здесь была поставлена под вопрос основа всего. В случае с галатами на карту была поставлена слава Христа Спасителя - единственное, что могло соединить душу с Богом; и с другой стороны, было постоянное воздействие сатаны, чтобы низвергнуть евангелие Христово как необходимое для спасения людей.

Здесь, прерывая себя, он добавляет: "За что же гонят меня, братия, если я и теперь проповедую обрезание?" В действительности же обычно именно "братия" (по плоти) были вдохновителями преследований, от которого он страдал со стороны язычников. Дух иудаизма, как это было во все времена, религиозный дух душевного человека был важным орудием сатаны в его противостоянии евангелию. Если бы Христос освятил плоть, то мир дошел бы до предела и был бы религиозен, как вам хотелось бы, и дорожил бы их преданностью. Но в этом случае, был бы не истинный Христос. Пришел Христос, свидетельство того, что душевный человек потерян, развращен, безнадежен, мертв в своих грехах и прегрешениях, что необходимы искупление и новый человек. Он пришел в благодати потому, что человек не мог быть возрожден; и, следовательно, все должно быть сделано чистой благодатью и исходить от Бога. Если бы Христос имел дело только с ветхим человеком, то все было бы прекрасно, но, я повторяю, Он больше не был бы Христом. И мир, ветхий человек, не терпит его. Но есть совесть, чувствуется необходимость религии, есть престиж древней религии, полученной от отцов; возможно, и истинной в своих основах, хотя и извращенной. И князь мира сего использует плотскую религию, чтобы возбудить плоть, готового врага, разбуженного однажды, духовной религии, которая выносит ей приговор.

Только что-то добавить Христу. Но что? Если это - не Христос и не новый человек, то это - ветхий человек, это - грешный человек; и, вместо необходимого и исполненного святостью хождения и совершенно новой жизни свыше, у нас есть свидетельство, что возможно согласие между двумя, что благодать не нужна, но, возможно, нужна только как небольшая помощь. Таким образом, имя Христа отдано в услужение плоти, которая охотно украшает себя именем Христа, чтобы разрушить евангелие до самого основания. Проповедуй лишь обрезание, принимай религию плоти, и отступят все трудности; мир примет твое евангелие, но это будет не евангелие Христово. Сам по себе крест (то есть полное разрушение человека - доказано, что человек является врагом Бога) и совершенным образом исполненное искупление через благодать, всегда будут камнем преткновения для того, кто желает сохранить хорошую репутацию для плоти. "О, если бы, - говорит апостол, ибо видит, что все евангелие разрушается перед этим злым умыслом и души расстроены, удалены были возмущающие вас!" Что же мы увидели? Где же святое негодование апостола?

Затем он касается действительных последствий этого учения и объясняет, как связать учение совершенной благодати без закона с жизнью, достойной народа Бога. Апостол говорит, что они были призваны к свободе: только не используйте вашу свободу для угождения плоти - что плоть охотно бы сделала. Бог дал закон для доведения до сознания греха; плоть использовала его, чтобы произвести праведность. Он действует в благодати, так что мы можем быть под грехом и вне его власти; плоть использовала благодать, чтобы грешить беспрепятственно. Христианин, действительно свободный от ига греха, так же, как и от его осуждения (ибо Христос воскресший есть его жизнь и также его праведность, а Дух является силой и водителем его жизни к славе и Христу), вместо того, чтобы служить своим страстям, стремиться служить другим, будучи свободным делать это в любви. Таким образом, сам закон исполнен без нашего пребывания под игом; потому что весь закон заключается в одном слове: "Люби ближнего твоего, как самого себя".

И если, подчиняясь плоти и нападая на тех, кто не был обрезан, они пожирают друг друга, то они должны беречься, как бы они не истребили друг друга. Но апостол хотел бы дать что-то более определенное. "Я говорю, - продолжает он, прервав свою тему, - поступайте по духу, и вы не будете исполнять вожделений плоти". Человек имеет силу против греха не тем, что ставит себя под закон. Дух (данный благодаря возведению Христом нашей праведности одесную Бога) является христианской силой. И две силы, плоть и Дух, являются антагонистическими. Плоть стремится помешать нам, когда мы поступаем по Духу, а Дух сопротивляется действию плоти, чтобы помешать ей исполнить свою волю. Но если мы водимы Духом, то мы не под законом. Святость, истинная святость, совершена без закона, так же, как праведность не основывается на нем. И не представляет сложности рассудить между тем, что от плоти, а что от Духа; апостол перечисляет печальные плоды плоти, добавляя безусловное свидетельство того, что те, кто совершает подобные вещи, не унаследуют царства Бога. Если мы поступаем по Духу, закон не найдет в нас ничего для осуждения. И те, кто Христовы, распяли плоть со страстями и похотями. Это то, чем они являются, так как они христиане; это то, что их отличает. Если эти галаты действительно жили, то это было по Духу: пусть же они поступают по Духу.

Галатам 6

Здесь дан ответ для тех, кто стремился тогда и стремится сейчас ввести закон для освящения и как руководство: сила и управление для святости - в Духе. Закон не дает Духа. Более того (очевидно, что подобные притязания относительно закона породили гордыню плоти), христиане не должен тщеславиться, раздражая друг друга и завидуя друг другу. Если кто-то по легкомысленности согрешил, то христианину надлежит исправить этого члена Христова, дорогого для Христа и для христиан, соответственно любви Христовой, в духе кротости, помня о том, что он и сам мог быть искушенным. Если они стремились к закону, то они должны нести бремя друг друга и, таким образом исполнять закон Христов (правило всей его собственной жизни на земле). И истинная слава обретается не почитанием себя чем-нибудь, будучи ничем. Это будет лишь обольщением по отношению к самому себе. Эти приверженцы закона много хвалились самими собой, перекладывая бремя на других, и облачали себя своей иудейской славой, которая была бременем для других, что было тщеславием в иудаизме, чему подчиняли других. Но что представляло собой их дело? Действительно ли они трудились для Господа? Отнюдь. Дадим им доказать свое; тогда у них была бы причина, чтобы хвалиться в том, что они сделали себе, если вообще было какое-либо христианское дело, орудием которого они были. Конечно же, это заключалось не в том, что они делали, ибо были другие, кто делал дело Христово в Галатии. И кроме того, каждый должен нести свое бремя.

Апостол добавляет несколько практических советов. Он, наставляющий других, должен помогать тем, кого он наставляет. И далее, хотя благодать была совершенной а искупление полным, так что верующий получил Святого Духа как печать этого, Бог осуществляет неизбежные последствия жизни человека, будь то по плоти или по духу. Последствия следовали за причиной; и они не могли обмануть Бога через исповедание благодати или христианства, если они не поступали по духу как водимые Святым Духом, который и является действительной силой. От плоти они пожнут тление, от духа - вечную жизнь. Но, как христиане, они должны иметь терпение, чтобы пожинать и не устать творить добро: урожай был несомненен. Пусть верующие творят добро всем, особенно тем, кто принадлежит делу Бога.

Павел написал это послание своей собственной рукой - это весьма необычно для него. Обычно он использовал других (например, Тертия для написания послания Римлянам) диктуя им то, что хотел сказать, добавляя приветствия своей собственной рукой и удостоверяя правильность написанного (1 Кор. 16,21; 2 Фес. 3,17) : это замечательное доказательство важности, которую он придавал своим посланиям, и того, что он посылал их не как обычные письма человека человеку, но как облаченные властью, требующей использования таких предосторожностей. Они были заботливо окружены апостольской властью. Но в этом случае, исполненный скорби и ощущения того, что низвергнуты основы, он написал все послание своей собственной рукой. В соответствии с этим, говоря это, он возвращается сразу к теме, которая побудила его так поступить.

Те, кто желал хвалиться по плоти, принуждали язычников к обрезанию, чтобы избежать преследований за крест Христов, - чтобы обрести спасение Христово. Обрезанные были иудеями, приверженными познанной и полученной в этом мире религии; но чтобы стать учениками распятого человека, который был казнен, как преступник, необходимо признать его единственным Спасителем - как может мир признать это? И упрек креста был жизнью христианства; мир был осужден, он был мертв в своем грехе; князь мира был осужден, у него было только царство смерти, он был (со своими последователями) бессильным врагом Бога. Перед лицом такого суда мир видел в иудаизме почтенную мудрость. Сатана хотел сделать себя приверженцем учения одного только Бога; и те, кто поверил в это, присоединились к своим бывшим противникам, поклонникам бесов, чтобы противостоять новому врагу, который бросает упреки всему падшему человечеству, объявляя их восставшими против Бога и лишенными жизни, которая была явлена только в Иисусе. Крест был приговором смерти над природой; и иудей во плоти был уязвлен этим даже больше, чем язычник, потому что он потерял славу, которой он обладал перед другими благодаря познанию единственного истинного Бога.

Плотское сердце не любило страдать и терять расположение мира, в котором определенная степень света была принята или допущена здравомыслящими людьми (и искренними людьми, когда нельзя было иметь больше света), исключая то, что они выдвигали притязания, которые всему выносили приговор и судили все, чего желала плоть. Плоть, более или менее соглашающаяся на то, чтобы ее не считали мертвой и погибшей, - это мир принимает. Он не может надеяться бороться против истины, которая осуждает все сознание, и принимает религию, мирящуюся с его духом и приспосабливающуюся к плоти, которую она желает пощадить, даже когда должны быть принесены болезненные жертвы, при условии только того, что сама плоть не должна быть полностью отвергнута. Человек будет обманщиком - жертвует своей жизнью, - если он не поступает так сам и не совершает это по благодати, осуждая плоть как неспособную к совершению добра и не имеющую в себе ничего доброго.

Обрезанные не соблюдали закона - это было бы слишком утомительно, но они желали похвалиться в новообращенных своей религией. В мире апостол не видел ничего, кроме тщеславия, греха и смерти; дух мира, плотского человека морально деградировал, был развращен и виновен, хвалясь собой, потому что не знал Бога. Повсюду он видел благодать, любовь, чистоту, послушание, преданность славе Отца и счастье бедных грешников. Крест провозгласил две вещи: он выявил то, кем был человек; он сказал, кем был Бог и что есть святость и любовь. В глазах мира это было крайним упадком и ниспровергало всю гордость мира. Но был другой, кто совершил это ценой своей жизни, вынося всевозможные страдания; так что апостол мог дать волю всей любви своего сердца, не хвалясь чем-либо, а, напротив, забывая себя. Мы хвалимся не собой, когда смотрим на крест Христов: мы полностью заслонены им. Это он висел на кресте, который был так велик в глазах Павла. И мир, распявший его, открылся апостолу в его истинном качестве; Христос пострадал на кресте свойственным только ему образом. Этим крестом апостол и хвалится, счастливый быть мертвым для мира и видеть мир пришедшим к своему концу, распятым, опозоренным, как он того и заслуживал. Вера в распятого Сына Бога побеждает мир.

Для верующего мир имеет его истинный характер, ибо фактически в Иисусе Христе не имеет значение ни обрезание, ни необрезание (все это устранено с мертвым Христом), а лишь новая тварь, соответственно которой мы оцениваем все, как это оценивает Бог. И таким истинным детям Бога апостол желает мира. Но Израилем Бога был не Израиль, обрезанный по плоти. Если были такие люди, которые были обрезаны в сердце, кто хвалился крестом соответственно чувствам новой твари, то они и были Израилем Бога. Более того, каждый истинный христианин был из их числа по духу своего хождения.

И пусть никто не причиняет ему боль из-за его служения. Он нес язвы Господни. Известно, что рабу ставили клеймо каленым железом, чтобы указать человека, которому он принадлежал. Раны, полученные апостолом, полностью показывали, кто был его хозяин. И пусть дальше не подвергается сомнению его право называть себя рабом Христовым. Какой трогательный призыв того, чье сердце было ранено тем, что подвергалось сомнению его служение хозяину, которого он любил!

Апостол желает, чтобы благодать была с ними (соответственно божественной любви, которая оживляла его), как с душами, дорогими для Христа, в каком бы состоянии оно ни находились. Но в приветствиях, с любовью адресованных христианам, нет излияний сердца. Это был долг - долг любви, - который он исполнял; что же касается остального, то какие связи любви он мог иметь с людьми, ищущими своей славы во плоти и принявшими то, что бесчестило Иисуса, с теми людьми, которые ослабляли или даже уничтожали славу его креста? Без какого-либо желания с его стороны изливался поток его чувств. Сердце обратилось к обесчещенному Христу, хотя и любя тех, кто принадлежал ему в нем. Именно эти чувства выражены в последних стихах данного послания.

Ефесянам
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4, 5; гл. 6.
Введение

Послание Ефесянам дает нам самое богатое представление благословений: лично святых и собрания, представляя, в то же время замыслы Бога относительно славы Христовой. Сам Христос рассматривается как единственный, кто держит все в едином целом под своей рукой, как глава собрания. Мы видим собрание, поставленное в самые тесные с ним отношения, как те, кто составляет его, находится в таких же отношениях с самим Отцом, и в небесном положении, представленном ему исключительной благодатью Бога. И эти способы благодати по отношению к нему открывает сам Бог, открывает в двух определенных качествах: как в связи с Христом, так и в связи с христианами. Он есть Бог и Отец нашего Господа Иисуса Христа. Он есть Бог Христа, когда Христос рассматривается как человек; и Отец Христа, когда Христос рассматривается как Сын его любви. В первом случае раскрыта природа Бога, во втором, мы видим близкие отношения, которыми мы наслаждаемся, с теми, кто имеет этот характер Отца, и это соответственно величию отношения Христа к ним. Это отношение к Отцу, а также отношение Христа к его телу и его невесте, есть источник благословений для святых и для собрания Бога, чья благодать сделала нас членами тела.

Ефесянам 1

Даже форма послания показывает, как сильно были заняты мысли апостола значением благословения, относящегося к собранию. Пожелав благодати и мира святым и верным {Слово "верные" может быть переведено как "верующие". Это используется в качестве метафоры, как здесь, так и в послании Колоссянам. Мы должны помнить, что сейчас апостол был заключен в тюрьму и что христианство было введено несколько лет назад и подверглось всяческим нападкам. Сказать, что кто-то был верующим, как в начале, значит, сказать, что он был верным. Поэтому слово выражало не просто то, что он верил, но и то, что каждый поступал верно и что апостол обращался к тем, кто благодатью верно сохраняли веру, которую они получили} в Ефесе от Бога, Отца истинных христиан, и от Иисуса Христа, их Господа, он сразу же начинает говорить о благословениях, в которых участвуют все члены Христовы. Его сердце было полно безмерностью благодати, и ничто в состоянии христиан Ефеса не требовало каких-либо особых замечаний применительно к их состоянию. Именно близость сердца к Богу производит простоту, и это дает нам возможность в простоте наслаждаться благословениями Бога, как сам Бог дал их и как они истекают из его сердца во всем их великолепии, - чтобы наслаждаться ими в связи с тем, кто наделяет ими, а не только способом, приспособленным к состоянию тех, кому они предназначаются, или через сообщение, которое раскрывает лишь часть этих благословений, потому что душа не смогла бы принять больше. Да, когда мы близко к Богу, мы находимся в простоте, и вся мера его благодати и наших благословений раскрывается так, как они находятся в нем.

Важно отметить две вещи: первое, что нравственная близость к Богу и общение с ним являются единственным средством истинного расширения познания о его путях и благословениях, которыми Он наделяет своих детей, потому что только так они могут воспринять их или быть нравственно способными сделать это; кроме того, любое поведение, которое не соответствует этой близости к Богу, всякое непостоянство мыслей, которое не допускается его присутствием, отбирают у нас эти сообщения от него и делают нас неспособными получать их (ср. Иоан. 14,21-23). Во-вторых, это не значит, что Господь оставляет нас из-за этих ошибок или легкомыслия; Он вступается за нас, и мы испытываем его благодать, но это больше не общение или разумное развитие в щедрости откровения его самого, той полноты, которая есть в Христе. Это благодать, приспособленная к нашим нуждам, ответ на наше страдание. Иисус протягивает свою руку к нам соответственно нуждам, которые мы испытываем, - нуждам, порожденным в наших сердцах деятельностью Святого Духа. Это бесконечно драгоценная благодать, сладостное ощущение его верности и любви: с помощью этого мы учимся различать добро и зло через осуждение себя; но благодать должна быть приспособлена к нашим нуждам и чтобы обрести характер, соответствующий этим нуждам, как ответ на них; нам приходится думать о самих себе.

В подобном случае Святой Дух заставляет нас задуматься о самих себе (без сомнения, в благодати), и когда мы потеряли общение с Богом, мы не можем отвергнуть возвращения к самим себе, не обманывая и не отягощая самих себя. Отношения многих душ выходят за эти рамки. Со многими происходит именно так. Одним словом, когда это случается, допустив в сердце мысль греха, чтобы наши отношения с Господом были истинными, они должны строиться на основе горького признания греха (по крайней мере в мыслях). И только благодать позволяет нам вновь иметь общение с Богом. Тот факт, что Он вновь возродил нас, возвышает в наших глазах величие его благодати; но это еще не общение. Когда мы ходим с Богом, тогда мы поступаем по духу не огорчая его и Он поддерживает с нами общение, в наслаждении Богом, несомненным источником радости - нескончаемой радости. Это положение, в которое Он может поставить нас как заинтересованных во всем, что интересует его - всем проявлением своих замыслов, своей славы и своей благости в личности Иисуса Христа, Иисуса - Сына его любви; и сердце расширяется в соответствии с тем, что занимает его, - это общение.

Мы уже отметили, что Павел был особым образом одарен Богом, чтобы сообщать о его замыслах и его путях во Христе; как и Иоанн, был одарен, чтобы раскрывать его характер и жизнь, как она была показана в Иисусе. И результат этого особого дара в нашем апостоле можно найти и в послании, которое мы рассматриваем. И мы, как сами во Христе, находим в этом замечательное развитие наших отношений с Богом, развитие близости этих отношений и влияние этой близости. Христос является основанием, на котором покоятся наши благословения. И так же, как мы наслаждаемся пребыванием в нем, так мы наслаждаемся и ими. Таким образом, мы становимся действительным объектом благодати Бога Отца, так же, как и сам Христос является ее предметом. Отец дал нас ему; Христос умер за нас, искупил, омыл, оживотворил нас, и Он представляет нас соответственно действительности своего дела и соответственно принятию своей личности пред Богом, своим Отцом. Секрет всего благословения собрания заключается в том, что оно благословенно самим Иисусом; и, таким образом, - подобно ему, как человеку, - принято пред Богом; ибо собрание есть его тело и оно наслаждается в нем и через него всем, чем Отец одарил его. Каждый христианин возлюблен, как был возлюблен Христос на земле; он разделит затем славу Христову на глазах у всего мира, как доказательство того, что он был так возлюблен в связи с именем Отца, которое Бог хранит относительно этого (см. Иоан. 17,23-26). В общем, в этом послании мы имеем верующего во Христе, а не Христа в верующем, хотя и это, конечно же, истинно. Послание постоянно подводит рассуждения к привилегиям верующего и собрания, более, чем к полноте самого Христа, и мы увидим, скорее, контраст между новым положением и тем, кем мы были, будучи от мира, чем проявление жизни Христа: последнее больше представлено в послании Колоссянам, которое больше рассматривает Христа в нас. И это послание, ставя нас в отношение Христа с Богом и Отцом, сидящих на небесах, дает высший характер нашего свидетельства на земле.

Христос находится в двойственных отношениях с Богом, своим Отцом. Он является совершенным человеком пред Богом, и Он - Сын для своего Отца. И мы должны разделить и те и другие отношения. Именно Он объявил это своим ученикам, прежде чем возвратился на небеса: это раскрыто во всей своей полноте произнесенными им словами: "Восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему". Эта драгоценная, эта бесценная истина является основанием наставлений апостола в этом месте. Он рассматривал Бога в двух аспектах: как Бога нашего Иисуса Христа и как Отца нашего Господа Иисуса; и наши благословения находятся в связи с двумя этими званиями.

Но прежде, чем пытаться представить в подробностях мысли апостола, следует отметить, что он начинает исключительно с Бога, его мыслей и его замыслов, а не с того, что есть человек. Мы можем овладевать истиной с одного или с другого конца - из положения грешника в связи с ответственностью человека или же с советами и вечными замыслами Бога, принимая во внимание его собственную славу. Последнее является той стороной истины, на которую Дух побуждает нас воззреть. Даже искупление и все славное, что было в нем, отодвигается на второе место как средство, благодаря которому мы наслаждаемся действием замыслов Бога.

Было необходимо, чтобы пути Бога рассматривались с этой стороны, то есть его собственные помыслы, а не просто как средство приведения человека к наслаждению их плодами. И послание Ефесянам именно так представляет их нам; что касается послания Римлянам, то сказав, что это - благость Бога, апостол начинает с конца человека, показывая зло и представляя благодать как взыскиваующую и избавляющую от зла.

Бог и Отец Господа нашего Иисуса Христа, благословил нас всеми духовными благословениями на небесах во Христе, избрав нас в нем. Глава 1,4-7 раскрывает эти благословения и средства получения их; стихи 8-10 - постоянная цель Бога для прославления Христа, в котором мы имеем благословение. Затем стихи 11-14 представляют нам наследие и Святого Духа, данного как печать для нас и как залог нашего наследства. Затем следует молитва, в которой апостол просит, чтобы его дорогие дети в вере - можем ли мы сказать, что и мы? - могли познать свои привилегии и силу, которая приводит нас к ним, ту самую силу, которой Христос был воскрешен и посажен одесную Бога, чтобы обладать ими, как глава собрания, которое есть его тело, которое с ним будет установлено над всем, что было создано его главой, как Богом, и Он наследует как человек, наполняя все своей божественной и искупленной славой. Одним словом, сначала мы имеем откровение со стороны Бога, чем являются святые перед ним во Христе; затем, установив намерение Бога относительно Христа,- наследство Бога в святых; затем - молитву, чтобы мы могли познать эти вещи и силу, которой мы приведены к ним в наслаждение ими.

Нам необходимо изучить эти вещи более подробно. Мы видели установление двух видов отношений между человеком и Богом - отношений, в которых находится Сам Христос. Мы поднялись к его Богу и нашему Богу, к его Отцу и нашему Отцу. Мы разделяем все благословения, которые истекают из этих двух видов отношений. Он благословил нас всеми духовными благословениями; не упущено ни одного. И все они - высшего порядка; они не временные, как это было с иудеями. И мы наслаждаемся этими благословениями в самой высшей способности обновленного человека: и они приспособлены к этой способности, эти духовные наслаждения. Они находятся также в высшей сфере, а не в Ханаане, или земле Эммануила. Эти благословения дарованы нам на небесах; дарованы нам самым великолепным образом - таким, который не оставляет места для сравнения, - в Христе. Бог и Отец Господа нашего Иисуса Христа благословил нас всеми духовными благословениями на небесах во Христе. Но это исходит из сердца самого Бога, из замысла, вне всяких условий. До сотворения мира мы занимали это место в его сердце. Он намеревался дать нам место во Христе. Он избрал нас в нем.

Какое благословение, какой источник радости, какая благодать - быть таким образом предметами его благоволения, соответственно его великолепной любви! Если бы мы измеряли ее, то мы должны были бы постараться сделать это через Христа; или, по крайней мере, мы должны почувствовать, какова его любовь. Обратите особое внимание на способ, которым Святой Дух сохраняет ее перед нашими глазами; мы знаем, что все во Христе - во Христе на небесах - Он избрал нас в нем к принятию через Иисуса Христа, чтобы сделать желанными в возлюбленном. Это один из основополагающих принципов в наставлениях Духа в этом месте. Другой принцип заключается в том, что благословение имеет свое происхождение в самом Боге. Он является его источником и творцом. Его собственное сердце, если можно так сказать, его собственный разум является его происхождением и мерой. Поэтому только во Христе мы можем иметь некоторую меру того, что не может быть измерено. Ибо Он в полном и точном значении слова есть наслаждение Бога. Сердце Бога находит в нем достаточный объект, чтобы полностью положиться на него, по отношению к которому может осуществляться его бесконечная любовь.

И благословение - от Бога; более того, оно с ним самим и перед ним, чтобы удовлетворить его, чтобы удовлетворить его любовь. Именно Он избрал нас, Он предопределил нас, Он благословил нас; и это то, чем мы должны быть перед ним, и усыновлены как сыновья для самого. Такова благодать в этих великих основах. Следовательно, это то, что благодати было угодно сделать для нас.

Однако нам следует отметить и еще одну вещь. Мы избраны в нем прежде основания мира. И это не просто выражение верховной власти Бога. И если сейчас Бог избрал некоторых из людей, то это было бы так же великолепно, как и прежде основания мира; но это показывает, что в замыслах Бога мы принадлежим миропорядку, установленному благодаря ему во Христе до того, как существовал мир. Это очень важный аспект христианства. Ответственность наступила естественно с сотворением Адама в этом мире. Наше положение было дано нам во Христе до существования мира. Развитие всех качеств этой ответственности привело к кресту и там закончилось; невинный, грешник без закона, под законом, и, когда он оказался виновным во всем, благодать (сам Бог) пришла в мир грешников в благости и встречает ненависть за свою любовь. Мир был осужден, и человек потерян, и это каждый знает в отношении самого себя. Затем было совершено искупление, и все намерения и замыслы Бога в новой твари, в воскресшем Христе, последнем Адаме, были открыты, "тайна, сокрытая от веков и родов", в то время как была испытана ответственность первого человека. Сравните 2 Тим. 1,9-11 и Тит. 1,2, где эта истина представлена чрезвычайно тесно.

Эта ответственность и благодать не могут быть примирены иначе, как во Христе. Два дерева сада воплощали два закона; затем безусловно данное Аврааму обетование, чтобы мы могли понять, что благословение было свободной благодатью; затем закон вновь ввел то и другое, но сделал жизнь следствием ответственности. Пришел Христос, то есть жизнь, взял на себя за всех, верующих в него, последствия ответственности и стал, как божественный Сын и как воскресший глава, источник жизни, устранив наш грех; и здесь, как воскресшие с ним, мы не только получили жизнь, но и воскрешены из смерти с ним, и имеем нашу участь соответственно замыслам, которые установили все в нем прежде существования мира, и установили соответственно праведности и искуплению как новую тварь, главой которой является второй человек. Следующая глава объясняет наше введение в это место.

Мы уже сказали, что Бог являет себя в двух качествах в своем отношении к Христу: Он есть Бог и Он - Отец. И наши благословения связаны с этим; то есть с его совершенной природой как Бога и с близостью отношений с ним как с Отцом. Апостол еще не касается ни нашего наследия, ни замыслов Бога относительно славы, центром которой должен быть Христос, но он говорит о нашем отношении с Богом, о том, что мы с Богом и перед ним, о том, чем Он нас сделал, а не о нашем наследии и не о том, что Он дал нам. В стихах 4-6 показана наша участь во Христе пред Богом. Стих 4 опирается на имя Бога, а стих 5 - на имя Отца.

Сущность самого Бога проявилась в том, что предписано святым (ст. 4). Бог мог найти свое истинное наслаждение только в себе и в том, что сходно с ним. И это является всеобщим принципом. Честный человек не может найти удовлетворения в человеке, который не сходен с ним в этом отношении. Имея еще большее основание, Бог не мог выносить того, что противостоит его святости, так как в деятельности его природы Он должен окружить себя тем, что Он любит и в чем испытывает наслаждение. Но, прежде всего, Христос является этим в себе. Он лично есть образ невидимого Бога. Любовь, святость, безвинное совершенство во всех его путях, соединены в нем. В стихе 4 мы читаем о нашем положении в этом отношении. Во-первых, мы - пред Ним: Он приводит нас пред свое лицо. Любовь Бога должна сделать это, чтобы обрести удовлетворение. Любовь, которая в нас, должна быть обретена в этом положении, чтобы иметь свой совершенный предмет. И только здесь может быть найдено совершенное счастье. Поскольку это так, то необходимо, чтобы мы были подобны Богу. Он не мог привести пред свое лицо, чтобы найти в нас наслаждение и допустить нас туда такими, в чем Он не мог найти удовлетворения. Поэтому Он избрал нас во Христе, чтобы мы были святы, без вины пред ним в любви. Он сам свят по своей природе, безупречный во всех своих путях, любовь по своей сущности. Это положение совершенного счастья - пред лицом Бога, в уподоблении Богу, и то, что во Христе, предмете и мере божественной любви. Так Бог находит в нас наслаждение; и мы, обладая природой подобной его собственной, что касается ее нравственных качеств, - мы способны наслаждаться этой природой полностью и беспрепятственно, наслаждаться ею в ее совершенстве в нем. И нам предоставили здесь место: его собственное изобретение и его собственная любовь, которые поместили нас сюда в нем, так что сердце находит свой покой в этом положении, ибо в нашей природе возникло согласие с природой Бога, и мы также были избраны для этого, что показывает личную любовь, которую Бог имеет для нас. И мы также созерцаем совершенные и превосходные предметы.

Заметьте, что в отношениях, о которых мы здесь говорим, благословение находится в связи с природой Бога; поэтому не сказано, что мы предопределены для этого соответственно его благоволению. Мы избраны во Христе, чтобы быть благословленными в его присутствии; это его бесконечная благодать; и отрада для его природы не могла быть иной, чем эта, потому что такова его природа. Нельзя найти счастье в чем-либо другом или с другим.

В стихе 5 мы подходим к особым привилегиям, и мы предопределены для этих привилегий. "Предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей". Этот стих представляет нам не природу Бога, а подлинную близость, как мы уже сказали, отношений, так как это соответствует его благоволению. Он может иметь пред собой ангелов в качестве слуг; и на то, чтобы иметь сыновей, тоже есть его воля.

Возможно, скажут, что если человеку, позволено наслаждаться в природе Бога, то едва ли возможно не быть с ней в близких отношениях; по форме характер этих отношений, конечно же, зависит от верховной воли Бога. Более того, так как мы видим это во Христе, то отражение этой божественной природы и отношения сыновства связаны друг с другом, ибо и то и другое соединено в нас. Все же мы должны помнить, что наше участие в этих вещах зависит от верховной воли Бога, нашего Отца; так же как и средства участия в них и способ, которым мы участвуем в них означают, что мы - во Христе. Бог, наш Отец, и в своем верховном благоволении, соответственно своим замыслам любви, избирает, чтобы иметь нас возле себя. Это намерение, которое связывает нас с Христом в благодати, четко выражено в данном стихе, так же как и в предыдущем. Он характеризует не только наше положение, но Отец представляет себя особым образом относительно этого. Святой Дух не удовлетворен сказанным - "предопределив усыновить нас"- и Он добавляет: "Себе". Могут сказать, что это относится к слову "усыновить". Но Дух подробно разъясняет эту мысль нашим сердцам: Отец избирает, чтобы иметь нас в близких отношениях с собой, как сыновей. Мы - сыновья для него самого благодаря Иисусу Христу по благоволению его воли. Если Христос является образом невидимого Бога, то мы несем в себе этот образ, являясь избранными в нем. Если Христос - Сын, то и мы вступаем в эти отношения.

Посему это наши отношения, такие драгоценные, такие величественные, с Богом, нашим Отцом во Христе. Это замыслы Бога. И мы уже не находим ничего от нашего прежнего положения тех, кто должен быть призванными к этому благословению. Это небесный народ, небесная семья соответственно намерениям и замыслам Бога, плод его вечных помыслов и его сущности любви - той любви, которая здесь названа "славой благодати". Мы не можем прославить Бога, добавляя что-либо к нему. Он прославляет себя, когда открывает себя. И все это, следовательно, служит восхвалению славы его благодати, согласно которой Он поступал по отношению к нам в милости во Христе и соответственно которой Христос является мерой этой благодати, ее формой выражения по отношению к нам, это тот, в ком мы разделяем ее. Вся полнота этой благодати открывается в его путях по отношению к нам; - мысли, исходящие от Бога, у которых нет иного источника, кроме него самого, в которых и через которые Он открывает себя, и исполнением которых Он прославляет Себя. И заметьте также, что Дух не говорит "Христос" в конце шестого стиха. Когда Он говорит о нем, Он желает придать выразительность помыслам Бога. Он действовал по отношению к нам в благодати в "Возлюбленном" - в том, кто является предметом его любви, особенность Христа, когда дух говорит о благодати, дарованной нам в нем. Был ли особый предмет любви Бога? Был. Он благословил нас в этом предмете.

И где Он нашел нас, желая привести нас в это славное положение? Кого Он избирает, чтобы благословить таким образом? Бедных грешников, мертвых в своих преступлениях и грехах, рабов сатаны и плоти.

Если во Христе мы видим наше положение соответственно замыслам Бога, то в нем мы также находим искупление. Мы обрели искупление его кровью, получили отпущение наших грехов. Те, кого Он хотел благословить, были жалки и ничтожны из-за греха. И Он относился к ним соответственно щедрости своей благодати. Мы уже видели, что в этом отрывке Дух открыл для святых положение во Христе, прежде чем Он рассматривает то состояние, из которого Он извлек их, когда Он нашел их грешниками на земле. И весь разум Бога, относительно их, раскрыт в его замыслах, в которых Он прославляет себя. Поэтому сказано, что то, что Он намеревался сделать со святыми, соответствовало величию его благодати. Он позволяет познать себя в этом. То, что Он сделал для бедных грешников, соответствует щедрости его благодати. Он раскрыл себя в своих замыслах; Он славен в благодати. В своем деле Он думает о наших бедах, о наших нуждах, соответственно богатству своей благодати; мы участвуем в замыслах, как их цель в нашей нищете и нужде. Он щедр в благодати. Таким образом, наше положение упорядочено и установлено согласно замыслам Бога и благодаря действенности его дела во Христе - наше положение относительно его. Если здесь, где раскрыты советы и замыслы Бога, мы должны думать о прощении и искуплении, то мы должны думать об этом не соответственно нашим нуждам, как мере этого, а соответственно щедрости благодати Бога.

Бог, предоставив нам место в этой близости, раскрывает свои замыслы относительно самого Христа. Та самая благодать сделала нас кладезями неизменной цели его замыслов относительно вселенной славы Христа для устроения полноты времени. Это великая благодать, дарованная нам. Мы заинтересованы в славе Христовой, равно как и благословлены в нем. Наша близость к Богу и наше совершенство перед ним представляют возможность быть заинтересованными в замыслах Бога, что касается славы его Сына. И это ведет к наследованию (ср. Иоан. 14,28). Таким образом, Авраам, хотя и на более низкой основе, был другом Бога. Бог, наш Отец, позволил нам наслаждаться всем в небесах; Он соединил все небесное и земное под Христом, как главой, и наши отношения со всем, что дано ему во власть, а также наши отношения с Богом, его Отцом, зависят от нашего положения в нем; именно в нем мы имеем наше наследие.

Благоволение Бога должно было соединить все, что создано, под рукой Христа. Таково его намерение для устроения полноты времен, в котором будет открыт исход всех его путей {Это будет великолепное зрелище, как исход путей Бога - увидеть все соединенным в совершенном мире и единстве под властью человека, второго Адама, Сына Бога; видеть самих себя связанными с ним самим в этой же славе, его спутниками в небесной славе, в качестве целей извечных замыслов Бога. Здесь я не стану распространяться по этому поводу, потому что рассматриваемая нами глава направляет наше внимание на сообщения замыслов Бога относительно этого. Вечное состояние, в котором Бог есть все во всем, также является совсем другой темой. Совершение полноты времени есть результат путей Бога в управлении; вечное состояние, исходящее от совершенства его природы. Даже в этом управлении мы представлены как сыновья относительно его природы. Чудесная привилегия!}. Во Христе мы наследуем свою долю, наследники Божии, как это сказано в другом месте, сонаследники Христа. Поэтому здесь Дух представляет нам, cкорее, положение, благодаря которому нам досталось наследие, нежели само наследие. Он приписывает его всевышней воле Божией, как до этого Он поступил с особыми отношениями сыновей к Богу. Заметьте также, что в наследии мы будем для восхваления Его славы; как в нашем отношении к нему мы предназначены для того, чтобы возвысить славу Его благодати. Явленные в обладании наследием, мы будем проявлением Его славы, сделанной различимой и видимой в нас; но наши отношения с ним являются плодом для наших собственных душ с ним и перед ним, безразличной благодати, которая представляет нам место в этих отношениях и делает нас способными к этим отношениям.

Таковы, относительно славы, дарованной ему как человеку, замыслы Бога, нашего Отца по отношению к Христу. Он соберет все вместе в единое целое в себе как их глава. И в нем мы имеем наше истинное положение, что касается нашего отношения с Богом Отцом, а также и относительно наследия, дарованного нам. Мы присоединены к Христу в связи с тем, что выше нас, а также относительно того, что ниже. Апостол говорит об иудео-христианах, кто поверил в Христа до того, как Он был наказан: "Нам, которые ранее уповали на Христа". Я осмелюсь употребить новые слова: "Которые ранее уповали на Христа" - то есть уповали на него до того, как Он явился. Остаток иудеев в последние дни поверит (подобно Фоме), когда увидит его. Благословен тот, кто уверовал в него, не видя его. И апостол говорит о тех среди иудеев, кто уже поверил до него.

В стихе 13 он изливает те же благословения и на язычников, что дает повод для нас - то, что истинно для каждого верующего, но что имеет особое значение для верующих среди язычников. Бог запечатлел их своей печатью через дар Святого Духа. По плоти они не были наследниками обетования, но когда они поверили, Бог запечатлел их Святым Духом обетования, который является залогом наследия как для иудеев, так и для язычников, пока обладание, обретенное через Христа, не будет отдано ему, пока Он не обретет это своей силой - силой, которая не допустит существования противников. Заметьте также, что Он не рождается вновь, но на верующих возлагается печать, проявление и залог их будущего участия в наследии, которое принадлежит Христу, - наследии, на которое у него есть право через искупление, при этом Он искупил все для себя и только присвоит своей силой, когда соберет вместе всех сонаследников, чтобы наслаждаться этим вместе с ним.

Святой Дух не является залогом любви. Любовь Бога изливается в наши сердца через Святого Духа, данного нам. Бог любит нас так, как Он будет любить нас на небесах. А для наследия Святой Дух является залогом. Мы ничем не владеем от наследия. Мы будем для восхваления его славы. Слава его благодати уже раскрыта.

Таким образом, у нас есть благодать, которая установила положение детей Бога - замыслы Бога относительно славы Христовой, как главы всего, - часть, которую мы имеем в нем как наследнике и дар Святого Духа - как залог и печать наследия, которого Он достиг.

Со стиха 15 и до конца нам представлена молитва апостола для верующих, которая истекает из этого откровения, - молитва, основанная на способе, которым дети Бога были приведены к своим благословениям во Христе и ведущем нас к полной истине относительно союза Христа и собрания, и места, которое Христос занимает во вселенной, которую Он сотворил как Сын и которую Он вновь присваивает как человек; молитва основывается также на силе, проявившейся в предоставлении нам места, а также самому Христу, в высшем положении, которое Бог отвел нам в своих замыслах. Эта молитва основывается на звании "Бога Господа нашего Иисуса Христа", а молитва третьей главы - на звании "Отца Господа нашего Иисуса Христа". Кроме замыслов, здесь есть и другое сообщение. Здесь Бог назван Отцом славы, являясь ее источником и творцом. Но не сказано только "Бог Господа нашего Иисуса Христа", - мы увидим также, что Христос рассматривается как человек. Бог воздействовал во Христе (ст. 20), Он воскресил его из мертвых и посадил одесную себя на небесах. Одним словом, все, что произошло с Христом, рассматривается как влияние силы Бога, которая исполнила это. Христос мог сказать: "Разрушьте храм сей, и Я в три дня воздвигну его", ибо Он Бог; но здесь Он рассматривается как человек; и именно Бог воскресил его.

Эта молитва состоит из двух частей: первая - что они могут понять, в чем состоит призвание и наследие Бога; вторая - что сила, которая ставит их во владение тем, чем это призвание подтверждается, является той же силой, которая посадила Христа одесную Бога, воскресив его из мертвых.

Во-первых, понимание вещей, данных нам. Мы находим, как мне кажется, две вещи, которые в предыдущей части главы мы рассматривали как участь святого - надежду призвания Божьего и славу его наследия в святых. Первое связано со стихами 3-5, то есть с нашим призванием; второе - со стихом 11, то есть с нашим наследием. В первом мы обрели благодать (и именно Бог воздействовал на нас, потому что Он есть любовь), а в последнем - славу; человек показан как наслаждающийся в его личности наследием плодов силы и замыслов Бога. Бог призывает нас предстать пред ним святыми и безупречными в любви, и, в то же время, быть его сыновьями. Величие его наследия является нашем. Обратите внимание на то, что апостол не говорит "наше призвание", хотя мы и призваны. Он характеризует это призвание, как "призвание Его", призывая нас постичь его соответственно его великолепию и истинному характеру. Призвание соответствует самому Богу. Вся благословенность и сущность этого призвания соответствуют полноте его благодати, и достойно его самого. Именно на это мы надеемся. Это также и его наследие, как земля Ханаана была его, как Он сказал в законе, и которую Он, тем не менее, наследует для Израиля. Даже наследие всей вселенной, когда она будет наполнена славой, принадлежит ему, но Он наследует для святых. Это величие славы его наследия для святых. Он все наполнит своей славой, и Он унаследует ее для святых. Таковы две стороны того, что было впервые открыто глазам святых. Призванием Бога мы призваны наслаждаться благословенностью его присутствия, наслаждаться тем, что выше нас. Наследие Бога применяется к тому, что ниже нас, к сотворенному, которое все было подчинено Христу, с которым и в котором мы наслаждаемся светом присутствия Божьего. И желание апостола состоит в том, чтобы ефесяне смогли понять эти две вещи.

Во-вторых, апостол просит для них, чтобы они могли познать уже открытую силу, которая уже действовала, чтобы дать им часть в этом благословенном и славном положении. Ибо так же, как они были представлены всевышней благодатью Божьей в положении Христа пред Богом, его Отцом, так и дело, которое было совершено во Христе, и проявление силы Божьей, которое имело место в воскресении его из мертвых одесную Бога Отца, превыше всякого имени и является выражением и примером действия той же силы, которая действует в тех, кто верует и которая воскресила нас из состояния смерти в грехе, чтобы участвовать в славе Христа. Эта сила является основанием положения собрания в его единстве с ним и основанием проявления тайны в соответствии с намерениями Бога. Лично Христос, воскрешенный из мертвых, посажен одесную Бога выше всей силы и власти, выше всякого имени, названного в иерархии, через которую Бог осуществляет управление миром не только в этом веке, но и в будущем. И это превосходство существует не только относительно его божественности, слава которой не изменяется, но и относительно места, предоставленного ему, как человеку, ибо мы говорим здесь - как мы уже видели - о Боге Господа нашего Иисуса Христа. Именно Он воскресил его из мертвых и дал ему славу и высшее положение, место, которого Он, несомненно, достоин, но которое Он получает и должен получить, как человек, из рук Бога, сделавшего его главой всего, соединяя с ним собрание, как его тело, и воскрешая членов из смерти в их грехах той же самой силой, которая воскресила и возвысила главу, оживотворяя их вместе со Христом и предоставляя им место на небесах в нем той же самой силой, которая возвысила его. Таким образом, собрание, его тело, является его полнотой. И Он действительно наполняет все во всем, а тело образует дополнение главы. И Он, поскольку Он есть Бог, но также и человек, наполняет все - и это, поскольку Он человек, соответствует силе искупления и славе, которую Он обрел; так что вселенная, которую Он наполняет славой, наслаждается ей соответственно непоколебимости искупления, власти и влияния которого никто не может избежать {Ср. гл.4,9.10, а также это осуществление искупления и место Христа как Искупителя, заполняющего все во всем}. И именно Он, я повторяю, наполняет вселенную своей славой; но глава не окажется изолированным от тела, оставленного и незавершенного. Ведь тело дополняет его в славе, как и тело человека дополняет голову; но тело предназначено не для того, чтобы направлять, а для того, чтобы быть телом главы, и поэтому голова должна быть главой своего тела. Христос является главой тела над всем. Он наполняет все во всем, и собрание является его полнотой. Это тайна во всех ее частях. Соответственно, мы можем отметить, что когда Христос (совершив искупление) воссел одесную Бога, то Он занимает место, в котором Он может быть главой тела.

Великолепный удел святых, благодаря их искуплению и божественной силе, которая действовала в воскресении Христа, когда Он умер под нашими преступлениями и грехами и посажен его одесную Бога, - удел, который, за исключением того, что Он лично воссел одесную Отца, является нашим благодаря нашему единению с ним!

Ефесянам 2

В главе 2 представлено действие силы Бога {Эта сила, которая, воскрешая святых со Христом от смерти греха и присоединяя их к нему, как к главе, образует их отношение к нему как его тело. Первая часть главы представляет нам личное отношение к Отцу в том, что Христос есть первенец среди всех братьев. И здесь мы подходим к общему отношению к Христу, последнему и воскресшему человеку. До второй части главы нам представлены замыслы Бога. Начиная с последней части описаны действия силы для их осуществления} на земле с целью приведения душ к наслаждению их небесными привилегиями и с целью создания на земле собрания, и это представлено больше, чем раскрытие привилегий и, следовательно, замыслов Бога. Это даже не замыслы, а благодать и сила, которые исполняют их, подводя души к результату, который будет произведен этой силой, согласно тем замыслам. Христос рассматривается не как Бог, пришедший на землю и представленный грешникам, а как мертвый. Он умер за грех; Бог воскресил его из мертвых и посадил его одесную. И мы были мертвы в наших преступлениях и грехах: Он оживотворил нас вместе с ним. Но так как речь идет о земле, то Дух, естественно, говорит о состоянии тех, в ком действует эта благодать, то есть о состоянии всех. В то же время в земных формах религии, в миропорядке, который существовал на земле, были те, кто пребывал там, и те, кто стоял далеко. И мы увидели, что в полном благословении, о котором говорит апостол, затрагивается природа самого Бога, учитывая которую и для прославления которой были установлены все его замыслы. Поэтому внешние формы могут сейчас не иметь значения, хотя некоторые из них были предварительно установлены на земле. Они служили для открытия путей Бога, как тени того, что должно прийти, и они были связаны с проявлением власти Бога на земле среди людей, сохраняя познание Бога; но эти образы не могли сделать ничего в отношении приведения душ к общению с Богом, чтобы они насладились вечным открытием его природы, в сердцах, которым дана способность к этому по благодати, через их участие в этой природе и отражении ее. Для этого эти образы были совершенно бесполезны; они не были открытием этих вечных принципов. Но были представлены два класса людей - иудеи и язычники; и апостол говорит о тех и других. Благодать избирает людей как от иудеев, так и от язычников, чтобы создать одно тело, нового человека, через новую тварь во Христе.

В первых двух стихах этой главы он говорит о тех, кто был выделен из народов, которые не знали Бога, - язычники, как их обычно называли. В стихе 3 он говорит об иудеях - "и мы все". Здесь он не вдается в ужасные подробности, содержащиеся в послании Римлянам 3 {Обратите особое внимание на то, что в послании Ефесянам Дух не описывает жизнь ветхого человека в грехе. Бог и его собственное дело являются всем. Человек же рассматривается как мертвый в своих грехах. Человек, живущий в грехе, должен умереть, должен осудить себя, должен раскаяться и быть очищенным благодатью; то есть, он рассматривается как живой человек. И здесь человек представлен без какого-либо движения духовной жизни: все делает Бог, Он животворит и воскрешает. Это - новая тварь}, потому что его цель - не убеждать человека, чтобы показать ему средства оправдания, а представить замыслы Бога в благодати. Затем он говорит об отдалении от Бога, в котором человек находится под властью тьмы. Относительно народов он говорит о всеобщем состоянии мира. Весь ход мира, все его мироустройство соответствовало воле князя силы поднебесной; сам мир находился под его управлением, которое проявлялось ныне в сердцах детей противления, которые своеволием избегали управления Божьего, хотя они не могли избежать его наказания.

Иудеи имели внешние привилегии; они не находились непосредственно под управлением князя мира (как это было с язычниками, которые были возвеличены в идолопоклонство и были связаны с упадком этой системы, в которой погряз человек, в безнравственности, в которую бесы рады были вовлечь его в насмешку над его мудростью), иудеи, в отличие от язычников, не были под властью бесов, тем не менее, по своей природе они руководствовались теми же желаниями, которыми бесы воздействовали на бедных язычников. Иудеи вели такую же жизнь, что касается желаний плоти; они были детьми гнева, как и другие, ибо таково состояние людей; по своей природе они являются детьми гнева. В своих внешних привилегиях израильтяне были детьми Бога, но по природе они были людьми, как и другие. И заметьте здесь снова "по природе". Здесь Дух не говорит ни о наказании, вынесенном Богом, ни о совершенных грехах, ни об Израиле, утратившем свои отношения к Богу, впавшем в идолопоклонство и возмущение, ни об их отвержении Мессии, лишив себя, таким образом, всех средств - обо всем, что сделал Израиль. Он не говорит о неизменном приговоре Бога, вынесенном проявлению греха. По своей природе, как и все люди, они были детьми гнева. Этот гнев был естественным следствием состояния, в котором они находились {Вера, наученная словом, всегда возвращается к этому: наказание относится к делам, совершенным по плоти. Но мы были мертвы в грехах - ни одного живого движения сердца по отношению к Богу. Мы не приходим (Иоан. 5) на суд, но перейдем от смерти в жизнь}.

Человек, каким он был, иудей или язычник и гнев, естественно, были связаны воедино, подобно тому, как существует естественная связь между добром и праведностью. И Бог, хотя и в суде, замечая все, что противоречит его воле и славе, по своей природе стоит над всем этим. По отношению к тем, кто заслуживают гнева, Он может быть щедр в милости, ибо Он таков по своей природе. Поэтому апостол представляет его здесь как действующего по своей собственной природе по отношению к предметам его благодати. Мы были мертвы, как говорит апостол, - мертвы в наших преступлениях и грехах. Пришел Бог в своей любви, чтобы спасти нас своей силой: "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас". В нас не было ничего доброго: мы были мертвы в наших прегрешениях и грехах. Это пришло от него - слава его имени! Он оживотворил нас; более того, Он оживотворил нас вместе с Христом. Он не сказал прямо, что Христос был оживлен, хотя это можно было бы сказать там, где речь идет о силе Духа в нем самом. Он был воскрешен из мертвых; и когда речь заходит о нас, то нам сказано, что сила, которой Он ушел от смерти, была применена для нашего оживотворения; более того, уже оживотворенные, мы соединились с ним. Он вышел из смерти - мы выходим вместе с ним. Бог наделил нас этой жизнью. Его исключительная благодать, благодать, которая спасла нас, нашла нас мертвыми в грехах и вывела нас из смерти, так же, как и Христос вышел из нее. И той же самой силой, и вместе с ним, она вывела нас с Христом {Совершенно новая тварь и новое положение рассматриваются в себе. Мы были мертвы для Бога в нашей ветхой природе. Человек не рассматривается здесь как живой в грехах и как ответственный, но как полностью мертвый в них вновь: хотя в этой части послания не представлено ни прощение, ни наказание. Человек не рассматривается как живой, ответственный человек. В послании Колоссянам мы воскрешены с Христом, но при этом "прощены нам все грехи", которые Христос понес, предав себя смерти. И здесь нам не представлены ветхий человек и смерть, хотя и жизнь, и ветхий человек признаны как факты, но не в связи с воскресением. А в послании Колоссянам это рассматривается, даже когда говорится о "мертвых в своих грехах", то добавляется: "И необрезанные по плоти своей", так как она мертва для Бога. Послание Римлянам рассматривает ответственного человека в мире: у нас есть полное оправдание, смерть для греха, и нет воскресения с Христом. Здесь человек - живой человек, хотя и оправданный, и живой во Христе}, чтобы поставить нас в свете и благодати Бога как новую тварь подобно тому, как и сам Христос пребывает в этом. Иудеи и язычники вместе находятся в одном и том же новом положении во Христе. Воскресение положило конец всем различиям; для них нет места в воскресении Христа. Бог оживотворил и тех, и других вместе с Христом.

И когда Христос совершил это, то иудеи и язычники, без различий, которые были уничтожены смертью, оказались вместе в воскресении и вознесении Христа, находясь в нем вместе в новом положении, общем для тех и других - в положении самого Христа {Это не только сообщенная жизнь (как в послании Римлянам), а совершенно новое положение, которое мы приняли, жизнь, имеющая характер воскресения вне состояния смерти в грехах. И здесь мы рассматриваемся как оживотворенные с ним. Он воскрешенный и прославленный человек}. Бедные грешники из язычников и из непослушных и противящихся иудеев приведены в положение, в котором находится Христос, благодаря силе, которая воскресила его из мертвых и посадила его одесную Бога {В послании Колоссянам святые показаны как воскресшие с Христом с надеждой, приготовленной для них в небесах, и они призваны проявить свою любовь по отношению ко всему небесному, где сокрыты Христос и их жизнь с ним. Более того, их воскресение с Христом является предписывающим воскресением для этого мира в связи с верой в силу, которая воскресила Христа. В этом послании мы не видим союза иудеев или язычников в нем. И действительно, в послании Колоссянам только язычники занимали мысли апостола}, чтобы показать в веках огромное богатство благодати, которая совершила это. Мария Магдалина, распятый разбойник, товарищи в славе с Сыном Божиим, все мы, верующие, воздают свидетельство этому. Мы спасены благодатью. А пока мы еще не в славе: это произойдет через веру. Может кто-нибудь скажет, что хотя бы вера, от человека? Нет {Я вполне осведомлен о том, что критикам приходится говорить в отношении грамматического рода, но это также верно и в отношении слова "благодати"; и говорить: "Благодатью... а не от самих себя" - просто абсурд, но под выражением "через веру" можно предположить, что это от самих себя, хотя благодать не может. Поэтому Дух Бога добавляет: "И сие не от вас, Божий дар, т.е. верить - это дар Бога, а не от нас. И это подтверждается следующими словами: "Не от дел". Однако предметом апостола явилось то, чтобы показать, что все от благодати и Бога - творение Бога - новая тварь. Посему благодать, и вера, и все идут вместе}, она не от нас даже в этом отношении, все является даром Бога, а не плодом дел, чтобы никто не мог хвалиться. Ибо мы - его творение.

Каким ярким образом Дух представляет самого Бога как источника и создателя всего, причем единственного! Это творение есть результат его дела, соответствующий его собственной сущности. И это совершено именно в нас. Он избирает бедных грешников, чтобы явить в них свою славу. Если это действия Бога, то это, несомненно, послужит добрым делам: Он создал нас для них в Христе. И заметьте также, что если Бог создал нас для добрых дел, то они по своей природе должны характеризоваться им, так как Он совершил их в нас, создав нас соответственно своим замыслам. Не человек стремится приблизиться к Богу или удовлетворить его делами, которые угодны ему по закону - мере того, каким должен быть человек, но именно Бог избирает нас в наших грехах, когда в наших сердцах нет ни одного нравственного движения ("нет разумевающего; никто не ищет Бога"), и создает нас вновь для дел, соответствующих новой твари. И мы поставлены в совершенно новое положение соответственно этой новой твари Божьей. Эти дела также предопределены соответственно характеру, которым мы облечены благодаря новой твари. И все это полностью соответствует замыслу самого Бога. Это не долг согласно ветхой твари {Это не значит, что Бог не признает отношений, созданных им первоначально. Он делает это полностью, когда мы находимся в этих отношениях, но мерой новой твари является другое}. Все является плодом замыслов Бога в новой твари. Закон исчезает для нас вместе с природой, по отношению к которой он применялся. Человек, послушный закону, был человеком, как он должен быть соответственно первому Адаму; человек во Христе должен поступать согласно небесной жизни второго Адама, и поступать достойно его как главы новой твари, воскреснув с ним и являясь плодом новой твари - достойной того, кто создал ее для добрых дел (2Кор.5.5).

Поэтому язычники, наслаждаясь этой невыразимой привилегией - хотя апостол не признает иудаизм как истинное обрезание - должны были помнить, откуда они взяты; без Бога и без надежды, как они были в мире; чуждые всем обетованиям. И несмотря на то, что они стояли чрезвычайно далеко, ныне во Христе они стали близки благодаря его крови. Он разрушил стену разделения, уничтожив закон заповедей, которым иудей, выделявшийся этими обрядами, был отделен от язычников. Эти обряды имели свою сферу применения во плоти. И Христос (как живущий в связи со всем этим), мертвый, уничтожил врага, чтобы создать в себе из двоих - иудея и язычника - одного нового человека; язычники приблизились благодаря крови Христовой, и была разрушена стена разделения, чтобы примирить обоих Богу в одном теле; создав через крест не только мир, но и уничтожив благодатью (которая была общей для обоих и на которую один претендовал не больше, чем другой) враждебность, существовавшую до этого между привилегированным иудеем и поклоняющимся идолам язычником, отчужденным от Бога, устранив вражду в его плоти, закон заповедей, содержащийся в обрядах.

Дав покой, Он провозгласил его с этой целью и тем и другим; тем, кто был отчужден, и тем, кто стоял близко. Ибо благодаря Христу все мы - язычники или иудеи - имеем доступ через одного Духа к Отцу. И не Сущий иудеев (чьим именем не назывались язычники), а Отец христиан, искупленных Иисусом Христом, усыновил их, чтобы создать часть семьи Бога. Таким образом, хотя он и язычник, он больше не посторонний и не чужеземец; он - от христианского и небесного гражданства, истинного дома самого Бога. Такова благодать. Что касается этого мира, воплощенного таким образом в Христе, это является нашим положением. Все, иудеи и язычники, собранные вместе в одном теле, создают собрание на земле. Апостолы и пророки (Нового Завета) образуют основание здания, сам Христос является главным краеугольным камнем. На нем воздвигается все здание, являющееся храмом, язычники занимают свое место и создают вместе с другими земную обитель Бога, который присутствует своим Духом. Во-первых, Он взирает на развивающееся дело, которое строилось на основании апостолов и пророков, на все собрание, соответственно замыслу Бога; во-вторых, он взирает на союз, который существовал между ефесянами и другими верующими, язычниками и иудеями, как образующими дом Бога на земле в этот момент. Бог живет в нем через Святого Духа {В те дни было чрезвычайно важно видеть разницу между развивающимся зданием, которое не будет закончено, пока все верующие, которые должны образовать тело Христово, не будут собраны, и между сегодняшним храмом Бога на земле. В первом Христос является строителем. Он строит надежно, и врата ада не смогут одолеть его. Пока оно еще не закончено и не рассматривается как целое, пока не будет построено до конца. В послании Ефесянам поэтому мы никогда не читаем о строителе, но "...имея Cамого Иисуса Христа краеугольным камнем, на котором все здание, слагаясь стройно, возрастает в святый храм в Господе". И, кроме того, представленное исповедующее тело рассматривается как целое на земле, а человек рассматривается как строение: "Вы... Божие строение" (1 Кор. 3). "Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нем; но каждый смотри, как строит". Вот здесь и появляется ответственность человека, и дело становится всеобщим предметом. Именно приписывание этому привилегий тела и того, что строит Христос, привело к папству и всему, что сродни этому. То бренное, что должно прийти на суд, ложно прикрывается надежностью дела Христова. И в послании Ефесянам 2, мы находим не только развивающееся надежно исполненное дело, но и сегодняшнее здание в благословении, из-за отсутствия вмешательства человека}.

Глава 1 представила нам намерения и замыслы Бога, начиная с отношения сыновей и Отца, и далее речь идет о деле Бога, собрании как теле Христа, соединенного с ним, главой над всем. Глава 2, рассматривая дело призвания собрания и созидания его на земле благодатью, представляет нам, с одной стороны, это собрание, возрастающее в святой храм, и, далее, как нынешнее жилище Бога через Духа на земле {Глава 2 действительно говорит о теле (ст. 16), но введение дома является новым элементом и требует некоторого разъяснения. Хотя дело совершено в созвании членов, которые должны составить тело, и это от Бога, но оно совершено на земле. Бог в своих замыслах имеет в виду сначала людей, чтобы предоставить им место возле себя, так как Он хотел бы иметь их; а затем, вознеся Христа над всяким именем, ныне и во все времена, предоставляет право ему быть главой тела, образованного людьми, соединенными с Христом на небесах над всем. Они будут совершенны соответственно главе. Но дело на земле, хотя и собирает вместе всех рожденных свыше, собирает их на земле! И присутствие Святого Духа на земле соответствует присутствию Христа на небесах. Отдельный верующий действительно является храмом Бога, но в этой главе говорится обо всем теле христиан как о здании, созданном на земле; они обретают дом, место обитания Бога на земле. Это удивительная и важная истина, огромная привилегия и источник благословения; однако также и большая ответственность}.

Говоря о теле Христа, необходимо отметить, что мы говорим о плоде вечных намерениях Бога и его деле; и, хотя Дух может применить это название к собранию Бога на земле, которое считается состоящим из действительных членов Христовых, тем менее, тело Христово, созданное через оживотворяющую силу Бога соответственно его верным намерениям, образовано людьми, присоединенными к главе как действительные члены тела. Дом Бога, установленный на земле, и являющийся плодом дела Бога, доверенного людям, сейчас не является в надлежащем порядке (из-за действия и ответственности человека как строителя). И так как это дело Бога, то очевидно, что дом создан из тех, кто действительно призван Богом, и так Бог устанавливает его (ср. Деян. 2. 47). Но мы не должны путать: практический результат этого дела, совершенного руками людей и под их ответственностью (1 Кор. 3), с целью исполнения замыслов Бога. Ни один неистинный (невозрожденный) член тела Христова не может быть присоединен к главе; в отношении же дома Бога такое нельзя сказать (в настоящее, последнее время), так как тот, кто не является истинным камнем, может быть заложен в него руками человека-строителя. Но невозможно, чтобы тот, кто не рожден от Бога, был членом тела Христова; смотрите предыдущее замечание. Таким образом, есть огромная разница между телом Христа, "жилищем Божиим Духом", и домом, храмом Бога, включающим не только это жилище.

Ефесянам 3

Вся третья глава является отступлением, раскрывающим тайну и представляющим в молитве, содержащейся в этой главе, второе качество Бога, представленное нам в начале послания, а именно как Отца Господа нашего Иисуса Христа; глава 1 раскрывает замыслы Бога, какими они были сами по себе, добавляя к этому его воскрешение Христа и ставя его над всем. Глава 2 представляет его дело в оживотворении других вместе с ним, что образует все собрание тех, кто воскрешен во Христе, избранных благодатью из иудеев и язычников; таковы замыслы и дело Бога. Глава 3 описывает руководство этим со стороны

Павла; она особенно говорит о введении язычников на том же основании, что и иудеев. Это совершенно новая часть путей Бога.

Ефесянам 4, 5

Павел был заключен в тюрьму из-за проповедования евангелия язычникам - обстоятельство, очень ясно показавшее его особое смирение. Это служение в основном представлено в Кол. 1. А в данном послании вся эта тема рассматривается более сжато, здесь объясняются существенные принципы и характер служения соответственно его месту в замыслах Бога и рассматривается лишь особая сторона служения, соответствующая цели послания, то есть Христос и язычники. Апостол уверяет нас, что он получил служение особым откровением, как он им уже говорил в словах, предназначенных для того, чтобы дать ясное понимание его познания тайны Христовой - тайны, никогда не раскрываемой в прошлые века, а теперь открытой Духом апостолам и пророкам. И здесь необходимо отметить, что пророки были в основном пророками Нового Завета, так как сообщения, сделанные им, противопоставлены степени света, дарованного в предыдущие века. Тайна была скрыта во все предыдущие времена; и в сущности это было необходимо, ибо поставить язычников на то же основание, что и иудеев, значило бы разрушить иудаизм, а его установил сам Бог. В нем Он тщательно возвел стену разделения. Долг иудея был уважать это разделение; он грешил, если строго не соблюдал этого. Тайна устранила это. Ветхозаветние пророки и сам Моисей фактически показывали, что однажды язычники должны возрадоваться с народом: но народ остается отделенным народом. Они должны быть сонаследниками того же тела; утрачено всякое разделение и полностью скрыто в Боге (это было частью его извечных намерений до существования мира), но это не являлось частью истории мира, или путей Бога в отношении этого, или раскрытых обетований Бога.

Великолепное намерение Бога, которое, присоединяя искупленных к Христу на небесах, как тело к голове, предоставило им место на небесах. Ибо, хотя мы ходим по земле и являемся жилищем Бога через Дух на земле, все же в помыслах Бога наше место на небесах.

В грядущем веке язычники будут благословлены; а Израиль будет особым и отделенным народом.

В собрании исчезнет все земное разделение; мы едины во Христе как воскресшие вместе с ним.

Таким образом, евангелие апостола было адресовано язычникам, чтобы возвестить им эту благую весть по дару Бога, который был представлен Павлу проявлением его силы, чтобы провозгласить им не просто Мессию, по обетованиям сделанным отцам, иудейского Христа, но Христа, чьи богатства были непостижимы. Никто не мог проследить до конца, во всем их проявлении, исполнение в нем замыслов и откровения природы Бога. Это бесценные богатства Христа, в ком Бог открывает себя и в ком исполнены и раскрыты все замыслы Бога. Эти помыслы Бога относительно Христа, главы своего тела, собрания, главы над всем небесным и земным; Христос, Бог, явившийся во плоти, - все эти замыслы были открыты и совершены, когда произошло соединение сонаследников в одно тело. Савл, закоренелый враг Иисуса, провозглашенного Мессией, пусть даже и самим Святым Духом с небес, - поэтому наихудший из всех людей - становится по благодати Павлом, орудием и свидетельство этой благодати, чтобы раскрыть язычникам эти неизмеримые богатства. Такова была его апостольская функция для язычников. Была и другая - освещать все относительно этой тайны, которая со дня сотворения мира была сокрыта в Боге. Это соответствует двум частям служения апостола, выделенным в Кол. 1,23-25: Бог, сотворивший все, имел замысел, намерение, что когда Он подчинит все своему Сыну, ставшему человеком и прославленному, то Сын будет иметь спутников в своей славе, которые будут подобны ему, членов его духовного тела, живущих его жизнью.

Он открыл язычникам безмерные богатства Христа, который дал им участие в замыслах Бога в благодати. Он объяснял почти все (но не все) относительно не тайны, но устроения ее, то есть не только замысел Бога, но и своевременное исполнение этого замысла через приведение собрания под власть главы, и Он, сотворивший все, как сферу проявления своей славы, хранил этот секрет в своем владении, чтобы домостроительство тайны, ныне раскрытой установлением собрания на земле, было средством раскрытия самым возвышенным созданиям многообразной и многогранной мудрости Бога. Они видели, что творение возникло и распространилось перед их глазами; они видели управление Бога, его провидение, его суд, его вмешательство в любвеобильной благости на земле во Христе. Это был совершенно новый вид мудрости, мудрости вне мира, заключенной в разуме Бога, сокрытой в нем самом, так что о ней не было обетования или пророчества, но она была особой целью его вечного намерения, связанная особым образом с единственным, кто есть центр и полнота тайны благовествования, занимавшей свое место в союзе с ним, которая, хотя и была открыта на земле и поставлена с Христом во главе творения, не составляла, собственно говоря, и части этого. Эта мудрость была чем-то совершенно новым. Это было новое творение, явное открытие мудрости Бога, часть его помыслов, которые до этого хранились в глубине его замыслов, действительное устроение которых на земле, своевременно, благодаря делу апостола, раскрыло мудрость Бога по его установленному намерению, по его вечному определению в Иисусе Христе. "В Котором, - добавляет апостол, - мы имеем дерзновение и надежный доступ через веру в Него"; и то, что мы поступаем так, соответствует этому отношению.

Поэтому верующие язычники не были обескуражены заключением в тюрьму того, кто провозглашал им эту тайну; ибо это было доказательством и плодом того славного положения, которое даровал им Бог и к которому с ревностью относились иудеи.

В отличие от первой главы это откровение путей Бога не представляет нам Христа как человека, воскрешенного Богом из мертвых, чтобы мы были воскрешены вместе с ним и чтобы, таким образом, совершилось устроение замыслов Бога. Это откровение представляет его как центр всех путей Бога, как Сына Отца, наследника всего как Сына Создателя и как средоточие замыслов Бога. И сейчас апостол обращается к Отцу Господа нашего Иисуса Христа; как в первой главе он обращался к Богу Господа нашего Иисуса Христа. Каждая семья (а не "вся семья") располагается под этим именем Отца Господа нашего Иисуса Христа. "Только вас призвал Я из всех племен земли", - сказал Сущий иудеям в книге пророка Амоса; но под именем Отца Господа нашего Иисуса Христа размещается вся семья - собрание, ангелы, иудеи, язычники, все. Все пути Бога в том, что Он предпринял для своей славы, были предопределены под этим именем и находились в связи с ним; и апостол просил для святых, к которым он обращался, чтобы они получили способность оценить все значение этих замыслов и любовь Христа, которая образовала неизменный центр для их сердец.

С этой целью он желает, чтобы они были укреплены всей мощью Духа Отца Господа нашего Иисуса Христа и чтобы Христос, центр всего в замыслах Бога Отца, жил в их сердцах и стал разумным центром любви для всего их познания - центр, у которого нет ограничений для взора, который теряется в бесконечности, которую заполняет один Бог, широту и долготу, глубину и высоту {Христос является центром всего проявления божественной славы, и, таким образом, Он живет в наших сердцах, чтобы поставить их, так сказать, в этот центр и дать им воззреть оттуда на всю проявленную славу. Здесь мы можем потеряться, и он возвращает нас обратно к хорошо известной нам любви Христовой, но не как к чему-то более узкому, ибо Он есть Бог, и это выходит за пределы познания, так что мы исполнились всей полнотой Бога}. Но этот центр предоставлял им в то же время место, непоколебимую поддержку в любви, которая была как бесконечной, так и непознанной степенью славы Бога в своем проявлении вокруг себя. "Верою вселиться Христу в сердца ваши", - говорит апостол. Таким образом, Он, заполняющий все своей славой, наполняет собой сердце любовью более сильной, чем вся слава, центром которой Он является. Для нас Он - сила, которая дает нам возможность в любви и мире созерцать все, что Он совершил, мудрость его путей и вселенскую славу, центром которой Он является.

Я повторяю, Он, заполняющий все, наполняет сверх всего и наши сердца. Бог придает нам силы соответственно богатству той славы, которую Он раскрывает перед нашим изумленным взором, как по праву принадлежащую Христу. Он делает это в том, что Христос живет в нас, с самой нежной любовью, и Он является силой наших сердец. Эта сила исходит из любви и коренится в ней, таким образом охватывая в одной сфере нашу любовь и мысли тех, кто таков для Христа, - всех святых как предметы его любви: она исполнена им и наполняет нас как центр всей его любви, она думает его мыслями, чтобы мы укреплялись во всех пределах божественной славы: ибо это слава того, кого мы любим. И каковы ее границы? У нее нет границ: это - полнота Бога. Мы находим в ней откровение его самого. Во Христе Он раскрывает себя во всей своей славе. Он Бог над всеми, благословенный вовеки.

Но, живя в любви, мы живем в Боге и Бог в нас: и это находится в связи с проявлением его славы, как Он проявляет ее во всем, что Он создал вокруг себя, чтобы проявить себя в этом, чтобы Христос и Христос в собрании, его теле, стал центром всего и полным раскрытием его самого во всей своей славе. Мы исполнились всей полнотой Бога; и с этой целью Он живет в собрании. С этой целью Он действует в нас Святым Духом. Поэтому желание Павла и его молитвы заключаются в том, чтобы слава его была в собрании во Христе Иисусе от века до века. Аминь! И заметьте, что здесь говорится об осуществлении того, чего он желал. И в отличие от 1-ой главы целью здесь является познание ими не того, что истинно вообще, а того, что истинно для них, если они будут укреплены силой его Духа. И как прекрасно видеть, что, окунув нас в безграничность славы Божьей, он возвращает нас к познанному центру во Христе - чтобы познать любовь Христову, но не ограничивать нас. Это более божественно, хотя и знакомо нам, чем слава. Это превосходит познание.

Заметьте также, что пока апостол не просит, чтобы Бог действовал силой (как это часто случается), которая действует для нас, но силой, которая действует в нас {Это полностью различает молитву 1-ой главы и эту. Здесь призвания и наследие были в помыслах Бога, и он просил о том, чтобы они могли познать их и силу, которая приведет их. Здесь представлено то, что в нас, и он просит, чтобы это могло существовать, и это поныне действует в собрании}. Он может сделать больше того, что мы просим или о чем помышляем соответственно его силе, которая действует в нас. Какая участь для нас! Каково положение, данное нам во Христе! И он возвращается к утверждению, высказанному в конце 2-ой главы: жизнь Бога в собрании Духом и христиане, иудеи или язычники, соединенные в одно целое. Он желает, чтобы христиане в Ефесе (и все мы) поступали достойно этому призванию. Их призвание должно быть одно - тело Христово; и это тело фактически представлено на земле в своем истинном единстве через присутствие Святого Духа. Мы видели (гл. 1) христианина, приведенного пред лицо самого Бога; но тот факт, что христиане образовывают тело Христово, являясь обителью Бога здесь, на земле, домом Бога на земле - одним словом, все их положение - выражено в одном слове "их призвание". Глава 1 представляет святых пред Богом; а молитва главы 3 - Христа в них.

Апостол находится в тюрьме за свидетельство, которое он нес об этой истине, за проповедование привилегий, которыми Бог одарил язычников, и особенно за созданное верой, вместе с верующими иудеями, одного тела, соединенного с Христом. В своей проповеди он использует этот факт как трогательный призыв. И первое, что он ищет в своих возлюбленных детях в вере как подобающей этому единству и как средстве поддержания этого на практике - это смиренномудрие и кротость, снисходительность друг к другу в любви. Он хочет, чтобы это было осуществлено среди ефесян. Это истинный плод близости к Богу и плод обладания привилегиями, если они наслаждаются в его присутствии.

В конце 2-ой главы апостол раскрыл результат дела Христова в единении иудея и язычника, в осуществлении мира и, таким образом, в образовании жилища Бога на земле. Иметь доступ к Богу, быть жилищем Бога через его присутствие Святым Духом, быть одним телом, примиренным Богу, - в этом заключается призвание христиан. Глава 3 раскрыла это в полной мере. Апостол касается этого и в главе 4.

Верующие должны стремиться - согласно вышеупомянутым возможностям - сохранять это единство духа в союзе мира. В этом увещевании содержатся три вещи: первое - поступать достойно своего призвания; второе - дух, в котором они должны поступать так; третье - усердие в сохранении единства в союзе мира. Важно заметить, что это единство Духа является не уподоблением чувствам, а единством членов тела Христова, установленным Святым Духом и сохраняемым жизнью соответственно Духа благодати. И вполне очевидно, что усердие, необходимое для сохранения единства Духа, относится к земле и открытию этого единства на земле.

Увещевание апостола основывается на различных точках зрения, с которых может рассматриваться это единство, - в связи со Святым Духом, с Господом и с Богом.

Существует одно тело и один Дух; не просто влияние, произведенное в сердцах людей, чтобы они могли понять друг друга, но одно тело. Была только одна надежда, источником и силой которой является Дух. Это необходимое, действительное и постоянное единство.

Также есть только один Господь. И с ним связаны "одна вера, одно крещение". Это значит - исповедание и признание Христа как Господа. Сравните обращение в первом послании Коринфянам.

И, наконец, есть один Бог и Отец всех, который над всеми, и через всех, и во всех нас.

Как сильны узы единства! Дух Бога, господство Христово, вселенская вездесущность Бога Отца - все это стремится привести к единству всех, связанных друг с другом как с божественным центром. Все религиозные отношения души, все точки, через которые мы соприкасаемся с Богом, сходятся, чтобы образовать из всех верующих единство в этом мире, образовать таким образом, чтобы ни один человек не мог быть христианином, не являясь единым со всеми теми, кто является таковыми. Мы не можем ни веровать, ни наслаждаться надеждой, ни выражать христианскую жизнь в какой бы то ни было форме, не имея ту же веру и ту же надежду, что и остальные, не выражая того, что существует в остальных. Мы призваны только для того, чтобы сохранять это на практике.

Мы можем заметить, что эти три грани единства, представленные в трех стихах, не равнозначны. Круг единства все время расширяется. С Духом связано единство тела, необходимое и действительное единство, созданное силой Духа, присоединяющее ко Христу всех его членов, - с Господом веры и крещения. И каждый имеет одну веру и одно крещение; это внешнее исповедание; возможно, оно и истинно, но это исповедание относительно того, кто имеет все права над теми, кто называет себя его именем. Что касается третьей стороны единства, то она относится к требованиям, которые распространяются над всем, хотя для верующего это более тесная связь, потому что тот, кто имеет права над всем, живет в верующих {Перечислим все, что здесь названо; во-первых, одно тело и один Дух, одна надежда нашего призвания; во-вторых, один Господь, с которым связаны одна вера и одно крещение; в-третьих, один Бог и Отец всех, кто стоит над всем и везде и во всех христианах. Более того, настойчиво утверждая эти три важных отношения, в которых находятся все христиане, являясь по своей природе основанием этого единства и мотивами его сохранения, эти отношения успешно распространяются и в ширину. Непосредственные отношения относятся, собственно говоря, к тем же людям, а характер того, кто является основой отношения, расширяет идею, связанную с этим. Что касается Духа, то его присутствие соединяет тело, являясь связующим звеном между всеми членами тела: никто, кроме членов тела, здесь не рассматривается. У Господа предъявляются более обширные требования. В этом отношении речь идет не о членах тела; в мире одна вера, и одно крещение, и одно исповедание: и не может быть двух. И хотя люди, которые находятся в этих внешних отношениях, могут также иметь и другие отношения и быть членами тела, здесь это отношение представляет собой личное исповедание; это не то, что может существовать, кроме как в своем конкретном выражении (человек либо является членом тела Христова, либо нет). Бог является Отцом этих самых членов как своих детей, и тот, кто сохраняет это отношение, непременно и всегда стоит над всем - лично над всем, а в божественном смысле - повсюду}.

Заметьте также, что это не только единство чувства, желания и сердца. Это единство навязано им, но для того, чтобы сохранить осуществление и проявление единства на земле, которое относится к существованию и вечному положению собрания во Христе. Существует один Дух, но и одно тело. Единство сердец в узах мира, которого желает апостол, предназначено для общего сохранения этого единства; не то, чтобы проявлялось терпение по отношению к другому, когда это единство исчезает; христиане не должны довольствоваться его отсутствием. Человек не принимает то, что противоположно Слову, хотя в некоторых случаях те, кто в этом единстве, должны проявлять терпение. Рассмотрение общности положения и привилегий, которыми наслаждались все дети Бога в тех отношениях, о которых мы сейчас ведем речь, служило объединению их друг с другом в прекрасном наслаждении этим самым драгоценным положением, ведя их также (каждого из них) к тому, чтобы в любви радоваться участи, которой обладает каждый член тела в этом блаженстве.

Но, с другой стороны, тот факт, что Христос был возвышен, чтобы быть главой над всеми, - этот факт вносит различие, которое относится к этому превосходству Христа, превосходству осуществляемому с божественной верховной властью и мудростью. "Каждому же из нас дана благодать [дар] по мере дара Христова". (То есть как Христос считает необходимым одарить). Относительно нашего положения, радости и благословения во Христе, мы - одно. Относительно нашего служения - у каждого из нас есть свое личное место соответственно его божественной мудрости и его верховным правам в этом деле. Основание этого звания, какой бы ни была божественная сила, которая действует в нем, заключается в следующем: человек находился под властью сатаны - жалкое состояние, плод его греха, состояние, к которому привело его своеволие и в котором (согласно суду Бога, который вынес ему приговор смерти) по плоти и разуму он был рабом врага, который имел силу смерти, - с сохранением верховных прав и верховной благодати Бога (см. гл. 2,2). И Христос, сделав себя человеком, начал поступать как человек, ведомый Духом, чтобы поразить сатану. И Он победил его. Что касается его личной силы, то Он мог вытеснить его отовсюду и спасти человека. Но человек не хотел иметь Бога с собой; и в их греховном состоянии для людей было невозможно быть присоединенными к Христу без искупления. Поэтому Господь, исполняя свое совершенное дело любви, претерпел смерть и преодолел сатану в его последнем оплоте, который справедливый суд Бога сохранил в силе против грешного человека - суд, которому подвергался Христос, осуществляя искупление, которое было полным, окончательным и вечным по своему значению; так что ни сатана, князь смерти и хулитель детей Бога на земле, ни даже кара Бога больше ничего не могли сказать искупленным. Царство сатаны было взято от него; справедливый суд Бога был осуществлен и полностью удовлетворен. Весь суд доверен Сыну, равно как и сила над всеми людьми, потому что Он есть Сын человека. Эти два результата еще не выявились, хотя Господь обладает всей властью и на земле. Здесь же речь идет о другом результате, который уже достигнут. Победа является полной. Он пленил врага. Взойдя на небеса, Он предоставил победоносному человеку место над всем и взял, пленил всю силу, которая до этого господствовала над человеком.

И прежде, чем проявить в личности ту власть, которую Он приобрел как человек, связав сатану, прежде, чем осуществить ее в благословении человека на земле, Он показывает ее в собрании, своем теле, наделяя человека, как Он обещал, освобожденного от власти врага, дарами, которые являются доказательством этой силы.

Глава 1 раскрыла нам помыслы Бога; глава 2 - исполнение в силе его замыслов по отношению к искупленным - иудеям или язычникам, всех мертвых в своих грехах, - чтобы превратить их в собрание. Глава 3 показывает особое проявление тайны в том, что касается язычников в устранении этого Павлом на земле. Здесь же (гл. 4) собрание представлено в своем единстве, как тело, и в разнообразных функциях своих членов, то есть действительном осуществление этих замыслов в собрании на земле. Но это основывается на возвышении Христа, который, победитель врага, взошел на небеса как человек.

Таким образом возвышенный Он получил дары в человеке, то есть в своем человеческом качестве (ср. Деян. 2,33). И это совершается "в человеке", как это сказано в Псалме 68, откуда и взята цитата. И, получив эти дары, как глава тела, Христос является каналом их сообщения другим. Это дары для человека.

Три вещи характеризуют его здесь: Человек, взошедший на небеса; Человек, пленивший того, кто держал человека в плену; Человек, который получил для людей, спасенных от этого врага, дары Бога, которые несут свидетельство этому восхождению человека во Христе и служат в качестве средства спасения других. Эта глава не говорит о более непосредственных знаках силы Духа, таких, как языки, чудотворения, которые обычно определяются как чудодейственные дары. Но Господь, как глава, наделяет отдельных людей дарами, наделяет их как своих слуг для поставления святых, чтобы они были с ним и для созидания тела - плода его заботы о них. Как уже было отмечено, их длительность (пока мы все, один за другим, не возвысимся до главы) установлена (в смысле силы) Святым Духом; в 1 Кор. 12 этого нет.

Но давайте на мгновение остановимся, чтобы осознать значение того, что мы рассмотрели.

Как полно и славно дело, совершенное для нас Господом; и дары, сообщающие о нем, являются драгоценным свидетельством! Когда мы были рабами сатаны и, следовательно, смерти, а также греха, мы видели, что Он был рад во славу Бога подвергнуться тому, что нависло над нами. Он вошел в смерть, над которой сатана имел власть. И так полна была победа Человека, так полно наше спасение, что (воссев, как человек, одесную Богу - Он, находившийся под смертью) Он избавил нас от ига врага и пользуется привилегией, которую дали ему его положение и слава, чтобы тех, кто был в плену, сделать сосудами его силы для спасения и других. Он дает нам право как находящимся под его властью, участвовать в его святой войне, движимыми теми же принципами любви, как и Он сам. Таково наше спасение, что мы являемся орудием его силы против врага - его сотрудники в любви через его силу. Отсюда происходит связь между божественностью, полным порабощением плоти и способностью служить Христу в качестве орудий в руках Святого Духа и в качестве сосудов его силы.

Итак, вознесение Господа имеет огромную значимость в связи с его личностью и делом. Он вознесся, как человек, но сначала Он снизошел, подобно человеку, даже во мрак могилы и смерти; и Он вышел оттуда одержав победу над силой врага, имеющего силу смерти, и уничтожив грехи искупленных им людей, и достигнув славы Бога в послушании, - Он занимает свое место, как человек, на небесах, чтобы заполнить собой все; и не только являясь Богом, но соответственно славе и силе положения, которое ему предоставлено, благодаря совершению дела искупления - дела, которое низвело его в недра власти врага и посадило его на престол Бога - в то положение, которое Он занимает не только благодаря его правам Творца, которым Он и без того был, но благодаря его правам Искупителя, укрывающего от врага все, что находится в сфере могущественного влияния его дела - сфере, исполненной благословением, благодатью и им самим. Славная истина, которая относится как к союзу божественной и человеческой природы в личности Христа так и к делу искупления, совершенного муками на кресте!

Любовь свела его с престола Бога и, как человека {Нисхождение в преисподнюю рассматривается с точки зрения в его положении человека на земле, а не в его схождении с небес, чтобы стать человеком. Снизошел именно Христос}, низвела по той же благодати в тьму смерти. Умерев, вынеся наши грехи, Он вновь взошел на престол, как человек, заполнив собой все. Он опустился ниже создания в смерти и поднялся над нею.

Наполняя все в силу своей славной личности и в связи с делом, которое Он совершил, Он находится в непосредственных отношениях с тем, что в замыслах Бога тесно связано с ним, который, таким образом, наполняет все с тем, что было целью его дела искупления. Это его тело, его собрание, соединенное с ним связью Святого Духа, чтобы завершить этого мужа тайны, чтобы быть невестой Второго человека, который наполняет все во всем, - тело, которое в своем проявлении на земле установлено среди твари, которая еще не спасена и перед лицом врагов, которые есть на небесах, пока Христос не осуществит со стороны Бога, его Отца, власть, которая предоставлена ему как человеку. Когда Христос применит эту силу, Он отомстит тем, кто запятнал его творение, соблазняя человека, кто был венцом творения на земле и образом того, кому надлежало быть главой повсюду. Тем временем, лично вознесенный, как прославленный человек, и посаженный одесную Бога, пока Бог не бросит его врагов в подножие ног его, Он сообщает дары, необходимые для собирания воедино тех, кто должен быть спутником его славы, кто является членом его тела и кто будет явлен вместе с ним, когда его слава засветит среди этого мира тьмы.

Здесь апостол показывает нам уже спасенное собрание и применение силы Духа, которая, с одной стороны, спасает души, а с другой, постепенно создает их во Христе, чтобы они могли вырасти соизмеримо их главе, несмотря на всю власть сатаны, которая все еще существует.

Важная истина связана с этим фактом. Эта духовная сила применяется не просто божественным образом. Христос вознесся (Он, однако, уже нисходил в преисподнюю), который, как человек, получил эти дары силы. Об этом говорится как в Пс. 68, так и в Деян. 2,33. Последний отрывок повествует также о дарах, предоставленных его членам. В нашей главе они упомянуты именно таким образом. Он дал дары людям.

Здесь я также хотел бы заметить, что эти дары рассматриваются не как предоставленные Святым Духом, сошедшим на землю и распределяющим их каждому по своей воле, и об этих дарах не говорится как о знаках духовной силы, которые должны действовать на тех, кто внутри: но они являются вспомоществованием для собирания воедино и для назидания, установленного Христом, как главой тела, с помощью даров, которыми Он наделяет людей по своему выбору. "Восшед на высоту" и воссев одесную Бога, как человек, и заполнив собой все, какой бы ни была степень распространения его славы, в первую очередь Он имел целью исполнить пути, и в особенности по отношению к святым и к собранию, раскрыть божественную природу и сообщить собранию богатство благодати, которую являют пути Бога и источником которой является божественная природа. Именно в собрании сосредоточены в своей цели природа Бога, замыслы благодати и действенный подвиг Христов; эти дары являются средствами служения в сообщении их, в благословении для человека.

Апостолы, пророки, евангелисты, пастыри и учителя: апостолы и пророки поставлены как основания божественного здания, они действуют как пришедшие непосредственно от Господа необычайным образом; два следующих класса (последний включает два дара, связанных по своей природе) относятся к обычному служению во все века. Здесь также важно отметить, что до вознесения Христа апостол не видит ничего, кроме детей гнева, власти сатаны, силы, которая воскресила нас (мертвых в грехах) вместе с Христом, влияние креста, который примирил нас с Богом и уничтожил различие между иудеем и язычником в собрании, чтобы объединить их в одно тело пред Богом, - креста, на котором Христос испил чашу и вынес проклятие, так что для верующих гнев прошел, и на этом кресте полностью был открыт Бог любви, Бог Спаситель.

И существование апостолов исходит лишь от даров, которые последовали за вознесением Христа. Двенадцать апостолов, посланных по земле Иисусом, не упоминаются в этом послании, которое рассматривает тело Христово, единство членов этого тела; и пока не существовало главы, и пока Он не занял это место, тело не могло существовать. Таким образом, мы видели, что когда апостол говорит об апостолах и пророках, то он имеет в виду новозаветных и тех, кто был сделан апостолами и пророками Христом после его вознесения. И именно новый небесный человек, являясь одно с вознесшимся главой на небесах, образует его тело на земле. Он делает это для небес, связывая людей, образующих тело духовно и разумно с главой через силу Святого Духа, действующего в этом теле на земле, и дары, о которых говорит здесь апостол, являются каналами, по которым сообщается его благодать соответственно связям, которые Святой Дух образует с главой.

Непосредственным результатом этого является совершенствование людей соответственно благодати, которая есть в главе. Формой, которую принимает это божественное действие в дальнейшем, является дело служения и созидание тела Христова, пока все члены не возрастут в меру полного роста Христа, их главы. Христос был показан во всей своей полноте: и через это откровение члены тела должны быть созданы по подобию Христа как заполняющего все и как главы своего тела, откровение совершенной любви Бога, превосходство человека пред ним соответственно его замыслам - человека как сосуда его благодати, всей его силы и всех его даров. Таким образом, собрание и каждый из членов Христовых должны быть наполнены мыслями и богатством хорошо известного Христа, вместо того, чтобы метаться между всевозможными учениями, внушаемыми врагом, чтобы обмануть души.

Христианин должен расти соответственно всему, что проявилось во Христе, и он должен все возрастать в подобии своему главе, используя любовь и истину для своей собственной души. Христос является совершенным выражением этих двух вещей. Истина раскрывает действительные отношения вещей друг с другом в связи с центром всего, который Бог явил во Христе. Любовь это то, чем Бог является среди всего этого. И Христос, как свет, расставил все по своим местам - человека, сатану, грех, праведность, святость, все существующее и все это во всех отношениях и в связи с Богом. И Христос есть любовь, выражение любви Бога среди всего этого. И это - пример нам - наш глава, который победил и взошел на небеса и с которым мы соединены как члены его тела.

С помощью членов от главы исходит благодать, необходимая для исполнения дела уподобления ему самому. Его благодать в каждом члене, и она проявляется в любви {Стих 11 представляет особые и постоянные дары, стих 16 - то, что каждое связующее звено значит на своем месте. И то и другое занимает свои места в созидании и росте тела}. Таково положение собрания по отношению к Богу, пока все члены тела не достигнут роста Христа. Проявление этого единства искажено; но благодать и деятельность благодати главы тела, чтобы питать и способствовать росту членов тела, никогда не будет испорчена, тем более любовь сердца Господа, от которого исходит эта благодать. Мы не прославляем его, мы не испытываем радости, являясь служителями радости друг для друга, какими бы мы могли быть, но глава не перестает трудиться во благо своего тела. Волк действительно приходит и разгоняет овец, но он не может вырвать их из рук пастыря. Его верность прославлена в нашей неверности, не извиняя ее.

Этой драгоценной целью служения благодати (а именно, для роста каждого члена до роста самого главы) с помощью каждого члена на своем месте для наставления себя в любви заканчивается изложение замыслов Бога в единстве Христа и собрания, в своем двояком качестве тела Христова на небесах и жилище Святого Духа на земле - истин, которые не могут быть разделены, но каждая из них имеет особую важность, и которые примиряют непреложные действия благодати в главе с падениями собрания, ответственного на земле.

За этим следуют призывы к жизни, соответствующей такому положению, чтобы слава Бога в нас и через нас и его благодать по отношению к нам могли быть утверждены в нашем полном благословении. И мы увидели важные принципы этих увещеваний.

Первый принцип заключается в противоположности {Я уже отмечал, что противоположность между новыми и ветхими образами жизни характеризуют ефесян больше, чем колоссян, где мы находим больше проявлений жизни} между невежеством сердца, которое слепо, и отчуждением от жизни Бога, и, следовательно, совершение поступков по суетности своего ума, то есть по желаниям своего сердца, поддавшегося побуждениям плоти без Бога, - противоположности между таким состоянием и состоянием, в котором познан Христос, так как истина во Христе (который является выражением жизни Бога в человеке, самим Богом, явленным во плоти), отказе от ветхого человека, который истлевает в обольстительных похотях и облечении в нового человека, Христа. Это не улучшение ветхого человека, это отказ от него; и облечение во Христа.

И даже здесь апостол не теряет из виду единство тела; мы должны говорить истину, потому что мы являемся членами друг друга. "Истина", как выражение простоты и чистоты сердца, связана с истиной, как она есть в Иисусе, чья жизнь прозрачна как свет, тогда как ложь всегда связана с обольстительными похотями.

Более того, ветхий человек живет без Бога, отвращенный от жизни Бога. Создан новый человек, это новая тварь, и тварь {В послании к Колоссянам сказано: "Обновляется в познании по образу Создавшего его"}, созданная по примеру того, что является характером Бога, праведностью и святостью истины. Первый Адам был сотворен по образу Бога не таким способом. Через грехопадение к человеку пришло познание добра и зла. И он больше не мог быть невинным. Когда он был невинным, то не знал зла самого по себе; а совершив грехопадение, он стал чуждым жизни Бога в своем несовершенстве; познание же добра и зла, которые он обрел, нравственное различие между добром и злом самим по себе являются божественным законом. Бог сказал: "Вот, Адам стал как один из Нас, зная добро и зло". Но для того, чтобы обладать этим знанием и существовать в том, что является благом пред Богом, для этого должны быть божественная сила, божественная жизнь.

В глазах Бога все имеет свою истинную природу, свое истинное качество. Такова истина. И это не то, что Он есть истина. Истина является правильным и совершенным выражением того, что есть вещь, (и, безусловно, выражением того, чем являются все вещи), и выражением отношений, в которых она находится по отношению к другим вещам, или выражением отношений, в которых находятся все вещи по отношению друг к другу. Таким образом, Бог не мог быть истиной. Он не является выражением других вещей. Он есть центр всего истинного отношения и нравственного долга. И Бог не является мерой всех вещей, ибо Он стоит над ними; и ничто другое не может стоять над ними или Он не был бы таковым {Здесь выражено чувство, в котором Бог с нравственной точки зрения является мерой других существ - обстоятельство, которое показывает огромную привилегию детей Бога. По благодати, как рожденное от него и участвующее в его природе, дитя Бога призвано быть подражателем Бога, быть совершенным, как совершенен Отец. Он делает нас участниками его святости, и, следовательно, мы призваны быть подражателями Бога как его возлюбленные дети. Это свидетельствует об огромной привилегии благодати. Это любовь Бога среди зла, которая превыше всякого зла, которая поступает в святости и радуется вместе с тем божественным образом в единстве такой же радости и чувств}. Бог стал Человеком, именно Христос является истиной и мерой всех вещей. Но все вещи имеют свой истинный характер в глазах Бога, и Он справедливо судит обо всем с нравственной точки зрения или властью. И Он поступает соответственно этому осуждению. Он справедлив. Он также прекрасно знает зло, сам будучи добром, и зло отвратительно ему. Он отталкивает его благодаря своей собственной природе. Он свят. И новый человек, созданный по божественной природе, также пребывает в праведности и святости истины. Какая привилегия! Какое благословение! Как сказал другой апостол: "[Быть] причастниками Божеского естества". У Адама ничего этого не было.

Адам был совершенным как невинный человек. Бог вдохнул дыхание жизни в его лицо, и он стал ответственным за послушание Богу, когда не было познано ни добро ни зло, а была познана просто заповедь. Суд был только судом послушания, а не познания добра и зла. И в настоящее время во Христе участью верующего является участие в самой божественной природе, в существе, которое знает добро и зло и которое не с жизнью принимает участие во всевышнем добре, а нравственно и в природе самого Бога, хотя при этом всегда зависит от него. А наша злая природа не является таковой, или, по крайней мере, отказывается зависеть от него.

Итак, есть князь мира, чуждый для Бога, и, кроме участия в божественной природе, есть сам Дух, который был нам дан. Эти великие истины входят также в качестве принципов в увещевания апостола. "Не давайте места диаволу" с одной стороны, т.е. не позволять ему войти и действовать во плоти; а с другой стороны: "Не оскорбляйте Святого Духа", который живет в нас. Искупление твари еще не произошло, но мы уже отмечены для того дня: уважай и цени этого могущественного и святого гостя, который милостиво живет в тебе. Пусть отступает горечь и злоба, даже в слове, и пусть царствуют в нас кротость и доброта, соответственно примерам, которые у нас есть в путях Бога во Христе по отношению к нам. Подражайте Богу - прекрасная и величественная привилегия, которая, однако, исходит из той истины, что мы сделаны участниками его божественной природы и что Святой Дух живет в нас.

Таковы два важных субъективных принципа христианина - отложив прежний образ ветхого человека, облачиться в нового человека, и Святой Дух, живущий в нас. Ничего не может быть более благословенного, чем пример жизни, данный христианину, основанный на том, что он является новой тварью. Причем совершенно как субъективно, так и объективно. Во-первых, субъективно, истина во Христе есть совлечение ветхого человека и облечение в нового, которого Бог имеет примером истины. Это создано по Богу в совершенстве его нравственного характера. Но это еще не все. Святой Дух Бога, которым мы отмечены для дня искупления, живет в нас: мы не должны огорчать его. Это два составные элемента нашего образа жизни, нового человека, созданного по Богу, и присутствие Святого Духа Бога (а здесь Он подчеркнуто назван Духом Бога) как связанного с характером Бога.

А следующее объективно: мы созданы по Богу, и Бог живет в нас, Бог является примером нашей жизни и, таким образом, относительно двух слов, которые передают сущность Бога, - любовь и свет. Мы должны поступать в любви, как Христос возлюбил нас и отдал самого себя за нас в жертву Богу. "За нас" было божественной любовью, "Богу" - совершенство цели и мотива. Закон расценивает саму любовь как меру любви к другим. Христос отдает себя полностью за нас, согласно Богу, наша ничтожность лишь увеличивает эту любовь, но, с другой стороны, любовь и побуждения имеют свою ценность (в случае с Христом это был сам Бог) в полном отречении от самого себя. Ибо мы можем возлюбить то, что выше нас, и возлюбить то, что ниже нас. Когда в наших чувствах мы взираем наверх, то чем благороднее цель, тем благороднее любовь, а если мы смотрим вниз, то чем недостойнее цель, тем более чиста и абсолютна любовь. Христос был совершенен и в том, и в другом, и это абсолютно так. Он отдал себя за нас, но Богу. После этого мы - свет в Господе. Мы не можем сказать, что мы - любовь, ибо любовь есть совершенная благость в Боге, мы поступаем в ней подобно Христу. И мы есть свет в Господе. Это второе существенное имя Бога, и, как участники божественной природы, мы есть свет в Господе. И здесь Христос вновь является примером. "И осветит тебя Христос". И мы призваны, как его возлюбленные дети, подражать Богу.

Эта жизнь, в которой мы участвуем и которой мы живем, как участники божественной природы, была объективно представлена нам во Христе во всем ее совершенстве и во всей своей полноте; в человеке, причем в человеке, приведенном ныне к совершенству на высоту, соответствующую замыслам Бога относительно его. И Христос, эта вечная жизнь, был с Отцом и был открыт нам - Он, сначала снизойдя, ныне взошел на небеса, чтобы ввести туда человеческую природу и проявил ее во славе - славе Бога - соответственно его вечным замыслам. И мы видели эту жизнь, в ее земном проявлении: Бог, представший во плоти, Человек, абсолютно небесный и послушный во всем Отцу, движимый, в своем поведении по отношению к другим побуждениями, которые характеризуют самого Бога в благодати. После этого Он будет показан в наказании; уже здесь, на земле Он прошел через весь возможный опыт человека, таким образом постигнув, как благодать приспосабливается к нашим нуждам, и, проявляя ее ныне соответственно этому знанию, тогда Он осуществит наказание не только с божественным знанием, но и со знанием человека, который, однако, пройдя через этот мир в святости, оставит сердца людей без извинения и без возможности избежать суда.

И сейчас мы говорим об образе Бога в нем. В нем представлена природа, которой мы должны подражать, и природа представлена в человеке, как она должна быть проявлена в нас на земле в тех обстоятельствах, через которые мы проходим. Мы видим в нем проявления Бога, и это в противоположность ветхому человеку. Там мы видим истину во Иисусе, то, что в нас, и это ведет к совлечению прежнего образа ветхого человека и облачению в нового, в ответ на смерть Христа и воскресение. (Ср. то, что касается его смерти с 1 Петр. 3,18; 4,1). Таким образом, чтобы привлечь и подготовить наши сердца, чтобы дать нам пример, по которому они должны быть созданы, цель, к которой они должны стремиться, Бог дает нам предмет, в котором Он открывает себя и который является предметом всего его наслаждения.

Воспроизведение Бога в человеке есть цель, которую Бог поставил перед новым человеком, так как он стал являться воспроизведением природы и характера Бога. Для христианского пути есть два принципа относительно света, в котором он рассматривает себя. Когда подобно бегуну на ристалище, он устремляется к цели своего небесного призвания, в котором он следует за Христом, восшедшим на высоту, он стремится к небесам; целью является достижение величия Христа. Но не такова точка зрения ефесян. В послании Ефесянам он сидит на небесах во Христе, и он должен, как бы сойти с небес, как поступил сам Христос, и должен явить характер Бога на земле, примером которого, как мы видим, является Христос. Мы призваны, как возлюбленные дети, показать пути нашего Отца.

Мы не созданы вновь соответственно тому, каким был Адам, но соответственно тому, каков Бог: Христос есть проявление этого. И Он - второй Человек, последний Адам {Полезно отметить разницу между посланием Римлянам 12,1.2 и этим посланием. Послание Римлянам, как мы видели, рассматривает живого человека на земле; он должен отдать свое тело в качестве живой жертвы - живя во Христе, он должен полностью подчинить свои члены Богу. А здесь святые рассматриваются как уже сидящие на небесах, и они должны предстать перед людьми в свидетельстве сущности Бога, поступая, как Христос, в любви и свете}.

Мы видим в частности следующие особенности: правдивость, отсутствие злобы, которая характерна по природе ненависти (ложь и ненависть - две отличительные черты врага), праведность, связанную с трудом, соответствующим воле Бога (истинное положение человека), отсутствие тления. Человек под управлением Бога со времени грехопадения спасен от влияния обольстительных похотей. Более того. Божественный принцип побуждает желание творить добро для других, для их тела и души. Мне не нужно говорить, какая истинная картина жизни Иисуса нам здесь представлена, как сказано в предыдущих замечаниях, это было низложением духа врага и ветхого человека. Дух мира и любви, (и это несмотря на зло в других и несправедливость, которую они могут применить к нам) завершает эту картину, добавляя то, что будет легко понятно после сказанного, что, прощая друг друга, мы должны быть подражателями Бога и жить в любви, так как Христос возлюбил нас и отдал себя за нас. Великолепная картина, драгоценная привилегия! Пусть Бог позволит нам так взирать на Иисуса, чтобы иметь его образ, запечатленный на нас, и в некотором роде жить подобно ему.

Более того, давайте отметим здесь, что в изображении плодов благодати и нового человека важен тот факт, что когда благодать и любовь, исходящие от Бога, действуют в человеке, они всегда вновь восходят к Богу в преданности. Жить в любви, как и Христос возлюбил нас и предал себя за нас в приношение и жертву Богу в приятное благоухание. И мы видим это во Христе. Он есть эта любовь, нисходящая в благодати, и эта благодать, действуя в человеке, делает его преданным Богу, хотя это совершается в пользу других. Итак, это - в нас, это - краеугольный камень деятельности христианского сердца.

Затем апостол просто говорит о грехах, чтобы никто не обольщался и не рассматривал глубокие истины, используя их чисто умственно, для отрицания простой нравственности - один из признаков ереси, справедливо так названной. Он связал самые значительные поступки в своем учении с повседневной жизнью. Если Христос, глава собрания, прославлен, то Он - образ нового человека, последнего Адама; собрание едино с ним на небесах и является жилищем Бога на земле благодаря Духу, которым отмечен каждый христианин. Каждый христианин, если он действительно постиг истину, которая во Христе, познал, что она состоит в совлечении ветхого человека и облачении в нового, созданного согласно Богу в праведности и святости (образом которого является Христос по замыслам Бога в славе), то он должен возрасти в меру полного возраста Христова, главы, и не должен оскорблять Святого Духа, которым он отмечен. Самое полное откровение благодати не ослабляет той непреложной истины, что Бог имеет характер, присущий ему самому, оно раскрывает нам этот характер с помощью самых драгоценных откровений евангелия и с помощью самых тесных отношений с Богом, которые были созданы этими откровениями; но этот характер не мог измениться, и царство Бога не могло допустить никаких качеств, противоречащих ему. Здесь ясно выражен гнев Бога против зла и против тех, кто совершает его.

И мы были тем, что было противно его характеру, мы были тьмой, не только во тьме, но тьма была в нашей природе, противоположной Богу, который есть свет. Ни один луч того, чем является Он, не был обнаружен в нашей воле, наших желаниях и разумении. С точки зрения нравственности мы были лишены этого. Была тленность первого Адама, но не было ни одной черты божественного характера. Ныне же мы участники божественной природы, у нас те же желания, мы знаем то, что Он любит, и мы любим то, что Он любит, мы наслаждаемся тем, чем наслаждается Он, мы есть (действительно жалкие и слабые по природе) свет в Господе - как рассматриваемые во Христе. Они являются "плодами света" {Следует читать "плод света", а не "плод Духа"}, проявившими себя в христианине; он должен избегать всякого участия в бесплодных делах тьмы.

Но, говоря о побуждениях, апостол возвращается к важным темам, которые занимали его мысли, и он возвращается к ним не только для того, чтобы мы могли принять характер, предоставленный тем, о чем он говорит, но чтобы мы осуществили его в полной мере, чтобы мы испытали всю его силу. Он сказал нам, что истиной во Христе было облечение в нового человека в противоположность ветхому человеку и что мы не должны оскорбить Святого Духа. И он увещевает спящих проснуться, чтобы Христос был их светом. Свет все выявляет, но тот, кто спит, хотя и не мертв, не может воспользоваться им. В смысле слушания, видения и любого умственного восприятия и сообщения он находится в состоянии мертвого человека. Как этот сон может охватить нас! Но это не значит, что, проснувшись, они увидят свет смутно, сам Христос будет светом души, у них у всех будет откровение того, что благоугодно Богу, то, что Он любит, у них будет божественная мудрость во Христе; они смогут радоваться возможностям, найдут их, просвещенные таким образом в трудностях мира, управляемого врагом, и будут действовать соответственно духовному разумению в каждом предоставившемся случае. И в дальнейшем, если им не пришлось утратить этих чувств через распутство, существующее в мире, они должны исполниться Духом и быть поддержанными благодатью; испытание руки Бога во всем на земле вызовет лишь благодарение. Это исходит о руки того, на кого мы полагаемся и чью любовь мы знаем. Благодарение во всем есть испытание состояния души, потому что сознание того, что все есть от руки Бога, полная уверенность в его любви и мертвость по отношению ко всякой собственной воле - это сознание должно существовать, чтобы благодарить во всем чистое око, которое наслаждается в его воле.

Вдаваясь в подробности и рассматривая особые обязанности, апостол не может оставить тему, которая ему очень дорога. Повеление, которое Он обращает к женам, чтобы они подчинялись своим мужьям, тотчас же наводит на мысль об отношениях между Христом и собранием, теперь представленных не как предмет познания, но для того, чтобы раскрыть его любовь и нежную заботу. Мы видели, что апостол, установив важные принципы, проявленные в откровении наших отношений с Богом - наше призвание, - затем выводит их практические следствия для жизни и поведения христиан: они должны поступать так, облачившись в нового человека, чтобы иметь Христа для своего света, не оскорблять Духа, чтобы быть исполненными Духом. И все это, будучи плодом благодати, есть либо познание, либо ответственность.

Но здесь эта тема рассматривается с другой точки зрения. Именно благодать действует в самом Христе, его чувствах, его собрании. Ничего не может быть более драгоценного, более нежного, более близкого. Он возлюбил собрание, и это источник всего. И в деле любви существуют три ступени. Он отдал себя за него, Он омывает его, Он предоставляет его - всеславное - себе. Это не совсем высшее избрание человека Богом, но любовь, которая проявляется в отношении, поддерживаемом Христом с собранием {Здесь хорошо виден этот характер любви - любовь в установленных отношениях. Слово Божье более точно в своих выражениях, чем обычно думают, потому что выражение чего-либо имеет происхождение в самой вещи. Не сказано, что Христос возлюбил мир, - Он не имел отношений с миром, как таковым. Сказано, что Бог возлюбил мир, именно таков он по отношению к миру в своей благости. Не сказано, что Бог возлюбил собрание. В таких отношениях собрание находится с Христом, его небесным женихом. Отец любит нас, мы его возлюбленные дети. Бог в этом качестве любит нас. Таким образом, Сущий любит Израиль. С другой стороны, вся нежность и верность, присущие отношению, в котором Бог находится, являются уделом в нем, и также всем, что значит имя Отца в этом отношении}. Отметьте также степень дара и как великолепно основание уверенности, которое содержится в нем. Он отдает себя, это не значит, что Он отдает только свою жизнь, но Он отдает себя {Особенно преданность его любви; Он отдает и отдает себя}. Все, чем был Христос, было отдано, и отдано им самим; в этом заключается совершенная преданность и самоотречение. И все, что в нем, - его благодать, его праведность, его одобрение Отцом, величие славы его личности, его мудрость, сила божественной любви, которая может отдать себя, - все освящено в благоденствии собрания. Нет в Христе таких качеств, таких совершенств, которые не были бы нашими в их осуществлении как следствие дара его самого. Он уже дал их и освятил для благовествования собранию, которое Он взял себе во владение. Но они не просто даны - Он отдал их; Его любовь совершила это.

Мы прекрасно знаем, что эта отдача себя была совершена на кресте, и здесь завершилось освящение себя во благо собранию. А здесь славное дело рассматривается не совсем с точки зрения действенности его искупления и примирения, а с точки зрения верности и любви к собранию, которые Христос проявил в этом деле. И теперь мы всегда можем полагаться на эту любовь, которая была полностью проявлена в этом. И она неизменна. Иисус - благословенно и восхвалено его имя за это! - является для меня таковым соответственно силе его любви во всем, что Он есть, при любых обстоятельствах и навсегда, и в деятельности этой любви, во имя которой Он отдал себя. Он возлюбил собрание и отдал себя за него. Любовь является источников всех наших благословений как принадлежащих собранию.

И любовь Христова неисчерпаема и неизменна. Она осуществляет благословения своего нежно любимого предмета, готовя его для счастья, мерой и источником {Когда я говорю (здесь и выше), что любовь Христова является ее источником, то это не значит, что в этом нет места любви Отца и замыслам Бога. Я говорю о благословении, применяемом и исполняемом в отношении, представленном в этом отрывке; это отношение существует с Христом. Тем не менее, это та самая божественная любовь} которого является его сердце, к блаженству совершенной чистоты, великолепие которого Он познал в небесах, - чистоты, соответствующей присутствию Бога и ей, которая должна быть навсегда в этом присутствии, невесте Агнца, - чистоты, которая предоставляет ей способность наслаждения совершенной любовью и славой; так же, как эта любовь стремится очистить душу, позволяя ей познать себя, привлекая ее, лишая ее самой себя и наполняя ее Богом как сосредоточием благословения и радости.

Важно отметить, что Христос не освящает здесь собрание, чтобы сделать его своей собственностью, а делает его своей собственностью, чтобы освятить его. Сначала оно становится его, а затем Он приспосабливает его к себе. Христос, который любит собрание как свое собственное и который уже сделал его своей собственностью, отдав себя за него, который избирает, чтобы иметь его таким, как желает его сердце, сам занимается им, овладев им, чтобы сделать его таковым. Он предал себя за него, чтобы освятить его "банею водною, посредством слова". Здесь мы читаем о нравственном влиянии, произведенном заботой Христа; вот цель, которую Он ставит себе в своем деле, исполненном своевременно, и средства, которые Он использует, чтобы достичь этой цели. Он присваивает собрание с нравственной точки зрения, отделяет его для себя, когда Он сделал его своим; ибо Он может желать только святое - святое по его представлениям о чистоте - благодаря своему вечному и естественному жилищу на небесах. Затем Он ставит собрание в отношения с небесами, откуда Он происходит и куда Он введет его. Он предал себя, чтобы освятить его. С этой целью Он использует слово, которое является божественным выражением разума Бога, небесного порядка и святости, самой истины (то есть истинных отношений всех вещей с Богом; и это соответствует его любви во Христе) и которое, следовательно, осуждает все, что исходит не от чистоты и любви.

Он создает церковь себе в качестве невесты, помощницу для себя, в которой все соответствует славе и любви Бога через откровение (через слово, исходящее оттуда) всему, что существует на небесах. И ныне сам Христос является выражением этих вещей, образом невидимого Бога. Итак, сообщая их собранию, Он готовит его для себя. Поэтому, говоря в этом смысле о своем собственном свидетельстве, Он заявляет: "Мы говорим о том, что знаем, и свидетельствуем о том, что видели".

Таким является Слово, как мы получили его от Иисуса; и особенно как произносимое с небес в качестве новой заповеди; тьма уходит, и истинный свет вновь сияет; следовательно, вещь является истинной не только в нем, но и в нас. Служение первой главы посвящено этому, наставляя сердца святых на земле в общении с главой, от которого исходит благодать и свет. И этим способом Христос затем освящает собрание, ради которого Он предал себя. Он создал его для небесного через сообщение небесного, полнотой и славой которого является Он сам. Но это Слово обнаружило, что собрание смешано с тем, что противоположно небесной чистоте и любви. Эти чувства - по крайней мере, в отношении ветхого человека - смешивались с земными, которые противоположны воле Бога и его природе. Таким образом, для освящения собрания ему необходимо было очистить его. И поэтому дело любви Христа совершается в настоящее время, но во имя вечного и неотъемлемого блаженства собрания.

Он освящает собрание, и делает Он это Словом, сообщая небесное - все, что относится к природе, величию и славе Бога - в любви, но в тоже время применяя это, чтобы осудить все в его настоящих чувствах, которые находятся в противоречии с тем, что Он сообщает. Драгоценное дело любви, в котором Он не только любит нас, но и трудится, чтобы сделать нас достойными наслаждаться этой любовью, достойными быть с самим Христом в доме Отца!

Как глубоко Он заинтересован в нас! Он не только совершил славное дело искупления, отдав себя за нас, Он постоянно действует с совершенной любовью и терпением, чтобы сделать нас такими, какими Он хотел бы иметь нас пред своим лицом, - достойными небес и небесного.

Какие черты выражает это - принадлежать таким образом слову, и какая благодать в использовании его! Это сообщение божественного соответственно его совершенству, подобно тому, как ныне сам Бог пребывает в свете. Это откровение самого Бога, как мы знаем его в прославленном Христе, в совершенной любви, чтобы сделать нас соответствующими этому совершенству для наслаждения им; и это предназначено нам, в своей природе это приспособлено к нам на земле (ср. Иоан. 1,4), чтобы наделить нас этими вещами, введя их в свет среди тьмы, но введя для того, чтобы очистить нас в любви.

Обратите внимание и на порядок, в котором нам представлено дело Христа, а именно: начиная с любви. Он возлюбил собрание, и это, как мы уже видели, является источником всего. Все, что следует за этим, есть результат этой любви и не может устранить ее. И здесь дано совершенное доказательство: Он отдал себя за собрание. Он не мог дать большего. Это, несомненно, было сделано во славу Отца, но это было совершено для собрания. Если бы Он что-то сохранил, то любовь в самоотречении не была бы совершенной и абсолютной; это не было бы преданностью, которая не оставила желать большего разбушевавшемуся сердцу. Это не был бы Христос, ибо Он не мог быть не совершенным. Мы знаем любовь и совершенство в познании его. Но Он покорил сердце собрания, отдав себя за него. Он завладел им таким образом. Оно - его, согласно этой любви. Да, именно здесь мы узнали, что такое любовь. При это мы знаем любовь в том, что Он отдал себя за нас. Все было для славы Отца; без этого она не была бы совершенством; и откровение божественного не состоялось бы, ибо это зависело от полностью прославленного Отца. То, что должно быть открыто, было показано и подтверждено в этом, так сказать, несмотря на зло, и все это всецело для нас.

Если мы научились познавать любовь, то мы научились познавать Иисуса, такого, как Он есть для нас, а Он - полностью для нас.

Таким образом, все дело очищения и освящения является результатом любви. Это не средство достижения любви или ее предмета. Это средство предоставления нам способности наслаждаться ею: но в освящении действует сама любовь в своем проявлении. Христос овладевает сначала собранием. А затем, в своей совершенной любви, Он делает его таким, каким Он хотел бы его иметь, - истина, драгоценная для нас во всех отношениях, и прежде всего, чтобы освободить душу от ее рабского страха, чтобы дать освящению свой истинный характер благодати и свое истинное распространение здесь. Это отрада для сердца - знать, что сам Христос сделает нас всех такими, какими Он хочет, чтобы мы были.

Мы рассмотрели два проявления любви Христа для собрания. Первое - принесение в дар самого себя, который в определенном смысле заключает все; любовь совершенна сама по себе. Он предал себя. Второе - нравственное образование предмета своей любви, чтобы он мог быть с ним; и мы можем добавить, соответственно совершенствам самого Бога, ибо это то, чем является на самом деле Слово - выражение природы, путей и помыслов Бога.

Но есть и третье проявление любви Христа, которое довершает ее. Он представляет его себе славным собранием без пятна и порока. Если Он предал себя за собрание, то только для того, чтобы иметь его с собой; но если Он не имеет его с собой, то Он должен сделать его достойным находится перед славным лицом Бога; и Он освятил его очищением по откровению самого Бога и всего небесного, центром которого является Он сам в славе. Святой Дух взял от Христа и открыл это собранию; и все, что имеет Отец, - Христово. Сделанное, таким образом, совершенным согласно совершенным небес, Он представляет себе славное собрание (Церковь). С нравственной точки зрения дело было совершено; ему были сообщены начала небесной славы, которая должна пребывать в этой славе, вошла в его нравственное существование и создала его, чтобы участвовать в нем. Сила Господа необходима для того, чтобы собрание действительно могло участвовать в славе, чтобы прославиться и уничтожить любые следы земного пребывания, за исключением лишь великолепных плодов этого. Он принимает его для себя славным - это следствие всего. Он взял его для себя, предоставил его себе как плод и доказательство его совершенной любви; и для него - это совершенное наслаждение той самой любовью. Но в этом заключается нечто еще большее. Эта фраза раскрывает нам все значение чудесного проявления благодати. Дух возвращает нас к случаю Адама и Евы, в котором Бог, создав Еву, представляет ее Адаму полностью совершенной, согласно своим собственным божественным замыслам, и в то же время соответствующей тому, чтобы быть наслаждением Адама, как помощницу, приспособленную к его природе и состоянию. Христос есть Бог. Он создал невесту, но с этим дополнительным правом над ее сердцем, что Он получил ради нее; Он также является последним Адамом в славе; и Он представляет ее прославленной себе, такой, как Он создал ее для себя. Какая сфера для проявления духовных чувств заключается в этом откровении! Как безгранична благодать, давшая место для такого проявления этих чувств!

Мы не можем не заметить связи между очищением и славой: очищение происходит соответственно славе и благодаря ей, и слава является полнотой очищения и полностью соответствует очищению. Ибо очищение производится Словом, которое раскрывает всю славу и радушие Бога. Представленная в славе, она не имеет ни пятна, ни порока; она свята и непорочна. Это - чрезвычайно важная истина, встречающаяся повсюду. Сравните 2 Кор. 3.18, Фил. 3.11 до конца; 1 Фес. 3.13. То, что совершалось там во славе, вливается теперь в наши души посредством Духа, воздействующего Словом.

Такова цель, намерение Господа относительно собрания, и это дело освящения, готовить ее (невесту) для него и для небес! Но и это еще не все воздействие его любви. Он нежно оберегает ее во время ее пребывания на земле.

Апостол, который не теряет из виду утверждение, давшее начало такому поучительному для нас отступлению, говорит, что муж должен любить свою жену, как свое тело, - любящий ее любит самого себя. Он был естественно подведен к этому ссылкой на Бытие; но после этого он сразу возвращается к теме, занимающей его. Он говорит, что никто никогда не имел ненависти к своей плоти; он питает и греет ее, как и Господь - собрание. Это драгоценная сторона Христовой любви, которую апостол представляет здесь. Не только Христос имел небесную цель, но и его любовь совершает дело, которое присуще этой цели. Он нежно заботится о собрании на земле; Он питает его, Он согревает его. Нужды, слабости, трудности, заботы собрания являются для Христа лишь поводом проявить свою любовь. Собрание нуждается в том, чтобы его питали, как и наши тела; и Он питает его. Оно - предмет его нежных чувств. Он согревает его. Если концом являются небеса, то собрание и здесь не оставлено в одиночестве. Оно познает его любовь там, где оно нуждается в ней. И оно будет наслаждаться ею, даже если пройдет нужда навсегда. Более того, отрадно знать, что Христос заботится о собрании, как человек заботится о своей плоти. Ибо мы являемся членами его тела. Мы от его плоти и от кости его. Это намек на Еву. Мы часть его самого, существующие и происходящие от него, как Ева от Адама. Он говорит: "Я Иисус, Которого ты гонишь". С одной стороны, наше положение - быть членами его тела; а с другой стороны, мы существуем, как христиане от него. Поэтому человек должен оставить свои естественные связи, чтобы соединиться с женой. Это великая тайна. Именно это Христос совершил как человек в определенном смысле божественным образом. Однако каждый человек должен любить свою жену, а жена - бояться мужа.

Ефесянам 6

И все же остаются еще некоторые отношения в жизни, с которыми связано учение Духа Бога: отношения детей и родителей, отцов и детей, слуг и хозяев. Интересно заметить, что дети верующих представлены как предметы заботы Святого Духа, и даже рабы (ибо слуги были таковыми) возвышены христианством до такого положения, на которое не могли повлиять их утраты в социальном плане.

Все дети христиан рассматриваются как предметы поддержки в Господе, которая относится к тем, кто внутри, кто больше не в этом мире, князем которого является сатана. Приятное и драгоценное успокоение для родителей, которые считают своих детей имеющими право на это положение и на участие в тех нежных заботах, которые Святой Дух изливает на всех, кто находится в доме Бога! Апостол отмечает важность, которую Бог под законом придает этому долгу. Это - первая заповедь, с которой Он связывает обетование. Стих 3 является лишь цитатой того, на что он ссылается в стихе 2.

Замечательно также повеление отцам - они не должны раздражать своих детей; чтобы их сердца были обращены к ним; чтобы они не отталкивали их, не разрушали влияние, которое является самой надежной защитой против зла мира. Бог назидает сердца детей вокруг счастливого центра: отец должен оберегать его. И более того, отец-христианин (это всегда те, к кому он обращается) должен, как мы уже видели, осознавать положение, в котором находятся дети, и должен воспитывать их в учении и наставлении Господнем. Положение христианина должно быть мерой и формой влияния, которое оказывает отец, и того воспитания, которое он дает детям. Он относится к ним как к воспитываемым для Господа и как сам Господь хотел бы их воспитать.

Необходимо заметить, что в рассматриваемых нами двух отношениях между женами и мужьями, увещевания начинаются именно со стороны подчинения. Таков дух христианства в нашем злом мире, в котором воля человека является источником зла, выражающего отпадение человека от Бога, которому надлежит подчиниться во всем. Принцип подчинения и послушания - это благотворный принцип человеческой природы. Однако в нем должен пребывать Бог, чтобы воля человека не заправляла всем. Но принцип, который управляет сердцем человека в добре, - это всегда и везде послушание. Я должен сказать, что следует слушаться Бога, а не человека; но отойти от послушания - значит впасть в грех. Человек, как отец, может приказывать и направлять, но он поступает неверно, если делает все это не в послушании Богу и его Слову. Такова была сущность жизни Христа: "Я пришел исполнить волю Твою, Боже". И апостол начинает с увещеваний насчет этих отношений, давая общее указание: "Повинуйтесь". Это легко утверждает порядок, даже если перестает действовать порядок законов и власти. Повиновение и послушание в принципе никогда не должны отсутствовать у истинного христианина. Это отправной пункт всей его жизни. Он освящен для послушания Христу (1 Петр. 1,2).

В том случае, который стал поводом для этих замечаний, поразительно видеть, как этот принцип повышает раба в его положении: он слушается вследствие внутреннего божественного принципа, как будто он послушался самого Христа. Апостол трижды повторяет этот принцип послушания Христу или служения Христу, добавляя: "Исполняя волю Божию от души". Какую разницу это производит в положении бедного раба! Более того, зависимый или свободный, каждый может получить это вознаграждение от Господа. Сам господин имеет того же Господина на небесах, у которого нет лицеприятия. И все же апостол говорит это господам, а не рабу; ибо черты христианства весьма тонки, и оно никогда не искажает своих принципов. Господин должен относиться к рабу с совершенной справедливостью так же, как он ожидает этого от раба - и он не должен ему угрожать.

Прекрасно видеть, каким образом божественное учение входит во все тонкости жизни, придавая благоухание своего совершенства каждой обязанности и отношению; как оно признает существующий порядок, насколько они признают и направляются этими принципами учения, но это возвышает и увеличивает ценность всего относительно совершенства тех принципов, затрагивая не отношения, а сердце человека, который поступает по этим принципам; беря во внимание нравственную сторону и повиновение в любви и в исполнении власти, которую может осуществить божественное учение, принося благодать, которая управляет использованием власти Бога.

Здесь речь идет не только о линии поведения, которой нужно следовать, о примере, которому необходимо подражать, о Духе, которым исполняется человек; и не только об отношениях между человеком и Богом и теми отношениями, в которых мы пребываем на земле; не только это должно занимать мысли христианина. У него есть враги, с которыми нужно бороться. Народ Израиля под властью Иисуса Навина в земле Ханаана действительно находился в земле обетованной, и они противостояли врагам, которые были там уже до них, хотя и не по праву, благодаря которому Израиль имел эту страну через дар Божий. Бог выделил ее для Израиля (см. Втор. 32. 8); Хам овладел этой землей.

А что касается нас, то мы должны бороться не с плотью и кровью, как это было с Израилем. Наши благословения духовны на небесах. Мы пребываем во Христе в небесном. Израиль прошел через пустыню - пересек Иордан; упала манна небесная; они ели зерно земли. Они были поселены в земле Ханаана, как будто все это было их собственностью, не нанося ни одного удара. Они ели плоды этой щедрой земли на равнинах Иерихона. То же относится и к христианину. Хотя мы находимся в пустыне, мы также пребываем и на небесах во Христе. Мы пересекли Иордан, вместе с ним мы умерли и воскресли вновь. Мы пребываем с ним на небесах, чтобы мы могли наслаждаться небесным как плодом нашей собственной страны. Но нам предстоит борьба, если мы действительно хотим наслаждаться ими. Обетование исходит от каждого благословения, от всей земли обетованной, куда бы мы ни поставили ногу на ней (Ос. 1). Для этого нам нужна сила Господа; а об этом как раз и говорит апостол. "Укрепляйтесь Господом". Враг неуловим. Мы должны противостоять его козням даже больше, чем его силе. Ни сила, ни мудрость человека ничего не могут здесь поделать. Мы должны быть вооружены всеми доспехами, то есть быть в вооружении Бога.

Но заметьте, что Дух обращает наши мысли на самого Бога прежде, чем сказать о том, что мы должны преодолеть. "Укрепляйтесь Господом". В первую очередь это не убежище от лица врага; мы обладаем им ради себя прежде, чем мы используем его против козней врага. В близости замыслов и благодати Бога человек укрепляется для борьбы, которой он не может избежать, если он наслаждается христианскими привилегиями. И он должен быть во всеоружии. Недостаток чего-то подвергает нас опасности от сатаны. И оружие должно быть от Бога - божественное по своей природе. Человеческое оружие не отразит нападений сатаны; уверенность в этом оружии использует нас в битве лишь для того, чтобы привести к падению в сражении с духом, который могущественнее и сильнее, чем мы.

Эти враги характеризуются следующим образом: они представляют собой начальства и власти, обладающие силой зла, которое находит свой источник в воле, господствующей над теми, кто не знает, как ей противостоять, и у них есть сила исполнить эту волю. Свою силу они имеют от Бога, а воля, которую они используют, исходит от них самих; они оставили Бога; источник их деятельности заключается в их собственной воле. В этом отношении она является источником, независимым от Бога, а сила и качества, имеющиеся у них от Бога, становятся орудиями этой воли - той воли, которая не обуздывается ничем, только изнутри самой воли. Таковы начальства и власти. Но они бывают и добрыми; и в них воля исполняет лишь то, что желает Бог, и они используют в служении ему силу, которую они получили от него.

Эти противостоящие начальства и власти правят над тьмой мира. Свет является той атмосферой, в которой живет Бог, которую Он рассеивает вокруг себя. Злые духи обманывают и правят во тьме. И сейчас этот мир, не имея света Бога, полностью находится во тьме, и в мире правят демоны; ибо Бога нет здесь - за исключением верховной власти над всем, обращая все к его славе, и, в конце концов, во благо его детей.

И если эти начальства правят во тьме мира, они обладают не только внешней силой, они - в небесном и погружены здесь в духовную развращенность. Они оказывают духовное влияние, занимая место богов. В этом, во-первых, заключается внутренний характер, их образ жизни и состояние, в котором они находятся; во-вторых, их сила в мире как управляющая им; и, в-третьих, их религиозная и неверная власть, помещающаяся на небесах. В качестве сферы применения своей власти они используют похоти человека и даже страхи в их сознании.

Чтобы сопротивляться подобным врагам, нам необходимо всеоружие Бога. Проявления этой силы, когда допускает Бог, составляет злые дни. И весь этот промежуток времени отсутствия Христа является злым днем. Христос был отвергнут этим миром, для которого, еще будучи в нем, Он был светом, а теперь сокрыт в Боге. Той силой, которую проявил враг, когда он вел мир к отвержению Христа, враг все еще воздействует на мир: и мы противостоим ей деятельностью и силой Святого Духа, который находится здесь в отсутствие Господа. Но существуют моменты, когда эта сила допускается, чтобы показать себя особым образом, когда враг использует мир против святых, затемняя свет, который светит в мире от Бога, причиняя боль и совращая умы исповедующих религию и даже верующих, - в те дни, когда сила дает почувствовать себя. И мы должны бороться с этой силой, сопротивляться ей, противостоять всему в исповедании Христа, света. Мы должны делать все, что требует исповедание его имени, несмотря на все и чего бы это ни стоило, чтобы остаться стоять, когда пройдет буря и злой день.

Таким образом, мы должны не только наслаждаться Богом и его замыслами, а также их влиянием в мире; но, так как эти же самые замыслы ввели нас в небеса и сделали нас светом Бога на земле, нам приходится также сталкиваться с духовной злобой, которая есть на небесах и которая стремится заставить нас осквернить наше высокое положение, сбить нас с пути и затемнить в нас свет Христа на земле. Нам приходится избегать ловушек небесной духовной злобы для себя и сохранять свидетельство на земле нетленным и чистым {Нам все еще приходится преодолевать козни дьявола. Его власть над нами сломлена. Он мог пробудить мир в преследовании и быть рыкающим львом; но, что касается личных соблазнов, если мы сопротивляемся дьяволу, то он отступает от нас; он знает, что встретил Христа, а Христос преодолел его. Однако его козни никогда не прекращаются}.

Итак, силой Святого Духа, данного нам с этой целью, мы найдем оружие Бога, которое в первую очередь служит тому, что через отвержение плоти и через сохранение существования доброго сознания, чтобы захватить все у врага; затем служит сохранению полной веры в Бога; и действенной силе, которая с уверенностью находится перед лицом врага, используя оружие Святого Духа против него. Сначала используется оборонительное оружие нашего образа жизни. Все заканчивается с выражением полной и продолжительной зависимости от Бога, в которой находится христианский воин.

Мы испытали это оружие Бога, чтобы знать его. Оно весьма действенно, основанное на том, что было совершенно, и само по себе оно весьма действенно. Ибо здесь речь идет не о появлении перед преградой Бога, а о сопротивлении врагу и о сохранении нашей основы против него.

Пред Богом наша праведность совершенна, она - сам Христос, и мы - праведность Бога в нем; но здесь нам не нужно оружие, мы находимся на небесах: все есть мир, все совершенно. Здесь нам необходимо оружие, настоящее оружие, и прежде всего, чтобы опоясать чресла истиной. Чресла - это источник силы, и когда должным образом опоясаны, то представляют внутренние чувства и движения сердца. Если мы позволяем нашим сердцам бродить там, где они хотят, вместо того, чтобы держать их в общении с Богом, то сатана легко овладевает нами. Это оружие является и применением истины к самым личным чувствам, в первую очередь - к движениям сердца. Мы опоясываем чресла, это делается не тогда, когда присутствует сатана, это совершается с Богом благодаря применению истины к нашим душам перед его лицом, осуждая все в нас с помощью этого и обуздывая сердце, которое может двигаться только под его взором. Это и есть истинная свобода и истинная радость, потому что новый человек наслаждается Богом в непрерывном общении; но здесь Дух говорит об этом относительно защиты, которой это будет для нас против нападений врага. В то же время это не просто подавление злых мыслей как следствие этого; это деятельность истины, силы Бога, действующей через откровение всего - всего, чему учит Он сам, сохраняя его, таким образом, в своих мыслях; все, что Бог сказал в своем Слове, и незримые сущности имеют свою истинную силу и значение для сердца, которое бьется в нас, так что его движения будут определяться Словом Бога, а не своими собственными желаниями, все это будет продолжаться перед лицом Бога {Опоясывание чресл - это общепринятый образ Писания для разума и сердца, находящихся в божественном порядке, как перед лицом Бога благодаря Слову Бога}.

Сатана больше не владеет сердцем, находящимся в истине, открытой Богом; и в желаниях сердца нет ничего, что соответствует предложениям сатаны. Возьмите в качестве примера Иисуса. Его защита заключалась в осуждении всего того, что говорил сатана. В пустыне, в начале своего служения, кроме последнего искушения, это происходило в совершенном применении Слова для себя, для того, что касалось его поведения в окружающих его обстоятельствах. Истина правила его сердцем, так, чтобы оно поступало по этой истине во всех обстоятельствах. "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих". Слово не исходит - Он ничего не делает. Не было причины для действия. Это было бы действием по его желанию, по его воле. А истина держала его сердце в связи с Богом в тех обстоятельствах, с которыми Он сталкивался. Когда представлялся случай, его сердце уже общалось с Богом, так что у него не было никакого другого побуждения, кроме побуждения, исходящего от слова истины. Его поведение было совершенно отрицательным, но оно исходило от света, который истина изливала на обстоятельство, потому что его сердце находилось под полным управлением истины. А внушение сатаны вывело бы его из этого положения. Этого было достаточно. С этим он ничего не поделает. Он уже не изгоняет сатану: это было лишь вопросом поведения, а не делом ужасного противостояния славе Бога. В последнем случае, Он изгоняет его; а в первом случае Он поступает соответственно Богу, не принимая во внимание себя. И замысел сатаны полностью теряет свою силу. Он просто ни к чему не приводит. Его замысел совершенно бессилен против истины, потому что это - не истина; а сердцем управляет истина. Козни не являются истиной. Этого вполне достаточно, чтобы помешать их овладению нами, если сердце будет управляемо таким образом.

На втором месте находится броня праведности - совесть, которой не в чем упрекать себя. Душевный человек знает, как нечистая совесть лишает его силы перед людьми. Необходимо только добавить, каким образом сатана использует ее, чтобы завлечь человека в свою западню. Сохраняя истину, мы становимся врагом сатаны. Если мы впадаем в заблуждение, он оставляет нас в покое в этом отношении, но использует наши ошибки и преступления, чтобы поработить нас еще больше, чтобы связать нас по рукам и ногам в том, что можно. Как вынес бы это человек, обладающий истиной, который, возможно, даже избежал ошибки, если бы его поведение было дурным, чтобы это было выставлено на обозрение всех? Он сохраняет молчание перед врагом. Его собственная совесть заставляет его молчать, если он честен, не думая о последствиях, если не было необходимо признание. Кроме того, ему изменяет сила Бога и духовное разумение: где бы он мог их обрести в грешной жизни? Мы смело идем вперед, когда у нас чистая совесть. И когда мы живем с Богом, ибо любовь есть Бог и любовь есть сама праведность, то мы облечены в эту броню праведности, и мы бесстрашны, будучи призваны идти навстречу врагу. Мы обретаем чистую совесть пред Богом благодаря крови Агнца. Живя с Богом, мы сохраняем ее перед людьми и для общения с Богом, чтобы иметь силу и духовное разумение и чтобы иметь их все больше и больше. Это действительная сила хорошего поведения, безупречная совесть. Разве это честность, разве это верность сердца, когда никто тебя не видит! Мы же требовательны по отношению к самим себе, нашим сердцам и нашего поведения; поэтому мы можем быть спокойны в наших путях. Бог также здесь. Апостол говорит, что если мы поступаем так, то с нами будет Бог мира. Если плоды праведности посеяны в мире, то дорога мира находится в праведности. Если у меня нечистая совесть, то я сержусь на себя, я злюсь на других. Если сердце пребывает в мире с Богом, то ему нечем себя упрекать; если воля обуздывается, то в душе царит мир. Мы живем на земле, но сердце находится над ней в общении с более превосходным; мы живем в мирном духе с другими, и ничто не вредит нашим отношениям с Богом. Он Бог мира. Мир, мир Иисуса наполняет наши сердца. Ноги обуты в него; мы живем в духе мира.

Но вместе со всем этим оборонительное оружие необходимо всем остальным, чтобы мы тоже могли устоять, несмотря на все козни врага, - оружие, которое сохраняет всю свою силу, при условии применения предыдущих его видов, и если последнее весьма существенно, то и другие имеют на практике огромное значение. Это щит веры; то есть полная и совершенная вера в Бога, сознание милости и его благодати, сохраняемой в сердце. И здесь вера значит не просто восприятие свидетельства Бога (хотя она и основывается на этом восприятии), а настоящая уверенность сердца заключается в том, что Бог есть для нас, основывающаяся, как мы только что сказали, на свидетельстве, которое Он дал о себе, на вере в его любовь и его верность, а также его силу. "Если сердце наше не осуждает нас, то мы имеем дерзновение к Богу". Действие Духа в нас направлено на то, чтобы вдохновлять эту уверенность. Когда она существует, то все нападки врага, который стремится заставить нас поверить, что благость Бога неистинна, - все его попытки направлены на то, чтобы разрушить или ослабить в наших сердцах эту уверенность в Боге и сокрыть его от нас, - все это оказывается бесплодным. Его стрелы падают на землю, не достигая нас. Мы прочно стоим в сознании того, что Бог - для нас: наше общение не прервано. Раскаленные стрелы врага являются не желаниями плоти, но духовным нападением.

Итак, мы можем уверенно держать голову: сохраняются нравственная смелость и сила, побуждающие нас идти вперед. Это не значит, что у нас есть чем хвалиться в себе, а то, что спасение Бога свежо в нашей совести. Бог был за нас; Он есть за нас: кто будет против нас? Он был за нас, когда у нас не было силы; и было спасение, когда мы не могли ничего сделать. Это наше доверие самому Богу, а не рассчитывание на самих себя. У нас на голове был шлем спасения. Предыдущие виды оружия дают нам свободу, чтобы наслаждаться двумя последними.

Таким образом, облеченные в то, что защищает нас в жизни, в действительной уверенности в Бога и познании Бога, которое исходит из этого, мы в состоянии использовать наступательное оружие. У нас есть лишь одно оружие против врага, но этому оружию он не может противостоять, если мы знаем, как обращаться с этим оружием: это свидетель борьбы Господа с сатаной в пустыне. Это - Слово Бога. Там Иисус всегда отвечал Словом с помощью силы Духа. Оно ставит человека в его истинной положение пред Богом, как послушного человека в окружающих его обстоятельствах. Здесь сатана не может ничего сделать: и мы должны лишь сохранять это положение. Если сатана открыто соблазняет нас к непослушанию, то в этом нет его козней. Неспособный что-либо сделать, сатана поступал так с Господом, показав себя таким, каков он есть. Господь прогонял его Словом. У сатаны нет никакой силы, когда он проявляет себя, как сатана. Нам же приходится оказывать сопротивление козням дьявола. Наше дело - поступать соответственно Слову, что бы ни происходило; результат покажет, что в этом была мудрость Бога. Но обратите внимание на то, что меч является мечом Духа. Не разум или способность человека в этом, хотя именно человек использует Слово. Его меч хорошо закален, но он не может ни поднять его, ни нанести им удар, если в нем не действует Святой Дух. Это оружие духовное; его используют силой Духа. Бог должен говорить, как бы ни было слабо оружие.

Меч также используется в духовной борьбе, в которой он карает все, что противостоит нам. В этом смысле он предназначен как для обороны, так и для наступления. Но за всем этим оружием сокрыто состояние и средство силы, которая оживотворяет и дает свою мощь всему остальному; это полная зависимость от Бога, соединенная с верой в него, которая выражается в молитве. "Молитесь во всякое время", эта зависимость должна быть постоянной. Когда это реально, то я чувствую, что ничего не могу сделать без Бога, и что Он желает мне добра во всем - все это проявляется внешне. Оно ищет силы, которой у него нет. Оно ищет ее у того, кому оно доверяет. Благодаря побуждению Духа в наших сердцах в их общении с Богом наши сражения проходят в общение Его силы и Его благодати и в сознании того, что мы ничего не можем сделать, что Он есть все. "Во всякое время", "с молением". Эта молитва является выражением нужды человека, просьбы сердца в силе, которую дает ему Дух, а также просьбы в уверенности о Боге. Так как это деятельность Духа, то она охватывает всех святых, никто из них не может быть забыт Иисусом; и Дух в нас отвечает чувствам Христа и воспроизводит их. Мы должны быть внимательны и усердны, чтобы использовать это оружие, избегая всего, что отвратило бы нас от Бога, пользуясь всякой возможностью и находя через благодать Духа во всех обстоятельствах повод (с помощью этого усердия) для молитвы, а не для развлечения {Молитва основывается на великой привилегии иметь общие интересы с Богом в отношении как нас самих, так и всех, кто принадлежит ему, во славу Христа. Какая удивительная мысль и невыразимая благодать!}.

Апостол просит от всего сердца заступничества ради них, как о своей собственной нужде и о том, чего он желает ради Христа.

Миссия Тихика выражала уверенность Павла в интересе, который ефесяне проявят к его обстоятельствам и делам благодаря своей любви, и то, что он сам чувствовал, желая им здоровья и духовного пребывания во Христе. Это трогательное выражение уверенности в их любви - любви, которую его преданное сердце ожидало в других.

Он показывает, что ефесяне наслаждаются высшими привилегиями во Христе, будучи способными оценить эти привилегии. Он ни в чем их не обвиняет. Оружие Бога, которым противостоят всем нападкам врага и возрастают в мире к главе во всем, наступательное оружие Бога, естественно, упоминалось самым последним из тех, что он им показал. Следует заметить, что в этом послании он не говорит о пришествии Господа. Он показывает верующих на небесах во Христе, а не на земле, идущих по миру и ожидающих, пока Он не придет, чтобы взять их к себе и восстановить блаженство миру. В этом послании ожидается собирание вместе всего под Христом, их истинным главой, по замыслам Бога. Благословения пребывают на небесах, свидетельство - на небесах, собрание восседает на небесах, сражение происходит на небесах.

Апостол повторяет свое пожелание им мира, любви и веры и завершает свое послание приветствием, как обычно написанным его собственной рукой.

Филиппийцам
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4.
Введение

В послании Филиппийцам мы видим гораздо больше христианского опыта и обнаруживаем проявление души в большей степени, чем в большинстве посланий. Фактически это истинно христианский опыт. Во всех этих посланиях мы находим учение и практику; за исключением второго послания Тимофею, имеющего иной характер, нет ни одного, которое, подобно этому, содержало бы выражение христианского опыта в этой трудной жизни и источников, открытых ему в прохождении через эту жизнь, а также побуждений, которыми должны мы управлять. Мы даже можем сказать, что это послание передает нам опыт христианской жизни в ее наивысшем и наиболее совершенном выражении - скорее, даже ее нормальное состояние под властью Духа Бога. Бог соблаговолил дать нам прекрасную картину этого, а также снабдить нас истинами, освещающими нас, и правилами, управляющими нашим хождением.

Причина этого совершенно понятна. Павел находился в темнице, и филиппийцы, бывшие ему очень дорогими и в завершении его трудов доказавшие скромными дарами свою любовь к нему, через Епафродита послали апостолу помощь в то время, когда, как оказалось, он был в нужде. Темница, нужда, сознание того, что собрание Бога было лишено его бдительной заботы, выражение филиппийцами любви, думающих о нем в нужде, хотя и на расстоянии, - что могло побудить апостола открыть свою душу и выразить веру в Бога, которая оживила его, так же, как и то, что он чувствовал по отношению к собранию, не поддерживаемому теперь апостольской заботой, которую приходится доверить самому Богу без всякой посреднической помощи? И наиболее естественным было то, что ему следовало внушить свои чувства в душу этих возлюбленных филиппийцев, которые недавно доказали ему свою любовь. И поэтому апостол больше, чем когда-либо, говорит о дружбе филиппийцев с евангелием, ведь они приняли участие в его трудах, в испытаниях в нужде, которую проповедование евангелия причиняло тем, кто посвятил себя этому. Их сердца сочетали их с этим, как и тех, о ком говорит Господь, принявшего пророка во имя пророчества.

Филиппийцам 1

Это ввело апостола в особенно близкую связь с собранием, и он, и Тимофей, сопровождавший его в его трудах в Македонии, его истинный сын в вере и в деле, обратился к святым и к тем, кто нес служением именно в этом собрании. Это послание не взывает к высоте намерений Бога, подобно посланию Ефесянам, оно устанавливает божественный порядок, везде приличествующий христианам, подобно двум посланиям Коринфянам. Это послание не кладет основание для связи души с Богом, подобно посланию Ефесянам. Не было оно предназначено и для того, чтобы защищать христиан от вкравшихся между ними ошибок, подобно некоторым другим посланиям, написанным нашим апостолом. Оно основывается на драгоценной внутренней жизни, общей любви христиан друг к другу, но такой любви, которая была в сердце Павла, воодушевляемая и направляемая Святым Духом. Отсюда мы также видим простые отношения, существовавшие внутри собрания: есть пресвитера и служители, и помнить их было тем более важно, что непосредственная забота апостола больше не была возможной. Отсутствие этой непосредственной заботы образует основу наставлений апостола и придает посланию особую важность.

Любовь филиппийцев, выраженная в оказании апостолу помощи, напоминала ему о духе, который они всегда проявляли. Они сердечно присоединились к трудам и невзгодам благовествования. И эта мысль ведет апостола дальше к тому, что в послании определяет течение мысли (чрезвычайно ценное для нас). Кто произвел в филиппийцах этот дух любви и преданности интересам евангелия? Поистине, это был Бог благовествования и любви: и это было залогом того, что он, начавший доброе дело, закончит его в день Христов. Какая прекрасная мысль! - теперь, когда у нас нет больше апостола, нет пресвитеров и дьяконов, как в те дни у филиппийцев. Невозможно отнять у нас Бога, нам достался неизменный, истинный и живой источник всего благого, выше слабостей и даже ошибок, лишающих христиан всякой помощи. Апостол видел Бога, действующего в филиппийцах. Плоды свидетельствовали об этом источнике. Следовательно, он рассчитывал на неиссякаемость благодати, которой им суждено было насладиться {В стихе 7, как и в примечаниях, следует читать "потому что я имею вас в сердце"}. Но чтобы сделать подобные заключения, должна быть вера. Христианская любовь, ясно различима и преисполнена доверия в отношении предметов этой любви, ибо в ней есть сам Бог и сила его благодати.

Вернемся к этому принципу; то же самое происходит и с собранием Бога. Разумеется, что касается внешних средств и тех проявлений присутствия Бога, которые связаны с человеческой ответственностью, она может многое потерять, но бесценная благодать Бога не может быть потеряна. Вера всегда может положиться на нее. Плоды благодати дали апостолу эту уверенность, как в Евр. 6,9.10; 1 Фес. 1,3.4. Разумеется, в 1 Кор. 1,8 и в послании Галатам он рассчитывал на верность Христа, несмотря на множество огорчений. Истина Господня поддержала его в отношении христиан, чье положение в другом отношении явилось причиной великого беспокойства. Но здесь - случай, поистине, более счастливый, хождение христианина само по себе привело его к источнику уверенности в них. Он с любовью и нежностью вспоминает, как они всегда к нему относились, и он обращает это в пожелание для них, о том, что Бог породивший это пожелание, произведет для их блага совершенные и изобильные плоды этой любви.

Он также открывает им свою душу. Той же благодатью, действующей в них, они приняли участие в деле Божьей благодати в нем, и приняли с любовью, отождествившей себя с ним и его трудом. И его сердце обратилось к ним с обильным воздаянием любви и желания. Бог, вызвавший эти чувства, которому он представил все, происшедшее в его душе, тот самый Бог, действовавший в филиппийцах, был свидетелем между ними (теперь, когда Павел своим трудом среди них не мог предоставить им другого) его горячей радости о всех них. Он чувствовал их любовь, но более того он желал, чтобы эта любовь была не только действенной и сердечной, но также и была ведома мудростью и разумением добра и зла, созданного силой Духа, то есть, действуя в любви, они также смогли бы ходить в той мудрости и в понимании того, что в этом мире тьмы было истинно в соответствии с божественным светом и совершенством, так чтобы они были бы безупречны до дня Христова. Как это отличается от равнодушного уклонения от явного греха, чем довольствовались бы многие христиане! Необходимо искреннее желание всякого превосходства и подобия Христу, чей божественный свет может показать им то, что отличает в нас жизнь Христа.

Итак, произведенные плоды были уже знаком того, что с ними был Бог и что Он исполнит дело до конца. Но апостол желал, чтобы они весь путь прошли в том свете, который дал Бог, чтобы когда они придут к концу, ничто не смогло бы упрекнуть их, но напротив, освободило бы их от всего, что могло бы ослаблять их или сбить с пути; им следовало преизобиловать в плодах праведности, которые даются Иисусом Христом во славу и хвалу Бога. Какое прекрасное изображение естественного состояния христианина в его ежедневном труде до самого конца, как и в послании Филиппийцам мы всегда на пути к нашему небесному покою, куда помещает нас искупление.

Таково вступление в послании. После этого выражения пожеланий к ним его души, он говорит, полагаясь на их любовь, о своих узах, о которых они вспомнили, но он делает это в связи с христианством и евангелием, которое больше всего остального занимало его душу. Прежде чем я перейду от вступления к содержанию самого послания, я бы хотел отметить мысли, лежащие в основе чувств, выраженных в послании.

Существуют три элемента, составляющих особенность послания.

Во-первых, оно говорит о христианском странствии в пустыне; спасение рассматривается как результат того, что необходимо получить в конце путешествия. Искупление, совершенное Христом, устанавливается как основание для этого странствия (как это было в случае с Израилем при его исходе в пустыню), но представление вознесения и славы перед Богом, когда над каждым препятствием одержана победа, является темой послания и тем, что здесь названо спасением.

Во-вторых, сложившееся положение характеризуется отсутствием апостола, когда собранию самому приходилось преодолевать противоречия. Ему пришлось побеждать, вместо того, чтобы наслаждаться победой, одержанной апостолом над силой врага, когда он был с ними и мог сделаться слабым со всеми, кто был слаб.

И в-третьих, изложена уже упомянутая важная истина о том, что собрание в этих условиях было более непосредственно предоставлено Богу - неистощимый для нее источник благодати и силы, которым оно непременно могло воспользоваться через веру, источник, который никогда не может иссякнуть {Мы увидим развитие жизни, являющейся выражением проявленной в ней силы Духа Бога. Это подчеркивает то, что грех или плоть пагубно в нас действующие, не упомянуты в послании. Это описывает и особенности жизни Христа; ибо, если мы живем в Духе, мы должны и поступать по Духу. Мы увидим благодатность христианской жизни (гл. 2), силу христианской жизни (гл. 3) и ее превосходство над всеми обстоятельствами (гл. 4). Первое, что было естественно, более открывает душу апостола в сложившихся обстоятельствах и его чувствах. Проповедь начинается с 4-ой главы. Однако даже в главе 1 мы видим апостола, полностью превосходящего обстоятельства во власти духовной жизни}.

Я возобновляю рассуждения над текстом со стиха 12, начинающего послание после введения. Павел был узником в Риме. Появился враг, чтобы одержать великую победу, ограничив таким образом, его деятельность; но властью Бога, управляющего всем и действующего в апостоле, даже козни врага послужили распространению евангелия. Во-первых, заключение апостола в темницу сделало евангелие известным в высоких инстанциях Рима, где оно иначе не было бы проповедано, и множество других братьев, ободрившись положением {В первом издании я рассматривал (как следствие заключения апостола в тюрьму) побуждение веры в тех бездействующих людях в то время, когда он действовал. Таков был бы смысл английского перевода, и это является подлинной первопричиной. Но кажется, что значение этих слов таково: "Ободрись узами моими". Им угрожал позор из-за него, словно он был преступником} апостола, стали более смелыми и проповедовали евангелие без страха. Но был другой путь, которым воздействовало отсутствие апостола. Многие из тех, кто в присутствии его силы и его даров были слабыми и незначительными, могли теперь иметь определенный вес, когда в неисследимых, но совершенных путях Бога это могущественное орудие его благодати было отвергнуто. Они могли надеяться блистать и привлекать внимание, когда лучи этого великолепного света были остановлены стенами тюрьмы. Ревнивые, но скрытые в его присутствии, они воспользовались его отсутствием, чтобы встряхнуться, - вероломные братья или завистливые христиане, они стремились в его отсутствие нанести ущерб его авторитету в собрании и его блаженству. Однако только способствовали и тому и другому. Бог был со своим слугой, и вместо своекорыстия, провоцировавшего этих жалких проповедников истины, в Павле проявилось искреннее желание к благовествованию о Христе, всю ценность которого он глубоко ощущал и чего он желал превыше всего; и пусть будет так, как будет!

Апостол уже видит для себя помощь в независимых действиях Бога по духовному управлению его домом теми средствами, которые Он использует. Естественное состояние собрания - это то, что Дух Бога действует в членах тела, каждый на своем месте, в проявлении единства тела и взаимодействии его членов. Христос, победив сатану, своим собственным Духом напоминает тех, кого Он избавил от руки этого врага для того, чтобы они смогли проявить в то же время силу Бога и показать подлинность их освобождения от власти врага, являя это в хождении, которое, будучи выражением разума и силы самого Бога, не оставляет места для тех, кто принадлежит врагу. Они составили воинство и свидетельство Бога против врага в этом мире. Но затем каждый член, начиная с апостола и кончая наислабейшим, плодотворно трудятся на своем собственном месте. Власть сатаны исключена. Внешнее отвечает внутреннему и делу Христа. Тот, кто в них, более велик, чем тот, кто в миру. Но везде для этого нужна сила и единомыслие. Существует другое положение вещей, в котором, хотя и не все действуют на своем месте, по мере дара Христова, но все же возрождающая сила Духа в орудии, подобном апостолу, защищает собрание или же, когда она частично ослабевает, возвращает его в обычное состояние. Эти два периода в истории собрания и показывает послание Ефесянам, с одной стороны, и послания Коринфянам и Галатам - с другой.

В послании Филиппийцам через вдохновленного Богом апостола говорится о том положении вещей, в котором недостает этого последнего источника. Теперь апостол не мог трудиться так, как раньше, но он смог передать нам помыслы Духа о состоянии собрания, когда по воле Бога, оно лишилось этой обычной силы. Однако оно не смогло лишиться Бога. Вероятно, собрание не отошло так далеко от своего нормального состояния, как это произошло сейчас, но зло уже проявляло себя. Все ищут своего, говорит апостол, а не того, что от Иисуса Христа; и Бог допустил это во время жизни в апостолов для того, чтобы мы в этих условиях могли быть направлены к истинным источникам его благодати.

Самому Павлу пришлось в первую очередь познать именно эту истину. Узы, соединившие его с собранием и делом благовествования, были самыми прочными из всего, что существовало на земле, но он был вынужден доверить евангелие и собрание Богу, которому он принадлежал. Это было больно: но следствием этого явилось безупречное послушание, доверие, чистота ока и самоотречение в сердце, чтобы улучшить их по мере действия веры. Тем не менее, боль, вызванная этим стремлением, выдает неспособность человека утвердить дело Бога на должной высоте. Все это происходит для того, чтобы Бог имел всю славу дела, это необходимо для того, чтобы творение соответствовало истине во всех отношениях. Отрадно видеть, как и во 2-ом послании Тимофею упадок личной жизни и духовная сила вызывает более полное, чем еще где-либо развитие личной благодати с одной стороны, и пастырской с другой, где есть вера. Разумеется, так бывает всегда. Во времена фараонов, Саулов, Ахавов существуют Моисеи, Давиды, Илии.

Апостол ничего не мог поделать; ему пришлось видеть, как проповедуется евангелие без него, - некоторые в зависти и в духе раздора, другие в любви, воодушевленные узами апостола, третьи, продолжая его дело, желали облегчить их. Христос проповедуется всевозможными способами, и ум апостола возвысился над причинами, вдохновившими проповедников, в созерцании того великого факта, что Спаситель, избавитель, посланный Богом, был проповедан миру. Христос и сами души были Павлу дороже, чем его личное осуществление дела. Его продолжал сам Бог, и поэтому оно могло быть торжеством Павла, соединившего себя с намерениями Бога {Мы видим блаженную веру в это. Но для этого человек всю свою жизнь должен посвятить делу. Жизнь для него есть Христос. Если так, если дело процветает, то и он процветает; если Христос прославляется, то он счастлив, даже если Господь отказался от его службы}. Он понимал великую борьбу, происходящую между Христом (в его членах) и врагом, и если последний появился, чтобы через заключение Павла в тюрьму одержать победу, то Бог воспользовался этим событием для распространения евангелия Христова и, таким образом, для одержания новых побед над сатаной, побед, с которыми, с тех пор, как Павел был поставлен на защиту евангелия, он был связан. Поэтому все это обернулось к его спасению; его вера укрепилась этими средствами верного Бога, который полнее обращает взор своего слуги на себя. Поддерживаемый молитвами других и с помощью Духа Иисуса Христа вместо того, чтобы быть низвергнутым или устрашенным врагом, он все больше и больше прославляется в несомненной победе Христа, в которой он принимал участие.

Собственно говоря, он выражает свое непоколебимое убеждение в том, что его ни в чем нельзя обвинить и что это ему будет дано, чтобы воспользоваться смелостью, и что Христос прославится в нем смертью ли его или жизнью, и что смерть перед его взором. Он должен был предстать перед кесарем. Приговор императора мог лишить его жизни; с человеческой точки зрения, результат был совершенно непредсказуем.

Он упоминает об этом в гл. 1,22.30; 2,17; 3,10. Но, жил он или умирал, его взор был направлен более на Христа, чем на дело, на Христа, занимающего в его сознании положение такого человека, чья жизнь выражается в одном слове - Христос; и это более высокое положение, чем само дело. Для него жизнью являлось не дело само по себе, а то, что верующий должен твердо пребывать в евангелии, хотя это невозможно отделить от мысли о Христе, потому что они были членами его тела - тела Христа; смерть была приобретением, ибо ему надлежит быть со Христом.

Таково было очищающее действие путей Бога, заставившего его пройти через тяжелое и ужасное для него испытание, отстранив его на несколько лет (возможно, на четыре года) от дела Господнего. Господь занялся этим делом, по крайней мере, насколько это было связано с Павлом, и дело было вверено самому Господу. Возможно, то, что он был так поглощен этим делом, способствовало его заключению, ибо лишь мысль о Христе держит мысль в равновесии и все ставит на свое место. Бог использовал заключение в тюрьму как способ, благодаря которому Христос стал для Павла всем. Не то, чтобы он потерял интерес к делу; но лишь Христос главенствовал во всем, и Павел видел все - даже свое дело - во Христе.

Какое это утешение, что мы, осознавая свою слабость и неспособность поступать по силе Божьей, чувствуем, что единственный, имеющий право прославиться никогда не потерпит неудачи.

Теперь, когда Христос стал всем для Павла, смерть была для него единственным приобретением, ибо он был с ним. Тем не менее, стоило жить (таково значение первой части стиха 21), ибо это был Христос и его служение, и он не знал, что избрать. Умирая, он для себя приобретал Христа; это было гораздо лучше. Живя, он служил Христу, и здесь, что касается его, он имел намного больше, так как жизнь означала "Христос", и смерть, естественно, положила бы этому конец. Таким образом, перед ним был выбор. Но он научился забывать во Христе о себе, и он видел Христа в его истинной мудрости. И это разрешило вопрос, ибо таким образом, будучи наученным Богом, сам не зная, что избрать, Павел думает не о себе, но только о нужде собрания по разумению Христа. То, что ему надлежит остаться, было благом для собрания - даже если для одного только поместного собрания, поэтому ему надлежит остаться. И посмотрите, какое спокойствие дает слуге Божьему это взирание на Христа, утратившее себялюбие в исполнении долга. Прежде всего, Христос обладает всей властью на земле и на небесах, и Он всем распоряжается по своей воле. Следовательно, если известна его воля (а его воля - это любовь к собранию), то можно сказать, что она будет исполнена. Павел без колебаний решает свою собственную судьбу, не взирая на время и не беспокоясь о том, как поступит император. Христос любит собрание. То, что Павлу надлежало остаться, было благом для собрания, поэтому Павел должен был остаться. Как все здесь исполнено Христа! Какой свет, какой покой благодаря чистому оку, благодаря сердцу, омытому любовью Господа! Как славно видеть полное устранение собственного "я" и любовь к собранию, рассматриваемую таким образом как основу, на которой все установлено.

И теперь, когда Христос является всем для собрания и для Павла, Павел желает, чтобы собрание стало таковым, каким ему следовало быть для Христа и, следовательно, для собственного сердца Павла, для кого Христос был всем. Поэтому сердце апостола обращается к собранию. Радость филиппийцев преизобиловала бы при его возвращении к ним, но независимо от того, придет он или нет, - пусть их поведение будет достойно евангелия Христова. Его разумом овладели две мысли: надлежит ли ему их увидеть или только услышать известие о них, чтобы они могли иметь в себе твердость и постоянство в единении сердца и разума и избавиться от страха перед врагом в той борьбе, которую они должны были вести против него с силой, порожденной этим единением. Это является свидетельством присутствия и пребывания в собрании Святого Духа в отсутствие апостола. Своим присутствием Он удерживает христиан вместе, у них одно чувство и одна цель. Духом они действуют сообща. И так как Бог присутствует, то нет страха, внушенного злым духом и их врагами (то, что он всегда стремится совершить, ср. 1 Петр. 5,8). Они поступают в духе любви и силы здравого человека. Их состояние, таким образом, - явное свидетельство спасения - является полным и окончательным избавлением, так как в войне с врагом, они не чувствуют страха, присутствие Бога внушает им другие мысли. Что касается их врагов, то открытие бессилия всех их попыток производит чувство недостаточности их возможностей. Хотя они обладают всей властью мира и их князя, им приходится встретиться с превосходящей их власть силой - силой Бога, и они стали ее врагами. Ужасное осуждение с одной стороны, глубокая радость - с другой, где не только была, таким образом, уверенность в избавлении в искушении, но также и подтверждение того, что они будут спасены и избавлены рукой самого Бога. Таким образом, было даром то, что собранию надлежало пребывать в борьбе, как было даром и отсутствие апостола (самого борющегося с властью врага). Отрадная мысль! Это было дано им, чтобы пострадать за Христа, и общение с Его верным служителем, страдания ради его спасения, теснее объединяло их в Нем.

Заметим здесь, насколько глубоким является свидетельство Духа о жизни, в власти над плотью, а не по плоти. Павла ни в чем нельзя обвинить, и он полностью доказал то, что ни в чем он не будет осужден. Павел не знает, что ему избрать: жизнь или смерть, и то и другое было благословением, жизнь - Христос, смерть - приобретение, хотя его труд тогда закончится; такая уверенность в любви Христа и собрания, что он решает свой жребий перед Нероном, к чему приведет эта любовь. Лишь бы ревность и соревнование с ним, побуждающие некоторых проповедовать Христа, обернулись только победой для него. Он был доволен, если проповедовался Христос. Не то, чтобы было превосходство над плотью, полное господство над ней, не то, чтобы изменилась ее сущность. У него было, как мы везде видели, жало в плоти (посланник сатаны для уязвления его). Но это является славным свидетельством силы и действия Духа Бога.

Филиппийцам 2

Однако это также оказывало свое влияние. Апостол желал, чтобы их радость была полной и чтобы единение среди филиппийцев было истинным, ибо плохо его отсутствие. В нем проявилось, доставив ему большую радость, утешение во Христе, покой в любви, братство в Духе, заботливое сострадание. Пусть же их радость станет совершенной благодаря полному установлению этих уз любви среди них, благодаря единодушию, единомыслию взаимной любви друг к другу, единомыслию и недопущению соперничества или тщеславия в каком-либо их виде. Таково было желание апостола. Ценя их любовь к нему, он желал полноты их счастья через совершенствование той любви среди них самих; это делает совершенной его собственную радость. Какая прекрасная и трогательная любовь! Эта его любовь, чувствительная к их любви, думала только о них. Как тонко предотвратила упрек доброта, положив дорогу к действительному единению, которое не могло не выразить сердце, добавившее к обратной любви милосердие.

Итак, средство этого единения, поддержание этой любви, было обретено в самоотречении, в покорности, в духе, что смиряет себя, чтобы услужить. Это было то, что по сравнению с первым Адамом совершенным образом проявило себя во Христе. Адам хищением пытался сделать себя подобным Богу, будучи в образе человека, стараясь возвеличить себя за счет Бога, будучи, в то же время, непослушным до смерти. Христос же, напротив, будучи в образе Бога, в любви отрекся от всей своей внешней славы, от образа Бога и принял образ человека; и, даже будучи в образе человека, уничижил себя. Это второе, что Он сделал в самоунижении. Как Бог, Он отрекся от себя; как человек, Он уничижил себя и стал послушным до смерти, и до смерти крестной. Бог превознес его, ибо кто превозносит себя, будет уничижен, но кто уничижает себя, будет превознесен. Какая безупречная любовь, славная истина, драгоценное послушание! Человек беспристрастным приговором и действием Бога превознесен одесную престола божественного величества. Какой истиной является личность Христа! Какой истиной является это падение и вознесение, которым Он все наполняет как Спаситель и Господин славы! Бог снизошел в любви, человек превознесся в праведности; совершенная любовь с снисхождением, такое же совершенное послушание любовью. Его личность от века достойна пребывать там; ныне Он как человек превознесен одесную Бога. То, что Он там, - это проявление справедливости со стороны Бога, и наши сердца могут принять в этом участие, наслаждаясь в его славе, радуясь также тому, что мы участвуем через благодать в этом своем собственном месте.

Его уничижение является доказательством тому, что Он - Бог. Только Бог мог оставить свое первоначальное состояние в высших правах своей любви. Это также является совершенной любовью. Но доказательство этому дано, и эта любовь осуществляется в том смысле, что Он стал человеком. Какое положение в себе Он приобрел для нас! Однако апостол думает не о нас, являющихся плодами, а о нем. Он радуется при мысли о вознесении Христа вознесении. "Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем" этого вознесенного человека "преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца".

Здесь следует отметить, что в этом отрывке представлено господство Христа, а не его божественность сама по себе. Разумеется, его божественность является исходным пунктом. В самом деле, в этом начало всего - любви, самопожертвования, уничижения, чудесного вознесения. Все это - Иисус, который, не превознося себя, смог быть равным Богу, который отрекся от себя и даже сошел в смерть. И всей твари надлежит признать его как Господа во славу Бога Отца {Заметим также, что это сказано не только в отношении того, что Он страдал в результате его подчинения воле Бога в том положении, которое он занимал, что Христос представлен здесь как образец для нас. Именно по своему добровольному уничижению Он в любви занял последнее - наинижайшее - положение, и мы призваны следовать ему. Любовь служит, любовь смирится, с готовностью занимает самое низкое положение (низкое с точки зрения человеческой гордыни) для того, чтобы служить и наслаждаться этим. Христос действовал из любви, Он избрал служение. Христос предпочел занять низкое положение. Он был в состоянии смирить себя - а мы?}.

Сердце апостола радуется, когда бы он не заговорил об Иисусе, но он возвращается к предмету своей заботы, и так как он говорил о самоотречении и уничижении Христа как средства единения, которое из плотского соперничества воспользуется всеми возможными средствами. Он также склонен говорить о послушании Христа по сравнению с первым Адамом и плотью. Он теперь применяет этот принцип для наставлений филиппийцам: "Итак, возлюбленные мои, как вы всегда были послушны". И здесь, вследствие его отсутствия и удаления от дела, представлено "не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение, потому что, - добавляет он, - Бог производит в вас и хотение и действие по Своему благоволению". То есть пока он был среди них, он трудился, ныне же они сами сражались с врагом без помощи Павла и его духовной энергии, но сам Бог действовал в них, и чтобы они обнаружили себя в такой борьбе, им следовало трудиться гораздо усерднее. Сам Бог, действующий в них, помогал им в этой борьбе, и они лично боролись непосредственно с властью врага. Не время было похваляться своими малыми дарами в отсутствие того, кто отодвигал их на задний план, не время было спорить друг с другом. С другой стороны, если они лишились Павла, то они не были лишены Бога. Сам Бог трудился в них. Это является величайшим принципом и огромным достижением послания. Христиане, лишенные необходимой помощи апостола, были более непосредственно предоставлены Богу. Сам апостол, отделенный от собрания, находит свое утешение в Боге и в отсутствие своей личной заботы, вверяет собрание самому Богу, в котором он сам обрел свое утешение.

Здесь следует обратить особое внимание на то, что это является истинной противоположностью призыва к нашей собственной деятельности в противопоставлении с действенной силой Бога. "Ваше собственное" противопоставлено Павлу в его отсутствии, трудившегося ради них, потому что Бог производил в них хотение и действие. Им приходилось трудиться, ибо, если Павел отсутствовал, Бог трудился в них. Я уже отмечал, что спасение, всякое благословение, повсюду в послании рассматривается как цель жизни христианина, как выражение их праведности (гл. 3,9). Этот отрывок служит примером тому. Христианин рассматривается в Новом Завете в двух аспектах. Во Христе - тут нет становления, нет сомнений: христианин принят в нем - завершенное, абсолютное, настоящее состояние. Но он также является на земле странником, который должен достигнуть своей цели, как это изложено в послании Филиппийцам. Это порождает всевозможные увещевания, предупреждения и "если". Таким образом, он учится послушанию и зависимости - двум особенностям нового человека. Однако тем самым он подготавливается к прочной и непогрешимой верности Богу, который доведет его до конца, и готов на нее положиться. Посмотрите 1 Кор. 1.8, что я цитирую, потому что дела у них шли очень плохо, но подобных отрывков предостаточно.

Усердие и убежденность должны характеризовать хождение христиан в тех условиях, в которых вынуждены осуществиться непосредственная связь с Богом и личное противоборство с врагом.

Апостол возвращается к духу кротости и мира, в котором посеяны плоды праведности. Апостол говорит: "Все делайте без ропота и сомнения, чтобы вам быть неукоризненными и чистыми чадами Божиими, непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире, содержа слово жизни". Этот отрывок весьма замечателен, потому что так легко обнаружить, что в каждом члене предложения есть точное утверждение того, кем был Христос. Какими бы ни были обстоятельства, в которых оказывается собрание, таковым всегда должно быть ее состояние в ее хождении. Благодати во Христе всегда достаточно для этого.

Единство духа среди них благодатью и хождение в Боге для того, что бы они могли быть как небесные светила в нравственном мраке мира - всегда несущие и, таким образом, содержащие в себе слово жизни - таково было желание апостола. Таким образом, своим постоянством и глубоким проявлением их веры они могли бы доказать, что апостол трудился не зря и то, что они сами будут его славой в день Христа. О, если бы собрание сохранило себя таковым! Но как бы то ни было, Христос будет прославлен. Апостол, таким образом, соединяет свое дело и награду в день Христов с благом собрания. Он не отделил бы себя от этого даже в своей смерти. Этот союз души и веры чрезвычайно трогателен. Он показывает себя способным излиться (так сказать, предать свою жизнь) на жертву и служение филиппийцев. Они показали свою преданность Христу уже тем, что думали о его слуге, и он взирает на их веру как на дар Спасителю и Богу, глядя на них, людей Христовых, как на содержание жертвы, величайшую вещь, на себя же - только как на возлияние - его жизнь пролилась на этот дар. Возможно, его жизнь пролилась в служении евангелию, которому они себя, в свою очередь, посвятили, и явилась бы печатью, залогом их дара Богу этими священными узами с апостолом. Если это было так, то он радовался тому, что его жизнь пролилась: это увенчало бы его дело во благо язычников. Он также желает, чтобы они единодушно радовались в одном. Их вера и его вера, их общее служение, посвященное Богу, и угождение ему - все это было одно, и самое возвышенное доказательство этому есть источник этой самой святой радости. Этот мир не является истинным изображением того, что происходило; то, что мы видим здесь в связи с божественным делом, есть лишь внешние обстоятельства. Апостол говорит тем языком веры, который всегда все выражает как стоящее перед Богом. Тем не менее, хотя он и препоручил филиппийцев Богу, его тщательная забота не прекращается. Так происходит всегда. Любовь и вера, представляющие все Богу, не перестают думать в Боге о том, что ему дорого. Так, в 1 Иоан. 2, апостол говори малым чадам во Христе необходим не только тот, кто научит их, но и тот, кто с нежностью и предусмотрительностью наставит их. Точно так же и Павел, исполненный святой заботой об их душах, дорогих Христу, надеется вскоре послать Тимофея, чтобы узнать их обстоятельства. Но сложившееся положение вещей очевидно. Он посылает Тимофея, потому что у него нет никого, в чьем сердце подобное к ним чувство протекало бы из того же источника любви. Все искали своего, а не того, что угодно Иисусу Христу. Какая забота о вере! Какова причина для этого беспокойства!

Однако этим возлюбленным филиппийцам надлежало принять Тимофея так, чтобы их сердца отозвались на доверие апостола. Они знали как он послужил Павлу в благовествовании. Слава Богу, когда все ослабевает, то крепнут узы любви. И заметьте, что в отношении общего свидетельства собрания Бог продолжил свое дело даже тогда, когда из-за равнодушия, сокрушавшего сердце апостола, все терпело неудачу, ибо Бог не утомляется в своем деле. Эти узы, однако, не ослабевают и в случае с филиппийцами. Как только Павел узнает, что с ним будет дальше, он пошлет к ним Тимофея, но как он сказал, у него есть уверенность в Господе, что скоро он придет сам.

Однако, был также Епафродит, вышедший из среды филиппийцев, чтобы нести свидетельство их любви к апостолу, и, будучи верным орудием и выражением их любви, он рисковал своей жизнью и пострадал от опасной болезни, чтобы завершить их служение. Это прекрасное свидетельство их христианской любви проявляется здесь на каждом шагу. Епафродит так ценит любовь филиппийцев, что его огорчило то, что они узнали о его болезни. Он полагается на их чувство, на то место, которое он занимал в их любви. Не такое ли случается с сыном, узнавшим, что его мать получила о нем подобные известия? Он поспешит сообщить ей о своем выздоровлении, чтобы успокоить сердце той, чью любовь он знал. Такова христианская любовь; нежная, кроткая, доверяющая, ибо она чиста и не вызывает сомнений, поступающая в свете Божьем, поступающая с ним с той любовью, которую освятил Христос как человек. Божественная любовь идет дальше, но братская любовь, действующая перед людьми как плод божественной любви среди людей, именно таким образом проявляет себя в божественной благодати.

Апостол отзывается на любовь филиппийцев, апостол, наставляющий их и трудящийся ради них в Господе (Святой Дух здесь также упоминает это), и он отсылает Епафродита назад, ободряя его и стремясь поддержать его чувство в филиппийцах. Он сам принимает в этом участие и вносит в это нежную любовь самого Бога. Павел очень опечалился бы (он уже был много опечален), если бы из-за услуги, которую он им оказал, они потеряли бы своего возлюбленного слугу и посланника, но Бог пощадил Епафродита и самого апостола. Однако, если бы Епафродит снова был с ними, он уверил бы их в этом, и поэтому сердце самого апостола, лишенное беспокойства, тоже облегчилось бы. Какое изображение взаимной любви и сердечной заботы!

И отметьте здесь тот способ, которым Бог, согласно апостолу, принимает в этом участие. То, что нам здесь представлено, является его состраданиями, достойными Бога, теми чувствами, которые Он поощряет среди людей. Иногда опасаются этой любви и ее значения для делателей, и тем больше, что собранию приходится освобождать себя от ложной зависимости от человека. Но в полном поражении проявленной силы и внешне созданных связей, в отсутствие апостола, Дух Бога выявляет эти внутренние привязанности и узы для того, чтобы дать собранию наставления, так как он признает то, что осталось от ее первоначального состояния и ее внешних уз. Он не создает это вновь, но признает то, что еще есть. Только первый стих послания говорит об этом - большего не потребовалось, но он полностью выявляет внешние узы, не как учение, а как факт. Сам Бог, апостол, верный Тимофей, ценный слуга филиппийцев, дорогой им сотрудник Павла, слуга Господа, сами филиппийцы - все занимают свое место в этой ценной и прекрасной цепочке любви. Таким образом, благодатность христианской жизни проявляется в каждой части этой главы (так же, как и деликатность его упрека о духе разделения), его послание к ним Тимофея, когда он может сообщить им, что с ним, и немедленное послание к ним Епафродита, ибо они прослышали, что тот болен. Заметьте, что эта благодатность, внимание к другим связаны с уничижением себя Христом. Смиренный Христос, снизойдя из божественности в смерть, является источником смиренномудрия, вознесенного в славе; источником силы, считающей все сором и прахом, чтобы обрести его.

Филиппийцам 3

Прежде всего им следовало возрадоваться в Господе, и апостол теперь предостерегал их против того, что погубило жизнь собрания и производило жалкие плоды, причиняющие боль его сердцу, плачевные последствия которых мы видим и сегодня, как он и предрекал, - последствия, которые еще зреют для суда Бога. Но как бы то ни было, Господь не изменен. "Радуйтесь, - говорит он, - о Господе". Все это несомненно.

Проявляется все, что могло бы воспрепятствовать этой радости, как и истинному познанию Христа, которое предохраняет нас от этого, но здесь не по учению и практике, принадлежащим к высокому положению собрания со славным Христом как его телом и не в соответствии с единством, которое отсюда вытекает. Это характерно для послания Ефесянам. Это вызвано и не настоятельной необходимостью оставаться верным главе из-за всяческой в нем полноты. Таково учение послания Колоссянам. Но по общему характеру данного послания, предмет его рассмотрения связан с личным познанием Христа, в частности, со стороны апостола. Соответственно, как это было видно в его личных столкновениях и скорбях, он обнаруживает себя на пути полного наслаждения этим предметом, который он научился познавать, и тем состоянием, которого желало его сердце. Таким должен быть христианский опыт, ибо, если я присоединился Духом к главе как один из членов тела Христа и если я постигаю это, то нет ничего более истинного, чем то, что мой личный опыт (хотя вера лежит в его основе) находится в неразрывной связи с путями, которыми я следую для того, чтобы достичь славы. Не то что чувства, вызванные тем, с чем я неожиданно сталкиваюсь на этом пути, искажают мое положение во Христе, противоречат ему или разрушают уверенность в моей точке зрения. Но, обладая этой уверенностью и благодаря тому, что я обладаю ей, я знаю, что я в действительности не достиг следствия этого положения в славе. Итак, это послание обращено к нам как к находящимся в пути, оно индивидуализирует нас в наших отношениях со Христом, ибо опыт всегда индивидуален, хотя наше единство с другими, как членами Христа, образуют часть этого опыта.

В главе 3 Павел продолжает свои увещевания, но это было ему не в тягость, перед лицом опасности его любовь была бдительна и нежна, и было несомненным то, что его предостережения и наставления из-за того, что вновь началось привнесение иудейских принципов в учение прославленного Христа. Это смешение было, в сущности, направлено на то, чтобы разрушить учение Христа и восстановить в его положениях плоть (то есть грех и отчуждение от Бога). То был первый человек, уже отвергнутый и приговоренный, а не второй человек. Плоть появляется там не в форме греха, а в форме милосердности, всего, что благовидно и благочестиво, в форме обрядов, имевших освященный веками авторитет, связанный с ними, и во всем, что касается их происхождения, авторитета самого Бога, если все это не было устранено во Христе.

Для апостола, знавшего Христа на небесах, все это было лишь приманкой, отвлекающей христиан от Христа и ввергающей его обратно в погибель, откуда его вывел Христос. И это было бы намного хуже, так как это означало бы оставить познанного и славного Христа и вернуться к тому, что, как оказалось, было совершенно ничтожным по плоти. Поэтому апостол не щадит ни учения, ни тех, кто его проповедовал.

Слава, которую он увидел, его споры с этими лжеучителями, состояние, в которое они ввергли собрание, Иерусалим и Рим, его свобода и его темница - все это помогло ему убедиться в том, чего стоил иудаизм относительно собрание Бога. Они были псами, злыми деятелями, развращенными и творящими зло. Это не было обрезанием. Он относится к нему с глубоким презрением и использует язык, резкость которого оправдана его любовью к собранию, ибо любовь строга к тем, кто, лишенный совести, искажает цель этой любви. Павел был краток.

Когда зло, бесстыдно стремящееся сотворить зло под постыдной завесой религии, проявляется в своей истинной сущности, мягкость является преступлением против тех, на кого направлена любовь Христа. Если мы в его любви, то в нашем общении с собранием мы будем должным образом относиться ко злу, которое стремиться скрыть свой истинный характер. Это есть истинная любовь и преданность Христу. Апостол в этом отношении не пренебрегает снисхождением к слабости. Он заходит в этом далеко, и темница подтвердила это. И теперь собрание, лишенное его энергии и той духовной решимости, полной любви ко всему праведному, было как некогда в опасности. Опыт всей жизнедеятельности, величайшего терпения, четырехлетнего раздумья в темнице привел его к этим убедительным и крайне настоятельным словам: "Берегитесь псов, берегитесь злых делателей, берегитесь обрезания." Учение послания Ефесянам, призыв послания Колоссянам, любовь послания Филиппийцам с осуждением, содержащимся в главе 3,2, датируются одной эпохой и отмечены одинаковой любовью.

Но чтобы осудить их, этого было достаточно. Однако он дает подробности везде, где они не были известны. Теперь этого было достаточно, чтобы указать на их хорошо известный характер. Все иудействующее, все, что пыталось смешать закон и евангелие, веря обрядам и Духу, все это было постыдно, пагубно и презренно. Но апостол предпочитает обратиться к силе, избавляющей от этого. Мы есть обрезание (то, что действительно отделено от зла, то, что мертво в отношении к греху и плоти), мы, кто почитает Бога не в ложной претенциозности обрядов, но духовно, силой Святого Духа, мы, наслаждающиеся во Христе-Спасителе, но не во плоти, напротив, не доверяющие ей. Мы видим здесь Христа и Духа в сравнении с плотью и своим "я".

Разумеется, Павел мог бы гордиться, если это было бы необходимо, тем, что принадлежало плоти. Что касается иудейских привилегий, то он обладал ими в высшей степени. В святом рвении против нововведений он превосходил любого. Но все изменило одно единственное: он увидел славного Христа. С этого момента для него было ущербом все то, чем он обладал во плоти. Это поставило бы что-то между ним и Христом его веры и его желания - Христа, которого он знал. В Христе, явившемся ему на пути в Дамаск, он увидел божественную праведность для человека, божественную славу в человеке. Он увидел прославленного Христа, признавшего бедных слабых членов частью себя. Большего он не мог и желать. Превосходство познания Иисуса Христа его Господа затмило все, изменило все, что не было ему в ущерб. Перед солнцем исчезают как звезды, так и темнота ночи. Праведность закона, праведность Павла, все, что выделяло его из людей, исчезло перед праведностью Бога и славой Христа.

Это была полная перемена во всей его нравственной сущности. Его приобретение стало теперь ущербом для него. Христос стал всем. Исчезло не зло, исчезло все, что принадлежало Павлу как преимущество плоти. У него появилось другое сокровище. Какова жестокая и коренная перемена во всем нравственном состоянии человека, когда он прекращает быть средоточием своей собственной важности, и нечто другое, достойное того, становиться основой его нравственного существования! - божественная личность, человек, прославивший Бога, человек, в котором воссияла взору веры божественная слава, его праведность, его любовь, его нежное сострадание, полностью проявленное по отношению к людям и познанное ими. Именно его Павел желал обрести, им обладать - так как мы все еще находимся на пути в пустыне, - желал оказаться в нем: "Чтобы приобрести Христа и найтись в Нем". В этом желании его веры были представлены две вещи: иметь как свою праведность самого Бога (он будет владеть ею во Христе) и затем познать силу его воскресения - так как он знал его только воскресшим, - и, согласно действующей в нем сейчас силы, принять участие в страданиях Христа, и уподобиться ему в смерти.

В его смерти проявилась истинная любовь, была положена подлинная основа божественной и вечной праведности, полностью и абсолютно проявилось во Христе самопожертвование, истинный предмет веры апостола, постигшего это и желающего этого как новый человек. Христос прошел через смерть в совершенство той жизни, сила которой проявилась в воскресении.

Павел, видя это совершенство в славе и присоединившийся (так как сам он был слаб) ко Христу, источнику этой силы, возжелал узнать силу его воскресения, чтобы быть в состоянии последовать ему в его страданиях. Обстоятельства показали ему подлинность этого. Его сердце видело или желало видеть только Христа, то, что он может ему последовать. Если на пути появилась смерть, то он еще больше любил Христа. Если он мог этого в любом случае достигнуть, то ему было все равно, чего это стоило. Это придало его намерению безграничную силу. Все это, разумеется, служило тому, чтобы познать его, как бы всецело подвергнуть его испытанию и узнать, таким образом, все, чем Он был, его полностью проявленное совершенство, совершенство любви, послушания, преданности; но целью явилось достичь его таким, каким Он был.

Увидев его в славе, апостол осознал путь, приведший его туда, и совершенство на этом пути Христа. Участвуя в его жизни, он желал постичь эту власть его славы, чтобы быть в состоянии последовать за ним для того, чтобы быть там, где Иисус, и в славе с ним. Это является тем, что сказал Господь в Иоан. 12,23-26. Кто постиг его так, как постиг его благодатью Бога Павел? Отметьте здесь разницу между ним и Петром. Петр называет себя "свидетелем страданий Христовых и соучастником славы, которая должна открыться". Павел же, свидетель славы на небесах (как и он, по словам Иоанна), желает разделить эти страдания. Это является особым обоснованием положения собрания, хождения в Духе, в откровении славы Христовой. Я не сомневаюсь, что это является тем, что заставляет Петра сказать, что во всех посланиях Павла, которые он, более того, признает частью Писания, есть некоторые вещи, трудные для понимания. Это подвергло человека очищению от всего, что было присуще старому порядку. Для Павла, видевшего Христа во славе, существовало две вещи: праведность Бога во Христе и знание Христа. Первое совершенно затмило все, чем могла похвалиться плоть. Другое было праведностью Бога по вере, то есть человек в этом есть ничто. Это праведность Бога; человек участвует в ней, веруя, то есть через веру во Христа Иисуса. Место верующего перед Богом - во Христе, в праведности самого Бога, проявившего ее в славном Христе, который сам прославился в нем. Каково положение! Исключен не только грех, но и человеческая праведность, все то, что происходит от "я"; наше положение соответствует тому совершенству, которым Христос как человек, воистину, прославил Бога. Но это неизбежно его место, совершившего это славное дело. Христос в своей личности и в своем истинном положении {Не для того, конечно, чтобы пребывать одесную Бога, - это было личное положение} выражает наше положение. Он там - в божественной праведности. Пребывать там, подобно ему, - это то, в чем божественная праведность свободно, но неизменно представляет человека - представляет нас - во Христе. Отныне, увидев праведность Бога в том, что там Христос, я сам желаю знать говоря, это заключает в себе все, чем Он является, совершив это. Слава являет силу и плоды. То, что Он претерпел, является делом, в котором Он прославил Бога, то есть божественная праведность была осуществлена в его возвышении как человека в божественной славе. И здесь божественная любовь, истинная преданность славе его Отца, неизменное и совершенное послушание, прочность всего, свидетельствующего о любви его Отца к людям, истинное терпение, непостижимые страдания для того, чтобы любовь могла стать возможной и полной для грешников - все, чем, короче говоря, был Христос, связанное с его личностью, делает его целью, избавляет и укрепляет сердце, силой его благодати действуя в новой жизни, в которой мы соединены с ним неразрывными узами Духа и которая заставляет его быть единственной целью перед нашими глазами.

Поэтому Павел желает иметь все, что может дать Христос: его чашу, его крещение - и оставить Отцу то, что оставил ему Христос, - распределение мест в царстве. Он не желает, подобно Иоанну и Иакову места по правую и левую руку, то есть хорошего места для самого себя. Он желает Христа. И поэтому вместо того, чтобы, подобно юноше из этой главы, убежать прочь (так как он обладал многим из чего плоть может извлечь пользу), и вместо того, чтобы, подобно ему, держаться закона ради своей праведности, он отвергает свою праведность, объединившую его с тем молодым человеком, и все, что он имел, он посчитал за сор.

Здесь мы на собственном опыте познаем действие этого великого принципа, изложенного апостолом в других посланиях, принципа, заключающегося в том, что мы имеем участие в прославленном Христе. Также, говоря о результате в отношении себя, он говорит о своем собственном возрождении по образу Христову. Как мы видели, это совсем не то, о чем говорил Петр; это не просто участие в грядущей славе. Это положение более высокое. Увидев Христа в славе, в силе его воскресения, он желает участвовать в этом, и в этом заключается сила его выражения "любой ценой". Он желает участвовать в воскрешении из мертвых. И чтобы достичь этого, было необходимо пройти через смерть (как то совершил Христос), он любой ценой пройдет через нее, как бы болезненно это не было, - и смерть в то время стояла перед его глазами со всем человеческим ужасом: он полностью желал разделить участь Христа.

Итак, сущность воскрешения заключается в том, что оно происходит из мертвых, а не просто является воскрешением мертвых. Оно осуществляется благоволением и силой Бога (и, насколько это относится ко Христу, и разумеется, через него, к нам через праведность Бога) из состояния зла, в которое грех вверг людей, - и осуществится после смерти во грехах и грехе через благоволение и праведность Бога. Какая благодать! И каково различие! Следуя Христу по воле Бога в том положении, в которое Он нас поставил (и удовлетворение низким положением, если нам его дал Бог, то есть тоже самое отрицание своего "я", как и труд в самом высоком положении; секрет и того и другого заключается в том, что Христос есть все, а мы - ничто), мы участвуем в его воскрешении - мысль, приносящая умиротворение и радость, наполняющая наше сердце любовью ко Христу. Радостная и славная надежда, сияющая перед нашим взором во Христе, в этом блаженном и славном Спасителе. Мы, предметы божественной в нем милости, мы исходим - ибо взор Бога на нас, ибо мы принадлежим ему - из дома смерти, которая не может удержать тех, кто его, ибо на них сосредоточены слава и любовь Бога. Христос является примером и образцом нашего воскрешения, основанием (Рим. 8) и уверенностью в том, что наше воскрешение - в нем. И путь к этому таков, какой прокладывает здесь апостол.

И поскольку воскресение и уподобление в славе Христу были предметами его надежды, совершенно очевидным является то, что он не достиг этого. Если его совершенство заключается в этом, то пока он не мог быть совершенен. Как он сказал, он был в пути, но Христос задержал его для этого, и он все же спешил завладеть наградой, а для того, чтобы он мог насладиться ею, им овладел Иисус. "Я не почитаю себя достигшим". Но он, по крайней мере, может сказать одно - он забыл все, что осталось позади его, всегда устремляясь на встречу цели, всегда имея во взоре достижение награды - призвания Божьего, обретенного на небесах. Какой счастливый христианин! Очень важно не терять это из вида, никогда не иметь разделенного сердца, думать об одном, действовать, думать всегда в соответствии с силой, произведенной в новом человеке Святым Духом, нацеливающей на один единственный предмет. Он говорит, что забыл не собственно свои грехи, но забыл свой успех, свои преимущества - все это было для него уже позади. И это была не просто сила, выплеснувшаяся при первом порыве, он, по-прежнему, все почитал сором, ибо пред взором все еще стоял Иисус. Это - истинная христианская жизнь. Какой печальный момент был бы для Ревекки, если бы она посреди пустыни с Елиезером забыла Исаака и начала думать снова о доме ее отца! Что бы у нее тогда произошло в пустыне с Елиезером?

Такова истинная жизнь и положение христиан; как и израильтян, хотя спасенные кровью от вестника суда не находились на надлежащем им месте, пока не оказались по другую сторону Чермного моря, обретя свободу.

Христианин, пока он не понимает это новое положение в своем истинном жилище и не совершенен, еще не возрос полностью во Христе. Но, когда он этого достиг, он, конечно же, не должен презирать других. "Если же, - говорит апостол, - вы о чем иначе мыслите, то и это Бог вам откроет", полноту его истины, и все в единомыслии должны идти к тому, чего они достигли. Там, где оно было чисто, так бы оно и было; но было множество таких, с кем этого не произошло, однако апостол показал им пример. Это говорило о многом. Пока жил Иисус, особая сила воскресения его жизни не могла быть достигнута таким же образом, и более того, будучи на земле, Христос поступал в уверенности в том, что Он был со своим Отцом прежде сотворения мира, то есть, хотя Он претерпел для радости, то, что предстояло ему, хотя его жизнь была совершенным примером небесного человека, в нем было успокоение, общение совершенно иной природы и тем не менее, для нас поучительно, потому что Отец любит нас так, как любил Иисуса, и Иисус тоже любит нас так, как его любил Отец. В нем была не сила того, кто должен бежать по ристалищу, чтобы завладеть тем, чем Он не обладал; Он говорил о том, что знал, и свидетельствовал тому, что Он видел, тому, от чего Он из-за любви к нам отказался - Он, Сын человека на небесах.

Иоанн глубже рассматривает характер Христа, поэтому в его послании мы видим больше того, чем Он являлся по своей природе и характеру, а не того, чем мы в славе будем с ним. Петр, стоя на том же основании, что и другие, ждет, однако, того, что откроется. Разумеется, его странствие имело целью небеса, чтобы обрести сбереженное там сокровище, которое будет открыто в последние времена. Но это больше связано с тем, что уже было показано. С его точки зрения, утренняя звезда, при которой жил Павел, только появилась на краю горизонта. Для него истинной жизнью была жизнь Иисуса среди иудеев. Он не мог сказать с Павлом: "Подражайте, братья, мне". Действие откровения божественной славы Христа между его уходом и возвращением и следствие присоединения к нему в небесах всех христиан, полностью осуществились только в нем, получившим это. Преданный по благодати этому откровению, не имеющий другой цели, направляющей его шаги или разделяющей его сердце, он приводит себя в качестве примера. Он, поистине, последовал за Христом, но образ его жизни был особенным вследствие того пути, к которому призвал его Бог и которым должны следовать христиане, обладающие этим откровением.

Павел говорит о доверенной ему особой милости.

Это было сделано не для того, чтобы отвергнуть их взоры от Христа, он настаивает на том, чтобы взоры их постоянно были сосредоточены на нем. Именно это охарактеризовало апостола, и в этом он приводит себя в качестве примера. Но характер этого взгляда на Иисуса был особый. Его целью был не Христос, известный на земле, а прославленный Христос, которого он видел на небесах. Всегда придерживаться этой цели - вот что сформировало характер его жизни, равно как и сама слава Христа и свидетельство введения в божественную праведность и положения собрания образовали основу его учения. Поэтому он может сказать: "Подражайте, братья, мне". Его взор навеки сосредоточен на божественном Христе, воссиявшем пред его взором и все по-прежнему освящавшем его веру.

Филиппийцам 4

Таким образом, филиппийцам следовало идти вместе, отличая тех, кто последовал примеру апостола, ибо (так как это был случай, очевидно, в котором собрание как единое целое во многом отступило от своей первой любви и его нормального состояния) было множество таких, о которых, несмотря на то, что они поддерживали имя Христа и подавали некогда добрую надежду, апостол говорит со слезами, они стали врагами креста Иисуса. Ибо крест на земле, в нашей жизни, отвечает божественной славе на небесах. И рассматриваемым здесь является не собрание в Филиппах, но состояние всеобщего собрания. Было множество таких, называвших себя христианами, которые соединили этим великим именем жизнь, имеющую своей целью землю и земное. Апостол их не признавал. Такие люди существовали. Речь шла не о частном вопросе дисциплины, но о состоянии христианства, в котором все стремились к своей собственной выгоде; и, таким образом, пав духовно, мало поняв Христа славы, многие, вообще не имевшие жизни, могли действовать среди них, не замеченные теми, кто сам имел так мало жизни и едва ли мог поступать лучше, чем они. Им казалось, что заботящиеся о земном не допускали какого-либо зла, требующего общественный порядок. Общий низкий уровень духовности среди истинных христиан позволил другим свободно сотрудничать с ними, и присутствие их еще более снизило критерий божественной жизни.

Это положение вещей не избежало духовного взора апостола, который, сосредоточенный на славе, легко и ясно разглядел все, что своей целью не имело той славы, и Дух вынес приговор, большей частью мрачный и тягостный в отношении этого положения вещей. Без сомнения, с тех пор он стал еще более суровым в многообразных своих проявлениях, но нравственные принципы в отношении к хождению остались для собрания прежними. Присутствует все тоже зло, которого следует избегать, для этого имеются все те же действенные средства. Необходимо следовать все тому же славному примеру, все тот же божественный Спаситель должен быть славным объектом нашей веры, мы должны жить той же жизнью, если, разумеется, хотим быть христианами.

Этих людей, исповедующих имя Христа, характеризовало то, что их сердца сосредоточились на земном. Поэтому у креста не было подлинной силы - это явилось бы противоречием. Следовательно, концом их была погибель. Не таковы были истинные христиане; их общение было на небесах, а не на земле, их нравственная жизнь проводилась на небесах, их истинные отношения были там, откуда они ожидали Христа как Спасителя, чтобы, так сказать, Он освободил их от земли, от земного миропорядка, весьма далекого. Ибо спасение в послании постоянно рассматривается как конечный результат, соответствующий всемогущей власти Господа. Когда придет Христос, чтобы взять себе собрание, тогда воистину небесные христиане будут в божественной славе подобны ему, подобием которому во все времена является цель их стремлений (ср. 1 Иоан. 3,2). Христос совершит в них это, преобразовав их тела унижения его славному телу, соответственно той власти, которой Он способен покорить себе все. Тогда апостол и все христиане достигнут цели - воскресения из мертвых.

Таково общее содержание этой главы. Христос, видимый во славе, становится источником силы христианской жизни для того, чтобы достигнуть Христа, ибо все остальное тщетно, так как не ищущий себе славы Христос является источником благодатности хождения; это две стороны христианской жизни, в которой мы также склонны жертвовать одной стороной ради другой или, по крайней мере, преследовать одну ради другой. Павел исключительно блистает в обоих. В предыдущей главе мы имели превосходство над обстоятельствами. Это является также опытом и состоянием Павла, который (говоря человеческим языком) безупречно проходит через все испытания, но это не совершенство. Подобие Христа в славе является только мерилом его. А что касается главы 3, то многие интересуются, не явилось ли это тем, что имеет своей целью духовное уподобление Христу или же полное уподобление ему во славе. Но это, скорее всего, означало забыть важность того, что взор и желание небесной славы, желание овладеть самим Христом, прославляемым таким образом, было тем, что сформировало душу здесь, на земле, так как Христос - на небесах; это отделило бы душу от цели, формирующую ее по собственному подобию. И хотя здесь, на земле, мы никогда не достигаем этой цели, ибо это славный Христос и воскресение из мертвых, однако стремление к этому все более уподобляет нас ему. Цель в славе формирует жизнь, отвечающую ей здесь, на земле. Не будь света в конце этой длинной, темной аллеи, у меня у самого никогда не было бы света до тех пор, пока я не прибуду туда; но я имею постоянно возрастающий свет в той мере, в которой я продвигаюсь вперед, пребываю в этом свете. Так же было и с прославленным Христом; такова христианская жизнь (ср. 2 Кор. 3).

Поэтому филиппийцам следовало твердо стоять в Господе. Это нелегко сделать, когда понизился общий нравственный настрой; но это также и больно, ибо хождение одного становится гораздо более одиноким, а сердца других ожесточаются. Но Дух очень понятно изложил нам принцип, характер и значение этого хождения. Со взором, направленным ко Христу, все становится простым, и связь с ним дает нам свет и уверенность, и это стоит всего остального, что, возможно, мы и потеряли.

Тем не менее апостол говорил о тех людях мягко. Они не были похожи на тех ложных иудейских учителей, портивших источники жизни и прерывавших общение с Богом в любви. Они потеряли эту жизнь общения или же не имели ничего, кроме ее видимости. Он скорбел о них.

Я думаю, что апостол послал это письмо с Епафродитом, написавшим его под диктовку апостола, как то было сделано со всеми другими посланиями, за исключением послания Галатам, которое как он нам сообщал, он написал своей собственной рукой. Поэтому, говоря "искренний сотрудник" (гл. 4,3), я полагаю, что он говорит о Епафродите и обращается к нему.

Он также отмечает двух сестер, которые не были единодушны в сопротивлении врагу. В любом случае он желал единства дела и сердца. Он умаляет Епафродита (если, разумеется, это был он) как слугу Господа помочь этим верным женщинам, трудящимся во взаимодействии с Павлом по распространению евангелия. Еводия и Синтихия были, возможно, из их числа - нить рассуждений подводит к этой мысли. Деятельность, превосходящая меру их духовной жизни, выдает себя в проявлении своеволия, приведшего к ссоре. Тем не менее, их не забыли вместе с Климентом и другими, бывшими сотрудниками апостола, чьи имена были вписаны в книге жизни. Ибо любовь к Господу помнит все, что делает его благодать, и в этой благодати для каждого, принадлежащего ему, есть свое место.

Апостол возвращается к практическим советам, обращенным к верующим, в отношении их повседневной жизни, которую, согласно этому призыву, они должны вести: "Радуйтесь... в Господе". Даже если он оплакивает многих, называющих себя христианами, он всегда радуется в Господе. В нем есть то, что никогда не изменится. Это не препятствующее плачу безразличие к печали, но источник радости, который увеличивается там, где есть страдание из-за его непреложности, и чем необходимее он становится для души, тем он чище. Это сам по себе единственный бесконечно чистый источник. И в связи с тем, что это наш единственный источник, мы любим других. И если мы любим их помимо него, то мы в нем что-то теряем. Когда в испытании сердца нас отняли от других источников, его радость остается во всей своей чистоте, которая передается и нашей заботе о других. Ничего более не возмутит этой радости, ибо Христос никогда не меняется. Чем лучше мы его знаем, тем более мы способны радоваться тому, что всегда увеличивается через познание его. Но Павел призывает христиан радоваться; это является свидетельством, достойным Христа, ибо это есть их истинная участь. Четыре года темницы, когда он был прикован к солдату, не мешали ему поступить так, и он вряд ли с большей легкостью мог сделать это.

Теперь то же самое сделает их сдержанными и смиренными, и если они будут радоваться Христу, то их страсти ничем другим не обеспокоятся. Более того, он всегда рядом. Еще немного, и все, к чему стремятся люди, уступит ему место - ему, чье присутствие обуздывает волю (или даже устраняет ее) и наполняет сердце. Здесь, на земле, ничто не должно волновать до тех пор, пока не придет Он. Когда же Он придет, нас целиком захватит совершенно иное.

Не только воля и страсти, но также и тревоги должны быть обузданы. Мы находимся с ним в связи, Он - наше утешение во всем, и его не тревожат никакие обстоятельства. Конец ему известен с самого начала, события не сотрясают ни его престола, ни его сердца, они всегда довершают его намерения. Но для нас Он есть любовь. Его благодатью мы являемся предметами его нежной заботы, чтобы волноваться и все взвешивать в наших сердцах, нам необходимо во всем представлять наши просьбы к Богу с молитвой, с мольбой, когда сердце изливает себя (ибо мы - люди), но сознанием сердца Божьего (так как Он воистину любит нас), так, что даже когда мы еще только составляем свои к нему прошения, мы уже можем благодарить, потому что мы уверены в ответе его благодати, каким бы ни был этот ответ. И мы должны представить ему наши просьбы. Однако это не говорит о том, что мы получим все, о чем просим; но наши сердца сохранят мир Бога. Это есть доверие; и его мир, мир самого Бога сохранит наши сердца. Это говорит не о том, что наши сердца сохраняют мир Бога, но его мир сохраняет наши сердца, возлагающие свое бремя на того, чей покой ничто не может порушить. Он видит наши тревоги, постоянный мир Бога любви, обо всем пекущейся и все знающей наперед, успокаивает наши освобожденные от бремени сердца и наделяет нас непостижимым покоем (или, по крайней мере, сохраняет этим покоем наши сердца), ибо Он сам выше всех обстоятельств, могущих потревожить нас и выше жалкого человеческого сердца, волнуемого ими. О, какая благодать, что даже наши тревоги являются средством наполнения нас этим удивительным миром, если нам известно, как привести их к Богу и что Он есть! Разумеется, мы можем научиться тому, как вести подлинное общение с Богом, для того, чтобы мы могли общаться с ним, постигая его пути с верующими!

Более того, христиане, живущие (как мы видим) среди зла и испытаний, должны охватить себя всем, что есть добро, и быть способным творить его, чтобы, таким образом, и в миру жить в подобной атмосфере так, чтобы она наполнила сердца, чтобы привыкнуть быть там, где есть Бог. Это наиважнейшая заповедь. Мы можем быть охвачены злом для того, чтобы осудить его, мы можем быть правы, но это не будет общением с Богом в том, что есть добро. Но если мир Бога охвачен его благодатью, тем, что есть добро, тем, что исходит от него самого, то он - с нами. У нас и в скорби будет мир Бога, и в нашей обычной жизни; если это будет так, мы получим Бога мира. Павел был этому примером; в своем хождении, тем, что они следовали ему, в том, чему они научились и что от него услышали и увидели в нем, им надлежало увидеть, что Бог с ними.

Тем не менее, хотя его опыт был таковым, он очень возрадовался тому, что снова увеличилась их любовь и забота о нем, он мог бы, разумеется, найти успокоение в Боге, но ему было приятно в Господе иметь свидетельство с их стороны. Очевидно, он был в нужде, но это было образцом более совершенной веры в Бога. Мы можем понять это с легкостью из его стиля, но он деликатно прибавляет, что он ни в чем не нуждается, говоря, что их забота о нем жила в их сердцах. Но у них не было возможности выразить свою любовь. Он не говорит о своей нужде, он научился - так как мы видим здесь практический опыт и славный результат - быть довольным при любых обстоятельствах и ни от кого, таким образом, не зависеть. Ему известно, что такое быть униженным; ему известно, что такое жить при изобилии, в любом случае и то, и другое научило его быть сытым и быть голодным, жить в богатстве и испытывать нужду. Благодаря ему, укрепившему его, он смог сделать все. Какой это дорогой и ценный опыт, не только из-за того, что он дает возможность преодолевать трудности, что само по себе ценно, но и потому, что так познается Господь, верный, преданный, могущественный друг сердца. Это не то, что "я могу сделать все", а то, что "благодаря ему, укрепляющему меня, я могу сделать все". Это есть сила, непрерывно проистекающая из отношения с Христом, из связи с ним, сохраняемой в сердце. Также это не является тем, что "можно сделать все". Это истинно, но Павел познал это на практике. Он знал то, в чем был уверен и на что полагался - на какой основе он стоял. Христос всегда был ему верен, Он провел его через такое количество трудностей и через столько лет благоденствия, что тот научился полагаться на него, а не на обстоятельства. Христос же всегда оставался неизменным. Более того, у филиппийцев все шло хорошо, и это не было забыто. С самого начала Бог даровал им свою благодать, и они удовлетворили нужды апостола даже тогда, когда его с ними не было. Он с любовью вспомнил об этом; но он пожелал не дара, но плода ради их собственной пользы. "Я получил все" - говорит он, и его сердце обращается к простому выражению любви. Он имел изобилие, получив с Епафродитом то, что ему послали, - "жертву приятную, благоугодную Богу".

Его сердце успокоилось в Боге. Это выражает его уверенность в отношении филиппийцев. "Бог мой, - говорит он, - да восполнит всякую нужду вашу". Он не выражает желание того, чего Бог может не исполнить. Он на собственном опыте познал, что есть его Бог. Мой Бог, говорит он, тот, которого я научился познавать при любых обстоятельствах, через которые я прошел, исполняет вас всяческим благом. И тут он возвращается к его сущности, как он ее познал, Бог совершил бы это по своей щедрости и благодати в Иисусе Христе. Так он научился познавать его с самого начала, и таким он знал его на протяжении всего своего извилистого пути, такого богатого испытаниями на земле и радостями свыше. Поэтому он делает такое заключение: "Богу же и Отцу нашему, [ибо Он является таковым и для филиппийцев] слава во веки веков! Аминь." Он применяет свое собственное познание того, чем являлся для него Бог, и своего опыта верности Христа к филиппийцам. Это удовлетворило его любовь и успокоило его в отношении их.

Он посылает приветствия от бывших с ним братьев и от святых вообще, особенно из кесарева дома, ибо даже там Бог увидел тех, кто по благодати услышал его голос любви.

Он заканчивает пожеланиями, во всех посланиях являющимися признаком того, что они были от него самого.

Настоящее положение собрания, чад Бога, рассеянных вновь и часто подобных овцам без пастуха, являет собой состояние падения, совершенно отличное от того, в котором писал апостол. Но к опыту апостола, который Богу было угодно описать нам, это добавляет только Бога и использующего этот опыт по отношению к тем, кто лишен естественной помощи со стороны образованного тела, тела Христа в том виде, как его создал на земле Бог. В общем, послание показывает истинно христианский опыт, то есть превосходство при нашем хождении в Духе над всем, через что мы должны пройти. Замечательно видеть то, что ни грех, ни плоть не упомянуты, кроме тех случаев, когда он выражал свое недоверие к ним.

Он в то же время имел жало в плоти, но истинным опытом христианина является хождение в Духе вне предела досягаемости всего того, что может возбудить плоть.

Колоссянам
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4.
Введение

В послании Колоссянам христианин рассматривается как воскресший со Христом, не так, как это сделано в обращении к святым в Ефесе, где о нем говорится как о восседающем на небесах во Христе. В надежде на уготовленное ему на небесах место он должен питать любовь к небесному, а не земному. Он умер с Христом и воскрес с Ним, но еще не посажен в Нем на небесах. В этом мы имеем доказательство того, на что указывается в других посланиях, то есть, тот благословенный путь, в котором Бог в Своей благодати обращает все во благо тем, которые Его любят.

В послании Ефесянам Святой Дух изложил волю Божию относительно Церкви, выразившуюся в ее привилегиях. Христиан Ефеса не за что упрекать {Как больно видеть, что эта возлюбленная Церковь затем приводится в пример, как потершая первую любовь! Все ведет к концу}: посему Святой Дух смог воспользоваться этим случаем, предоставленным верной паствой, чтобы открыть все те привилегии, которые Бог установил для всей Церкви благодаря ее союзу с Иисусом Христом, ее Главой, а также привилегии отдельных чад Божиих.

Совсем иначе дело обстояло с колоссянами. В какой-то мере они уклонились от этого благословенного удела и перестали чувствовать свой союз с Главой тела; по крайней мере, если это было не совсем так, они были подвержены опасностям попасть под влияние тех, кто стремился сбить их с пути истинного и подчинить влиянию философии и иудаизма; поэтому апостол Павел вынужден был предостеречь их от этой опасности, а не просто говорить об их привилегиях. Этот союз с нашим Главой (благодаря Богу) не может быть сам по себе утрачен с истиной в Церкви, при вмешательстве отдельных лиц такое может случиться. Мы слишком хорошо видим это на примере современной Церкви. Однако это дает возможность Духу Божьему раскрыть все богатства и все совершенство, которое можно только найти в Главе и Его деле для того, чтобы избавить членов этого тела от их духовной немощи или полностью сохранить в них способность наслаждаться своим союзом со Христом, удерживая их в положении, обретенном ими благодаря этому союзу. Для нас это постоянное наставление в отношении тех сокровищ, которые заключаются в Главе.

Если в послании Ефесянам описаны привилегии тела, то послание Колоссянам открывает полноту, которая в Главе, и наше совершенство в Нем. Итак, в послании Ефесянам Церковь является полнотой Его, наполняющего все во всем; в послании Колоссянам вся полнота Божества обитает во Христе телесно и мы являемся совершенными в Нем. Однако, существует и другое отличие, о котором следует сказать. В послании Колоссянам, кроме как в выражении "любовь в Духе", нигде не упоминается о Святом Духе. Это подробно рассматривается в послании Ефесянам. Но с другой стороны, нам о Христе говориться более полно, как о нашей жизни, что одинаково важно. В послании Ефесянам мы в большей степени видим контраст между язычниками и христианами по их привилегиям и положению. О формировании души в живом подобии Христу больше говориться в послании Колоссянам. Судя по известным высказываниям, Христос больше обитает в нас, чем мы во Христе, хотя эти понятия неразделимы. Следующая разница заключается в том, что в послании Ефесянам важное место отводится единству иудея и язычника в одном теле. В послании Колоссянам в поле зрения находятся только язычники, хотя о них говорится в связи с учением о теле. Эти различия хорошо заметны, мы можем сказать, что эти два послания очень напоминают друг друга по своей главной сути.

Колоссянам 1

Они начинаются почти одинаково {В обращении к святым в Ефесе не упоминается имя Тимофея}. Оба послания отправлены из Рима, потому что апостол Павел был заключен в тюрьму, и доставлены одним и тем же гонцом по одному и тому же поводу, как и послание Филимону; имена и приветствия убеждают нас в этом. Обращение к ефесянам, возможно, ставит их в более близкую связь с Самим Богом, а не представляет их как единое братство на земле. В послании Ефесянам Павел называет тех, к кому он обращается, не братьями (Ефесянам 1,1), а только святыми и верными во Христе Иисусе. В послании Колоссянам Павел обращается к ходящим по земле, хотя и воскресшим. Поэтому он усердно и долго молится, чтобы они поступали достойно, хотя и на высокой и святой основе спасения. В послании Ефесянам прежде всего говорится о всех намерениях и плоде воли Божией. В этом послании сердце апостола Павла сразу же открывается в ощущении благословений, ниспосланных ефесянам. Бог благословил их во Христе всяким духовным благословением в небесах. Колоссянам не была дана надежда на уготовленное им место на небесах. Имеется также предисловие, включающее много стихов, касающихся благовествования, которое они слышали, и это предисловие содержит молитву Павла, молящегося о том, чтобы поступали достойно и занимали достойное место на земле. Это приводит нас к тому же, что и послание Ефесянам (1,7), но первое гораздо больше говорит о личной славе Христа, причем в плане развития отношений с Богом. Это послание в большей мере является обращением лично к Церкви, нежели послание Ефесянам.

Но давайте более подробно обсудим то, о чем говорилось колоссянам. В послании Колоссянам не сообщается о благословенном призыве и привилегиях наследия, о чем апостол Павел говорит, обращаясь к ефесянам (Ефес. 1,3-10.11-14); колоссяне воскресли на земле, но не воссели на небесах, унаследовали, таким образом, все. Не они во Христе, но Христос в них, как надежда на славу, и молитва, касающаяся вышесказанного, заполняет эту главу до тех пор, пока мы не подходим к общему основанию славы в колоссянах (1,15), и даже здесь божественная слава Христа явлена в колоссянах - явное свидетельство намерения Божия относительно Христа в ефесянах. И не только мы не имеем наследия Бога, но также и в колоссянах Дух, как залог этого, не упоминается. Именно это, как мы видим, является характерным для послания Колоссянам. В нем говорится не о Духе, а о жизни. Мы видим Личность и божественную славу Христа, и наше совершенство в Нем (на этом настаивает послание); но не о положении святого с Богом говорится здесь. Поэтому, поскольку святой рассматривается как живущий на земле, а не во Христе на небесах, говорится о его ответственности (глава 1,23). К Колоссянам 1,3 соответствует к Ефесянам 1,16, но только чувствуется, что в Ефес. 1,16 есть большая полнота радости. Вера в Христа и любовь ко всем святым видна в каждом вступлении как повод для радости автора.

Предмет его молитвы в том и другом писании разный. В послании Ефесянам, где Павел излагает волю Божию относительно Церкви, он молится, чтобы святые могли понять намерения Его и ту Его силу, которая помогает им познать их и исполнять. Здесь Павел молится, чтобы всеми их поступками руководил божественный разум. Но это касается другого дела, с точки зрения которого он в своей проповеди рассматривает этих святых. Мы узнали, что в послании Ефесянам, он смотрит на них как на восседающих на небесах. Следовательно, их наследие заключается в том, чтобы все небесное и земное соединить под главою Христа. Здесь, в послании Колоссянам, Павел молится за них, принимая во внимание надежду, уготовленную им на небесах: его молитва здесь обращена к их поступкам, чтобы эти поступки соответствовали той цели, которую они поставили перед собой. Поскольку они находились на земле и существовала опасность того, что они не станут наследниками Главы, верующим в Колоссах грозило отступление от этой цели. Поэтому Павел молился, имея в виду эту небесную надежду. Они слышали об этой совершенной и славной надежде. Евангелие возвестило об этом повсюду.

Это было Евангелие, проповедуемое с учетом надежды на уготовленное на небесах, которое произвело плод среди людей, плод, характеризующийся небесным источником. Их вера, вера тех, чьими помыслами управляла связь с Богом, была небесной. Колоссянам грозила опасность уйти, вновь попасть под влияние постановлений и религиозных традиций людей мира сего, чья религия была связана с тем миром, в котором они обитали, и не была освящена и исполнена небесного света. Ничто не может уберечь нас от этого, как только сознательный союз с Христом. Никакие постановления не помогут нам достичь Его, стать единым с Ним там, где мы при жизни имеем доступ к божественному во Христе, также и человеческая философия.

И тем не менее, как замечательно то, что мы имеем поставленную перед нами цель, освобождающую нас от влияния этого мира и от того, что заслоняет от нас Бога, даже если мы не в полной мере соответствуем нашему призванию! Это и хотел выразить апостол Павел в своем послании. Он направляет взор колоссян к небесам с тем, чтобы они могли увидеть там Христа и вновь обрести то ощущение своего единства с Главой, которое они в некоторой степени утратили или могли утратить. Таким образом, основой всего здесь является вера во Христа и любовь ко всем святым. Они только должны были осознать свое единство с Главой; ибо только это могло бы сохранить их как принадлежащих небесам, стоящих выше постановлений, выше человеческой и земной религии.

Чтобы воспитать их, апостол Павел, как обычно, отталкивается от того момента, в котором он нашел благо в тех святых, к кому он обращался. Эта небесная надежда достигла их и произвела плод. Именно этим христианство отличается от всех остальных религий, в особенности от иудейской, которая скрывала Бога за завесой и затуманивала сознание разными постановлениями и указами, удалившись от Него, хотя некоторые представители этой религии волею благодати тосковали по небесам.

Итак, основываясь на этой надежде, которая поставила внутреннюю жизнь христиан в связь с небесами, апостол Павел молится, чтобы колоссяне исполнились познанием воли Божией во всякой премудрости и разумении духовном. Это плод связи с Богом воскресшего на земле человека. Это очень отличается от заповедей и постановлений. Это плод тесной близости с Богом, познания Его сущности и Его природы через действие этого единства с Ним; и хотя это относится фактически к жизни человека, принадлежит его внутренней жизни, однако это полностью превосходит постановления закона. Павел вынужден был начать с этой практической цели, с жизни христиан. Возможно, колоссяне сначала не поняли значение этих постановлений, но в них содержится принцип, который, укоренившись в их сердцах, был способен восстановить их и привести их к намеченной апостолом цели и в то же время являлся драгоценной привилегией, всю ценность которой они в состоянии были понять. Таково милосердие. Апостол Павел говорит об их привилегиях в таком плане очень выразительно и ясно, как тот, кому такое поведение было хорошо знакомо, и, более того, с силою Духа Божьего. Они не на небесах, а на земле, а такой путь подходит тем, кто воскрес со Христом и устремил свой взгляд с земли на небеса. Именно божественная жизнь на земле, а не Святой Дух помещает душу верующего в центр (средоточие) божественных намерений, как в послании Ефесянам, 3, через Христа, обитающего в сердце через веру.

Первым принципом этой подлинной небесной жизни было познание воли Божией - исполниться им, не гоняться за познанием как за чем-то существующим вне нас, пребывая в нерешительности и неуверенности по отношению к тому, чем оно является, но исполниться им от источника разумения, которое исходит от Него и вырабатывает понимание и премудрость в самом христианине. Сущностью Бога проверялось все, что делал христианин. И заметьте здесь, что познание воли Божией основано на духовном состоянии человека - премудрости и духовном разумении. И все это имеет практическое значение. Никакое частное направление со стороны человека относительно его поведения не отвечает этому - скорее, избавляет нас от необходимости духовного разумения. Несомненно, только духовный разум может помочь мне правильно распознать волю Божию {Одной из уловок сердца является то, что когда действительно знаем волю Божию достаточно хорошо, мы обращаемся за советом к тем, кто не является более духовным, чем мы сами}; но Бог соединил путь Своей воли, Свой путь с внутренним состоянием души и заставляет нас пройти через обстоятельства (в человеческой жизни на земле), чтобы испытать и обнаружить для себя, каково это состояние и тем самым испытать нас. Через свое духовное состояние христианин должен познать пути Божии. Слово является средством этого (сравните - Евангелие от Иоанна, 17,17-19). Бог имеет Свой собственный путь, который невидим для хищного ока, а открывается только духовному человеку, кто связан с познанием Бога, стремится к Нему и происходит от Него (сравните Исход, 33,13). Таким образом, христианин поступает достойно Господа; он знает, что подходит Ему {Существует три критерия, по которым оценивается жизнь христианина в этой форме: достоин ли он Бога, Который призвал нас к Своему Царству и славе; достоин ли он Господа здесь; и достоин ли он звания, в которое мы призваны, то есть Святого Духа, обитающего в Церкви (Ефес.2); это изложено в конце главы 3} и ведет себя соответственно, чтобы угодить Ему во всем, принося плод во всяком благом деле и возрастая в познании Бога.

Это был не только образ жизни; эта жизнь была плодотворна; она приносила плод, так как возрастала по мере того, как увеличивалось познание Бога. Но эта связь с Богом приводит к другой, очень ценной, мысли. Кроме характера и живительной силы, которые заключаются в отношении с этим познанием, в нем заложено и могущество Господа {Я думаю, здесь на первом месте Господь; но Господь и Бог сливаются вместе в одно понятие}. От Него мы черпаем силу. Он отдает эту силу, чтобы люди могли жить , как подобает. "Укрепляясь, - говорит Павел, - всякою силою по могуществу славы Его..." Таково мерило силы христианина, чтобы он мог жить в гармонии с Богом. Следовательно, образ такой жизни открывается в небесной славе на небесах - Иисус Христос. На земле она проявляется (как показал Иисус Христос) во всяком терпении и великодушии с радостью, в печалях и страданиях, которыми была наполнена жизнь Бога на этой земле. Этот образ жизни удивителен: вся божественная сила соответственно Его славе дана с тем, чтобы исполниться терпением и вынести все. Какую же особенность она придает жизни христианина в этом мире! И она позволяет нам сохранить благородство и терпение в отношениях с другими. И ничто не может быть более явным плодом силы, чем это. В этом также смиряется и воля. Итак, несмотря ни на что, мы должны быть терпеливыми и постоянно с радостью покоряться Богу. В этом заключается благословенная картина проявления божественной жизни.

И здесь апостол Павел связывает эту жизнь, исполненную терпения, с тем, что является ее источником, ее целью и ее настоящей собственностью через веру. Живя такой жизнью, мы исполнены радостью и благодарим Отца, призвавшего нас {Особенно обратите внимание на то, что здесь сказано не "призовет нас", как если бы это предстояло сделать, и в чем мы преуспеем} разделить участь святых, утвердившихся в должных отношениях с Богом (их Отцом на небесах - в свете, который есть Бог, и в котором Он пребывает). Таким образом, мы говорим о состоянии души, о способе поведения и о силе, пребывая в которой мы действуем. Что же касается призвания нас Богом во свете, то мы имеем его. Более того, мы введены в Царство возлюбленного Сына Божьего.

Далее говорится о том, какими средствами и как на деле через искупление мы были введены во свет, при этом нам (как это изложено в послании Колоссянам) открывается воля Божия, и открывается практически в результатах ее будущих или настоящих, а не как тайна намерений Его в Его воле.

Отец избавил нас от власти тьмы и ввел нас в Царство возлюбленного Сына Его. Это не иудейский устав для человека; это влияние силы Божией, Бога, Который видит в нас по своей сущности рабов дьявола и тьмы; и воздействуя на нас Своей силой, Он ставит в совершенно новое положение, в новые отношения с Ним. И действительно, если мы исследуем эти принципы изначально, то увидим то же самое, что в послании Ефесянам 1,4.5; 2,1-6, от нашего прежнего положения. Но очевидно, что полнота и определенность нового создания недостаточна {Мы далее также увидим, что начало здесь несколько иное, и , хотя позиция ефесян рассматривается частично, человек показан, как некогда живший в грехе и независимо от Бога, Который нашел его уже мертвым в грехах и оживотворил по благоволению Своему. Но об этом после. Здесь же, в главе 1, стихе 6 послания Ефесянам говорится, что наше положение исполнено благодати во Христе; в послании Колоссянам (в главе 1 ) говорится, что мы полностью освобождены от власти тьмы и введены в Царство Его возлюбленного Сына - не в благодать или в благосклонность в Возлюбленном}. "Наследие святых во свете", "Царство возлюбленного Сына Своего" напоминают нам отрывок из послания Ефесянам (глава 1,4.5); но это не то же самое, поскольку находится в замыслах Божиих, но мы были призваны для сего, находясь на земле; и, следовательно, показано положение, которое еще никому не знакомо как находящемуся в нем. Сила и любовь Отца призвали нас занять это положение, и хотя Бог характеризуется здесь как Свет и Любовь, принимая во внимание Его отношение к Своему Сыну, все же то, о чем здесь говорится, не наши собственные отношения с Самим Богом, речь идет не о том, каким образом Он принял нас, а о том деле, которое поставит нас в положение, прямо противоположное тому, в каком мы находились. Он призвал нас от власти тьмы и ввел в Царство возлюбленного Сына Своего; мы имеем долю в наследии святых во свете: но где "непорочный пред Ним в любви"? Где наше родство с Ним, согласно воле Его, Который видел только доброе, к чему Он стремился в Своем сердце? Где усыновленные Им через Иисуса Христа, которых Он избрал в Нем прежде создания мира?

В послании Ефесянам говорится об избавлении как о следствии того положения, в котором показаны наследники, предметы вечных замыслов Божиих {Это относится к принципу, упомянутому выше. В послании Ефесянам все рассматривается с точки зрения вечной воли Божией прежде существования зла, с точки зрения добра, которое Он имел целью, хотя искупление стало необходимо, когда было явлено зло, и слава Самого Бога и основание для нашей славы, заключающейся в исполнении их, были достаточны. В послании Колоссянам объектом благодати является грешный человек}. Здесь речь идет прежде всего об избавлении. Как опасно и пагубно отступать от Главы и совсем перестать ощущать в свете наш союз с Ним! Как совершенна и драгоценна благодать, которая замечает наше положение, и приводит нас опять к Богу, заставляя радоваться в том бесценном положении, которое Он даровал нам во Христе, явив силу и благодать Божию!

Чтобы исполнить это дело благодати, Святой Дух прославляет Господа, Его возлюбленного Сына.

Только здесь, я думаю, показано царство, называемое Царством Сына; и я думаю, для того, чтобы показать Его Личность как средоточие всего и дать нам мерило величия и благословения. Это Царство Того, Кто находится в положении Его возлюбленного Сына, и в это положение вводимся и мы. И, действительно, это Его Царство; чтобы понять, чем оно является для нас, нашу близость к Богу как имеющих часть в этом Царстве, оно названо Царством возлюбленного Сына Его. Именно в этом заключается основа и отличительная особенность отношений с Богом тех, кто истинно принадлежит этому Царству и находится в нем. И как Царство Сына Человеческого оно указывает на то, что в грядущем Он явится во славе и будет властвовать над миром. Здесь оно характеризуется через отношения Самого Сына с Отцом, в Его Личности, и тем, что дает нам полное право иметь участие в нем посредством искупления, прощения грехов чрез Его Кровь.

Представив таким образом Сына в Его отношениях с Отцом, как главную и властную цель, которая должна привлечь сердца колоссян и освободить их от бремени обрядов, апостол Павел теперь показывает славу этой Личности с разных сторон. Если Церкви недостает славы, то слава Иисуса настолько велика, что приносит нам освобождение. Таким образом, Бог извлекает пользу из зла и всячески питает Свой любимый народ.

Господь Иисус являет собой образ невидимого Бога. Именно в Его возлюбленном Сыне мы видим, что из Себя представляет Бог (сравните Евангелие о Иоанна, 1,18; и 1 Иоан. 1,2). Это первый отличительный признак Его личной славы, вокруг группируются все остальные. Вследствие этого признака Личности Христа, Он по праву является представителем Бога в Его творении. Адам также был создан по образу Бога и занял центральное место среди других тварей, подвластных Богу. Но в конце концов Адам был прообразом Христа, Который должен был явиться в будущем. Сын в Своей Личности, по Своей природе (и для нас как сущий в недре Отчем) является Тем, Который сделал Бога известным, потому что явил Его в Своей Личности и открыл людям и всему миру, каков Бог и Его существование; ибо вся полнота Божественности телесно обитала в Нем. И тем не менее, Иисус - Человек. Поэтому Его видят Ангелы. Мы увидим Его нашими глазами или верою. Поэтому Он олицетворяет невидимого Бога. Совершенный образ и живое олицетворение невидимого Бога увидели в Нем люди. Замечательная истина, открывшаяся нам в Личности нашего Спасителя!

Но тогда какое место может Он занимать среди творений, явившись в их среду согласно извечной воле Божией? Бесспорно, Он имеет превосходство над всеми в том, что является первородным среди всех в мире; это имя относительно и не имеет указания на время. Соломон сказал: "И я сделаю его первенцем, превыше царей земли." Следовательно, Создатель, когда Он поселяется среди творений, должен стать Главой над ними. Он еще не воспользовался Своими правами, потому что в благодати Он совершил искупление. Мы говорим о Его правах, которые признает вера.

Ведь Он олицетворяет невидимого Бога, когда Он займет Свое место в мире, займет его как Первенец среди всех созданий. Причина этого достойна нашего внимания. Она проста, но удивительна: Он совершил это. То, что сотворил Бог, было в Личности Сына, когда Он создал все, как на небесах, так и на земле, видимое и невидимое. Все великое и возвышенное является делом Его рук; все было создано Сыном и для Него. И когда Он вступит во владение всем этим, Он возьмет это как унаследованное Им по праву. Замечательная истина, заключающаяся в том, что Искупивший нас, Сам ставший Человеком, одним из нас по рождению, чтобы совершить это дело, является Создателем. Но такова истина.

И согласно этой удивительной истине то, что человек должен был владычествовать над другими творениями рук Его, является частичным проявлением воли Божией. Итак, Христос как Человек имеет это по праву и действительно завладеет этим. Эта часть истины, о которой мы говорим, рассматривается в послании Евреям (гл. 2); мы будем говорить о ней в свое время. Здесь я напоминаю об этом, чтобы вы могли понять те обстоятельства, при которых Сын вступает во владение. Дух Божий говорит о Том, Кто, являясь человеком, одновременно является Творцом всего, Сыном Божиим. Все были созданы Им и были созданы также для Него.

Итак, до сих пор мы говорим о славе Личности Христа и Его славе в создании, которая связана с Его Личностью. В Нем виден образ невидимого Бога. Он создал все, все для Него; и Он является Первенцем среди всего созданного.

Сейчас пойдет речь о следующей разновидности славы, о превосходстве другого рода. Он занимает особое место по отношению к Церкви силою воскресения. Это участие божественной силы, но не в творении, а в царстве смерти, чтобы другие могли присоединиться к Его славе через искупление и силою жизни в Нем. Первая слава, так сказать, естественная; последняя - особая и обретенная (хотя и силою славы Его Личности) через принятие смерти и преодоление силы дьявола в ней. Следовательно, она связана, как мы уже отметили, с искуплением и с введением других во владение такими же привилегиями. Он есть Глава Тела, которое есть Церковь, Начаток, Первородный среди мертвых, дабы быть во всем первым. Он есть Первенец среди сотворенных, Он Первенец {Одно из этих преимуществ зависит от Его божественных прав Создателя, другое - от Его дела и силы, явленной в Его Человечности, в акте воскресения. Он владеет всем как Человек и с помощью божественной силы; но можно сказать также, что отчасти Его слава зависит от Его божественности, отчасти - от Его победы как человека} по силе воскресения в этом новом устроении всего, в котором человеку предопределено совершенно другое положение, дарованное ему через искупление и в котором он участвует в славе Божией (насколько создания могут участвовать в ней) и участвует, живя божественной жизнью, жизнью вечной в Иисусе Христе, Сыне Божием; и члены Церкви рассматриваются как члены Его тела. Он Первенец среди созданного, Первенец среди мертвых, Создатель и Победивший смерть и власть дьявола. Вот эти две области, в которых была явлена слава Бога. Особое положение Церкви, тела Христа, определяет часть последней. Он должен был прославиться через воскресение, получить вселенское превосходство и возвеличиться как человек, ибо вся полнота Божества (см. гл. 2,9) соблаговолила обитать в Нем. Какое же еще место, как не первое, занимать Ему во всем! Но прежде, чем перейти к следующему вопросу, следует сделать несколько важных замечаний касательно того, о чем мы только что говорили.

Сын представлен здесь как Творец не для того, чтобы умалить власть Отца или действие Духа. Они едины, но мы говорим сейчас о Сыне. В Евангелии от Иоанна Он представлен как Слово, Которое создало все. Здесь и в послании Евреям о Нем говорится как о Сыне, о том, что Он, Который также является Словом, открылся нам. Он есть Слово Божие, выражение Его разума и Его власти. Именно с Его помощью Бог действует и открывает Себя. Он есть также Сын Божий и в особенности Сын Отца. Он открывает Бога, и кто видел Его, тот видел Отца. Рожденный в этом мире при содействии Бога и с помощью Святого Духа, Он - Сын Божий (Псалом 2,7; Ев. от Луки 1,35). Но рожденный в то время, когда творение уже становится сценой проявления путей и воли Божией. Но Сын - это имя, которое должным образом отражает родство Его славной Личности с Отцом еще до сотворения мира. Именно это и указывает на то, что Он сотворил все. Сын должен быть прославлен, как и Отец, поскольку Он уничижался и делал это во имя нас; все должно быть отдано в руки Его, чтобы Его слава была явлена в такой же мере, в какой Он принял на Себя все унижения. И сила жизни, и сила Божия в Нем явлены через воскресение, так как Он провозглашен Сыном Божиим силою воскресения. Последнее является доказательством этого.

В послании Колоссянам перед нами раскрывается слава, присущая Его Личности как Сыну, существующему до сотворения мира. Он как Сын является Творцом. Очень важно отметить это. Но эти личности неразделимы в их проявлении. Сын творил чудеса на земле, Он изгонял бесов силою Духа; и Отец, пребывающий во Христе, творил дела. Следует также помнить, что сказанное здесь о Нем относится к тому времени, когда Он был явлен во плоти совершенной Личностью человека на земле. Мысленно мы, конечно, проводим границу между божественным и человеческим, но даже отделяя божественное от человеческого, мы думаем о единой Личности, относя это к Тому, о Ком мы думаем. Мы говорим, Христос есть Бог, Христос есть Человек; но именно Христос есть то и другое. Я говорю об этом не с богословской точки зрения, но чтобы обратить внимание читателя на это замечательное выражение "благоугодно было Отцу, чтобы в Нем обитала всякая полнота." Во Христе проявилась вся полнота Божественности. Те, кто позже смущал Церковь (гностики), упоминали слово "полнота" в каком-то мистическом и особом смысле как сущность и источник, однако в конечном итоге - в смысле чего-то определенного; ибо она имеет границы, отделяющие ее от всего остального, божественного, которое развивается в четырех парах существа, а Христос является лишь одним из парных существ {На самом деле как дополнение к четырем}. Нет необходимости глубоко задумываться над этим, но следует только заметить (с различными оттенками мысли), что они приписывают создание мира богу низшему или злому, который был создателем Ветхого Завета. Материя, как они утверждают, не была создана высшим Богом. Они не ели мясо; они не женились; и в то же время предавались всякого рода мерзости и беспутству; и, что очень странно, связывали себя с иудаизмом, поклоняясь ангелам и т.д.

Апостол Павел часто вступал в борьбу с этими пособниками дьявола. Петр также упоминает о них. Здесь Павел указывает через Слово Божие на всю полноту божественного во Христе. Он вовсе не был низшим или эманацией и не занимал какое-то высшее место в тех бесконечных родословиях; всякая полнота обитала в Нем. Какая замечательная истина, касающаяся Личности Господа нашего Спасителя! Мы должны отбросить все нелепые представления человека, чтобы насладиться совершенным светом этой замечательной полноты Божией в нашем Господе и Повелителе. Всякая полнота обитала в Нем. Мы познали Отца, но Его нам открыл Господь. Мы действительно обладаем Духом, но потому, что полнота Духа обитала в Н е м ; и искупив и очистив нас от грехов, Он обрел этого Духа для нас. И Сам Бог был открыт во всей Своей полноте (и ничего не было скрыто) в Личности Христа; и этот Христос - наш Спаситель, наш Господь. Он был явлен нам и для нас. Какая замечательная истина для нас!

Именно ради Его личной славы Он должен был открыть Себя таким образом, как любовь; но не меньшей истиной является и то, что это откровение было связано с нами. И это не только Сын, открывающий Отца, каким бы сладостным и ценным ни был тот факт; это полнота Божественности, открывшаяся и явленная во Христе. И очень приятно, что полнота обитала в Н е м.

Но Христос был не только Главою творения благодаря божественной славе Своей Личности и Главою тела Церкви как воскресший из мертвых и победивший власть дьявола; и все те, кто должны создать Церковь, тоже были далеки от Бога, и последние были также равны по своеволию; чтобы сблизиться с Богом, они должны были примириться с Ним, но через Него все твари примирились, обретя мир кровию Креста. Это примирение небесного и земного еще не завершилось. Мир был установлен кровию, но еще не была явлена власть, которая привела бы к истинному родству с Богом в соответствии с этой драгоценной кровью.

Поэтому в Израиле кровью жертвы окропляли крышку ковчега откровения, и осуществлялось искупление - мир; но кроме этого все окроплялось кровью и исповедовались грехи людские. Это не было еще совершено в отношении Израиля и творения. Все внешнее еще остается далеким от Бога, хотя и достигнут мир. Мы знаем, что Бог по благоволению Своему хотел примирить все небесное и земное при помощи этой крови. Все должно было прийти в первоначальный порядок под властью нового управления. Грешники, продолжающие грешить, не получат благословения в новом мире, но небеса и земля полностью избавятся от силы зла ( и даже от его присутствия во время тысячелетнего царства: сначала относительно его проявлений, а позже - и от самого его присутствия) при помощи той крови, которая отделила добро от зла, согласно сущности Самого Бога, и таким образом Бог прославлен тем, что достигнут мир. Бог мог благословлять по Своему усмотрению; но здесь двойная работа, как и слава Личности Христа, и она распространяется на те же объекты, что и Его слава. Бог по Своему благоволению решил примирить с Собой всех тварей на небесах и на земле через Христа. Но христиан Он уже примирил. Некогда они были не только грешными, как все твари, но отчужденными и врагами по расположению к злым делам, Он примирил их в теле плоти Христа смертию Его. Это искупительное дело, которое Христос исполнил в теле Своем, освободило нас от грехов и прославило Бога, Его Отца, сблизив нас с Богом в Его святости благодаря действенности искупления; иными словами, сделало нас совсем смирившимися, святыми, без греха и порока пред Его лицом; и с сознанием этого, и с осознанием той любви, которая сотворила это, и благосклонности по отношению к нам, чтобы осознав все это, мы душой возвратились к Богу; мы примирились с Богом. Это предполагает, что мы до конца укрепимся в вере.

Положение колоссян заслуживало предостережения их в отношении того, как они ходили по земле {Когда христианин рассматривается как пребывающий во Христе, то нет никаких "если". Мы пребываем в Нем. Когда он рассматривается как странник, то здесь мы на пути к действительной славе и должны достичь цели: и здесь вводится "если", и появляется угроза и необходимость быть бдительным, чтобы уберечься от соблазнов. Но ведь мы полностью убеждены, что убережемся и никогда не погибнем, а будем стойкими до конца и завершим полезное дело. Так сохраняется в спасенных зависимость от Бога и уверенность в Его верности}. Мы видим, что колоссяне отступили от этого, либо им грозило отступление от ощущения их единства со Христом.

Следует также заметить, что апостол Павел говорит о том, что благовествует по всему миру Евангелие. Благодать вышла за узкие рамки иудаизма и перешагнула ожидание Мессии, чтобы возвестить всему миру о безупречной любви Божией ко всякой твари небесной, и Павел сделался служителем Евангелия, как апостол язычников {Заметьте, как ясно и полно это утверждается здесь: стих 14 - искупление и прощение грехов, стих 11 - примирение с Богом, стих 13 - избавление и введение в царство, стих 12 - призвание нас к участию в наследии святых во свете. Все это мы знаем и поэтому призваны ходить (поступать) достойно Господа}. Ведь до сих пор Дух Божий открыл нам два вида превосходства Христа: превосходство (первенство) над тварями и над Церковью (христианским обществом) и соответственно два вида примирения, то есть, во-первых, примирение всего, над чем Христос был поставлен Главою: всего на небесах и на земле; во-вторых, примирение самих христиан: последних Он уже примирил, а первых примирит. И служение апостола Павла также носит двойственный характер. Несомненно, он должен проповедовать не на небесах, а в каждом месте под небесами, где только есть душа, могущая выслушать его. Он служитель Евангелия; и к тому же он служитель христианской Церкви, это особое служение, дающее знать о ее истинном положении и ее привилегиях, связанное с другими тем, что благовествование дошло до язычников, чтобы привлечь и их (стих 23, 25). Этим последним наставлением он завершает слово Божие: этим важным принципом, касающимся исключительного влияния написанного слова, показывающего, что его целостность уже существует, явленная через те предметы, которые она охватывает; предметы, которые полностью завершены, за исключением тех, которые люди, возможно, пытаются ввести. Круг истин, с которыми Бог должен был иметь дело, чтобы открыть нам славу Христа и полностью научить нас действовать согласно Его мудрости, будет завершен, когда откроется учение христианской Церкви. К этому не следует ничего добавлять {Здесь говорится не о времени написания книги, но о круге ее предметов рассмотрения. Закон, Царство, Личность Христа, искупление и пути Божии уже были представлены; следовало открыть учение Церкви, чтобы завершить рассмотрение средств общения Бога}.

Но из-за этого учения апостол Павел вынужден был страдать и подвергаться гонениям со стороны Иудеев и дьявола, стремящихся всячески поразить его. Но он радовался в страданиях своих, почитая их привилегией, потому что Сам Христос пострадал за Свою любовь к Церкви, к Телу Своему. Павел здесь говорит не о Его смерти, а о любви, которая привела Его к страданиям. Взглянув на все с этой точки зрения, апостол Павел смог разделить Его страдания, и мы тоже в малой степени могли сделать это; но апостол Павел страдал особым образом, как свидетельствующий истину. Если бы Христос довольствовался положением Мессии соответственно человеку, то Его бы не отвергли, а приняли бы хорошо. Если бы Павел проповедовал обрезание, то камень преткновения (распятие) был бы удален: человек мог бы принять веру Бога, если бы Его вера признавала человека по плоти. Но плоть не могла вынести то, что когда Бог был открыт, то Его благодать распространялась и на язычников, и через эту благодать иудею не оказывалось больше уважения, чем язычнику, и то, что Он создает Церковь, которая Тело Христа, разделяя небесную славу со Своим Сыном. Но представьте себе, что значит быть отторгнутым как нечто недостойное Бога, даже в религии, - какой невыносимой болью это может быть! Это и есть источник враждебности духа иудаизма, который в основу всего ставит плоть, человека и который постоянно чинит препятствия апостолу Павлу, возбуждая ненависть к язычникам или извращая учение Христа и попросту Евангелия. Вера во плоти похваляется своими особыми привилегиями (см. Филиппийцам,3). Следовательно, мы видим двойное служение, как и двоякое первенство Христа и двойное примирение; и каждое из них имеет подробное отношение одного к другому: Христос, Глава над всеми на небесах и на земле, Глава Церкви; все небесное и земное должно примириться с Богом, христиане должны примиряться; Павел служит каждой твари под небесами, он служитель Церкви. Естественно, его служение ограничено землею. Во всех отношениях его свидетельство о славе Христа и Его деле выходило за рамки иудаизма и противоречило всей его системе.

Далее апостол Павел утверждает вторую часть своего служения, о которой он только что говорил; останавливаясь в особенности на том, что необходимо колоссянам, и излагает это, чтобы укрепить их в наслаждении всеми теми драгоценными истинами. Он исполняет Слово Божие, провозглашая ту тайну, которая была скрыта от веков и родов, а ныне открылась святым. Никогда еще со времен сотворения мира не были явлены пути Божии, содержащие тайну, заключенную в учении Церкви (в истинах, на которых оно основывалось, в откровении Бога о Его власти, Его замыслах, которые создавали основу этого учениями открывали его сущность). Об этом не сообщалось никому из тех, кто представлял часть этой системы (которая предшествовала этому) и через кого свет достигал остальных, являвшихся средством открытия света Божьего. Ангелы, люди, Израиль, пророки - все находилось в неведении этого. Церковь (это Тело Сына Божьего, ставшего человеком и прославившегося) и призвание язычников в этот союз было скрыто от них всех.

И вот Христос, Глава Церкви, Глава Тела, был прославлен, и тайна этого Тела стала известна. Здесь апостол Павел останавливается на одной особенности этого предмета, который после Личности Христа составляет средоточие всех путей Божиих. Эта особенность - Христос в нас (особенно как язычников), упование славы, и в этом мы опять видим, как на святых смотрели на земле, хотя и в силе воскресения. Эта тайна, открывшаяся здесь в том аспекте, что Христос в нас здесь на земле, но не говорится о союзе с Ним в славе, хотя это и нераздельно. Фактически эта тайна в любом случае являлась новой идеей, новой истиной. Тот, Которого познали, был Мессией и должен был явиться среди иудеев, чтобы прославиться в их среде; язычники же имели к этому отношение, как подчиненные народу Божьему. Но согласно учению этой церкви Христос невидимо обитал среди язычников {Я уже отмечал, что язычники особым образом представлены в послании Колоссянам, не как союз иудея и язычника в одном лице} и даже в них; и поэтому, если говорить о славе, Христос был только упованием славы. Христос, обитающий в душах людей, людей прежде отвергнутых и находящихся вне обетований, и наполнивший их сердца радостью и славой от сознания союза с Ним, являлся замечательной тайной, уготовленной Богом для благословенных из язычников. Именно о таком Христе благовествовал Павел, такого Христа он проповедовал, предостерегая каждого человека и обучая его всякой премудрости Божией, которые апостол Павел постиг силою Святого Духа, действующего в нем могущественно для того, чтобы представить всякого человека духовным, достойным этого откровения. Правда, не каждый человек мог заслужить это; но больше не существовало ограничений. Все различия между обрезанными и необрезанными были уничтожены как в отношении греха, так и в отношении благодати; и оставалось выполнить только одно - стремиться, чтобы каждый человек силою Слова и Духа походил на Христа и возрастал до Его полноты, как поведано в учении, вверенном апостолу. Для этого Павел и трудился в соответствии с действием Христа в нем; ибо Христос был не только целью, но и той силой, которая действовала, чтобы сотворить души по образу и подобию Его.

Колоссянам 2

И теперь эта сила действовала в немощи апостола - в человеческой душе - как чувствующая нужды людей и те трудности, что встречались на пути, которая понимала их как понимает человек, хотя и соответственно Богу, и была плодом Его любви. Он страстно желал, чтобы колоссяне поняли, какой подвиг апостол совершил ради них и ради всех тех, которые никогда его не видели, дабы они утешились и объединились в любви для всякого богатства совершенного разумения, для познания тайны Бога.

Апостол Павел почувствовал, что именно в этом нуждались колоссяне, и это было бы благословением для них. Он знал, что союз с Христом, осознанный в душе, надежно защитил бы их от уловок дьявола, которым колоссяне были подвержены. Мы знаем несказанную ценность такого союза и даже то, как важно осознавать его верою. Он трудился, молился неустанно, борясь с искушениями (это ли не настоящий подвиг?), чтобы через веру в них обитал Христос, сущий на небесах. Все сокровища премудрости и ведения были открыты в этой тайне и явились для их души средоточием и силою. Этого они не могли найти больше нигде. Наука, так ошибочно называемая, могла претендовать на предоставление им тех высот, которых якобы не достигла простота учения Христа, но на деле мудрость Божия и величие Его воли далеко превзошли эти бесцельные усилия человеческого разума. Более того, они были истинны, являлись реальностью, а не фантазиями, внушаемыми дьяволом.

По этой самой причине апостол Павел выразил такие замечательные откровения Бога, касающиеся двоякой славы Христа и Его Личности. Он говорил им об этом для того, чтобы никто не прельстил колоссян вкрадчивыми словами. Он воспользовался тем порядком, который существовал среди них, и их верою, чтобы уберечь их от опасности проникновения враждебных помыслов в их головы, тех мыслей, которые могли быть им навязаны незаметно, пока все еще шло хорошо и сознание их веры не было затронуто. Такое часто случается. Люди могут верить в Христа, поступать правильно, но не замечать некоторых идей, подрывающих их веру; они принимают эти идеи, еще сохраняя свою веру и исповедуя ее вместе с этими идеями; но уже потеряны сила истины и ощущение единства со Христом и искренность в Нем. Так дьявол добивается своей цели. То, что они обретают таким образом, является не совершенствованием во Христе, а чем -то вне Христа.

Вот почему апостол Павел говорит: "Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем, будучи укоренены и утверждены в Нем и укреплены в вере, как вы научены . . . "

Когда мы приняли Христа, все остальное является лишь усовершенствованием в Нем и расширением той славы, которая волею Божией связана с Его Личностью. Знание или то, что претендует на это название, вне этого всего лишь отдаляет нас от Него, лишает наши души влияния Его славы, отбрасывает нас к тому, что есть заблуждение и вводит наши души в связь с тварью, отдаленной от Бога, не дает доступ к познанию Его целей. И поскольку человек неспособен понять смысл существующего и объяснить это себе, то попытки сделать это вынуждают его выдвигать в своих рассуждениях множество не имеющих оснований идей, чтобы попытаться заполнить эту пустоту в его познаниях по причине незнания Бога; сатана же (поскольку сам человек удалился от Бога) играет главную роль, хотя человек не подозревает об этом.

Человек, будучи сыном Адама, не находится в центре огромной системы путей Божиих. Вне Христа и без Христа он не знает этого центра; он рассуждает без основания и цели и все больше и больше запутывается. Его знание добра и зла и сила его нравственных возможностей все больше сбивают его с истинного пути, потому что он занят более высокими вопросами, применяет их в решении более высоких проблем, чем те, которые просто относятся к проблемам физического характера; и они порождают в нем необходимость примирить явно несовместимые принципы, которые нельзя примирить без Христа. Кроме этого человек склонен всегда делать себя, каким бы он ни был, центром всего; а это выставляет его в ложном свете.

Христиане должны ходить, искренне полагаясь на пути Господни так, как они приняли Его; и их совершенствование должно заключаться в познании Христа, истинного средоточия полноты всего.

Когда человек постоянно занимается философствованием по любому поводу, недостаток его собственных возможностей всегда ставит его под влияние интеллектуального лидера и обращает его к преданиям, которые развивают религию плоти и соответствуют ее возможностям и склонностям.

В те дни иудаизм имел высочайшие претензии на место такой религии, тесно связав себя с человеческими теориями и одобрив их, он даже усердно следовал им; и в то же время пытался доказать, что эти теории божественного происхождения и свидетельствуют о единстве с божественным и что отсутствие в них глубокой языческой мифологии и соответствие человеческому пониманию божественного вполне оправданы. Эта относительная чистота имела склонность (для просвещенных умов) удалять то, что было омерзительно в языческой религии. Со смертью Христа иудейская религия больше не могла претендовать на роль истинной поклонницы Бога; и потому она подходила на роль орудия дьявола в его борьбе с истиной (потому как имела преимущества в относительной чистоте своих догм). Во все времена она принималась плотью, была основана на принципах этого мира, поскольку своими средствами она, признавая Бога, доказывала человеку, что Бог стоит на тех же позициях, что и человек. Но теперь Бог больше не был таковым; и Иудеи, движимые завистью, подвергали язычников гонениям; иудаизм принял языческие рассуждения, чтобы извратить и подорвать основы христианства и остановить его свидетельство.

В сущности так бывает всегда. Плоть временно может презирать предание, но то, что является чисто интеллектуальным, не может устоять в обществе людей без религиозного начала. Оно не имеет ни истины, ни того мирского, что принадлежит религии, а для огромного большинства предания и религиозные предрассудки просто необходимы; то есть необходима религия, на которую плоть может положиться и которая подходит плоти. Бог Своею властью может сохранить часть правды или допустить полное извращение ее; но в любом случае истинное положение христианина и учение Церкви утрачены {В учении гностицизма содержались отдельные очень красивые легенды с долей правды в них; но они потеряли Бога и истину и утратили подлинную совесть перед Богом}.

Мы действительно можем обнаружить философию отдельно от религии плоти, а последнюю - отдельно от первой; но в этом случае философия исполнена атеизма и бессилия, а плотская религия ограничена рамками закона, наполнена предрассудками и, если можно так сказать, назойлива.

Во второй главе послания Колоссянам мы находим, что философия и пустая человеческая премудрость объединены с человеческими преданиями, и это все характеризуется как "стихии мира", противоречащие Христу; ибо мы имеем небесного Христа, являющего Собой полную противоположность плотскому человеку, живущему на земле, Христа, в Ком сосредоточены вся мудрость и полнота, реальность всего, что якобы дает закон, или того, что представлено в образе; и Кто в то же время является ответом на все наши нужды. Эту мысль развивает здесь апостол Павел, говоря о смерти и воскресении с Ним.

И прежде всего вся божественная полнота телесно пребывает в Нем. Вместо туманных человеческих теорий и фантазий, мы имеем полноту Божию телесно, в настоящем человеческом теле, в Личности Иисуса Христа, что действительно для нас. Во-вторых, мы совершенны в Нем; нам не нужно ничего вне Христа {Эти выражения относятся к двойственной сущности Христа, о которой уже говорилось в главе 1. Они показывают нам, что мы имеем во Христе в положительном смысле, поскольку то, что следует за этим, относит сие ко всему земному, что могло бы помешать нашему обладанию этим. Во Христе обитает вся полнота Божества, предмет нашей радости, в Ком мы обладаем всем. В Нем мы также имеем превосходство над всякой тварью, в том совершенстве, которое поселило здесь Христа. Мы имеем полноту в Том, Который есть Глава всякого начальства и власти. Что же касается фразеологии, то замена одного слова другим не меняет дела, а показывает образ мыслей апостола Павла. Во Христе обитает вся полнота Божества телесно, и мы имеем полноту в Нем}. С одной стороны, мы видим в Нем Бога, явленного во всей Его полноте; а с другой - мы обладаем в Нем совершенством и полнотой пред Богом. Какая великая истина! Какое положение! Бог в своей совершенной полноте в Христе-Человеке; мы в Нем пред Богом, в том совершенстве, каким является Он - в Нем, Который есть Глава всякого начальства и власти, пред Которым человек в своем неведении должен стремиться преклонить колени! Мы в Том, Который выше любого начальства по Своему положению и Своим правам, Христос - возвеличенный Человек на небесах.

Далее Павел переходит к подробному объяснению сказанного, чтобы показать, что только верные Ему имеют всю полноту во Христе, согласно тому положению, которое Он занял на земле, не ища ничего другого где-либо еще.

Обрезание (божественный знак завета с иудеями, совлечение греховного тела плоти, необходимое для того, чтобы стать частью народа Божьего) возымело свою истину в Нем. Силою жизни, которая в Нем и которая для них, сделавшись соучастниками действенности Его смерти, христиане сочли себя мертвыми и совлекли это греховное тело плоти верою. Это истинно обрезание Христово, обрезание нерукотворное; обрезание же рукотворное было всего лишь символом совлечения греховного тела плоти, но это нерукотворное обрезание стало привилегией христиан во Христе. Обретя новую жизнь во Христе, он действительно совлекал ветхого человека. Мы погребены со Христом в крещении (в этом значение крещения), в Нем мы и совоскресли верою в силу Бога, Который воскресил Его из мертвых. Крещение является символом и выражением этого {Отдельные люди не связывают слово "воскрес" c крещением. Если это так, то я полагаю, что этот отрывок должен читаться следующим образом: "В Нем вы и обрезаны обрезанием нерукотворным, совлечением греховного тела плоти, обрезанием Христовым, бывши погребены с Ним в крещении, в Нем вы и совоскресли (имеется в виду - с Христом верою)... ." Крещение явно символизирует смерть, и крещение символизирует не воскресение, а выход из воды. Дарование жизни ни в коем случае не является смыслом крещения, даже как символ; оно означает отнятие жизни у Адама смертию (смерть Христа) и вступление через ворота смерти в совершенно новую жизнь, в новое положение}. Вера в силу Бога, воскресившего Его, является тем средством, с помощью которого мы воскресли вместе с Христом к новой жизни - это блаженная смерть или, скорее, драгоценное участие в смерти Его, Который исполнил все для нас. И говоря "вера", я имею действующую в нас силу Духа Божьего. Но именно сила Самого Бога, действующая во Христе, проявляется в нас, даруя нам новое положение в жизни. Рассматривая ее в связи с нашим воскресением вместе с Христом, мы имеем намек на то (самим фактом обретения ее), что нам полностью и навсегда прощены все грехи. Мы находились под бременем наших грехов и были мертвы во грехах. Но это бремя взял на Себя Христос и умер за нас, смертию Своею искупив все наши грехи. Совоскреснув с Ним, а также став сопричастниками той жизни, которой Он живет, воскреснув из мертвых, мы (как Он и вместе с Ним) отвергли все свои грехи и оставили осуждение в смерти, от которой были избавлены.

Поэтому Он говорит: "простив нам все грехи." Воскреснув из мертвых, Христос отринул от Себя смерть и ту тяжесть грехов, которая лежала на нас; мы тоже совоскресли с Ним. Само собой разумеется, что Бог, вызволив нас из того состояния, в каком мы находились прежде, не для того нас воскресил, чтобы осуждать, или, осудив, привлечь к этой новой жизни, которая есть Сам Христос. Ибо Он уже понес наказание и удовлетворил праведность Божию и умер, чтобы снять с нас грех, прежде чем даровать нам эту новую жизнь. Бог вывел нас из смерти и осуждения вместе со Христом, Который понес это все за нас. Но это связано с другой стороной дела благодати, о которой идет здесь речь и о чем говорится в послании Ефесянам и также в главе 5 Евангелия от Иоанна, и главе 5 второго послания Коринфянам. Тот, кто живет в грехах, мертв в них пред лицом Бога. Если Я взгляну на, как на живого в них, то смерть должна войти и вошла на Кресте (см. Римлянам, гл.6). Эта мысль не раскрыта в послании Ефесянам; о смерти говорится только в послании Римлянам; в послании же Колоссянам говорится о смерти и воскресении в Христе; о чем мы уже рассуждали. В послании Ефесянам об этом вообще ничего не сказано. Мы представлены, как мертвые пред Богом, и все доброе является согласно воли Божьей новым творением. И будучи мертвыми во грехах, мы оживлены со Христом. Это тоже рассмотрено в послании Колоссянам: только об этом не говорится, как о новом творении. Но в обоих посланиях сказано, что новая жизнь даруется нам мертвым. В послании Ефесянам в начале говорится о воскресении и прославлении Христа (1 глава), и что той же силою Бог воздействовал на нас. В послании Колоссянам об этом говорится, как об истреблении того, чему учили проповедники этого учения о смерти в крещении, и как о нашем воскресении во Христе верою в проявление Бога. В послании Ефесянам благодать находит нас мертвыми и оживляет вместе со Христом. В послании Колоссянам она находит нас живыми в грехах и приводит к смерти и воскресению, завершая это оживотворением со Христом.

Все обряды подобны друг другу, они принадлежали рудиментам мира сего и использовались человеком во плоти, давя непосильным бременем на иудеев (которые пытались подчинить им других); они заслоняли совесть службой, непосильной для человека, и праведностью, неугодной Богу. Эти обряды были отменены. В них иудей, так сказать, расписался в своей виновности; но эти обязанности были уничтожены, и Бог пригвоздил их ко кресту. Мы обрели свободу, жизнь и прощение грехов.

Это еще не все. Были еще силы у начальств и властей против нас - силы духовного зла. Христос лишил их силы и подверг позору на кресте, восторжествовав над ними в этом. Все, что было против нас, Он отверг, чтобы поставить нас, освободив от всего этого, в новое положение. Здесь мы увидим, что сказанное апостолом Павлом о деле Христа, не выходит за рамки того, что Он совершил для нашего освобождения, чтобы утвердить нас на небесах. Он говорит (стих 10) о правах Христа, но не как восседающего на небесах и не как возглавляющего борьбу с дьяволом; он не говорит о нас и как о восседающих с Ним на небесах. Он сделал все возможное, чтобы взять нас туда; но колоссяне представлены как пребывающие на земле, хотя и воскресшие, но имеющие опасность, по крайней мере, потерять ощущение того положения, которого они достигли при помощи их единства со Христом, и будучи в опасности скатиться назад, к стихиям плотского человека и мира, в положение человека, живущего в угоду плоти, не мертвого и не воскресшего вместе со Христом; и апостол старается вернуть их к Нему, показывая, как Христос свершил все, что требовалось, убрав с пути все, что мешало достижению цели. Но он не может говорить о самом положении, так как они не могли осознать его. В делах Божиих мы не можем понять сущность какого-либо положения, не находясь в нем. Бог может открыть его. Бог может научить, как выйти из него. Апостол Павел ссылается здесь на Личность Христа, Который Один мог бы вернуть их назад; и в то же время, Павел продолжает говорить о действенности дела Христова в этом плане, чтобы освободить их от оков, которые мешали им, показав, что все препятствия устранены. Но говоря о деталях этого, он должен был обратить это против опасностей, которые грозили им, а не показывать славные плоды этого дела на небесах.

Установления иудеев являлись лишь тенями, Христос же был реальностью. Считая ангелов объектами поклонения, иудеи ставят их между собой и Христом и, таким образом, отделяют себя от Главы Тела, Который был превыше всех начальств. Христиане в искренности своей веры прочно связывали Главу, от Кого все Тело непосредственно получало питание и возрастало до роста Бога. Следовательно, ставя себя в зависимость от ангелов как высших существ, могущих служить посредниками между людьми и Богом, иудеи на первый взгляд уничижали себя. Но в этом кажущемся уничижении было два недостатка. Во-первых, в действительности то была самая настоящая гордыня, ведь они претендовали на постижение тайн небесных, о которых они не имели представления. Что они знали о положении ангелов, которым так поклонялись? Это была попытка возвыситься до небес самим и ради своей выгоды и определить свои отношения с Божьими тварями, игнорируя Христа, и самовольно вступить с ними в отношения. Во-вторых, это отрицало их союз со Христом. Должно быть единство с Ним, между Ним и ими ничего не могло быть; если бы что-то было, они были бы мертвы и мертвы дважды. Кроме того, благодаря этому союзу, они были едины с Ним, превосходящим ангелов. Соединившись с Ним, они обрели, как мы видим, связь посредством всех членов тела с благодатью и жизнью, которые были в Главе. Взаимные связи между членами Тела укрепляли само Тело, и оно возрастало.

Это учение утверждает две вещи: во-первых, они умерли со Христом, и, во-вторых, воскресли с Ним (глава 2,20). Он применяет принцип смерти ко всем установлениям и к аскетизму, который рассматривает это тело как нечто низменное, что должно быть отвергнуто; и (в главе 3,2) он говорит о воскресении, чтобы поднять их души в более высокую сферу и вернуть их назад ко Христу, побуждая обратить свой взор вверх, поскольку они умерли как ветхие люди {Эти утверждения основаны на главе 2,11.12. Следует заметить, что в послании Римлянам (глава 5,12) говорится о смерти через грех, в котором человек жил (как сын Адамов). В послании Ефесянам человек рассматривается как мертвый в грехах для Бога. В послании Колоссянам упоминается о том и другом: в главе 2 (стихи 11,12) говорится об этом же, но добавлено воскресение со Христом. Стих 13 следует учению ефесян. Главы 2,20 и 3,1 продолжают сказанное в главе 2,11.12 и утверждает совлечение ветхого человека и облечение в нового}.

Чтобы эти наставления были понятны и чтобы показать их связь между собой, мы должны отметить, что апостол Павел подчеркивает двойную опасность, а именно: со стороны философии и опасность человеческих преданий, противоречащих Христу (глава 2,3; см. стихи 9-15). Отождествляя нас со Христом, Павел говорит больше о значении дела Христа, чем об этой тождественности. В стихах 16-19 он прежде всего относит это (стих 16) к подчинению установлениям, то есть видит опасность со стороны иудаизма; а затем (стих 18) указывает на опасность со стороны философии гностицизма {Хотя это слово похоже на научный термин и не кажется имеющим отношения к Библии, это не имеет значения в данном случае. Наука, ошибочно называемая таковою, о которой говорит кое - где еще апостол Павел, по-гречески означает знание; а ее самонадеянная и развращающая философия была названа "гностицизм". Она сыграла большую роль в истории христианской Церкви, о чем я не буду говорить здесь. Но ее принципы часто встречаются в Новом Завете, их приводят апостолы, чтобы бороться с гностиками. Иудеи попали под большое влияние идеи посредничества ангелов, хотя и воспринимали ее не в том виде, как объясняла это философия гностицизма}, ошибочно называемого наукой. Эта лженаука соединилась с иудаизмом (или, скорее, иудаизм примкнул к ней), принявшим новую форму. Начиная со стиха 20, апостол Павел опять говорит о смерти и воскресении со Христом, но с той целью, чтобы избавить колоссян от влияния всего ветхозаветного, обратив взор их и мысли к небесам.

Но не одни колоссяне могли подвергнуться этой опасности. В основном эти принципы были губительны для Церкви во все времена. Они принадлежат тайне беззакония {Это проявлялось в дни апостола Павла; Павел противостоял этому в силе Святого Духа. После его смерти эта сила исчезла. Никогда в своей истории Церковь не имела этих двух положений христианской веры, то есть совершенство во Христе ("Ибо Он одним приношением навсегда сделал совершенными освящаемых") и присутствие и ведущая сила Святого Духа на земле. Эти принципы были насаждены таинствами и духовенством}, которая так развилась с тех пор и принесла столько различных плодов, таких разных по своему проявлению (в сравнении с другими принципами, которые также действовали и под властью высшего провидения Божия). В последних стихах мы увидим глубокий, простой и убедительный принцип, включенный в это.

Уже процитированные стихи, начиная со стиха 20, осудили всю иудейскую философскую систему с точки зрения дела Христова, Его воскресения и союза с Ним в Его небесном положении.

То, что следует далее, судит об этом с нашей позиции. Предыдущие стихи показали нам, что эта система была ошибочной, потому что Христос и Его дело были таковыми, как утверждалось в этих стихах. Отрывок, который мы собираемся обсудить, показывает, что эта система абсурдна; она не может быть применена к нам, не имеет возможного применения из - за нашего положения. С одной стороны, это ошибочная система, пустая и ненужная во всех своих деталях, если Христос истинен и пребывает на небесах; а с другой стороны, это нелепая система в своем применении к нам, если мы христиане. И по этой причине эта система предполагает жизнь в этом мире и отношения, которые следует устанавливать с Богом, на основании этой жизни, хотя она якобы умерщвляет плоть; и все же она обращена к людям, которые мертвы для веры. Апостол Павел говорит, что мы мертвы для стихий этого мира, для всех принципов, на основании которых действуют живущие в этом мире. Тогда зачем мы подчиняемся установлениям, действующим в этой жизни и предполагающим ее существование, как будто бы мы все еще живые, словно мы еще живем в этом мире? - установлениям, касающимся вещей, которые истлели от употребления и не имеют отношения к тому, что есть вечное и небесное. Действительно, они имеют только вид смиренномудрия и умерщвления тела, но не имеют связи с небесным, которое суть новая жизнь - во всех своих побуждениях и в своем развитии; и они не признают славу новой твари как твари, рожденной Богом, которая, будучи таковой, всегда имеет свое место и свою славу. Они ставят человека в зависимость от плоти, под предлогом освобождения нас от нее, и они отделяют верующего от Христа, помещая ангелов между человеком и небом и благословением; в то время как мы едины со Христом, Который выше всех этих сил, и мы в Нем.

Эти установления имеют отношение к тленным вещам и связаны не с новой жизнью, но с человеком, живущим плотской жизнью на этой земле, для которого жизнь христианина в нравственном плане мертва; и что касается этой жизни, они не признают тело творением рук Божиих, как это следует признавать.

Итак, эта система установлений утратила Христа, Который был их основанием. Она была связана с гордыней, претендующей на проникновение в суть небесного, чтобы установить связь с существами, которые вам неведомы в такой мере, чтобы обращаться с ними. Эта гордыня, поступая так, отделилась от Главы Тела, Христа, и, таким образом, не признала связь с источником жизни и единственно правильную позицию пред лицом Бога. Эта система также исказила наше действительное положение на земле, рассматривая нас как все еще живущих по законам ветхого человека, в то время как мы мертвы в той жизни; она бесчестила человека как такового, не признавая его творением рук Божиих. То, что представляло опасность для христиан в дни апостола Павла, характерно и для христианства в наше время.

Таким образом, разъяснялось положение христианства, но, скорее, с точки зрения небесных привилегий христиан. Благодать сделала все необходимое для нас, используя веру некоторых, предостерегая и наставляя их в отношении всего ценного и указывая на ошибки других.

Колоссянам 3

Итак, далее идут непосредственные увещевания, основанные на уже изложенной истине применительно к положению колоссян; то есть, основанные на том, что колоссяне воскресли со Христом, но еще не воссели на небесах.

Поскольку колоссяне воскресли со Христом, то они должны помышлять о горнем, где Христос сидит одесную Бога, а не о земном. Эти две вещи не могут быть совместимы. Искать, иметь стремления одновременно к небесному и земному невозможно. Быть искушаемым земным и сопротивляться этим искушениям мы можем; но это не значит иметь своей целью то и другое. Причина этого кроется в нашем положении: мы мертвы, и жизнь наша сокрыта со Христом в Боге. Не сказано: "Мы должны умереть." Человек не может умереть самовольно. Не должно этого делать никогда и по воле плоти. Если она делает это, то слагает свои полномочия. Мы мертвы: но для христиан это бесценная умиротворяющая истина, достигнутая благодаря Христу, умершему за них. Христиане приняли жизнь Христа, и все, что Христос сделал для них в той жизни, принадлежит им. Итак, христиане мертвы, потому что Христос умер за них. Жизнь, наполненная искушениями, виной, нападками греха, больше не существует для них. Смертью все, что было связано с этим, уничтожилось. Теперь все, связанное с жизнью ветхого человека, было грехом, осуждением, слабостью, страхом, бессилием перед кознями дьявола, всем, что ушло в прошлое.

Мы имеем жизнь, но жизнь во Христе; она скрыта с Ним в Боге. Мы еще не явились во славе, так как мы должны явиться пред взором всех на небесах и земле. Наша жизнь сокрыта, но сокрыта надежно в своем вечном источнике. Это удел Христа, в Ком мы имеем жизнь. Он сокрыт в Боге и тоже является нашей жизнью; когда Христос явится, то и мы явимся с Ним во славе.

Следует заметить, что апостол Павел говорит здесь не о союзе с Христом, а о жизни, о том, что мы умерли и наша жизнь сокрыта со Христом в Боге. Павел не говорит о христианской Церкви в связи с нашим положением; он, несомненно, повествует о Христе как Главе Церкви, об этой Его Личной славе, но не о Церкви как имеющей отношение к нам. Он говорит лично о каждом из нас. Правда, каждый из нас имеет свою собственную жизнь во Христе, но именно как свою собственную; это не есть союз с другими христианами. Мы имеем эту жизнь во Христе, но здесь не говорится о нашем союзе как о едином с Ним Теле. Речь идет об индивидуальном характере христианина, для которого Христос, Глава Церкви, является всем.

В связи с этой истиной очень важно отметить еще и то, что в этом послании ничего не сказано о Святом Духе. Фактически Павел говорит об их любви в Духе, но в послании, давая наставления, он не называет Его имени. Даже когда Павел говорит "где нет ни Еллина, ни Иудея" и т.д., это относится к новому человеку, а не к нашему единству во Христе. Каждый должен был быть предан Христу, Главе. Он больше не жил в этом мире; он умер, и его жизнь была сокрыта со Христом в Боге. Но это касалось лично его; он обязан был знать и крепко держаться этого ради себя самого, почитая это за необходимую истину, чтобы уберечься от уловок дьявола. Короче говоря, это жизнь во Христе. В других местах мы видим многое из того, о чем Павел говорит как о плоде Духа, под которым он подразумевает союз и единство; но здесь речь идет только об образе жизни, который является источником этих плодов. Поэтому совершенно естественно, что круг и средоточие всех духовных связей в Одном, во Христе, о чем говорится в божественном наставлении, где упоминается о Святом Духе, здесь отсутствуют.

В послании Ефесянам мы повсюду встречаем упоминание о действиях Святого Духа во всем, что касается союза с Главой Церкви, Христом, с Которым мы едины в одном теле посредством Духа. Таким образом, каждый из нас запечатлен обетованным Святым Духом, Который есть залог нашего наследия; мы все имеем доступ к Отцу только через Духа; мы также соединены вместе для обитания в нас Бога через Духа; единство язычников в одном теле теперь открывается через Духа; святые утверждаются Духом во внутреннем человеке; теперь одно тело и один Дух; мы не должны оскорблять Духа; мы должны исполниться Им; Слово Божие есть меч духовный. Союз тела с Христом, наше воскресение с Ним, наше пребывание на небесах в Нем - все это результат нашего союза с Ним, здесь об этом говорится достаточно полно; но в то же время Святой Дух, соединяющий нас с Ним, объединяет всех нас в одном теле; Он на земле представляет Бога в христианской Церкви, действуя в нас, оберегает наше будущее и укрепляет нас в настоящем. Святой Дух, я повторяю, повсюду, чтобы исполнить правду и дать ей укрепиться среди нас, живущих на земле.

Многие увещевания в послании Ефесянам очень похожи на призывы в послании Колоссянам. Но в послании Ефесянам все они связаны с Духом; в послании же Колоссянам они связаны с действием слова и благодати в душе. Это говорит о том, что изложенная в послании Ефесянам доктрина оказывает огромное влияние на занимаемое нами положение на земле и связана с этим положением, поскольку она указывает на Самого Бога как обитающего в нас посредством Святого Духа, наполняющего нас, как каждого в отдельности, так и всех в одном теле; здесь также в полной мере изложена воля Божия.

И все же обладание жизнью в своем роде также важно, как присутствие и обитание Святого Духа. Оно дает нам благословение; и, как мы видим, образ божественной жизни изложен гораздо более полно в послании Колоссянам, и не просто как действие в нас, тогда как в послании Ефессянам больше указывается на ее противоречие прежнему состоянию.

В послании Римлянам (глава 8) это действие и присутствие Святого Духа показаны весьма замечательным образом в отношении к отдельной личности. Он характеризует нас главным образом с точки зрения нашего воскресения, свидетельствуя в нас о том, что мы чада, наполняя нас радостью и надеждой на славу наследников, поддерживая нас в нашей немощи и являясь источником наших просьб и наших стенаний. В послании Римлянам это связано с нашими личными отношениями с Богом; в послании Ефесянам об этом говорится с точки зрения присутствия Божьего в нас, объединенных со Христом в одно тело.

Есть кое-что еще, что следует заметить здесь и что проливает свет на цель Святого Духа в этих посланиях. В послании Ефесянам апостол отталкивается в этом от воли Божией. Человек рассматривается как таковой без всякого признака божественной жизни в нем; он мертв в грехах и беззаконии, и по природе он чадо гнева. Бог богат милостью; Он воскресил человека вместе со Христом, Который в благодати Своей принял смерть и поставил его по благости воли Своей в одно положение со Христом. Мы Его творение, заново созданные во Христе Иисусе. Бог соблаговолил поставить нас пред лицо Свое по Своей собственной воле и согласно Своей природе. Здесь не сказано, что мы мертвы в Христе. Человек не рассматривается и как живой во плоти, поэтому так или иначе он должен был умереть. Это было необходимо. С одной стороны, ефесяне должны были понять, какая пропасть лежит между Богом и человеком в соответствии с Его волей; а с другой стороны - то, как грешен человек по природе своей. В этом послании подчеркивается, что все является творением Самого Бога согласно намерениям Его сердца, Его природе и благоволению Его {Следовательно, мы не имеем оправдания в послании Ефесянам. В нем говорится о новой твари}; человек уже мертв, и даже Христос займет Свое место лишь после Своей смерти, последующего воскресения и возвеличивания на небесах.

Колоссянам грозила опасность вновь подчиниться обрядам, и вследствие этого они занимали положение, в котором считались людьми живущими в этом мире; и апостол Павел дает им почувствовать, что они умерли со Христом. Павел по благодати обязан следить за ними там, где они находились, ибо грозящая им опасность заключалась в том, что они могли считать человека живущим на этой земле; он должен был следить за ними, чтобы доказать, что христиане уже умерли со Христом и их жизнь на земле была жизнью воскресших вместе со Христом.

В послании Ефесянам о человеке не говорится, как о умершем с Христом. Он умер в своих грехах, когда Бог начал воздействовать на него. Ни один человек не является для Бога живым. Христианин оживлен вместе со Христом, и Сам Христос вначале рассматривается как мертвый.

Однако этот образ, соединенный в послании Колоссянам, в основу которого положена жизнь или новый человек, имеет для всех нас значение и представляет великую ценность, потому что эта жизнь, эта новая сущность человека и благодать, действующая в ней, в гораздо меньшей степени представлены в послании Ефесянам, где больше говорится о силе Бога, создавшего людей в Христе и соединившего их с Ним, исполнив верующего и Церковь на земле новой природой и придав верующему характер нового человека, и тем самым Христа и Самого Бога {Эта разница представляет глубокий интерес и замечательным образом раскрывает сущность послания Ефесянам, послания, в котором все подчинено той высокой точке зрения, принятой Духом и проистекающей из подлинной и вечной воли Божией и из Его собственного сердца. Он страстно желает иметь нечто, Он создает нечто, чтобы явить преизобильное богатство Своей благодати. Он принял мертвых и погибших, но они лишь объекты Его действий, пригодные для того, чтобы явить их за счет их собственного положения. Он не влияет на сущность человека, потому что она противоречит Его сущности. Он оживотворяет из мертвых и создает. В послании Колоссянам говорится о смерти ветхого человека, и это необходимо было принять во внимание. Слава Богу, мы обрели право смотреть на Него как на уже умершего, потому что Христос умер за нас. Могу добавить здесь к тому, что я уже сказал о Святом Духе, что когда апостол Павел в послании Колоссянам говорит о силе надежды, обитающей в нас, он вовсе не имеет в виду залог Святого Духа. Это все еще Христос в нас, надежда на славу. Повсюду подразумевается Христос и подразумевается как жизнь}.

Можно предположить, что речь шла только о Святом Духе, действующем в полноте Своей силы и наполняющим людей и Церковь. Но в послании Колоссянам мы обнаруживаем, что речь идет о новой природе, о внутреннем изменении человека, а не об изменении плоти. Ибо о нас говорится не просто как об оживленных через Сына, но как об умерших и воскресших со Христом, Человеком, Который умер, чтобы совлечь, умертвить прежнее состояние чада Адамова и воскресить человека иным, облекшимся в нового. И таково положение и состояние человека пред Богом: источник вкусов, чувств, желаний, доводов, нравственных возможностей, соответствующих самой природе Бога, Который зародил все это в душе человека. Мы обновились в познании по образу и подобию Того, Кто создал нас. Но источник этого есть жизнь, которой необходимо, чтобы Святой Дух открыл ее тем, кто подходит ей, и чтобы Он побудил в них вкусы и чувства, угодные им и способствующие их росту. Этой жизни необходимо, чтобы Дух Божий действовал в ней, наполняя ее силой; но это есть истинная жизнь, природа, имеющая свои пристрастия, присущие самому ее существованию {С этой разницей между действиями Духа и существованием новой жизни связана свобода души. Будучи рожденными Богом, мы неизбежно наделены склонностью к святости; в нас действует любовь; мы наслаждаемся праведностью Божией. Но, благодаря этим чувствам, хотя моя душа ощущает любовь в Боге и эта любовь привлекает меня и внушает мне в полной мере доверие, все же моя совесть осуждает меня, и я чувствую не совсем то, что я люблю. Я нахожусь под бременем закона и не уверен в моих отношениях с Богом. Познав же всю ценность Крови Христа, то, что Он - моя праведность, я с помощью Святого Духа, обитающего и действующего во мне, обретаю чувство моего родства с Богом. Я чувствую это в моей душе, и Святой Дух свидетельствует об этом. Тогда появляется свобода}, которая будучи освящена Святым Духом сознает свое собственное существование; та жизнь, в которой мы являемся чадами Божьими, порожденными Им.

Важно и то, что мы должны познать относительно плотской жизни, размышляя об этом, хотя это и негативная сторона, что мы мертвы. Мы должны понять, что Бог не признает ничего принадлежащим ветхому человеку; Он радуется новому человеку, новой сущности, данной нам благодатью, которая есть сущность Самого Бога и Его нравственное отражение.

Ведь мы мертвы и наша жизнь скрыта со Христом в Боге. Мы - члены тела Христова на земле - не признанная жизнь. И мы должны умертвить {Это весьма отличается от смерти от греха. Здесь имеется в виду зло в отжившем (конечно, кроме смерти Христа, умершего за тех, кто творил зло); тогда как умерщвление является проявлением силы в том, что является благом в новом человеке} все эти члены ветхого человека. Христианин должен отвергнуть их как принадлежащие ветхому человеку, в то время как его жизнь - жизнь с Христом. Эти земные члены навлекают гнев Божий на сынов противления. Христиане некогда обращались в них, когда сами жили между ними; но теперь об этом не может быть и речи; и они не только отвергают тяжкие грехи, поражаемые явной похотью (глава 3,5.6), но все деяния упрямой воли и непокорного сердца, каждое проявление в действии воли естества, не знающего Бога и не испытывающего страха перед Ним, любой гнев и злобу, и ложь, происходящие от эгоизма или страха человека (стих 8).

Истина господствует в душе, совлекшейся ветхого человека и облекшейся в простоту нового человека {Эти три формы дают полный образ зла в человеке: зло в общем смысле этого слова, насилие и развращение; последнее может выступать как в форме похоти, так и в форме лжи. Поэтому перед потопом земля была развращенной пред Богом, она была исполнена насилия. Ложь является формой испорченности, и насилие также характерно для дьявола. Господь объявляет дьявола лжецом и человекоубийцей (от Иоанна 8,44). Для человека характерна также плотская похоть}, "который облекшись в нового, обновляется в познании по образу Создавшего Его" (стихи 9,10). Новый человек ходит в свете. И дело не только в том, что есть совесть, которая судит о добре согласно познанию Бога. Это и есть совлечение ветхого человека с делами его.

До появления христианства, несомненно, были души, рожденные заново ( таково полное откровение Божие); но их устав, когда он был определен, основывался на человеческой ответственности и законе, который являлся совершенным мерилом того, каким должен быть человек, будучи ответственным перед Богом. Святые тогда не делали различий между новым и ветхим человеком, хотя при необходимости они могли ощутить и понять, где ветхий, а где новый человек, оценивая человека по многим критериям. Например, представление о лжи как о грехе было у них совсем иным, чем у христиан. У христиан новый человек обновляется в познании по образу Создавшего Его {Заметьте здесь, как отличается аналогичное высказывание, встречающееся в послании Ефесянам. Там сказано, что Христос создан по образу Бога в праведности и истинной святости. Здесь же дается новое представление о божественной жизни, которая знает Бога. Это наше состояние, а не акт сотворения Богом. Это вовсе не противоречит мысли, высказанной в послании Ефесянам; наоборот, слово "обновленный" здесь имеет другой смысл, чем в этом послании. "Обновленный" здесь означает совершенно новый, какого не было прежде. В послании Ефесянам слово "обновленный" означает "сохраненный свежим и новым"}.

Бог Сам по Своей сущности является мерилом добра и зла, потому что новый человек имеет познание того, что есть природа; он становится участником ее, и он имеет свет Божий, что является замечательной и бесценной привилегией христиан. Бог действует в этой природе; но сообщая им ее, Бог ставит человека в это новое положение. Христос является совершенным примером этого образа, олицетворяющим нового человека.

Об остальных отличиях не говорится; остается только ветхий человек, которого мы знаем как мертвого, и новый человек. Для последнего Христос означает все, потому (поскольку нет никого, кроме Того, Которого они видят и Которого они познают) и Он - во всех верующих. Поэтому облекаются как избранные Божии, святые, возлюбленные (Христос является их жизнью) в образ Христа, в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг ко другу и прощая взаимно, если кто на кого имеет жалобу; как Христос простил нас {Заметьте здесь, как долготерпение, милосердие, смирение характеризуют Христа. Удивительно, как об этом говорится повсюду. Так должно быть в мире, подобном этому. Так это было в Христе. Так, в первом послании Коринфянам, в главе 13 все черты, присущие милосердию, исполнены смирения и носят подобный характер. Они не то чтобы определяют милосердие, но присущи ему. Там, где недостает этих качеств, там недостает и милосердия}. И, наконец, они облекаются в любовь, которая есть совокупность совершенства, придавая божественный характер всем вышеперечисленным свойствам, явленным во Христе, и ставящая божественную печать принятия сущности дружелюбия во имя благодати, ибо божественная любовь свята.

Заметьте здесь также, что облечение этими качествами происходит при осознании благословенного положения перед лицом Бога, что выражено словами "избранные Божии, святые и возлюбленные." Только таким образом и никак иначе. Это является ощущением того чудесного благоволения, которое благодать взращивает в наших сердцах. То же самое в послании Ефесянам: "как чада возлюбленные."

О некоторых из этих качеств может напоминать нечто существующее в природе; но силы признаков совокупности божественной любви, действующей в ощущении общения с Богом, явно недостает в последней; и это составляет характер полноты, оправданность использования, совершенство, уместность и силу в проявлении этих качеств, которые может дать одна любовь. Ибо именно Бог виден в этом, Бог действует в Своей сущности, от которой Он передал и нам. Ибо тот, кто пребывает в любви, пребывает в Боге, и Бог в нем. Если говорить о состоянии души, то существует венец этой жизни, которым те, кто ею живет, постоянно украшаются. Мир Христа владычествует в таком сердце, этот сладостный и несказанный мир, который ничто не может нарушить, хотя его дух прошел через все, чтобы испытать это, ибо Он всегда ходил с Богом. И Бог призвал нас к этому; Он есть Бог мира. И тут апостол Павел говорит о единстве тела - не как о его привилегиях во Христе, а в связи с тем, что христиане призваны быть в союзе, печатью и узами которого является мир Божий. Затем говорится о благодарении; ибо душа чувствует любовь и действия Бога, и все исходит к ней от этой любви.

Но кроме мира Божьего и благодарения, обращенного к Богу, говорится также о жизни в познании того, что открыто, о пище и радости души. Это тоже обретается в активной жизни и любви к другим. Познание Бога и того, что находится пред лицом Его, ведет к этой духовной активности. Если последнее становится реальностью, то достигается радостная свобода, заключающаяся в здоровье, в присущей действенной любви, черпающей силы от общения с Богом, согласно природе Христа. Слово Христа открывает все, что открыто душе, в которой любовь живет и возрастает и является, таким образом, преобладающей, действующей и направляющей силой, потому что она отражает эту природу и открывает все ее пути и всю ее действенную силу в любви, которая в Нем.

Поэтому апостол Павел призывает колоссян к тому, чтобы слово Христово вселялось в них обильно. Таково развитие, соответствующее совершенству Бога и нового человека, и премудрость Божия, научающая и направляющая их. Павел страстно желает, чтобы христиане могли полностью осуществить это. Этого можно достигнуть только в общении с Господом, постоянно поддерживая с Ним связь. В Слове Христовом содержится вся мудрость; и, познавая ее, святые могут научать и вразумлять друг друга {Проще поставить точку после "друг друга" и только запятую перед "научать"}. Но в этом случае мы познаем не только мудрость и то, что проявляется в нас, но и любовь в общении с Тем, в Котором мы открыли эту мудрость, так что эти выражения жизни Христа как истинная мудрость в этом мире находят свой отзвук в наших сердцах в хвале, в благодарении, в воспевании Его величия. Все эти глубокие чувства, в которых проявляется духовная жизнь, выражаются согласно тому, что мы познали; они исходят от Духа Христова и являются выражением духовного общения с Ним и тех чувств, которые она порождает в сердце. Христос Своею Личностью и сознанием Его присутствия, как объект наших мыслей и в духовных плодах, созданных на основе этого, поддерживает это общение и эту связь с восхваляющей Его душой.

Но это ощущение связи с Христом в жизни, которой Он живет в нас, применимо ко всему. Ничто не делается без Него. Если Он есть жизнь, то все, что в этой жизни делается, делается ради Него, во имя Его, если говорить о душе. Он присутствует как побуждающая к действиям сила, которая придает свой характер нашим действиям и которая перед этим захватывает наше сердце, нацеленное на эти действия. Все связано с Ним; мы не питаемся без Него (как может быть иначе, если Он - сама наша жизнь?), мы не пьем без Него; что бы мы ни говорили и ни делали, мы говорим и делаем во Имя Господа Иисуса Христа. В нас пребывает ощущение Его присутствия, осознание того, что все связано с Ним, что мы ничего не можем делать без Него (кроме плотского), потому что та жизнь, которую мы имеем от Него, действует с Ним и в Нем, она неотделима от Него, и Он во всех деталях является целью этой жизни, как поток воды, устремившейся от своего источника. Так характеризуется жизнь христианина. И какая жизнь! Через Него, пребывающего в осознании божественной любви, мы благодарим нашего Бога и Отца.

Заметьте здесь, что жизнь христиан характеризуется не только отдельными субъективными качествами, проистекающими от Христа, но и тем, что Сам Христос является целью и предметом чувств и разума во всем, чем бы мы ни были заняты. Личность Христа господствует над всем и присутствует во всем, чем исполнена душа.

Неопытный человеческий глаз часто путает природу с благодатью; но разумное осознание Христа как цель души, отмеченная Его присутствием, печатью Его одобрения, когда помышляют о Нем, нельзя спутать ни с чем. Ничто нельзя сравнить с этим, это невозможно заменить ничем. Если Он открывается нашей душе, и душа ходит с Ним во всех делах и ищет только свет Его одобрения, печать Его благосклонности к душе во всех ее делах, тогда Он известен душе, хорошо ей знаком. И только Он общается с душой таким образом, когда та ходит путем Его воли, как сказано в Слове Божием.

Рассмотрев все великие и важные принципы новой жизни, апостол Павел переходит к рассмотрению иных отношений жизни, предостерегая от того, что могло бы угрожать им, раскрывая христианскую сущность каждого из этих отношений. Жены обязаны повиноваться - привязанность характера - для нее: "К мужу твоему влечение твое." К мужу она должна проявлять любовь и доброту, хотя их душа может оставаться безразличной и суровой. Дети должны быть послушными; отцы - добрыми, чтобы дети не отдалились от них и не перестали их любить и не были вынуждены искать где-то в мире то счастье, которое можно найти лишь в святилище домашнего очага, который Бог создал как надежную защиту для возрастающих в слабости. Бесценен дом (где знают Христа), исполненный любви и доброжелательности, в котором душа научается тем отношениям, которые утвердил Сам Бог; эти отношения, связанные с именем Господа милосердием и любовью, оберегают от страстей и своеволия; там, где душевные силы развиваются в нужном направлении, обретается сила, способная, несмотря на грех и непорядок, пробудить совесть и завладеть душой, ограждая ее от зла и прямого влияния дьявола. Ибо так назначил Бог.

Я знаю, что требуется другая сила для того, чтобы освободить душу от греха и уберечь ее от него. Природа, даже в таком виде, как ее сотворил Бог, не дает жизнь вечную, как и не восстанавливает невинность или чистоту совести. Мы можем силою Духа посвятить себя Богу и без этих семейных уз, даже отказавшись от них, если Бог призовет нас, возложив на нас более строгие обязанности, о чем проповедовал Христос в Евангелии. Христос имеет полное право, абсолютное и высшее право по отношению к человеку, погибшему во грехе. Он искупил его от греха; и искупленный больше не принадлежит себе, а принадлежит Тому, Который отдал Себя за него. Там, где существуют человеческие отношения, там грех действительно развратил всех и извратил волю; появились страсти, но сами отношения установлены Богом и горе тому, кто пренебрегает ими! Если благодать подействовала и существует новая жизнь, то она признает то, что создал Бог. Хорошо известно, что в человеке нет доброго; известно, что грех все испортил, но то, что испортил грех, не является само по себе грехом. И там, где существуют эти взаимоотношения, отказ от своеволия, смерть от греха, принятие Христа, жизнь в Нем возвращает силу; и если они не смогут возвратить образ чистоты ( утерянной навсегда), они могут сделать эти отношения полем деятельности благодати, в которых кротость, нежность, взаимопомощь и самоотречение в окружении трудностей и бед, создаваемых грехом, придает им очарование и глубину (как во всех взаимоотношениях поступал Христос), какие сама невинность не могла себе представить. Это действие благодати в жизни Христа, которой мы живем, именно она развивается в них.

Отсутствие естественных привязанностей означает безнадежное отступничество и удаленность от Бога, совершенный эгоизм, присущий последним дням.

Я не рисую здесь картину, далекую от истины, и не выражаюсь поэтически, будто светлая сторона решает все; я только утверждаю, что Бог создал эти взаимоотношения, и тот, кто боится Бога, будет уважать их. Благодать здесь необходима. Эти отношения через саму их интимность дают возможность проявиться всему, что весьма мучительно, если благодать не действует на них. Здесь апостол Павел предостерегает нас об этой опасности. Если Господь связывает эти отношения, если наш еще более тесный союз с Ним придает сил нашим естественным узам, тогда повсюду в них действует благодать; и для тех, кто состоит в этих отношениях, они становятся сценой, где можно замечательным образом явить жизнь Христа.

Теперь, вследствие вышесказанного, следует обратить внимание на то, как апостол Павел вводит Христа в эти отношения, и особенно там, где речь идет о тех, кто является подчиненными, то есть жены и дети; чтобы освятить, пользуясь таким возвышенным поводом, подчинение, свойственное их положению. Он освещает это еще больше там, где эта связь не является естественной, но возникает в грешном мире и по вине греха, то есть установлена между рабами и их господами. Благодать не пытается изменить порядки, установленные в этом мире и обществе, но старается привести души на небеса, изменив их по образу Бога. Я не сомневаюсь, что она очень сильно изменила к лучшему общественное положение человека, так как поставила совесть непосредственно перед лицом истинного Бога, Которого она открыла во всем Его совершенстве, и, установив своею властью то, что называется родственными отношениями в человеческой семье, благодать с помощью их подействовала на совесть даже там, где душа еще не обращена к Богу, а подготовила ее с помощью закона, нравственно. Но христианство, если коснуться его учения, рассматривает этот мир как отвернувшийся от Бога и погрязший в грехах, а человека - как чадо гнева и потерянного грешника.

Христос, Сын Божий (Который, если бы Его приняли, мог бы навести порядок, и Который в будущем, явив Свое Царство, установит справедливость и мир) был отвергнут этим миром, и дружелюбие этого мира чуждо Богу. В Евангелии положение человека рассматривается как нечто более глубокое, чем его общественное положение. Оно рассматривается с точки зрения отношения души с Богом и, следовательно, с тем, что является вечным. Бог вдохнул в нас новую жизнь, чтобы мы могли наслаждаться теми новыми отношениями с Ним Самим, которые были дарованы нам через искупление. Как Христос, будучи живым в этом мире, олицетворял Собой любовь и благость Божию среди грешных тварей, так и теперь отвергнутый этим миром (который тем самым вынес себе приговор) Христос, обитающий через Свою благодать в душе того, кто принял жизнь, становится для этой души источником блаженства в союзе с любовью Божией, которая возвышает душу и ставит ее над всеми обстоятельствами, какими бы они ни были. Раб, живущий во Христе, свободен душою; он человек, свободный перед лицом Самого Бога. Его господин знает, что он сам имеет Господа, и его отношения с рабом обретают форму благодати и любви, преобладающих в душе его, и он в них осуществляет свою власть.

Но как я уже сказал, для бедного раба Христос является особым источником благодати. Раб может служить своему господину, будь он хороший или плохой, преданно, покорно и верно; потому что поступая так, он служит Самому Господу и сознает это. Он получит воздаяние там, где ничего не забыто из того, что сделано во славу Христа, и где хозяева и рабы равны пред Тем, у Кого нет лицеприятия.

Два принципа действуют в душе раба = христианина: его совесть во всех его поступках открыта пред Богом; страх перед Богом правит им, а не страх перед хозяином. И раб сознает свою связь со Христом, осознает присутствие Христа, которое поддерживает его и возвышает его над всеми обстоятельствами. Это тайна, которую нельзя у него отнять, потому что она в душе и на небесах - Христос в нем, его надежда на славу. Да, как замечательно это познание Христа, возвеличивающее все, на что оно распространяется; и с какой умиротворяющей силой оно нисходит на всех одиноких и отверженных, на всех тех, кто унижен в этом мире греха!

Трижды в этих двух стихах, удерживая их совесть пред лицом Бога, апостол Павел упоминает Господа, Господа Христа, наполняя Им сердца этих бедных рабов, давая им почувствовать, кому они на самом деле служат. Таково христианство.

Колоссянам 4

Апостол Павел заканчивает свое послание несколькими важными общими призывами. Он желает, чтобы святые в Колоссе продолжали молиться и, молясь, пребывали в общении с Богом и чувствовали свою зависимость от Него, осознавая Его близость к ним и Его готовность услышать их. Ибо слов, обращенных к душе, недостаточно, чтобы мы правильно поступали; душа должна понимать свои отношения с Богом, испытывая себя в этих отношениях; и она должна принимать непосредственно от Него то, что убеждает ее в Его любви. В этом должно быть упорство. Мы находимся в борьбе со злом, которое, если мы не черпаем сил у Бога, одолевает нас. Поэтому мы должны общаться с Богом. Мы должны быть бдительны в отношении этого и иметь постоянную цель в душе, а не просто молиться от случая к случаю, ибо любой может взывать к Богу, находясь в нужде. Но душа, отделившаяся от этого мира и всего, принадлежащего ему, полностью поглощена Богом, всем тем, что прославляет Его, согласно тому критерию, которым оцениваются наши поступки. Эта борьба осуществляется чуткой освобожденной душой, стремящейся лишь прославить Бога, как в Церкви, так и в личной жизни. Но таким образом человек понимает, что Бог действует и Он не оставит нас, и человек постоянно бодрствует в молитве с благодарением, обращенным к Нему.

Павел чувствовал, что зависит от этого благословения, и он просит, чтобы колоссяне молились также и о нем, чтобы Бог отверз ему уста и он мог возвещать должным образом Евангелие.

Итак, мы живем во враждебном нам мире, в котором враждебность легко пробуждается даже там, где она не проявляется открыто, и в котором легко оскорбляются тем, в чем, вероятно, нет и не предполагается зла. Мы должны не допустить, чтобы такое случилось даже там, где этого ищут и обходиться благоразумно со внешними.

Как четко здесь различаются внутренние и внешние! Внутренние - это те, кто признан Богом, Его семья, Его Церковь, они Его собственные. Внешние - это те, которые от мира сего, которые не примкнули к Господу. Это различие четко обозначено, но любовь распространяется и на внешних, и будучи сама плодом общения с Богом, она старается избегать всего, что могло бы помешать и остальным наслаждаться ею.

Но есть и еще кое-что: они должны были хорошо использовать отпущенное им время. Плотской человек, занятый своими собственными делами, лишенный желания заниматься серьезными вещами, не дает возможности христианской любви утвердить пред ним благодать и истину, чтобы побудить его позаботиться о своей душе, тем самым служа Господу и используя время во Имя Его. Человеческая душа не всегда может избежать влияния тех окружающих ее обстоятельств, которые свидетельствуют его душе и совести, что он находится во власти греха и уже вкушает на земле горькие плоды тех обстоятельств которые, влияя на совесть, напоминают о почти полностью забытом Боге, и громким голосом беды возвещают об этом надломленной душе, с радостью готовой обратиться к Богу, когда оперевшись на надежный источник, человек пал. Сам Бог воздействует на человека через эти обстоятельства в любых жизненных трудностях. Тот, кто ходит с Господом, знает, как воспользоваться ими. Дьявол может обмануть человека, но он никогда не может помешать Богу говорить с душою. Замечательно то, что мы можем так ходить с Богом, что Он может использовать нас как Свой голос для обращения от Его имени к бедным грешникам. Наша речь должна всегда являться выражением этой непричастности ко злу, этой силы присутствия Божия, которая внутренне оберегает нас от него, заставляя и других почувствовать эту силу; и так, чтобы на все сомнения, возникающие в душе человека, плутающего в смятении и тьме и даже тем самым сбившего с пути и других, мы знали, как дать ответ, идущий от света и передающий свет.

Тихик должен был поведать колоссянам о том, какой интерес проявил апостол Павел к благополучию колоссян и о его уверенности в том, что и они интересуются им. Павел свидетельствует о любви к ним и других братьев, о том, что они заботятся также о распространении Евангелия и процветании верующих.

Апостол Павел также свидетельствует и о Марке, который прежде был отстранен от дела благовествования, и еще лучше скажет о нем позже (во втором послании Тимофею 4,11), ибо Марк стал полезным самому апостолу. Такова благодать. Здесь открывается секрет заинтересованности Варнавы Марком: Марк был ему родственником. Этот возлюбленный слуга Божий тоже был из Кипра. Он отправился туда и взял с собой Марка. Плоть и иудаизм найдут дорогу везде. Сила Духа Божия необходима для того, чтобы поднять нас над всем и поставить нас в положение, в котором они не смогут повлиять на нас.

О Димасе нет особого свидетельства. Апостол Павел передает от него приветствие, но умалчивает о нем самом. Лишь в послании Филимону он представлен как сотрудник апостола Павла. Он был братом. Апостол удовлетворил его просьбу, но не сказал ничего; ему нечего было сказать. "И Димас" - для Павла такой стиль кажется слишком суровым.

Мы можем заметить, что послание Ефесянам было написано в то же время и послано через того же самого Тихика. Я не сомневаюсь, что "то, которое из Лаодикии" есть послание, которое они должны были принять от той церкви, о какой пишет Павел и из которого святые в Колоссе должны были извлечь пользу: возможно, что это было послание Ефесянам, которое апостол мог передать лаодикийцам. Как бы там ни было, здесь говорится лишь то, что оно находилось в Лаодикийской церкви, но ни в коем случае не было непосредственно адресовано лаодикийцам; как раз наоборот. Возможно, что Павел написал одно или сотню посланий другим, которые Бог не ставил целью сохранить для вселенской Церкви: но здесь нет доказательства, что это письмо было адресовано Лаодикийской церкви. Тихик доставил три, одно из которых отличалось только некоторыми деталями, используя которые можно подтвердить, что колоссяне в основном не получали других божественных сведений в другое время, но я повторяю, что это нельзя доказать на основе того, о чем здесь говорится. Возможно, было сказано: письмо "из Лаодикии", потому что оно было там, но не сказано "письмо в Лаодикию"; но это не является обычной формой выражения. Мы понимаем, что послание Ефесянам является другим сообщением от Духа Божьего. Оно сохранилось для нас. Мы не знаем, было ли оно из Лаодикии тем же самым посланием, переданным ими христианам этого города, или другим, которое лаодикийцы должны были отправить колоссянам (церковь, соседствующая с ними) и которое не дошло до нас (не добавив ничего нового о божественных отношениях).

Возможно, что христиан было в Лаодикии не так уж много. Апостол приветствует братьев Лаодикии. Было несколько людей, которые собирались в домашней церкви Нимфана; это был не тот случай, чтобы адресовать послание лично им, но все же апостол Павел не забыл и их. Но то, что он говорит здесь, является почти явным доказательством того, что никакого послания не было адресовано лично им. Он не послал бы приветствия через колоссян братьям в Лаодикии, если бы одновременно написал отдельные послания последним. Все здесь совершенно ясно: в Лаодикии были братья - христиане, но их было немного, и их положение не было таким, которое требовало обращения к ним с посланием. Но и об этой маленькой домашней церквушке Нимфана не следовало забывать; ее членам было бы полезно прочесть послание, представив случай написать его. Эти послания были переправлены в Лаодикию по распоряжению апостола Павла.

Что касается послания Колоссянам, то о нем сказано ясно. Апостол Павел повелел колоссянам, чтобы это послание было прочитано и в Лаодикийской церкви. Лаодикийцы же также получили другое послание от какой-то еще церкви, которое колоссяне должны были прочесть для своей пользы. Эти две соседствующие друг с другом церкви вместе наслаждались духовными дарами, которые были ниспосланы им.

1-е Фессалоникийцам
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5.
Введение

В посланиях Фессалоникийцам мы узнаем о положении и надежде христиан сего мира, особенно это отмечено в первом послании, поскольку во втором уже необходимо защитить эти от вероломных нападок диавола. Эти два послания были первыми, которые написал апостол Павел, не считая послания Галатам, дата написания которого нам неизвестна. Уже долгое время занимаясь благовествованием и преуспев в нем, чтобы сохранить плоды труда своего, апостол Павел защищает их с помощью наставлений, написанных, как мы видим, в разном духе, в зависимости от состояния церквей и согласно той божественной мудрости, которая таким образом отложилась в строках Писания и остается полезной во все времена.

Недавно обращенные в христианскую веру фессалоникийцы много терпели от гонений, которым подвергались в этом мире - от гонений, которые иудеи, проживающие там, уже воздвигали на самого Павла. Счастливый от того, что там совершался труд благодати, радуясь состоянию его возлюбленных чад в вере (свидетельство чему можно было найти везде, даже в этом мире), Павел раскрывает свою душу; и Святой Дух его устами возвещает, каким было то христианское состояние на земле (что явилось источником его радости), которое он обнаружил в фессалоникийцах; и какой была та надежда, которая пролила свой свет на существование верующих, свет, светивший ему всю жизнь и освещавший его путь в пустыне. Через Слово нашим глазам открылась суть христианства со всеми его побуждениями и радостями и открылась в связи со свидетельством Божиим и той надеждой, которая есть наша сила в свидетельствовании этого.

Нам всем известно, что учение о пришествии Христа, которое повсюду сопровождает благовествование Духа, привлекающее наши сердца к Нему, первому источнику новой жизни, особым образом представлено нам в этих двух посланиях. Оно не просто внешне подается как учение; оно связано этими духовными связями с нашими душами, оно явлено во всех обстоятельствах жизни христиан. Мы обращены к Богу, чтобы ожидать Христа. Радость святых плодам их трудов будет иметь место, когда явится Он. Именно по пришествии Христа святость будет оценена по заслугам, мерою, явленной тогда. Утешение ждет умерших христиан. А мир этот ждет осуждение, которого он не ожидает. Именно к пришествию Христа Бог хранит Своих святых в святости и непорочности. Об этом подробно говорится в различных главах первого послания. Мы только указываем здесь на это. В общем мы увидим, что личные связи и ожидание Его пришествия, о которых говорится в этом послании, исполнены во всех отношениях замечательной и живительной новизной. Господь присутствует в душе, Он - цель ее; и христианские чувства зарождаются в ней, давая в изобилии плоды Духа.

1 Фессалоникийцам 1

В этих двух посланиях говорится только, что Церковь пребывает "в Боге Отце", то есть, иначе говоря, в связи с Ним, что указывает на ее нравственную сущность. Эта Церковь живет в союзе, основой которого является такая связь. Дух усыновления характеризует эту жизнь. Как малые дети, фессалоникийцы привязаны к Отцу. Это первое вступление в положение свободы, в какое Христос поставил нас - свободы перед лицом Бога и в союзе с Ним. Какое драгоценное положение - быть чадами Тому, Кто любит, как Отец, и при этом оставаться свободным и испытывать в этом общении нежную любовь, соответствующую божественному совершенству! Ибо здесь не то усыновление, которым был усыновлен Христос, прошедший в образе человека все испытания прежде, чем обрел это усыновление, бесценное, как сама благодать; здесь речь идет о нашем введении в несравненное состояние наслаждения светом и божественной любовью, явленными в образе Отца. Это наше общение (нежное и доверительное, но чистое) с Тем, Чья любовь - источник всякого благословения. Я не сомневаюсь и в том, что апостол Павел говорит о познании фессалоникийцами, недавно выведенными из язычества, единственного Бога = Отца в сравнении с их идолами.

Апостол Павел, возвещая (по обычаю своему) о том, что он чувствовал по отношению к ним, - то, с какой стороны они открылись его сердцу и уму, - не говорит здесь ни о дарах (о коих он упоминает в послании Коринфянам, ни о главных признаках величия, характеризующих Христа и всех святых, о чем повествуют послания Ефесянам и Колоссянам (с добавлением того, чего требовало их положение); и о братской привязанности и товарищеской любви, которую филиппийцы проявили по отношению к нему самому; ни о вере, существовавшей отдельно от их трудов и в союзе с которой он надеялся ободрить себя, добавив к этому то, что является обильными дарами, от коих он мог передать им, как он пишет в послании Римлянам, которых еще не видел.

Здесь говорится о самой жизни христианина в ее первых светских впечатлениях, в ее внутренних проявлениях; как она появилась через силу Святого Духа на земле; жизни Бога на земле в них, о которой Павел вспоминает в своих молитвах с таким большим удовлетворением и радостью. Три великих принципа, о которых Павел говорит коринфянам (1 Кор. 13), составляют основу и всегда лежат в основании этой жизни - вера, надежда, любовь. Теперь эти три принципа явились мощными божественными побуждениями к этой жизни для фессалоникийцев. Эта жизнь стала не просто привычкой; в своих внешних действиях она проистекала из самого общения с его источником. Эти действия оживотворялись и сохранялись божественной жизнью и благодаря неотступному наблюдению за предметом веры. Требовались труд и терпение. То же самое было в Ефесе, о чем говорится в Откровении (глава 2). Но здесь это была работа веры, труд, исполняемый любовью, терпение, питаемое надеждой. Вера, надежда, любовь являются, как мы видим, источником христианства в этом мире. Святые в Ефесе продолжали трудиться и обладали терпением, но они забыли об этих великих и могущественных принципах. Привычка осталась, но общение оставляло желать лучшего. Они отказались от своей первой любви.

Первое послание Фессалоникийцам является выражением жизненной силы, в которой утверждалась Церковь: в Откровении (глава 2) говорится о первом отступлении Ефеса от этого состояния.

Пусть наш труд будет трудом веры, и пусть мы будем черпать свои силы от нашего общения с Богом = Отцом нашим и существовать на этой основе! Пусть каждое мгновение будет плодом осуществления невидимого, плодом жизни, который живет уверенностью, неизменной уверенностью в Слове! Пусть это несет на себе печать благодати и истины, которые пришли через Иисуса Христа и являются свидетельством этого.

Пусть наш труд в служении будет плодом любви, чтобы пройти через эту пустыню, будет не той необходимостью, которую мы чувствуем в связи с предстоящей нам дорогой, а способностью вынести все, опираясь на надежду, которую дает нам наш взгляд на Христа через веру и наше ожидание Его!

На основе этих принципов: веры, надежды и любви формируется наш характер как христиан {Они чаще, чем думают, встречаются в посланиях Павла, как, например, в 1 послании Фессалоникийцам 5,8, Колоссянам 1,4.5. Во 2-м послании Фессалоникийцам 1,3 говорится о вере и любви, но он должен разъяснить их мысли относительно надежды}, но он не может и не должен формироваться в нас без определенных целей. Поэтому дух представляет их нам. Они носят двойственный характер. Душа через веру возлагает надежды на Иисуса, ожидает Его, рассчитывает на Него, едина с Ним в своих поступках. Он ходил здесь на земле, Он представляет нас на небесах, Он охраняет нас как добрый Пастырь. Он любит Своих; Он питает и лелеет их: наша вера и наша надежда всегда обращены к Нему. Наша совесть открыта Богу, Отцу нашему; но все это делается не с чувством страха: наша связь с Ним несомненна. Мы - чада Отца, исполненного совершенной любви к нам; но мы находимся пред лицом Бога. Его свет имеет власть и силу над нашей совестью. Мы живем в ощущении, что Его взор устремлен на нас; Он глядит на нас с любовью, но видит все наши поступки. И свет делает все явным. Таким образом выносится приговор всему, что может помешать сладостному и мирному осуществлению присутствия Божия и нашему общению с Иисусом, и ослабить нашу веру в Него, близость общения наших душ с Господом. Эти два принципа очень важны для сохранения мира и для совершенствования наших душ. Без них душа слабеет. Один из этих принципов укрепляет нашу уверенность, другой держит нас в свете и сохраняет нашу совесть чистой. Без последнего вера (если не сказать больше) теряет свою силу; без первого наша совесть становится формальной, и мы теряем духовную силу, свет и стремление.

Павел также напоминает фессалоникийцам о том, какое средство использует Бог для создания необходимых условий, то есть о благовествовании, слове, явленном душе через Святого Духа в силе и со многим удостоверением. Это слово возымело силу в их сердце, оно достигло сердца как слово Божие; Сам Дух открылся в нем, давая осознать Его присутствие; и осознание этого явилось полным удостоверением истины во всей ее силе; во всей ее реальности. Жизнь апостола Павла, все его поступки подтвердили то, что он благовествовал - они стали частью этого благовествования. Поэтому (как и бывает в таком случае) плод его трудов отозвался в душах тех, для кого он трудился; христиане в Фессалонике стали подражателями делу Павла. Это было подобно жизни Самого Господа, Которому Павел подражал в полную меру. Это произошло "при многих скорбях", ибо дьявол не мог выносить такого искреннего свидетельства, и Бог даровал эту благодать такому свидетельству "с радостью Духа Святого".

Какое счастливое свидетельство силы Духа, действующего в душе! Когда это так, то все становится свидетельством для других. Люди видят, что в христианах есть какая-то сила, им неведомая; побуждения, которых сами они не испытали; радость, которую они могут высмеять, но которой сами они не радуются; поступки, которые удивляют их и которыми они восхищаются, хотя и не следуют им; долготерпение, показывающее, как бессилен дьявол в своих стремлениях победить силу, которая выносит все и которой христиане обладают несмотря на все попытки дьявола. Что мы можем сделать с теми, кто позволяет себя убивать, но при этом радость не убывает, более того, крепнет от этого; кто выше всех наших побуждений, когда они предоставлены самим себе, и кто, если на них давить, сохраняют в своих душах безупречную радость несмотря на все наши выступления против них; и кто, несмотря ни на какие муки, остаются непобедимыми и даже находят в этих муках возможность еще больше доказать, что христиане выше нашей власти над ними? В мире своей жизнью они доказывают это; в смерти, даже мучительной, они еще больше свидетельствуют об этом. Таковым является христианин там, где христианство существует в своей истинной силе, в состоянии, угодном Богу, согласно слову и присутствию Духа, воплотившегося в жизнь в мире, чуждом Богу.

То же самое происходило и с фессалоникийцами; и мир, вопреки всей своей сущности, стал еще одним свидетелем силы благовествования. Как образец для верующих в других землях, фессалоникийцы стали предметом обсуждений и разговоров в мире, в котором без устали обсуждали это явление, такое новое и такое древнее, и людей, отказавшихся от всего, что так влияло на душу человека, от всего, к чему душа стремилась, и поклоняющихся одному лишь истинному и живому Богу, о Ком свидетельствовало даже плотское сознание. Боги язычников были богами страстей, а не совести. И это придавало живую реальность и актуальность положению христиан и их вере. Они ожидали с небес Сына Его.

Истинно счастливы те христиане, чьи поступки и вся жизнь превращают сам мир в свидетеля истины и которые так откровенны в своей исповеди, так стойки в своей жизни, что апостолу Павлу не нужно было говорить, что он проповедовал и о том, кем он был среди них. Мир сказал об этом до него и за них.

Несколько слов о самом свидетельстве, которое, будучи довольно простым, вместе с тем играет важную роль, содержит глубокие нравственные принципы. Оно создает основу всей жизни и всех христианских привязанностей, о коих повествуется в том послании, которое, кроме этого обстоятельства, содержит единственное особое откровение и предписание пришествия Христа, чтобы призвать Свой народ к Себе, и в котором говорится о разнице между этим событием и днем Господним для осуждения этого мира, хотя это последнее следует за первым.

То, на что указывает апостол Павел как на свидетельство, данное через веру фессалоникийцев, содержит три основные цели: 1) они оставили своих идолов, чтобы служить Богу живому и истинному; 2) они ждали Его Сына с небес, Которого Он воскресил из мертвых; 3) Сын был Избавителем их от гнева грядущего.

Очень важный факт, хотя и простой, характеризует христианство. Он дает нам положительную цель, и эта цель не меньше, чем Сам Бог.

Человеческая природа может обнаружить безрассудство всего, что ложно. Мы презираем ложных богов и идолов, но мы не можем преодолеть себя, мы не можем ничего открыть себе. Кто-то из знаменитых личностей древности соблаговолил сказать нам, что все бы было хорошо, если бы люди следовали природе (это говорит о том, что люди не могут подняться над ней); и фактически он был прав, если бы люди не пали в грехе. Но требовать от человека следовать природе - значит доказывать, что он падший в грехе, что он опустился ниже обычного состояния этой природы. Он не следует ей в той мере, что соответствует ее состоянию. Все пришло в беспорядок. Своеволие управляет им и проявляется в его страстях. Человек отошел от Бога и утратил ту силу и центр притяжения, которые удерживали его на своем месте, а все в его собственной природе - на своем. Человек не может возродить себя, он не может управлять собой, ибо вдали от Бога в нем проявляется лишь своеволие, которое и руководит им в его поступках. Существует много вещей, подготавливающих почву для проявления страстей и самоволия; но нет ничего, что как центр постоянно удерживало бы человека в нравственном согласии и связи с какой-либо целью, так чтобы его характер нес на себе печать и значение ее. Человек либо должен иметь нравственный центр, способный сформировать его как нравственное существо, привлекая его к себе и наполняя его чувства, так чтобы человек стал отражением этого центра, либо он будет поступать своевольно, и тогда он станет игрушкой своих страстей; либо, как это и следует ожидать, он будет рабом любой цели, которая завладеет его волей. Существо, являющееся нравственным, не может существовать без какой-то цели. Ни от кого независимым может быть только один Бог.

Равновесие добра и зла, существующее в сознании, нарушено. Человек перестает вести себя по-человечески, не имея в своих мыслях ничего, кроме своего обычного состояния, кроме того, что он имеет, не имея воли или имея волю, которая не желает ничего большего, чем она имеет (что приводит к тому же), но которая довольна всем, что уже присуще ее природе, и особенно общению с подобными себе; помощь, соответствующую его собственной природе и отвечающую его душе - благословен Бог за все.

Итак, человек проявляет волю. Поскольку человек утратил то, что сформировало сферу его наслаждений, в нем проявляется ищущая активность, которая не может успокоиться, не найдя чего-то еще, которая, как воля, ринулась в ту область, которую она не заполняет собой, познать которую ей недостает рассудка и не хватает сил осуществить даже то, чего она так желает. Человек и все, что ему принадлежит, больше не доставляет ему радости. Ему все еще нужна цель. Эта цель либо над человеком, либо ниже его. Если она ниже, то человек опускается ниже себя самого; и именно это имело место. Он больше не живет в согласии с природой (как говорит тот, о ком я уже упоминал), занимая такое положение, которое апостол Павел описал в начале своего послания Римлянам, и описал его со всеми ужасами реальности. Если эта цель выше его, но ниже Бога, то также ничего не может управлять его природой, ничто не может поставить его в нравственном отношении в соответствующее ему положение. Доброе существо не может занять это место, чтобы вытеснить из него Бога. Если этим станет дурная цель, она станет идолом, который вытеснит истинного Бога и принизит человека в его высочайшей связи - это худшая форма падения. Это также имело место. И поскольку эти существа тварны, они могут управлять человеком только с помощью того, что существует, и тем, что влияет на него. Это, так сказать, идолы его страстей. Они унижают идею Божества, они ввергают человека фактически в рабство страстей (которые никогда не удается удовлетворить и которые творят зло, если они пресыщены в избытке тем, что характерно для них). Таким в сущности было положение человека в язычестве.

Человек, и прежде всего человек знающий, что есть добро и зло, должен иметь свою цель, которую душа человека может принимать радостно и на которой могут быть испытаны его чувства, иначе он погиб. Благовествование, христианство дало это человеку. Бог, Который наполняет все, Который является источником всего, в Котором сосредоточено все добро и все благословение; Бог, Который есть Любовь, Который всесилен и объемлет все в Своем видении, потому что все (за исключением отвергнутого Им Самим) является плодом Его воли и разума; Бог явивший Себя во Христе человеку для того, чтобы его душа, охваченная Им, в совершенной уверенности в Его благодати могла бы познать Его и насладиться Его присутствием и подражать Его образу.

Грех и ничтожность человека представляют возможность еще больше и полнее раскрыть образ Бога, все совершенство Его сущности, познать Его любовь, мудрость и силу. Но здесь мы обсуждаем только то, что Он Сам дал человеку как цель. Тем не менее, хотя ничтожность человека позволила гораздо более глубоко открыть Бога, все же Сам Бог должен иметь объект, достойный Его, который бы послужил Его целям и чтобы раскрыть все Его чувства. Этой целью является слава Его Сына - Сам Сын Его. Существо низшей природы не могло бы быть таковым для Него, хотя Бог может явить Свою славу в Своей благодати и такому существу. Этот объект любви и любовь, испытанная в этом смысле, несомненно соотносимы. Через них Бог показал Свою независимость и великую благодать по отношению к тому, что было крайне ничтожно, слишком недостойно, чрезвычайно нуждалось в ней, и Он показал все величие Своего существа, все превосходство Своей природы при помощи того, в чем Он мог отыскать все, что Его радовало, и показать, чем Он является в присущей Ему славе. Но именно человек в качестве объекта благоволения Бога = Отца занял Свое место в этом славном откровении, через которое Бог стал известен Своим творениям (и это замечательная истина вечной воли Божией!) Бог предопределил это человеку и подготовил его к этому. Поэтому душа, наученная Духом, знает Бога открывшимся в этой неизменной благодати, в любви, которая нисходит с престола Божия к погибшему и ничтожному грешнику; человек обретает себя во Христе, в познании и наслаждении той любовью, которую Бог питал к предмету Его вечного восхищения, который также достоин этого; достоин общения, через что Он испытывает эту любовь (от Иоанна 17,7.8) и, наконец, достоин славы, открывающей эту любовь перед всей вселенной. Об этом несравненном благословении Христос говорит в конце Евангелия от Иоанна (главы 14,16 и особенно 17) {Сравните Книгу Притчей 8,30.31 и Ев. от Луки 2,14, где написано "в человеках благоволение". Как замечательно видеть ангелов, поющих это без зависти. Любовь на земле в благодати велика по сравнению с ничтожностью и недостойностью этого предмета; на небесах как любовь души согласно ее достоинству; созерцайте то и другое в Христе "собственное я" полностью отвергается. Он отдал, а не искал Себе. Закон рассматривает "собственное я" как меру по отношению к ближнему, предполагая, что и он основывается на том же принципе. Внизу, на земле, нет любви}.

С того момента, когда грешник обратился к Богу и уверовал в Евангелие (чтобы до конца показать свое состояние), он запечатлен Святым Духом, и благословенный Господь совершил искупительное дело, а этот человек введен (согласно принципу его жизни) в положение родства с Богом. Теперь он является никем иным, как чадом Божиим; но Отец, Которого он познал, любовь, в которую он вошел, Спаситель, на Кого открылись его глаза, являются тем, чем он возрадуется, когда узнает, кем он стал. Он христианин; он обратился к Богу от идолов и ожидает с небес Сына Его.

Мы можем заметить, что речь здесь идет не о силе, которая обращает к Богу, не об источнике жизни. Об этом ясно говорится в других местах Писания. Здесь дан образ жизни в ее проявлении. Теперь это зависит от ее целей. Жизнь испытывается и раскрывается в соответствии с ее целями и этим характеризуется. Источник, от которого она истекает, делает ее способной наслаждаться ими; но внутренняя жизнь, не имеющая цели, от которой она зависит, не является жизнью твари. Такая жизнь является привилегией Бога.

Это показывает все безрассудство тех, кто хотел бы иметь, как они выражаются, субъективную жизнь, которая явно не носит объективный характер, ибо такое субъективное положение зависит от объекта, которым она определяется. Только для Бога характерно быть источником Своих собственных мыслей самостоятельно (без влияния какого-либо объекта), ибо Он - само совершенство, центр и источник всего, Он Сам создает объекты, если Ему это угодно. Словом, хотя человек получил жизнь от Бога, которая дает ему право наслаждаться Им, нравственная сущность человека не может быть сформирована в нем без цели, которая передается ему.

Итак, Бог отдал нам Себя как объект и открылся во Христе. Если мы предадимся Богу в Нем (предполагая, что Он нам так открылся), то субъект будет слишком велик. Это бесконечная радость; но в том, что просто бесконечно, имеется нечто, в чем нуждается обычный человек, хотя это его высшая привилегия. С одной стороны, это необходимо ему, чтобы он мог быть на своем месте и чтобы Бог мог занять Свое место относительно человека, и с другой стороны, именно это так удивительно возвеличивает человека. Так должно быть; это данная нам привилегия, она дана нам в драгоценной близости с Богом; ибо мы Его чада, и мы пребываем в Боге, а Бог в нас; но вместе с тем, здесь есть определенный переизбыток славы для души, связанный с Одним Богом. Мы читаем: "в безмерном преизбытке вечную славу" {На еврейском языке слова "преизбыток" и "слава" означает одно и о же}.

Так должно быть: Его величие должно утверждаться, когда мы думаем о Нем, как о Боге, о Его власти над сознанием. Душа (уж такой ее создал Бог) нуждается в чем-то таком, что не унизит ее чувств, но что может иметь характер товарища и друга, по крайней мере, к кому Он может иметь такой доступ.

Именно такого друга мы имеем в Христе, нашем драгоценном Спасителе. Он цель, близкая к нам. Он не постыдился назвать нас братьями. Он назвал нас друзьями, и все, что Он услышал от Отца Своего, Он поведал нам. Но тогда не является ли Он тем, что удаляет нас от Бога? Нет, напротив, именно в Нем Бог обнаруживает Себя, ведь в Иисусе даже ангелы видят Бога. Именно Он, сущий в недре Отчем, открывает нам Бога и Отца в блаженной связи с Ним, знающим Бога. Более того, Он в Отце и Отец в Нем, так, что видевший Его, видел и Отца. Он открывает нам Бога, и не отвращает нас от Него. В благодати Он уже открыл Его, и мы ждем, когда откроется слава в Нем. Как только Он родился на земле, ангелы уже возвестили благоволение, Божие в человеках, ибо человек стал предметом Его вечной радости. И теперь Он завершил дело, которое позволило ввести и остальных грешников вместе с Ним в благоволение Божие. Будучи прежде врагами, "мы примирились с Богом смертию Сына Его."

Таким образом, Бог примирил нас с Собой. Верою познав Бога, мы "обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его." Дивный и истинный Бог есть цель нашего радостного служения. Его Сын, Которого мы знаем и Который имеет нас там, где пребывает Он Сам, отметивший нас Своей собственной славой и разделивший с нами Свою славу, Который есть прославленный Человек навсегда и Первенец среди многих братьев - является объектом наших ожиданий. Мы ожидаем Его с небес, ибо наши надежды там, и там место нашей радости.

Мы имеем безграничную любовь Божию и славу Его, Который принял все наши немощи и понес все наши грехи, будучи Сам без греха. Какая участь досталась нам!

Но есть и другая сторона истины. Люди ответственны; и, как бы велика ни была Его любовь и Его терпение, Он не может смириться с грехом, или неуважением к Его власти: если бы Он смирился, то все бы пришло в беспорядок и бедственное положение. Сам Бог утратил бы Свое место. Есть суд; есть грядущий гнев. Мы были ответственны, но мы не оправдали доверия. Как же мы будем тогда радоваться Богу и Сыну таким образом, о котором я говорил?

Здесь открывается и третья истина, о которой апостол Павел говорит: "...избавляющего нас от грядущего гнева." Дело Христа надежно защищало нас от этого гнева; Он занял наше ответственное положение на кресте, чтобы снять с нас наши грехи, пожертвовав Собой.

Отсюда следуют три великих особенности христианской жизни. Мы служили живому и истинному Богу, внешне или внутренне отвергнув наших идолов. Мы ожидаем Иисуса для славы, ибо этот образ Бога дает нам почувствовать, каков этот мир, и мы знаем Иисуса. Что касается наших грехов и нашей совести, то мы совершенно очистились; нам нечего бояться. Жизнь и поступки фессалоникийцев были свидетельством этих истин.

1 Фессалоникийцам 2

Утвердив эти великие принципы, апостол Павел с открытым и переполненным чувствами сердцем ссылается на всю свою жизнь среди них как на доказательство того, что он поступал в том же духе, в каком радовался им. Не было так, чтобы он увещевал других, в то время как сам, пользуясь их любовью, искал свою выгоду. Тем более он не подстрекал их, терпя беды, идти на опасности, сам не имея мужества подвергнуть себя таким же бедствиям. Пострадав и будучи поруган в Филиппах, он дерзнул в Боге опять броситься в борьбу против царства тьмы в Фессалонике и дерзнул отчаянно. Он никогда не использовал льстивых слов, чтобы покорить их сердца; он говорил им только правду, поскольку он сам был слугою Божиим. Он сам трудился не покладая рук, чтобы не отягощать их. Все происходило перед лицом Божиим в свете и силою Святого Духа и в духе преданности; и Павел даже желал, чтобы Фессалоникийцы поступали так, как знали, что он поступает среди них как святой, справедливый и непорочный; и он призвал их с любовью и нежностью поступать достойно Бога , Который призвал их в Свое царство и к славе.

И снова мы видим в этом выражении особый характер близкого родства христианина с Богом. Христианин имеет свою часть славы и Царства Божьего, и его поведение должно соответствовать этому положению. И здесь говорится о его собственном положении в связи с Богом, как прежде говорилось о его связи с Богом и с Господом Иисусом.

Затем Павел говорит о средствах достижения христианином этого мира новых мыслей. Именно об этом сказал Бог, открывая Себя и Свою волю. Бог вверил Павлу благовестие (глава 2,4), и он действовал как пребывающий пред лицом Божиим и как несущий ответственность пред Ним.

Фессалоникийцы со своей стороны также приняли это благовестие не как слово Павла, а как слово Самого Бога, обращенное к ним устами апостола Павла. Интересно заметить (и это очень серьезная мысль), что (относительно явления силы Божией на земле), хотя это дело Божие, плод трудов Его слуг отвечает характеру и глубине самого этого труда. Таким образом укрепляются узы благодати и общения; существует взаимное понимание. Дело выявляет делателя. Труженик наслаждается тем, чего его душа возжелала для тех, кто является плодом его труда, и они знают, как оценить этот труд и действия труженика, признавая силу благодати в том, кто является средством введения их в это положение; и труженик и они, познав Бога, радуются этому братству, созданному Его благодатью.

Павел был очень близок Богу в своей душе и своим делом. В результате фессалоникийцы приняли это благовестие в той же силе; и они с ним, таким образом, вступили в общение с Богом согласно той силе и той близости.

Мимоходом заметим, что иудеи лишились этой связи с Богом, остаток же этого народа обрел эту связь с Богом, за что и пострадал от враждебного к ним большинства. Избранные среди язычников со своей стороны, претерпели от своих единоплеменников через свидетельство, которое они несли против князя этого мира в их христианской жизни и за то, что исповедовали небесного Христа, Христа, Которого отверг этот мир.

Вера иудеев была предметом явной зависти остальных народов. Притязание на исключительное обладание религиозными привилегиями (чрезвычайно ценное, когда они обладали этим и Бог свидетельствовал о Своем благоволении к ним) вызвало с их стороны ни что иное, как вспышку ненависти, когда Бог во всей полноте Своей высшей благодати избрал других, ранее не имеющих никаких прав "и благословил их". Из-за этого исключительного притязания Иудеи оставили права Бога, Который прежде избрал их Своим народом; они отвергли Его благодать, которую Он являл по отношению к грешникам и которая могла бы быть источником лучших благодеяний для них самих. Но между тем из-за их последовавшего отказа средоточие наших надежд и радостей переместилось с земли на небеса, где, как мы знаем, обитает Господь и где Он останется до тех пор, пока не явится, чтобы предъявить свои права на землю. Но прежде, чем Он предъявит их, Он возьмет нас к себе.

А тем временем слово Божие есть источник нашей уверенности - откровение славы, истины и любви. Он силен в тех, кто верит. Иудеи были отстранены. Из-за своего противодействия благодати, явленной язычникам, они оказались в положении врагов Бога по отношению к благодати Божией и за это на них обрушился сильный гнев Божий. Суд над ними еще не свершился; но они поставили себя в такое положение. Ведь они не только нарушили закон, они уже убили своих пророков, которые в благодати были посланы им; они уже убили Христа, Господа Иисуса. И только высшая благодать могла исцелить их. Но ей они сопротивлялись; потому что, согласно этой благодати, Бог был благ к язычникам и даровал им в одно время с иудеями привилегии лучше тех, которых лишились иудеи. И за это в конце концов Бог разгневался на Иудеев как на народ. Теперь христиане обладали лучшими привилегиями, чем иудеи.

Сейчас не время рассматривать будущие отношения Бога с остатком этого народа. Апостол Павел говорит здесь об этом народе с целью показать, что только те в отношениях с Богом были христианами, кто принял слово Божие. И только приняв это слово верою и ничем другим, душа вступала в истинную связь с Богом. Наследственные привилегии в своей сущности оказались враждебными благодати Божией, величию Бога и тем самым противоречили характеру и правам Самого Бога; ибо Бог - Вседержитель, и Бог есть любовь.

Слово Божие являет благодать; ему следует подчиняться, веруя в него. Оно вводит в отношения с Богом, христиане живут в общении с Ним и ходят Его путями в ожидании Сына, в Котором Бог открылся людям. Это плод того, что христианин обрел через веру действенный жизненный принцип и свет Божий, освещающий Его путь.

Апостол Павел благодарил Бога за то, что фессалоникийцы приняли слово Божие через веру; и объяснив это, он снова возвращается к радости общения с ними, и, благословляя его, он говорит о том, что слово открыло их сердца Богу. Он с радостью хотел бы увидеть их, чтобы насладиться их обществом и пообщаться лицом к лицу; но до тех пор, пока Бога познавали только через слово верою, до тех пор, пока Господь отсутствовал, другой результат следовал из этого, а именно: эти радости смешивались со столкновениями - столкновениями, которые хотя и (как казалось людям) мешало их радости, делали эту радость более сладостной, более глубокой, сохраняли ее небесный характер и делали Самого Господа, Которого нельзя было разлучить с ними, средоточием, общим центром, в коем соединялись сердца, осознавшие, что они находятся в пустыне и ждут того момента и того события, которое покончит со злом и властью дьявола, и Христос станет всем. Какая радостная надежда, святое счастье, какая глубокая привязанность сердца с Христом! Когда Он станет всем, наша радость будет полной, и все святые будут обладать ей. Павел желал увидеть фессалоникийцев и даже пытался дважды прийти к ним, но ему мешал сатана. Однако придет время, когда Он увидит их и насладится плодами своего труда в них, увидит их в полной славе в пришествие Христа.

Сам же апостол Павел, находясь в Фессалонике, жил жизнью, исполненной любви и святости. Он был нежен с фессалоникийцами, подобно тому, как мать лелеет своих детей, он готов был не только передать им благовестие, но и положить за них свою жизнь - так дороги были они ему. В то же время он поступал свято, праведно и безукоризненно во всем. Какая сила жизни, какая любовь исходила от него силою Божией независимо ни от каких обстоятельств, кроме благословения избранных и славы Божией! Это истинная жизнь христианина. Душа, исполненная не сомнениями через неверие, а силой веры, полагается на Бога; чтобы служить Богу. И поэтому такая душа свободна от всего, кроме одного Бога, благоразумна и предусмотрительна во благо других. И какие узы создают это! Гонение лишь ускоряет пребывание, тогда как возможно, делатель был бы искушаем наслаждением плодов своего труда в обществе тех, которые получили благословение Божие через него (сравните главу 2,2). Хотя апостол не был среди фессалоникийцев, сердцем он пребывал с ними; он помнил своих возлюбленных, молился за них, он благодарил Бога за ту благодать, которую Он даровал им; укрепляясь радостью, когда думал об этом, об их части в славе как избранных Богом (глава 1,3.4 и 2,13).

Эта связь оставалась прочной; и путь, открывающий радость личного общения, всячески преграждаемый дьяволом (с дозволения Бога), возвышал его душу, побуждая ее стремиться полностью удовлетворить желания, порожденные любовью, те желания, которые исполнятся лишь тогда, когда Христос явится в Своей силе и сметет все препятствия и исполнит все намерения Божии относительно Его святых; тогда Павел и его возлюбленные чада в вере насладятся всей той благодатью и сила Духа появится в них. Не имея возможности до этого времени удовлетворить желания своей души и увидеть их, Павел говорит о грядущем часе, предвосхищая его. И он предвидит это, потому что его душа исполнена уже этим предчувствием. Сила Духа, действующая согласно этой истине, всегда устремляется сердцем к тому часу. Она побуждает сердце трудиться в любви в этом мире, и, таким образом, выявляет вражду тьмы этого мира (исходящую как от человека, так и от князя тьмы), чтобы мы ее видели и всегда чувствовали необходимость того дня света, когда зло уже не сможет помешать новому человеку радоваться добру, его общению с возлюбленными Бога и, прежде всего, радоваться присутствию своего славного Спасителя, Который возлюбил его и Который (чтобы испытать веру человека) в настоящий момент сокрыт от взора человека.

Именно Он - источник и объект всех этих чувств, который поддерживает и питает их, привлекает людей к Себе Своей безупречностью и Своей любовью и в скорбях христианской жизни, когда Он будет с нами, ко дню Его пришествия, когда душа будет свободной и никто не помешает ей связать себя всеми этими узами с Ним. Эта мысль о Его пришествии овладевает человеком, если его сердце обновлено божественной радостью искупления. Это и видим мы здесь. Мы обращены, чтобы ждать Его (глава 1), мы наслаждаемся общением со святыми и плодами наших трудов в день Его пришествия (глава 2); этот день оценит своими мерками наши мысли относительно святости (глава 3), он уничтожит муки души, в которых умирали святые (глава 4), ради этого дня нас хранит Бог (глава 5). Поэтому пришествие Господа, присутствие Иисуса наполняет сердца верующих, когда жизнь стремится к обновлению, наполняя сердце радостной надеждой, миг исполнения которой ярко сияет перед нашими глазами, и в этом свете исполняются все наши желания.

Возвращаясь к концу второй главы, мы видим, что та связь, которую сатана стремится разрушить, препятствуя наслаждению ею, еще больше укреплялась ожиданием пришествия Господа. Течение Духа, против которого сатане было дозволено воздвигнуть эту преграду, хотя и повернуло со своего естественного русла, но его уже нельзя было остановить, ибо его воды всегда текут; они хлынули потоками, наполнившими все вокруг них, взяв свой курс к морю, которое было наполнено этими водами и питало источник, откуда они изливались.

Следует здесь отметить, что особые плоды наших трудов не потеряны, они вновь обнаружатся по пришествии Христа. Наша главная личная радость - видеть Самого Господа и быть похожими на Него. Это участь всех святых, но есть особые плоды, связанные с действием Духа в нас и через нас. В Фессалонике духовная сила апостола Павла обратила некоторые души к Богу и к ожиданию Иисуса, соединив их в поистине тесном союзе с Ним Самим. Эта сила будет увенчана по пришествии Христа пребыванием всех верующих в славе как плод его трудов. Так Бог наградит труд апостола, свидетельствуя о верности его в присутствии всех этих святых в славе; и та любовь, которая действовала в душе Павла, будет удовлетворена, когда он увидит свой объект в славе и в присутствии Иисуса. Они будут его славой и его радостью. Эта мысль еще больше укрепляла их связи и объединяла их и успокаивала апостола Павла в его трудах и страданиях.

1 Фессалоникийцам 3

И теперь это вынужденное удаление апостола Павла из среды их как главного служителя, не ослабило связи между ним и его учениками; были установлены новые связи, которые сплотят и укрепят Церковь, соединив ее воедино тем, что даст каждое сочленение. Это связано (так как все это является оружием власти и мудрости Божией) с теми обстоятельствами, о которых подробно говорится в Деяниях апостолов.

После гонений, которым Павел подвергся со стороны иудеев, он ненадолго остановился в Фессалонике, после чего был вынужден покинуть этот город и отправиться в Верию. Но даже там иудеи из Фессалоники преследовали его, и подстрекали иудеев в Верии, так что братья верийские вынуждены были позаботиться о его безопасности. Человек, которому они доверили Павла, сопроводил его в Афины; Силуан и Тимофей остались на некоторое время в Верии, но вскоре, по наставлению Павла, присоединились к нему в Афинах. А тем временем жестокие гонения были против христиан в Фессалонике, в этом важном центре христианской религии, где, как выяснилось, иудеи уже оказали значительное влияние на языческое население, влияние, подрываемое успехами христианства, которое в своей слепоте отвергали иудеи.

Апостол Павел, узнав о таком положении дел от Силуана и Тимофея, был весьма озабочен опасностью, нависшей над его новообращенными, опасаясь, что трудности, обрушившиеся на них, могут поколебать их веру, потому как эта вера была слишком молодой. Его привязанность к ним не позволила бы ему успокоиться, не установив с ними связь, и уже из Афин Павел послал Тимофея осведомиться об их состоянии и укрепить их сердца напоминанием о том, что он предсказывал им, что такое может случиться. Пока Тимофей отсутствовал, Павел пришел из Афин в Коринф; и найдя его там, Тимофей снова сообщил ему хорошие вести, которые принес из Фессалоники, и апостол вновь принимается за свои труды в Коринфе с новыми силами и мужеством (см. Деяния 18,5).

По прибытию Тимофея Павел написал это послание. Тимофей рассказал ему о хорошем состоянии фессалоникских христиан, о том, что они тверды в своей вере, о том, что они очень хотели бы видеть апостола Павла и что они живут в любви между собой. Терпя страдания и вражду людей, они пребывают в вере, которая, в свою очередь, является источником силы и воодушевления труженика; даже их молитвы являются великим средством благословения его.

Любовь находит в их духовном благоденствии свою пищу и свою радость; веру, которая поддерживает и укрепляет ее. Слово Божие чувствуется в ней. "Мы живы, говорит апостол Павел,- когда вы стоите в Господе." "Какую благодарность,- добавляет он,- можем мы воздать Богу за вас, за всю радость, которою радуемся о вас пред Богом нашим?" Прекрасная и впечатляющая картина действенного влияния Духа Божия, освобождающего души от пагубного воздействия мира сего и порождающего самые чистые чувства, величайшее самоотречение ради других, величайшую радость, осуществленную пред лицом Самого Бога, цена которой была определена пред лицом Его духовным сердцем, пребывающим в нем; сердцем, которое по отношению к этому Богу любви, было средством ее существования.

Какой же связью является связь Духа! Эгоизм забыт. Он исчезает в радости этой любви. Апостол Павел, воодушевленный этой любовью, которая растет, а не слабеет в перенесенных ею испытаниях, воодушевленный тем удовлетворением, какое получил при виде того, как счастливы другие, желает еще больше, получив от фессалоникийцев такую поддержку, увидеть их вновь, теперь уже не для того, чтобы укрепить их, но чтобы дополнить то, что уже утвердилось, и завершить их духовное наставление, передав то, чего недоставало их вере. Он есть и должен быть тружеником, а не господином (Бог дает нам почувствовать это), и он полностью отвечает перед Богом за свой труд и за назидание других. И действительно, пройдут годы, прежде чем он вновь увидит фессалоникийцев. Он долгое время пребывал в Коринфе, где много людей Господних; он вновь посетил Иерусалим, затем Малую Асию, где трудился прежде; оттуда он направился в Ефес, где пробыл почти три года, и только тогда снова увидел фессалоникийцев, от которых когда-то направился в Коринф; теперь он возвратился туда через Македонию, чтобы не посещать Коринф прежде, чем там не будет восстановлен порядок среди христиан. Сам же Бог - таким образом выражается желание апостола Павла и его покорность воле Божией - "Сам же Бог... да управит путь наш к вам." Его желание не является смутным. Он обращается к Богу, как к своему Отцу, источнику всех этих святых привязанностей; к Нему, Который хранит место Отца для нас и повелевает всем, желая добра Его чадам, соответственно той совершенной мудрости, которая объемлет все и всех Его чад. "Сам же Бог и Отец,"- говорит апостол. Но есть и другое обстоятельство, не противоречащее, конечно, этому (ибо Бог один), но настоящий другой и менее обособленный характер; апостол добавляет: "и Господь наш Иисус Христос". Христос - Сын в доме Божием, и кроме радости, благословения и личных привязанностей, необходимо было принять во внимание успех, благополучие и развитие всей Церкви. Эти две части христианства, несомненно, действуют друг на друга.

Там, где Дух действует в полную силу и беспрепятственно, благополучие Церкви и личные привязанности гармонируют друг с другом. Если в одном чего-то недостает, то Бог использует саму неудачу для мощного воздействия на другое. Если Церковь в целом недостаточно сильна, личная вера проверяется особым образом, и, скорее всего, в отношении к Самому Богу. В царстве Соломона нет Илий и Евсеев. С другой стороны, внимательная забота о Церкви со стороны тех, кому это назначено Богом, является той истинной силой ее духовной организации, которая укрепляет ее жизнь и пробуждает духовные привязанности ее дремлющих членов. Но эти две вещи неоднозначны. Поэтому апостол Павел добавляет к фразе "наш Бог и Отец" "Господь наш Иисус Христос", Который, как мы сказали, и, как сказано в послании Евреям (глава 3), есть Сын в доме Его. Благословенны мы, что наш путь зависит от любви Отца, Который есть Сам Бог, действующий соответственно тем нежным чувствам, выраженным через это имя; а что касается благополучия Церкви, то оно зависит от власти Господа подобного Иисусу, Который любит ее любовью совершенной и Который, хотя Он и занял место Сына, является Богом, Кто все создал, Человеком, имеющим власть над всем, что на земле и на небесах, для Кого христиане являются объектами непрекращающейся и преданной заботы, заботы, которую Он проявляет к ним, чтобы в конце концов привести церковь к Себе в славе согласно воле Бога {Здесь, кстати, напомним о том, что хотя Христос и Сын в доме Божием, но как Господь Он Господь не над Церковью, а над отдельными личностями. Кроме того, в общем смысле Он Господь всех. Но Его воздействие на отдельные личности способствует благополучию Церкви}.

Ведь таковым было первое желание апостола, и таковыми были те, в отношении которых оно было высказано. Тем временем он должен был покинуть своих возлюбленных фессалоникийцев ради безотлагательных забот Господа, от Которого он зависел. К этому обращено его сердце. Пусть Бог "управит путь наш к вам." "А вас Господь да исполнит и преисполнит любовью друг ко другу и ко всем..." И его сердце может явить свою любовь к ним, как образец того, что они должны чувствовать к другим. Эта сила любви хранит душу пред лицом Бога и помогает ей найти свою радость в свете Его присутствия и обрести желание, чтобы все святые могли пребывать пред лицом Его, чтобы их души соответствовали этому. Ибо Бог есть любовь, и испытание любви в христианском сердце (плод присутствия и воздействия Духа) фактически является следствием присутствия Бога; в то же время это дает нам почувствовать Его присутствие, потому как удерживает нас пред Ним и утверждает чувственный союз в нашей душе. Любовь может страдать и тем самым доказать свою силу, но мы говорим о непроизвольном излиянии любви в отношении к объекту, что Бог представляет ей.

Итак, являясь, таким образом, развитием божественной сущности в нас и поддержкой наших душ в общении с Самим Богом, любовь, если она настоящая, является узами совершенства, истинным средством святости. Душа удерживается подальше от плоти и плотских мыслей, в непорочном свете присутствия Бога, Которым она и наслаждается. По этой самой причине апостол Павел молится, чтобы, пока они ждут Его, Господь дал им больше света, и исполнил и преисполнил их любовью друг к другу и ко всем, чтобы утвердить их сердца непорочными во святыне пред Богом и Отцом нашим в присутствии нашего Господа Иисуса Христа со всеми святыми Его. Здесь мы опять находим те два великих принципа, о которых я говорил в конце первой главы: Бог во всем Своем совершенстве и Господь Иисус в близости Его отношений с нами - Бог, однако, как Отец, а Иисус как Господь. Мы находимся пред Богом, а Иисус приходит со Своими святыми. Он довел их до совершенства; они с Ним; и, таким образом, пред Богом, Которого мы знаем как Отца. Заметьте также, что все имеет отношение к этой надежде: это было действенным и насущным ожиданием. Поскольку они были обращены, то должны были служить Богу и ожидать Его Сына с небес. Все имело отношение к тому удивительному моменту, когда Он явится. Все, что было святыней, должно было проявиться, когда они предстанут пред Богом, и святые Его явятся вместе со своим Главою; более того, они проявятся с Ним в славе, полностью насладятся плодами своего труда, и получат награду любви в радости всех тех, кого они любили {Весьма поразительно то, как святыня и явление во славе в Писании показаны вместе как одно целое, только завеса сдвинута в сторону, когда там проявилась слава. Христос был объявлен Сыном Божиим в силе согласно Духу святости через воскресение. Мы, видящие эту славу с открытыми лицами, меняемся, принимая тот же образ от славы к славе. Поэтому здесь мы должны ходить в любви, быть непорочными в святыне. Мы говорим - здесь? Но нет, завеса опускается, когда Господь Иисус Христос появляется со всеми Его святыми. В послании Ефесянам, Он омывает нас словом, чтобы представить нас для Себя без порока}.

Сцена, которая явилась бы завершением всего дела, представлена здесь во всем своем нравственном значении. Мы являемся пред Богом, пред лицом Его, там, где святыня проявилась в своем истинном свете; мы предстаем здесь для идеального общения с Богом в том свете, где святыня явно связана с Его сущностью и с проявлением Его Самого; даже если это явление связано с развитием природы в нас, которая через благодать ставит нас в отношения с Ним.

"Непорочными," - говорит он о святыне, - во святыне пред Богом." Он есть свет. Какая огромная радость, какая сила содержится через благодать в этой мысли в настоящее время о том, что мы сами являемся пред Ним! Но только любовь, известная в Нем, может свершить это.

Но мы также добавляем: "Наш Отец." Это известная и реальная связь, которая носит особый характер, связь, в основе которой любовь. Ее нельзя обрести, и святыня не является средством ее обретения. Святыня отражает характер нашей связи с Богом, так как мы приняли Его природу как Его дети, и это является откровением совершенства той природы в Нем через любовь. Сама любовь даровала нам эту природу и поставила нас в эти отношения; фактически святыня - это ее испытание в общении с Богом, обретение товарищества с Иисусом пред лицом Бога согласно той любви, которую мы таким образом познаем, то есть, познаем Самого Бога таким, каким Он открылся нам.

Но душа не одинока: существует общение в этой радости и в этом совершенстве; и прежде всего это общение с Самим Иисусом. Он придет, Он будет явлен, и не только Он, Который есть Глава, но вместе с Ним явятся Его святые. Это станет завершением путей Божиих по отношению к тем, кого Бог отдал Иисусу. Мы увидим Его в славе, в славе, которую Он принял в связи с Его пришествием к нам. Мы увидим всех святых, в ком Он будет почитаем, и увидим их в том совершенстве, которого наши души желают для них сейчас.

Заметьте также, что эта любовь помогает нам превозмочь все трудности, гонения, страхи, которые дьявол готовит нам. Охваченные Богом, счастливые в Нем, мы не чувствуем тяжести скорбей. Сила Божия пребывает в нас; и жизнь ощутимо связана с тем вечным блаженством, которым мы владеем с Ним, а скорби кажутся незначительными и кратковременными. И не только это; мы страдаем во имя Христа: это радость с Ним, это близость общения; если мы знаем, как это оценится, и все, что ждет в конце, облекается в славу и спасение, "в пришествие Господа нашего "Иисуса Христа со всеми святыми Его."

Читая этот отрывок, нельзя не заметить ту непосредственную и живую связь, какой пришествие Господа связано с повседневной практической жизнью; и так, что истинный свет этого дня падает на постоянный путь настоящего времени. Через испытание своей любви фессалоникийцы должны были утвердиться в святыне пред Богом в пришествии Христа. Изо дня в день этого момента ждали как конца и заранее назначенного дня, которого они ожидали, живя обычной жизнью здесь на земле.

Как это ставит душу человека в непосредственную близость к Богу! Более того, как я уже частично заметил, фессалоникийцы жили, осознавая свою связь с Богом, что давало все основания для веры в это. Он был их Отцом; они - Его детьми. О связи святых с Иисусом также знали. Эти святые были "святые Его". Все они должны были прийти с Ним. Они были причастны к Его славе. Нет ничего двусмысленного в этом выражении. Пришествие Иисуса, Господа, со всеми Его святыми не дает нам думать ни о чем другом, как только о Его возвращении к славе. Ведь Он также будет прославлен в Его святых, которые уже примкнули к Нему, чтобы навсегда быть с Ним. В этот день они явят себя как Его святые.

1 Фессалоникийцам 4

Затем апостол Павел говорит о тех опасностях, которые встретились на пути фессалоникийцев в результате их прежних привычек (привычек, которые еще были присущи людям, окружающим их), которые находились в явном противоречии с той святыней и небесной радостью, о чем он говорил. Он уже показал им, как они должны были поступать и угождать Богу. Он Сам вел себя так среди них (глава 2,10). Он хотел бы, чтобы и они так же вели себя, и, как он, преодолевали тяготы жизни; желая, чтобы и они возрастали в любви и любили друг друга, как любил их он. Именно это придает силу его призыву и всему сказанному.

Апостол Павел особо говорит о чистоте нравов, ибо нравы язычников были нечисты и развращены, и блуд даже не считался грехом. Нам кажется странным, что подобное увещевание было необходимо таким страстным христианам, какими являлись фессалоникийцы; но мы в достаточной мере не принимали во внимание силу тех привычек, какие прививаются людям с детства и которые становятся, так сказать, частью нашей природы и направляют наши мысли, а также не учитываем действие двух различных натур, находящихся под их влиянием, хотя допущение или развитие одной привычки вскоре заглушает другую. Но мотивы, приведенные здесь, указывают на то, что христианство помещает нас на совершенно новую почву, несовместимую с грубой моралью. Тело было ничем иным, как сосудом, который использовали в зависимости от того, чему он служил. Фессалоникийцы должны были соблюдать свой сосуд в святости и чести, а не допускать, чтобы ими управляли похоти плоти; ибо они знали Бога. Они не должны были обманывать своих братьев в этом {"В чем" (ст.6) в греческом языке является эвфемизмом для выражения " в этом"}, ибо Господь отомстил бы им за это. Бог призвал нас к святости, именно к Нему все это имеет отношение; и если кто-то презирает своего брата, и, воспользовавшись его слабостью ума, покушается на его права, то он показывает свое презрение не к человеку, а к Богу, Который Сам ему напомнит об этом и Который дал нам Свой Дух; и поступающий так презирает этот Дух в самом себе и в своем брате, в котором Он тоже обитает. Тот, кого обидели, таким образом, является не только мужем жены своей, он является местом обитания Святого Духа и поэтому требует к себе уважения как таковой. На такую же высоту поднимает человека христианство и поднимает его в связи с нашими лучшими привязанностями!

Что же касается их братолюбия, этого нового главного источника их жизни, о нем не стоило предупреждать, ибо Сам Бог научил их этому, и они являли собой пример любви ко всем. Только пусть они более преуспевают в этом; пусть они живут тихо, работают своими собственными руками, чтобы не быть в долгу перед людьми, чтобы тем самым также прославить Господа.

К этому призывал их апостол Павел. То, о чем говорится дальше, является абсолютно новым откровением для их ободрения и успокоения.

Мы уже знаем, что фессалоникийцы все время ожидали Господа. Это было их ближайшей и насущной надеждой в их повседневной жизни. Они постоянно ждали, что Он придет и заберет их к Себе. Они были обращены к Богу, чтобы ожидать Сына Божьего с небес. И теперь (в качестве дополнения к наставлению) они узнают, что те святые, которые недавно умерли, будут вознесены на небеса не с ними. Апостол Павел разъясняет им это, а также разницу между пришествием Христа, чтобы забрать Своих собственных, и днем Господним, днем, когда Он будет судить мир. Они не должны были беспокоиться относительно тех, которые умерли во Христе {Думали, что апостол Павел говорит здесь о тех, кто умерли во имя Христа мученическою смертью. Это могло быть также в результате гонений, но выражение "через Иисуса" было бы необычным для передачи этого смысла; через существительное в родит. падеже использовано здесь для выражения положения вещей, того положения, в котором мы находимся, которое характеризует нас. Пребывая во Христе, они не умерли, а заснули. Они обрели это положение с помощью Иисуса, а не во имя Его (сравните, однако, 2 Коринфянам 4,14)}, как беспокоились прочие, не имеющие надежды.

И Он обосновывает это тем, что устанавливает прямую связь всей их духовной жизни с ожиданием пришествия Самого Христа для того, чтобы ввести их в небесную славу. Апостол Павел, успокаивая их в связи со смертью их брата, не говорит о небесах. Они укрепляются мыслью, что все еще должны ожидать Господа при жизни, чтобы преобразиться в Его славный образ (сравните 2 Кор.5 и 1 Кор.15). Необходимо было особое откровение, чтобы они поняли, что умершие раньше также (в равной мере с ними) получат свою часть в этом событии. Их участь, так сказать, имеет сходство с участью Христа. Он умер и вновь воскрес. То же будет и с ними. И когда Он вернется в славе, Бог приведет их также, как приведет и других, то есть, живых, к Нему.

По этому случаю Павел дает несколько подробных объяснений в форме ясно выраженного откровения по поводу пришествия Господа, показывающих то, как они окажутся с Ним и придут вместе с Ним, когда Он явится. Живые не придут раньше тех, кто спит во Христе. Сам Господь явится как Предводитель Его небесного воинства, рассеянного на некоторое время, чтобы собрать их к себе. Он дает слово. Глас Архангела возвестит об этом, а также звук трубы Божией. Мертвые во Христе воскреснут первыми, прежде, чем живые поднимутся. Затем мы, оставшиеся в живых, будем вместе с Ним, и все вместе будем восхищены на облака, чтобы встретиться с Господом в воздухе. И такие мы будем всегда с Господом.

Именно так Сам Господь восшел на небеса; ибо во всем мы должны походить на Него - это важно отметить здесь. Через преображение или воскреснув из мертвых, мы все попадем на облака. Именно в облака Он поднялся, и мы, поднявшись туда, навсегда будем с Ним.

В этой части отрывка, где апостол подробно объясняет, как мы взойдем к Господу на воздухе, ничего не сказано о Его пришествии на землю; Он только говорит о нашем восхищении на небеса (как и Он вошел туда), чтобы быть с Ним {Чтобы мы все могли вернуться вместе с Ним назад}.

Что же касается нас, апостол не говорит ничего, кроме того, что мы воссоединимся со Христом, чтобы быть с Ним всегда. Ничего не сказано о суде, а только о нашем воссоединении с Ним, когда мы покинем землю, точно так же, как Он покинул ее. Это очень ценно. Существует следующая разница: Он поднялся на небеса, имея на то Свое полное право, Он восшел; что касается нас, Его голос призовет мертвых, и они выйдут из могил, а живые изменятся, и все поднимутся вместе. Это важное проявление силы Божией, которое накладывает печать на жизнь христиан и на дело Божие, приводя в славу Христа и Его небесных соратников. Именно тем, что верующие, умирая, засыпают в Иисусе, мы должны успокаивать себя. Они вернутся с Ним тогда, когда Он будет явлен; но что касается их собственной участи, то они уйдут с Ним по пришествии Его, воскресшие из мертвых или преобразившиеся, они навсегда будут с Господом.

Все остальное относится к Его владычеству на земле; это важная тема, часть Его славы; и мы тоже участвуем в ней. Но это не наша собственная особая участь. Наша участь - быть с Ним, быть, как Он и даже (когда наступит должное время) уйти из этого мира так же, как Он Сам ушел из мира, который отверг Его; который отверг нас и который подлежит осуждению.

Я повторяю: упустить это из виду - значит потерять нашу насущную часть. Весь смысл заключается в словах: “и так всегда с Господом будем." Павел здесь объяснил, как это произойдет {Сравните 2-е послание Коринфянам 5,1 и т.д}. Заметьте здесь, что мы уже фактически отметили, что этот отрывок заключает в себе новое, особое откровение. И здесь указано, что значение этого откровения здесь очень важно. Жизнь христианина настолько связана с тем днем (то есть с силой жизни света, которой живет Христос), а Христос, Который уже в славе, является истинной жизнью верующего, что христианин не может думать ни о чем другом, как только о вступлении в эту силу Христа, которая преобразит его (см. 2 Коринфянам 5,4). Это требует нового дополнительного откровения для объяснения того, каких сведений не хватало фессалоникийцам, чтобы понять, как мертвые святые не утратят их части в этой жизни. Та же самая сила будет приложена и к мертвым телам, и к смертным телам живых святых, и все будут взяты вместе. Но победа над смертью была уже одержана, и Христос, благодаря силе воскресения, стал уже жизнью верующего; и было естественно, в соответствии с этой силой то, что святой должен был перейти не умирая в полноту жизни со Христом. Мысль об этом была настолько естественной для верующего, что требовала своего выражения, и, как я уже сказал, дополнительного откровения, чтобы объяснить, как мертвые возымеют часть в этом. Для нас сейчас это не является затруднением. Но нам недостает другой стороны этой истины, той, что принадлежит гораздо более сильной вере и в гораздо большей степени отражает силу жизни Христа и Его победу над смертью. Несомненно, фессалоникийцы обязаны были принять во внимание то, что Христос умер и вновь воскрес и не должны были позволять себе чрезмерно радоваться осуществлению их собственной части во Христе, скрывая от себя несомненный факт части тех, кто уснул в Нем. Но мы видим (и Бог дозволил, чтобы мы видели), как их жизнь была связана с положением Главы Церкви, победившего смерть. Апостол Павел не ослабляет эту веру и надежду, но он добавляет (чтобы они могли успокоиться этой мыслью), что торжество Христа должно было возыметь ту же власть на спящих, что и на живых святых; и что Бог возвратит как тех, так и других вместе с Иисусом в славе, восхитив их вместе по их общей участи туда, где они всегда будут с Господом.

И нам Бог открывает эту истину, это откровение Его власти. Он дал возможность заснуть тысячам, потому что (да будет благословенно имя Его!) Он должен был призвать другие тысячи людей; но жизнь Христа не утратила своей силы; как и не утратила своей истинности и несомненности. Мы, как живущие, ожидаем Его, потому что Он - наша жизнь. Мы увидим Его в воскресении, если умрем до того, как Он явится, чтобы взыскать нас; и это время приближается.

Заметьте также, что это откровение дает другое направление надежде фессалоникийцев, поскольку оно проводит точное различие между нашим уходом с целью воссоединения с Господом в воздухе и нашим возвращением на землю вместе с Ним. Более того, оно показывает, что первое является принципиальным для христиан, разъясняя и подтверждая одновременно и другой момент. Я сомневаюсь в том, поняли ли фессалоникийцы лучше это возвращение с Христом или наш уход, чтобы всем вместе воссоединиться с Ним. Даже при их обращении к Богу они были призваны ожидать Иисуса с небес. С самого начала в их душах был утвержден великий и весьма важный принцип: Личность Христа являлась тем объектом, которого ждали их души; и это отделяло их от мира сего.

Возможно, они имели какое-то смутное представление о том, что должны явиться с Ним в славе, но как это должно было осуществиться, они не знали. Они должны были быть готовыми к тому, что Он явится в любой момент, и Он и они должны были вместе прославиться пред всей вселенной. Это они знали. Это - итог истины.

И теперь, в связи с этой истиной, апостол развивает более чем одну мысль здесь. Во-первых, говорит, что они будут с Христом в пришествие Его. Это, я думаю, является счастливым применением той истины, которая им уже известна, ибо он несколько подробнее излагает ее бесценное значение. В конце главы 3 эта истина прояснилась (хотя кое-что фессалоникийцы себе еще не уяснили, потому что они думали, что мертвые во Христе будут лишены этого), ибо сказано, что все святые должны явиться с Иисусом { Стихи 15-18 главы 4 являются вводными, а стих 1 главы 5 является продолжением того, что говорится в стихе 14 главы 4; в главе 5 показано, что Он сделает, когда приведет с Собой Своих святых, как сказано в главе 4 (стих 14)}; это весьма важный момент, характеризующий нашу связь с Ним. Иисуса ожидали, все святые должны были быть вместе с Ним в Его пришествии, все святые должны были явиться с Ним. Этот факт уточнял и подтверждал их мысли относительно того, что более или менее было известно. Во-вторых, то, что следует далее, является новым откровением по случаю их заблуждения в отношении уснувших. Они на самом деле думали, что христиане, которые были готовы встретить Его, пребудут в славе со Христом, когда Он возвратится в этот мир; а мертвые - были ли они готовы? Их не было, чтобы разделить славное явление Христа миру. Я не сомневаюсь, что именно такое смутное представление владело тогда умами фессалоникийцев: Иисус вернется в этот мир, и те, кто ожидал Его, разделят с Ним Его славное явление на этой земле. И вот апостол Павел объясняет им, что мертвые святые находились в том же положении, что и Иисус, Который умер. Бог не оставил Его в могиле; И Он не оставит тех, кто, как и Он, умерли. Бог приведет их вместе с Иисусом, когда Тот явится в славе на эту землю. Но и это еще не все. Пришествие Христа в славе на землю было не самым главным, о чем здесь говорится. Мертвые во Христе должны были воскреснуть с Господом в воздухе до Его пришествия и вместе с Ним вернуться на землю в славе; и, таким образом, навсегда остаться с Господом. Ведь, главным образом, речь шла об участи христиан, им подлежит вечно обитать со Христом на небесах. Эта участь верных была на небесах, была Самим Христом, хотя они явятся вместе с Ним во славе, ибо этот мир будет осужден, но христианин живет ожиданием Господа, это ожидание связано с его повседневной жизнью и завершает ее. Смерть лишь нечто второстепенное, что может иметь место, но она не лишает христианина его участи, когда его Господин вернется. Это надлежащее ожидание христианина полностью освобождает его от всего, что последует за пришествием Христа и что связано с управлением этого мира.

Сам Господь лично придет, чтобы взять нас к Себе; Он никого не пошлет за нами. Имея полную власть над смертью, которую Он победил, по звуку трубы Божией Он поднимет всех Своих мертвых из могил, и они вместе с живыми (преображенными) взойдут, чтобы встретить Его в воздухе. Наш уход из этого мира очень напоминает Его собственный: мы покинем этот мир, к которому не принадлежим, чтобы отправиться на небеса. Только там мы имеем свою часть. Мы подобны Христу, Мы с Ним навсегда, но Он приведет Своих собственных с Ним, когда явится. Это по-настоящему успокаивало христианина на случай его смерти и ни в коей мере не заслоняло ежедневное ожидание им Господа с небес. Наоборот, такой взгляд поддерживал их в этом. Умирая, христианин не лишался своих прав - он засыпал в Иисусе; о нем в первую очередь позаботится Господь, когда явится собрать Своих. Тем не менее, именно с земли они отправятся для встречи с Ним. Мертвые должны воскреснуть, это во-первых, чтобы они могли быть готовы отправиться с остальными; а затем с этой земли все будут восхищены на небеса, чтобы там пребывать со Христом. Эта точка зрения очень важна для понимания истинной сути того момента, когда все наши надежды осуществятся.

1 Фессалоникийцам 5

Поэтому повторное пришествие Господа в этот мир носит совсем иной характер, чем смутный предмет надежды верующего в виде времени славы. В главе 5 апостол говорит об этом, но лишь для того, чтобы провести грань между положением христиан и положением этих беззаботных и неверующих жителей земли. Христиане, живые и наученные Господом, всегда ожидают Господа. Существуют времена и сроки, но нет нужды говорить фессалоникийцам о них. Но (как они знают) день Господень придет и придет как тать ночью, но христианину нечего страшиться: он имеет часть в славе, которая будет явлена, чтобы свершить суд над неверующим миром. Верующие есть сыны света; и этот свет, который будет вершить суд над неверующими, является славой Божией, славой, которая непримирима со злом и которая, будучи явлена, истребит зло с земли. Христианин - сын дня, который осудит и сметет само зло с лица земли. Христос - Солнце праведности, и верные засияют, как солнце, в царстве их Отца.

В мире будут говорить "мир и безопасность" и, ничего не опасаясь, верить в его постоянное процветание и успех всех замыслов, но этот день неожиданно найдет на них (сравните 2-е послание Петра 3,3). Сам Господь часто предупреждал об этом (от Матфея 24,36-44; от Марка 13,33-36; от Луки 12,40 и далее, 17,26 и т.д., 21,35 и т.д.). Очень важно видеть то, что формальная церковь (Откровение 3,3), которая утверждает, что живет и действует в истине, которая не имеет ничего пагубного подобно Фиатирской церкви, все же следует рассматривать как мирскую - по крайней мере, до тех пор, пока она не покается.

Возможно, нам покажется странным, что Господь, вещая о таком времени, как это, говорит, что люди будут издыхать от страха и от ожидания всего того, что грядет на землю (от Луки 21,26). Но мы видим, что два принципа (уверенность и страх) уже осуществились. Прогресс, успех, длительный период нового развития человеческой природы - так говорят те, кто насмехается над пришествием Господа, и все же какой страх за будущее скрывается под всем этим, который в то же время охватывает душу и угнетает сердце! Я говорю "принципы", потому что не верю, что время, о котором говорит Господь, уже наступило. Но тень грядущих событий падает на сердце. Блаженны те, кто принадлежит другому миру!

Апостол Павел относит эту разницу в положении (а именно то, что мы принадлежим дню Господню, и этот день, следовательно, не может прийти на нас, как тать) к характеру и жизни христианина. Будучи сыном света, он должен поступать как таковой. Он живет в дне, хотя вокруг него ночь и тьма. Днем не спят, спящие спят ночью; они - порождение тьмы. Христианин, сын дня, должен бодрствовать и трезвиться, облекшись во все, что составляет идеал такой жизни и соответствует его положению, а именно: в веру, любовь и надежду - те принципы, которые вселяют в него мужество и придают уверенность в продвижении вперед. Он облечен в броню веры и любви: поэтому он бесстрашно выступает против дьявола. Он имеет надежду на это замечательное спасение, которое принесет ему полное освобождение, надежду прочную, как его шлем; поэтому он может без страха поднять голову даже в окружении опасности. Мы видим, что здесь апостол приводит три великих принципа, изложенные в 1 послании Коринфянам, для характеристики мужества и стойкости христиан, как вначале он показывает, что они являются главным примером в повседневной жизни.

Вера и любовь естественно связывают нас с Богом, полностью открываются в Иисусе, на них основано общение христиан; поэтому мы живем с уверенностью в Него: Его присутствие придает нам силы. Верою Он становится славной целью пред нашими глазами. Через Любовь Он обитает в нас и мы осознаем, Кто Он есть. Надежда приковывает наш взор именно ко Христу, Который придет, чтобы мы вместе с ним вкусили славу.

Исходя из этого, апостол Павел говорит: "Потому что Бог определил нас не на гнев," - любовь познается через веру, а воля Божия - Его намерения относительно нас - но к получению спасения; именно на это мы и надеемся; и апостол говорит о спасении как о конечном освобождении "через Господа нашего Иисуса Христа" и он, как и следовало ожидать, прибавляет к этому "умершего за нас, чтобы мы, бодрствуем ли, или спим" (умерли ли пред Его пришествием или дожили до него) "жили вместе с Ним". Смерть не лишает нас этого освобождения или славы, ибо и Иисус умирал. Смерть стала средством получения их нами; и если мы умрем, мы все равно будем жить с Ним. Он умер за нас, вместо нас, чтобы мы жили вместе с Ним, что бы там ни случилось. Все, что мешало этому, устраняется с нашего пути и теряет силу; и не только теряет силу, а становится залогом нашего непрерывного наслаждения полной жизнью Христа в славе, поэтому мы можем успокоить себя и более того, мы можем укрепиться этими замечательными истинами, с помощью которых Господь удовлетворяет все наши желания и все наши потребности. Этим (стихом 10) завершается особое откровение в отношении тех, кто уснул до того, как явиться Господу Иисусу - откровение, начинающееся в главе 4 стихом 13.

Здесь я хотел бы обратить внимание читателя на то, как апостол Павел говорит о пришествии Господа в разных главах этого послания. Следует отметить, что Дух не представляет здесь Церковь как тело. Здесь говорится о жизни, которой должен жить каждый христианин - это, несомненно, чрезвычайно важный момент.

В главе 1 ожидание Господа представлено обобщенно, оно характеризует христианина. Фессалоникийцы обращены к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его. Здесь, главным образом, говорится о Личности Господа. Сам Сын Божий придет и удовлетворит все желания их души. Здесь речь идет не о Его Царстве, не о суде и даже не о покое, речь идет о Сыне Божьем, и этот Сын Божий - Иисус, воскресший из мертвых и избавляющий нас от грядущего гнева, ибо гнев близится. Поэтому каждый верующий сам ожидает Сына Божьего - ожидает Его с небес.

В главе 2 это связано со святыми, святые радуются пришествию Христа.

В главе 3 больше говорится об ответственности - ответственности свободной и радостной; но также и о положении пред Богом в связи с образом жизни христиан и жизнью здесь, на земле. Явление Господа является мерилом и испытанием святости. Бог Сам будет свидетельствовать об этой жизни и определит ей должное место, когда Христос явится со всеми Его святыми; здесь не говорится, что Он придет ради нас, но Он придет с нами. Такая разница между двумя этими событиями существует всегда. Ибо христиане, равно как и Церковь, всегда связывают ответственность с явлением Господа; и нашу радость с Его пришествием, чтобы взять нас к Себе. Ведь таким образом мы повсюду видим ожидание Господа как Личности, ожидание Его Сына с небес; любовь, удовлетворенную Его пришествием; святыню во всей ее ценности и полном развитии. В главе 4 это не связь жизни с ее полным развитием в нашем пребывании со Христом, а победа над смертью (которая не является тому помехой); и в то же время укрепление и утверждение надежды в наше общее отшествие отсюда, подобно Иисусу, чтобы всегда быть с Ним.

Призывы, которыми заканчивается послание, коротки; мощное воздействие жизни Бога на этих возлюбленных учеников сделало их относительно безупречными. Среди них некого было обвинять. Удачное состояние! Возможно, они недостаточно были осведомлены для того, чтобы широко распространять это учение дальше (Павел намеревался посетить их с этой целью); но было достаточно жизни, личной их связи с Богом, весьма искренней и реальной, чтобы укрепить их на этой основе. Тому, кто имеет, еще больше будет дано. Апостол мог бы порадоваться с ними и укрепить их надежду и прибавить к этому несколько других моментов, таких, как откровение Бога. Церковь во все времена извлекает из этого пользу.

В послании Филиппийцам мы видим жизнь в Духе, возвышающуюся над всеми обстоятельствами, являющуюся плодом долгого пребывания в праведности и вере в Бога и оказывающую свое замечательное воздействие, когда святые уже не могли помогать, и апостол Павел был в полном отчаянии, а его жизнь - в опасности после четырех лет тюремного заключения. Именно тогда Павел решил, что его случай представляет интерес для Церкви. Именно тогда он мог заявить о том, что мы должны всегда радоваться в Господе, что Христос для Него все, что мы должны жить во Христе, смерть - как дар Ему. Именно тогда он мог совершать все через Христа, Который укреплял его силы. Это он усвоил. В послании Фессалоникийцам мы чувствуем свежесть струи, бьющей из своего источника; силу первого ростка жизни в душе верующего, представляющую всю красоту и чистоту, и энергию, порождаемые солнцем, взошедшим над ними и пробудившим жизненные силы, первое проявление которых не было испорчено соприкосновением с миром или ослаблено видением невидимого.

Апостол желал, чтобы его ученики уважали тех, кто трудился среди них, и вразумлял их в благодати, и предостерегал их, чтобы они высоко ценили их за их труд. Действия Бога всегда привлекают душу, движимую Святым Духом, направляя ее внимание и вызывая в ней уважение; на этой основе апостол строит свое увещевание. Здесь речь идет не о долге (если такой существует), а о делах, которыми привлекали и притягивали душу. Их должны были знать - духовно признавших это воздействие Бога. Любовь, преданность, удовлетворение потребностей души, долготерпение в отношениях с ними со стороны Бога - все это вверялось сердцу верующего; и это благословляло Бога за ту заботу, которую Он проявлял к Своим чадам. Бог действовал в трудящемся и в сердцах верующих. Благословен Бог! Это вечный принцип, который никогда не ослабевает.

Тот же самый Дух установил мир среди них. Эта благодать не имела цены. Если любовь оценила дело Бога в труженике, она будет уважать брата как пребывающего в Боге: самоволие не будет иметь места.

Итак, это отречение от своеволия и это действительное ощущение влияния и присутствия Бога дает силу вразумлять бесчинных, утешать малодушных, поддерживать слабых и быть долготерпеливым ко всем. Апостол Павел призывает их к этому. Общение с Богом дает силу для этого, а Его слово является руководством к действию. Ни в коем случае не должны они были воздавать злом за зло, но всегда искать добра друг другу и всем. Все эти поступки возможны лишь при общении с Богом, в Его присутствии с нами, что делает нас выше зла. Он таков в любви; и мы можем быть такими, живя с Ним.

К этому призывал фессалоникийцев апостол Павел, чтобы направить их в отношениях с другими. Что же касается их личного состояния, умения радоваться, молиться, благодарить за все, то это было присуще им. В отношении открытых действий Духа среди них апостол Павел увещевает этих простых, блаженных христиан довольно немногословно. Они не должны были мешать действиям Духа в их среде (ибо это подразумевается под словами "Духа не угашайте"); не должны презирать то, что Он мог сказать им даже устами самых простых людей, если Он соблаговолит использовать их. Будучи исполненными Духа, они могли судить обо всем. Поэтому они не должны были принимать все, как есть, даже от имени Духа, но должны были все испытывать. Они должны были держаться хорошего; те, кто верою принял истину слова, не колеблются. Только тот познает истину, кто узнает ее от Бога. Что касается зла, то они должны были воздержаться от него во всех его проявлениях. Таковы были немногословные увещевания апостола к этим христианам, которые действительно радовали его душу. И, поистине, в том, о чем говорил апостол, мы находим замечательную картину христианской жизни, так описанную и представленную нам.

Павел завершает свое послание, вверяя их Богу мира, чтобы они могли сохраниться без порока до пришествия Господа Иисуса.

После такого послания, как это, его душа легко обратится к Богу мира; ибо мы наслаждаемся миром в присутствии Бога - не только миром совести, но и миром сердца.

В предшествующей части мы видим проявления любви в сердце, иначе говоря, Бог обитает и действует в нас, на которых Он в то же время взирает как на имеющих нечто от божественной природы, являющейся источником этой святыни, что проявится пред Богом во всей своей полноте в пришествие Иисуса со Своими святыми. Именно к Богу мира обращается здесь апостол, чтобы завершить свое дело. Здесь это была действенность божественного принципа в нас, принципа, связанного с присутствием Бога и нашим общением с Ним. Здесь это - полный покой души, в которой возрастает святыня. Отсутствие мира в душе является результатом разгорания страстей и своеволия, усиливающимися от ощущения бессилия удовлетворить их или потворствовать им.

Но в Боге все - мир. Он может быть действенным в любви! Он может прославиться созданием всего, что Он пожелает; Он может наказать, чтобы уничтожить зло пред Его очами. Но Он всегда опирается на Себя Самого, и во всех делах Он знает, чем все закончится, и останется невозмутимым. Когда Он наполняет душу, то сообщает этот покой нам: мы не можем надеяться на самих себя; мы не можем обрести покой души ни в проявлениях наших страстей, ни в имеющейся или не имеющейся цели, ни в разрушительной и раздирающей силе нашего своеволия. Мы находим наш покой в Боге - не тот покой, который необходим утомленным, но покой души, имеющей все, что мы желаем, и даже то, что порождает наши желания и полностью удовлетворяет их, имеющей цель, в которой совести нечем упрекнуть нас; и ей приходится молчать в уверенности, что душа наслаждается Высшим благом, высшими и единственными полномочиями, чьей воле это отвечает, и эта воля есть любовь к нам. Бог дарует покой, мир. Его никогда не называют Богом радости. Он действительно дает нам радость, и мы должны радоваться; но радость подразумевает что-то неожиданное, исключительное, по крайней мере то, что противоречит злу и является его результатом. Мир, который мы имеем - тот мир, что удовлетворяет нас, - не имеет ничего подобного, ничего, что находится в противоречии с ним, ничего, что тревожит. Он более глубок, более совершенен, чем радость. Это больше походит на удовлетворенность естества тем, что полностью отвечает ему и в чем оно развивается, без всякого противоречия, необходимого для того, чтобы упрочить удовлетворение души, которая имеет не все из желаемого ею или из того, на что она способна.

Бог, как мы уже сказали, имеет покой в Самом Себе - является ли этот покой только Его собственным покоем? Он дает нам и имеет для нас этот совершенный мир. Поскольку совесть стала совершенной через искупительное дело Христа, Который установил мир и примирил нас с Богом, то новый человек и, следовательно, новая душа находят свое полное удовлетворение в Боге, а его своеволие умолкает; более того, ему нечего больше желать. И Бог не только удовлетворяет те желания, которые мы имеем: Он является источником новых желаний для нового человека через то, что открывается в любви {Следовательно, существует нечто противоположное бессилию в небесном наслаждении - Бог, потому что Тот, Кто является объектом бесконечного наслаждения, является и неисчерпаемым источником и силой способности насладиться, хотя мы наслаждаемся как воспринимающие создания}.

Он является источником природы и ее бесконечным объектом; и таковым Он есть в любви. Это Его сущность - быть таковым. Это больше, чем творение; это примирение, которое больше, чем творение, потому что в Нем больше развита любовь, то есть Бог: и таким мы знаем Бога. И именно этого предостаточно во Христе.

В ангелах Он прославился творением: они превосходят нас в силе. В христианах Он прославил Себя примирением, сделав их первыми плодами Его нового творения, когда Он примирит все небесное и все земное через Христа. Поэтому написано: "Блаженны миротворцы, ибо они будут наречены сынами Божиими." Они имеют Его природу и Его характер.

Именно в этих отношениях с Богом или, лучше сказать, что именно Бог в этих отношениях с нами, в мире, в Своем общении все больше освещает нашу внутреннюю согласованность любви и разума (и следовательно, внешнее поведение) с Ним Самим и Его волей. "Сам же Бог мира да освятит вас во всей полноте." Пусть же ничего в нас не противостоит этому доброму влиянию мира, которым мы наслаждаемся в общении с Богом! Пусть Он принадлежит нам всем во всем, пусть только Он управляет нашими сердцами.

Он ввел нас именно в состояние блаженства во Христе и сделал это через Его дело. Между нами и Богом нет ничего, кроме проявления Им Его любви, наслаждения нами своим счастьем и поклонения наших душ. Мы являемся доказательством пред Ним, свидетельством и результатом исполнения всего того, чем Он больше всего дорожит, того, что в полной мере прославит Его, чему Он радуется, а также свидетельством славы Того, Кто исполнил это - славы Христа и Его дела. Мы - плод искупления, которое свершил Христос, мы - объекты того удовлетворения, которое должен чувствовать Бог в проявлении Своей любви. Бог, являющий благодать, есть Бог мира для нас, ибо здесь находит свое удовлетворение божественная праведность, а любовь проявляется в полной мере.

И теперь апостол Павел молится, чтобы в этом образе Бог мог творить в нас, чтобы все, таким образом открывшееся под воздействием Его, отвечало Ему Самому. Только здесь показано такое развитие человеческой природы - "дух и душа, и тело". Этот предмет, конечно, не носит метафизический характер, но ясно представляет человека во всех частях его существа; выражая сущность человека, касается естественных привязанностей души человека, высокоорганизованного мышления, посредством которого он возвышается над животными и вступает в интеллектуальную связь с Богом. Так пусть же Бог проявляет Себя в каждом человеке как движущая и направляющая сила и как источник энергии!

В общем смысле слова "душа и дух" используются без явного различия между ними, ибо душа человека была создана совершенно иным образом, чем душа животного; в человека Бог вдохнул дыхание жизни, и человек стал душою живою. Поэтому достаточно сказать "душа", когда имеется в виду человек, а остальное домысливаемая, или говоря "дух", мы имеем в виду высокоорганизованную душу человека. И животное проявляет свои естественные привязанности, имеет живую душу, привыкает к кому-то, узнает людей, которые добры к нему, бывает преданным своему хозяину, любит его, даже отдает жизнь за него; но в нем нет того, что позволило бы ему вступить в отношения с Богом (которые, к сожалению, могут оказаться враждебными Богу), что дало бы ему возможность воспринимать то, что находится вне его природы и овладеть ими.

Дух желает, чтобы человек, примирившись с Богом, был освящен в каждой части его существа Самим Богом, Который ввел его в отношения с Самим Собой через откровения Своей любви и труды Своей благодати, Он желает, чтобы человек не принимал ничего вне божественной природы, частью которой он сам является, чтобы он, таким образом, сохранился без порока в пришествие Христа.

Здесь можно отметить, что честное исполнение наших обязанностей во всех наших связях, в которые Бог поставил нас, не является чем-то недостойным нашей новой природы, совсем наоборот. То, что требуется от человека, ввел Бог, установлено Его властью и разумом, который это передает. Поэтому мужьям велено жить со своими женами "по рассуждению" или по разуму; иначе говоря, не только на основе человеческих или естественных привязанностей (которые, как таковые, сами по себе даже не утверждают своего положения), но как пред Богом и с пониманием Его воли. Может случиться, что Бог призовет нас в связи с удивительным делом Его благодати освятиться полностью к этому; иначе воля Божия осуществляется в тех отношениях, в которые Он ввел нас, и божественный разум и покорность Богу проявляются в них. И, наконец, Бог призвал нас к этой жизни в святости с Ним Самим; Он верен Себе, и Он исполнит это. Пусть же Он приблизит нас к Себе, чтобы мы могли осознать это!

И заметьте также, каким образом говорится здесь о пришествии Христа и ожидании Его пришествия, как неотъемлемой части христианской жизни "без порока", сказано: "в пришествие Господа нашего Иисуса Христа." Эта жизнь, которая проявилась в покорности и святости, встречает Господа в Его пришествии. Смерть не принимается во внимание. Жизнь, которую мы обрели, должна быть таковой, когда Он явится. Человек каждой частью своего существа, движимый этой жизнью, предстает непорочным в пришествие Христа. Смерть преодолена (но еще не уничтожена); новая жизнь принадлежит нам. Эта жизнь и человек, живущий этой жизнью, оказываются вместе с их Главой и Источником этой жизни: и тем утверждается все. Мы Христовы: Он - наша жизнь. Мы ожидаем Его, чтобы быть с Ним и чтобы Он сделал все совершенным в славе. Давайте также рассмотрим то, чему учит нас этот отрывок в плане освящения. Оно, в сущности, связано с естеством, но связано также и с объектом; осуществление его зависит от действий другого, а именно: Самого Бога; и оно основано на совершенном деле примирения с Богом, которое уже исполнено. А так как оно основано на завершенном примирении, в которое мы вступили, приняв новую природу, то Писание считает христиан уже полностью освященными во Христе. Фактически, это осуществляется под действием Святого Духа, Который, передавая нам эту природу, полностью отделяет нас как заново рожденных от сего мира. Очень важно, чтобы мы сохранили эту истину и стояли явно и определенно на этой основе: в противном случае, освящение вскоре оставит заново обретенную природу и станет всего лишь улучшением плотского человека, а затем превратится почти в формальность, приведет к возвращению после примирения, к сомнениям и неуверенности, поскольку, будучи хотя и оправданным, человек не будет считаться достойным небес, ибо, таким образом, оправдание не дает мира с Богом; оно лишь улучшает человека. В Писании сказано: "Благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете." Улучшение имеет место, однако в Писании оно не связано с пригодностью. Разбойник подходил к раю и вошел туда. Подобные взгляды ослабляют, если не сказать, подрывают дело искупления, то есть его оценку в наших сердцах через веру.

Ведь мы освящены (об этом Писание очень часто напоминает) Богом Отцом, кровию и жертвою Христа и Духом, то есть, иными словами, мы отделены именно Богом и отделены навсегда. С этой точки зрения, результат освящения - нечто такое, что мы обрели через освящение. Взяв нас как грешников мира сего Святой Дух отделил нас от мира, чтобы мы наслаждались всей действенностью дела Христа согласно воле Отца. Мы отделены обретением новой жизни (потому что мы обрели новую жизнь); это несомненно, но через это отделение мы получили возможность обладать всем тем, что Христос унаследовал для нас. Я повторяю, что очень важно сохранить эту истину во имя славы Бога и ради нашего мира с Ним. Но в данном послании Дух Божий не говорит об этом с такой точки зрения, а говорит как о действительном осуществлении проявления новой жизни, как отделения от мира и зла. Он говорит о проявлении новой жизни во внутреннем человеке, что делает освящение реальным и разумным состоянием души, состоянием постоянного общения с Богом согласно новой природе, согласно откровению Божьему, с которым оно связано.

Судя с этой точки зрения, мы действительно находим жизненный принцип, который действует в нас, тот, что называется состоянием подчиненности, но невозможно отделить это действие в нас от Него (иначе человек был бы Богом), как нельзя отделить его вследствие этого от непрерывного воздействия на нас Бога с целью удержать нас в общении с Тем, Который есть Сам Бог. Следовательно, это происходит через истину посредством слова - будь то сначала в сообщении жизни, будь то в различных обстоятельствах, на протяжении всего нашего пути. "Освяти их истиною Твоею: слово Твое есть истина."

Мы знаем, что человек пал по своей вине. Он стал рабом похотей, присущих его животной природе. Но каким образом это произошло? Он отступил от Бога. Бог освятил человека не отдельно от познания Себя. Он оставил человека на расстоянии от Себя; но дал ему новую природу, способную к познанию Бога и дал с этой природой цель, без которой она даже не может существовать; дал Себя; Бог не сделал человека независимым, каким человек хотел бы быть: новый человек - зависимый человек; его высшая ступень - Иисус Христос - показал это Своей жизнью. Этот новый человек зависим в своих привязанностях, он желает быть таким, он радуется своей зависимости и не может быть счастливым, не будучи таковым. Он зависим в любви и подчиняется, как должно подчиняться зависимому.

Таким образом, тот кто освящен, обладает природой, которая свята в своих желаниях и наклонностях. Именно божественная сущность в них является жизнью Христа. Но они не перестают оставаться людьми. Своей целью они имеют Бога, открывшегося во Христе. Освящение проявляется в общении с Богом и в привязанностях, которые восходят ко Христу и которые находятся в ожидании Его. Но новая сущность (или природа) не может сама открыть для себя этот объект и тем более не может обрести его, отстранившись от Бога по собственной воле. Она зависима от Бога, когда дело касается открытия Его для себя. Его любовь распространилась в наших сердцах с помощью Святого Духа, Которого Он дал нам; и этот Дух берет принадлежащее Христу и сообщает нам. Поэтому мы возрастаем в познании Бога, прочно утверждаемые Его Духом во внутреннем человеке, чтобы мы могли "постигнуть со всеми святыми, что широта и долгота, и глубина и высота" и быть исполненным всею полностью Божией. "Мы же все, открытым лице, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа." "И за них Я посвящаю Себя, чтобы и они были освящены истиною."

Из этих отрывков, которых можно привести немало, видно, что мы зависим от объекта, и что мы зависим от силы другого. Любовь действует, чтобы изменить нас согласно этой необходимости.

Наше полное отделение от мира для Бога (именно посредством этой природы, которая присуща только Ему, и, поскольку мы полностью ответственны перед Ним, ибо мы больше не принадлежим себе, а куплены за определенную цену и освящены кровию Христа по воле Бога, Который отделил нас для Себя), ставит нас в отношения, проявление чего (через увеличение познания Бога, являющегося объектом нашей новой природы) есть фактически освящение, осуществленное в нас силою Святого Духа, Который свидетельствует в нас о любви Божией. Он привлекает душу к Богу, открывая Его нам все больше и больше, и в то же время Он открывает нам славу Христа и все явленные в Нем (как в человеке) божественные качества, таким образом формируя наш характер как рожденных от Бога.

Посему именно эта любовь, как мы увидели в данном послании, зарожденная в нас, и является этим средством освящения (глава 3,12.13). Это деятельность новой природы, божественной природы в присутствии Бога, ибо тот, кто пребывает в любви, пребывает в Боге. И в этой 5-ой главе послания святые вверяются Самому Богу, чтобы Он воздействовал в них, чтобы мы всегда находились под наблюдением славных предметов нашей веры, чтобы исполнить это.

Здесь мы можем особым образом привлечь внимание читателя к таким объектам. Ими являются Сам Бог и пришествие Христа: с одной стороны, общение с Богом; ожидание Христа - с другой. Совершенно очевидно, что общение с Богом - это состояние высочайшего освящения. Тот, кто знает, что мы увидим Иисуса таким, какой Он сейчас, и подражает Ему, очищается, будучи и без того непорочным. Благодаря нашему общению с Богом мира, мы полностью освящаемся. Если Бог действительно принадлежит всем нам, мы все святы. (Мы не говорим о каких = либо телесных изменениях, которые не зависят от Бога и не радуют Его.) Мы научены Христом. И его пришествие духовно хранит нас во всех отношениях от пороков. Именно Сам Бог хранит нас и воздействует на нас изнутри, чтобы занять Собой наши души и побуждать их к постоянному совершенствованию.

И все же нужно сказать еще несколько слов. Свежесть христианской жизни, которой веет от послания Фессалоникийцам, придает этому более объективный характер, так что эти объекты выступают более отчетливо, явным образом признаваемые сердцем. Мы уже отметили, что ими являются Бог Отец и Господь Иисус. Ссылаясь на союз любви со святыми, как на Его венец и славу, апостол говорит только о Господе Иисусе. Это имеет особый характер награды, хотя и награды, в которой правит любовь. Сам Иисус имел радость, которая была Ему поддержкой в Его страданиях, - радость, которая, таким образом, была присуща Ему. Апостол, если принять во внимание его дело и труд, ожидал вместе со Христом плодов своего труда. Кроме этого (глава 2), мы видим в этом радость общения с Богом. И в отношениях с Отцом и Христом, Чья слава и Чье положение мы разделяем с Ним по благодати.

Таким образом, только в двух посланиях Фессалоникийцам мы находим выражение "Церкви ... в Боге Отце" {Возможно также в связи с их недавним освобождением от идолов и обращением к единственному истинному Богу Отцу и к Господу Иисусу Христу}.

Сфера жизни, таким образом, основана на отношениях, в которых они оказались с Самим Богом в образе Отца (1-е послание Фессалоникийцам 1,3.9.10; 3,13; 4,15.16 и, здесь, стих 23). Важно отметить, что чем более ревностно и живо христианство, тем оно целенаправленнее. Ведь нельзя сказать, что Бог и Господь Иисус занимают большое место в наших мыслях и что мы действительно опираемся на Них. Послание Фессалоникийцам наставляет нас в этом, оно является орудием осуждения многих заблуждений, поселившихся в душе, и придает большую искренность нашему христианству.

В конце своего послания апостол Павел просит братьев молиться о них, приветствуя их с искренней любовью и заклиная их прочитать его послание всем святым братьям. Его сердце не забыло никого из них. Он будет связан с ними этой духовной любовью и личными узами. Являясь апостолом всем им, он желает, чтобы они уважали трудящихся у них, и в то же время он укрепляет свои отношения с ними. Он имел душу, вмещающую все открывшиеся намерения Божии с одной стороны, а с другой - не терял из вида даже самого наименьшего из Его святых.

Остается отметить одно интересное обстоятельство - то, каким образом апостол наставлял их. В первой главе он рассматривает истины, которые были дороги их сердцу, но которые они смутно представляли себе своим рассудком и поэтому могли в них запутаться и допустить ошибки. Апостол использует их в своих практических наставлениях (с той ясностью, с какой сам владеет ими), он употребляет их в известных и проверенных им связях так, чтобы души фессалоникийцев хорошо могли укрепиться в них, и разъясняет их применение прежде, чем коснуться тех ошибок и заблуждений, которые они допустили. Они ожидали Его Сына с небес. Эту истину они уже уяснили в своей душе; но они будут находиться в присутствии Бога, когда Иисус явится со всеми Своими святыми. Это было разъяснением чрезвычайно важного момента без прямого упоминания о заблуждении их. Их душа постигла эту истину непосредственно в практическом применении того, чем владела. Они поняли, что значит пребывать пред Богом Отцом. Это было нечто более близкое и реальное, чем проявление земной и временной славы. Далее они предстанут пред Богом, когда Иисус явится со всеми Его святыми; эта простая истина открывается сердцу через тот факт, что Иисус не мог бы иметь только не которых из Его Церкви. Душа без труда постигает эту истину; и сделав это, она сосредоточивается на ней, поняв также, в чем ее суть; и это делает понятной всю истину и понятной в смысле отношения фессалоникийцев ко Христу и к тем, кто принадлежал Ему. Радость апостола от того, что они все встретятся (умершие и живые) в пришествие Иисуса, поставило душу на совершенно другую основу, отличную от той, которая открывалась здесь, и благословенную через пришествие Иисуса, когда они были здесь на земле.

2-е Фессалоникийцам
Оглавление: Введение; гл. 1; гл. 2; гл. 3.
Введение

Во втором послании Фессалоникийцам апостол Павел исправляет те ошибки, которые эти ученики допустили в отношении дня Господня по вине некоторых лжеучителей; в первом послании Павел просветил верующих, заблуждающихся в отношении участи святых в пришествие Христа, Который должен был взять их к Себе - в вопросе, в котором они были явно плохо осведомлены. Заблуждения иудеев в какой-то степени оказывали влияние на их умы, и в некоторых вопросах они еще подчинялись влиянию этого несчастного народа, кто все еще боролся за сохранение положения, которого лишился из-за своего неверия. Зная о влиянии иудеев, мы можем понять сказанное апостолом Павлом в первом послании Фессалоникийцам в главе 2,15.16. В то время влияние иудеев проявлялось в склонности фессалоникийцев упускать из виду небесную сторону пришествия Господа и полагать, что Он возвратится на землю и они будут прославлены вместе с Ним (как в это могли поверить иудеи) и что умершие святые поэтому не будут присутствовать и не разделят эту славу. Я не скажу, что такая мысль сложилась в определенное понятие в умах фессалоникийцев. Для них главным живым объектом был Сам Господь, и они ожидали Его возвращения, исполненные душевной радостью и жизнью; но они в своем рассудке не имели ясного представления о небесной стороне этого ожидания и поэтому связывали это пришествие большей частью с явлением, так что преобладала земная сторона этого, и им казалось, что умершие вообще не примут в этом участия.

2 Фессалоникийцам 1

Верные в Фессалонике привыкли рассматривать "день Господень" как день суда. В Ветхом Завете много говорилось о дне Господнем, дне тьмы и беспримерного суда, дне испытаний человеческих (сравните Исаия 13; Иоиль 2; Амос 5,18). Теперь фессалоникийцы подвергались ужасным гонениям. Возможно, их надежда на земное вмешательство Господа при их жизни несколько рассеялась. По крайней мере апостол Павел радуется возрастанию их веры и обильному проявлению их любви, но в то же время он умалчивает об их надежде; и радость христианской жизни не обнаруживается здесь в такой мере, в какой чувствовалась в первом послании. И все же они вели себя праведно, и апостол Павел хвалится ими {В первом послании Павел говорит, что ему нет нужды рассказывать о них, видя, что мир сам подробно поведал всем о тех принципах, которые руководили их поступками, здесь же совсем другое дело во всем. Уже не чувствуется та же бодрящая энергия жизни} в церквях Божиих.

Но вероломные учителя, пользуясь их положением и их страданиями, вводили их в заблуждение, и это несколько ослабляло радость их надежды и еще более тяжелым бременем ложилось на их души; и в то же время остаточное влияние иудейского мировоззрения или особенности мышления, сформированного на этой основе, подготавливало почву для нападок со стороны дьявола. Орудием коварной злобы им внушалось, что день Господень, то ужасное время, уже настал (глава 2,2), что сказано "не близится", а "наступает", "является настоящим {Смотрите послание Римлянам 8,38, первое послание Коринфянам 3,22, где в греческом переводе дается "настоящее" в противоположность "грядущему"}, и все, что фессалоникийцы переживали и что потрясало их души, явилось доказательством этого и подтверждением слов вероломных наставников. Разве не было написано, что должен наступить день испытаний и мук?

Более того, говоря, вероломные наставники утверждали, что это не просто человеческие рассуждения, что сказанное ими есть слово Господа, дошедшее до них через внушение Святым Духом, через божественный канал. Настолько смело и дерзко поступали они в этом случае, что даже не побоялись сослаться на самого апостола Павла, будто бы именно он заявлял, что этот день наступил. Так поразительна эта власть страха, в какой дьявол держит рассудок человека, когда человек перестает быть в мире с Богом и радоваться Ему. "И не страшитесь ни в чем противников; это для них есть предзнаменование погибели, а для вас - спасение. И сие от Бога." Так говорит апостол Павел, обращаясь в своем послании Филиппийцам. При таком состоянии рассудка они верили всему, или, лучше сказать, всего боялись и ничему не верили. Вся душа была охвачена этим страхом и готова была всему поверить; ибо она пребывала во тьме и не знала, чему верить. Поэтому апостол Павел призывает фессалоникийцев (глава 2) не спешить колебаться умом, чтобы не потерять своей твердости в истине и не смутиться.

В этом случае апостол Павел выходит из положения точно также, как и в первом послании. Прежде, чем указать на их ошибку, он рассматривает тот же предмет в его истинном свете, основываясь на знании, уже приобретенном фессалоникийцами. Но теперь он указывает на это, разъясняя применение подобного исходя из обстоятельств момента. Тем самым он избавляет их от влияния заблуждения, которое тревожило их разум, дает им возможность взглянуть на их ошибку как бы со стороны; и теперь они могут судить о ней согласно тем наставлениям, которые апостол дал им.

Они подвергались гонениям, пребывая в отчаянии и страдая, а дьявол воспользовался этим. Апостол должным образом оценивает это событие. Он ободряет их мыслью, что на них лежит своего рода печать того, что они достойны Царства, за которое они страдают. Но более того, "день Господень" явится днем пришествия Господа для свершения суда; и Он явится не для того, чтобы заставить страдать Своих собственных, а чтобы наказать злых. Поэтому гонения на святых нельзя отнести ко дню Господню; ибо эти гонения - дело злобных рук, творящих свою волю и заставляющих страдать тех, кого Господь любит. Разве это мог быть Его день?! Апостол не использует сей довод для доказательства этого, но он расставляет факты на свои места; так, чтобы было обречено на неудачу любое использование их дьяволом. Истинность этих фактов заключалась в их простоте, делала их очевидными и естественными по сути. Когда Бог будет хозяином положения, Он воздаст скорбью всем оскорбляющим чад Его, а чада Его будут тогда пребывать в мире и покое. Момент их вступления в этот покой не является здесь темой для разговора, но здесь говорится о контрасте между их действительным положением и тем, в каком они окажутся, когда явится Иисус. Он явится не для того, чтобы тревожить и подвергать гонениям Своих собственных. В день Его они будут в покое, а злые окажутся в скорби; ибо Он придет, чтобы наказать последних, подвергнув их вечной гибели от лица Господа и от славы присутствия Его. Учитывая, что Фессалоникийцы были вынуждены поверить, что день Господень уже настал, мы осознаем и важность этой первой главы.

Здесь утверждаются два принципа. Во-первых, праведность суда Божьего: с одной стороны, праведно пред взором Его воздать должное тем, кто пострадал во имя Его Царства, а с другой стороны - наказать тех, кто преследовал чад Его. Во-вторых, славное явление Господа Иисуса: Его святые должны пребывать в покое и блаженстве вместе с Ним, когда будет явлена сила Его.

Мы также видим здесь две причины для свершения суда: они не познали Бога и не покорились благовествованию Господа нашего Иисуса Христа. Никому не будет прощения за то, что они не приняли свидетельства Божьего, данного Им в отношении Себя Самого за то, что некоторые из них к тому же и отвергли откровение благодати Его в благовествовании Христа и оскорбили данную им от рождения связь с Богом и забыли о величии Его.

Вслед за этим апостол говорит о положительном результате, осуществленном в благословении через явление Иисуса в славе. Иисус явится, чтобы прославиться во святых Своих, будучи дивным во всех веровавших, и, следовательно, в фессалоникийцах: убедительное доказательство по крайней мере для того, чтобы фессалоникийцы не смотрели на свои гонения как на указание на то, что день Господень настал. Что же касается их самих, то они, таким образом, полностью освободились от того заблуждения, с помощью которого дьявол пытался их потревожить; и апостол Павел мог разъяснить вопрос этого заблуждения душам, которые, судя по их собственному положению, были свободными от таких заблуждений и успокоились.

Этими соображениями характеризуются его молитвы за них. Он умолял Бога, чтобы фессалоникийцы всегда оставались достойными своего звания, чтобы Господь мог прославиться в них силою их веры, которая ярче бы засияла в результате их страданий; и чтобы они могли прославиться в Нем при проявлении славы Его по благодати Бога нашего и Господа Иисуса Христа.

2 Фессалоникийцам 2

Теперь, когда апостол поставил их души на почву истины, он говорит об их заблуждении, указывая на то, что побудило его к этим замечаниям. Об этом мы уже говорили. Отмечая их ошибку и предостерегая от коварных попыток их соблазнителей, он ставит все на свои места, призывая их держаться истин, о которых он уже говорил. День Господень еще не наступил и потому, что в этот день они должны были все вместе встретиться с Христом в воздухе.

Более того, говоря об этом последнем событии, он излагает два мнения: первое, этот день не мог еще наступить, поскольку христиане еще не встретились с Господом, а они должны были явиться вместе с Ним; во-вторых, человек греха, которого должны были судить в тот день, еще не явился, поэтому и суд нельзя было вершить.

Апостол Павел уже предупреждал фессалоникийцев относительно сына погибели, будучи в Фессалонике; и в предыдущем послании он предупреждал их относительно восхищения Церкви. Для того, чтобы Господь явился судить, беззаконие должно достичь своей наивысшей точки, а открытая вражда Богу должна быть налицо. Но эта истина имеет другую, еще более ценную сторону: святые должны находиться в том положении, что и Христос: собраться вокруг Него, прежде чем Он сможет явиться в славе всем внешним. Но эти истины требуют более подробного исследования.

То, что перед пришествием они должны были собраться ко Христу, было для Фессалоникийцев известной истиной; она открылась не здесь, здесь она используется уже в качестве довода. Господь Иисус должен был явиться, но было невозможным, чтобы Он явился в славе без Своей Церкви. Царь Иисус действительно накажет всех противящихся Ему, но, прежде чем Он сделает это, Он соберет к Себе всех верных Ему среди неверных, чтобы привести их с Собой и прославить их в присутствии беззаконников. Однако апостол говорит здесь только о взятии живыми на небо, и он умоляет их, чтобы они не разрешали себе колебаться, будто бы уже наступает день Господень. Какой убедительной истиной должно быть это для христиан, так как апостол призывает к этому, как уже известному факту, на который душа может опереться! Связь церкви с Христом, ее непременное пребывание в том же положении, что и Он, делает мысль о том, что день Господень уже наступил, явно нелепой.

Во-вторых, подтверждается уже известный факт, что сначала должно иметь место отступничество, а потом откроется беззаконие. Важная истина! Все становится на свои места. Христианство и звание христианина долгое время оставались формальными; истинных христиан не признавали; а теперь должно было последовать публичное отречение от веры - отступничество. Истинные христиане должны были получить свое заслуженное место на небесах. Но кроме этого, должен был явиться человек, который бы полностью исполнил в грехе образ человека = безбожника. Это человек греха. Он своеволен - это Адам, дошедший до крайности в своем грехе. И, подстрекаемый дьяволом, он противопоставит себя Богу (это открытая вражда к Богу) и возвысит себя над всем, что носит имя Бога; он займет место Бога в храме Божием. Так что будет явлено отступничество, то есть публичное отречение от христианства в целом, и появится личность, которая сосредоточит в самой себе (согласно принципам беззакония) всю вражду против Бога.

Заметим здесь, что образ этого беззаконника имеет в себе религиозное значение или, скорее, антирелигиозное. Апостол Павел не говорит здесь о мирском беззаконии, каким бы оно ни было. Человек греха (беззаконник) принимает религиозный образ. Он превозносит себя выше истинного Бога, он выдает себя за Бога {"Как Бог" следует опустить после "сядет он" в главе 2,4. (Тогда получится: "в храме Божием сядет он, выдавая себя за Бога.")} в Божием храме. Заметьте здесь, что это произойдет на земле. Это будет не для верующих. Он явится как бог для землян. Христианская вера будет отвергнута. Ведь грех характеризует личность человека, который исполняет меру отступничества человека и объявляет себя независимым от Бога. Принцип греховности в человеке удовлетворяет его. Он возникает, как мы уже видели, из отступления от христианской веры. В этом отношении грех также достигает своей высшей точки.

Этот человек греха возвышает себя над Богом, и, сев как Бог в храме Божием, он бросает вызов Богу Израиля. Этот последний признак определяет его внешний характер. Он находится в противоречии с Богом, открыто выдавая себя за Бога в храме Божием. Именно Бог Израиля отомстит ему за это.

Христианство, иудаизм, плотские человеческие религии - все они отвергнуты. Человек занимает их место на земле, возвышая себя над всем этим, входя в противоречие с Богом; и фактически самонадеянно присваивая себе (ибо человек нуждается в Боге, нуждается в поклонении кому-либо) место и славу Божию, славу Бога Израилева {В первом послании Иоанна (глава 2) говорится о христианстве и к иудаизме. Антихрист отвергает Отца и Сына, отвергает христианство; он также отрицает, что Иисус есть Христос, как и иудейские неверующие. Его сила - результат влияния сатаны, как мы видим здесь. Будучи человеком, он претендует на звание Бога. Так что его нечестие проявляется во всех отношениях. Так как речь идет о земле, то именно Бог земли, Человек, сошедший с небес, будет судить его}.

В этих стихах представлен беззаконник, олицетворяющий состояние человека и различные отношения, в которых человек находится по отношению к Богу. Во всех этих отношениях человек проявляет себя как отступник и даже присваивает себе место Самого Бога - первая цель человеческого честолюбия, в то время как достижение ее явилось первым внушением дьявола.

Человек, являющийся воплощением божественности, Господь Иисус и человек, исполненный энергии, противопоставлены здесь друг другу. Сначала это был человек, отступивший от Бога, развращенный и превозносящий себя. Здесь показано противодействие Богу со стороны человека, человека необузданного, вдохновляемого самим дьяволом. Следовательно, перед нами не просто развращенный, но не признающий закона человек - необузданный. Принцип тот же самый, ибо "грех есть беззаконие" (см. 1 Иоанна 3,4). Но в первом случае человек показан в своем отступничестве от Бога и в своем грехе. Во втором - человек, не признающий никого, кроме себя.

В таком состоянии, когда человека уже ничем не обуздать, уже существует препятствие.

Апостол Павел говорил фессалоникийцам об отступничестве и о появлении человека-грешника. Теперь он говорит, что фессалоникийцам следует знать, какое препятствие существовало на пути их усовершенствования и какой человек явится до назначенного времени. Он не напоминает, что уже сказал им об этом, но они должны были знать это. Зная характер этого беззаконника, можно обнаружить препятствие. Главная идея заключается здесь в том, что существовало препятствие. Принцип зла уже действовал: одно препятствие мешало его проявлению. Его признак, когда он появится, - это необузданная воля (самоволие), которая противится всему и превозносит себя {Отметьте этот момент. Все было готово и завершено во времена апостола, только сдерживалось. Поэтому Христос был готов судить. Только долготерпение Божие ждало назначенного часа}.

Необузданное своеволие является причиной зла; то, что сдерживает его, является препятствием. Теперь своеволие возвышает себя над всем, что носит имя Бога или чему поклоняются: то, что мешает своеволию, есть сила Божия, уполномоченная здесь на земле Самим Богом. Грубое оскорбление этой силы является этим последним признаком. Христос мог сказать Понтию Пилату: "Ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше." Каким бы злым он ни был, его власть признана как исходящая от Бога. Следовательно, хотя люди и отвергли и распяли Сына Божия, так что их беззаконие проявилось в высшей степени, препятствие все же существовало в полной мере. Сразу же после этого Бог, послав Своего Духа, собирает Церковь, и хотя тайна беззакония начинает немедленно действовать, смешивая своеволие людей с их поклонением Богу в Духе, Бог всегда имел (Он и сейчас имеет) объект Своей любовной заботы на земле. Святой Дух действовал здесь на земле; Церковь, каким бы ни было ее положение, оставалась все еще на земле, и Бог сохранял этот сдерживающий барьер. И, поскольку привратник открыл дверь Иисусу, несмотря на все препятствия, то Он поддерживает все, как бы велики ни были силы и успех зла. Зло обуздано: Бог является источником власти на земле. Существует некто, мешающий Ему до тех пор, пока его не уберут с пути. Теперь, когда Церковь (состоящая из истинных членов Христа) отошла, и, следовательно, Святой Дух как Утешитель больше не обитает здесь на земле, то имеет место отступничество {Принцип этого может широко действовать в отдельных личностях, как в 1 Иоанна 2 показано начало его действий, но приближалось его проявление. Иуда описывает, как вкралось беззаконие; Иоанн показывает антихриста, когда зло вышло наружу}, настало время устранить это препятствие, зло становится необузданным, и , наконец (не говоря, сколько времени это займет), зло облекается в форму того, кто является его главою. Зверь выходит из бездны. Дьявол (не Бог) дает ему власть, и во втором звере явлена вся сатанинская сила. В нем заключен человек греха. Здесь говорится не о внешней, мирской власти, а о религиозной стороне сатанинской силы.

Что касается отдельных личностей, составляющих это препятствие, то они могут измениться в любой момент, и Святой Дух не ставил Своей целью назвать их. Тот, который был одним из тех, кто существовал во времена написания этого послания, в настоящее время не является таковым; назвать его тогда не представило бы пользы для нас в настоящем времени. Его цель была объявить, что зло, которое будет наказано, было уже в действии, что от него не было лекарства, что только Бог мог бы воспрепятствовать его развитию: это и есть принцип величайшей важности в отношении истории христианства.

Какую бы форму ни приняло беззаконие, отступничество людей, которые отвергли благодать, будет более явным среди других форм; оно противно Господу и носит характер соперничества с Ним. Другой принцип человеческого беззакония входит в него, но этот является источником "погибели" (несет в себе погибель). Он отвергает благодать; является прямой враждебностью Богу.

"Тот, кто препятствует" является в общем-то только орудием, средством, мешающим появлению человека греха - безнравственному человеку. До тех пор, пока на земле существует христианская Церковь, никто не посмеет претендовать на место Бога в храме Божием или, по крайней мере, не возымеет влияния. Дьявол имеет свою сферу влияния, и, возможно, хотел бы этого в тайне беззакония; но тайна беззакония перестанет действовать, когда место Бога в Его храме будет открыто занято. Посему препятствие к этому еще имеется. Но существует личность, активно сохраняющая это препятствие. Я полагаю, что это Бог в обличии Святого Духа. Именно Он сдерживает зло и защищает божественную власть в этом мире. До тех пор, пока это существует, безудержное возвеличивание зла не сможет иметь места. Поэтому я нисколько не сомневаюсь в том, что взятие святых живыми на небеса будет иметь место в случае полного удаления этого препятствия, когда всякое сдерживание зла ослабнет, хотя некоторые пути Божии будут явлены до полного проявления зла.

Эта мысль опирается не только на главные принципы: в самом этом отрывке есть элементы, указывающие на положение вещей в момент проявления сил зла. Во-первых, отступничество уже имеет место. Это едва ли можно было бы сказать, если бы свидетельство Церкви еще действовало, как это наблюдалось в прошлом, или даже было более очевидным образом избавлено от всяких ложных и развращающих элементов. Во-вторых, власть как установленная Богом и сдерживающая самоволие человека по отношению к имени Бога, сошла со сцены, и беззаконие превозносит себя выше всего, называемого Богом или святынею, и выдает себя за Бога в храме Божием. Сравните Псалом 81, где Бог стоит среди судей и судит их прежде, чем Он наследует народы. До того, как наступит этот торжественный час, когда Бог будет судить судей земли, этот беззаконник, презирая всякую власть, исходящую от Него, воссядет на месте Бога; и это возымеет место на земле, где будет явлен суд Божий. И, в-третьих, вместо Святого Духа и Его силы, явленных на земле, мы обнаружим там власть сатаны, и она будет проявляться с точно такими же знамениями, которые свидетельствовали об Иисусе Христе. Итак, сам отрывок, говорится ли в нем о человеке или о дьяволе, дает нам (в этих трех моментах, о которых мы говорили) полное подтверждение того, о чем мы дерзнули сказать.

Церковь, силы, предопределенные Богом на земле, Святой Дух, представленный здесь как Утешитель вместо Христа, уступили место (если касаться проявления власти и действия Божиего) самоволию необузданного человека и власти дьявола.

Утверждая это, мы говорим о той сфере пророчества, которое, помимо всего, заключает в себе открытое свидетельство Божие на земле.

Ведь мы определенно видим здесь человека в его собственной сущности (которая проявилась в его отказе от Бога), преследующего в выступлении против Бога свои цели; своевольного человека, явившегося в результате отступничества от благодати, на которой основывалась Церковь, и в результате неуважения всей распорядительной власти Божией на земле. А поскольку эта власть проявлялась непосредственным и должным образом в Иудее, то это неуважение и дух противления в человеке, превозносящемся выше всего, но не могущим быть небесным (небеса и все претензии на них преданы человеком и утрачены дьяволом), проявляются в человеке, занявшем место Бога в Его храме, в крайней форме иудейского отступничества и богохульства. В то же время сатана действует (поскольку Бог ослабил сдерживание его в узде) силой (поистине вероломной силой), которая представляет человеку такое же свидетельство, какое дело Христово представило Спасителю; и делает это с большим уважением, на которое способно беззаконие ради обмана. Именно в безнравственном человеке, беззаконнике, дьявол вершит эти дела. Наши соображения по поводу развития последней картины этой мрачной сцены будут высказаны (по воле Бога) в книге Откровений. Мы можем добавить, что там мы увидим этого беззаконника как лжемессию и лжепророка в его царстве - два рога. Он (дьявол) был низвергнут с небес на землю, где стал антихристом, и теперь присвоил права Христа на земле, выдавая себя за царя и пророка. В Книге пророка Даниила (глава 2), он показан царем; здесь - необузданным человеком, и все это в результате отступничества {Мы можем заметить, что отступничество проявляется в трех формах, какими человек был связан с Богом; природа - это необузданный грешник, который превозносит себя; иудаизм - он восседает как Бог в храме Божием; христианство - именно к нему непосредственно относится термин "отступничество" в приведенном нами отрывке. Одним словом, вместо Церкви - отступничество; вместо Духа Святого - сатана; и вместо власти Божией, сдерживающей зло, - необузданный беззаконник, выдающий себя за Бога на земле} и проявления власти сатаны.

Следует обратить внимание еще на одно обстоятельство, о котором уже упоминалось вскользь. Я говорил, что он выдает себя за Мессию (то есть, иными словами, за царя и пророка, что является Его земными характеристиками). На небесах сатане больше не было места, он был низвержен оттуда, поэтому не мог подделаться под первосвященство Господа. В этом отношении сатана сыграл в своей собственной личности другую роль. Раньше на небесах он был обвинителем братьев. Но в то время, о котором идет речь, Церковь находилась на небесах, и обвинитель братьев был изгнан с небес навсегда. Сатана во вдохновляемом им человеке выдает себя за пророка и царя. И в этом образе сатана творит лжечудеса, подобные тем, через которые Бог утвердил миссию Христа среди людей (сравните стих 9 второго послания Фессалоникийцам 2 и Деяния 2,22). В греческом эти слова идентичны {Только слово "чудо" или "сила" употребляется во множественном числе в Деяниях 2}.

Я бы также упомянул здесь другое важное событие, чтобы завершить эту картину. В случае с Илией мы обнаруживаем, что доказательство божественности Ваалов или Иеговы основывается на том факте, что их слуги принесли огонь с небес на землю. Также из Откровений 13 мы узнаем, что второй зверь низводит огонь с неба на землю пред людьми. Поэтому мы обнаруживаем здесь чудеса, которые присущи миссии Господа, и те, что доказывали, что Иегова - единственный истинный Бог. И сатана являет те и другие чудеса, чтобы ввести людей в заблуждение.

Возможно, это даст нам представление о том положении, в котором окажутся люди, и также укажет на то, что это будет иметь отношение к Иудеям, которые не только связаны с Иеговой, но и отвергли Христа и приняли антихриста.

Итак, благодаря Богу, эта истина подтверждает более чем достаточно то, что все это не имеет отношения к Церкви, а связано с теми, кто, обладая счастливой возможностью извлечь пользу из истины, отвергли ее, возлюбив беззаконие. Это также не имеет отношения к язычникам, а только к тем, кому была явлена эта истина {Здесь я только намекаю на связь между отречением от христианства и явлением отступничества в иудаизме, которые соединились в неприятии истинного Христа и отрицании Отца и Сына, что является признаками антихриста, о ком говорится в первом послании Иоанна. Но я убежден, что чем больше мы углубляемся в Слово Божие, тем больше мы обнаруживаем (возможно, даже к нашему удивлению), что этот факт подтверждается. Более того, возвращение опять к иудаизму и склонность к идолопоклонству через введение различных посредников и покровителей, а также упущение из виду нашего союза с Главой и, следовательно, отход от совершенства и освобождение от закона, данного нам во Христе, во все времена характеризовали тайну беззакония и принцип отступничества. Несомненно, апостол Павел должен был бороться с этим. То, о чем мы говорили выше, и является полным выражением этого. Они отказались от этого, и Бог посылает им действие заблуждения - так, чтобы они поверили лжи. Он делает это в наказание им. Он сделал то же самое с другими народами (к Римлянам 1,24.26.28); Он сотворил это и с иудеями (Исаия 6,9.10); Он поступает здесь так с лжехристианами. Но это касается иудеев как народа, который отверг истину - свидетельство Святого Духа (Деяния 7), а еще больше - христиан лишь по имени; короче говоря, ко всем тем, кто познал истину, открывшуюся им (но не принял ее). Что касается лжехристиан, то в лице их это имело характер отступничества, или, по крайней мере, было связано с ним и следовало из него; как наставляет нас стих 3, сначала приходит отступление, а затем открывается человек греха}.

Согласно своему характеру, человек греха без стеснения объявляется в храме Божием, выдавая себя за Бога {Это является кульминационным моментом в его отступничестве, в результате которого он отрекается от благодати. Девятый и последующие стихи полностью раскрывают его вероломные действия, нацеленные на то, чтобы покорить людей. Этим объясняется смешение (которое, в общем, существует) своеволия с предрассудком}. Имея непосредственное отношение ложной власти сатаны к его ложным чудесам, он является, тем не менее, в образе Христа, но это антихрист, принимающий поэтому иудейский характер. Речь идет не только о гордыне человека, ставящего себя выше Бога, но и о власти сатаны над человеком, обманывающим людей, и особенно иудеев, через лжехриста; поэтому, если бы это было возможно, сами избранные были бы обмануты. Мы можем отметить, что все эти признаки представляют полную противоположность образу Христа - ложь вместо правды, беззаконие вместо праведности, погибель вместо спасения.

Именно такой власти обмана и погибели предается человек, отказавшийся от христианства и в своей гордыне превозносящий себя над Богом (вопреки Богу). Отступничество (иными словами, отказ от христианства) и будет тем удобным случаем, представленным подобному злу; Иудеи представляют собой ту благодатную почву, на которой созревает и проявляется это зло в полной мере.

Антихрист отрицает Отца и Сына (то есть христианство); он отрицает, что Иисус есть Христос (это присуще иудейскому неверию). Неся на себе тяжкий грех против христианства, благодати и присутствия Святого Духа, он становится союзником иудейского неверия, тем самым он не только является олицетворением человеческой гордыни, но также временами поддается сатанинскому влиянию через лжехриста, который укрепляет престол сатаны среди язычников, занятый первым зверем, которому дракон дал великую власть. Он также установит свой собственный, подчиненный этому, престол, чтобы властвовать над иудеями, словно Мессия, Которого ожидали неверные иудеи; но в то же время он введет идолов, нечистый дух, который долго скитался, а теперь возвратится в свое жилище, которое лишилось Бога.

И теперь, что касается его гибели (кого Господь Иисус убьет Духом уст Своих и истребит явлением пришествия Своего), первое из этих средств характеризует суд; именно слово истины будет средством приведения в исполнение приговора согласно власти Божией. В Откровении сказано, что меч выходил из уст Его. Здесь Он не предстает в образе воинственного человека, как в Откровении (глава 19). Дух уст Его является той внутренней божественной силой, разжигающей гнев и приводящий приговор в исполнение. Это не орудие, это божественный источник силы, достигающей своей цели словом (сравните Исаию 30,33). Но существует и другая сторона этого суда. Господь, Человек Иисус, вернется. Его возвращение имеет два этапа - возвращение в воздух, чтобы забрать Своих к Себе, и открытое явление в славе в Его пришествии.

В первом стихе второй главы мы узнаем о Его пришествии и нашем собрании к Нему. Здесь же, в стихе 8, говорится о том, что когда Он открыто явится в Своем пришествии, то истребит все, что сотворили беззаконник и его власть. Этот Человек, прежде покорный и уничижающий Себя на земле, теперь возвышен Богом, и, став Господом над всеми, уничтожает беззаконника, который, вместо подчинения Богу, превозносит себя над всем и выдает себя за Бога.

Зло, творимое под влиянием дьявола, действовало уже при жизни апостола Павла; хотя и сдерживалось и скрывалось до тех пор, пока сдерживающий его не покинул сцену. Тогда должен открыться беззаконник. В итоге сначала устраняется Церковь и появляется отступничество; затем открывается беззаконник в лице неверующего иудея {Я не говорю, что это первое явление должно быть отступничеством иудаизма; я не думаю, что это будет именно так. Беззаконник явится им в образе Христа, но такого, какого страстно желали и надеялись увидеть иудеи. Затем это будет отступничеством даже от иудаизма, как это случилось отчасти в дни Маккавеев - случай, который Дух использует в Книге пророка Даниила (глава 2) как образ, предшествующий временам антихриста. С первого своего появления он остается неверующим и врагом Бога, отступником от Церкви, отрицающим, что Иисус есть Христос}, и сатана проявляет свою силу в нем. Мы полностью научены Иоанном, что отрицание христианства и неверие Иудеев объединены в антихристе.

Как видим, отступничество в христианстве и неверие Иудеев объединились и идут рука об руку; а за ними - иудейское отступничество и открытое противление Богу, которые, вызывая ропот остатков верных, возвращают Господа, и все завершается. И вот апостол Павел (глава 2,3.4) рисует полную картину человеческого беззакония, явленного, когда будет иметь место отступничество от благодати Евангелия (он превознесет себя до того, что выдаст себя за Бога), но не будет затронута иудейская сторона или явлена власть сатаны. В этих стихах показан человек греха, появившийся в результате отступничества, которое вспыхнет среди христианства. Начиная со стиха 9 дополнительно сообщается, что приход этого беззаконника также непосредственно связан с мощным проявлением силы сатаны, кто будет действовать при помощи всяческих чудес и знамений, всевозможных заблуждений, которые Бог пошлет людям и которые, как мы говорили, будут обманывать их. Именно человек и сатана в достаточной мере указывают здесь на связь зла с иудаизмом в последние дни (точно также, как тайна беззакония была связана с иудаизмом во дни апостола Павла), хотя подробно об иудейском проявлении зла не говорится. Мы должны поискать эти подробности в других отрывках, где они стоят на своем месте, как, например, в Книге пророка Даниила, Откровении и в первом послании Иоанна и подготавливают нас к пониманию того, как они связаны между собой; здесь мы имеем лишь намек на эту связь.

Итак, этому влиянию сатаны были подвержены те, кто не веровал в истину. О фессалоникийцах, кому он дал эти объяснения по поводу дня, который они воображали наступившим, апостол Павел думал совсем иначе. Бог избрал этих "возлюбленных Господом братьев" от начала предопределенных ко спасению через освящение Духа и веру в истину, к чему он призвал их благовествованием чрез Павла (и его сотрудников) для достижения славы Господа Иисуса Христа. Как это не походило на наступление дня Господня и те обстоятельства, о которых поведал апостол! Они причислены к тем, кто были сотрудниками самого Господа Иисуса в тот день.

2 Фессалоникийцам 3

Нет ничего удивительного в этих призывах апостола. Он весьма заботился, чтобы объяснить то, что мы уже рассмотрели. Он молится, чтобы Бог и Сам Господь Иисус, давшие им надежду и вечное утешение во благодати, утешили их сердца и утвердили их во всяком слове и в благом деле. Он просит их молиться, чтобы он мог продолжить свои труды. Он, конечно, ожидает, что найдутся люди, неблагоразумные и вдохновляемые дьяволом, ибо вера не является уделом всех. Это был только повод найти защиту от руки Божией. Относительно же их он рассчитывал на верность Господу. Он также рассчитывал на их покорность и молил Бога направить их сердца на те два дела, о которых мы говорили, когда изучали первое послание - на любовь Божию и терпение в ожидании, то терпение, с каким ожидал Христос. Это - два основных момента христианской жизни, имеющих отношение к ее целям, два ее нравственных источника. Сам Христос ожидал - какая сладостная мысль! Они должны были ждать с Ним того момента, когда Его сердце и сердца Его святых насладятся вместе их встречей.

Это было то, в чем они нуждались. С одной стороны, они поверили, что мертвые святые не будут готовы выйти и встретить Господа; с другой, они думали, что день Господень уже наступил. Им было просто необходимо радоваться любви Божией и иметь мир сердца в ожидании Христа.

Волнение, которое охватило их, уже выдало себя тем, что некоторые из них пренебрегли своими повседневными обязанностями: "ничего не делают, а суетятся", вмешиваясь в дела других. Апостол Павел привел им совсем другой пример. Он призывает их быть стойкими и удаляться от тех, кто не послушает его увещеваний, но будет и дальше действовать бесчинно и бездельничать; однако он не считает их врагами, но вразумляет как братьев.

Заметим также, что здесь нет больше того выражения силы общения и жизни, какое встречалось раньше (сравните главу 3,16 с первым посланием Фессалоникийцам 5,23). Тем не менее Господь все еще остается Господом мира; но красота того полного освящения Богом, какая будет явлена в день Христа, не представлена уму апостола, как это наблюдалось в первом послании. Однако он молит за них, чтобы они могли иметь мир всегда и во всем.

Апостол Павел применяет свой способ убеждения верующих в достоверности его посланий. За исключением послания Галатам, он просил других писать им, но ставил свою собственную подпись, чтобы завершить содержания посланий для Церкви, и добавлял молитву или благословение.

1-е Тимофею
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6.
Введение

Послания Тимофею и Титу, конечно же, имеют особое значение и носят особый характер, поскольку они адресованы людям, которым апостол Павел поручил действовать от своего имени и печься о церквах, пока он сам будет отсутствовать. Тем не менее по этой причине они чрезвычайно полезны и для нас, поскольку не только сообщают нам сведения о положении Церкви и пастырской заботе, какую Павел оказывал ей, но и указывают на ту линию поведения, какой всегда должны были придерживаться верующие и к какой Тимофею было велено вести их. Тем не менее ограничивать указания, данные Тимофею и Титу, словами, адресованными непосредственно к верующим, значило бы вводить в заблуждение касательно служения в лучшем смысле этого слова.

Большую часть этого первого послания Тимофею не требуется подробно обсуждать - не потому, что оно не имеет особого значения, а потому, что оно заключает в себе указания такие простые и понятные, что объяснять их было бы лишним, - и практические советы, распространятся, говорить по поводу которых значило бы затемнять их смысл и лишать их своего значения. С другой стороны, в этом послании содержатся некоторые принципы большой важности, касающиеся общего положения Церкви.

Бог здесь особым образом принимает характер БогаСпасителя по отношению к этому миру: принцип великой важности во всем, что касается нашего обращения в этом мире и нашего общения с людьми. В своей вере мы олицетворяем образ Бога любви. Такое не имело место в иудаизме. Там Он был тем же самым Богом, но там Он принял образ Законодателя. Действительно, все могли приходить к Его храму, как объявляли пророки, и Его храм был открыт для них; но Он не характеризовал Себя как Бога-Спасителя для всех. В Послании к Титу мы находим это выражение.

Из этих доверительных посланий, адресованных его возлюбленным чадам в вере и сотрудникам в работе, мы можем понять, что апостол Павел ясно утверждает те великие принципы, на которых основывалось вверенное ему служение. Главным и основным принципом служения было то, что все люди являлись объектами отношений с Богом в благодати и что Бог являл Собой для этого мира образ Спасителя (сравните 2 Кор.5). Закон носил и сейчас носит характер (как отмечает апостол) неправедных и нечестивых людей {Здесь же говорится особо о том, что любой находится под властью закона или что он является примером жизни для людей Божиих, но говорится, что это правило различения праведности и неправедности, указывающее любой совести на грех. В стихе 5 представлена цель поручения благовествования, которая исполнена божественности - любви и святости, действующей с ответственностью, доброй совестью и связана с сердцем, преданным Богу, которое, восприняв Его слово, доверяет Ему во всем}.

Но отправной точкой всего, о чем должен сообщить апостол, была высшая благодать Божия. Эта мысль, этот дух должен быть направляющим в поклонении даже для верующих. Далее следуют подробности. Несмотря на эту любовь к миру на земле, была Церковь Бога живого, столп и утверждение истины, свидетельство ее на земле. Личность Христа и все, что касается Его, является предметом ее исповедания, основой ее существования, целью ее веры. В последние дни эта вера подвергнется нападкам со стороны дьявола, который под личиной святости выступит против Бога, Создателя и Хранителя всех людей, и в особенности верующих. В оставшейся части этого послания даны указания в отношении поведения Церкви. Апостол объясняет Тимофею, как должен вести себя каждый, и делает это с той целью, чтобы Тимофей (а также и мы) понял, что достойно Церкви Божией. А теперь мы более подробно рассмотрим содержание этого послания.

1 Тимофею 1

С самого начала апостол Павел называет Бога Богом -Спасителем. Павел - апостол Иисуса Христа по повелению Бога, Спасителя нашего. Господь Иисус Христос есть вера и надежда души.

Мы также заметим, что положение апостола здесь отличается от того, которое он выражает, обращаясь к Церкви. "Благодать, милость, - говорит он - и мир." Он не говорит " милость", обращаясь к церквам, которые являясь таковыми пред Богом в результате явленной им милости и которые (каким бы низким не было их положение) рассматриваются как церкви согласно той жизни, в которой они живут через Духа, в которой незачем говорить о милости, ибо эта жизнь сама есть от Бога. Благодатью и миром - вот чем они должны наслаждаться от Бога. Но когда речь идет об отдельном человеке, то каким бы благочестивым и верным он ни был, он от плоти и духа, его деятельность в какой-то мере все же зависит от милости Божией и всегда нуждается в милости. Вот почему апостол Павел желает милости Тимофею, а также Титу {Однако есть некоторые сомнения насчет значения этого в Послании к Титу}.

В послании Филимону он добавляет "и домашней твоей церкви", отчего его пожелание больше не носит личностного характера. Но послания Тимофею и Титу имеют характер дружеской переписки с возлюбленными сотрудниками. Он знал, как нуждались они в милости. И он сам испытал необходимость в этом для успокоения своей собственной души.

Отправляясь в Македонию, апостол Павел специально оставил Тимофея в Ефесе, чтобы тот проследил, чему учат там некоторые наставники; но, находясь в Македонии, Павел посылает ему наставления по увещеванию некоторых в Церкви. Зло, которое дьявол пытался причинить ей относительно учения, имело двойственный характер; это были плоды человеческого воображения и введения закона в христианство. Что касается первого, то это было явное зло; и верующие церкви Ефеса были достаточно разумны, чтобы не принимать на веру явные басни и родословия. Дух предупреждал, что в будущем они приведут к более бедственным последствиям; но в настоящем требовалось только защищать верующих от их влияния, поскольку они вели к пустословию. Апостол обязал Тимофея проследить за этим.

Но то, что в христианстве вверяется нам служение - как по своим целям, так и по своему характеру - всегда находится на высоте вечных принципов Божиих и является основой наших нравственных отношений с Ним.

Целью наказа Павлова являлась любовь от чистого сердца, добрая совесть и нелицемерная вера, но никак не тонкости софистики или человеческого воображения. Это убедительный знак для душ, которые трезвы в вере и направляемы Духом Божиим. Теоретические рассуждения не действуют на сознание и не приводят к общению с Богом. Некоторые оставили без внимания эти вехи христианства и предались пустословию. И здесь мы вновь находим тех же самых искателей христианского учения, которые, отвергнув Спасителя, усеяли шипами путь апостола Павла. Речь идет об учителях иудаизма. Они страстно желали внедрить в христианство закон. Человеческий ум склонен к этому.

Итак, мы видим, каким образом находящийся на высоте истины Божией мог поставить все на свои места. Павел смотрит на плоды человеческой фантазии как на простые басни; ведь закон исходил от Бога, он мог принести пользу при правильном обращении с ним. Закон весьма помогал в осуждении и наказании зла; помогал показать, что Бог осуждает всякий грех, запрещенный благовествованием, открывающим славу блаженного Бога, славу, не терпящую никакого зла, славу, вверенную апостолу Павлу. Таким образом, закон можно было использовать для воздействия на совесть человека, но он был не для праведника, и если кто-то находился под властью закона, то он находился под проклятием. Он мог быть использован как меч для совести. Но только благодать является источником нашего благовествования и опорой наших душ.

Этим двум системам взглядов должное место отводится в стихах 5 - 17, представляющих собой своего рода вступление. В стихе 18 Павел вновь обращается к Тимофею. То, как использовать закон, объясняется в стихах 8 - 13. В определенном смысле апостол Павел умаляет здесь его значение, хотя и признает его пользу на своем месте, как оружие в борьбе за праведность; он противопоставляет закону благовестие, в то время как закон имеет дело с осуждением беззакония.

Говоря о благовестии славы, вверенном ему, Павел обращается к высшей благодати, которая привела его к познанию этой славы, свидетельствующей о завершении дела благодати.

"Благодарю, - говорит Павел, - Христа Иисуса, Господа нашего, что Он признал меня верным, определив на служение. Меня, который прежде был хулитель и гонитель и обидчик...". И это действительно была благодать.

Апостол Павел выделяет два момента в своем обращении: во-первых, то, что Бог явил к нему сострадание в его положении - он пребывал в неведении; во-вторых, цель Божия заключалась в том, что Павел стал для всех образцом милосердия. То, что он находился в неведении и неверии, хотя это состояние допускало милосердие по отношению к нему (ибо будь он врагом по желанию своему и ведению, зная благодать благовестия, милосердие по отношению к нему было бы невозможным), все же это состояние не извиняло его за его грех; в нем открывается чистая и совершенная благодать, открывается обильно, но все же он первый из грешников. Это действительно было так. Первосвященники крайне сопротивлялись Святому Духу, Павел сначала делал то же самое, но это не приносило ему удовлетворения. Он стремился быть активным противником веры повсюду, где она существовала, истребляя имя Иисуса. Он много сделал для этого в Иерусалиме, но он желал насытить свою ненависть даже в чужеземье. Нам известна его история из Деяний. Будучи живым выражением иудейского противления благодати, Павел тоже являл среди людей пример чрезвычайно активной человеческой враждебности по отношению к Тому, Кого прославил Бог. Благодать оказалась сильнее греха, долготерпение Божие - совершеннее упорства человеческой враждебности. Последнее было ограничено человеческой гордыней, первое не имело ограничений в природе Божией, но определялось Его собственной высшей волей. Поскольку человек был грешен, то его грех не мог настолько задеть Бога, чтобы нарушить независимость Его действий и изменить Его цели. Бог соблаговолил показать в Павле образец превосходства той благодати и совершенной благодати всем людям, являющимся врагами Бога и по природе своей детьми гнева ( но прежде всего Иудеям, которые как народ оказались в положении Саула). Первый, самый активный и закоренелый из врагов стал лучшим и самым сильным свидетелем того, что благодать Божия берет верх над грехом и что дело Христа способно уничтожить грех.

Богу, являющемуся таковым по Своей природе и явленному во все века в Своей воле, "нетленному, невидимому" он отдает всю честь и всю славу. Таково было основание служения Павла в противовес закону. Оно было основано на откровении благодати; но это откровение было связано с тем, что он сам пережил на своем опыте; Петр, виновный в том, что отрекся от живого Спасителя, мог поведать Иудеям о благодати, которую познал на своем опыте. Павел, поначалу враг прославленного Спасителя и противящийся Святому Духу, мог возвестить благодать, которая возвысилась даже над состоянием греховности, над всем, что могло исходить от человеческой природы, благодать, открывшую вход язычникам согласно воле Самого Бога, когда Иудеи отвергли все, что представляло небесную Церковь для них, благодать, которая предоставляла в будущем доступ язычникам к привилегиям лучшим, чем те, каких лишились Иудеи.

Таково было призвание апостола Павла, таково было его служение. Показав противоречие между вверенным ему и законом (доказывая бесполезность закона не как правила для праведных или путеводителя для народа Божия, но как осуждающего неправедность), он вновь обращается к Тимофею с тем, что относится к деталям его миссии среди Ефесян.

В конце первой главы Павел дает Тимофею поручение - посылает ему свой наказ. То, о чем его просит, говорится в стихах 3, 5. Павел оставил Тимофея в Ефесе, чтобы тот повелел некоторым лицам не проповедовать ничего, кроме истин Евангелия. Целью же этого увещевания, этой евангельской миссии была любовь, идущая от чистого сердца и доброй совести и нелицемерной веры. Ибо это благовестие, открывая изумительную волю Божию, укрепляет великие вечные принципы Его сущности. Именно это и отличает истину от надменных претензий еретиков; благовестие требует, чтобы человек общался с Богом в полном согласии с этими принципами, пребывая в истине. И эту миссию исполнял апостол Павел, назначивший его на это; и не просто добровольно, но сообразно тем пророчествам, которые указывали на него с этой целью и которые являлись источником силы его в той борьбе, в которую он таким образом вступал. Условия победы соответствовали сущности его поручения. Он должен был держаться веры и иметь добрую совесть. Итак, здесь вера является учением христианства; и все же не просто учением, а тем, что душа сохранила между собой и Богом как идущее от Него. Он должен был не только отстаивать истину, христианское учение, но держаться этого, как поведал об этом Сам Бог душе, держаться как истины. Свет должен иметь четкие очертания власти Божией. Именно веру, открытую Богом, принятую с уверенностью как истину.

Но находясь в общении с Богом, совесть должна быть доброй, чистой; и если мы не в общении с Богом, мы не можем иметь силу, которая укрепила бы нас в вере и позволила бы упорно продолжать проповедовать ту истину, которую Бог открыл нам. Ведь сатана сопротивляется нам, и если чей-то разум попадает в такое положение (отступает от Бога), то человек впадает в ересь. Потеря доброй совести открывает дверь сатане, так как лишает нас союза с Богом; и деятельный разум, попав под влияние дьявола, вместо того, чтобы исповедовать истину Божию, выдвигает всевозможные идеи. Апостол называет результат такого положения "богохульством", воля человека постоянно в работе, и чем выше предметы, тем необузданнее воля, охваченная дьяволом, она сбивается с пути, и человек возвышает себя пред Богом, его рассудок перестает повиноваться Христу, он выходит из = под власти откровения Божия.

Павел передал двух таких человек сатане, так сказать, внешне. Хотя они и были обмануты сатаной, но еще не были у него во власти, он не мог еще заставить их испытывать муки, страдать. Ибо в Церкви (когда она в нормальном состоянии) сатана не имеет такой власти. Церковь защищена от этого, будучи обиталищем Святого Духа и находясь под защитой Бога и Христа. Сатана может искушать нас по одиночке; но он не имеет власти над членами Церкви, как таковыми. Они внутри, и какими бы слабыми они ни были, сатана не может до них добраться. Они могут быть преданы сатане добровольно. Такое может произойти в любое время - свидетельство тому история Иова. Церковь должна знать об этом и быть защитником и орудием совершенствования отношений Бога с Его святыми. Внутри Церкви обитает Святой Дух. Бог пребывает в ней, как в Своем доме - через Духа. Вне Церкви мир, князь которого сатана. Апостол (дарованной ему властью {Мы не должны ограничивать этот акт власти, который является деянием Церкви и ее официальным долгом, лишь целью укрепления дисциплины. В первом послании Коринфянам, апостол Павел этим действием присоединяет Церковь к себе, но он освобождает властью Христа. Долг Церкви здесь сформулирован в стихе 13. Об испытании Богом поведения святых и Церкви читайте в 1 Иоанна 5,16; Иакова 5,14.15}, ибо это явное проявление власти) предает этих двух людей во власть дьявола - лишает их убежища, которое они имели.

Они послушались дьявола, стали его орудиями. Такое не должно было произойти в Церкви с членами Христа. Следовало заставить их почувствовать, кто тот, кого они послушали. И Бог использовал самого сатану как средство наказания, идущее на пользу Его противящимся чадам; сатана должен был исправить их через ту боль, которую он им причинит, через душевные или телесные муки, и эта боль принесет быстрый эффект тем, что они надломятся и покорятся Богу. Серьезное наказание! Удивительная сила в руках человека! Она доказывает, что любовь Божия может повелевать всем с той целью, чтобы освободить душу и вернуть ее к Нему.

1 Тимофею 2

Затем апостол Павел дает наставления, основанные на великих принципах, которые он утверждает - на благодати. Иудейский дух настроен враждебно по отношению к языческим царям и самим язычникам, которые по мнению Иудеев недостойны божественной милости. Гонения, которым подвергались христиане предрасполагали плоть к этим отклонениям и подчиняли ее духу закона. Благодать же превосходит все эти понятия, все эти чувства души. Она учит нас думать обо всех людях с любовью. Мы принадлежим Богу-Спасителю, Который в благовестии воздействует на всех людей любовью. Особенно нужно было молиться за царей и за высокопоставленных мира сего, чтобы Бог расположил их к нам и мы могли бы жить в мире, покое и во всяком благочестии. Это было угодно Спасителю, нашему Богу, желающему, чтобы все люди спаслись и достигли познания истины. Здесь речь идет не о воле Божией, а о Его отношениях с людьми, принявшими благовестие. Он действует благодатью. Это желанное время - день спасения. Он открывает дверь через кровь Христову и провозглашает мир и обязательный прием всех, кто явится. Дело совершилось; Его образ полностью прославлен в отношении греха, если человек откажется прийти - что ж, на то воля человека. То, что Бог исполнит Свою волю, в конце концов не повлияет на Его отношения, и не снимет ответственности с людей. Мы видим, что любовь возвещена всем - в духе любви в наших поступках по отношению ко всем. Здесь больше нет различий между иудеем и язычником. Есть один Бог и один Посредник между Богом и людьми, Человек Иисус Христос. Это и есть те две великие истины, образующие основу любой истинной веры. Иудаизм уже был откровением и свидетельством в мире древних: был только один истинный Бог. Это остается вечной истиной, но этого не достаточно, чтобы поставить людей в должные отношения с Богом. По отношению к людям Он пребывал за завесой в темноте, которая окутывала мраком неизвестности Его величие. Христианство, полностью открыв единственного Бога, явило вторую истину: между Богом и людьми существует единственный Посредник. Он Один, и никаких других. Истина в том, что существует один Посредник и один Бог. Это великая особенность христианства.

Два признака характеризуют этого Посредника. Он - человек; Он предал Себя для искупления всех. Время для этого свидетельства было назначено Богом. Драгоценная истина! Мы пребываем в слабости, мы грешны, мы не могли бы сами приблизиться к Богу. Нам нужен был Посредник, Который, укрепляя славу Бога, поставил бы нас в такое положение, что мы смогли бы предстать пред Богом праведными и достойными этой славы. Христос предал Себя для искупления всех. Но Он должен был быть человеком, чтобы пострадать за людей и представить их. И таким Он был. Но это еще не все. Мы слабы здесь, где мы должны принять откровение Божие; и слабы в том отношении, что не можем использовать наши возможности в Боге и в общении с Ним, даже когда нам прощены наши грехи. И в нашей слабости и невозможности принять откровение Бога и все, что касается Его собственной Личности, во всех обстоятельствах, где бы человек в этом ни нуждался духовно и телесно. Он спустился в самые глубины для того, чтобы не осталось ни одного человека, даже среди самых погибших, которые бы не чувствовали, что Бог в Его милости находится поблизости от него и полностью доступен ему, что Он спустился к нему и Его любовь найдет возможность помочь ему в скорби; и что нет такой нужды, в какой Он не мог бы помочь, того желания, какого Он не мог бы удовлетворить.

Именно таким Он открылся нам на земле; и теперь, когда Он на небесах, Он остается таким же. Он не забыл, что Ему пришлось испытать в бытность человеком на земле. Он навсегда сохранил память об этом с помощью Своей божественной силы в чувствах сострадания Своей человеческой природы в соответствии с мощью божественной любви, являющейся источником и движущей силой этих чувств. Он все еще человек в славе, в божественном совершенстве. Его божественность передает силу своей любви Его человеческой природе, но он отрицает последнюю. Ничто иное не может уподобиться такому Посреднику; ничто нельзя сравнить с этой нежностью, знанием человеческой души, сочувствием, познанием нужды. С той мерой, какую божественность могла дать Его делу, и с той силой любви Он спустился на землю, принял участие во всех страданиях человечества, вник во все обстоятельства, в каких только человеческая душа могла находится, испытал оскорбления, претерпел притеснения и унижения от зла. Нет и не было нежности, силы любви, человечности, подобным Его; ни одна душа не могла так понять нас, так сострадать нам, какое бы бремя не ложилось на душу человека. Именно Человек, Христос Иисус является нашим Посредником; не было никого ближе, никого, кто бы спустился так низко и со всей божественной силой проникся нашими нуждами, нуждами всех людей. Его дело очистило нашу совесть, Он облегчил нам душу тем, чем являлся для нас и чем Он остался навсегда.

Он Один и нет другого: думать так о другом - значит, отнимать у Него Его славу, а у нас - наше истинное утешение. Его пришествие с небес, Его божественная природа, Его смерть, Его жизнь как Человека на небесах - все это доказывает, что Он - единственный Посредник.

Но существует и другая сторона этой истины и того факта, что Он - Человек. Дело в том, что Он не просто Посредник (как Первосвященник на Своем престоле) между Израилем и Господом; не просто Мессия, стремившийся установить связь между Израилем и их Богом, но Он - Человек между Богом и людьми. Это соответствует вечной сущности Самого Бога и необходимости людей находиться в Его присутствии. Вечное и вселенское значение этих истин заключается в том, что Павел был вестником и апостолом.

Обладая особенностью, характерной для всех времен и превосходящей их, все эти факты должны были открыться в свое время. Все средства, которые мог использовать человек, были использованы людьми, и все напрасно как напоминание ему о Боге; и теперь были представлены необходимые основы их отношений с Богом, которые заложил Сам Бог, и язычники должны были услышать свидетельство апостола Павла, "учителя язычников в вере и истине".

Теперь, ясно изложив эти основы, апостол Павел переходит к подробностям. Мужи должны были на всяком месте произносить молитвы, воздевая чистые руки без гнева и пустых человеческих рассуждений. Женщины должны были вести себя благопристойно, украшать себя добрыми делами и учиться в безмолвии. Жене запрещалось поучать своего мужа или властвовать над ним, она должна была пребывать в тишине и безмолвии. И причина, объясняющая это, замечательна, показывая, как все в наших отношениях с Богом зависит от того, с чего мы начали. В состоянии невинности главенствовал Адам; в грехе - Ева. Именно Ева, прельстившись, впала в преступление. Адам не был прельщен, а грех его состоял в том, что он не подчинился Богу. Присоединившись к своей жене, он последовал за ней, будучи не прельщенным дьяволом, а согрешившим через свой поступок. Не являя слабости, второй Адам действовал в благодати; Он последовал за Своей обманутой и грешной невестой, но для того, чтобы искупить грех ее и спасти ее, приняв грехи ее на Себя. Ева в страданиях на земле понесла наказание за свой грех, как было назначено ей приговором Бога; но живя скромно, пребывая в вере, любви и святости, она спасается в час испытаний; и то, что носит печать осуждения, станет счастливым поводом для милости и помощи от Бога.

1 Тимофею 3

Далее апостол говорит Тимофею о тех качествах характера, которые необходимы епископу и дьякону, а также жене последнего {Так это звучит в переводе на английский, но я не вижу причины, чтобы не относить этого на счет жен епископов. Однако здесь на самом деле сказано: "диаконы также должны быть...", "равно и жены их должны"}. Здесь апостол предполагает, что некоторые очень хотели бы заняться этой деятельностью. Это было благородное дело. Заботиться о душах людей и пристально следить за тем, как поступают верующие; следить за ними, чтобы члены Тела Христова соответствовали Его любви и не утратили христианских привилегий, делать это, поддерживая такой благоприятный порядок и укреплять драгоценный союз, который сложился к тому времени, защищая паству Господню от волков - разорителей, ищущих возможности напасть на стадо: это было, поистине, доброе дело и тот, кому Господь доверил души Своего народа, должен был желать взяться за него добровольно. Апостол чувствовал это; это было правдиво и верно сказано; но необходимы были определенные качества, чтобы соответствовать такому поручению. О талантах здесь не упоминается, пока речь идет о том, чтобы епископ был "учителен". Но даже об этом говорится как о качестве - человек должен иметь склонность {Некоторые переводят это слово как "готовность к изучению"} к этому, а не талант.

Способность говорить эту истину другим была очень полезна при исполнении епископских обязанностей, не говоря уже о том, что он публично учил в церкви. Существенным было то, что придавало нравственное значение.

Тимофей отсылался в Ефес не затем, чтобы он назначал там старейшин; но эти качества были необходимы епископу; и Павел призывает Тимофея быть внимательным в этом случае. Нет необходимости подробно говорить об этих качествах; они достаточно просты, как и те, что требуются дьякону. Мы видим, что являлось поводом для "осуждения с дьяволом": гордость при мысли о своей значительности (сравните Иезекииля 28). "Сеть диавольская" - другое дело. Если человек не имеет доброго свидетельства, он где-нибудь может уступить дьяволу, потому что он осмелится мужественно противостоять ему.

Заметим также, что апостол Павел говорит о женах дьяконов, а не о женах епископов (замечая лишь, что епископ должен быть мужем одной жены). Епископы исполняли обязанности, при которых они имели дело с душами и пользовались авторитетом в церкви, к которой женщины не допускались. Дьяконы занимались исключительно семейными вопросами и обстоятельствами. К этому женщин могли допускать, и они часто приносили пользу, занимаясь этим. Поэтому было необходимым, чтобы жены дьяконов обладали качествами, благодаря которым их мужья пользовались бы уважением, а они сами в то же время были защищены от таких пороков, как вмешательство в чужие дела и клеветничество.

Верность в служении дьякона, проявление которой является, фактически, делом величайшей деликатности и требует большой христианской любви и долготерпения, была средством обретения силы в деле Божием. Стефан и Филипп являют пример этого: их духовные возможности вскоре вывели их за пределы их диаконского служения.

Какой была церковь в те замечательные дни? Такой, что она, несомненно, была всегда перед взором Божиим; но ведь фактически, когда любовь проявилась в сохранении порядка силою Святого Духа и когда единство всего тела проявлялось в действиях всех ее членов, это был дом Божий. Слава Богу, это всегда было так; но все же как отличается современная Церковь от Церкви того времени!

Но давайте внимательно рассудим, как апостол Павел характеризует Церковь на земле. Он писал, надеясь вскоре прийти к Тимофею, но чтобы в случае его задержки Тимофей знал, как поступать в доме Божием. И затем он говорит, чем является Церковь.

Во-первых, это дом Божий. Бог обитает в ней на земле (сравните послание к Ефесянам 2,22). Нам понятно, что здесь она рассматривается как существующая на земле, поскольку апостол говорит о том, как вести себя в ней. Но эта истина весьма существенна. Она придает Церкви особо важный характер и значимость для нас, взывая к нашей ответственности. Это не нечто неопределенное, включающее мертвых, живых, нечто такое, что мы не знаем где искать, поскольку одну часть ее составляют живые на земле, а другую часть - души на небесах. Это дом Божий здесь, на земле, где мы должны вести себя (независимо от нашего положения) так, как подобает в доме Божием. Бог обитает в Церкви на земле, нам трудно постоянно помнить об этом. То, что вводит в заблуждение при восприятии этой истины, внушая мысли о том, что некоторые мертвы и что вся Церковь не здесь, исходит от дьявола и противоречит Слову Божьему. Церковь как существующая на земле есть дом Божий.

Во-вторых, это Церковь живого Бога. Бог, в Ком сосредоточена сила жизни, в отличие от людей и безжизненных идолов, имеет Церковь не от мира сего, но ту, которую Он отделил для Себя. В нее входят люди, отличающиеся от народа Израиля. Народ Израиля представлял Церковь Божию в пустыне. Теперь же речь идет о Церкви Бога живого.

В-третьих, она есть столп и утверждение истины. Христос на земле был Истиной. Таковым Он является всегда, но таковым Он был на земле. Теперь Он сокрыт в Боге. Церковь не является истиной: истиной является слово Божие. Его слово истинно. Истина существует пред Церковью; она есть вера в истину, которая собирает Церковь вместе. Церковь является хранилищем истины на земле {Но Церковь не учит. Учат наставники, они учат Церковь, однако преданно храня преподаваемую истину, Церковь не утверждает ее в этом мире}.

Когда Церковь перестанет существовать, люди впадут в глубокое заблуждение.

Может случиться так, что лишь немногие из тех, кто называет себя христианами будут утверждать слово истины; но не меньшей истиной является и то, что пока существует Церковь здесь, на земле, она является единственным свидетелем истины на земле. Именно свидетельство Божие открывает людям истину. В последние времена (по признанию их таковыми Самим Богом) останется немногочисленная паства в Филадельфии; и еще та, которая находится в положении ответственности, являясь церковью (Лаодикийской), будет извергнута из уст Христа, Который Сам есть Альфа, приняв образ истинного и верного Свидетеля. Но Церковь, насажденная Богом на земле, является столпом и утверждением истины. Речь здесь идет не о власти, а об утверждении и изложении истины. Если Церковь не утверждает и не представляет истину, то она не является Церковью, соответствующей Богу.

Ведь присутствие Бога живого и проповедование истины Божией - признаки, характеризующие дом Божий. Где бы ни была эта Церковь, где бы ни свидетельствовалась истина, там повсюду дом Божий {Итак, чтобы судить о том, что есть Церковь, мы должны знать и уметь отличать то, что есть истина и живой Бог. Именно это и говорит апостол в отношении каждого отдельного верующего. "Дух есть истина." Таковы основные моменты в отношении к неверию и вере, истине и Духу; и слово Божие есть истина}.

Тайна благочестия, лежащая в самом центре того, что Церковь утверждает пред лицом мира, велика и связана с Личностью Христа. Поэтому апостол, естественно, не объясняет все тонкости этой истины, но говорит только о том, что существенно касается отношений между людьми и Богом.

Бог был явлен во плоти; какая удивительная истина! Там, где все погрязли в смуте и грехах, в жизни человека, который олицетворяет все эти грехи и всю эту смуту, явилось средоточие всякого блаженства, Тот, Кто Сам есть Свет и как Свет ставит все в нравственном отношении на свои места, Кто всем Своим присутствием на деле доказывает, что любовь превыше всего; Бог, Который есть любовь, был явлен во плоти. Там, где был грех, существовала любовь, возвышающая над грехом. Человек этот раб греха, видит в своей собственной жизни источник и силу всего доброго. В центре зла и слабости, в человеческой жизни был явлен Сам Бог. Задело ли это того, кто являлся таковым? Подвергался ли он участи всеобщего рабства? Ни в коей мере. И действительно, при тех же самых обстоятельствах, в этой же жизни Он доказал Свое превосходство над всяким злом, Свое полное совершенство. Отсутствие в Нем всякого греха было засвидетельствовано силою Святого Духа в течении всей Его жизни (если бы люди только могли разглядеть это; и фактически это было явлено совести каждого человека, ибо Он был чистый Свет, светящий всем) и силою воскресения (сравните к Римлянам 1,4).

Итак, Бог показал Себя Ангелам, был проповедан язычникам (не просто Бог Иудеев) был принят верою в мире (это не было проявлением видимой силы, заявляющей о Своих правах и Своей Славе) и, наконец, занял место на небесах, куда он вознесся, в славе. Таким образом, Бог известен в Церкви согласно этой истине. Нет истины вне утверждения этого откровения о Личности Христа.

Следует отметить, что в этом послании, и даже во втором, апостол Павел нигде не упоминает об отношениях христиан с Богом как Его чад, о привилегиях чад Божиих или о том, что известно в тесном кругу этой семьи. Он говорит о тех истинах, которые существенно важны как свидетельство миру, о том, чем Церковь является для внешних, о том, что Церковь является свидетельством Божиим для людей. Она есть дом Божий, Церковь Бога живого, столп и утверждение истины. Она ответственна в мире за то, чтобы каждый знал, что есть Бог. Тайна благочестия, которой Церковь является сосудом свидетельства, отвечает этому. Это великая существенная истина, на которой основаны все отношения между Богом и людьми, при помощи которых Бог общается с людьми. Поэтому апостол ранее сказал: "Ибо един Бог и посредник между Богом и людьми, Человек Христос Иисус."

Здесь не говорится ни о привилегиях чад Божиих, ни о небесной невесте Христа; речь здесь идет об основе отношений Бога со всеми людьми. Поэтому Отец не назван, и даже Дух (кроме как в связи с Личностью Господа) назван как оправдание Его свидетельства. Бог, Посредник и человек, и Церковь как сосуд и хранилище этой истины свидетельства Божьего; либо в противном случае злые духи уводят людей от этой истины. На это следует обратить внимание.

Как мы уже видели, свидетельство благодати благовестия не только отстаивает великие вечные принципы жизни и славы Божией и Его отношений с людьми согласно той славе; но даже, испытывая страдания, апостол считает, что о Церкви можно заботиться и защищать ее от нападок дьявола и от беспорядка и нарушения приличия внутри ее даже в его отсутствие; но не о ее внутренних привилегиях он говорит. Нам представлен Бог и Господь Иисус Христос. Бог - во всем величии Его неизменной истины, в Его отношениях с людьми как таковыми, и, явив Себя во плоти, Бог был явлен во Христе примиряющим этот мир; Он обитает в Церкви, чтобы она представляла и отстаивала в этом мире истину, которая (как мы узнали) имеет прямое отношение ко Христу, к проявлению Бога в Нем. Бог стремится к общению с людьми: именно так Он добивается Его. Церковь отстаивает права Создателя и Бога-Спасителя на земле. В самой Церкви необходимо поддерживать нравственный порядок с тем, чтобы она могла противостоять дьяволу, который существует в этом мире, и была способной сохранить это свидетельство.

1 Тимофею 4

Но появятся отступники от веры, от познания единого Создателя и Бога-Спасителя, Того, Который был явлен во плоти. Они будут выступать именно против тех принципов, о которых мы только что говорили. Возможно, они заявят, что глубже, чем все остальные, развили идею христианских привилегий, как и само познание Бога; но они согрешат против главных принципов, против веры, которая соединила Бога-Спасителя в христианстве с единственным Богом-Творцом. Согласно христианскому учению, вечный Бог не только создал мир, но и открылся во Христе. Эти же отступники от веры, выдвигая бесовские учения, попытаются отрицать то, что именно единственный Бог природы явил Себя в благодати. Совращенные бесами и зачерствевшие совестью своей, эти отступники запретят употреблять в пищу то, что Бог создал именно для этой цели, дав право людям вкушать это: как будто бы высшая святыня, которую они якобы проповедуют, и отношения с более возвышенным Богом не соответствуют этим обычаям. Отказываясь от истинной и действительной святости общения с Богом и от Его заповедей, данных через Христа, они сами придумают ложную святость, отрицающую то, что Бог установил с самого начала, и, таким образом, превознесут себя над властью Того, Который заповедал это, как будто Он был несовершенным или даже грешным существом.

Таким образом, было утрачено то, что сдерживало людей в страхе пред Богом и была открыта дверь лицемерию и беспутству. Дух Божий предостерегал Церковь от этого, а верный апостол Павел совершенно не говорит о привилегиях. Верный славе Божией, он обращается к главным принципам Его славы и отстаивает права единого и единственного Бога; верный Богу, он не хвалится своими познаниями, но стремится в любви уберечь Церковь от отступления от Бога.

Мы не должны смешивать здесь некоторых отступивших от веры с тем общим отступничеством, о котором говорится во втором послании Фессалоникийцам. Здесь говорится о некоторых отступивших от истины, которых обольстили бесы; но Церковь еще существует, ограждаемая от вторжения этих пагубных учений. Совсем другое дело - всеобщее отступничество и появление человека греха, о чем здесь вообще не упоминается.

Здесь мы имеем верность, которая истиной борется с заблуждением, напоминая братьям о последней, чтобы они не поддались обольщениям. Там же говорится о появлении того, кто сядет в храме Божием и кто будет уничтожен светом присутствия Господа. Обо всем, что следует делать, здесь напоминается в искренности и благодати Создателя и говорится, что Его дары, принятые с благодарением, всегда хороши и от них нельзя отказываться; конечно и не следует использовать их для удовлетворения своих похотей, но их нужно принимать как освященные словом Божиим, которое приносит их нам как дары от Бога, и молитвою, которая соединяет нас с Богом в использовании их. Их следует принимать как от Бога, как дар из Его рук; и они были освящены, как и все остальное, что исходит от Него и несет печать Его воли и Его доброты. Отказываясь от Бога, человек теряет все свои права: то, что он имел, он теперь имеет не с Богом, он съедал животное просто как животное, а не как дар Божий, и, что еще хуже, съедал как потерявший Бога. Слово Божие заменило отношения в благодати, и молитва использовала его на этом основании. Здесь (хотя в других обстоятельствах это заходило гораздо дальше) принцип монашества по духу и по форме полностью осуждается, как бы искренен ни был любой человек, который стремится ему следовать, чтобы поклоняться Богу. Бог не отнимает те дары, которыми человек, так сказать, завладел по собственной воле; но его использование их является не удовлетворением его желаний и страстей, а принятием дара Божия по воле Его с благодарностью и признанием Его.

Об этом, в сущности, и говорит апостол Павел в последующих стихах. Внушая это остальным, Тимофей стал бы добрым служителем Иисуса Христа, вскормленным в истине: телесное упражнение приносит мало пользы, а благочестие - много; как здесь на земле, так и для жизни вечной, Павел предостерегает Тимофея от идолопоклонства и пустых человеческих рассуждений, от опасности, которой он постоянно подвергается. Именно ради этого учения Божьего, истинного и достойного всякого одобрения, апостол Павел трудился и терпел упреки, ибо он имел веру в Бога живого, Который через Свое провидение и Свою высшую власть (сравните Ев. от Матф. 10,23) управлял всеми людьми, хранил их и заботился о них, и более всего о тех, кто верил. Это был тот самый единственный Бог, Творец и Спаситель, в Кого он верил, трудясь ради Господа. Тимофей должен был проповедовать это и осуществлять это, имея на то полномочия.

Далее, в связи с этими повелениями и наставлениями апостол говорит о личности и положении самого Тимофея. Тимофей был молод, но он должен был укрепить свое положение и своим поведением заслужить то признание, которое возраст не мог ему обеспечить. Он должен был стать образцом для верующих и, доколе не придет Павел, заниматься чтением, наставлением, учением. Более того, если говорить о Тимофее, то Бог особым образом подготовил его к его служению; о чем Тимофей не должен был забывать или чем он не должен был пренебрегать. Дарование было дано Тимофею: Бог выделил его с этой целью по пророчеству; и это непосредственное свидетельство от Бога, к которому было присоединено действие силы, было довершено печатью свидетельства от человека, то есть от пресвитеров среди христиан (сравните с Деяниями 13,1.3).

Таким образом, все обстоятельства соединились, чтобы придать Тимофею сил в его служении и укрепить тот авторитет, который он обретал в то время на месте апостола. Он всегда должен был оказывать на людей влияние своим безупречным поведением, воздействуя на их души и совесть; но внутренне он должен был укрепиться сознанием того, что он публично был отделен Богом для исполнения этого дела; дар Божий был передан ему, и поддержка всех имеющих вес в Церкви, словно печать, возложена на него. Укрепленный таким образом, он должен был посвятить себя служению Господу, выполняя все как подобает, дабы успех его был очевиден в доказательство его общения с Господом. В то же время он должен был бодрствовать в отношении себя и учения, занимаясь этим постоянно, ибо, поступая так, он спасал себя и слушающих его.

1 Тимофею 5

Поговорив таким образом о своем сотруднике, апостол Павел возвращается к деталям той работы, в которой Тимофей должен был проявить свое умение и внимательную заботу. Здесь повсюду говорится о том, что внешне соответствует праведной жизни, о том, что является подобающим как в отношении положения отдельных людей, так и в отношении к миру. Апостол Павел говорит о старцах, о вдовах, о том, что подобает молодым вдовам; об оказании чести верным пресвитерам, особенно тем, которые также трудятся в учении. Ничего не говорится о внутреннем, о связи души с Богом; но все имеет отношение к открытому свидетельству, которое соответствует положению людей пред Богом в этом мире. Важно заметить, что хотя наша радость заключается в наших небесных привилегиях, в нашем общении, мы все же не можем безнаказанно пренебрегать нашими повседневными обязанностями или нравственными приличиями; мы должны знать, какие опасности в действительности угрожают нам в связи с нашим плотским состоянием.

Мы можем заметить, что ко всем вдовам, не имеющим родственников, способных поддерживать их, церковь проявляет заботу. Тимофей не должен был принимать обвинения на пресвитера, пока не находилось два или три свидетеля.

Все эти факты свидетельствуют о том, что апостол Павел дает наставления, принимая во внимание внешний порядок, относительно поддержания того, что почитаемо в глазах всех, и всего, что должно почитаться. В то же самое время Тимофей должен был остерегаться, возлагая руку на кого-нибудь, поощрять тех, кто не давал нравственных доказательств того, что своим положением они заслуживали уважения других. Со стороны Тимофея это значило бы быть участником в грехах, в которых мог быть повинен кто-то другой. Тимофей ни на кого не должен был поспешно возлагать руки.

Грехи некоторых людей были явными и объявлялись прежде, чем имело место их осуждение. Грехи других были скрыты: они обнаружились бы в великий день суда. Но это и было причиной того, почему он не должен был делать ничего поспешно, исполняя свой долг; он должен был хранить себя чистым.

Здесь видна присущая Тимофею трезвость: он был слаб телом, и апостол рекомендует ему для того, чтобы чувствовать себя непринужденнее, принимать немного вина - прекрасное проявление благодати. Здесь мы видим описание привычек этого преданного слуги. Дух показывает нам, как даже в малом он тщательным образом воздерживался от всего, что волновало его или удовлетворяло его страсти (и в то же время он проявляет совершенную свободу в использовании всего, что хорошо, когда для этого есть надлежащая причина), а также нежную заботу апостола, которую он проявляет по отношению к своему сотруднику в деле благовествования. Этот стих (23) является небольшим отступлением, примыкающим к выражению "не делайся участником в чужих грехах", но оно прекрасно. Эта нежная забота присуща апостолу; он желает, чтобы его представитель был непорочным, но он хорошо знал, как проявить уважение к Тимофею и поддержать внешнее приличие, которое радовало его, проявляя свою искреннюю нежность; двадцать четвертый стих является продолжением двадцать второго.

1 Тимофею 6

Затем апостол с такой же подробностью говорит о слугах, то есть рабах. Рабы должны почитать господ своих, дабы не было хулы на учение Господа. Если господа были верующими, то естественно, могло быть больше небрежности по отношению к ним, ибо они были едины во Христе, и по сему была опасность (поскольку плоть хитра), что слуги могли не оказывать своим господам должного уважения. Апостол Павел предостерегает против подобного злоупотребления христианской любовью, и говорит о справедливой близости и доверительности, которые должны существовать между братьями, но которые, напротив, должны побуждать рабов оказывать всякое почтение своему господину, относиться к нему с должной любовью и уважением.

Апостол был вынужден проявить твердость. Все другие наставления - любой отказ принять благотворные слова христианского учения, слова Христа и учение, соответствующие истинному благочестию, - исходят от плоти, от человеческой гордыни тех, кто желает состязаться с благочестием, сделать его средством получения выгоды,- от таких людей Тимофей должен был удаляться. Благочестие действительно было приобретением, если люди были довольны тем, что имели; и христианин, не принадлежащий этому миру, если он имел пропитание и одежду, должен был довольствоваться этим. Он ничего не принес в этот мир, и он явно ничего не может вынести из него. А любовь к деньгам есть корень всех зол. Предавшись сребролюбию, некоторые уклонились от христианской веры и подвергли свои сердца скорбям. Страстное желание стать богатым - это путь искушений и ловушек, в которые завлекают неразумные и пагубные желания. Тимофей как человек Божий, должен был избегать всего этого. Это главная мысль здесь: Тимофей действовал в этом мире от имени Бога; он представлял Его в том деле, которое исполнял. Поэтому Тимофей должен был искать не земные сокровища, но иные богатства, характеризующие человека Божьего - праведность, благочестие, веру, любовь, терпение, кротость - именно это в человеке представляло мир Бога и прославляло Его.

А тем временем шла борьба: Тимофей должен был сражаться, как добрый воин веры. Тот, кто олицетворял в этом мире Бога, должен был вступить в борьбу, потому что в мире правит дьявол. Сила веры была необходима также для того, чтобы достигнуть вечной жизни в окружении соблазнов и трудностей, порождаемых тем, что видимое. Более того, Бог призвал Тимофея к этому, и он исповедал доброе исповедание пред многими свидетелями.

Наконец, апостол Павел весьма торжественно завещает Тимофею пред Богом все животворящим, пред Христом Иисусом, Который Сам засвидетельствовал не колеблясь пред сильными мира сего, доброе исповедание, соблюсти заповедь чисто и неукоризненно до явления Господа нашего Иисуса Христа.

Заметим здесь также, что поскольку Павел в этом послании говорит не о привилегиях Церкви, а о ее ответственности, то он не говорит о ее вознесении, но только о ее явлении, когда будут собраны плоды верности (или нарушения ее) и когда каждый окажется на своем месте в видимой славе по его трудам. Все подобные Христу войдут в Его радость, но сесть по правую Его руку или по левую в Его Царстве выпадет тем, кому это уготовил Его Отец, Кто помещает согласно исполнению того дела, которое Он назначил совершить каждому и наделил силой для исполнения его, хотя по благодати Он считает это дело нашим собственным. Сам Христос представлен здесь как Человек веры (стих 13), Которого Бог явит во славе пред всеми тварями в час, назначенный по Его воле.

Все здесь говорит об ответственности перед миром или о славе, как результате этой ответственности. Державный, невидимый Бог утверждается в Своем величии; и Он представляет Господа Иисуса Христа в творении как центр этого творения и вместилище Его славы - Который обитает в неприступном свете и Которого никто из людей не видел и видеть не может.

Этот образ в послании весьма замечателен. Нигде больше неприступное величие Бога не выражено так, как здесь. Его образ часто используется для наставления и проявления. Здесь Он один имеет истинное бессмертие. Он обитает в неприступном свете. Он всегда невидим человеческому глазу. Он один властвует. Он властвует над всеми царствующими. Это Бог в отвлечении от Своей сущности, в полной неизменности Своего существования, в правах Своего величия, скрытый от всех людей.

Теперь Христос является средоточием видимой славы. Имея часть в божественной славе еще до сотворения мира, Он явил человеческой природе, в которую воплотился, эту славу, которая стала видимой в Нем, и заставила Его святых разделить с ним Его радость и все то, что Он имеет в этом образе; но здесь Он явлен Богом и явлен для того, чтобы все признали Его {В Откровении 19 Он явлен Царем царей и Господом господствующих. Здесь Он есть Тот, Кто так открывает Его. То же в Книге Даниила, глава 7. Сын Человеческий приведен к Ветхому днями, но в той главе приходит Ветхий днями}.

Именно пред нашей ответственностью и верностью мы будем поставлены в тот день, о чем и говорится здесь. Как бы ни мала была наша ответственность, мы представляем на земле именно такого Бога. Таков Бог, перед Которым мы должны жить и Чье величие мы должны почитать, непосредственно выражая это уважение своим поведением и своим отношением ко всему, что Он создал.

Апостол Павел завершает свои наставления к Тимофею просьбой увещевать богатых, чтобы они уповали не на богатство неверное, а на Бога живого, Который дает нам все обильно для наслаждения. Перед нами все еще высший Бог-Творец. Более того, богатые должны были богатеть добрыми делами, благодетельствовать; быть богатыми тем, чтобы раздавать свое имущество, собирать сокровища для доброго основания (это всего лишь образ) для грядущих дней, чтобы достигнуть того, что и есть настоящая жизнь. Апостол Павел повторяет свой настойчивый призыв к Тимофею, чтобы тот хранил преданное ему и избегал негодного пустословия, крепко держался разумной и освящающей истины и не внимал прекословиям человеческих знаний, претендующих на то, что глубоко проникают в божественное, которое якобы подвластно им. Это и было причиной уклонения многих от христианской веры.

Я не сомневаюсь, что то, как апостол Павел здесь представляет нам Бога, связано с теми неразумными представлениями, которым предавались люди под влиянием дьявола. Поэтому он говорит о них, ссылаясь на величие Его Существа как единого Бога, в Ком вся полнота, и на здравомыслие практической нравственности, которая удерживает душу под влиянием этой истины и в отдалении от лживых и пустых рассуждений, чем упивается человеческая гордыня. Он подкрепляет души величием единого Бога в практическом здравомыслии, в котором обитает мир.

2-е Тимофею
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4.
Введение

Второе послание Тимофею имеет особый характер. Оно является выражением его души, того, кто вне Палестины с Божией помощью основал и построил Церковь Божию на земле. Оно было написано в преддверии ее падения и ее отклонения от тех принципов, на основе которых Павел утвердил ее. Бог остался верен; Его основание было надежно и неизменно; но это дело, вверенное в руки людей, уже было ослаблено и приходило в упадок. Осознание такого положения вещей, которое, более того, изменило себе тем же путем, что был предан сам апостол, угнетало душу Павла; и он изливает душу своему верному соратнику Тимофею. Посредством этого Дух сообщает нам эту мрачную истину о том, что Церковь устояла в своем первоначальном положении, и указывает нам пути спасения для тех, кто ищет Бога, желая угодить Ему в таком положении вещей, как это.

Апостол излагает эту историю падения церкви здесь, на земле, говоря об осуждении ее и осуждении мира. Он также говорит нам о жизни, которая независимо от положения Церкви остается всегда неизменной, которая делает нас способными наслаждаться Богом и уподобляет нас Ему, Его природе и характеру.

В качестве свидетеля Иоанн должен был оставаться до пришествия Господа; но Павел видит своими глазами крушение того, что он построил и за чем так преданно наблюдал. Он отдал всего себя этой Церкви, завершая то, что последовало за страданиями Христа; и ему пришлось увидеть, что Церковь, которую он так сильно возлюбил (о которой заботился, как мать о своем ребенке, которую насадил как Божие растение на земле) стала слабой в отношении занимаемого ею положения и в отношении благовествования в этом мире, отступила от источника силы, развратилась. Какой горький опыт! Но такое выпадало на долю слуги Божьего во все века и при любом домостроительстве. И действительно, он видит, что сила Божия стремится распространить свидетельство по земле, но он также видит, что люди вскоре терпят в этом падение. Дом, в котором обитал Святой Дух, становится разоренным и приходит в беспорядок. Тем не менее (как мы любим повторять это вместе с апостолом) надежное основание Господне остается незыблемым. И каким бы ни было положение общества в целом, отдельная личность всегда готова отступить от всякого беззакония и, если придется, свидетельствовать от имени Господа. Истинно верующая душа всегда способна на это.

Ввиду замешательства и заблуждения, которые стали явными в такой Церкви, апостол основывался на двух принципах, и в то же время он помнил об общении и с радостью уповал на него и верность некоторых дорогих ему людей. Таковыми для него являлись Тимофей и Онисифор посреди огорчений, которые он терпел, благовествуя, и страданий, связанных с тем, что его покинули многие, отмеченные печатью свидетельства его пред Господом.

2 Тимофею 1

Апостол Павел начинает послание, взяв за основу благодать и жизнь отдельного человека (которая никогда не меняется в своей сущности) вне церковных привилегий. Нельзя сказать, что эти привилегии изменились; но он больше не мог связывать их с общим телом на земле. Павел называет себя здесь апостолом по обетованию жизни во Христе Иисусе. Иисус не просто Мессия, не просто глава Тела, это обетование жизни, которая в Нем.

Павел обращается к своему горячо возлюбленному сыну Тимофею, чью любовь он помнит. Он сильно желал видеть его, вспоминая о его слезах, которые тот, вероятно, проливал в то время, когда Павел был заключен в тюрьму или когда он расставался с ним по этой причине, или когда он услышал о его заключении. Это доверие друга, обращающегося к тому, чью душу он знает. Мы видим нечто подобное (но только еще более совершенное), что присуще Ему Самому, в Иисусе на кресте, когда Он обращается к Иоанну и Своей матери. Подобное поведение не подобало бы Павлу. Привязанности людей проявились в их желаниях и через их желания, желания их сердец; привязанности же Господа - в Его снисходительности. Что касается Его, то это явлено в своем совершенстве. В нас же все становится на свои места только через благодать. Но когда отделение для служения в силе завершено (и об этом известно), тогда то, что соответствует природе Бога, занимает свое надлежащее место. В освященном хлебном приношении, подлежащем сожжению, меду нет места.

Стих 3. Апостол Павел больше не говорит о важном значении его дела, но говорит о своем личном положении, которое можно должным образом понять через Духа. Павел служил Богу от прародителей с чистой совестью. Во всех отношениях он был сосудом в чести. Не одно поколение его предков отличалось доброй совестью, а его личное благочестие, основанное на истине Божией, проявилось в служении Богу. Здесь Павел не выносил приговор внутреннему состоянию поколения; это было их особенностью. Он вспоминает подобный факт в отношении Тимофея, обращаясь к его личной вере, хорошо известной Павлу, и потому их связь, хотя и характеризуемая личной привязанностью, имела христианский характер {Это, действительно, лежит в основе увещевания в стихе 6. Когда вера столь многих пошатнулась, Павел прибегает к той личной уверенности, которую его сердце испытывало к Тимофею, и верности, вскормленной благодатью в той атмосфере, в какой он жил}.

Иудаизм, если касается его внешних обстоятельств, полностью отсутствует; ибо отец Тимофея был грек, и брак его матери-еврейки по закону считался нечистым; в связи с этим Тимофей также считался нечистым и был лишен прав иудея; и действительно, он не был обрезан в младенчестве. Павел сделал это, что также не соответствует закону, пока Тимофей не стал новообращенным. Как язычники, так и их дети исключались, как мы узнаем из книги Неемии. Действия Павла были незаконными. Здесь Павел не упоминает об этом; он упускает из виду языческого отца и говорит только о нелицемерной вере, присущей матери Тимофея и его бабке, а также самому возлюбленному его ученику. Состояние Церкви представляло лишь дополнительный счастливый повод явить его веру, ревностное усердие души и мужества. Трудности и опасности множились со всех сторон; ко всему прочему добавилось недоверие христиан. Однако Бог тем не менее не покидает свой народ. Бог дал нам духа не боязни, но силы и любви и целомудрия, поэтому труженик Господа, человек Божий, который укрепляет себя в общении с Богом, чтобы представлять Его на земле, должен был возгревать дар Божий, который в нем, и чтобы (как апостол выражает это с замечательной и трогательной силой и ясностью) вынести все страдания за благовествование согласно силе Божией. Здесь же, в случае с Тимофеем, апостол Павел может упомянуть об особом даре Духа, который был дарован Тимофею через Павлово рукоположение. В первом послании Павел говорил о пророчестве, которое призвало или выделило Тимофея для обладания этим даром, и также сообщил нам, что этот дар был дан Тимофею с возложением рук священства; здесь же Павел говорит, что возложение его собственных рук явилось средством награждения Тимофея этим даром.

Апостол Павел напоминает Тимофею о таком свидетельстве силы и искренности его служения (как и служения самого Павла) с точки зрения того времени, когда служить было гораздо труднее. Когда все благоприятствует благовествованию, а успех его замечателен, так что даже мир увлечен им, тогда труд благовестника кажется легким, несмотря на трудности и противления; и (таков уж человек) кое-кто даже вследствие такого противления остается отважным и стойким. Но когда другие, даже христиане, покидают этого Божьего труженика, когда дьявол начинает чинить козни и обман, когда любовь остывает, а верность одного настораживает благоразумие других, которые желают поменьше высовываться, тогда гораздо труднее продолжать действовать, сохранять мужество и оставаться твердым в подобных обстоятельствах. Мы должны быть христианами с Богом так, чтобы знать, почему мы держимся стойко: мы должны быть верными себе в общении с Ним, чтобы иметь силы, необходимые для продолжения нашего труда во имя Его и поддержку Его благодати во все времена.

Ведь Бог дал нам Духа силы и целомудрия; апостол Павел обрел определенные полномочия от Бога и имел возможность передать Тимофею дар, необходимый ему для служения; но состояние духа или души, которая могла использовать этот дар, было частью наследия каждого христианина, действительно полагающегося на Бога. Тимофей не должен был стыдиться ни свидетельства, которое теряло свое влияние на внешних мира сего, ни Павла, который был теперь узником. Какое счастье обладать тем, что вечно и основано на силе и труде Самого Бога! И действительно, приходилось страдать за благовестие, но Тимофей должен был переживать их стойко, быть терпеливым силою Бога. Бог спас нас, призвал нас званием святым не по делам нашим, как будто что-то зависело от человека, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде сотворения мира. Это надежное и нерушимое основание, скала для наших душ, о которую напрасно разбиваются волны препятствий, являющие силу, которой мы не можем сопротивляться, но проявляющие при этом все свое бессилие против намерения и дела Божьего. Все попытки дьявола только доказывают его бессилие перед тем, что есть Бог, и перед тем, что Он сделал для нас. Апостол Павел отождествляет свое служение с этим и со страданиями, которым он подвержен. Но он знал, в Кого уверовал, и его счастье было надежно и охраняемо Им.

То, к чему мы должны стремиться, чтобы реализовать этот дар Божий верою и чтобы, являя в жизни веру, сердцем пребывать в ощущении нашего союза со Христом и стоять на прочном основании, которое есть не меньше, как неизменность и слава Самого Бога, Сила Духа. Ибо цель Его была открыта - та цель, которая обеспечила нам место и часть в Самом Христе, теперь открылась через явление Самого Христа.

Иудеи больше не были избранным народом в мире, которому было назначено показать на своем примере принципы управления Божьего и Его пути в праведности, терпении, доброте и силе на земле (какой бы неизменной ни была Его воля, каким бы надежным ни был Его призыв), как явленные в Его отношениях с призванным Им народом.

Таков замысел Божий, возникший и утвердившийся во Христе еще до сотворения мира, который имел место в путях Божиих, вне мира и помимо его, в союзе с Личностью Своего Сына, и чтобы явить народ, объединенный с Ним в славе. Таким образом, это не благодать, данная нам в Нем прежде сотворения мира. Сокрытая в намерениях Божиих, эта цель Божия была открыта с появлением Того, в Ком она должна была исполниться. То были не просто благословение и отношения людей с Богом, то была жизнь, вечная жизнь души и нетленность тела. Поэтому Павел был апостолом по обетованию жизни.

Несмотря на то, что Сам Христос живой, хотя жизнь и была в Нем, эта цель Божия не была исполнена в отношении нас. Эта сила жизни, божественная сила в жизни должна была проявиться в разрушении смерти, которая возникла через грех и в которой дьявол властвовал над грешниками, ведь Христос в Своем воскресении уничтожил смерть и через благовестие породил жизнь и нетленность, иными словами, то состояние вечной жизни, которая ставит душу и тело над смертью и делает их неподвластными ей. Поэтому радостная весть об этом деянии предназначалась для всех людей. Благовестие Павла было обращено ко всем людям, и оно было предусмотрено вечной целью Божией, утвержденной в личности Христа, совершившего дело искупления для осуществления этой цели; это благовестие имело отнюдь не иудейский характер, но явно касалось утверждения власти Божией на земле. Являя вечные цели и силу Бога (имея отношение к человеку, находящемуся под властью смерти) и одержание победы, ставящей человека выше этой власти в совершенно новом положении, которое зависело от власти Бога и Его целей, это благовестие было адресовано человеку, всем людям, иудеям и язычникам без различия. Познав Адама, мертвого через грех, и Христа, живого в силе божественной жизни, Павел возвестил эту благую весть человеку - об избавлении и совершенно новом положении вещей.

Именно за свидетельство этого благовестия апостола называли вестником. Именно за это он страдал, но, понимая причину своих страданий, Павел не стыдился их. Ибо он знал, в Кого он уверовал и знал Его силу. Павел верил в благовестие, которое он преподавал и поэтому верил в победоносную силу Того, в Кого он уверовал. Он был способен умереть, лишившись той жизни, которую принял от первого Адама, он мог подвергнуться бесславию и позору в этом мире и через этот мир; но жизнь во Христе, та сила, с помощью которой Христос достиг высшего положения для человека, отличного от положения первого Адама, жизнь, которой теперь жил Христос - всего этого нельзя было затронуть подобным образом. Нельзя сказать, что жизни прежде не было, но смерть и тот, кто имел власть смерти еще не были побеждены, и все было мрачным по ту сторону могилы: искра света могла блеснуть во мраке (о, если бы справедливый вывод фарисеев имел верное основание!), но жизнь и нетление были явлены на свет только во Христе и Его воскресении.

Но здесь выражено нечто большее. Апостол Павел не говорит "во что я уверовал", но "в Кого я уверовал" - это важная разница, ставящая нас (относительно нашей веры) в связь с Личностью Самого Христа. Апостол Павел говорил об истине, но истина тесно связана с Личностью Христа. Он есть истина; и в Нем истина имеет жизнь, имеет силу, связана с любовью, которая использует ее, которая утверждает ее в сердце и укрепляет ее душу. "Я знаю, в Кого уверовал", - говорит апостол. Он вверил свое счастье Христу. В Нем была та жизнь, в которой апостол имел часть; в Нем была та сила, которая поддерживала эту жизнь и которая хранила на небесах наследие славы, которая была его частью там, где эта жизнь была явлена.

Вдохновляемый этой надеждой, вверяя себя Иисусу, Павел выносил все страдания ради Него и ради тех, кто принадлежал Ему; он принял все страдания здесь, и он каждый день готов был умереть. Он вверил Иисусу свое счастье, что есть во славе этой новой жизни; а пока он трудился, терпя беды, уверенный в то, что он вновь (не будучи обманут) обретет вверенное им Господу и обретет это в день, когда увидит Его, и все страдания его закончатся. Павел вверил Ему свое счастье и свою радость, которые он надеялся вновь обрести в тот день и ждал того дня.

Более того, его служение должно было скоро заканчиваться; поэтому он обращал свой взгляд на Тимофея, радея за благополучие Церкви на земле. Павел призывает Тимофея быть стойким, держаться истины, которую он передал ему (речь идет о благовестии Господа), но эта истина осуществляется через веру в Христа согласно той силе любви, которую можно найти в общении с Ним. Именно это, как мы увидели, осуществил апостол Павел. Это - истина и живая благодать в Иисусе, в вере и в любви, которые придали ее значение и ее ценность, которые во все времена являлись опорами силы и верности, особенно для человека Божьего в тот момент, когда вся Церковь отступила от веры.

Истина, как ее преподавали и выражали апостолы, тот способ, каким они представляли эту истину (как "образец здравого учения") является вдохновенным выражением того, что Бог соблаговолил открыть; и того, из чего складывается эта истина во всех своих связях согласно живой природе и силе Бога, Который, несомненно, является ее центром и источником этой истины. Это выражение не могло бы быть ничем иным, как только откровением. Бог выражает все в истинном свете и живым образом; и через Его слово все существует. Он есть источник и средоточие всего. Все исходит от Него и связано с живой личностью, то есть с Тем, Кто есть источник всего, от которого все начало быть. Эта жизнь существует только в связи с Ним; и эта связь всех вещей с Ним и между собой обретена в выражении Его разума - во всяком случае в той мере, в какой Он ставит Себя в отношение с человеком во всех этих вещах. И если появляется зло (вследствие своеволия или его последствий в осуждении), то это потому, что связь нарушена; а связь, которая нарушена, является мерилом зла.

Итак, мы видим огромное значение Слова Божьего. Оно является выражением связи всех вещей с Богом; либо в отношении Его намерений; или даже в отношении Его собственной сущности или связи человека с Ним, а также сообщения жизни, воспринятой от Него, и утверждения Его истинного образа. Она нисходит с небес, как пришло живое Слово; открывает то, что находится там, но, как живое Слово приспосабливается к человеку на земле, направляет его туда, где пребывает вера, ведет его на небеса, туда, куда живое Слово ушло в образе Человека.

Чем больше мы изучаем Слово, тем больше убеждаемся в его значении. Подобно Христу, живое Слово имеет свой источник на небесах и открывает то, что находится там и вполне приспособлено к человеку на земле, представляя совершенный образец того, что на небесах, и если мы духовны, ведет нас туда: наше общение - на небесах. Мы должны различать отношения, в которых человек состоит как чадо Адама и те, в которых он состоит как чадо Божие. Закон является совершенным выражением требований к первому из них, правилом жизни для него; таковым он является до его смерти. Поскольку мы являемся Его чадами, то жизнь сына Божьего как человека на земле становится для нас нормой жизни. "Итак подражайте Богу, как чада возлюбленные. И живите в любви, как и Христос возлюбил нас."

Являясь по Своей природе Творцом всякой жизни, средоточием всякой власти и существования вне Его Самого, Бог есть центр всего, Вседержитель. Согласно воле Бога, Христос есть центр, и в Нем человек занимает особое положение; благоволение мудрости извечно пребывает в Нем, и все должно быть под Его стопой. Чтобы жизнь не расходилась с волей Божией (что и в самом деле невозможно, но что было предусмотрено по Его воле во избежание этого), Бог стал человеком. Христос - Бог, явленный во плоти, Слово, ставшее плотью. Таким образом, божественная природа, выражение этой природы обнаруживается в том, что является объектом Его воли, образует сердцевину этой воли. Следовательно, Христос является истиной, центром всех существующих связей: каждый имеет к Нему отношение. Мы существуем от Него и для Него, в противном случае мы против Него; все держится Им. Если мы судимы, то как враги Ему. Он есть жизнь (духовная) всех, кто обладает общением с Божественной природой; Он также поддерживает все существующее. Его явление вывело на свет истинное положение вещей. Следовательно, Он являет Собой истину. Все, что Он говорит (как Слово Божие), есть дух и жизнь; оживотворение, действие по благодати, суждение относительно ответственности Его творений.

Но есть еще нечто более важное. Он есть откровение любви. Бог есть любовь, и в Иисусе любовь действует и познается сердцем, которое знает Его. Сердце, знающее Его, живет в любви и знает любовь в Боге. Но Он также тот объект, в котором Бог открылся нам и стал объектом полного доверия. Вера рождается через Его проявление. Правда, она уже существовала через частичное откровение этого же самого объекта, при помощи которого Бог явил Себя; но то было только частичное предвидение того, что было полностью совершено в явлении Христа, Сына Божьего. Объект тот же самый: сначала предмет обетования и пророчества; теперь откровение в личности всего, что есть Бог, Образа невидимого Бога, Того, в Ком и Отец становится познаваемым.

Итак, вера и любовь имеет свое рождение, свой источник в том объекте, который через благодать сотворил их в душе человека - это объект, в котором душа познала, что есть любовь, в связи с чем явилась вера. Через Него мы верим в Бога. Никто никогда не видел Бога; только единородный Сын, сущий в недре Отчем, Он открыл Его.

Таким образом, явлена истина, ибо Иисус есть истина, выражение того, что есть Бог; явлена, чтобы расставить все на свои места, согласно всем истинным отношениям с Богом и согласно положению вещей относительно друг друга. Вера и любовь в своем существовании основывается в откровении Сына Божия, откровении Бога как Спасителя во Христе.

Но существует и другая сторона исполнения этого дела и замысла Божьего, о котором мы еще не говорили: сообщение истины и познания Бога. Это происходит под действием Святого Духа, в Котором соединены истина и жизнь, ибо мы рождены словом. Это божественная сила, обитающая в Божественности, действующая во всем, что соединяет Бога с тварью или тварь с Богом. Действующий в божественном совершенстве как Бог, в союзе с Отцом и Сыном, Святой Дух открывает Свою волю, о которой мы говорили, и побуждает их действовать в душе согласно цели Отца и через открытие Личности и дела Сына. Я употребил выражение "божественная сила" не в качестве теологического определения (ибо это не является здесь моей целью), но как полезную истину, приписывая все отношения с тварью Отцу (кроме осуждения, которое полностью вверено Сыну, потому что Он есть Сын Человеческий) и Сыну; в то время как непосредственное влияние на тварь и непосредственное действие в сознании, где бы это ни имело место, приписывается Духу.

Дух Божий носился над водою, когда была сотворена земля; Дух Его украсил небеса; мы рождены Духом, мы запечатлены Духом; святые говорили под действием Духа, дарами Божиими наделял Дух избранных Им; Дух свидетельствует вместе с нашими душами; Он стенает в нас; мы молимся Святым Духом, если такая благодать нисходит на нас. Сам Господь, рожденный человеком в этом мире, был замыслен Святым Духом; Духом Божиим Он изгонял бесов. Святой Дух свидетельствует обо всем, обо всей истине в мире: о любви Отца, о сущности и славе Самого Бога, Его характере, о Личности, славе и любви Сына, о деле Сына. Это и составляет суть Его свидетельства обо всем, что касается человека и связано с этими истинами. Свидетельство Духа обо всем этом есть слово, и слово, переданное людям и принимающее форму истины, обычно явленной через откровение. Христос есть истина, как мы уже слышали, средоточие всех путей Божиих; но то, о чем мы сейчас говорим, является божественной передачей этой истины; и с этой точки зрения можно сказать, что слово есть истина {Поскольку также сказано (1Иоан.5): "Дух есть истина"}.

Но хотя и переданная при помощи людей, истина, принимая форму, удобную для человека, все же имеет божественный источник; и Тот, Кто передал ее, также божественен. Тот, о ком сказано: "Он говорит не от Себя" ("от Себя" означает отдельно от Отца и Сына). Следовательно, это откровение истины имеет всю глубину, универсальность отношений, неотъемлемую связь с Богом (без которой она не была истиной, ибо все, что существует отдельно от Бога есть ложь), которыми владеет сама истина, владеет несомненно, потому что она является выражением тех отношений, которые связывают все с Богом во Христе; иначе говоря, выражением замыслов Божиих, которые и все эти отношения. Правда и то, что не соответствует этим связям и судит по мере того, насколько нарушена связь с Самим Богом и какое место эта связь имеет в замысле Божием {Эта истина касается вины. Но Бог открылся полностью и открылся в благодати как Отец и Сын, поэтому мы гораздо глубже понимаем то гибельное состояние, в котором находимся, нежели ощущаем вину в нарушении ранее существующих связей. Мы были виновны в соответствии с нашим положением. Но мы существовали без Бога в этом мире (когда Бог уже явлен), и это ужасно. В начале послания Римлянам рассматривается вопрос вины; в послании Ефесянам 2 - то положение, в котором мы находились. Евангелие от Иоанна 5,24 кратко напоминает о благодати в отношении того и другого. Связь с Богом теперь носит совершенно иной характер, она основана на цели Божией, искуплении и на нашем положении как чад Божиих}.

Когда это слово принимается через животворящее действие Святого Духа в душу, то оно начинает действовать; появляется вера, душа вступает в истинно живую связь с Богом согласно тому, что выражено в том откровении, которое она приняла. Та истина (которая говорит о любви Божией, о святости, об очищении от всех грехов, о вечной жизни, об отношении детей), будучи постигнута сердцем, ставит нас в истинно действенные отношения с Богом на основании силы всех этих истин, согласно тому, как Бог их замыслил и как Он открыл их душе человека. Поэтому они жизнеспособны и действенны благодаря Духу Святому; и осознание этого откровения истины и истины того, что открыто, а также осознание того, что мы действительно слышим глас Божий в Его слове, и есть вера.

Но все это являлось истиной в слове откровения еще до того, как я поверил в это, мог поверить в истину, но только лишь один Святой Дух заставляет нас услышать в ней глас Божий и, таким образом, рождает веру. И то, что открывается в истине, есть божественное выражение того, что принадлежит бесконечности с одной стороны, и что выражено в конечном, с другой; выражение того, что имеет глубину природы Бога, от Которого все произошло, с Которым и с правами Которого все связано, но что проявилось (поскольку проявилось вне Бога) в твари и в конечном.

Союз Бога и человека в Личности Христа является центром всего, мы можем сказать (ибо теперь знаем это), необходимым центром всего этого, как мы увидели. И вдохновенное Слово является его выражением в соответствии с совершенством Божиим в человеческом облике (мы благодарим Бога за это, поскольку Спаситель есть главное действующее лицо Писания, ибо оно, как сказал Иисус "свидетельствует о Мне").

Но это слово, будучи божественным и вдохновенным, является божественным выражением божественной природы, божественной личности и божественной воли. Ничто из того, что не является вдохновленным таким образом, не может занять такое положение, ибо никто, кроме Бога, не может в полной мере выразить или открыть то, что есть Бог, следовательно, бесконечно то, что входит в это, потому что является выражением бесконечной божественной природы, связано с ней, и потому в этой связи является вечным, хотя и получило выражение в конечном и поэтому довольно ограничено в выражении и тем самым приспособлено к ограниченному человеку. Ничто больше не является выражением божественного замысла и истины и не находится в прямой связи с чистым источником, если даже это произошло от того же источника. Прямая связь нарушена; то, о чем говорится, больше не является божественным. Оно может содержать многие истины, но не имеет живого начала вечности, союза с Богом, прямого и непосредственного происхождения от Бога. Бесконечности больше нет в Нем.

Дерево растет от своих корней, вырастая в единое целое; сила жизни наполняет его - сок, который течет от его корней. Мы можем рассматривать одну часть, как Бог расположил ее здесь, частью этого дерева; мы можем видеть, насколько важен ствол дерева; красоту развития в ее мельчайших деталях, величественность всего дерева, в котором жизненная сила сочетает свободу и гармонию формы. Мы видим это как единое целое, соединяемое в одно той же жизнью, что породило это дерево. Листья, цветы, плоды - все это говорит нам о тепле того божественного солнца, которое растило их, о неисчерпаемом разливающемся потоке, питающем их. Но мы не можем отделить одну часть, какой бы прекрасной она ни была, от всего дерева, не лишив ее силы жизни и связи со всем деревом.

Когда сила Духа Божия порождает истину, то она развивается вместе со своим источником либо в откровении, либо даже в жизни и служении отдельного человека; хотя в двух последних случаях имеет место примесь других элементов из-за слабости человека. Когда ум человека осмысливает эту истину, пытаясь придать ей какую-то форму, он делает это согласно возможностям человека, который не является источником этой истины; истину, как ее выражает человек, даже если она чиста, отделена им от своего источника и своей полноты; но кроме этого, та форма, в которой человек облекает истину, всегда несет на себе отпечаток человеческого бессилия. Он только частично постигает истину и также частично воспроизводит ее. Поэтому она перестает быть истиной. Более того, выделяя ее из целого круга истины, в который Бог поместил ее, он непременно облекает ее в новую форму, в ту оболочку, которую приготовил для нее человек, и тут же к истине примешивается заблуждение. Поэтому она больше не является жизнеспособной частью целого, она только частица ее, а поэтому не является той истиной; и фактически несет в себе заблуждение. Но это уже теология.

Когда Бог выражает истину, то в ней заключены любовь, святыня, власть, которые в Нем являются выражением Его отношений с человеком, присущей Ему славы. Когда человек облекает истину в определенную форму, все это утрачивается и не может находиться в ней, потому что именно человек оформляет ее. В ней больше не говорит Бог. Бог придает истине совершенную форму; то есть Он выражает истину в словах, придающих уверенность. Если же человек облекает ее в форму, то это уже не истина, данная Богом. Поэтому очень важно содержать истину в той форме, которую придал ей Бог, сохранять форму, в которой Он выразил ее, ибо мы находимся в отношениях с Богом согласно нашей уверенности в том, что Он открыл нам. Это надежный источник души в то время, когда Церковь утратила свою силу и власть и больше не является опорой для слабых душ; и то, что делается от ее имени, больше не соответствует тому образцу, который характеризует ее в первом послании Тимофею как "столп и утверждение истины." {Учения или догмы Писания имеют свое значение и по-своему приспособлены для понимания их даже самой невежественной душой, для понимания того, что они являются фактами, таковые являются предметами веры, а не понятиями. Поэтому то, что Святой Дух есть Личность, представляют собой аргументы для веры, осознавшими даже в самой простой душе}

Истину, ясную и полезную, данную как откровение Бога в словах, обличенную в Его власть, с помощью которой Он придал этой истине форму, истину, передающую факты и божественные замыслы, необходимые для спасения людей и для их участия в божественной жизни - вот что мы должны видеть.

Только сохранив сам язык Бога, передающий эту истину, мы будем уверены в ней. Через благодать я могу говорить об этой истине свободно, я могу пытаться объяснить ее, передать ее другим, повлиять ею на совесть согласно той мере света и духовной силы, которой я наделен; я могу пытаться показать ее величие и то, как связаны между собой различные ее стороны. Каждый христианин, а особенно тот, кто имеет дар от Бога благовествовать, может делать это. Но та истина, которую я объясняю и излагаю, является той истиной, как Бог дал ее и как она выражена в Его собственных словах Его откровения. Я крепко придерживаюсь той правильной формы слов, какую принял от божественного источника и божественного авторитета: это дает мне уверенность в истине.

Здесь также важно заметить роль Церкви, которая верна Богу. Она принимает, она утверждает эту истину в своей вере; она защищает ее, она верна ей, она подчиняется ей как истине, как откровению, идущему от Самого Бога. Она не является источником этой истины. Как Церковь, она не проповедует ее - не преподает ее. Она говорит: "Я верю", а не говорит: “Верьте". Последнее является функцией служения, в котором человек всегда находится индивидуально в отношениях с Богом посредством дара, который получил от Бога и за проявление которого он ответственен перед Богом. Это очень важно. Те, кто обладает подобным даром, являются членами Тела Христова. Церковь поддерживает определенный порядок, чтобы подавить все плотское в людях, являя или явно проявляя при этом дар, как и во всем остальном. Она сохраняет свою чистоту, сторонясь всего мирского, внешнего, наставляя людей словом (ибо это ее долг); но она не учит, она не проповедует.

Слово истины опережает Церковь, ибо Церковь собрана воедино словом этим. Апостолы, подобные Павлу, вынужденные скитаться по земле, подвергаясь гонениям, провозгласили это Слово тысячам преданных душ, и, таким образом, собрали церковь. Было сказано, что церковь существовала прежде, чем были написаны эти послания. Что касается письменного текста Нового Завета, то это правда; но проповедуемое Слово было прежде создания этой Церкви. Церковь является плодом благовестия, но никак не его источником. Наставление даже Церкви, когда она была собрана, исходило непосредственно от Бога через те дарования, которыми Он наделял людей; Святой Дух распределил их между всеми по воле Его.

Писание является тем средством, с помощью которого Бог обычно сохраняет истину, чтобы мы уверовали в нее; но с тех пор мы видим, как откровение было приостановлено, что орудие распространения истины (устное благовествование) подвержено ошибкам.

Если в самом начале Он исполнял некоторых людей Святым Духом так, чтобы избежать ошибок во время их проповедей, если, кроме этого, Он давал откровения, в которых было лишь одно Его Слово и ничего прочего, все же, как правило, проповедование есть плод влияния Святого Духа и оно частично влияет на душу человека, поэтому возможно и заблуждение. Следовательно, какой бы ни была сила воздействия Духа на человека, мы должны рассуждать (см. Деяния 17,11; 1 Коринфянам 14,29). Кроме того, мы увидим, что в построении такого рассуждения именно Писание укрепляют веру тех, кого направляет Бог.

Таким образом, мы видим, что в путях Божиих, касающихся этого, тесно связаны три разных предмета: служение, Церковь и Слово Божие, точнее, написанное Слово; ибо слово, которое не написано, принадлежит к порядку служения.

СЛУЖЕНИЕ - что касается этого слова, то оно означает не только выполнение обязанностей, проповедование миру, но и обучение или увещевание членов Церкви.

ЦЕРКОВЬ наслаждается общением с Богом, питается и возрастает при помощи того, чем снабжают ее различные члены. Она хранит истину и, исповедуя ее, свидетельствует о ней. Она утверждает святость и через благодать и присутствие Святого Духа осуществляет взаимное общение и с любовью заботится о временных нуждах всех ее членов.

НАПИСАННОЕ СЛОВО - это устав, данный Богом, включающий все, что Он открыл. Оно совершенно (Колоссянам 1,25). Поскольку это истина, то оно может быть средством сообщения истины душе: Святой Дух может использовать его как средство; но во всех случаях оно является совершенным уставом, авторитетным средством сообщения воли и замысла Бога для Церкви.

Церковь находится в подчинении, должна быть преданной и не проявлять своеволия. Она не открывает, она утверждает Слово, исповедуя его, она следит за тем, что обрела, она ничего не передает; она приняла и должна преданно хранить. Муж управляет, то есть Христос; женщина подчиняется, она верна тому, что задумывает ее муж, по крайней мере, так должно быть (1 Коринфянам 11) - такова Церковь. Пророчества Божии доверены ей. Она не дает их, она им подчиняется.

Каждый служитель Церкви обязан быть таким же преданным. Это нам понятно. И в этом послании мы имеем дело именно с ответственностью каждого отдельного человека. То, чем является Церковь в этом плане, раскрывается в первом послании Тимофею (см. главу 3, стих 15). Здесь речь идет об отдельном человеке, который обязан держаться образца здравого учения, которое он принял от общественного источника, ибо таковым является апостол Павел в его апостольском служении. Ни Тимофей, ни Церковь не могли создать такой образец здравого учения; их обязанностью было держаться его, поскольку они получили его. И здесь, как мы уже сказали, какой бы неверной не оказалась Церковь, индивидуум обязан оставаться преданным этому учению всегда.

Именно это мы и обязаны делать: истины, явленной нам во вдохновенном Слове, мы (и я в том числе) должны держаться в том виде, в каком она нам представлена. Я должен держаться не просто как утверждения, но в союзе с Главой Церкви, с верою и любовью во Христе Иисусе. Сила для исполнения этого приходит с небес. Поэтому еще один момент указан нам здесь, но ожидается период безверия (стих 15). Он был дан человеку Божьему, каждому христианину и каждому служителю в соответствии с назначенным ему служением. Духом Святым мы должны хранить добрый совет, вверенный нам. Во дни, подобные тем, это был долг каждого Божьего человека; а в наши дни дела обстоят совсем иначе. Обладая обетованием жизни и оставленный многими христианами, он должен держаться истины здравого учения, в котором эта истина была выражена божественной властью (именно это мы имеем в Слове, и не просто доктрину; люди могут сказать, что имеют веру Петра и Павла, но они не могут сказать, что они имеют их учение, образец истины, как ее представляли собой Павел и Петр еще где-то, а не в их посланиях); и он должен держаться его в вере и любви во Христе Иисусе. Более того, он должен держаться сути истины силою Святого Духа, истины, которая была дана нам как сокровище - хранилище божественной истины и сокровищ, которые были даны нам, как наша часть здесь на земле.

Из стихов 15-18 мы узнаем, что многие совсем оставили апостола Павла, поэтому привязанность и преданность одного человека были очень дороги ему. Какая перемена по сравнению с началом благовестия! Сравните фессалоникийцев, ефесян: это те же самые люди (ибо Ефес был столицей страны, которая здесь зовется Асией), среди которых Павел благовествовал, поэтому Асия слышала благовестие; и, как видите, все они теперь покинули его!

Мы, однако, не должны думать, что все они перестали исповедовать христианство; они верили, что их вера ослабла, и им вовсе не хотелось поддерживать человека, который находился у властей в немилости, которого презирали и везде подвергали гонениям, который был узником - человека, чья энергия встречала одни лишь упреки и создавала ему личные проблемы. Они покинули, бросили его одного, чтобы он сам отвечал за себя. Печальный результат духовного падения! Но какие мысли могли бы воодушевить человека Божьего в такой момент? Он должен был укрепляться в благодати Христом Иисусом. Христос не изменялся, как бы не менялись люди; и тот, кто страдал, покинутый всеми, но не упал духом, призывает своего возлюбленного Тимофея укрепляться в Слове. И нигде больше, как только в этом послании, мы не встретим более настойчивого призыва человека Божьего оставаться стойким и мужественным, и этот призыв является свидетельством упадка и бессилия Церкви.

Истина была особым сокровищем, вверенным Тимофею; и он был обязан не только хранить ее, как мы видим, но и позаботиться о том, чтобы слово истины передать другим после себя и, возможно, еще дальше другим. То, что Тимофей слышал от Павла при многих свидетелях (которые могли поддержать Тимофея в его убеждениях относительно истины и убедить остальных, что об этом Тимофей услышал от Павла), он должен был передать верным людям, которые были бы способны и других научить. Это было обычным способом благовествования. Теперь это не Дух в Церкви, когда Церковь пользовалась авторитетом; теперь это не откровение. Тимофей, получивший хорошие знания через проповедь апостола Павла и утвердившись в своих взглядах через многих других свидетелей, которые также были научены Павлом (ибо это был общий для всех, известный способ обретения истины), должен был позаботиться о том, чтобы передать эту истину другим верным людям. Это не имело ничего общего с передачей им власти или, как было сказано, с освящением их. Это являлось лишь сообщением им той истины, которую Тимофей принял от Павла. Эта процедура исключает мысль о Церкви, как о распространительнице истины. Это было делом верного в вере сына апостола, делом его служения.

Сам же Тимофей также не имел власти. Он был средством передачи истины и должен был найти других, способных делать то же, что и он, что весьма отличается от того, что в эту истину не внедряться ложь или его собственные выводы, если он будет склонен передать другим.

Таким образом, в обычном смысле этого слова, служение продолжается; сведущие люди позаботились о том, чтобы передать не власть, а истину другим верным людям. Бог может выдвинуть любого среди избранных и даровать ему силу Своего Духа; и там, где это происходит, обнаруживается сила и действенный труд; но в обсуждаемом нами отрывке имеется в виду точная передача этой истины людям, способным благовествовать. Тот и другой принцип равным образом исключают мысль о передаче официальных полномочий, а также мысль о том, что Церковь является авторитетом в вере или распространителем истины. Если Бог выдвинул того, кого Он счел угодным, и выдвинул угодным Ему образом, то использованные Им средства (когда не было особых вмешательств с Его стороны) должны были способствовать передаче истины людям, способным распространить ее. Это совсем другое дело, чем наделение властью или исключительным, особым правом проповедовать. Именно известную, открывшуюся истину, которая имела непосредственные полномочия откровения, какие могли предоставить нам теперь послания Павла или, несомненно, другие вдохновенные писания, он должен был передавать.

2 Тимофею 2

Далее апостол Павел говорит о том, какими качествами должен обладать Тимофей, чтобы исполнить этот долг в окружающих его обстоятельствах и при таком состоянии самой Церкви. Он должен уметь переносить тяготы, неприятности, несчастья, как добрый воин Иисуса Христа, он не должен был связывать себя делами житейскими. Воин, несущий службу, не должен связывать себя этим, но должен быть свободным от всяческих к тому препятствий, чтобы угодить Тому, Кто призвал его к оружию. И, как сказано, он должен сражаться по уставу как достойный слуга Господа, и быть послушным воле Господа. И, прежде всего, он должен трудиться, чтобы получить право вкушать от плодов труда его. Это и есть действенные условия божественного служения, кто бы ни подвизался исполнять его. Он должен терпеть все, не позволяя мирскому смутить его бороться по закону, и, главное, трудиться {Следует читать "Трудящийся должен трудиться, прежде чем вкушать." - 2Тимофею 2,6}, прежде чем искать плодов.

Апостол Павел обращается к первичным, но существенным законам истины и говорит о страданиях в служении, которые ни в коей мере не препятствовали действиям Духа Божьего по расширению сферы распространения истины и откровения Слова Божьего. Ничто не могло бы ограничить силу этого средства влияния Бога.

Истина благовествования (здесь не идет речь об учении) была разделена на две части, о которых апостол Павел также говорит в послании Римлянам: исполнение обетований и сила Бога в воскресении "Иисуса Христа от семени Давидова, воскресшего из мертвых." Это и есть фактически две основные точки опоры истины. Бог, верный Своим обетованиям (явленным особым образом в связи с иудеями); и Бог, способный произвести нечто совершенно новое Своей созидательной и воскресающей силой, явленной в воскресении, которое также наложило печать Божию на личность и дело Христа.

Страдания, имеющие место в служении благовествования, приобретают здесь возвышенный и особый характер в мыслях страдающего и благословенного апостола. То, как страдал Павел, было замечательным участием в страданиях Христа. Он говорит об этом так, что его словами можно выразить любовь и страдания Самого Христа. Что касается жертвы умилостивления, то никто другой не мог бы принести ее; но в преданности и в страданиях за любовь и за праведность мы имеем привилегию страдать вместе с Ним. И какова же здесь доля участия апостола Павла в этих страданиях? "Я все терплю, - говорит он, - ради избранных." Именно это делал Господь. Апостол Павел шел точно по Его стопам и с той же самой целью любви, "дабы и они получили спасение во Христе Иисусе с вечною славою." И, конечно же, апостол должен был добавить здесь "во Христе Иисусе"; и все же сказанное замечательно в условиях любого, кроме Самого Господа. Ибо это выражает то, что совершил Христос.

Заметьте здесь также, что чем больше страдания (как малы в этом отношении наши!) как плоды этой любви для тех, на кого направлена воля Божия, тем больше наша привилегия, тем больше наше участие в том, что есть слава Христа на земле.

Такая цель укрепляет душу человека в страданиях такого рода: человек преследует ту же цель, что и сам Господь. Сила любви в проповедовании Евангелия обращена ко всему миру. Стойко перенося страдания, тяготы и одиночество, человек укрепляется сознанием того, что трудится во осуществление воли Божией. Человек терпит все ради избранных, ради избранных Богом, дабы и они могли получить спасение и вечную славу. Сознание этого было в душе Павла. Он познал любовь Божию и горячо желал покоя ценою каких бы то ни было страданий в этом неспокойном море, чтобы все те, кто являлся объектами той же любви, получили спасение и славу, которую дарует Бог. То, о чем Он возвестил, было верной истиной; ибо если мы умрем со Христом, то будем и жить с Ним; если будем страдать с Ним, то с Ним и царствовать будем. Если мы отречемся от Него, то и Он отречется от нас; последствия такого поступка остались во всей своей силе, они были связаны с неизменностью Его природы и Его сущности и были явлены в полномочиях Его суда; Он не мог отречься от Себя, потому что другие были неверными.

Тимофей был укреплен, чтобы утверждать эти великие принципы, принадлежащие нравственной природе Господа и не разрешал себе увлекаться словопрениями, которые губили душу и калечили веру. Он обязан был явить себя тружеником, утвержденным Богом, исполненным истины и знающим, как раскрыть ее всесторонне, соответственно намерениям и целям Бога, он не должен был стыдиться своего дела перед лицом тех, кто мог осудить его. Он должен был удаляться непотребного пустословия, ведь они еще больше могли преуспевать в нечестии. Они могли бы демонстрировать глубину и высоту (как утверждали, что воскресение уже было, что плотским образом переходило все границы в отношении нашего положения во Христе) взглядов, распространяющихся, как раковая опухоль. Те, о ком говорил апостол, уже разрушили веру некоторых, то есть их признание и исповедание истины. Но здесь душа апостола находит свое прибежище в том, что неизменно, как бы велико ни было поведение Церкви и неверие человека. Твердое основание Божие осталось. Оно имело свою печать: Господь познал Своих. Это принадлежало Богу, и ничто не могло коснуться этого {Каким бы глубоким источником успокоения это ни было, сие является доказательством упадка; ибо люди обязаны были знать, кто также принадлежит Господу. "Господь же ежедневно прилагал спасаемых к Церкви."}.

Другие были от человеков: тот, кто исповедовал имя Господа, должен был отступить от всякой неправды. Это характеризовало дело и плод благодати повсюду, где это дело достойно исполнялось и приносило плод.

Однако здесь мы имеем явное доказательство того положения вещей, о котором говорится в этом отрывке, а именно: что внешне Церковь обрела совершенно новый характер, отличающийся от того, что имела вначале, и что теперь отдельной личности приходилось опираться на собственную веру как источник силы и средство избежать общего падения. Твердое основание Божие оставалось - Его божественное познание тех, кто были Его; отступление каждого от неправды; но мирская церковь в глазах апостола Павла принимает образ большого дома. Разные сосуды: одни - в чести, другие - в нечестии, одни - ценные, другие - в низком употреблении. Человек Божий должен был очистить себя от последнего, избегать всего, что ложно и губительно, чтобы не осквернить себя этим. Это является принципом первостепенной важности, который Господь заповедал нам в Своем Слове. Бог допускал проявление зла во времена апостолов настолько, чтобы было возможно утвердиться этому принципу через откровение как управляющему христианами. Единство Церкви было настолько сильным и имело настолько большое влияние на душу человека, что существовала опасность того (когда произошло ее отступление от веры), что желание мирского союза могло склонить даже верных смириться со злом и, скорее, действовать сообща с ним, чем нарушить этот союз. Вот почему утверждается принцип личной верности, личной ответственности перед Богом и утверждается несмотря на все рассуждения; ибо он связан с сущностью Самого Бога и с Его властью над совестью каждого отдельного человека. Господь познал Своих. В этом основа веры. Я не говорю, кто они. Но пусть те, кто исповедует имя Иисуса, отступят от всякого зла. Я говорю здесь то, что могу признать. Тот, кто действительно утверждает, что возможен союз этого имени со злом, тот богохульствует.

Совокупность того, что зовется христианством, рассматривается здесь как большой дом. Христианин находится вне его, несмотря на то, что зовется христианином; ибо он зовет себя христианином, и большой дом называет себя христианским. Но он очищается лично от каждого сосуда, который не в чести у Господа. Это правило христианской верности, очищающее каждого от сотрудничества со злом, каждый должен быть сосудом в чести, благопотребным Владыке. Всего, что противоречит чести Христа во всех, исповедующих Его имя, христианин должен сторониться.

Здесь речь идет не о наказании за личные провинности и не о нравственном возрождении людей в Церкви, которая частично утратила свою духовность; здесь говориться о том, как должен себя вести каждый христианин по отношению к тому, что бесславит каким-то образом Господа.

Эти наставления чрезвычайно важны и серьезны. То, что делает их необходимыми, является по своей сути прискорбным; но все это помогает существованию верности и благодати Божией. Это указание весьма ясно представляет собой ценность, когда мы находимся в аналогичных обстоятельствах. Личная ответственность никогда не должна прекращаться.

Когда Святой Дух действует мощно и торжествует над властью дьявола, эти отдельные личности, собравшиеся вместе в Церкви, ведут свою жизнь согласно Богу и Его присутствию, и духовная сила, существующая во всем теле, при необходимости воздействует на сознание и направляет душу верующего так, чтобы отдельный человек и Церковь действовали сообща под одним и тем же влиянием. Святой Дух, присутствующий в Церкви, поддерживает каждого на уровне Божьего присутствия. Даже чужие вынуждены признать, что Бог присутствует в Церкви. Любовь и святость правят ей. Когда воздействие такой силы на Церковь прекращается и христианство постепенно перестает отвечать характеру той Церкви, какую создал Бог, то и тогда ответственность отдельного человека перед Богом не снимается. Она никогда не исчезнет и не умалится, ибо в противном случае опасность угрожает власти и праву Самого Бога на душу человека.

Но в случае, подобном этому, то, что называется христианством, больше не является направляющей силой, и каждый лично должен подчиняться воле Бога силою Духа согласно свету, который он имеет от нее.

Бог может собрать всех верных вместе. Это милосердие с Его стороны; но также и Его намерение. Но индивидуальная ответственность остается - ответственность за то, чтобы разрушить это единство, каким бы оно ни было слабым, насколько это возможно сделать согласно Богу; но это и есть ответственность за то, чтобы сохранить божественный характер христианства в нашей жизни и соответствовать тому откровению Его природы и Его воли, которое мы приняли.

Однако очищая себя от всех тех, кто не в чести, мы освящены и годны на всякое доброе дело. Ибо такое отстранение от зла не негативно; оно является результатом осознания Слова Божьего в душе. Ведь я начинаю сознавать, что есть святость Божия, Его права на мою душу; несовместимость Его природы со злом. Я чувствую, что пребываю в Нем, а Он во мне, что Христа необходимо любой ценой прославлять, что только все подобное Ему прославляет Его; что Его сущность и Его права на меня являются единственной нормой моей жизни. То, что таким образом отделяет меня для Него и (согласно Его сущности) также отделяет меня и от зла. Нельзя быть с теми, кто бесславит Его, и одновременно прославлять Его своими поступками.

То, что следует дальше, показывает освящающий характер этого увещевания. Апостол Павел говорит: "Юношеских похотей убегай, а держись правды, любви, мира со всеми призывающими Господа от чистого сердца." Это следует делать для того, чтобы вдохнуть чистую атмосферу, которая обнаруживается в присутствии Господа; пребывая в которой, душа чувствует прилив здоровья и сил. Все губящее ее отступает. И далее мы обнаруживаем то, что так часто оспаривается - то, что мы можем и должны отличать от тех, кто призывает имя Господа от чистого сердца. Этих я должен знать, признавать и действовать с ними. Утверждать, что я не могу знать их, значит проявлять открытое неповиновение правилам Писания, пригодным в том положении, где из-за развращенности многие из тех, кто мог бы исповедовать христианство, не делают этого.

Как мы находим во всех этих посланиях, апостол Павел призывает уклоняться от пустых состязаний, в которых не было божественного наставления. Они только порождают пустословие и ссоры, а рабу Божьему не должно ссориться. Он является, чтобы от имени Бога нести истину в мире и любви. Он должен оставаться таким, ожидая, что Бог в Своей благодати даст покаяние противящимся (ибо речь идет о душе и совести), чтобы они могли познать истину.

Истина Божия не является тем, что достигнуто разумом человека; это откровение того, что есть Бог и Его воля. Итак, мы не можем понять Бога, если Он не завладел нашей душой и нашей совестью. Если это не произойдет, то Бог не откроется нам. Христиане приводятся в связь с Самим божественным существом и приводятся через действия, которые должны оказать самое действенное влияние на душу и совесть; если они не оказывают такого влияния, то душа и совесть находятся в плохом состоянии - огрубели. Дух Божий, несомненно, воздействует на разум и через него; но истина, временно пребывающая там, обращена к сознанию и к душе, и если истина не достигает души и совести, то ничего нельзя сделать. Ничего нельзя понять, пока они такие. Ибо в божественной истине все постигается прежде слов, это как "родиться заново" (сравните Евангелие от Иоанна 8,43). С другой стороны, с помощью заблуждения разума дьявол не впускает Бога в душу человека и направляет плененного им человека так, что тот исполняет волю дьявола не понимая этого.

2 Тимофею 3

Теперь влияние зла проявляется самым несомненным образом. Сила святой истины Божией была бы утрачена в Церкви и среди христиан; и те, кто нес это имя, стали бы (под влиянием дьявола) олицетворением своеволия и страстей человека, хотя внешне и сохраняли бы вид благочестия; особое положение, которое замечательным образом указывает на влияние и действие дьявола. Этого следовало ожидать; и это свидетельствует об опасности.

Несомненно, трудно открыто противостоять дьяволу, но он обманывает души кажущейся благовидностью, о которой апостол здесь не говорит и которая прикрывается здесь именем христианства, которая перед людьми носит характер благочестия и которую плоть принимает гораздо с большей готовностью, чем истинное благочестие, кажущееся не по вкусу плоти. Тем не менее, наихудшие черты человеческой души связаны с именем христианства. Чем же тогда становится свидетельство? Оно, так сказать, становится личной проповедью, облаченной во власяницу.

В эти опасные последние дни зло активизируется: эти обманщики будут вкрадываться в дома, и их словам будут внимать слабовольные, которые, подчиняясь своим страстям, всегда учатся, но никогда не познают. Подобные наставники противятся истине. Это люди, развращенные разумом, невежды в вере. Но они не много успеют, Бог обнаружит их безумие и их лживость даже при помощи их собственных претензий, которые они не смогут долго выдвигать.

Божий человек должен отвращаться от таких людей, в то время как они все же обманывают и распространяют свое влияние. Придет время - и Бог разоблачит их, тогда все осудят их и обличат в обмане. Духовный человек сразу распознает их, в то время как других им удается безнаказанно обмануть.

Здесь мы можем отметить то, что свидетельствует о печальном и опасном характере тех дней, о которых говорит апостол. Если мы сравним перечень грехов и мерзостей, который Павел дает в начале послания Римлянам, характеризуя жизнь язычников и нравственное падение людей в те времена мрака и поклонения дьяволу, с перечнем грехов, характеризующим тех, кто облекался в одежды показного благочестия, то мы обнаружим, что это почти одно и то же, а в нравственном отношении - совершенно то же самое; и лишь некоторых из явных грехов, характерных для человека, не ограниченного и во внешних проявлениях зла, недостает здесь, их устраняет внешнее благочестие, которое занимает их место.

Печально думать о том, что разложение, имеющее место среди язычников, проявилась и в христианстве, прикрывающимся этим именем и даже принявшим вид благочестия. Но фактически суть здесь та же самая, те же страсти, та же власть дьявола, но с оттенком лицемерия. Это только отступление от истинного учения Заступника и извращение его, как язычество стало отступлением от истинного учения единственного Бога.

Различные наставления даны человеку Божьему в отношении того, как вести себя с сосудами непотребными и с людьми, которые действовали в духе последних дней. От первых он должен был очиститься; он должен был подумать о том, как остаться верным в своих поступках; и очищая себя от этих сосудов, не прославляющих имя Христа, которые (хотя и были в большом доме) не носили печать истинного желания Его славы, он сам должен был оставаться сосудом в чести, благопотребным Владыке. Держась подальше от подобных сосудов, он укрывался от влияний, которые обедняли и извращали свидетельство, которым он должен был воздать Христу; он был чист от того, что портило и извращало это свидетельство.

В другом случае, в отношении тех из людей, кто придавал последним дням характер "тяжких времен", этих продажных противников истины, носящих имя благочестия, его свидетельство было ясным и понятным. Здесь он не просто очищает себя; он проявляет свое нравственное негодование, свое отвращение к тем, кто, являясь оружием дьявола, носит маску внешнего благочестия. Он отворачивается от них, оставляя их на суд Божий.

Тимофей живет по примеру апостола и носит в себе его дух. Он долго был с ним, он видел, какие страдания тот терпел в дни испытаний, каким гонениям подвергался; но Господь избавил Павла от всех гонений. То же самое будет со всеми, кто желает жить благочестиво во Христе Иисусе: {В этом случае мы также должны видеть разницу в положении вещей. Не все христиане будут подвержены гонениям, но только те, кто будут жить благочестиво во Христе Иисусе} они будут гонимы. Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение других и одновременно заблуждаясь сами.

Характер этих последних дней здесь ярко выражен и не оставляет надежды на христианство в целом. Успех зла описан, как проявляющийся в двух различных видах, на которые мы уже указывали. Большой дом, то есть христианство в целом, в котором есть сосуды в низком употреблении, от коих мы должны очищаться, и явное проявление развращения - появление посредников, распространяющих его, хотя те, кто развратились, принимают вид благочестивых. В этих условиях злые преуспевают во зле, тем не менее, рука Божия явит свою силу и обнаружит их безумие.

В этой второй категории мы должны выделить общий характер гордыни и развращенности во всех, кто подчиняется этому злому влиянию, и в тех, кто сами стараются распространить зло. Последние из представителей этого класса, по словам апостола Павла, это те, кто вкрадывается в дома. Есть люди, которые обольщаются, но есть и соблазнители. Эти последние сопротивляются истине, и их безрассудство будет обнаружено. Возможно, Бог обнаружит его, какой бы слабой ни была верность, для того, чтобы спасти Его святых от этого, но в общем их зло преуспеет и обольщение будет расти до тех пор, пока Бог не пожелает обнаружить безумие тех, кто отошел от Него и впал в заблуждение человеческого разума, стараясь укрепить и распространить это заблуждение.

Далее апостол Павел напоминает Тимофею о предосторожности, которую он должен соблюдать, чтобы сохранить себя через благодать, непоколебимую веру в обретении спасения Божьего. Безопасность опирается на уверенность в непосредственном источнике того учения, которое он принял и на усвоенное им Священное Писание как достоверное и внушенное свыше, провозглашающее волю, действия, советы и открывающее сущность Бога. Мы пребываем в том, чему научены, потому что знаем от кого мы этому научены. Этот принцип крайне прост и чрезвычайно важен. Мы пребываем в божественном познании, но (поскольку мы научены Богом) мы никогда не предаем ради новых мнений то, чему мы непосредственно научены от божественного источника, и зная, что это так. Под непосредственным божественным источником я подразумеваю личность, которой Сам Бог вверил истину через откровение, которое распространяет авторитетный источник. В этом случае я принимаю то, что он говорит (когда я знаю его таковым) как сообщение от Бога. Правда, что писания всегда остаются обратным доказательством, но когда (как в случае с апостолами) человек оправдывает звание слуги Божьего, дарованное ему Им с целью передачи Его намерений, я воспринимаю сказанное им при исполнении своего служения как исходящее от Бога. Говоря это, я вовсе не имею ввиду Церковь. Она не может быть сосудом божественной истины, переданной ей непосредственно от Бога. Отдельные люди являются таковыми. Мы узнали, что роль Церкви - исповедовать истину, но уже переданную, а не передавать ее. Однако здесь мы говорим о личности, которой и через которую Бог непосредственно открывает эту истину, таковыми являются апостолы и пророки. Бог сообщил им как избранным с этой целью сосудам то, что Он желает сообщить миру, и они передали услышанное. Никто из тех, кто не принимал этой истины сам от Бога как откровение, не способен на это; если этого не случилось, то человек сам имеет некоторую часть в этом. Ведь я не могу сказать "я знаю, кем я научен", зная, что это исходит непосредственно от Бога и через божественное откровение.

Когда Бог хочет что-то передать самой Церкви, Он передает это через таких людей, как Павел, Петр и им подобных. Церковь состоит из отдельных людей, она не может принимать божественное откровение через массу людей, всем обществом, за исключением того случая, когда все общество слышит Божественный глас, но Бог обычно не прибегает к такому способу. Святой Дух раздает каждому в отдельности, как Он желает. Есть пророки, и Дух говорит: "Отделите Мне Варнаву и Савла." Христос раздал дары людям, некоторые - апостолам, некоторые - пророкам и так далее. Соответственно апостол Павел говорит здесь - не "где", но "кем" ты.

Ведь здесь явно первое основание уверенности, силы и убежденности для Божьего человека относительно божественной истины. Она не была открыта ему тотчас же. Именно Павла и других посредников Бог избрал для этого особого дела. Но Тимофей знает, кем он научен этому (здесь это Павел), кому это было непосредственно возвещено через вдохновение и кто имел полномочия от Бога передавать это другим; так что те, кто был научен им, знали, что есть божественная истина, непосредственно переданная Богом (сравните 1 Коринфянам 2 ), переданная в той форме, в какой Он соблаговолил ее передать.

Но есть и другие средства, имеющие свои особенности; это Священные Писания, которые как таковые являются основанием веры для человека Божьего и которые наставляют его во всех его поступках. Сам Господь Иисус сказал (говоря о Моисее): "Если же его писаниям не верите, - как же поверите Моим словам?." Его слова были слова Бога. Он сопоставляет не авторитетность сказанного им с тем, что говорит написанное Слово, но сравнивает средства передачи истины. Бог соблаговолил использовать это средство в качестве постоянного воздействия. Было много ненаписанных пророчеств; они имели полномочия Бога для тех людей, к кому они были обращены. Ибо Слово не один раз говорит о пророках, которые должны пророчествовать; это сказано без передачи нам их пророчеств. Они служили средством для извещения людей о воле Божией в то время, чтобы направлять Его народ при определенных обстоятельствах, но это не было тем откровением, в котором народ Божий нуждался во все времена, ни в отношении мира, Израиля, ни в отношении Церкви во все века. Это не было тем общим и неизменным откровением от Бога для наставления души во все времена.

Очень многое из того, что было сказано Самим Иисусом, не воспроизведено в Писаниях; поэтому не только не говорится, от кого мы услышали истину, но также о характере того, что было передано. Когда это представляет пользу для народа или Церкви Божией, Бог настаивает на том, чтобы об этом было написано в Писаниях, и это служит для наставления Его чад и питает их во все века.

Выражение "зная, кем ты научен" упрочивает авторитет апостолов среди нас, представляя апостолов учителями, уполномоченными Самим Господом, Иоанн говорит: "Кто от Бога, те слушают нас." Нет необходимости, чтобы Писание было написано Апостолами. Через Писание Бог извещает о Своей воле и истине и вверяет священный залог Своему народу с пользой на все века. Писания, будучи таковыми, имеют большое влияние. И это не то, что будучи духовным, человек мог бы извлечь из них не то, из чего мы извлекаем пользу (применительно к душе одного человека это действительно все); но именно все Священное Писание такое, каким мы владеем, имеет подобную власть.

Тимофей с детства знал Священные Писания; и эти Писания, поскольку он прочел их еще ребенком, оберегали его (оказывая божественное влияние) от заблуждений, и сообщали ему божественные истины, необходимые для наставления. Чтобы использовать их верно, необходима вера в Христа; но то, что использовал Тимофей, было Писанием, известным ему с юных лет. Здесь важно обратить внимание на то, что апостол говорит о Писаниях с точки зрения их самих, как читаемых ребенком; и даже не таких, какими их находит обращенный или духовный человек, но просто о самих Священных Писаниях.

Могут сказать, что Тимофей, будучи ребенком, овладел только Ветхим Заветом. Это так; но то, о чем говорится здесь, олицетворяет все, что имеет право называться Священным Писанием. Как говорит Петр о посланиях Павла, что невежды "извращают их, как и прочие писания." {Это также перекликается с отрывком из послания Римлянам 16,17}.

Как только мы признаем, что Новый Завет имеет право на это название, его писания приобретают тот же характер и оказывают то же влияние, что и Ветхий Завет.

Эти писания являются постоянным выражением разума и воли Божией, которые представлены таковыми Его властью. Они являются выражением Им самим Его собственных мыслей Им самим. Они поучительны, они полезны, но это еще не все - они являются вдохновленными, это не значит только, что истина передается в них через внушение. Здесь утверждается не это. Они являются внушенными.

Большая часть Нового Завета включена в первый авторитетный источник "знания, кем ты научен", то есть все то, что написали апостолы; потому изучив истину в них, я могу сказать, что я знаю, от кого я научен ей - я узнал ее от Павла, Иоанна или Петра и т.д. Но помимо того, что они восприняты как Писания, они обладают авторитетом божественных посланий, которым, как форме передачи информации, Бог отдал предпочтение перед устным словом. Они являют собой неизменный образец, по которому сверяется каждое сказанное слово.

Одним словом, Писания носят боговдохновенный характер. Они поучают, они обличают душу, они исправляют, наставляют в праведности, чтобы человек Божий мог быть совершенен, то есть тщательным образом наставлен в воле Божией, а его разум сформирован в соответствии с этой волей и полностью подготовлен ко всякому доброму делу. Сила для осуществления этого приходит в результате воздействий Духа. Защита от ошибок, мудрость во спасение исходит от Писаний; они способны дать их. Мы должны пребывать в том, чему научились от апостолов, и должны руководствоваться в своих действиях Писаниями Божиими.

Но не отвергает ли подобное совершенство и высший авторитет Писаний служение? Ни в коем случае; оно является основанием для служения словом. Кто-то является служителем слова; кто-то провозглашает это слово (опираясь на написанное Слово), являющееся авторитетом для всех и гарантией всего, о чем говорит служитель, и придает своим словам власть Бога над сознанием тех, кого он наставляет или увещевает. В довершение всего, несущий это служение исполнен действенной любви в своем сердце (если он настоящий слуга) и силы Духа, если он исполнен Святым Духом. Но то, о чем говорит это Слово, заглушает всякое противление в душе и разуме верующего. Это подобно тому, как Господь отвечал дьяволу, а сам дьявол вынужден был молчать.

Поэтому неподчиняющийся словам Божиим проявляет себя восставшим против Бога. Устав, данный Богом, находится в Писаниях. Дух Божий активно действует в служении, хотя Бог в равной мере может непосредственно воздействовать на душу Своим Словом. Тем не менее, с тех пор как Бог полностью открылся, служение не могло быть авторитетным источником; а если два, то один должен был бы стать ненужным повторением другого, а если бы они отличались друг от друга, то не стало бы авторитетных источников.

Если откровение не завершилось, то, несомненно, могло быть больше источников. Ветхий Завет оставил сокрытыми историю Христа, миссию Святого Духа, создание Церкви; поскольку эти события еще не завершились, то они не могли стать предметом исторических и учительских наставлений, и Церковь еще не была предметом пророчества. Но теперь все закончилось, и Павел сообщает нам, что он был служителем Церкви, исполняющим Слово Божие (к Колоссянам 1,25). Ведь цели откровения были исполнены.

2 Тимофею 4

Заметьте, что апостол Павел настаивает, вменяя это ему в ответственность, чтобы Тимофей посвятил себя тому же служению, что и он, и исполнял это служение тем более активно, что Церковь отклонилась от веры, и своеволие христиан быстро распространялось в Церкви; конечно, он не бросает и тени сомнения на то, что это служение остается постоянной обязанностью, которую следует исполнять во все времена, счастливые или несчастливые. Как мы видим, апостол Павел имеет в виду два разных периода; отступление Церкви, которое уже началось, и еще худший период, который ожидался в будущем. Особые наставления Павел дает в отношении первого периода. "Настой во время и не во время..., - говорит он, - ибо будет время, когда здравого учения принимать не будут... и от истины отвратят слух и обратятся к басням."

Как точно и ясно говорит апостол Павел о падении церкви! Ее ослабленное состояние в те дни указывало ему на еще более полное ее падение в будущем (согласно его суждению в Духе); когда, все еще называя Церковь христианской, многие, признавшие имя Христа, не будут больше признавать здравое учение Святого Духа, но как бы там ни было, работая терпеливо, упорно и настойчиво, пока они еще не будут его слушать, Тимофей должен оставаться бдительным во всем, переносить скорби, искать души, еще не обращенные к Богу (великое свидетельство веры, когда душа несет груз внутренний), и до конца исполнять служение свое; и дополнительной причиной этого является наступление времени отшествия апостолов (глава 4,6).

И все же в начале этой главы содержится кое-что такое, на что следует обратить внимание. Полнота благодати здесь явно не характеризует это послание. Павел заклинает Тимофея "пред Богом и Господом Иисусом Христом, Который будет судить живых и мертвых в явлении Его и Царствии Его." Мы уже говорили об этом: явление Иисуса связано с ответственностью. Его пришествие связано с целью призвания нас к Нему Самому и нашим привилегиям. Здесь представлен первый из этих двух случаев; не Церковь или дом Отца, а Бог, Его явление и Царство. Все это имеет отношение к ответственности, управлению, осуждению и собрано вместе в целом единстве. Однако апостол Павел не говорит о Церкви, не говорит о ней нигде в этом послании. Более того, Церковь не подлежит осуждению; она - невеста Агнца. Осуждению подлежит каждый из людей. Христианство, которое носит ее имя, несет и ответственность, пока Святой Дух пребывает здесь на земле, и подлежит осуждению. Об этом мы предостерегаемся в Ефесе (Откровение 2). Увы, осуждение начинается там. И церковь рассматривается там как дом, а не тело.

Участь же Церкви и даже ее членов - благодать, а не осуждение. Церковь встретит Господа перед Его явлением. Здесь апостол Павел говорит о Его явлении и Его Царстве. Явившись в славе и облаченный властью Царства, Он будет судить. Представлением Церкви для Себя Самого завершиться дело благодати по отношению к этой Церкви. Когда Господь явится, мы тоже явимся с Ним во славе; но то будет слава Царства (как мы видим в сцене преображения), и Он будет судить живых.

Он утвердит власть Своего Царства как новый порядок вещей, на длительный период; и суд свершится, когда предоставится для этого случай, пока Царство будет существовать, ибо Царь будет царствовать в праведности; суд и праведность будут едины. Прежде, чем вернуть это Царство Богу Отцу, Он будет судить мертвых, ибо весь суд будет вверен Сыну. Потому как это Царство есть новый порядок вещей, основанный на Его явлении, в котором будет произведен суд. Это царство ознаменуется изгнанием дьявола с небес. Оно утвердится и проявит власть, как только явится Господь.

Сознание того, что этот суд должен свершиться, дает толчок любви в несении служения, придает ему искренность, укрепляет руки ощущением единства с Тем, Кто совершит этот суд, а также чувством личной ответственности.

Апостол Павел использует свое близкое отшествие как новый повод призвать Тимофея к исполнению его служения. Его душа расценивает это при мысли об отшествии.

Поэтому отсутствие апостольского служения, такой серьезный факт в отношении положения Церкви, делает долг человека Божьего еще более настоятельным и крайне необходимым. Поскольку отсутствие Павла является поводом для совершения нашего спасения со страхом и трепетом, то это также является поводом для того, кто поставлен на дело благовествования, посвятить себя еще более, чем когда-либо, своему служению, чтобы, насколько это возможно, восполнить недостаток апостольского служения искренней заботой о душах и наставлением людей в истине, которой он научен.

Мы не можем быть апостолами или заложить основание Церкви. Это уже сделано. Но мы можем строить на этом основании истиной, которую мы приняли от апостола через Писания, которые Бог даровал нам неистощимой любовью к душам и истине. Это основание не следует закладывать второй раз. Мы придаем этому основанию его значение, мы воплощаем его в том, что строим на нем, тем, что заботимся о душах и Церкви, которой апостольство дало незыблемое место и основание пред Богом. Именно это мы должны делать при отсутствии того дара, который закладывает основание.

Тот характер, который Бог определил, уже наложил свой отпечаток на Его дело: одно основание уже было заложено. Церковь занимает свое неизменное и единственное положение согласно воле Божией. Устав, данный Богом, заключен в Слове. Мы только должны действовать, как указывает апостол Павел, согласно тому импульсу, который уже дал Дух. Мы не можем иметь власть апостола: ни один не может стать апостолом в том смысле слова, в каком был Павел. Этого не может быть, поскольку мы не закладываем основание: это было бы отрицанием того, что уже сделано. Основание уже заложено. Мы можем трудиться по мере отпущенного нам дара, и еще праведнее, ибо мы любим дело, которое исполнял апостол и потому, что он больше не с нами, чтобы поддержать это дело.

Что касается апостола Павла, то он завершил свой труд; если другие были не верны, то он оставался верным. В благородной борьбе за благочестие Божие он сражался до конца, успешно сопротивляясь всяческим нападкам со стороны дьявола. Он завершил свое дело; и теперь ему оставалось принять свой венец. Он сохранил вверенную ему веру. Павлу был уготовлен венец правды, то есть венец, дарованный ему праведным Судией, признавшим его верным. Но он получит этот венец не раньше, чем наступит день возмездия. Мы ясно видим, что этот венец - награда за его труд и преданность, которые здесь имеются в виду. Это (или противоположное этому) характеризует все послание, а не привилегии благодати.

Труд Духа в нас награждается венцом правды, и каждый возымеет награду по его труду. Христос дает нам все по благодати Божией в наслаждении Его собственной славой, чтобы были с Ним и как Он. Это наша общая участь согласно вечной воле Божией; но место приготовлено Отцом и будет даровано Сыном согласно делу, совершенному силой Духа в каждом верующем, в его особом положении. И не только один Павел получит этот венец от праведного Судии; все возлюбившие явление Господа явятся с Ним в славе, предназначенной каждому в отдельности, которая будет присуждена каждому в день явления Господа. Отвергнутые этим миром, ощущающие всю прочность и мятежность этого мира, чувствующие, насколько тягостна власть сатаны для души, они непритворно желают, чтобы явился Тот, Который положит конец непокорности, угнетению и страданиям и принесет Свою милость, хотя и через суд, освобождение, мир, освобождение души на эту землю.

Христианин разделит славу Господню, когда Он явится; но и этот мир получит освобождение.

Мы также видим, что здесь речь идет не о привилегиях Церкви как таковых, а о всеобщем возмездии, которое возымеет место с пришествием Иисуса; и о всеобщем утверждении Его славы. Душа возлюбила Его явление; она жаждет не только устранения зла, но и Того, Кто устранит зло.

В том, что следует дальше, мы видим, как преуспело зло и как апостол Павел надеется на личную привязанность его возлюбленного сына в вере. Вероятно, были всякие причины для отпадения многих, а для некоторых - несомненно; тем не менее, первое, что пришло на ум апостолу Павлу - это уход Димаса по чисто мирским причинам. Апостол почувствовал себя одиноким. Не только многие христиане покинули его, но и его соратники по труду отошли от него. По провидению Божиему он должен был остаться один. Павел просит Тимофея поскорее прийти к нему. Димас оставил Павла. Остальные по разным причинам ушли от него; некоторых он отослал для исполнения дела. Не сказано, что Димас перестал быть христианином и открыто отверг Господа; ему не было по сердцу нести крест с апостолом Павлом.

Однако во мраке горя и печали светил луч благодати и света. Это присутствие Марка (того Марка, которого Павел вначале отстранил от служения, потому что тот уклонился от опасной миссии среди язычников и вновь вернулся в Иерусалим) теперь было ему желанным, потому что он был нужен ему для служения. Интереснее всего видеть (как трогательное свидетельство благодати Божией), что беды, свалившиеся на апостола Павла, показаны в сочетании с действием благодати в Марке, преданном и полезном Павлу, в Марке, который сначала пал и с которым Павел из-за этого не хотел иметь тогда ничего общего. Мы также видим любовь и верность, явленные до мельчайших подробностей. Исполненный силы Духа Божьего, апостол нежен, близок и доверчив в отношении с теми, кто правдив и предан ему. Мы также видим, что в конце своей жизни, оставшись верным и преданным, Павел получает возможность для изучения (несомненно того, что связано с его делом) и написания того, что он желал тщательно сохранить - возможно, его послания.

Это играет важную роль в наставлении через Писание, имея отношение к жизни апостола. Павел был покинут, так сказать, большинством и пребывал в силе Духа; но оставшись один, в здравом уме, он полностью погрузился в размышления о делах Божиих.

Он предостерегает Тимофея в отношении человека, который причинил Павлу много зла и просит, чтобы Тимофей остерегался его. Мы здесь видим, что это послание преисполнено праведности, и благодать осуществила свое дело. "Господь, - говорит Павел, - да воздаст ему по делам его!." А что касается тех, которые не имели мужества оставаться с ним, когда он должен был отвечать как узник, он лишь молится за них. Он не был обескуражен. Его сердце, разбитое из-за неверности Церкви, оставалось сильным в исповедании Господа перед миром, и он мог свидетельствовать о том, что хотя его покинули люди, Сам Господь предстал ему и укрепил его. То, что он должен был ответить властям, представляло ему повод вновь во всеуслышание заявить, за что он был пленен. Замечательна сила благовестия там, где проявляется вера! Все, что может сделать дьявол, оборачивается свидетельством для того, чтобы великие мира сего, цари, которые иначе оставались недоступными, могли услышать слово истины, свидетельство Иисуса Христа.

Верный свидетель был также избавлен от львиных челюстей. Его могучая и искренняя вера до конца полагалась на Господа. Господь уберег бы его от всякого злого дела и сохранил бы для Своего Небесного Царства.

Если время его отшествия было близко, если он должен был заснуть, а не измениться, он остался среди тех, кто ожидал явления Господа. А пока он собирался присоединиться к нему, чтобы занять свое место в Небесном Царстве. Он приветствует братьев, с которыми был связан Тимофей и просит его прийти до зимы. Мы также узнаем здесь о том, что чудесная сила, дарованная апостолам, осуществлялась в служении Господу, а не в их личных интересах и так, как могли бы внушить им их личные чувства; ибо Павел оставил больного Трофима в Милите.

Очевидно, что это послание было написано, когда апостол считал свое отшествие близким и когда вера христиан чудовищно пала, что подтверждалось тем, что они оставили апостола. Его вера подтверждалась благодатью. Он не скрывал от себя, что все шло плохо: его сердце ощущало это и сокрушалось от этого; он видел, что все становилось хуже и хуже. Но его собственное свидетельство было твердо; он был силен ради Господа через благодать. Сила Господа была с ним для исповедания Христа и чтобы увещевать Тимофея к большому прилежанию и преданности в осуществлении его служения, потому что время было тяжелым.

Это было чрезвычайно важным. Если мы любим Господа, если мы чувствуем, чем Он является для Церкви, то мы чувствуем, что последняя находится в глубоком падении. Личное мужество не ослабло, ибо Господь всегда остается тем же - верным и проявляющим Свою власть ради нас; если не в Церкви, отвергающей ее, то в тех, кто держится стойко, Он осуществляет Свою власть в соответствии с личными нуждами, выдвигаемыми сложившимся положением дел.

Давайте помнить это; нечувствительность к состоянию Церкви не является доказательством того, что мы близки к Господу или что мы доверяем Ему, но в осознании этого падения вера, чувством чего является Христос, дает уверенность в Нем посреди падения, о котором мы скорбим. Тем не менее следует заметить, что апостол говорит здесь об отдельном человеке, о праведности, о суде, а не о Церкви. Если о последней говорится как о внешнем, как о великом доме, то она содержит сосуды в бесчестье, от которых следует очиститься. И все же апостол предвидел еще худшее положение дел, которое теперь установилось. Но Господь никогда не может изменить Своей верности.

Титу
Оглавление: Введение; гл. 1; гл. 2; гл. 3.
Введение

Послание к Титу посвящено установлению порядка в церквах Божиих.

Особой темой посланий, написанных к Тимофею, было утверждение здравого законоучения, хотя в них говорится и о других предметах, относительно которых апостол наставляет Тимофея, как ему поступать. Об этом и рассказывает нам апостол. Из первого послания к Тимофею мы узнаем, что Павел оставил своего возлюбленного сына по вере в Эфесе для того, чтобы наблюдать, дабы там не учили иному, собрание же есть столп и опора истины. Во втором послании мы находим средства, с помощью которых христиан следует укреплять в истине, когда большинство отошло от нее.

Титу 1

В послании к Титу апостол прямо говорит, что оставил его в Крите, чтобы он довершил недоконченное и поставил по всем городам пресвитеров. Хотя мысленному взору Павла рисовались примерно те же соблазны, о которых он писал к Тимофею, все же мы обнаруживаем, что апостол сразу раскрывает свою тему с тем спокойствием, которое свидетельствует, что его мысленный взор не был столь занят этими соблазнами и что Дух мог полностью вверить ему повседневные заботы церкви, так что это послание гораздо проще по своему характеру. Житие, которое подобает христианам относительно соблюдения порядка в их отношениях друг с другом и великие принципы, на которых это житие основывается, составляет предмет этой книги. О состоянии церкви мы узнаем совсем немного. Истинам, которые проистекают главным образом от христианского откровения и которые характерны для него, уделяется в этом послании больше места, чем в тех посланиях, которые обращены к Тимофею. С другой стороны, пророчества, касающиеся будущего состояния христианства и нарастания уже начавшегося упадка, тут не повторяются, Тон послания в моменты особого выделения определенных истин, связанных с христианством, более спокоен, более прозаичен.

Здесь, а также в послании к Тимофею, особо говорится об обетовании жизни вечной. Более того, это обетование отличает христианство и откровение Божие (как отца) во Христе от иудаизма.

Но в этом послании великие границы христианства обозначены с самого начала. Вера избранных, истина, относящаяся к благочестию, надежда вечной жизни, обещанной прежде века и явлении Слова Божия в проповеди являются темой вступления. Имя "Спасителя" добавлено здесь, как и в послании к Тимофею, к имени Бога, а также к имени Христа.

Это вступление немаловажно. Заключенное в нем апостол представил Титу как характеризующее его апостольство и в качестве особого предмета его служения. И не развитие иудаизма, а откровение о жизни вечной и надежда на вечную жизнь существовали прежде века (то есть, во Христе - цель божественного предвидения). Соответственно, вера пребывала не в исповедании иудеев, но в избранных, подвигнутых благодатию к познанию истины. Это была вера ИЗБРАННЫХ: это важная истина, которая характеризует веру в миру. Иные могут и в самом деле принять это как мировоззрение, но вера сама по себе есть вера избранных.

Иначе обстояло дело у иудеев. Повсеместное исповедание их вероучения и вера в обетования Бога были принадлежностью каждого, кто родился израильтянином. Другие могли заявлять о христианской вере, но это вера избранных. Ее особенность такова, что человеческое естество не в состоянии ни объять, ни постичь ее, но обнаруживает в ней камень преткновения. Она раскрывает некие отношения с Богом, которые не постижимы для естества и в то же время кажутся ему самонадеянными и невозможными. Для избранных это радость их сердец, свет их разума и птица для их души. Она ставит их в такие отношения с Богом, которые заключают все, чего душа может пожелать, но которые полностью зависят от того, что есть Бог, и к этому и стремится верующий. Это личные отношения с Самим Богом. Посему это вера избранных Божиих. Следовательно, это также справедливо для всех язычников, а также и для иудеев.

Эта вера избранных Божиих имеет оттенок сокровенности в отношении самого Бога. Она покоится на нем, она ведает тайну Его вечного предвидения той любви, которая сделала избранных предметом предвидения Его. Но есть и другая сторона, связанная с нею, а именно: исповедание пред людьми есть богооткровенная истина, с помощью которой Бог возвещает Слово и требует подчинения ей людских помыслов и почтения сердечного. Эта истина ставит человека в подлинные отношения с Богом. Это истина, относящаяся к благочестию.

Поэтому исповедание истины - важная черта христианства и христианина. Так, есть вера избранных в сердце и личная вера в Бога и в тайну Его любви, и есть исповедание истины.

Итак, составляющее надежду этой веры не было земным благоденствием, многочисленным потомством, земным благословением народа, которого Бог признал Своим. Это была жизнь вечная, которую Бог обещал во Христе прежде создания мира, вне мира и вне божественного управления миром и проявления сущности Господа в этом управлении.

Это была вечная жизнь. Она была связана с природой и личностью Самого Бога, и поскольку она имела в Нем свой источник и произошла от Него, она была помыслом благодати Его и была провозглашена таковой в Христе, втором Человеке прежде существования мира, в который первый человек введен был в завете (причем в его грехопадении заключается его история до появления Христа, второго Человека и креста, на котором он понес его последствия для нас и обрел для нас эту вечную жизнь в полноте славы своей), и которая была сферой развертывания управления Божия в отношении подчиненных Ему - явление, совершенно отличающееся от единения жизни, которой человек является причастником Его сущности и которая есть ее отражение. Это евангельская надежда (ибо здесь мы не говорим о церкви), тайное сокровище веры избранных, которую обещает нам слово откровения.

"Обещанная прежде вековых времен" - замечательное и важное выражение. Помыслы Бога открываются прежде существования этого изменяющегося и пестрого лика земли, который свидетельствует о несовершенстве и греховности творения - о терпении Божием и о его промысле в благодати и в управлении. Вечная жизнь связана с низменной природой Бога, а также с приведением, которые так же неизменны, как и его природа, и с Его обетовании, в которых он не может обмануть нас, и которым Он не может изменить. Наша участь в жизни существовала уже до сотворения мира не только в предвидении Бога, не только в личности Сына, но и в обетованиях, данных Сыну, как нашей части в Нем. Вот что было предметом этих речей отца к Сыну, в которых говорилось о нас, а Сын был их носителем {Сравните Притчи 8, 30, 31 и Лук. 2, 14 и Псалмы 40,6-8, "ты открыл мне уши", а на самом деле звучало как "ты вырыл уши для меня", то есть принял образ раба, сделавшись подобным человеком (Фил. 2), переведенные так в Септуагинте и принятые в Послании к Евреям как правильный перевод}.

Чудесное знание о небесном общении, объектом которого был Сын, было дано нам, чтобы мы могли осознать, насколько много мы значили в помыслах Бога, предметом которых во Христе мы были прежде всех веков!

То, что заключается в Славе, также становится нам яснее благодаря этому отрывку. Слово есть выражение во времени вечных помыслов Самого Бога в Христе. Оно свидетельствует о том, что человек находится во власти греха и возвещает мир и спасение, и оно показывает, как он может стать причастником помыслов Бога. Но сами эти помыслы есть не что иное, как план, предвечный замысел благодати Его в Христе даровать нам вечную жизнь в Христе - жизнь, которая существовала в Боге прежде всех веков. Слово это проповедуется, является (под этим подразумевается откровение замыслов Бога в Христе). Итак, этот замысел дал нам жизнь вечную в Христе, и это было обетовано прежде всех веков. Избранные, веруя, знают и имеют саму эту жизнь. они - сами свои свидетели, но слово является всеобщим откровением, на котором основана вера и которое имеет всеобъемлющую власть над совестью людей, признают они его или нет. Точно так же в 2 Тим. 1, 9-10 оно представлено как спасение, но спасение откровения впоследствии.

Следует отметить, что тут вера является верой в лично утверждаемую, осознанную истину - это такая вера, какую имеют только избранные, которые обладают знаниями истины по учению Бога. "Эта вера" также используется в христианстве как мировоззрение в противовес иудаизму. Здесь это таинство Божие, в противоположность закону, провозглашенному для всего народа. Это обетование, данное прежде создания мира, и главенствующее в своем проявлении, было особо вверено апостолу Павлу, дабы он мог возвещать его в проповедях. Петру евангелие было вверено скорее, как исполнение обетований, данных отцам, которые Павел также наряду с евангельскими событиями, которые подтверждали и развивали их могуществом Бога, явленном в воскресении Иисуса, свидетеля могущества этой жизни. Иоанн видит жизнь скорее в Личности Христа, а потом как уже переданную нам, неотъемлемые черты которой он и раскрывает.

Мы увидим, что апостол не испытывает столь же близкого и доверительного чувства к Титу, как и к Тимофею. Он не открывает ему свое сердце в такой степени. Тит - возлюбленный и преданный служитель Божий, а также сын апостола по общей вере, но Павел не открывает ему свое сердце так, как открывал Тимофею - не сообщает ему о своих заботах, не жалуется - не изливает перед ним своей души. признание всего, что сокрушает сердце и не дает покоя в работе, которую человек делает - вот доказательство доверия. Человек испытывает доверие в отношении этой работы и говорит о ней в отношении себя и в отношении всего, и нет границ или меры касательно того, насколько подробно человек должен рассказывать о себе, о том, что он чувствует, обо всем. так апостол поступает с Тимофеем, и Духу святому было угодно изобразить это для нас. Когда апостол писал Тимофею, его ум прежде всего занимали вопросы учения: с его помощью враг действовал и пытался погубить церковь. Епископы упоминаются лишь как нечто второстепенное. Здесь им отводится ведущее место. Павел оставил Тита на Крите, чтобы тот довершил недоконченное и поставил по всем городам пресвитеров, как он уже велел ему. Здесь вопрос состоит не в желании стать епископом, которое кто-либо мог возыметь, ни, в связи с этим, в описании человека, подходящего для этой должности, а в их назначении; и для этой задачи Тит был облечен властью со стороны апостола. Ему сообщаются необходимые характеристики с тем, чтобы он мог решать в соответствии с апостольской мудростью. так что, с одной стороны, он был облечен апостолом властью назначать их, а с другой стороны, уведомлен им в отношении необходимых качеств. Апостольская власть и мудрость воздействовали совокупно, чтобы сделать его полномочным для выполнения этой серьезной и важной работы.

Мы видим также, что этот посланец апостола был уполномочен навести порядок во всем, что было необходимо для благосостояния церквей на Крите. Уже заложенные, они, однако, нуждались в указаниях в отношении многих мелочей их жития; и требовался апостольский надзор для того, чтобы дать им все это, а также ради учреждения должностей в церквах. Эту задачу апостол доверил испытанному в верности Титу, облеченному его собственной властью устно и посредством этого послания; так что отвергнуть Тита означало отвергнуть апостола, а следовательно и Господа, пославшего его. Власть в церкви Божией - это серьезное дело, дело, происходящее от самого Бога. Она может осуществляться посредством дара Божия; о официальным лицам, когда Бог назначает их чрез те орудия, которые Он избрал и послал для этой цели.

Здесь нет необходимости подробно описывать качества, необходимые для того, чтобы должным образом соответствовать званию епископа. Они преимущественным образом те же, что и упомянутые в Послании к Тимофею. Это именно качества, а не дарования; это внешние качества, нравственные качества, хотя и привходящие - такие, которые подтверждают годность того или иного человека для должности надзирающего за другими, возможно, вызовет удивление то, что здесь имеет место отсутствие грубых нарушений, но церкви были более простыми, чем принято думать, входящие в них, совсем недавно отрешились от пагубных привычек, т посему для придания веса обязанностям попечительства требовалось давняя репутация, которая внушала бы почтение другим. Было также необходимо, чтобы тот, кто был облечен этим саном, мог бы убеждать противящихся. Ибо им приходилось иметь дело с такими, особенно среди иудеев, которые всегда и везде ретиво противились истине и были изощренными в казуистических доводах. Характер критян обуславливал другие трудности и требовал осуществления строгих мер; иудаизм смешался с проявлениями этого национального характера. Необходимо было быть твердым и поступать строго, чтобы они были здравы в вере.

Кроме того, ему еще необходимо было упомянуть - этот злой бич церкви Божией - обряды и традиции, вызывающие гнев его и противопоставляющие себя благодати Его, тем, что возвышает человека. Одно не было чистым, другое было запрещено обрядом. Бог требует полной искренности. Для чистых все чисто, для того, чье сердце осквернено, не нужно обращаться вовсе, чтобы найти нечистое; но весьма удобный повод, чтобы забыть, что у тебя самого внутри. Ум и совесть уже осквернены. они утверждают, что знают Бога, а делами отрекаются, будучи гнусны и непокорны и неспособны ни к какому доброму делу.

Титу 2

Тит, который не только должен был назначать других с этой целью, но, будучи облечен властью, должен был сам наблюдать за порядком и нравственностью христиан, и был уполномочен (что имело место на протяжении этих трех посланий) следить, чтобы каждый, соответственно его положению, поступал в согласии с нравственной и иной необходимостью, ибо это важно, поскольку ограждает от нападок сатаны и беспорядков в собрании. Истинная свобода правит в собрании; нравственный порядок охраняет это; и нет лучшего повода для врага, чтобы обесчестить Господа и погубить свидетельство и произвести общий хаос, подавая миру повод для богохульства, чем забвение благодати и священного порядка среди христиан. Не будем обманывать самих себя: если эти необходимые условия не выполняются, (а они прекрасны и драгоценны), тогда свобода (а она прекрасна и драгоценна и неизвестна миру, который не ведает, что есть благодать), то великолепная свобода христианской жизни уступает место беспорядку, который бесчестит Господа повсюду и привносит нравственный хаос.

Нередко, замечая, что человеческая слабость вызвала беспорядок там, где царствует христианская свобода, люди, вместо того, чтобы искать истинное средство, уничтожают свободу, они изгоняют силу и действие Духа - ибо там, где Дух, там свобода в любом смысле слова - радость новых отношений, в которых все сливается воедино. Но порывая все связи ради Господа, когда это необходимо, Дух признает все отношения, которые установил Бог; даже когда мы разрушаем их - как это делает смерть - вследствие необходимости предстать перед Христом, которая превыше всех. Но пока мы участвуем в них, (не говоря о призыве Христа), мы должны действовать в соответствии с этими отношениями. Старый и молодой, муж и жена, ребенок и родитель, раб и господин, все должны соблюдать определенные правила приличия по отношению друг к другу, вести себя в соответствии с занимаемым положением.

"Здравое учение" учитывает все это и, в своих предупреждениях и поучениях сохраняет все эти правила приличия. Вот наказ, который апостол дает Титу в отношении старцев, стариц, молодых женщин ( в отношениях с их мужьями, их детьми и касательно всей их жизни, которая должна быть семейной и скромной); юношей, для которых Тит всегда должен был быть образцом, рабов с их хозяевами, и далее, насчет обязанностей всех по отношению к властям и вообще ко всем людям. Но прежде чем рассматривать этот последний вопрос, он устанавливает великие принципы, которые являются основой поведения святых между собой в век сей. Их поведение по отношению к властям и веку движут другие побуждения.

Основой и движущей силой поведения христиан как таковых служит особые учения христианства. мы находим эти учения и побудительные силы в главе 2, 11-15, где говорится об этом поведении. Конкретные побудительные силы для особенности их поведения в отношении мира мы обнаруживаем в третьем и следующих стихах главы 3.

Глава 2, 11-15 содержит замечательный обзор христианства - не догматов его, а скорее, конкретной действительности для людей. Ибо явилась благодать. Она явилась, не ограниченная конкретным кругом людей, но для всех людей, не отягощенная временными обещаниями и благословениями, но несущая спасение. Она исходит от Бога и даруется людям вместе со спасением. Она не ожидает праведности от людей, она приносит спасение тем, кто нуждается в нем. Драгоценная и простая истина, которая заставляет нас познать Бога, которая ставит нас на наше место, но по благодати, перехлестнувшей все преграды для того, чтобы во всемогущей благости Бога обратится ко всякому человеку на земле!

Принеся это спасение, она дает нам прекрасное наставление относительно нашего пути в этом мире; а также в отношении к самим себе, к другим людям, и к Богу. Отвергнув всякое нечестие и всяческие похоти, находящие удовлетворение в нынешнем веке, мы должны смирить устремления плоти во всех отношениях и жить целомудренно; мы должны считаться с требованиями других людей и жить праведно; мы должны признать права Бога над нашими сердцами и проявить благочестие.

Но наше будущее также просветлено благодатью. она учит нас ожидать благословенной надежды, и явления славы нашего великого Бога и Спасителя Иисуса Христа.

Ибо явилась благодать. Она наставляет нас, как нам вести себя здесь, на земле, ожидая явления славы в Личности Самого Иисуса Христа. И наша надежда вполне обоснована. Христос по праву дорог нам. Мы можем с величайшей сердечной уверенностью думать о Его явлении во славе, а также иметь самые веские мотивы для жизни, посвященной славе Его. Он предал Себя за нас, чтобы искупить все наши грехи и очистить для Себя народ, который должен принадлежать Ему по праву и быть ревностным - согласно воле Его и естеству Его - о добрых делах.

Вот что такое христианство. Оно все обеспечило, по воле Божией, прошлое, настоящее и будущее. Оно освобождает нас от этого мира, превращая нас в народ, отделенный для Самого Христа согласно той любви, из-за которой Он предал Себя за нас. Это очищение, но такое очищение, которое освящает нас для Христа. Одухотворенные любовью, которая живет в Нем, дабы благотворить другим и нести свидетельство благодати Его, мы принадлежим Ему как особая часть Его, имеющая Его в этом мире. Это драгоценное свидетельство тому, что есть христианство, в своей конкретной действительности, как дело благодати Божией.

Титу 3

Что касается поведения христиан в отношении этого мира, то благодать изгнала насилие и дух непокорства и противоречия, который возбуждает сердца неверующих и источник которого кроется в своеволии стремящемся утвердить свои собственные права по отношению к другим.

Христианин имеет свой удел, свое наследство в ином мире, он спокоен и покорен в этом мире и готов благотворить. Даже когда другие грубы и несправедливы по отношению к нему, он сносит это, помня, что однажды и он был не лучше: это тяжкий урок, ибо грубость и несправедливость возмущают сердце: но мысль о том, что это грех и что мы раньше тоже были его рабами, порождает терпение и благочестие. Лишь одна благодать изменила это, и мы должны поступать с другими по этой благодати.

Апостол разворачивает начальный список качеств человека, по плоти - каковыми мы однажды были. Грех был безумием, он был непослушанием; грешник был обманут - он был рабом похотей, полным злобой и завистью, ненавистный и ненавидящий других. таков человек, отмеченный грехом. Но проявилась доброта Бога, Бога-Спасителя, Его добрая воля и милосердие по отношению к людям (прекрасный и драгоценный образ Божий!) {По-гречески здесь стоит слово philantrope, которое в данном случае используется по отношению к Богу, и которое тем не менее имеет большую выразительность, чем английское слово; поскольку philo означает особую привязанность к чему-либо, тесную дружбу}. Образ, принятый им - образ Спасителя, имя, особо присущее Ему в этих трех посланиях, чтобы мы могли нести печать Его в наших путях, дабы он мог проникнуть в дух наш. Наши пути в этом мире и наше поведение по отношению к другим зависит от принципов наших отношений с Богом. То, что сделало нас отличными от других, то есть какое-то достоинство в нас самих, ни какая-либо черта личного превосходства: порою мы бываем такими же, как они. Это есть нежная любовь и благодать Бога милосердного. Он был добр и милосерден к нам: мы познали, что это такое, и стали такими же с другими. Верно, что очищая и обновляя нас, эта благодать действовала ради принципа и в сфере совершенно новой жизни, так что теперь мы не можем идти с этим миром тем же путем, что мы шли прежде, но воздействуем на других, которые все еще находятся в трясине этого мира, как Бог воздействовал на нас, чтобы вытащить нас из нее, дабы мы могли радоваться всем этим вещам, кои, согласно тому же принципу благодати, мы желаем другим. Сознание того, чем мы однажды были и путей, которыми Бог привел нас, сливаясь вместе, руководят нашим поведением по отношению к другим людям.

Итак, когда проявилась доброта Бога-Спасителя, она не была чем-то туманным и неясным. Он спас нас не по делам праведности, которые мы сотворили, но по Своей милости банею возрождения и обновления. В этом двойственность дела, совершенного в нас, те два положения, которые мы находим в Иоан. 3 в беседе Господа с Никодимом; разве что здесь добавлено еще то, что теперь совершается благодаря делу Христа, а именно то, что Дух Святый изобильно изливается, дабы стать силою этой новой жизни, источником которой он является. И вот человек омыт, очищен. Он омыт от своих прежних привычек, помыслов, желаний - в конкретном смысле этого слова. Мы моем вещь, которая существует. Человек был порочен и осквернен душевно и телесно. Бог спас нас тем, что очистил нас, он не мог поступить иначе. Для того, чтобы иметь общение с Ним, необходимо иметь истинную чистоту.

Но это очищение было полным. Это не было поверхностным очищением сосуда. Это было очищение путем возрождения; оно ассоциировалось с получением новой жизни, которая есть источник новых помыслов и было связано с новым творением Божиим, способным радоваться Его присутствию в свете лица Его, но само по себе было переходом от состояния, в котором мы пребывали ранее, в совершенно новое, от плоти через смерть в состояние Христа воскресшего.

Но существовала сила, которая действовала в этой новой жизни и которая сопутствует ей в христианине. Это не просто, как говорится, субъективная перемена. Существует действенная божественная сила, которая дает нечто новое, источником которого является Он Сам - Сам Дух Святый. Это Бог, действующий в твари (ибо Бог всегда непосредственно воздействует на тварь Духом Святым); и именно в образе Духа Святого ОН совершает это дело обновления. Вот новый источник мыслей в общении с Богом, и не только закон новых жизненных сил, но и энергия, которая производит в нас нечто новое.

Задавался вопрос: когда произошло это обновление Духом святым? Было ли это вначале или после возрождения {Употребленное здесь греческое слово не означает рождение заново. Кроме этого отрывка, оно употребляется еще в конце Матф. 19 вместо "золотого века". Обновление Духом Святым в корне отличается от возрождения. Последнее есть переход из одного состояния в другое}, о котором говорит апостол? Я считаю, что апостол рассказывает о нем в соответствии с сутью дела, и добавляет "излил на нас" (то, что характеризует благодать нынешнего времени, чтобы показать, что есть еще одна истина, а именно, что Дух святой, как излитый на нас, остается с нами для того, чтобы силою своей хранить радость общения, к которому ОН привел нас. Человек очищен благодаря этому новому порядку вещей; но Дух святой есть источник совершенно новой жизни, совершенно новых помыслов; и не только для нового нравственного существа, но и для общения всех людей, в которых это новое нравственное существо развивается. Мы не можем отделить сущность от предметов, неотделимо от которых развивается эта природа, и которая образует сферу их существования, отличая их.

Именно Дух Святой, дарующий помыслы, создает и формирует все нравственное существо нового человека в целом. В духовном смысле нельзя отделить мысль и то, что мыслит, ум, порождающий мысль. Дух Святой есть источник всего в спасении человека, он спасен окончательно, ибо таковы обстоятельства.

Дух Святой дает не только новую природу, ОН дает и нас в связи с совершенно новым миропорядком ("новым творением") и наполняет наши помыслы теми идеями, которые содержатся в этом новом творении. Вот причина того, что дело это продолжается, хотя мы раз и навсегда стали в этом отношении на свои места - во всем, что касается действия Духа Святого, потому что он все больше и больше сообщает нам то, что от этого нового мира, в который Он провел нас. Он берет принадлежащее Христу и показывает нам, и все, чем владеет Отец, принадлежит Христу. Я считаю, что обновление Духом Святым включает все это, потому что Он сказал: "которого излил на нас обильно". Таким образом, мы не только рождены в Нем, но Он еще живет в нас, сообщая нам все, что принадлежит нам во Христе.

Дух Святой обильно излился на нас через Иисуса Христа, Спасителя нашего, чтобы, оправдавшись благодатию этого Спасителя, мы по упованию соделались наследниками вечной жизни. Я думаю, что в предшествующем слову "чтобы", ст. 7, сказано "банею возрождения и обновления Святым Духом", а фраза "которого излил на нас обильно чрез Иисуса Христа" является второстепенным придаточным, введенным, чтобы показать нам, что мы вполне наслаждаемся всем этим силою Духа Святого.

И Он спас нас банею этого возрождения, чтобы мы могли по упованию сделаться наследниками вечной жизни. В этом нет ничего внешнего, земного или телесного. Благодать дала нам жизнь вечную. Для этого мы оправдались благодатию Христа. Итак, здесь налицо энергия, сила, надежда чрез обильный дар Духа Святого. Для того, чтобы мы стали причастниками Его, мы оправдались благодатию его, и наше наследство состоит в нетленной радости жизни вечной.

Бог спас нас не по делам и не с помощью {Здесь, как и везде, четко различаются разум человека и спасительная благодать Божия, коими также достигается цель} чего-либо в нас самих, но милостью Своей. Но тогда Он поступил с нами по изобилию благодати Своей и согласно помыслам сердца Своего.

Апостол желает, чтобы Тит занялся всем этим - всем, что с благодарственной молитвой приводит нас к действительному союзу с Самим Богом и заставляет нас почувствовать, в чем заключается наша участь, наша вечная участь пред Ним. Это пробуждает совесть, наполняет нас любовью и стремлением делать добро, заставляет нас уважать все отношения, средоточием которых является Сам Бог. Мы связаны с Богом по правам Его, мы стоим пред Богом, который пробуждает сознательное отношение ко всему, что Он сам установил.

Титу следовало избегать праздных споров и распрей о законе, а также всего, что разрушило бы целостность нашего единения с Богом, согласно откровению Самого Бога и воле Его во Иисусе Христе. Иудаизм гностиков все еще восстает против простоты Евангелия; закон и человеческая правота разрушает с помощью промежуточных построений и непосредственный характер наших отношений с Богом.

Если человек будет пытаться высказывать свои личные мнения и таким способом породит раскол в церкви, следует отвращаться такого после первого и второго вразумления; такой человек развратился. Он грешит, будучи самоосужденным. Он не довольствуется церковью Божией, истиной Божией; он претендует на свою собственную истину. Почему же он христианин, а христианство, каковым Бог дал его, не удовлетворяет его? Сея раскол среди своих собственных мнений, он сам себя осуждает.

В конце послания мы находим краткое описание жизни христиан, вдохновленное любовью Божией, стараний, предприимчивых, дабы паства могла получить всю помощь, даруемую Богом церкви. Павел пожелал, чтобы Тит пришел к нему; но критяне нуждались в его услугах; и апостол решил, что приезд Артемы или Тихика (последний нам хорошо известен благодаря услугам, который оказывал Павлу) будет условием его ухода от дел, которыми Тит занимался. Мы узнаем также, что и Зинат, законник, и Аполлос, проявивший свое рвение в Ефесе и Коринфе, вознамерились заняться на Крите служением Господу.

Заметим также, что пред нами два вида служителей: те, кто был близко связан с апостолом, сотрудничая с ним, кто был его спутником, и кого он везде посылал продолжать начатое им дело, когда он уже более не мог нести его тяготы сам; и те, кто служил независимо и свободно от него. Но между ними не было соперничества. Он не пренебрегал дорогой для него паствой. Он был рад, что любой, обладающий здравой верой, взращивал бы насаждения, которые он сам насадил. Он побуждал Тита оказывать им знаки сердечной привязанности и обеспечивать всем необходимым для их путешествия. Эта мысль наводит его на последующий совет, а именно совет о том, как хорошо было бы для христиан научиться выполнять полезную работу, чтобы ни у них, ни у других не было в чем-либо недостатка.

Филимону

Весьма прекрасное и интересное послание к Филимону не нуждается в обширных комментариях; оно является выражением любви, которая действует чрез Дух в церкви Божией при любых обстоятельствах жизни отдельного человека.

Написанное для того, чтобы пробудить в Филимоне чувства, которые некие события могли погасить, это послание, скорее, предназначено для того, чтобы зажечь эти чувства в читателе, нежели быть предметом для пояснений.

Это прекрасная картина, живописующая, как нежность и сила любви Божией, воспламеняющая сердце, вникает в каждую мелочь, которой эта любовь могла быть уязвлена или стала бы поводом для ее роста и проявления. С этой точки зрения это послание столь же важно, сколь и прекрасно; ибо это возникновение нежного и тактичного сочувствия среди титанических трудов Апостола и явления великих истин, которые стали связующей основой между всеми одушевленными существами и Богом во Христе, и оно особо характеризует христианство и показывает его божественную природу; поскольку тот, кто открывает наиболее глубокие истины и обводит каждое подобающее место, освещая божественной мыслью, причем оно судит, словно о чем-то известном, как бы передавая Его мысли, и может (так как это Дух Бога любящего) напомнить сердце помыслами, которые может взлелеять лишь любовь, сделав это с достоинством, свидетельствующем об их источнике, и осторожностью, показывающей, что, каким ни было величие Его мыслей, он волен помыслить обо всем.

Когда человеческий ум занят возвышенными предметами, он ощущает их весомость и сгибается под их тяжестью; он поглощен ими; он должен абстрагироваться, чтобы сконцентрировать свое влияние. Бог открывает помыслы Своим; и, какими бы глубокими они ни показались человеческому уму, они текут с той милостью и связанностью, которые для них естественны, когда Он возвещает их чрез избранные Им орудия. Последние могут любить; ибо Бог, который использует их, есть любовь. Более существенная часть их задачи состоит в том, чтобы представить Его таковым, а не рассуждать о глубоких материях. Соответственно, когда их трогает эта любовь, проявляется характер пославшего их, как Бога, который есть источник любви, чрез совершенное попечение о других и самое утонченное внимание к тому, что чувствуют их сердца.

Кроме того, эта любовь крепнет благодаря отношениям между членами тела Христова, то есть, людьми, созданном Самим Духом Святым. Исходящее их божественного источника и всегда питаемые ими, христианские чувства принимают форму человеческой заботы, которая, в проявлении любви и человеколюбия, несет печать своего происхождения. Любовь, свободная от себялюбия, может считаться и считается со всем, что касается других и осознает то, что способно повредить им.

Бедный раб Онисим был обращен Павлом, когда тот был узником. Филимон - богатый или, по крайней мере, состоятельный человек принимал собрание у себя дома )причем его жена тоже была обращена) и по мере сил трудился ради Господа. Архипп был служителем Господним, служившим в Церкви, возможно, он был евангелистом, по крайней мере, он участвовал в спорах вокруг Евангелия потому был принят у Филимона и в том собрании. Возвращая Онисима, Апостол обращается ко всей церкви. Вот почему мы читаем здесь "благодать вам и мир" и не добавлено "милость" как в тех случаях, когда Апостолы обращаются исключительно к отдельным лицам. За Онисима он ходатайствует перед Филимоном; и вся церковь должна принять участие в этом возлюбленном рабе, которому уготовано стать чадом Божиим. Их христианские сердца должны стать опорой и залогом хорошего отношения Филимона, хотя Апостол надеется на великодушие и доброту и любовь самого Филимона, как слуги Божиего, в отношении Онисима.

По своему обычаю, Павел признает перед ним все добродетели, присущие Филимону и пользуется ими, чтобы воззвать к нему самому, дабы он мог дать волю милосердным изменением, вопреки всему тому, что возвращение Онисима могло бы возбудить во плоти, или вопреки любому неудовольствию, которое сатана попытался бы вновь пробудить в нем. Апостол хотел, чтобы то доброе дело, которого он желал для Онисима, Филимон сделал бы добровольно. Освобождение его прежнего раба или даже теплый прием его, как брата, имели бы совсем иное значение в этом случае, чем если бы это произошло по повелению Апостола; ибо речь шла о христианской привязанности и любви. Он отдает должное праву, которым он обладает, чтобы распоряжаться, но лишь затем, чтобы отказаться от него и придать большую убедительность своей просьбе; и в то же время об высказывает предположение, что общение веры Филимона и всей церкви Божией и Апостола - то есть, путь, которым его вера в деяниях христианской любви связывала его с церковью Божией и теми, кто был назначен им трудится в ней, и с самим Господом, столь достойно проявившийся в Филимоне, полностью увенчается признанием всех прав Апостола на его сердце. В стихе 6 следует читать: "всякого у нас добра".

Прекрасно зрелище сочетания привязанности к Онисиму, проявляющейся в той озабоченности, заставляющей его пускать в ход все доводы, которые бы повлияли на сердце Филимона, с христианским чувством, которое вдохновило его полностью довериться добрым чувствам этого верного и прекрасного брата. Возвращение его беглого раба, вероятно, могла возбудить какие-то свойственные плоти переживания в его сердце; и вот Апостол посылает свое письмо в интересах своего возлюбленного чада по вере, рожденного им в узах. Бог поспособствовал делу милости Его, воздействовавшему на сердце Филимона, породив новое отношение к Онисиму. Апостол умоляет его принять его бывшего раба как брата, но очевидно (ст. 12), что, хотя Павел хотел, чтобы это был не вынужденный поступок хозяина, которому Онисим причинил зло, Апостол ожидал, что последнего освободят. Как бы то ни было, он берет все на себя ради своего дорого сына. В Господе Онисим был бы более годен для Филимона, как и для Павла, чем прежде, когда плоть сделала его вероломным и негодным слугою, и этому он должен был радоваться (ст. 11). Павел ссылается на имя "Онисим", которое означает "годный". Наконец, он напоминает Филимону, что тот обязан ему своим собственным спасением - жизнью христианина. Павел в это время был узником в Риме. Бог привел туда Онисима (во всеобщее прибежище), дабы он обрел спасение и познал Господа и в поучение нам, а также чтобы Онисим встал на новую ступень в христианской церкви {Мне кажется, судя по тому, как говорит Апостол, что он даже считал, что Онисим мог бы стать в церкви орудием Божиим, полезным для служения Господу. Он хотел бы удержать его при себе, дабы он послужил ему в узах за благовествования; но он уважает его отношения с Филимоном. И для спасения души Онисима, если бы он возвратился туда, где нанес вред и, если ему было суждено быть свободным, чтобы он получил свободу чрез любовь Филимона}. Это явно случилось к концу срока заключения Апостола. Он надеется на скорое освобождение и просит Филимона приготовить ему помещение.

Мы снова встречаем эти имена в послании к Колоссянам. В нем Апостол говорит: "Онисим, который от вас"; так что если это тот самый человек, то он был из Колосс. Это кажется вероятным, поскольку там же был Архиппа, призванный также внимать его поучению. Будь это так, сам факт, что он так отзывается об Онисиме в послании христианам в Колоссах, является еще одним доказательством его любви и заботы об этом новообращенном. Итак, он вверяет его сердцам верующих, посылая свое письмо через него и Тихика. В послании к Ефесянам приветствий нет; но посланцем служит все тот же Тихик. В обращении к Колоссянам Тимофей упомянут вместе с Павлом так же, как и в данном послании к Филимону. Иначе обстоит дело с посланием к Ефесянам; но в послании к Филиппийцам, к которым он надеялся вскоре послать Тимофея, их имена снова соединяются.

Я не делаю никаких выводов из этих подробностей; но они дают основу для более тщательных изысканий. Каждое из этих четырех посланий было написано, когда Апостол содержался в узах в Риме и когда он ожидал освобождения из этих уз.

Евреям
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12; гл. 13.
Введение

Основные особенности послания Евреям требуют, чтобы мы познакомились с ним с особым вниманием. Оно имеет свое собственное, весьма характерное место. Оно не является изложением собственно христианских позиций, рассматриваемых как результат высочайшей благодати и дела воскресения Христа или как результат единения христиан со Христом, членов тела с Главой - единения, которое дает им все права во Христе. Это послание, в котором тот, кто действительно охватил весь спектр христианства, мыслимого как приведение христианина во Христе пред лицо Бога, как отдельную личность или как члена тела, все-таки взирает на Господа снизу, с земли; и представляет Личность Его и установление Его как посредничество между нами и Богом на небесах в то время, как мы в слабости своей пребываем на земле для того, чтобы отделить нас (в нашем хождении по земле) всего, что привязало бы нас по религии к земле; даже если, как это и случилось у евреев, - привязанность была освящена Самим Богом.

Это послание показывает нам Христа на небесах, а значит и то, что наши духовные узы с Богом - небесные, хотя мы лично еще не на небесах и не представлены соединившимися там со Христом. Все земные узы разрываются еще покуда мы находимся на земле.

Естественно, это поучения обращены к евреям, поскольку их духовные отношения были земными, хотя в то же время строго предуказанными Самим Богом. Что касается религии язычников, то они имели общение лишь с демонами.

В случае с евреями этот разрыв с земным был по своей природе еще более важным, более абсолютным и окончательным с точки зрения божественных отношений. Это общение должно быть полностью признано и полностью отброшено, и в данном случае не потому, что верующий умер и воскрес вновь во Христе, но потому что Христос на небесах занимает место всех земных образов и установлений. Сам Бог, учредивший обряды закона, теперь установил новые, иные по характеру узы, но он оставался, однако все тем же Богом.

Этот факт дает Ему повод возобновить отношения с Израилем в будущем, когда народ воссоединиться и вкусит радость обетования. И послание вовсе не судит о них с этих позиций, наоборот, оно настоятельно обращается к божественному и к ходящим пред Богом с верою, как Авраам и другие, не получившие обетования, но оно устанавливает принципы, принимаемые к этим позициям, и в одном или двух отрывках отводит (и должно отводить) место рассмотрению этого окончательного благословения народа. Послание к Римлянам, будучи непосредственным поучением, не уделяет внимания благословению, подобающему еврейскому народу. С его точки зрения все являются одинаковыми грешниками и все вкупе оправданы во Христе пред Богом на небесах. Еще меньше места для обсуждения будущего благословения народа Божия на земле могло быть в послании к Ефесянам, учитывая цель, которую оно преследует. Оно лишь рассматривает христиан в единении с их Главою небесным, как Тело Его; или как обитель Божия через Духа Святого на земле. Послание к Римлянам в отрывке, показывающем совместимость этого спасения (которое, будучи от Бога, было предназначено для всех без изъятия). С верностью Бога обетованиям Его пред этим народом, затрагивает чувства, о которых мы говорим более явно, чем в послании к Евреям, и демонстрирует нам, что Израиль, возможно, иным путем, чем прежде, но займет свое место в цепи, присущей этим наследникам обетования; место, которое вследствие их согрешения было некоторое время отчасти свободно, дабы можно было на основе веры приобщить язычников к этому благословенному наследию. Мы читаем об этом в Рим. 11. Но цель обоих посланий состоит в полном отделении преданных от земного и в заключении их духовного общения с небесным; первое (обращенное к Римлянам) - относительно их личного представительства пред Богом чрез прощение и божественную справедливость, второе - в отношении средств, которыми Бог установил так, чтобы верующий в своем поведении на земле мог убеждаться в нерушимости и сохранности его настоящего общения с небесами.

Я сказал "в сохранности", потому что это предмет послания {Я думаю, обнаружится, что в Евр. осуществление небесного священства не относится к случаю впадения в грех. Благодати и милосердию угодно спасать в тяжелый час. Тема его - доступ к Богу, когда есть Первосвященник на небесах; а мы никогда не лишены этого. Совесть всегда совершенна (гл. 9 и 10) в том, что касается вменения и явления пред Богом}; но следует добавить, что это общение устанавливается таким образом, путем божественных откровений, которые передают волю Божию и условия, согласно которым Ему угодно воссоединиться с народом Его.

В 1 Иоан., где говорится об общении, которое нарушено вследствие греха, у нас есть Ходатай пред Отцом, если кто-либо из людей согрешит - это также основано на совершенной праведности и умилостивлений (за грехи) в Нем. Священство Христа примиряет совершенное положение пред Богом на небесах со слабым состоянием на земле и даже приверженным к падению, дает утешение и независимость на пути через пустыню.

Нам следует также отметить, что, хотя в послании к Евреям общение и устанавливается на новых принципах, будучи основано на существовании небесного Ходатая, оно считается уже существующим. Бог общается с уже известным ему народом. Он обращается к лицам, имеющим общение с Ним, которые длительное время занимали положение народа, который Бог избрал из всего мира для Себя. Это уже небеззаконные грешники, как в послании к Римлянам, или преступники закона, между которыми нет разницы, потому что все в равной мере лишены славы Божией, все в равной мере дети гнева или, как в послании к Ефесянам, совершенно новые, доселе неизвестные творения. Они нуждались в чем-то лучшем. Но и те, к кому обращено это послание, также нуждались, потому что они имели общение с Богом, а условия их общения с ним ничего не совершенствовали. Принадлежавшее им по сути ничего не представляло, кроме знаков и образов, однако люди, я повторяю, имели общение с Богом. Многие из них могли отказаться от нового образа благословения и благодати и в результате погибли бы, но связь между народом и Богом считается существующей: только, поскольку Мессия явился, нельзя было получить место среди народа этого, не признав Мессию.

Для понимания этого послания очень важно уяснить этот вопрос, а именно: что оно обращено к Евреям на основании общения которое все еще существовало {Он освящает народ кровию Своей. Они считают кровь завета, которой они были освящены, нечистью. В послании к Евреям не говорится о каком-либо внутреннем освещающем действии Духа, хотя имеются наставления в соблюдении святости}, хотя оно лишь сохраняло свою силу до тех пор, пока они признавали Мессию, который был его краеугольным камнем. Поэтому вступительные слова соединяют их настоящее состояние с предшествовавшими откровениями, а не разрывают все связи и не вводят нечто новое и еще не открытое. некоторые замечания по форме послания помогут нам лучше понять его.

Оно не содержит имени его автора. Примечательна и трогательна причина этого обстоятельства. Согласно этому посланию Апостолом Израиля был Сам Господь. Апостолам, которых Он послал, было поручено лишь утверждать Его слово, передавая его другим, а Сам Бог подтвердил их свидетельство чудесными дарами. Это также позволяет нам понять, что, хотя в качестве Первосвященника Господь пребывает на небесах для совершения своего священства и для того, чтобы на новых принципах установить общение народа с Богом, однако, общение Бога с народом Его чрез Мессию началось еще тогда, когда Иисус был на земле, живя среди них. В результате их общению не было свойственно единение с Ним на небесах; это было общение с Богом на основе божественных откровений и служения Ходатая пред Богом.

Кроме того, это послание является, скорее, трактатом или обращением, а не письмом, написанным по делу апостольского служения святым, с которыми пишущий был знаком лично. Автор занимает, скорее, место учителя, а не Апостола. Несомненно, он взывает с высот небесного призвания, хотя и по поводу действительного положения еврейского народа; тем не менее цепь его состояла в том, чтобы заставить верующих в конце концов понять, что они должны выйти из этого положения.

Близилось время суда над народом и посему особое значение приобретает разрушение (стен) Иерусалима, поскольку оно явно уничтожило все внешние признаки общения Бога с еврейским народом. Не стало больше ни жертвенника, ни жертв, ни священника, ни святилищ. Следовательно, все связи прерваны судом и останутся прерванными, покуда не будет вновь заключен новый завет по благодати.

Кроме того, обнаруживается, что в нем больше противопоставлений, нежели сравнений. Приводится сравнение с завесой, когда она закрывает вход во святилище, а теперь это новый, живой вход в нее; говорится о жертве и повторяется словно для того, чтобы показать, что грехи все еще есть, а затем - о том, что раз и навсегда не останется никаких воспоминаний о грехах, и так - о каждой важной подробности.

Автор этого послания (я не сомневаюсь, что это Павел, но это неважно) использовал другие доводы, нежели довод о приближающемся суде, чтобы убедить евреев отвратиться от иудейского культа. Однако именно этому последнему шагу он и побуждает их, а суд был близок. До сих пор они соединяли христианство с иудаизмом; существовали тысячи христиан, которые весьма ревностно почитали закон. Но Бог вознамерился полностью покончить с этим воззрением - уже обреченным, по сути, тем, что евреи отвергли Христа и их противлением свидетельству Духа Святого. Наше послание призывает верующих полностью отойти от этого воззрения и смириться с упреком Господа, излагая пред ними новые принципы общения их с Богом в Первосвященнике, пребывающем на небесах. В то же время оно связывает все, о чем в нем говорится, со свидетельством Бога через пророков, чрез посредничество Христа Сына Божия, глаголавшего всю жизнь Его на земле, а теперь глаголющего с неба.

Итак, четко выражено новое положение, но сохраняется и преемственность со старым; и описывается также новая преемственность через новый завет - с будущим - нить благодаря которой иной миропорядок, золотой век, соединяются со всей историей отношений бога с Этим народом, хотя в послании излагается и раскрывается позиция верующих (из народа), сформированная откровением небесного Христа, от которого зависит все их отношение к Богу. Они должны были выйти за стан, потому что Иисус, дабы освятить людей Кровию Своею, пострадал вне врат. Ибо здесь нет града постоянного: мы ищем град будущего. Пишущий представляет себя народу с оставшимся народом как один из них. Он учит в полном свете Духа Святого, но не их, к кому он был послан как Апостол, с апостольской властью, которую подобное предназначение даровало бы ему над ними. Следует понимать, что, упоминая это, мы говорим об отношении писавшего, а не о вдохновенности писания.

Рассказывая о сострадательности Христа и мучениях Его для того, чтобы показать, что Он наделен состраданием к страждущим и осужденным, послание не касается поручения Его и позора креста, разве что в самом конце, когда - по утверждении славы Его - автор призывает евреев последовать за Ним, неся поругание Его.

Слава Личности Мессии, Его сострадательность, Его слава небесная подчеркиваются в послании, чтобы укрепить колеблющуюся веру христиан и утвердить в их христианских воззрениях, чтобы они могли видеть последние в их истинном свете; и чтобы сами они, имея Царствие и утвердившись в небесном призвании, могли научаться нести крест и отделиться от религии по плоти, чтобы не возвращаться к умирающему иудаизму.

Мы должны также искать в этом послании особенности общения с Богом, возникшего по откровении Мессии, когда Он взошел на небеса, а не учения о новом естестве; приближения к Богу в самых святых, невозможное в иудаизме, но не откровение Отца и не единение с Христом на небесах.

Он говорит с людьми, которым были известны привилегии отцов Бог говорил с отцами чрез пророков и другими путями; и теперь, к концу тех дней, то есть, в конце дней особой милости для Израиля, когда закон, должно быть, имел большую силу, к концу их времен, в которое Бог имел общение с Израилем (поддерживая его с этим непокорным народом через пророков) - именно в конце этих дней Бог возговорил от лица Сына. И нет никакого разрыва, чтобы начинать совершенно новое учение. Бог, говоривший чрез пророков, продолжал говорить в Христе.

И не только вдохновляя святых людей (как Он поступал прежде), чтобы они могли и возвестить приход Мессии. Он Сам заговорил как Сын - в Его Сыне. Мы сразу видим, что автор соединяет откровение замысла Божия, сделанное Иисусом {Мы увидим, что с самого начала показывая, что Предмет, о котором он говорит, воссел одесную Отца, он также рассказывает о пророчестве Господа на земле. И даже здесь возникает противопоставление Моисею и Ангелам, как более выдающийся. Все это написано с целью освобождения верующих евреев от воззрений иудаизма}, с прежними словами, обращенными к Израилю этими пророками.

Мессия говорил - тот Сын, о котором уже свидетельствовало писание. Это дает повод открыть, согласно писанию, славу этого Мессии, славу Иисуса в связи с Его Личностью и занятым Им положением.

И здесь мы должны всегда помнить. что он говорит именно о Мессии - о Том, Кто некогда говорил на земле. Он, поистине, возвещает Его божественную славу, но он возвещает славу Глаголющего, славу Сына, явившегося по обетованию, данному Израилю.

Слава эта двоякая в связи с двояким саном Христа. Это божественная слава Личности Мессии, Сына Божия. Великая власть слова Его связана с этой славой. И кроме того, есть еще слава, которой исполнена Его человечность по предведению Божию - слава Сына человеческого; слава, связанная с Его страданиями во время Его пребывания на земле: которая сподобила его для исполнения священства, милостивого и разумного и снисходящего к нуждам и испытаниям народа Его.

Эти две главы легли в основу всего учения этого послания. В главе 1 мы находим описания божественной славы Личности Мессии, в главе 2. 1-4 (которая продолжает эту тему) власти слова Его; а в стихах 5-18 - славной человечности Его. Как Человеку, Ему подчиняется вся тварь, однако, прежде, чем быть восславленным, Он прошел все страдания и все искушения, которым подвергаются все святые, чье естество Он принял. С этой славой и связано Его священство. Он может помочь искушаемым, потому что Он Сам был искушен. Вот почему Он Апостол и Первосвященник "призванного" народа.

К этой двоякой славе присоединяются дополнительные слова: Он Глава над домом Божиим, как Сын, владеющий этой властью, как Создатель всего сущего, подобно Моисею, имевшего власть как служитель в доме Божием на земле. Итак, верующие, к которым обращался вдохновенный автор, были этим домом, если они, по крайней мере, твердо держались исповедания имени Его до конца. Ибо опасностью для обратившихся евреев была потеря веры, потому что они не увидели исполнения. Затем следуют поучения (гл. 3. 7 - 4. 13), принадлежащие гласу Господню, несущему слово Божие в гущу народа для того, чтобы они не ожесточили сердца свои.

Начиная с гл. 4.14, рассматривается тема священства, затем происходит переход к цене жертвы Христа, но мимоходом начинается рассуждение о двух заветах, причем настойчиво утверждается изменение закона, являющегося необходимым следствием изменения священства. Затем речь идет о цене жертвы с очень распространенным противопоставлением былых времен, на крови которых был основан завет. Это наставление о священстве продолжается до конца стиха 18 главы 10. Получения, основанные на нем, приводят принцип твердости веры, который служит переходом к главе 11, в которой следует обзор целого сонма свидетелей, увенчивающийся примером Самого Христа, который, вопреки всем препятствиям, совершился в вере и который показал нам, где оканчивается этот страдальческий, но славный путь (гл. 12. 2).

Начиная с гл. 12, 3 он более подробно описывает невзгоды, встречающиеся на пути веры, и самым серьезным образом предупреждает об опасности колеблющихся в вере, не скупясь, поощряя тех, кто упорен в ней; изображая общение, которое мы получаем чрез благодать; и, наконец, в главе 13 он наставляет преданных евреев в некоторых подробностях, и в частности, по поводу безоговорочного принятия христианского положения под крестом, подчеркивая то обстоятельство, что только христиане имели истинную веру в Бога, и что приверженцы иудаизма не имели права быть причастниками ее. Словом, он решительно призывал их отделиться от иудаизма, который был уже осужден, и завладеть небесным избранием, понеся крест по земле. Теперь это было небесное призвание, а путь был путем веры.

Таков итог нашего послания. Теперь мы вернемся к подробному рассмотрению этих глав.

Евреям 1

Мы условились, что в главе 1 узнаем о славе Личности Мессии, Сына Божия, чрез которого Бог говорил с народом. Когда я говорю "с народом", очевидно, что мы подразумеваем, что послание обращено к группе верующих, причастников, как сказано, небесного избрания и считающихся единственными обретшими истинное место народа.

Эта привилегия, даруемая оставшемуся народу, ввиду позиции, которую Мессия занял по отношению к народу Его, к которому Он пришел в первом случае. Гонимые и презираемые остатки народа, считающиеся единственными обретшими истинное их место, получают одобрение, и их вера поддерживается истинной славой их Мессии, скрытой от их темных очей и являющейся лишь объектом веры.

"Бог" (говорит вдохновенный автор, относя самого себя к верующим этого возлюбленного народа) "говорил с нами в лице Сына его". Псалом 2 должен бы заставить евреев ожидать Сына, а они должны были получить высокое представление о славе Его из Ис. 9 и других отрывков до сих пор доказывают писания раввинов. Но то, что Он должен был вознестись на небеса и не сможет дать народу Его власть над славой земной, не соответствовало их плотским устремлениям.

Итак, именно небесная слава - это истинное положение Мессии и народа Его по отношению к Его божественному праву на их служение и почитание самих Ангелов столь великолепно представлены здесь, где Дух Божий невыразимо прекрасно изображает божественную славу Христа с целью научения народа Его вере в вознесении, и в то же время описывал далее Его совершенное сострадание в нам, как Человека, для того, чтобы поддержать их небесное общение вопреки невзгодам их земного пути.

Итак, хотя в послании к Евреям нигде не упоминается церковь, за исключением указания в главе 12 на всех, кто вкупе собирается в славе Царствия, Спаситель Церкви представлен в Лице Его, деле Его и священстве Его самыми щедрыми красками для нашего духовного и чувственного восприятия; о очень подробно рассматривается вопрос небесного избрания.

Крайне интересно также проследить, каким образом дело Спасителя нашего, совершенное ради нас, становится частью Его божественной славы.

"Бог говорил в Сыне", - сказал вдохновенный автор этого послания. Значит, он и есть этот Сын, вначале Он объявляется Наследником всего сущего, Именно Он будет владеть всем сущим во славе как Сын. Таково решение Божие. Более того, именно чрез Него Бог сотворил миры {Некоторые дают особую интерпретацию слову, переведенному как "миры", но очевидно, что это слово используется в Септуагинте (т.е. у эллинов или в греческом Писании) для обозначения физических миров}. Вся эта безграничная вселенная, все неизвестные миры, которые прокладывают пути в обширных космических пространствах, следуя божественному порядку, дабы явить славу Бога-Творца, есть дело руки Бога, кто говорил нам, дел божественного Христа.

В Нем воссияла слава Божия: Он есть совершенный слепок с существа Его. Мы зрим в Нем Бога, зрим во всем, что Он сказал, во всем, что Он сделал, в Личности Его. Более того, силою слова Его Он держит все сущее. Он и есть Создатель. Бог является в Личности Его. Он держит все сути словом Его, которое, таким образом, имеет божественную силу. Но это еще не все (ибо мы все еще говорим о Христе), есть еще другая сторона Его славы, поистине божественная, являющая себя в человеческой природе. Тот, Кто был всем, о чем мы только что говорили, когда Он, предав Себя, свершил искупление наших грехов (исполнившись славы Своей {Греческий глагол имеет здесь специфическую форму, которая придает ему возвратный оттенок, обозначающий, что исполненное возвратится к исполнившему, отбрасывая лучи славы исполненного на того, кто исполнил это} и во славу Его) и воссел одесную величия на высоте. Вот полное представление личной славы Христа. Он, по сути, Создатель, откровение Бога, Вседержитель по слову Его, Он - Искупитель. Он очистил наши грехи жертвою Своею, и воссел одесную престола Величия на небесах. И все это Мессия. Он - Бог-Творец, но Он и Мессия, занявший место Свое одесную Величия, свершив дело искупления грехов наших. Мы представляем, как это проявление славы Христа, Мессии, будь она личной или соответствующей чину заставит любого уверовавшего в это, отвратиться от иудаизма, в то же время будучи связанного с иудейскими обетованиями и упованиями. Он Бог, Он сошел с неба и снова восшел туда.

Итак, те, кто привязался к Нему, обнаружили, что поднялись выше иудейских воззрений еще в одном отношении. Это учение было установлено в связи с Ангелами; но Христос получил чин более высокий, чем Ангельский, потому что Он имеет подобающее Ему в наследство (т.е. откровение Того, Кто Он есть) имя, которое превосходнее имен Ангелов. По этому поводу автор послания цитирует несколько отрывков из Ветхого Завета, в которых говорится о Мессии для того, чтобы показать, что у него иная природа и чин, нежели у Ангелов. Значение этих отрывков для обратившихся евреев очевидно, и мы с готовностью воспринимаем подобное упрощение аргументации для таковых, ибо, согласно их собственной вере, иудейское мироустройство находилось под властью Ангелов, что полностью обосновано Словом {См. Псалом 68,17; Деян.7,53; Гал.3,19}. И именно в их собственных писаниях доказывалось, что Мессия должен был получить чин, гораздо более высокий, чем Ангельский, по правам, которые принадлежат Ему по природе Его и согласно предведению и откровению Божию: так что те, кто соединился с Ним, соприкоснулись с тем, что полностью затмило закон и все к нему относившееся, а также относившееся к иудейскому домостроению, которое было неотделимо от него, и слава которого была по существу ангельской. Слава христианства - а он говорит с теми, кто признавал, что Иисус был Христом - была настолько выше славы закона, что их нельзя было объединить.

Начиная с Псалма 2, приводятся цитаты. Бог, написано здесь, не сказал ни одному Ангелу: "Ты Сын Мой, Я ныне родил Тебя". Сыновство, как черта, присущая Мессии в Его истинных отношениях, отмечает Его. Он был прежде вечности, Сыном Отца, но о Нем здесь идет речь вовсе не с этой точки зрения. Имя это выражает то же самое общение, но оно употребляется именно по отношению к Мессии, родившемуся на земле. Ибо Псалом 2, в котором утверждается, что Он Царь Сиона, возвещает закон, провозглашающий Его звание: "Ты Сын Мой, Я ныне родил Тебя" - есть Его временное общение с Богом. Я не сомневаюсь, что оно зависит от Его славной природы; но этот чин для человека был приобретен чрез чудесное рождение Иисуса на земле; было показано, что Он истинен и утверждается в Своем истинном значении воскресением Его. В Псалме 2 свидетельство, принесенное в это общение, связано с Его царским титулом в Сионе, и оно провозглашает личную славу Царя, признанного Богом. По правам, связанным с этим титулом, все Цари призваны подчиниться Ему. В этом Псалме говорится также об управлении миром, когда Бог поставит Мессию Царем Сиона, а не Евангелия. Но в цитируемом отрывке (Евр. 1,5) на первый план выступает слава, в которой Он пребывает с Богом, основа Его прав, а вовсе не сами царские права.

Сходным образом обстоит дело в следующей цитате: "Я буду Ему Отцом и Он будет Мне Сыном". Здесь мы ясно видим, что речь идет об отношениях, в которых он находится с Богом, и в которых он принимает Его как Своего, а не Его вечное общение с Отцом: "Я буду Ему Отцом" и т.д. Итак, это все-таки Мессия, Царь Сиона, сын Давидов; ибо эти слова в первую очередь относятся к Соломону как к сыну Давидову (2 Цар. 7, 14 и 1 Пар. 17, 13). В этом втором отрывке яснее видно, что это выражение относится к истинному сыну Давида. Столь близкое отношение (выраженное, можно сказать, с такой сильной любовью) не было уделом Ангелов. Сын Божий, признанный таковым Самим Богом, - вот удел Мессии по отношению к Богу. Значит, Мессия есть Сын Божий в совершенно ином, особом роде, нежели Ангелы, к которым это не может относиться. Но это не все: когда Бог вводит Первенца в мир, все Ангелы созываются, чтобы поклониться Ему. Бог даровал Его миру; и значит, высшие из сотворенных существ должны пасть ниц у Его ног. Ангелы Самого Бога - существа, ближайшие к Нему, - должны оказать Первенцу почет. Последнее выражение также весьма примечательно. Первенец является Наследником, началом свидетельства славы и силы Бога. Именно в этом смысле употребляется это слово. О Сыне Давидовом сказано: "Я сделал его первенцем, превыше Царей земли" (Пс. 89, 27). Так Мессия вводится в мир как занимающий это место по отношению к Самому Богу. Он - Первенец, что непосредственно выражает права и славу Божия. Ему присуще наивысшее превосходство над миром.

Такова слава Мессии по чину Его, если можно так выразиться. Не только Глава народа на земле, как Сын Давидов, и даже не признанный Сын Божий на земле, согласно Псалму 2, но Первенец мира; так что главные и высшие существа, ближайшие к Богу, Ангелы Божии, орудия Его власти и управления, должны почтить Сына в Его новом положении.

И это еще далеко не все; этот почет сам по себе был бы неуместен, если бы слава Его не подобала Ему и не была Его личной и если бы она не была бы связана с Его природой. И все-таки тот, о ком мы читаем в этой главе, есть не кто иной, как Мессия, признанный Богом. Бог возвещает нам, кто Он есть. Об Ангелах Он говорит: "Ты творишь Ангелами Своими духов и служителями Своими пламенеющий Огонь". Он не делает Своего Сына ничем подобным: Он признает то, чем Он является, говоря: "Престол Твой, Боже, в век века". Мессия может иметь земной престол (который также неотъемлем от Него, но который преходит с воцарением Его на престоле вечности), но Он владеет престолом во веки.

Жезл престола Его, как Мессии, это жезл праведности. И Он лично, будучи на земле, возлюбил праведность и возненавидел беззаконие: посему Бог показал Его елеем радости превыше сотоварищей Его. Этими товарищами был остаток верующих Израиля, которых он соделал благодатию сотоварищами Его, хотя (совершенно благоугодный Богу чрез всенепременную любовь Его к праведности) Он вознес превыше их всех. Это замечательный отрывок, потому что, с одной стороны, полностью устанавливается божественность Господа, а также Его вечный престол, а с другой стороны, в этом отрывке исследуется Его характер как преданного Человека земного, в земном существовании, когда Он сделал набожными людей - небольшой остаток Израиля, ожидавший искупления сотоварищей Его, в то же время Ему отводится в нем (а это не могло быть иначе) место более высокое, чем им. Далее в тексте совершается возвращение к славе, дарованной Ему как Человеку, обладавшему превосходством во всем.

Я уже отмечал в других местах, что, как мы находим у Захарии, Иегова признает Своим ближним униженного человека, против которого поднялся Его меч; здесь, где выдвигается идея божественности Иисуса, тот же Иегова признает малый остаток верующих сотоварищами божественного Спасителя. Чудесное звено между Богом и народом Его!

Уже здесь, в этих выдающихся свидетельствах, Он обладает вечными престолом и жезлом праведности: Он признан Богом, хотя и будучи Человеком, и восславлен превыше всех как награда праведности. Но провозглашение Его божественности, божественности Мессии, должно быть более точным. А свидетельство отличается величайшей красотой. Псалом, содержащий его, для нас является самым полным выражением чувства, которое Иисус испытал от поругания Его на земле, чувства зависимости Его от Иегова и того, что, возвысившись среди людей как Мессия, Он был повержен, и сократились дни Его. Если бы вновь созиждились стены Сиона (а Псалом пророчествует о времени, когда это произойдет), где быть Ему, Мессии, если, ослабевший и униженный, Он был погублен во цвете Его дней (как это произошло?). Короче, говоря это пророческое выражение сердечных переживаний Спасителя при виде того, что случилось с Ним как с Человеком на земле, обращение Его сердца к Иегове в эти дни поругания, пред лицом возрожденного благоговения оставшихся пред прахом Сиона, благоговения, которое Господь разбудил в их сердцах и которое стало знаком Его доброй воли и Его стремления воздвигнуть его заново. Но как мог отвергнутый Спаситель принять участие в этом? (Коварный вопрос для верующего еврея, испытывающего сомнения в этом плане). Приведенные здесь слова являются ответом на этот вопрос. Как бы Он ни был унижен, Он Сам был Творец. Он Тот же вовеки {Слова, переведенные "Ты тот же" многие ученые - гебраисты принимают, по крайней мере слово Hu, за имя Бога. Во всяком случае, оно сводится к неизменно одинаковому. Не кончающиеся лета составляют бесконечный период времени для человека} и лета Его не кончаются. Это Он основал землю и небеса: Он свернет их как одежду, но Сам Он останется неизменным. Итак, вот свидетельство, переданное Мессии писаниями самих евреев - свидетельство славы возвышения Его над Ангелами, распоряжавшимися исполнением закона. Его вечного престола справедливости и Его неизменной божественности как Творца всего сущего.

Для завершения этой цепочки славы не хватало лишь одного, а именно: положения, занимаемого Христом в настоящей, опять таки, в противовес Ангелам (положения, которое, с одной стороны, зависит от божественной славы Его Личности, с другой стороны, от свершения дела Его). И место одесную Бога, призвавшего Его воссесть там, покуда Он не положит врагов Его в подножие ног Его. И не только в лице Его, славном и божественном, держит Он первое место над всеми тварями во вселенной (мы говорили о том, что это произойдет, когда Он явится миру), но Он владеет местом Своим одесную величия на небесах. Какому из Ангелов когда-либо говорил Бог такое? Они лишь слуги Божии для наследников спасения.

Евреям 2

Вот причина, почему так необходимо внимать сказанному слову, чтобы они не изгладились из жизни и памяти.

Бог подтвердил власть слова, переданного через Ангелов, наказывая непослушание ему, ибо это был закон. Как же мы получим избавление, если мы пренебрежем спасением, возвещенным Самим Господом? Следовательно, служение Господа среди евреев было словом спасения, которое подтвердили Апостолы и которое утвердило могущественное свидетельство Духа Святого.

Таково поучение, обращенное к верующим евреям, основанное на славе Мессии по отношению либо к Его положению, либо к Его Личности, призывающее их отвратиться от всего иудейского и обратиться к более высоким помыслам о Христе.

Мы уже заметили, что свидетельство, которое рассматривается в этом послании, приписывается Самому Господу. Посему мы не должны искать в нем упоминания церкви (как таковой), о которой Господь говорил лишь в пророчестве, но, скорее, среди которого Он жил на земле, до каких бы масштабов это свидетельство не доходило. Сказанное Апостолами рассматривается здесь лишь как подтверждение собственного слова Господа, причем Бог добавляет к этому свидетельство Его чрез чудесное явление духа, раздавшего дары Его по воле Его.

Слава, о которой мы говорили, есть личная слава Мессии, Сына Давидова; и это слава настоящего времени, когда Бог призвал Его воссесть одесную Его. Он - Сын Божий, Он также Творец, но кроме того остается слава Его как Сына Человеческого в связи с грядущим веком. Глава 2 рассматривает этот вопрос опять же сравнивая Его с Ангелами; но здесь это делается, чтобы исключить их совершенно. В предыдущей главе они заняли свое место: закон был дан Ангелами; они слуги Божии для наследников спасения. В главе 2 им не отводится место, они не управляют; грядущий век не сотворен, чтобы покориться им, т.е. эта обитаемая земля, направляемая и руководимая, как это случится, когда Бог совершит то, что Он возвестил чрез пророков.

Миропорядок, зависящий от Иегова и под властью закона или "лежащий во тьме", был прерван отвержением Мессии который воссел одесную Бога на небесах, но враги Его еще не были преданы в руки Его для суда; потому что Бог совершает Свое дело благодати и избирает церковь. Но Он еще установит новый миропорядок на земле; это будет в "грядущем веке". Это век не будет подчинен Ангелам. Свидетельство, данное в Ветхом Завете по этому вопросу звучит так: "Что значит Человек, что ты помнишь его? Или сын человеческий, что ты посещаешь его? Не много ты унизил его пред Ангелами; славою и честию увенчал его и поставил его над делами рук твоих; все покорил под ноги его". Так все без исключения (за исключением Того, Кто заставил их покориться Ему) покорено по замыслу Божию под ноги человека, а именно, Сыне человеческого.

Читая книгу Псалмов, мы видим, что пришедшее мне на память, а именно свидетельство в Псалме 8 относительно положения и владения Христа как человека, предваряет Псалом 2. В Псалме 1 пред нами предстает праведный человек, принятый Богом, благочестивые евреи, с которыми Христос соединился, а в Псалме 2 - замысел Бога, почитающего Его Мессию, вопреки стараниям царей и наместников земли. Бог ставит Его Царем Сиона и призывает всех царей воздать почести Тому, Кого Он провозгласил Сыном Своим на земле. Впоследствии мы видим, что, будучи отвергнутыми, оставшиеся евреи подверглись гонениям, и что именно Псалом 2 и цитирует Петр, чтобы доказать восстание иудейских и языческих земных сил против Мессии (Деян. 4, 26). Но Псалом 8 показывает, что все это лишь служило для расширения сферы славы Его. Христос принимает положение человека и зовется Сыном Человеческим и пользуется правами Его по замыслу Бога; и уничиженный пред Ангелами, Он увенчан славою и честию. И не только цари земли вынуждены подчиниться Ему, но и все сущее без изъятия покорено под ноги Его {Сравним ответ Христа Нафанаилу в конце Иоан. 1, а также в Мат. 17 и Лук. 9, где ученикам запрещено возглашать о Нем, как о Христе, но Он объявляет, что готов пострадать как сын Человеческий, и Он открывает им грядущую славу}. Это и цитирует здесь Апостол. Христос уже был отвергнут, и воцарение Его в Сионе было отложено, дабы свершиться позднее. Он был вознесен, воссев одесную Бога, как мы уже видели; и более высокий титул выпал на долю Его, хотя дело еще не было свершено. К этому и привлекает внимание данное послание. Мы еще не видим свершения всего, что объявлено в этом Псалме, а именно, что все будет покорено под ноги Его, но частично объявленное исполнилось - залог наполнения всего в целом не много униженный пред Ангелами, дабы претерпеть смерть, он увенчан славою и честию. Он претерпел смерть, и Он увенчан в награду за дело Его, которым Он совершенно восславил Бога на месте поругания Его и спас людей (тех, кто уверовал в Него), когда люди были погибшими. Ибо Он был немного унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех. Мне кажется, что слова "за претерпение смерти" и "не много унижен пред Ангелами" связаны между собой, а "дабы по благодати Божией" относится к тому и другому и связано со всем утверждением.

Таким образом, этот отрывок, который относясь к Господу, представляет Его как вознесенного на небеса, когда Он претерпел смерть, которая дала Ему право на все новым образом, но в ожидании того, когда все будет покорено под ноги Его. Но с этим связана и другая истина. Он взялся за дело сынов, которых Бог ведет к славе, и посему Он должен вникать в обстоятельства, в которых они находятся, принимая их последствия и получая воздаяние по делам Им предпринятым. Таковой была реальность; и Бог подобающим образом подтвердил права славы Его, утвердит ее по отношению к тем, кто предал Его поруганию, и что Он воззрит на Того, Кто вступился за них и предстал пред Ним во имя их, действуя от лица их.

Бог должен был привести кормчего их спасения к совершенству через страдания. Он должен был испытать последствия положения, в котором Он оказался. Дело Его должно было быть реальным. В соответствии с мерой ответственности, которую Он принял на Себя, и оно касалось славы Божией в части греха. Посему Ему суждено было пострадать. Ему должно было вкусить смерть. И Он поступил так по благодати Божией, мы же поступаем так вследствие греха; Он - вследствие благодати из-за греха.

Этот отрывок показывает нам Христа, стоящего посреди спасенных, тех, кого Бог ведет к славе, будучи во главе. Вот что изображает наше послание: Тот, Кто освящает (Христос) и освещаемые (оставшиеся евреи, отделенные Духом для Бога) - все они едины - выражение, значение которого легко понять, но трудно выразить, если оставить в стороне отвлеченный смысл самой фразой. Заметьте, что это говорится только об освятившихся. Христос и все освятившиеся - одно общество, люди, имеющие вкупе одинаковое положение пред Богом. Но мысль заходит чуть дальше. Речь идет не об одном и том же Отце; будь это так, то не было бы сказано: "Он не стыдится назвать их братиями". Значит, Он не мог звать их иначе, как братиями.

Если мы скажем "из того же места", выражению можно придать слишком буквальный смысл, как если бы Он и другие люди имели ту же природу, что и дети Адама, грешники все до единого. Тогда Ему бы пришлось называть каждого человека братом Его; тогда как Бог даровал Ему только детей, "освятившихся", как Он их называет. Но "Он, и освятившиеся - все, будучи людьми, обладают одной природой и стоят все в одном положении пред Богом. Когда я говорю "одинаковый" природой, она состоит не в одинаковой греховности, а наоборот, в той же самой реальности положения человека, стоящего пред Богом и освящаемого в Него, ибо они - это Освящающий и освящаемые; то же самое относится к Нему, когда Он, как освятившийся, стоит пред Богом. По этому поводу Он не стыдится называть освятившимися братиями Его.

Это положение полностью результат воскресения; так как, хотя дети в принципе были дарованы Ему прежде, однако Он только назвал их братиями Его, когда Он свершил дело, которое позволило Ему принести им Себя в дар пред Богом. Он действительно говорил "мать, сестра, брат"; но Он не использовал это выражение "мои братия" (как в Иоан. 20), покуда Он не сказал Марии Магдалине: "Иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему". В Псалме 22 также, когда услышали о Нем из рогов единорога, как Он возгласил имя Бога - Спасителя братиям Его и как Он восхвалил Бога в церкви.

Он говорил им об имени Отца, будучи на земле, но сама эта связь не могла образоваться; Он не мог ввести их к Отцу, пока зерно пшеницы, упавшее на землю, не погибнет; до этого Он оставался один, какими бы ни были откровения, которые Он являл им; и по сути Он объявил имя Отца Его тем, кому Он дал Его. Все же Он по сути занял положение человека, и Он Сам это общение имел с Богом. Он пас их во имя Отца, они еще не соединились с Ним в этом положении; но как человек Он имел общение с Богом, которое они тоже должны были получить, когда будут через искупление приведены к Нему Самому. В последней части Евангелия от Иоанна, как Сам Он объяснил состояние, в котором оставил их, - Он поставил Своих учеников в то положение, в котором был с Отцом Своим, будучи на земле, и в свидетельстве пред миром, причем слава Лица Его, когда Он выступил от лица и явил Отца Его, была особенно явственной. И, ища общения с ними, присоединил их к Себе и Сам соединился с ними, когда вознесся на небеса, телесно уже не испытывая превратностей их положения {Это все же касается общения с Богом. Они не представляли Отца и не являли Отца, как это сделал Он. И еще, если нам дарована одна слава со Христом и одно общение с Отцом, то личная слава Христа как Сына всегда тщательно оберегается. Кто -то справедливо заметил по этому поводу, что Он никогда не говорит ученикам "наш" Отец. Он велит им говорить "наш", но Сам говорит "мой и ваш", и это гораздо прекраснее}.

Итак, Он не стыдился называть их братиями, говоря, хотя и воскреснув, - нет, после того, как Он воскрес: "Возвещу имя Твое братьями Моим, посреди Церкви воспою Тебя". И, упоминая остаток евреев, отделенных от Израиля, Он говорит: " Вот, Я и дети, которых дал Мне Господь, как указание и предназначение в Израиле", и еще: "Я буду уповать на Него" - еще одна выдержка из Ис. 8. Так в Псалмах, особенно в Псалме 16, Он объявляет, что не занял Своего места как Бог, - "блага мои Тебе не нужны", но что Он отождествляет Себя с избранными на земле - что вся радость Его - в них. Речь снова идет об остатке Израиля, призванном по благодати.

Христос связывает с Собою освятившихся людей, благочестивых людей на земле. В праведном отрывке все еще говорится о месте Его на земле и, как мы видим, добавляется кое-что о Его страданиях, Его возвышении, будущей славе, божественности.

Заняв свое место среди избранных и в то же время во главе и, будучи их слугою во всем, Он должен приспособиться к их положению. И Он сделал это: поскольку дети Его были причастниками плоти и крови, Он принял в этом участие; и сделал это, чтобы смертию Он мог положить конец царствию владыки смерти и спасти тех, кто чрез страх смерти всю свою жизнь покорялся ярму рабства.

Здесь также (поскольку Апостол все время ищет возможности показать прекрасную и сильную сторону даже в том, что было самым унизительным, чтобы приучить слабые сердца евреев к этой части евангелия) мы обнаруживаем, что дело Господа выходит за пределы явления Мессии народу Его. Он не только просиял в славе на небесах, но и попрал сатану в том самом месте, где царило его мрачное господство над людьми и где вершился над людьми тяжкий суд Божий.

Движимый глубокой любовью к людям, Сын Божий, воплотившийся в сына Человеческого, вникает в мельчайшие подробности в любых обстоятельствах и покоряется всем превратностям людского пути, дабы спасти их. Он облекается в плоть и кровь (ибо Он еще и не был таковым прежде), чтобы умереть, поскольку человек смертен; и (для того, чтобы уничтожить царившего над человеком чрез смерть и заставлявшего его принять всю свою жизнь в ожидании того ужасного момента, который свидетельствовал о Суде Божием и неспособности человека избежать последствий греха) - состояния, в которое его повергло непослушание Богу. Ибо в впрямь Господь брался не за дело Ангелов, но за дело Авраамовых потомков, и для того, чтобы провозгласить о том, что им было необходимо, и верно и убедительно предстательствовать за них пред Богом. Ему должно было оказаться в том положении и обстоятельствах, в которых обнаружены были эти потомки, хотя и не в том состоянии, в котором они лично находились.

По этому поводу следует отметить, что это все-таки было колено, признанное Богом, являющееся в наших глазах предметом любви и заботы Спасителя, - это дети, которых Бог даровал Ему, дети Авраама по плоти, если в том состоянии они соответствовали званию "семени Авраама" (таков вопрос в Иак. 8, 37 - 39), или дети его по Духу, если благодать дарует их ему.

Эти истины предваряют священство. Как Сын Человеческий Он был не мало унижен пред Ангелами, а впоследствии, Ему, уже увенчанному славою и честию, должно было покорить все под ноги Его. Этого мы еще не видим. Но Он отдал Себя на поругание, чтобы вкусить смерть за все мироздание, отдалившееся от Бога, и получить полное право второго Человека, восславив Бога там, где тварь согрешила по немощи и где также враг, обманув человека своим коварством, воцарился над ним (по праведному Суду Божию), могучий и злокозненный. В то же время он вкусил смерть с особой целью - спасти детей, которых Бог приведет к славе, приняв их естество и собрав их, как освятившихся, вокруг Себя, и Он не стыдился называть их братьями. Но случилось так, что Он теперь должен был предстательствовать за них пред Богом силою дела, свершенного их ради них, Он должен был облечься в священство, будучи чрез жизнь, прошедшую на земле в унижении и страданиях, способным сострадать своим во всех их трудностях и обстоятельствах.

Он страдал, но никогда не уступал. Мы не страдаем, когда поддаемся искушению; плоть получает удовольствие от того, чем искушается. Иисус страдал, будучи искушаем, и Он может помочь искушаемым. Важное наблюдение состоит в том, что плоть, которая испытывает вожделение ее, не страдает. Будучи искушаема, она - увы! - наслаждается. Но когда в свете Духа Святого и верности послушания Дух противоборствует нападкам врага, изощренным и неусыпным, тогда человек страдает. Это совершил Господь и это должны делать мы. То, что требует помощи, - это новый человек, верное сердце, а не плоть. Я нуждаюсь в помощи вопреки плоти и для того, чтобы умертвить все члены ветхого человека.

Необходимая помощь указывает здесь на затруднение для преданного святого в исполнении воли Божией. Вот от чего он страдает, вот в чем Господь, который страдал, может помочь ему. Он вступил на этот путь, он познал, идя этим путем, как можно пострадать от врага и от людей. Человеческое сердце чувствует это, а Иисус имел человеческое сердце. Кроме того, чем преданнее сердце, чем более оно исполнено любви к Богу, тем меньше в нем бесчувственности, которая есть результат взаимодействия с миром, тем более оно будет страдать. В Иисусе же не было жестокосердия. Его преданность и Его любовь были одинаково совершенны. Ему была присуща печаль, знакомая с горем и усталостью. Он претерпел, будучи искушен {В этой главе намечены четыре разные причины для унижения Иисуса: это было угодно Богу - в этом была слава Его; уничтожение власти сатаны; примирение или умилостивление смертию Его; и способность к состраданию в священстве}.

Евреям 3

Итак, Господь предстает пред нами как Ангел и Первосвященник верующих из евреев, народа истинного. Я говорю "из евреев" не потому, что Он не наш Первосвященник, но потому, что здесь святой автор причислил себя к верующим евреям, сказав: "наш" и вместо того, чтобы называть себя Апостолом, он указал, как на Апостола, на Иисуса, кем Он и был как Личность среди евреев. В принципе это верно для всех верующих. Сказанное им есть слово Господне; и Он может помочь нам, когда мы подвергаемся искушению.

Мы дом Его. Ибо здесь пред нами третья особенность Христа. Он - "Сын в доме". Моисей был преданным слугою во всем доме Бога во свидетельство всего, что впоследствии должно было быть провозглашено. Но и Христос в доме Бога, однако не как слуга, а как Сын. Он построил дом. Он есть Бог.

Моисей отождествлял себя с домом, верный во всем. Но Христос превосходит его; просто как построивший дом, он превосходит дома. Но создавший все сущее - Бог. Именно это и совершил Христос. Ибо по сути дом (то есть, скиния в пустыне) был образом вселенной, а Христос прошел сквозь небеса, как Первосвященник - в святилище. Все было очищено Кровию, так как Бог должен был чрез Христа примирить всех на земле и в небесах. В определенном смысле эта вселенная есть дом Бога. Он соизволил населить ее. Христос все это сотворил. Но есть дом, который более надлежит называть Его Собственным. Мы - дом Его, при условии, что мы останемся стойкими до конца.

Евреи-христиане, так как их влекли их прежние привычки, а также закон и обряды, установленные Самим Богом, подвергались опасности отхода от христианства, в котором Христос был невидим, ради предметов видимых и осязаемых. Христос христиан, не выглядя в глазах народа венцом славы, был лишь объектом веры, так что пади эта вера, и Он лишался всякого значения для них. Религия, доступная взору ("старое вино"), естественно, привлекала тех, кто привык к ней.

Но по сути Христос достойнее Моисея, как тот, кто построил дом, Он достоин большего почета, чем сам дом. Дом этот теперь был образом всего сущего, а Тот, Кто сотворил все, был Бог. В этом отрывке изложены эти мысли о Христе и доме, а также сказано, что мы - дом этот. И Христос не слуга в нем; Он Сын в доме Божием.

Мы всегда должны помнить все изложенное, а именно, что в этом послании пред нами не церковь как тело Христово единое с Ним Самим, ни даже с Отцом, за исключением сравнения в главе 12. Здесь Бог, Христос небесный (который есть Сын Божий) и народ, а Мессия - небесный Ходатая между народом и Богом. Посему истинных привилегий церкви в этом послании не найти - они проистекают от нашего единения с Христом, а здесь Христос отдельная Личность, стоящая между нами и Богом, на небесах, в то время как мы находимся на земле.

Есть еще несколько замечаний, которые можно здесь добавить, чтобы осветить этот вопрос подробнее, дабы помочь читателю понять эти две главы, а также принцип наставления, служащий для этого послания.

В главе 1 Христос свершил, предав Себя, очищение грехов как часть деяния божественной славы Его, и воссел одесную Бога. Это дело совершено Им Самим, мы не имеем к нему никакого отношения, и можем лишь верить в это и находить в этом отраду. Дело, совершенное этой божественной Личностью божественное дело, так что оно отличается всем абсолютным совершенством, всем значением дела, свершенного Им, без примеси наших слабостей, наших потуг или нашего опыта. Он свершил его Сам, и оно совершенно. После чего Он занял Свое место. Без чьего-либо вмешательства Он воссел на престоле на небесах.

В главе 2 мы находим другую мысль, характерную для послания - мысль о настоящем состоянии восславленного Человека. Он увенчан славой и честию; но ввиду миропорядка, который еще не осуществился. И представлена в ней именно Личность Христа-Человека, а не Церковь, соединившаяся с Ним, когда Он явится во славе на небесах.

Эта слава рассматривается как частичное свершение принадлежащего Ему по замыслу Божию как Сыну Человеческому. После чего эта слава будет во всех частях, совершенная чрез покорение всего и вся.

Посему, настоящая слава Христа заставляет нас ожидать будущего изменения миропорядка, которое будет сочетать в полном покое и в полном благословении. Одним словом, наряду с совершенством дела Его, в послании представлены результаты всего принадлежащего Христу как Личности, Сыну Человеческому, а не совершенству Церкви в Нем. И это относится к настоящему времени, характер которого для верующего зависит от того, как ныне Христос восславлен на небесах в то время, как ожидается в будущем такое состояние, когда все покорится Ему.

В этой главе 2 мы также видим, что Он увенчан. он представлен здесь не сидящим, где надлежит Ему по Его предначальному праву, хотя Он владел славой этой прежде сотворения мира, но когда был не много унижен пред Ангелами, Бог увенчал Его. Мы также ясно видим, что, хотя имеются ввиду именно верующие евреи, и даже всех остальных христиан сообща, относят к Авраамову потомству на земле, однако Христос все же представлен как Сын Человеческий, а не Сын Давидов; и задается вопрос: "Что такое человек?" И вот (драгоценный для нас) ответ: Христос, воссиявший во славе, однажды умерший из-за падшего состояния людей. В Нем мы видим замысел Бога в отношении человека.

Тот факт, что сами христиане рассматриваются как потомки Авраама, ясно указывает на то, каким образом они считаются входящими в цепочку наследников обетования на земле (как в Рим. 11), а не Церковь, соединенная со Христом, как Тело Его в небесах.

Это дело совершенно; это дело Бога. Он совершил очищение грехов Собою. Окончательный итог замысла Бога в отношении Сына Человеческого еще не осуществился. Таким образом, земная сторона может быть приведена как нечто предсказуемое, а также и небесная сторона, хотя люди, к которым обращено послание, были причастниками небесной славы - были причастниками звания небесного - в связи с настоящим положением Сына Человеческого.

Оставшиеся евреи, как мы уже говорили, считаются продолжателями цепи поколений, благословенных на земле, какими бы небесными привилегиями они ни обладали и каким бы ни было их особое состояние, связанное с вознесением Мессии на небеса. Мы приведены к хорошему оливковому древу и посему мы пользуемся всеми привилегиями, о которых здесь говорилось. Наше более высокое положение и привилегии, связанные с ним, не принимаются здесь во внимание. Соответственно, поскольку Апостол пишет евреям и, будучи одним из них, он и обращается к ним, то есть, к христианам и верующим евреям. Таково значение слова "мы", и то, что у еврейских верующих тоже возникает понятие "мы", частью которого является и автор.

Как я уже говорил, в принципе, мы с полным правом относим его к себе; но для того, чтобы получить четкое представление о его значении, мы должны принять точку зрения, на которой стоит Дух Божий.

Никто не должен ожесточить сердце свое; и это слово особо обращено к Израилю; и не для того, чтобы предупредить их об опасности, которой они бы подвергались, пренебрегши этим, но чтобы предупредить их о последствиях отхода от того, что они признали истинным. Вышедши из Египта, Израиль навлек на себя гнев Божий в пустыне (так же, право, случилось и с христианами в этом мире), потому что они сразу и без колебаний не пошли в землю Ханаанскую. Тем, к кому он обращался сходным образом, угрожало забвение Бога живого, т.е. эта угроза была очевидна для них. Им следовало наставлять друг друга каждый день, доколе можно было говорить "ныне"; чтобы кто из них не ожесточился, обольстившись грехом. Это слово "ныне" является выражением терпеливой действенности благодати Бога в отношении Израиля до самого конца. Народ же не веровал; они ожесточили сердца свои; они поступили так и, увы, будут поступать так до конца, покуда не грозит Суд в Лице Мессии-Иегова, которого они презрели. Но пока этого не случилось, Бог любит повторять: "ныне, когда услышите глас Мой". Может быть, прислушаются лишь немногие; возможно, ожесточение народа для допущения язычникам; но слово "ныне" все-таки напоминает каждому из них о том, что Господь придет судить их. Это слово обращено к народу по долготерпению Божия. Для остатка евреев, которые уверовали, это было особое предупреждение не ходить вослед ожесточившихся людей, которые отказались прислушаться - не возвращаться к ним, предав забвению свою веру в слово, призвав их, как это сделал Израиль в пустыне.

До тех пор, пока продлится "нынешний" призыв благодати, они должны наставлять друг друга, чтобы неверие не вкралось в их сердца, обольстив их грехом. Вот так предается забвению Бог живой. Мы не имеем ввиду конкретно верность Бога, который, несомненно, не позволит погибнуть ни одному из Своих, но скорее, подразумеваем конкретную опасность, которая увела бы нас в сторону от ответственности, от Бога, увела навсегда, не вмешайся Бог, распоряжающийся в жизни нашей, давший нам ее, Бог бессмертный вовеки.

Грех отделяет нас от Бога в наших мыслях; мы больше уже не испытываем того же ощущения Его любви к нам или Его всемогущества или Его интереса к нам. Утрачивается доверие. Надежда и ценность незримого уменьшаются, в то время, как ответственно возрастает ценность вещей видимых. Совесть наша нечиста; мы далеко не в равных отношениях к Богу. Путь наш тернист и труден; воля наша укрепляется против Него. Мы больше не живем верой, видимые предметы встают между нами и Богом и завладевают нашим сердцем. Там, где есть жизнь, Бог предупреждает нас чрез Духа Святого (как в этом послании), Он наказывает и возрождает. Там, где было лишь внешнее проявление, вера, лишенная жизни, и поскольку она не дошла до сознания, она от него отходит.

Предостережение против таких поступков настигает живых. Мертвые - те, чья совесть безмолвствует, которые не задаются вопросом: "Господи! К кому нам идти? Ты имеешь глаголы вечной жизни" - презрев предостережение, гибнут. Так случилось с Израилем в пустыне и Бог поклялся, что они не войдут в покой Его (Чис. 14, 21-25). А почему? Они перестали веровать в Него. Их неверие лишило их обетованного покоя, когда было им сказано о красоте и превосходности земли той. Положение верующих, к которым обращено это послание было таким же, хотя и относилось к лучшему обетованию. Красота и превосходство Ханаана небесного были возвещены им. Они чрез Духа Святого увидели и вкусили его плодов; они были в пустыне, они должны были оставаться стойкими и сохранить их веру до конца.

Обратите внимание, что сатана, да и совесть человеческая, если она не освободилась, часто пользуется этим посланием, утверждая, что речь здесь идет не о сомневающихся христианах и не о личностях, которые еще не достигли полной веры в Бога: к тем, кто находился в подобном состоянии, его поучение и предостережение неприменимы. Эти поучения должны сохранить в христианине веру, которую он имеет, и вырабатывать стойкость, а не укреплять страхи и сомнения. Подобное применение послания для освещения подобных сомнений всего лишь уловка врага. И еще я хочу добавить, что, хотя полное познание благодати (которого в подобном случае душа, несомненно, еще не достигла) - единственное, что может спасти и освободить ее от страхов, все-таки в этом случае очень важно сохранить чистую совесть, чтобы не дать врагу повода для нападок.

Евреям 4

Апостол продолжает истолковывать эту часть истории Израиля применительно к тем, к кому он обращается, подчеркивая две мысли: первую, что Израилю не удалось войти в покой из-за неверия; вторую, что покой еще грядет и что верующие (те, кто не искал покоя, а смирился до времени с пустынею) войдут в него.

Сначала он говорит: "Посему будем опасаться, чтобы, когда еще останется обетование войти в покой Его, не оказался кто из вас опоздавшим" и не лишился его. Ибо и нам была возвещена благая весть, как им - во времена оные. Но слово, обращенное к ним, не принесло пользы, не растворенное верою слышавших: ибо входим в покой мы уверовавши. Сам покой еще должен прийти, и войдут в него верующие. Для покоя Божиего есть те, немногие, кто входят в него: ввиду того, что здесь написано "Они", то есть "Те" (указывается на определенную группу, которая исключается, "не войдут в мой покой".

Бог трудился во дни творения, а потом почил от дел Своих, когда Он окончил их. Так, от основания мира Он показал, что Он имел покой, как уже в приведенном отрывке; "Если они войдут в мой покой", но это, показывая, что вхождение в него было еще под вопросом, свидетельствовало о том, что в первом творении в покой Божий человек не вошел. Тогда очевидны две вещи: некоторые должны были войти, а Израиль, которому первому это было предложено, не вошел из-за их неверия. Посему Он снова назначает день, говоря чрез Давида после столь долгого времени после входа в землю Ханаанскую, как выше сказано: "ныне, когда услышите глас Его, не ожесточите сердец ваших".

Здесь возникает естественное возражение, на которое в отрывке дается исчерпывающий ответ, а само возражение не упоминается. Израильтяне, действительно, пали в пустыне, но Иисус Навин привел народ в землю Ханаанскую, которой неверующие не достигли, иудеи были там, посему вошли в покой, в который другие не сумели войти. Ответ очевиден. Это случилось намного после того, как Бог сказал через Давида: "Я поклялся во гневе Моем, что они не войдут в покой Мой".

Если бы Иисус Навин доставил покой Израилю, то Давид не сказал бы о другом дне. Следовательно, для народа Божия покой пребудет. Он должен еще наступить; но его посулило слово Божие - это истина, значение которой непосредственно видно, если обратить внимание на связи верующих евреев с народом, среди которого они искушены были искать покоя, которого в тот момент не могла им дать вера и в немощи своей утратили остроту зрения, чтобы войти в покой Божий, нужно быть стойким в вере. Настоящий, видимый, покой не был истинным покоем: Божиего покоя надо еще ожидать. Одна лишь вера признала это и не искала ничего, доверившись обетованию. Бог еще сказал: "Ныне". Состояние, в котором пребывал народ, было хуже, чем покой, доставленный им Иисусом Навином, который, как доказывают их собственные Псалмы, вовсе не был покоем.

Что касается порядка строф, то назидание в стихе 11 зависит от всего сказанного в предшествующих, а утверждение Апостола дополняется свидетельством Давида, пришедшего после Иисуса Навина. По окончании творения Бог, действительно, упокоился; но Он сказал после этого: "Если они войдут в Мой покой". Значит, люди не вошли в этот покой. Иисус Навин вошел в эту страну, но слово Давида, сказанное после столь долгого времени, доказывает, что покой Божий не был еще обретен. Несмотря на это, это же самое свидетельство, которое воспрещало входить в покой из-за неверия, показывало, что некоторым было суждено войти: иначе не было бы необходимости объявлять об исключении остальных по особой причине, ни предупреждать людей, что они могли избежать того, что мешало им войти. Не нужно никаких примечаний в скобках.

Итак, до тех пор, покуда мы не упокоились от дел своих, мы не вошли в покой; тот, кто вошел в покой оный, упокоился от дел своих, как "Бог от Своих, когда упокоился от дел Своих, когда Он вошел в покой Его". Итак, постараемся - представляет преданный свидетель Бога - "войти в покой оный" - покой Божий - для того, чтобы не впасть в непокорность по примеру то же неверия. Следует особо отметить, что здесь говорится именно о покое Божием. Это позволяет нам осознать счастье и совершенство этого покоя. Бог должен успокоиться лишь в том, что радует сердце Его. Так было и с творением - все было очень хорошо. И ныне лишь совершенным благословением может упокоиться сердце в отношении нас, являющихся небесными причастниками благословения, которое получили в Его присутствии, в совершенной святости и совершенном свете. Соответственно, все труднее дело веры, бдение веры в пустыне, война (хотя есть еще много наслаждений), доброе дело, которое совершается тут, труд любого рода прекратится и мы будем не только избавлены от власти живущего в нас греха, отпадут все труды и все заботы нового человека. Мы уже освобождены от закона греха; а затем прекратится наше обрядовое поклонение Богу. Мы успокоимся от дел наших - но не от злых дел. Мы уже успокоились от дел наших, если учесть оправдание, и посему в этом смысле мы обладаем покоем совести; но речь сейчас идет не об этом - речь идет об упокоении христианина от всех дел его. Бог упокоился от дел Его - несомненно, хороших дел - так и мы упокоимся, когда будем с ним.

Ныне мы пребываем в пустыне; мы также боремся со злыми духами в местах небесных. Благословенный покой ожидает нас, в котором сердца наши успокоятся в присутствии Бога, где ничто не потревожит совершенства нашего покоя, когда Бог упокоится в совершенстве благословения, которым Он наградил народ Его.

Великая идея этого отрывка заключается в том, что покой предстоит (то есть, что верующий не должен ожидать его здесь, на земле), но не говорится, где он. И в нем не описываются подробности или особенности покоя, поскольку он оставляет простор для земного покоя для земных людей по причине обетования, хотя для христианских причастников небесного звания Божий покой явно означает небесный.

Затем Апостол описывает орудия, которые использует Бог, чтобы осудить неверие и все сердечные побуждения, которые, как мы убедились, подталкивают верующего к отходу от позиций веры, и скрывают от него Бога, вынуждая его потворствовать своей плоти и искать покоя в пустыне.

Для прямодушного верующего это суждение несет огромную ценность как позволяющее ему различать все, что стремится помешать его росту или заставить его замедлить его шаги. Слово Божие, которое, будучи откровением Бога, выражением Его сути, и всего, что окружает Его, и того, что есть воля Его во всех обстоятельствах, окружающих нас, - судит в сердце все, что не от Него. Оно острее всякого меча обоюдоострого. Живое и действенное, оно проникает до разделения души и духа, составов и мозгов, и судит помышления , намерения сердечные. И когда бы природа - "душа" и чувства ее ни смешивались с духовными, оно вонзает острие меча живой правды Бога между этими двумя и судит скрытые движения сердца в отношении их. Оно проникает во все помышления и намерения сердечные. Но оно имеет и другое свойство, происходящее от Бога (будучи, так сказать, стражем совести), оно приводит нас пред лицо Бога; и все, что оно заставляет нас обнаружить, оно утверждает в совести пред очами Самого Бога. Нет ничего сокровенного, все обнажено и открыто пред очами Его: Ему мы дадим отчет {Здесь очень примечательна связь между словом, обращенным к человеку к Самому Богу. Такова истинная помощь, могущественное орудие Божие, которым Он судит в нас все, что мешает нам следовать по нашему пути чрез пустыню с радостью и с ликующим сердцем, укрепившимся верою и с доверием к Нему. Драгоценное орудие Бога верного, суровое и строгое в проявлении, но бесценное и бесконечно благословенное в плодах своих и последствиях}.

Это орудие, которое, в своем действии не дает свободно проявиться "помышлениям плотским и сердечным", которое не позволяет сердцу обманываться, но которое питает нашу твердость и приводит нас пред лицо Бога не знающими зла, дабы мы продолжали путь свой с радостью и воодушевлением. Здесь наставление, основанное на силе слова, завершается.

Но есть и иная помощь, помощь другого рода, чтобы облегчить наше путешествие в пустыне, и описание этого священства , которое начинается здесь и продолжается на протяжении нескольких глав этого послания.

Итак, мы имеем Первосвященника Иисуса, Сына Божия, прошедшего небеса, как Аарон, смежные части скинии - Он, как и мы, был искушаем во всем, кроме греха; обнажает помышления сердечные, судит волеизъявление и все, что не от Бога в целях и истоках своих. Также, когда мы немоществуем, Он сострадает нам. Христос, несомненно, не имел дурных помыслов: Он бы искушаем во всем, кроме греха. Греха в Нем не было никакого. Но я не хочу сострадания к греху, который живет во мне: я ненавижу его и хочу умертвить его - осудить беспощадно. Это делает слово. Я ищу сострадания к своим слабостям и затруднениям; и я нахожу его в священстве Иисуса. Нет никакой необходимости в том, чтобы человек, сострадая, ныне испытывал в одно и то же время те же чувства, которые испытываю я - скорее наоборот. Если я испытываю боль, я не в состоянии думать хоть немного о боли другого человека, но чтобы сострадать ему, я должен обладать природой, способной воспринимать боль.

Так же обстоит с Иисусом, когда Он вступил в священство. Он во всех отношениях недосягаем для боли и мучений; но Он - Человек, и Он не только имеет человеческую природу, познавшую скорбь в свое время, но Он еще прошел все испытания, чрез которые проходят святые и в большей степени, чем любой из нас; и сердце Его, свободное и полное любви, может совершенно сострадать нам, зная скорби по опыту Своему и имея славную свободу, чтобы лелеять и проявлять это сострадание. Это побуждает нас твердо держаться исповедания нашего, вопреки трудностям, устилающим наш путь; ибо Иисус озабочен им по Своему знанию их и опыту жизни и по силе благодати Его.

Посему, коль скоро наш Первосвященник здесь, то мы можем со всем дерзновением приблизиться к престолу благодати, дабы обрести милость и благодать, благую для нас во всех испытаниях: милость, потому что мы слабы и нестойки; благодать необходима, потому что мы участвуем в борьбе, признанной Богом.

Отметься, что при этом мы не обращаемся к Первосвященнику. Это зачастую делается, и Бог может проявить снисходительность, но это доказывает, что мы не имеем полного представления о благодати. Первосвященник, Господь Иисус, думает о нас - сострадает нам, с одной стороны, а с другой - мы предстаем непосредственно пред престолом благодати.

Дух здесь ничего конкретного не говорит о согрешениях; об этом написано в 1 Иоан. 2. Там об этом говорится также в связи с общением с Отцом Его, а здесь в связи с доступом Бога. Его цель в этом послании состоит в том, чтобы укрепить нас, ободрить, дабы мы были стойкими в путях, осознавая сострадание, которое имеем на небесах и то, что путь к престолу всегда открыт для нас.

Затем в послании развивается тема священства Господа Иисуса и приводится сравнение со священством Аарона, но, как мы увидим дальше, для того, чтобы выявить, скорее, разницу между ними, а не сходство, хотя имеется и общее подобие, и один из них был отражением другого.

Евреям 5

Это сравнение дается в главе 5, 1-10. Затем ход рассуждений прерывается, хотя область рассмотрения расширяется и развивается вплоть до главы 7, где развертывается сравнение с Мелхиседеком; и говорится об изменении закона, зависящем от изменения священства, которые вводят заветы, а также обо всем, относящемся в обстоятельствам жизни евреев.

Священник же, избираемый среди людей (здесь он говорит не о Христе, а том, с кем он сравнил Его) избирается людьми, дабы он мог приносить дары и жертвы за грехи; он способен воспринимать скорбь других, потому что он сам немощен и делает приношения и за себя, и за народ. Более того, никто сам собою не приемлет этой чести но призываемый Богом как Аарону. Далее в послании будет подробнее говориться о жертвоприношении - о личности священника и чине священства.

Итак, Христос не Сам Себе присвоил славу быть Первосвященником. Слава Личности Его, явленного на земле Человеком, и назначения его, ясно провозглашена Богом: во-первых, когда Он сказал: "Ты Сын Мой, я ныне родил Тебя" (Пс. 2); во-вторых, в следующих словах: "Ты священник вовек по чину Мелхиседека" (Пс. 110). Вот каков Первосвященник, долгожданный Мессия Христос, во всей личной и явной славе.

Но слава Его (хотя она служит замыслом Его положения и чести пред Богом и покоится на искуплении, так что Он может быть Ходатаем за людей пред Богом по воле Его) не приближает Его к страданиям людей. И лишь история Его жизни на земле заставляет нас чувствовать, как истинно может Он причаститься их. "И во дни плоти Своей" - здесь, на земле, Он прошел чрез все муки смерти, полагаясь на Бога, с мольбой обращаясь к Тому, Кто мог спасти Его от них. Ибо, будучи здесь, чтобы покоряться и страдать, Он не спас Себя. Он покорился всему, и во всем положился на Бога.

И услышан был Он за Свое благоговение Взявшему на себя смерть, дабы ответить за всех, надлежало испытать всю тяжесть на душе Его. Он не мог ни избегнуть последствий того, что предпринял (сравните с гл. 2), ни испытать неудачу в том смысле, что Он, таким образом, подвергался каре от руки Бога. Благоговение Его было набожностью Его, правильной оценкой положения, в котором оказалось грешное человечество, и всего, что может воспоследовать от Бога вследствие этого. Он же, в результате своего положения, навык послушанию, и это послушание должно было сделаться совершенным и пройти предельное испытание.

Он был Сыном восславленным, Сыном Божиим. Но хотя это и было так, Он должен был поучиться послушанию (а для него это было внове) и тому, что оно значило в этом мире, пройдя все свои страдания. И заслужив всю славу, Он должен был занять Свое место как восславленный Человек - стать совершенным и в этом положении сделаться для всех послушных Ему виновником спасения вечного (не просто временного избавления), спасения, которое следует связывать с занимаемым Им положением в связи с Его делом послушания, за которое Он и был наречен "Первосвященником по чину Мелхиседека”.

То, что следует в конце гл. 6, представляет собой дополнение, относящееся к состоянию тех, к кому обращено это послание. Их обвиняют в слепоте их духовного разума и в то же время подают надежду на обетование Божие; и все это относится к их положению как верующих евреев. После этого возобновляются рассуждения о Мелхиседеке. Ибо, судя по времени, им надлежало быть учителями, но их снова нужно учить самым началам слова Божия, и для них нужно молоко, а не твердая пища.

Мы можем заметить, что не существует большего препятствия для духовного и интеллектуального роста, чем привязанность к древним формам культа, который, будучи лишь традиционный, а не личной верой в истину, всегда состоит из обрядов и вследствие этого имеет земной, плотский характер. Без этого люди могут быть неверующими, но под влиянием подобного воззрения сама набожность, приобретая определенную форму, воздвигает борьбу между душой и светом Бога; и эти формы, которые окружают нас, занимают и держат чувства в плену, мешая им расти и просветляться чрез божественное откровение. В нравственном отношении (как Апостол здесь выразился) чувства не научаются отличать добро от зла.

Но Дух Святой не ограничивается узким кругом и слабыми и поверхностными переживаниями, свойственными людям, ни даже теми истинами, которые в подобном состоянии человек способен получить. В таком случае Христос не имеет Своего истинного места. И эту мысль развивает данное писание.

Молоко питает младенцев, твердая же пища свойственна совершенным. Это младенчество было состоянием души во времена обрядов и заповедей закона (сравните Гал. 4, 1 - 7). Но в промежутке между этими двумя состояниями - младенчеством и зрелостью - было откровение Мессии. И возрастание слова праведного, истинного общения души с Богом, в соответствии с его сущностью и путям, соразмерно откровению Христа, который есть явление этой сущности и средоточие всех этих путей. Поэтому в гл. 5. 12,13 послания говорится об элементах, первых началах, предсказаниях Божиих и слове правды, в главе 6.1 об изначальном слове или о началах учения Христова.

Евреям 6

Итак, Дух не останавливается на этом положении христианского учения, но переходит к полному откровению славы Его, которая принадлежит тем, кто совершен, и действительно подготавливает нас к этому состоянию.

Мы быстро понимаем, что вдохновенный автор пытается дать евреям понять, что он ставит их на более высокую и превосходную ступень, соединяя их с небесным и невидимым Христом, а иудаизм влечет их назад, к младенчеству. Это особенно характерно для всего послания.

Тем не менее мы обнаруживаем здесь две мысли: с одной стороны, элементы и особенности учения, относившегося к "младенчеству", к "начаткам учения Христова", в противовес этому и небесному благоуханию, сопутствующему христианскому откровению; и, с другой стороны, то, чем является откровение Самого Христа по отношению к этому последнему духовному и христианскому воззрению.

Но в послании сделано различие между этим учением и учением Личности Христа, даже и как человека {Сыновство Христа, однако, здесь, на земле, нельзя отделить от Его извечного Сыновства, ибо это придает его особенность тому отношению, в котором Он находится как Сын на земле и во времени. Отрывок этого текста относится к ст. 5 и 8 по сравнению с 6 и 10 из главы 5. Ср. также с началом Иоан.17}, хотя именно настоящее положение Христа характеризует христианское воззрение. Это различие делается не потому, что состояние души не зависит от меры откровения Христова и положения, принятого Им, но вследствие того, что учение о Его Личности и славе по сравнению с нашим настоящим состоянием общения с Богом идет гораздо дальше.

Все, о чем говорилось в главе 6. 1,2, имело место в силу того, что Мессия тогда еще должен был прийти: все люди еще находились в состоянии младенчества. В стихах 4.5 говорится о привилегиях, которыми пользовались христиане благодаря делу и прославлению Мессии. Но сами по себе они не представляют собой "совершенства", упомянутого в стихе 1, и которое, скорее всего, подразумевает познание Личности Самого Христа. Упомянутые привилегии были результатом небесной славы Его Личности.

Важно отнестись к этому внимательно, чтобы понять эти отрывки. Во времена младенчества, о которых говорится в стихе 1.2, туманность откровений о Мессии, в основном провозглашаемых в обетованиях и пророчествах, оставляла верующих во власти отрядов и идолов, хотя и обладавших кое-какими основополагающими истинами. Его вознесение проложило пути Духу Святому здесь, на земле: и на этом зиждилась ответственность людей, вкусивших его.

Учения о Личности и славе Иисуса составляет тему откровения в этом послании, и оно было средством избавления евреев от всех тех воззрений, которые были таким тяжелым бременем для их сердец; оно должно было помешать их отходу от состояния, описанного в стихах 4 и 5 и возвращению к старым слабостям и (по пришествию Христа) к плотскому состоянию, описанному в стихах 1 и 2.

Далее автор не желает более утверждать истинные, но элементарные учения, относящиеся к тем временам, когда Христос еще не явился, но предпочитает перейти к полному откровению Его славы и положения по предведению Божиему, открытому миру.

Дух Святой не желает возвращаться к старому, поскольку небесная слава Мессии восприняла новое, а именно, христианство, которое отличает сила Духа Святого.

Но если кто-либо, пребывающий под воздействием этой силы, познавший ее, вдруг отречется от нее, то его уже не возродить к покаянию. Все, что прежде принадлежало иудаизму, должно было быть оставлено и было оставлено позади, в преддверии того места, куда он вошел. Христианам для духовной жизни все это было уже непригодно; а от нового он отказался. Все средства, бывшие у Бога, были потрачены на него, и ничего не получилось.

Подобный человек по собственному пожеланию распял в себе Сына Божия. Будучи связан с народом, совершившим это, он признал грех, совершенный его народом, и признал, что Иисус - Мессия. Но теперь он совершал это преступление {Я не считаю, что нужно вставить здесь слово "вновь": смысловому выделению здесь подлежит совершение этого в себе} сознательно и по своей собственной воле.

Было провозглашено учение о суде, воскрешении из мертвых, покаяние в злых делах. В таких условиях народ распял своего Мессию. Теперь явилась сила, которая засвидетельствовала прославление на небесах распятого Мессии, Сына Божия, и которого с помощью чудес повергла (по крайней мере, отчасти) мощь врага, все еще господствующего над миром. Эти чудеса были частным предвосхищением полного и славного спасения, которое наступит в грядущем веке, когда торжествующий Мессия, Сын Божий, полностью уничтожит всю силу врага. Почему они названы силами века будущего?

Сила Духа Святого, чудеса, совершенные в лоне христианства, были свидетельством того, что сила, которой суждено свершить спасение - хотя все еще скрытая в небесах - несмотря на это, существовала в славной Личности Сына Божия. Эта сила еще не свершила спасение этого мира, угнетаемого сатаной, потому что в это время совершалось нечто иное. Сиял свет Божий, проповедовалось благое слово благодати, был вкушен небесный дар (нечто лучшее, чем спасение мира), и явилась разумная сила Духа Святого во время ожидания возвращения в славе Мессии, чтобы укротить сатану и, таким образом, свершить дело спасения мира в Царствии Его.

Вообще, сила Духа Святого, как результат восславления Мессии на небесах, проявилась на земле как современное явление и предвосхищение будущего спасения. Было проповедано откровение благодати и благое слово Божие, и христиане жили среди проявлений всего этого и подчинялись влиянию, осуществлявшемуся в этом. Это сразу сказалось на тех, кто соприкасался с христианами. Даже там, где не было духовной жизни, эти влияния ощущались.

Но, подвергшись этому влиянию присутствия Духа Святого, вкусив откровения, данного по благодати Божией, и испытав доказательства силы Его, если кто-либо отвращался от Христа, не было больше средств для возрождения этой души, для приведения ее к покаянию. Небесные сокровища были уже потрачены: он отказался от них, сочтя их бесполезными; он отверг совершенное откровение благодати и силы после того, как познал его. каким путем теперь идти? Вернуться к иудаизму и первым началам учения Христа в нем, когда уже было получено откровение истины, было невозможно, а свет познания нового был отвергнут. В подобном случае оставалось одна плоть; новой жизни не было. Терния и волчицы произрастали как и ранее. Не было подземных изменений в человеческом состоянии.

Коль скоро мы поняли, что этот отрывок представляет собой сравнение силы духовного воззрения и иудаизма и что к нем говорится от отказе от первого, после его познания, трудность его восприятия исчезает. Об обладании жизни речь не заходит, говорится не о жизни, но о Духе Святом как силе, пребывающей в христианстве. Вкусив благого глагола, а не оживотворение с его помощью {Так, в Мат. 13 некоторые с радостью восприняли это, но это не укрепилось. Апостол тем не менее, не относит сказанное им к евреям-христианам; ибо, каким бы низким их состояние ни было, плоды были, было доказательство жизни, которая сама по себе - не просто сила; и он продолжает свое наставление, ободряя их и побуждая быть стойкими}. Посему, обращаясь к евреям-христианам, он надеется на лучшее и на все, что сопутствует спасению, дабы это все было у них, хоть и без спасения. Плодов там не могло быть, ибо это предполагается о жизни.

Итак, здесь видно, что этот отрывок сравнивает то, что имелось до и после того, как был восславлен Христос - состояние и привилегии проповедников в эти два периода без учета личного обращения. Когда явилась сила Духа Святого и было совершенное откровение благодати, если кто-либо отпал от церкви, отошел от Христа, и вернулся опять, не было бы средств возродить таких людей к покаянию. Вдохновенный автор в связи с учением Христа - положения уже устаревшие - но обращается к новому ради пользы оставшихся твердыми в вере.

Мы можем также отметить, что в послании при описании христианских привилегий не теряется из виду и будучи земное состояние, слава и привилегии золотого века. Чудеса представляют собой чудеса будущего века, они относятся к тому времени. Спасение и уничтожение власти сатаны тогда будут завершены; эти чудеса были спасением, образцами действия этой силы. Мы видим, что эта идея подчеркивается (гл. 2.5) в начале наставления всего повествования, а в главе 4 покой Божий характеризуется в общих чертах, дабы охватить и земную и небесную часть Царствия нашего Господа в золотом веке. Здесь настоящая сила Духа Святого присуща промыслу Божиему, христианству; по чудеса являются предвосхищением будущего века, в котором благословен будет весь мир.

Словами ободрения, обращенными к ним, послание напоминает нам о принципах, которыми руководствовался праотец верных и всего еврейского народа и тот способ, которым Бог укреплял его в его вере. Авраам должен был положиться на обетование, не обладая тем, что было обетование и таковым, в отношении покоя и славы, было тогда состояние евреев-христиан. Но в то же время для того, чтобы дать полную сердечную уверенность, Бог подтвердил слово Его клятвой, дабы те, кто будет уповать в надежде на обетованную славу, утешился вполне. И эта уверенность получила еще большее подтверждение. Она прошла за завесу, она нашла свое освящение в самом святилище, куда вошел предвестник, дав не только слово, клятву, но и личное обещание исполнить это обетование и в святилище Бога как прибежище для души придав небесный характер надежде, лелеемой теми, кто обладал духовным восприятием; в то же время показав, взойдя шедшего на небеса, определенное выполнение ветхозаветных обетований чрез небесного Ходатая, который положением Своим обеспечил это выполнение; установив земное благословение на твердом основании самих небес и в то же время придав более высокий и превосходный оттенок этому благословению, соединив его с небесами и заставив его излиться оттуда.

Итак, мы имеем двоякий характер благословения, которое эта книга вновь представляет для нашего рассмотрения, в связи с Личностью Мессии и всех, связанных верою с Иисусом. Мы принадлежим этим небесам. Он там наш Первосвященник. Следовательно, в настоящее время Его священство носит небесный характер; тем не менее Он Сам священник по чину Мелхиседека. Таким образом, это устраняет священство Аарона, хотя ныне священство и осуществляется по образу Ааронову, но по сущности его указывает в будущем на царственность, которая еще не явилась. Итак, сам факт, что эта будущая царственность была связана с Личностью Того, Кто воссел одесную Величия на небесах, согласно Псалму 110, приковал внимание евреев-христиан, искушаемых обратиться назад, к Тому, Кто был на небесах, и заставил их постичь смысл священства, осуществляемого ныне Господом; оно избавило его от иудаизма и укрепило его в небесной сущности христианства, которую он заключал в себе.

Евреям 7

Послание возвращается к рассказу о Мелхиседеке, повествуя о чине этого лица и значении Его священства. Ибо именно на священстве, как средстве приблизиться к Богу, основывалось все воззрение, связанное с ним.

Мелхиседек же (типичная и характерная личность, как показывает употребление его имени в Псалме 110) был царем Салима, т.е. царем мира, а по истолковыванию имени, царем правды. Правда и мир отличали его царствование. Но превыше всего он был священником Бога Всевышнего. Таково имя Бога как Всевышнего Властителя всего сущего - Владыки, как добавлено в Исходе, небес и земли. Так величал его Навуходоносор, смирившийся земной монарх. Таким Он явился Аврааму, когда Мелхиседек благословил патриарха, победив его врагов. Авраам же, избрав путь веры, именовал Бога "Всемогущим". Здесь Авраам, одержавший победу над царями земли, получает благословение Мелхиседека, царя правды, служащего Богу - Владыке небес и земли, Всевышнему. С этим связано предвидение царственности Христа, Первосвященника на престоле Его, когда волей и силою Бога он победит всех врагов Его - времени, которое еще не наступило, которое сперва осуществится в золотом веке, как это обычно представляют, хотя это скорее относится к земному уделу. Авраам даровал десятину Мелхиседеку. Он не только был царем, ибо Псалом 110 очень ясно описывает Мелхиседека как священника и как пребывающего священником навсегда.

У него не было родителей духовного звания, от которых бы он унаследовал священство. Будучи священником, он не имел ни отца, ни матери; в отличие от сынов Авраама, он не имел родословия ( ср. Ездр. 2. 62), он не имел ни начала, ни конца дней своего священнического служения подобно сынам Аарона (Чис. 4.3). Он соделался священником, уподобляясь Сыну Божию, хотя последний пребывал на небесах.

Сам факт получения им десятины от Авраама и то, что он благословил Авраама, свидетельствует о высоком и выдающемся сане этого малоизвестного и таинственного персонажа. Единственно, что утверждается о нем без упоминания отца или матери, начала дней или смерти, которое могло иметь место, - то, что он жил.Чин этого человека был выше чина Авраам, хранителя обетования" чин его священства был выше, чем у Аарона, который в Аврааме дал десятину, которую сам Левий принял от своих братий. Значит, священство изменилось, а с ним и все воззрение, основанные на нем.

Псалом 109 перебивается верой в Христа - ибо стоит ли говорить, что послание все время обращается к христианам: это позиция, на которой основаны все доводы. Первое же доказательство, что все изменилось, состоит в том, что Господь Иисус, Мессия (Первосвященник по чину Мелхиседека) происходил явно не из священнического колена, но из другого, а именно, из Иудина. Ибо они верили, что этот Иисус был Мессий. Но по еврейскому писанию, Мессия был таков, каким Его там представляли, и в этом случае священство изменилось, а с ним и все воззрения. И это было не толь выводом, который можно сделать из того факта, что Мессия был из колена Иудина, хотя и будучи священником; но еще яснее было видно, что по подобию Мелхиседека должен был восстать иной священник; нежели священники из семьи Аароновой, который таков не по закону заповеди плотской, но в силу жизни нетленной. И Псалом свидетельствует в пользу этого утверждения: "Ты священник вовек по чину Мелхиседека". Ибо здесь, по сути, отмена заповеди, существовавшей прежде, в силу ее бесполезности (так как закон ничего не довел до совершенства); и здесь вводится надежда на лучшее, посредством которой мы приближаемся к Богу.

Драгоценная разница! Заповеди для человека грешного и далекого от Бога заменена надеждой, верой, покоящейся на благодати и божественном обетовании, благодаря которым мы можем даже приблизиться пред лицо Божия.

Несомненно, закон был благом; но все-таки существовало разделение между людьми и Богом. Закон ничего не довел до совершенства. А Бог был извечно совершенен, и потребовалось человеческое совершенство; все должно было соответствовать тому, что божественное совершенство требовало от человека. Но существовал грех, и закон, соответственно, не имел силы (разве что для того, чтобы осуждать), а его обряды и таинства были всего лишь прообразом и тяжелым бременем. Даже то, что временно облегчало совесть, наводило мысль о грехе и никогда не заставляла совесть стремиться к совершенству по отношению к Богу. Они все еще были далеки от Него. Благодать приводит души к Богу, который познается в любви и правде, которая обращена к нам.

Сущность нового священства во всех своих чертах несла отпечаток его превосходства над тем, что существовало под законом и с которым все воззрения, связанные с законом, либо устоят, либо падут.

Завет, связанный с новым священством, аналогичным образом отвечал превосходству последнего над прежним священством.

Священство Иисуса было подкреплено клятвою, а священство Аарона - нет. Священство Аарона переходило от одного человека к другому, поскольку смерть полагала конец его осуществлению лицами, которые были облечены им. Но Иисус тот же во веки, Он имеет священство, которое не передается другим. Он же может всегда спасать всех тех, кто приходит чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них.

Соответственно, таков и должен быть у нас "Первосвященник". Какая великая милость! Призванные быть в присутствии Бога, быть в присутствии Бога, быть в общении с Ним в небесной славе, приблизиться к Нему на небесах, где нет места ничему скверному, мы нуждались в Первосвященнике в том месте, куда мы получили разрешение войти (как иудеи в храме земном), и нуждались в Том, Кого требовали слава и чистота небес. Какое доказательство, что мы принадлежим небесам и что природа нашего общения с Богом возвышенна! Таков и должен быть у нас Первосвященник: "святый, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес". Первосвященник, который не имеет нужды ежедневно приносить жертвы за грехи, как если бы не было еще свершено дело уничтожения греха, или, если бы их грехи еще могли быть вменены верующим, ибо тогда было бы невозможно пребывать в святилище на небесах - а ведь нам, по положению нашему необходимо будет предстать пред Богом там. Однажды свершив дело Свое и уничтожив грех, наш Первосвященник принес жертву, однажды принесши в жертву Себя Самого. Ибо закон поставляет первосвященниками человеков, имеющих немощи, так как они сами люди; а клятва Божия, данная после закона, поставила Сына, на веки совершенного, посвященного Богу на небесах.

Здесь мы видим, что, хотя в этом послании содержатся аналогии с образом небесного, в нем больше противопоставлений, нежели сравнений. Законные священники имели те же немощи что и другие люди, Иисус имеет прославленное священство, непреходящее в силу жизни вечной.

Введение этого нового священства, осуществляемого на небесах, подразумевает изменение жертвоприношения и завета. Эту мысль и развивает здесь вдохновенный автор, подчеркивая значение жертвы Христовой и далее обетованного нового завета. Это непосредственно связано с жертвоприношениями, но он отвлекается на время, рассуждая о двух заветах, - что представляет всеохватывающий и весомый аргумент для христианина-еврея, который подчинился первому из них.

Евреям 8

Глава 8 в этом отношении очень просто и ясно написана, лишь последние стихи дают повод для некоторых замечаний.

Суть учения, которое мы рассматривали, заключается в том, что мы имеет такого Первосвященника, который воссел одесную престола величия на небесах и есть Служитель святилища нерукотворного. Как таковому, Ему нужно было, чтоб и Он также имел, что принести в дар и в жертву. Если бы Иисус был на земле, а не стал бы Священником, ибо там, на земле, были священники, поставленные законом, в котором все служило образу и тени небесного, как сказано было Моисею, дабы он сделал все по образу, явленному ему на горе. Но служение Иисуса более превосходно, поскольку Он поручитель лучшего завета, о котором говорится в отрывке из Иеремии 31, приведенном здесь, ясно и просто доказывали, что прежний завет не будет более существовать.

Здесь мы снова обнаруживаем тот конкретный поворот в изложении истины, вызванный особенностями людей, к которым было обращено это послание.

Первый завет был заключен с Израилем, второй должен был быть заключен с ними же, по пророчеству Иеремии. Однако в послании использован только тот факт, что второй завет должен был быть заключен, чтобы можно было показать, что первый был уже не жизнеспособен. Он обветшал и был близок к уничтожению. Он приводит условия нового завета. Мы увидим, что он впоследствии использует эти строчки. В последующих строках он сравнивает богослужение, имевшееся в первом завете, с совершенным делом, на котором основывается христианство. Так раскрывается значение и ценность дела Христова.

Хотя каких-либо затруднений здесь нет, важно пролить свет на эти два завета, поскольку некоторые имеют очень слабое представление по этому вопросу, и так как немногие люди, подчиняясь заветам, - а именно, в общении с Богом при условии, в которые Он их не ставил, - теряют их простоту и не придерживаются так твердо благодати и совершенства дела Христова и искупления, которое Он приобрел для них на небесах.

Завет - это принципы общения с Богом на земле, условия, установленные Богом, в которых человек должен жить с Ним. Это слово может употреблять в переносном смысле или условно. Оно относится к обстоятельствам общения Бога с Израилем, а также с Авраамом (Быт. 15) и другим подобным случаем, но, строго говоря, существует всего два завета, в которых Бог имел или будет иметь отношения с человеком на земле, - ветхий и новый. Ветхий был заключен на горе Синай. Новый завет также заключен с двумя долями Израиля {Мы также встречаем в конце послания выражение "Кровь завета вечного". Я не сомневаюсь, что он использует слово "завет" (поскольку слово "закон" тоже используется), потому что оно было общераспространенным обозначением условия общения с Богом, а значит "вечный" характерен для евреев. Во все времена на земле были и будут заветы, но мы имеем вечные условия общения с Богом, в которых Кровь Христа их выражение и гарантия, основывающаяся на вечной благодати и праведности и милости драгоценной Крови, в которой соделалась благом и была прославлена вся сущность Бога и весь замысел Его, а также были уничтожены наши грехи}.

Евангелие не завет, а откровение о спасении Божием. Оно провозглашает великое спасение. Мы, поистине, получаем все существенные привилегии нового завета, который Бог основал Крови Христовой, но мы делаем это по духу, а не по букве его.

Новый завет будет законно установлен с Израилем в золотой ВЕК. Тем временем ветхий завет осуждается самим фактом существования нового.

Евреям 9

Послание, повествуя о некоторых конкретных обстоятельствах, характерных для завета, показывает, что посредством его не были уничтожены грехи и совесть не очистилась, а также не было дано войти в святая святых поклонившимся Ему. Завеса скрывала Бога. Один только Первосвященник входил в нее один раз в год, чтобы принести жертву примирения - и более никто. Путь к Богу в святости был закрыт. Они не могли делаться в совести совершенными кровию тельцов и козлов. Это были преходящие и символические обряды до тех пор, пока Господь не взял в Свои руки истинное дело, чтобы свершить его однажды и навеки. Но это приводит нас к сути озарения, которое Бог дает нам в этом послании через Духа Святого. Прежде чем доказывать ветхозаветными писаниями провозглашение им учения и прекращение жертвоприношений закона - всех жертв за грех, автор, с сердцем, исполненным стремлением к истине и важностью этой истины, проповедует о значении и ценности жертвы Христовой (все так же по сравнению с прежними жертвоприношениями, но при этом противопоставление основывается на внутренней ценности приношения Христа). Представлены эти три результата: во-первых, появился свободный вход в святилище; то есть, возможность войти к самому, где Он обитает; во-вторых, очищение совести; в-третьих, вечное искупление; и я могу добавить - обетование наследства вечного.

Мы чувствуем огромную важность и неизмеримую ценность первого. Верующий допускается пред лицо Бога путем новым и живым, который Он открыл нам чрез завесу, то есть, плоть Свою; он имеет непрекращающийся доступ к Богу, непосредственный доступ к тому месту, где Он обитает, в свет. Какое совершенное спасение, какое благословение, какая надежность! Ибо как мы бы могли получить доступ в свет Бога, если бы все, что отделяло нас от Него, не было бы уничтожено чрез Того, Кто однажды был принесен в жертву, чтобы понести грехи многих? Но вот он, драгоценный и совершенный результат в отношении, открытый нам и формально доказанный в главе, но как право, которым мы обладаем, - право входить во святилище Самого Бога, которое всегда и целиком открыто для нас. В данном отрывке еще ничего не сказано о том, что мы воссядем там, ибо не наше единение с Христом является темой данного послания, но, скорее, та возможность входить в святилище Бога, которую мы имеем. Мы имеем дерзновение входить к Богу, туда, где обитает святость Его, и куда ничто, противоположное ему, не может быть доступно. Какое счастье! Какая совершенная благодать! Какой славный результат высокий и совершенный! Можно ли было желать чего-либо лучшего, помня также, что это и место нашего обитания? Таково наше положение пред лицом Бога через Христа, вошедшего в святилище.

Второй результат свидетельствует о личном состоянии, к которому мы приведены, дабы могли насладиться на нашим положением, то есть, тем, что мы можем, с нашей стороны, входить в него беспрепятственно. Так как Спаситель наш сделал нашу совесть совершенной, так что мы можем войти в святилище, не помышляя страшиться, даже не вспоминая и не задумываясь о грехе. Совершенная совесть это не невинная совесть, которая, будучи счастливой в своем неведении, не знает греха и не знает Бога, открывшегося в святости Его. Совершенная святость знает Бога; она очищена и, познав добро и зло во славе Самого Бога, она знает, что она очищена от всего зла в соответствии с чистотой Его. Кровь же тельцов и козлов и многократные омовения, полагающиеся по закону, никогда не смогут сделать совесть совершенной. Они освящали относящееся до плоти, с тем, чтобы позволить верующему внешне приблизиться к Богу, но все-таки издалека, за задвинутой завесой. Но настоящего очищения от греха и грехов, такого, когда душа может предстать пред лицо Бога в свет Его без единого пятнышка, с пониманием, что она такова, жертвоприношения закона не могли произвести. Они были лишь тенями. Но, благодарение Богу, Христос свершил дело Свое; и, пребывая за нас в вечном святилище, Он является свидетелем того, что грехи уничтожены; так что сознание греха пред Богом уничтожено, потому что мы знаем, что Тот, Кто понес грехи наши пред лицом Бога, свершивши дело искупления. Таким образом, мы сознаем наше пребывание в свете без единого пятнышка. Мы получаем не только очищение грехов, но и очищение совести, так что мы можем с полным дерзновением и радостью войти в святилище Бога, представ пред Тем, Кто так возлюбил нас.

Прежний результат, укрепляющий и характеризующий два других, состоит в том, что Христос, однажды взойдя на небеса, пребывает в них. Он вошел в небесное святилище, чтобы остаться в нем в силу вечного искупления Кровию, имеющий непреходящую ценность. Дело свершило и вовек не может измениться в своем значении. Если грехи наши навек уничтожены, Бог восславлен и праведность совершенна; то, что однажды помогло совершить это, не может не помочь снова. Кровь, пролитая однажды, действенна вечно.

Наш Первосвященник в святилище, но не с кровию жертв, которые суть лишь тени истинного. Было свершено дело, которое является чем-то временным или переходным. Это искупление души, искупление вечное - в соответствии с нравственной действенностью того, что было совершено.

Следует выделять три пункта прежде, чем рассуждать о содержании заветов, которое получает здесь дальнейшее рассмотрение.

Во-первых, Христос есть Первосвященник будущего блага. Когда говорится о "будущем благе", отправной точкой считается Израиль, бывший под законом прежде пришествия нашего Господа. Тем не менее, если бы это благо могло быть нынче обретено, если можно было бы сказать: "Мы имеем его", потому что христианство было его осуществлением, вряд ли еще можно было бы сказать "будущее благо" - когда христианство было уже установлено. Оно еще только возникнет в будущем. Это "благо" заключается во всем, чем будет наслаждаться Мессия, когда Он возвратиться. Это также является причиной того, что земному отводится его место. но наше настоящее общение с Ним только небесное и исключительно небесное. Он священнодействует в скинии иного устроения: она небесная, нерукотворная, в святилище Бога, ибо наше место - на небесах.

Во-вторых, Христос вечным Духом {Читатель не преминет заметить, насколько заботливо, так сказать, ко всему добавляется эпитет "вечный" в данном послании. Это было не временной или земной основой для общения с Богом, но вечной; так же было с искуплением, так же и с наследством. Также и дело на земле, совершенное однажды и навеки. Это немаловажная черта данного послания. Посему этот эпитет придается даже Духу} Святым принес Себя непорочного Богу. Здесь драгоценное приношение Христа рассматривается как поступок, совершенный Им как человеком, хотя и в совершенстве и значении Личности Его. Он принес Себя Бог, но движимый силою и совершенством Духа вечности. Все мотивы, которые руководили этим поступком, и совершение поступка по этим мотивам принадлежали Духу Святому - исключительно в их совершенстве, но принадлежащими Духу Святому, жившему в человеке (человеке безгрешном, который, родившись и живя силою Духа Святого, никогда не знал греха; который, будучи отдален от него Своим рождением, ни разу не позволил греху приблизиться к Нему), - вот каков Христос-Человек, который принес Себя в жертву, ибо это было присуще Ему.

Итак, само приношение было совершенным и чистым, непорочным; и сам акт приношения был совершен - в любви ли, или в послушании или в желании восславить Бога или свершить замысел Бога. Ничто не примешивалось к совершенству замысла Его в принесении Себя в жертву.

Кроме того, это не было преходящим приношением, которое относилось к одному греху, отягчавшему совесть, и которое не шло дальше этого одного греха, не было приношением, которое по природе своей не могло иметь упомянутого совершенства, так как не Личность приносила Себя в жертву, и это совершалось не ради одного Бога, не было в этом ни совершенства воли, ни послушания. Но приношение Христа было таким приношением, которое, будучи совершенным по его нравственной природе и будучи совершенным пред очами Бога, было непреложно вечным по своему достоинству. Ибо это достоинство было столь же непреходящим, как и природа Бога, который был прославлен в ней. Она была принесена не по необходимости, но по свободному волеизъявлению и в послушании. Она была принесена Человеком во славу Божию, но Духом вечным вовеки. Так же, с непреходящим достоинством и сущностью.

И так как все совершенно исполнилось во славу Божию, совесть каждого, кто приходит к Нему посредством этого приношения, отчищена; мертвые дела очищены и обращены; мы стоим пред Богом на основании свершенного Христом.

И тут имеется третий момент. Будучи сделанными в совести совершенными и очищенными от всего, что человек несет в себе через его греховную природу и представая пред Богом в свете и любви, не сомневаясь в чистоте нашей совести пред Ним, мы в состоянии служить Богу живому. Драгоценная свобода! Благодаря ей, счастливые и безусловно пребывающие пред Богом согласно природе Его в свете, мы можем служить Ему по щедрости Его природы в любви. Иудаизм совсем не содержал никаких понятий об этом, как не имел он понятия и о совершенстве в совести. Это воззрение действительно утверждало ответственность пред Богом, и оно кое-что предусматривало относительно внешнего грехопадения. Но оно не представляло себе, что такое иметь совершенную совесть и служить Богу в любви по воле Его. Таково положение христианина; совесть, совершенная посредством Христа {Ибо во Христе мы - праведность Бога. Его кровь очищает нас от Бога. Иисус свершил очищение грехов, принеся Себя, и этим восславил Бога} по природе Самого Бога; служение Богу свободное по природе Его любви, изливающейся на других.

Ибо для еврейского воззрения в его наивысших преимуществах, характернее всего было святилище. Там совершались богослужения, исполнялись обязанности, чтобы можно было приблизиться к Богу, жертвоприношения, которые внешне очистили того, кто пытался приблизиться извне. Тем временем Бог всегда оставался скрытым. Никто не входил в святилище: подразумевается, что "святая святых" была недоступна. Не было еще принесено такой жертвы, которая бы позволяла войти туда в любое время. Бог был сокрыт; и то, что Он был сокрыт, характеризовало то состояние. Они не могли предстать пред ним. И ОН не открывал Себя. Они служили вне святилища Его, не входя вовнутрь.

Важно отметить ту истину, что вся эта система в его высочайшем и ближайшем приближении к Богу характеризовалась этим святилищем, чтобы понять рассматриваемый отрывок.

Итак, первая скиния, то есть иудаизм как воззрение ассоциируется с первой частью святилища, которая открыла только для священников этого народа, а вторая часть (то есть святая святых) свидетельствует, согласно связанным с нею обстоятельствам, что входа к Богу не было. Когда автор этого послания переходит к нынешнему состоянию Христа, он оставляет земную скинию - и тогда уже говорит о самих небесах, о скинии нерукотворной, иного устроения, в которую он вводит нас.

Первая палатка или часть скинии давала понятие об общении народа с Богом, которое осуществлялось только чрез священство. Они не могли приблизиться к Богу. Когда мы приближаемся к Самому Богу, это происходит на небесах, и весь первичный порядок исчезает. В первой системе все преподносилось как образ, и даже этот образ свидетельствовал, что совесть не была еще свободна, что святилище Божие недоступно для человека.

Воспоминание о грехах постоянно обновлялось (ежегодное жертвоприношение было памятью о грехах, и Бог не являлся и путь к Нему не был открыт).

Христос пришел, совершил жертву, сделав совесть совершенной, восшел на самое небо, и мы вошли к Богу в свет Его. Смешивать служение первой скинии или святилища с Христианским служением значит отрицать последнее; ибо значение первого состояло в том, что доступ к Богу не был еще открыт; а второе значило то, что он был открыт.

Бог мог снисходить к слабости человека. До разрушения Иерусалима Он был терпелив с Евреями; но эти две системы не могут сосуществовать, а именно: воззрение, утверждавшее, что никто не смеет приблизиться к Богу, и воззрение, дающее доступ к Нему.

Пришел Христос, Первосвященник нового мироустройства, "блага", которое, согласно прежнему воззрению, еще должно было явиться; но Он не входил в земную "святая святых", оставив святилище существовать лишенным истинного значения.

Он пришел в более великой и совершенной скинией. Я повторяю это, ибо это чрезвычайно важно здесь; святилище, или первая скиния, есть образ общения людей с Богом для скинии первой (рассматриваемой в целом); так что мы можем сказать "первая скиния", имея в виду первую часть скинии, и перейти к первой скинии в целом, как к известному периоду, имеющему то же самое значение. Это и делается в данном послании. Чтобы выйти из этого положения, мы должны оставить в стороне прообразы и обратиться к небесам, истинному святилищу, где Христос обитает вечно и где никакая завеса не заграждает нам вход.

Но здесь не сказано, что мы имеем "будущее благо". Христос восшел на самые небеса, будучи первосвященником этого блага, обеспечив обладанием этими благами тех, кто уверует в Него. Но мы в состоянии войти {Весьма важно понять, что мы входим пред лицо Бога; и притом навеки и посредством крови и жертвы, имеющих непреходящую цену. Верующий в скинии Ветхого Завета не мог войти в святилище Бога; он оставался за закрытой завесой. Он согрешал - приносилась жертва, он согрешал снова - снова приносилась жертва. Ныне завеса открыта. Мы всегда пред лицом Бога без завесы. Что бы ни случилось, Он всегда видит нас - видит нас пред лицом своим посредством совершенной жертвы Христовой. Мы стоим там посредством совершенной жертвы, принесенной для уничтожения греха по славе небесной, которая совершенно свершила очищение грехов. Я не мог бы войти в святилище пред лицо Бога, если бы я не был бы очищен Богом по чистоте Божией. Вот что привело меня туда. И эта жертва и кровь имеют непреходящую ценность. Чрез них я сделался навеки совершенен в святилище; ими был я приведен в него} к Богу в свете Его чрез присутствие в Нем Христа.

Это присутствие есть доказательство того, что праведность утвердилась совершенным образом, эта кровь - свидетельство того, что грехи наши уничтожены, и наша совесть сделалась совершенной. Христос на небесах - поручитель исполнения всех обетований. Он ныне проторил нам путь в свет Божий, однажды и навеки очистив нашу совесть - ибо он пребывает на небесах вовеки, - дабы мы могли войти, и дабы мы могли служить Богу здесь, на земле. все это уже надежно установлено; но это еще не все. Новый Завет, Ходатаем которого Он сделался, основан Кровию Его. Поразительно, что апостол неизменно избегает прямого упоминания Нового Завета. Преступления, вмененные при первом завете, которые не могли быть искуплены жертвоприношениями, уничтожены кровию завета нового. Посему призванные (отметьте выражение в ст. 15) к вечному наследию получат обетованное, то есть, заложено основание для исполнения благословений завета. Он говорит "вечное наследие", потому что, как мы видели, примирение было совершенным, наши грехи были понесены и уничтожены, и дело, посредством которого грех окончательно удален от взора Божия, совершенного по природе и сущности Самого Бога.

И лишь вследствие необходимости в этой жертве, необходимости того, чтобы грехи и наконец, сам грех, были бы полностью уничтожены {Дело, посредством которого весь грех окончательно удален от взора Божия - упразднен - совершено; вопрос о добре и зле окончательно разрешился посредством креста, и Бог совершенно восславлен, когда грех предстал перед Ним; результат же не будет получен до явления новых небес и новой земли. Но так как наши грехи были понесены Христом на кресте, и ОН воскрес, свершилось искупление и явилось вечное свидетельство исчезновения их навеки, а ныне мы оправданы верою и успокоились. мы не должны смешивать эти два понятия - то, что наши грехи уничтожены, и то, что Бог совершенно восславлен, когда Христос был сделан жертвою за грех, результат чего еще не проявился. Что касается греховной природы, то она еще в нас; но так как Христос умер, совершилось и осуждение, и так как оно произошло смертию, мы считаем себя мертвыми для нее и суда не будет для нас} во исполнение извечного замысла Божия (ибо Бог не мог благословить нас, безусловно и на веки, покуда грех был пред очами Его), чтобы Христос, Сын Божий, Человек на земле, стал Ходатаем Нового Завета, чтобы смертию Он проторил бы путь ко исполнению обетованного.

Сам по себе Новый Завет не упоминает о Ходатае. Бог вложит законы Его в сердца людей, и не воспомянутся больше грехи. Еще не заключен завет с Израилем и Иудой. Но тем временем

Бог восставил и явил Ходатая, который свершил дело во исполнение обетований и свершил так, что это по своей сути незыблемо и вечно, поскольку связано с природой самого Бога. Это сделано смертию, ценой греха, которой преодолен грех; а искупление за грехи свершено по праведности Божией и совершенно новое состояние обретено вне греха и за пределами его. Ходатай заплатил выкуп. Грех больше не довлеет над нами.

В стихах 16, 17 содержится вводный оборот, в котором выражена идея "завета" (это то же самое слово, что "завещание" в греческом языке, распоряжение со стороны того, кто имеет право распоряжаться), чтобы мы поняли, что прежде получения прав наследования по завещанию, должна состояться смерть завещавшего {Некоторые считают, что эти два стиха не являются отступлением, рассматривающим вопрос о завещании, но это продолжение рассуждения о завете, причем используют греческое слово; обозначающее не завещание, а жертву, которая налагала печать, более торжественную, чем клятва, на обязательство соблюдения завета. Эта большая тонкость греческого языка, о которой я не могу судить здесь. Ноя не могу сказать, что эти доводы меня убеждают}.

Эта необходимость того, чтобы завет был освящен кровью жертвы, не был забыт в случае с первым заветом. Все было окроплено кровью. Только в этом случае, это было торжественное освящение смертью, присовокупленное к обязательству завета. Древние всегда утверждали, что необходима смерть, прежде чем люди могли вступить в общение с Богом. Грех повлек за собой смерть и суд. Мы должны либо сами подвергнуться суду, либо удостовериться в уничтожении наших грехов посредством него, когда кто-то другой подвергнется ему вместо нас. Здесь даны три области применения крови. Завет заключен кровью. Осквернение также смывается с ее помощью. Вина уничтожается прощением, полученным через пролитие крови.

Вот, по сути, три необходимых элемента. Во-первых, промысел Бога, оделяющего благословением по обетованию Его связи с Его праведностью, так как грехи тех, кто благословлен, были искуплены для непременного основания завета, когда Христос восславил Бога в отношении греха, сделавшись жертвою за грех на кресте.

Во-вторых, свершилось очищение греха, которым мы были осквернены, (которым и все прочее, не имея вины, все же было осквернено). Тогда еще встречались случаи, когда обычно применялась вода: это нравственное и телесное очищение, оно проистекает от смерти, вода очищения изошла из бока святой жертвы, бывшей мертвой. И очищение происходит словом, обращающемся к совести и сердцу, осуждающим все злое и открывающим все доброе. В-третьих, относительно прощения. Нет случаев, когда бы оно могло быть получено без пролития крови. Заметьте, что здесь не сказано "применения". Это совершение дела истинного умилостивления, о котором здесь говорится. Без пролития крови нет прощения. Чрезвычайно важная истина! Ибо для дела прощения должны состояться смерть и пролитие крови.

Из этих взглядов на искупление и примирение с Богом проистекают два обстоятельства.

Во-первых, было необходимо лучшее приношение, более совершенная жертва, чем приносившиеся по Ветхому Завету, потому что должны были быть очищены небесные вещи, а не тень их. Ибо Христос вошел в само святилище Бога на небесах.

Во-вторых, Христу не нужно было приносить себя многократно, как первосвященнику, ежегодно входящему в чужой кровью во святилище. Ибо Он принес Себя. Значит, если бы приходящий с жертвой не мог сделаться совершенным единым приношением, сделанным однажды, Ему надлежало бы многократно страдать от начала мира {И Он должен был многократно страдать, ибо уничтожение греха должно быть подлинным}. Это замечание приводит к ясному и простому провозглашению промысла Божиего по этому поводу - бесценной истине, заключающейся в том, что Бог позволил истечь векам (четко отличающимся друг от друга эпохам, в которые человек подвергался испытанию различными способами и во время которых у него была возможность показать, что он из себя представляет), не свершая дела Его благодати. Это испытание человека обнаружило, что у него порочная природа и воля. Умножение средств только сделало более очевидным тот факт, что он был в сущности своей порочен, ибо он не воспользовался ни одним из них, чтобы приблизиться к Богу. Наоборот, его враждебность Богу проявилась во всей полноте.

Когда Бог обнаружил всю человеческую ответственность - по причине которой вера знает, что человек совершенно погиб - пред законом, то во дни закона свершилось дело Господне чрез пришествие и присутствие Сына Его, чрез обетование, ради нашего спасения и во славу Божию.

Этим объясняется выражение (ст. 26) " к концу веков". Ныне это дело совершенным образом исполнилось. Грех оскорбил Бога и отделил от Него человека. Все, что Бог сделал для того, чтобы дать ему возможность обратиться, закончилось лишь тем, что представило ему средство переполнить меру грехов его, отвергнув Иисуса. Но в этом исполнилось извечное предвидение Божие, или, по крайней мере, было заложено нравственное основание во всем его безграничном совершенстве для его действительного свершения. Теперь все по своей сущности, как и по вечному замыслу, зависело от второго Адама, и от того, что свершил Бог, а не от ответственности человека, хотя последняя была полностью осуществлена во славу Божию (сравните 2 Тим. 1,9.10; Тит 1,1.2). Христос, которого отвергли люди, явился, чтобы уничтожить грех, принеся себя в жертву. Таким образом, с нравственной стороны, это было окончание времен.

Плоды дела и могущества Бога еще не проявились. Новое творение взрастит их. Но человек, как потомок Адама, прошел весь свой путь в свойственном ему отношении с Богом; он враждебен Богу. Христос, выполняя волю Божию, явился к окончанию века, чтобы уничтожить грех, принеся в жертву Себя, и дело Его свершилось с этой целью. В этом нравственная сила Его поступка, Его жертвы перед Богом; в результате грех был совершенно уничтожен в небе и на земле. Для веры этот результат, а именно уничтожение греха осуществился в сознании {Чем больше мы рассматриваем распятие с точки зрения Бога, тем более мы убеждаемся в том, что полностью проявилась вражда человека с Богом и враждебность его против Бога, пришедшего в благодати; а также власть сатаны над человеком и пороками его; совершенство человека в любви к отцу и послушании Ему; величие и праведность Бога против зла и Его любовь к грешникам, и все - в Нем; совершенным образом разрешилась борьба добра и зла в жертве, во Христе, принесенном в жертву за нас. Когда грех, как таковой, предстал пред лицом Его - в Едином безгрешном, когда это было необходимо и Бог был совершенно восславлен, и, воистину, сын человеческий тоже, тогда все дело было решено с нравственной стороны, и мы знаем это: но действительные плоды еще не получены}, потому что Христос, который был принесен в жертву за нас, умер и умер за грех, а ныне воскрес и восславлен, а грех (в отношении нас) устранен {Суд, который падет на злых, не возмездие за грех. С делом и положением Христа связано гораздо большее - слава небесная пред Богом, но речь здесь идет не об этом}.

Кроме того, верующим возвещается этот результат - тем, кто ожидает второго пришествия Господа. Смерть и суд - такова доля людей, как потомков Адама. Христос был принесен в жертву, чтобы понести грехи многих, и "во второй раз явится не для очищения греха, а для ожидающих Его во спасение", а не для суда.

Для них, насколько это касается их состояния перед Богом, грех уже уничтожен; каков Христос, таковы и они, все их собственные грехи устранены. Христос впервые явился, чтобы быть принесенным в жертву за нас и чтобы понести грехи наши, они были подъяты Им на кресте. А для тех, кто ожидает пришествия Его, эти грехи полностью уничтожены. Когда ОН вернется, Христу не надо будет очищать грехи, насколько это касается их. С этим полностью покончено в Его первое пришествие. ОН придет во второй раз, чтобы избавить их от всех последствий греха, от рабства. Он придет не для суда, а во спасение. Уничтожение грехов с их стороны пред Богом было настолько окончательным, грехи верующих так полно истреблены, что, когда Он явится во второй раз, то Ему не придется иметь дело с грехом по отношению к ним. Он явится без греха, и не только без греха в Его благословенной Личности - так было в Его первое пришествие - но (что касается тех, кто ожидает Его) исключая всякий вопрос о грехе, - для их окончательного спасения.

Словам "без греха" противопоставляется выражению "понести грехи многих" {Важно отметить разницу между стихами 26 и 28. Грех должно было удалить подальше от взгляда Божиего, и посему Он должен был быть совершенно восславлен в связи с этим, на том месте, где грех был пред Ним. Христос был сделан жертвою за грех - явился, дабы удалить его от взора Божиего. Кроме того, речь шла о наших грехах, и Христос вознес их телом Своим на древо. Грехи понесены, и Христос их больше не имеет. как вина пред Богом, они уничтожены навеки. Дело уничтожения греха пред очами Бога свершено, и Бог признает, что оно свершено, восславив Иисуса, который восславил Его, когда сделался жертвою за грех. Так что для Бога вопрос решен и вера признает это, но результат еще не получен. Дело свершено пред Богом во всем его значении, но грех все еще живет в верующем и в мире. Вера признает то и другое, зная, что пред очами Бога оно свершено, и она успокоилась в нем, подобно Богу, но верующий знает, что грех все еще фактически в нем, и он существует: только теперь он имеет право считать себя мертвым для него - что грех во плоти осужден, но в жертве за грех, так что у него его нет. Уничтожение не свершилось, но то, что уничтожает, окончено, так что Бог признал это, а также и вера, и она предстает пред Богом совершенно очищенной от греха и грехов. Тот, кто мертв (и мы тоже, так как умерли с Христом), оправдан от "греха". Все наши грехи были понесены. Затруднение частично возникает, когда "грехом" называют конкретный поступок и вместе с тем абстрактное покаяние. В слове "грехи" нет такой двусмысленности. Жертва за грех может относиться к конкретному проступку. Грех, вошедший в мир, - совсем другое понятие. Эта двусмысленность породила путаницу}. Следует, однако, отметить, что взятие Церкви здесь не упоминается. Обратите внимание на язык. Речь идет о сути Его второго пришествия. Он явился однажды. Его же узрят те, кто ожидает Его. Это вторжение может относиться к спасению евреев, которые ожидают Его в последний день. Он явится для них и во спасение. Но мы ожидаем Господа во спасение наше, и мы узрим Его, когда Он свершит его ради нас.

Апостол на затрагивает вопроса о разнице между этим понятием и понятием о нашем восхищении на небеса и не употребляет того слова, которое обозначает Его явление народу. Он явится тем, кто ожидает Его. Он незрим для всего мира, не последует за этим и Судия, хотя этого вполне можно ожидать. Дух Святой говорит лишь о тех, кто ожидает Господа. Им Он и явится. Они узрят Его, и это будет днем их спасения, так что это истинно для нас, а также относится и к верующим евреям в последний день.

Итак, здесь представлено состояние христиан, так и надежда века будущего, основанного Кровию и ходатайством нового завета. Одно является нынешним уделом верующего, а другое утверждается как обетование Израилю.

Как чудесна благодать, о которой мы сейчас рассуждаем! Существуют две вещи, которые предстают пред нами в Христе, - привлекательность благодати и благости Его для наших сердец и дело Его, приводящее души наши пред лицо Бога. Именно о последнем и рассуждает перед нами Дух. И значение Святой не только в благодати, порождающей благочестие, а в действительности самого дела. Что есть действительность? В чем плоды Его дела для нас? Предстать пред Богом в свете Его без завесы, совершенно очищенными пред Ним от греха, убеленными белее снега в свете, который один являет это. Чудесное положение для нас! Нам не надо ждать судного дня (который, вообще говоря, близок), ни искать способов приблизиться к Богу. Мы - пред лицом Его. Христос предстал на нас пред лицо Божие, более того, Он остался там вовеки; посему положение наше неизменно вовеки. Верно, что мы призваны ходить согласно положению нашему. Но это не затрагивает самого факта, что именно таково положение. А как мы сподобились его? И в каком состоянии? Когда наши грехи были полностью и совершенно уничтожены раз и навсегда, и с вопросом греха навеки покончено пред Богом, мы стали там, потому что Христос свершил дело, которое уничтожило грех, и не стало его пред очами бога. Так что налицо две вещи: свершенное дело и наше положение пред лицом Бога.

Мы чувствуем огромную разницу между этим и иудаизмом. Согласно последнему, Богослужение, как мы убедились, происходило пред завесой. Верующие не могли попасть в святилище Бога. Поэтому им приходилось все повторять сначала. Жертва умилостивления возобновлялась из года в год - постоянно повторявшееся свидетельство того, что грех еще оставался. Они получали на время личное прощение за конкретные проступки, но оно должно было постоянно обновляться. Совесть не могли быть сделана совершенной, душа не находилась пред лицом Бога, этот великий вопрос еще не был решен. (Сколь многие души и поныне находятся в этом состоянии!) То, что священник один раз в год входил в святилище, лишь служило доказательством, что путь был все еще закрыт, что к Богу нельзя было приблизиться и что память о грехе все еще существовала.

А ныне вины верующих больше нет, их грехи омыты делом, свершенным однажды и навеки; совесть сделана совершенной, нам уже не будет за это и осуждения. Грех во плоти был осужден в Христе, когда Он был сделан жертвою за грех, и Христос предстал пред лицом Бога за нас. Первосвященник оставался там. Так, взамен возобновления памяти о грехах, производимого из года в год, мы получили совершенную праведность, которая существует для нас пред лицом Бога. Положение совершенно изменилось.

Участь человека (ибо это совершенное дело освободило нас от иудаизма) - смерть и суд. Но ныне наша судьба зависит от Христа, а не от Адама. Христос был принесен в жертву, чтобы понести грехи многих {Слово "многих" имеет здесь двойное значение - отрицательное и положительное. Нельзя было сказать "все" или что все будут спасены. С другой стороны, слово "многие" является обобщающим, так что объектом свершенного деяния являются не только евреи} - дело свершено, грехи уничтожены, и для ожидающих Его Он явится, но не для очищения грехов, ибо этот вопрос был полностью решен в Его первое пришествие. Смертью Иисуса Бог покончил с грехами ожидающих Его; и Он придет, но не судить, а во спасение - чтобы окончательно спасти их из того положения, в которое грех привел их. Это будет относиться и к оставшимся евреям, в зависимости от их состояния, но это безусловно относится к христианам, причастникам небесного.

Существенное положение, утверждаемое в учении о смерти Христа, состоит в том, что Он принес Себя однажды и вовеки. Мы не должны забывать этого, чтобы осознать полное значение всего, что здесь говорится. В десятой главе развивается и используется эта идея. В ней автор подытоживает свое учение по этому вопросу и применяет его по отношению к душе, подтверждая его Писанием и соображениями, очевидными для любого просвещенного ума.

1. Закон с его жертвоприношениями не сделал верующих совершенными; ибо, если бы они сделались совершенными, не пришлось бы заново приносить жертвы. Если они и приносились снова, то потому что верующие не были совершенными. Наоборот, повторение жертвоприношений было воспоминанием грехов; оно напоминало людям, что грех все еще существовал и что он все еще был пред очами Бога. По сути, закон, хотя и был тенью будущих благ, не был ими. Существовали жертвоприношения; но их приносили повторно вместо того, чтобы принести одну единственную жертву, действие которой пребывало бы в веках. Был и первосвященник, но он был смертен, а священство передавалось от человека к человеку. Он входил в святая святых, но однажды в год, причем завеса, скрывавшая Бога, была закрыта, и первосвященник не мог находиться пред лицом Его, и дело его было несовершенным. Итак, действительно существовали элементы, которые, так сказать, указывали на состояние части священства будущих благ; но в одном случае состояние верующих было совершенно противоположным тому, каким оно было в другом случае. В первом - каждый поступок свидетельствовал, что не было свершено дело примирения; во втором - положение Первосвященника и верующего является свидетельством, что это дело свершено и что последний навеки свершен пред лицом Бога.

Евреям 10

В главе 10 этот принцип применяется по отношению к жертве. Ее повторное приношение доказывало, что грех все еще оставался. То, что жертва Христа была принесена лишь однажды, свидетельствовало, что действие ее пребудет вовеки. Если бы иудейские жертвоприношения сделали верующих совершенными пред Богом, их перестали бы приносить. Апостол подразумевает (хотя принцип везде общий) ежегодное жертвоприношение в день примирения. Ибо, если бы благодаря действенности жертвоприношения, они сделались бы навеки совершенными, у них не было бы более сознания грехов, и они не помышляли бы о возобновлении жертвоприношений.

Обратите здесь внимание на очень важную мысль, что совесть очищается, когда наши грехи искуплены, а верующий приближается посредством жертвоприношения. Иудейское Богослужение означало, что вина все еще оставалась; христианское - что ее больше нет. Что касается первого, то каким бы ценным ни был образец, причина ясна: кровь тельцов и козлов не могла уничтожить грех. Поэтому эти жертвоприношения были отменены, и было свершено деяние иного рода (хотя все-таки жертвоприношение) - дело, исключающее все другие и любое повторение подобного, потому что оно представляет собой не что иное, как самоотверженную преданность Сына Божиего в исполнении воли Бога и совершении того, чему Он посвятил Себя: поступок, который невозможно повторить, ибо вся воля Его не может свершиться дважды, и будь это возможно, это стало бы свидетельством недостаточности первого или обоих.

Вот что говорит Сын Божий в этом величественнейшем отрывке (ст. 5-9), из которого по благодати Божией сподобились узнать о том, что говорилось между Ним и Богом Отцом, когда Он предпринял исполнение воли Бога, - что Он сказал, тогда и вечный замысел Бога, который Он осуществил. Он исполнился покорности и послушания, дабы исполнить волю другого. Богу больше не было благоугодно принимать жертвы, приносимые по закону (четыре разнородности которых здесь указаны), они Ему были отвратительны. Взамен их Он уготовил тело Сыну Его - великая и важная истина! - ибо человеку надлежит послушание. Так, исполняясь его, Сын Божий занял положение совершенного послушания. По сути Он взял на Себя долг исполнения всей воли Божией, какой бы она ни была - воли, которая есть вечно "благая, угодная и совершенная".

В псалме по-еврейски говорится "Открой ухо твое" {Это не то же самое слово, что "проколоть" или "проткнуть" в Исх. 21 и не "пробуждать", как в Ис. 50. Одно ("Вырыл") означает приготовить к послушанию, другое - приковать к нему навеки и подчинить послушанию в должное время. В Исходе 21 сообщается благословенная истина о том, что, когда Он исполнит на земле Его личное служение, Он не покинет ни Церковь Его, ни народ Его. Он - Бог вечный, и вечно человек, смиренный человек, восславленный и царствующий Человек, смиренный Человек во блаженстве вечного совершенства}, в Септуагинте же переведенное как "Ты уготовил мне тело"; слова, которые в истинном их значении используются Духом Святым. Ибо "ухо" всегда используется как знак принятия распоряжений, а также как признак обязанности повиноваться или склонности к повиновению. "Каждое утро Он пробуждает, пробуждает ухо Мое" (Ис. 50), то есть заставляет слушаться Его воли, быть послушным повелениям Его. Ухо прокалывалось и пригвождалось шилом к двери для того, чтобы показать, что израильтянин прикован к дому, как раб, чтобы повиноваться вечно. Господь же, приняв тело, принял образ раба (Фил. 2). Его ухо было прободено. То есть, Он поставил Себя в такое положение, в котором Он должен был повиноваться всей воле Его Владыки, какой бы она ни была. Но Сам Господь {Как и во всем послании, здесь речь идет о Мессии. В псалме говорит Мессия, т.е. Помазанник на земле. Он выражает Свое терпение и преданность в принятом Им положении, обращаясь к Иегове, как к своему Богу; и Он говорит, что принял это положение добровольно, по вечному замыслу Его, почитая Личность Его. Ибо Личность не изменилась. Но Он говорит в псалме, сообразуясь с принятым Им положением послушания всегда говори "Я" и "Меня", повествуя о том, что случилось прежде Его воплощения} говорит в рассматриваемом нами отрывке: "Ты, - говорит Он, - тело уготовал Мне".

Если углубиться в подробности, он упоминает всесожжения и жертвы за грех, жертвоприношения, которым общение было менее свойственно и потому они имели более глубокий смысл; но Богу они были неугодны. Короче говоря, еврейское Богослужение было уже объявлено Духом, неугодным Богу. Оно должно было отмереть, так как было бесплодно; ни одно приношение, бывшее частью его, не было приемлемым. Нет; Бог раскрыл Свои замыслы, но в первую очередь в сердце Слова, Сына Божиего, который принес Себя в жертву, чтобы исполнить волю Бога. "Тогда я сказал: вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже". Не могло быть ничего торжественнее, чем то, как была приподнята завеса между происходившим в небесах между Богом и Словом, который взялся исполнить волю Его. Обратите внимание на то, что прежде, чем Он принял положение послушания, Он принес Себя в жертву, чтобы исполнить волю Божию, по Своей свободной воле и любви ради славы Божией; как власть имеющий, Он принес себя в жертву. Он исполнился послушания, Он исполнился волею Божией.

Это действительно означало принести в жертву всю Его собственную волю, но добровольно и по Его собственному намерению, хотя и вследствие изъявления воли Его Отца. Ему необходимо было быть Богом, чтобы совершить это и взяться за исполнение всего, что пожелал Бог.

Здесь перед нами великая тайна этого божественного диалога, которая неизменно овеяна своим торжественным величием, и она сообщается нам, дабы мы могли познать ее. И мы должны познать ее; ибо так мы постигаем безграничную благодать и славу этого дела. Прежде чем Он стал человеком, там где известна только божественность, и ее извечное предведение и помыслы передаются от одной божественной Личности к другой, к Слову - как Он в свое время объявил нам чрез Духа пророческого, ибо такова была воля Бога, заключенная в книге извечных замыслов, Он, могущий сделать это, принес Себя в добровольную жертву, чтобы исполнить эту волю. Покоряясь этому замыслу, уже уготовленному для Него, Он тем не менее приносит Себя в жертву совершенно добровольно, чтобы исполнить его. Он покорен в этом приношении и в то же время исполнен намерения сделать все, что угодно Богу, как таковому. Но и в этом стремлении исполнить волю Божию есть оттенок послушания, покорности и преданности. Так я мог бы взяться исполнить волю другого, столь же свободную и полнокровную, потому что я хотел сделать это; но если я говорю: "выполнит Твою волю", то это само по себе абсолютное и полное подчинение. Это и исполнил Господь, Слово. Он совершил это, провозгласив также, что Он пришел, чтобы совершить это. Он занял положение послушания, приняв тело, уготовленное Ему. Он пришел свершить волю Бога.

Сказанное нами постоянно проявляется в жизни Иисуса на земле. Бог сияет, просвечивая сквозь образ человеческий в теле человеческом; ибо Он неизменно оставался Богом даже в самом уничижении Его; и никто, кроме Него, не мог бы принять его и оказаться таковым; тем не менее Он всегда полностью и совершенно был послушен и зависел от Бога. Открывшиеся в Его существовании на земле было выражением достигнутого в небесном пребывании, в собственной Его природе. То есть ( и псалом 39 говорит об этом), провозглашенное Им и то, чем Он был на земле, - это одно и то же; одно пребывает на небесах, другое - телесно на земле. То, чем Он был на земле, всего лишь выражение, живое, настоящее, телесное проявление того, что содержится в тех божественных речениях, которые были открыты нам и которые были действительным положением, принятым Им.

И очень важно видеть все это в свободном изъявлении, сделанном божественным разумом, а не только в их исполнении в смерти. Это придает совсем другой характер делу, свершившемуся в теле, здесь, на земле.

В действительности, начиная с главы 1 этого послания Святой дух постоянно представляет Христа таким образом. Но это откровение в псалме было необходимо для того, чтобы объяснить, как сделался рабом Тот, кто на самом деле был Мессией, и это открывает перед нами потрясающую картину промысла Божия, картину, глубина которой - во всей четкости ее проявления, и благодаря этой четкости - являет нам столь славные и божественные предметы, что мы склоняем головы и закрываем лица, став участниками подобного общения ввиду величия Личностей, чьи близкие отношения открываются нам. И не слава ослепляет нас. Но даже в этом жалком мире нет ничего, чему мы были бы в большей мере чуждыми, чем близость Тех, кто по образу своей жизни гораздо выше нас. А что, если это сам Бог! Да будет благословенно Его имя! Существует благодать, которая приводит нас к ней и которая приблизилась к нам в нашей немощи. И потом нам дозволяется познать эту драгоценную истину, что Господь Иисус решил Сам, добровольно, исполнить весь замысел Бога и что Ему угодно было принять тело, уготовленное ему, чтобы совершить его. Любовь, преданность славе Божией и путь, которым Он исполнил послушание Его, здесь ярко представлены. И плод вечного предвидения Божия заменяет (самой своей сущностью) любой знак провидения: он сам по себе содержит условия любого общения с Богом, и средства, которыми Он восславил Себя {Обратите внимание также на то, что здесь действительность не только подменяется обрядовыми образами закона, но и есть разница в самом принципе. Закон для праведных требовал, чтобы человек исполнил волю Бога и это было правильно. Таковой была человеческая праведность. Здесь Христос намеревается осуществить ее и исполнил ее, принеся Себя в жертву. Такое исполнение воли Бога с Его стороны служит основой нашего отношения с Богом, и оно заключено, и мы приняты. Родившись от Бога, мы рады выполнить волю Его, но по любви и вследствие новой природы, а не для того, чтобы быть принятыми}.

Тогда Слово приняло тело для того, чтобы принести Себя в жертву. Кроме откровения преданности Слова в исполнении воли Божией пред нами раскрывается также действие Его жертвы согласно воле Божией.

Он пришел свершить волю Иеговы. Вера же понимает, что именно по воле Божией (то есть, по воле Того, Кто по извечной мудрости Его уготовил тело Сыну Его) те, кого Он избрал во имя Свое по спасению, отделены для Бога, другими словами, освящены. Именно по воле Божией мы отделены для Него (а не по нашей собственной воле), и посредством жертвы, принесенной Богу.

Мы увидим, что в этом послании не говорится о даре жизни или о насущной святости, сообщаемой Духом Святым {О последнем в нем говорится в назиданиях, глава 12.14. Но в учении этого послания "освящение" не употребляется в практическом смысле для обозначения того, что происходит в нас}: речь идет о Личности Христа, восшедшего на небеса и действительности Его дела. И это важно в отношении к освящению, так как показывает, что освящение есть полное отделение нас для Бога, как принадлежащих Ему ценою приношения Иисуса, освящение во Иисуса Христа посредством этого приношения. Бог взял нечистых иудеев из народа их и отделил - посвятил их Себе; ныне избранных, из народа этого; а также - благодарение Богу - и нас, посредством приношения Иисуса.

Но в этом приношении есть еще и другая сторона, на которую было уже указано значение которой это послание применяет по отношению к верующим, а именно: то, что приношение сделано "однажды и навеки". Оно не допускает повторения. Если мы наслаждаемся плодами этого приношения, то наше освящение имеет вечную природу. оно непогрешимо. Оно никогда не повторится. Мы навеки принадлежим Богу в силу этого приношения. Таким образом, наше освящение, наше отделение для Бога обладает - в отношении дела, свершившего его - всей непоколебимостью воли Божией и всей благодатью, от которой оно произошло; оно также обладает в сущности своей, совершенством самого дела, которым было свершено, и незыблемостью и непреходящей действенностью этого дела. Но последствия этого приношения не ограничиваются этим отделением для Бога. Рассмотренный вопрос содержит наше освящение Самим Богом посредством совершенного по своим последствиям приношения Христа, исполнившего волю Его. И теперь положение, принятое Христом вследствие Его приношения, используется для того, чтобы четко представить то состояние, в которое оно привело нас пред Богом.

Иудейские священники - ибо это противопоставление развивается дальше - постоянно становились пред жертвенником, чтобы повторить те же самые жертвоприношения, которые никак не могли уничтожить грехи. Но этот Человек, принесши жертву за грехи, навсегда воссел {Слово, переведенное здесь "навсегда" вовсе не то же самое слово, которое используется вместо слова вечно Оно означает постоянно, без перерыва. Он не восстал и не стоит, Он навеки воссел, так как дело Его закончено. Он действительно восстанет, чтобы прийти и привести нас и судить мир, как говорится в том же отрывке} одесную Бога. Там, свершив для Своих все, касающееся их беспорядочного представительства пред Богом - Он ожидает того момента, когда враги его будут положены в подножии ног Его согласно псалму 109: "Иди одесную Меня, доколе положу врагов Твоих в подножие ног Твоих". И Дух Святой называет нам важную причину этого, столь бесконечно драгоценную для нас: "Ибо Он одним приношением навсегда сделал совершенными освящаемых".

Здесь (ст. 14), как и в стихе 12, с которым последний связан, слово "навсегда" обладает силой вечности - непрерывной длительности. Он воссел навсегда, мы сделались навсегда совершенными посредством дела Его и по совершенной праведности посредством которого и в соответствии с которой, Он сидит одесную Бога на престоле Его, и поскольку Он там лично, то, что Бог принял Его, доказано тем, что Он сидит одесную Его. И Он находится там для нас.

Это праведность, подобающая престолу Божиему, соответствующая праведности престола. Она неизменна и непогрешима. Он воссел там навсегда. И раз мы освящены, то есть, отделены для Бога посредством этого приношения по воле Самого Бога, мы также сделаны совершенными для Бога посредством того же приношения, представленные Ему в Личности Иисуса.

Мы видели, что это положение возникло как выражение воли, благой воли Бога (воли, которая сочетает благодать и промысел Божий) и что его основание и подлинная несомненность кроются в свершении дела Христова, совершенство которого проявляется в том, что совершивший его сидит одесную Бога. Но свидетельство, на основании которого мы верим в этом, должно быть божественным, ибо, чтобы наслаждаться этой благодатью, мы должны это знать с божественной несомненностью, и чем она величественнее, тем больше наши сердца будут сомневаться в ней. И это так. Воля Божия есть источник дела. Христос, Сын Божий, свершил его; Дух Святой свидетельствует нам об этом. И здесь выявлено уже не просто свершение дела, а значение его для людей, избранных благодатью и прощенных. Дух Святой приносит нам свидетельство: "И грехов их и беззаконий не вспомяну более".

Благословенное положение! Уверенность в том, что Бог никогда не вспомнит наших грехов и беззаконий основана на непреклонной воле Божией, на совершенном приношении Христа, ныне же, вследствие этого, сидящего одесную Бога, и в соответствии с верным свидетельством Святого Духа. Это принадлежит нашей вере, что Бог никогда не вспомнит наших грехов.

Мы можем сделать некоторые замечания по поводу того, каким образом вводится завет, так как, хотя и обращаясь как к "святым братиям, причастникам небесного избрания", он говорит: "свидетель для нас"; форма его обращения характерна для послания к Евреям (конечно, верующим, но евреям, все еще несущим черты народа Божиего). Он не говорит о завете прямо, как о привилегии, в которой христиане были непосредственными причастниками. Дух Святой, как он говорит, свидетельствует: "Не вспомяну более" и т.д. Вот что он цитирует. Он только ссылается на новый завет, оставляя в стороне все, что касается его настоящего применения. Так как после того, как было сказано: "Вот завет" и т.д., приводится свидетельство Духа Святого для доказательства основной мысли, которую он излагает, то есть о том, что Бог более не воспомянет наших грехов. Но он ссылается на завет (уже известный евреям как засвидетельствованный пред Богом), который придавал авторитетность писания этому свидетельству, что Бог не воспомянет более грехов народа Его, который освятился и вошел в милость к Нему и который одновременно содержал эти две мысли: во-первых, в том, что это полное прощение не существовало согласно первому завету, и во-вторых, что открыт путь для благословения народа, покуда новый завет будет формально устанавливаться.

Выводится другое практическое заключение: поскольку грехи прощены, жертвы за грех не существует. Так как единая жертва получила прощение, для получения его не может быть принесена никакая другая. Может быть воспоминание об этом едином приношении, конечно какой бы ни были и суть; но не может быть жертвы для уничтожения грехов, которые уже уничтожены. Поэтому мы действительно отказываемся полностью в новом положении - когда по сути жертвою Христа наши грехи совершенно уничтожены, и это сделано для нас, которые освятились и стали причастниками небесного избрания, а когда было совершено полное и непреходящее вовек очищение, даровано прощение и получено вечное искупление. Так что пред очами бога мы пребываем без греха благодаря совершенству дела Христа, который сидит одесную Его и который вошел в святые святых, на самые небеса, чтобы воссесть там, потому что дело Его свершено.

Так мы обладаем полной свободой входить в святилище (имея всякое дерзновение) посредством крови Иисуса, путем новым и живым, который есть плоть Его, дабы предстать без порока пред лицом Самого Бога, который откроется там. Для нас завеса открыта, и то, что открыло завесу, чтобы впустить нас, также уничтожило грех, не впускавший нас туда. Мы также имеем великого Священника над домом Божиим, как мы убедились, который предстательствует за нас в святилище.

На этих истинах основывается дальнейшие назидания. Прежде чем мы приступим к ним, хочется сказать еще несколько слов относительно отношений, которое существует между совершенной праведностью и священством. Существует много людей, которые используют священство, как средство получения прощения, когда они согрешили. Они обращаются к Христу, как к священнику, чтобы Он мог заступится за них и вымолить прощение, которого они хотят, но которого они не смеют просить непосредственно у Бога. Эти люди, какими бы искренними они ни были, не имеют дерзновения войти в святилище они ищут спасения у Христа, чтобы их можно было вновь привести пред лицо Бога. Их состояние по сути такое же, как у набожных иудеев. Они утратили, а скорее всего, вовсе не имели, чрез веру свою, истинного сознания своего положения пред Богом посредством жертвы Христа. Я не говорю здесь о всех привилегиях Церкви: мы видели, что в послании о них не говорится. Положение, в которое это послание ставит верующих сводится к следующему: те, к кому оно обращено, не рассматриваются как имеющие место на небесах, хотя и будучи причастниками небесного призвания, вся вина народа Божиего уничтожила, и Бог не воспомянет больше их грехов. Совесть сделана совершенной, они более не сознают своих грехов - посредством дела, совершенного однажды и навеки. О грехах больше нет речи, точнее, об их вменении, о том, что они на них пред Богом или между ними и Богом. Их не может быть вследствие того, что свершилось дело креста. Поэтому совесть совершена, их Ходатай или первосвященник находится на небесах, свидетельствуя о деле, уже совершенном для них.

Итак, хотя послание не представляет их как бы сидящими в святилище, как в послании к Ефесянам, однако у них есть полная свобода, всякое дерзновение войти в него. Вопрос о вменении греха больше не существует. Их грехи были вменены Христу. Но Он ныне на небесах - доказательство того, что грехи уничтожены навеки. Верующие же имеют дерзновение входить в святилище Самого Бога вовеки не имея более никакого греха.

Для чего тогда предназначено священство? Что же делать в отношении грехов, которые мы совершаем? Они прерывают наше общее, но они не изменяют ни нашего положения пред Богом, ни свидетельства, данного присутствием Христа одесную Бога. Что касается вопроса вменения, о они и его не подвергают сомнению. Они представляют собой грехи по отношению к этому положению и против Бога, по мере того общения, в котором мы находимся с Богом, будучи в нем. Ибо грех измеряется сознанием, соответствующим нашему положению. Постоянное присутствие Христа одесную Бога имеет двойное последствие для нас: во-первых, совершившись навеки, мы не сознаем более грехов пред Богом, мы приняты, во-вторых, как священник Он располагает благодатью во благовременную помощь необходимое, дабы мы не грешили. Но настоящее исполнение священства Христом не имеет отношения к грехам: посредством дела Его мы совершились и не сознаем боли грехов. С этим связана другая истина, обнаруживаемая в 1 Иоан. 2: мы имеем Ходатая {Здесь существует разницы в подробностях, но она не влияет на предмет моих настоящих рассуждений. Первосвященник содействовал нашему доступу в святилище Бога; Ходатай - нашему общению с Отцом и предведению его для нас, детей Его. Послание к евреям рассматривает вопрос доступа в святилище и показывает, что мы свершимся навеки; а священническое заступничество в этом отношении не отменяет грехов. Оно несет милость и благодать в благовременную помощь, но мы свершились вовеки пред Богом. Однако, общение непременно прерывается малейшим грехом или праздной мыслью, по сути или по здравому рассуждению даже прежде появления праздной мысли. Но Иоанн замечает: "Если бы кто согрешил, его душа будет возрождена. Но верующему грех никогда не вменится} пред Отцом, Иисуса Христа, Праведника. На этом основывается и зиждется наше общение с Отцом и Сыном Его, Иисусом Христом.

Грехи наши не вменены нам, ибо умилостивление во всей его бесценности пред Богом. Но посредством греха общение прерывается; наша праведность не изменилась, ибо это есть Сам Христос одесную Бога посредством дела Его; не изменилась и благодать, и "Он есть умилостивление за грехи наши"; но сердце отдалилось от Бога общение прервалось. Но благодать действует посредством совершенной праведности и посредством заступничества Христа за того, кто согрешил; и душа его возрождается к общению. И мы не обращаемся к Иисусу из-за этого; Он обращается к Богу за нас, если мы согрешили. Его присутствие здесь является свидетельством низменной праведности, которая принадлежит нам; Его заступничество поддерживает нас на пути, которым нам должно идти, или, будучи нашим Ходатаем, Он возрождает общение, основанное на праведности. Доступ в святилище Бога всегда открыт для нас. Грех прерывает наше участие в нем, душа отстраняется от общения; заступничество Иисуса является средством пробуждения совести посредством действия Духа и слова, и мы возвращаемся в святилище Самого Бога. Священство и заступничество Христа относится к состоянию несовершенного, слабого и согрешающего существа на земле, и примиряет его с совершенством места и славы, в которое Божественная праведность вводит нас. Душа сохраняет стойкость и возрождается.

Далее следует назидания. Имея, таким образом, право приблизиться к Богу, мы приступаем с искренним сердцем, исполненные верою. Это единственное, что окажет почтение действенности дела Христова и любовь, благодаря которой мы радуемся Богу. В последующих словах упоминается посвящение священников - естественное упоминание, поскольку речь идет о приближении к Богу святилище. Их окропляли кровию и омывали водою, и тогда они приступали, дабы служить Богу. Однако, хотя я и не сомневаюсь в том, что делается ссылка на священников, вполне естественно, что источником этого послужило крещение. О помазании здесь не говорится - это знак или привилегия нравственного права приблизиться.

Опять-таки мы можем заметить, что, говоря об основе истины, это та почва, на которой Израиль будет стоять в последний день. Их место будет не во Христе на небесах, не будут они исполнены и Духа Святого, соединяющего верующего со Христом на небесах; но их благословение будет основано на воде и на крови. Бог более не вспомнит их грехов и они будут омыты чистою водою на земле.

Второе назидание гласит о том, чтобы неуклонно держаться исповедания упования, ибо верен обещавший.

Мы не только должны для самих себя иметь эту веру в Бога, но мы должны также быть внимательны друг к другу, поощряя к любви и добрым делом, в то время не оставляя своего собрания, не избегая открытого отождествления с народом Господним в невзгодах, связанных с исповеданием этой веры пред миром. Кроме того, это исповедание в собрании имело еще одну причину, заключавшуюся в том, что этот день приближается. Мы видим, что здесь представлено ожидание суда, дабы это повлияло на совесть и оградило христиан от ухода от мира и от влияния людского страха, а не пришествие Господа, дабы забрать к Себе народ Его стих 26 соединен с предыдущим отрывком (23 - 25), последние слова которого предполагают предупреждение, содержащиеся в стихе 26, которое, кроме того, основано на учении этих двух глав (9 и 10) относительно жертвоприношения. Он настаивает на неуклонном и полном исповедании Христа, ибо единая жертва Его, принесенная однажды, была единственной. Если кто-либо утверждающий, что знает цену его, отвергся бы от него, то другой жертвы, к которой он мог бы прибегнуть, не было и невозможно было бы повторить ее. Не осталось бы более жертвы за грех. Все грехи были прощены действием этой жертвы: но если, познав истину, они избрали бы грех, то для них не осталось бы жертвы даже посредством совершенства Христа оставался лишь суд. Такой исповедник, познавший истину и отвергший от нее, превратился бы в противника.

Случай же, который здесь предполагается состоит в отказе исповедания Христа, в сознательном предпочтении идти во грехе по собственной воле, до этого познав истину. Это очевидно как из того, что сказано раньше, так и из стиха 39.

Таким образом, мы имеем (главы 6, 10) две великих привилегии христианства, что отличает его от иудаизма, представленные здесь для того, чтобы предостеречь исповедующих первое, что отвращение от истины после приобщения к этим преимуществам, было роковым; ибо если эти средства спасения были отвергнуты, другого средства не существовало. Этими привилегиями было открытое присутствие и сила Духа Святого и приношение, которое вследствие приезжей ему абсолютной ценности, не оставляло места никакому другому. Оба они обладали огромной действительностью, которая, озаряя божественным источником и силой и свидетельством присутствия Бога с одной стороны, а с другой - возвещала вечное искупление и совершенство верующего, не оставляя средств для покаяния в том случае, если кто-либо отвергся от явленной и познанной силы этого присутствия; причем для другой жертвы места не было (которая, кроме того, опровергла бы действенность первой), после совершенного дела Божия во спасении, совершенного как в отношении искупления, так и для присутствия Бога посредством Духа среди Своих. Оставался лишь суд.

Те, кто, презрел закона Мотивы, были без милосердия наказаны смертью. Чего же тогда заслуживают от руки Бога те, кто попирает Сына Божиего, почитая ничем кровь завета, который они были освящены, поступая вопреки Духу благодати? Это не простое непослушание, каким бы порочным оно ни оказалось; это презрение к благодати Божией и ко всему, что он сделал в личности Иисуса, дабы избавить нас от последствий непослушания. С одной стороны, что тогда оставалось, если, зная, что это было, они презрели это? С другой стороны, как могли бы они избежать суда? Ибо они знают того, кто сказал "у меня отмщение", и что он воздаст, и еще Господь будет судить народ Свой.

Обратите внимание на то, как освящение связано с Кровию; а также на то, что исповедников причисляют к этому народу. Кровь, полученная верою, посвящает душу Богу, но она здесь также рассматривается как внешнее средство для отделения людей как народа. Каждый отдельный человек, признавший, что Иисус - мессия, а кровь есть печать и основа вечного завета, заключенного Богом для вечного очищения и искупления признав, что он посредством этого отделен для Бога как один из этого народа - всякий подобный человек, если он отвергнется его, отвергнет его как таковой: и не будет другого способа освятить его. Прежнее воззрение явно утратило свое значение для него, а от истинного он отвратился. Вот та причина, по которой сказано: "получивши познание истины".

Тем не менее он надеется на лучшее, ибо плоды земные, признак жизни, еще оставались. Он напоминает им, сколько они выдержали страданий ради истины, и что они приняли с радостью расхищение имения их, зная, что есть у них на небесах имущество, лучшее и непреходящее. Они не должны были оставлять упования своего, которому предстояло великое воздаяние. Ибо, поистине, им необходимо было терпение, чтобы исполнив волю Божию, они могли получить обещанное. А тот, кто должен прийти придет скоро.

Эта глава рассматривает именно такую жизнь, полную терпения и стойкости. Но существует принцип, который выражает силу этой жизни и неотъемлем от нее. Среди невзгод христианского пути праведный должен жить верою, если кто-либо колеблется, к тому не будет благоволить Бог. "Но, - говорит автор, как обычно причисляя себя к этим верующим, - мы же не из колеблющихся на погибель, но стоим в вере ко спасению души." Затем он описывает действия этой веры, ободряя верующих примером пресвитеров, которые прославились, следуя в своем поведении тем же принципам, согласно которым были ныне призваны поступать преданные.

Евреям 11

Но не определение этого принципа дается в начале главы 11 этого послания, а выражение его силы и действия. Вера осуществляет то, на что мы уповаем, и являет душе незримое нами.

Этот ряд примеров гораздо более последователен, чем считают многие, хотя этот порядок и не является главной целью. Я хочу выделить его основные черты.

Относительно творения. Запутавшись в рассуждениях, и не познав Бога, человеческий разум перебирал бесконечные объяснения причин существования. Те, кто читал космогонии древних, знают, как много было придумано мировоззрений, одно темнее другого, для того, что введение Бога через веру делается совершенно простым. Современная наука с менее деятельным но более конкретным мышлением, останавливается на вторичных причинах; она почти совсем не интересуется Богом. Теология заняла место космологии индусов, египтян, востоковедов и философов. Для верующего мысль ясна и проста; его разум умиротворен и просветлен верою. Бог, чрез слово Его, создал все сущее. Вселенная не является первопричиной, она сама - творение, действующее по закону, который ей предписан. Сказал Свое слово Тот, кто имел власть, слово Его имело божественную действенность. Он говорит, и вещь начинает быть. Мы ощущаем, что это достойно Бога, ибо, когда однажды появляется Бог, все становится простым. Исключите его, и человек запутывается в потугах своего воображения, бессильного воззвать что-либо или прийти к познанию Создателя, потому что он мыслит, пользуясь способностями твари. Поэтому прежде чем излагаются детали наличествующей формы творения слово просто утверждает: @В начале сотворил Бог небо и землю". О том, что могло иметь место между этой частью творения и хаосом, в откровении не сказано. И это совершенно отличается от того особого воздействия потопа, о котором нам сообщается. В начале книги Бытия не дается ни подробного описания самого творения, ни истории сотворения Вселенной. Здесь дан сам факт, что в начале Бог сотворил ее, а потом все вещи, которые окружают человека на земле. Даже Ангелов там нет. О звездах лишь сказано: "И Он сотворил звезды"; а когда именно - не говорится. Следовательно, мы верою пришли к пониманию, что миры были сотворены словом Божиим.

Но появился грех, падшему человеку надлежало обрести праведность, чтобы он мог предстать перед Богом. Бог заклал Агнца в жертву. Но здесь мы получили для себя не дар Бога, но душу, приблизившуюся к Нему верою.

Итак, именно верою принес Авель богу жертву лучшую, нежели Каин; - жертву, которая (основанная на откровении, уже сделанном Богом) была принесена разумно - сознанием, просветленным Богом относительно того положения, в котором находился тот, кто приносил жертву. Смерть и суд пришли через грех, невыносимые для человека, однако он должен подвергнуться им. Поэтому он должен предстать пред Богом, исповедавшись в этом, но он должен пойти туда с заменой, которую даровала благодать. Он должен идти с кровию, свидетелем как суда, так и совершенной благодати Бога. Поступив так, он был оправдан истиной, и эта истина была праведностью и благодатью. Он приблизился к Богу и прославил жертву между собой и Богом. Он получил свидетельство того, что он праведен - праведен по справедливому суду Бога, ибо жертва была принесена в связи со справедливостью, которая судила человека, а также признала совершенную ценность того, что было совершено в ней. Свидетельство сделано о приношении его, но Авель праведен пред Богом. По этому вопросу нельзя сказать ничего более определенного, более дорогого для нас. И принята не только жертва, но и Авель, пришедший с жертвой. Он получил от Бога свидетельство того, что он праведен. Сладостное и благословенное утешение! Но свидетельство дано о дарах его, дабы он мог иметь полную уверенность в том, что жертва его принята в соответствии с ценой принесенной жертвы. Представая пред Богом посредством жертвы Иисуса, я не только праведен, (я получаю свидетельство того, что я праведен), но это свидетельство дано по моему приношению; и поэтому моя праведность имеет цену и совершенство приношения, то есть Христа, принесшего Себя Богу. Тот факт, что мы получили свидетельство от Бога, что мы праведны, и в то же время свидетельство приносится по дару, который мы приносим (а не в соответствии с тем состоянием, в котором мы находимся), представляет безграничную ценность для нас. Теперь мы пред Богом посредством совершенства дела Христова. Мы ходим пред Богом в нем.

Так как смерть была орудием моего принятия пред Богом, принятия верою, что от ветхого человека, уничтожается для веры, могущество и права смерти полностью уничтожены, ибо Христос подвергся ей. Итак, по милости Божией, мы можем попасть на небеса , даже не пройдя через смерть (сравните с 2 Кор. 5,1-4). Бог сделал это для Еноха, для Илии, во свидетельство. И не только устранены грехи, и установлена праведность посредством дела Христова, но и полностью уничтожены власть и сила владычествующего над смертью. Смерть может постичь нас - по своей природе мы подвержены ей, но мы обладаем жизнью, которая находится вне ее подчинения. Приди она, смерть будет лишь приобретением для нас: и хотя ничто, кроме силы Самого Бога не может воскресить или преобразить тело, эта сила проявилась в Иисусе, и уже действовала в нас, очистив нас (сравните Ефес. 1,19), и она действует в нас и ныне силой избавления от греха, от закона, от ветхого человека. Смерть, как могущество врага, побеждена, она превратилась в приобретение для веры вместо того, чтобы быть судом над естеством. жизнь, сила Божия в жизни, действует в святости и послушании - здесь, на земле, и возвещает о себе в воскресении или в преображении тела. Это свидетельство силы о Христе показано в Рим. 1,4.

Но есть и другое весьма драгоценное условие, которое следует здесь отметить. Енох прежде переселения своего получил свидетельство, что угодил Богу. Это очень важное и драгоценное утверждение. Если мы ходим с Богом, то мы получаем свидетельство того, что угодны Ему; мы имеем сладость общения с Богом, свидетельство Его Духа, Его общение с нами, когда мы предстанем пред лицом Его, сознание того, что мы ходим по слову Его, и мы знаем, что одобряется им - короче говоря, жизнь, которая будучи проведена с Ним, и пред Ним верою, проведена в свете лица Его и в радости общения благодати Его и является верным свидетельством, исходящим от Него, что мы угодны Ему. Разве ребенок, идущий с добрым отцом и разговаривающий с ним, чья совесть ни в чем не упрекает их, не радуется благосклонности своего отца?

В образе Еноха здесь представлено положение святых, из которых состоит Церковь. Он восхищен на небо посредством полной победы над смертью. Посредством действия могущественной благодати он оказывается вне управления и обычного плана, спасения Божиего. Он приносит свидетельство пред судом мира посредством Духа, но он не подвергается ему (Иуда 14, 15). Путь, подобный тому, которым шел Енох, вел к Богу как к конечной цели. Его существование обрело суть - великое дело жизни, которое в мире проходит так, как если бы человек совершил все, и подтвердился тот факт, что Он интересуется поведением людей, что он учитывает его, дабы вознаградить тех, кто прилежно ищет Его.

Ной изображен в сцене суда над миром. Он не предупреждает других о грядущих карах, будучи вне их сферы, хотя он глашатай праведности. Он сам получает откровение для своего спасения; он свидетель того, о чем гласит откровение. Это Дух пророчества. Благоговея, приготовил он ковчег для спасения своего дома. И так как он осудил мир, Еноху не надо было строить ковчег, чтобы благополучно пережить потоп. Его это не коснулось - Бог переселил его, причем его одного. Ной оставлен в живых (наследник праведности по вере) для будущего мира. Существует общий принцип, приемлющий свидетельство Бога в отношении суда, который падет на людей и средств, предусмотренных Богом во избежание его; оно принадлежит каждому верующему.

Но есть и нечто более определенное. Авель получил свидетельство того, что он праведен, Енох ходил с Богом, угодил Богу и избавлен от общей участи человечества, как бы свыше возвестив судьбу, ожидающую людей, и пришествие Того, кто свершит суд. Он заглядывает в будущее, возвещая свершение предведения Божия. Но ни Авель, ни Енох не осудили тот мир, в котором они странствовали, а сами они получили откровение, которое обращено к тем, кто обитал в нем. Так было с Ноем; пророк, хотя и был спасен, оказался среди осужденных людей. Церковь существует вне их. Ковчег Ноя осудил мир, свидетельства Божиего было достаточно для веры; и он стал наследником мира, который был уничтожен и праведности. По вере (что принадлежит всем верующим), на которой также основан новый мир. Так будет с оставшимися евреями в последний день. Они подвергнутся осуждению, от которого мы, не принадлежа больше миру, были избавлены. Получив откровение о промысле Божием на земле, они будут свидетелями грядущего осуждения для мира и соделаются наследниками праведности по вере и свидетелями ее в новом мире, где справедливость будет установлена Судом Того, кто должен прийти и чей престол утвердит мир, от которого отступился сам Ной. Слова "наследник праведности по вере", я думаю, указывают то, что эта вера, которая руководила немногими, воплотилась в его личности, и что весь неверующий мир был осужден. Свидетель этой веры пред лицом суда, Ной проходит его; и когда мир обновился, он стал открытым свидетелем благословения Бога, покоящегося на вере, хотя с внешней стороны все изменилось. Итак, Енох представляет собой святых настоящего времени, Ной - оставшихся евреев { Поистине, все, кто пощажен для будущего века, их состояние выражено в конце откровения 7, как такое же состояние евреев в первых стихах главы 14}.

Утвердив великие основные принципы веры в действии, Дух продолжает (ст. 8) приводить подробности божественной жизни, всегда связанные с тем, что знали иудеи, с тем, что не могло не признать сердца еврея, и, в то же время, в связи с темой послания и нуждами христиан среди евреев.

В предыдущем случае мы видели веру, которая, признав Бога-Творца, признает великие принципы отношений человека с Богом и так до скончания века на земле.

В последующих рассуждениях мы узнали о терпении веры, не имеющей обетованного, но уповающей на него, и ожидающей его, будучи уверенной в исполнении их. Об этом говорится в стихах 8-22. Мы можем подразделять их следующим образом: сперва о вере, которая на земле заняла место странничества и сохраняет его, потому что стремится к лучшему, и которая, несмотря на слабость, находит силы, необходимые во исполнение обетований. Об этом говорится в стихах 8 - 16. Ее результатом становится радость небесного упования. Странники в стране обетованной, не получившие обетования на земле, они стремятся к лучшему - к тому, что Бог уготовил на небесах для любящих его. Для них Он приготовил город. Так как их желания созвучны Божиим в помыслах Его, (чрез благодать), отвечая всему, в чем Он находит радость, они служат предметом Его особого внимания. Он не стыдиться их, называя Себя их Богом. Авраам не только повиновался Богу и пошел в страну, указанную Им, но будучи чужим там и не получив земли обетованной, он возвышается в сферу помыслов Божиих, и имея общение с Богом и получая благодать Его он обрел опору в Боге в оное время, принял свое положение странника на земле и как удела веры своей, ожидая небесного города, имеющего основание, художник и строитель которого Бог. Тогда не было, так сказать, явного того откровения насчет того, что было предметом его упования, как было в том случае, когда Авраам был призван Богом; но достаточно близко общаясь с Богом, чтобы познать радость Его присутствия, и осознавая, что он не получил обетования, он стремится к лучшему, и ожидает его, хотя только издали видит его, оставаясь странником на земле, не заботясь о стране, из которой он вышел.

Очевидно, что это первоначальные принципы веры особо применяются в случае с евреями-христианами. Они представляют собой обычную жизнь веры для всех.

Вторую особенность веры, представленную в этой части, составляет совершенное упование на исполнение обетований - упование, поддерживаемое вопреки всему, что могло бы попытаться разрушить его. Об этом говорится в стихах 17-22.

Затем рассказывается о втором великом отделении, когда вера прокладывает себе путь через все невзгоды, которые препятствуют ее распространению (ст. 23-27). А со стиха 28 до 31 вера выражается в доверии, полагающемся на Бога в части использования средства, которыми Он снабжает нас, и которыми не обладает природа. Наконец существует сила вообще; источником которой является вера и страдания, присущие пути веры {В общем, мы можем сказать, что в стихах 8-22 показана вера, упокоившаяся в уповании обетования, долготерпение веры; начиная со ст. 23 до конца - вера, опирающаяся на Бога в деятельности и невзгодах, к которым вера приводит, сила веры}.

Этот общий характер наличествует во всех упомянутых примерах, а именно в том, что ходившие в вере не получили обетованного; причем очевидно отношение последнего к состоянию евреев-христиан. Кроме того, эти прославленные герои веры, как бы их не почитали среди евреев, не пользуются теми привилегиями, которыми обладают христиане. В предведении Его Бог уготовил нас лучшее обетование.

Обратимся к кое-каким подробностям. Вера Авраама выразилась в совершенном уповании на Бога. Призванный оставить свой народ, разорвав естественные связи, он повиновался. Он не знает, куда он идет; для него достаточно, что Бог укажет ему это место. Бог, приведший его туда, не дал ему ничего. И он обитал там, в умиротворении, полностью положась на Бога. И в этом было торжество его. Он ожидал города, имеющего основание. Он открыто признал, что он странник и пришелец на земле (Быт. 23,4). Таким образом, он приблизился духом к Богу. Хотя он не имел ничего, чувства его были полны. Он стремился к лучшей земле и привязался к Богу еще полнее и теснее. Он не стремился вернуться в свою землю, он ищет другую землю. Таков христианин. В приношении Исаака была та абсолютная вера в Бога, которая по повелению Его может отказаться от собственного обетования Бога, данного по плоти, в уверенности, что Бог возродит его действием Его силы, преодолев смерть и любое препятствие.

Так было, когда Христос отказался от своих прав Мессии и даже пошел на смерть, предавшись воле Божией и доверясь ему; и получив в воскресении весь мир. Это и должны были сделать христиане в отношении Мессии и обетования, данного Израилю. Но если существует простота веры, то для нас Иордан пересох, и мы не перешли бы его, если бы Господь не перешел его пред нами. Обратите внимание на то, что, доверяя Богу и жертвуя всем для Него, мы всегда вознаграждены, и мы узнаем нечто большее о силе промысла Его; ибо, отказываясь по воле Его от чего-либо однажды полученного, мы ожидаем от силы Бога, что Он оделит нас чем-то другим.

Авраам отверг обетование по плоти. Он увидел город, имеющий основание, он может стремится к стране небесной. Он принес в жертву Исаака, в котором было обетование, он познал воскресение, ибо Бог неизменно верен. Обетование было в Исааке, поэтому Бог должен возвратить его Аврааму, и чрез воскресение, если он принесет его в жертву.

В Исааке вера устанавливает различие между уделом города Божиего по избранию Его и уделом человека, имеющего права по плоти. Такова истина промысла Божиего, в благословении и осуждении.

Верою Иаков, немощный странник, не имевший ничего, кроме челна, на котором Он переправился через Иордан, поклонялся Богу и дважды нарекся наследником Израиля - того, кого отвергли его братья, предшественники Господа, наследника всего сущего на земле. Так были заложены основы веры.

Верою Иосиф, Чужестранец, представляющий Израиль вдали от своей родины, напомнил об исполнении земных обетований {Обратите внимание на то, что в этих случаях мы имеем дело с правами воскресшего Христа; суд над естеством и благословение веры чрез благодать; наследование всего сущего на небесах и на земле через Христа и возвращение Израиля в свою землю}.

Все это выражение веры в верность Божию, в будущее исполнение Им обетований. Из того, что следует далее, мы видим, что вера, которая превосходит все трудности, которые встают на пути человека Божиего, на пути, который Бог предначертал для него по мере того, как он, странствуя, приближается к получению обетований.

Вера родителей Моисея заставила их пренебречь жестоким повелением царя, и они скрыли свое дитя, которое Бог в вознаграждение их веры чудесным образом сохранил, когда не было другого пути, чтобы спасти его. Вера не рассуждает, она действует со своей собственной точки зрения, оставляя результаты Богу.

Но средства , которые Бог использовал, чтобы сохранить Моисея, поставили его чуть ли не в самое высокое положение в царстве. Так ему довелось обрести все отличия, которыми могло одарить его то время человека, обладавшего подобной духовной силой и характером. Но вера делает свое дело и вдохновляет божественную любовь, которая не обращает внимания на окружающие обстоятельства и не руководствуется ими в поступках, даже если эти обстоятельства обязаны своим происхождением необыкновенному предведению.

Вера имеет свои цели, даруемые Самим Богом, и управляет сердцем, учитывая эти цели. Она дает нам положение и общение, которое управляет всей нашей жизнью и не оставляет мечта другим побуждениям, и другим чувствам, которые бы вызвали раскол в душе; ибо побуждения и чувства, которые управляют верой, даны Богом, и даны Им для того, чтобы формировать душу и руководить ею.

В стихах 24-26 этот вопрос рассматривается подробнее. Это чрезвычайно важный принцип; ибо мы часто слышим ссылки на Провидение в качестве оправдания для того, чтобы не ходить в вере. Никогда Провидение не проявлялось столь чудесно, как тогда, когда оно привело Моисея ко двору фараона; и оно достигло своей цели. Оно не поступило бы так, если бы Моисей не оставил того положения, в которое его привело Провидение. Но именно вера (то есть божественная любовь, которую Бог вселил в его сердце), а не Провидение была мотивом и побуждением, приведшим к тому результату, который Провидение приберегло и уготовило ему - благодарение за это Богу! Провидение управляет обстоятельствами, а вера руководит душевными побуждениями и поведением.

Вознаграждение, которое обещал Бог, выступает здесь как предмет обетования в области веры. Она не служит побудительной силой, но она поддерживает и ободряет сердце, действуя по вере ввиду той цели, которую Бог дал для нашей любви. Таким образом, она уводит сердце от настоящего, от влияния окружающих нас вещей, (будь это вещи, которые привлекают или отвращают нас), и возвышает сердце и нрав того, кто ходит в вере, и утверждает его на пути преданности, который приведет его к желанной цели.

Секретом устойчивости и истинного величия является побуждение, к которому не относятся те, о которых здесь говорится. Мы можем иметь цель; ради которой мы действуем; но нам необходима побудительная причина, внешняя по отношению к цели - божественная причина - чтобы мы могли поступать благочестиво в отношении ее.

Вера осознает также (ст. 27) вмешательство Бога, не видя Невидимого, и таким образом освобождает от страха пред властью человеческой - от страха пред врагом Его народа. Но мысль о вмешательстве Бога приводит даже к большему затруднению, чем страх перед человеком. Если народ Его должен быть спасен, то Бог должен вмешаться, то есть осудить. Но они так же, как и их враги - грешники, и осознание греха и заслуженного суда безусловно уничтожит веру в того, кто является Судией. Смеют ли они воззреть на него, пришедшего явить волю свою на суде (ибо это, по сути, и может произойти для спасения народа Его)? За нас ли Бог - вопрошает сердце - тот Бог, который придет судить? Но Бог позаботился о средствах для предоставления безопасности пред лицом суда (ст. 28); средства, на первый взгляд недостойного и бесполезного, которое, однако, в действительности одно имеет силу укрыть от суда, который Он совершит, восславляя Его, памятуя о зле, в котором мы повинны.

Вера признает свидетельство Божие, веруя в действенность крови, окропившей дверь, и она могла в безопасности ожидать прихода суда Бога - Бога, который, видя кровь, восхитит своих верующих. Верою Моисей совершил пасху. Обратите здесь внимание на то, что действием пролития крови на дверь люди подтверждали, что они в той же степени были предметом праведного суда Божиего, как и египтяне. Бог даровал им то, что хранило их от него; но это случилось потому, что они были виновны и заслужили это. Никто не может предстать перед Богом.

Стих 29. Но сила Божия являет себя, и являет себя в суде. Плоть, враг народа, помышляет пройти этот суд, не замочив ног, как те, кто защищен искупительной силой от праведного возмездия Бога. Но суд поглотит их в том самом месте, в котором люди найдут искупление - то принцип величайшей важности. Даже на суде Божием есть спасение. Верующие, поистине испытали это во Христе. Крест несет смерть и суд - два ужасных последствия греха, участь грешного человека. Для нас они являют собой спасение, уготовленное Богом. Ими и в них спасены и (во Христе) мы восхищены и избавлены от них. Христос умер и воскрес, и вера приводит нас посредством того, что должно было стать нашей вечной гибелью, в то место, где смерть и суд оставлены позади и где наши враги более не могут настичь нас. Мы пройдем, и они не коснутся нас. Смерть и суд оградят нас от врага. Они наша защита. Но мы войдем в новую сферу, мы будем жить плодами не только смерти Христа, но и воскресением Его.

Те, кто живет по плоти и думает пройти (которые говорят о смерти и суде и о Христе, принимая христианские взгляды и помышляя о том, чтобы пройти, хотя сила Божия во искупление не с ними) погибнут.

Что касается евреев, то это событие будет иметь земной прообраз, ибо, по сути, день суда Божия на земле будет днем спасения Израиля, который будет приведен к покаянию. Это спасение на Чермном море превосходит защиту посредством крови в Египте. Там Бог, пришедший, дабы явить свою святость, свершить суд над злом, когда они нуждались в том, чтобы получить защиту от этого суда - защищаться от праведного суда Самого Бога. И когда Бог пришел свершить суд, кровию был заключен, и народ благополучно предстает пред Судией. Этот суд имел образ судьи вечного. И Бог имел образ судьи.

На Чермном море было не просто спасение от суда, нависшего над ними, Бог стоял за народ; помогал им любовью и силой {"Не бойтесь, - сказал Моисей, - стойте и увидите спасение Господне"}.

Это спасение было подлинным спасением: они вышли из порабощенного состояния, и само могущество Божие привело их невредимыми через все испытания, которые в ином случае могли оказаться гибельными. Так, в нашем случае, речь идет о смерти и воскрешении Христа, в котором мы участвуем искуплением, которое Он этим свершил {Пересечение Иордана выражает освобождение верующих, и разумное вступление верой в небесное, это сознательная смерть и воскресение с Христом. Чермное море есть сила искупления Христова}, приводящим нас в совершенно новое состояние, абсолютно отличающееся от естественного. Мы больше не живем по плоти.

В принципе, земное искупление еврейского народа (остатка евреев) останется все тем же. Основанное на власти воскресшего Христа и на умилостивлении, исполненном смертию Его, это спасение будет совершено Богом, который заступится за тех, кто обратится к Нему верою; в то время как противников Его (которые также из народа Его) покарает тот же суд, который обережет народ, угнетаемый ими.

Стих 30. Однако не все трудности прейдут, когда осуществится искупление и спасение будет совершено. Но Бог спасающий был с ними; трудности отступают пред ним. То, что трудно для человека, легко для Него. Вера уповает на Него, и использует средства, которые лишь служат для выражения этого упования. Стены Иерихонские пали при звуках труб, сделанных из бараньих рогов после того, как Израиль семь раз обошел город, протрубив семь раз в эти трубы.

В присутствии всей несокрушимой силы врагов Бога и народа Его Раав отождествляет себя с последним еще до того, как он одержал хотя бы одну победу, ибо чувствует, что Бог с ними. Чуждая им (по плоти) она верою избежала суда, который Бог свершил над ее народом.

Стих 32. Подробности больше уже не рассматриваются. Израиль (хотя отдельным лицам надлежало еще действовать верою), утвердивший в земле обетования, не подавал уже таких примеров поведения, чтобы можно было сформулировать принципы действия веры. Дух говорит вообще об этих примерах, в которых вера являлась вновь в разных обликах и облеченная силой терпения, и укрепляла души, испытывавшие различного рода страдания. Их слава была у Бога, мир не был достоин их. Тем не менее они не получили обетований, им пришлось жить верою, так же, как и евреям, к которым было обращено это послание. У последних, однако, были привилегии, которых ни в коей мере не имели верующие былых дней. Ни те, не другие не достигли совершенства, то есть, славы небесной для которой Бог избрал нас и причастниками которой они должны были стать. Авраам и другие ожидали славы ой; они никогда не получили ее; Бог не захотел дать им ее без нас. Но он не избрал нас посредством откровений вроде тех, которые дал им. Для времен отвергнутого Мессии Он установил лучшее. Достояние небесное стало достоянием века нынешнего, достоянием, полностью открывшемся и ставшим достоянием духа посредством единения святых со Христом и нынешним доступом в святилище посредством крови Христа.

Нам не приходится иметь дело с обетованием и конкретной картиной мести, в которые надлежало входить извне, вход в которое был бы еще не дарован, поэтому общение с Богом не будет основываться на вхождении за завесу - вхождение в Его святилище. Ныне мы входим, имея дерзновения. Мы принадлежим небесному; там наше гражданство; и там мы дома. Слава небесная - вот наш удел, ибо Христос восшел как наш Глашатай. Мы имели на небесах Христа, восславленного человека. Этого не было у Авраама. Он вел себя на земле по разуму небесному, ожидая города, ощущая, что ничто другое не удовлетворит чаяния, пробужденные Богом в его сердце, но он не мог соединиться с небесами посредством Христа, уже воссевшего там во славе. Это наш настоящий удел. Мы даже можем сказать, что мы воссоединимся с Ним там. Положение христианина совершенно отличается от положения Авраама. Бог уготовил нам нечто лучшее.

Дух не раскрывает нам до конца, что представляет собой это "нечто лучшее", потому что ОН не говорит о Церкви, Он представляет общую мысль для евреев, чтобы ободрить их, показав, что верующие нынешнего времени имеют особые привилегии, которые они получили по вере, некоторых не было у верующих прежних времен.

Мы совершимся, то есть будем вместе восславлены в воскресении; но есть еще особый удел, принадлежащий ныне святым, которого не имели патриархи. При этом становится совершенно понятно, что Христос, как Человек, пребывает на небесах, свершив искупление, и что Дух Святый, чрез которого мы едины со Христом, пребывает на земле и даровал нам это превосходство христианина. Соответственно, даже самый малый из сущих в Царствии небесном превыше самых великих из тех, кто был их предшественниками.

Евреям 12

Далее в послании представлены конкретные увещевания, проистекающие из его учительского наставления, в отношении к соблазнам, присущим для евреев-христиан - учения, изложенного так, чтобы вдохнуть в них дерзновение. Окруженные сонмом свидетелей, наподобие упомянутых в главе 11, исключительно провозглашающие преимущество жизни по вере в обетованиях, которые еще не исполнились, они должны почувствовать, что обязаны последовать их пути, терпеливо торя дорогу, приготовленную ими, и, главное, уповать во всяких обстоятельствах на Иисуса, который прошел весь путь веры, укрепляемый радостью, предлежащей Ему, и, достигнув цели, воссел во главе одесную Бога.

В этом отрывке Господь представлен не как Тот, кто одаряет верою, но как Тот, кто Сам прошел весь путь веры. Другие прошли часть пути, преодолели некоторые трудности, послушание же и стойкость Господа подверглась всем испытаниям, которым подвержена человеческая природа. Люди ополчились на него, Бог оставил его, все было против Него. Ученики Его разбежались, когда Он был в опасности, Его ближайшие друзья предали Его, Он искал сострадания хотя бы у кого-нибудь, но не нашел. Праотцы (о которых мы прочли в предыдущей главе) веровали в Бога и спаслись, но что до Иисуса, то Он был как червь, а не человек, гортань Его пересохла от рыданий. Его любовь к нам, Его послушание Отцу Его превозмогли все, Он добился победы посредством послушания и воссел во славе, вознесенной соразмерно величию смирения и послушания Его - единственное справедливое вознаграждение за то, что Он совершенным образом восславил Бога там, где Он понес поругание за грех. Радость и вознаграждения, которые принадлежат нам, никогда не становятся побудительными причинами поведения веры - мы об этом хорошо знаем по Христу, но это не менее верно и для нас - они лишь ободрение для тех, кто ходит в ней.

Иисус же, обретший славу, надлежащую Ему, становится для нас примером в страданиях, чрез которые Он прошел, добиваясь ее, поэтому мы не должны ни терять мужества, ни предаваться усталости. Однако мы не потеряем наши жизни, подобно Ему, дабы восславить Бога и служить Ему. Замечателен способ, которым апостол предлагает им преодолевать любое препятствие, будь то грехи или другие затруднения, как если бы им ничего не приходилось делать, только отбрасывать их, как бесполезный груз. И по пути, когда мы взираем на Иисуса, кажется, нет ничего легче, а когда мы смотрим на Него, нет ничего более невозможного.

Есть две вещи, которые необходимо отбросить: любой груз и грех, который бы связал нам ноги (ибо он говорит о тех, кто соревнуется в беге). Плоть, сердце человеческое, занято заботами и невзгодами, и чем больше мы думаем о них, тем больше они отягощают нас. Она прельщается предметом своих вожделений, и не может освободиться от них. Противоречие возникает в сердце, которое любит что-то, против чего мы боремся, мысля, мы не отделяем себя от него. Новый человек живет, глядя на Иисуса, появляется новая цель, которая снимает этот груз, и не допускает нас до любого другого через новую любовь, которая занимает свое место в новом естестве: и в Самом Иисусе, на которого мы взираем, возникает положительная сила, которая освобождает нас.

Это легко сделать, совершенно отбросив все это - взглянув на то, что заполняет сердце и занимает его другими вещами, в другой плоскости, где в этом предмете есть положительная сила, которая поглощает сердце и исключает все другие предметы, которые воздействуют лишь на ветхое естество. То, что кажется тяжелым грузом, легко сбрасывается. Обо всем этом можно судить в зависимости от значения этого для предмета, являющегося нашей целью. Если я бегу в состязаниях и мечтаю только о призе, мешок с золотом придется выбросить. Иначе это был бы тяжелый груз. Но мы должны обратить свои взоры на Христа. Только в Нем сможем мы освободиться от всех препятствий легко и безоговорочно. Мы не можем победить грех плотью.

Но есть и другой вид испытаний, которые приходят извне: их невозможно отбросить, с ними приходится смирится. Как мы убедились, Христос прошел через них. Мы не выстояли, подобно Ему, который, скорее, пролил бы кровь Свою, чем показал недостаток преданности и послушания. Бог же действует во всех этих испытаниях как Отец. Он наказывает нас. Эти кары приходят, возможно, от руки врагов, как в случае с Иовом, но рука и мудрость Бога пребывают в них. Он наказывает тех, кого любит. Поэтому мы не должны ни пренебрегать наказаниями, ни падать духом от него. Мы не должны пренебрегать им, ибо Он не наказывает без повода, или причины (кроме того, ведь это Бог наказывает), и мы не должны падать духом, ибо Он поступает так из любви.

Если мы отдадим жизнь во свидетельство Господне и в противлении греху, то борьба закончена, и это не наказание, но слава страдания со Христом, Смерть в этом случае будет отрицанием греха. Тот, кто умер, свободен от греха, пострадавший во плоти покончил с грехом. Но до этого момента плоть по сути еще не уничтожена (ибо мы имеем право считать себя мертвыми); и Богу известно, как соединить проявление верности нового человека, который сострадает Господу и послушанием, посредством которого умерщвляется плоть. Например, жало в теле Павла соединяет эти два понятия. Оно доставляло ему боль во время богослужения, поскольку это придавало ему жалкий вид во время проповеди, (и это он переносил ради Господа) и в то же время держало его плоть под контролем.

Стих 9. Мы подчиняемся нашим родителям по плоти, которые по своему произволу наказывают нас, не гораздо ли более мы должны покориться Отцу Духов {Выражение "Отец духов" употреблено просто как противопоставление "отцы нашей плоти"}, чтобы нам иметь участие в святости Его! Обратите внимание на благодать, к которой апостол взывает здесь. Мы видим, как сильно евреи нуждались в предостережении - они могли оступиться на пути веры. Дабы предотвратить это, было, несомненно, необходимо не пожалеть слов предостережения, позволив душам полностью соприкоснуться с благодатью. Только это одно может дать силы, и дерзновение через упование на Бога.

Мы пришли не к горе Синайской и к закону, который диктует нам свой устав, но к Сиону, где Бог явил Свою силу, восставив Израиль благодатию его в лице избранного царя, когда все безвозвратно погибло ввиду ответственности народа, любое общение с Богом стало невозможно на той основе, ибо ковчег был утрачен, не стало больше престола милосердия, не было больше престола Божия среди людей. На Израиле было написано Ихавод {Это не бесчувственность к ним, но упование на Христа, когда они будут ощущаться. В этом секрет веры. "Не сожалейте ни о чем, - не было бы сказано, если бы не было ничего, рассчитанного не пробуждение жалости. Авраам не сожалел о своем теле, ныне мертвом}.

Поэтому, говоря о святости, он утверждает, что Бог действен в любви к нам, даже в самих наших страданиях. Он не только дозволил нам свободно приблизиться к Нему посредством Крови и присутствия Христа на небесах, но, кроме того, Он непрестанно следит за всеми событиями нашей жизни; Его рука - во всех наших испытаниях, он не прекращает заботиться о нас, чтобы сделать нас причастниками святости Его. И не для того, чтобы требовать от нас святости - как бы это ни было необходимо - а для того, чтобы сделать нас причастниками собственной славы Его. Какая безграничная и совершенная благодать! Какое деяние! Это способ, которым стало возможным совершенно наслаждаться общением с Самим Богом.

Стих 11. Бог не ждет, что мы сразу обретем отраду в этих подвигах души (они бы не принесли свои плоды, если бы это было так); это произойдет впоследствии, когда воля станет дисциплинированной; эти подвиги принесут мирные плоды праведности. Гордыня человеческая смиряется, когда ему приходится покоряться тому, что противоположно его воле. Бог также занимает большее (извечно драгоценное) место в его помыслах и его жизни).

Стих 12. Евреи же наставляются по принципу благодати, дабы они имели дерзновение идти по пути веры и остерегались зачатков греха среди них, в соблазнах ли плоти или в искушении променять христианские привилегии в чем-либо мирском. Они должны были ступать с таким дерзновением, что их непрерываемая радость и благословение (которые всегда являются явным свидетельством, побеждающим врага) должны заставить слабых почувствовать, что это также был их собственный верный удел; и таковым образом сила и исцеление будут дарованы им взамен упадка духа. Путь благочестия по обстоятельствам своим должен был сделаться легким - проторенный путь для слабых и немощных, и они глубже, чем сильные душою, прочувствовали бы утешение и ценность такого пути.

Мы уже говорили, что благодать есть движущая сила, которой объясняется такое поведение, но благодать здесь описывается в форме, которую следует рассмотреть подробнее.

Сказано, что мы пришли к горе Синайской. Там страх пред величием Бога держал человека на расстоянии. Никто не смел приблизиться к Нему. Даже Моисей боялся и трепетал в присутствии Иеговы. Это не место, куда приводится христианин. И, в отличие подобному общению с Богом, здесь полностью описывается состояние тысячелетнего Царства во всех его особенностях (конечно, в соответствии с тем представлением об этих разных особенностях), познанном ныне как объект упования. Мы участвуем во всем этом; но очевидно, что все это еще не осуществилось. Давайте же назовем их: Сион, небесный Иерусалим; Ангелы и всеобщее собрание, Церковь первородных, чьи имена записаны на небесах; Бог - Судия всех; души праведников, ставшие совершенными; Иисус - Ходатай нового завета; и, наконец, кровь окропления, которая свидетельствует о лучшем, нежели кровь Авеля.

Мы говорили о Сионе как об определенном принципе. Это вмешательство верховной благодати (в царе) после гибели и посреди гибели Израиля, восстанавливающее народ в славе и общении с Самим Богом по предведению Божиему. Это покой Бога на земле, престол царской власти Мессии. Но, как мы знаем, пределами земли далеко не ограничивается наследство Господне. Сион на земле есть покой Иеговы, это не город Бога живого - небесный Иерусалим, небесная столица, так сказать, Царствия Его; это город, имеющий основания, которого художник и строитель Сам Бог.

Упомянув Сион на земле, автор, естественно, обращается к Иерусалиму на небесах, но это уводит его на небеса, и он оказывается вместе со всем народом Божиим посреди сонма Ангелов, великого всеобщего собрания {Слово, переведенное здесь как "собрание", относилось к собранию со всех областей Греции; "перворожденный" - слово, обозначающее граждан собрания любой конкретной области} незримого мира. Есть, однако, один особый объект, на котором останавливается его взор в этой великолепной и божественной сцене. Это собрание первородных, чьи имена начертаны на небесах. Они не родились там и не были как тогдашние Ангелы, которых Бог уберег от падения. Они служат предметом предведения Божиего.

Они не просто восходят на небеса; они являются наследниками славы и первородными от Бога по извечному предведению Его, согласно чему они и записаны на небесах. Церковь, состоящая из носителей благодати, ныне собранная во Христе, принадлежит небесам посредством благодати. Они не являются предметами обетования, которые, не получив исполнения обетованного на земле, не преминут насладиться им на небесах. Они не ожидают никакой другой страны или жительства, кроме небесного. Обетования были обращены не к ним. У них нет места на земле. Небеса уготовлены для них Самим Богом. Их имена начертаны Им там. Это высшее место на небесах превыше деяний предвидения Божия, обетований и закона на земле. Но описание славы продолжается, изображая Самого Бога. Но (достигнув высшей точки, наиболее превосходной в благодати) Он представляется в другом образе, а именно: как судия над всем, взирающий с небес, дабы судить все, что есть на земле. Так появляется новый род этих благословенных жителей небесной славы: прежде явления небесной Церкви, души праведников, достигшие совершенства. Они завершили свой путь, они победили в борьбе, они ожидали одной лишь славы. Они были связаны с деяниями Бога на земле, но, будучи преданными до того времени, когда явится благословение, - они обрели упоение и удел свой на небесах.

Тем не менее, целью Бога было благословить землю. Он не мог поступить так в соответствии с ответственностью человека. Его народ был словно трава, поэтому Он должен был заключить новый завет с Израилем, завет прощения, по которому Он запечатлел бы закон в сердцах народа Его. Ходатай завета уже явился и совершил все, что требовалось для его заключения. Святые среди евреев пришли к Ходатаю нового завета: таким образом, благословение было уготовлено для земли и даровано ей.

И, наконец, кровь Христа была пролита на землю, подобно крови Авеля, пролитой Каином; но не раздался вопль от земли за отмщение, чтобы Каин стал изгоем и скитальцем на земле (поразительный образ еврея, виновного в смерти Христа), вместо этого заговорила благодать, и пролитая кровь вопиет о получении прощения и мира для тех, кто пролил ее.

Следует отметить, что, хотя здесь говорится об особенностях тысячелетнего благословения и о его основании, все представлено согласно теперешнему состоянию вещей, прежде наступления времени благословения от Бога. Мы причастны ему в соответствии с нашими отношениями, а о душах праведников - людей времен Ветхого Завета только упоминается и говориться лишь о Ходатае этого нового завета: сам завет не заключен. Кровь вопиет, но ответ в земном благословении еще не явился. Это легко понять. Это в точности соответствует существующему состоянию вещей, и достаточно хорошо освещает положение евреев-христиан и учение этого послания. Для них самым важным было не отвратиться от Того, кто глаголал с небес. Именно с Ним им надлежало иметь дело. Мы убедились, что они были связаны со всем, бывшим прежде, со свидетельством Господа на земле; но по сути они имели дело с Самим Господом, глаголавшим с небес. Тогда глас Его поколебал землю; но ныне, глаголя с небес во всемогуществе благодати, Он возвестил гибель всего, на что могла бы опереться плоть или на что тварь могла бы возложить свои надежды.

Все, что могло поколебаться, должно было погибнуть. Насколько более пагубно было отвратиться от Того, кто говорит ныне, нежели от заветов Синайских! Такое потрясение сотворенного (здесь или в подобном отрывке в 2 Петра) очевидно выходит за пределы проповеданного в иудаизме, но имеет особое отношение к нему. Иудаизм был воззрением и сметаной взаимоотношений Бога с людьми на земле на основе принципа ответственности с их стороны. Все это принадлежало первому творению, но его источник был отравлен; небеса, престол силы врага, исполнились соблазном и растлились; сердце человека на земле растлилось и возмутилось. Бог поколеблет и изменит все сущее. Итогом будет новое творение, в котором будет обитать праведность.

Тем временем созревали первые плоды этого нового творения; и в христианстве Бог создавал небесную часть непоколебимого Царства; а иудаизм - средоточие земного воззрения и человеческой ответственности - отмирал. Поэтому Апостол и возвещает о потрясении всего миропорядка - о том, что все, существующее в настоящем творении, будет сметено. В отношении к настоящему факту он лишь говорит: "мы приемлем царство непоколебимое"; и призывает нас служить Богу с истинным благочестием, потому что Бог наш есть огонь поядающий; не так как люди говорят - Бог во Христе, но Бог наш. Таков образ Его в могуществе святости и праведном суде над злом.

Евреям 13

В этой главе важно отметить несколько примечательных истин. Эти наставления столь же просты, сколь и весомы и к ним требуется сделать всего лишь несколько пояснений. Они относятся к этой же сфере, что и все послание: к тому, что связано с путем христианина на земле, а не проистекающему от единения со Христом в местах небесных. Братская любовь, гостеприимство, забота о тех, кто пребывает в узах, строгое соблюдение брачных обетов и личного целомудрия, предостережение против алчности: таковы предметы наставления, немаловажное и присущие благочестивому поведению христиан, но не исходящих из более высоких и небесных источников и положений о христианской жизни, как это мы видим в посланиях к Ефесянам и Колоссянам. И даже в послании к Римлянам нет таких назиданий, как в данном, хотя здесь могло бы найтись больше сходства, ибо послание к Римлянам главным образом основывается на событиях жизни Христа в этом мире, представляя воскресение Христа, не доходя до Его вознесения. Поучения, следующие далее, связаны с обстоятельствами, в которых оказались евреи, и они основываются на близящемся осуждении и отмене иудаизма, от которого им ныне пришлось решительно отделиться {Об этом упоминается лишь в главе 8.34 и в ссылке в главе 10.6}.

Увещевая их помнить (ст. 7) тех, кто наставлял паству, он говорит об уже отошедших в иной мир, в противоположность еще живущим (ст. 17). Исход их веры вполне мог вести себя по тем принципам веры, которые привели их к столь благородному результату.

Кроме того, Христос всегда был неизменен; Он тот же вчера, сегодня и вовеки. Пусть они пребывают в простоте и нерушимости веры. Ничто не может быть более простым доказательством того, что сердце, по сути, не обладает тем, что дарует, - покоем во Христе, что оно не осознает, что есть Христос, чем беспрестанные поиски чего-то нового - "учений различных и чуждых". Возрастать в познании Христа - такова наша жизнь и наше право. Погоня за новизною, чуждой Ему, - это доказательство неудовлетворенности Им. Но тот, кто не довольствуется Иисусом, не познал Его или, по крайней мере, забыл Его. Невозможно радоваться Ему и не ощущать, что Он есть все, то есть, что мы довольствуемся Им, и что Своей природой Он исключает все другое.

Что же касается иудаизма, в котором евреи по естеству своему стремились искать удовлетворения плоти, Апостол пошел еще дальше. Они уже больше не были евреями, обладающими истинной религией, привилегированной религией, причастниками которой другие не имели права быть. Алтарь Божий принадлежал теперь христианам. Только христиане имели право на него. Земное богослужение, при котором нельзя было войти за завесу в святилище пред лицо Бога, больше не могло существовать - служение, имевшее свою земную славу, принадлежавшую началам этого мира и место которой было в нем. Ныне это либо небеса, либо крест и поругание. Великая жертва за грех была принесена; но действенностью своей она привела нас в святилище, в самые небеса, куда была внесена Кровь; а с другой стороны, она выводит нас за стан, - выводит верующих, связанных с этим земным миром, для поругания и отвержения на земле. Таков удел Христа. Он принят на небесах, Он вошел туда с Кровию Его; на земле же Он был отвергнут и уничижен.

Мирская религия, образующая воззрение, сообразно которому может поступать мир и в которой религиозные начала приспособлены к человеку на земле, есть отрицание христианства.

Здесь мы не имеем града непреходящего; мы ожидаем того, который созиждется в будущем. Посредством Христа мы предлагаем нашу жертву хвалы и благодарения. Разделяя также наши блага с другими и всячески творя добро, мы приносим жертву, которая также благоугодна Богу (ст. 16).

Далее он наставляет их повиноваться теми, кто, неся ответственность пред Богом, пекутся о душах их и которые идут впереди этих святых, чтобы вести их. Это доказательство того смиренного духа благодати, который ищет лишь благоугодного Господу.

Чувство этой ответственности заставляет Павла просить святых молиться за него, хотя и предупредив, что он имеет несомненно добрую совесть. Мы служим Богу, мы действуем от лица Его, когда Он не считает Себя вправе воздействовать на нас. Иными словами, Дух Божий действует через НАС, когда Ему нет нужды заниматься нами. В последнем случае нам, как деятелям, не нужно просить святых о молитвах. Покуда Дух наставляет нас в нашей совести, мы не можем называться деятелями Божиими. Когда совесть чиста, мы можем безоговорочно просить святых молиться за нас. Апостол тем более просил этого, поскольку он надеялся скоро их увидеть.

В конце послания он призывает на всех благословение, называя Бога тем именем, с которым столь часто обращается к Несу - "Бог мира". Среди сердечных изменений, обращенных к этим евреям, и доводов, оберегающих их любовь от охлаждения, среди нравственной неустойчивости, которая ослабляла хождение этих христиан, и среди их испытаний, когда рушилось все, что они считали устойчивым и святым, это имя имело особенно драгоценный смысл.

Дух также вводит их пред лицо воскресшего Христа, Бога, основавшего и заключившего мир смертного Христа и давшего доказательство этого в Его воскресении. Он воздвиг Христа из мертвых Кровию завета вечного {Слово "вечный" характерно для послания к евреям по контрасту с отмирающим воззрением. Оно свидетельствует о вечном искуплении, вечном наследстве и даже вечном Духе}. На этой Крови верующие могли возвести упование, которое ничто не могло бы поколебать. Ибо это обетование было основано не подобно Синайскому, при условии послушания народа, но на выкупе, который был заплачен, и полном прощении их непослушания. Поэтому благословение было неизменным, а завет (как и наследство и искупление) был вечным. Он молится, чтобы Бог, произведший это, совершил их во всяком добром деле к исполнению воли Его, производя в них благоугодное в очах Его.

В нескольких словах он увещевает их внять его наставлениям. Писавший это послание хочет, чтобы они знали, что Тимофей освобожден; также и сам он освобожден и находится в Италии; эти обстоятельства подтверждают мысль о том, что именно Павел написал это послание; это весьма интересный момент, хотя это нисколько не снижает его авторитетность.

Откровение
Оглавление: Введение; гл. 1; гл. 2; гл. 3; гл. 4; гл. 5; гл. 6; гл. 7; гл. 8; гл. 9; гл. 10; гл. 11; гл. 12; гл. 13; гл. 14; гл. 15; гл. 16; гл. 17; гл. 18; гл. 19; гл. 20; гл. 21; гл. 22.
Введение

Опираясь на авторитетность Писания, мы можем считать Петра и Павла апостолами обрезания и необрезания соответственно. После того, как ученики рассеялись по миру (хотя Бог старался сохранить единство), Петр и те двенадцать остались в Иерусалиме и, продолжая работу Христа среди израильского остатка, образовали на земле Церковь - заблудшую овцу дома Израилева. Павел, получив помощь этого собрания, неся Евангелие каждой твари поднебесной (к Колоссянам, 1) и мудро руководя строительством, закладывает фундамент этого дома. Петр посылает нас, как странников, в наши скитания вслед за Христом, вознесшихся, чтобы принять наследство в небесах. Павел, развивая свое учение (как, например, в послании Филиппийцам, глава 3) показывает нам святых, находящихся в небесах вместе со Христом и являющихся наследниками всего того, что унаследовал Он. Все это носит домостроительный характер и является весьма поучительным. Иоанн же рассматривает все с иной точки зрения. Он не рассматривает домостроительство; и, хотя один или два раза упоминает святых или Самого Господа на небесах (от Иоанна 13,1, 14,1; 17,24; 20,17), все же подробно он на этом не останавливается. Иисус для него - это божественная Личность, Которая через Слово явила во плоти Бога и Отца Его и вечной жизнью сошла на землю. В послании Иоанна рассматривается вопрос о сущности этой жизни и нашем участии в ней.

Однако в конце Евангелия - после упоминания о том, что после Его ухода будет послан Утешитель, - говорится, что Христос раскрывает перед учениками (хотя и в мистической форме) будущие дела Бога, касающиеся земли; Иоанн как священник является представителем Бога в этих Его делах, связывая явление Христа на земле во время Его первого пришествия с Его явлением во время второго; при этом Личность Христа и вечная жизнь в Нем остаются средством защиты и живым семенем Божиим в тот период, когда все разлагается, смешивается и растлевается. Но если внешне окружающая среда являла собой беспорядок, то вечная жизнь оставалась прежней.

Рассматриваемое с этих позиций разрушение Иерусалима ознаменовало собой начало важной эпохи, поскольку еврейское собрание, обетование как таковое в день Пятидесятницы, к этому моменту (и даже раньше) прекратило свое существование; тогда было исполнено только одно деяние - суд. Христиане были извещены о том, что они должны покинуть стан. Связи между христианством и иудаизмом порвались окончательно. Христос больше не мог покровительствовать собранию, образованному среди иудейского остатка и не мог расценивать это собрание как Свое место управления землей {Эта истина вытекает из главы 3 Деяний, в которой говорится, что иудейские вожди отвергают свидетельство о прославленном вернувшемся Христе так же, как отреклись от Него тогда, когда Он был унижен. В главе 7 Деяний устами Стефана говорится о том, что Бог прекращает общаться с ними через свидетельства, после чего начался процесс образования Церкви, а дух Стефана был принят на небеса. Разрушение Иерусалима, постигшее его в качестве наказания, завершает историю Иудеев}. Но - увы! Церковь, созданию которой способствовал также и Павел, не смогла удержаться в своем положении и не смогла принять наследство, которое не удалось получить Израилю. Все ищут то, что потребовало бы их, как пишет Павел, а не Иисуса Христа. Все церкви в Асии (в том числе Ефесская - прекраснейшее место, где все эти церкви услышали Слово Божие) оставили Его. У тех, чьи умы были воспитаны Богом специально для того, чтобы играть роль, подобающую церкви, не хватило силы веры, чтобы удержаться на этом уровне. И это неудивительно: ведь задолго до этого порок уже начал свою тайную работу, и, распространяясь все шире и глубже, наконец подточил последнюю преграду на пути к вопиющему отступничеству.

И здесь, в состоянии упадка и разрухи, охвативших все и вся, начинается священство Иоанна. Путь к стабильности - прежде всего в вечной жизни, но также и в путях Божиих на земле - лежал через Личность Христа. Если Церковь была исторгнута из Его уст, то Он был верным свидетелем, началом творения Божия. Давайте проследим эту связь по Евангелию от Иоанна. В главе 20, как это везде отмечается, мы видим деяния Бога, представленные последовательно от воскресения Христа до того эпизода, в котором Фома, взглянув на Пронзенного, уверовал. Фома в данном случае олицетворяет израильский остаток в последние дни. В главе 21 мы видим, помимо остатка, настоящее собрание, которое появится в тысячелетнем царстве. Затем, в конце этой главы, указывается (хотя и иносказательно) на особое служение Петра и Иоанна.

Обрезанные овцы Иисусовы поручены Петру; однако, его служение должно было закончиться так же, как Христово. На этом основании не будет построена Церковь, и на нем не утвердится Израиль. Оно закончится еще до пришествия Христа {Павел, конечно, здесь не упомянут. Его Церковь принадлежала к небесам; она являлась телом Христовым и домом Божиим. А сам он был строителем}. Так оно и случилось - и церковь обрезанных осталась без пастыря уже до того, как с падением Иерусалима окончательно порвались все ее связи. Затем Петр спрашивает об Иоанне. Господь отвечает ему, по общему признанию, в иносказательной форме; однако Он оставляет без ответа вопрос Петра о том, когда закончится священство Иоанна, потому что Петру надлежало последовать за Иисусом и ему не положено было знать удел Иоанна. Не ответив Петру, Христос тем самым позволил нам предположить, что священство Иоанна продлится до Его пришествия. И в самом деле: Жених ныне медлит, священство и служение Иоанна через слово (только слово и осталось, ибо все апостолы умерли) все-таки продолжаются, и они продлятся до пришествия Христа.

Иоанн не руководил строительством, как Павел; роль домостроителя не была отведена ему. Он был связан с Церковью, как Петр, с ее земной формой, а не с небесной, каковой обладала Церковь в Ефесе; он не был священником обрезанных; он стремился утвердить церковь в ее земной форме среди язычников, твердо веруя в Личность Христа. Его особое призвание заключалось в свидетельствовании тому, что Личность Христа сойдет на землю с божественным правом, правом власти над всякой плотью. Это не привело к разрыву связей с Израилем, в отличии от результатов священства Павла, однако подняло силу, удерживающую все и вся в Личности Христа, на такую высоту, которая поможет ей сохраниться в любой скрытый период, победив любую другую силу и утвердиться над миром пред его концом; священство Иоанна не исключило Израиль как таковой, а расширило сферу действия власти Христа с тем, чтобы последняя установилась в мире: оно не утвердило ее в Израиле и не сделало Израиль источником этой власти, хотя ее небесный источник мог бы утвердить Израиль в положенном ему месте.

Какое же место занимает Церковь в священстве Иоанна, каким оно видится в Книге Откровения? Это место совершенно не такое, какое свойственно священству Павла - исключение составляет, пожалуй, только одна фраза в конце Откровения, где отмечается ее истинное положение в период отсутствия Христа (глава 22, стих 17). В этот период мы видим святых и их осознанное отношение ко Христу, а также место Царя и Священника, занимаемое их Богом и Отцом, через которое они связаны с Ним. Но священническое свидетельство Иоанна о Церкви представляет ее внешнюю форму, утвердившуюся на земле {А значит, и в некоторых церквах, которые, разумеется, тоже можно было бы осудить и устранить. В этом заключается еще один аспект божественной мудрости. Хотя перед нами раскрывается, в чем я не сомневаюсь, вся история Церкви вплоть до ее конца в этом мире, нам представляются факты, имевшие место в тот период, для того, чтобы невозможно было не заметить пришествия Господа. Так, в притче о девах ушедшие спать, проснувшись, остаются прежними, так же, как и получившие таланты по возвращении Господа не меняются, хотя мы знаем, что прошли века и было много смертей} в состоянии упадка (Христос судит и за это), а также ее истинность как главного города и места Божьего управления миром в славе и благодати перед концом. Церковь осталась на земле, чтобы в ней жили Бог и Агнец.

Все это помогает нам понять цели и значение этой книги. Церковь не оправдала надежд Бога; язычники, привитые к ней с помощью веры, не смогли продолжить Его благие дела. Ефесская церковь - это вместилище разума и образец того, чем должна быть Церковь Божия, - утратила свое прежнее положение; и если она не раскается, светильник будет сдвинут. Ефес, каким он был при Павле, стал на земле свидетелем упадка и удаления Церкви от очей Божиих, как это произошло ранее с Израилем. Мы видим такое же терпение Бога по отношению к Израилю; но Церковь, так же как и Израиль, не сможет подтвердить свидетельство Бога в мире. Иоанн через слово Христа {Отметьте этот чрезвычайно важный принцип: Церковь не является судьей, так как сама судится словом; и христианин призван обратить внимание на этот суд. Церковь (я намеренно употребляю это слово, ибо оно используется тогда, когда хотят подчеркнуть ее авторитетность) не может служить авторитетом, если Господь призывает меня услышать (если я имею уши, чтобы слышать) и понять суд, наложение которого на Церковь Он провозглашает. Я осуждаю ее состояние словами Духа и обязан так поступать, ибо, пребывая в таком состоянии, Церковь не может быть авторитетным представителем Господа. Вопрос здесь заключается не в дисциплине, а в Церкви как господствующем авторитете} осуществляет суд над церквами во время своего служения (а затем, сидя на престоле, - и над миром) и укрепит это свидетельство; только тогда придет Христос, Который приобретет великую власть и будет царствовать. В течение этого переходного периода небесные святые пребывают на небесах. Когда придет Христос, они уйдут вместе с Ним.

Таким образом, первая часть послания Иоанна является продолжением Евангелия, если не считать его последних двух глав, носящих домостроительный характер; а Откровение продолжает именно эти две главы (21,22), в которых Христос воскрес, но не вознесся, а домостроительные же деяния Бога в основном подразумеваются под внешними событиями. Наряду с этим в них показывается, что в то время Он не мог установить Царство Один. Сначала Он должен быть вознестись. Из двух коротких посланий мы узнаем, что испытанием для настоящей любви явилась истина (истина с Его точки зрения), которой надо было твердо держаться тогда, когда распространилось антихристианство. Кроме того, необходимо было стоять за безраздельную свободу служения истине, чтобы уметь бороться с церковной властью - противником истинной Церкви. Апостол обращается именно к этой Церкви. Диотреф же отвергал свободное служение.

А сейчас я приступаю к рассмотрению самой книги.

Откровение 1

Откровение принадлежит Иисусу Христу; его дал Ему Бог, а Христос поручил записать его Иоанну. Хотя Бог благословен во веки, Он рассматривается здесь как Сын Человеческий, отвергнутый Мессия или Агнец, а также Глава всего. То, что откровение вверено Ему, имеет чрезвычайно важное значение, потому что оно сразу же становится свидетельством Иисуса и словом Божиим, сообщаемым Иисусом и данным Ему Богом. Это свидетельство Иисуса и слово Божие представляются перед нами как видение Иоанна, записывающего все, что он видел. Все его видения носят пророческий характер, причем Дух Божий посылает Церкви благодать Отца и Сына не в то место, которое она должна занимать, точнее, откровение не является непосредственным богодухновенным сообщением, обращенным к ней как к таковой и занимающей положенное ей место, а представляет собой пророчество о Церкви, находящейся в мире, и о самом этом мире.

Поскольку Церковь уже деградировала и подлежала изъятию, настало время (как бы долго благодать ни пребывала) - и отвержение Церкви на земле должно было знаменовать собой отправную точку. Приближалось установление другого миропорядка. Поэтому апостол повернулся к церквям спиной, а не лицом. Но мысли Духа обращены к установлению Христом Царства. И все-таки Христос еще находится среди них - но как Сын Человеческий, потому что в этой ипостаси Он судит и наследует мир. Апостол оборачивается и видит Его. И, рассказывая о грядущем суде над миром, он должен был между прочим, отметить "то, что есть". Представляя это через образы семи современных ему церквей, он не должен был описывать определенные периоды: последствия их существования как бы у дверей, потому что они выявились в последние дни; если же учесть, что эти периоды составили время задержки благодати, то у нас появляется возможность составить полное представление об истории Церкви. В этом я вижу мудрость Духа и - совершенно ясно - характер служения Иоанна. Если хочу, чтобы пребывал, "пока приду".

Таким образом я ни на минуту не могу усомниться в том, что семь церквей (обращение к которым, очевидно, звучит не как призыв к единомыслию Церкви, а как ко всем и к каждому, кто имеет уши, чтобы слышать) представляют историю христианства; церкви, ответственность за которые несет сам человек; суда над миром, наступающего после его конца (вспомним здесь, что церкви -это “то, что есть"); и событий, берущих начало от того момента, когда Церковь оставила свою первую любовь, и разворачивающихся до той поры, когда она прочно утверждается и извергается из уст Христа. Использование цифры "семь" не могло означать единство, потому что состояния церквей в то время были разные. Ссылка на пришествие Христа; упоминание великой скорби, которая, как говорится в обращении к Филадельфии, сойдет на землю; явная цель, предупредить Церковь о том, что с ней может произойти до того, как придет Христос (то есть в период, когда мир вошел в сферы, подлежащие суду), - все это, не оставляя нам ни тени сомнений, позволяет сделать вывод о том, что эти семь церквей представляют собой сменяющие друг друга фазы истории действующей Церкви, хотя и не обязательно в том порядке, который указан (четвертая церковь, например, знаменует фазу, приближающуюся к концу; затем начинаются новые фазы, которые параллельно с вышеупомянутой тоже близятся к завершению) {Данная точка зрения имеет основания в самом содержании книги. В дальнейшем мы убедимся, что ее композиция полностью подтверждает это}.

Но, хотя о Церкви говорится таким образом, Сам Бог появляется здесь как правитель мира (даже тогда, когда Он обращается к Церкви), а Христос - как человек, пришедший под Его руководством, чтобы осуществить Его цель (при этом Святой Дух показан как непосредственный исполнитель власти, совершенство которой усилено в семь раз). Не Отец и Сын, а Бог - вот Кто всей Своей Сущностью охватывает прошлое и будущее и, творя добро в период, в котором Он явил Себя в прошлом, никогда не противоречит Себе. Такое Его проявление весьма своеобразно. Здесь рассматривается не просто абстрактная идея о Господе, который был, есть и грядет. Сначала Он провозглашается как истинная и абсолютная ипостась "Сущего", или Самим Богом ("Я есмь"), а затем, чтобы связать Себя с предыдущими деяниями (но не с нынешними отношениями),Он заявляет, что Он - Тот, Который был (и в прежние времена явил Себя земле или людям - Аврааму и Моисею), и в то же время Тот, Который грядет и благодаря Которому везде проявится добро. Иисус Христос (Который приходит последним - как Человек, связанный со свидетельством Божиим земле и управлению) представляется как верный свидетель Бога - каким Он и был на земле как воскресший из мертвых (но не как Вознесшийся и не как Глава церкви); Он смотрит на все исходя из этой сущности, а не из плоти. И, наконец, Он представляется в сферах управления, которое еще не стало благом, - то есть, мы видим Его как Царя царей земли.

Затем святые выражают свои чувства в связи с тем, что Он сделал для них (и для Царства) не как для Тела или Невесты и не для их небесных радостей, а для их величайшей славы и утверждения их на высочайшем месте, какое только возможно. Какой бы ни была слава Того, с Которым мы связаны, когда она объявляется, на ум всегда приходит мысль о том, Кем Он является для человека и насколько этот человек близок к Нему. Если генерал с триумфом входит в город, то чувства ребенка или жены побудят их произнести такие слова: “Это мой отец" или "это мой муж". Рассматриваемое нами чувство носит здесь такой же характер, хотя оно менее эгоистично по своей природе. "Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею." Его любовь к нам - вот что празднуется, хотя здесь и присутствует личностное чувство, заключенное вместо имени "нас". Святые знают, что Он сделал для них - и, более того, каким он сделал их. Его любовь современна. Царь и Священник являются здесь Его высочайшими ипостасями: они чрезвычайно близки к Богу и на земле (в ее управлении), и в небесах. Он соделал нас царями и священниками Богу и Его Отцу - слава Ему! Так думают святые, когда говорят о Нем. Он любит нас, Он очищает нас - Он предоставил нам место рядом с Собой. Все это возникает в сознании при одном упоминании Его имени. Эти мысли - ответ на возвещение о Нем, возникающий уже до начала какого бы то ни было разговора. О том, что Он сделал все это, там не говорится; все это заключено в сознании святых {Это же самое мы увидим в конце пророчества. Здесь говорится о том, что Он сделал для святых и кем Он был для них; там сказано, что Он значит для будущего. (см. главу 22, стих 17)}.

Что касается других, то все должно быть выражено для них словами. И теперь впервые провозглашается Его появление в мире. Мы не видим непосредственного обращения к Церкви - это делается для ее же блага, да и не таков характер этой книги. Церковь, как мы уже убедились, имеет что-то в своем сознании. "Се грядет с облаками; и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные." Его появление несет с собой суд.

Затем мы обнаруживаем то, что весьма характерно для Иоанна: он смешивает имена Бога и Христа. Из стиха 8 совершенно ясно, о ком идет речь. Это - Христос, однако там упоминается Христос, Господь, Вседержитель, Который есть и был, и грядет, Который есть начало и конец (ср. главу 22, стихи 12,13).

Таким образом, мы видим святых в те дни; Христа, появляющегося для суда; что Он - Бог, начало и конец, Альфа и Омега, а также законченный постоянный круг, первое из которых появилось в дни Иоанна, а последнее возникает в конце. Положение Иоанна, которое он занимает вместе со всеми святыми, - это "царствие и терпение Иисуса Христа." Он принадлежит к Царствию, но должен ждать, пока медлит Христос, ожидая того, чтобы Его враги были положены в подножие Ему. Общее имя, прозвучавшее в свидетельстве, относится ко всему Его священству и ко всему пророчеству, то есть Слову Божию и свидетельству Иисуса. Необходимо лишь помнить, что это пророчество было не только свидетельством Иисуса и не только обращением Главы к Церкви как таковой; свидетельство Иисуса - это Дух пророчества.

Таково введение в эту книгу. Сейчас мы приступаем к изучению собственно содержания ее. Иоанн был в Духе в день Господень. Внимание здесь уделяется не пророческому периоду, рассматривать который мы начинаем, а его месту и привилегии как христианина, свойственным ему в то время. В день воскресения (означающий его положение) - в день, когда встречаются христиане, апостол, исключенный из их общества, все-таки наслаждается особой, возвышающей силой Святого Духа, несмотря на свое одиночество. Это было задумано Богом: Он позволил изгнать Иоанна с особым умыслом, согласно которому он впоследствии смог обратиться к Церкви для ее научения, чего ему не удалось бы сделать, если бы Бог не нарушил обычный ход событий. Преследовавший его император меньше всего думал о том, какое огромное значение для нас будет иметь изгнание апостола; точно так же и Август, планируя провести перепись населения в своей стране и посылая бедного плотника с женой в Вифлеем, не знал о том, что там родился Христос; так и иудеи вместе с воинами Пилата, перебив вору ноги в исполнение своих жестоких языческих указов, не знали, что они отправляют его на небеса. За всеми этими событиями сокрыты пути Божии; Он только меняет образы, стоя за ними. Мы должны понять это и дать Ему возможность действовать; не следует слишком сильно задумываться над частыми перемещениями человека: люди совершают их по велению Бога. Мы должны лишь в мире творить Его волю.

Тот самый голос, который впоследствии призовет Иоанна на небеса, окликнет его сейчас на земле, раздавшись позади него. Этот голос принадлежит Сыну Человеческому. Он привлекает к себе его внимание своей мощью; и, обернувшись на голос, как Моисей - на куст, он видит образ не присутствия Божия в Израиле, но образ вместилища Его света на земле как воплощение его полноты, а посреди них - Христа как Сына Человеческого. Таким образом, мы видим в Откровении всю историю мира Божьего или того, что Ему принадлежало, - начиная с первых признаков упадка и кончая создателем новых небес и новой земли. Но Бог не мог оставить без внимания ожидание Христа или оправдать беззаботную и греховную мысль, витающую в Церкви: "Не спорю, придет Господин мой." Поэтому история, и особенно история Церкви, представляется обычно так, что какой-то период остается скрытым. Нравственное развитие Церкви показано с помощью описания состояний существующих церквей, избранных специально для этой цели. Это описание охватывает период с первых проявлений деградации до ее полного отвержения. Здесь рассматривается общий принцип ответственности Церкви; при этом Церковь исследуется не как навеки благословенное Тело Христа, а как то, что на земле может быть отвергнуто; подтверждением тому является тот факт, что местная церковь и внешняя, видимая церковь на самом деле была отвержена.

Мы видим эти церкви в образе ярких светильников, то есть они находятся в сферах служения и свидетельства миру. Мы видим их истинную сущность - такую, какая свойственна Богу; и, поскольку Он утвердил их в мире, они сделаны из золота. Если они потускнеют и не будут излучать истинный свет или свидетельство Богу, то Он может их удалить; однако Он сделает это в Своей божественной праведности и Своей божественной десницей.

Однако, внимание Духа сразу же привлекает Тот, Кто стоял посреди светильников. Сначала до того, как показать, что Он собой представлял, Дух показывает нам Его положение, занимаемое Им в тот момент. Он стоял как Сын Человеческий. Мы не видим Его здесь, как Главу одного Тела или небесного Ходатая; не видим мы Его, конечно, и как Христа (то есть, иудейский характер Господа). Можно заметить, что все эти характеристики Христа обойдены молчанием и в первой главе Евангелия от Иоанна. Он видит Его во всеобъемлющей сущности, в которой Он имеет отношение ко всем деяниям десницы Божией и является наследником всех обетований и промысла Божьего относительно человека, идущих от божественной праведности. Он не представляет Собой Сына Человеческого во время Его служения. Мы видим на Нем длинное, до пят одеяние; по персям Он опоясан поясом божественной праведности. Такова Его сущность.

Затем мы читаем описание Его качеств или отличительных черт. Сначала нам показывается, что Он - Ветхий днями. Эта же истина видна и в Книге Даниила. Образ Сына Человеческого переходит в образ Ветхого днями; а потом, по мере дальнейшего описания, Ветхий днями занимает ведущее место. Сын Человеческий - это Господь. И это обстоятельство характеризует все свидетельства. Царь царствующих и Господь господствующих (1 к Тимофею 6,15) показывает Его; но когда Он приходит, мы видим, что Он и есть Царь и Господь господствующих (Откровение 19,16). Однако, будучи окруженным этой славой, Он имеет черты Судии: одна из них - очи огненные, пронзающие все насквозь (огонь всегда был признаком суда). Другая черта пронизывающего, беспощадного суда - Его ноги, твердостью своею попирающие грех, ибо медь означает праведность, которая рассматривается в данном случае не как то, что корнями уходит в Бога и к чему человек должен стремиться, а как то, что судит людей по их мере ответственности. Крышка была золотой, а жертвенник и сосуд для омовений - медными; здесь мы видим как раз жертвенник, то есть то, что связано с судом над человеком, с жертвой; и, хотя здесь упомянут огонь, на самом деле это - горнило суда. Голос был знаком силы и величия.

Далее мы видим верховную власть как таковую. Он держит все, что подчинено Ему, и что по силе сияния и степени величия уступает Ему (то есть Церковь), в Своей деснице - в Своей власти. Он обладает силой суда через Слово и высшей властью - солнцем во всей полноте его возвышенной сущности. Мы видим личную славу Его как Господа, Его черты божественного Судии и Его высочайшее положение.

Однако вместе с тем Он выступает здесь и как Спаситель, как милосердный защитник, благословляющий тех, кто предан Ему. Иоанн (как всегда бывает в пророческих видениях Господа, ибо в них действующим лицом является не Дух усыновления) падает к Его стопам, как мертвый. Так же происходит и с Даниилом, и с Исаией (глава 6); но Его сила поддерживает святого, а не уничтожает его. Он возлагает на Иоанна Свою десницу и объявляет, что Он есть первый и последний, что Он - Сам Господь, Который умер в любви и имеет безраздельную власть над смертью и адом, что Он избавляет людей от них, а не ввергает их туда. Он поднялся над смертью и адом и имеет ключи - то есть безграничную власть над ними и божественную силу и поддержку. Он, Который умер и воскрес и жив вовеки как человек, делает это не просто потому, что в Нем есть божественная жизнь, а потому, что стремится победить все то, к чему привержен человек из-за своих грехов и нечестия. Такое положение он занимает здесь по отношению с своему слуге Иоанну и церквям. Позже мы увидим, что состояние последних церквей привносит другие черты, которые видит только вера. Их и узрел Иоанн, записав их. Затем он должен был написать о том, что было, то есть о состоянии этих различных церквей. Ему нужно было представить это как историю развития церквей, а после этого описать то, что будет (то есть, что произойдет после того, как история Церкви на земле закончится). Следовательно, согласно Духу, Церковь в целом - это настоящее ("то, что есть"). Будущее - это то, что наступает потом - тогда, когда Бог будет общаться с миром. Этот период, хотя он и не включал пришествие Господа или иные пророческие события в предчувствии Его скорого прихода, остался (если этот период задерживался - и он действительно задерживался) неопределенным, а ожидание, хотя оно началось уже давно, остается до сих пор. Мы можем заметить, что нам здесь представлена личная слава Христа и положение церквей, связанное с ней. Как Личность, Он не проявляется в лике Сына Человеческого, то есть, мы видим, что Он занимает место, принадлежащее Сыну Человеческому: только Тот, Который есть Ветхий днями, помогает нам понять, что Тот, Кто занял это место, есть Сын Человеческий.

Позднее, как мы убедимся при дальнейшем изучении Апокалипсиса, Он утратил присущий Ему характер, однако у него останется сущность, близкая к этой, а также к занимаемому Им месту. Мы видим нечто похожее на нее тогда, когда начинается описание будущего. По отношению к миру Он предстает как Агнец, Которого мир отверг, но Который имеет право на него, приобретенное искуплением. Мы видим Его с семью рогами и семью глазами, символизирующими Его власть над миром - так же, как семь звезд символизировали Сына Человеческого. Итак, все это есть то, что увидел Иоанн.

А сейчас мы переходим к тому, "что есть". В руке у Христа - звезды; Он говорит о них; Он ходит посреди церквей. Последние - это светильники; они представляют собой церкви (или собрания), установленные в определенном положении и рассматриваемые пред Богом; Он видит не то, какими стали люди, а то, что представляет собой Церковь; точно так же Израиль оставался Его народом независимо от того, какими стали израильтяне. Звезды - это то, что держит Христос, дабы давать свет и иметь власть, которые Он удерживает в ответственности перед Ним до конца. В определенном смысле все это и составляет Церковь; и это часто упоминается в обращениях к церквям; в особенности же это касается тех, кто несет ответственность через свою связь с Ним - то есть это относится к звездам в Его деснице. Все они (каждая на своем месте) должны светить, оказывать влияние и представлять Его в продолжении ночи. То, что их место постепенно было занято клерикалами, перенявшими и эту ответственность, всем известно; но отвечать за свои дела пред Господом - это их дело. Дух же видит церкви по-другому. Ответственность они принимают как честь. Если их называли "ангелами", то это происходило, безусловно, потому, что они приняли ответственность с почтением и находились в положенном им месте. Нельзя также усомниться в том, что вожди, старцы и прочие несли особую ответственность. Мы видим это в главе 20 Деяний; однако здесь Дух рассматривает их не с этой точки зрения. Христос не обращается к старцам и к епископам, потому что последние - это современное явление; в то время их, разумеется, не было. В Его обращениях не подразумевается также епархия {За исключением некоторых стран мира, те, кто назывался епископами, всегда являлись епископами города, что говорит о том, что исторически епархия как организация возникла позднее. Ангелы не были главными исполнительными лицами синагоги}.

В Писании вы не встретите упоминания о местных властях (старейшинах), которые всегда состояли из нескольких человек, и про этот отрывок тоже нельзя сказать, что в нем говорится о существующих ныне человеческих организациях. Кто же тогда этот ангел? Говоря вообще, он не является символом. Звезда - это, безусловно, символ; и она находится в деснице Христа. Она (в отличие от ангела, образ которого используется тогда, когда действительный небесный или земной посланник отсутствует) является мистическим представителем того, что незримо. Так звезда используется Господом, так она используется чадом, так о ней говорит Петр. Возможно, старцы и несли особую ответственность в отведенном для них месте; но ангел представляет Церковь и особенно тех, по которым Он судит о состоянии Своей Церкви по их близости ко Христу, по уровню их общения с Ним и по степени их ответственности, произведенной в них Святым Духом для служения Ему. Он смотрит на состояние Своей Церкви со Своей точки зрения. Ответственность, безусловно, несет вся Церковь, и поэтому когда в нее вкрадывается неправедность, светильник сдвигается; однако Христос находится в тесной связи с теми, кто имеет к нему отношение. Это серьезный повод для размышлений, предоставляемый всем тем, кто сохранил в своем сердце добро Церкви.

Особого внимания заслуживает то, как отождествляются ангелы и церкви и какие отличия сохраняются между ними. То, что в обращениях к ангелу подразумеваются обращения к церквям в их общей ответственности, - очевидно, ибо сказано: "Что Дух говорит церквам." Это не частный разговор с каким-либо выдающимся человеком для его научения, как например, с Титом или Тимофеем; нет, послания обращены к церквям, то есть, их ответственность представлена ангелом. Мы видим, что здесь отмечаются некоторые их черты. "Диавол будет ввергать из среды вас в темницу"; "не бойся ничего, что тебе надобно будет претерпеть"; "но имею немного против тебя, потому что есть у тебя там..."; "умерщвлен верный свидетель Мой Антипа"; "вам же и прочим, находящимся в Фиатире" (ибо эти слова надо читать именно так). При этом ангел и Церковь, или светильник разделяются: "сдвину светильник твой с места его"; "ты попускаешь жене Иезавели."

Однако в последних трех обращениях ангел и церковь не отделяются друг от друга. Послание обращено только к ангелу. Что касается церквей, то про них сказано только то, что Христос имеет семь звезд, а не держит их в правой деснице. Над Смирной и Филадельфией нет суда: их вера подвергалась испытанию и выдержала его, поэтому Бог одобрил их. Относительно судов (или, точнее, предупреждающих угроз) можно сказать следующее: угроза Ефесу, в котором представлены первые, общие признаки упадка, заключалась в том, что если он не покается, его светильник будет сдвинут с места; ефесяне, как мы знаем из Писания и истории, не сделали этого, и остальные церкви продолжили историю. В Пергаме и Фиатире грешники наказываются по-особому: в Фиатире, например, страшные суды обрушиваются на Иезавель и на тех, кто с ней связан, потому что она имела время покаяться и не покаялась; здесь ожидаются великие перемены при пришествии Господа. Все это говорит о том, что ангелы являются представителями церквей - только в переносном смысле; а также о том, что предостережение Христа обращено к тем, кому Он доверил эти церкви (это, как можно легко понять, относится ко всем, кто живет их интересами); однако оно касается церквей в такой степени, что распространяется на всех, кто их составляет; при этом отдельным группам грешников объявляется особый суд.

Откровение 2

Сейчас мы можем рассмотреть группу определенных церквей, однако ограничимся при этом их кратким изучением, поскольку они являются частью композиции всей книги, и не будем вдаваться в подробности (хотя и поучительные), ибо я уже уделял им внимание в другой серии лекций.

Первым значительным фактом является то, что Церковь в этом мире подлежит суду, что ее существование прекратится и что она лишится места пред Богом, присущего ей как светильнику в мире. Вторым фактом следует считать то, что Бог приведет ее к такому результату в том случае, если она лишится своей первоначальной духовной силы. Это чрезвычайно важный принцип. Он определил церкви быть истинным свидетелем того, что Он явил через Иисуса; и того, что делает Он после того, как Иисус восшел на небеса. Если Церковь не поступает так, как должно, то она является лжесвидетелем, поэтому ее следует устранить. Но Бог может проявить терпение, и оно, будь благословенно Его имя, у Него есть. Он может предложить ей вернуться к своей первой любви - и Он делает это; если же она не вернется, светильник будет сдвинут, а сама она перестанет быть вместилищем света Божьего на земле. Церковь должна удерживаться в своем первоначальном положении - иначе слава и истина Божии искажаются; тварь не должна отстраниться. Однако ни одной твари, которой так свойственна шаткость положения, не удается удержать церкви - ни одной из них. Поэтому все рушится и осуждается - кроме того, что заключено в Сыне Божием, Втором Человеке, и что поддерживается Им. Ефес смог сохранить постоянство, но то самоотречение и та поглощенность одним только Христом покинули их. Как уже отмечалось ранее, там был и труд, и терпение; но вера, надежда и любовь - их истинная сила - исчезли. Они отвергли притязания лжеучителей, много трудились и не изнемогали. Все, что о них сказано, говорит о любви Христа и о том, что Он не забыл о них и о добре, в них проявленном. И все-таки ефесяне оставили свою первую любовь; и если они не раскаются и не будут поступать так, как в самом начале, то светильник сдвинется.

Здесь обнаруживается еще один важный принцип. Он заключается в том, что когда Церковь отступает от веры, когда она совершенно прекращает выражать любовь, в которой Бог посетил мир, тогда Он обращает Свое Слово к отдельному человеку: "Имеющий ухо да слышит, что Дух говорит церквам." Церковь осуждается, поэтому она не может быть гарантией веры; вот отдельный человек и призывается к тому, чтобы слушать Духа. Предупреждение о перемещении светильника заслуживает особого внимания, потому что, хотя в Ефесе оставалось еще много людей, которых Господь высоко ценил и поддерживал (причем показывал им это), все-таки наряду с этим они оставили свою первую любовь, и светильник может быть сдвинут со своего места.

Сущность Христа и обетований носят здесь общий характер, поскольку Церковь выражает общий принцип, на котором она основана. Христос держит звезды в своей деснице и ходит посреди светильников. Это не является чем-то специфическим, применимым только по отношению к какому-либо особому состоянию. Церкви, которая оставила свою первую любовь, ничего не обещается. Если она сама заслуживает упреков и суда, то она не может направлять верующего. Обетование, следовательно, дается отдельному победителю. Обетование, данное тому, кто побеждает, носит общий характер; оно противопоставляет падение Адама, однако заключает в себе нечто лучшее и возвышенное по сравнению с тем обстоятельством, при исполнении которого он получает то благо, которое он некогда потерял. Побеждающий будет вкушать от древа жизни. Призыв к тому, чтобы люди услышали обращение Духа к церквам, - вот что представляет возможность говорить о побеждающем. То, что от церквей требуется, то есть, чтобы они услышали Духа, является исключительно важной истиной. Ведь послание обращено к Церкви, а не к отдельным людям; поэтому Церковь предупреждается о последствиях своего поступка, а отдельный святой призывается победить.

Слово к Смирне довольно короткое. Какими бы неистовыми ни были злоба и сила сатаны, в конечном счете он обладает (если ему позволят) только лишь силой смерти. Христос - это Первый и Последний, недосягаемый, как и прежде, для смерти; Он Сам есть Бог. Более того, Он встретился со смертью и прошел через нее. Святым нечего бояться. Сатана будет действовать; ему будет позволено просеивать верующих, ввергать их в темницу. Святым же нужно только верить в то, что как бы далеко ни распространялась его власть, она все-таки имеет границы; все, что выходит за ее пределы, принадлежит не ему, а Христу; и верный получит от Него венец жизни. Скорбь, нищета, презрение со стороны тех, кто лишь делает вид, что имеет законное наследуемое право на звание людей Божиих, - то есть гонителей, будь то иудеи или христиане - вот удел Церкви на земле. Все это пережил и Христос. Обетование, данное деградирующей Церкви, поистине было проявлением великой милости. Они не смели даже надеяться на то, что Христос даст им венец жизни. Это заставило Церковь, скатывающуюся в мирское болото (или бессознательно приближающейся к этому из-за того, что она оставила свою первую любовь), почувствовать, что мир находится в руках сатаны, что он не является местом, где святые могут обрести покой. Однако, если Господь пожелает, Он прекратит скорби. Все - в Его власти. Он не только даст венец мученикам; удел всякого побеждающего предполагает еще большую надежность: смерть от суда - вторая смерть - не заденет Его.

А сейчас мы должны более внимательно присмотреться к судам. Христос появляется с обоюдоострым мечом слова, исходящим из уст Его. Здесь следует отметить, что в Смирне и Пергаме, где состояние было особенным, сущность Христа, проявленная в них, тоже носила особенный характер. Однако она не была характерна для всех церквей. В Ефесе мы видим Христа как Судию посреди светильников; над Церковью же нависла угроза быть сдвинутой с места свидетеля на земле. Он видится как Сын Божий, Сын в Своем собственном доме; и, поскольку дела идут все хуже и хуже (это касается Церкви). Он являет беспощадный, пронизывающий насквозь суд, а побеждающему обещает безграничное благословение нового состояния. В Пергаме, как мы видим, вера идет по своему прежнему пути и, несмотря на гонения, верующие твердо держатся имени Христа. Однако их вера отличается от веры Филадельфийской церкви тем, что Его слово не содержалось там как слово терпения Христа (состояние Пергамской церкви не позволило верующим сделать этого); но в самый разгар гонений им удалось сохранить исповедание Христа. Однако к ним вкралось другое зло - они не устояли перед соблазном пойти по путям мира, которые продолжили его злоучение. Там развилось учение Валаама. Установилось идолопоклонство. Там даже образовались секты, которые якобы учили святости, а на самом деле - злу. Их и будет судить Господь.

Общий принцип, который выразился в угрозе перемещения светильника, здесь уже не проявляется ни как общая истина (применимая тогда, когда Церковь можно было призвать к удержанию ее первой любви), ни как яростный суд (потому что любовь потеряна уже навсегда); но в Пергаме действовали растлители, которые увели слуг Христовых в идолопоклонство и зло. Испытание согласно Христу; общение с Ним во время будущего благословения (то есть через дух), причем такое же тесное, как в период Его унижения и отвержения (необходимо отметить, что Церковь перестала общаться с Ним тем же образом); получение имени Христа и одновременно с этим Его милосердие - все это известно только тому, кто имеет связь с Ним. Словом, личная связь и личное благословение скрытой радости - вот в чем заключается обетование побеждающему в тот момент, когда процесс растления уже начался, но еще не охватил всю Церковь целиком.

В Фиатире церковь приближается к своему концу. Там наблюдается укрепление преданности, которую Бог признал, разглядев ее среди прочих явлений в состоянии этой церкви. Однако они попустительствовали Иезавели, а также связям церкви с миром, развитию идолопоклонства и деятельности тех чад, которые насаждали все это в самой церкви. Их дела будут осуждены, Иезавель будет повергнута в великую скорбь, а ее дети будут убиты. Христос испытал сердца и внутренности, и Он свершил суд в неизменной праведности. Верные, живущие в тот период (к которым Христос обращается особо "вам же...") - это "прочие", остаток, отличающийся беззаветной и все возрастающей преданностью. Мы можем заметить, что наше внимание здесь обращено на то, как церкви относятся ко Христу. То, что сделала Иезавель по отношению к верным, не отмечено. Ожидается время пришествия Господа; а тому, кто побеждает, обещается благословение на тысячу лет; оба будут царствовать вместе с Христом, Который есть звезда утренняя. После упоминания о побеждающем говорится об "имеющем ухо". "Имеющий ухо" назван не в связи с Церковью, а в связи с побеждающим в ней. Ее состояние характеризуется этой особенностью. Фиатира, возможно, приближается к концу, но она не представляет свидетельство Божие, говорящее о конце: его приближение подтвердят другие состояния. Я не сомневаюсь, что она воплощает папство средних веков или реформацию: католицизм сам по себе идет к концу. Суд над Иезавелью - последний. Господь дал ей время покаяться, но она не покаялась. Ее отождествление с теми, кого она когда-то совратила и погубила, было бы надуманным. Основная тема здесь - беспощадный суд, соответствующий сущности Бога и Его требованиям; и испытание и суд являются особыми, хотя благословение нельзя назвать таковым. Здесь рассматривается доля всех святых в том, что они имеют вместе с Христом в тот период, когда отрыв и суд приобрели законченность: грех Церкви заключается не просто в том, что она потеряла первую любовь, а в прелюбодеянии.

Откровение 3

Итак, мы увидели конец в пришествие Господа, имеющий место в Фиатире. Сардис начинает новую, параллельную фазу истории Церкви. Ни одна из экклезиастических сущностей Христа, ни одна из тех характеристик, которые вытекают из Его хождения посреди светильников (за исключением Его обладания семью звездами) не отмечены здесь. И все-таки Церковь как таковая выделена. Ее история все-таки описана. Однако поскольку здесь уделено внимание пришествию Господа, то все характеристики Христа относятся ко времени Его Царства. И тем не менее Он держит семь звезд, что говорит о Его высшей власти над Церковью. Нет ничего особенного в том, что Он имеет власть над этой, да и над всеми другими церквями. Поэтому и с Сардисом Он обращается, исходя из этой Своей сущности. Он имеет семь духов, в полноте совершенства которых Он будет править землей. Таким образом, Он может благословлять в Церкви, хотя здесь Он не связан с ней непосредственно. Он обладает властью, которой подчиняется все, и полнотой Духа; оба эти атрибута совершенны. Какой бы Церковь ни была, вся она проникнута Его сущностью. И это великое утешение. Церковь не может предать Бога, будучи свидетелем, из-за недостатка благодати в Нем. Так и Он не может подвести того, кто имеет уши, чтобы слышать.

Однако в состоянии этой церкви показано, что она не воспользовалась благодатью. Те, кто в ней находился, лишь казались живыми; в своем зле они превзошли Фиатиру; но там не было Иезавели и разврата. Однако там пребывала смерть, и дела церкви не были совершенны пред Богом, ее состояние характеризовалось скорее даже не злом, а отсутствием духовной силы. И из -за этого многие запятнали свои одежды в мирском. Церковь призывается вспомнить не то, что она делала в самом начале, а то, что она приняла и слышала - истину, доверенную ей, Евангелие и Слово Божие; в противном случае Он обойдется с ней, как с миром. Господь придет, как тать; это говорится потому, что пришествие Господа подразумевается постоянно.

Здесь уже не звучит угроза перемещения светильника - этот вопрос уже исчерпан. Суд и отстранение Церкви уже были определены ранее. А с этим Телом Бог обойдется как с миром; не как с Церковью или, по крайней мере, как с Церковью развращенной (ср. 1 Фес.5). И тем не менее некоторым удалось сохранить свою чистоту; потому Бог признает их, и они пойдут с Христом как те, которые поступали праведно. Это тоже было обетованием. Они исповедовали Его имя пред людьми, пред миром, а их имена будут исповедованы пред Богом, в то время как Он поступит с так называемой Церковью, как с миром. Они оставались истинными христианами посреди мирского показного служения, поэтому их имена не изгладятся из Его книги. С ними дурно обращались на земле, но в конце концов небесный суд очистит их. Мы уже отмечали, что одновременно с пришествием Господа подчеркивается призыв к имеющему ухо, следующий за упоминанием о побеждающем. Мы видим здесь стремление найти такой остаток.

Состояние Филадельфийской церкви имеет своеобразный характер и вызывает особый интерес. О ее делах не говорится; сказано только, что Христос знает их. Интересно то, что она по-особому связана с Самим Христом. Как и во всех этих последних церквях, Христос не представлен в Филадельфии в той Его сущности, в которой Он ходит посреди светильников. Его сущность такова, что имеющий веру сразу постигает ее, особенно в тот период, когда церковная организация стала рассадником порока. Это Его сущность носит личностный характер, она говорит о том, каков Он изнутри, о его святости и истинности, которые показывает Слово Божие, подчеркивая их необходимость и заключая их в себе; эта сущность - нравственность и вера. Последняя, разумеется, включает все: и веру в Бога всегда и во всем (где бы она ни проявлялась), и веру в необходимость творить добро, опираясь на то, что Он возвестил.

Христос известен как Святой. Поэтому внешние церковные связи или их подобие здесь непригодны. Должно быть то, что удовлетворяет Его сущность, и то исполненное преданности соответствие слову, которое Он, несомненно, обращает во благо. С помощью слова Он осуществляет управление: открывает так, что никто не может затворить и затворяет так, что никто не может отворить. Вспомните Его путь на земле - только тогда Он через благодать был зависим, как мы сейчас. Он был святым и истинным; с точки зрения человека, у Него было мало сил; Он содержал слово и жил каждым словом, исходящим из уст Божиих; Он терпеливо ждал Иегову - и привратник открыл Ему. Он жил в последние дни того периода, имел святость и истинность - и был отвергнут; в глазах человека Он потерпел крах в установлении отношений с теми, кто называл себя Иудеями, а на самом деле составлял сатанинское сборище. Так и святые здесь; они там же, где Он; они содержат Его слово, имеют мало сил, лишены Павловой энергии Духа, но они не отреклись от Его имени. Таковы мотивы и суть их поведения. Они не скрывают его, они содержат Слово, они не отреклись от имени Христа. Кажется, что этого мало; однако посреди всеобщего упадка, лицемерного притворства и неоправданных притязаний Церкви; посреди всеобщей приверженности к следованию человеческому разуму верность слову Того, Который есть святость и истина, сохранение Его имени имеет огромное значение.

Здесь отмечено, что Христос - Святой и Истинный - ждет. На земле Он терпеливо ждал Иегову, а это является отличительной чертой совершенной веры. Вера же имеет двоякую сущность: силу, которая побеждает, и терпение, которое уповает на Бога и верит Ему (упоминание о первой см. в послании Евреям 11,23-34; о второй - в стихах 8-22). Здесь мы видим терпение, потому что верующие содержат слово терпение.

Но в отношении предыдущих отличительных свойств верности слова и сохранения имени Христа, хотя и при отсутствии большой силы в период притязаний Церкви на обладание религией, установленной Богом, даются определенные обетования. Тех, кто предъявляет такие претензии, Бог поставит на то место, которое они заслужили согласно божественному порядку и заставит их понять, что Он любит тех, кто хранит Его слово. Дверь отворяется - и ни один человек не затворит ее; точно также привратник открыл дверь Ему, чтобы книжники, фарисеи и священники не смогли Ему воспрепятствовать. В будущем они будут уничтожены и им придется признать, что Он любит тех, кто следовал слову Святого и Истинного. Пока же Он ограничился тем, что проверил их. Это было испытанием веры, цель которого - получить удовлетворение от результатов своей проверки и от того, что Его слово является авторитетом для верующих.

Здесь прозвучало также и обетование, данное относительно судов Господа на земле. Христос ждет, когда Его враги будут положены в подножие Его. Мы тоже должны ждать этого, чтобы убедиться, что мир идет по верному пути. Нам приходится идти туда, где правит идол этого мира, хотя и под Божественным ограничением. Мысль о том, что добро должно иметь свои права в этом мире, равноценна забвению креста и Христа. У нас не может быть своих прав, пока существуют Его права, потому что мы не имеем других прав, кроме тех, которыми обладает Он. Суд (с тех пор, как Пилат совершил его над единственным праведником) еще не вернулся к праведности. До того, как это произойдет, Христос ждет (хотя и находится одесную Бога); ждем и мы. То, что мы видим в Филадельфии - это, в отличие от Смирны, не гонения и не мученичество. Сохранение Его слова, верность Его имени, терпение и удовлетворение Его требований, обнаруженное при испытании - это, наверное, не менее трудное дело - во всяком случае для нас, живущих сейчас.

Затем последовали другие благословенные ободрения. На весь мир обрушится година искушения, цель которой - испытать живущих на земле, причем живущих ее интересами. Некоторые будут помилованы в эту годину, а именно те, кто выдержал испытание. А те, кто исполнил слово Христово, будут избавлены от этой годины, которая придет на всю вселенную; где же будут находиться они? Они будут вне мира. Ведь они не принадлежали ему даже тогда, когда жили в нем. Они ждали, когда придет Христос и примет Свою власть; они ждали, когда в мире наступит Его время. Они принадлежали небесам и Ему, Который находился там. Когда же мир будет объят ужасным испытанием, они будут взяты на небеса к Нему. Период, продолжающийся до обретения Им власти, является особенным; они не только будут царствовать с Ним, они будут сохранены от этой годины; и в момент испытаний они получат заверение в этом. Поэтому Господь указывает им, что Его пришествие - это их упование, а не предупреждает их о том, что при Своем явлении поступит с нераскаявшимися как с миром. Он придет скоро, и они (слабые, но через Дух связанные с Ним) будут ждать венца и держать, что имеют, дабы кто не восхитил этого.

Мы видим общее небесное обетование, отмеченное особой связью с Христом; и Бог открыто признает их, хотя в мире их считали абсолютно ничтожными. Остальные лишь делали вид, что они - люди Божии, град Божий, что они исповедуют религию; те же, о которых мы сейчас говорим, подчинялись Его слову и ждали Христа. И сейчас, когда Иисус обретает Свою власть, когда выявляется истина (что и должно произойти, когда Он явится в силе), они занимают положенное им место, предусмотренное промыслом Божиим. На земле был крест и презрение; на небесах - явление имени Божьего и града небесного.

Давайте поразмышляем об обетовании, данном побеждающему. Тот, кто имел мало сил, является опорой в храме Божием, в котором и через который он благословляется. Возможно, Он пребывал вне церковного единства и порядка, в небесах же Он является опорой и не покинет их никогда. На том, кого мало, кто признавал участником благодати, публично и с почетом будет запечатлено имя Бога, его отвергнутого Спасителя. На том, чья принадлежность к святому граду отвергалась, будет начертано имя этого града и новое имя Христа - имя, которое не известно пророкам и иудеям по плоти, но которое Он принял как умерший для этого мира (в котором утвердились лжецеркви) и воскресший для небесной славы. Тесная связь с Христом здесь удивительна; ею проникнуто и все обетование. "Храм Бога Моего", - говорит Христос; "имя Бога Моего"; "имя Мое новое". Христос, Сам будучи связанным с Богом через Свое терпение в Своем благословении связывает с Богом и верующего. Это - особое благословение, служащее нам надежной поддержкой.

Затем следует Лаодикия. Последнее из состояний исповедующей Церкви характеризуется равнодушием. Она вызывает отвращение у Христа, и Он извергает ее из уст Своих. В ней наблюдалось не просто отсутствие силы - что хуже всего, в ней не было сердца. Эта угроза имеет абсолютный характер, а не условный. За ней последовало полное, окончательное отвержение церкви. Наряду с отступлением стремления сердца к Христу и Его служению, Лаодикия претендовала на обладание источниками и знаниями. "Я богата", - говорила она, хотя у нее не было ничего из того, что принадлежит Христу. Эта организация, носящая имя церкви, считала себя богатой, не имея Христа - единственного богатства верующей души. Поэтому Он повелевает им купить у Него истинную, одобренную Им Самим праведность - для того, чтобы прикрыть их нравственную наготу и дать им духовное зрение: ибо, если учесть, что есть Христос и что Он дает пред Богом, лаодикийцы бедны, наги и жалки, причем по-особому. Таков суд Христа над их личным имуществом, которое человек считает ценным. Как бы то ни было, пока Церковь существует, Христос продолжает обращаться к ней в благодати; Он по-прежнему стоит у двери и стучит; Он все еще ищет тесного общения с людьми, чтобы внушить их сознанию необходимость Его принятия. Если кто-нибудь, находящийся в том месте, которое Он собирается извергнуть, услышит Его голос и откроет, Он разрешит этому человеку быть с Ним и разделить с Ним Царство.

Здесь не говорится о пришествии и не упоминается суд над Иезавелью. Речь здесь идет о Вавилоне, а он осуждается еще до того, как придет Христос. Он извергнут из уст Христа, он отсечен как нечто бесполезное для Него; общее же тело судится так, как мир. В Фиатире цель пришествия Господа - взять с собой святых, как и в Филадельфии. Смысл Его пришествия в этих случаях заключается именно в этом, и только в этом. Сардис, если не раскается, будет доведен до состояния мира и осужден так же, как мир. Когда же дело доходит до Лаодикии, эта церковь с ее состоянием, которое Христос не может принять, отвергается Им. Однако говорить о Его пришествии в связи с этим нет необходимости. Хотя Фиатира приближается к своему концу и завершает историю служения Церкви, Церковь в ее широком понимании рассматривается как способная покаяться только в первых трех описаниях церквей. В Фиатире Иезавели было дано время покаяться, но она не сделала этого, и поэтому ее состояние изживет себя и уступит место царству. В этом смысле последние четыре Церкви идут вместе. Мы не видим перспектив раскаяния или восстановления всей церкви. Сардис призывается хранить то, что имеет, и покаяться, а также помнить о том, что принял. Если же он не будет бодрствовать, то с ним обойдутся, как с миром. Поэтому, как мы уже отметили, призыв к имеющему уши обращен к побеждающему после обетования.

Нельзя не сказать о сущности Христа, связанной с этой церковью. Именно благодаря ей мы понимаем весь этот отрывок от описания различных состояний церкви до представления Его власти на небесах, которой подчиняется весь мир. Христос принимает на Себя то, что потеряла Церковь. Он - Аминь, исполнение и подтверждение всех обетований, истинное свидетельство и откровение Бога и истины в тот период, когда Церковь не смогла удовлетворить Его требования. Он - начало творения Божия. Глава всего, слава и свидетельство того, что от Бога; то есть Он - как новое творение. Церковь должна явить силу нового творения через Святого Духа, поскольку если кто-либо пребывает во Христе, то он - часть нового творения, в котором все принадлежит Богу. Как его плоды мы вновь рождаемся в Нем. Церковь, таким образом, имеет пребывающее (2 Коринфянам 3,11). Однако она оказалась ненадежным свидетелем. Владеет ли она частью нового творения? Да, потому что ею владеет Христос, а Он, как выявилось, есть истинное его начало. Поскольку ответственный свидетель не оправдал своего звания, то его принимает Христос, Который оправдает это звание полностью. Нам следует рассмотреть серию подготовительных событий, предопределенных миру. Необходимо отметить, что факт пришествия Господа не упоминается здесь в связи с состоянием Церкви. Мы слышим обещание того, что Он скоро придет, и угрозу о том, что Церковь будет извергнута из Его уст. Но Его приход за Своими святыми или восхищение Церкви не упоминается. Это полностью совпадает с тем, что мы видим в служении Иоанна {Его сущность проявилась также как сущность Судии церквей на земле, которые рассматриваются не как Его невеста, но как внешнее тело на земле} - с его стремлением сосредоточить наше внимание на Его появлении на земле и дать беглую характеристику небесным обетованиям (которую он представляет только тогда, когда говорит об учениках).

Исключения из этого принципа мы видим в главах 14 и 17 Евангелия от Иоанна. Здесь же эта Его сущность не раскрывается. Даже в 12-ой главе Откровения, которая совершенно определенно подтверждает то, что я сейчас сказал, взятие на небеса упоминается только в связи с восхищением младенца мужского пола - Самого Христа. Следовательно, мы видим, что здесь не указывается какой-то особый период, характеризуемый взятием святых на небеса; указывается только то, что они восхищаются перед началом войны на небесах, что приводит к последним трем с половиной годам. С другой стороны, святые, принадлежащие Церкви (или принадлежавшие к ней), навсегда остаются на небесах после того, как Бог закончит Свои обращения к Церкви. Они ждут суда, чтобы с его помощью их кровь была отмщена; и они уже никогда не появятся на земле.

Откровение 4

А сейчас мы подошли к рассмотрению четвертой главы, в которой начинается описание путей Божиих. Вовсе не обязательно считать, что Церковь была извергнута из уст Христа. Ей только угрожали этим; однако суд над Сардисом и даже Фиатирой еще не свершился. Это произойдет только тогда, когда Христос перестанет общаться с исповедующей Церковью как таковой и смотреть на нее как на Свой светильник пред миром. Каким именем она может назвать себя, еще не установлено: Он еще не начал общаться с нею. Ее охватит неприкрытое отступничество. Когда это произойдет, еще не сказано; не объявлен также срок ее восхищения на небеса. Однако из 2-ой главы 2-го послания Фессалоникийцам можно сделать вывод, что восхищение произойдет до отступничества. Тогда можно сделать вывод, что обращение Бога с миром начинается в Откровении после того, как Христос перестанет общаться с церквями. Церкви - это "то, что есть"; последует же то, что будет "после сего". Мы не видим Христа, ходящего посреди них; мы видим Его как Агнца посреди престолов. Иоанн не стремится узреть Его среди светильников или послать обращения к церквям; он призывается на небеса, где ему показываются пути Божии, имеющие отношение к миру, а не к Церкви. Мы видим престол, а не священника в длинном одеянии. Цари и священники, о которых мы читали в 1 главе, пребывают сейчас на небесах. За ними могут последовать и другие; но они находятся в небесных местах, сидят на престолах, поклоняются, и их кадила полны фимиама. При этом Господь приходит не для того, чтобы судить мир, а для того, чтобы принять наследство. Поэтому святых, которые вознесутся в сретенье Христу, можно увидеть только в небесах; они принадлежат только им и не имеют ничего общего с землей, по праву занимая свое место на небесах.

Связь между этими двумя частями Апокалипсиса заключается в следующем: Христос, осуществляющий суд в среде действующих церквей, находится сейчас на небесах и открывает книгу суда над миром, который готов открыто принять в наследство. Святые находятся далеко от этой сферы суда. Апостол прекращает рассматривать церкви (это весьма важное событие, ибо Святой Дух должен рассматривать их до тех пор, пока святые находятся на земле); его берут на небеса, где он видит Бога, заключающего завет с творением и сидящего на престоле управления, вокруг которого раскинулась радуга. Живущие прославляют Его как Создателя: как Того, Которым было сотворено все. Этот престол не был престолом благодати: он являл знамения силы и суда; а вокруг него на других престолах сидели те, кто представлял собой святых, принятых на небеса во время пришествия Христа - цари и священники. Мы не видим также и жертвенника, как будто это был период приближения; а в медном сосуде для омовения вместо воды было стекло. Оно призвано к тому, чтобы символизировать неизменную совершенную святость, а не к тому, чтобы служить средством для омовения ног. Все старцы увенчаны, а число "двадцать четыре" наводит на мысль о главах священства. Семь духов Божиих находятся в храме не для того, чтобы Христос управлял церквями, и не для того, чтобы этих духов можно было послать в мир, а для того, чтобы служить выражением совершенства, которое свойственно деяниям Бога в мире. Таков свет, который они несут в мир.

Кроме этого, посреди престола и вокруг него мы видим четырех животных. Можно считать, что они образуют престол; можно также предположить, что они стоят отдельно от него, но связаны с ним как со своим центром. Отчасти они обладают чертами херувима, отчасти - серафима, хотя несколько отличаются и от того и от другого. Они исполнены очей спереди и сзади, чтобы видеть все, что вокруг и что в глубине, причем так, как это нужно Богу; они имеют также по шести крыл, которые совершенны, потому что им дано внутреннее восприятие и быстрота в движениях. Они представляют четыре вида творения на земле, на которой установлен соответствующий ей порядок - человека, скотину, зверя земного и птицу небесную. Они символизируют силу и качества Бога; и язычники поклоняются им, хотя они только лишь орудия престола. Того, Который сидит на нем, язычники не знают. Ум, твердость, силу и быстроту действий - вот какие свойства Бога воплощают эти животные. Они являются символами. Действовать они могут с помощью самых разнообразных посредников. И хотя они имеют общее сходство с херувимом - символом правящей силы, осуществляющей суд, сущность их особенная.

Херувимы, обитающие в храме, имели два крыла, которые составляли престол; они взирали на завет и в то же время, сделанные из чистого золота, они заключали в себе божественную праведность престола. У Иезекииля они явились опорой тверди небесной, над которой пребывал Бог Израиля; то есть они представляли собой престол Исполняющего суд. Они были как очищенная медь и как огонь - символ, который мы уже рассматривали. У херувимов было по четыре крыла: два, чтобы летать, и два, чтобы укрываться. Из главы 10 Книги Иезекииля явствует, что они были исполнены очей (не сказано: в них) - для того, чтобы согласно промыслу Божьему, управлять не внешними явлениями, а внутренними божественными помыслами. В главе 6 Книги Исаии говорится, что серафимы (они очищающие огнем) имеют шесть крыльев, как здесь; они летают над престолом и так же, как здесь, восклицают: свят, свят! С помощью горящего угля они очищают уста пророка; находились они, как я уже говорил, над престолом.

Благодаря этим образам, употребленные в Откровении символы становятся понятными. Животные находятся внутри и вокруг престола; это престол исполнения суда, и он обладает вместе с тем атрибутами херувимов. Однако этот суд - не такой, как в Израиле, который носит только провиденциальный характер и приходит, как ураган с севера. Мы же видим управление всей землей и исполнительный суд согласно святости Божьей природы {Ибо суд, который состоится в конце, хотя и обрушится на землю во время управления ею и завершит ее историю, будет не просто иметь характер, свойственный херувимам, но и соответствовать Божьей святости и сущности (то есть, обладать свойствами серафимов) - например, как в 6 главе Книги Исаии, где говорится о Боге Израиля}.

Перед нами - не просто полное восприятие окружающего, но и внутренняя нравственная восприимчивость. Перед нами не седалище из золота, а скиния. Суд проникается внутренней святостью Бога. Своей сущностью и природой Он обращен во благо всего, что есть в творении. Провидение перестанет быть загадкой. Все свойства престола раскрыты, хотя они проявились, так сказать, в особых обстоятельствах: каждое деяние теперь будет иметь свойственный ему характер.

Здесь, в отличие от первой главы, упоминается не тот Бог, Который, хотя и охватывает своей сущностью прошлое и будущее, является все же Богом в Себе; здесь говорится о Боге веков - "Который был, есть и грядет". При этом Он носит ветхозаветные имена: Иегова, Элогим, Шаддай. Его полное имя подчеркивает Его свойства вечно живущего Святого, сила и жизнь Которого - непреходяща - в отличие от человека, свойства которого являются нищетой, даже если он занимает самое высокое положение. И святые падают здесь пред престолом, преклоняются пред Его местом, окруженным славой, боготворят Его в Его вечной жизни и слагают с себя дарованную им славу пред явлением Его славы - высшей и истинной, отдавая всю славу Ему одному как единственно достойному ее; и, исходя из характера этого празднества и Его серьезности, мы видим, что Он - Создатель, Которому принадлежит все. Несмотря на все перемены, созданное Им остается неизменным.

Следует отметить, что животные только воздают честь и восклицают; старцы же поклоняются Ему с разумением. На протяжении всего Откровения старцы поклоняются Ему, имея на то свои основания, потому что они обладают духовным разумом.

Далее обратите внимание на то, что когда раздаются громы и голоса и сверкают молнии (знамения ужасного суда), исходящие от престола, старцы остаются на своих местах; когда появляется престол суда, они восседают на престолах вокруг него. Это их место пред Богом во время суда. Когда бы Он ни начал осуществлять суд, они остаются в своих положениях. Они - часть славы и помощники Судии, сидящего на престоле, источающем ужас. Когда Ему воздают честь, они активно действуют: отдают Ему всю свою славу, бросаются пред Ним ниц и складывают пред Ним свои венцы, потому что получают более щедрое благословение, разделяя с Ним Его славу, а не обладая своей собственной.

Мы не видим здесь Отца; перед нами Иегова. Если мы спросим себя, в Какой личности Он проявился, то ответ, разумеется, будет таков: в Личности Сына. Здесь же представлен только ветхозаветный Иегова.

Откровение 5

В следующей главе мы видим Агнца. Сидящий на престоле держит в руке книгу. В ней начертаны планы, осуществляемые Его властью. Кто может раскрыть и исполнить их? Кто имеет на это право? Никто не имеет - ни на небе, ни на земле, кроме Него. Пророку, который скорбел о том, что пути Божии останутся сокрытыми, старцы объяснили, что Всемогущий от колена Иудина - истинный источник всех обетований Давидовых, может снять печать и раскрыть книгу. Этот Всемогущий - Агнец, отверженный Мессия. Далее из главы станет ясно, что Он являл Собой большее, но сейчас он предстает перед нами как Агнец. Отвергнутый Мессия стоит посреди божественного престола; Он стоит, как закланный Агнец посреди явлений промысла и благодати, посреди животных и старцев. Он обладает полнотой власти над землей - семью рогами; Он имеет власть, свойственную Богу, и семь духов, с помощью которых Он с Божьим совершенством может управлять миром. Когда Он взял книгу, животные и старцы пали пред Ним, имея каждый золотые чаши, полные молитв святых. Здесь они представлены как священники.

Теперь в прославлении Агнца поется новая песнь. То, что на земле казалось Его позором и отвержением, стало основанием для приобретения Им права раскрыть книгу. Только Тот, Который ценой невыразимых мук и Своей жизни прославил все принадлежащее Богу, способен и достоин раскрыть то, что в путях управления станет благом. Речь идет об управлении не Израилем, но землей; речь идет не просто о земных наказаниях согласно откровению Божию в Израиле, а о явлении в силе всего Бога пред целым миром. Тот, Кто прославил все Божье и через благовествование искупил Своей смертью землю, обладал правом явить Его славу в силе. Он пока не выступает вперед; но Его деяние - достойное средство и божественная причина для ее путей и тайн Бога. Я процитирую их песнь: "Ты был заклан и Кровью Своей искупил нас для Бога из всякого колена и языка, народа и племени, соделал нас царями и священниками Богу нашему, и мы будем царствовать на земле." Следовательно, речь здесь идет не о какой-то особой группе людей, а о ценности деяния, которое является побудительным мотивом к восхвалению Его и передачи Ему всего.

Именно здесь, а не в четвертой главе, ангелы начинают превозносить Его. Едва ли можно усомниться в том, что мы наблюдаем здесь перемену в порядке управления. До тех пор, пока Агнец не взял книгу, они представляли собой исполнительную власть; они служили средством и осуществляли на земле то, что символизировали собой четыре животных. "Ибо не Ангелам Бог покорил будущую вселенную, о которой говорим." Поэтому, как только Агнец появляется и берет книгу, как только возникает мысль об искуплении, животные и старцы объединяются, а ангелы занимают свое, отдельное от них, место. Как и животные, до определенного момента они не подают поводов для того, чтобы в их честь воздавали хвалу. Как главы творения (что исходит из их сущности), они вместе со всеми остальными тварями чествуют имя Агнца во веки веков. Четыре животных (означающих исполнение власти и провидения Божьего среди тварей) присоединяются к своему Господу, а старцы поклоняются совершенству Его сущности. Но животные и старцы объединились еще тогда, когда пали пред Агнцем (стих 8). Я не думаю, что в конце стиха подразумевалось их отделение друг от друга {То есть, слово "имея" относится не только к старцам}.

Животные, я полагаю, сливаются со старцами; возможно, они символизируют разное служение, а не два разных класса. В стихе 9 мы видим общее действие, причем сказано, что "они поют" а не "пели". Это происходит в небесах; и те, кто назван, представлены все вместе. Таким образом, нам показан источник последующих событий, престол и те, кто действует на небесах пред Богом, участвуя во всем происходящем; то есть мы видим, откуда исходит суд, кто окружает престол Божий на небесах и кто сидит на этом престоле - словом, нам представлены небесные сферы с хором и помощниками Бога.

Откровение 6

Теперь начинается то, что должно произойти на земле после снятия печатей. Надо отметить, что Иоанн, стоящий посреди развалин церкви, представляет пророческую картину всего того, что происходит с момента ее разрушения до пришествия Христа, в девятнадцатой главе. При этом в его книге ничего не сказано ни о вознесении Христа, ни о восхищении Церкви - за исключением стиха 5 главы 12, в котором оба эти события слились воедино.

Значение первых печатей понять нетрудно; к тому, что о них уже известно, я не могу добавить ничего нового: сначала - имперские завоевания, потом - войны, голод и мор, которые несут с собой то, что Иезекиль называет четырьмя язвами, посланными Богом (меч, голод, мор и звери земли). Они говорят о провиденциальном характере отношений Бога к земле, поэтому четверо животных и привлекают к нему наше внимание, но до них - голос Бога, голос Всемогущего, - такой голос, который слышит имеющий Духа. На этих животных завершается предсказание в Писании бедствий. Затем следует собственно суд; то, что произошло до него, модно назвать подготовительными мерами. Я должен сказать, что при описании всех бедствий (до 8-го стиха) не подразумевается одна только Римская Империя. Ее касается четвертое бедствие, а не третье. Бедствия же, обратите внимание, распространяются не на всю землю, а только на ее определенные части.

О святых - вот о ком помышляет Бог, и при поминовении они сразу же появляются - еще до того, как начали развиваться другие события. Те, кто пострадал за Слово Божие и за свидетельство Его, спрашивают, доколе им еще ждать отмщения - ведь мы видим здесь Бога как Судию. То, что они находятся под жертвенником, означает только то, что они принесли себя в жертву истине и Богу. Белые одежды свидетельствуют их праведности: Это символ одобрения их Богом; однако время отмщения за их кровь еще не пришло. Я не думаю, что белые одежды означают воскресение. Первое воскресенье - это высшая благодать через которую мы получаем место рядом с Христом ("навеки с Господом"), что является следствием Его работы и Его праведности, на которую все мы должны равняться. Таким образом, белые одежды - это признание праведности (праведностей {Вполне возможно, что употребление слова "праведность" во множественном числе - это результат влияния еврейского языка. Что же касается нравственных понятий, единственное число более приемлемо. Во всяком случае, здесь речь идет о праведности святых}) святых, которая проявляется в стихе 8 главы 19, когда описывается Его явление. "Будут ходить со Мною в белых одеждах, ибо они достойны." Я не отрицаю, что нас очистили, а наши одежды стали белыми от крови Агнца. Но даже там, где об этом сказано прямо (глава 7), в этом очищении, я считаю, определяющую роль играет то, как они через веру были связаны со страдающим Христом. Здесь им даны белые одежды - то есть их служение принимается; что же касается отмщения, то они должны подождать нового периода гонений, во время которого к ним присоединятся новые святые, которым тоже должно будет воздать честь и получить отмщение. Тем не менее, это является признаком движения вперед и служит основанием для привнесения Богом нового состояния, результатом которого явится окончательный суд и устранение зла. Здесь же суды имеют провиденциальный характер.

После требований отмщения следует описание разрушающей системы земного управления и охватывающего землю ужаса. До чего же ясно мы видим здесь сферы суда и Бога как Судию! Желания святых совпадают с желаниями, упомянутыми в Псалмах. Мы видим не детей, стоящих перед Отцом в благодати, держащих Евангелие и составляющих Церковь; мы видим людей, стоящих перед Иеговой там, где Бог является Богом суда, Который оценивает их действия. Мы стоим на основании Ветхого Завета, то есть пророчества, а не благодати для нечестивых, хотя суд и осуществляется через благословение.

После снятия шестой печати наступает землетрясение, то есть сильнейшее потрясение всей структуры общества. При этом наказываются все правящие силы; а великие и малые мира сего (умы которых одинаково скудны), видя, что все низвергнуто, думают, что настал день гнева Агнца. Однако этот день еще не пришел; здесь исполняются только подготовительные суды, предваряющие установление Его Царства.

Откровение 7

Но Бог думает и о тех святых, которые остаются на земле (где, как мы должны помнить, Церкви уже не существует); и до того, как события начнут разворачиваться (будь то суды над Римской Империей или особое деяние зла), Он запечатлевает их. Прежде всего - до начала действия орудий судов Божиих - накладывается печать на определенное число (144000 = 12 х 12 х 1000) остатка от Израиля. Они сохраняются для благословения согласно промыслу Божию; поэтому Он определяет их. Мы пока еще не видим, что благословение снизошло на них - они только сохраняются для него. Затем появляется огромное число язычников. Нужно отметить, что предварительного пророческого предупреждения о благословении спасенных во время великой скорби не прозвучало (я имею в виду не те три с половиной года, которые упомянуты в главе 24 Евангелия от Матфея - относится к евреям - а тот период, о котором сказано в Послании к Филадельфийской церкви). Поэтому благословение полностью представлено нам здесь и ясно сказано, что представляет собой это великое множество. Это язычники, стоящие не вокруг престола, а перед ним и перед Агнцем; их праведность признана Богом, а сами они - победителям. Они благодарят за свое спасение Бога на престоле и Агнца. Они принадлежат земным сферам, а не Церкви. Это подтверждается ангелами, стоящими вокруг престола, старцами и животными, которые все вместе составляют небесную часть сферы, уже соединившейся с престолом, то есть ангелы окружают престол и то, что внутри него, а пред ним стоит множество в белых одеждах. Ангелы говорят "Аминь" и возносят хвалу Богу.

Все это относится ко множеству людей в белых одеждах и к ангелам; только, первые говорят об Агнце, Который был также их Спасителем. Ангелы присоединяются к Ним, повторяя за ними "Аминь", Который был также их Спасителем. Ангелы присоединяются к ним, повторяя за ними "Аминь", они превозносят Бога. Они возблагодарили Агнца за свою славу и благословение еще раньше, но в своем спасении, благодаря Агнцу, пели, разумеется, не только они. Здесь же говорится о том, что Ему поклоняются также четыре животных и старцы, так как у них другие отношения с Богом, которые сейчас не затрагиваются. Мы видим их в главах 4 и 5, в которых описывается, что они сидят вокруг престола, к которому бросают свои венцы, поклоняясь Живущему во веки веков. Они представляют мотивы для поклонения, исходя из имеющихся отношений, ангелы поклоняются Богу, а множество людей в белых одеждах - Богу на престоле и Агнцу, имеющему в настоящее время право на управление и избавление земли. То, что Агнец был Сыном и даже Богом, сотворившим ангелов, здесь не рассматривается; здесь рассматривается каждый, кто имеет свои собственные отношения с Богом, которые здесь и выявляются.

Таким образом, мы видим небесные воинства, прославленных святых и множество людей в белых одеждах; все они имеют свои, отличные друг от друга, отношения с Богом; причем первые и последние фактически объединены, а прославленные святые выделены в отдельную группу. Они не поклоняются престолу. Но один из старцев (которые всегда были причастны разуму Бога) объясняет пророку, что представляют собой те, которые облачены в белые одежды. Это пока еще не стало частью пророческого откровения и говорить о месте, определенном для Церкви, было еще рано. "Ты знаешь, господин", - говорит пророк. Они пришли от великой скорби, сохранив веру и очистив свои одежды кровию Агнца. Они не были святыми тысячелетнего царства, то есть они родились в данный период и своим рождением стали обязанными принятию ответственности за это состояние (на которое должна были сойти благодать). Они очищены и приняты, они уже полностью сознают свою ответственность и победу, в то время как другие только начинают; потому они, будучи уже очищенными и принятыми, образуют особую группу и служат Ему день и ночь в Его храме.

Все это отличает их от тех, кто поклоняется Богу в небесах; ведь там нет храма; всемогущий Господь Бог и Агнец - вот кто представляет собой храм. Сидящий на престоле обитает в них, как когда-то - в скинии. Они не только похожи на Израиль во дворах или на народы в мире; они занимают место священника в мирском храме. Поклоняется то множество людей, которое будет жить в тысячелетнем царстве, эти же люди являются священниками. Как Анна, дочь Фануила, в самом себе заключившего престол, они всегда имели к престолу доступ. Но они получали благословения и от Агнца, Которому обязаны своим спасением; и этот Пастырь добрый, отверженный и прошедший через великое и страшное испытание, будет питать их. Они не будут больше, как раньше, алкать и жаждать; их не постигнет ни скорбь, ни испытание. Тот, Который в этот переходный период известен как Агнец, вознесенный к престолу, приведет их к живительным источникам влаги. Это обетование отличается от того, которое дано нам: это не источник воды, текущей в вечную жизнь, как река; но они будут насыщены, освежены; о них, со свойственным Ему совершенством и благодатью, позаботится Агнец, за Которым они последовали; и Сам Бог отрет всякую слезу с их очей. Они получат утешение от Бога, стоящее всех скорбей, через которые они прошли. Но их благословения - это утешение, а не истинная небесная радость. Они, следовательно, представляют собой отдельную группу, отличающуюся от старцев и небесных святых, а также от святых тысячелетнего царства, не знающих скорби и всегда, как мы знаем, пребывающих в благодати пред Богом. Для тех, кто переживает великую скорбь, это является новым откровением. Число 144000, упомянутое в главе 14, представляет собой группу только из евреев, вышедших от своей особой скорби.

Откровение 8

И вновь забота Бога о святых, проявившаяся благодаря действенному заступничеству Первосвященника, навлекает на мир суды. За тех, кто находился под жертвенником, никто не ходатайствовал; они были совершенны, потому что были отвергнуты и закланы, как Христос. Те же, кого мы сейчас рассматриваем, не нуждаются в ходатайстве для того, чтобы их вопль в период их немощи был услышан, а помощь оказана. Курения от фимиама возносились вместе с молитвами святых. Великий Посредник взял огонь с жертвенника, положил его в кадило и излил его на землю. Посредничество как ответ превратилось в суды, сопровождаемые знамениями Божьей силы и нарушением порядка на земле - голосами, громами и молниями (как тогда, когда устанавливался престол), а также землетрясением.

Затем по сигналу, данному свыше, следуют особые суды. Они падают на Римскую империю - третью часть земли (см. 12,4). Сначала с небес на землю обрушиваются град и огонь; мы видим беспощадное уничтожение людей, кровь на земле: то есть нам показано падение великих личностей Римской империи, их благополучия. Затем также великая сила, как суд Божий, направляется против остальных людей, живущих, как я полагаю, все в той же Римской империи. Разрушается все, что связано с их жизнью и деятельностью. После этого низвергается то, что было источником особого света и порядка в управлении на земле - звезда. Она разрушила нравственные источники чувств и побуждений всех людей, то есть то, что управляет людьми и подчиняет их себе. Эти источники становятся полынью и многие умерли от этих вод. Последнее из этих четырех бедствий поражает правящие силы; Бог нарушает их порядок. Все это происходит на земле Римской империи. Это бедствие завершает общие суды, которые приносят разрушения и беспорядок в земли Рима, где царило зло, противостоящее святым.

Затем призывается язва (особенно это касается тех, кто прочно утвердится на земле вместо того, чтобы ответить на небесное призвание; кто, несмотря на суды, не пробудился душой и остался привязанным к своему дому). Эта язва - троекратная! Слово "живущие", или "обитающие" на земле все-таки не было употреблено (исключение составляет обетование Филадельфии и требования душ, находящихся над жертвенником, потому что и те и другие отличаются от таковых). После всех деяний Бога, которые мы сейчас видели, стало ясно, что они выделяются как отдельный класс; и исходя из того, что происходит сейчас на земле, о них говорится как об определенном классе. Против этого упрямого в своем неверии класса и обращены сейчас суды Божии: сначала против иудеев, затем - против живущих на земле Рима, и наконец - против вселенной.

Откровение 9

Пятый ангел вострубил (глава 9) - и то, что по своему положению являлось источником света и средством установления порядка, потеряло свое значение. Это была звезда - она обретает силу, дающую волю черному влиянию сатаны. Он открывает бездну - то место, где сокрыто и сковано зло, а не то, где оно наказывается (то есть, огненное озеро). Высшая власть, весь небесный свет, озаряющий землю, целительные источники установления порядка - все затемняется и убивается освободившимся злом. И это еще не все: появляется огромное число непосредственных исполнителей сатанинской власти; из дыма выходят полчища саранчи (в переносном смысле), в хвостах который имеются жала лжеучения. Однако цель их - не разрушать преходящее благополучие на земле, а мучить нечестивых иудеев; не убивать, а изнурять и утомлять их. Это должно продолжаться пять месяцев; ведь окончательный суд еще не наступил. Мучения были хуже смерти - они истязали и терзали сердце. Саранча напоминает воинства имперской власти: она имеет венцы тому, кто сталкивается с ней, кажется невероятно сильной: однако если присмотреться к ней повнимательнее и суметь разгадать ее тайну, то можно увидеть, что она слаба и зависима: лица у нее как человеческие, а волосы - как у женщин. Тем не менее она вооружена бронями - бронями в сознании. Она является непосредственным исполнителем власти сатаны и подчиняется его приказам. Ее ведет ангел бездны - тот, кто управляет глубинами сатанинских козней и владеет силой тьмы. Когда человек подвергается его черному влиянию, чтобы осознать, что сатана затемняет его ум. Жестокие, изнуряющие пытки, которые хуже смерти, вместе с затемнением сознания - вот что становится уделом когда-то возлюбленного народа. Так приходит одно горе.

Шестой ангел вострубил - и начинается второе горе, которое в большей степени касается людей. Оно направлено против жителей Римской Империи. Те, кто приносит это бедствие, освобождены на реке Евфрат; они представляют собой огромное конное войско. Более того, умы и слова всадников находятся во власти сатаны; однако с их помощью вершится суд Божий. И сейчас это войско убивает людей. Уста их извергали силу сатаны, сатанинским же было и их учение - с помощью обоих этих средств они причиняли людям страдания. Я не думаю, что смерть, о которой здесь говорится, - это смерть временная (хотя, возможно, она и является таковой); мне кажется, она выявляет тех, кто отступил. Прочие же люди, которые не умерли от этих язв, не покаялись и не отреклись от своих идолов и ошибок.

Откровение 10

Таковы были предварительные бедствия, посланные церкви евреев и принявших христианство язычников. Они еще не представляли собой собственно битву между Богом и силами зла. Это пока еще скрыто от нас; но сначала эта тайна была внесена в маленькую раскрытую книжку, как факт общей истории (глава 10). Эта книжка была раскрыта, как часть уже известного пророчества; она говорит нам о том, что уже известно, а не о скрытых и тайных путях Бога, рассказывающего о конце. Христос снисходит на землю и утверждает Свое право на нее; Он ставит правую ногу на море, а левую - на землю и восклицает громким голосом; Ему отвечает Всемогущий. Однако то, что сказали голоса, скрыто от нас; а Христос клянется Живущим во веки веков о том, что времени уже не будет. Все приближается к концу. При звуке седьмой трубы тайна Бога будет скрыта и проявляется Его ничем не сдерживаемая сила. Пророку вновь приходится пророчествовать о народах, племенах и язычниках.

Откровение 11

Теперь мы вновь оказываемся в центре пророчества: мы видим Иерусалим, храм , жертвенник и поклоняющихся (глава 11). Поклоняющиеся (те, кто поклоняется во храме, соблюдая тайну Божию) и жертвенник признаются и принимаются Богом. Общее служение иудаизма не признается и отвергается Богом. Иудеи оставляются Им и их растаптывают язычники; это продолжается в течение трех с половиной лет. Он принимает тех, кто занимает место священников. Он признает также тех, кто находится в храме и истинно поклоняется, согласно Ему, Бог предоставляет необходимое свидетельство - двух свидетелей, которых требовал закон; и в течение всего этого периода - трех с половиной лет - они день за днем будут свидетельствовать. Они пребывают в скорби и презрении, но обладают силой подобно Илии и Моисею, когда люди были пленены и охвачены отступничеством. Они не восстанавливают Израиль, его царство и священство (это произойдет впоследствии - вспомним светильник Захарии с двумя маслинами), а лишь должным образом свидетельствуют ему. До тех пор, пока не закончится их свидетельство (по прошествии трех с половиной лет), никто не посмеет дотронуться до них; своим словом они могут поразить своих врагов. В остатке мы видим священство и пророчество, но, конечно же, не царство; мы видим только действующее свидетельство. Его отсутствие сопровождается страданиями, и все же никто не может причинить им вреда, пока для этого не настанет срок. В этом они похожи на Христа, униженного в Израиле, - только Он не поражал Своих врагов. В Псалмах такое состояние определяется как удел остатка. Их же состояние характеризуется предельным унижением и полным ответом Бога на их пророческое слово. И когда они закончат свидетельствовать, все будет по-другому. Им придется сразиться со зверем из бездны. Они стоят на земле пред Богом; они - не проповедники небесного Евангелия, а свидетели, подтверждающие право Бога на землю и Его любви к Своему народу. Они подтверждают это право Бога в тот период, когда в мире правят язычники. Когда наступит их час, их поразит зверь, оставив тела на улице города. Язычники будут радоваться этому и веселиться. Те, кто присвоил себе землю и удобно устроился на ней, возрадуется, потому что свидетели Бога земли мучили их; но через три с половиной дня они, воскрешенные силой Духа Божьего, вознесутся на облаке на небеса - не так, как Христос, ибо они вознесутся на глазах у своих врагов. При этом во время землетрясения падет десятая часть города; прочие же будут объяты страхом и воздадут славу Богу Небесному. Но Бог уже будет обращаться с ними, как Бог земли. Так пройдет второе бедствие.

Итак, мы подходим к завершению указанного срока длительностью три с половиной года; звучит седьмая труба, которая должна раскрыть тайну Бога. Итак, седьмой ангел вострубил; в небесах раздаются громкие голоса, возвещающие о том, что пришло царство мира Их Господа Иеговы и Его Помазанника (Христа), которое является величайшим бедствием для живущих на земле и наводит на них ужас. Язва сатаны была предназначена специально для евреев; язва человека - для жителей Римской империи; теперь же мы видим, что язву посылает Бог - и посылает Он ее тогда, когда рассвирепели язычники и явился гнев Божий; при этом происходит полная расплата и окончательное избавление. Мы вновь видим здесь старцев, объявляющих основание для восхваления и благодарения. Голоса в небесах возвещают о наступлении Царства Господа и Его Христа (как во втором Псалме) и о том, что Он (ибо Иоанн, как всегда, объединяет Их Обоих) будет царствовать во веки веков; и так будет. Честь воздается, однако, и земному, и вечному царствам. Только в описании вечного Царства не упоминается отличие от него царства земного и не говорится о подчиненности Христу. Старцы в своей благодарности превозносят также Господа Бога Вседержителя - великого Царя, Который принимает свою власть и правит, ибо это Царство - Божие. В их речи мы видим две части: ярость язычников (это вызывает гнев Божий) и время суда над мертвыми. Первую половину составляют гнев человека и суд Бога. Затем Он награждает пророков, святых и тех, кто боится Его имени, после чего устраняет с земли тех, кто ее развратил. Это есть благословение. Первая часть, включающая период гнева и суда, носит общий характер; вторая же часть предполагает награду и избавление святых на земле. Она окончательно завершает символическую историю. Прозвучала последняя труба и тайна Божия сокрылась.

Затем следуют подробности: зверь, связь с ним евреев и церкви; Вавилон; брак Агнца; суд над зверем и лжепророком; заточение сатаны; два воскресения, последний суд и наконец - описание небесного города. Это новое пророчество (глава 11 - 19), если его рассматривать как будущее обращение Бога с землей, начинается с особой ссылки на иудеев. В небесах отверзается храм Божий и является ковчег завета, относящийся к Израилю. Но сейчас это сопровождается судами - судами всех видов, сходящими с небес и вызывающими на земле смятение и несчастья {Там, где престол установлен для суда, он характеризуется только тем, что исходит непосредственно от Бога. В этих случаях землетрясений и града не наблюдается; здесь же мы видим их}.

Откровение 12

В главе 12 дается краткое, но чрезвычайно важное описание всего хода событий, в котором нам представлены не действующие лица этих событий, происходящих на земле, и не суд над ними, а божественные принципы, лежащие в их основе и в основе состояния, проявленного Богом. Первым символическим образом, персонажем пророчества и следствием деяний Божиих является жена, облаченная в солнце и увенчанная венцом из двенадцати звезд; под ногами ее лежит луна. Это, согласно промыслу Божию, - Израиль или его центр - Иерусалим (сравните: Книга Исаии 9,6, Псалом 86,6). Она облечена в высшую власть, ей дана слава совершенного управления через человека; а вся слава, первоначально отвергнутая во время действия старого завета, лежит под ее ногами. Она имеет во чреве младенца и страдает от мук рождения; при этом ей угрожает сила сатаны в виде Римской империи, которая имеет характер полноты власти (семь голов) и характер независимости - в плане административного превосходства (10 рогов, а не 12). Но сатана, будучи явным и ярым врагом Бога и Его силы во Христе, стремится пожрать ее младенца, как только Он родится, Который должен получить от Бога право царствовать на земле. Но младенец - Христос и Церковь вместе со Христом восхищаются к Богу и Его престолу; Он пока еще не получает власти, а укрепляется в самом источнике этой власти. Это восхищение еще не стало тем, которое произойдет ко всеобщей радости, потому что оно осуществляется задолго до него и цель его - поместить Самого Христа и Церковь вместе с Ним туда, откуда проистекает сила для установления Царства. Для вышеупомянутого восхищения нет времени: Христос и Церковь здесь - одно. Жена же означает иудеев; после рождения младенца она убегает в пустыню, где Бог приготовил ей место, чтобы она оставалась там в течение тысячи двухсот шестидесяти дней.

Церковь, или небесные святые (как и Христос), возносятся на небеса и скрываются там. Евреи или земной народ получают на земле защиту, дарованную заботой провидения. Таким образом, мы видим общее положение дел; тех, кто находится в описанных сферах, а также места, которые им определены и которые они занимают. Та, которая должна получить славу и власть на земле, укрыта. Младенец, которому надлежит получить власть в небесах и от небес, уже предварительно восхищен. Все это вносит в рассматриваемую нами картину предельную ясность.

Теперь прослеживается ход исторических событий (после того, как младенец уже восхищен на небеса). В небесах происходит битва; дьявол и его ангелы изгоняются и уже не занимают там своего места. Это еще с большей силой выделяет небесных святых и еврейский остаток. Живущие на небесах победили обвинителя кровью Агнца и словом своего свидетельства; семя женщины получило проявления от Бога и свидетельство Иисуса Христа, то есть Духа пророчества. То, что они через слово получили от Бога, соответствует Ветхому Завету.

В последней части 12-й главы громкий голос объявляет в небе, что наступило Царство Бога нашего и осуществилась власть Его Христа. Это по-прежнему соответствует свидетельству 2-го псалма; только сейчас это возвещено с небес после того, как сатана был изгнан с небес. Сатана потерял свою силу, с помощью которой он действовал против священства, навеки. Он еще мог принять личину царя и пророка; но места в небесах для него уже нет. Небесные святые победили его с помощью того, что подготовило их сознание к небесам, подтвердило их право на требование в них (кровь Агнца и слово уст их, которое через Дух стало мечом Божиим) и отдали за него свои жизни. Небеса и живущие в них могут теперь возрадоваться; живущих же на земле и на море постигнет горе, потому что тогда пришел дьявол, сознающий, что у него осталось мало времени. Я полагаю, что в стихе 11 подразумеваются святые, убитые после восхищения и принадлежащие небесам. Если бы те, кто был убит за свою веру, не были взяты на небеса, то они потеряли бы и небеса и землю, хотя были преданы Богу больше, чем живущие на земле. О них больше будет сказано в главе 20, где упоминается первое воскресение. Души под жертвенником должны ждать остальных, то есть своих братьев, которым определено быть убитыми; и нужно отметить, что они радовались и веселились, как закланные. Все это, однако, происходит в течение трех с половиной лет.

Итак, перед нами три группы: голоса на небе; их (или наши) братья, победившие сатану; и те, кто будет жить в период трех с половиной лет ярости сатаны, который еще не наступил. Если считать, что младенец мужского пола в небесах - это Христос и восхищенные святые, то эти голоса принадлежат тем, кто уже там находится {Я не утверждаю, что среди этих голосов был и голос Христа, так как этот вопрос проблематичен}, и все становится ясным: восхищенные святые, связанные с Ним, празднуют низвержение обвинителя и спасение тех, кто принадлежит небесам, называя их "наши братья" (война этих братьев с обвинителем закончилась, потому что он изгнан; они боролись с ним как с небесным властелином, как с лжесвященником, вся деятельность которого является загадкой для Иоанна), а также спасение тех, кого постигнет испытание в период ярости сатаны и его деятельности как царя и пророка. Дракон, сброшенный на землю и неспособный обвинять в небесах и противостоять святым по небесному призванию (к ним, а не к союзу, относится священство), преследует евреев и стремится разрушить их свидетельство; но Бог дал им силы не для сопротивления (избавить их должен Господь), а для побега, чтобы жена смогла найти убежище вне досягаемости змея и питаться там в течение половины седьмины. Он преследует ее; у него нет крыльев, но он прибегает к помощи реки и людей, находящихся под его влиянием и руководством, пытаясь погубить жену. Но земля - это организованная система, в которой живут люди, - поглощает воды.

Сила сатаны пропала даром: ее победила не армия, не встречная сила - она была просто сведена на нет. На земле действовало провидение, которое полностью нейтрализовало усилия сатаны. Так распорядился Бог в своем промысле; и тогда дракон начал преследовать отдельных представителей верного остатка из семени евреев, сохранивших твердость, вооруженных Словом.

Откровение 13

В главе 13 нам представлена ясная и полная картина действий сатаны, которые он осуществляет посредством своих орудий зла. Их два : одно - зверь с десятью рогами, а другое - зверь с двумя рогами. Первому зверю дракон (который увлек своим хвостом третью часть звезд на землю и который представляет собой сатану, принявшего образ Римской империи) дал престол и власть {Мы не должны удивляться тому, что в конце у зверя остается только одно государство, хотя в самом начале у него во власти была вся земля; какое всеобъемлющее испытание пало на землю, мы уже знаем}. Второй зверь не только обладает силой первого и превосходит его в сферах власти; он еще - активно действующее зло, которое прилагает все усилия, чтобы заставить людей признать первого зверя, а в нем - дракона. Зверь символизирует Римскую империю, которая впоследствии значительно изменилась и приобрела новую сущность. Он носит характер завершенности в отношении форм управления, о котором говорит количество голов; однако он включает десять царств, которые, я не сомневаюсь, указывают на административную незаконченность. У него не двенадцать рогов, а десять, и это число не является полным. Полное число - это семь, и его полнота носит более возвышенный характер. У Агнца было семь рогов, а вокруг головы женщины - двенадцать звезд. Первое - это совершенство в самом себе, второе - порядок управления в человеке. Семь - это самое простое число, выраженное одной цифрой (оно не имеет делителей); двенадцать прекрасно делится и состоит из тех же элементов, только умноженных друг на друга, а не прибавленных как простое число. Поэтому цифра четыре выражает законченное совершенство, как квадрат или куб, который обладает тем же совершенством (и даже в большей степени) и имеет вместе с тем законченность. Но зверю даны уста для богохульства. Он явный враг Бога и Его Христа. Он поглотил предшествующие империи и сейчас представляет их. Дракон - непосредственное орудие силы сатаны, воплощенное в языческой Римской империи - дал новому зверю престол и власть. Они были чужды Богу. Бог не признает никакой силы на земле сейчас, когда церковь перестала существовать, и не признает до тех пор, пока не примет свой народ. Земля находится в состоянии войны с Ним.

Одна из голов зверя (которая, я не сомневаюсь, означает империю) была смертельно ранена, но исцелилась. Она исцелилась - и весь мир дивится этому; люди поклоняются дракону, давшему зверю силу. Ничто в их глазах не может сравниться со зверем, а о Боге они начисто забыли. Зверю позволено очень многое: он может своими устами выражать ярость по отношению к Нему. Он хулит Бога, Его имя, Место обитания небесных святых, то есть все христианство и Его Бога. Дракон изгнан с небес и туда приняты восхищенные святые. Он хулит их, но это единственное, что он может делать.

Что касается живущих на земле (ведь разделение носит теперь не только духовный характер) - все они поклонялись зверю за исключением тех, кто от начала мира был записан в книге жизни у Агнца. Сопротивление людей насилию не является стезей послушания. И здесь показаны терпение и вера святых. Взявший меч от меча и погибнет; этот путь - не Христов, не смиренного терпения; поэтому погибнет никто иной, как зверь. Таким образом, зверь - это имперская власть, богохульствующая сила, утвержденная сатаной на месте Римской империи, которая воплощает все четыре империи, имеющие другие формы, но подчиняющиеся исцеленной главе.

Но вот появляется и второй зверь - он поднимается не из среды людей (не из воды), чтобы напомнить об империи, а из уже сформировавшейся системы, которую сделал таковой Бог. Этот зверь имеет форму царства Мессии на земле: у него два рога, подобных рогам Агнца; тем не менее он представляет силу сатаны. Тот, кто имеет ухо, способное услышать божественное учение, сразу же различит голос сатаны. Он обладает силой первого зверя; он имеет и свою силу, а также своего помощника; он заставляет землю и всех живущих на ней поклоняться первому зверю (то есть Римской империи, которую воплощает исцеленная голова). Он творит великие чудеса, чтобы доказать людям, что зверь имеет такое же звание, какое имел Илия у Господа. Вспомните 2-ю главу 2-го послания Фессалоникийцам, где человек греха, обманывая других, представлял такие же доказательства, какие представлял Иисус, будучи Христом. Он обманывает живущих на земле чудесами, заставляя их сотворить образ зверя. Он ожидает этот образ, который начинает говорить и действовать так, что убиваем будет каждый, кто не поклоняется ему. И все должны будут принять начертание, свидетельствующее о их служении сатане и о работе для него, и тем, кто не имеет образа зверя в виде начертания, не будет позволено ни покупать, ни продавать.

Такова сила, которая имеет подобие царства Мессии и питается неуемной энергией сатаны, который, утвердившись в мире, заставит каждого поклоняться ей и не позволит людям, не признавшим ее, ни покупать, ни продавать, и все, кроме избранных, так и сделают. Сила сатаны, противостоящая силе священства в небесах, обезврежена; но у него осталась возможность царствовать и пророчествовать в противовес Христу, который еще не появился. Эти звания он и принимает, но он не может совладать с силой язычников (это предоставлено Христу), поэтому делает их своими представителями; и, подобно отступившим иудеям прежних времен, этот народ (за исключением избранного остатка) служит его орудием, поклоняется и помогает ему. Таким образом, мы видим активно действующую силу сатаны. Однако, утверждая своего мессию, он обманывает людей; своей ложью и чудесами он завоевывает то, что не может победить - языческую силу; иудеев он заставляет поклоняться идолам и язычникам, а сами язычники, живущие на земле, поклоняются доверенному лицу власти сатаны - первому зверю.

Это особенное состояние, чуждое чувствам евреев и нынешним упованиям язычников. Однако нечистый дух идолопоклонства должен вернуться в их дом. Знамения, а не истина будет управлять безбожным умом человека; они будут верить лжи. Здесь - хотя он и принимает сущность Христа в своем царстве - говорится о его действиях, направленных на язычников. В главе 66 Книги Исаии и в Книге Даниила к нам примешиваются иудеи. Это - период свободы и в то же время период чудовищной тирании для тех, кто не поклоняется сатане и его указам. Этот период характеризуется отсутствием истины.

Что касается числа зверя, то я не сомневаюсь, что набожным людям понять его будет очень просто в период власти зверя и следующего за ним духовного суда - и имя, которое они носят, направит их на верный путь, когда им придется иметь с ним дело. Пока этого не произошло, размышления людей не представляют большой ценности; суждение Иринея в его книге "Латинский человек", в сущности, не отличается от других.

Откровение 14

В главе 14 мы видим обращение Бога со злом; перед этим Он сначала признает и выделяет остаток. Остаток полностью принадлежит обновленной земле; мы видим его в центре власти и славы - на горе Сион, где будет царствовать Агнец. На лбах людей, составляющих остаток, начертано имя Его и Его Отца; то есть, открыто исповедуя это имя, они свидетельствовали ему и страдали так, как страдал Христос во время своей жизни, сохраняя верность Своему Отцу; только они отличаются от Него тем, что не прошли через муки смерти. Это было новое начало - начало не Церкви небесной, а благословения спасенной земли и ее первых плодов - тех, кто выдержал свидетельство ей. Небеса празднуют это событие голосами множества вод, звуками грома и возгласами радости. Эти звуки издают гусли. Они поют новую песнь пред престолом, животными и старцами. Это обстоятельство весьма важно. Песнь на небесах мы уже слышали (глава 5) - она звучала в связи с искуплением; а те, кто был избавлен, сделались царями и священниками. Здесь же искупление связано с земными благословениями, а не с царством и священством на небесах; песнь поется перед пребывающими на небе и пред престолом. Как бы то ни было, небеса непосредственно связаны с этой песнью. Она звучала в знак победы, одержанной над силой зла посредством долготерпения и страдания.

Особой отличительной чертой людей, составляющих остаток, является чистота и незапятнанность, сохраненная ими в условиях окружающей их скверны. Эта чистота, пронесенная ими через все бедствия, соединяет их с небесными победителями. Хотя эта песнь и не является песнью в честь небесного искупления, победа над вратами смерти (хотя и не за ними) все-таки одержана. Они поют "как бы новую песнь". Ее могут знать только те, кто разделил страдания Агнца на земле и будут помогать Ему в Его царствовании на земле; они последовали за Ним и пойдут туда, куда бы ни пошел Он. Они - первые плоды на новой земле. Они не развратились среди всеобщего растления. Они не осквернились с женами, не лгали и никогда не стремились к этому. Разврат и ложь не коснулись их; они всегда исповедовали только истину. У них не было места на небесах, но они безгрешны, поэтому разделяют с Агнцем Его земное место и славу, сопровождая Его, куда бы Он ни пошел, в явлении этой славы. После того, как установится это Царство, для всего того, что вызывает эти привилегии, уже не будет места. Проявлять верность в этом случае уже было бы поздно. Здесь мы видим связь с небесными святыми, чего не было в главе 7. Великое множество людей в белых одеждах стояли там пред престолом и Агнцем. Здесь они стоят пред престолом Бога, они поклоняются в Его храме, а Агнец утешает их. Они имеют особую связь с Агнцем на земле, на своих путях и в том месте, которое они займут. Об этом же остатке говорится в псалмах (особенно с 1-го по 40-ой). Но, хотя они находятся на земле вместе с Царем, они спасаются и отделяются от людей еще до пришествия Христа; а песнь, которой они теперь научены, они поют перед старцами и животными. Они не объединены с ними, а поют им песнь; то есть языческое множество удостоено особых привилегий пред Богом и Агнцем, а еврейский остаток связан с Агнцем на земле и в определенном смысле - с небесами.

Затем следует описание дальнейших деяний Бога и увещевание земли оставить идолов, ибо час суда Божьего настал. Свидетельством силы Христа служит вечное Евангелие, посылаемое из рая на землю - в отличие от особых заявлений церкви и связанного с нею благовествования. Провозглашается падение Вавилона; звучат угрозы в адрес тех, кто принял зверя; но теперь наступает время, когда умирание в Господе прекращается - остается только благословение. Смерти и скорбей больше нет. Бог смотрит на верующих как на одно тело, и пока они должны были умирать, они умирали в Господе, а не в покое и благословении. Сейчас пришло время покоя и вознаграждения.

Затем Христос собирает с земли урожай - Он отделяет, собирает и вершит суд; Он топчет виноград и беспощадно карает нечестивых. Поэтому во время последнего суда именно ангел, имеющий власть над огнем, вызывает его; и этот божественный суд всеохватен. Этот суд не ограничивается рамками Вавилона; он вершится не только в тех сферах, в которых человек сформировался и создал свою систему в противовес Божьей. На этом история, начавшаяся с восхищением младенца мужского пола на небеса, завершается. Он вернулся, верша возмездие.

Возникает интересный вопрос: что представляет собой виноградник земли? То ли, что является плодоносящей структурой или то, что должно быть таковой (то есть сама идея) в отношениях с Богом Его насаждений на земле?

Израиль был виноградником, выросшим в Египте; Христос на земле - виноградником истинным. В тот период Бог смотрел на это как на нечто законченное - не плодоносящее и не подлежащее подрезанию. Когда Он вознесся на небеса, все оставалось по-прежнему и служащие Ему христиане представляли собой ветви. Здесь же речь идет о винограднике земли, который имеет свою природу и растет, однако претендует на роль религии, полагая, что пришла на земле его очередь. Истинные святые вознеслись на небеса или остались в преследуемом остатке. Я сомневаюсь, что евреи в положенное время будут находиться в центре этой системы, но они смешиваются с язычниками, обратившись к идолам и имея семь духов (что еще хуже); и со всеми этими явлениями будут непосредственно связаны язычники.

Откровение 15

В главе 15 представлено новое видение. Пророку открывается следующая картина, в которой он видит последние язвы или суды Божии, в особенности же суд Вавилона, происходящий до пришествия Христа. Главные действующие лица в этом видении - это семь ангелов, имеющих семь последних язв; и как всегда, мы видим, что святые, находящиеся в этих сферах, находятся в безопасности уже до того, как начинаются суды. Они очищены, но перед этим им тоже пришлось пройти через огонь испытаний. Они стоят на море, смешанном с огнем. Они жили во времена власти зверя и его образов, но победили их. Возможно, они умерли - в этом и заключалась настоящая победа.

Их песнь - особенная. Песнь Моисея выражает победу над силой зла, одержанную посредством суда Божьего. Песнь Агнца - это превознесение отвергнутого Мессии, Мученика, страдания Которого испытывали и они (ибо здесь мы видим закланный остаток посреди неверного и отступившего Израиля). В их песне восхваляются Бог и Агнец, благодаря Которым победившие мученики перенеслись на небеса. Здесь же они воздают честь Господу Богу Вседержителю (Богу Ветхого Завета), Который в данный период проявляет себя в суде и известен людям по своим делам. Он показал Моисею Свои пути, а детям Израиля - Свои дела. Они сейчас и происходят. Эти дела представляют собой деяния Господа Бога Вседержителя - Судьи всей земли. Однако вместе с тем открываются и Его пути. В них проявились Его помыслы, по крайней мере, пока праведные суды осуществлялись. Эти пути во время суда были справедливыми и истинными. Израиль понимал спасение и то, как оно происходит; Моисей же знал пути Божии. Но на дальнейшие события смысл представленного здесь разъяснения не распространяется. Мы видим не просто восхваление каких-либо качеств или свойств (как это делают ангелы); не доскональное знание действия Бога во спасение кровию Агнца; не возвышение сердца, исполненного сознания связи с Богом; нет - мы видим празднование славы Господа, Которому отныне будут поклоняться все народы, ибо проявились Его суды. Проявление судов было задумано Им, в то время как Он пока не хочет, чтобы мы узнали о том, что скрыто за завесой.

После чествования того, о чем мы уже сказали, в небесах открывается храм скинии свидетельства; обратите внимание, что это не просто храм ковчега завета. Последний создавал безопасные условия для веры, когда зло бушевало в своей ярости на земле. Ковчег завета Божьего защитил тогда Израиль. Теперь же открывается свидетельство, а не завет, который предоставляет защиту во время проявления зла; свидетельство же обращено во благо того, кто спас ковчег завета, ибо храм отверзся и из него вышли посланники суда - Божьего суда во имя восстановления и благословения Израиля, которое осуществится посредством суда над язычниками и всеми, кто развратился на земле. Символом чистоты в очах Бога и божественной праведности, свойственной этому суду и являющейся движущей силой, служит светлая льняная одежда и золотые пояса. Я полагаю, что первое - это ответ на растление там, где должны были носить одежду - в Вавилоне (см. 19,8). То есть для появления этой одежды требовался суд, соответствующий божественной праведности.

Пред нами - не медь, горящая в огне (простое исполнение суда в общении с человеком, хотя оно и имело место), а Бог, творящий согласно Своей сущности добро, противодействующее злу; это - основная сущность вечного Бога, которую должна была проявить и Церковь в тот период, когда Вавилон и зверь представляли собой Его полную противоположность.

Семь ангелов судят соответственно этой сущности Бога, потому что фактически они наказывали за проявленного в церкви; однако белая льняная одежда, несомненно, имеет отношение к Вавилону, хотя люди с начертанием зверя и подвергнутся суду. Одно из четырех животных дает ангелу чаши, ибо власть Судьи принадлежит Богу-Создателю, а не ангелу. Храм заполняет слава Божия в суде; и пока эти язвы не окончатся, никто не может говорить Ему что-либо или поклоняться Ему. Таково полное проявление Бога в суде.

Откровение 16

Первые четыре язвы направлены против того же, против чего были обращены первые четыре трубы: мы видим тот же круг, имеющий символический характер, только теперь он непосредственно касается того, что относится к людям, - земли, моря, рек и солнца; это пророческие сферы деяний Бога; неорганизованные массы людей; нравственные принципы, движущие их поступками и верховная власть. Здесь, однако, суд имеет общий характер, а не касается только Римской империи (что возвещается третьей трубой).

Первая чаша гнева изливает величайшее уныние, позор и унижение на тех, кто имеет начертание зверя.

Вторая чаша приносит силу нравственной смерти, коснувшейся людей; все, кто находился в пределах пророческой земли, умер; как я полагаю, они оставили внешнее служение. Мы видим здесь пример использования символов, который стоит отметить. Все чаши изливаются на землю, то есть, они обрушиваются на сферу уже сложившихся отношений с Богом. Эти отношения носят особый характер, потому что люди общаются с Богом в этом мире, будучи обитателями земли, и находятся в пределах этой сферы.

Третья чаша изливается на все источники мыслей и поступков людей; они становятся поистине смертоносными. Мне кажется, что здесь с особой силой подчеркивается мертвящее влияние, чуждое влиянию Бога и оказываемое в сферах этого пророчества. Смерть, как правило, служит выражением силы сатаны.

После этого верховная власть проявляется во всей своей страшной силе. Это говорит о том, что первые четыре чаши непосредственного суда соответствуют обычному разделению.

Пятая чаша поражает престол зверя, место и устойчивое положение его власти, которую дал ему сатана. Его царство сделалось мрачным. Все разрушилось, смешалось и зачахло. Они кусали языки свои от страдания и хулили Бога.

Шестой ангел изливает чашу на Евфрат, разрушая, как я понимаю, надежные границы западных пророческих держав - не самое место, занимаемое ими, а их границы, чтобы подготовить путь восточным царям. Я расцениваю это как вступление сил Асии во всеобщий пожар войны между государствами. Шестая чаша посылает трех духов нечистых - суть всего влияния зла: духа сатанинской непосредственной силы, противодействующей силе Христа; духа силы последней империи (зверя) и духа второго зверя, о котором говорилось в главе 13: он известен как лжепророк и средство влияния сатаны под личиной антихриста, а также как творящий чудеса идол. Цари мира собираются для битвы в великий день Бога Вседержителя. В этом видна ссылка на книгу Судей (5,19,20).

Откровение 17

Седьмая чаша вызывает всеобщее разрушение и страшное землетрясение, а также суд Вавилона. С небес на людей низвергается град Божий - то есть суд Божий (сравните с Книгой Исаии, 32 и 33). Исчезают все отдельные, независимые от Бога интересы и силы. Он пришел на землю - суд Божий, творимый Его провидением и Его средствами - но Агнец еще не сошел. Подробности суда над Вавилоном будут раскрыты только в последующих главах.

Сначала описывается сущность Вавилона. Как и зверь, он один подвергается суду, однако в нравственном смысле суд над ним намного важнее, чем суд над остальными грешниками. Его основная сущность - это великий, весьма активно действующий идол, блудница, оказывающая огромное влияние на многие народы, кроме того, цари земли блудодействовали с нею, искали ее милостей, а живущие на земле перестали ощущать пагубность и дурман ее влияния. Таким образом, такова в общих чертах сущность Вавилона, представленная в самом начале, - сущность, достаточно ясно характеризующая систему Рима или папства.

Затем следуют дальнейшие подробности. На имперском звере, преисполненном именами богохульными, сидит жена - религиозная система. Зверь имеет такой вид, что становится ясным, что это - Римская империя. Жена пышно и вызывающе одета, увешана всеми человеческими украшениями и знаком отличия; она держит дорогую чашу, наполненную блудодейством и идолами. "Мерзости" - это идолы, а "нечистота блудодейства" -это весь тот ужасающий разврат, который ее сопровождает. Ее чаша заполнена ими. Она находится в пустыне, ибо рядом с ней нет источников Бога. Ее земля не есть земля Бога, не есть небесная страна. Тот, кто обладает духовным разумом, сразу видит на ее челе ее сущность (которую можно понять только через дух) - сущность великого города разврата, источника всех искушений для человека и идолопоклонства на земле; таково папство. Но это еще не все. На ней видна кровь святых: она - гонитель и убийца всех тех, кто радовал Бога, кто нес свидетельство Иисусу {Важно отметить, что формальная религия, которая основывается на древних догматических поступках и которая считается незыблемой истиной теми, кто ее принял, всегда была и остается подстрекателем гонений, хотя роль гонителей могут исполнять другие лица. Так было с иудеями, так происходит и в ходе мировой истории. Что касается истины, то такая религия всегда расходится с ней, хотя и может содержать некоторые важные истины. Но тех истин, с помощью которых испытывается сердце и его смирение, в ней нет}. Пророк поражен - ибо он увидел то, к чему пришла церковь.

Затем ангел описывает зверя, на котором она сидит. Он был и умер и появился вновь, возрожденный диаволом, и вышел из бездны. Это восстановленная Римская империя, которая разрушилась и исчезла вместе со своей богохульной и дьявольской природой; но которая в виде зверя появляется вновь, удивляя и восхищая всех живущих на земле, кроме избранных. Сам по себе он означает Римскую, или Латинскую, империю, только он появляется более официально. Рим же выделяется вполне отчетливо. Это город на семи холмах. Но и это еще не все. Во времена пророчества Рим являлся действующей властью; пять из его царей пали, шестой действовал, а седьмой должен был прийти на короткое время, после чего появится зверь из бездны - последнее сатанинское состояние этой империи, - и она разрушится. Последнее состояние, однако, не является какой-то новой формой власти; оно - одно из семи, хотя по счету - восьмое. Мне думается, что седьмым царем был Наполеон 1 и его краткое владычество; теперь же мы должны ждать развития последнего по счету владычества. Зверь, хотя и означает империю, имеет десять рогов - десять определенных царств. Они обладают своей властью и на какое-то время она совпадает с властью зверя. Но потом они отдают ее ему и начинают войну против Христа, против Отвергнутого на земле; но Он их побеждает, ибо как бы ни был Он презираем, высшая власть принадлежит Ему; кроме того, с Ним идут Его помощники: не просто ангелы, а призванные Им - Его святые.

Затем добавляются другие подробности. Объясняется, что воды - это люди и народы, племена и языки - то есть множество различных людей. Затем десять рогов - царств, связанных со зверем; и зверя, ибо так надо это понимать, охватывает ненависть к блуднице, и они пожирают ее плоть и сжигают ее в огне, то есть вначале они принимают ее во всей ее природе и тучности, а затем уничтожают ее; ибо им положено отдать свое царство зверю, доколе не исполнятся слова Божии. После этого нам ясно говорится, что жена (обратите внимание: уже не "блудница" - ее последнее состояние развращенности и идолопоклонства, а "жена"), сидящая на звере, - это Рим. Вся эта глава (17) носит описательный характер.

Откровение 18

В главе 18 провозглашается суд. Единственную трудность здесь может вызвать стих 4; но, как и любая трудность в Писании, она приводит к еще более яркому свету. Картина разрушения Вавилона достаточно проста. Он падает под обрушившимся на него судом Божиим незадолго до того, как Христос придет судить землю; и, возможно, уже теряя свою силу и влияние, уничтожается рогами и зверем. Это следует из сопоставления глав 14 (8), 16 (19), 18 (8) и начала главы 19. В главе 18 звучит предупреждение с небес; но его возвещает не ангел суда над землей. Это предупреждение не является очередным фактом в цепи событий, оно есть следствие духовного восприятия небесного ума. Здесь мы видим тот случай, когда с небес просто раздается голос. Этот призыв - призыв к душе, а не к явлению суда. Перед началом суда он мог бы звучать более настойчиво и громко; и я не сомневаюсь, что так оно и было, потому что именно так звучал призыв выйти из стана в преддверии дня Иерусалима, о котором говорится в послании Евреям. Поэтому я считаю, что этот призыв раздается тогда, когда мы видим систему, подобную Вавилону и когда необходимо вызвать в нас сознание ее греховности.

Затем начинается подробное описание исполнения суда, упомянутого в стихе 16 главы 17. Вавилон уничтожают рога или царства, связанные со зверем. Цари рыдают по нему; скорбят и те, кто отдыхал, торговал и получал прибыль в этой земле. Из-за разрушения всего города разрушается система управления и торговли. Судится то, что всегда было его характерными чертами: идолопоклонство, разврат, безбожность и гонения на верных. Он осуждается и разрушается, и вместе с его падением уничтожается богатство мира и надежды царей, управлявших им. На нем видна кровь всех святых, также, как и на Иерусалиме. Ведь гонения брали начало в религии, связанной с удобствами мира. Но до чего же впечатляет картина происходящего с миром и последствий отношения к Вавилону царей и святых!

Откровение 19

В стихе 2 главы 19 отчетлива видна причина осуждения: она показана там как великая любодеица, растлившая землю. И Бог мстит за кровь своих рабов. Суд Рима вызывает на небесах несказанную радость. Там восклицают "аллилуйя" и поют в честь спасения. Старцы и животные падают ниц и поклоняются Богу, а голос многочисленного народа предвещает брак Агнца, поскольку лже-жена устранена. До сих пор церковь, хотя и обрученная, по-настоящему еще не соединилась в небесном браке с Агнцем. И за это время самым грандиозным событием является суд Рима. Зверь, несомненно, должен был погибнуть - погибнуть от силы Бога, которой Он дал полную волю. И вот старая развратница, преследовавшая верных, уничтожена. Небеса полны радости. В Откровении нет ликования большего, чем это.

Остальная часть книги достаточно проста и понятна, потому что тайна Божия раскрыта. Я не склонен считать, что призванных разделить радость этого дня нужно выделять в особую группу. Я полагаю, что как и в притче о женитьбе сына царя, званные на брачную вечерю, это те, кто должен разделить радость брачного празднества. Однако необходимо отметить несколько моментов, связанных с тем, что Бог в силе пришел утвердить Свое Царство.

Настоящее, хотя пока еще скрытое, средоточие силы зла было осуждено и разрушено. Две сущности зла - ложь (или разврат) и насилие - появились с тех пор, как сатана начал свою деятельность, заключая в себе ложь и убивая других. Тайна порока была связана с ними обоими, хотя сатана скрывался и использовал других для осуществления своих целей. Тем не менее характерными чертами Вавилона были разврат и ложь. От зверя исходило открытое насилие. Его уничтожение, безусловно, освобождает землю от гнета; но для небес и для всех тех, кто мыслит по-небесному, уничтожение этой развращенности, порабощающей и разлагающей душу, было счастьем, радостью и свидетельством того, что пришла божественная сила. Оно устранило страшное зло и растление всего, что принадлежало Богу, осуществляемое с помощью попыток подделаться под Христа и под все то, что Он приобрел, то есть под Того, Кто является бесценным предметом Его любви. Они поют: "Аллилуйя! ибо воцарился Господь Бог Вседержитель."

Все это подготовило почву для явления того, что принадлежит только Ему - силы Его Христа. Но перед этим церковь должна установить свои отношения с Ним - она должна принять Его, потому что приближается брак Агнца. До тех пор, пока жена не уничтожила зла, этого произойти не может. К браку Агнца нас подготавливают небесная радость и искупление. Человек на земле сначала не был плох, но впоследствии он поддался искушению. Искупление было нацелено на первое зло, на подчиненность ему, а затем - на наше избавление и отдаление от него благодаря наделению Христа силой Бога. Церковь представлена Христу незапятнанной, чистой и белоснежной, готовой к тому, чтобы Христос ее принял. Апостол, видя такую благословенность, хочет пасть и поклониться Тому, Который открыл это все. Увиденное им заставляет его проявить преданность. Перед ним стоит небесный посланник, и он собирается поклониться ему, но тот запрещает ему сделать это. Он - сослужитель пророку и всем, имеющим свидетельство Иисусово, потому что дух пророчества, как сказано, является свидетельством Иисуса. Свидетельство, заключающееся в предостережении от поклонения посредникам, представляет собой последнее предупреждение деградирующей церкви (оно же было одним из первых, как в послании Колоссянам).

Итак, мы подходим к возвещению пришествия Христа в силе. Небеса, открывшиеся ранее Иисусу и Стефану, отвергаются сейчас для Иисуса как для Царя царей и Господа господствующих. Верующие уже признали Его как Святого и Истинного и как верного и истинного Свидетеля. Свидетелем Он сейчас не является; Он представляет собой Судию; хотя суд таковой можно, конечно, назвать свидетельством Его верности и истинности. Суд носит сначала общий характер и осуществляется в виде войны; его нельзя назвать "временным", скорее всего он проявляется в виде сокрушающей силы. Временный суд представлен в главе 20 (начиная с 4-го стиха). Очи Его пронзают божественным судом. На голове Его много диадем - символов многообразия Его власти над землей. Но хотя Он является так, как человек, слава Его такова, что не пропускает сквозь себя ничего {Это же касается и Его личности и служения. Все знали только Отца, но не Сына. В этом заключается секрет Его отвержения. Он был Сыном в мире, и это было необходимо. Но мир, подверженный влиянию сатаны, не принял Его. Даже будучи униженным, Он обладал Своей божественной славой, поддерживаемой в бесконечных глубинах Его Личности. Ныне же Он является во славе; но то, что никто не может постичь до конца и что было совершенно непроницаемым - Его Личность и Сущность - оставалось всегда. Его открывшееся имя - это Слово Божие. Открывая Бога в благодати или силе, чтобы познать Его, мы познаем Христа. И все же Его Личность как Сына постичь невозможно. Сущность и требования Бога Он обратил во благо людям. Он сказал им, какие отношения у них должны быть с Богом и какую роль играет Бог в их жизни, открыв им сущность ответственности. Этих людей и касается суд, как, впрочем, и нас}. Он вооружен ею, но она еще не открылась. Он Мститель, одежда Его обагрена кровью. Все, что о нем здесь сказано, соответствует Его проявившейся сущности Судии. Он есть открывшийся, Слово Божие (Его непреходящая сущность), таким Он был до творения; ныне же Он обращает эту свою сущность во благо.

Одежда воинов не обагрена кровью. Они победители; торжествуя, они следуют за Ним - чистые, совершенные, избранные и призванные Им и верные Ему. Их месть не такая, как месть идумеян, хотя они и разделяют с Ним победу над зверем. Месть в Едоме носила более земной характер, и она в большей степени связана с Иудеей. Там мы видим победу над ассирийцами (Псалом 82), а не над зверем. Зверь и лжепророк уничтожаются Им тогда, когда Он снисходит с небес. Он поражает народы мечом уст Своих, Он пасет их жезлом железным; и в этом Ему помогают святые (2,26,27). Он толчет точило вина {Это делает Он один; конечно, святые сопровождают Его, но исполнение Суда - это Его дело. В Книге Исаии сказано, что с Ним не было никого из народов. Временные же суды были преданы им}. Это действие, как видно из главы 63 Книги Исаии, носит более земной характер. Поэтому и Сидящий на облаке обрушивается на землю с серпом {Я уже отмечал, что снятие урожая предполагает разные виды судов, там говорилось еще и о зерне для житницы. Точило же - это месть, праведная месть}. Но бросает виноград в точило и топчет его ангел, а не Сидящий на облаке. Суд над зверем и лжепророком - небесный, он означает Слово Божие, Господа с небес; точило - это суд земной. Он есть Царь царей, Господь господствующих, и это открыто признают и внутренне осознают все. Зверь и лжепророк живыми брошены в озеро огненное (для них этот суд - последний), а остальные убиты. Здесь не говорится, что над этими обманутыми людьми здесь произведен последний суд. Ведь сатана еще не брошен в огненное озеро; он брошен в бездну; и множество бесов уговаривали Господа не посылать их туда. Будучи в бездне, сатана не будет обманывать народы в течение тысячи лет. В этот период он не сможет их так же обольщать.

Откровение 20

Теперь, когда сила зла устранена, начинается исполнение власти Судии в мире - и это поручается святым. Пророк видит не только престол (как в Книге Даниила 7), но и сидящих на нем. Кроме всех тех, на кого обращен суд в целом, здесь отмечаются две особых группы людей, потому что может показаться, что они либо опоздали, либо не сумели выполнить свою роль; эти люди - обезглавленные (после того, как церковь исчезла, потому что сейчас мы рассматриваем период Откровения) во свидетельство Иисусу; и те, кто не поклонялся зверю (ср. 6, 9 -11, 13, 15). Эти люди, как умершие ранее святые, будут участвовать в жизни и Царстве Христа тысячу лет. Но те, кто не принадлежал Христу, и остальная часть умерших по истечении тысячелетнего периода не будут жить вновь {Здесь можно отметить, что, согласно истинному толкованию, жизнь и царство - это, безусловно, воскресение. "Прочие же из умерших не ожили, доколе...". Поэтому, очевидно, речь здесь идет о воскресении, к тому же следующие слова "это - первое воскресение" подтверждают это}. Они окончательно избавлены от второй смерти.

Они прошли через первую смерть, - но приняли ее в праведности, вторая же смерть, представляющая собой последний суд греха, их не коснется. Она не будет иметь власти над ними. Напротив, у них устанавливаются особые отношения с Богом и Христом, и они царствуют с Ним тысячу лет. Они являются также священниками и царями. Обратите внимание, что Бог и Христос здесь объединены, как и во всех писаниях Иоанна. Таким образом, зверь и лжепророк попадают в огненное озеро, их воинства убиты, сатана скован в бездне, а воскресшие святые становятся священниками Бога и Христа, царствуя с Христом тысячу лет. Подробности и последствия здесь, как вы видите, не приводятся. Цель этого отрывка - показать место святых и особенно мучеников в период, описываемый в этой книге. Все остальное описывается в общих чертах, например, упоминаются сидящие на престолах суда, но верные выделяются в этом пророчестве особо.

По окончании тысячелетнего периода сатана освобождается вновь. Он выходит на землю, но уже не появляется на небесах. Однако народы вновь подвергаются его обольщениям. Даже если сердце человека знало плоды Его славы и наслаждалось ими, оно не сможет защититься от влияния сатаны; и люди, число которых, будет как песок морской, поддавшись соблазнам сатаны, попадут в его руки. Тех, кто наслаждается благословением, не оставляющим места для неверия (и, возможно, отсекающим его), ничто не может обольстить; наверное же поддаются соблазну сразу при первом испытании сердца. Это последнее необходимое испытание человека; необходимое потому, что он не может сполна наслаждаться Богом, если в сердце его действует плоть; ведь такое сердце никогда не испытывалось в условиях окружающего его благословения, полученного благодаря присутствию видимого славного Христа. Множество обманутых людей, число которых теперь уже не ограничивается третьей частью земли или особыми пророческими сферами, но распространяется по всей земле, подходит к стану святых и окружает возлюбленный Богом город Иерусалим. Примечательно то, что присутствие Христа среди них не подчеркивается. Они явно оставлены одни, и их окружают. Господь позволил случиться этому потому, что испытывал людей, разделяя их по степени их верности. Если бы Он появился, то эти враждебно настроенные толпы не подошли бы к городу, а испытание их сердец не доказало бы верность святых, не поддавшихся искушениям сатаны. На них оказывается давление, они окружены - но сохраняют верность. Как только это отделение и испытание завершаются, на людей обрушивается с небес суд Божий, уничтожающий их. Дьявол будет брошен в горящее озеро, где уже находятся зверь и лжепророк; там они уже будут мучиться вечно. Эта картина завершает излияние гнева Божьего и уничтожение вражьей силы. Эта картина удивительна - она говорит о том, какая участь ожидает врагов Бога в этом мире. И теперь появляется сила Судии, действующая в положенном ей месте. Ее воздействие на живых, можно сказать, не рассматривается в этой книге. Враждебная сила зверя обезврежена Тем, Который вершит суд и ведет войну; небесные святые разделяют с Ним Его славу. Толпы отступников в конце тысячелетнего периода уничтожаются огнем, который исходит с небес. Но суда, описанного Матфеем в главе 25, мы здесь не видим; можно провести параллель с главой 20 (ст.4) Откровения. Затем следует суд мертвых. Здесь не показано пришествие. Мы видим великий белый престол, а суд осуществляется соответственно чистоте сущности Бога. Он судит не землю, не силу зла, а души. Небо и земля - привычные нам сферы суда - исчезают. Тайны сердец людей судятся Тем, Который знает их. Небо и земля бегут от лица Того, Кто сидит на престоле, перед которым стоят мертвые - малые и великие. Он судит их по их делам, согласно написанному в книгах. Нам представлено и еще кое-что. В соответствии с промыслом Божием, спасать может одна лишь высшая благодать {Промысел и ответственность человека никогда не смешиваются, но, начиная с истории двух деревьев в саду, они всегда идут рядом; жизнь соединена с ответственностью через закон, а ответственность выходит на первое место, что доказывает то, что человек не может устоять пред Богом}.

Мы видим книгу жизни. Кто записан в ней, попадет в огненное озеро. Это видение завершило процесс отделения всего человечества от мира. И хотя судятся по своим делам все, высшая благодать спасает лишь немногих; и не записанные в книге благодати будут брошены в огненное озеро. Море отдает мертвых, бывших в нем, а смерть и ад отдают своих мертвых.

Однако этот вопрос решается только во Христе, Который взял наши грехи, умер за них и стал жизнью. На первом месте стоят промысел и обетование жизни во Христе, затем - ответственность твари на земле, а после этого (через праведность и крест) - благодать, осуществляющая промысел. Божественный суд кладет конец смерти и аду. Небо и земля бегут, но они вернуться, а смерть и ад - никогда. На их долю остаются только божественный суд и разрушение. Они рассматриваются как сила сатаны: ведь именно он владеет силой смерти и вратами ада, поэтому суд уничтожает их навсегда. Они уже никогда не обретут силу. Разумеется, они представлены в виде символов и их не касаются наказание и мучения; но когда сам дьявол будет брошен в озеро, они тоже начнут мучиться. Смерть к тому времени еще не была уничтожена, потому что нечестивые умершие еще не воскресли для суда. Сейчас они воскресают, и последний враг умирает. Сила образа оказалась такова, что все мертвые, которых сейчас судят (то есть весь ад, в котором заключена сила смерти), оказались в огненном озере, так что смерть и ад, существующие в этих мертвых, окончательно повреждены, так как тоже оказались в этом озере. Святые отделились от них задолго до этого, однако смерть и ад обитали в нечестивых. И теперь, после суда, вершимого на белом престоле, они попадают в это озеро, то есть их постигает вторая смерть. Критерием и мерой спасения служит книга жизни.

Откровение 21

Но вот появляются новые небеса и новый город. Моря больше нет, потому что нет разделения и нет ни одной части земли, нарушающей порядок Божий. Никто нас не наводит на мысль о царстве. Агнца нет. Бог - это все во всем. Нет ни горя, ни плача, ни земного народа Божия, чем-либо отличающегося от остальных людей земли. Все они - Божии люди; а Сам Бог - с ними; с ними и Его скиния. Этот город - святой, имя ему - Новый Иерусалим. У Церкви появляется новая сущность, она становится особенным местом обитания Бога, когда земля обретает устойчивое состояние, и все обновятся. Бог - это начало и конец. Жаждущего Бог напоит от источника вод жизни - и побеждающий унаследует все. Мир для христианина становится великим Рефидимом. Такова удвоенная сила последнего благословения: человек обретет Бога и станет Его сыном. Те, кто боялся этого пути, кто не победил мир и сатану, но ходил в нечестии, найдут свой конец в огненном озере. На этом история путей Божиих закончится.

Далее следует описание небесного города - подобно тому, как ранее мы читали описание Вавилона. Открывается его небесная сущность и тысячелетняя связь с землей. Один из семи ангелов, как и в случае с Вавилоном, показывает пророку невесту, жену Агнца. Результаты суда на земле служат преддверием лучших и еще более возвышенных благословений. Как и Моисей, пророк возносится в духе, чтобы он взглянул на сферы обетования; он видит Новый Иерусалим, нисходящий с неба от Бога. В нем заключена двойная сущность, полученная им от Бога и являющаяся божественной и небесной по происхождению (сравните 2 Коринфянам 5,1). Он может быть Божиим и земным. Он может носить небесный и ангельский характер. На самом же деле - ни то, ни другое: происхождение у него - божественное, а природа и суть - небесные. Он облечен небесной славой - так и должно быть, ибо он основан на деянии Христа. Он подобен прозрачному яспису; яспис же - это символ Божественной славы (глава 4, стих 3). Он надежен, имея большую и высокую стену. В нем двенадцать ворот. Их бдительными стражами становятся ангелы, охраняющие великий город - искупительной работы Христа, проявившийся во славе. Это подчеркивает также самое высокое место, занимаемое среди тварей человеком, который через Церковь тоже пришел к славе, и указывает на порядок Бога, который ранее поддерживали ангелы. На двенадцати воротах написано полное число людей, выступающих в качестве исполнителей. Ворота - это место суда. Число "двенадцать", как мы уже не раз замечали, означает мощную управляющую силу. Это подчеркивается начертанием имен двенадцати колен. Ими управлял Бог. Они не были основанием; но здесь показана сущность этой силы. Мы знаем двенадцать оснований, но их создали двенадцать апостолов Агнца. Именно они и их работа заложили фундамент небесного города. Таким образом, проявление созидательной и промыслительной силы, а также управление Иеговы и церковь, которые когда-то имели место в Иерусалиме - все это соединилось в небесном городе - в специально сотворенном средоточии небесной силы. Он представляется как невеста, хотя он и на самом деле является ею, женой Агнца. Здесь мы не видим того, что свойственно Павлу, - близость благословения к Христу. Мы видим Церковь, основанную в Иерусалиме теми двенадцатью, то есть средоточие небесной силы, ставшую новым небесным центром управления Бога.

В земном городе они страдали и служили Агнцу и под Его руководством пришли в город небесный. Он такой же большой и красивый, все в нем измерено Богом и одобрено Им. Теперь измеряется уже не остаток, а весь город. В нем нет божественного совершенства (его и не может быть), но в нем есть совершенство, которое дал ему Бог. Он представляет собой куб; тело, равное со всех сторон, то есть исключительное совершенство. Так же совершенна и стена (12х12, хотя это и просто символ). Стена, защищающая город - это божественная слава. Как написано на стене земного Иерусалима, "Спасение Он дал вместо стены и вала."

Город был создан в божественной праведности и святости: он построен из золота, чистого, как стекло. В этом выражается сама сущность этого места, которое сотворено словом и даровано человеку на земле (ср. Ефесянам 4, 24). Драгоценные камни, или различное проявление сущности Бога, Который есть свет, освещающий все творение (эти камни мы видим также на царе, упомянутом в главе 28 Книги Иезекииля, и у первосвященника на его наперснике), - эти камни сияют неиссякаемой силой и украшают основание города. Ворота символизируют нравственную красоту, которая всегда привлекала Христа в церкви и на Его славном пути. То, по чему люди ходят, не таит в себе опасности загрязнения, а само по себе являет праведность и святость; улицы и все то, где люди устраиваются, есть праведность и святость, то есть золото, прозрачное как стекло.

Здесь уже нет того, в чем скрывается Божия слава и что внушает благоговейный страх своим проявлением, - здесь нет храма, к которому люди подходили бы и не могли приблизиться, ибо там был сокрыт Бог - Сам Господь. Бог Вседержитель и Агнец представляют Собой храм. Они окружены тем, что полностью проявилось Своей сущностью и славой; и к Ним уже можно подойти.

Нет больше нужды и в свете, ибо все освещает слава божественной природы, а светильник этого света - Агнец. Обратите внимание на то, что о храме не говорится как об Отце. Мы видим явившегося вечного Правителя, истинного Бога, и Агнца, укрепившего Его славу. Такова сущность этого города.

Далее в видении показывается отношение города к живущим на земле и его обитателям. Это может показаться противоречием, но на самом деле это не так, потому что город рассматривается здесь как достояние невесты. Там, где говорится о жителях, речь идет о благословении отдельных людей. Народы, спасенные во время судов, будут ходить в свете этого города; мир будет в какой-то степени освещаться светом церкви. Тогда слава станет совершенной. Город купается в лучах света, исходящего непосредственно из него; мир освещается светом этой славы. Цари земли приносят в этот город свою честь и славу. Они обрели небеса и небесное царство, которое стало источником всего; и они несут туда преклонение перед их силой. Там нет ночи, а ворота города всегда открыты; защищаться от зла уже нет нужды, хотя если бы оно и появилось, Божественная защита исключила бы его приближение. Сами цари с радостью идут туда с поклонением. Приносится туда также честь и слава язычников. Их источником в этом мире являются небеса. Поэтому сейчас честь и слава становятся истинными. В этот город не может войти ничто нечистое и ничто из того, что приносит идолов и ложь. Ни зло человека, ни обман сатаны не могут появиться вновь и начать растление чего бы то ни было. Как часто чуткое сердце, видя, как утверждается что-либо доброе, предчувствует, что скоро придет сатана, который всех обманывает, и все портит. Здесь же мы можем быть уверены, что этого никогда не случится. Не просто отсутствие зла, а невозможность появления его - вот что характеризует Святой город. В нем есть то, что имеет своим источником совершенную благодать и все благословенные чувства связывают с Агнцем. Только те, чьи имена записаны в книге Агнца, будут жить в этом городе.

Откровение 22

Хотя Святой город находится не на земле, его связь с землей проявляется во всем. Его орошает река Божия, а дерево жизни, плоды которого созревают каждый месяц и служат пищей для небесных жителей, имеет листья, исцеляющие народы. Непрестанно созреваемые плоды вкушают только прославленные святые; а то, что проявляется внешне - листья - служит благословением живущим на земле. Мы видим благодать, характеризующую церковь во славе. Народ и царство, не служившие земному Иерусалиму, навсегда погибли, но Святой город сохраняет сущность земного царства, а церковь сохраняет свою; листья на деревьях, питаемые рекой, предназначены для исцеления. Проклятья больше нет. В городе находится престол Бога и Агнца. Он является источником благословения, а не проклятья; рабы Его служат Ему так, как раньше им это не удавалось. Отметьте вновь, как Бог и Агнец объединяются здесь в одно целое, что является характерной чертой писаний Иоанна. Его рабы пользуются величайшей привилегией Его постоянного присутствия, созерцают Его лик; и их принадлежность Ему как Его святых станет очевидна для всех. Нет ни ночи, ни нужды в светильнике, потому что все освещает Господь Бог, а что касается положения людей, то они царствуют - причем не тысячу лет, как на земле, а во веки веков.

На этом завершается описание небесного города и всей пророческой книги. Далее следуют предупреждения и обобщения размышлений о Христе и Церкви и о связи с Ним. Ангел заявляет, что слова пророчества истинны и что Господь Бог пророков (не Бог и Отец Господа Иисуса Христа и не Тот, Который учит церковь, обитая в ней в виде Духа, - а Господь Бог) послал Своего ангела рассказать обо всем этом Своим рабам. "Се, - говорит Христос, как в прежние времена, находясь в пророческом духе и представляя теперь свидетельство Своим рабам лично, - се, гряду скоро: блажен соблюдающий слова пророчества книги сей."

Церковь рассматривается не как предмет пророчества, а как "то, что есть" - время, которое еще не истекло и в особенности то, которое скоро наступит. Те, кто содержит церковь, записаны в книге; они предостерегаются, что Христос скоро придет. Конечно, мы все можем извлечь пользу из этого, но мы не находимся в тех сферах, о которых в этой книге говорится. Иоанн, на которого величие посланника произвело огромное впечатление, падает ниц перед Ним, чтобы поклониться Ему. Но святые церкви (пусть даже пророки) не должны возвращаться к неопределенности прежних дней. Ангел - это просто ангел, служитель Иоанна и его братьев - пророков. Ему следует поклоняться лишь Богу. Нельзя также запечатывать слова пророчества, как в случае с Даниилом, ибо время уже близко. Когда свидетельство закончится, люди останутся в прежнем состоянии, подлежащем либо суду, либо благословению. Скоро придет Христос - и каждый получит по своим делам. В стихе 7 звучит предупреждение в форме благословения по отношению к тем, кто находится в указанных обстоятельствах (оно выражается в призыве соблюдать слова пророчества книги), а в стихе 12 подчеркнута другая сторона пришествия Христа - общий суд над живыми.

Наконец - после того, как Он лично произнес слова, записанные в стихе 12, - Христос объявляет Себя Альфой и Омегой, Началом и Концом, Богом, существовавшим до начала и живущим после конца, Сущим во веки.

Мне кажется, что правильнее будет прочесть слова следующего стиха таким образом: "Блаженны те, которые омыли свои одежды, чтобы иметь право на древо жизни и войти в город вратами." Избавленные и очистившиеся могут войти в него и вкушать плоды древа жизни, ибо, как я полагаю, это и есть главный результат. Снаружи остаются нечистые и жестокосердные, а также те, кто пристрастен к сатанинской лжи и идолопоклонству, предпочитает грех чистоте, враждебен по отношению к ближнему и к Богу и следует за сатаной.

Подведение итогов на этом заканчивается. Господь Иисус, говоря с Иоанном и святыми, открывает теперь им Свою Личность и провозглашает то, что Он Собой представляет и в какой сущности Он является пред ними. "Я есмь корень и потомок Давида", то есть, происхождение и наследование временных обетований, данных Израилю, и, более того, звезда светлая и утренняя. Он является таковым еще до того, как открылись эти сущности, только первая относится к Израилю, рожденному семенем Давида по плоти. Но Господь принял еще одну сущность. Он еще не поднялся, как Солнце праведности, над окутанной мраком землей; но для верующих наступает рассвет; и церковь видит его, как утреннюю звезду, загорающуюся после долгой ночи; наблюдая ее согласно Его слову, она узнает Его в Его небесном блеске, который не пробуждает спящий мир, но вызывает радость у тех, кто за ней наблюдает. Когда поднимется солнце, Его не узнают; земля не способна узнать Его, когда Он ярок, как день. Когда Христос занимает такое положение, Дух обитает в церкви на земле, а сама церковь имеет с Христом свои собственные отношения. Она - невеста Христа, и она жаждет встречи с Ним.

Таким образом, "Дух и невеста говорят: приди!." Это не предупреждение Того, Который судит и вознаграждает; это откровение Того, Который вызывает в невесте желание соединиться с Ним согласно тем отношениям, которые благодать даровала ей. Это не просто чувство или желание; ей внушает эту мысль Дух, обитающий в церкви. Но Дух обращается (и обращает сердца тех, кто наслаждается этим отношением) также и к другим. "И слышавший" - слышавший голос Духа в церкви - пусть присоединится и тоже воскликнет: "Приди!" Это общее упование; оно должно стать нашим общим желанием, ощущением того, что скоро придет на землю; ощущение гибели того, что есть, должно вызвать этот возглас у всех (хотя, в сущности, это второстепенное побуждение). Пока святой находится здесь, он занимает еще одно положение. Его желания не только устремляются ввысь, к Богу и небесному Жениху; он еще выражает известную сущность Бога, имея ее и Духа в любви Христа и обладая хотя и не Женихом, но живой водой. Он оборачивается и приглашает остальных: "Жаждущий пусть приходит". Затем он обращается также и к миру: "Желающий пусть берет воду жизни даром." Таким образом, в этом стихе полностью представлено положение небесного святого, знающего место в церкви, начиная от его ожидания Христа и кончая Его приглашением к Нему всех жаждущих.

Цельность книги довершается серьезным предупреждением об опасности потерять участие в древе жизни {Правильнее здесь употребить слово "древо", а не "книга", потому что книга жизни - это не жизнь, а то, что мы записаны в ней, еще не говорит о том, что мы останемся записанными в ней навсегда, если, конечно, мы не занесены в нее до сотворения мира} и Святом городе. Затем Христос ободряет сердце святого, заверяя его в том, что Он скоро придет; и сердце истинного святого откликается, чувствуя неподдельное и искреннее желание: "Ей, гряди, Господи Иисусе!" И после этого - на выражении благодати - книга заканчивается, оставляя сердцу обетование и желание, выраженные в последних словах Иисуса.

Обратите внимание, читатель, что в начале и в конце книги, до пророческих заявлений и после них мы видим ясно, понятно представленное нам положение святых.

В начале книги говорится о лично осознанном благословении, благодаря которому действовал Христос. В конце говорится о положении Церкви в целом, что ясно отделяет святых, пребывающих под властью Евангелия, от тех, которые познают суть окружающих их обстоятельств благодаря пророчествам этой книги. "Ему, возлюбившему нас и омывшему нас от грехов наших Кровью Своею и сделавшему нас царями и священниками Богу и Его Отцу"; они уже обрели свое постоянное место (до того, как Иоанну открылось это пророчество), и в будущем Царстве они насладятся этим местом - не потому, что будут благословлены под Христом, а потому, что соединятся с Ним. Здесь они занимают свое место просто как священники и цари; это их звания как отдельных людей, полученные ими в результате Его первого пришествия. Он любил их; Он омыл их Своей кровью и соединился с ними в Царстве.

В конце же книги Христос является как утренняя Звезда; это положение не рассматривается в пророчестве; через него церковь, ожидающая Христа, связана с Ним и с Царством (сравнение с обетованием побеждающему, прозвучавшему в обращении к Фиатире) {Сравните это место с ярким облаком, упомянутым в главе 9 Евангелия от Луки. Из него раздался голос Отца}.

Это выявляет действенную любовь (не ту, которую мы видели раньше, когда святые просто позволили себя любить и делать из них священников и царей) - любовь, направленную сначала на Христа, находящегося в условиях известного отношения к Нему церкви; затем - к святым, имеющим уши, чтобы слышать; после этого - к жаждущим; и наконец - ко всему миру. Церковь, будучи невестой с обитающим в ней Духом, с нетерпением ждет второго пришествия Христа, Который возьмет ее с Собой, во владение у утренней Звезды. Затем Дух обращается к святым, призывая их сказать Иисусу "Приди!" и присоединиться к Церкви в ее желании. Однако мы видим Духа, а не Жениха; поэтому все жаждущие приглашаются прийти к Нему и взять воду. Благая весть распространяется по всему миру: "Желающий пусть берет воду жизни даром". Это активно действующая любовь, которую святой берет от Христа и дарует всем людям - даже грешникам мира.


Сияние славы (В. Куликов)

В. Куликов

Сияние славы

Оглавление

Предисловие
"Приидет Примиритель"
"Родился вам Спаситель"
"Кто Он"
"Глаза всех были устремлены на Него"
"Он все делает хорошо"
"Приидите ко Мне"
"Нам хочется видеть Иисуса"
Встречи со Христом
Христос и богатый юноша
Христос - Исцелитель
Драгоценная жемчужина
"Ищите прежде Царствия Божия"
Высшие правила жизни
"Прощайте, и прощены будете"
"Не судите, да не судимы будете"
Смирение
"Вы дайте им есть"
"Меня били в доме любящих Меня"
"Он молчал"
"Се, Человек"
"Что же я сделаю Иисусу?"
"Не плачьте обо Мне"
"Там распяли Его"
"Пасха наша, Христос, заклан за нас"
Христос воскрес!
"Не горело ли сердце наше?"
"Господь мой и Бог мой"
"Познать Его и силу воскресения Его"
"Воззрят на Того, Которого пронзили"
Христос - жизнь ваша
"Он скажет тебе слова, которыми спасешься"
Увижу кровь - и пройду мимо
О "крови кропления, говорящей лучше, нежели Авелева"
"Он теперь молится"
О молитве
Приди и помоги нам
"Видимое временно, а невидимое вечно"
О вере
О любви
"Се, стою у двери и стучу"
"Познавайте, что есть воля Божия"
Нам дано не только веровать, но и страдать
"Святой да освящается еще"

Предисловие

Сияние славы - это одно из имен нашего Господа Иисуса Христа (Евр. 1:3). Оно отражает славу и величие Прекраснейшего из сынов человеческих (Пс. 44:3).
Сияние Спасителя мира проявлялось во всем. Сияющим было Его явление на землю. Пророк Малахия уподобляет это величайшее событие восходу Солнца Правды (Мал. 4:2).
Полны внутреннего сияния были Его жизнь, служение и Его славное учение. Особенно сияющим был крестный подвиг Господа и Спасителя. И апостол Павел, характеризуя величие жизни, служения и жертвы умилостивления Иисуса Христа, говорит, что Он "воссиял из колена Иудина" (Евр. 7:14).
Настоящий сборник - это букет цветов из цветущего сада Слова Божия к ногам Победителя над адом и смертью. И если при этом он поднимет, хотя бы отчасти, дух в хвале Искупителя и укрепит в вере, надежде и любви, то скромная цель будет достигнута, и этот малый труд будет не тщетен.

Автор

"Приидет Примиритель"

"Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов"
(Быт. 49:10).
С этими словами перед нашим духовным взором предстает картина: умирающий Иаков призвал к себе сыновей и дает каждому духовное завещание. Вот настала очередь за Иудой, и он сказал ему эти замечательные слова. Озаренный свыше старец Иаков видит перед собою Примирителя, Господа Иисуса Христа, Который придет примирить Собою мир с Богом и навсегда убить вражду между человеком и Богом. Какое славное пророчество! И мы знаем, что двадцать веков назад это пророчество исполнилось в точности.
Говоря о пророчестве Иакова, скажем о пророчествах вообще. Исполнение пророчеств является одним из самых замечательных доказательств божественности Библии.
Мы знаем, что множество пророчеств уже исполнилось. Это пророчество о Вавилоне, о Ниневии, о Иерусалиме, о рассеянии еврейского народа и многие другие. Но самыми дорогими для нас являются мессианские пророчества - пророчества, относящиеся к приходу в мир Господа нашего Иисуса Христа. Нужно сказать, что таких пророчеств было немало, и все они исполнились в точности.
В мессианских пророчествах говорилось, что Мессия будет иметь предтечу Своего, и мы читаем об этом: "Вот Я посылаю ангела Моего, и он приготовит путь предо Мною" (Мал. 3:1). О Христе было сказано, что Он придет в мир младенцем: "Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира" (Ис. 9:6). В пророчествах было указано даже место рождения Христа: "И ты, Вифлеем - Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою... и Которого происхождение из начала, от дней вечных" (Мих. 5:2) Пророчества гласят, что Он будет изранен за грехи наши, как об этом мы читаем в книге пророка Исайи: "Он изъязвлен был за грехи наши и мучим за беззакония наши, наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис. 53:5). Но не только предсказаны страдания Христа, предсказана также и смерть Его: "Будет предан смерти Христос" (Дан. 9:26). Сказано, что цари земные и народы преклонятся пред Ним. Это пророчество еще не исполнилось в полноте, но исполнится, ибо исполнение одних пророчеств вселяет в нас уверенность, что исполнятся и остальные.
Господь не человек, чтобы лгать, но всякое слово, сказанное Им, не останется бессильным и исполнится, как исполнились пророчества, связанные с приходом в мир Спасителя.
Иисус Христос, пришедши на землю, явил Себя в славе и величии, засвидетельствовал чудесами и знамениями, что Он от Бога исшел.
Иисус Христос открыл людям Небесного Отца и явил Собой полноту Божества. Он дал миру превосходное учение, такое светлое и высокое, что мы, читая, слыша его, невольно говорим: не может человек произнести такое, если не пребывает с ним Бог. Он научил нас, как отражать искушения; Он показал нам, как нужно относиться к делу Господнему. Он говорил: "Ревность по доме Твоем снедает Меня" (Иоан. 2:17). Он научил нас любить врагов и указал, что в этом есть величайшая сила, ибо, делая им добро, мы собираем на голову их горящие угли. Он совершил Собою спасение и открыл на Голгофе источник спасения. И этим самым опять-таки исполнил пророчество: "В тот день откроется источник... для омытия греха и нечистоты" (Зах. 13:1). Он открыл дверь вечности и обещал нам взять нас туда, сказав: "У Отца Моего обителей много". Он хочет разделить с нами Свою вечную славу; хочет, чтобы мы были там, где Он. И мы верим в это твердо и непоколебимо. И когда придет час нам расстаться с землей, мы будем восхищены и будем всегда с Господом, будем петь Ему бесконечную Осанну! И Он достоин этого, ибо в Нем красота и наше бессмертие.
Даруя нам Свою любовь уже здесь, Господь обогащает нас тем самым безмерно. Он дарит нам праздник, который всегда с нами. И Его любовь и милосердие делает нашу обычную жизнь возвышенной, целеустремленной, осмысленной и прекрасной. Любовь Христова поднимает нас от земли и дает возможность иначе посмотреть на окружающий мир. Один из современных богословов говорит так: "Христианская любовь есть нечто непостижимое для тех, кто не испытал ее на опыте. Многим кажется странным и невозможным то, что можно любить непостижимого и бесконечного Бога; но это чувство есть и оно настолько сильно у верующих людей, что оставляет позади себя по сиянию и чистоте порывы и преданность чисто человеческой любви".
"Вкусите и увидите; - говорит псалмопевец Давид, - как благ Господь". Апостол Павел призывает нас познать любовь Христову. И если мы познаем любовь Христа, тогда никто и ничего не сможет отлучить нас от любви Христовой - "ни высота, ни глубина, ни другая какая тварь" (Рим. 8:39). Но вся беда наша, что мы не постигли Божией любви и не понимаем до конца, чем обладаем во Христе Иисусе.
Имея все в Нем, мы часто вздыхаем о маловажном, несущественном, вспоминаем прежние "рожки" и озираемся назад. И, заканчивая это короткое рассужденние о нашем Господе, Который пришел в мир, мы скажем: какое великое чудо и благо для всех нас! Господь бесконечно осчастливливает нас Собою. Он дарует нам Самого Себя в утешение и ободрение и обещает ввести в вечный дом Своего Небесного Отца. Слава Ему!

"Родился вам Спаситель"

"В той стране были на поле пастухи, которые содержали ночную стражу у стада своего. Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим. И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям: ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь; и вот вам знак: вы найдете Младенца в пеленах лежащего в яслях. И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее: слава в вышних Богу, и на земле мир, в человеках благоволение"
(Лук. 2:8-16).
Какое это сладостное повествование для всех нас, возлюбивших явление Христово! Сколько несказанной прелести в созвучии слов живых! Они звучат, как изумительная мелодия, как прекрасная поэма. В этом коротком повествовании нет ничего лишнего. Нам никогда не наскучит дивная повесть о рождении в мир Спасителя, как не наскучит и все Евангелие Христово.
Автор этого повествования знал, что весть будет не для отдельного народа, а для всего мира и поэтому указал страну - Иудею, и город - Вифлеем (Лук. 2:3). Он также сказал и о времени рождения Спасителя, что Он родился в период царствования римского императора Августа и во время правления Квириния Сирией. В то время Рим насчитывал 750 лет своего существования. Таким образом, была зафиксирована историческая правда.
Указав место и время этого великого события, Дух Святой через евангелиста Луку продолжал: "В той стране были на поле пастухи..." Когда большинство людей было погружено в тьму ночи, бодрствовали вифлеемские пастухи. Именно они удостоились великой чести воспринять благую весть о рождении Спасителя мира, и не случайно. По своему внутреннему состоянию пастухи были лучшими представителями своего народа. Мирный и спокойный их труд располагал к размышлениям, а постоянное наблюдение чудесных явлений природы вызывало у них благоговение перед Творцом. Их сердца лучше других были подготовлены для восприятия радостной вести. Но тем не менее, когда предстал перед ними ангел, они "убоялись страхом великим".
Часто к нам страх приходит в тот момент, когда нужно радоваться, - уж такое свойство человеческой души. Но ангел знал, что если пастухи будут в страхе, они не смогут усвоить то, что им необходимо было знать. Поэтому он сказал им: "Не бойтесь!" На самом деле, страх никогда не служит целям благовестия. Для того, чтобы как должно воспринять Слово Божие, нужно успокоиться и внимать тому, что говорит Господь. "Я возвещаю вам, - продолжал свою речь ангел, - великую радость... ибо ныне родился вам... Спаситель, Который есть Христос Господь".
Поистине, радость великая. Если рождается и обыкновенный младенец - и тогда радость: родился человек. Рождение в этот мир всегда радостное событие. Это торжество жизни над смертью. Если бы прекратилось рождение новых человеческих жизней, то в течение одного века смерть поглотила бы все человечество. Но, слава Господу, идет непрерывное продолжение человеческого рода.
"Родился вам Спаситель". Если бы кто-либо возвестил о рождении выдающегося человека, например, о рождении русского царя Ивана III, который освободил Русь от татаро-монгольского ига, - какая была бы радость для всего русского народа! Но здесь родился Спаситель всего мира; Спаситель от ига греха и смерти; Спаситель навсегда, на вечные времена. Какая это великая радость!
"И вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях!" Как это известие, должно быть, умножило и без того великую радость пастухов. Ангел не только возвестил о рождении Спасителя, но и предложил им своими глазами узреть рожденного Мессию.
Пастухи - это обычно простые люди, большую часть времени проводящие среди окружающей природы. Они неловко чувствуют себя среди людей и робко входят в чужие дома. Если бы им ангел сказал, что Спаситель родился в доме, то они пошли бы туда с какой-то робостью. Но им сказано, что "Младенец лежит в яслях". Это была привычная для пастухов обстановка, и они с радостью были готовы направить туда свои стопы и посмотреть, что там случилось.
Однако сияние еще не кончилось, и "явилось многочисленное воинство небесное, славящее Бога и взывающее: слава в вышних Богу". Ангелы - эти небожители - раньше, чем дольный мир, увидели славу Христа, славу Спасителя, Который совершит на Голгофе искупление всего рода человеческого. И если так воспевали, восклицали те, которые не нуждались в спасении, - безгрешные ангелы, - то как должны воспевать и славословить Господа мы, для которых Он пришел на эту землю, чтобы пострадать и умереть за каждого из нас. Какими должны быть ревностными наше славословие и наша осанна. "О, радость беспредельная, вожделенная, как спасение, сладостная и восхитительная, как помазание Духа Божия, могущественная, как Сам Господь", - говорит наш русский богослов митрополит Филарет.
"И на земле мир". Уже неоднократно отмечалось значение прихода в мир Иисуса Христа как Примирителя. Но скажем еще, что для гарантированного и прочного мира необходимо, чтобы каждый человек, живущий на земле, принял Христа - Бога мира в свое сердце. И когда этот мир будет во всех и в каждом, тогда он будет везде и всюду.
Но вот закончилось это чудное славословие. И пастухам ничего не оставалось делать, как пойти на встречу с рожденным Князем мира. Приходят и видят: лежит чудный Младенец, - и неописуемый восторг охватывает их сердца. Они вспоминают слова ангела о том, что родившийся "есть Христос Господь". О, чудо! Обыкновенный и необыкновенный Младенец сочетает в себе божественное и человеческое; небесное и земное, а в целом Он - воплощенный Бог! Сердца пастухов наполняются радостью неизреченной и преславной. В ликовании они рассказывают Марии и Иосифу о виденном и слышанном на полях Вифлеемских и, переполненные избытком светлых чувств, возвращаются к своему стаду, - "славя и хваля Бога".
Прошло почти две тысячи лет со дня Рождества Христова. Событие, которое произошло в окрестностях Вифлеема, повторяется снова и снова, но только в духовном смысле.

"Кто Он"

Лк. 19:3.
Почти двадцать столетий тому назад на берегах Иордана появился Некто. И когда Он крестился от Иоанна Крестителя, то "с неба был глас, глаголющий: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение" (Мат. 3:17).
Вскоре после крещения началось Его несравненное служение, великих последствий которого никто не мог предполагать.
Учитель из Назарета, как Его называли многие, по внешнему виду на первый взгляд мало чем отличался от иудейских раввинов того времени: длинные волосы назорея, длинный цельнотканный хитон. Но если пристально всмотреться в Него, то можно было увидеть на Нем печать неземного величия. Кроткий глубокий взгляд, из которого светилась нежная, любящая, чистая и сострадательная душа, мягкие черты лица, неторопливые движения - все это свидетельствовало о том, что Сей Человек не от мира сего. Но больше всего изумляли людей Его слова. Слышавшие Его восклицали: "Никогда человек не говорил так, как Этот Человек" (Иоан. 7:46). Он не старался никому угождать, но всех учил добру, не был лицеприятен, даже лести не было в Его устах, и говорил Он "как власть имеющий".
Итак, "ходил Иисус, - многие уже узнали Его имя, - по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях" (Мат. 4:23).
И хотя Он не произвел никакого возмущения в народе и не нарушил установленного порядка, но вскоре о Нем заговорили все. Он стал известен во всех окрестностях. Причем мнения о Нем разделились. Простой народ, не отягощенный никакими предубеждениями, полюбил Учителя, льнул к Нему, повсюду следовал за Ним и по нескольку дней не отходил от Него (Мат. 15:32).
Слушая Его, люди забывали о пище и питье. Они находили, что уста Его - сладость, и весь Он - любезность Песн. П. 5:16). Женщины как-то особенно хорошо постигали любвеобильную сущность Иисуса, и одна из них выразила однажды восторг своей души следующими словами: "Блаженно чрево, носившее Тебя, и сосцы Тебя питавшие" (Лук. 11:27)
Книжники и фарисеи исполнились к Сыну Человеческому чувством зависти и ненависти, хотя Он не сделал им ничего плохого и не причинил им никакого вреда. Несчастные и обездоленные сей земли, увечные, хромые и слепые старались не упускать возможности получить от чудесного Врача помощь и исцеление.
Однако для многих людей Иисус из Назарета оставался загадкой: "Кто Этот, что и ветры и море повинуются Ему" (Мат. 8:27?) Этот вопрос возникал не из праздного любопытства. В нем чувствуется напряженная работа мысли. Мы лучше поймем этих людей, если учтем, что до Иисуса из Назарета было немало таких, которые выдавали себя за великих, конец которых был самый бесславный. Одним из таких "великих" был Иуда Галанит, который увлек за собой большое количество людей, но Которого потом привлекли к ответственности за возмущение народа, а его сторонников подвергли преследованию.
Чтобы разрешить свои сомнения, люди обращались к Иисусу с вопросом: "Кто же Ты?" Иисус отвечал им: "От начала Сущий, как и говорю вам... когда вознесете Сына Человеческого, тогда узнаете, что это Я" (Иоан. 8:26-28). "Когда Он говорил это, многие уверовали в Него" (Иоан. 8:30), и говорили: "Когда придет Христос, неужели сотворит больше знамений, нежели сколько Сей сотворил"? (Иоан. 7:31). "Другие говорили: это Христос" (Иоан. 7:41).
Не имея нужды, чтобы, "кто засвидетельствовал о человеке, ибо Сам знал, что в человеке (Иоан. 2:25), Иисус тем не менее спросил Своих учеников: "А вы за кого почитаете Меня? Симон же Петр отвечая сказал: Ты - Христос, Сын Бога живого" (Мат. 16:15-16). И чтобы окончательно утвердить учеников в этой истине, Иисус взял троих из них - Петра, Иакова и Иоанна и "возвел их на гору высокую одних и преобразился пред ними: и просияло лицо Его как солнце, одежды же Его сделались белыми как свет" (Мат. 17:2).
Иисус Христос не хотел поражать людей блеском Своего величия или особыми знамениями с неба. Он желал, чтобы люди верили Его словам и делам (Иоан. 10:38). Однако, имея в виду, что Его ученикам придется засвидетельствовать о Нем потом, Спаситель явился им в преображенном виде. И это событие замечательным образом свидетельствует о Его божественности, и не случайно апостол Петр записал впоследствии: "Ибо Он принял от Бога Отца честь и славу, когда от велелепной славы принесся к Нему такой глас: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" (2 Пет. 1:17). Продолжая открывать Себя людям, Христос сказал: "Я свет миру" (Иоан. 9:5). Эти на первый взгляд простые слова заключают в себе глубокую истину и в то же время указывают на божественную сущность Христа. Дело в том, что свет есть основа жизни. Без света не было жизни. Это положение находит свое подтверждение в других словах Иисуса Христа, и именно: "Я есмь путь и истина и жизнь: никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6).
Известный богослов Августин следующим образом поясняет эти слова Христа. "Я путь - через Меня приходят; Я - истина - ко Мне приходят; Я жизнь - во Мне живут".
В этих немногих словах Спасителя охвачено все, что волнует каждого здравомыслящего человека. Они отвечают на самые сокровенные и самые глубокие запросы ума и души. Люди всех времен напряженно стремились найти истину, ответ на загадку бытия. И вдруг среди тревожных поисков, словно гром среди ясного неба, просто и ясно прозвучали слова Иисуса Христа: "Я есмь путь и истина и жизнь". Эти слова ошеломили многих философов, так что один из них осмелился сказать, что Иисус Христос никогда не говорил этих слов. Но никто из верующих людей не может согласиться с таким заявлением, в противном случае это означало бы непризнание авторитета Священного Писания.
Путь. Каждый путь предлагает свою конечную цель. Различные пути ведут к различным целям. Всякому человеку, приходящему в этот мир, приходится выбирать путь жизни. "Где путь к жилищу света?" (Иов. 38:19) - вопрошает Иов. Как юноше сохранить в чистоте путь свой?" - спрашивает автор 118 Псалма.
Перед взором серьезного искателя открывается несколько возможных путей. Прежде всего путь холодного рационализма, то есть путь расчета и выгоды, путь максимальных удовольствий - эпикурейство, далее, путь отрицания атрибутов жизни, то есть непризнание ни радостей, ни скорбей жизни - уход в "нирванну" (небытие). Среди этих путей есть неширокий путь, ведущий в жизнь вечную. Этот путь характеризуется оставлением греха, отвержением себя и проявлением нелицемерной любви к ближним. Выполнение этих условий создает благоприятную предпосылку для успешного искания и нахождения истины, которая сокрыта во Христе.
Истина! Как счастлив человек, который нашел истину. Истина - это то, что достоверно, неопровержимо и непреложно. Знание истины есть знание причины всех причин. Иисус Христос говорит: "Если пребудете в слове Моем, то ... познаете истину, и истина сделает вас свободными" (Иоан. 8:31-32).
Обладание истиной освобождает многие силы для полезного, созидательного и радостного труда. "Счастье, о, какое счастье быть свободным от греха и зла!" Чистое и сладостное общение со Христом, Который есть истина, - делает нашу жизнь полной и истинной. "Кто нашел Меня, - говорит Господь, - тот нашел жизнь" (Прит. 8:35), и верующий в Сына (Божия) имеет жизнь вечную" (Иоан. 3:36).
Обращая внимание на конечную цель Своего прихода в этот мир, Иисус Христос сказал ученикам в конце Своего служения: "Вот мы восходим в Иерусалим, и совершится все написанное чрез пророков о Сыне Человеческом: ибо предадут Его язычникам и поругаются над Ним, и оскорбят Его и оплюют Его, и будут бить и убьют Его; и в третий день воскреснет" (Лук. 18:31-33). Мы знаем, что с Иисусом Христом произошло так, как Он предсказал. И когда Его привели на суд к Понтию Пилату, то прокуратор нашел во Христе истинное величие и высокое достоинство и спросил Его: "Ты Царь Иудейский?" (Иоан. 18:33). На это Иисус ответил: "царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда" (Иоан. 18:36). Этот ответ еще больше убедил Пилата, что перед ним Человек царского достоинства. И хотя по настояниям иудеев Пилат предал Иисуса Христа на распятие, тем не менее он засвидетельствовал, что не нашел никакой вины у Него (Мат. 27:24).
Когда же Иисус Христос после шестичасовых мучений на кресте испустил дух, то сотник и те, "которые с ним стерегли Иисуса, видя... все бывшее... говорили: воистину Он был Сын Божий" (Мат. 27:54).
Наконец, когда Иисус Христос воскрес и явился Своим ученикам, то апостол Фома сказал, обращаясь к Нему: "Господь мой и Бог мой" (Иоан. 20:28).
По прошествии сорока дней после Своего воскресения Иисус Христос вознесся на небо, воссел во славе одесную Отца и стал недосягаемым для нападок бренного мира.
Прошло, как уже было отмечено выше, почти 2000 лет со времени земной жизни Иисуса Христа. Мир изменился до неузнаваемости. Распалась некогда могучая Римская империя, исчезли с лица земли отдельные племена и государства, упразднились многие языки, но неизменным остался Христос, сохранилось Его слово, и жива Его церковь. И как тогда, 20 веков назад, стоит вопрос: "кто Он?" так и теперь по-разному отвечают на него люди. Для одних Он мифическая личность, для других - Учитель из Назарета, а для нас, верующих по Слову Его, - Он Господь и Спаситель.
В Нем мы получили прощение грехов и покой своим душам. Для нас Он стал скалой спасения и источником вечного блаженства. И высшим стремлением каждой искренне верующей души является подражание Ему и восхваление Его чудного имени.
"Я поднимаю, - говорит В. Паскаль, - руки мои к Искупителю, Который согласно повторяющимся в течение четырех тысяч лет пророчествам пришел пострадать и умереть за меня... Он не царствовал, но был кроток, терпелив, свят... страшен демонам, чист от всякого греха. О, как славно, как чудесно-величественно было Его пришествие перед очами сердца, способного разуметь премудрость... Иисус Христос есть средоточение всего. Кто знает Его, тому ясны причины и значения всех вещей; без Иисуса Христа познание Бога бесплодно и бесполезно".
"Христос - это вселенское животворное начало", - говорит П. де Шарден.
"В бытии Христа, - пишет д-р богословия, профессор Шафф, - я уверен больше, чем в своем собственном существовании, - Он живет во мне и составляет единственную драгоценнейшую часть моего существа. Без моего Спасителя - я ничто, с Ним же - я все и Его не отдам за тысячи миров".
Христос - это вечная весна, вечная свежесть и вечная жизнь. Пусть же ликуют и веселятся об имени Его наши сердца; пусть стройной и с восклицанием будет Ему наша песнь. Пусть хвалит Его все живущее, ибо Он есть "сияние Славы" (Евр. 1:3).

"Глаза всех были устремлены на Него"

"И пришел (Христос) в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать. Ему подали книгу пророка Исайи; и Он, раскрыв книгу, нашел место, где было написано: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господне благоприятное". И, закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него"
(Лук. 4:16-20).
Эти слова снова переносят нас в то отдаленное и бесконечно близкое время, когда стопы Иисуса Христа ходили по земле, когда Он учил в синагогах, в храме и везде, где собирался народ. И был один из таких дней, когда Спаситель по обыкновению Своему вошел в синагогу и взял книгу, и стал читать из нее. И как уже сказано: "глаза всех были устремлены на Него".
Чем привлек Сын Человеческий такое пристальное к Себе внимание, ведь Он тогда был еще неизвестный сын плотника, и люди так и говорили: "Не плотников ли Он сын? И не Сам ли Он плотник?" Чем объяснить такой интерес к Нему? Прежде всего, Его обликом. Хотя Он был одет, как многие раввины, но в то же время Он отличался от всех их. Особенно видели Его сострадательные, любящие глаза. Говорят, Христа не видели смеющимся, но, напротив, скорбь и сочувствие накладывали свой отпечаток на Его облик. Эта необыкновенная внешность привлекла к Себе людей. Но не только это. Сказано что перед этим Иисус Христос был в пустыне, где был искушаем от диавола, но в результате победы над ним, в результате общения с Отцом Небесным, Он вернулся оттуда в силе Духа Святого. И эта невидимая сила излучалась от Него и действовала на сердца людей особым неизъяснимым образом и покоряла их. Люди тянулись к Нему с жаждой видеть Его и слышать от Него слово. И Он оправдал ожидание народа, сказал ему слова по сердцу. Мы прочитали: "Дух Господень на Мне, ибо Он помазал Меня благовествовать нищим, послал исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, измученных отпустить на свободу, проповедовать лето Господне благоприятное". Какие это были дорогие слова! Сколько было в то время, как и во все времена, людей, измученных грехом, пороками, и всем хотелось быть лучше, чище, но для этого им не хватало силы. Закон Моисеев, который призван был способствовать освящению людей, никого не довел до совершенства. Он только осудил грех, обнаружил его; без закона люди не знали бы, что это грех, а теперь знали и терзались еще больше. Они ожидали избавления от Бога, чтобы Он снял эту вину, чтобы исцелил от греха и от его последствий. Они страдали от многих болезней, но еще больше страдали от римского ига, и им хотелось получить свободу. Многие были слепы как физически, так и духовно. Все они нуждались в прозрении, чтобы видеть славу Божию и Его красоту.
Слова Спасителя касались самых сокровенных струн души; они отвечали на запросы слушателей, и люди внимали этим словам с затаенным дыханием. И такая в них была сила, такая благодать, что народ сердцем почувствовал: все, что говорит Учитель из Назарета - истина. И хотя Христос еще не явил многих Своих чудес, но люди уже поверили Его словам.
И, закрыв книгу, Иисус Христос очень просто сказал: "Ныне исполнилось Писание сие, слышанное вами", и "все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его".
То, что провозгласил Иисус Христос в тот субботний день в Назаретской синагоге, явилось программой всего Его мессианского служения. После евангелист Матфей записал: "И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях" (Мат. 4:23). И когда Иоанн Креститель, усомнившись, послал своих двух учеников к Иисусу Христу спросить: "Ты ли Тот, Который должен придти, или ожидать нам другого?" Лук.7:19). То Спаситель сказал им в ответ: "Пойдите, скажите Иоанну, что вы выдели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, мертвые воскресают, и нищие благовествуют" (Лук. 7:22).
Таким образом, и слова, провозглашенные Христом в начале служения, и Его дела подтвердили, что Он есть обещанный Мессия, ибо и то и другое явилось исполнением пророчества (Исайи 61:1-2).
С тех пор прошло почти две тысячи лет. Но Иисус Христос снова и снова является в Духе во все места общественного богопочитания. И снова глаза слушающих устремляются на Него с ожиданием, что скажет Он. И Он снова говорит слова по сердцу, снова наполняет души елеем радости, исцеляет сокрушенных сердцем и восстанавливает безнадежно падших грешников. Нуждающихся исполняет благ, а богатящихся, как и тогда, отпускает ни с чем. Таков наш Господь в Своей любви, в Своем милосердии. Но ко всему тому, что явил Он людям, когда ходил по земле, прибавилось очень многое, что дал нам Господь теперь. Он в полноте явил нам Свою любовь. Он принял страдание и смерть за грехи всего мира, за грехи каждого из нас. Мы стали знать Его больше, лучше, глубже; Он открылся нам во всей Своей широте, глубине, высоте. Теперь мы с большим основанием, чем псалмопевец, можем воскликнуть: "Ты прекраснее сынов человеческих" (Пс. 44:3). И вместе с нашим восторженным поэтом говорим: "Образ Иисуса Христа соткан из лучей правды, истины и любви". "Он, Христос, - по свидетельству другого поэта, - явился к нам, как цветок рая в его незапятнанной белизне".
И для нас нет большего счастья, как лицезреть Господа, видеть Его дивный лик и слышать слова, полные сострадания. Он говорит: "Я знаю твоё горе, знаю, что наполняет тебя, знаю твое терпение, знаю твою скорбь и всё, что ты сносишь". Он все знает и готов помочь; Он скорый помощник в бедах. Только нужно обратиться к Нему. К сожалению, мы обращаемся к Нему в последнюю очередь. Но если мы будем всматриваться пристально в Его лик, то Он станет для нас еще более прекрасным, и мы воскликнем тогда вместе с автором Книги "Песни Песней": "Возлюбленный мой... лучше десяти тысяч других" (П. Пес. 5:10). Мы полюбим Его всей нашей душой, Он станет для нас дороже всего на свете.
Взгляд на Иисуса Христа умиротворяет нас, дает нам спокойствие. Слушание слов Его упорядочивает мышление, дает новый строй мысли, новое направление в жизни, новую ориентацию на делание добра всем, на созидательный труд, на оказание любви и сострадания ближним. Слова Его дают силу жить так, что жизнь становится бесконечно прекрасной. Его взгляд, кроткий, любящий, дает силу побеждать грех. Христос говорит, что все мы грешники, что все мы рождены в грехах и что если не делаем злодеяния в общепринятом смысле, то все равно мы грешники, потому что все мы виновны перед Ним. Спаситель также говорит, что Он силен спасать, и что теперь "лето Господне благоприятное", что древний искуситель, враг душ человеческих, имеющий державу смерти, уже осужден, и что всякий, кто обратится к Отцу Небесному, будет помилован и получит спасение и жизнь вечную. Многое имеет сказать нам наш Господь.
Говоря коротко, Господь изменяет весь уклад нашей жизни. Он приносит и создает порядок в семье. Он научает жен повиноваться и чтить мужей; в то же время Он призывает и мужей любить жен, оказывать "им честь как сонаследницам благодатной жизни". Он научает детей послушанию родителям, почитанию их. Он говорит и родителям, что они не должны раздражать детей (Еф. 6:4).
Нужно всегда смотреть на Иисуса Христа и ждать, что Он скажет.
К сожалению, здесь, на земле, не всегда отчетливо мы видим лик Христа и не всегда вникаем в Его слова. Заботы жизненные гнетут нас к земле, направляют наш взор к долу, и мы упускаем из вида лик Спасителя. Но тем не менее нам необходимо чаще поднимать взор к небу и видеть Христа. При этом нужно помнить, что сейчас мы можем видеть Господа через веру, посредством духовных очей. Но придет время, когда мы лицом к лицу увидим Его, и тогда восторг, неизведанный нами в этой жизни, охватит нас, и мы воскликнем: "Вот Господь, на Которого мы уповали".

"Когда увижу, Боже, Тебя лицом к лицу,
Тогда еще дороже Ты станешь пришлецу".

Это будет, и уже очень скоро, по крайней мере, для некоторых из нас. А пока будем постоянно устремлять свой взор на Христа, как и говорится в нашем известном гимне:

О, странник, к небу ты на пути:
Глаз не своди с Иисуса!
Рукой любви будет Он вести:
Глаз не своди с Иисуса!

Когда приблизится грех к тебе,
Глаз не своди с Иисуса!
Стремись вперед по святой тропе,
Глас не своди с Иисуса!

Долиной смерти когда пойдешь,
Глаз не своди с Иисуса!
С Ним в радость вечную ты войдешь,
Глаз не своди с Иисуса!

"Он все делает хорошо"

"И чрезвычайно дивились и говорили: все хорошо делает"
(Map. 7:37).
Эти слова относятся к Господу нашему Иисусу Христу. Сказали их простые люди. Именно простой народ умеет сказать точно, ёмко и в немногих словах выразить самую суть. И здесь немного слов, но в них сказано много - дана оценка всем делам и поступкам нашего Спасителя: "Он все делает хорошо". Необходимо заметить, что эти слова были сказаны не сразу, а в конце служения Господа. Вначале люди с недоверием приняли Иисуса Христа. Они спрашивали друг друга: "Не плотника ли Он сын? (Мат. 13:55). И первой, кто знала, что Иисус Христос делает все хорошо, была Его матерь.
Вспомним, когда Он разделял радость в Кане Галилейской по случаю бракосочетания, она сказала бывшим там: "Что Он вам скажет, то сделайте" (Иоан. 2:5). Этими словами она выразила ту же самую мысль, что Он делает все хорошо, и поэтому все, что Он скажет, нужно выполнять; ибо Он скажет только доброе, и если сделать так, как говорит Он, будет хорошо.
Послушав Его речи, увидев Его дела милосердия, - а их было много, - народ также вынужден был сказать, что "Он делает все хорошо". И, действительно, Иисус Христос делал все исключительно хорошо. Прежде всего, Он говорил людям слова по сердцу, и говорил так, как не говорил никто из людей. Он говорил как власть имеющий, и люди с великим наслаждением внимали словам Его. "Они изумлялись и говорили: откуда у Него такая премудрость и сила" (Мат. 13:54). Он знал, кому сказать и что сказать: кого утешить, ободрить; кого обличить. Одним Он говорил: "Прощаются тебе грехи" (Мат. 9:2), другим же наоборот: "Лицемер! вынь прежде бревно из своего глаза и тогда увидишь, как вынуть сучек из глаза брата твоего" (Мат. 7:5). Он заступился за бедную женщину, которую привели, чтобы побить камнями, и наградил добрым словом другую женщину, которую осудили за то, что она возлила на Него драгоценное миро. Он знал, когда отвечать на обвинение в Его адрес, а когда молчать. Он знал, когда принять похвалу, славословие и когда запретить, чтобы "никому не говорили о Нем" (Мат. 12:16). Он также знал, когда пройти незаметным среди людей, но и знал, когда торжественно, как это было во время Его последнего въезда в Иерусалим. Он знал, когда нужно избежать участи быть побитым камнями или сброшенным в пропасть с горы и когда выйти навстречу ищущим Его и сказать: "Кого ищите? Это Я" (Иоан. 18:4-6). Он знал Свой час, Он все делал хорошо.
Заметим: когда народ сделал свое определение, Иисус Христос еще не совершил главного дела - искупления рода человеческого. А этот подвиг так прекрасен, что он не перестает приводить в изумление людей. Причем совершил Он его величественно просто. Он не сказал при этом риторических слов, как это можно было ожидать в подобных случаях, например: "Люди! Я за вас отдаю Мою жизнь!" Вместо этого Он сказал Своим близким ученикам: "дети! не долго Мне быть с вами... Заповедь новую даю вам: да любите друг друга" (Иоан. 13:34). И еще: "Когда Я вознесен буду от земли, всех привлеку к Себе" (Иоан. 12:32). Как просто, сердечно сказал Он, не расчитывая на внешний успех, но все сказанное Им было хорошо. И, прослеживая Его скорбный путь, наблюдая, как совершался подвиг спасения рода человеческого, мы видим, что все там было хорошо. И хорошо, что мы знаем, как тяжко Ему досталось наше искупление. Хорошо, что нам известно, как трепетал и страшился Он своих страданий и даже просил Отца о том, чтобы Он "благоволил пронести чашу сию мимо Него" (Лук. 22:42)
Благодаря этому мы теперь знаем: чего стоило Ему спасение. Если бы до нас не дошел вопль Его души, мы могли бы в недомыслии говорить, что Он, мол, Бог, Ему все это было не так трудно: Он не так чувствовал боль и унижение. Но Его молитва свидетельствовала о том, что Он и терзался, и трепетал, и чувствовал боль и унижение, - словом, все, что может чувствовать человек.
Хорошо, что Христос явил Свою божественную силу, когда пришли взять Его, и когда люди "пали на землю как мертвые". Если бы Он не сделал этого, мы могли бы усомниться в Его божественности. Теперь мы твердо знаем, что Он мог умолить Отца Небесного представить Ему "более нежели двенадцать легионов ангелов, и они защитили" бы Его, но Спаситель добровольно шел на страдания.
Он хорошо поступил также, когда глумились над Ним во дворе первосвященника, когда заушали Его и плевали на Него и при этом спрашивали Его, Христос ли Он? - на что Он кротко ответил: "Если скажу вам, вы не поверите, если же спрошу вас, вы не будете отвечать Мне и не отпустите Меня" (Лук. 22:68). Очень хорошо, что на высокомерное заявление Пилата: "Не знаешь ли, что я имею власть распять Тебя и власть имею отпустить Тебя" (Иоан. 19:10). Он ответил: "Ты не имел бы надо Мною власти, если бы не дано было тебе свыше" (Иоан. 19:11). Этот ответ Христа укрепляет в нас веру и гонит прочь сомнения относительно Его божественности.
Далее, хорошо, что уже будучи распятым на кресте, Он не отвечал на злословия злословием. Хорошо, что Он молился о распинавших Его. Его молитва на кресте "Отче, прости им, ибо не знают, что делают" изумляет всех, читающих это повествование.
Как хорошо, что там, на кресте, Он помиловал разбойника. Теперь все вопросы о том, как спасется человек, решаются на примере спасения разбойника. Теперь на основании этого примера мы с уверенностью можем сказать, что спасение не зависит от дел, потому что разбойник не совершил никакого доброго дела, но по милости Господней наследовал рай. Спасение разбойника убеждает нас в том, что всякий самый большой грешник может дерзать приходить к Господу за прощением своих грехов.
Совершив подвиг спасения, равного которому нет ни на земле, ни на небе, Господь не закончил на этом творить Свои добрые дела. Он и поныне творит все новое и по-прежнему делает все хорошо. Он созидает здесь, на земле, Свою Церковь, не нарушая границ, но и не находя в них помехи. Он ведет Свое малое, но увеличивающееся стадо в царство вечного Отца и делает это весьма хорошо. Правда, бывают моменты, что это шествие замедляется, но тем не менее оно продвигается вперед; и никто и ничто не может остановить его. Оно растет и ширится с каждым годом. Получив свое начало в Иерусалиме и Самарии, оно со временем перешло в Европу, Азию и в последнее время охватило страны Африки и Южной Америки. И мы верим, что все народы во всех уголках земли будут просвещены со временем светом Евангелия и что перед Господом "преклонится всякое колено и всякий язык будет исповедовать Бога" (Рим. 14:11).
До сих пор мы говорили о делах Господних в больших масштабах, но Он не менее прекрасно делает все и в нашей личной жизни. Он ведет нас по прекрасным местам; правда, порой мы этого не сознаем. Он делает радости и печали, скорби обращает во благо. Больше того, Он наши ошибки заставляет служить к нашей вечной пользе, как и сказано: "Для любящих Бога... все содействует ко благу" (Рим. 8: 28). В нас самих Он созидает доброе, вечное, прекрасное. "И начавший в нас доброе дело будет совершать его до дня Своего пришествия" (Фил. 1:6).
Из всего сказанного мы должны извлечь урок для себя. Если Господь все делает хорошо, то и мы также должны поступать по Его примеру, то есть тоже делать все хорошо. Все мы призваны делать всякое дело из любви к Господу и нашему ближнему. Пусть это будет обличение, пусть это будет даже отказ в чем-либо, но все должно быть соделано в любви, и тогда все это будет хорошо. И, говоря более конкретно, мы хорошо будем поступать, если не будем лицеприятными, не будем "обвинять правого" Пр. (17:26). Но будем ревностными к добрым делам и будем стараться, насколько возможно, делать всем людям добро, "наипаче своим по вере". При этом очень важно не искать похвалы от людей, не трубить перед собой, когда творим милостыню (Мат. 6:2). Мы должны предпочитать всем похвалам похвалу Господа: "Хорошо, добрый и верный раб..., войди в радость господина твоего" (Мат. 25:21). Если одобрение Господа будет для нас дороже всего, тогда мы можем быть уверены, что свой земной путь пройдем хорошо, и нам откроется свободный вход в вечный дом Небесного Отца.
И в заключение: если при всем нашем желании поступать во всем хорошо, нас преследуют неудачи и ошибки, если наше доброе воспринимается не так, как хотелось бы, то мы не должны отчаиваться, но нам следует поступать по словам Священного Писания: "Предай Господу путь твой, и уповай на Него, и Он совершит, и выведет, как свет, правду твою, и справедливость твою, как полдень" (Пс. 36: 5-6);ведь Он все делает хорошо.

"Приидите ко Мне"

Мат. 11:28-30.
Сколько любви и сострадания слышится в этом зове Христа! И как нежно звучат эти слова. В них нет ни тени упрека, хотя те, к кому направлены они, вполне заслужили его. Они произнесены не для того, чтобы сосчитаться, но чтобы оказать помощь нуждающимся в ней. И какая великая сила заключена в этих широко известных словах нашего Спасителя! Они звучат мощно; им невозможно не верить. Они влекут нас к Господу! Кто из людей мог сказать такое? И, поразмыслив немного, мы отвечаем: Никто... "если не будет с ним Бог" (Иоан. 3:2).
Почти две тысячи лет прошло с тех пор, как были сказаны эти дорогие нашему сердцу слова, но они так свежи, живы и действенны, как будто произнесены в наши дни. И сколько же измученных грехом людей, откликнувшихся на призыв Христа, воскресли к новой жизни и обрели для себя вечное, непреходящее счастье во Христе Иисусе. Бесчисленные вереницы спасенных из всех народов и племен идут нескончаемым потоком к подножию Голгофского креста и повергают перед Искупителем свои благодарные сердца, воздавая Ему честь, славу и поклонение. И все это лишний раз свидетельствует об истинности слов Господних: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас".
Но кто же эти "труждающиеся и обремененные"? Многие толкователи Священного Писания указывают на обездоленных этой земли: хромых, слепых, увечных, скорбящих. Это, безусловно, верно, но не полно. Труждающиеся и обремененные - это все люди, живущие на земле, потому что все в той или иной мере страдают от греха и зла. Другими словами, труждающиеся и обремененные - это все те души, которые разобщены со своим Создателем и которые по этой причине не находят в себе покоя, как сказал один поэт: "Сердца наши мятутся, пока не успокоятся в Тебе". И вот всех без исключения зовет к себе Господь и обещает дать Свой сладостный мир и покой.

"Найдете покой душам вашим"

Что же представляет собой покой, который обещает Спаситель? Не означает ли это благополучие в обычном смысле этого слова? Нет, это покой особый, внутренний и глубокий. Это покой блудного сына, возвратившегося в обители Отца. Это ни чем несравнимый покой. "Кто поднимет свой взор на Христа на кресте, тот покой обретет в полноте", и еще: "Только в Боге покойна душа". И примиренные с Богом грешники с восторгом поют: "О, как прекрасен тот покой, что обретаю я душой в общенье радостном с Христом и искупленными крестом".
Покой, который дарует Господь, не зависит от обстоятельства. Это такое состояние души, которое испытывает человек, находящийся в крепкой башне, вокруг которой ревут ветер и волны. Снаружи бушует стихия, а внутри покой и безопасность. Кстати, самые страшные бури те, которые разыгрываются внутри нас. Это бури искушения грехом и злом, это крушение надежд, это сомнение и отчаяние. Покой во Христе - это постоянная радость и торжество во Святом Духе. "Нас огорчают, - пишет апостол Павел, - а мы всегда радуемся" (2 Кор. 6:10).
Покой верующей души подкрепляется знанием смысла жизни и обладанием истиной, которая сокрыта во Христе.
Однако, говоря о покое свыше необходимо помнить, что путь к нему лежит через смирение. Господь говорит: "Научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим".
Ради приобретения и сохранения мира и покоя в наших сердцах нам следует предпочитать лучше быть обиженными, чем обижать других и не искать своего. Но если мы будем горделивы, если будем превозноситься, заражаться духом соперничества, тогда мы не будем иметь в себе покоя.
Наконец, для большей полноты освещения затронутого вопроса нужно сказать, что полный покой мы получим только в вечности, когда будет скован возмутитель нашего покоя, враг душ человеческих. И не случайно Царство Небесное называется в Священном Писании вечным покоем (Пс. 131:14).
Задача всех искупленных Кровию Христа - стремиться достичь этого вечного покоя. "Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим" (Евр. 4:1).

"Иго Мое благо"

"Возьмите иго Мое на себя... ибо иго Мое благо и бремя Мое легко". На первый взгляд кажется, что эти слова содержат в себе противоречие, потому что иго означает гнет, рабство; бремя - тяжелую ношу. И поэтому как же может иго, то есть гнет, рабство быть благом, и тяжелая ноша легкой?
Для того, чтобы разобраться в этих словах и убедиться, что в них нет противоречия, подойдем к ним поближе. Эти слова Иисус Христос сказал ученикам и народу, призывая их следовать за Ним: "Приидите ко Мне все..." Значит, "иго" и "бремя" - это все то, что приходится испытывать, переживать, когда мы становимся на путь следования за Христом; коротко - это заповеди Иисуса Христа. На самом деле, при следовании за Христом нам необходимо оставить всякий грех. Надо сказать, что это дело не легкое, но совершить это необходимо, потому что нечестие и следование за Христом несовместимы. Необходимо заметить, что многим это требование Христа кажется не под силу, и они уходят от Него "с печалью". Грех держит людей в своих объятиях, к тому же он часто кажется им единственным удовольствием, как и сказано, что "люди более возлюбили тьму, нежели свет" (Иоан. 3:19). По этой причине у многих духовные глаза не выдерживают яркого света Христа. В этом и заключаются трудности "ига", но когда грешник с Божьей помощью превозможет боль в глазах, когда омоется слезами раскаяния и увидит яркий свет Солнца правды, лучи которого убивают бактерии греха, так что пропадает всякое желание грешить, но появляются чистые интересы, чистый взгляд и чистые мысли, тогда он понимает, какое благо быть последователем Христа, его охватывает неописуемый восторг, и у него остается только одна печаль, что нет еще песен, которые бы достойно прославили Христа. "И есть ли в мире песни, которые могли б воспеть Врача болезней, Спасителя земли"?
Далее, Господь говорит, что для того, чтобы следовать за Ним, нужно отвергнуть себя (Мат. 16:24), то есть подчинить свою волю Его воле. Это также многим кажется очень трудным, хотя воля Господня благая, святая, угодная и совершенная. Нет нужды говорить, что все эти требования Христа имеют в основе своей наше благо. Господь призывает нас оставить все неполезное, греховное, вредное для нас. Он говорит, чтобы мы не предавались излишеству в пище (1Пет. 4:3), избегали господствующего в мире растления похотью (2 Пет. 1:4). Словом, мы призываемся к трезвой и благочестивой жизни, и в этом бесспорно наше благо.
Ну, а скорби? Верно, много скорбей у праведников, но их не меньше и у других людей, к тому же скорби для любящих Господа содействуют ко благу, и как венец всего, что самое ценное, Господь дает нам спасение и Свою любовь, которая озаряет нашу будничную жизнь, делает ее возвышенной и наполняет нас счастием, - здесь уж "бремя" не только легко, но и сладко.
Об этом же говорит и апостол Петр: "Ибо вы вкусили, как благ Господь" (1 Пет. 2:3). Потому и апостол Павел пишет также, что "ни высота, ни глубина, никакая другая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:39). Речь идет о полном счастье во Христе.
В этом мире есть много источников счастья, но ничто не может сравниться со счастьем, которое мы имеем в Боге. Люди мечтают о семейном счастье, некоторые хотели бы быть знаменитыми, но ничто это не может сравниться со счастьем, которое испытываем мы, имея мир с Богом. И для любящих Господа является величайшей потребностью воспевать красоту, величие Христа и Его превосходящую разумение любовь.
Итак, поднимемся выше всех невзгод, личных обид и огорчений, простим друг друга - ведь мы прощенные и спасенные дети Божии, расправим крылья и полетим навстречу грядущему Христу (Ис. 40:31).

"Нам хочется видеть Иисуса"

"Из пришедших на поклонение в праздник были некоторые Еллины, они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: Господин! нам хочется видеть Иисуса"
(Иоан. 12:20-21).
Какие это благословенные слова! О каком чудном желании говорят нам они. В этих словах чувствуется решимость во что бы то ни стало видеть Учителя из Назарета. Здесь не праздное любопытство. Здесь глубокое, неодолимое желание видеть Того, о Ком разнеслась молва по всем окрестностям. Весть эта достигла и сердец тех, которые пришли на праздник издалека. Придя в Иерусалим на праздник, еллины услышали об Иисусе Христе, о Его славном учении, о чудесах, и им очень захотелось увидеть Его. Они сердцем почувствовали, что Иисус из Назарета - необыкновенный человек. Да и человек ли Он?
Еллины - это представители тогдашнего языческого мира, европейцы. И что поразительно, беспристрастный ум и чистое сердце, оказывается, более расположены принять весть о Христе и Самого Христа, чем те, которые считают, что много знают; которые считают, что они имеют особую привилегию знать о Боге. К последним относились иудеи. Они считали себя носителями веры в единого Бога и смотрели с пренебрежением на всех остальных людей, тем более на язычников.
В то время как медлительные сердцем иудеи решали вопрос относительно Иисуса Христа: "кто Он" - представители языческого мира - еллины - сразу почувствовали в Учителе из Назарета из рассказов о Нем, что Он не от мира сего. И, движимые великим чувством любви к Нему, направили свои стопы, чтобы увидеть Его. Они хотели лицезреть Учителя правды, насладиться общением с Ним, услышать от Него слово и воздать Ему поклонение и честь. Заметим, как почтительно они обратились к Филиппу, ученику Иисуса Христа, неученому рыбаку, называя его "господином". В то время как духовная знать говорила о простых людях, что они невежды в законе, а Иисуса Христа упрекали, что Он ест и пьет с мытарями и грешниками, - еллины же свое почитание Иисуса Христа переносят и на Его учеников.
Нужно сказать, что в отношении ко Христу иудеев картина сохранилась и до настоящего времени. Как тогда Иисус Христос говорил, что Он "пришел к своим, и свои не приняли Его", так и теперь иудеи в большинстве своем не принимают своего Мессию. А языческие народы приняли Христа, возвеличили Его имя и пронесли Его учение во все уголки земного шара. И благодаря этому везде есть любящие Иисуса Христа; везде есть обращенные из язычников, которые поклоняются Спасителю, радуются, величают и славят Его в честь Его сладкозвучные гимны хвалы.
И мы, как и те еллины имеем в сердце своем желание видеть Иисуса. С этой целью мы приходим в молитвенные дома, разделяем сладость общения с искупленными, радуемся вместе с ними о Господе. И для нас это является самым высшим наслаждением в жизни. На самом деле: лицезреть того, Кого любит наша душа, к Кому стремится все наше существо, - что может быть отраднее?!
Да и как же нам не восторгаться, глядя на Иисуса Христа, когда образ Его соткан из лучей правды, истины, любви. И даже самая утонченная злоба напрасно будет искать какого-либо эгоизма в побуждениях Иисуса Христа. Перед Его небесной чистотой, чувственность отступает пристыженной; ложь оставляет незапятнанным Того, кто Сам есть воплощенная истина; мысль честолюбия исчезает перед Его божественной премудростью и самоотвержением. Скверна греха не коснулась Его, кроме того греха, который Он добровольно взял на Себя. Он жил и живет в неприступном свете в вечном единении со Своим Небесным Отцом. Своим именем Он прощал и прощает грехи. Он страдал и умер как чистая жертва за грешный человеческий род и по воскресении Своем провозгласил себя Судьей мира.
"Христос, - говорит известный богослов, - соединил в Себе высочайшие правила и божественную жизнь, и таким образом осуществил мечты пророков и мудрецов. Он свободно возвышался над всеми предрассудками Своего времени. Он излил Свое учение - чистое, как свет, возвышенное, как небо, и истинное, как Сам Бог. Жизнь Иисуса Христа есть беспримерное служение воле Божией, что является великим делом совершеннейшей любви к Богу и к людям, и личным самопожертвованием ради славы Небесного Отца и для спасения падшего человечества.
Чем больше мы изучаем жизнь Иисуса, тем более мы должны сказать словами народа: "Он все делает хорошо!" Он свят в полном смысле слова. В Его характере являются божественная красота и совершенство или, другими словами, непорочность, чистота, мир и блаженство. Как пирамиды возвышаются над равнинами Египта, так и Христос возвышается над всеми человеческими учителями и основателями религий и сект. Христос - это несравненный образец для христиан всех времен, всех континентов, всех рас и народов. Иоанн Златоуст восклицал: "Если будем всегда созерцать Бога умом; если будем постоянно помнить о Нем, то все для нас окажется легким, основным, все будем переносить безропотно и сами станем превыше всего".
Вот что дает нам постоянное созерцание Христа. Вот почему мы постоянно направляем свой взор к Нему и не можем оторваться от Него. Он красота, Он совершенство, Он Бог и к Нему льнет наше сердце. Он составляет главную сущность всего нашего бытия, цель и смысл нашей жизни. В Нем все наше желание и все наши помыслы. И для нас нет большего счастья, чем славить и поклоняться Ему.
Но где мы можем увидеть Христа? Тот, кто никогда еще не встречался с Ним, может увидеть Его в собрании святых.
Христа можно созерцать на страницах Священного Писания. Причем это лучшее место, где мы можем видеть Иисуса Христа. Здесь Он показан со всех сторон, во всей Его многогранной красоте. На страницах Библии мы можем рассматривать Его в перспективе и видеть Его образ в полноте.
Мы можем также встретиться с Иисусом Христом в произведениях, созданных по вдохновению свыше, будь то музыка, духовное сочинение или другие виды искусства.
Мы можем видеть Его и в природе.
Говоря о красоте Христа, нужно сказать, что в наибольшем величии Он предстал на Голгофе.
На самом деле, сколько красоты, смирения и превосходящей разумение любви явил наш Спаситель на кресте!
Но еще в большей нетленной красоте явится Спаситель там, в вечности, когда мы увидим Его лицом к лицу. И нужно сказать, что все наши представления о вечности окажутся несоответствующими действительности. Все там будет иначе, прекраснее. Мы увидим Христа, как Он есть. И наше отношение к Нему только там приобретет истинный смысл и значение. Здесь мы часто подходим к Иисусу Христу слишком запросто, неблагоговейно, не понимая, перед Кем мы стоим. Часто мы злоупотребляем Его близостью, Его добротой и беседуем с Ним, как с равным. Там мы поклонимся Ему, повергнем перед Ним в смирении свои венцы.
Вспомним, когда апостол Иоанн оказался на острове Патмосе, когда он был в духе в день воскресный, то явился ему Господь. Иоанн увидел Его таким величественным: "Голова Его и волосы, как белая волна, как снег, и очи Его - как пламень огненный; ноги Его подобны халколивану, как раскаленные в печи; и голос Его - как шум вод многих" (Откр.1:14-15).
"И когда я увидел Его, - пишет Иоанн, - то пал к ногам Его, как мертвый" (Откр. 1:17). Но что удивительно, Господь и в вечности остается нежным, любящим. Он положил на Иоанна Свою руку и сказал: "Не бойся; Я есмь первый и последний".
Лицезрение Христа будет являться сущностью и целью нашей жизни в вечности, и это будет составлять главное счастье нашего бытия там.
Там мы потонем в лучах божественной любви. Любовь Христова захватит нас целиком и полностью. Здесь нас увлекают заботы, и мы часто теряем из вида Христа. Там же никто и ничто не отвлечет нас от Друга нашей души.

"Когда увижу, Боже,
Тебя лицом к лицу,
Тогда еще дороже
Ты будешь пришлецу;

Тогда за все деянья
Хвалу я воспою
Тому, Кто от страданья
избавил жизнь мою".

Встречи со Христом

За Христом постоянно следовало множество народа. Отыскав удобное и спокойное место на лоне природы, Спаситель преподавал людям глаголы вечной жизни. Но не только множеству людей проповедовал Христос. Он проводил беседы и с отдельными душами. Причем в этих беседах Сын Божий изъяснял особенно глубокие вопросы Царствия Божия. И если к большому собранию Он, как правило, говорил языком притч, то в доверительных беседах пользовался понятиями, непосредственно выражающими духовный смысл.
На страницах Евангелия запечатлено несколько чудных встреч и бесед Иисуса с жаждущими душами. Ниже мы рассмотрим некоторые из них.

Встреча Христа с самарянкой

"Надлежало... Ему (Христу) проходить чрез Самарию. Итак, приходит Он в город Самаринский, называемый Сихарь, близ участка земли, данного Иаковом сыну своему Иосифу; там был колодезь Иаковлев. Иисус, утрудившись от пути, сел у колодезя; было около шестого часа. Приходит женщина из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить" (Иоан. 4:4-7). Такими словами начинается описание встречи и беседы Христа с самарянкой.
Представим себе картину: по нагретой солнцем дороге идет группа путников. Вот она приблизилась к окраине города и остановилась у колодезя.
В путниках мы узнаем бесконечно дорогой нашим сердцам лик Иисуса Христа и также лица Его учеников. Остановившись у колодца, Учитель посылает Своих друзей "в город купить пищи", ибо наступило время обеда (шесть часов по тогдашнему времени соответствует 12 часам нашего времени). Сам же Иисус Христос сел у колодца. В это время к колодцу подошла женщина - самарянка "почерпнуть воды".
На первый взгляд может показаться, что все произошло случайно. Но у Господа нет случайностей. И эта встреча была звеном в цепи событий.
Обращение Иисуса Христа к самарянке со словами "дай Мне пить" было так естественно, что женщина нисколько не удивилась и не смутилась. Одно только обеспокоило ее, что к ней обратился иудей, а по сложившейся традиции иудеи презирали самарян как язычников и не вступали с ними в контакты. Опасаясь, что Незнакомец обращается к ней по ошибке, она "говорит Ему: как Ты, будучи Иудей, просишь пить у меня, Самарянки? Ибо Иудеи с Самарянами не сообщаются" (Иоан. 4:9).
О, Иисусу Христу слишком хорошо было известно, что грех разделил людей, но ведь затем и пришел Он на землю, чтобы разрушить вековые барьеры и средостения и примирить Собой людей всех национальностей, рас и сословий. Правда, этого самарянка не знала еще, но именно это хотел открыть Спаситель, однако сделал это не сразу. "Если бы ты знала дар Божий, - продолжал Он, - меняя направления хода мыслей собеседницы, - и кто говорит тебе: "дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе воду живую". К сожалению, эти чудные слова не вместились в сознание женщины. Она сказала: "Господин! Тебе и почерпнуть нечем, а колодезь глубок: откуда же у Тебя вода живая?" Самарянка никак не могла настроиться на духовный лад. Никак не могла начать мыслить о духовном. И долготерпеливый Господь продолжал вразумлять её, говоря: "Всякий, пьющий воду сию, возжаждет опять, а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную (Иоан. 4:13-14). Казалось бы, совершенно ясно, что речь идет о духовной жажде и о воде в духовном смысле. Но и теперь, хотя женщина и проявила интерес к такой чудесной воде, испив которую можно навсегда утолить жажду, - все еще продолжала мыслить прежними земными понятиями. Отсюда вытекает ее просьба: "Господин! дай мне этой воды, чтобы мне не иметь жажды (физической, разумеется) и не приходить сюда черпать" (Иоан. 4:15).
Но мы не будем спешить осуждать эту женщину; мы ведь сами такие же. Господь многократно и многообразно говорил "в пророках, в последние дни говоря нам в Сыне Своем", а мы все еще не вполне понимаем смысла и значения Его слов, мы все еще мыслим по-земному, не можем по достоинству оценить непреходящие духовные ценности и, следовательно, не можем принять бесчисленные духовные блага, которые Господь предлагает нам.
Видя, что самарянка не понимает, о чем идет речь, Господь делает крутой поворот и "говорит ей: пойди, позови мужа твоего и приди сюда" (Иоан. 4:16). Женщина не ожидала такого оборота дела и в некоторой растерянности отвечает: "У меня нет мужа". Предложение Иисуса Христа привести мужа было вызвано тем, чтобы показать этой несчастной душе, что ее жизнь перед Ним, как открытая книга. "Правду ты сказала, - говорит Он ей, - что у тебя нет мужа: ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе" (Иоан. 4:17-18). Господь коснулся, может быть, самого больного вопроса в жизни самарянки. С болью в сердце, но прозревшая она говорит: "Господи! вижу, что Ты пророк" (Иоан. 4:19).
Как часто с нами бывает подобное. Мы много слышим поучений из Слова Божия, но не воспринимаем слышанное, как должно, не внимаем словам Господнего предупреждения, не видим за этими словами Самого Господа, и тогда Господь вынужден бывает привести нас к сознанию иным путем. Он вводит в полосу переживаний и затруднений, так что мы с особым усердием начинаем вопиять к Нему. А Он, Милосердный, подает нам руку помощи, и, словно прозревшие вновь, мы отчетливо видим Спасителя своего и говорим себе и другим: "Это Господь" Иоан. 21:7).
Самарянка, уразумев, что слышит слова необыкновенного Человека, в свою очередь, проявила духовный интерес и продолжала: "Отцы наши поклонялись на этой горе; а вы говорите, что место, где должно поклоняться, находится в Иерусалиме" (Иоан. 4:20). На это Иисус Христос ответил ей: "Поверь Мне,что наступает время, когда не на горе сей и не в Иерусалиме будете поклоняться Отцу... в духе и истине, ибо таких поклонников Отец ищет себе: Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан. 4:21,23-24).
Таким образом, проявленный женщиной духовный интерес дал возможность Иисусу Христу открыть ей величайшую истину о природе и сущности Бога и об истинном поклонении Ему.
Когда у нас есть неодолимая жажда духовных познаний, Господь идет нам навстречу и посылает нам больше, чем мы, "просим или... помышляем" (Еф. 3:20). Нужно только очень желать Господних откровений.
Беседа Христа теперь целиком и полностью захватила, и со своей стороны она обнаруживает знания о том, что должен прийти обещанный пророками Мессия - "знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все" (Иоан. 4:25).
Нужно представить себе, какой восторг и изумление охватили самарянку, когда она услышала: "Это Я, Который говорю с тобою" (Иоан. 4:26). Пелена спала с глаз. По иному она посмотрела на Того, слова Которого слышала в течение уже продолжительного времени.
Можно с уверенностью сказать, что все люди так или иначе слышали о Боге. Многие из нас имеют довольно обширные познания о Нем. Однако все эти познания остаются отвлеченными сведениями до тех пор, пока мы лично не встретимся с Господом. Только при личной встрече со Христом, только в живом и сладостном общении с Ним оживают наши познания о Боге и начинают сиять неземной, неизъяснимой красотой.
Пока проходила беседа Иисуса Христа с самарянкой, ученики тем временем возвратились из города, купив там пищи. Женщина же, исполнившись великой радости от свидетельства Иисуса Христа о себе, поспешила в город поделиться с другими радостной вестью о Мессии. "Пойдите, посмотрите Человека, Который сказал мне все, что я сделала; не Он ли Христос?"
Всякий, кто повстречался на своем жизненном пути с Иисусом Христом, не может и не должен скрыть своей радости спасения, он непременно поведает о ней другим. Таков закон духовной жизни обращенных и спасенных душ.
Господи! Ты повстречался с нами на нашем жизненном пути и безмерно облагодетельствовал нас. Помоги же являть Тебя миру и свидетельствовать о Твоей силе и любви.

Беседа Христа с Никодимом

"Между фарисеями был некто именем Никодим, один из начальников иудейских. Он пришел к Иисусу ночью"
(Иоан. 3:1-2).
Перед нашими глазами новая картина. Ночное время. В густой темноте идет человек. Им движет желание найти истину. Ему известно, что есть Некто по имени Иисус, Который проповедует о Царствии Божием и совершает великие чудеса, и в Которого уверовало большое множество народа. Но не все. Были и такие (и не мало), которые говорили, что Иисус из Назарета возмущает народ. К таким в первую очередь относилась духовная знать, представителем которой являлся Никодим - "один из начальников иудейских". Этот серьезный искатель истины не разделял поспешных и неосновательных суждений своих коллег и решил во чтобы то ни стало лично встретиться с Иисусом из Назарета. Однако он не хотел, чтобы до времени это было известно Синедриону и поэтому направился к Иисусу Христу ночью. Нет нужды говорить о том, что Спаситель с радостью принял его. У небесного Врача души и тела нет отказа никому, нуждающемуся в исцелении, тем более, что о Себе Он сказал: "Приходящего ко Мне не изгоню вон" (Иоан. 6:37) Началась дивная беседа, интерес к которой не ослабевает с течением веков. И мы можем представить себе серьезные и сосредоточенные лица собеседников. Один из них - человек в летах, другой в полном расцвете сил, но по своей изначальной сущности "Ветхий днями" (Дан. 7:9).
Первый из беседующих сказал: "Равви! мы знаем, что Ты Учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог" (Иоан. 3:2).
Замечательное признание, но еще недостаточное. Никодим признал в Иисусе Учителя от Бога, но еще не увидел в Нем Мессию, Спасителя своего, и не проявил заботы о спасении своей души. Поэтому Иисус Христос повел Никодима к цели, обратил его внимание на то, в чем он больше нуждался: "Истино, истино говорю тебе; если кто не родится свыше, не может увидеть Царствия Божия" (Иоан. 3:3). Слова Иисуса Христа взволновали Никодима и вместе с тем вызвали у него недоумение: "Как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться?" На это Иисус Христос ответил: "Истинно, истинно говорю тебе: если кто не родится от воды (Слова Божия) и Духа, не может войти в Царствие Божие: рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше. Дух дышет, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа" (Иоан. 3: 4-8).
"Господи! - восклицает один из героев Ф. М. Достоевского, что за книга это Священное Писание, какое чудо и какая сила даны из него человеку. И сколько тайн разрешенных и откровенных. Люблю книгу сию... ибо жаждет душа Его слова и всякого прекрасного восприятия".
В беседе Христа с Никодимом освещены два основных вопроса - вопрос о Духе Святом и о рождении свыше.
"Бог есть дух", - сказал Иисус Христос в беседе с самарянкой и, как бы дополняя и поясняя эту непреложную истину, говорит Никодиму: "дух дышет, где хочет". Это означает, что Он везде. Он "наполняет Собою все во всем" (Еф. 1:23). И для того чтобы найти Его, не нужно подниматься ни в стратосферу, ни в космос. Он недалеко от каждого из нас: "Близок Господь ко всем призывающим Его... в истине" (Пс. 144:18). Но при всем этом Дух Святой невидим, как невидимы тепло, дуновение ветра, как невидима любовь, но проявление которых бесспорны и так благотворны.
"Должно вам родиться свыше". Вопрос о рождении свыше или возрождении является вопросом первостепенной важности. Но что же такое возрождение и как определить возрождена та или иная душа, возрождены ли мы сами?
Рождение свыше - это таинственное явление, происходящее в сердце обратившегося ко Христу человека. Процесс возрождения протекает неприметным образом, "подобно тому, как если человек бросит семя в землю, и спит, и встает ночью и днем, и как семя всходит и растет, не знает он" (Мар. 4:26-27). Однако, как семя, посеянное в почву, дает вскоре зелень, а потом и зерно в колосе, точно также не замедлят проявиться сначала первые признаки возрождения, когда возрожденный начинает вопиять к Богу, говоря: "Авва, Отче, Отец Мой", а затем и плоды возрождения свыше, которыми являются: любовь, радость и мир во Святом Духе (Гал. 5:22). Дитя Господнего отличают новое сердце, новые мысли, новый язык и новая жизнь. "Рожденный от Бога не делает греха" (1 Иоан. 3:9).
Рождение свыше, как сказал об этом Сам Иисус Христос, происходит от Слова Божия и Духа Святого, подобно тому как произрастание семян осуществляется под воздействием света и тепла. Благодаря Слову Божию в нашем сердце появляется вера в Божие бытие и в жертву, принесенную за нас Иисусом Христом; с помощью Духа Святого мы творим молитву, ибо "никто не может назвать Иисуса (Христа) Господом как только Духом Святым" (1 Кор. 12:3).
"Если кто не родится свыше, не может увидеть Царствия Божия". Недостаточно веровать, что Бог есть, ибо "и бесы веруют" (Иак. 2:18); необходимо воздать Господу поклонение, нужно покориться Ему, покаяться перед Ним, нужно иметь живое и тесное общение с Ним, изливать Ему свою душу, свои радости и печали, нужно жить с Ним и Им. И только тогда откроются перед нами врата Царствия Небесного. "Кто призовет имя Господне, спасется" (Деян. 2:21).
Нам неизвестно, что стало с Никодимом потом,но мы может с уверенностью сказать, что беседа со Христом имела свои определенные результаты. Из дальнейшего повествования Евангелия мы знаем, что когда между фарисеями был спор об Иисусе Христе, и когда "некоторые из них хотели схватить Его" (Иоан. 7:44) тогда Никодим, желая отвратить этот удар, сказал начальникам иудейским: "Судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает" (Иоан. 7:50).
Наконец, когда распяли нашего Спасителя, когда ученики в страхе разбежались, Никодим имел смелость и мужество прийти на Голгофу и принести "состав из смирны и алоя, литров около ста" для приготовления тела Христа к погребению (Иоан. 19:39). Все это говорит о том, что слова Христа глубоко запали в душу одного из "учителей Израилевых".

Христос и хананеянка

Великое горе привело хананеянку ко Христу, - как об этом читаем мы в Евангелии: "И вот женщина хананеянка... кричала Ему: помилуй меня, Господи, Сын Давидов! дочь моя жестоко беснуется" (Мат. 15:22).
Обратим внимание: самарянка при встрече со Христом обратилась к Нему словом "Господи", Никодим - со словом "Учитель", а хананеянка называет Иисуса Христа Господом. Откуда у нее такая вера? Бесспорно, она уже слышала о Христе, ибо "разнеслась молва о Нем по всей окрестной стране" (Лук. 4:14). Но главное, встретившись со Христом, она своим исстрадавшимся сердцем почувствовала в Нем неземное величие, необыкновенную чистоту, беспредельную доброту, любовь и сострадание и исходящую от Него силу и всем существом своим восприняла Его как Господа своего.
"Господи! Дочь моя жестоко беснуется". Сколько горя и глубокой скорби кроется за этими краткими словами. Как тяжело страдала эта женщина, глядя на ужасные мучения дочери. О, она готова была на все, лишь бы помочь несчастной. Она с радостью взяла бы ее недуг на себя, если бы это было возможно. Но вот узнает она, что Тот, для Которого нет ничего невозможного, Кто силен ей помочь, находится здесь. И, не теряя времени, скорбящая мать обращается к Иисусу Христу.
Но как же отнесся Господь к просьбе женщины? Он медлил с ответом, "не отвечал ни слова". Однако женщина неотступно продолжала вопиять к Нему, так что даже ученики не выдержали и просили Учителя: "отпусти ее, потому что она кричит за нами". Тогда Иисус сказал, что Он пришел к "погибшим овцам" обетованного народа. Но женщина словно не слышала этих слов и "подошедши кланялась Ему и говорила: Господи! помоги мне". Нам кажется, что теперь Господь должен был помочь ей. Однако этого еще не последовало. "Он же сказал в ответ: не хорошо взять хлеб у детей и бросить псам". У Господа не было намерения отпустить молящуюся ни с чем. Он только хотел вызвать движение ее души и показать всему миру силу и благоухание ее веры.
"Поднимись ветер с севера и принесись с юга, повей на сад мой, - и польются ароматы его" (Песн. П. 4:16).
Иисус Христос направил в сердце хананеянки "северный ветер" - и оттуда полились дивные ароматы веры, кротости и смирения. "Так Господи! но и псы едят крохи, которые падают со стола господ их". Какой замечательный ответ! Какая красота души видится в нем. И откуда это все у язычницы, живущей в среде нелепого идолопоклонства и жестоких нравов? Через страдание выкристаллизовался этот бриллиант. Любовь и сострадание к дочери отсеяли все легковесное. И теперь перед ее глазами были страждущая дочь и Тот, Кто может ей помочь и Кто - верила она - непременно поможет ей.
"О, женщина! - сказал ей Спаситель, - велика вера твоя; да будет тебе по желанию твоему" (Мат. 15:28). Какая похвала! И от Кого! От Господа Самого. Что может быть ценней и отраднее. За словами Господнего одобрения последовало чудо, - "и исцелилась дочь ее в тот час".
Невозможно представить и описать, что испытывала в тот момент хананеянка, какая радость наполнила ее сердце. Несомненно, она и плакала от счастья, и рассказывала дочери о Том, Кто исцелил ее, и возносила благодарность великому Врачу души и тела.
У многих из нас есть сыны и дочери, которые доставляют нам душевную боль. Одних из них преследует тяжелый физический недуг, других измучил грех, и родительское сердце разрывается на части, видя все это; у третьих произошло крушение надежд, разбито личное счастье, и родители переживают, может быть, больше, чем они сами.
Будем по примеру хананеянки приносить все эти и другие переживания Господу и будем верить, что Он в Свой час пошлет нам "благовременную помощь". Не будем смущаться, что Господь медлит с ответом и посылает нам просимое не тотчас.
Будем твердо знать, что Он может и хочет помочь в нашей нужде. И если не сразу отвечает на наши просьбы, то Ему ведомо, что, получив просимое, мы можем успокоиться, забыть обращаться к Нему и можем осуетиться. Господь нередко испытывает наше терпение, желая обогатить нас духовно и вызвать у нас лучшие движения души.
Мы рассмотрели три встречи Христа с представителями различных категорий людей. Одна душа повстречалась со Христом, будучи отягощена грехом, вторую привела ко Христу жажда познания истины, третья нашла Его в великом переживании. И все они обрели во Христе прозрение, познание истины, помощь, покой и мир.
В этих образах мы узнаем себя. Все мы по-разному пришли ко Христу. У каждого из нас был свой путь к Нему, но все мы нашли во Христе спасение, счастье и вечную жизнь. В Нем мы получили ответ на все вопросы нашего бытия. Он водворил чудный порядок и гармонию в нашей жизни. Нам стало понятно прошлое, настоящее и будущее. Нам остается только как можно лучше прославить нашего Искупителя и исполнять свой долг по отношению к нашим ближним.

Христос и богатый юноша

"И вот, некто подошед сказал Ему: Учитель благий! что сделать мне доброго, чтобы иметь жизнь вечную? Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Если же хочешь войти в жизнь вечную, соблюди заповеди. Говорит Ему: какие? Иисус же сказал: не убивай; не прелюбодействуй; не кради; не лжесвидетельствуй; почитай отца и мать; и люби ближнего твоего, как самого себя. Юноша говорит Ему: все это сохранил я от юности моей; чего еще недостает мне? Иисус сказал ему: если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною. Услышав слово сие, юноша отошел с печалью, потому что у него было большое имение. Иисус же сказал ученикам Своим: истинно говорю вам, что трудно богатому войти в Царство Небесное; и еще говорю вам: удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие. Услышавши это, ученики Его весьма изумились и сказали: так кто же может спастись? А Иисус воззрев сказал им: человекам это невозможно, Богу же все возможно"
(Мат. 19:16-26).
Жизнь и служение Иисуса Христа изобиловали многими встречами со всевозможными людьми. Перед нами одна из таких встреч. Причем эта встреча полна драматизма. Молодой человек был так близок к цели и все же не достиг ее.
Три евангелиста, дополняя один другого, отмечают эту встречу. При этом евангелист Лука добавляет, что некто был из начальствующих (Лук. 18:18).
Итак, ко Христу обратился молодой человек богатый, начальствующий и соблюдающий заповеди Моисеева закона. Мы можем себе представить, как в тот момент, когда Спаситель направился в другое селение, к Нему поспешно приблизился молодой человек и, преградив Ему путь, пал пред Ним на колени и умоляюще спросил: "Учитель Благий! что сделать мне, чтобы иметь жизнь вечную?" Постановка вопроса была в высшей степени правильной. Этот вопрос свидетельствовал о том, что молодой человек серьезно задумывался о своем бытие, о цели и смысле этой жизни и о жизни будущего века. Он понимал, что со смертью все не кончается, что есть там, за гробом, иная, вечная жизнь, и ему хотелось наследовать эту блаженную вечность. С этой целью он стремился со всей тщательностью исполнять все предписания Моисеева закона, но где-то внутри чувствовал, что этого недостаточно. И вот он решил воспользоваться благословенной возможностью и обратился к нашему Господу с тревожившим его вопросом.
Интересно поведение Христа. Прежде чем ответить на вопрос молодого человека, Он сделал ему замечание, сказав: "Что ты называешь Меня благим? Никто не благ, как только Бог". Это замечание Спасителя было не случайным. Дело в том, что Он, сердцеведец, знал, что юноша не признавал в Нем Мессию, сшедшего с небес. Для него Он был только Учителем, Который учит истине и добру, но не больше. И, зная это, Иисус Христос обратил внимание юноши на неправомерность сочетания слов "благой" и "учитель", потому что определение "благой" относится только к Богу.
Сущность замечания Спасителя можно выразить следующими словами: "Ты хочешь иметь жизнь вечную и пришел ко Мне с этим вопросом, а веришь ли ты, что Я обещанный Мессия, Сын Божий, сшедший с небес, что "Я в Отце и Отец во мне" (Иоан. 14:10) и что "видевший Меня видел Отца" (Иоан. 14:9), "веришь ли сему"? (Иоан. 11:26).
Дело в том, что только "веруя в Сына Божия", мы имеем "жизнь вечную" (1 Иоан. 5:13).
Молодой человек не верил в Иисуса Христа как Сына Божия и обещанного Мессию, и это явилось главным препятствием для получения им спасения и вечной жизни.
Все познается в сравнении. Поэтому сравним поведение юноши с отношением ко Христу других людей, также искавших у Него разрешения некоторых вопросов жизни. Мы помним, как к Спасителю пришла хананеянка и обратилась к Нему со словами: "Помилуй меня, Господи! дочь моя жестоко беснуется" (Мат 15:22). Из этих слов видно, что хананеянка, называя Иисуса Христа Господом, признавала в Нем Бога. Так же и отец отрока, "одержимого духом немым", обратившись ко Христу за помощью, назвал Его Господом, говоря: "Верую, Господи, помоги моему неверию" (Map. 9:24).
И то, что эти люди видели в Иисусе Христе Господа господствующих и верили, что Он может помочь - определило их счастливую участь: дети их получили исцеление.
Молодой человек, судя по всему, не понял, что хотел ему сказать Христос. Но Господь, желая помочь ему, преподал другой урок, сказав: "Если хочешь войти в жизнь вечную, соблюди заповеди". Юноша воспрянул духом и с поспешностью спросил: "какие?" Иисус Христос сказал: "Не убивай, не прелюбодействуй, не кради, не лжесвидетельствуй, почитай отца и мать, и люби ближнего твоего, как самого себя".
"Все это сохранил я от юности моей, - с гордостью ответил юноша и добавил: "чего еще не достает мне?" Спаситель, сказано, "взглянув на него, полюбил его".
Господь видел искренность юноши, его горячее стремление наследовать вечную жизнь. Но Он также знал, что этот молодой человек подпал под влияние книжников и фарисеев, которые не признавали Его. Господь сказал ему: "Если хочешь быть совершенным, пойди продай имение твое и раздай нищим и будешь иметь сокровище на небесах, и приходи и следуй за Мною".
От этих слов молодой человек пришел в смущение. Мы тоже смущены: неужели всем, желающим следовать за Христом, необходимо продать все, что они имеют, и раздать нищим? Нет, вовсе не обязательно. Из Евангелия нам известно, что сотник Корнилий имел большое состояние - дом, прислугу, но ему не было сказано, чтобы он продал свое имение и раздал нищим (Деян. 10).
Своим повелением продать все и раздать нищим Иисус Христос хотел испытать юношу и показать ему самого себя. Дело в том, что человек ничего не знает так плохо, как самого себя. Премудрый Соломон говорит: "Пути человека чисты в его глазах, но Господь взвешивает души" (Прит. 16:2). Братья Иосифа считали себя безупречными в своих глазах и заявляли: "Мы люди честные" (Быт. 42:11). И это они сказали после того как безжалостно продали брата своего в рабство, объяснив отцу, что его растерзали звери.
Заявив о соблюдении заповедей Моисеева закона, юноша распинался в том, что он любит ближнего, как самого себя. И вот, принимая во внимание это заявление, Спаситель сказал ему: "Продай имение твое и раздай нищим".
Если бы молодой человек действительно любил ближних своих, как самого себя, то для него было бы нетрудно исполнить повеление Христа. Но, "услышав слово сие, юноша отошел с печалью".
Молодой человек является ревнителем Моисеева закона, возлагал свои надежды на исполнение его предписаний и был уверен в своей праведности, хотя на поверку оказалось, что он не в состоянии исполнить главнейшую заповедь из десяти. А в Слове Божием сказано, что если "кто соблюдет весь закон (Моисеев) и согрешит в одном чем-нибудь, то становится виновным во всем" (Иак. 2:10). Иисус Христос знал, что никто и этот молодой человек тоже не может полностью исполнить ветхозаветный закон, и что, следовательно, "делами закона не оправдается никакая плоть" (Рим. 3:20). Спаситель хотел снять с глаз молодого человека пелену самоправедности и показать ему, что он также нуждается в прощении грехов, как и другие. Но этот "некто" не уразумел, что хотел от него Господь.
Итак, самоправедность и богатство явились второй причиной, помешавшей молодому человеку получить спасение и вечную жизнь. Иисус Христос говорит: "Не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, но грешников к покаянию" (Map. 2:17).
Если бы "некто" осознал себя грешником, - а Господь показал, что он именно таким и был, - и если бы обратился ко Христу с мольбой: "Боже, будь милостив ко мне грешнику", то пошел бы "оправданным в дом свой" (Лук. 18: 10). Но этого не сделал юноша и "отошел с печалью".
Некоторые могут сказать, почему же, мол, Иисус Христос не остановил, не возвратил этого человека, отошедшего от Него? На это может быть только один ответ: Спаситель никого не принуждает следовать за Ним и никого не удерживает насильно. Более того, всем Своим последователям Господь предлагает: "Не хотите ли и вы отойти от Меня"? (Иоан. 6:7) Таков наш Господь!
Картина встречи богатого юноши с Иисусом Христом повторялась и повторяется бесчисленное множество раз в течение веков. И сейчас многие приходят к Иисусу Христу с желанием получить жизнь вечную и не получают её. И вовсе не потому, что Господь не хочет дать жизнь вечную, но вся причина кроется в приходящих к Нему. Как тогда, так и теперь многим мешают те же самые причины. Многие не видят в Иисусе Христе Сына Божия, Бога. Признают в Нем только Учителя высокой нравственности и морали, Который некогда жил на земле и проповедовал учение любви, добра, прощения. И не больше. Это является главным препятствием для получения спасения и наследования вечной жизни. Нужно, чтобы всякий приходящий к Иисусу Христу веровал, что Он от Бога исшел, что во Христе "обитает вся полнота Божества" (Кол. 2:9) и что "нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).
Многим мешает надежда на свою праведность, на свои заслуги, на свою безукоризненную, с общежитейской точки зрения, жизнь. Многие говорят о себе: я не краду, не убиваю и не делаю много того, что является предосудительным, и потому мне не в чем каяться. Однако, говоря так, люди обманывают самих себя. И если глубоко и строго проанализировать свою жизнь, то каждый, положа руку на сердце, должен сказать, что он грешник. И на самом деле, нет ни одного человека, который был бы безупречен, чист по отношению своей совести, своего тела. Многие грешат мыслями, языком, поступками, но не сознаются в этом. Мы уже не говорим о том, что великим грехом является сам факт неверия.
Многим также мешает богатство. Правда, особенно богатых людей не так уж и много, зато имеется очень много людей богатых познанием, и это тоже мешает им получить спасение. "Верить в Бога - это удел простых и малограмотных", - говорят они и уходят от Христа с печалью.
Но когда же через веру и покаяние люди принимают Спасителя в свое сердце, тогда все существо их наполняется радостью и невыразимым блаженством. "Господи! половину имения моего отдам нищим, и если кого чем обидел, воздам вчетверо", - воскликнул Закхей, приняв Христа в своем доме и в своем сердце (Лук. 19:8). Так же и Савл, уверовав во Христа, с радостным сердцем вопрошал: "Господи! что повелишь мне делать?" (Деян. 9:6).
Господь зовет к себе всех: и простых и знатных, и бедных и богатых и всем им предлагает прощение грехов, спасение и жизнь вечную, ибо "Богу все возможно", Все зависит от нас самих, от нашей решимости поверить Ему и следовать за Ним.

Христос - Исцелитель

Служение Иисуса Христа во время Его земной жизни Евангелие кратко определяет следующими словами: "И ходил Иисус... проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях" (Мат. 4:23).
О служении Христа как Учителя истины, как Спасителя "всех человеков" постоянно говорится с церковных кафедр и в духовных статьях, а служение Его как врача души и тела нередко остается в тени. Но именно это служение показывало и показывает божественное всемогущество Спасителя, Его любовь и сострадание к людям.
Кроме того, исцеления, совершенные Христом, говорят о том, какое огромное значение имеет вера людей, обращающихся к Господу за той или иной помощью.
Ниже мы с Божией помощью рассмотрим несколько примеров исцеления Спасителем несчастных больных, порадуемся вместе с ними, укрепимся в вере и извлечем для себя полезные поучения.

Исцеление слепого

"Когда же подходил Он (Иисус Христос) к Иерихону, один слепой сидел у дороги, прося милостыни, и, услышав, что мимо него проходит народ, спросил: что это такое? Ему сказали, что Иисус Назорей идет. Тогда он закричал: Иисус, Сын Давидов! помилуй меня. Шедшие впереди заставляли молчать; но он еще громче кричал: Сын Давидов! помилуй меня. Иисус, остановившись, велел привесть его к Себе. И когда тот подошел к Нему, спросил его: чего ты хочешь от Меня? Он сказал: Господи, чтобы мне прозреть. Иисус сказал ему: прозри! вера твоя спасла тебя"
(Лук. 18: 35-42).
Это волнующее событие описано также и у евангелиста Марка. Причем последний приводит и имя слепого - Вартимей. В Евангелии упоминается несколько случаев исцеления слепых. Мы вспоминаем исцеление слепого от рождения (Иоан. 9: 1-39), бесноватого слепого (Мат. 12:22) и другие.
Исцеление Вартимея произошло в конце служения Иисуса Христа, когда Он шел в Иерусалим на страдания и смерть. Следовательно, имя Христа было уже широко известно, молва о Нем распространилась по всем окрестностям. Поэтому не удивительно, что когда наш слепой услышал, что мимо идет Иисус Назорей, он закричал: "Иисус, Сын Давидов! помилуй меня!".
В то время, как другие смотрели на проходящего Христа глазами посторонних наблюдателей, - несчастный проникся верой во Христа. Он, несомненно, слышал о том, что Иисус из Назарета творит чудеса, - и, не теряя времени, обратился к Нему за помощью. Он не мог откладывать, потому что не знал, будет ли еще возможность встретиться со Христом, посетит ли когда-либо еще Господь эту местность. Быть может, слепой давно уже хотел встретиться с чудесным Исцелителем, но по причине своего недуга не мог пойти в ту сторону, где Он учил народ и врачевал больных. И вот теперь представилась такая счастливая возможность.
Некоторые богословы высказывают мнение, что Иисус Христос, возвращаясь из стран Гадаринских, пошел через Иерихон, зная, что встретит веру в сердце Вартимея. Как бы то ни было, остается совершенно бесспорным тот факт, что Иисус Христос идет навстречу тем, кто хочет видеть Его, кто имеет нужду во враче.
"Чего ты хочешь от Меня? - спросил Вартимея Спаситель. И тут мы в недоумении: разве Господь не знает наши нужды прежде нашего прошения? Да, Он знает все. Но мы порой не знаем сами, что нам нужно, чего мы хотим.
Слепой вначале не знал толком, чего он хочет от Христа, ведь его первоначальная просьба была такая неопределенная - "помилуй меня". И лишь ясный и прямой вопрос Господа помог Вартимею дерзнуть просить самого главного для него - "прозреть".
Это короткое слово говорит, что в сердце Вартимея утвердилась вера в Иисуса Христа как Сына Божия, для Которого нет ничего невозможного.
Господь, сердцевидец, видя веру Вартимея, коротко, но властно сказал ему: "Прозри" - "И он тотчас прозрел". Мы не беремся описать, что испытал Вартимей, когда он увидел Божий свет. Невозможно представить себе те чувства радости и умиления, какие наполнили сердце этого человека. В Евангелии сказано очень лаконично, что он пошел за Христом, "славя Бога".
И, как бы объясняя тайну такого поразительного исхода, Спаситель сказал в ободрение прозревшему Вартимею: "Вера твоя спасла тебя".
Вера! Она есть единственный ключ к Божьему могуществу. Она есть драгоценность, благодаря которой можно получить Божие благословение.
Подобно Вартимею, по вере нашей Господь исцелит и нас от духовной слепоты. И, прозрев, мы увидели славу Господню и чудеса закона Его. Мы словно вновь родились в мир и увидели, как он прекрасен, и сердце наше, как и Вартимея, поет и славит Господа.

Исцеление глухонемого

"Один из народа сказал: Учитель! я привел к Тебе сына моего, одержимого духом немым: где ни схватывает его, повергает его на землю, и он испускает пену, и скрежещет зубами своими и цепенеет... И спросил Иисус отца его: как давно это сделалось с ним? Он сказал: с детства; и многократно дух бросал его и в огонь, и в воду, чтобы погубить его, но, если что можешь, сжалься над нами и помоги нам. Иисус сказал ему: если сколько-нибудь можешь веровать, все возможно верующему. И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию. Иисус... запретил духу нечистому, сказал ему: дух немый и глухий! Я повелеваю тебе, выйди из него и впредь не входи в него. И, вскрикнув и сильно сотрясши его, вышел; и он сделался как мертвый, так что многие говорили, что он умер. Но Иисус, взяв его за руку, поднял его; и он встал"
(Map. 9:17-27).
Какое это потрясающее повествование! И вместе с тем как кратко оно. Здесь сообщен только факт, но и факт не может оставить равнодушным никого, кто не перестал чувствовать человеческую боль, кто не лишен способности радоваться с радующимися. В этом повествовании некоторые из нас узнают свои переживания, свою скорбь.
Одержимость. Эта болезнь была особенно распространенной во время Иисуса Христа. Теперь это для одних - спорное явление, для других - бесспорный факт; но никто не может отрицать, что это есть ужасный недуг, от которого страдают и те,ктоподвержен ему, пожалуй, больше - родные и близкие, являющиеся постоянными свидетелями этих страданий.
Представим себе: сын немой и глухой, да еще к тому же невменяемый; бьется о землю, бросается в огонь, то в воду. И это продолжается долго - "с детства".
Обратим внимание, с какими скорбными словами обратился ко Христу несчастный отец: "Сжалься над нами и помоги нам". Нет нужды говорить о том, что Господь сжалился над несчастным отцом и сыном. И хотя Он прежде всего пришел спасти людей от греха и зла - причины всех бед и несчастий, - но Он не отворачивался, когда к Нему обращались и с физическими недугами. Так было и на этот раз. Чудный Врач участливо спросил о сыне, тем самым дав понять, что хочет помочь семейному горю, но при этом указал на необходимое условие действенной помощи: "Если сколько-нибудь можешь веровать, все возможно верующему".
Скорбящий отец прослезился и сказал поразительные по искренности слова: "Верую, Господи! помоги моему неверию". Он верил, потому что слышал, как Иисус из Назарета помог уже многим, да и весь облик Его, и Его сострадание, Его слова говорили о том, что не верить Ему нельзя; но в то же время многие неудачные попытки исцелений сына надламывали веру отца. Таким образом, у отца вера была вперемежку с неверием: он верил и не верил, однако при этом искренне хотел верить, и поэтому просил Господа помочь в его неверии.
"Верую, Господи! помоги моему неверию". Эти слова в большинстве случаев могут являться и нашими словами. Хотя мы и веруем в нашего Господа Ииисуа Христа, однако вера наша меньше горчичного зерна. Мы верим, что Господь есть, и при этом мало доверяемся Ему.
Но диво! Господь принимает и такую веру и посылает нам просимое. По вере отца сын исцелен. Что испытали при этом оба они, ведомо только Богу.
В этих двух людях, связанных кровными узами родства, многие из нас узнают себя. Мы мучились под бременем греха, будучи не властны над собой. Но о нас молились с верой наши отцы, матери, родные и близкие; и по молитвам их Господь освободил нас от греха и порока.
Однако нужно сказать, что не все взывающие к Господу о своих сыновьях и дочерях получили ответ. И поскольку долго Господь не отвечает на наши молитвы, у многих из нас поколебалась и сошла на нет вера. И мы молимся как бы на всякий случай, тем самым полагая для Господа препятствие помочь нам. Ибо по неверию нашему Господь не может совершить чуда по отношению нас (Map. 13:58). Священное Писание говорит, что необходимо, "чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр. 11:6).
Нужно веровать, что Господь милосерд и сострадателен, что Он хочет и может нам помочь.
Мы рассмотрели два случая исцеления Христом людей, имевших тяжкие недуги. В том и другом случае на передний план выступает вера. Причем в случае исцеления слепого действовала вера самого больного, а при исцелении глухонемого - вера его отца. Это последнее обстоятельство расширяет возможности веры. Следовательно, мы можем приходить к Господу как со своими нуждами, так и с нуждами других. Поэтому будем всегда и постоянно обращаться к Господу со всяким прошением, но будем при этом искренни и скажем Ему: "Верую, Господи! помоги моему неверию".

Исцеление сухорукого

"Был человек, имеющий сухую руку. И спросили Иисуса, чтобы обвинить Его: можно ли исцелять в субботы? Он же сказал им; кто из вас, имея одну овцу, если она в субботу упадет в яму, не возьмет ее и не вытащит? Сколько же лучше человек овцы! итак, можно в субботы делать добро. Тогда говорит человеку тому: протяни руку твою. И он протянул; и стала она здорова, как другая"
(Мат. 12:10-13).
Какое это насыщенное, хотя и опять-таки короткое повествование. Но прежде чем сосредоточить внимание на приведенном отрывке Священного Писания, необходимо вспомнить, что предшествовало тому, о чем говорится в этом отрывке.
Как известно, исцеление сухорукого было совершено в синагоге. А на пути в синагогу ученики Иисуса Христа, проходя засеянными полями, срывали колосья и ели. Фарисеи, увидев это, упрекнули Спасителя в том, что ученики Его делают то, "чего не должно делать в субботу" (Мат. 12:2). А когда Христос вошел в синагогу, спросили: "Можно ли исцелять в субботы? На это Спаситель ответил простыми, но очень убедительными словами: "кто из вас, имея овцу, если она в субботу упадет в яму... не вытащит её?" И, имея в виду все последующие вопросы, которые будут возникать в сердцах людей, провозгласил на все века: "Итак, можно в субботы делать добро".
Затем, обращаясь к имеющему сухую руку, сказал: "Протяни руку твою". Легко сказать: протяни руку. Но как протянуть ее, если она мертва, бездействует. Он очень хотел бы, чтобы рука действовала, ведь то была правая рука, главная, рабочая рука, без нее он не мог по-настоящему трудиться, был, по всей вероятности, зависим от других и очень нуждался.
Но повеление Христа было ясно и определенное - "протяни руку". И для того, чтобы послушаться слов Спасителя, необходима была сильная вера. И, слава Богу, такая вера обнаружилась в сердце человека, имевшего сухую руку.
Сказано: "Он протянул; и стала она (рука) здоровая, как другая". Здесь снова, как и прежде, участь решила вера, хотя прямо о ней не говорится.
Господь все видит и знает. Он знает нашу веру, нашу искренность. Перед Ним "все обнажено, и открыто пред очами Его: Ему дадим отчет" (Евр. 4:13).
Нужно отметить, что Христос пришел в этот мир не для того, чтобы только помогать людям в этой временной жизни. Он пришел искоренить причину всех болезней и страданий - грех; Он пришел совершить подвиг спасения и дать всем жизнь вечную. Нет нужды доказывать, что это неизмеримо более, чем если бы Он исцелил всех больных всего мира. Но, о диво, имея перед Собой величайшую цель искупления всего человечества, Иисус Христос склонялся и к нуждам отдельных людей и помогал им в их недугах.
И сегодня Он прежде всего хочет, чтобы "все люди спаслись и достигли познания истины", но вместе с этим снисходит к немощам людей и оказывает им всяческую помощь. И теперь есть немало случаев, когда безнадежно больные получают исцеление по вере.
Но как тогда, так и теперь Господь не хочет, чтобы люди следовали за Ним лишь потому, что они "ели хлеб и насытились", то есть получили ту или иную помощь, а Он хочет, чтобы люди верили Словам Его, а веруя имели жизнь вечную (Иоан. 5:13).

Исцеление расслабленного

"Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов: в них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды; ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью. Тут был человек, находившийся в болезни тридцать восемь лет. Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь ли быть здоров? Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня. Иисус говорит ему: встань, возьми постель твою и ходи. И он тотчас выздоровел, и взял постель свою, и пошел. Было же это в день субботний. Посему Иудеи говорили исцеленному: сегодня суббота; не должно тебе брать постели. Он отвечал им: кто меня исцелил, Тот сказал мне: возьми постель твою и ходи. Его спросили: кто Тот Человек, Который сказал тебе: "возьми постель твою и ходи?" Исцеленный же не знал, кто Он; ибо Иисус скрылся в народе, бывшем на том месте. Потом Иисус встретил его в храме и сказал ему: вот, ты выздоровел; не греши больше, чтобы не случилось с тобою чего хуже"
(Иоан. 5:2-14).
Прежде чем сосредоточить внимание на этом дивном повествовании, отметим некоторые детали, относящиеся к тому источнику, о котором здесь идет речь. Этот источник полон таинственности. Представим себе: по временам ангел возмущал воду, и тогда множество больных устремлялось к источнику, и кто первый входил, тот исцелялся; остальные же продолжали ожидать следующего благодатного момента. И это множество ожидавших находились в крытых ходах, предохранявших людей от солнца и дождя, от зноя и стужи. Мы читаем об этом как о далеком прошлом, но нужно сказать, что сейчас в природе встречаются чудесные явления. Есть источники, имеющие целительные свойства, и кто пользуется ими - выздоравливает. Можно сказать, что силы Божественного могущества, действующие в природе, служат для блага человека, для его пользы.
Однако остановим внимание на другом. У нас невольно возникает вопрос: почему Иисус Христос оказался среди этих калек, несчастных, больных? Если мы примем во внимание манифест нашего Господа Иисуса Христа, то нам станет понятно. Он сказал о Себе, что пришел "отпустить измученных на свободу". Он пришел помогать людям, и поэтому, где была скорбь и где ощущалась нужда во враче, туда всегда являлся Он. Туда приходит Он и сейчас. И если кто из нас находится в немощи, скорби, в переживании, то будем знать, что по рядам скорбящих проходит Господь. В скорбях, как нигде лучше, можно повстречаться с Господом, потому что Он всегда там. Его реже можно встретить среди праздных людей, но где скорбь, переживания, туда Он приближается в первую очередь. И если мы скорбим, то будем помнить, что рядом с нами находится Господь и что Он хочет нам помочь. Он хочет встречаться с нами и облагодетельствовать нас безмерно.
Представим себе картину: вот проходит Иисус Христос по рядам больных, останавливается у одного из этих больных и ведет с ним беседу. И подумать только, Творец неба и земли и истомленный долгим недугом больной находятся вместе! Между ними идет дивная беседа. У Господа много дел во вселенной, но Он склоняется к каждой душе: "Хочешь ли быть здоров? - спросил Иисус Христос больного. - так, Господи, но не имею человека, который опустил бы меня в купальню". Видя смирение и веру расслабленного, Господь сказал ему: "Встань - и больной тотчас выздоровел".
Здесь прямо не говорится о вере этого больного, но косвенно можно судить, что у него была в сердце вера, потому что он называл Иисуса Христа Господом. Он обращался к Иисусу Христу со словами величайшего почтения, со словами, которыми обращаются только к Богу. Он еще не знал, Кто стоит перед ним, Кто говорит с ним, но всем существом чувствовал, что это Кто-то необыкновенный, и он выразил свое почтение тем, что обратился к Нему как к Богу - "Господи!".
Нужно сказать, что люди часто постигают сущность Бога, прежде чем обретают знание о Нем. И в этой связи один богослов говорит так: "Хотя ум просвещенный прежде всего приходит к познанию истины, но у сердца есть свои пути". Господь невидимыми путями говорит нашему сердцу, открывается ему.
Однако возникает еще вопрос: почему Господь остановился именно у этого больного? Ведь там были и другие больные. Скорее всего потому, что этот больной был несчастнее других; он более других нуждался в помощи, исцелении. Другие, хотя также имели недуги, но они могли сами передвигаться и войти в купальню, а этот был настолько беспомощен, что сам не мог спуститься в воду. Те, по справедливости, должны были бы в первую очередь помочь ему войти в купальню; но они сами устремлялись вперед и исцелялись. Так уж это, к сожалению, водится среди людей, что сначала помнят о себе, хотя есть более нуждающиеся. И вот Христос заметил эту несправедливость, и Он подошел к расслабленному человеку с той целью, чтобы восстановить справедливость и помочь прежде всего остронуждающемуся.
Кроме того, как мы отметили, Господь предвидел, что расслабленный примет верой предложенный ему дар исцеления. Все это и определило его счастливый исход.
Но пойдемте дальше: когда люди увидели, что этот несчастный получил исцеление, то иудеи возмутились и возроптали. Ах, как они некрасиво поступили; они должны бы радоваться, что один несчастный земли получил исцеление, а они стали упрекать его за то, что он взял постель свою, что мол, в субботу не должно делать этого. Они упрекали и Иисуса Христа за то, что Он нарушает субботу и что делает Себя равным Богу. Они должны были прославить Бога, но вместо этого возроптали на Него. Вот что делает грех, он делает людей нечувствительными к добру, он лишает возможности радоваться с радующимися, ослепляет, все представляет в неверном, искаженном свете и вызывает в душе недоверие.
На время исчезают из поля зрения и больной, и Иисус Христос. Однако вскоре сменяется картина, и мы видим уже другую картину из этого же повествования. Исцеленный и радостный человек пошел, как и подобает, в храм воздать хвалу Богу. И там он снова встретился с Иисусом Христом. Заметим попутно, что мы встречаемся с Богом не только в скорбях, переживаниях, но и конечно, в храме в месте почитания и прославления Господа.
И вот снова произошла эта встреча. И если при первой встрече после исцеления сердце исцеленного было переполнено, и он был не в состоянии вместить что-либо, то теперь исцеленный успокоился, пришел в себя, и Господь сказал ему слова наставления: "Иди и не греши больше, чтобы не случилось с тобой еще хуже".
В этих словах мы усматриваем скрытую причину болезни этого человека. Эти слова косвенно говорят о том, что расслабление, то есть паралич, часто бывает в результате низкого образа жизни, от распущенности и невоздержанности.
На этом мы расстанемся с этим больным. Думается, что он внял совету Господа Иисуса Христа и больше не грешил.
Теперь переведем свой взор на нас самих, ибо в этом больном мы узнаем самих себя. Как тот больной страдал долго, можно сказать, большую часть жизни, если принимать во внимание известный срок долголетия на земле; так и многие из нас большую часть провели в духовном расслаблении, так что не могли не только помогать другим, но и сами были беспомощны. И нам Господь протянул руку помощи и сказал: "Иди", и мы пошли. Он освободил нас от нашего духовного паралича, от нашего неверия и повелел, чтобы мы творили добро людям, чтобы являли любовь всем и прославляли Бога. Но тот же предостерегающий голос - "Иди и впредь не греши, чтобы не случилось чего хуже" - относится к каждому из нас. "К свободе призваны (мы), братья, только бы свобода не была поводом к угождению плоти", - вторил словам Христа ап. Павел (Гал. 5:13). Не будем грешить, как бы грех ни манил нас, станем на стражу и будем достигать самой высшей ступени святости: "Святый да освящается еще". Будем жить святой и чистой жизнью помогать всем, а наипаче своим по вере, и прославлять Господа лучшей хвалой - хвалой человека, который был исцелен Самим Господом не только для кратких дней, но для жизни вечной.

Исцеление десяти прокаженных

"Идя в Иерусалим, Он проходил между Самариею и Галилеею. И когда входил Он в одно селение, встретили Его десять человек прокаженных, которые остановились вдали. И громким голосом говорили: Иисус - Наставник, помилуй нас! Увидев их, Он сказал им: пойдите, покажитесь священникам. И когда они шли, очистились. Один же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога, и пал ниц к ногам Его, благодаря Его; и это был самарянин. Тогда Иисус сказал: не десять ли очистились? где же девять? Как они не возвратились воздать славу Богу, кроме сего иноплеменника? И сказал ему: встань, иди; вера твоя спасла тебя"
(Лук. 17:11-19).
Представим себе картину: Иисус Христос вместе с учениками входил в селение. Навстречу им идет группа людей, которые, не смея приблизиться ко Христу и Его ученикам, остановились "вдали". То были прокаженные. Несчастие их усугублялось тем, что, имея такой ужасный недуг, они не могли находиться в обществе людей, как это предписывал ветхозаветный закон: "У прокаженного должна быть разодрана одежда, и голова его должна быть не покрыта, и он должен кричать: "Нечист, нечист". Во все дни, доколе на нем язва, он должен жить вне стана отдельно, вне стана жилище его" (Лев. 13:45-46).
Проказа образовала пропасть между прокаженными и остальными людьми. И никто из людей не мог проложить мост через эту пропасть. Но вот прокаженные, которых было десять, каким-то образом узнали, что через местность, где они жили, проходит Иисус из Назарета, Который уже исцелил некоторых из их собратьев (Мат. 8:4).
И, исполнившись великой надеждой, прокаженные с громким возгласом обратились ко Христу: "Иисус-Наставник, помилуй нас!"
В ответ на этот объединенный вопль душ Спаситель повелел прокаженным пойти показаться священникам. Это было своего рода испытание веры. Господь посылал прокаженных для освидетельствования к священникам, когда еще проказа не сошла с них. Послушание словам Спасителя должно было показать, верят ли они в исцеление, верят ли во Христа как Сына Божия! И о, радость! прокаженные пошли, - значит, верили Христу, а если верили, то по вере своей и получили исцеление, - "и когда они шли, очистились".
Посылая прокаженных к священникам, Спаситель тем самым призвал их исполнить предписание Моисеева закона, ибо только священники могли сделать заключение об исцелении от проказы, и только они могли позволить этим людям снова жить среди своих близких и родных. Таким образом, Иисус Христос пришел не нарушить закон, данный обетованному народу, но исполнить его (Мат. 5:17).
И что же стало с очистившимися прокаженными? Бесспорно, они поспешили воспользоваться той свободой, которую обрели благодаря исцелению. И только один из них возвратился "И пал ниц к ногам Его (Христа), благодаря Его; и это был самарянин".
Господу угодна была благодарность этого самарянина. И, обращаясь к нему, Он с нежностью сказал ему: "Встань, иди; вера твоя спасла тебя". Но, видя, что остальные исцеленные не пришли возблагодарить Его, с грустью сказал: "Не десять ли очистились? где же девять?".
Благодарность. Как важна и необходима она! И, наоборот, как некрасиво выглядит неблагодарность.
Благодарность всегда является украшение души; и "ничто так не угодно Богу, как благодарность", - сказал в свое время Иоанн Златоуст.
Но как мало благодарим мы Господа. Столько благ посылает Он нам, но как редко изливается из наших сердец благодарность Ему. Из наших уст все больше исходят прошения к Господу, и так бедна, и незначительна наша хвала в честь Его, в то время как Слово Божие призывает нас "непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих" Господа (Евр. 13:15).
Мы рассмотрели несколько случаев из множества исцелений, совершенных Христом. Как нетрудно убедиться, все эти исцеления являются прообразом наших духовных исцелений. Некогда мы были духовно слепы, глухи и немы; у нас не действовала рука веры, и все мы были покрыты язвами греха. Но вот на нашем жизненном пути повстречался Спаситель, - и мы прозрели, у нас открылись уста для хвалы Богу: руки наши стали способны делать добро, и мы избавились от ужасной проказы греха, приносившего нам бесчисленные беды.
Теперь мы получили жребий с освященными и имеем свободный доступ к Богу. Но мы должны дорожить этим счастьем, беречь, как святыню, общение с Господом, помнить и прославлять всегда нашего Искупителя (Ис. 53:16).

Драгоценная жемчужина

"Еще подобно Царство Небесное купцу, ищущему хороших жемчужин, который, нашед одну драгоценную жемчужину, пришел и продал все, что имел, и купил ее"
(Мат. 13:45-46).
Перед нами одна из самых замечательных притч. Эта притча особенно дорога, потому что в ней идет речь об Иисусе Христе, Который является великой драгоценностью для нас (1 Пет. 2:6). В этой притче все поучительно. При всей ее краткости она дает простор воображению и наводит на глубокие размышления.
Мы прочитали, что купец искал хороших жемчужин. Он не был пассивным, бездеятельным наблюдателем, не ожидал, когда кто-то принесет ему заветную жемчужину. Он искал целеустремленно и прилагая все старания. Можно представить себе картину: вон он идет от торжища к торжищу, идет из одного города в другой; возможно, с этой целью посетил и другие страны. И наконец после долгих попыток его старания и увенчались успехом - он нашел драгоценную жемчужину.
Мы, живущие на земле, также призваны искать вечные, непреходящие ценности. Священное Писание говорит: "Ищите же прежде Царствия Божия и правды Его" (Мат. 6:33).
"Ищите горнего, где Христос сидит одесную Бога" (Кол. 3:1). "Ищите, и найдете; стучите, и отворят вам", ибо благ Господь к душе ищущей. Он не оставляет ищущих Его и ищущим Его воздает (Мат. 7:7); Плач. 3:25; Пс. 9:11; Евр. 11:6).
Господь говорит: "Взыщете Меня и найдете, если взыщете Меня всем сердцем вашим" (Иер. 29:13). И еще: "Взыщите Меня - и будете живы" (Ам: 5:4).
Мы должны искать Господа всем сердцем, всем разумением и не успокаиваться до тех пор, пока мы не ощутим Его, "хотя Он и не далеко от каждого из нас: ибо мы Им живем и движемся и существуем... мы Его и род" (Деян. 17:27-28).
И, по выражению одного мыслителя, мы не должны садиться за стол есть, пока не решим для себя вопрос: существует ли Бог?
Господа можно найти везде: в природе, в мировом эпосе, науке и искусстве, но самый короткий путь к Нему лежит через Евангелие, Слово Жизни, где Он предстает во всем Своем величии и красоте.
Но возвратимся к притче. Как уже было сказано, поиски купца увенчались успехом. Он держал в руках драгоценную жемчужину. Радости его не было конца. Он, вероятно, подобно женщине, нашедшей утерянную драхму, созвал своих друзей и сказал им: "порадуйтесь со мною: я нашел то, что так долго искал."
Многие из нас также долго и мучительно искали истину, цель и смысл жизни, искали ответ на загадку бытия и после многих неудач, наконец, нашли все это во Христе Иисусе, и теперь мы радуемся "радостью неизреченною и преславною" (1 Пет. 1:8), и этой радости никто не может лишить нас.
В притче сказано, что купец продал все, что имел, и заплатил за драгоценную жемчужину. Наверное, у многих такой его поступок вызвал недоумение: разумно ли отдать все состояние за небольшой перламутровый шарик? Но так могли рассуждать только те, которые не знают истинной ценности жемчуга. Купец понимал в этом толк и знал, что делал. Стоимость движимого и недвижимого имущества изменчива и может резко падать; цена же жемчуга со временем все более и более возрастает. Но не только это радовало купца. Ведь жемчуг не только является драгоценностью, но и представляет собой чудо природы. Он обладает удивительной красотой, переливается различными оттенками, имеет законченную форму и не требует дополнительной обработки.
О Господе нашем Священное Писание говорит, что Он "прекраснее сынов человеческих... Сильный славою и красотою" (Пс. 44:3-4). И недаром царь Давид предпочитал всему "созерцать красоту Господню" (Пс. 26:4).
Один богослов так свидетельствовал об Иисусе Христе: "Он пришел к нам в величии духовной красоты". "Величие Христа, - говорит Гете, - настолько божественно, насколько вообще божественность может проявиться на земле". Восхищенный величием Христа другой мыслитель восклицает: "Да будет Тебе вечная осанна, ибо в Тебе и с Тобой красота и наше бессмертие".
Великий русский писатель Ф. М. Достоевский, имея в виду Господа и Спасителя, сказал: "Красота спасет мир". И спасает, - добавим мы.
Во Христе Иисусе заключена совокупность совершенства. Всеми гранями Своего естества Он излучает сияние истинной красоты. В Нем сокрыты все высшие добродетели - любовь, мир, святость и чистота. Во Христе мы "обогатились всем" (1 Кор. 1:5). Он сказал нам слова истины, дал "глаголы вечной жизни"; теперь мы знаем, откуда и куда мы идем, и что ожидает нас по ту сторону этой жизни. Он дал нам истинное понятие о красоте, и в том числе о красоте человеческой души. Через Своего слугу Он сказал: "Да будет украшением (нашим)... не нарядность в одежде, но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом" (1 Пет. 3:3-4).
Для того, чтобы обладать Христом, чтобы Он стал нашим достоянием, нужно от многого отказаться, то есть заплатить известную цену. Прежде всего нужно отвергнуть себя (Мат. 16:24), оставить все грехи (Иез. 18:31), всякое нечестие (Тит. 2:12) и многое другое, чем дорожили мы прежде. Апостол Павел свидетельствовал о себе: "что для меня было преимуществом, то ради Христа я почел тщетою... Для Него я от всего отказался" (Фил. 3:7-8). И в великом восторге апостол восклицал: "Для меня жизнь - Христос" (Фил. 1:21).
Никакая жертва ради Христа не будет слишком большой. И если потребовалось бы, жизнь можно отдать за Него. Он достоин этого. Но Господь немного ожидает от нас. Он хочет, чтобы мы любили ближних, как самих себя, чтобы благотворили ненавидящих нас, чтобы не искали своего, но почитали один другого высшим себя; и были бы незлобивы, но тихи и мирны.
Известно, что жемчуг образуется на морской глубине: там он приобретает свои замечательные свойства. Подобно этому, и наш Господь и Спаситель "три дня и три ночи" находился "в сердце земли" (Мат. 12:40), в результате чего "Вождь спасения" был усовершен "чрез страдания" И "за претерпение смерти увенчан славою и честию" (Евр. 2:9-10).
Вкусив смерть за всех, совершив подвиг спасения, Спаситель "воссиял" из колена Иудина (Евр. 7:14), вознесся, "воссел одесную престола величия на небесах" (Евр. 8:1) и "получил превосходнейшее служение Первосвященника по чину Мелхиседека" и ходатайствует за нас (Евр. 8:6).
Говорят, что жемчуг с течением времени теряет свои свойства - тускнеет и утрачивает свое особое сияние.
Во Христе же нет и "тени перемены". Он "вчера и сегодня, и вовеки Тот же" (Евр. 13:8).
В вечности мы увидим Его во всей славе и красоте. Теперь мы видим Его очами веры, как через тусклое стекло, - тогда будем созерцать Друга своей души лицом к лицу. И уже никто и ничто не отвлечет нашего взора от Него. И там вполне поймем, как Он дорог для нас.

"Ищите прежде Царствия Божия"

Мат. 6:33
"Ищите же прежде Царствия Божия и правды Его, и это все приложится вам". Эти слова были сказаны Иисусом Христом в Его Нагорной проповеди, и от того, насколько правильно мы понимаем это место Писания и как относимся к нему, зависит успех нашего следования за Христом. Этот стих по праву относится к числу золотых стихов Евангелия и может служить девизом нашей повседневной жизни. В этом стихе содержится много ценных мыслей для верующих, и мы стараемся извлечь посильную нам часть из этой сокровищницы.
Обратим внимание на то, в какой связи были сказаны эти слова. Прочтем несколько стихов выше из той же шестой главы Евангелия от Матфея: "посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело - одежды? Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?.. Посмотрите на полевые лилии, как они растут: не трудятся, ни прядут; но говорю вам, что и Соломон во славе своей не одевался так, как всякая из них; если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры! Итак не заботьтесь и не говорите: "что нам есть?" или: "что пить?" или: "во что одеться?" Потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом" (Мат. 6:25-32). Как видно, речь шла о вопросах, касающихся нашей повседневной жизни, то есть о заботах для души и тела и о способе их удовлетворения.
Но что же такое "Царство Божие?" Этот вопрос вызывал на протяжении многих веков всевозможные толкования. Например, иудеи думали, что Царство Божие есть Царство Израиля - "не в сие ли время, Господи, восстанавливаешь Ты Царство Израилю?" (Деян. 1:6). Они даже однажды хотели Иисуса Христа сделать царем. В наши дни у многих верующих также отсутствует ясное понятие о Царствии Божием.
Царствие Божие - прежде всего понятие исключительно духовного свойства. Царствие Божие не имеет ничего общего с царствами мира - "Царство Мое не от мира сего" (Иоан. 18:36). Оно не подразумевает никаких других целей и задач, кроме как проповеди о спасении для всех грешников и прославлении имени Иисуса Христа. Евангелие говорит, что Царство Божие, с одной стороны, есть рай, где вечно пребывает Господь: "Помяни меня, Господи, когда приидешь в Царствие Твое! И сказал ему (разбойнику) Иисус: истинно говорю тебе, ныне же будешь со Мною в раю" (Лук. 23:42-43). С другой стороны, Царствие Божие есть нечто такое, что может быть внутри нас: "Царство Божие внутрь вас есть" (Лук. 17:21)
Царство Божие есть "Обитель", "Владычество" Господа (Иоан. 14:23; Лук. 16:9; Дан. 6;26; Пс. 144:13), и искать Царство Божие - значит искать Самого Господа.
Где же находится Божия обитель, и где мы можем искать Господа? Библия говорит, что Господь наполняет Собой "всё во всем" (Еф. 1:23), что Он живет в небесных чертогах и в то же время в чистых и сокрушенных сердцах (Пс. 33:19), но что "далек Господь от нечестивого" (Пр. 15:29) и "близок ко всем призывающим Его" (Пс. 144:18).
Мы можем видеть Господа в природе, где в видимых творениях проявляются "Божество и вечная сила Его" (Рим. 1:20).
Мы можем встречаться и постоянно пребывать с Господом на страницах Писания, где показаны замечательные свойства личности Бога - Его вездесущность, святость, всеведение, любвеобильность, долготерпение, всепрощение, милосердие и т. д.
В собрании во имя Его Господь является как незримый Дух, утешающий, ободряющий и подкрепляющий наши духовные силы.
Но ближе всего мы познаем Господа в молитвенном общении с Ним. В молитве мы можем разговаривать со Спасителем, как с лучшим Другом души:

"Искупитель мой со мною,
Часто с Ним я говорю,
Но Его беседы дивной
Передать я не могу"

Мы должны всегда и всюду искать Господа, можем также создавать мысленно чудный образ Христа и хранить Его в сердце своем среди наших занятий и досуга.
Выполняя призыв Господа "ищите же прежде Царствия Божия" есть опасность впасть в одну из следующих крайностей. С одной стороны, некоторые верующие, оправдываясь вышеуказанными словами, оставляют свои общественные и семейные обязанности, что делать не должно, так как в таком случае против них выступают другие места Евангелия, как например: "Кто не хочет трудиться, тот не ешь (2 Фес. 3:10) и: "кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5:8). С другой стороны, можно, найдя однажды Царствие Божие, впасть потом в беспечность и потерять из вида Спасителя. Искать Царствия Божия, искать Господа нужно непрерывно и постоянно. Обратим внимание на слова "ищите". Это слово означает незаконченное, продолжающееся действие и употреблено оно здесь не случайно, так как "найдете", "отыщите" в данном случае не имеют места, потому что они изменили бы весь смысл разбираемого стиха: Господа мы имеем только тогда, когда ищем Его. Наш любящий Спаситель всегда стоит у двери нашего сердца и стучит, и если мы отворяем, Он входит и вечерю с нами совершает (Отк. 3:20). Но если кто из нас не выразит в сердце своем желание, чтобы Господь остался с нами, то Он вынужден будет оставить наше сердце и окажется снова вне его дверей. Нужно постоянно выражать Господу желание: "останься с нами", и тогда Он будет постоянно жить в сердце твоем и моем.
Говоря об искании Царствия Божия, необходимо заметить, что недостаточно только взывать о нем ко Спасителю или созерцать Господа в видимых творениях - нужно с нашей стороны сделать все от нас зависящее, чтобы приготовить Господу наше сердце. Мы должны оставить всякое нечестие (Иов. 35:10), выправить кривизны нашего пути (Лук.3:5), и не меньше, как до крови сражаться, "подвизаясь против греха" (Евр. 12:4).
"Это все приложится вам". Не означают ли эти слова, что в отношении тех, кто ищет Царства Божия, должно непременно совершиться чудо? Не исключено и это, потому что для Господа нет ничего невозможного (Иер. 32:17). Евангелие говорит о многих чудесах, совершенных Господом; также и в наши дни в жизни многих верующих совершаются чудеса, тем не менее Иисус Христос еще при жизни на земле совершал чудеса в исключительных случаях и только из сострадания к людям. Он не хотел, чтобы люди следовали за Ним лишь потому, что видели чудеса и знамения. Господь и теперь хочет, чтобы верующие в сердцах своих дали больше места вере, а не чудесам.
Чаще всего слова: "Это все приложится вам" - находят свое выражение в ниспослании от Господа особого благословения. Премудрый Соломон, получивший от Господа много благословений, в своих притчах говорит, что "благословение Господне... обогащает и печали с собой не приносит" (Прит. 10:22). Мы также из жизни своей знаем, что, как карточный домик, рушатся наши планы, если нет на них благословения Господнего, и безысходные положения разрешаются легко, сами собой, если благословение Господне почиет на нас. С Господом и труд наш лучше спорится. Благословляя, Господь дает разумение для принятия лучших решений; Он охраняет нас от бедствий, изнемогшему дарует крепость и сильному охраняет здоровье его. Нельзя не радеть о благословениях Господних (Быт 32:26).
Особенно большое значение имеют слова "И это все приложится вам" в духовном отношении. Всем нам известно, сколько досады, огорчений и глубоких переживаний доставляют нам наш характер и наш язык. Эти наиболее стойкие качества ветхого человека долго мешают верующему на пути освящения. Но если мы всем существом своим будем искать Царствия Божия, если отдадим Господу все наше сердце, и Он станет центром наших мыслей и желаний, то уже будем жить не мы, а воскресший в нас Христос (Гал. 2:20), и тогда в нас будут проявляться божественные свойства нашего Спасителя. Наши мысли получат новый строй, новое направление, да и ум наш станет обновленным (Еф. 4:23), и у нас будут "те же чувствования, какие и во Христе Иисусе" (Фил. 2:5).
Дорогой друг, брат и сестра, если ты от всего сердца хочешь делать доброе, а получается злое, которого не хочешь (Рим. 7:19), то не печалься сверх меры: призови Господа, открой Ему все заботы твои и поступай так всегда, и Он исполнит "желания сердца твоего"; дела твои станут благословением для окружающих, и глубокое удовлетворение будет сопровождать тебя.
И если твой дух чем либо смущен, и сомнения налегают на твою душу, припади к Господу, открой Ему дверь сердца твоего, и Он войдет и Сам удалит печаль твою, и ты встанешь с молитвы обновленным человеком, и удивишься, куда ушло то, что беспокоило тебя; светлая радость наполнит твое существо, сам собой придет на память псалом, и невольно песнь польется из твоих уст. А что может быть дороже радости и покоя для мятушейся души?
И в заключение. Мы рассмотрим замечательное место Писания, и теперь более осмысленно прочтем его еще раз: "Ищите же прежде Царства Божия и правды Его, и это все приложится вам". Постараемся понять всю духовную прелесть этого стиха, проникнемся спокойным доверием к Его словам, попросим Господа помочь нам избежать крайностей при исполнении в жизни этих слов Его. Будем прилежно выполнять все наши земные обязанности, но прежде будем искать Царства Божия и правды Его.

Высшие правила жизни

Как вести себя? Такой вопрос часто задают дети Божии, вступив на путь следования за Христом. Хотя в Библии и содержатся ответы на все вопросы жизни, но недостаточное знание Писания или неспособность правильно "преломить" отдельные места Писания ставят порой верующих людей в затруднительное положение.
Мы хотим рассмотреть некоторые заповеди Иисуса Христа и надеемся, что это поможет нам лучше определить линию нашего поведения в повседневной практической жизни.
"Будьте как дети! Если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Мат. 18:3). Возникает вопрос, почему Иисус Христос примером подражания для Своих последователей избрал малых детей, ведь дети в сущности такие слабые, беззащитные, несовершенные существа?
Для того, чтобы ответить на этот вопрос, посмотрим на характерные свойства детей и увидим, что нам действительно есть чему поучиться у них.
Прежде всего нам необходимо, подобно детям, верою принять Христа в свое сердце. Без веры в Иисуса Христа, в Его милость и всепрощение невозможно наследовать Царствие Божие.
Вера! Людям с просвещенным умом, но с невозрожденным сердцем она представляется чем-то малодостоверным. Вера, по их мнению, противопоставляется знанию. Но это не так. Вера не только не противоречит знанию, но и органически включает его в себя как неотъемлемую составную часть. Вера есть благословеннейшее средство познания истины. Вера - это олицетворение умственных и душевных сил человека.
Вера и знание едины. Об этом же говорит апостол Павел словами: "Я знаю, в Кого уверовал" (2 Тим. 1:12). Библия и окружающий нас реальный мир убедительно говорят нам, верующим, о Божием бытии. Наше сердце, отданное Иисусу, так живо свидетельствует нам о Боге, что у нас не хватает никаких сил противостать ему. "Дух (Святой) свидетельствует духу нашему, что мы - дети Божии" (Рим. 8:16).
Пламень Божьей любви так горячо согревает нас, что мы готовы воскликнуть вместе с апостолом Павлом, "что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:39).
Вера очень сильна. Возможности ее безграничны. Она превосходит собой видения и осязания. Верою, а не видением или осязанием, мы постигаем сущность Безначального. Верою проникаем мы в вечность. Верою лишаем силы имеющего державу смерти, то есть диавола (Иак. 4:7; 1 Пет. 5:9).
Нет никакой возможности выразить словами силу и значение веры, - скажем только, что верою, и только верою, получаем мы спасение и свободный вход в Царство Отца нашего Небесного - и это "не от дел, чтобы никто не хвалился" (Еф. 2:9).
Иисус Христос не случайно избрал для Своих учеников и последователей образ детей. Дети являют собой образ прошлого, когда еще не было греха, и образ будущего, когда не будет зла.
Дети. Сколько чистоты и святости заключают они в себе. Как совершенна их радость, и как неподдельна печаль! Какая ни с чем несравнимая непосредственность отличает детей. Сколько покоя и ласки светится в детских глазах! Как нежно и самозабвенно любят дети. И они не могут не любить. Любовь является частью их существа. Дети не только имеют потребность любить, но также жаждут проявления любви к себе, и очень болезненно переживают, если их никто не любит. Пожалуй, никто так не страдает, как никем не любимые дети. Жизнь без любви лишается всякого смысла.
Если бы люди жаждали любви, они искали бы ее и нашли бы источник любви - Христа, и черпали бы из Него, и несли бы сладкие плоды любви другим. Только в любви к Господу и ближним возможно полное счастье на земле.
Один из замечательных свойств детей является их доверчивость. Дети верят всему, что им говорят, но особенно они доверяют словам родителей, словам отца. Очень легко злоупотреблять детской доверчивостью, но именно поэтому редко у кого поднимается на это рука.
У Господа много путей защитить и оградить доверчивых и простодушных Своих чад, а с лукавыми Он поступает по лукавству их. Мы правильно делаем, что верим всему, что говорит нам Небесный Отец о вечности и бессмертии души, потому что человеческий разум не в состоянии постичь всю тайну бытия.
Дети отличаются той особенностью, что они смотрят на окружающие обстоятельства глазами родителей. С папой или мамой ребенок чувствует себя очень уверенно и в многолюдном окружении, и в тишине леса. Но очень теряется, пугается дитя, когда теряет из вида родителей.
Этот пример должен научить нас секрету бесстрашия. Мы никогда не должны выпускать из вида нашего Господа и на все обстоятельства жизни смотреть через Христа. Уверенность и покой тогда постоянно будут сопровождать нас: "Бог ли не защитит избранных Своих?" (Лук. 18:7).
Дети не заботятся о жизни, ни об одежде, - тем и другим их обеспечивают родители, - они лишь играют и любят. Причем в играх своих они повторяют взрослых: строят домики, сажают цветы. Здоровые дети всегда в движении, всегда действуют, и от этого они еще больше укрепляются.
Мы как дети Божии должны постоянно помнить, что все, что мы имеем в этом мире, - от Господа. Он дарует нам великое чудо - жизнь, здоровье, разум. Он повелевает солнцу восходить, посылает дождь ранний и поздний. Он произращает злаки и кормит людей хлебом насущным. Правда, при этом человек должен трудиться во исполнение заповеди о труде, но тем не менее удивительные процессы произрастания и созревания злаков и плодов происходят без вмешательства человека.
В отличие от детей, взрослые люди, в том числе и верующие, призваны заботиться о пище, об одежде и о крове, но Господь говорит, чтобы люди не беспокоились чрезмерно о сколько-нибудь далеком будущем в отношении пищи и одежды, и не делали бы бесчисленных запасов. Он даже призывает не заботиться о завтрашнем дне, потому что для каждого дня достаточно своей заботы. Нас всегда должно ободрять обетование Господа: "Впредь во все дни сеяние и жатва не прекратятся" (Быт. 8:22).
Освобожденные от излишней обеспокоенности за грядущие дни, мы должны направить все силы души на то, чтобы как можно сильней любить нашего Господа и Его меньших братьев - людей.
Дети не помнят зла. Детей часто называют "ангелочками". Это, однако, преувеличенно. Даже самым лучшим, неиспорченным детям свойственно проявление зла. Дети по-своему ссорятся и даже дерутся, когда что-то не могут поделить между собой. Но что ценно: дети быстро забывают обиды, - они не помнят зла. После столкновения между собой они быстро мирятся и продолжают играть как ни в чем не бывало.
В этом мире, где так много зла, человеку невозможно сохранить себя от него. Нет ни одного человека на земле, который не был бы сопричастен ко злу. Зло везде и всюду окружает нас. Оно неумолимо входит в нас, стремится полностью овладеть нами и тем самым погубить нашу душу. Со злом постоянно нужно вести борьбу. Причем зло злом не уничтожается, а скорее, наоборот, умножается. На помощь может прийти прощение. Там, где есть прощение, свержено господство зла. Вот почему Господь призывает неустанно прощать согрешающему брату. Прощение - одно из лучших украшений христиан.
Нужно не уставать прощать наших ближних. Нужно всегда отыскивать извинения, объясняющие нехороший поступок брата.
Дети оказывают собой благотворное влияние на взрослых людей. Взрослые, которые имеют дело с детьми, со временем становятся чище и нежнее сердцем, и напротив, люди, которые не знают общества детей, как правило, всегда черствее, эгоистичнее.
Мы как дети Божии, если исполняем заповеди Господа и ведем чистую жизнь, невольно оказываем собой доброе влияние на окружающих нас людей и тем самым оправдываем слова Иисуса Христа: "Вы - соль земли" (Мат. 5:13).
Говоря об уподоблении детям, мы имели в виду все то лучшее, что характеризует внутренний облик детей и что лучшим образом отличает их от взрослых. В деловом же отношении верующие люди должны положительно отличаться от детей: "Не будьте дети умом" (1 Кор. 14:20). Мы должны развивать свои умственные способности, умножать знание и расширять свой кругозор. Мы должны трудиться с наибольшей отдачей, находя удовольствие в труде.
"Как хотите, чтобы с вами поступали люди, так поступайте и вы с ними" (Мат. 7:12). Какие простые и вместе с тем универсальные слова! Они в равной мере могут быть полезны малограмотным людям и мудрейшим. Сколько имеется в мире замечательных изречений и крылатых выражений, но ни одно из них не может сравниваться с названной заповедью Иисуса Христа. Эта заповедь заключает в себе глубокий смысл и может служить надежным путеводителем в нашей практической жизни.
Однако может возникнуть сомнение относительно универсальности этой заповеди, потому что понятия и вкусы людей сильно расходятся, и то, что хорошо для одного, может быть плохо для другого. Почти по каждому вопросу существует множество мнений. И поступать с людьми так, как хотим мы, чтобы они с нами поступали, кажется, на первый взгляд, неправильным, поскольку в этом случае возможны ошибки. Это в какой-то мере верно, но следует иметь в виду, что в большинстве жизненно важных вопросов люди обнаруживают одинаковые взгляды. На самом деле никто из людей не хочет, чтобы кого-либо из них обижали, оскорбляли, поносили, но все хотят, чтобы их любили, уважали, чтобы не судили строго, когда они совершают проступки. Все люди хотят, чтобы им оказывали сострадание, когда они находятся в переживании. Поэтому вероятность того, что мы не угодим нашим ближним, поступая по рассматриваемой нами заповеди Христа, невелика.
В тех же случаях, когда мы делаем людям доброе из самых лучших намерений, а они воспринимают это как нечто совершенно обратное, не будем впадать в отчаяние. Пусть в таких случаях совесть наша будет нам судьей и утешением. Апостол Павел, очевидно, имел в виду именно такие случаи, когда он говорил, что "делая добро, да не унываем" (Гал. 6:9). Будем помнить, что Господь видит искренность наших сердец - и Он будет нашим утешителем.
Слова - "как хотите, чтобы с вами поступали люди, так поступайте и вы с ними" - говорят о том, что Господь придает большое значение побуждениям, порождающим те или другие действия. Можно совершать большие и добрые дела, но с целью выделиться, показаться перед людьми, и это не будет так ценно в глазах Господа, как, может быть, маленькое, незаметное дело, но совершенное из любви, во имя Иисуса Христа.
Мария Магдалина сделала небольшое дело, омыв ноги Христа и утерев их своими волосами, но в этом небольшом поступке было явлено много любви к Господу, и поэтому ее доброе дело ярко сияет в веках, затмевая собой такие большие дела учеников, как воскрешение мертвых (Мат. 10:8).
Говоря о заповеди Иисуса Христа поступать с людьми так, как хотим, чтобы с нами поступали люди, необходимо подчеркнуть, что она является средством, определяющим, что хорошо и что плохо; это - руководство в нашей практической жизни, это определитель линии нашего поведения, это наша цель. Но знания этой заповеди еще недостаточно для успешного претворения ее в жизнь. Для этого необходима сила Святого Духа, необходимо молитвенное общение с Господом.
"Любите врагов ваших" (Мат. 5:43-44). Эти слова представляют собой новую заповедь о любви. Именно эти слова определили учение Иисуса Христа. Необходимо заметить, что до появления этой заповеди израильский народ жил по старой заповеди: "Люби ближнего твоего и ненавидь врага твоего" или: "Око за око, зуб за зуб" (Лев. 24:20), поэтому провозглашение Иисусом Христом новой формулы человеческих взаимоотношений было совершенно неожиданным, ломающим все старые представления и вызывающим жестокое сопротивление со стороны ревнителей закона, старой заповеди. А между тем появление новой заповеди было своевременно и необходимо. Дело в том, что ко времени появления нового учения Иисуса Христа ветхий закон утратил свое значение.
Если первоначально за ущерб, причиненный какому либо человеку, виновный наказывался точно в такой же мере, - "Перелом за перелом... как он сделал повреждение на теле человека, так и ему должно сделать" (Лев. 24:20), то в этом случае ветхий закон имел регулирующее значение. Но потом, когда за зло, причиненное одному человеку, стали уничтожаться целые племена, и чувство мести охватывало целые народы, которые вели жестокие кровопролитные войны, закон стал бессилен что-либо изменить.
И вот в такой момент пришел Мессия и принес миру новою заповедь любви. И если бы люди земли восприняли это новое учение, то давно уже не было бы ни врагов, ни победителей, ни побежденных. Все люди были бы братьями, каковыми они являются no-существу, имея одного Небесного Отца. Но до настоящего времени далеко не все люди понимают глубокий смысл этой заповеди Христа. Многие и очень многие продолжают жить по старому закону, воздавая злом за зло. Верующие, к сожалению, зачастую не составляют исключение.
Пожалуй, никакая другая заповедь Иисуса Христа не нарушается так часто, как заповедь о любви к нашим врагам, хотя эта заповедь содержит в себе столько прекрасного и исполнение ее несет с собой огромную силу влияния на сердца людей, не знающих Господа. Благотворя врагам нашим, мы собираем на их головы уголья (Рим. 12:20), то есть, прощая наших личных врагов, мы пробуждаем их совесть, которая начинает жечь их сознание. Ничто так не трогает людей, как то, что им отвечают добром за их недобрые дела. Мы вполне сознаем, что благотворить врагам очень трудное дело, но с помощью Господа все трудное становится легким и невозможное возможным.
Отношение верующих людей к рассматриваемой заповеди, исполнение ее лучше всяких слов показывает, насколько мы проникаем духом Христа, насколько мы доверяем Ему. На самом деле, если мы не можем снести обиды или простить даже небольшой урон, причиненный нам кем-либо, то это означает, что мы не верим словам Господа, Который сказал: "Мне отмщение, Я воздам" (Рим. 12:19). Блажен тот из вас, кто все свои обиды и огорчения слагает к ногам Господа. Господь - чудный заступник наш.
А теперь подойдем к рассматриваемой заповеди и получше разберемся в ней. Прежде всего, что значит любить врагов? Не означает ли это, что мы должны питать к ним такие же чувства, какие мы питаем к нашим близким и дорогим людям? Любить врагов, благословлять их - это вершина христианской любви. Но известно, что достижению всякой вершины предшествует порой очень долгое восхождение. Вершина любви - это цель, к которой необходимо стремиться. Библия говорит, что благотворить врагам - значит не помнить им зла, не проходить мимо их нужды: "...если враг твой голоден, накорми его; если жаждет, напой его" (Рим. 12:20).
Но кто же это наши враги? Кого надо разуметь под этими словами? Критики Евангелия подразумевают под этими словами внешних врагов, то есть враждебные государства и системы, и благотворить врагам, по их мнению, означает предавать интересы своей Родины. Такое толкование в корне не верно. Евангелие не касается ни государств, ни систем; оно говорит к каждой душе в отдельности. Поэтому под словом "враги" в данном случае нужно понимать, что речь идет о наших личных врагах, то есть о людях, которые неприязненно и даже враждебно относятся лично к нам. Библия говорит, и мы это знаем по опыту, что часто врагами нашими являются наши домашние (Мат. 10:36). Из Библии мы знаем, что у Иосифа, например, врагами были родные братья, продавшие его в египетское рабство. У Давида личным врагом был царь Саул, а впоследствии и сын Авессалом.
Очень поучительно то, что когда еще не было заповеди о любви к врагам и Иосиф и Давид в сердцах своих чувствовали эту заповедь, они не помнили зла своим обидчикам, хотя имели очень удобные моменты отомстить им. "Не подниму руки моей на господина моего; ибо он помазанник Господа", - так говорит Давид, когда Саул был в его руках.
Мы знаем, что когда братья Иосифа оказались в нужде и пришли в Египет в поисках хлеба, он щедро наделил их и спас тем самым от голодной смерти.
На этих примерах мы видим трогательную прелесть в исполнении заповеди Господа нашего о любви к нашим врагам. Мы также по собственному опыту знаем, как отрадно бывает у нас на сердце, когда мы находим в себе силы простить несправедливо обижавших нас.
Говоря о заповеди - "любите врагов ваших", - необходимо заметить, что при этом имеются в виду вполне нормальные люди; крайне испорченные же и люди с больной психикой составляют исключение, и к ним требуется соответсвующее отношение. Так, например, Евангелие учит, что бесчинных надо вразумлять (1 Фес. 5:14), а кощунствующих - отвращаться. По отношению же к "буйным" требуются более строгие меры (Быт. 21:18-20). Однако всегда нужно искать возможности действовать любовью.

"Прощайте, и прощены будете"

Лук. 6:37
Прощение является одной из самых замечательных добродетелей христианства. Значение прощения невозможно переоценить. Трудно себе представить, что было бы, если бы люди вообще и верующие в частности не прощали друг другу обид.
Священное Писание неоднократно призывает верующих прощать взаимные огорчения. В Евангелии от Матфея мы читаем: "Тогда Петр приступил к Нему и сказал: "Господи, сколько раз прощать брату моему, согрешающему против меня? до семи ли раз? Иисус говорит ему: Не говорю тебе: "до семи раз", но до седмижды семидесяти раз" (Мат. 18: 21-22). Эти слова вливают отраду в наше сердце, и на душе у нас становится легко и светло. Это вполне понятно: здесь речь идет о всепрощающей любви. Это место Священного Писания очень часто приводится в проповедях и оно хорошо известно. Этими словами наш Господь поставил на невиданную дотоле высоту принцип прощения, который вытекает из Его учения о любви, из новой заповеди о любви.
Но интересно, почему апостол Петр задал вопрос о прощении в такой форме - "до семи ли раз?" Вероятно, он видел в числе "семь", как выражающем божественную полноту, меру прощения. Как бы то ни было, апостол Петр знал, что в Ветхом Завете по закону Моисееву полагалось причинить обидчику такой же вред (ущерб), какой причинил он - "око за око, зуб за зуб". Апостолу Петру захотелось знать позицию Иисуса Христа по вопросу прощения. И Господь дал исчерпывающий ответ, подкрепив его притчей о немилосердном рабе, которому государь простил большой долг, но который, будучи прощенным, не простил незначительного долга своему должнику. "Тогда государь его вызывает его и говорит: "злой раб! весь долг тот я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя? И разгневавшись государь отдал его истязателям, пока не отдаст ему всего долга. Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его" (Мат. 18:23-35).
Когда читаем или слышим эту притчу, невольно преисполняемся чувством негодования по поводу "злого раба". Но при этом забываем, что мы все так похожи на этого раба: Господь простил нам все наше прошлое. Он и теперь прощает нам многое, а мы так неспособны бываем прощать согрешений других: судим других, в то время как должны покрывать любовью. Мы, может быть, делаем плохого меньше, чем другие, но при этом немилосердно судим других. Наши сердца преисполняются холодной требовательностью, и в них не остается места чувству прощения. Заметим, в этой притче Иисус Христос говорит, что Отец Небесный поступит с нами строго, если мы не будем прощать нашим ближним. Отсюда выходит, что недостаточно только не делать зла, не причинять никому вреда, но важно прощать другим, как и Господь простил нам. О Господе сказано, что Он любит прощать (Неем. 9:17). Как это замечательно! Но о ком из нас можно сказать подобное, хотя каждый из нас должен проявлять те же свойства, какие присущи Отцу Небесному. Господь наш многомилостив; дети Его также должны быть таковыми. Словом, у нас должны быть те же чувствования, что и во Христе Иисусе. Тот же дух Христов должен наполнять нас, ибо "кто духа Христова не имеет, тот и не Его". Как это серьезно и важно.
Но что значит прощать? Прощать - это значит не помнить обиды, покрывать все любовью, делать добро и ни в коем случае не мстить за себя. "А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящих вас и молитесь за обижающих вас и гонящих вас. Да будете сынами Отца вашего Небесного" (Мат. 5:33-45). Заметим, что, поступая так, мы отнимаем желание у наших обидчиков поступать с нами несправедливо. Апостол Петр говорит, что, делая добро, мы заградим уста невежеству безумных людей (1 Пет. 2:15).
Мы должны неустанно прощать, потому что прощение делает разрядку, уменьшает зло. Если не будет прощения, то зло катастрофически может увеличиться. Господь хочет, чтобы мы помнили о необходимости прощения, поэтому Он говорит: "Когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши. Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших" (Map. 11:25). И еще в молитве "Отче наш" Иисус Христос учит молиться: "Прости нам долги наши, как и мы прощаем должникам нашим". Мы часто забываем об этом условии Господа и просим прощения у Него, не прощая нашим ближним со своей стороны. Будем помнить, что Господь хочет научить нас полезному, высшему благу, возвести нас к горнему. И путь к этому лежит через прощение с нашей стороны. "Научитесь, что значит: "милости хочу, а не жертвы", - говорит Господь в Мат. 9:13.
Чтобы легче было прощать, необходимо сознавать, что зло вошло в человека извне и что человек является пленником греха. Всякий пленник, то есть невольник, является человеком страждущим, а к страждущему должно быть сострадание (Иов. 6:14). Прощение является бальзамом для страждущей души.
Мы должны прощать, потому что все мы много согрешаем и нуждаемся в прощении; будем же прощать взаимно.
Некоторые говорят, что если все время прощать, то недобрые люди будут пользоваться этим и даже злоупотреблять нашим прощением и еще больше будут уничижать нас. По-человечески это верно. Но у Господа не так. У Него имеются тысячи путей, чтобы защитить и оградить простодушных и умеющих прощать. Апостол Павел говорит: "Не мстите за себя, возлюбленные, но дайте место гневу Божию... Мне отмщение, Я воздам, говорит Господь" (Рим. 12:19).
Те же, которые живут по принципу: "как мне, так и я", - может быть, чего то и достигают, но никогда не завоевывают расположение сердец и сами себя лишают Божией защиты. Господь говорит, что милостивые помилованы будут. Будем же просты, как голуби, простодушны, как дети, Я Господь будет защищать и охранять нас.
Говоря о прощении, мы встречаемся также с вопросом, не означает ли это, что должны закрывать глаза на грехи других, так сказать, прощать их авансом? Священное Писание говорит: "Если согрешит брат твой против тебя, выговори ему, и если покается, прости ему" (Лук. 17:4).
В заключение нужно признаться, что мы мало прощаем и не умеем прощать как должно. Нам кажется, что мы простили, и говорим даже: "прощаю тебя", но при случае вспоминаем снова - это не прощение. Господь простил неверность Своих учеников без слов о прощении. Он просто сказал: "мир вам" - и ни слова об их измене. Как это милостиво, величественно и прекрасно.
Нужно сказать, что прощать нелегко. Многие говорят, что не могут простить брату своему несправедливую обиду. Но тем не менее прощать необходимо, потому что иначе Господь не простит нам согрешений наших. Мы должны страшиться потерять дух прощения. Поспешим же скорее к Господу и попросим, чтобы Он, милосердный Господь, дал силы неустанно прощать нашим ближним. Многие из нас устали прощать, но, несмотря на это, необходимо продолжать прощать, ибо прощение есть основной принцип практического христианства.

"Не судите, да не судимы будете"

"Если бы мы судили... себя, то не были бы судимы"
(1Кор. 11:31).
Осуждение ближних является одним из тех распространенных грехов, на которые верующие меньше всего обращают внимание и с которыми мало ведут борьбу. Мы хотим показать вред от осуждения и вызвать желание у имеющих такой недуг избавиться от него. Осуждение ближних содержит в себе большое зло: от осуждения страдают те, кого судят, и те, кто судит, причем последние терпят в конечном счете больший урон, о чем будет идти речь ниже.
При рассмотрении стиха "не судите, да не судимы будете" предстоит осветить возникающие при этом вопросы и, в частности, как объясняется зависимость осуждения ближних с возможностью быть осужденными самим. Мы надеемся, что в процессе разбора вышеприведенного стиха освятим этот, а также и другие вопросы, но прежде постараемся уяснить, что означает "судить" в данном приложении этого слова. "Судить" - значит сосредоточивать внимание на недостатках других и разглашать неблаговидные поступки наших ближних с целью показать последних в худшем свете. Осуждение других всегда связано с желанием возвысить себя.
Рассмотрим вкратце притчу Иисуса Христа о фарисее и мытаре, имеющую непосредственное отношение к предмету наших рассужденний. "Два человека вошли в храм помолиться: один фарисей, а другой мытарь. Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю. Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику! Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится" (Лук. 18:10-14).
Читая притчу о фарисее и мытаре, мы преисполняемся неприятным чувством к фарисею, но происходит это потому, что Сам Господь обнажил нам мысли фарисея. Но мы не читаем мысли людей, можем не слышать их молитв, и фарисей, если бы он жил на глазах, казался бы нам другим: мы судили бы о нем по его поступкам, действиям, а они следующие: "Пощусь два раза в неделю, даю десятую часть из всего, что приобретаю".
Пост! Какое это нелегкое дело, да еще два раза в неделю. Это похоже на подвиг. Десятая часть - это довольно значительное пожертвование, как бы ни был мал или велик доход. Не многие из нас могут сравниться с фарисеем и в этом отношении. И если бы при этом фарисей попросил в молитве вместе с Давидом: "Испытай меня, Боже... и зри, не на опасном ли я пути... направь меня на путь вечный" (Пс. 138:24), или, как мытарь: "Будь милостив ко мне грешнику, Боже!", то Господь внял бы молитве фарисея и поставил бы его в пример другим. Но фарисей не поступил так, больше того, он в молитве стал осуждать других и подпал под осуждение сам. И дело не только в том, что он осудил других, - он возгордился, стал надеяться на свою праведность. Итак, гордость и самонадеянность, с одной стороны, и осуждение ближних, с другой, определили печальную участь фарисея. Несмотря на его добродетели, он вошел в историю христианства как отрицательный пример.
Мы все в той или оной степени фарисеи. Все мы склонны осуждать наших ближних, а между тем никто из нас не имеет ни малейшего права судить других, потому что: "Все мы много согрешаем" (Иак. 3:2).
Духовное состояние верующих, да и вообще всех людей, можно представить в виде картины леса. Известно, что в лесу рядом с низкими можжевеловыми кустарниками растут высокие сосны и ели. И все же, несмотря на такую большую разницу деревьев по высоте, лес, как бы дремуч он ни был, не высоко поднялся к небу. Если посмотреть на опушку леса с расстояния нескольких километров, то лес покажется узкой примкнувшей к земле полоской, а если подняться на высоту или посмотреть на лес с самолета, то и совсем не будет видно высоты леса: он сольется с землей.
Так и в среде верующих: несмотря на то, что одни возвышаются над другими, как высокие ели над можжевеловыми кустами, все же в глазах Господа праведность наша ничтожно мала, ибо Господь и в ангелах усматривает недостатки, а поэтому "да хвалится брат униженный высотою своею" (Иак. 1:9), ибо униженных и смиренных возвышает Господь (Пс. 146:6). А ты, гордящийся своим положением, дающий десятину и осуждающий других, бойся оказаться осужденным, потому что ты не просишь прощения у Господа, хотя столько грехов ты имеешь к которым ты привык. Так не суди брата своего, а проси прощения у Господа за согрешения свои и прощай взаимно. Да и откуда тебе знать, что на сердце у брата твоего, а между тем Господь исключительно смотрит на сердце человека (1 Цар. 16:7).
Вот ты осуждаешь брата своего за неблаговидный поступок, а того не замечаешь, сколько слез он пролил за него; а также не знаешь, что Господь, быть может, давно простил согрешившего брата, а ты все еще продолжаешь указывать пальцем на него. К тому же ты не узнал, в каких условиях находился согрешивший брат. А Господь - Праведный Судья - все знает и все учитывает. Ему известно, кто пал в жестокой борьбе со грехом, а кто пьет грех, как губка воду.
Осуждение других опасно еще и тем, что, осуждая наших ближних, мы забываем свои согрешения и не просим Господа о прощении их, а непрощенный грех может расти, как снежный ком, и если это будет продолжаться долго, то грехи могут вырасти в такую глыбу, что затмит от нас Господа, а без Него не может быть спасения.
Мы не должны судить других и потому, что, как отмечалось выше, суды наши очень несовершенны: "Что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?... лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего" (Мат. 7:3-5). Особенно нехорошо судить других потому, что этим полагаем камень преткновения внешним, чем наносим немалый ущерб строительству Царствия Божия. У некоторых верующих склонность к осуждению других переросла из слабости в порок, с которым подчас очень трудно бороться, но бороться тем не менее необходимо. Нужно и в этом случае просить у Господа силы и мудрости для преодоления этого недуга.
Говоря об осуждении как о большом зле, мы не должны проходить мимо впавшего в грех брата; в таких случаях мы должны поступать, как учит Иисус Христос: "Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним... если же не послушает, возьми с собой еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово. Если же не послушает их, скажи Церкви" (Мат. 18: 15-17).
И в заключение: не будем сосредоточивать внимание на недостатках других, но будем чаще проверять свою жизнь в свете Божьего Слова, и будем, бия себя в грудь, просить: "Будь милостив ко мне, Боже!" Будем с любовью снисходить друг ко другу, почитая "один другого высшим себя" (Фил. 2:3).

Смирение

"Научитесь от Меня, ибо Я кроток и смирен сердцем"
(Мат. 11:29).
Наряду с кротостью и послушанием смирение является характернейшим свойством божественного характера Иисуса Христа. Он "смирил Себя, быв послушным до смерти, и смерти крестной" (Фил. 2:8). Если Тот, Кто дал миру непревзойденное по красоте учение, Кто стал виновником спасения рода человеческого от греха и ада и Кому предстояло создать Церковь Свою и покорить Собою мир, - избрал из многих достоинств смирение, то сколь же драгоценным должно быть это качество в очах каждого чада Божия, и как мы должны стремиться достигать его, если хотим быть благоуспешными в наших делах, как последователи Христовы.
Смирение является драгоценным плодом Святого Духа. И как истинная драгоценность, смирение не бросается в глаза: его необходимо внимательно рассмотреть с тем, чтобы по-настоящему оценить.
Людям часто смирение непонятно. Оно представляется им чем-то умаляющим их достоинство. К сожалению даже многие дети Божии недостаточно хорошо оценили смирение.
Но что же такое смирение? Народная мудрость говорит, что смирение - Богу угождение, уму просвещение, душе спасение, дому благословение и людям утешение.
Смирение характеризует внутреннее состояние души человека и представляет собой нечто противоположное гордости. В Священном Писании смирение стоит рядом с послушанием - "смирил Себя, быв послушным даже до смерти, и смерти крестной, - и в этом отношении оно лучше жертвы (1 Цар. 15:22). |
Смирение, в общих чертах, - это принесение в жертву своих интересов ради блага других. Это бесчисленные уступки ради сохранения мира с нашими ближними.
Слово "смирение" образовано от слова мир, и по значению оно является чем-то таким, что ведет к миру, смиряет. В этом и заключается одно из драгоценных свойств смирения. Надо сказать, что мы все еще не постигли всей красоты и могущества смирения. Мы мало пользуемся смирением для достижения мира в наших семьях, с нашими близкими. Кто из нас может сказать, что своим смирением смиряет других? А кто из нас испытал тот глубокий мир, который приобретает наша душа благодаря смирению?
Знаем ли мы, что смирение, как ничто иное, может спасать людей от мук честолюбия и уязвленного самолюбия? Чему мы больше можем быть обязаны избавлением от ненужного превозношения над другими, как ни смирению? Смирение помогает нам не огорчаться, когда оказывают предпочтение не нам, а кому-то другому. В смирении мы черпаем силу, чтобы превозмочь отчаяние, когда происходит крушение наших надежд. Именно в смирении нашел силу и новое откровение известный английский писатель Оскар Уайльд, когда он оказался в трудных обстоятельствах, потеряв семью и все благосостояние. Он писал: "Теперь я чувствую, как в моем существе затаилось нечто глубокое, что говорит мне: все в мире имеет смысл... это нечто, схороненное во мне глубоко, словно клад в поле, - смирение. Это, конечно, и лучшее во мне; последнее откровение, которое я, наконец, достиг, - исходная точка моего нового развития... Если бы кто раньше сказал мне об этом, я не поверил бы. Если бы мне дали его, я уклонился бы. Оно, смирение, - единственное, что хранит в себе зачатки жизни. Его нельзя добыть иначе, как отказавшись от всего, что у тебя есть.
Теперь, когда я убежден, что во мне есть смирение, я вижу ясно и отчетливо, что надо мне делать и что должен сделать непременно...
У меня совершенно нет денег, нет ни дома, ни угла. Но бывают вещи на свете еще хуже. Я с чистым сердцем могу сказать, что готов скорее ходить за милостыней из дома в дом, чем быть исполненным чувством злобы на мир... Если в домах богатых я не получу ничего, мне дадут бедные. Кто много имеет, тот часто алчен. Кто мало имеет, тот всегда готов поделиться.
Все внешнее в жизни мне кажется ничего не значащим... покуда у меня нет жестокости и презрения - я могу смотреть в глаза жизни спокойнее и увереннее, чем если бы тело мое было одето в пурпур, а душа болела ненавистью".
Если так высоко оценил смирение человек неверующий, то сколь же драгоценным должно оно быть в наших глазах. Для нас, верующих, смирение это выполнение заповеди Иисуса Христа; это приобретение чудных свойств Его божественного характера и уподобления Ему, ибо Он кроток и смирен сердцем.
Необходимо, однако, особо указать, что смирение вовсе не означает покорность греху. Напротив, Священное Писание призывает нас "до крови" сражаться, подвизаясь против греха (Евр. 12:4).
Псалмопевец говорит: "Любящие Господа, ненавидьте зло!" (Пс. 96:10). Мы должны твердо и уверенно противостоять искушениям, восстающим на нашу душу. Вспомним, как властно и решительно сказал наш Господь: "Отойди от Меня, сатана" (Мат. 16:23), когда апостол Петр прекословил Иисусу Христу, уговаривая Его не идти на крестные страдания.
Смирение - это не слабость, но духовная сила. В самом деле, для того, чтобы не ответить грубостью на грубость, нужно иметь недюженное самообладание, необходима духовная сила. Нас поражает в этом отношении пример, явленный Иисусом Христом во дворе первосвященника. "Первосвященник же спросил Иисуса Христа об учениках Его и об учении Его. Иисус отвечал ему: Я говорю явно миру; Я всегда учил в синагоге и в храме, где всегда иудеи сходятся, и тайно не говорил ничего; что спрашиваешь Меня? Спроси слышавших, что Я говорил им; вот, они знают, что Я говорил.
Когда Он сказал это, один из служителей, стоявший близко, ударил Иисуса по щеке, сказав: так отвечаешь Ты первосвященнику? Иисус отвечал ему: если Я сказал худо, покажи, что худо, а если хорошо, что ты бьешь Меня?" (Иоан. 18:19-23).
Какой изумительный ответ дал Иисус Христос на грубую выходку упомянутого служителя! Лучшего ответа не может быть. Все другое - только хуже. Сколько силы заключено в этом ответе. Полные смысла, резонные и в то же время кроткие слова Христа Спасителя вразумили жестокого и не в меру услужливого раба первосвященника. Он, несомненно, прекратил свое бесчинство и не повторил больше этих ужасных ударов.
В сущности своей истинное смирение - прекрасно! Оно непременно должно проявляться в обходительности, предупредительности и самоотверженности, как и Господь говорит: "Отвергни себя и... следуй за Мною" (Мат. 16:23). В этом мире среди людей бытует понятие, что для утверждения самого себя, для повышения своего авторитета необходимо отстаивать собственное достоинство. Мы не будем спорить о мнениях по этому вопросу, скажем только, что истинное призвание, истинную любовь и уважение можно приобрести, только лишь отвергая себя и посвящая себя на служение другим, то есть проявляя на деле смирение.
У Иисуса Христа смирение не было ради смирения. Он видел в нем огромную силу влияния на людей. При этом невольно вспоминается омовение Им ног Своим ученикам. Этим Своим примером Спаситель хотел прежде всего изгнать из них стремление первенствовать, возвышаться над другими, а также хотел научить их покорять человеческие сердца не посредством горделивого превосходства, но кротостью и смирением. Мы читаем, что Иисус Христос "встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан" (Иоан. 13:4-5). Как дорог для нас этот пример Христа! Он говорит о том, что наш Учитель не похож на людей мира сего, и от этого образ Его является еще прекраснее.
Тогда же Господь сказал ученикам: "Цари господствуют над народами, и владеющие ими благодетелями называются; а вы не так: но кто из вас больше, будь как меньший, и начальствующий, как служащий" (Лук. 22:25-26).
Всякий раз, когда в наше сердце закрадывается горделивое чувство собственного достоинства, этот пример и эти слова Христа пристыжают и спасают от пагубного тщеславия.
Все, что мы говорили о смирении, в первую очередь, относится к нашей личной жизни, что же касается нашей работы, исполнения наших служебных обязанностей, то мы должны проявлять необходимую требовательность к себе и к другим ради пользы дела, за которое мы отвечаем. Однако и при этом очень важно сохранить дух кротости и смирения. Вспомним случай очищения Иисусом Христом Иерусалимского храма (Мат. 21:12).
Будем же вновь проверять свои поступки, свое поведение в свете Христа, будем стремиться, по совету апостола Павла, почитать один другого высшим себя; будем кроткими, продуманными словами и смиренным духом предупреждать и успокаивать бури в сердцах наших близких. Равным образом, когда нам доведется соприкоснуться с гордецами, то пусть наше смирение обезоружит их, ибо как говорит старая народная пословица, смирение поборает гордыню, как Давид Голиафа.
Некоторые на призыв к смирению могут возразить словами, что, мол, недобрые люди могут пользоваться и даже злоупотреблять нашим смирением. Эти опасения напрасны. Смиренные и сокрушенные сердцем находятся под особой защитой Господа.
Вспомним, каким преследованиям со стороны Саула подвергался смиренный юноша Давид. Много раз Саул пытался умертвить Давида, но Господь всякий раз чудесным образом спасал "мужа по сердцу Своему" от руки Саула (1 Цар. 19:10).
Поистине, "смиренных возвышает Господь" (Пс. 146:6). Можно было бы привести много примеров из жизни смиренных мужей веры, о которых повествует Библия, но в этом нет необходимости, потому что мы из своей практической христианской жизни знаем, что когда мы являем смирение, тогда Господь Сам чудесным образом рассеивает тучи, спустившиеся над нашей головой, и дает нам радость духовной победы. Мы тогда готовы бываем петь вместе с девой Марией: "Величит душа моя Господа, и возрадовался дух Мой о Боге, Спасителе Моем, что призрел Он на смирение рабы Своей" (Лук. 1:46-48).
Но самое главное значение смирения заключается в том, что в смиренных и сокрушенных сердцах обитает Господь (Ис. 57:15). А это все! Потому что где Господь, там постоянное веселие сердца, там всегда праздник; ибо Христос, Который есть "сияние славы" (Евр. 1:3), озаряет Собой наш внутренний мир и наполняет нас радостью "неизреченной и преславной". Он подкрепляет нас в немощах и является нашим Заступником и защитой. Наша же задача - не ожесточать наших сердец и не утратить замечательнейшее из возможных приобретений - смирение.

"Вы дайте им есть"

Лук. 9:13
"Он (Иисус Христос), взяв их (учеников) с Собою, удалился особо в пустое место, близ города, называемого Вифсаидою. Но народ, узнав, пошел за Ним; и Он, приняв их, беседовал с ними о Царствии Божием и требовавших исцеления исцелял. День же начал склоняться к вечеру. И, приступивши к Нему, двенадцать говорили Ему: отпусти народ, чтобы они пошли в окрестные селения и деревни ночевать и достали пищу; потому что мы здесь в пустом месте. Но Он сказал им: вы дайте им есть. Они сказали: у нас нет более пяти хлебов и двух рыб; разве нам пойти купить пищи для всех этих людей? Ибо их было около пяти тысяч человек. Но Он сказал ученикам Своим: рассадите их рядами по пятидесяти. И сделали так, и рассадили всех. Он же, взяв пять хлебов и две рыбы и воззрев на небо, благословил их, преломил и дал ученикам, чтобы раздать народу. И ели и насытились все; и оставшихся у них кусков набрано двенадцать коробов"
(Лук. 9:10-17).
Это повествование переносит нас в то дорогое время, когда наш Господь и Спаситель ходил по земле, проповедуя Евангелие Царствия Божия, уча людей глаголам вечной жизни и исцеляя всякую немощь в них. Причем, по Своему обыкновению, Он удалялся в пустынные места, и народ следовал за Ним.
Разместившись на возвышенном месте или на лодке у берега озера, Иисус Христос излагал основы Своего учения, а народ внимал словам Христа.
Незаметно проходили часы чудного общения с Господом. Были случаи, когда люди по несколько дней оставались со Спасителем, внимая словам Его (Мат. 15:32).
И в этот раз, несмотря на то, что настал вечер, народ не собирался расходиться, - так он был захвачен слышанным. Видя это, ученики "приступили" к Иисусу Христу и сказали: "Место здесь пустынное, и время уже позднее; отпусти народ, чтобы они пошли в селения и купили себе пищи" (Мат. 14:15). Но в ответ они услышали от учителя: Вы дайте им есть". Эти слова вызвали недоумение у апостолов, и в растерянности они говорят Христу, что у них есть "только пять хлебов и две рыбы". Однако Господь сказал: "Принесите их Мне сюда... и, взяв пять хлебов и две рыбы, воззрев на небо, благословил и, преломив дал... ученикам, а ученики народу". И люди "ели и насытились". Таким образом, Иисус Христос совершил величайшее чудо насыщения большого множества народа, явив силу Своего могущества.
Нужно сказать, что в отношении этого чуда высказываются различные мнения как верующими, так и неверующими. Одни пытаются сделать это понятным человеческому разуму, то есть объяснить его естественным путем. Другие - в большинстве своем неверующие - отрицают вообще это чудо и рассматривают его, как сказку. Мы не станем спорить о мнениях, только скажем, что для Того, Кто создал все видимое и невидимое, Кто дает всему дыхание и жизнь, - нет ничего невозможного.
Однако внимание привлекает другое. Иисус Христос сказал: "Рассадите их рядами по пятидесяти" (Лук. 9:14). Почему это потребовалось? Разве нельзя было совершить чуда без этого? Все дело здесь в порядке. И это немаловажно. В порядке есть дивная сила и красота. Например, звуки без порядка раздражают нас, расшатывают нервную систему. Звуки же в определенном порядке поднимают наш дух, веселят сердца, зовут к подвигу, умиляют и вызывают слезу. То же можно сказать и о буквах. Без порядка они ничего не говорят, но буквы, расположенные в определенном порядке, образуют слова, которые действуют на разум и сердце людей. Особенно это относится к поэтическим словам. Есть особая сила в гармонии.
Еще: когда мы смотрим на парад войск, то в определенном порядке они вызывают в нас восхищение и производят впечатление мощи и силы. Без порядка же - это толпа, не больше.
Библия также говорит нам, что ветхозаветный народ шел в обетованную землю в определенном порядке. Словом, порядок должен быть во всем.
Порядок нужен и в Церкви Господней. Причем основные принципы внутрицерковного порядка заключаются в уважении и подчинении старшим, заботе о немощных, взаимопомощи и любви.
"Вы дайте им есть!" Кто мог бы подумать тогда, что эти слова станут программными и будут служить девизом для последователей Христа в будущем? Но именно потом они приобрели свое истинное значение. Теперь на эти слова говорится много проповедей, пишется большое количество статей. Эти слова зовут к действию и вдохновляют на труд во имя Христа.
Причем эти слова Господни обращены и к каждому из нас, независимо от того, являемся мы проповедниками или нет.
При этом у некоторых может возникнуть сомнение, что, мол, в состоянии ли мы, имея в руках только Евангелие, накормить в духовном смысле людей в наши дни? Не исчерпало ли себя Евангелие? Нет! Слово Божие не исчерпало себя и не исчерпает никогда. Оно неисчерпаемо. Напротив, со временем все более и более будет раскрываться Его смысл и значение. Священное Писание представляет собой ничем не заменимую пищу для души во все времена. Библия содержит в себе ответы на загадки бытия, она говорит, откуда пришел человек и куда идет. Она в состоянии удовлетворить тоску по вечной жизни. Евангелие говорит о бессмертии человеческой души. Оно способно наставить человека в начале жизненного пути и ему под силу утешить умирающего. Священное Писание раскрывает смысл скорбей и переживаний, что, в свою очередь, помогает переносить последние. Слово Божие говорит нам о любви, о том, что источник ее сокрыт в Боге. Оно научает нас любить не только любящих нас, но и относящихся к нам с неприязнью. Евангелие возвещает о том, что все упразднится, но что вечно будет пребывать любовь. И самое дорогое для нас, Священное Писание, свидетельствует о Том, Кого любит наша душа и Кто бесконечно любит нас, - о нашем Господе и Спасителе Иисусе Христе. Все это делает Слово Божие живым, действенным и постоянно молодым.
"Хорошо, - могут сказать другие, - мы не сомневаемся в действенности Священного Писания, но нас смущают наши малые способности, малые дарования, незначительные познания". Однако не будем смущаться: наше малое плюс Слово Божие могут дать поразительный результат.
К сожалению, часто бывает так, что мы больше рассчитываем на себя, на свои способности и мало уделяем внимания Слову Божию и силе Господней и по этой причине не имеем успеха и бываем постыжены.
Наша проповедь должна быть "не в убедительных словах человеческой мудрости, но. в явлении духа и силы, чтобы вера... утверждалась не на мудрости человеческой, но на силе Божией" (1 Кор. 2:4-5).
Мы должны проповедовать чистое Слово Божие, не повреждая Евангелия. Центром всех наших проповедей должен быть распятый Иисус Христос (2 Кор. 1:23). Он есть чудный хлеб, "сшедший с небес: ядущий хлеб сей будет жить вовек" (Иоан. 6:51). Только этим хлебом можно с успехом накормить голодные души. Причем Иисус Христос не только насыщает, но и исцеляет от проказы греха и дает нам в Своей любви вечное спасение; "ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12). Это мы должны помнить всегда. Только в имени Иисуса Христа грешники земли могут найти прощение грехов, блаженство, вечный мир и покой своим душам. К тому же, "слово о кресте... есть... сила Божия" (2 Кор. 1:18). Вот почему ап. Павел, возвещая "свидетельство Божие", рассудил не знать ничего, "кроме Иисуса Христа и притом распятого" (1 Кор. 2:2).
Только проповедь о распятом Христе, о Его жертве за всех и о Его любви ко всем людям может приводить грешников к покаянию. Однако, несмотря на это, многие проповедники нередко увлекаются эсхатологическими событиями, толкуют то, в чем не имеют порой ясного понятия сами; иные без конца проповедуют о числе "семь" и, не сознавая того, уводят слушателей от Христа.
Бесспорно, все, о чем говорится в Священном Писании, имеет смысл и значение, но слово о Христе - важнее всего. Недаром в вечности, где наши познания будут совершенными, Иисус Христос станет для нас "все во всем". Там мы будем непрестанно прославлять имя Того. Кто "был заклан и кровию Своею искупил нас Богу из всякого колена, языка и народа и племени и соделал царями и священниками Богу нашему" (Отк. 5:9-10).
И наша задача переносить как можно больше вечность в наши дни, то есть возвещать и восхвалять умершего и воскресшего Христа. Этим мы лучшим образом выполним повеление Господне - "вы дайте им есть".
Для того, чтобы давать, нужно иметь; а поскольку сами мы ничего не имеем, то, следовательно, нужно прежде всего получать самим. Мы должны черпать у Иисуса Христа "благодать на благодать", должны быть богатыми в Господе, чтобы обогащать других. Наши сердца должны быть исполнены и преисполнены Христом, чтобы от избытка сердца говорили уста (Мат. 12:34).
Итак, брать и отдавать другим. И поступать так нужно непрестанно. Мы не можем использовать, Божьи дары только для себя, но должны отпускать "хлеб... по водам" (Екл. 11:1).
Мы призваны нести людям Божью милость, Божью любовь и прощение. Мы должны являть больше ласки, снисходительности и сострадания. В этом нуждаются все окружающие нас люди, и этим самым прославится наш Господь Иисус Христос.
"Вы дайте им есть". Господь со Своей стороны сделал все, чтобы мы были в состоянии выполнить Его повеление. Он открыл на Голгофе источник, который течет и поныне. Этот источник полон воды. Наша священная задача черпать из него и давать другим. И так всегда. И Господь совершит через нас и в нас Свое великое чудо, и насытятся и утолят жажду многие.
Поэтому будем послушными повелениям Господним и будем давать пищу во время, не мало не сомневаясь, но твердо помня определение Божие: "Слово Мое, Которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (Ис. 55:11).

"Меня били в доме любящих Меня"

"Ему скажут: "отчего же на руках у Тебя рубцы?" И Он ответит: "оттого, что Меня били в доме любящих Меня"
(Зах.13:6).
Эти волнующие слова являются одновременно сетованием и обличением. Они показывают, как тяжко страдал наш Господь и Спаситель Иисус Христос и как велика наша вина перед Ним.
Добавим еще, что эти слова являются пророческими, то есть они были сказаны задолго до того, как исполнились, с тем чтобы мы "поверили, когда сбудется" (Иоан. 14:29).
И как мы знаем, это удивительное пророчество доподлинно исполнилось в земной жизни Иисуса Христа. Еще как только Он вышел на общественное служение, книжники и фарисеи пренебрежительно говорили: "Не плотников ли Он Сын?... и соблазнились о Нем" (Мат. 13: 55-57). Такое отношение, причиняло боль чувствительному сердцу Спасителя, и Он вынужден был сказать горькую истину: "Не бывает пророк без чести, разве только в отечестве своем и в доме своем" (Мат. 13:57).
Но на этом нападки на Господа не окончились. С каждым новым шагом по стезе служения людям усиливались удары в Божественное сердце Христа. Особую боль причинило Спасителю кощунственное заявление, что в Нем бес (Иоан. 8:48). На этот выпад Кротчайший из всех живущих на земле отвечал с особой грустью: "Во Мне беса нет, но Я чту Отца Моего, а вы бесчестите Меня" (Иоан. 8:49). И как печальный итог, Дух Святой начертал на все века: "Пришел к своим, и свои Его не приняли" (Иоан. 1:11).
Однако, как ни велики были удары, обрушившиеся на Христа в период Его общественного служения, все же наибольшей своей силы они достигли на скорбном пути Голгофских страданий. Здесь они сконцентрировались в один сплошной поток злоречий, заушаний, бичеваний и жуткого пригвождения ко кресту.
Первым ударом на этом пути явилась измена и предательство Иуды, который неразлучно был со Христом в течении трех с половиной лет. Этот удар исторг из груди Спасителя следующие скорбные слова: "Ядущий со Мною хлеб поднял на Меня пяту свою" (Иоан. 13:18).
Мы знаем, что во дворе первосвященника на Господа воздвигли обвинения, что Он богохульствует (Мат. 26:65). Каково же было все это слышать Христу, Который постоянно искал "славы Пославшему Его" (Иоан. 7:18). И какую боль причинили Ему эти в высшей степени несправедливые слова. Но и это не все. Сказано: "Тогда плевали Ему в лицо и заушали Его; другие же ударяли Его по ланитам и говорили: прореки нам, Христос, кто ударил Тебя?" (Мат. 26:67-68).
Если бы все это делали язычники, не знающие Бога, еще можно было бы понять, но беда в том, что все это сделано теми, кто любил или, по крайней мере, призван был любить Господа Бога "всем сердцем, всей душой и всем разумением" (Втор. 6:5; Мат. 22:37).
Такое издевательство и глумление было совершено людьми, знающими и чтущими Бога. В этом и заключается весь ужас происходящего. Те, которые считали смыслом и целью своей жизни служить Богу, восстали против Него и причинили Ему страдания души и тела.
Как нам известно, к пыткам Христа, чинимым слугами первосвященника, прибавилась еще боль от отречения апостола Петра, который всем сердцем любил своего Учителя и тем не менее нанес Ему такую глубокую рану. А какой болью отозвались в сердце Спасителя возгласы подстрекаемой первосвященниками и старейшинами толпы: "Распни Его". Как измерить страдания, вызываемые бессчетными ударами римского бича? С чем сравнить боль от шипов тернового венка и от ударов тростью по голове? Наконец, как постичь и описать муки от вбиваемых в ноги и руки гвоздей, на которых потом повисло всей своей тяжестью тело Спасителя? Все это выше наших представлений.
При всем этом нас изумляет удивительное беззлобие Искупителя. Зная заблуждение ревнителей ветхозаветного закона и желая оправдать их, Он с любовью к ним просил Своего Отца, сказав знаменитые, многократно потом воспетые слова: "Отче! прости им, ибо не знают, что делают" (Лук. 23:34).
Говоря о всем том, что претерпел наш Господь "в отечестве Своем и доме Своем", необходимо указать, что главная вина духовных руководителей иудейского народа заключалась в том, что они не признали в Иисусе Христе Сына Божия, хотя доказательств тому было больше, чем достаточно: Он пришел, как было написано о Нем, - кроткий, спасающий, сильный в слове и деле Бог. И только после того, как землю окутала трехчасовая полуденная тьма, свидетельствующая о том, что вся природа сопереживала со своим Создателем, после того, как покаявшийся разбойник, распятый также рядом со Христом, исповедал Его своим Господом; наконец, после победного возгласа Спасителя мира: "Совершилось!" - все сопричастные к страданиям и смерти Христа поняли происшедшее и, сознавая свою вину, били "себя в грудь" (Лук. 23:48).
У некоторых может возникнуть вопрос: как объяснить то, что всемогущий Бог подвергся таким мучениям и уничижениям и как Он мог позволить Своим творениям глумиться над Собой? Ответ на это дает Священное Писание: "Он изъязвлен был за грехи наши и мучим был за беззакония наши; наказание мира нашего было на Нем", чтобы "ранами Его мы исцелились" (Ис. 53:5). "Он истязуем был, но страдал добровольно" (Ис. 53:7); или как в другом месте этого чудного пророчества сказано словами Самого Господа: "Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания" (Ис. 50:6). Все это претерпел Спаситель для того, чтобы избавить нас от возмездия за наши грехи и беззакония.
Под ударами Своих собратьев Он совершил искупление рода человеческого "и соделался для всех послушных Ему виновником спасения вечного" (Евр. 5:9). Из горького сделалось сладкое (Исх. 15:25). И это "дивно в очах наших" (Пс. 117:23).
Победив ад и смерть, Иисус Христос воскрес, вознесся на небо, "воссел одесную престола величия на небесах" (Евр. 8:1). Однако, как и прежде, осталось открытым Его божественное сердце. И слова: "Меня били в доме любящих Меня", к великому сожалению, продолжают оправдываться и поныне. Примеров тому имеется великое множество. Один из таких примеров явил собой некто по имени Савл. Вскоре после того, как появилась Церковь Христова - "потомство долговечное" Его (Пс. 53:10), - этот молодой ревнитель Моисеева закона, думая, что угождает Всевышнему, "терзал церковь, входя в домы и влача мужчин и женщин" (Деян. 8:3). И поступал он так до тех пор, пока не услышал голос Господний: "Савл, Савл, что ты гонишь Меня?" (Деян. 9:4), то есть: что ты бьешь Меня? Только после этого Савл понял свое заблуждение, покаялся и стал служить любовью Господу и Его меньшим братьям.
Подобно Савлу, ревность не по рассуждению проявляли в течение всей истории христианства не только отдельные служители, но и многие церкви в целом. Особенно этим отличалась эпоха средневековья, когда предпринимались крестовые походы и когда практиковалась инквизиция.
И всякий раз, когда последователи Христовы, забывали заповедь Господа о любви и начинали действовать не свойственными им методами, они причиняли Господу глубокие раны.
"Меня били в доме любящих Меня". Это кажется невероятным. Но факт остается фактом. Определения Господни непреложны.
Причем боль, причиненная любящим и близким существом, во много раз превосходит боль, вызванную неприятелем. Мы знаем, как страдал мужественный царь Давид, когда узнал, что его сын восстал на него. О какой глубокой сердечной боли свидетельствуют его слова: "Вот... мой сын, который вышел из чресл моих, ищет души моей" (2 Цар. 16:12).
К большому стыду, мы, современные последователи Христа, не свободны от ошибок наших предшественников. Как и многие из них, мы нередко наносим Господу глубокие кровоточащие раны. Мы делаем это, когда не верим или не вполне доверяемся Ему, когда впадаем в грех или еще хуже - когда произвольно грешим, когда обижаем и притесняем наших ближних, когда немилосердно судим своих братьев; и особенно, когда терзаем церковь, внося смуты, разделения и многое тому подобное. Коротко говоря, мы наносим удары Господу, когда не любим ближних своих и причиняем им всякого рода переживания. Во всех этих случаях Господь говорит: "Так как вы... сделали одному из сих меньших, то... сделали Мне" (Мат. 25:45).
И в заключение, мы избежим досадных ошибок, терзаний совести и справедливого Господнего суда, если с Божьей помощью будем всеми силами души подвизаться против всякого греха и если будем любовью служить всем, "а наипаче своим по вере" (Гал. 7:10).

"Он молчал"

"И привели Иисуса к первосвященнику; и собрались к нему все первосвященники и старейшины и книжники... Первосвященники же и весь синедрион искали свидетельства на Иисуса, чтобы предать Его смерти, и не находили. Ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны... Тогда первосвященник стал посреди и спросил Иисуса: что Ты ничего не отвечаешь? что они против Тебя свидетельствуют? Но Он молчал и не отвечал ничего"
(Map. 14:53-61).
Было раннее утро. Повсюду лежали ночные тени. У костра во дворе первосвященника грелись его служители, среди которых находился и апостол Петр. Внутри, в помещении, шел единственный в своем роде процесс. Судили Господа нашего Иисуса Христа, Кто не имел никакой вины, и у Кого "не было лести в устах" (1 Пет. 2:22). И как мы прочитали, на все обвинения и лжесвидетельства Спаситель не отвечал ни слова. Он молчал.
Мы привыкли видеть Иисуса Христа говорящим. Он поучал народ в Иерусалимском храме, в синагогах, на берегу Геннисаретского озера и в домах, куда Его приглашали как дорогого гостя. Здесь же предстал перед нами молчащий Христос.
По нашему мнению, Он должен был сказать сильную обличительную речь в Свою защиту и повергнуть в прах Своих обвинителей, но Он не сделал этого. И мы спрашиваем себя: почему молчал наш Господь?
Он молчал потому, что такое пророчество было сказано о Нем. Исайя в своем пророческом видении писал: как овца, веден Он был на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих" (Ис. 53:7).
Молчание Иисуса Христа было своего рода знаком и свидетельством для первосвященников и иудеев, что Он есть обещанный Мессия.
Спаситель молчал потому, что уже сказал все, что нужно было сказать. Он открыл волю Своего Небесного Отца, осветил все истины Царствия Небесного и возвестил Свою смерть и воскресение, - и потому Он мог ответить вопрошающему: "Что спрашиваешь Меня? спроси слышавших, что Я говорил им" (Иоан. 18:21). Теперь другие должны были сказать за Христа.
Господь молчал и потому, что хорошо знал намерения первосвященников осудить Его на смерть, и что все Его слова будут истолкованы против Него; поэтому "Он сказал им: если скажу вам, вы не поверите; если же спрошу, не будете отвечать Мне и не отпустите Меня" (Лук. 22:67-68).
Молчание Христа явилось красноречивым уроком тем, которые "предали Его из зависти" (Мат. 27:18).
Он молчал, давая возможность окружавшим Его людям подумать о себе, о своей душе, сделать соответствующий вывод и покаяться.
Спаситель молчал потому, что теперь было их "время и власть тьмы" (Лук. 22:53).
А главное, Он молчал потому, что был послушен воле Своего небесного Отца, Который послал Его в мир, чтобы пострадать и умереть для спасения всех людей. Все это сомкнуло уста Сына Человеческого.
В то время, как вокруг кипела человеческая злоба и первосвященники требовали смерти Христу, Он молчал. Какое божественное молчание; и как прекрасен молчащий Господь!
Когда Он говорил, люди приходили в восхищение и свидетельствовали о Нем: "Никогда человек не говорил так, как Этот" (Иоан. 7:46). И можно с уверенностью сказать, что никто не мог так молчать как молчал Спаситель мира в Свои предсмертные часы.
Однако нужно отметить, что не все время молчал Иисус Христос. Когда речь зашла о Его божественности, Он дал сильное и ясное свидетельство о Себе. На вопрос первосвященника: "Ты ли Христос, Сын Божий?" Христос отвечал: "ты сказал; даже сказываю вам: отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных" (Мат. 26:64).
К великому сожалению, первосвященник не принял слова Господа, напротив, еще более ожесточился и сделал заключение, что Он "повинен смерти".
Но именно Своей смертью и воскресением Спаситель подтвердил непреложность сказанных Им слов. А перед тем, как вознестись на небо, Он к раннее сказанным словам добавил: "Дана Мне всякая власть на небе и на земле... и се, Я с вами во все дни до скончания века" (Мат. 28:18-20).
Теперь также Господь нередко молчит. Вокруг Него идут споры: "Кто Он? Учитель нравственности или Сам Бог". Многие лжесвидетельствуют против Него, некоторые причиняют Ему боль, а Он молчит. И мы снова спрашиваем: почему? Нам хотелось бы, чтобы Он совершил какое-либо чудо, дал знамение и тем самым положил конец толкам о Нем, - но Он не делает этого. Он молчит теперь потому, что все уже сказал через евангелистов и апостолов и других благочестивых и вдохновенных свидетелей Своих. Теперь Слово Его и вся история говорят за Него. Он молчит, давая людям возможность поразмыслить и сделать для себя правильный вывод, а основания для этого более, чем достаточно. Но Он еще скажет Свое слово. Последнее слово за Ним! "Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные" (Отк. 1:7).
Не менее нас поражает молчание Христа в нашей личной жизни. Нередко волны житейского моря заливают нашу ладью, и мы, подобно Его ученикам, вопием: "Господи! спаси нас, погибаем" (Мат. 8:25); - а Он молчит или пристыжает через Слово Свое: "Что вы так боязливы, - маловерны" (Мат. 8:26).
Господь порой долго молчит, когда мы творим грех и неправду. И некоторые начинают верить в безнаказанность. "Не оттого ли, что Я молчал, - говорит Господь через пророка Исайю, - и притом долго, ты перестал бояться Меня?" (Ис. 57:11) и еще: "Ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя, и представлю пред глаза твои грехи твои" (Пс. 49: 21).
Господь долготерпелив и многомилостив (Чис.14:18), но когда человек начинает злоупотреблять Божиим долготерпением, тогда Он вразумляет его болезнью, так что "душа его приближается к могиле и жизнь - к смерти... Все это делает Бог два, три раза с человеком, чтобы отвести душу его от могилы и просветить его светом" (Иов. 33:22.29-30). Поэтому не будем испытывать Божие долготерпение, но будем Его молчание рассматривать как великое благо для нас. Своим молчанием Господь дает нам очень хороший пример. К сожалению, мы мало подражаем Ему в этом отношении.
Мы зачастую бываем многословны и забываем о том, что "при многословии не миновать греха" (Пр. 10:19). Мы не знаем, когда говорить и когда молчать. Говорим, когда нужно молчать, и молчим, когда нужно говорить. Сказали нам колкое слово; в ответ мы говорим два, в то время как лучше было перемолчать, и все успокоилось бы.
Распустили о нас худую молву, мы спешим оправдываться вместо того, чтобы предать все Судии Праведному, Господь говорит: "Мне отмщение, Я воздам" (Рим. 12:19).
Напротив же, когда нужно заступиться за брата, установить истину и засвидетельствовать о Господе - мы молчим. Екклесиаст пишет: "Время молчать, и время говорить" (Ек. 3:7).
Дал бы Господь безошибочно определять это время. Будем учиться у Него говорить - мудро, весомо, с благодатью и в силе Святого Духа, и будем учиться у Него молчать так, как молчал Он.

"Се, Человек"

Иоан. 19:1-5
Прослеживая события последних часов земной жизни Иисуса Христа и сопоставляя их с описанием у всех четырех евангелистов, мы видим следующее. В страстную Пятницу, когда уже весь Иерусалим готовился к празднику Пасхи, привели Господа нашего от первосвященника Каиафы к правителю Иудеи. Пилат, озабоченный внутригосударственными вопросами, вышел к книжникам и фарисеям и спросил: "В чем вы обвиняете человека сего?" На это последовал уклончивый ответ: "Если бы Он не был злодей, мы не предали бы Его тебе". Как видно, конкретного обвинения не последовало. Пилату было известно, что в народе не произошло никакого возмущения, иначе слуги его давно известили бы об этом. Он не увидел в данном случае ничего такого, что заслуживало бы серьезного разбирательства, и поэтому сказал: "Возьмите Его вы и по закону вашему судите Его". Но иудеи ответили: "Нам не позволено предавать смерти никого" (Иоан. 18:31). Тут Пилату стало понятно, что иудеи хотят смерти обвиняемого. А коль так, то ему пришлось заняться рассмотрением этого дела, и он вошел в преторию, куда был приведен Иисус Христос.
"Ты ли Царь Иудейский?" - спросил Пилат Его, на что Спаситель ответил ему: "Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда. Пилат сказал Ему: итак Ты Царь? Иисус отвечал: ты говоришь, что Я Царь; Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает гласа Моего" (Иоан. 18:36-37). Услышав это, Пилат спросил: "Что есть истина?" и, не дождавшись ответа, поспешил к первосвященникам и к народу. Он, очевидно, надеялся, что когда окончит дело, то поговорит с Иисусом Христом об этом важном вопросе, который давно мучил его. Пилат увидел из ответа Иисуса Христа, что в Нем были полнота разумения и царственное достоинство. События, однако, сложились так, что Пилату не пришлось больше побеседовать с Иисусом Христом об истине, и очень жаль, ибо перед ним стояла сама Истина!
Пилату было ясно, что обвиняют этого Человека несправедливо, что в Нем нет никакой вины. И свое заключение он сказал первосвященникам: "Я никакой вины не нахожу в Нем". Ему казалось, что этого будет вполне достаточно, чтобы освободить Иисуса, но было не так. Пилат услышал: "распни Его". Желая найти какой-то выход из создавшегося положения, Пилат отправляет Его к Ироду. По случаю праздника Пасхи Ирод также, как и Пилат, находился в Иерусалиме. Дворцы их находились поблизости один от другого.
Ирод, увидев Иисуса Христа, потребовал от Него чуда, но когда Христос не ответил на его требование, насмеялся над Ним, и, одев на Него белые одежды, отправил Его снова к Пилату. В это время Пилату пришла новая мысль, чтобы отпустить Иисуса Христа. Он решил воспользоваться обычаем иудейским отпускать преступника в честь великого праздника. Однако народ сказал: "Не Его, а Варавву". Варавва же был разбойник.
О, ужас. Истину требуют распять, разбойника - отпустить! Увидев, что и это не помогло, Пилат решил из двух зол избрать меньшее. Итак, Иисус Христос был отдан воинам. Они же одели на Него багряницу, на голову терновый венок, в руки дали трость и стали глумиться над Ним. Они бичевали нашего Господа Иисуса Христа и, становясь на колени, говорили: "Радуйся, Царь Иудейский!" и били Его тростью по голове.
Когда воины вдоволь наглумились над Христом, тогда вышел Пилат и вывел к народу окровавленного Иисуса.
Перед взором людей предстал Сын Человеческий в терновом венце, из-под которого струилась кровь. Лик Его был истомленный пережитыми мучениями. Багряница закрывала Его истерзанное, израненное тело. Но при всем этом Он не утратил Своего царственного достоинства и величия. Его взор светился любовью, прощением и состраданием к людям. В этом обезображенном Страдальце Пилат увидел истинного человека и, обращаясь к народу: сказал: "Се, Человек!".
Этими словами Пилат выразил истину, которая глубоко запечатлелась на скрижалях истории, проникла в сердца множества верующих людей: истину, которой суждено было сделаться предметом бесчисленных размышлений и неистощимым источником поучений. Это восклицание стало крылатым и сохранилось на все века для всех народов и племен. Одним оно несет сладостное утешение, у других вызывает тревожные раздумья.
"Се, Человек!" О, если бы это слово навсегда сохранилось в нашем сознании и останавливало бы нас на пути ко греху, и приводило бы нас к раскаянию, и заставило бы возненавидеть грех во всех его проявлениях.
"Се, Человек!" Это слово служит призывом ко всем страждущим людям; оно указывает на Иисуса Христа как на единственного Подателя руки помощи и спасения бедным грешникам. Во все времена, из всех народов и поколений к Нему приходят труждающиеся и обремененные, и Он принимает и покоит их. К Нему обращаются грешники, отягченные тяжелой ношей грехов, и Он дарует им прощение и помилование. И сколько бы ни приходило к Нему отверженных, недостойных - никого Он не изгонит вон; источник Его благодати не истощится вовек.
"Се, Человек!" При этих словах перед нашим внутренним взором предстает Агнец Божий, взявший на Себя грехи всего мира, отверженный и причтенный к злодеям. Мы видим Его уничиженным, поруганным, всеми покинутым, хотя Он не сделал никакого греха, и правда Его сияет ярче солнца.
Всматриваясь в дивный образ Иисуса Христа, начертанный на страницах Евангелия, многие приходят в изумление. Так, например, Ж. Руссо выразил свое восхищение личностью Христа следующими словами: "Может ли Тот, Чью жизнь описывает Евангелие, быть простым человеком? Какая в Нем кротость! Какая чистота! Какая трогательная приятность! Какая высота в Его проповедях! Какая глубокая мудрость! Какая тонкость и правильность в ответах! И все это потому, что с Ним был Бог; потому что Он есть истинный Бог и Спаситель наш".
Датский богослов Мартенсен сказал о нашем Господе: "Величие Христа, Его восторженное самоотвержение превосходит все человеческие понятия. Он все полагал для царства, которое не от мира сего. Чистота, святость, любовь и покой сияют из Его личности и производят критическое, судящее влияние на самоправедных, которые не хотят покориться Ему".
"Се, Человек!" Вкусив смерть за всех, Христос восстал из мертвых и вознесся, и воссел одесную Бога. Он есть Судия живых и мертвых, к ногам Которого повергнутся все племена земные. И Он, Царь царствующих, Господь господствующих в величии силы и славы Своей простер Свои пронзенные руки и скажет одним: "войдите, благословенные, в жизнь вечную", а другим, отвергавшим Его, скажет: "Я не знаю вас". Это будет при втором Его приходе на землю. А пока Он, как прежде, нередко бывает уничижен и поруган людьми. Нередко рядят Его в несвойственные для Него одежды. Но все это не умаляет величия Его. Он по-прежнему сияет Своей неземной красотой, и люди льнут к Нему и получают от Него мир и покой своим душам.

"Что же я сделаю Иисусу?"

"Пилат говорит им (первосвященникам и старейшинам): что же я сделаю Иисусу, называемому Христом?"
(Мат. 27:22).
И этот вопрос Пилата свидетельствует о его растерянности, о мучительном раздвоении души, о внутренней дилемме, вместе с тем он явился прологом к великой драме в жизни ставшего печально известного наместника Рима.
Пилат не предполагал, что в то памятное утро ему придется решать важнейший вопрос его жизни. Но вот неожиданно у ворот его резиденции появилась депутация с требованием предать смерти Учителя из Назарета. И Пилат вынужден был тут же заняться рассмотрением этого дела. Выслушав обвиняющую сторону и допросив обвиняемого, он, "созвав первосвященников и начальников, и народ, сказал им: вы привели ко мне Человека Сего, как развращающего народ; и вот, я при вас исследовал и не нашел Человека Сего виновным ни в чем том, в чем вы обвиняете Его... и ничего не найдено в Нем достойного смерти" (Лук. 23:14-15). Правителю было ясно, что "первосвященники предали Его (Христа) из зависти" (Map. 15:9-10). И по свидетельству евангелиста Иоанна "Пилат искал отпустить Его" (Иоан. 19:12).
Желая разжалобить и ублажить толпу, Пилат решил: "Итак, наказав Его, отпущу" (Лук. 23:16). И с этими словами Он "взял Иисуса и велел бить Его" (Иоан. 19:1). И когда воины надругались над Христом, подвергнув Его жестокому бичеванию, тогда "Пилат опять вышел и сказал им: вот, я вывожу Его к вам, чтобы вы знали, что я не нахожу в Нем никакой вины. Тогда вышел Иисус в терновом венце и в багрянице. И сказал им Пилат: се, Человек!" (Иоан. 19: 4-5).
Но, о, ужас! Увидев "Его первосвященники и служители, закричали: распни, распни Его!" (Иоан. 19:5-6). В ответ на это "Пилат говорит им: Царя ли вашего распну? Первосвященники отвечали: нет у нас царя, кроме кесаря" (Иоан. 19:15).
В сознании Пилата всплыли другие слова иудеев: "Если отпустишь Его (Христа), ты не друг кесарю" (Иоан. 19:12). Правитель пришел в замешательство и во всеуслышание задал себе вопрос: "что же я сделаю Иисусу?". Он отдавал себе отчет в том, что если осудить невинного на смерть, то сделает виновной свою совесть и навсегда запятнает себя. При этом его мозг сверлили слова жены, которая "послала ему сказать: не делай ничего Праведнику Тому" (Мат. 27:19).
С другой стороны, Пилат боялся оказаться в немилости у кесаря и потерять свое привилегированное положение. В его воображении представилась, печальная картина, как он будет отстранен от власти и подвергнется всевозможным унижениям. От этой мысли ему становилось не по себе. И "видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки пред народом и сказал: невиновен я в крови Праведника Сего; смотрите вы" (Мат, 27:24). Это была уступка требованиям толпы, преступная сделка с совестью. Пилат хотел остаться нейтральным там, где это невозможно. В отношении Иисуса Христа нет и не может быть нейтралитета. Его можно отвергнуть или всецело покориться Ему. Третьего не дано. Пилат же искал промежуточного пути и жестоко обманулся. И в результате имя его стало нарицательным, и он вошел в историю как живое предупреждение для тех, кто идет вразрез со своей совестью.
"Что я сделаю с Иисусом?" Этот вопрос бессчетное множество раз вставал перед людьми в течение почти двухтысячного периода истории человечества. Продолжает он волновать живущих на земле и в наши дни. Нередко этот вопрос встает неожиданно, и многие дают на него поспешные ответы, отвергая Христа. Другие откладывают решение его на потом, и тогда он сопровождает их в течение всей последующей жизни. Правда, житейская суета, всевозможные заботы на какое-то время отодвигают его на задний план, но как только мы отвлечемся от обычных дел и останемся один на один с собой, вопрос "что я сделаю с Иисусом Христом?" - с новой силой звучит в нашем сознании. Нужно помнить, что от положительного решения этого вопроса зависит наше счастье на земле и вечное блаженство на небесах.
Если мы принимаем Христа в свое сердце, тогда Он приносит с Собой мир и покой нашим душам и записывает наши имена в Книгу Жизни. Если же мы отвергаем Его, то внутри нас остается пустота, которую ничем невозможно заполнить и в результате всего нас ожидает вечное осуждение и погибель.
Как тогда, так и теперь Христос является людям не в славе и могуществе, а чаще всего в виде беззащитного странника. Его легко отвергнуть и вообще поступить с Ним как нам захочется, но к нашему благу будет служить то, если мы признаем в Нем Господа и Владыку наших душ, ибо Он достоин того.
Он - Отец вечности (Ис. 9:6); Создатель всего (Кол. 1:16) и наш Создатель; Он - "Господь крепкий и сильный" (Пс. 23:8); Он - наш Спаситель и оправдание наше (Иер. 23:6); Он - воскресение и жизнь (Иоан. 11:25); Он был, есть и грядет (Отк. 1:8); "Звезда светлая и утренняя" (Отк. 22:16); Он есть любовь (1 Иоан. 4:16;) "совокупность совершенства" (Кол. 3:14).
Но не только людям, находящимся на перепутьи жизни, приходится решать вопрос: "что я сделаю с Иисусом?". С этим вопросом сталкиваются и те из нас, кто уже признал Иисуса Христа своим Господом и Спасителем, впустил Его в свое сердце и посвятил Ему всю свою жизнь.
Когда мы в искушении и нас влечет грех, нам следует спросить самих себя: "а что я сделаю тем самым Иисусу Христу?" Если мы делаем уступки греху, то тем самым снова наносим раны любящему нас Господу. Если без конца падаем, и еще хуже "произвольно грешим", то через это снова распинаем в себе Сына Божия и ругаемся Ему (Евр. 6:6).
Если мы обижаем, уничижаем и осуждаем наших ближних, то мы касаемся зеницы ока Господнего (Зах. 2:8). "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне", - говорит Господь (Мат. 25:40).
Отсюда, как должны мы осторожно и осмотрительно поступать в нашей жизни. И насколько бескомпромиссны должны быть по отношению ко всякому греху, и особенно к грехам плоти, чтобы не наносить новые раны Ему и не причинять боль Его Божественному сердцу, чтобы своими словами и поступками не отрекаться от Него, не испытывать мучений угрызения совести и чтобы, наконец, не быть постыженными в явлении Его.
Итак, на вопрос "что я сделаю Иисусу?" - припадем к Его стопам; поклонимся Ему и, отвергая самих себя, будем следовать за Ним везде и всюду, в смирении и благоговении исполняя Его всеблагую и совершенную волю.

"Не плачьте обо Мне"

"И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем. Иисус же, обратившись к ним, сказал: дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших"
(Лук. 23:27-28).
Господа нашего вели на распятие.
Позади остались заушания и удары по ланитам во дворе первосвященника, бичевание и глумление в претории правителя Понтия Пилата. Все эти пытки наложили свой отпечаток и оставили следы на облике Спасителя мира. Он был изнурен, на челе были видны кровоподтеки, и лик Его был обезображен "паче всех сынов человеческих".
В довершение всего на Него возложили и заставили нести крест. И глядя на Него, сгибающегося под тяжестью креста, иерусалимские женщины, следовавшие за Ним с великим множеством народа, "плакали и рыдали о Нем". Многие из них слышали Его дивные слова, видели Его чудные дела и испытали Его любовь и были безмерно облагодетельствованы Им. Те же, которые впервые видели Его, тоже прониклись к Нему чувством сострадания и тоже не могли удержаться от слез.
Необходимо заметить, что из всего множества народа, следовавшего за Христом, только женщины плакали и рыдали о Нем; по крайней мере, только о них говорится в Евангелии.
Женщины - более чуткие и более сострадательные, чем мужчины, и скорее отзываются на переживания других. Они сердцем воспринимают явления и события и скорее постигают сущность вещей, скорее приходят к истине.
Мы знаем, что ученики Иисуса Христа в течение продолжительного времени много слышали от Учителя о том, что Ему надлежит пострадать, быть убитым и в третий день воскреснуть, но не вместили этих слов Господа.
Женщина же, разбившая алавастровый сосуд и возлившая драгоценное миро на Спасителя, уразумела, что Он идет принести Себя в жертву, и потому приготовила тело Его к погребению.
И когда Спасителя вели на смерть по улицам Иерусалима, женщины своим чутким сердцем чувствовали, что Он не имеет никакой вины, и, будучи не в состоянии что-либо изменить, плакали и рыдали о Нем.
Спаситель услышал рыдание женщин, как Он слышит все рыдания и не оставил их без внимания. И, обернувшись к ним, сказал в утешение им: "Не плачьте обо Мне".
И как всегда, немногими словами Иисус Христос сказал многое: "Не плачьте обо Мне". Я не сделал ничего худого и не стал жертвой случая. Все, что происходит со Мною, не является свидетельством Моего бессилия; Я мог бы умолить Отца Небесного, и Он послал бы двенадцать легионов ангелов. Но Я добровольно несу Свой крест и добровольно отдаю Мою жизнь! Я иду исполнить волю Отца, как в Свитке Закона сказано о Мне: "Вот, иду исполнить волю Твою, Боже". Поэтому "не плачьте обо Мне, но плачьте о себе и о детях ваших... Ибо, если с зеленеющим деревом это делают, то с сухим что будет?" Если с безгрешным так поступают, то что будет с вами, грешниками, в день грядущего гнева Господнего? Подумайте о себе и знайте, что за ваши грехи Сын Человеческий отдает Себя в жертву. Мой позор и Моя смерть послужат избавлением для вас. Но если не примите жертвы Моей, и не покаетесь, то умрете во грехах ваших и погибнете.
Между тем скорбный путь продолжался. Спаситель по-прежнему нес Свой крест, пока силы не иссякли у Него. Тогда этот крест заставили нести некоего Симона Киринеянина. И "когда пришел на место, называемое Лобное, там распяли Его (Христа)" (Лук. 23:33).
Затем, как мы знаем, после шести часов крестных мучений Спаситель, "испустив дух", почил, а на третий день воскрес. Эта радостная весть, несомненно, дошла и до иерусалимских женщин. И как же, должно быть, радовались они, узнав, что Тот, Которого перед этим вели на казнь, жив, и что смерть не смогла удержать Его, и Он воскрес. При этом они, очевидно, вспомнили и осознали силу и значение слов "не плачьте обо Мне, но плачьте о себе и о детях ваших".
Нужно сказать, что эти слова не утратили своего значения и поныне, ибо все слова Господа живы и действенны всегда. С этими же словами Он обращается и к нам, достигшим последних времен. Господь не может довольствоваться тем, что если мы только оплакиваем Его страдания, мы только умиляемся Его словами. Он ждет от нас большего. Он хочет, чтобы мы глубоко уразумели необходимость Его жертвы для спасения рода человеческого и поняли бы значение Его подвига искупления, раз и навсегда уяснив себе истину, что не бывает прощения грехов без пролития крови (Евр. 9:22). Он хочет, чтобы мы осознали весь ужас греха и его последствий и чтобы не заигрывали с ним. Господь желает, чтобы мы увидели свою греховность, свое жалкое духовное состояние и оплакивали бы себя. Милосердный хочет также, чтобы мы глубоко переживали за наших домочадцев, родных, близких и окружающих нас людей; чтобы мы не были беспечны и безразличны, когда грехи и пороки далеко уносят дорогих нашему сердцу, делают их несчастными и ведут к погибели. Спаситель ждет, чтобы мы усиленно и со слезами молились о них и делали бы все зависящее от нас с тем, чтобы они встали на истинный путь. И если мы будем сокрушаться о своих грехах и будем оплакивать падения наших сынов и дочерей, то мы непременно утешимся, как утешились иерусалимские женщины, ибо "печаль ради Бога производит неизменное покаяние ко спасению" (2 Кор. 7:10).

"Там распяли Его"

"И когда пришли на место, называемое Лобное, там распяли Его"
(Лук. 23:33).
В одном нашем старом духовном гимне имеются такие слова.

"Скажи мне весть благую,
Скажи, Спаситель, вновь
Про смерть и жизнь святую
И про Твою любовь!"

У нас не хватит времени говорить о святой жизни нашего Господа, мы напомним лишь себе Его смерть, в Которой в полной мере проявилась Его любовь.
"Там распяли Его". Здесь сказано только три слова, но как много говорят они сердцу верующего человека. В них назван только факт, но этот факт говорит сам за себя. С этими словами мы представляем себе, как Начальника жизни привели на Голгофу, распростерли на кресте, который Он нес на Своих плечах, пока силы не оставили Его; затем решительными ударами молота пригвоздили к древу казни, потом установили крест в вертикальном положении, и Тело Господа всей своей тяжестью повисло на гвоздях, причиняя Ему нестерпимую боль. Потянулись секунда за секундой, минута за минутой - бесконечно долгих шесть часов невыразимых мучений. Конечности деревенели, их сводило судорогой; кровеносные сосуды костенели, нарушалось кровообращение; дыхание становилось затрудненным; и для того чтобы произвести вздох, необходимо было либо подтянуться на руках, либо приподняться на ноги - в противном случае наступала смерть от удушья. Вот почему воины перебили голени у распятых - после этого кончина следовала тотчас. О, Господь и Спаситель наш! Ты соделался Агнцем Божиим, взявшим на Себя грех всего мира. Для того, чтобы спасти нас от возмездия за грехи наши. Ты допустил пригвоздить Себя ко кресту. Желая уничтожить страшную бездну, образовавшуюся вследствие греха между Отцом Небесным и людьми, Ты стал Посредником между небом и землей. Ты был изъязвлен и изранен с тем, чтобы исцелить нас от наших болезней и немощей. Ты страдал для того, чтобы даровать нам мир. Ты принял на Себя проклятие греха, чтобы даровать нам мир. Ты принял на Себя проклятие греха, чтобы даровать нам вечное блаженство на небесах. Ты отказался от славы неба, чтобы соделать нас чадами Божиими. Ты умер для того, чтобы мы жили во веки веков. Господи, проникни в наши души сочувствием к Твоим страданиям. Яви нам Твой Страдальческий образ и даруй силы устоять в минуты искушений. Ты совершал борения с "древним змеем", дай и нам подвизаться против собственных слабостей и грехов.

Посреди двух разбойников

"С Ним распяли двух разбойников, одного по правую, а другого по левую сторону Его. И сбылось слово Писания: "к злодеям причтен"
(Map. 15:27-28).
Книжники и фарисеи хотели, чтобы народ смотрел на Христа как на понесшего заслуженное наказание. С этой целью они распяли Его посреди двух разбойников. Но Римский прокуратор Пилат, допросив Спасителя, увидел в Нем достоинства царя и повелел сделать надпись на кресте: "Иисус Назорей, Царь Иудейский" (Иоан. 19:19) Однако недруги Христа, не успокоились на этом и захотели представить Христа если не злодеем, то самозванцем, поэтому они сказали Пилату: не пиши "Царь Иудейский, но... "Я царь Иудейский". На это Пилат отвечал: "Что я написал, то написал" (Иоан. 19: 21-22).
Итак, Царь посреди злодеев! Какой контраст, и вместе с тем какое поразительное величие! Спаситель при жизни Своей постоянно находился в обществе мытарей и грешников и в смерти был неразлучен с ними. Но при этом ни одна скверна мира сего не коснулась Его. При всех обстоятельствах Он оставался " непричастным злу, непорочным, отделенным от грешников" (Евр. 7:26).
На Голгофе была представлена в миниатюре картина мира. Справа и слева от Христа находились представители грешного человечества. Все согрешили и все лишены славы Господней. Господь Собой одновременно и разделил и соединил разбойников, а в их лице - всех грешников земли. Мы знаем, что "один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас. Другой же, напротив, унимал его и говорил: или ты не боишься Бога?... Мы осуждены справедливо, потому что достойное по делам нашим приняли; а Он ничего худого не сделал. И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое! И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю" (Лук. 23: 39-43).
И теперь по своему отношению ко Христу все грешники земли делятся на две категории - на тех, которые обращаются к Нему с мольбой о прощении и получают жребий с освященными и жизнь будущего века, и на тех, кто продолжает злословить Христа и не покоряется Ему. Первые в свое время услышат от Него: "Приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира" (Мат. 25:34), а вторым Он скажет: "Не знаю вас" (Мат. 25:12).
Однако вернемся на Голгофу. Когда разбойники разговаривали между собой, то, повернув головы, они смотрели друг на друга и непременно видели Христа. Можно сказать, их общение происходило через Христа.
И теперь верующие люди различных сословий, возрастов, культур и рас имеют общение друг с другом через посредство Господа и Спасителя. Без Него это было бы невозможно. Собою Он соединяет их узами братской любви и взаимного расположения.

"И стоял народ и смотрел"

Эти короткие слова передают как нельзя лучше обстановку и настроение, которые царили на Голгофе в тот вечно памятный день, когда на кресте страдал и умирал наш Господь. И с этими словами мы представляем себе толпу, равнодушно смотрящую на распятого посреди двух злодеев Христа; и нам становится не по себе: как можно с безразличием смотреть на страдание Сына Человеческого, Сына Божьего?
Нужно сказать, что этот момент Спаситель видел перед Собой от вечности. Он знал все, что Он будет переживать там, на Голгофе, и через псалмопевца записал: "Они смотрят и делают из Меня зрелище" (Пс. 21). О, если бы люди только смотрели, но они, кроме всего, еще злословили Страдальца, и это также было предсказано в упомянутом Псалме: "Он уповал на Господа. - пусть избавит Его, пусть спасет, если Он угоден Ему".
"И стоял народ и смотрел. Насмехались же вместе с ними и начальники, говоря: других спасал, пусть спасет Себя Самого, если Он Христос, избранный Божий".
"Других спасал" - какое потрясающее свидетельство! И что важно подчеркнуть, оно исходило не из уст апостолов и учеников, которых можно заподозрить в пристрастии, а от насмехающихся над Ним начальников. Не ведая, что делают, они засвидетельствовали спасительную силу Христа. Господь обратил их злобную насмешку в величайшее подтверждение Своего всемогущества.
О, если бы книжники и фарисеи вникли в суть происходящего, если бы они вспомнили слова пророка Исайи, то увидели бы, что именно эти крестные страдания Христа являются точным исполнением пророчества о Мессии: "Он был презираем, и мы ни во что ставили Его... Он истязуем был, но страдал добровольно... Посему Я дал Ему часть между великими... за то, что предал душу Свою на смерть и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем" (Ис. 53: 3,7,12).
Поистине "огрубело сердце людей сих, и ушами с трудом слышат, и глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем, и да не обратятся, чтобы Я исцелил их" (Мат. 13:15).
И теперь многие относятся ко Христу и к Его страданиям с полным равнодушием, не помышляя о том, что только в Нем находится решение нашей личной судьбы и что без Него мы погибнем навеки.
"О, если бы ты хоть в сей день узнал, что служит к миру твоему!" (Лук. 19:42).

"Истекла кровь и вода"

"Пришли воины... но... как увидели Его уже умершим, не перебили у Него голеней, но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода"
(Иоан. 19: 32-34).
После шести мучительных часов на кресте Господь и Спаситель наш испустил дух. "На кресте почил казненный наш Господь и наш Творец". Смолкли уста, возвещавшие людям глаголы вечной жизни, благословляющие всех, кто приходил к Нему за благословением. Сомкнулись уста, молившие о палачах: "Прости им, Отче, ибо не знают, что делают"; уста, которые возвестили несчастному разбойнику прощение, мир и жизнь вечную на небесах. Закрылись глаза, излучавшие столько любви и сострадания. Голова Спасителя бессильно упала на грудь. На Его светлый лик пали смертные тени, и наше сознание твердит: за меня, за всех, за каждого из нас умер Христос.

"Лейтесь, слезы сокрушенья,
сердце, плач в тоске своей.
Божий Сын рукой творенья
вознесен на крест скорбей".

Распинавшие и народ, бывший на Голгофе, продолжали глумиться уже над мертвым телом Христа.
Кровь и вода, истекшие из ран Христа, свидетельствовали о том, что Спаситель был воистину мертв, ибо разделение крови и воды происходит только у мертвых.
Некоторые могут спросить, как мог Христос умереть, ведь Он истинный Бог? На этот вопрос Слово Божие дает ясный ответ: "Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти..." (1 Пет. 3:18). Духом же Он сходил в преисподние места и проповедовал "находящимся в темнице духам" (1 Пет. 3:19).
В крови, истекшей из ран Христа, открылся "источник для омытия греха и нечистоты" (Зах. 13:1). Отец Небесный благодаря крестной смерти Сына Своего единородного дал нам в Крови Его средство для очищения "от всякого греха" (1 Иоан. 1:7). И за то, что Сын Божий "смирил Себя до смерти, и смерти крестной... Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних" (Фил. 2: 8-10).
Итак, распятый Христос является основой нашей веры и нашего спасения. На Голгофе мы лучше всего познаем, какие мы великие грешники, потому что для нашего искупления потребовалась жертва Агнца Божьего, и как сильно возлюбил нас Господь, что отдал на смерть Своего Единородного Сына. Пораженный этой мыслью апостол Павел воскликнул: "За благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева" (Рим. 5: 7-9).
Голгофа является центром всего богословия. Великий проповедник Ч. Сперджен сказал: "Для меня все богословие заключается в четырех словах, а именно: Бог умер за меня".
На Голгофе, как в фокусе, сконцентрированы все вопросы боговедения, в том числе и наиважнейший вопрос спасения наших душ. На примере покаявшегося разбойника предельно ясно показана истина спасения по вере. Этот человек не сотворил никакого доброго дела, чтобы умилостивить справедливого Бога, но тем не менее получил место в раю. Причем, мольба его - "помяни меня, Господи", и ответ Христа: "Ныне же будешь со Мною в раю", - являются своего рода формулой спасения. И "всякий, кто (подобно разбойнику) призовет имя Господне, спасется" (Рим. 10:13).
Голгофа имеет гораздо большее значение, чем мы себе его можем представить. Последствия ее распространяются на все творения (Рим. 8:22), - на видимый и невидимый миры. Она является стержнем всей истории человечества. Один богослов сказал, что все предшествующие Голгофе века служили лишь приготовлением к ней, а все последующие - разъяснением того, что произошло на ней.
Голгофа является благословенным средством воздействия на наши души. "Помыслите, - говорит апостол Павел, - о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими" (Евр. 12:3).
И если мы страдаем от тех или иных недугов, то вспомним о том, что претерпел наш Господь, и наши страдания нам уже не будут казаться такими большими, невыносимыми.
Если мы заражены духом ропота, недовольства, осуждения, то, взглянув на кротко молящегося о Своих недругах Христа, мы устыдимся своей слабости.
Если нас обволокло равнодушие, то, подняв взор на Христа, переживающего ужасы богооставленности и вопиющего: "Боже Мой! Боже Мой! для чего ты Меня оставил?", - мы не останемся равнодушными к Нему.
Если совершаем тот или иной грех, то, осознав, что именно за наш грех Христос понес такое тяжкое наказание и что своим грехом мы причиняем Ему новые раны, - мы непременно оставим свой грех.
Если сомнение и неверие сковали нас, то, подняв свой взор на Того, Которого пронзили, - мы исцелимся от этой болезни души.
И если мы постоянно не будем сводить взор со креста, на котором страдал и умер Христос, то мы будем постоянно духовно здоровы и безопасны от греха и зла.
И в заключение. Мы славим и величаем нашего милосердного Господа за то, что Он, "дабы освятить людей Кровию Своею, пострадал вне врат" (Евр. 13:12), и вкусил " смерть за всех" (Евр. 2:9).
Мы благодарны Ему, что Он, "воскресши из мертвых, уже не умирает; смерть уже не имеет над Ним власти" (Рим. 6: 9).
И теперь мы можем обращаться к Нему во всякое время и на всяком месте и приносить Ему все наши нужды и повергать перед Ним наши благодарные сердца. О, Господь сил, славы и величия! Мы благодарим Тебя, не соделавшего ни единого греха и не знавшего лжи, что Ты принял на Себя гнев Небесного Отца, искупил нас от ада и вечной смерти. Благодарим Тебя, долготерпеливый Боже, за Твою пролитую кровь - как цену за выкуп наших бессмертных душ.
Даруй нам, Господи, силы, чтобы нам и в жизни и в смерти быть неразлучными с Тобой и видеть Твой святой лик и здесь, и в Царстве Твоем во веки веков.

"Пасха наша, Христос, заклан за нас"

1 Кор. 5:7.
Среди христианских праздников Пасха занимает особое место. Этот праздник вызывает у нас и скорбные воспоминания о страданиях и смерти Господа нашего Иисуса Христа, и вселяет в наши сердца великую радость о совершенном Им спасении. В целом же Пасха является символом, знаменем христианства.
Смерть и воскресение Иисуса в совокупности с Его прекраснейшим учением делают христианство великой, истинной и единственной в своем роде религией в мире. Только христианство имеет дело с фактом воскресения Богочеловека - первенца из умерших. Воскресение Иисуса Христа является центром всего богословия, стержнем Евангелия. Без смерти и воскресения Иисуса Христа христианство не было бы христианством, в лучшем случае это была бы религия самоусовершенствования. Без смерти и воскресения Иисуса Христа не было бы искупления, не было бы спасения от власти греха и осуждения за грех. И недаром апостол Павел говорит, что если Христос не воскрес, то проповедь наша тщетна, тщетна и вера наша (1 Кор. 15:14).
Но слава Господу, воскресение Иисуса Христа является для нас бесспорным и достоверным фактом. Оно живет в умах и сердцах миллионов людей, и ничто не может исторгнуть его оттуда. И никогда не зарастет тропа истинных поклонников воскресшего Христа Спасителя.
Воскресение Иисуса Христа неразрывно связано с Его страданиями и смертью на кресте.
Говоря о страданиях Иисуса Христа, необходимо заметить, что они не исчерпывались мучениями на кресте. Еще до распятия Он был поруган, бит и истомлен. Будучи же распятым, Спаситель, кроме всего прочего, испытал горечь насмешек и глумлений злобной толпы. Все это свидетельствует об ужасе всего того, что претерпел наш Господь, и показывает величие Его добровольного подвига принесения Себя в жертву за вину других.
Однако как ни велики были физические и душевные страдания, но они являлись лишь фоном, обстоятельствами, при которых Сын Божий совершал величайшее и ни с чем не сравнимое борение с врагом душ человеческих, то есть с диаволом. Это борение требовало от Спасителя невиданного напряжения всех Его сил. Нагруженный невыносимо тяжелой ношей грехов всего мира, Он должен был поразить в голову древнего змея (Быт. 3:15), сойти как победитель в "преисподние места" (1 Пет. 3:19; Еф. 4:9), пленить плен и дать дары человекам (Еф. 4:8). В тот момент, как бы разделяя с Создателем Его неповторимое борение, природа на время вышла из равновесия. "От шестого часа, - говорится в Ев. от (Мат. 27:45), - тьма была по всей земле до часа девятого". Автор книги "Царь из дома Давидова" следующим образом описывает это состояние природы: "Около шестого часа, когда прогремели громогласные трубы священников, созывающие на молитву недостойных сынов Иакова, внезапно померкнувшее солнце скрылось, и неожиданная тьма стала спускаться на землю. Неслышно было ни завывания ветра мгновенно набегающей бури, ни отдаленных раскатов приближающейся грозы - на безоблачном небе царила тишина, а между тем необъяснимая, угрожающая тьма все более и более возрастала, и в один миг Иерусалим, Кедронская долина, сады, леса - все скрылось из наших глаз, погрузившись в непроницаемый мрак. Страшная безвременная ночь воцарилась вокруг. Только бледные черты страждущего Иисуса сияли серебристым светом.
Какое потрясающее явление возмутившейся природы! Недоумевающий народ пал на землю в тревожном ожидании неминуемой беды: все было тихо - ужас и страх сковали неумолчные до этого уста. Целых три часа продолжалось это сверхъестественное явление".
Одним из самых тяжелых обстоятельств на Голгофе было то, что грех человеческий, который принял на Себя Иисус Христос, разделил Его с Отцом Небесным. Это непостижимое одиночество вызвало у Сына Божия такую тоску, что Он "возопил громким голосом:... Боже Мой, Боже Мой! для чего Ты Меня оставил" (Мат. 27:46)?
Но вот борение и мучения Спасителя подошли к концу "...Иисус зная, что уже все совершилось, да сбудется Писание, говорит: жажду. Тут стоял сосуд, полный уксуса. Воины, напоивши уксусом губку и положивши на иссоп, поднесли к устам Его. Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух" (Иоан. 19:28-30).
"Совершилось!" Только одно слово, но как о многом оно говорит. Совершилось искупление всего рода человеческого. Уплачена великая цена (Пс. 48:9), произведен выкуп всего человечества из плена греха. Завершилось полностью и окончательно дело спасения (Пс. 48:8) всех и каждого из людей.
Своей смертью Иисус Христос лишил силы "имеющего державу смерти, то есть диавола" (Евр. 2:14). Смерти уже было невозможно удержать нашего Спасителя (Дея. 2:24), и Он, "расторгнул узы смерти", воскрес. И мы слышим голос ангела, говорящего: "что вы ищете живого между мертвыми? Его здесь нет: Он воскрес" Лук. 24:5-6). "Воистину воскрес", - говорим мы в ответ этому вестнику с неба.

Христос воскрес!

Какая радость! Какое ликование!

"О, какой беспредельный, великий восторг!
Бог греховные узы расторг!
И, Голгофскою смертью разрушивши ад,
искупил Своих избранных чад!

В Нем, лишь в Нем, радость в Нем!
в Нем вечная жизнь и любви полнота, полнота.
Все сердца да прославят Христа, да Христа".

"Да будет вечная слава Тебе, - говорит, обращаясь ко Христу, один из известных толкователей Евангелия... Отныне недосягаемый для нападений бренного мира, нашедший божественный покой, Ты взираешь на бесконечное наследие Твоего дела... Вполне победив смерть, владей Своим царством, куда последуют за Тобой по начертанному Тобою пути бессмертные ряды поклонников".
Воскресение Иисуса Христа невозможно переоценить. Священное Писание говорит, что Иисус Христос "воскрес для оправдания нашего" (Рим. 4:25) Выражая эту же мысль, Андрей Критский восторженно восклицает: "Сладчайший Иисус, Тобой я оправдываюсь" (1 Кор. 6:11). Оправдание выше прощения, выше помилования. Оправдание - это признание невиновным. Как это велико и непостижимо! Но Священное Писание ясно и определенно говорит, что Иисус Христос, наш Господь, есть "оправдание наше" (Иер. 23:6).
Воскресение Иисуса Христа - это исполнение всех пророчеств, относящихся к этому событию, и в частности: "Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились..." (Ис. 53:5); и еще: "На подвиг души Своей Он будет смотреть с довольством; через познание Его Он, Праведник... оправдает многих" (Ис. 53:11).
Своим воскресением Иисус Христос открыл на Голгофе источник "для омытия греха и нечистоты" (Зах. 13:1). Теперь всякий, кто заболеет каким-либо грехом, омывшись в источнике Крови Иисуса Христа, непременно выздоровеет и укрепится, И если мы постоянно будем пребывать на Голгофе и пить из этого чудного источника, то всегда будем духовно бодрыми и здоровыми.
Воскресение Иисуса Христа есть "удостоверение всем", как об этом и говорится в известной проповеди ап. Павла: "Ибо Он (Господь) назначил день, в который будет праведно судить вселенную посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян. 17:31).
Воскресение Иисуса Христа утверждает надежду христиан, ибо "Воскресивший Господа Иисуса воскресит чрез Иисуса и нас" (2 Кор. 4:14).
Воскресение Иисуса Христа - это начало вечной и нескончаемой жизни, как об этом сказал Сам Иисус Христос: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек" (Иоан. 11:25-26).
А теперь перед нами вопрос: как нам лучше всего почтить и прославить воскресшего Христа Спасителя? Ответ на этот вопрос дает Сам Спаситель. Он говорит, что прежде всего мы должны веровать в Него (Иоан. 6:29) как истинного Сына Божия, сшедшего с небес. Если же мы не веруем в Иисуса Христа как Спасителя всех людей, то делаем напрасной, по крайней мере для себя, Его Голгофскую жертву.
Итак, на вопрос "Что воздам я Господу?" - скажем вместе с псалмопевцем: "Чашу спасения приму, и имя Господне призову. Обеты мои воздам Господу пред всем народом Его" (Пс. 115:4-5).
Примем же верой бесценный дар спасения, станем на путь исполнения всех Господних повелений, будем всем, чем возможно, служить Ему и людям, а наипаче всего будем "непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его" (Евр. 13:15).
И в заключение:

"Пусть живет воскресенье Христово в сердцах.
И изгонит сомненья и страх!
Он воскрес, и мрак ночи навеки исчез,
Он воистину в славе воскрес!".

"Не горело ли сердце наше?"

"В тот же день двое из них (учеников) шли в селение, отстоящее стадий на шестьдесят от Иерусалима, называемого Еммаус, и разговаривали между собой о всех сих событиях. И когда они разговаривали и рассуждали между собою, и Сам Иисус приблизившись пошел с ними; но глаза их были удержаны, так что они не узнали Его. Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы печальны? Один из них, именем Клеопа, сказал Ему в ответ: Неужели Ты один из пришедших в Иерусалим не знаешь о происшедшем в нем в эти дни? И сказал им: о чем? Они сказали Ему: что было с Иисусом Назарянином, Который был пророк, сильный в деле и слове пред Богом и всем народом; как предали Его первосвященники и начальники наши для осуждения на смерть и распяли Его; а мы надеялись было, что Он есть Тот, Который должен избавить Израиля; но со всем тем, уже третий день ныне, как это произошло; но и некоторые женщины из наших изумили нас: они были рано у гроба и не нашли тела Его, и пришедши сказывали, что они видели и явление Ангелов, которые говорят, что Он жив; и пошли некоторые из наших ко гробу и нашли так, как и женщины говорили; но Его не видели. Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать тому, что предсказывали пророки! Не так ли надлежало пострадать Христу и войти в славу Свою? И начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании. И приблизились они к тому селению, в которое они шли; и Он показывал им вид, что хочет идти далее; но они удерживали Его, говоря: останься с нами, потому что день уже склонился к вечеру. И Он вошел и остался с ними. И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им. Тогда открылись у них глаза, и они узнали Его; но Он стал невидим для них. И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание?"
(Лук. 24:13-32).
Приведенные слова дышат живой непосредственностью и особой первозданной прелестью. В них показана скорбь утраты, разрушенные мечты и слабый проблеск надежды, который впрочем с Божьей помощью превратился в великую радость лицезрения воскресшего Спасителя. Эти глубокие переживания и быстрая смена их вызывает у нас волнение души, и мы сопереживаем с учениками, которые шли в этот вечно памятный день из Иерусалима в Еммаус.
Захваченные беседой они не заметили, как к ним подошел Некто. Мы знаем, что это был Господь. Но они не узнали Его. И на это были свои причины.
Нужно сказать, что после Своего воскресения Иисус Христос получил новое, прославленное Тело, которое не было связано ни пространством, ни временем. Он мог неожиданно появляться перед учениками и так же неожиданно становиться невидимым. Новое тело Спасителя не было подвластно закону всемирного тяготения, и, как мы знаем, Он свободно поднялся на небо в день Своего вознесения.
Попутно заметим, что и верующие в свое время получат новые тела, "сообразно славному Телу" Христа (Фил. 3:21).
Приблизившись к ученикам, Спаситель спросил их участливо: "О чем это вы идя, рассуждаете между собою, и отчего вы печальны?" Иисус Христос, бесспорно, знал, о чем они рассуждали, и, собственно, Он и подошел к ним потому, что предмет их рассужденний был известен Ему. Он хотел помочь им разрешить их сомнение и устранить их печаль. Своим вопросом Он дал им возможность высказаться и излить свое опечаленное сердце.
Есть род печали, который непременно суждено обратиться в радость. Такой печалью является печаль о Господе. Ученики были исполнены именно такой печалью. Об этой блаженной печали Спаситель сказал: "Печаль ваша в радость будет" (Иоан. 16:20).
О Господе плакала Мария, и Спаситель явился ей первой. Печальными были эммаусские ученики, и Спаситель приблизился к ним, чтобы утешить и ободрить их. Таков наш Господь!
"Кто слезы льет, к Христу спешите, Он утешит" - поем мы гимн.
Беседуя с учениками, Господь благоволил не открываться им до времени. Он удержал их глаза, потому что не хотел ошеломить их внезапным Своим явлением, но желал изъяснить им все происшедшее.
На нашем жизненном пути Господь нередко подходит к нам, принимает участие в наших переживаниях, беседует с нами, но мы не узнаем Его. Он является нам в виде путника; чаще в облике смиренного служителя Евангелия утешает нас, изъясняет Священное Писание и наставляет на всякую истину. Иногда Господь приближается к нам в виде человека, нуждающегося в нашей помощи. И как хорошо, если мы узнаем Его, и если в свое время Он сможет сказать нам: "Приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира: ибо алкал Я, и вы дали Мне есть;жаждал, и вы напоили Меня; был странником, и вы приняли Меня; был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне" (Мат. 25: 34-36). Но, к сожалению, мы зачастую не узнаем Господа, проходим мимо нужды ближних и тем безмерно огорчаем своего Искупителя. И чтобы это не повторялось впредь, будем в каждом человеке, который нуждается в нашем участии, видеть Самого Христа и будем постоянно помнить, что Господь всегда с нами.
Спросив учеников о причине их печали, Иисус Христос упрекнул их за маловерие, говоря: "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки..."
Этот упрек Христа относится и к нам. Мы также очень часто бывает неразумными и проявляем неизвинительную медлительность. Вместо того, чтобы с радостью ответить на призыв Христа, мы все откладываем решение главного вопроса нашей жизни и обнаруживаем ужасную беспечность в вопросе спасения своей души. Несмотря на многочисленные обетования Божии, что Он не оставит и не покинет нас, и несмотря на то, что нам представлялась многократно возможность убедиться в непреложности этих обетовании, - мы все еще не вполне доверяемся Господу, и наши сердца бывают отягощены несуществующими страхами, вместо того, чтобы радоваться и торжествовать во Христе Иисусе. Некоторые из нас, к еще большему сожалению, сомневаются в божественности Христа и лишают себя тем самым великих благословений Господних.
Видя маловерие и сомнение учеников, Спаситель "начал от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании". И мы можем себе представить, с каким терпением и как основательно объяснял Христос ученикам все мессианские пророчества, то есть пророчества о Нем самом. Прежде всего, Он, бесспорно, напомнил им пророчество Моисея: "И сказал мне Господь: Я воздвигну... Пророка... и вложу слова Мои в уста Его" (Втор. 18:15). Несомненно, Спаситель привел пророчество Даниила, который предвозвестил: "По истечении шестидесяти двух седьмин предан будет смерти Христос" (Дан. 9:26). При этом Искупитель, должно быть, упомянул слова Давида, относящиеся к картине Голгофских страданий Мессии, а именно: "Скопище злых обступило меня, пронзили руки и ноги мои... Они смотрят и делают из меня зрелище; делят ризы мои и об одежде моей бросают жребий" (Пс. 21: 17-19).
И, конечно, Господь не мог пройти мимо дивных пророчеств о Нем пророка Исайи. С неповторимым чувством Он напомнил ученикам следующие слова: "Он изъязвлен был за грехи наши и мучим был за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились... Он истязуем был, но страдал добровольно... Он отторгнут от земли живых; за преступления народа претерпел казнь... Господу угодно было поразить Его, и Он предал Его мучению; когда же душа Его принесет жертву умилостивления, Он узрит потомство долговечное... На подвиг души Своей Он будет смотреть с довольством; чрез познание Его Он, праведник, Раб Мой, оправдает многих и грехи их на Себе понесет" (Ис. 53:5-11).
В пророчествах о Христе были показаны Его мессианское посланничество и заместительная жертва за грехи мира, а также подробности, относящиеся к Его страданиям и смерти, и, наконец, было предсказано Его победное воскресение: "на подвиг души своей Он будет смотреть с довольством".
Указывая на ветхозаветные пророчества, Спаситель мог сказать ученикам, что все эти пророчества в точности исполнились на Нем, чему они сами были свидетелями.
Можно представить себе, с каким вниманием слушали ученики беседу Христа. Они забыли обо всем на свете и внимали словам Господа. Постепенно туман сомнений исчезал из их сознания, и на душе становилось благостно и хорошо.
И сейчас Спаситель, несмотря на то, что мы много слышали божественных истин, снова и снова изъясняет нам слова Священного Писания, начиная от Моисея и пророков. Правда, некоторым из нас кажется, что этого недостаточно, что Христос должен был бы совершить то или другое чудо для утверждения нашей веры; но будем помнить, что Спаситель ставит пророческие слова намного выше всякого чуда. Он говорит устами Авраама: "Если Моисея и пророков не слушают то, если бы кто из мертвых воскрес, не поверят" (Лук. 16:31).
Необходимо твердо знать, что пророчества являются сильнейшим доказательством Божьего бытия. На самом деле, никто из людей не мог за много сот лет предсказать те или иные события или явления с такой поразительной подробностью, если бы им не было открыто свыше. И недаром один богослов говорит: "Ничто так не убеждает искренне неверующих людей, как исполнившиеся пророчества". А другой толкователь Священного Писания заявляет, что если мы, имея Моисея и пророков, не верим во Христа, то мы так же не извинительны, как и иудейский народ, который не принял пришедшего к нему Мессию.
Как известно, церковь Христова возникла, утвердилась и существует в течение двух тысяч лет посредством возвещения и истолкования Слова Божия; и можно смело сказать, что именно таким образом она будет расти и расширяться вплоть до славного явления ее Главы и Пастыреначальника - Спасителя всех людей.
В дивной беседе незаметно прошло время, и путники приблизились к месту своего назначения. Ученики поворачивают в селение, а Спаситель делает вид, что хочет идти дальше.
Господь никогда не навязывается в попутчики нашей жизни; Он только приближается к нам, чтобы разъяснить те или другие божественные истины, а потом продолжает Свой путь дальше. Он никогда не войдет в наш дом, в нашу жизнь непрошенным гостем. Правда, Он подходит к двери нашего сердца и стучится, но если мы не откроем Ему и не пригласим войти в наш дом, чтобы вечерять, т. е. иметь с Ним сладостное общение; если мы не скажем Ему: живи в нашем доме, живи в нашем сердце, - то Он пойдет дальше, к другим, а наш дом оставит пустым и вовсе не потому, что Он не хочет нам блага, нет, а потому, что Он, будучи в высшей степени деликатным, остается и живет только тогда, когда получает от нас это приглашение.
К счастью, ученики сказали Христу: "Останься с нами, потому что день уже склонился к вечеру". Они поступили мудро и благоразумно, за что были вознаграждены во сто крат.
Спаситель остался с ними.
Мы можем себе представить картину: вот путники входят в селение; вот они приближаются и заходят в дом. Спустя некоторое время их приглашают к столу. Дивный Гость берет хлеб, преломляет его и просит на него благословение. "Тогда открылись глаза у них, и они узнали Его".
Снова возникает вопрос: почему только теперь ученики узнали своего Учителя? Дело в том, что совсем недавно, только три дня назад Он точно также преломил хлеб на Тайной вечери. До Него никто не совершал ничего подобного. И вот это действие явилось тем отличительным знаком, который помог ученикам узнать их Господа и Спасителя. Они внимательно посмотрели на Него, и когда Он стал молиться, - все сомнения исчезли. Таким образом, преломление хлеба и молитва помогли ученикам безошибочно узнать своего Учителя.
Подобное происходит и с нами. Иисус Христос особенно отчетливо бывает виден и узнаваем нами в дни богослужений с хлебопреломлением, когда мы вспоминаем Его страдание и смерть на Голгофском кресте. И эти видимые знаки - хлеб и вино - остаются навеки как лучшее свидетельство о Господе и о Его жертве любви. Молитва открывает наши духовные очи, и благодаря ей становится ясно виден Божественный лик Господа и Спасителя Иисуса Христа.
Итак, в преломлении хлеба и молитве ученики узнали Господа, но Он вдруг стал невидим. Ему предстояло идти утешать других учеников, здесь Он уже достиг Своей цели; Он воскресил веру у этих двух сомневающихся учеников и вывел их из печали. Его миссия здесь была закончена, Он пошел дальше. А они, оставшись одни, предались воспоминаниям. Дополняя один другого, ученики стали восстанавливать картину событий, которые только что прошли перед их глазами. Они еще находились под живым впечатлением от общения с воскресшим Христом. И с затаенной грустью они сказали дивные слова: "Не горело ли в нас сердце, когда Он говорил нам по дороге и когда изъяснял Писание?"
И тут мы скажем: какие это прекрасные слова! Лучше и невозможно сказать. И что особенно важно, эти слова сказали простые, не книжные люди. Простой народ может в немногих словах сказать очень сильно и точно. Две тысячи лет прошло с тех пор, но эти слова как будто сказаны сегодня; они трогают наши сердца и вызывают у нас святое волнение.
"Не горело ли сердце наше?" Эти слова мы можем повторить с учениками, когда мы слушаем Слово Божие, слово о Господе. И горение сердца является лучшим свидетельством того, что с нами и через нас говорит Сам Господь. Нам радостно и благостно, когда мы слышим о Том, Кого любим больше всего на свете и больше самой жизни. И если наше сердце горит любовью к Богу и к ближнему - значит с нами Господь.
Горение сердца является самым важным и необходимым условием успешного служения Богу и людям. Ибо для того, чтобы зажигать других, нужно гореть самому. Без этого мы будем напрасно "бить воздух". Светильник, каким бы прекрасным он ни был, если не горит, он не выполняет своего назначения.
Пусть мы не имеем больших дарований - это не столь важно, главное - мы должны гореть и светить окружающим нас людям. Об Иоанне Крестителе Иисус Христос сказал, что Он был светильник горящий и светящий (Иоан. 5:35). И, если бы Господь мог сказать подобное и о нас!
И в заключение. Господь! Ты воскресил нас к новой жизни и Ты возжигаешь сердца наши, исполняя их радостью и веселием. Слава Тебе!

"Господь мой и Бог мой"

История кризиса веры Фомы и исцеление его от сомнения хорошо известна всем, читающим Евангелие. Крестная смерть Христа повергла Фому в уныние, и он лишился точки опоры. Находясь в таком разбитом состоянии, Фома не нашел в себе силы пойти на собрание апостолов в тот первый день недели, когда им явился воскресший Господь. Когда же "другие ученики сказали ему: мы видели Господа", то "он сказал им: если не увижу на руках Его ран от гвоздей и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю" (Иоан. 20:25).
С такими тяжелыми и мрачными мыслями Фома находился в течение целой недели. Но, очевидно, возвращаясь мысленно к событиям предыдущей недели и перебирая в памяти все, что совершал и все, что говорил Господь, он, несомненно, вспомнил Его слова: "вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть; и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет" (Мат. 20:18-19). Эти слова придали ему духовную силу, и в следующее воскресение он уже находился среди апостолов. Явившийся им снова воскресший Христос Своим всесильным Словом окончательно исцелил Фому от недуга сомнения. Зная все, что происходило с ним и читая его мысли, Спаситель с состраданием и любовью сказал ему: "Подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим".
В ответ на это Фома воскликнул: "Господь мой и Бог мой!" (Иоан. 20:27-28).
Он произнес только четыре слова, но этими словами сказал все!
Эти короткие, но такие емкие слова представляют собой пограничный столб между сомнением и верой, они являются поворотным пунктом от неведения к познанию истины, от тьмы к свету, от пессимизма и неуверенности к оптимизму и жизнеутверждению. В конечном счете они означают торжество веры над сомнением и скептицизмом. "Не поверю", - категорически заявил недавно Фома, а теперь, он смиренно, но в то же время от всего сердца провозгласил: "Господь мой и Бог мой".
Этими словами Фома исповедовал Иисуса Христа Господом и Богом. Это было подлинное откровение свыше (Мат. 16:17); явление силы воскресения Спасителя мира (Фил. 3:10). В то время, как первосвященники и фарисеи в своем ослеплении неприязнью ко Христу посмели назвать Его обманщиком (Мат. 27:63), для Фомы Он был Господом и Богом.
Обращением "Господь мой и Бог мой" Фома выразил свое глубокое сокрушение и принес воскресшему Христу искреннее покаяние. Он излил перед Ним свое истерзанное сердце, неслышными словами умоляя Его: прости мой грех сомнения и неверия. В течение столь долгого времени я находился с Тобой, слышал Твои дивные слова, был свидетелем Твоих великих чудес, но несмотря на это, я усомнился. Прости меня, Господи.
Заметим, Фома не сказал: Господь и Бог, но - Господь мой и Бог мой.
Вовсе недостаточно признавать факт бытия Бога, нужно иметь с Ним личные отношения. Необходимо молиться Ему, беседовать с Ним. Этим маленьким словом "мой" Фома показал, что между Господом и им отныне существуют самые тесные, бесконечно близкие отношения.
"Твой Спаситель навсегда я, Твой слуга, Твоя овца, Твой живя, иль умирая, Твой я вечно, навсегда".
Словами "Господь мой и Бог мой" Фома выразил свое поклонение воскресшему Христу. Он признал безграничное превосходство Учителя над собой и был поражен Его всеведением, всепрощением и милосердием. Вместе с ап. Петром он мысленно говорил Христу: "Господи, Ты все знаешь". Ты знаешь мои мысли и мои слова, когда их еще нет на языке... Ты знаешь, как я огорчил Тебя своим сомнением и неверием, но Ты не отверг меня, Господь мой и Бог мой.
Этой короткой молитвой Фома высказал восторг и радость своей душе, вновь обретшей Господа! "Господи! - взывал он про себя, - без Тебя так тоскливо и пусто все вокруг, а с Тобой так радостно и хорошо. Не оставляй меня, Господь мой и Бог мой!".
В этих коротких словах Фомы сокрыто обещание Господу служить Ему верно до конца своих дней. Он, бесспорно, хотел сказать Спасителю, что теперь в знак благодарности за прощение и восстановление он посвятит всю свою жизнь на служение Ему. И мы знаем из истории, что Фома пошел с проповедью Евангелия в восточные страны и дошел до Индии, где умер мученической смертью. Еще и поныне там стоит церковь Святого Фомы как памятник верности и преданности Господу одного из двенадцати апостолов, называемого Фомой.
И, наконец, восклицание "Господь мой и Бог мой!" является выражением любви к Искупителю. Этим восклицанием Фома говорил Христу: "Господи! Я люблю Тебя всей душой. Никто и ничего не может мне заменить Тебя. Ты жизнь моя, мир мои, покой во время бури. Не покидай меня, Боже. Без Тебя я так слаб и немощен и не в силах устоять против искушения. С Тобой же я все превозмогу. Я могу устоять лишь тогда, если Ты будешь со мной. Потому прошу Тебя: останься со мной, Господь мой и Бог мой".
Сомнение и маловерие - это тяжелая и, к сожалению, широко распространенная духовная болезнь. Многие из нас страдают этим недугом. Но Господь нисходит к нашим немощам. Как тогда, так и теперь Он говорит: "посмотри на руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим".
Мы можем рассматривать и осязать Тело Христа, которое есть Церковь Его. Она - кость от кости Его, плоть от плоти Его. Она является лучшим свидетельством Его Бытия. Для истинно сомневающегося Господь дает все необходимые доказательства для веры; нередко является им Сам, но при этом говорит: "Блаженны невидевшие, но уверовавшие". Заметим, для получения вечного спасения Господь определил общее для всех условие - веру. И "без веры Богу угодить невозможно". Всякий, простой и знатный, бедный и богатый, высокообразованный и малограмотный должен иметь веру, если он хочет быть угодным Богу, и если он хочет наследовать вечную жизнь.
И если к нам приходит сомнение, или ослабевает наша вера, скажем вместе с Фомой: "Господь мой и Бог мой". Я "верю, помоги моему неверию" и умножь во мне веру! Не нужно многих слов. Господь говорит: "не будьте как язычники; которые думают, что в многословии своем будут услышаны". К сожалению, в наших молитвах бывает много слов, а сердце и мысли наши далеко отстоят от Господа. Вполне может быть достаточно, если мы скажем всего несколько слов: Господь мой и Бог мой, но сделать это должны с глубоким чувством.
Господь мой и Бог мой! "Я согрешил пред Тобой и пред небом и недостоин называться сыном Твоим. Прими меня в число наемников Твоих". Я не выдержал искушения и теперь тяжко страдаю и мучаюсь душой: прости меня.
Господь мой и Бог мой! У меня не хватает терпения, и из уст моих слетают ненужные, пустые слова и я сокрушаюсь и сожалею об этом: прости меня.
Господь мой и Бог мой! У меня не хватает мудрости, и я не знаю, как поступить в том или другом случае. Умудри меня.
Если наше сердце переполняется благодарностью и хвалой Господу, то мы можем выразить эти чувства восклицанием: Господь мой и Бог!

"Господь! Ты - Избавитель мой;
Я - Твой удел и достоянье;
Ты приобрел меня Собой,
Твоею кровью и страданьем.

Ты - мой Учитель всеблагой,
Я - ученик Твой маловерный;
Ты наставляешь разум мой
в любви Твоей святой, безмерной.

Ты - милосердный мой Отец,
А я - дитя Твое во веки:
Ты дал мне жизнь, как Твой венец,
Себя явил Ты в человеке.

Припев:

Я верю, любящий Иисус, -
с Тобою вечен мой союз,
С Тобою вечен мой союз,
и Ты всегда со мною.

"Познать Его и силу воскресения Его"

Фил. 3:10
Эти краткие и лаконичные слова являются наказом для всех верующих, возлюбивших явление Христово. Вместе с тем они говорят о том, что познание Иисуса Христа неразрывно связано с познанием Его воскресения. Апостол Павел внутренним оком видел то отдаленное, то есть наше время, когда появятся богословы, которые будут познавать Иисуса Христа, беря в основу только нравственную сторону Его учения, совершенно не принимая во внимание Его смерть и воскресение и все чудеса, совершенные Им. Предвидя все это, апостол Павел давал наказ: "Познать Его и силу воскресения Его".
Как познание Бога без Иисуса Христа бесплодно и бесполезно, так и познание Иисуса Христа без Его воскресения ровным счетом ничего не значит. "Если Христос не воскрес, то тщетна и вера ваша" - говорит апостол Павел и таким образом не оставляет сомнений в этом вопросе.
Итак, познавая Христа, мы должны познавать силу Его воскресения, то есть принимать Спасителя таким, каким Он явлен в Евангелии - во всей полноте , глубине, широте, высоте и премудрости.
Апостол Павел не только призывал верующих познать Христа и силу воскресения Его, но прежде всего эту задачу он ставил для себя. И об этом говорят следующие слова: "Все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего" (Фил. 3:8-9). Познание Христа для апостола Павла являлось высшей целью жизни, и этой цели он оставался верен до конца. Он всю жизнь познавал без устали своего Господа и Спасителя Иисуса Христа.
Но нас поражает и другое обстоятельство. Апостол Павел, который отличался чрезвычайностью откровений Господних, который был восхищен до третьего неба, в котором преизбыточествовала благодать Христова, - все еще ставил перед собой задачу: познать Христа. Причем послание к Филиппийцам было написано в конце жизни апостола. Следовательно, он не считал себя достигшим познания Господа, а только стремился познать, достичь Его.
Какое великое стремление, какой высокий полет мысли и духа, какое дерзновенное желание - познать Бога и уразуметь превосходящую разумение любовь Христову. Это кажется невозможной задачей, но тем не менее апостол ставил ее перед собой и без устали шел вперед в этом направлении; и нужно сказать, что апостол Павел проник в глубины тайн Божиих, как никто другой из живущих на земле людей. И он дает всем последователям Христовым наставление, завещание - познать Христа и силу воскресения Его.
Говоря о познании Иисуса Христа, следует сказать, что есть начальное познание Господа. Когда неверующий человек обращается к Богу, то мы говорим, что он познал Христа, это мы говорим и о себе: "Я познал" или "я познала Христа". Но этого познания недостаточно. Для того, чтобы познать Христа как должно, не хватит многих жизней, а не только нашей одной кратковременной. Однако, это не должно нас останавливать на пути познания Бога, потому что сам процесс познания настолько восхитителен, настолько захватывающий, настолько он дает пищу уму и сердцу, что тот, кто однажды вступил на этот путь, уже не может сойти с него. В познании Господа есть сладость и несказанная прелесть.
Познать Христа - это прежде всего означает познать Его Писание. Все Священное Писание говорит о Христе, и чтобы познавать Его, нужно все глубже и глубже изучать эти чудесные страницы. "Исследуйте Писание, - говорит Христос, ибо вы думаете через них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоан. 5:39). Таким образом, познание Христа есть познание Его Писаний.
Далее, познание Иисуса Христа немыслимо без соблюдения заповедей Его. Если мы просто расширяем свои познания о Боге, но не претворяем их в жизнь, то мы будем топтаться на одном месте; если же будем выполнять то, что постигли, то нам будет ясен наш следующий шаг, и мы будем познавать Христа все больше и больше. Мы будем ощущать ту радость, которая наполняет сердце по делании добра. Уместно напомнить слова замечательного французского проповедника Евангелия Е. Берсье: "Встаньте на путь исполнения заповедей, и я беру смелость утверждать, что завтра вы будете верить больше, сомнения уйдут от вас".
"Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины", - пишет апостол Иоанн.
Чтобы познавать Бога, нужно познавать любовь, ибо "Бог есть любовь". "Достигайте любви", - говорит апостол Павел. Достигая любви, мы возрастаем в познании Бога. Дело в том, что любовь открывается любви. И кто не возрастает в любви, тому многое будет непонятно из Священного Писания, будут непонятны высшие принципы Священного Писания. Кто не познал любовь Христову, кто не имеет ее в себе, тому непонятно, как это можно прощать нашим обидчикам. Но те, кто имеет любовь в своем сердце, разумеют, что это значит: "Не мстите за себя, возлюбленные, но дайте место гневу Божию" (Рим. 12:19). И когда наша любовь в нас возрастает, тогда нам становится ясным не только то, что написано, но и то, что не написано. Нужно сказать, что основным законом Царствия Божия является закон любви. Кто этого не постиг, тому непонятно многое, от того сокрыты многие тайны.
"Познать Его и силу воскресения Его!" Нет никакой возможности изъяснить силу воскресения Христова. И вместе с тем невозможно переоценить значение этого факта. Все наши рассуждения по этому вопросу недостаточны, они только отчасти. Значение Голгофы, значение воскресения Христа гораздо больше, чем мы можем себе представить. Воскресение Христово являет собой исполнение всех пророчеств, относящихся к пришествию в мир Мессии. Воскресение Иисуса Христа - это победа Его над адом и смертью. Воскресение Иисуса Христа - это возвращение человечеству утерянного рая. Воскресение Иисуса Христа - это важнейшее условие сошествия Святого Духа, наделившего апостолов такой силой, что они пошли благовествовать Евангелие всему миру и имели в этом большой успех. Не будь воскресения Христова - какое уныние, какая тоска царила бы в сердцах людей, что представляло бы собой христианство, если бы не было воскресения Христа? Это было бы в лучшем случае общество единомышленников, каких было немало и до пришествия Христа. Не было той величайшей и единственной в своем роде религии, какой является христианство. Без воскресения Христа не было бы обетования воскресения из мертвых. В воскресении Христовом мы видим залог нашего будущего воскресения. Сознание этого вливает в наше сердце особую силу и дает нам возможность всегда торжествовать во Христе Иисусе - Первенце из умерших. И когда мы хотим воскрылить молитву в себе, то достаточно сказать: "Христос воскрес!" - и мы почувствуем приток божественной силы. Когда слабеют наши силы, когда близится смертный час, то достаточно сказать нам: "Христос воскрес!" - и мы сохраним бодрость духа. "Христос воскрес!" - этим все сказано. В этих словах сгусток, стержень всего богословия. Наконец, когда мы хотим познать Христа и силу воскресения Его, нужно выполнить еще одно условие, а именно: не забыть прославить воскресшего Христа; ибо если мы этого не делаем, то это равносильно нарушение многих заповедей. И подтверждение этому мы находим в послании к Римлянам: "Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились... то и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела" (Рим. 1:21,24).
Строгое предостережение. Будем же всегда прославлять Господа в сердцах наших, в делах наших, в жизни нашей и хвалой уст наших!

Христос воскрес! и смерти тленье
Уже нас больше не страшит.
Христос воскрес! и весть спасенья
Нам с воскресением дарит.

Христос воскрес! и жизни вечной
Залог священный Он дарит!
Прими же песнь хвалы сердечной,
Господь, мой Бог, мой свет и щит!

"Воззрят на Того, Которого пронзили"

Иоан. 19:37
Христианство является величайшей и единственной в своем роде религией не потому, что оно возвышает чувства и учит людей добру - все это присуще христианству, - но величие его заключается в том, что оно несет исцеление душам и дает надежду вечной жизни. Причем достигается это взиранием с верой на распятого Иисуса Христа, как сказано: "И воззрят на Того, Которого пронзили". Попутно заметим, что эти слова являются частью пророчества, записанного задолго до прихода в мир Иисуса Христа: "А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Зах. 12:10).
Раскрывая сущность и значение Своей Голгофской жертвы и поясняя, как можно получить спасение по вере, Иисус Христос сказал: "Как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоан. 3:14-15). Как в то отдаленное ветхозаветное время всякий, ужаленный ядовитым змеем, взглянув на медного змея, вознесенного Моисеем на знамя, "оставался жив" (Чис. 21:8-9), точно так же всякий, кто с верой поднимает свой взгляд на Христа в терновом венце, получает вечную жизнь и покой своей душе.
Если бы можно было совершить спасение каким-либо другим образом, каким-то другим великим делом, то у вечноживущего Бога нашлось бы великое дело. Он творит все великое и славное; Он сотворил весь мир и землю, все видимое. Но нет такого дела у Бога из всего множества Его великих дел, которым можно было бы спасти мир. Для этого потребовалась смерть Его единородного Сына. И как жалко выглядят те, которые своими делами и подвигами стараются заслужить себе спасение. Да и какое дело они могут совершить? Отдать тело свое на сожжение или совершить какой-то подвиг, но что это дает? Слишком велика "цена искупления души" (Пс. 48:9). Она есть цена крови невинного и чистого Агнца Божия.

"Ищи везде, ни в ком, нигде
Ты не найдешь спасенья;
Лишь Божий Сын дает один
И мир и избавленье.

Жизнь в Нем одном: Своим трудом
И кровью и страданьем
Он грех омыл, с нас долг сложил,
Одел нас оправданьем".

Проходят века, сменяются поколения, но всегда были и есть те души, которые с изумлением смотрели и смотрят на "Того, которого пронзили". Восхищенные величием подвига Иисуса Христа, благодарные сердца слагают в честь Искупителя сладкозвучные гимны хвалы, выражая в них свой восторг и умиление.

"Я полн изумленья, взираю
На море Господних даров
И вести о мире внимаю
Из Им возвещенных мне слов.

Припев:

Его крест снимает вину,
Его кровь дает белизну.
Моя воля во власти Его,
Я верю в Христа одного.

Я в долгой борьбе исстрадался
И в скорби, грехе я стонал!
Когда же Ему я отдался,
Он в сердце мне мир Свой послал!

Голгофа с распятым Иисусом Христом! Как мощно она приковывает наш внутренний взор и держит его в постоянном напряжении. А многие так прильнули к Голгофскому кресту, что не пожелали для себя ничего другого, как постоянно созерцать красоту, явленную на кресте Иисусом Христом.
На Голгофе мы лучше всего познаем, как сильно возлюбил нас Господь, как велика Его любовь к нам. На Голгофе, как в фокусе, сконцентрированы все вопросы боговедения, богопознания и вопросы нашего спасения. Весь Ветхий Завет и все Евангелия служат приготовлением к восприятию события, происшедшего на Голгофе, а все послания апостолов поясняют его.
Счастливы те из нас, кто не сводит глас со креста и с распятого на нем Спасителя мира.

"Кто поднимет свой взор на Христа на кресте,
Тот покой обретет в полноте".

Будем же постоянно взирать на распятого Иисуса Христа, и мы будем постоянно духовно здоровы и радостны.

Христос - жизнь ваша

В послании к Колоссянам читаем: "Вы умерли, и жизнь ваша сокрыта со Христом в Боге; когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол. 3:3-4).
Замечательные слова! Но прежде чем сосредоточить на них внимание, следует сказать несколько слов о послании к Колоссянам в целом. Это послание, одно из четырнадцати, отличается от остальных тем, что в нем апостол Павел радуется успеху этой церкви. Все послание проникнуто единым чувством благорасположения. Угодно было Господу оставить нам на страницах Священного Писания не только строгие послания с обличением - также, как к Коринфянам, Римлянам, но и послание, содержащее слова похвалы и утешения, каким является послание к Колоссянам. Это тоже очень важно и нужно.
Но вернемся снова к тексту. "Вы умерли, и жизнь ваша сокрыта со Христом в Боге". Для некоторых может показаться странным: "умерли, и жизнь ваша сокрыта со Христом в Боге". "Противоречие", - скажут иные. Для нас же, верующих, этот текст понятен. Здесь речь идет о том, что дети Божии умерли для греха, для себя, для эгоизма, а ожили во Христе; произошла разительная перемена в жизни. Если раньше мы старались делать так, чтобы приобрести больше для себя, то теперь забота о других стала главным принципом нашей жизни. У нас теперь живет желание делать добро, желание послужить Господу и ближним. Все изменилось, и вот как раз об этом здесь идет речь: "Ибо вы умерли, и жизнь ваша сокрыта со Христом".
Однако рассматриваемый текст содержит определенное условие, а именно: жить со Христом и следовать за Ним возможно только в том случае, если мы умрем для себя, если мы умрем для греха. "Те Христовы, которые распяли плоть со страстями и похотями". Таким образом, чтобы следовать за Христом, нужно отвергнуть всякий грех и самого себя, ибо невозможно сочетать нечестие и служение Господу; невозможно служить Богу и маммоне (Лук. 16:13).
Ап. Павел свидетельствует о верующих Колосской церкви, что они умерли для себя, для греха и живут единой дружной семьей и прославляют Господа. Все свои помышления направляют к тому, что угодно Богу, "и жизнь их сокрыта во Христе". Колоссяне были на правильном пути. Причем это единственный путь христианина, и другого пути быть не может. Далее великий апостол говорит: "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе". Какой прекрасный оборот речи! И если столь прекрасно это выражение, то какие же чувства наполняли апостола Павла в тот момент, когда он его писал. Какой восторг души охватил его, какое испытывал он восклицание!
Известно, что автор любого произведения пишет, творит, то ему удается выразить в своем произведении только часть того, что он испытывает в себе. Это относится и к художникам, и к поэтам и к композиторам. И когда слушаешь музыку Баха, Чайковского, то приходит на мысль: что испытывали эти композиторы, какой подъем чувств и какой восторг охватывали их, когда они писали свои произведения, если их произведения так прекрасны, так волнуют и трогают душу.
Мы говорим об этом только потому, чтобы подчеркнуть, что апостол Павел выразил только то, что перелилось через край, что излилось от избытка сердца, но глубокое, сокровенное осталось у него. Чаша его была переполнена. Излишки он отдал миру, а то, что ее наполняло, навсегда осталось при нем. Но и то, что он поведал нам, очень велико по значению.
Какое поразительное ведение, как он проник в сердца людей! Он увидел главное, что наполняет верующих людей. Он отлично знал, что не все у колоссян было хорошо, что эта церковь избрана из языческой среды, и что языческие нравы долго еще будут проявлять себя в членах Колосской церкви. Он знал это, потому что знал законы, которые противоборствуют закону ума. И как подтверждение этому служат последующие тексты этой же главы. Если бы у колоссян было все хорошо, то зачем ему надо их призывать: "Итак умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение"? Но несмотря на то, что у них имели место греховные проявления, он со спокойной совестью говорит им: "Христос жизнь ваша". И это не просто риторический прием, не изречение чужих слов. Это слова, выходящие из сердца. Это свидетельство о Колосской церкви. Свидетельство на века.
Как высоко поднимался и парил дух апостола Павла, как он хорошо видел главное в сердцах верующих людей! Хотя мы с вами много согрешаем, хотя у нас много вспыльчивости, много гневливости, да и поступки наши часто компроментируют нас, но все же не этим живем мы. Грех хотя и влечет нас к себе и часто побеждает нас, но не он составляет нашу драгоценность. И апостол Павел смотрит внутрь, наших сердец. Его взор, словно рентгеновский луч, прорезает толщу этого наслоения, образованного грехом, и идет дальше, в сердце, и там, о радость, он видит, что самые лучшие, самые сокровенные наши помыслы посвящены Христу, и что Христос является самым драгоценным, что составляет нашу сущность. В Иисусе Христе заключены наши желания, наш восторг, наша похвала, наша радость. У нас есть и постоянно живет стремление быть лучше, чище, быть похожим на Христа, служить Ему, посвятить Ему жизнь.
Часто проповедники сосредоточивают внимание на наших отрицательных сторонах и, как сговорившись, говорят только о том, что плохо у нас. А мы и без того знаем, что у нас много недостатков. И наш взор погружается все больше в дол: устает душа от мысли, что мы совсем не то, чем хотелось бы нам быть. Но ободримся. Пусть слова ап. Павла послужат для нас подкреплением, и пусть мы более радостные и торжествующие пойдем за Христом. Говорить много о грехе - это не лучший способ. Отвергнуть его, противостать ему и идти вперед - путь превосходный, путь победного следования за Христом.
Итак, мы привлечены Христом, мы живем в Нем, мы радуемся вместе с Ним.

"Ты жизнь моя, живу не я,
А Ты живешь во мне и что ж?
Скажу любви: вовек живи!
Бессмертен я, хоть плоть заснет;
Хоть плоть заснет, дух не умрет.
Я буду жить, Тебя хвалить!"

Если мы будем дорожить общением со Христом, если все наши устремления будут к тому, чтобы прославлять Его, если Он будет центром нашей жизни: центром наших помыслов и желаний; если мы поистине поймем, каким счастьем обладаем в Нем, - тогда ничто не отлучит нас от любви Христовой.
Будем же всегда ценить это, и тогда радость наша будет совершенной, а лица сияющими. Они восполнят то, что мы не в силах выразить словами. Пусть красота нашей жизни скажет окружающим нас людям, что мы счастливы во Христе, что Он есть жизнь наша! Если мы будем, сознавая все это, благочестиво проводить свою жизнь, то когда придет Он во славе, не лишит нас милости и разделит с нами Свою вековечную славу, и мы вместе с искупленным сонмом будем петь Ему вековечную осанну. "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе".

"Он скажет тебе слова, которыми спасешься"

"В Кесарии был некоторый муж, именем Корнилий, сотник из полка, называемого Италийским, благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу. Он в видении ясно видел около девятого часа дня Ангела Божия, который вошел к нему и сказал ему: Корнилий! Он же, взглянув на него и испугавшись, сказал: что, Господи? Ангел отвечал ему: молитвы твои и милостыни твои пришли на память пред Богом; итак, пошли людей в Иоппию и призови Симона, называемого Петром: он гостит у некоего Симона кожевника, которого дом находится при море; он скажет тебе слова, которыми спасешься ты и весь дом твой"
(Деан. 10:1-6).
История обращения ко Христу Корнилия хорошо известна всем читающим Евангелие. Это простое и вместе с тем волнующее повествование исполнено глубокого смысла и великого значения, ибо в нем освещается вопрос нашего спасения по вере и затрагиваются другие важные вопросы духовной жизни. Но прежде чем рассматривать эти вопросы, скажем несколько слов о сотнике Корнилий. Это был офицер Римской армии, человек влиятельный и богатый; он имел свой дом и прислуги. В подчинении у него находилась довольно большая группа людей. Корнилий является представителем языческого мира, но, в отличие от своих сограждан, которые жили в идолопоклонстве, он имел веру в единого и живого Бога, молился и служил Ему, оказывая милость окружающим людям. Нужно сказать, что это был не единственный сотник, который познал живого и истинного Бога. В Евангелии упоминается и о другом сотнике, который однажды обратился ко Христу, когда у него заболел слуга. Об этом сотнике иудейские старейшины свидетельствовали: "Он любит народ наш и построил нам синагогу" (Лук.7:5).
Возникает вопрос, как родилась вера в Бога у одного и другого сотника? Очевидно, неся свою службу среди народа, который знал единого живого Бога, видя их поклонение Ему и присматриваясь к их жизни, они нашли все это разумным и после расследования приняли их веру и стали также поклоняться истинному Богу, оставив навсегда идолов. Таким образом, вчерашние язычники, да еще и в униформе офицера, стали верующими людьми. И там, где меньше всего можно было ожидать, появились истинные поклонники живого Бога.
Итак, Корнилий, будучи истинным верующим человеком, молился Господу; причем молился постоянно и он удостоился великой чести - видения: "Перед ним предстал ангел и сказал: Корнилий! молитвы твои и милостыни пришли на память пред Богом".
Нужно отметить, что молитвы и добрые дела никогда не остаются тщетными. Если мы молимся и делаем добро людям, то со временем это доброе придет и к нам, потому что за всем этим стоит Господь, и Он непременно воздаст сторицей как было в данном случае. Будем помнить, что наши дела и поступки - очень важная сторона нашей жизни, от них зависит Господне благословение.
Наряду с Корнилием молился Богу и другой человек по имени Петр. С этой целью он поднялся на кровлю дома и там в уединении взывал к Господу. В молитве он также удостоился необычного видения: "И видит отверстое небо и сходящий к нему некоторый сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю; в нем находились всякие четвероногие земные, звери, пресмыкающиеся и птицы небесные. И был глас к нему: встань, Петр, заколи и ешь. Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого. Тогда в другой раз был глас к нему: что Бог очистил, того не почитай нечистым" (Деян. 10:11-15). Это был знак, чтобы он никого из людей не почитал нечистым и чтобы прежняя вражда, которая имела место между иудеями и язычниками, больше не существовала, и чтобы он понимал, что всякий боящийся Господа, угоден Ему, что Бог нелицеприятен и что Он есть Господь всех. Вот такой был смысл видения, которое предстало перед Петром. И когда он еще молился, пришли люди и спросили: "Здесь ли (находится) Симон, называемый Петром... Петр, сошед к людям, присланным к нему от Корнилия, сказал, я тот, которого вы ищите" (Деян. 10:21).
И здесь мы остановимся. Два человека молились единому Богу; между ними было много общего, но также была и большая разница. Один знал только Бога Творца всего видимого и невидимого и поклонялся Ему. Другой знал не только Создателя всего живущего, но знал также и Сына Божия Иисуса Христа, Который был мертв, но расторгнул узы смерти, воскрес из мертвых. И угодно было Господу, чтобы эти два человека встретились и чтобы они не чуждались один другого, а этому, в свою очередь, было сказано, чтобы он ответил на приглашение. И очень хорошо, что они не воспрекословили велению Господнему, но послушались. Однако первому, то есть Корнилию, было сказано, что ему необходимо услышать нечто от апостола Петра, благодаря чему он спасется.
Повторяем, Корнилий знал истинного и живого Бога, молился Ему и творил во имя Его милостыни, но он не был еще спасен; для этого ему нужно было услышать слова, благодаря которым он сможет получить спасение. Какие же это были слова? Мы находим их в проповеди апостола Петра, которую он произнес, когда пришел в дом Корнилия: "Петр отверз уста и сказал: истинно познаю, что Бог нелицеприятен, но во всяком народе боящийся Его и поступающий по правде приятен Ему. Он послал сынам Израилевым слово, благовествуя мир через Иисуса Христа; Сей есть Господь всех. Вы знаете происходившее по всей Иудее, начиная от Галилеи, после крещения, проповеданного Иоанном: как Бог Духом Святым и силою помазал Иисуса из Назарета, и Он ходил, благотворя и исцеляя всех, обладаемых диаволом, потому что Бог был с Ним; и мы свидетели всего, что сделал Он в стране Иудейской и в Иерусалиме, и что наконец Его убили, повесивши на древе. Сего Бог воскресил в третий день и дал Ему являться не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с ним ели и пили, по воскресении Его из мертвых; и Он повелел нам проповедовать людям и свидетельствовать, что Он есть определенный от Бога Судия живых и мертвых. О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10:32-43).
Это были слова об умершем за нас и воскресшем для нашего оправдания Господе нашем Иисусе Христе, слова, благодаря которым Корнилий должен был получить спасение. И мы еще раз подчеркиваем, что "Бог един" (Иак. 2:19), что "чрез Него все начало быть... что начало быть" (Иоан. 1:3), но в образе Иисуса Христа Он совершил искупление всего рода человеческого. Причем Иисус Христос есть последнее откровение Бога. В Нем, и только в Нем мы можем получить спасение и жизнь вечную. Вне Христа нет и не может быть спасения: "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12). И Сам Иисус Христос заявил: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5:24).
Итак, совершенно беспрекословна истина, что в Дом Небесного Отца войдут все те, кто уверовал в Иисуса Христа как в личного Спасителя и исполняет Слово Его. Следовательно, если мы хотим помочь людям обрести спасение и жизнь вечную, то должны постоянно возвещать распятого Христа.
Эти два человека - Корнилий и Петр - олицетворяют собой две религиозные группы людей наших дней. Известно, что кроме христианства, есть в наше время и другие религии, которые исповедуют единого Бога Творца, например, иудаизм и мусульманство. Последователи этих двух религий чтут единого Бога и молятся Ему, но их пока не достигло слово о распятом и воскресшем Христе. Поэтому нужно чтобы и христиане и последователи названных религий встречались и чтобы исповедующие Христа знали, что им сказать. А между тем многие из христиан не видят разницы, отождествляют себя с другими религиями и тем самым впадают в глубокую ошибку. При этом спешим оговориться, что нужно бояться и другой крайности, а именно: почитать других "нечистыми" и относиться к ним пренебрежительно. Мы должны идти к последователям других религий с любовью и быть готовыми показать им более славнейший путь - путь новый и живой, то есть поступать по примеру апостола Петра.
Когда апостол Петр пришел в дом Корнилия и сказал, что верующий в Иисуса Христа получает "прощение грехов именем Его", тогда произошло нечто удивительное. Все слушавшие апостола Петра приняли с радостью эти слова о Христе, и когда он еще продолжал речь, "Дух Святой сошел на всех". И здесь повторилась Пятидесятница, которая имела место в Иерусалиме, но, как принято говорить, это была Пятидесятница для язычников во свидетельство христианам из иудеев, что Господь излил благодать не только на них, но и на верующих из язычников, как мы и читаем: "Верующие из обрезанных (то есть из иудеев), пришедшие с Петром, изумились, что дар Святого Духа излился и на язычников, ибо слышали их говорящих языками и величающих Бога" (Деян. 10:45-46).
И в заключение: если и мы, услышав о Христе, о прощении грехов именем Его, верой воспринимаем Иисуса Христа как своего личного Спасителя и если исповедуем Его Господом (Рим. 10:9), то получим прощение грехов и дар Святого Духа и жизнь вечную.
Блаженная вечность без счета лет. Подумать только! И все это дается нам по вере, даром, - "не от дел, чтобы никто не хвалился" (Еф.2:9).
Правда,перейти от неверия к вере очень трудно: нелегко человеку согнуть свою выю, чтобы обратиться и назвать Иисуса Христа Господом, но с Божией помощью все возможно. Ибо что не возможно людям, то возможно Богу (Мат. 19:26), и Он может и хочет помочь нам сделать решительный шаг. Если же мы по упорству или жестокосердию отвергаем дар Господа, то тем самым мы делаем напрасной, по крайней мере для себя, жертву Иисуса Христа. Но если верой воспринимаем заслуги Иисуса Христа, то Он нам дарует спасение по слову Своему.

Увижу кровь - и пройду мимо

"Я Господь. И будет у вас кровь знамением на домах, где вы находитесь, и увижу кровь, и пройду мимо вас, и не будет между вами язвы губительной"
(Исх.12:12-13).
Эти слова Священного Писания, взятые в качестве эпиграфа, являются центральными во всей Книге Исход. Все, что было написано до этих стихов, служит как бы вступлением к ним, а все, что после - разъяснением сказанного.
Обагренные кровью пасхального агнца двери домов являлись таким же знамением милости Божией к народу Своему, как и для нас Голгофский крест Христа. Поэтому, рассматривая данный текст, отнесемся к нему не как к давно прошедшему историческому событию, но как к Слову Божию, которое живо и действенно и поныне, ибо Пасха - "установление вечное" (Исх. 12:14).
"И будет у вас кровь знамением". Когда вдумаешься в эти слова, то поражаешься, какое простое средство избрал Господь для того, чтобы отличить верующих от неверующих; чтобы разделить людей на тех, которые имеют печать обетования вечной жизни и вечного спасения, и на тех, которые обречены на погибель.
Увижу кровь - пройду мимо! Это, на первый взгляд, настолько просто и доступно, что многие могут усомниться: подлинно ли так? Мы бы еще поверили, если бы для спасения нужно было совершить какой-нибудь подвиг или провести добродетельную, чистую и безупречную жизнь. Но совершилось великое, непостижимое и единственное в своем роде событие: ангел-губитель прошел и не тронул тех, которые доверились Богу и сделали все по слову Его.
Господь милостив и для спасения не требует многого, а только веры в Слово Его, ибо каждое слово Его имеет глубокий и вечный смысл. Вспомним, когда Господь решил спасти семейство Лота и его родственников, то Он послал к нему ангела в виде простого человека, и Лот поверил слышанному и был спасен, а усомнившиеся родственники погибли вместе с нечестивцами.
Итак, кровь на дверях! Каждый штрих здесь имеет свое непреходящее значение. "Я есмь дверь, - говорит Христос, - кто войдет Мною, тот спасется" (Иоан. 10:9). Апостол Петр также утверждает: "Ибо нет другого имени под небом (кроме Иисуса Христа), данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).
Только Он, обагренный Кровью Христос, стал дверью нашего спасения. Бесполезно признавать, что есть Бог, говорить другим о Нем, если у нас на сердце не будет "знака" крови Агнца.
Этот внешний знак на косяках дверей свидетельствовал о предшествующей ему жертве. Нужно было взять лучшее из животных и заколоть и его кровью помазать косяки дверей жилищ. Подобно этому для искупления греха рода человеческого Отец Небесный избрал Сына Своего возлюбленного, Которого "предложил в жертву умилостивления в Крови Его" (Рим. 3:25). Тот, именем Которого мы называемся, заплатил за нас выкуп, пожертвовал бесценной жизнью Своей.
Согласно установлению Господа, агнец, принесенный в жертву, должен был быть испечен на огне (Исх. 12:9).
Кровь и огонь. Казалось бы, что общего между ними? Однако Библия всякий раз, когда речь идет о жертве, неизменно ставит рядом два этих неоднородных понятия. Всегда было так: где жертва, там кровь и огонь.
Не словом и языком, а делом и истиной доказал Свою любовь к нам Спаситель, добровольно отдав Себя в жертву умилостивления. Справедливый гнев Божий, который должен был попалить нас, Он принял на Себя. Христос, подобно ветхозаветному агнцу, испытал на Голгофе всю силу возмездия за грех "огня поядающего". Находясь в агонии, вся Его внутренность стенала: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?" И в результате грех всего мира в пламени крестных страданий Сына и Агнца Божия сгорел дотла.
Знак крови на косяках дверей уберег народ Божий от ангела-губителя. И хотя получившим спасение от смерти людям предстояло еще много раз доказать свою верность Господу, все же это действие стало в их жизни решающим, ибо только дверь, имевшая знак крови пасхального агнца, открыла им путь в землю обетованную.
Нам также не раз в жизни нашей встретятся преграды на пути в вечный Ханаан. Неоднократно нам предстоит сохранить себя неоскверненными в сражении с грехом, явить святой и добродетельной жизнью свет миру; но все же кровь Христа имеет решающее значение в деле нашего спасения. Только она является пропуском в обители неба, только она оправдывает и делает нас детьми Божиими. "Благословен Бог и Отец Господа нашего Иииуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас чрез Иисуса Христа, по благоволению воли Своей, в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф. 1:3-5,7).
Покидая землю, воскресший Христос позаботился о том, чтобы оставить нам благословенную заповедь хлебопреломления, возвещающую Его смерть, доколе Он придет. Ежемесячно мы берем в руки чашу и прикасаемся к видимому знаку Крови Его. И всякий раз, вспоминая страдания и смерть Господа нашего, вникаем также и в непреходящее, великое значение Его Крови. Не будем забывать, что если кровь тельцов и козлов освящала оскверненных, то "кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр. 9:13-14).

О "крови кропления, говорящей лучше, нежели Авелева"

"Вы приступили не к горе осязаемой и пылающей огнем, не ко тьме и мраку и буре, не к трубному звуку и гласу глаголов, которые слышавшие просили, чтобы к ним более не было продолжаемое слово. Ибо они не смогли стерпеть того, что заповедуемо было: "если и зверь прикоснется к горе, будет побит камнями или поражен стрелою". И столь ужасно было это видение, что Моисей сказал: "я в страхе и трепете". Но вы приступили к горе Сиону и ко граду Бога живого, к небесному Иерусалиму и тьмам Ангелов, к торжествующему собору и Церкви первенцев, написанных на небесах... и к духам праведников, достигших совершенства, и к Ходатаю Нового Завета... и крови кропления, говорящей лучше, нежели Авелева"
(Евр. 12:18-24).
Древний мудрец сказал, что все познается в сравнении. Имея в виду эту бесспорную истину, автор послания к Евреям делает сравнение между Ветхим и Новым заветом, между Моисеевым законом и благодатью, между ветхозаветным жертвоприношением и новозаветной жертвой Агнца Божьего Спасителя мира.
В заключительных словах приведенного отрывка Священного Писания дается сравнение Крови Авеля и Крови кропления, т. е. Крови нашего Господа Иисуса Христа.
Мы остановим внимание на этом сравнении, но прежде, чем это сделать, скажем несколько слов о крови вообще. Кровь всегда свидетельствует о страдании и смерти. Она сильно действует на сознание и на чувства. Невозможно оставаться безразличным при виде крови. На нее реагируют и животные.
На страницах Священного Писания многократно прямо или косвенно говорится о крови. К примеру, те кожаные одежды, которые сделали себе Адам и Ева, указывая на кровь, ибо, чтобы изготовить эти одежды, нужно было пролить кровь животных. В Книге Исходе находим упоминание о крови пасхального агнца, которой нужно было помазать косяки дверей, чтобы ангел-губитель не поразил смертью находящихся в жилище, как об этом и сказано: "Будет у вас кровь знамением на домах... и увижу кровь, пройду мимо вас, и не будет между вами язвы губительной" (Исх. 12:13).
Бесчисленные жертвоприношения, которые служили прообразом жертвы Спасителя мира, также красноречиво говорили о пролитой крови. Всякий раз, когда священник совершал жертвоприношение, он кропил кровью жертвы (Лев. 7:14).
Имея в виду, что евреи очень хорошо знали порядок жертвоприношений, ап. Павел концентрирует их внимание на "Крови кропления" Христа, "говорящей лучше, нежели Авеля".
И вот здесь мы пристальнее рассмотрим эти слова и сделаем сопоставление Крови кропления и крови Авеля.
Кровь Авеля говорила о том, что на земле появилось зло, что в жизнь ворвалась смерть, и что она стала пожинать свои добычи. Эта кровь взывала к возмездию.
Кровь Христа указывает на то, что с течением времени зло не исчезло, а, напротив, увеличилось, что ветхозаветный закон не в состоянии был не только покончить со злом, но и не мог даже сдерживать его, и доказательством тому явилось то, что люди предали смерти совершенно невинного и абсолютно безгрешного Сына Божия.
Кровь Христа свидетельствует о великой вине всех людей и о том, что Он пострадал не за Себя, но что вкусил смерть за других. Вместе с тем Кровь Спасителя красноречиво говорит о Его любви к Своему творению. Ап. Павел пишет: "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим. 5:8).
Его Кровь подтвердила божественную истину, что без пролития Крови не бывает прощения (Евр. 9:22). Наряду с этим Кровь Христа показывает, как велика "цена искупления души" (Пс. 48:9). Ап. Павел, подтверждая эту истину, пишет: "Вы куплены дорогою ценою" (1 Кор. 6:20).
Кровь Авеля вызывала сострадание, сочувствие. Большего она сделать не могла. Кровь же Христа имеет великую силу. Она может очищать нас от всякого греха (1 Иоан. 1:7). Более того, Кровь Спасителя может очищать нашу виновную совесть, как об этом и сказано в Послании к Евреям: "Ибо, если кровь тельцов и козлов и пепел телицы чрез окропление освящает оскверненных, дабы чисто было тело, то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр. 9:13-14).
И в соответствии с этими словами в одном из наших гимнов говорится:

Что вину мне может смыть?
О, ничто, лишь кровь Иисуса.
Вновь что может исцелить?
О, ничто, лишь кровь Иисуса.

Чтоб очиститься, гляжу
Лишь на кровь одну Иисуса.
Дар прощенья нахожу
Лишь в крови святой Иисуса.

Как дорога струя,
Омывшая меня!
Она сильней морей.
О, ничто, лишь кровь Иисуса!

Наконец, в отличие от крови Авеля, Кровь Христа - это святая Кровь - великая святыня! И как таковая она обязывает нас относиться к ней соответственно.
В том же Послании к Евреям ап. Павел пишет: "Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен" (Евр. 10:29). И "если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грех, но некое страшное ожидание суда и ярость огня, готового пожрать противников" (Евр. 10:26-27).
Не будем злоупотреблять милосердием Божиим, но будем почитать как Святыню Кровь Завета и будем вечно славить и благодарить нашего Искупителя и Ходатая. Да святится имя Его в наших сердцах и в нашей жизни.

"Он теперь молится"

"В Дамаске был один ученик, именем Анания; и Господь в видении сказал ему: Анания! Он сказал: я, Господи. Господь же сказал ему: встань и пойди на улицу, так называемую Прямую, и спроси в Иудином доме Тарсянина, по имени Савла; он теперь молится"
(Деян. 9:10-11).
История обращения апостола Павла нам хорошо известна. Мы не будем повторять ее, а только скажем, что до своего обращения к Господу Павел был гонителем, но благодаря чудесному видению стал верным служителем Господним. И когда произошла его встреча со Христом, Господь сказал Анании, чтобы он навестил Савла, теперь Павла, который является Его избранным сосудом. И что поразительно, Господь не сказал Анании, что тот, кого он должен навестить, раньше был хулитель, а теперь Его верный слуга. Из всех возможных определений Господь оставил только одно: "Он теперь молится". И на этом мы остановим наше внимание.
Молитва есть самый первый признак христианина. Молитва является и последним свидетельством в пользу христианина. Все остальные добродетели, как бы ни были они важны, все же уступают по своему значению молитве. Когда врач приходит к больному, он в первую очередь проверяет пульс; и если бьется, тогда есть надежда, тогда можно продолжать лечение, бороться за жизнь. Все может восстановиться: и здоровье, и работоспособность, и радость жизни. Но если нет пульса, тогда все бесполезно.
Если нет молитвы, то человек становится духовно мертвым; тогда снова нужно чудо воскресения; тогда снова нужны муки рождения. Но это бывает так трудно и даже порой невозможно, как и сказано: "Невозможно - однажды просвещенных и вкусивших... сил будущего века и отпадших, опять обновлять покаянием" (Евр. 6:4-6). Отсюда вывод: как важно сохранить молитвенную связь с Господом, постоянно бодрствовать в молитве, постоянно молиться. Потому что если прервалась молитва, то прекратилась и духовная жизнь.
Молитва является верным признаком, возрождена та или иная душа, возрождены ли мы сами. Если мы молимся - значит, мы духовно живы, значит, в нас есть дыхание жизни.
Господь любит весь мир, ибо всякий человек является Его созданием. Он родил всех, дал всем жизнь, поэтому любит всех людей. Но особенно распростерто Его благоволение к тем, кто имеет общение с Ним, кто молится Ему. О тех, кто молится, Он проявляет особую заботу, особое попечение. Он посылает молящейся душе Духа Святого, "вопиющего: Авва, Отче!" (Гал. 4:6); ибо без помощи Духа Святого "никто не может назвать Иисуса Господом" (1 Кор. 12:3).
Господь спешит на помощь грешнику и помогает ему произнести первые слова: "Господь мой и Бог мой". Но, преклонившись перед Владыкой земли и неба, мы не знаем, о чем нам молиться далее. Тогда Сам Бог научает нас, как нужно молиться, и Дух Святой Сам ходатайствует за нас (Рим. 8:26). Далее, когда мы изнемогаем в молитвенном борении, борясь с искушениями и немощами плоти, тогда Господь Сам посылает ангела Своего, как некогда в Гефсиманском саду послал Он ангела возлюбленному Сыну Своему, - и он укрепляет нас.
Таким образом, силою свыше Он помогает нам в молитве одержать победу. Через верных Своих Он поддерживает руки молящихся, как в свое время поддерживал руки Моисея посредством Ора и Аарона. Словом, Господь окружает особой заботой и попечением тех, кто находится в молитве. Он видит Нафанаила, когда тот был под смоковницей, то есть молился там. И о, радость! Очи Господни видят и нас, когда мы молимся. И Он всячески поддерживает нас, подкрепляет в наших немощах, научает, дает песни для прославления, дает темы для рассуждения, посылает слово Свое, чтобы укрепить в нас молитвенный дух, возгреть его.
Но что нужно, чтобы наша молитва была действенной? Для этого прежде всего нужно настроиться на молитву, оставить все заботы житейские, всю суету. Нужно отключиться от всего и сосредоточиться на предмете нашей молитвы. Нужно давать себе ясный отчет, что мы предстанем перед всемогущим Богом. Нам нужно войти в соответствующее благоговейное настроение. Далее, нужно мобилизовать всю нашу волю на то, чтобы соединиться и войти в контакт с Господом, Который находится в неприступном свете на высоте небес. И еще: молясь, мы не должны позволять нашим мыслям уклоняться ни вправо, ни влево. К сожалению, часто бывает с нами так: стоим на молитве, уста наши произносят слова, обращения к Господу, а мысли гуляют далеко. Враг душ человеческих прилагает все силы, чтобы увести нас с молитвенного лада. Чтобы этого не произошло, наша молитва должна быть усиленной. "Много может усиленная молитва праведного" (Иак. 5:16). Затем: нужно обращаться к Спасителю с чистым намерением, чистыми руками и чистым сердцем. Чистые сердцем скорее найдут встречу с Господом, скорее увидят Его. И если мы соблюдаем все эти условия, если мы бесхитростны, с открытой душой, если мы мобилизируем на молитву всю свою волю, - тогда наши молитвы достигнут престола Божия. И когда мы обращаемся к Отцу Небесному, то должны твердо верить, что Господь услышит нас и что Он по вере нашей пошлет нам просимое, ибо Отец Небесный очень высоко ценит нашу веру. Он сказал, что если бы мы имели веру с горчичное зерно, то могли бы горы передвигать, Итак, мы должны молиться с верою, ни мало не сомневаясь.
Как образец молитвы приведем слова молитвы Господа Иисуса Христа: "Отче! пришел час: прославь Сына Твоего, да и Сын Твой прославит Тебя. Так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную. Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа. Я прославил Тебя на земле... и ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира. Я открыл имя Твое человекам, которых ты дал Мне от мира; они были Твои, и Ты дал их Мне, и они сохранили слово Твое. Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть; ибо слова, которые Ты дал Мне, Я передал им, и они приняли и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня" (Иоан. 17:1-8).
Какое единение, какая сила! Все направлено к одному, чтобы слиться воедино с Отцом Небесным. Разве такая молитва могла быть не услышана Отцом Небесным?
Мы должны молиться всегда, и даже тогда,когда у нас пропадает желание молиться. Бывает у страдающих физически такое состояние, когда у них пропадает аппетит. Но известно, если больной не будет принимать пищи, то у него не будет сил для борьбы с болезнью. Несколько дней без пищи - и прекратится жизнь. Поэтому врачи, зная это, вводят питание насильственным образом.
И если мы ослабели духовно, и у нас нет желания молиться то, осознав всю опасность нашего положения, заставим себя молиться. Если мы этого не сделаем, то мы сами не справимся со своим недугом и никогда не выздоровеем от нашей духовной болезни. Мы подвергаемся в этом случае опасности духовной смерти. Поэтому, если кто из нас испытывает равнодушие к молитве, заставим себя обратиться к Господу. "Что ты спишь?... Воззови к Господу твоему" (Иона. 1:6). И когда мы помолимся, тогда у нас появятся силы, постепенно нормализуется наше духовное состояние, и мы снова ощутим прелесть и сладость молитвы. И тогда нас уже не нужно будет понуждать к молитве, тогда у нас будет постоянное желание молиться.
Прежде чем взяться за какое-то дело, мы должны сотворить молитву. А тогда, если мы освежимся духовно, если напитаем свою душу, тогда все будет спориться в наших руках. Тогда осуществятся слова, сказанные Господом: "Ищите же прежде Царствия Божия и правды Его, и это все приложится вам" (Мат. 6:33). Будем помнить слова Спасителя: "Без Меня не можете делать ничего" (Иоан. 15:5).
Верующие в Священном Писании изображаются в виде светильников. Последние символизируют собою наше бодрствующее духовное состояние. Об этом говорится и в притче о десяти девах, и в Откровении Иоанна, где сказано, что Господь ходит посреди светильников.
Когда мы стоим на молитве, то Господь возжигает наши светильники и поправляет их, снимает накипь с души, и наши светильники начинают ярче гореть. И когда грешники приходят к Господу и обращаются в молитве к Нему, тем самым пополняется число светильников. А в результате, если взглянуть на наш земной шар с высоты небес, то он будет видеться усеянными этими многочисленными светильниками. И чем больше светильников, тем светлее становится наш мир.
Следовательно, когда мы примыкаем к сонму молящихся, когда мы молимся в чистоте наших сердец, тогда в очах Божиих мы делаем землю более сияющей, делаем мир более прекрасным.
А теперь несколько слов к молящимся матерям. Есть много матерей, которые взывают к Богу о своих детях, ведущих порочный образ жизни. Многие из них устали. Но тем не менее нужно постоянно взывать и взывать, сколько бы это не пришлось делать и на сколько Господь продлит нам жизнь.
Примерно полторы тысяча лет назад молилась о своем сыне любящая мать по имени Моника. Это была мать известного богослова Августина. Грех далеко унес ее единственного сына. И сердце материнское скорбело день и ночь. Она молилась о нем многие годы, а сын продолжал вести беспутную жизнь, и пропасть между ним и Богом с каждым годом увеличивалась. Но мать продолжала взывать к Господу и оказывала любовь сыну всем, чем только могла. И когда она отчаялась в своих страданиях, то пошла к епископу поместной церкви и излила ему свою скорбь. Епископ выслушал ее и сказал: "ступай себе, живи, как жила прежде, не может быть, чтобы чадо таких слез и таких молитв погибло". Воспрянуло сердце матери, она восприняла эти слова как от Самого Господа. Но после этого прошло намало времени. Когда ее сыну было 33 года, вдруг на него напала ничем не объяснимая тоска. Он задумался о своей жизни. И вот однажды он ушел в дальний угол сада и там мысленно воззвал к Богу, выплакался пред Ним и обратился к Нему. Счастью матери не было предела, и в своей радости она сказала своему сыну Августину: "Сын мой, в этой жизни для меня нет большего наслаждения, чем знать, что ты теперь познал Бога. Одно желание имела я: видеть тебя христианином, прежде чем я умру. И щедро наградил меня мой Господь. Он даровал мне видеть тебя посвятившим себя всецело на служение Ему".
Господу ведомо, что если Он ответит сразу на наши молитвы, то мы успокоимся и осуетимся, а осуетившись, перестанем взывать к Нему, что и будет означать начало конца нашей духовной жизни. Зная это, Господь до времени не устраняет предмет наших молитв, но держит нас в постоянном состоянии нуждаться в Нем. Но ответит, непременно ответит; не сейчас, так позже. Не ответит при нашей жизни, ответит после смерти, как это было не раз. А поэтому будем в надежде весь пыл сердца отдавать тем, кто дорог нам. Никому и ни чем не будем служить преткновением. Пусть наши близкие не замечают наши бессонные ночи ради них; пусть они не ценят нашей любви, пусть! Не будем искать своего, не будем ожидать похвал от них, но будем непрестанно нести их пред лицо Господа и светить им любовью до конца. Нет ничего сильнее любви и добрых дел, нет ничего сильнее веры и молитвы. Будем продолжать взывать к Подателю всех благ.
Заходит подруга к своей подруге и говорит ей: "Ты знаешь, нужда меня привела к тебе". А та отвечает: "Очень хорошо, что нужда привела тебя, иначе бы ты ко мне не зашла".
Очень хорошо, что мы нуждаемся в Господе. Наши нужды приближают нас к Богу. "Суету и ложь удали от меня, нищеты и богатства не давай мне, - говорит премудрый Соломон, - дабы пресытившись, я не отрекся Тебя и не сказал: "Кто Господь?" (Прит. 30:8-9).
И последнее, какая же это сладость и прелесть молиться! Какая это неоценимая привилегия быть в общении с Богом, с Тем, Кто восседает на высоте небес, Кто живет в неприступном свете. Когда люди знакомы с великими людьми, скажем, с писателем, поэтом, государственным деятелем и другими "светилами", они говорят об этом другим. А здесь радость и слава наша - Господь. Так не будем стыдиться общения с Ним, но не будем делать это напоказ. Но пусть в нас живет всегда и постоянно стремление молитвенного общения с Господом, искания лица Его.
Придет время, когда всякий язык исповедует Господа, но какое же счастье сознавать, что мы это уже делаем теперь. Будем ценить эту привилегию, эту возможность, это счастье. Будем всегда радостны, будем всегда приносить пред Господом и нужды, а паче всего славословие. Эти молитвы, полные благодарности, удостоятся чести быть фимиамом святых, о которых написано в Откровении Иоанна.

О молитве

"Должно всегда молиться" (Лук. 18:1). Молитва есть средство общения верующего человека с Богом. Посредством молитвы верующие люди получают пищу для своих бессмертных душ. Молитва - это приятная необходимость в жизни каждого чада Божьего: без молитвы не может быть духовной жизни, не может быть живого христианина.
Верующие любят молитву. В ней они находят источник утоления жажды души, черпают новые силы, исповедуют перед Господом свои грехи и слагают печали сердца к ногам Его.
Очень хорошо сказал о молитве один из великих русских поэтов:

В минуту жизни трудную,
Теснится ль в сердце грусть,
Одну молитву чудную
Твержу я наизусть

Есть сила благодатная
В созвучье слов живых,
И дышит непонятная
Святая прелесть в них.

С души, как бремя, скатится,
Сомненье далеко,
И верится, и плачется,
И так легко, легко!

Определяя значение молитвы, ап. Иаков говорит: "Много может усиленная молитва праведного. Илия был человек подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев; и опять помолился; и небо дало дождь, и земля произрастила плод свой" (Иак. 5:16-18). Особенно благословенной бывает молитва двоих; Сам Господь Иисус Христос сказал об этом: "Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то чего бы ни попросили, будет им от Отца Моего Небесного" (Мат. 18:19). Молитва есть лучшее средство против искушения. "Бодрствуйте и молитесь, - говорит Господь, - чтобы не впасть в искушение: дух бодр, плоть же немощна" (Мат. 26:41).
Не всегда люди общались с Богом посредством молитвы. Наши прародители Адам и Ева имели непосредственное общение с Богом, но это продолжалось недолго. Известно, что вследствие грехопадения они были лишены этой возможности, и все последующие поколения общались с Богом только через молитву.
Все ветхозаветные праведники и пророки, о которых упоминает Библия, жили молитвой, имели молитвенное общение с Богом. Вспомним пророка Моисея, постоянно возносившего руки свои в молитве к Богу. Однажды, когда он усиленно молился, руки его отяжелели: "Аарон же и Ор поддерживали руки его, один с одной, а другой с другой стороны" (Исх. 17:12).
У псалмопевца Давида молитва была на первом месте: "...рано утром молитва моя предваряет Тебя", - восклицал он, обращаясь к Господу (Пс. 87:14). Многие молитвы его были записаны и дошли до наших дней. Кто из верующих не знает чудный 50-й Псалом-молитву. Прочитаем несколько стихов из этого псалма:

"...Тебе, Тебе единому согрешил я
И лукавое пред очами Твоими сделал...
Отврати лицо Твое от грехов моих
И изгладь все беззакония мои.
Сердце чистое сотвори во мне, Боже,
И дух правый обнови внутри меня.
Возврати мне радость спасения Твоего и
Духом владычественным утверди меня..."

Но непревзойденным молитвенником был Иисус Христос. Он, как никто другой, понимал значение молитвы. Он как-то особенно чувствовал, когда иссякала у Него духовная сила. Вспомним случай, когда к Нему с верой прикоснулась женщина, чтобы исцелиться: "В то же время Иисус, почувствовав Сам в Себе, что вышла из Него сила, обратился в народе и сказал: "кто прикоснулся к Моей одежде? (Map. 5:30).
Наш Спаситель постоянно "уходил в пустынные места и молился" (Лук. 5:16). Одним из таких мест был Гефсиманский сад, где проводил целые ночи в молитве. Молитва Иисуса Христа отличалась от молитв всех людей, в том числе и от молитв праведников и пророков тем, что в ней не было слов о прощении грехов, так как Он не совершил никакого греха.
По внешнему проявлению молитвы могут быть самыми различными и могут совершаться при самых различных обстоятельствах; наедине и в собрании, колено-преклонно и стоя и т. д. Примером молитвы наедине может служить молитва Даниила: "Даниил же... пошел в дом свой; окна же в горнице его были открыты против Иерусалима, и он три раза в день преклонял колена и молился своему Богу и славословил Его" (Дан. 6:10).
Молитва Соломона при открытии Иерусалимского храма является примером молитвы в собрании: "И стал Соломон перед жертвенником Господним впереди всего собрания израильтян, и воздвиг руки свои к небу и сказал: Господи, Боже Израилев! Нет подобного Тебе Бога на небесах вверху и на земле внизу; Ты хранишь завет и милость к рабам Твоим, ходящим перед Тобой всем сердцем своим..." (3 Цар. 8:22-23).
Молитва может быть произнесена вслух и безмолвно: "Анна... молилась Господу и горько плакала... и говорила в сердце своем, а уста ее только двигались, и не было слышно голоса ее" (1 Цар. 1:9-13).
Библия говорит о коленопреклонной молитве, как например, молитва Даниила, и о молитве стоя: "Мытарь же, стоя вдали, не смел даже поднять глаза на небо; но ударяя себя в грудь, говорил: "Боже, будь милостив ко мне грешнику!" (Лук. 18:13). Молиться можно также и так, как это делал Иисус Христос: "И отошед немного, пал на лицо Свое, молился..." (Мат. 26:39).
Говоря о молитве, мы должны помнить указания Самого Господа: "И когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц останавливаясь молиться, чтобы показаться пред людьми... Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно. А молясь, не говорите лишнего, как язычники; ибо они думают, что в многословии своем будут услышаны; не уподобляйтесь им; ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него" (Мат. 6:5-8).
По содержанию, по своей сущности все молитвы разделяются на прошения о житейских и духовных нуждах (Еф. 6:18), и на благодарения, то есть славословия Господа (1 Кор. 14:-16). Молитва"Отче наш" содержит в себе и прошение и славословие Господа. Первая часть ее -

Отче наш, сущий на небесах!
Да святится имя Твое;
Да приидет Царствие Твое;
Да будет воля Твоя и на земле, как на небе...
Ибо Твое есть Царство и сила и слава во веки"..

является восхвалением Господа.
Вторая часть ее -

"Хлеб наш насущный дай нам на сей день;
И прости нам долги наши, как
И мы прощаем должникам нашим;
И не введи нас в искушение,
Но избавь нас от лукавого"

- является прошением о житейских и духовных нуждах.
Мы, верующие, можем молиться "всякою молитвою" (Еф. 6:18), ибо Иисус Христос обещал: "...чего ни попросите в молитве с верою, получите" (Мат. 21:22). Но чтобы верующие прежде всего заботились о духовных нуждах: "Ищите же прежде всего Царствия Божия и правды Его" (Мат. 6:33); "о горнем помышляйте" (Кол. 3:2).
Высшей по своему содержанию является молитва восхваления. Когда мы возносим прошения Господу, то часто, уподобляясь неразумным детям, просим "не на добро, а чтобы употребить для (наших) вожделений" (Иак. 4:3). Можно также просить не на добро и о духовных благословениях, особенно когда последние увеличивают духовную гордость. Даже апостол Павел, оказывается, просил однажды не о том, что угодно Господу, хотя хотел получить больше благословения в благовествовании Евангелия. Господь ответил отказом этому благословеннейшему из апостолов: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2 Кор. 12:9). Молитва восхваления всегда угодна Господу; она идет к престолу благодати и остается там. Господь Иисус Христос, будучи на земле, также молился молитвою восхваления: "Славлю Тебя, Отче, Господи неба и земли" (Мат. 11:25).
Мы должны помнить, что ничего не может случиться с нами без воли Господа: "Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего; у вас же и волосы на голове все сочтены" (Мат. 10:29-30). Кроме того, "любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28). Поэтому ап. Павел рекомендует нам: "За все благодарите: ибо такова о вас воля Божия во Христе Иисусе" (1 Фес.5:18).
Молясь молитвою восхваления, мы получим не меньше благословений, чем когда мы просим, потому что "Сам Дух ходатайствует за нас воздыханиями неизреченными" (Рим. 8:26), а жертва хвалы, то есть плод уст, прославляющих Господа, всегда приятна Ему (Евр. 13:15).
Хвалу Господу мы можем приносить всегда и на всяком месте; мы должны искать видеть лицо Его, стремиться к близкому общению с Ним. Это угодно нашему Спасителю, ведь Он любит нас, и любовь Свою доказал делом, умерев за нас на Голгофском кресте и совершил спасение для всех и для каждого из нас; и Он, любящий, ждет нашего общения с Ним, и Ему приятны наши славословия. И когда мы славословим Господа в молитвах наших, то ответ приходит тут же и заключается в том, что сердце наше наполняется новым светлым чувством, умножается желание возносить хвалу Творцу, и мы сливаемся с Господом в сладком единении.
Мы должны помнить, что в вечности прекратятся всякие прошения, а останется только хвала Господу, Прочитаем несколько слов из книги Откровение Иоанна: "Тогда двадцать четыре старца падают пред Сидящим на престоле, и поклоняются Живущему во веки веков, и полагают венцы свои пред престолом, говоря: достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Отк.4:10-11).
Мы можем смело предположить, что молитвы святых, которыми в вечности будут наполнены, как фимиамом, чаши (Отк.5:8), есть молитвы восхваления, так как прошения несвойственны для вечности. И не потому ли будут петь в вечности песнь Моисея, что она есть песнь восхваления.

"Он твердыня; совершенны дела Его,
И все пути Его праведны.
Бог верен, и нет неправды в Нем;
Он праведен и истинен" (Втор.32:4).

Эти слова песни Моисея читаем мы и в Откровении Иоанна 15:3.
Будем всегда и постоянно молиться всякою молитвою, но наипаче молитвою восхваления, - этим мы переносим вечность в наши земные дни.

Приди и помоги нам

Деян. 16:9.
Первые христианские церкви возникли в тех местах, где жил и совершал Свое служение наш Спаситель Иисус Христос. Оттуда евангельская весть стала распространяться в окрестные страны, и вскоре во многих городах и селениях восточного побережья Средиземного моря появились церкви Христа.
Распространению христианства способствовало рассеяние христиан, но особую роль в этом деле сыграли проповеди апостолов и прежде всего проповеди апостола Павла, великого апостола язычников. Получив чудесное призвание от Господа, апостол Павел отдал весь пыл своей души на служение Спасителю. В результате его первого путешествия, которое продолжалось более десяти лет, в Дервии, Листре, Иконии, Галатии, Фригии и других местах Малой Азии были основаны в начале небольшие, но живые христианские церкви из язычников. В основанных церквах апостол Павел поставлял и рукополагал пресвитеров и, помолившись, "предавал их Господу" (Деян. 14:23).
После завершения своего первого путешествия апостол язычников посетил Иерусалимскую церковь, где в месте с пресвитерами и апостолами были обсуждены очень важные вопросы домостроительства Церкви Христовой (Деян. 15гл.) и по прошествии некоторого времени снова отправился в путешествие, сказав при этом: "Пойдем опять, посетим братьев наших по всем городам, в которых мы проповедовали слово Господне, как они живут" (Деян. 15:36).
Начальный маршрут второго путешествия апостола Павла полностью совпал с первым. Апостол прошел Сирию, посетил Дервию, Листру, где был "некоторый ученик именем Тимофей, о котором свидетельствовали братья" и которого "пожелал Павел взять с собою" (Деян. 16:2-3).
"Проходя же по городам, они предавали верным соблюдать определения, постановленные апостолами и пресвитерами... И церкви утверждались верою и ежедневно увеличивались числом. Прошедши через Фригию и Галатийскую страну, они не были допущены Духом Святым проповедовать слово в Асии" (Деян. 16:4-6), то есть в Малой Азии.
В приведенном отрывке Священного Писания мы встречаем необычный пример водительства Святого Духа, а именно: апостол Павел и его спутники "не были допущены Духом Святым проповедовать слово в Асии". Нам более понятны слова апостола Павла, когда он говорит в Послании к Фессалоникийцам, что и "раз и два" хотел прийти к ним, но "воспрепятствовал... сатана". Сущность лукавого такова, что он старается помешать осуществлению добрых намерений, но когда речь идет о том, что Дух "не допустил проповедовать слово в Асии", тогда уже другое дело, и понять причину такого указания свыше не легко. А между тем именно это обстоятельство предопределило дальнейшую судьбу апостола Павла и расширило поприще его духовного служения. Не будь такого чудесного вмешательства свыше, апостол, вероятно, не пришел бы к мысли пойти с проповедью Евангелия на другой континент. Но теперь он, будучи послушным голосу Божию, изменил свой маршрут, направился на Запад и пришел в Троаду - портовой город на восточном берегу Средиземного моря. Однако, не уразумев до конца, чего хочет от него Господь, апостол Павел намеревался пойти в Вифинию - провинцию, расположенную севернее Галатии. Но в этот момент произошло следующее: "И было ночью видение Павлу: предстал некий муж Македонянин, прося его и говоря: приди в Македонию и помоги нам" (Деян. 16:9).
Неясность исчезла, и апостол Павел определенно знал, что теперь должен предпринять. Не теряя времени, трое странников - Павел, Сила и Тимофей - сели на корабль, который направлялся к противоположному берегу Средиземного моря - в Европу.
Что представлял собой край, куда направлялся апостол Павел со своими спутниками? Это была страна культуры того времени. Народ этой страны некогда уже видел славу Александра Македоского, гения Юлия Цезаря. Поэты и философы, такие, как Сократ, Сенека и Цицерон, владели наиболее просвещенными умами. Эпикурейцы и стоики проводили в жизнь свои учения, и тем не менее к апостолу Павлу был обращен зов: "Приди в Македонию и помоги нам". В чем же дело? Помоги и спаси нас от разъедающего душу скептицизма, от духовной пустоты и от растления в распутстве. Ни эпикурейцы с их принципом "Ешь, пей и веселись, ибо завтра умрем", ни стоики с их призывом подавлять все желания, - не могли удовлетворить духовных запросов того времени. Живые души не находили покоя. Люди на собственном опыте постигали, что "плоть не пользует ни мало" (Иоан. 6:63). К тому же жестокие нравы и кровавые развлечения делали жизнь далекой от нормальной.
Что же испытывал апостол Павел, направляясь в Македонию? Он, безусловно, знал, что представляет собой эта страна, и потому страх и трепет наполняли его сердце: "Был я у вас в немощи и в страхе и в великом трепете" - писал он о том Коринфской церкви (1 Кор.2:3). Однако верный служитель Христов возложил свои надежды на Господа, просил помощи Его и "все сие" преодолел "силой Возлюбившего нас" Иисуса Христа (Рим.8:37).
Тем временем корабль, на борту которого находился апостол Павел, благополучно достиг пристани в Неаполе - портовом городе Европы. Отсюда апостол Павел вместе с сопровождающими его отправился сухопутным путем в ближайший город Филиппы - первый город Македонии.
Верный своему правилу, апостол Павел отыскал в городе молитвенный дом, напоминавший собой еврейскую синагогу, и вступил в разговор с "собравшимися там женщинами". И одна женщина из города Фиатир, именем Лидия, чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел" (Деян. 16:13-14). Первый сноп для Христа. Первая христианка на Европейском континенте.
Пока все шло хорошо; но впереди служителей Христовых ожидали приключения. Случилось, что когда апостол Павел вместе со своим учеником шел в молитвенный дом, "встретилась одна служанка, одержимая духом прорицательным, которая чрез прорицание доставляла большой доход господам своим. Идя за Павлом... она кричала, говоря: сии человеки - рабы Бога Всевышнего, которые возвещают нам путь спасения. Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из нее. И дух вышел в тот же час" (Деян.16:16-18).
Там, где не возвещается имя Господа, непременно гнездятся темные силы врага душ человеческих. Так было и во время земной жизни Иисуса Христа. Везде, куда Он ни приходил впервые, были одержимые нечистым духом. К примеру, мы читаем: "И приходят в Капернаум; и вскоре в субботу вошел Он в синагогу и учил... В синагоге их был человек, одержимый духом нечистым, и вскричал: оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! Знаю Тебя, кто Ты, Святый Божий. Но Иисус запретил ему, говоря: замолчи и выйди из него. Тогда дух нечистый, сотрясши его и вскричав громким голосом, вышел из него" (Map. 1:23-26). Слава Господу, что и духи нечистые повинуются Ему.
Во время пребывания апостола Павла в Филиппах при известных обстоятельствах произошло обращение темничного стража и его семьи. И хотя число вновь обращенных было невелико, тем не менее они были, и апостол Павел отправлялся в дальнейший путь на юг Македонии. Придя в Фессалонику, он задержался там на три недели, проповедуя Христа распятого. Затем прошел Верию, где на некоторое время остались Сила и Тимофей, - и наконец, достиг большого по тому времени города - Афин. Увидев город, полный идолов, "Павел возмутился духом", но когда представилась возможность выступить перед народом, он сказал: "Афиняне! по всему вижу я, что вы как бы особенно набожны; ибо проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано: "неведомому Богу". Сего-то, Которого вы, не зная чтите, я проповедую вам: Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и все... ибо мы им живем и движемся и существуем, как некоторые из ваших стихотворцев говорили: "Мы Его и род". Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту или серебру, или камню, получившему образ от искусства и вымысла человеческого. Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться; ибо Он назначил день, в который будет праведно судить вселенную посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян. 17:21-31).
Проповедь апостола Павла по праву может служить образцом проповедей подобного рода. Он не стал оскорблять чувств слушателей, находящихся в нелепом идолопоклонстве, но вместе с тем не оставил их в неведении относительно того, что те, кому они поклоняются "В существе не боги" (Гал.4:8). Сказав это, апостол не остановился на полпути, но указал слушателям на распятого и воскресшего Христа.
"Услышав о воскресении мертвых, одни насмехались, а другие говорили: об этом послушаем тебя в другое время". Однако несмотря на такую реакцию со стороны большинства, некоторые мужи "уверовали; между ними был Дионисий... и женщина, именем Дамарь, и другие".
Из Афин апостол направился в Коринф, где пробыл полтора года. Вскоре сюда же подошли Сила и Тимофей. В этом городе произошла встреча апостола Павла с благочестивой четой Акилой и Прискиллой, у которых он остановился, и с которыми работал, ибо у них было общее с апостолом Павлом ремесло - "делание палаток". "Во всякую же субботу он говорил в синагоге и убеждал Иудеев и Еллинов" (Деян. 18:4).
В Коринфе образовалась церковь. Предав ее благодати Господней, апостол Павел "простился с братьями и отплыл в Сирию, - и с ним Акила и Прискилла... Достигши Ефеса, оставил их там", а сам отправился посетить на праздники центральную церковь, откуда он начал свое второе путешествие, продолжавшееся несколько лет.
Таким образом, великий апостол язычников совершил многосоткилометровый круг, проповедуя Евангелие во многих странах тогдашнего мира, в том числе и Европы.
После завершения этого путешествия апостолом Павлом были совершены третье и четвертое путешествие с той же целью, что и два предыдущие. Причем третье путешествие проходило по тем же местам, что и второе, то есть он снова посетил верующих в Македонии и снова возвратился в Иерусалим, откуда началось его последнее путешествие в Рим, где окончилась жизнь благословенного подвижника Господня.
С тех пор прошло около двух тысяч лет. Картина мира изменилась до неузнаваемости. Слово Божие достигло самых отдаленных уголков земли, но тем не менее нам, верующим по слову Господнему, отрадно возвращаться к тем временам, когда Евангельская весть о спасении во Христе душ человеческих впервые проникла в сердца людей, жаждавших слова истины.
За время своего многовекового существования Церковь Христова пережила различные периоды. Она знала и бурный расцвет, и были времена, когда ее охватывал глубокий сон, так что пустовали многочисленные храмы, но Господь воспламенял сердца Своих верных слуг, и церковь переживала пробуждение и обновление. И таким образом, милостью Господней она живет и поныне. Господь бодрствует над словом и хранит Свою церковь. Мы с уверенностью смотрим в ее будущее. Пока жив род человеческий, пока живущих на земле посещают болезни и переживания, пока не упразднена смерть, - будет нужда в утешении и спасении, которое несет собой Евангелие. Всегда будут люди, которые всеми силами ума и души будут стремиться познать, что есть истина. А коль так, они будут искать и находить ее в Иисусе Христе, Кто "есть истина и жизнь".
При этом вовсе не обязательно, чтобы Церковь Христова шествовала по земле триумфальным маршем; важно, чтобы не утратился ее авторитет и не ослабела ее притягательная сила, чтобы соль не перестала быть соленой.

"Видимое временно, а невидимое вечно"

2 Кор. 4:18.
"Видимое временно, а невидимое вечно". Эти слова, сказанные по определенному поводу, содержат в себе глубокий смысл и имеют очень важное практическое значение. Вникая в них, невольно поражаешься, какое озарение охватывало апостола Павла, когда он писал эти краткие, но такие насыщенные слова. И подумать только, в то время, когда кругом царил мрак нелепого идолопоклонства и скептицизма, когда язычники признавали только, то что можно было видеть и осязать; когда не было тех сведений о человеческих познаниях, какими обладают люди теперь, апостол, опережая на многие столетия и тысячеяетия время, восклицал: "Видимое временно, а невидимое вечно". Нужно сказать, что только в последнее время наиболее просвещенные умы сосредоточивают свое внимание на невидимом, на том, что нельзя воспринимать органами чувств, и в этом ищут разгадку тайны бытия, а апостол Павел уже в то отдаленное время видел в невидимом ключ для решения основополагающих вопросов жизни. Слушая или читая утверждения великого апостола, многие могли сказать вместе с правителем Фестом: "Безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия" (Деян.26:24), на что апостол Павел отвечал: "Нет, достопочтенный Фест, я не безумствую, но говорю слова здравого смысла" (Деян.26:25). И действительно, слова, внушенные служителю Божьему Духом Святым, истинны и верны.
Все мироздание состоит из видимого и невидимого. Земля, солнце, луна, звезды, горы, леса и все движущееся - все это видимая часть Божьего творения. К невидимому относятся всякого рода силы, как например, сила притяжения, сила электричества и многое другое.
В своем исследовании видимого и невидимого великий апостол нашел очень важную истину, а именно: что "из невидимого произошло видимое" (Евр. 11:3). Далее апостол Павел указывает на определенную взаимосвязь между видимым и невидимым и говорит, что через видимое открывается невидимое, как мы и читаем об этом в (Рим. 1:20): "Невидимое Его - вечная сила и Божество - от создания мира через рассматривание творений видимы". Таким образом, рассматривая дивную картину мироздания, мы можем видеть очами премудрость, величие и могущество невидимого Творца Вселенной. При этом нужно сказать, что путь от вещей видимых к невидимым лежит через молитву. В молитве открываются сердечные очи веры, и мы за видимой картиной мироздания начинаем видеть невидимого великого Бога, создавшего видимое и невидимое (Кол. 1:16).
Сравнивая видимую и невидимую стороны мироздания, апостол Павел пришел к заключению, что видимое изменчиво и преходяще, а невидимое вечно и неизменно,хотя, на первый взгляд, может казаться не так. Взять, к примеру, горы, скалы. Они создают впечатление вечного, незыблемого и неизменного. Но тем не менее апостол Павел относил их к категории временного. Более того, не только горы и скалы не вечны, не вечны также солнце, луна, звезды и земля. И Святое Писание говорит: "В начале Ты, Господи, основал землю, и небеса и все это дело рук Твоих, но все они как ризы обветшают, и, как одежду, Ты переменишь их, - и изменятся. Но Ты - Тот же, и лета Твои не кончатся". И наша земля, солнце и луна не вечны. Ресурсы и земли и солнца не бесконечны; и когда-то иссякнет сила солнца светить и согревать, и способствовать жизни на земле. Отсюда как важно направить свой взор на то, что вечно, и не обольщаться временным и проходящим, и постоянно помнить, что видимое временно, а невидимое вечно.
Невидимым и вечным является Сам Господь. И если бы мы обращали больше внимания на вечные, непреходящие ценности, как все изменилось бы в нашей жизни. О Моисее сказано: "Ибо он, как бы видя Невидимого, был тверд" (Евр. 11:27). Взирая на Невидимого Бога, вождь народа Божия имел мужество пойти к фараону египетскому и выразить волю своего народа. Это была нелегкая миссия, но Моисей смог ее выполнить, только потому, что видел перед собой Невидимого Бога. И, видя Невидимого, он вел свой народ, хотя впереди была преграда - море, справа и слева непроходимые горы, а сзади - фараон с войсками и колесницами. В дополнение ко всему его брат и сестра чинили ему новые затруднения. Несмотря на все это, Моисей взирал на Невидимого и верил тому обетованию, которое Господь ему дал. И в результате Моисей получал благовременную помощь.
Быть может, мы устали совершать наше странствование. Это может произойти. Утомляются юноши, и молодые люди падают. Может быть, мы устали видеть, что другие люди, которые не заботятся иметь Бога в разуме и в сердце, преуспевают. Но ободримся, переведем свой взор от видимого к Невидимому Богу, и камень, который угнетал нас, падет.
Далее, быть может, видя, как наш внешний человек тлеет, мы предаемся унынию. Нам жаль расставаться с молодостью, силой и с былой красотой. Но если мы будем больше уделять внимание невидимому, тогда мы будем радоваться тому, что внутренний наш человек со дня на день обновляется.
Мы можем уставать, видя трудности в служении. У нас могут опускаться руки, наблюдая, что все наши старания ни к чему не приводят. Но посмотрим очами веры на невидимого Бога и укрепимся, и обретем необходимую твердость. И Слово Божие призывает нас: "Поднимите глаза ваши на высоту небес, и посмотрите, кто сотворил их? Кто выводит воинство их счетом? Он всех их называет по имени: по множеству могущества и великой силе у Него ничто не выбывает" (Ис. 40:26). Нам нужно чаще поднимать взор к небесам и смотреть на голубое небо, которое являет нам невидимую вечную силу и Божество нашего Господа; чаще поднимать взор в молитве к Богу. Дал бы Господь, чтобы нам открылись и стали отчетливее видны невидимые ценности, которые вечны. И чтобы во всех обстоятельствах жизни мы помнили, что "...кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу, когда мы смотрим не на видимое, но на невидимое, ибо видимое временно, а невидимое вечно".

О вере

"Если устами твоими будешь исповедывать Иисуса (Христа) Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься"
(Рим. 10:9).
Что такое вера? У многих верующих этот вопрос может вызвать недоумение, как нечто само собой разумеющееся, но тем не менее уместно осветить его на основании Священного Писания.
Библия ясно и определенно говорит, что "вера... есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11:1); "...ибо он (Моисей), как бы видя Невидимого, был тверд" (Евр. 11:27). Вера в жизни верующих людей имеет первостепеннейшее значение. Посредством веры мы получаем прощение грехов, вечную жизнь и покой нашим душам. "Верою познаем, что веки устроены словом Божиим, так что из невидимого произошло видимое" (Евр. 11:3). Благодаря вере мы сопричисляемся к праведникам (Рим. 10:6). Верою мы возрастаем в познании Господа и переходим от силы к силе, "в меру полного возраста Христова" (Еф. 4:13).
Господь в Своей любви и премудрости определил веру как простое и всем доступное средство от вечного осуждения. Всякий человек, простой и ученый, старый и молодой, может получить через веру спасение от проклятия за грех.
Но что значит веровать и как получить спасение через веру? Веровать - значит: видеть невидимого Господа. И если мы верим в Иисуса Христа, как Сына Божия, что Он умер за грехи наши и воскрес для оправдания нашего; если мы имеем молитвенное общение с Господом и стремимся жизнью своей прославлять имя Его, то мы имеем спасение и вечную жизнь для нашей души.
Необходимо, чтобы все дети Божии имели твердую уверенность в спасении, дарованном Иисусом Христом, и чтобы в следовании за Господом руководствовались не страхом перед наказанием, а горячей любовью к Спасению.
"Без веры угодить Богу невозможно" (Евр. 11:6), - поэтому неразумно просить Господа о знамениях и чудесах для утверждения в нашем уповании, потому что при видимом явлении Господа не останется места вере. Известно, что когда придет Господь Иисус Христос во славе, во второй раз, то все увидят Его, но будет уже невозможно получить спасение через веру; и не потому ли сказал Спаситель: "...блаженны не видевшие и уверовавшие" (Иоан. 20:29).
Каким же образом зарождается вера в сердцах людей? Евангелие говорит, что "...вера от слышания, а слышание от слова Божия" (Рим. 10:17). Священное Писание, эта богодухновенная книга, которую писали в течение многих столетий "пророки, будучи движимы Духом Святым", является незыблемым основанием нашей веры. На страницах Священного Писания оставлен нам пленительной красоты образ Иисуса Христа; приведены проповеди, свидетельства и все учение Его, о которых мы можем сказать, что "никогда человек не говорил так" (Иоан.7:46).
В Библии удивительным образом сочетаются простота евангельского повествования и премудрость Божьих откровений. Библия, как никакая другая книга в мире, имеет в себе силу возрождать людей к новой жизни. Библия говорит, откуда и куда идет человек и что жизнь имеет вечный смысл.
На страницах Библии содержится много пророчеств, исполнение которых свидетельствует о ее божественности. Вспомним исполнившиеся пророчества о Вавилоне, об Иерусалиме, о рассеянии израильтян и другие пророчества. Особенно замечательными являются пророчества, относящиеся к пришествию в мир Иисуса Христа. Например, пророк Исайя за 700 лет до Рождества Христова писал: "Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис. 53:5).
Кроме Священного Писания, книга природы также служит к утверждению нашей веры: "Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы" (Рим. 1:20).
Вера на определенном этапе нашего исследования за Господом переходит в знание. Испытав на собственном опыте прелесть Божьего водительства, имея внутренние откровения и вкусив, "как благ Господь", мы можем вместе с апостолом Павлом сказать: "я знаю, в кого уверовал" (2 Тим. 1:12) и "что ни смерть, ни жизнь, ни ангелы, ни начала, ни силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божьей во Христе Иисусе, Господе нашем" (Рим. 8:38).
Мы, как дети Божии, имеем спасающую веру, то есть веру в Иисуса Христа как нашего личного Спасителя, но у нас мало доверия к словам Евангелия, относящимся к нашей повседневной жизни. Мы боимся порой "черных дней", хотя Сам Спаситель сказал: "Не заботьтесь о завтрашнем дне, ибо завтрашний день сам будет заботиться о своем: довольно для каждого дня своей заботы" (Мат. 6:34), Мы много суетимся, хотя сказано: "кто из вас, заботясь, может прибавить себе росту хотя на один локоть?" (Мат. 6:27). Если мы будем полностью доверяться Господу, нас не будет смущать ни настоящее, ни будущее; труд наш станет более уверенным, лица наши при всех испытаниях будут светлы, и радостный дух будет нашим украшением.
Кроме спасающей веры; есть еще вера как особый дар Святого Духа. О такой вере мы читаем в Послании Павла к Коринфянам: "Одному дается Духом слово мудрости, другому слово знания, тем же Духом, иному вера, тем же Духом" (1 Кор. 12:8-9). Этот дар веры может быть настолько могущественным, что им можно даже "горы переставлять" (1 Кор.13:2); Мат.17:20), то есть преодолевать сильнейшие трудности в нашей жизни. Но эта вера является достоянием не всех детей Божиих, а только тех, кто особо ревнует об этом (1 Кор.14:1).
Говоря о вере, мы не можем пройти мимо одного места Писания, которое вызывает много различных толкований, а именно: "Хочешь ли знать, неосновательный человек, что вера без дел мертва" (Иак. 2:20?) Нам кажется, что это место Писания относится исключительно к лицемерным людям, которые могут ложно уверять в то, что не имеют. "По плодам их узнаете их" - говорит о таких людях Христос (Мат.7:20). Разбираемый стих Послания ап. Иакова можно выразить другими словами: отсутствие дел, свидетельствующих о вере, показывает отсутствие самой веры - "покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих" (Иак. 2:18), но если у нас имеется искренняя, живая вера, то она непременно проявится в словах, поступках и делах, пусть незначительных, незаметных для нас самих, но очевидных для окружающих нас людей.
Чтобы лучше разобраться в этом вопросе, прочтем нижеследующие стихи этого же Послания: "не делами ли оправдался Авраам, отец наш.,. Видишь ли, что вера содействовала делам его, и делами вера достигла совершенства? И исполнилось слово Писания: "веровал Авраам Богу, и это вменилось ему в праведность, и он наречен другом Божиим" (Иак. 2:21-23).
Эти стихи также показывают взаимосвязь между верою и делами: однако из них ясно видно, что вера имеет решающее значение. На самом деле, Авраам прежде всего поверил Богу, так как ему было обещано: "В Исааке наречется тебе семя; ибо он думал, что Бог силен и из мертвых воскресить" (Евр. 11:18-19). С другой стороны, если бы Авраам не сделал того, что повелел ему Господь, то всякий мог бы сказать, что у него не было веры.
Итак, добрые дела являются следствием веры; они свидетельствуют о нашей вере, но не имеют сами по себе спасающего значения, ибо "делами закона не оправдается пред Ним никакая плоть" (Рим. 3:20).
Верою, и только верою, получают верующие люди спасение, потому что слишком "дорога цена искупления души" (Пс.48:9), она есть цена крови чистого и непорочного Агнца Божьего, Иисуса Христа.
Спасение для всех людей совершено полностью Иисусом Христом, и нечего добавлять к нему, - нужно только верою принять его. Многих смущает простота получения спасения через веру. Однако верить просто, но не легко; больше того, без помощи Божьей не может зародиться вера в сердцах людей. Обращение ко Христу и вера в Бога человеческой души есть великое чудо, и потому ангелы на небесах радуются каждому кающемуся грешнику (Лук. 15:7).
Без помощи свыше без молитв невозможно также сохранить веру, так как "дьявол ходит, как рыкающий лев, ища кого поглотить" (1 Пет.5:8). Правда, это сравнение показывает алчность врага душ человеческих, но проявляет он себя чаще всего как нечто вкрадчивое, незаметное, вселяя сомнения в сердца детей Господних и похищая тем самым веру.
Но если мы хотим остаться верными Господу и просим Его об этом, то никто не похитит нас из руки Спасителя (Иоан. 10:28), и Он поможет нам сохранить то, что имеем (Отк.3:11).

О любви

"Достигайте любви"
(1 Кор. 14:1).
Любовь! Как сильно влечет она сердца людей! Какое глубокое удовлетворение находят в ней люди. Сколько написано книг о чудесных проявлениях любви, и как все более будут совершенствовать эти описания в будущем. Любовь - это вечная, неисчерпаемая тема, это вечный источник вдохновения! В данной статье побеседуем о любви с точки зрения практического христианства. Для этого снова и снова устремим наш взор на Источник любви - Христа и проникнем горячим желанием вновь исполниться Его любовью, достигая ее новых и новых вершин.
Прежде всего, что такое любовь? Множество определений имеется по этому вопросу, но ни одно из них не является всеобъемлющим, полным, да и невозможно дать полного определения любви, потому что люди могут только отчасти понять любовь и, следовательно, охарактеризовать только отдельные моменты ее проявления. Но если объединить все эти частные определения, какие были сделаны людьми во все века, то и тогда определение характеристики любви будет неполной, потому что "Бог есть любовь" (1 Иоанн. 4:8), то есть любовь есть проявление Бога. И как невозможно постичь Творца неба и земли в Его величии и всемогуществе, так и любовь, как сущность самого Бога, превосходит всякое разумение человеческое (Еф. 3:19).
Однако это обстоятельство не может уменьшить счастья познания любви. Мы можем целиком и полностью погрузиться в океан любви, раствориться в ней и стать ее неотделимой составной частью. Правда, в полной мере мы сможем достигнуть этого только в вечности: "Ибо увидим Его, как Он есть" (1 Иоанн. 3:2).
Всякая любовь, если она истинная, от Бога, потому что нет в мире другого источника любви, кроме Господа. И не будем умалять Божие любвеобилие, говоря, что только избранным Своим дает Господь познать счастье любви. Наш Господь, Который безраздельно любит Свое творение и "повелевает солнцу Своему восходить над злыми и добрыми, и посылает дождь на праведных и неправедных" (Мат. 5:45), дарует Свою любовь всем людям. Правда, верующие люди имеют ту привилегию, что они открывают шире сердца свои и для любви Христовой.
Священное Писание всесторонне освещает любовь, хотя, как уже было отмечено выше, сущность любви выше всяких ее описаний; но тем не менее все страницы Евангелия дышат любовью и призывом к ней. В посланиях ап. Павла, например, мы встречаем следующее свидетельство о любви: "Любовь назидает" (1 Кор.8:1). "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит. Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится" (1 Кор. 13:4-8); "Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая, или кимвал звучащий. Если имею дар пророчества и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (1 Кор.13:1-3).
Какой замечательный гимн любви воспел ап. Павел! Как превознес он величие ее. Как точно, достаточно полно и вместе лаконично описал он свойства любви. Любовь встает теперь перед нами, как нечто конкретное, зримое и в то же время великое, пленительное. Благодаря этому определению любви мы можем проверить, имеется ли и в какой степени любовь в нас, а также лучше распознавать лицемерных людей, которые елейно и вкрадчиво говорят, а любви не имеют. Это определение помогает нам совершенствовать в любви и достигать тех ее свойств, которых мы еще не имеем.
Рассмотрим каждое из свойств любви в отдельности, с тем, чтобы лучше запечатлеть их в памяти и чтобы, претворяя их в жизнь, мы могли достигать совершенства любви в целом.
"Любовь назидает" - то есть дает знание. Проявляя любовь к людям, мы вызываем у них ответную любовь и, таким образом, на собственном опыте узнаем, что доброго, хорошего в людях, да и вообще в мире, гораздо больше, чем злого и недоброго. Любящее сердце так хорошо может познать внутренний мир, душу близкого человека, как это не может сделать ни один психолог. Но самое ценное в том, что любовь помогает познать Бога, Его безначальную, бесконечную и любвеобильную сущность - "всякий любящий... знает Бога"(1 Иоан. 4:7), и "кто любит Бога, тому дано знание от Него" (1 Кор. 8:3).
"Любовь долготерпит". Долготерпеть - значит не выносить поспешно сурового приговора, давая время виновному осознать свою вину и покаяться. Лучший пример долготерпения являет Собой наш Господь. Долготерпение Господа велико. Как бы не была велика вина людей перед Богом, все же Господь не отнимает жизни у них, ибо Он не хочет смерти грешника, но "не медлит Господь... как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет.3:9). "Ты, Господь, долготерпелив и многомилостив" (Чис.14:18).
"Любовь милосердствует". Милосердие! Кто из нас не испытал его со стороны Господа? Сколько мы бесславим Его святое имя, а Он все еще продолжает венчать нас милостью и щедротами" (Пс. 102:4). Псалмопевец восклицает: "Ты, Господи благ и милосерд" (Пс.85:5). Евангелие призывает нас: "Будьте милосердны, как и Отец ваш милосерд" (Лук. 6:36). Премудрый Соломон говорит, что "милосердный будет благословляем" (Пр.22:9). Примером милосердия может служить притча о милосердном самарянине: "...некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежды, изранили его и ушли, оставив его едва живым... Самарянин же некий, проезжая, нашел на него и, увидев его, сжалился, и подошед перевязал ему раны, возливая масло и вино; и посадил его на своего осла, привез его в гостиницу и позаботился о нем" (Лук. 10:30-35). Это любовь побудила доброго самарянина совершить дело милосердия.
"Любовь не завидует". Зависть - как много зла причиняет она людям! В Писании мы находим много примеров тому, как люди по зависти совершали большие злодеяния. Мы знаем, что "по зависти продали Иосифа в Египет" в рабство. Из зависти иудеи предали Иисуса Христа (Мат.27:18). Соломон в своих притчах говорит, что "зависть - гниль для костей" (Пр. 14:30). Ап. Павел, сознавая то зло, которое несет зависть, призывает верующих: "...не будем завидовать друг другу" (Гал. 5:26). И казалось бы, что каждому из нас до другого, ведь каждый должен будет дать отчет за себя перед Богом, но нет, зависть все еще гнездится в сердцах верующих, а вот любовь не завидует.
"Любовь не превозносится". Самопревозношение неуместно в любом обществе, тем более в среде верующих. Писание предупреждает: "грядет день Господа Саваофа на все гордое и высокомерное и на все превознесенное, - и оно будет унижено" (Ис.2:12). В другом месте ап. Павел увещевает христиан не превозноситься друг пред другом, но почитать "один другого выше себя" (1 Кор. 4:6). Все верующие должны иметь постоянное стремление прославлять и превозносить имя Бога: "Господь Ты - Ты Бог мой! Превознесу Тебя" (Ис.25:1).
"Любовь не гордится". Гордость - это один из самых злейших врагов верующих на пути в небесную страну. Господь представляет собой труднопреодолимое препятствие в познании вечного Бога. В гордости кроется причина всех богоотступлений. Вот почему Библия на своих страницах так сильно порицает гордость. Ап. Иоанн говорит, что, "гордость житейская не есть от "Бога" (1 Иоан.2:16). Ап. Петр, как бы усиливая это обстоятельство, отмечает, что "Бог гордым противится" (1 Пет.5:5). Как это ужасно - в гордости потерять Господне благословение. Премудрый Соломон, хорошо знавший жизнь, заметил, что "гордость унижает человека" (Пр.29:23). И это верно, но все же самая большая трагедия всех гордецов в том, что они не знают Бога, ибо путь познания Господа лежит через глубокое смирение.
"Любовь не бесчинствует". Бесчинство относится к числу грубых грехов. Евангелие ставит бесчинство в один ряд с такими грехами, как "ненависть, убийство, пьянство" (Гал.5:21). Бесчинство в этом смысле, как правило, несвойственно верующим; однако есть место в Евангелии, где бесчинство ставится в разряд других грехов, отличающихся от вышеуказанных в Послании к Фессалоникийцам мы читаем: "Некоторые у вас поступают бесчинно, ничего не делают, а суетятся" (2 Фес.3:11). Это место тех, что ничего не делают сами, но немилосердно судят служителей на ниве Господней.
"Любовь не ищет своего". Эти слова противопоставляются известному месту Писания: "Все ищут своего, а не того, что угодно Иисусу Христу" (Фил.2:21). Многие из нас имеют любовь в сердце своем к Иисусу Христу и к ближним своим; но при этом мы не забываем и себя и, подобно Симону Петру, говорим Господу: "вот, мы оставили все и последовали за Тобою; что же будет нам? (Мат. 19:27). И лишь немногие любят Господа и ближних самоотверженно, без оглядки, не требуя взаимности. Конечно, последние любят более совершенной любовью.
"Любовь не раздражается". Трудно представить себе человека, в том числе и верующего, который никогда и ни по какому поводу не раздражался бы, но тем не менее ап. Павел наставляет верующих, говоря: "Всякое раздражение и ярость... да будут удалены от вас" (Еф.4:31). Праведный Иов нашел, что "раздражительность губит несмысленного" (Иов.5:2).
"Любовь не мыслит зла". Любовь и зло несовместимы. Причем любовь не только не делает зла (Рим. 13:10), но и не мыслит о нем. Какое совершенство любви! Нужно заметить, что зло имеет большую власть и силу. Оно может увлекать, захватывать и даже поглощать людей. Ап, Павел также ощущал над собою силу зла. Вспомним его слова, сказанные по этому поводу: "...желание добра есть во мне, но...доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим.7:18-19). Однако любовь гораздо сильнее зла. Любовь легко побеждает зло и легко проходит мимо него. Но чтобы успешнее побеждать любовью зло, недостаточно не желать зла, - нужно ненавидеть его. Псалмопевец так и говорит: "Любящие Бога, ненавидьте зло!" (Пс. 96:10).
"Любовь не радуется неправде, а сорадуется истине". Неправда. Как легко мирятся и даже сживаются с ней верующие люди, а между тем Писание говорит, что "всякая неправда есть грех" (1 Иоан.5:17) и что "мерзок перед Господом делающий неправду" (Вто.25:16). Обратим также внимание на то, что любовь не только не творит неправды, но и не радуется, то есть печалится, когда другие делают неправду. Любовь никогда не поддержит клевету и не будет внимать лжи - "любовь сорадуется истине".
"Любовь все покрывает". Апостол Петр, как бы уточняя это выражение, говорит, что "любовь покрывает, то есть прощает, множество грехов" (1 Пет.4:8). Прощение должно быть одним из основных принципов практического христианства. Господь говорит: "Прощайте, и прощены будете" (Лук.6:37). На вопрос ап. Петра Иисусу Христу "сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?" Господь ответил: "Не говорю тебе: до семи, но до семижды семидесяти раз" (Мат. 18:21-22). Мы мало прощаем согрешающему против нас брату, хотя нам Господь простил все грехи наши. В этом отношении мы похожи на раба из притчи Христа. Раб, о котором идет речь в притче, должен был десять тысяч талантов господину своему. Но по просьбе раба господин простил долг его, а сам же раб бросил в темницу товарища своего за долг в сто динариев (Мат.18:23,31).
"Любовь всему верит, всего надеется". Любовь прежде всего верит тому, что говорит Библия об Иисусе Христе, о вечности и возлагает свою надежду на Господа. Писание говорит, что всякий верующий в Иисуса Христа и надеющийся на Него не постыдится (Рим. 9:33; Ис. 49: 23). Премудрый Соломон еще более усиливает это обетование, говоря: "надеющийся на Господа будет безопасен" (Пр. 29:25).
Веруя в Господа и надеясь на Него, мы должны проявлять веру и по отношению к окружающим нас людям. Известно, что вера, то есть доверие к людям, делает последних более сильными, морально чище, ибо, поверив даже ложному заверению, мы вызываем у людей угрызение совести, которое может излечить их от недуга лжи. Пусть при этом мы можем понести некоторый урон, но это все же лучше, чем обижать людей явным недоверием. Господь всегда готов защищать Свое доверчивое дитя.
Нужно заметить, что призыв "всему верить" относится только к житейским вопросам, а что касается вероучения и догматики, то на этот счет в Евангелии есть предостережение: "Возлюбленные! не всякому духу верьте, но испытывайте духов - от Бога ли они" (1 Иоан. 4:1).
"Любовь все переносит". Любовь безропотно переносит скорби, страдания, искушения. И нет такого горя, такого страдания, которые не перенесла бы любовь. Вспомним первомученика христианства Стефана. Представим себе человека, под градом камней. Стефан говорит, обращаясь к Господу: "Господи Иисусе! приими дух мой... не вмени им греха сего" (Деян. 7:59-60). Какая невероятная сила любви!
Но самым замечательным свойством любви является то, что она вечна.
"Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится". В вечности не будет ни страданий, ни слез, не будет нужды в пророчествах, но все и во всем будет любовь. В любви будет заключаться причина вечного счастья в небесах.
В дополнение к уже рассмотренным свойствам любви, отметим еще некоторые свойства ее, также указанные в Священном Писании.
"Совершенная любовь изгоняет страх" (1 Иоан. 4:18). Совершенную любовь не пугает ни настоящее, ни будущее; ей также не страшны ни смерть, ни ад.
"Смерть! где твое жало? Ад! где твоя победа" (1 Кор. 15:55). "Ни смерть, ни ад теперь мне не страшны", - говорится в одной нашей духовной песне. А между тем многие верующие так мало познали любовь Христову, что не имеют уверенности в спасении, и в своем следовании за Господом руководствуются страхом перед наказанием, а не горячей любовью к Нему.
"Любовь Христа объемлет нас" (2 Кор. 2:4). В любви кроется незыблемое основание для единства всех верующих. Сколько бы ни было между и внутрицерковных разделений, которые не могут не печалить любящих Господа, все же, пока будет гореть любовь в сердцах детей Божиих ко Христу, все верующие, все христиане будут больше объединены, чем разъединены.
"Любовь есть исполнение закона" (Рим. 13:10). Это место Писания чудесно перекликается с известными словами Иисуса Христа: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим... и ближнего твоего как самого себя; на сих двух заповедях утверждается весь закон и пророки" (Мат. 22:37-39). Любви несвойственно творить противозаконное. Любовь по своей природе не может нарушить закона. И если мы нарушаем заповеди Господа, то только потому, что мы мало или совсем не имеем любви в своем сердце.
Наконец, "Любовь... есть совокупность совершенства" (Кол. 3:14), что можно представить святого, доброго, прекрасного, что может быть в человеке, да и вообще в мире, - все это является благоуханием любви. Любовь настолько украшает, делает жизнь ценной, что без нее жизнь была бы бессмысленна и просто невыносима. Любовь - это живительнейший эликсир, это - квинтэссенция жизни.
Рассмотрев многоразличные свойства любви, мы должны заметить, что любовь есть не только великое чувство, но и великая сила, проявляющаяся в действии и побуждающая людей творить добрые, созидательные дела.
В заключение, проверим себя в свете Евангелия, мы должны признаться, что у нас так мало любви, а отсюда и неспособность порой понять, "что есть воля Божия", и потому что мы беремся за меч там, где нужно бы проявить милость и снисхождение. А между тем любовь не есть нечто раз и навсегда данное. Любовь может в нас расти, разгораться, но также и угасать, сходить на нет. Любовь может тлеть в нас, как уголек, как курящийся лен, и может разгораться в такой пламень, что и большие воды не могут потушить любви, и реки не зальют ее" (Пес. П. 8:7).
И какое же великое счастье - иметь пламенную любовь в сердце и нести ее людям! Радостью и покоем наполняются наши сердца, когда мы творим добрые дела, - это Господь посылает нам радость, мир и покой. И напротив, как томится наш дух, когда мы живем только для себя.
В этом мире, где столько страданий и зла, для верующего человека нет более почетной задачи, чем являть миру любовь Христа. "И по тому узнают вас, что вы Мои ученики, если будете иметь любовь между собой". Любовь непременно должна проявляться в словах, делах, поступках - без этого она сомнительна. Любовь - это символ, знамя верующих. И нет лучшего способа прославить нашего Господа, чем жить в мире и любви со всеми людьми, и тем более с братьями и сестрами по вере - "тем прославится Отец Мой" (Иоан. 15:8).

"Се, стою у двери и стучу"

"Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною"
(Отк. 3:20).
Сколько нежности, любви и божественной грусти заключено в этих словах! О каком глубоком желании и томительном ожидании Творца слиться со Своим творением свидетельствуют они. Одновременно в этих словах содержится жалоба Господа и нежный упрек всем живущим на земле. И нельзя без внутреннего волнения читать это свидетельство Господне.
Приведенные слова находятся в последней книге Библии и являются своеобразным итогом всего сказанного Господом. Они по праву относятся к числу золотых слов Священного Писания. На эти слова написаны замечательные картины, созданы волнующие музыкальные произведения и произносится великое множество вдохновенных проповедей.
В этих словах нас поражает, что всемогущий Господь Бог, Которому все подвластно, предстает здесь в образе беспомощного, нуждающегося странника. Неужели Он, Творец неба и земли, не может заставить людей принять Его? Неужели у Него нет для этого соответствующих средств и способов?
Все это, бесспорно, может сделать всесильный Бог, и у Него имеется для этого достаточно способов и средств, но принудительный метод не угоден Его божественной воле. Дело в том, что Господь не только всемогущ, но еще всемилостив и любвеобилен. Он не хочет принужденного служения, Он ждет добровольной отдачи сердца Ему. Он ищет Себе таких поклонников, которые отвечают любовью на Его любовь. Если мы это поймем, нам станет все ясно. Господь создал людей царственно свободными и сказал им: "Вы боги" (Пс. 81:6). Но люди злоупотребили своей свободной волей, впали в грех непослушания заповедям Господним и ожесточились сказали Владыке жизни: "Не хотим, чтобы (Ты) царствовал над нами" (Лук. 19:14). В результате этого Господь оказался вне сердец человеческих.
Однако Он не ушел далеко от нас; Он остается у двери нашего сердца и стучит.
И что еще удивляет нас: как может святой, высокопревознесенный Господь господствующих, обитающий в неприступном свете, окруженный серафимами и херувимами, поселяться в убогой храмине человеческого сердца? Объяснение этому, мы можем найти в Божьей любви. Господь любит Свое творение и хочет быть в единении с Ним. Он хочет принести с Собой нам высшее благо, хочет дать мир и покой нашим душам. Он знает, что без Него мы несчастны, жалки, нищи и слепы (Отк. 3:17), а с Ним владеем несметными богатствами неба.
Каким же образом стучится к нам Господь? Прежде всего через посредство Слова Своего. Он взывает к нашему разуму и говорит: "Поднимите глаза ваши на высоту небес, и посмотрите, кто сотворил их? Кто выводит воинство их счетом?" (Ис. 40:26).
И, обращаясь к каждому из нас, Он признается нам, говоря: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Иер. 31:3), и еще: "возвратитесь", дети - отступники... "Я не изолью на вас гнева Моего; ибо Я милостив - не вечно буду негодовать. Только признай (те) вину" (Иер. 3:12,14). В то же самое время Он предупреждает всех нас: "Вы умрете во грехах ваших... если не уверуете" (Иоан. 8:24), и добавляет: "Верующий в Меня имеет жизнь вечную" (Иоан. 6:47).
Господь стучится к нам и через внутренний голос. Когда мы остаемся один на один, то чувствуем затаенную грусть об утраченном вечном блаженстве. Мы ощущаем, что внутри нас произошел какой-то разрыв, и в нашей душе наступил разлад. И вот в этот момент к нам подходит милосердный Господь и говорит: Я Сам стану "в проломе" (Иез. 22:30) и успокою твою мятущуюся душу.
Чудный гость стучит к нам через недуги, когда кладет нас на одр болезни, давая тем самым возможность подумать о бренности нашей жизни. Он говорит к нам через неудачи наших начинаний, когда разбивает наши кумиры, которые незаслуженно владели нашим существом. И еще многими способами стучит к нам Господь: - Открой! Открой!
Почему же люди в большинстве своем остаются глухи к "стукам" Господним, что мешает им впустить к себе этого дивного Гостя?
Одним мешает "гордость житейская" (1 Иоан.2:16), которая, "как ожерелье, обложила их" (Пс. 72:6); другим - "заботы века сего" (Map. 4:19). Третьим мешают грехи и привязанность к ним. Они сознают, что для того чтобы впустить Небесного гостя, необходимо оставить всякий грех, но им предоставляются греховные дела единственным удовольствием в этом мире, поэтому говорят: "Не сейчас, потом".
Иным служит препятствием для принятия Господа чувство собственного недостоинства, подобно тому, как некогда апостол Петр сказал Иисусу Христу: "Выйди от меня, Господи! потому что я человек грешный" (Лук. 5:8).
Верно, что все люди грешники, что "нет праведного ни одного" (Рим. 3:10) и никто недостоин Господа, но так же верно и то, что Господь не гнушается нами такими, какие мы есть. Он хочет всех нас сделать лучшими - новыми людьми; ведь Он "пришел взыскать и спасти погибшее" (Мат. 18:11); и, по Его словам, "не здоровые имеют нужду во враче, но больные" (Мат. 9: 12). Спаситель хорошо знает, что нам мешает принять Его, поэтому Он говорит через Своего служителя Иоанна Крестителя: "Всякий дол да наполнится, и всякая гора и холм да понизится... и узрит всякая плоть спасение Божие" (Лук. 3:5-6).
Одной из самых больших помех для принятия Господа является широко распространенный скептицизм, неверие. Многие стыдятся верить в Бога. По словам одного богослова, "мы привыкли не столько истиной проверять себя, сколько собой проверять истину и потому скорее соглашаемся принять то, что вмещается в рамки укоренившихся понятий. И еще: слишком долго мы шли против начального истинного своего назначения - славить Бога и служить Ему, - и потому противоестественное стали считать естественным, а истинное бытие стало нам казаться невероятным. И главное, мы бежим от Христа, боясь Его изобличающей правды. Но такие сильные умы, как апостол Павел, проверили евангельское учение и убедились в его силе, и до того тщетно искавшие истины, они склонились перед Тем, Кто есть Истина", то есть впустили Иисуса Христа в свое сердце. И если мы сомневаемся во Христе, то не потому ли только, что мы хотим, чтобы Его и не было? А поэтому, кто из нас горд - смиримся перед Ним, признаем Его, ибо признать Его могущество над нами не только не зазорно, но и приличествует.
И когда мы принимаем Иисуса Христа в свое сердце, Он преображает всю нашу жизнь. Прежде всего, Он дает божественное прощение прежних грехов, освобождает от греховного гнета и терзаний виновной совести; упорядочивает наше мышление и дает "образ мыслей праведников" (Лук. 1:17). Он вселяет в наше сердце чистые желания и озаряет нашу внутренность неземным светом. Он дарит нескончаемый праздник нашей душе. Он осчастливливает нас Самим Собой.

"Идет к тебе странник и в дверь стучит:
открой, открой.
Душе твоей Гость святой твердит:
Открой, открой.
Куда Он войдет, где приют найдет,
там вечный мир и любовь живет.
Тот Гость дорогой Сам Спаситель Твой.
Он Кровью смыл тяжкий грех земной.
Открыть - значит милость Его принять.
Христос один может всех спасать.
Открой. Открой!"

И в заключение: не всегда Господь будет являться к нам в виде странника. Настанет время, когда Он придет "с силою великою" (Мат. 24:30) и скажет тем, которые приняли Его в этой жизни: "Приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам" (Мат. 25:34), те же, которые отвергли Христа в свое время, услышат в ответ: "Не знаю вас" (Лук. 13:25).
Да не будет этого с нами. Поэтому ответим на нежный зов Христа, и Он войдет к нам и будет вечерять с нами, и мы с Ним.

"Познавайте, что есть воля Божия"

Еф. 5:17
Послание к Ефесянам является одним из самых замечательных посланий ап. Павла. Оно как бы подытоживает все, что он говорил в других посланиях. Написано оно стремительно и в возвышенном стиле. И каждое слово, каждое предложение несет смысловую нагрузку, исполнено смысла. Мы читаем: "Итак, не будьте нерассудительны, но познавайте, что есть воля Божия". Эти слова являются своего рода наказом Господа ко всем верующим. Они говорят о том, что мы недостаточно еще познали волю Божию, - иначе зачем же призывать познавать ее, - и что познавать волю Божию - задача, вполне выполнимая для каждого из последователей Христовых, иначе Дух Святой не давал бы поручений, которые невозможно исполнить. Итак, задача эта по силам, но мы еще не можем сказать, как говорил в свое время ап. Петр: "Я старался проповедовать вам волю Божию" (Деян. 20:27).
Прежде чем говорить о том, как познавать волю Господа, нужно отметить, что познание и исполнение воли Господней имеет громадное значение в нашем следовании за Христом. Недаром в молитве "Отче наш" есть такие слова: "Да будет воля Твоя и на земле, как на небе". И еще: Иисус Христос, определяя значение воли Господней, говорил так: "Не всякий, говорящий Мне, Господи, Господи, войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного" (Мат. 7:21). И в другом месте Он сказал: "Ибо, кто будет исполнять волю Божию, тот Мне брат и сестра и матерь" (Map. 3:35).
"Познавайте, что есть воля Божия". Нужно сказать, что в отношении познания воли Господней наблюдается две крайности. С одной стороны, мы часто не задумываемся о воле Господней и поступаем, как нам заблагорассудится. С другой стороны, мы порой забываем о нашем уме, о способности мыслить и рассуждать и только вопием к Господу, просим у Него особых откровений, в то время как должны поступать и "по удостоверению своего ума" (Рим. 14:5). В таких случаях к нам относятся слова, которые сказал Господь Моисею, когда тот остановился после выхода из Египта: "Что ты вопиешь ко Мне? Скажи сынам Израилевым, чтобы они шли" (Исх. 14:15).
Итак, в одном случае мы не заботимся о воле Господней, в другом же усердно добиваемся указаний свыше, тем самым теряем время, упускаем возможность делать добрые дела и обрекаем себя на бездействие. А между тем необходимо сказать, что во всех случаях нужно поступать одинаково. Сначала вопросить Господа, а затем говорить и делать то, что "сообразно с здравым учением" (Тит. 2:1), потому что Господь говорит: "Без Меня вы не можете делать ничего". Следовательно, прежде всякого дела нужно просить у Господа благословений независимо от того, большое это дело или незначительное. И тогда не будет у нас напрасных дел, тогда наш труд будет благословен, и дела рук наших будут спориться.
Все сказанное выше было в порядке общих замечаний; наша же задача - научиться познавать волю Божию во всех вопросах нашей жизни. Прежде всего, волю Господню мы познаем благодаря Священному Писанию. "Воля же Пославшего Меня, - говорит Иисус Христос в Слове Своем, - есть та, чтобы всякий видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день" (Иоан. 6:40). Это есть концентрированное выражение воли Господней. В другом месте говорится,что Господь "не хочет смерти грешника" (Иез. 33:11); но хочет, чтобы "все люди спаслись и пришли к познанию истины" (1 Тим. 2:4). В приведенных местах Священного Писания показана воля Господня в целом. Но нас интересует воля Господня в наших личных планах. Нужно сказать, что в отношении всех вопросов нашей жизни и благочестия на страницах Священного Писания даны исчерпывающие ответы. Вся беда, что мы недостаточно хорошо знаем Священное Писание и потому часто нарушаем волю Господню и даже больше того, заблуждаемся, "не зная Писания". Поэтому нам необходимо еще глубже изучать Священное Писание, чтобы разуметь всю Его волю в отношении судеб всего мира, а также в отношении каждого из нас.
Далее, как мы уже отчасти отметили, наше разумение, наш ум, который дан от Бога, также должен быть призван помогать нам определять волю Господню. На самом деле, если мы собираемся что-то делать, но как можно не рассуждать, будет ли от соделанного польза окружающим нас ближним, будет ли это на пользу нам самим, прославится ли в этом имя Господа? Вспомним, что когда перед первохристианской церковью встал вопрос определения воли Господней в отношении исполнения предписаний ветхозаветного закона, то "апостолы и пресвитеры со всею церковью рассудили..." (Деян. 15:22). И то решение, которое приняли апостолы (читайте всю 15 главу Деяний), было по воле Господней, ибо оно соответствовало букве и духу учения Иисуса Христа. Итак, если перед обсуждением того или иного вопроса мы попросили благословения у Господа и если при этом руководствовались здравым смыслом, то принятое решение, несомненно, будет по воле Божией. Таким образом, если в своих решениях или действиях мы не идем вразрез со Священным Писанием, если наше разумение подсказывает нам, что никому не будет вреда, если при этом сердце наше спокойно, наша совесть не осуждает нас, но, напротив, так радостно и хорошо на душе, то все это говорит о том, что мы на верном пути и не нарушаем воли Господней. Но если наша совесть "осуждает, то тем паче Бог". Через совесть говорит Господь и помогает нам определять Свою волю.
И еще: если мы предпринимаем одно, другое мероприятие, и все складывается благословенно, все устраивается хорошо, это также является хорошим признаком, что мы на правильном пути, что мы не нарушаем волю Господню. Но если же стараемся изо всех сил, и ничего не выходит, то нужно задуматься, не идем ли мы против воли Господней. Вспомним, как пророк Валаам шел благословлять народ, который он не должен был благословлять. И Господь остановил его чудесным образом: ослица прижала его к забору, а потом заговорила человеческим языком (Чис. 22:23-25).
И как резюме, мы должны обдумывать свои шаги, знать, что говорит по этому вопросу Священное Писание, прислушиваться к голосу совести и считаться с обстоятельствами. Если все говорит "за", то можно с уверенностью сказать, что мы на верном пути.
Нужно сказать, что в большинстве случаев мы хорошо знаем волю Господню, но тем не менее нарушаем ее. Вся беда в том, что для того, чтобы выполнить волю Божию, необходимо подчинить собственную волю Его воле. Необходимо зачастую отказаться от своего желания ради исполнения воли Господней, а это не так-то легко. На самом деле, Священное Писание говорит: "Не воздавайте злом за зло, но пекитесь о добром пред всеми человеками... Не будь побежден злом, но побеждай зло добром" (Рим. 12:17,21). Так просто и ясно выражена воля Господня. А вместе с тем как часто мы заражаемся злом и тем самым нарушаем волю Господню. Христос ясно и определенно говорит: "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящих вас и молитесь за обижающих вас" (Мат. 5:44).
Далее, мы знаем из Священного Писания, что воля Божия заключается в том, чтобы "старцы учили добру" дочерей, сыновей, внучат. А вместо этого многие из нас занимаются осуждением, ненужными делами и раздражают своих детей, своих внучат, будучи не в меру ворчливы.
В Священном Писании сказано, чтобы мы за все благодарили Господа: "За все благодарите, ибо такова о вас воля Божия во Христе Иисусе" (1 Фес. 5:18). А вместо этого мы выражаем недовольство там, где нужно благодарить и смотреть на все, как на Божий промысел, потому что "любящим Господа... все содействует ко благу". Наконец, нам всем ясно, что наша жизнь должна быть чиста, что мы не должны входить в сделку с грехом; однако же мы часто заигрываем с ним и потому терпим досадные падения, которые низводят нас с духовной высоты, и мы становимся неспособными на служение в церкви. Грех делает нас унылыми и парализует нас, в то время как воля Господня "есть освящение (наше), чтобы каждый из (нас) умел соблюдать свой сосуд в святости и чести, а не в страсти похотения, как язычники, не знающие Бога; чтобы (мы) ни в чем не поступали с братом своим противозаконно, корыстолюбиво, потому что Господь - мститель за все это, ибо призвал нас Бог не к нечистоте, но к святости" (1 Фес. 4:3-7).
Священное Писание предупреждает, чтобы мы освободились от сетей лукавого, чтобы он "не уловил нас в свою волю". Будем помнить, что если мы злословим, осуждаем, судим немилосердно, то тем самым выполняем волю врага душ человеческих, хотя того мы никогда не хотели бы.
И в. заключение, Иисус Христос является нашим примером во всем, и нам полезно обратить наш взор на Него. Как Он покорно говорил Своему Отцу: "Вот Я иду исполнить волю Твою, Боже". И Он исполнил ее во всем. Будучи искушаем, Он отразил искушение лукавого и не нарушил воли Отца Небесного. Спаситель выполнил волю Отца Своего в Гефсимании. Мы помним, как Он молил Отца Своего: "Да минует Меня чаша сия; впрочем не Моя, но Твоя да будет воля". На Голгофе Он до конца испил чашу страданий и тем самым выполнил волю Пославшего Его. Там Он "топтал точило один", но не отказался выполнить возложенную на Него миссию, и в результате Он на подвиг души Своей смотрит с довольством. Будем же и мы подражать нашему Искупителю, будем все делать, чтобы не нарушать волю Его, чего бы то ни стоило.
Выполнять волю Божию нелегко, и ап. Павел говорит: "Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное" (Евр. 10:36). Исполнить до конца волю Божию - не легкая задача, но с Божьей помощью вполне возможная. Больше доверять Господу, больше приглашать Его в помощь нам, больше просить Его помощи в познании Его благой воли и в исполнении ее.
И, наконец, если все, что было сказано, недостаточно ясно осветило вопрос, как познавать волю Божию, то нужно помнить следующее: если мы не знаем, что нам делать завтра послезавтра и в последующие дни, то нужно делать то что ясно на сегодня. А по мере того, как мы выполним задачи сегодняшнего дня, откроется нам следующий шаг; и так постепенно, шаг за шагом, будет раскрываться воля Божия в отношении нас, и таким образом, мы сможем выполнить Божий предначертания в жизни каждого из нас.

Нам дано не только веровать, но и страдать

"Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми"
(1 Пет.5:10).
Жизнь людей, в том числе и верующих, наряду с радостями полна всевозможных горестей и скорбей, причиняющих боль душе и телу. И нет ни одного человека в мире, который не имел бы в своей жизни скорбей, переживаний в общежитейском смысле этих слов.
Как в природе ясные и безоблачные дни сменяются ненастьем, точно так и в жизни людей отрадные, безгорестные дни сменяются днями скорбей и печалей. С давних пор лучшие устремления и мечты людей были направлены на создание жизни без страданий и слез, но нужно признать, что страданий еще много на земле. Есть еще много недугов душевных и физических, которые не зависят от благосостояния. Общеизвестно, что вечным врагом жизни людей является смерть, которая не щадит никого и приносит с собой самые ужасные переживания.
Итак, много горестей, скорбей испытывают люди на своем жизненном пути. Библия говорит, что скорби и переживания являются следствием греха. Известно, что человек был создан для вечного блаженства без печалей и слез, но в результате грехопадения людей страдания и смерть вошли в мир и продолжают иметь в нем место и по настоящее время. Однако это не будет продолжаться вечно. Для искупленных и спасенных от власти греха верующих людей придет время вечного блаженства со Христом: "И отрет Бог всякую слезу с очей" (От. 7:17). А пока скорби и слезы сопровождают нас на пути в вечность.
Но возникает вопрос: разве не силен Бог уже теперь избавить детей Своих от всевозможных скорбей? Бог силен защитить Своих чад от всех невзгод, но не входит в Господни определения оградить своих последователей от всего печального и скорбного в этом мире. Господь ясно и определенно говорит: "В мире будете иметь скорбь" (Иоан. 16:33).
Отрадно то, что Господь может всякое горе и скорбь обратить во благо. Именно с этой целью чаще всего и допускает Он те или иные переживания для искупленных Своих.
Скорби помогают нам яснее видеть Господа и ощущать Его силу. Благоденствие же часто таит в себе опасность потерять из вида Спасителя. Когда наша жизнь течет мирно, и мы преуспеваем в наших делах, то здесь-то к нам и подходит искушение приписать успеха и благополучие в заслуги себе, и, как следствие, молитвенное общение с Господом угасает и исчезает совсем: нам кажется, что не о чем просить Господа - все у нас в порядке; и мы впадаем в глубокий духовный сон.
Премудрый Соломон хорошо понимал опасность, которую таят в себе безоблачные дни. Он говорил, обращаясь к Господу: "Суету и ложь удали от меня, ...богатства не давай мне, питай меня насущным хлебом, дабы пресытившись, я не отрекся Тебя и не сказал: кто Господь?" (Пр. 30:9).
Переживания, постигающие нас, вырывают нас из духовного сна; мы взываем к Господу, Он посылает нам благовременную помощь; мы чувствуем Его крепкую мышцу, вновь оживаем, благодарим Его, мы счастливы.
Если принять во внимание и глубоко вдуматься в слова Иисуса Христа: "Какая польза человеку, если он приобретет весь мир, а душе повредит?" (Мат. 16:26), тогда мы лучше поймем, что Господь в благости Своей не хочет нашей погибели, но через скорби оживотворяет нас к новой жизни.
В скорбях и невзгодах мы лучше познаем себя. Когда все тихо и спокойно, то нам кажется, что мы также хорошие, безупречные. Но стоит только подуть противным ветрам, как мы видим себя маловерными, боязливыми и робкими.
Апостол Петр, не зная самого себя, говорил Иисусу Христу, что с Ним он готов идти до конца и даже умереть, но при первом испытании отрекся от Христа.
С нами нередко происходит подобное; нам кажется, что мы способны на большое служение в церкви, что можем прославить Христа делами веры и христианской жизнью, но на поверку бывает так, что когда даже ничто не угрожает нам, мы стыдимся признаться в своей принадлежности Христу и Его Церкви. И если мы честно рассматриваем свои поступки, то испытания заставляют нас думать о себе скромно, склоняют нас к смирению, чему и надлежит в нас быть.
Через переживания Господь усовершает и преображает своих чад. Скорби, испытания являются первыми ступенями духовной лестницы "к совершению святых", ибо "от скорби происходит терпение, от терпения опытность, от опытности надежда" (Рим. 5:3).
Горести и скорби, подобно горнилу, освобождают нас от всего легковесного, праздного и подготовляют к серьезному служению Богу и ближним. Человек, не знающий скорбей, не может сострадать людям и, следовательно, не может им помогать в их скорбях. Если в отношении Иисуса Христа сказано, что Господь усовершил Его страдание (Евр. 2:10), то тем более это должно относиться к нам, если мы хотим быть сосудами, благопотребными Владыке.
Всевозможные переживания предупреждают грех. Часто, когда дети Божии заходят так делеко в заигрывании с грехом, что уже не могут справиться с собой, и падение бывает уже неизбежным, - тогда Господь в любви Своей допускает им переживания и таким образом предотвращает поражение грехом. Сколько есть верующих людей, которые благодаря этим переживаниям избегали яда греха и вызываемых им мучительных терзаний души. Апостол Петр говорит, что "страдающий плотью перестает грешить" (1 Пет. 4:9).
Однако следует заметить, что страдания плоти нередко бывают прямым следствием греха. Известный богослов Уайт говорит, что Бог не освобождает людей от последствий нарушения ими естественных законов. Многие, живя греховной жизнью, растрачивают свое здоровье и, как следствие, страдают от различных болезней. Премудрый Соломон предупреждает, говоря: "Не предавайся греху... зачем тебе умирать не в свое время? (Екл. 7:17).
Всевозможные излишества, невоздержание, и, равным образом, чрезмерное увлечение постами также приводят к заболеваниям и хроническим недомоганиям. Напротив, высоконравственная, чистая и святая жизнь предупреждает и даже совсем исключает многие болезни и страдания.
Говоря о болезнях, будем помнить, что в последних нередко является слава Господня. Вспомним евангельский пример на этот счет. "Был болен некто Лазарь из Вифании... Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится через нее Сын Божий" (Иоан. 11:14). Мы знаем, как прославился Иисус Христос, совершив величайшее при Его земной жизни чудо воскресения Лазаря. Иов также через свою болезнь и переживания был призван прославить Господа, что он и совершил, и вошел в историю христианства как пример многострадального праведника.
Будем помнить, что когда мы терпеливо, без ропота и уныния переносим невзгоды, тогда мы тоже прославляем нашего Спасителя. "Если злословят вас за имя Христово, то вы блаженны, ибо Дух славы, Дух Божий почивает на вас: теми Он хулится, а вами прославляется" (1 Пет. 4:14).

"Святой да освящается еще"

"Неправедный пусть еще делает неправду... праведный да творит правду еще, и святой да освящается еще"
(Отк. 22:11).
Эти слова являются заключительным аккордом Священного Писания. Они звучат как финал и призывают нас к активной жизни в Боге и для Бога.
Рассматриваемые слова вместе с тем открывают один очень важный закон духовной жизни, а именно: они говорят о том, что все в жизни находится в движении. Как неправедный идет по наклонной плоскости в определенном направлении, так и праведный должен не останавливаясь идти в своем направлении. Если первый скатывается все ниже и ниже, то второй должен подниматься все выше и выше, как бы трудно ему ни было, потому что нет стояния на месте; нельзя успокаиваться на достигнутом, нельзя остановиться и сохранить это состояние. В противном случае неминуемо, желаем мы этого или нет, начнется обратный процесс, регресс, начнется скатывание вниз. И только употребляющий усилие либо остается на месте, хотя ему кажется, что он идет, либо действительно поднимается все выше и выше. И нужно заметить, подниматься всегда трудно, скатываться - легко. Орел нелегко набирает высоту, падает же без затраты каких-либо усилий и почти мгновенно. Точно так бывает и в жизни: медленно достигаем той или другой духовной высоты, но как только перестали устремляться вверх, происходят падения с ужасными последствиями, приводящими к катастрофе.
Далее, эти слова учат нас тому, что при своем движении по пути духовного совершенствования мы не должны оглядываться на других. Пусть другие делают, что хотят, мы не можем отступать от Господних повелений, хотя так заманчиво делать то, что делают другие, хотя так сильно искушение - плыть со всеми вместе по течению.
Итак, не будем смотреть на других, но будем достигать, как бы ни было трудно, все новых и новых высот. Не станем довольствоваться достигнутым, а будем, по примеру апостола Павла, забывая заднее, простираться вперед.
А теперь остановим наше внимание на святости. Что это такое? По-разному и по-всякому толкуют это слово. Святой, говорят одни, это человек, выделенный из общего числа людей, - и ставят на этом точку. А поскольку, мол, Священное Писание говорит, что все согрешили и все лишены славы Божией, то на этом основании утверждают, что святых как таковых нет и не может быть. Нужно сказать, что это ослабленное суждение. Верно, святой - это выделенный из общего числа, как например, брались сосуды из стана обетованного народа и освящались для использования их в храме, и таким образом они становились святыми. Подобно этому, люди также посвящались на служение Господу, выделялись из общего числа для этой святой цели. Но понятие "святой", "святость" вместе с этим означает и чистоту. Таким образом, святой - это и посвященный и чистый, неоскверненный. Будем помнить, что определение "святой" относится в первую очередь к Господу, а в Нем нет ни пятна, ни порока.
Некоторые могут спросить: почему же мы, имея спасение и наследие вечной жизни по благодати, должны быть еще не святыми? Уже хотя бы потому, что наш Господь свят, а мы Его дети. Следовательно, мы должны быть похожи на Него. Мы должны иметь те же свойства, что и у Отца нашего Небесного. Наш Господь есть Бог любви, но Он есть и святость (Отк. 15:4). Нужно всегда иметь в виду основные свойства Господа - Его любовь и святость. Именно эти два свойства и заставили Отца Небесного послать в мир Сына Своего единородного, чтобы Он умер за грехи всех и каждого из нас. Господь любил и продолжает любить все человечество. Однако святость Его не позволяла закрыть глаза на грех как на печальную действительность. И вот два свойства Бога, довершающие Его совершенство, привели к тому, что возлюбленный Сын был послан на землю, оставлен Отцем, претерпел все муки креста. И Голгофский крест в сущности является выражением, объединяющим святость и любовь Бога в единое целое. Будем всегда помнить эти свойства Бога. Если же мы будем подчеркивать только Его любовь, то неминуемо будем легко относиться ко греху. Но если будем помнить и святость Бога, и Его любовь, тогда мы соответственно будем и любить Господа, и бояться Его, что дополняет одно другим и приводит к чудесным результатам.
Мы должны достигать святости, потому что Бог повелел: "Будьте святы, как Я свят" (Лев 11:44). Апостол Петр, вторя Господу, призывает верующих, говоря: "По примеру призвавшего вас Святого, и сами будьте святы во всех поступках" (1 Пет. 1:15). А в (1 Кор. 7:34) говорится, что мы должны быть святыми и телом и духом, то есть святить Господа и в телах, и в душах наших. "Старайтесь иметь мир и святость, без которой никто не увидит Господа" - говорит апостол Павел в другом месте (Евр. 12:14). Чтобы увидеть Бога здесь и тем более в вечности, нужно выполнить повеление Господне и стремиться быть максимально чистыми, безгрешными, неоскверненными.
Мы должны достигать все большей и большей святости и по следующей немаловажной причине, а именно: чтобы иметь способность отличать добро от зла. Нужно сказать, что эта задача вовсе не такая уж простая, как может казаться на первый взгляд. Дело в том, что понятия очень быстро меняются в этом меняющемся и бурлящем мире, и то, что вчера было хорошо, сегодня может быть плохо, и наоборот: то, что с покон веков было плохо, сегодня, может быть, уже не считается плохим. И как тут разобраться? недаром мудрейший из людей, молодой еще человек, Соломон просит Господа: "Даруй... рабу Твоему сердце разумное, чтобы... различать,что добро и что зло" (3 Цар. 3:9).И когда мы имеем чистое сердце, когда мы святы, тогда и приходит к нам способность различать добро и зло. Тогда, будучи чисты, мы можем замечать нечистое и остерегаться его, а если же "око наше нечисто", тогда нам трудно отличить чистое от нечистого. Итак, чтобы иметь безошибочную способность различать чистое от нечистого, нужно иметь эту чистоту в себе. Наше око должно быть чисто и тогда мы сможем видеть вещи в их истинном свете. В этом случае мы сможем смотреть на все окружающее глазами Господа и различать ценности по их духовной шкале. Именно тогда мы увидим, что духовные ценности есть высшее и непреходящее, что "видимое временно, а невидимое вечно" (2 Кор. 4:18).
Все это говорит о том, что необходимо достигать чистоты и святости. Мы должны быть чисты и святы еще и потому, что в этом есть великое счастье для нас, Ведь с чистотой и святостью в наше сердце приходит мир и покой, ничем не возмутимые. Но тот, который оскверняется грехом, - тот всегда испытывает угрызение совести и внутреннее недовольствие. Поэтому мы должны непрестанно освящаться и не отдавать тела наши в орудие греха и неправды. И еще мы должны быть святы потому, что мы хотим иметь влияние на других, а если не будем чисты и святы, то мы не будем в состоянии влиять на окружающих нас людей; более того, заслужим справедливый упрек: "Врач, исцели прежде самого себя". Но если мы будем чисты и святы перед Господом, то будем служить благословением для других и сможем сказать вместе с апостолом Павлом: "Мы никому ни в чем не полагаем претыкания... но во всем являем себя как служители Божии... в чистоте, благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, в слове истины в силе Божией... Мы не известны, но нас узнают... нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем" (2 Кор. 6:3, 6:9-10).
Все это будет нашим достоянием, если у нас будет чистое сердце. Но если мы не имеем святости в строгом смысле этого слова, то многие наши добрые намерения и старания окажутся тщетными. Вспомним, из-за того, что Моисей не явил святости перед Господом, он не вошел в обетованную землю (Втор. 32:41-52).
Священное Писание предупреждает нас, что в вечные обители неба "не войдет... ничто нечистое и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни" (Отк. 21:27).
Однако, пожелание быть святыми окажется безрезультатным, если не указать на средства достижения этой благословеннейшей цели. И мы укажем их. Прежде всего это постоянное обращение нашего взора внутреннего на Христа. Это самый простой, но самый результативный способ. Как фотообъектив, имея в себе чувствительную пленку, направленный на какой-либо предмет, запечатлевает этот предмет на этой пленке, так и наше сердце и лик, постоянно обращенный ко Христу, рано или поздно, в зависимости от нашей чувствительности, отобразят более или менее полно образ Христа. Известный богослов Друммонд назвал это естественным законом в духовном мире.
Итак, чтобы освящаться, мы должны взирать постоянно на Начальника и Совершителя веры. А что это означает практически? Постоянно читать Священное Писание, потому что все Священное Писание говорит о Христе; размышлять постоянно о Господе, слушать о Нем и быть в общении с Ним. И рано или поздно чувствования Христовы станут нашими, Его чистота станет нашей чистотой. Тогда мы будем уметь отличать худое от хорошего, чистое от нечистого, тогда мы будем иметь правильную ориентацию, и зло не прилепится к нам. При этом будем постоянно помнить, что Христос есть освящение наше. И если мы будем в тесном общении с Ним, если будем прилагать все наши старания и покажем в вере нашей "добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь" (2 Пет. 1:5-7), то с Божьею помощью достигнем сияющих вершин уподобления Христу, и таким образом нам откроется свободный вход в вечное царство Господа нашего Иисуса Христа. Только без устали нужно достигать этих сияющих вершин; кто же устанет, кто откажется достигать высот, тот непременно будет спускаться все ниже и ниже или мгновенно упадет. Поэтому не позволим себе остановки в подвиге достижения святости, будем стремиться вперед. Пусть мы сегодня будем хоть немножко лучше, чем были вчера, завтра - лучше, чем сегодня, и так далее. Но назад ни шагу, и Господь непременно поможет нам, ведь Он хочет, чтобы мы были святы, ибо это Он заповедал нам.


След крови (Дж. М. Карроль

Дж. М. Карроль

След крови

Оглавление

Вступление
Глава первая
Безошибочные и неопровержимые признаки истинной церкви
Период первый (30–500 гг.)
Глава вторая
Период второй (600–1300 гг.)
Глава третья
Период третий (1400–1600 гг.)
Глава четвертая
Период четвертый (1600–1900 гг.)
Глава пятая
Религия в Соединенных Штатах Америки
Послесловие

Вступление

Доктор Дж. Карроль подтвердил известный факт, что история церкви относится в основном к католикам и протестантам. История же баптистов, как он обнаружил, написана их кровью. Они были ненавидимы во время темного средневековья. Их проповедники и приверженцы подвергались тяжелому тюремному заключению, и неисчислимое количество их было предано смерти.
В мире никогда не было таких страданий, с которыми можно было бы сравнить мучительные преследования, проводимые католической иерархией против баптистов в период средних веков. Папа Римский был всемирным диктатором. По этой причине анабаптисты еще до реформации называли его антихристом.
История баптистов записана в официальных документах и летописи средних веков. Данные книги «След крови» основаны на этих записях.
«В Цюрихе, после многих диспутов между цвинглианами и анабаптистами, сенат издал указ, по которому каждый, перекрещивающий крещеных (в младенчестве), подлежал смерти через утопление. В Вене многие анабаптисты были связаны друг с другом цепями и втянуты в реку, где они утонули».
«В 1539 году два анабаптиста были сожжены за Саутуарком, а немного раньше пять голландских анабаптистов были умерщвлены через сожжение в Смитфильде».
«В 1160 году группа павликиан (баптистов) прибыла в Оксфорд. Генрих II приказал раскаленным железом выжечь клеймо на их челах; проводя по улицам, бичевать их кнутами; подрезать их одежду до пояса и изгнать из города в открытое поле. Крестьянам было запрещено давать им приют или пищу, и они умерли медленной смертью от холода и голода».
В публикации «Хроника Стоу» в 1533 году сообщалось:
«25 мая в церкви Св. Павла (Лондон) происходил допрос 19 мужчин и 6 женщин. Четырнадцать из них были осуждены; один мужчина и одна женщина были сожжены в Смитфильде, а остальные отосланы в другие города для сожжения».
Фрауд, английский историк, говорил об этих анабаптистских мучениках:
«Детали их страданий исчезли в прошлом, ушли и их имена. Кажется, не стоит вспоминать эти факты. Европа о них не волновалась, ни в каком дворце не было объявлено траура, папские сердца не трепетали от возмущения. На их смерть мир смотрел хладнокровно, безразлично, а некоторые с торжеством. Несмотря на это, 14 из 25 бедных страдальцев, мужчин и женщин, подверженные ужасу позорного столба и истязаний, не поддались искушению заявить, что они верят в то, во что не верили. История не имеет для них слова похвалы, и все же их кровь не была пролита напрасно. Может быть, их жизнь была бесполезной, как у большинства из нас, но своей смертью они помогли уплатить цену английской свободы».
В подобных вышеприведенным выражениях как врагов, так и друзей христианства доктор Карроль отыскал историю баптистов и нашел, что след ее в течение веков был и в самом деле кровавым.
«Если бы баптисты не были мучительно истязаемы и отсекаемы ножом в течение прошедших двенадцати столетий, они бы "кишели" в большем количестве, чем все реформаторы» (Кардинал Хосий, католик, председатель Трентского собора, 1524).
Двенадцать столетий были годами, предшествовавшими реформации, во время которых Рим преследовал баптистов невообразимо жестоким гонением.
«Баптисты – единственное общество известных христиан, которые никогда не отождествлялись с Римом» (Исаак Ньютон).
«До появления Лютера и Кальвина почти во всех странах Европы тайно действовали люди, которые твердо придерживались принципов современных голландских баптистов» (Мосхайм, лютеранин).
Баптисты не верят в апостольскую преемственность. Функции Апостолов прекратились с их смертью. И только Своей Церкви Христос обещал беспрерывное существование от ее учреждения до Его пришествия. Он произнес обетование: «Я создам Церковь Мою, и врата ада не одолеют ее» (Матф.16:18).
Позже, давая ученикам великое поручение, указывающее на характер вверенного церкви труда, Христос обещал: «И се, Я с вами во все дни до скончания века» (Матф.28:20).
Великое поручение – служение – было дано не только Апостолам, но и всей церкви. Апостолы и другие ученики, слышавшие это поручение, вскоре умерли, но Церковь Христова на протяжении веков научала народы, крестила их и наставляла в истине. Верную церковь Господь благословил Своим присутствием в ее странствовании по следам крови.
Данная история свидетельствует, как исполнялись обетования Господни, данные Церкви. Доктор Карроль показывает, что в каждом веке были церкви, хранившие и преподававшие учения, переданные им от отцов. Он называет эти доктрины отличительными знаками новозаветных церквей.
Вот эти знаки:
1) глава и основатель Церкви – Христос. Он – законодатель, а она – исполнительница (Матф.16:18; Кол. 1:18);
2) единственное руководство церкви в вопросах веры и практики – Библия (2Тим.3:15–17);
3) ее имя - Церковь (Матф.16:18; Откр.22:16);
4) управление церкви – общинное, все члены равны (Матф.20:24-28; 23:8-12);
5) члены церкви – только спасенные люди (Еф.2:21; 1Петр. 2:5);
6) обряды церкви – крещение по вере и последующая вечеря Господня (Матф. 28:19-20; 1Кор.11:23-26);
7) служители церкви – пасторы и диаконы (1Тим.3 гл.);
8) труд церкви – приводить людей ко спасению, крестя их (крещением, соответствующим требованиям Божьего Слова) и уча соблюдать все, что повелел Господь (Матф.28:16-20);
9) финансовые ресурсы церкви – пожертвования. «Господь повелел проповедующим Евангелие жить от благовествования» (1Кор. 9:14);
10) оружия воинствования церкви – духовные, не плотские (2Кор.10:4; Еф.6:10-20);
11) независимость церкви – отделение от государства (Матф.22:21).
Сегодня существует множество церквей, и в основном каждая из них утверждает, что она – истинная. Доктор Карроль сделал то, что может сделать каждый из вас. Он взял вышеуказанные признаки и проверил, какая из церквей имеет их. Община, соответствующая этим признакам, указанным в Слове Божьем, является истинной церковью.
Доктор Карроль применил это мерило ко всем церквам всех веков и нашел, что многие отошли от этих признаков. Но всегда были и такие церкви, которые сохраняли верность истинному учению, и над ними сбылись и сбываются слова Иисуса Христа: «...Я создам Церковь Мою, и врата ада не одолеют ее» (Матф.16:18); «Я с вами во все дни до скончания века» (Матф.28:20).
Кларенс Уокер

Глава первая

«Вспомни дни древние, помысли о летах прежних родов; спроси отца твоего, и он возвестит тебе, старцев твоих, и они скажут тебе» (Втор.32:7).
Основателем христианства был Иисус Христос. Зародилось оно в 25–30 гг. нашей эры в Римской империи, одной из наибольших империй в истории мира.
Римская империя в то время охватывала почти весь населенный мир. Императором был кесарь Тиверий.
Религия в Римской империи была языческая, религия многобожества. Одни боги были рукотворенные, воплощенные в какой-либо образ, другие – просто вымышленные. Языческая религия насчитывала множество преданных поклонников. Это были не только некоторые народы, но вся империя. Язычество было государственной религией, установленной законом и поддерживаемой правительством (Мосхайм, том 1, глава 1).
Еврейский народ в этом периоде был рассеян по всей Римской империи. У них еще был храм в Иерусалиме, и многие евреи приходили туда на поклонение. Они были очень ревностны в соблюдении своей религии, но их вера, как и у язычников, превратилась в формализм и потеряла силу (Мосхайм, том 1, глава 2).
Христианство основано не человеком, а Самим Богом, и его основатель никого не поставил главой над ним и не дал ему светской власти. Оно никогда не искало государственной или правительственной поддержки. Христианство не стремилось к свержению кесаря. Его основоположник сказал: «Отдавайте кесарево кесарю, а Божие Богу» (Матф.22:19-22; Марк.12:17; Лук.20:25). Христианство никогда не соперничало ни с каким земным правительством. Его последователи были научены уважать всякий гражданский закон и всякое правительство (1Петр.2:13-16; Рим.13:1-7; Тит.3:1).
Обратим внимание на некоторые вехи или признаки христианства. Желая проследить за его историей на протяжении двадцати столетий, особенно в течение 1200 лет ужасной тьмы, когда кровь мучеников текла рекой, мы должны хорошо знать эти указатели. Несомненно, они множество раз будут ужасно извращены, но все же несмываемые следы христианства всегда можно рассмотреть. Будем подходить к ним осторожно и молитвенно. Мы встретимся со многими выдумками и фальшью, где, может быть, и избранные будут обмануты и преданы. Но в пределах возможного будем идти по следам достоверной истории, особенно полагаясь на безошибочные, непогрешимые слова и знаки Божественной истины.

Безошибочные и неопровержимые признаки истинной церкви

Если мы, возвращаясь в прошлые столетия, встретимся с группой или группами людей, не имеющих этих отличительных знаков и преподающих другие учения вместо фундаментальных, будем особенно осторожны с ними.
I. Христос, основоположник христианства, создал Церковь из Своих последователей. А последователям, или ученикам, в ходе распространения христианства и приобретения новых последователей было поручено организовать местные церкви.
2. Соответственно Писанию и практике Апостолов, в церкви было два вида служителей – пастор и диакон. Пасторы еще назывались епископами и пресвитерами. И пасторы, и диаконы избирались церковью и были ее слугами.
3. Все церкви в управлении и дисциплинировании должны быть самостоятельными и независимыми одна от другой. Иерусалимская церковь не имела власти над антиохийской, антиохийская над ефесской, а ефесская над коринфской и так далее. Управление церковью должно быть общинным и демократичным.
4. В церкви было установлено только два таинства или обряда – крещение и вечеря Господня. Их соблюдение – постоянное и характер – поминальный.
5. Членами церкви становятся только спасенные (Деян.2:47). Они спасены лишь благодатью, без дел закона (Еф.2:5,8-9). Только спасенные должны креститься через погружение в воду во имя Отца, и Сына, и Святого Духа (Матф.28:19). И лишь так принятые в церковь участвуют в вечере Господней и вообще в жизни церкви.
6. Только богодухновенные Писания, единственно Библия служит правилом и руководством в вере и жизни, и не только для церкви в целом, но и для каждого ее члена.
7. Иисус Христос – Спаситель каждого члена церкви – единственный Священник и Царь, единственный Господь и Законодатель и единственный Глава. Церкви должны полностью подчиняться воле Господа и Его совершенным законам, не подлежащим ни изменению, ни отмене или дополнению новыми.
8. Христианство – религия индивидуальная, личная, принимаемая совершенно добровольно, по убеждению, без физического или правительственного принуждения. «Изберите» – это ясное предписание Священного Писания. Принятие или отвержение христианства, а также проведение его в жизнь не может совершаться по принуждению или через другое лицо.
9. Заметим, что ни Христос, ни Апостолы никогда не давали Своим последователям каких-либо названий, например: католик, лютеранин, пресвитерианин, епископальный и т.д. Разве только имя Креститель (баптист), данное Христом Иоанну (Матф.11:11). Христос называл Своих последователей учениками, а каждого индивидуально учеником. Группа учеников, находились ли они в Иерусалиме, или Антиохии, или в каком другом месте, называлась церковью. Если речь шла более, чем об одной группе, применялось слово «церкви». Слово «церковь» никогда не употреблялось в единственном числе, если речь шла больше, чем об одной группе верующих.
10. В заключение рискну представить еще одну отличительную черту. Назовем ее – полное отделение церкви от государства. Никакого соединения, никакого смешивания христианства с мирской властью!

Период первый (30–500 гг.)

Благодаря чудотворной силе Самого Христа, удивительной проповеди Апостолов и их последователей, христианство в течение первых 500 лет распространилось могущественно. При этом оно оставило за собой ужасный кровавый след. Иудаизм и язычество яростно сопротивлялись росту христианства. Первым на христианском пути пролил кровь Сам Спаситель, основатель Церкви. Он умер на кресте жестокой, позорной смертью.
Следуя по стопам Спасителя, вскоре пали и многие Его ученики: Стефан был побит камнями, Матфей убит в Эфиопии, Марка тащили по каменным улицам, пока он не умер, Луку повесили, Петра и Симеона распяли, Андрея привязали к кресту, Иакова обезглавили, Филиппа распяли и побили камнями, с Варфоломея содрали кожу живьем, Фому пронзили копьями, Иакова меньшего выбросили из храма и избили до смерти. Апостола Иуду расстреляли из луков, Матфия побили камнями, Павла обезглавили.
Такими мучениями отмечено первое столетие. Ничуть не меньшие гонения со стороны иудаизма и язычества продолжались и во втором, и в третьем веке. Несмотря на это, христианство широко распространилось. Оно проникло во все части Римской империи, в Европу, включая Англию и Уэльс, Азию, Африку и почти во все места, куда достигла цивилизация. Церкви умножались, и число учеников постоянно возрастало. Некоторые церкви уклонились в заблуждение.
Первые изменения новозаветных наставлений касались образа действий и учения. В первых двух столетиях многие церкви быстро увеличились, а некоторые из более ранних, такие, как иерусалимская, антиохийская, ефесская, коринфская и другие стали очень большими. Иерусалимская церковь, например, насчитывала несколько тысяч членов (Деян.2:41; 4:4; 5:14), возможно, 25000-50000 или еще больше. Тщательно изучающий книгу Деяний Апостолов, а также послания, ясно увидит, что у Апостола Павла была громадная задача удержать некоторые из этих церквей в чистоте. Просмотрите пророчества Петра и Павла (2 Петр.2:12; Деян.20:29-31), а также книгу Откровения, 2 и 3 главы.
В этих больших церквах в силу необходимости было много пресвитеров (Деян.20:17). Некоторые из епископов, или пасторов, присвоили себе власть, не данную им Христом в Новом Завете. Они претендовали на власть над меньшими церквами и вместе с другими пресвитерами стали господствовать над наследием Божьим (1Петр.5:3; 3Иоан.9). С этого начались серьезные заблуждения. Отсюда произошли новые порядки в служении, приведшие к управлению, которое практикуется в католических и некоторых других церквах. Демократическая форма правления первых церквей была отменена. Вначале, еще во втором столетии, это отклонение было вроде малозначительным, но впоследствии привело к серьезным нарушениям новозаветного порядка в церкви.
Другое важное изменение, которое, судя по истории, появилось в конце второго столетия, относилось к учению о спасении. Евреи, как и язычники, поколение за поколением, придавали особенное значение церемониям. Тени они принимали за реальную сущность, а ритуалы считали спасительным средством. Как легко они исказили значение и суть крещения! Заметив, что Библия придает крещению и обязанностям, связанным с ним, большое значение, они решили, что оно каким-то образом относится к спасению. Так в этот период в некоторых церквах появилась идея о возрождении через крещение.
По мнению некоторых историков, в этом же столетии, как неизбежное следствие идеи возрождения через крещение, появилось новое серьезное заблуждение. Проявилось оно в перемене субъекта крещения. Некоторые отступившие от истины церкви объявили крещение средством спасения, и, естественно, появилась идея принимать его как можно раньше. Так возникло учение о крещении младенцев. До этого верующие и только верующие были достойными кандидатами на крещение. Возлияние и кропление водой еще не практиковалось.
Младенцев, как и взрослых, в течение нескольких столетий крестили через погружение. Греко-православная церковь (очень большая ветвь христианства) до сих пор не переменила этой формы крещения. Она практикует крещение младенцев, но оно никогда не совершалось иным способом, кроме погружения.
Некоторые церковные историки считают, что крещение младенцев началось уже во втором столетии, но я процитирую короткий параграф из книги «Церковные исследования Робинсона»:
«В продолжение первых трех столетий церкви на востоке существовали как отдельные независимые общины, не поддерживаемые правительством и, следовательно, без светской власти одна над другой. В то время все члены церкви были крещенными. Отцы церкви первых четырех веков, вплоть до Иеронима (370г. н.э.), были из Греции, Сирии и Африки. Они много писали о крещении взрослых, и до 370 года нигде не упоминается о крещении младенцев».
Будем помнить, что вышеуказанные изменения произошли не за один день и даже не в течение года. Они проникали медленно и не во все общины. Некоторые церкви решительно отвергали все, что не соответствовало учению Нового Завета. В 251 году н.э. эти общины объявили о прекращении общения с церквами, которые приняли ложные учения. Таким образом произошло первое официальное разделение между церквами.
Итак, в течение первых трех веков в церквах начались изменения, приведшие к трем значительным отклонениям от учения Иисуса Христа и Апостолов:
искажение новозаветного учения о епископах и церковном управлении;
замена новозаветного учения о возрождении учением о возрождении через крещение;
замена крещения верующих крещением младенцев. (Это заблуждение редко проявлялось и не было всеобщим в течение ста лет.)
Достоверные исторические материалы свидетельствуют, что в течение столетий все вместе взятые заблуждения не вызвали такого пролития крови, как эти два – возрождение через крещение и крещение младенцев. В XII–XIII веке свыше 50 миллионов христиан умерли мученической смертью в основном из-за того, что отвергли эти два заблуждения.
История открывает, что в первые три столетия большинству церквей были присущи три важных фактора: обособленность и независимость, смиренный характер епископов, или пасторов и крещение только верующих.
Известный лютеранский историк церкви Мосхайм пишет об этом так:
«Если кто-нибудь предполагает, что епископы этого золотого века церкви соответствовали епископам последующих столетий, тогда он должен смешать и совместить совершенно разные характеры, ибо в этом столетии, как и в следующем, епископ был попечителем одной церкви, которая могла находиться и в частном доме; он не господствовал над нею, но, в сущности, был ее служителем, или слугою... Все церкви в те несложные времена были независимы, и ни одна из них не была юридически подчинена другой. И хотя церкви, основанные самими Апостолами, имели честь участвовать в консультации в особенных случаях, они не имели легальной власти или права контроля и законодательства. Наоборот, все христианские церкви имели равные права и во всех отношениях были равными». Несмотря на сильные гонения, христианство первых веков чудно возрастало. Оно распространилось по всей Римской империи и даже за ее границы. Почти весь тогдашний населенный мир слышал Евангелие.
По свидетельству некоторых историков, многие церкви, основанные Апостолами, остались неповрежденными и верными учению Апостолов. Однако, как было отмечено раньше, несколько значительных и вредных лжеучений проникли во многие церкви и укоренились в них.
Гонения усилились. В начале четвертого столетия был издан, по всей видимости, первый, определенный правительственный указ о преследовании христиан. Распространение христианства встревожило языческих руководителей Римской империи, и император Галерий официально приказал усилить и без того жестокие гонения. Это произошло 24 февраля 303 года. До этого времени преследования совершались без законных постановлений.
Нацеленный на низложение христианства указ императора Галерия оказался несостоятельным, и через восемь лет, в 311 году, он издал новый указ, провозглашавший терпимость (толерантность),– разрешение жить согласно учению Иисуса Христа. Этот указ, по всей вероятности, был первым положительным законодательством.
К началу 313 года христианство одержало великую победу над язычеством. Новый император – Константин – воссел на престоле Римской империи. Очевидно, он признал таинственную силу христианства, распространяющегося повсеместно, несмотря на преследования. История повествует, что Константин видел видение: ярко-красный крест на фоне неба и на нем написанные огненными буквами слова: «Сим побеждай». Это привело Константина к убеждению, что он должен стать христианином, что отвержение язычества и соединение христианской религии со светской властью приведет к легкому завоеванию мира. Таким образом, христианство фактически станет всемирной религией, а Римская империя – мировой империей.
Итак, под руководством императора Константина было заключено перемирие. Римская власть в лице своего императора искала соединения с христианством. Она буквально заигрывала с церковью и даже сделала ей предложение. «Дайте нам духовную силу, а мы поделимся с вами светской властью»,– говорили церкви вожди государства.
Чтобы привести в исполнение и завершить этот греховный союз, в 313 году был созван собор. Многие церкви прислали своих представителей, но не все. Собор оформил объединение церкви с государством, создал иерархию. Иисус Христос как глава Церкви был отстранен, а император Константин поставлен (хотя и временно) главой церкви.
Церковная иерархия стала определенным началом той системы, которая вылилась, в конце концов, в известную всем католическую или вселенскую церковь. Следует отметить при этом, что зарождение этого произошло еще в конце второго, начале третьего века, когда появились новые понятия о епископах и пастырском управлении церковью.
Будем помнить, что на призыв императора послать представителей на собор откликнулись не все церкви. Были христиане (баптисты), которые не хотели «вступать в брак» с государством и подчиняться религиозному правительству, созданному на антиевангельской основе. Эти христиане (баптисты) ни в то время, ни в другое не принадлежали к католической конфессии.
При создании католической иерархии Константин, ставший ее главой, еще не был христианином. Он согласился быть таковым, но ложное учение отступивших от истины церквей поставило его перед серьезным вопросом. Если возрождение происходит при крещении, то Константин решил отложить свое крещение на более позднее время. «Если крещение спасает от сделанных грехов, то что будет с грехами, которые я совершу после крещения?» – рассуждал он.
Константин поднял вопрос, приводивший в недоумение и замешательство последующие поколения. Может ли крещение смывать не сделанные грехи? Или грехи, сделанные до крещения, омываются одним способом (крещением), а совершенные после крещения – другим?
Не в состоянии удовлетворительно ответить на все возникшие вопросы, Константин решил присоединиться к христианству, но крещение принять перед смертью, чтобы все грехи были омыты за один раз в конце жизни. Так он и исполнил это решение и был крещен только перед смертью.
Отвержение Константином языческой религии и принятие христианства повлияло на всю Римскую империю и вызвало большое недовольство римского сената. Его члены были в сильной оппозиции к взятому Константином курсу. Они сопротивлялись перенесению императорского престола из Рима в Византию – старый город, отстроенный и переименованный в Константинополь. В результате в Римской империи образовались две столицы – Рим и Константинополь. Два города-соперника через несколько столетий стали правящими центрами разделенной вселенской церкви – римской и греческой.
До создания иерархии и союза церкви с государством гонения воздвигали иудаизм и язычество. Теперь же в религиозном мире произошли серьезные перемены: христиане начали преследовать христиан.
Намереваясь создать государственную религию, Константин стал принуждать тех, кто не соглашался с ним. Многие христиане понимали, что задуманное Константином противоречит новозаветному учению, и добросовестно сопротивлялись. Отсюда и начались дни, годы и даже столетия жестокого преследования тех христиан, которые оставались верными первоначально преподанному учению Христа и Апостолов.
Итак, мы говорим о событиях, происходящих в III–V вв. Иерархия, организованная под руководством Константина, быстро возросла и вылилась со временем в католицизм. Эта новая, развивающаяся церковь, соединенная со светским правительством, больше не была исполнительницей Нового Завета. Она стала законодательницей – изменяла и отменяла старые законы, издавала новые, чуждые Евангелию.
Одним из первых законодательных постановлений и одним из самых губительных по результатам было учреждение в 416 году закона о крещении младенцев. Согласно этому новому закону крещение младенцев стало принудительным. Младенцев не часто крестили и в предыдущем столетии, но этот новый закон отменял два важных новозаветных установления – крещение по вере и личное, добровольное исполнение заповеди о крещении.
Неизбежным следствием учения и закона о крещении младенцев было наполнение церквей необращенными членами. Прошло не так много лет, и большинство членов в каждой общине были необращенными людьми. Так духовное дело Божьего Царства оказалось в руках невозрожденных руководителей, обладающих светской властью. Чего же теперь можно было ожидать?
Истинные церкви и верные Богу христиане, конечно, отвергли этот новый закон. Для них крещение по вере было безусловным, единственным законом. Они не только отказывались крестить своих детей, но и не признавали то крещение, которое совершалось в церквах созданной небиблейской организации. Если кто-нибудь из членов этого нового союза пытался присоединиться к церкви, не поддерживающей новых взглядов, он должен был засвидетельствовать о своем обращении и принять крещение по Писанию.
Позиция церквей, старающихся жить согласно Новому Завету, вызвала яростное недовольство среди государственных религиозников, большинство которых, если не все, были невозрожденными людьми. С этого времени имя христиан было отнято у тех, кто отказался принять новое лжеучение. Их стали называть монтанистами, тертуллианцами, новатистами, патеринами и т. д. Многих называли анабаптистами (перекрещенцами) в связи с тем, что они, будучи крещенными в детстве, вновь принимали крещение по вере.
Спустя десять лет после установления крещения младенцев, с 426 года, начался ужасный период, получивший название темных веков. Это был действительно черный и ужасно кровавый период! Более чем десять столетий путь верных христиан обильно поливался их собственной кровью.
В раннем периоде темных веков, при Льве II, появилось определенное начало папства, хотя титулом папы пользовались и раньше. Это звание, подобно самой католической церкви, было в процессе развития. Впервые его применили к римскому епископу в 296–304 гг. Формально этот титул носил Сирикий, епископ Рима с 384 по 398 год, потом официально принял Лев II, римский епископ с 440 по 461 год, а в 707 году это имя было провозглашено вселенским. Несколько столетий спустя Григорий VII объявил, что этот титул является исключительным правом папства.
Итак, перечислим самые значительные события первых пяти веков:
постепенная перемена демократии на пасторское управление церковью;
внедрение учения о спасении через крещение;
крещение по вере заменено крещением младенцев;
образование иерархии. Соединение церкви с государством;
перенесение престола Римской империи в Константинополь;
крещение младенцев учреждено законом и объявлено обязательным;
христиане начали преследовать христиан;
меч и факел – удел многих верных Богу христиан – поневоле стал средством спасения;
всякое подобие свободы религии умерло и оставалось погребенным в течение многих столетий;
истинные новозаветные церкви, каким бы именем они не назывались, были подвержены травле и гонению. Рассеянные по миру христиане прятались в ненадежных убежищах, скитались по горам и долинам, терпели всевозможные лишения.

Глава вторая

Период второй (600–1300 гг.)

Первая глава ввела нас в ужасный период, известный в истории мира как темные века. Это и в самом деле были темные, кровавые и до крайности жуткие столетия. Преследования римско-католической церкви были суровые, жестокие и постоянные. Война с целью уничтожения безжалостно следовала за спасающимися бегством христианами во многие страны. След крови – это почти все, что осталось во всех местах, особенно в Англии, Уэльсе, Северной Африке, Армении и Болгарии. И везде можно было найти христиан, ревностно старавшихся остаться верными учению Нового Завета.
Обратим теперь внимание на соборы, названные вселенскими. Будем помнить, что все они были основаны и проводились будто по образцу Апостольского собора в Иерусалиме (Деян.5гл.) только с другими представителями. Но ничто, носящее одинаковое название, не отличалось так, как эти соборы от Иерусалимского. Коснемся восьми соборов, созванных не папами, а императорами. Все эти соборы проходили на территории восточных, или греческих, церквей, но на них всегда были представители римских церквей.
Первый собор проходил в г. Никее в 325 году. Он был созван Константином Великим, и в нем принимали участие 318 епископов.
Второй – был собран в Константинополе в 381 году по инициативе Феодосия Великого. На нем присутствовало 150 епископов. (В первых столетиях епископами назывались пасторы отдельных церквей.)
Третий собор был созван Феодосией Вторым и Валентином Третьим и проходил в Ефесе в 431 году. Участвовало в нем двести пятьдесят епископов.
Четвертый собор состоялся в Халкедоне в 451 году по созыву императора Маркиана. В нем принимали участие 500 или 600 епископов и митрополитов (митрополитами назывались пасторы столичных церквей). На этом соборе было принято учение о деве Марии, матери Христа, которой следовало поклоняться. Сначала это новое учение вызвало большое волнение, многие возражали. Но в конце концов оно превозмогло и было принято как неизменное учение католической церкви.
Пятый из этих восьми соборов был проведен в Константинополе (второй раз) в 553 году по распоряжению Юстиния, при участии 165 епископов. На нем были рассмотрены и осуждены некоторые богословские писания.
Шестой собор проходил также в Константинополе в 680 году. Созвал его Константин IV Подонатус (Бородатый) с целью осуждения ереси. На этом заседании папа Онорий был смещен и отлучен от церкви. В то время непогрешимость пап еще не была провозглашенной.
Сессии седьмого собора проводились в Никее в 787 году, второй раз в этом городе, по указанию императрицы Ирины. На заседаниях было утверждено поклонение изображениям и поклонение святым. Церковь вовлекалась все глубже и глубже не в христианство, а в язычество.
Последний, восьмой, из так называемых восточных соборов, созванных по воле императоров, состоялся в Константинополе в 869 году. Инициатором его был Василий Маредо. Во вселенской церкви обнаружились серьезные проблемы. Между главами двух ветвей – восточной и западной, греческой и римской – Понтием Еллином в Константинополе и Николаем I в Риме возникли непримиримые разногласия. Спор разгорелся до такой степени, что они отлучили друг друга от церкви. Католическое христианство оказалось без главы. Собор был созван с целью урегулирования этого вопроса. В рядах вселенской церкви произошел раскол. С тех пор до настоящего времени все попытки залечить разрыв были безуспешными. «Духовная» (папская) власть с того времени постоянно возрастала. Уже не императоры, а римские папы созывали соборы.
В это время появилось новое учение. Правда, оно было не единственным, но особенно важным. Это учение о причастии младенцев. Их не только крестили, но и принимали в церковь. Как члены церкви, они должны были участвовать в вечере Господней. Столкнувшись с немалой проблемой – как причастить ребенка, духовенство решило макать хлеб в вино. Этот способ применялся в течение многих лет. Со временем к этому прибавилось еще одно учение, провозглашающее такое причастие одним из средств спасения.
На четвертом вселенском соборе, состоявшемся в Халкедоне в 451 году, к растущему списку заблуждений было присоединено еще одно совершенно новое учение – учение о поклонении Марии, матери Иисуса, известное под названием «Мариолатри». У верующих появилась нужда в новом посреднике. Расстояние между ними и Богом было таким огромным, что им казалось мало одного посредника, несмотря на то, что им был Сам Христос, Сын Божий. Возникло мнение, что нужно иметь еще одного посредника, и Марии как посреднице стали возносить молитвы. А она, согласно новому учению, передавала их Христу.
Два других лжеучения появились в католичестве в восьмом столетии. Они были провозглашены на Никейском соборе в 787 году. Первое лжеучение – иконопочитание или поклонение изображениям – было прямым нарушением одной из заповедей Божьих: «Не делай себе кумира» (Исх.20:4). А второе лжеучение – поклонение святым. Для этого учения нет ни малейшего основания в Библии. Только один случай обращения к святому приведен в Писании, чтобы показать его безрассудство,– это молитва богача к Аврааму (Лук.16:24-31).
Это только некоторые из многих коренных изменений новозаветного учения, принятых церковью в VII–VIII веке.
Во время изучаемого нами периода гонимые верующие носили разные имена, например: донатисты, патерины, катары, павликиане и анабаптисты, а немного позже – петро-бруссиане, арнольдисты, генрикиане, альбигойцы и вальденсы. Некоторые группы по причине постоянных и ужасных гонений всегда были на виду у общественности, а некоторые оставались малоприметными.
Не нужно думать, что все гонимые были всегда и во всех отношениях верны новозаветным учениям. Они были обычными людьми и, как все, боролись с искушениями, старались побеждать. В основном они были верными, а некоторые на фоне гонений проявили особенную верность. Будем иметь в виду, что в то далекое время у многих верующих были только некоторые книги Нового Завета и довольно редко – полный Ветхий Завет.
Библия еще не была напечатана. Ее переписывали и сохраняли в рукописях. Написанная на пергаменте,– писчем материале из кожи – Библия была очень объемистой. Только в немногих семьях и даже не во всех церквах была полная Библия. По всей вероятности, перед формальным принятием канона, в конце четвертого столетия, было очень мало рукописей полного Нового Завета. Приблизительно из тысячи известных рукописей только около тридцати экземпляров включали все книги.
В период темных веков, при преследовании христиан, большие усилия применялись к уничтожению Писания. Поэтому в основном люди имели только некоторые отдельные книги Библии.
Очень важно отметить, что с целью предотвращения дальнейшего распространения убеждений, противоречащих католическим, были приняты чудовищные и невероятные меры. Прежде всего безрассудно сжигались различные письменные труды. По мнению историков, уничтожение книг и различных писаний является главной причиной трудностей в восстановлении подлинной истории. Почти все духовные писатели и проповедники умерли мученической смертью.
Это был крайне кровавый период. Все группы «упрямых еретиков», каким бы они именем ни назывались и где бы ни жили, жестоко преследовались. К ним относились, например, донатисты и павликиане. Еретиками считались все, кто отказывался отступить от своей веры и верить так, как католики. А католичество все больше и больше впитывало язычество и иудейство и под влиянием гражданской власти больше издавало новые законы, чем исполняло старые.
Обратим внимание еще на некоторые искажения новозаветного учения, внедренные в церкви в рассматриваемый нами период. Почти невозможно сейчас представить их в порядке их обнародования. Фактически очень трудно, а порой невозможно установить точную дату появления некоторых из них. Они в известной степени похожи на католическую систему и возникали в процессе развития. Особенно в первые годы доктрины католической церкви подвергались постоянным изменениям: через дополнение или изъятие, через замену или отмену. Католическая церковь перестала быть новозаветной церковью, если вообще она когда-либо была ею. Она больше не была исполнительной организацией, проводящей в жизнь данные Богом законы, но стала законодательным органом, произвольно отменяющим старые постановления и производящим новые.
Одним из новых лжеучений, провозглашенных в то время, была декларация о невозможности спасения вне церкви. Католической, разумеется. Другие церкви в то время не признавались: или будь католиком, или погибай – иного положения не было.
Новым и очень серьезным отступлением от учения Нового Завета были индульгенции. Чтобы сделать новое учение более эффективным, католичество объявило о кредитном счете в небесах. Появилось учение о заслуге добрых дел, которые якобы являются средством спасения и пополняют кредитный счет, из которого всегда можно что-то извлекать. Первым наибольшим капиталовложением в этот небесный счет были добрые дела Господа Иисуса. Так как Он не сделал никакого зла и Его добрые дела были не нужны Ему лично, то они все пошли в кредитный счет для пользы других. Кроме того, все излишки добрых дел Апостолов и всех добрых людей, живших после них (кроме тех дел, что нужны были им самим), были прибавлены к этому счету, так что он стал невероятно большим. Вся эта неисчислимая сумма, по мнению католиков, была зачислена на кредит церкви (и только церкви) с разрешением пользоваться им для нужд бедных смертных грешников и расходовать его по мудрому усмотрению.
Каждый человек нуждается в таком небесном кредите. Отсюда и произошла продажа индульгенций. Всякий желающий мог купить эту грамоту для себя или своих родственников и даже для умерших друзей. Цены зависели от величины совершенных проступков, даже тех, которые будут сделаны. Эта возможность иногда приводила к крайним злоупотреблениям, что признают и сами католики. В некоторых исторических книгах и энциклопедиях поданы списки цен на индульгенции за разные грехи.
Чтобы сделать две последние ереси более эффективными, понадобилось еще одно лжеучение. Согласно ему существовало чистилище – место между небом и адом, через которое должны пройти люди для очищения от всех грехов, кроме смертных. Даже святые должны проходить через чистилище и оставаться в нем до полного очищения огнем. Но у святых есть преимущество – получить помощь через небесный кредитный счет посредством молитв или индульгенций. Так одно отступление от учения Иисуса Христа неизбежно влечет за собой вереницу других.
Здесь уместно рассмотреть, чем отличается римско-католическая церковь от православной.
1. Православные были в большинстве своем славянами и распространились в России, Болгарии, Сербии и других славянских странах. Римские католики обитали в основном в Италии, Франции, Испании, Южной и Центральной (Латинской) Америке, Мексике и других государствах.
2. Православные крестят погружением в воду, а католики – кроплением, притязая на право и власть изменять учение Библии о крещении.
3. Православные продолжают соблюдать обряд причастия младенцев, католики оставили его, хотя раньше учили, что это одно из средств спасения.
4. Православные, совершая вечерю Господню, дают прихожанам и хлеб, и вино, а католики – только хлеб, вино принимают священники.
5. Православные разрешают священникам жениться, католики – запрещают.
6. Православные отвергают учение о непогрешимости папы, а католики настойчиво придерживаются его.
В остальном православная и римско-католическая церкви сходны.
Разделение на католиков и православных произошло в христианстве в девятом столетии. Новые законы и лжеучения вошли в церковь, а с ними новые, крайне жестокие, преследования.
Я опять желаю обратить ваше внимание на тех, на кого пала тяжелая рука преследования. Если до 1200 года, в период так называемых темных веков, было умерщвлено около 50 миллионов верующих, как свидетельствует история, – то каждые сто лет погибало более, чем четыре миллиона. Это невероятно много.
Как мы уже упоминали, железная рука, обагренная кровью, немилосердно опускалась на павликиан, арнольдистов, генрикиан, петро-бруссиан, альбигойцев, вальденсов и анабаптистов, – на одних больше, на других меньше. Эту страшную часть нашего повествования мы оставим без детального рассмотрения.
В течение многих лет проходили соборы, но не вселенские. Это были в основном законодательные съезды, на которых принимались новые постановления, вносились изменения в гражданские и религиозные законы. Все это противоречило Новому Завету. Помните, что это были действия учрежденной церкви, вступившей в брачный союз с языческим правительством. И эта церковь стала больше омирщвленной и оязыченной, чем государство – христианизированным.
Пренебрегая учением Нового Завета, содержащем все необходимые законы, относящиеся как к личной жизни христианина, так и ко всей церкви, человек попадает в губительный водоворот. Ведь всякий ошибочный закон (а все законы, прибавленные к Библии, ошибочны) неизбежно и скоро вызывает необходимость другого, а этот последний – следующего, и так без конца.
Иисус Христос не дал церкви законодательной власти. Об этом говорят последние слова Нового Завета: «И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей» (Откр.22:18-19).
Баптистским церквам тоже следует остерегаться принимать на своих съездах и конференциях такие постановления и резолюции, которые могут быть истолкованы как законы или правила церковного управления.
XII–XIII столетия были периодом, когда снова созывались вселенские соборы, но не регулярно. Крайняя ограниченность этой маленькой книги лишает возможности распространяться об этих соборах, или законодательных съездах, но скажу несколько слов.
Первый из так называемых лютеранских, или западных, соборов, организованных папами, был созван в 1123 году папой Каликстом II. Присутствовало на нем около 300 епископов. На заседаниях был принят декрет, запрещающий римско-католическим священникам вступать в брак. Собрания этого собора я даже не пытаюсь описывать.
Несколько лет позже, в 1139 году, папа Иннокентий II созвал еще один собор для осуждения двух групп искренних христиан, известных под названием петро-бруссиан и арнольдистов.
Спустя сорок лет, в 1179 году, Александр III созвал собор. Здесь были преданы проклятию за «заблуждение и непочтительность» вальденсы и альбигойцы.
В 1215 году папа Иннокентий III созвал следующий собор. На нем присутствовало больше участников, чем на всех других соборах. Согласно историческим записям, на заседаниях этого собора участвовало 412 епископов, 800 аббатов и настоятелей монастырей, много послов от византийского двора, множество принцев и дворянской знати. Судя по составу заседателей, на этом соборе обсуждались не только духовные вопросы.
Здесь было обнародовано новое учение о сверхъестественном превращении хлеба и вина во время вечери Господней в настоящее Тело и Кровь Христа. Кроме других влияний, это учение несколько столетий позже вызвало большое возмущение среди руководителей Реформации.
Новым было постановление о тайной исповеди – исповедание грехов на ухо священнику. Но самым жестоким решением, когда-либо предпринимаемым в истории человечества, решением с кровавыми последствиями, было постановление об учреждении инквизиции и подобных ей религиозных судов, предназначенных для расследования так называемых ересей. Мир наполнен книгами, выражающими осуждение этой невиданной жестокости, придуманной и постоянно применяемой людьми, претендующими на откровение и руководство от Господа. Ничто в истории человечества не может превзойти варварства инквизиции. Я даже не пытаюсь описывать его. Могу только посоветовать читателям найти книги об инквизиции и проследить ее деятельность.
Будто за недостаточностью сделанного, на этом соборе было принято еще одно страшное постановление – декрет о полном истреблении ересей. Какая ужасная, черная страница истории мира, исписанная столь страшными и бесчеловечными декреталиями!
В 1229 году, спустя всего 14 лет после принятия чудовищных решений, был созван еще один съезд. (По-видимому, он не был вселенским.) Собор происходил в Тулузе. На его заседаниях было принято одно из самых важных решений, записанных в истории католической церкви.
Тулузский собор запретил мирянам и вообще всем членам католической церкви читать Божью книгу – Библию. Отныне ею разрешалось пользоваться только высшим церковным чиновникам и священникам. Этот странный закон игнорировал ясное учение Нового Завета: «Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне» (Иоан.5:39).
Следующий собор проходил в Лионе. Его созвал папа Иннокентий IV в 1245 году. По всей видимости, главной его целью было отлучение от церкви и свержение с престола немецкого императора Фредерика I. Прелюбодействующая церковь, сочетавшаяся с государством во дни Константина Великого (в 313 году), стала «главой дома». Она диктовала свою политику правительствам государств и по своей прихоти отстраняла и возводила на престол королей и королев.
В 1274 году состоялся собор, на котором обсуждался вопрос воссоединения вселенской церкви – римской (западной) и греческой (восточной). Этот чрезвычайный съезд завершился полным провалом.

Глава третья

Период третий (1400–1600 гг.)

В истории христианской церкви пятнадцатое и шестнадцатое столетия занимают видное место. Они полны необыкновенно важных событий больше, чем другие периоды. В течение этих двух столетий и в римских, и в греческих церквах шла почти беспрерывная революция, ведущая к Реформации. Это пробуждение давно уснувшей совести и глубокое стремление к радикальной перемене, в сущности, началось еще в тринадцатом веке или даже еще раньше. История определенно указывает на это.
Вернемся немного назад. Католическая церковь, с ее бесчисленными отклонениями от учения Нового Завета, странными и жестокими законами, крайне низким стандартом нравственности и обагренными кровью руками, стала неприятной и просто отталкивающей для многих ее приверженцев, которые стояли выше ее системы, законов, учений и действий. Некоторые более духовные священники и другие руководители ревностно старались реформировать многие из этих нежелательных церковных законов и возвратить их или хотя бы приблизить к новозаветным учениям. Приведу несколько примеров.
Инициаторами реформаторского движения были католические священники и должностные лица. К этому времени почти все учение Нового Завета было искажено, не осталось ни одной истины в ее первоначальном виде. И все же среди такого зла и искажения истины было еще кое-что хорошее. Посмотрим на некоторых реформаторов и на сферу их труда.
Важно отметить, что в течение многих столетий, предшествовавших великому периоду Реформации, некоторые выдающиеся личности восставали против ужасных крайностей католицизма, искренне желая быть верными Библии, но от них остался только кровавый след.
Приступим к краткому изучению замечательного дела, совершенного в этот период Реформации.
С 1320 по 1384 год в Англии жил человек, который привлек всемирное внимание. Его имя – Джон Уиклифф. Он был одним из первых деятелей, обладавших храбростью провести действительную реформацию внутри католической церкви. В истории Джон Уиклифф упоминается как утренняя звезда Реформации. Его жизнь была целеустремленной и эффективной. Понадобилось бы несколько томов для описания его деятельности и биографии. Джон Уиклифф был страшно ненавидим руководителями католической иерархии. Его жизни постоянно угрожала опасность. В конце концов он умер от паралича. Но ненависть к нему со стороны католиков была настолько глубокой, что через несколько лет после смерти его кости были выкопаны и сожжены, а прах брошен в реку.
Следуя по стопам Джона Уиклиффа, на арену вышел Ян Гус (1369–1415), выдающийся сын Богемии. Его душа чувствовала силу яркого света «утренней звезды» и потянулась к нему. Он был смелым и деятельным, но его жизнь, к сожалению, была непродолжительной. Вместо пробуждения и отклика на призыв к реформации в сердцах католических руководителей появился страх и ненависть. Они стали в сильную оппозицию по отношению к Яну Гусу и, в конце концов, сожгли его на костре. Он стал мучеником в своем народе, хотя действовал только с целью сделать доброе. Ян Гус любил Господа и любил свой народ. Однако ему пришлось умереть смертью, которой после были подвержены миллионы подобных ему.
На смену чешскому Яну Гусу пришел замечательный сын Италии, удивительно красноречивый Савонарола (1452–1498). Он родился через 37 лет после того, как сожгли Гуса. Савонарола был набожным католиком, как и Ян Гус. Он видел, что руководители его итальянского города, как и в Богемии, были против какой-либо реформации. Будучи хорошим оратором, Савонарола смог встревожить совесть некоторых из них и увлек немало последователей. Настоящая реформация католической иерархии угрожала ее руководителям полным уничтожением. Итак, Савонарола, как и Гус, должен был умереть. И он тоже был сожжен на костре. Среди всех ораторов того великого периода Савонарола был на голову выше всех остальных. Но он боролся против могущественной системы, и сохранение ее существования вызывало борьбу против реформации и требовало смерти Савонаролы.
Невозможно вспомнить имена всех реформаторов этого периода. Мы говорим здесь главным образом о тех, о ком часто говорит история.
После итальянского златоустого оратора появился в Швейцарии Цвингли, родившийся за 14 лет до смерти Савонаролы. Он жил с 1484 по 1531 год. Дух реформации начал наполнять всю страну. Ее огонь разгорался и распространялся все быстрее, и его уже трудно было контролировать. Зажженный Цвингли, этот огонь и частично еще не был погашен, как в Германии возгорелся другой пожар, больший чем все остальные. А Цвингли был убит.
Мартин Лютер, самый известный из всех реформаторов XV–XVI столетия, жил с 1483 по 1546 год и, как видно из вышеотмеченных дат, был современником Цвингли. Предшественники Лютера облегчили его реформаторский путь намного больше, чем об этом говорит история. На их опыте, а позже и на собственном, Лютер убедился, что настоящая реформация внутри католической церкви абсолютно невозможна. Для этого потребовалось бы слишком много радикальных реформ. Причем одна реформа повлекла бы за собой вторую, вторая – третью, и так без конца.
После многих тяжелых сражений с вождями католицизма Мартин Лютер, при помощи Меланхтона и других выдающихся немецких деятелей, стал основателем совершенно новой христианской организации известной теперь как лютеранская церковь. Вскоре она стала основной церковью Германии. Это была первая организация, вышедшая непосредственно из Рима, которая полностью отвергла зависимость от католической матери-церкви (как ее называют) и продолжала после этого существовать.
Оставим на время англиканскую церковь (церковь Англии), основанную сразу после лютеранской, и пойдем по следам Реформации на европейском континенте. С 1509 по 1564 год в Швейцарии жил еще один великий реформатор – Жан Кальвин, француз, человек с сильным характером. В течение 30 лет он был современником Мартина Лютера. Когда умер Цвингли, Кальвину исполнилось 22 года. Жана Кальвина считают основателем пресвитерианской церкви. И хотя некоторые историки приписывают эту честь Цвингли, убедительные факты говорят в пользу Кальвина. Несомненно, труды Цвингли, как и Лютера, значительно облегчили работу Кальвина.
Итак, в 1541 году, только одиннадцать лет спустя после основания лютеранской церкви, образовалась пресвитерианская церковь. Ее возглавлял реформированный католический священник или, в крайнем случае, служебное лицо. Уиклифф, Гус, Савонарола, Цвингли, Лютер и Кальвин – великие вожди великих битв за реформацию – нанесли потрясающий удар католицизму.
В 1560 году, девятнадцать лет спустя после учреждения Кальвином первой организации в Женеве, его ученик Джон Нокс основал первую пресвитерианскую церковь в Шотландии, а тридцать два года спустя, в 1592 году, она стала государственной церковью.
Во время этой тяжелой религиозной борьбы очень важную помощь реформаторам оказывали анабаптисты, носившие и другие названия. Надеясь на облегчение своей горькой участи, они отважно боролись вместе с реформаторами, но их чаяния были обречены на глубокое разочарование. Теперь у них появилось еще два врага-гонителя. И лютеранская, и пресвитерианская церкви вынесли от своей католической матери много злых пониманий, одно из них – идея об официальной учрежденной церкви. Вскоре они обе стали государственными церквами, и так же скоро стали гнать инакомыслящих, не уступая в жестокости католичеству.
Печальной и ужасной была судьба многострадальных анабаптистов. Теперь во всем мире не было для них надежного убежища – четыре жестоких преследователя все время наступали им на пятки. Поистине, их след был кровавым.
В этот же период, несколькими годами раньше пресвитериан, в Англии возникло новое вероисповедание. Оно произошло не столько путем реформации (хотя она этому много помогла), сколько путем раскола в рядах католиков, подобно разделению в 869 году, когда восточная церковь отделилась от западной. Новое разделение произошло приблизительно следующим образом.
Король Англии, Генрих VIII, женился на Екатерине из Испании, но, к несчастью, его беспокойное сердце влюбилось в Анну Болейн. Он захотел развестись с Екатериной и жениться на Анне. Однако получить развод в то время было нелегким делом. Только Папа Римский мог дать на него разрешение. В данном же случае он отказался это делать. Генрих был в большом затруднении. Будучи королем, он считал, что имеет полное право поступать по своей воле.
Его премьер-министр (в то время им был Томас Кромвель) насмехался над королем, что он в таких делах подчиняется папской власти. И Генрих, следуя его внушению, отверг власть папы и объявил себя главой англиканской церкви. Это совершилось в 1534–1535 году. В то время не было изменений в доктринах, кроме отвержения власти папы.
В сущности, Генрих никогда не стал протестантом. Он умер в католической вере. Но этот раскол в конечном результате вызвал большие перемены. Хотя настоящая реформация, как в случае с Лютером и другими, внутри католической церкви и под властью папы была невозможной, она стала осуществимой после разделения. Кранмер, Латимер, Ридлей и многие другие деятели ввели значительные изменения. Однако они заплатили за эти реформы своей кровью, когда несколько лет спустя Мэри, «кровавая Мэри», дочь разведенной Екатерины, взошла на английский престол и насильно вернула новую церковь под папскую власть. Эти страшные и ужасающие реакционные действия закончились только с пятилетним царствованием Мэри. Своим окровавленным мечом она отсекла много голов, но в конце концов и сама была обезглавлена. Народ частично вкусил свободу, и когда Елисавета, дочь Анны Болейн, стала королевой, англиканская церковь свергла власть папы и восстановилась в своем официальном положении.
Итак, в конце шестнадцатого века было пять государственных церквей, поддерживаемых гражданским правительством: римско-католическая, греко-православная, англиканская, лютеранская (или немецкая) и шотландская (или пресвитерианская). Все они ненавидели и преследовали анабаптистов, вальденсов и других христиан, никогда не имевших никакой связи с католиками. Их важная помощь в борьбе за реформацию была теперь забыта или полностью игнорирована. Множество верующих, включая женщин и детей, ежедневно погибали в непрекращающемся преследовании. Великая надежда, пробужденная и вдохновленная Реформацией, оказалась большим обманом. Остатки истинных верующих находили ненадежное укрытие в Альпах и в других потаенных местах мира.
Эти новые церковные организации, отделившиеся от католицизма, сохранили много вредных заблуждений. Отметим некоторые из них:
священническое управление церкви (в разных формах),
официальное учреждение церкви (сочетание церкви с государством),
крещение младенцев,
кропление или возлияние воды во время крещения,
возрождение от крещения,
преследование инакомыслящих.
Вначале эти государственные церкви преследовали одна другую, но потом на соборе, происходившем в 1555 году в Аугсбурге, между католиками и лютеранами был подписан договор о мире, известный как «Аугсбургский религиозный мир». Для католиков борьба с лютеранами означала войну с Германией, а для лютеран преследование католиков означало войну со всеми странами, где преобладал католицизм.
Но преследования не прекратились. Ненавистные анабаптисты (называемые теперь баптистами), несмотря на продолжительное гонение и жуткую смерть пятидесяти миллионов мучеников, все еще существовали в большом количестве. В то время по обочине одной большой европейской дороги, на протяжении тридцати миль, были расставлены колья, на которых висели окровавленные головы замученных анабаптистов. Человеческое воображение не может представить более ужасную картину. А ведь эти преступления, как свидетельствует достоверная история, были совершены людьми, называвшими себя преданными последователями кроткого и смиренного Иисуса Христа.
Мы должны помнить, что католики не считают Библию единственным авторитетом и руководством в вопросах веры и жизни. Они заявляют, что она безошибочна, но признают равнозначными «Писания отцов» и декреты католической церкви или декларации непогрешимого папы. По этой причине удовлетворительные переговоры между католиками и протестантами или между католиками и баптистами невозможны, так как никогда не может быть согласия без взаимоприемлемого основания.
Возьмем, к примеру, вопрос крещения, его значение и способ совершения. Католики сознают, что Библия учит о крещении и что оно должно совершаться погружением. Но одновременно они заявляют, что их непогрешимый папа, как глава безошибочной церкви, имеет полное право заменить погружение кроплением, причем никто другой не имеет такой власти.
Прошу читателей не удивляться, что я употребляю в своих лекциях очень мало цитат. Я настойчиво стараюсь исполнить трудную задачу; на немногих страницах записать главное содержание двухтысячной религиозной истории.
Здесь уместно обратить внимание на то, что в этот трудный период Библия еще не печаталась. Хотя печать уже была изобретена, для Библии не было бумаги. Не было ее и для переписывания Священного Писания. Единственным материалом, на котором можно было писать, был пергамент – выделанная козья или овечья кожа и папирус – некоторый сорт древесной массы. Итак, Библия, написанная от руки, была очень большой, вероятно, большей, чем может унести один человек. В то время во всем мире, по-видимому, не было больше тридцати полных Библий. Отдельные части, такие как Евангелие Матфея, Марка, Луки, Иоанна, книга Деяний Апостолов, Откровение и некоторые послания существовали в большем количестве.
По моему мнению, одним из самых исключительных чудес в истории мира, является близость взглядов детей Божьих по всем главным пунктам христианства. Безусловно, только Бог стоит за всем этим! Как это замечательно, что в XX веке, несмотря ни на что, каждый из нас может иметь полную Библию на родном языке!
Очень важно отнестись со всей серьезностью еще к одному значительному факту относительно Библии. О нем бегло упоминалось в предыдущей лекции, но из-за его большого значения стоит вернуться к нему еще раз. Это было решение католической иерархии, принятое Тулузским собором в 1229 году. Всем прихожанам тогда было запрещено пользоваться Библией. Я только констатирую то, что было провозглашено на этом огромном соборе. Не так давно один католик-руководитель в откровенном разговоре сказал мне: «Наша цель – не допустить личной интерпретации Библии». Странно! Неужели Бог, дав людям Писание, потом запретил бы им читать его? А ведь скоро все будут судимы за отношение к тому, что записано в этой святой книге! Иисус Христос сказал: «Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне». Страшную ответственность взяли на себя католики!

Глава четвертая

Период четвертый (1600–1900 гг.)

Рассматриваемый нами трехсотлетний период ознаменован появлением совершенно нового вероисповедания. Это была конгрегационная церковь (вначале она называлась независимой). Правильным будет отметить, что некоторые историки считают 1602 год датой возникновения этой церкви. Однако в энциклопедии Шафф-Герцог начало конгрегационной церкви отнесено к шестнадцатому столетию, что делает ее современницей лютеранской и пресвитерианской церквам.
В эпоху Реформации многие, вышедшие из католической церкви, не были довольны размахом реформаторского движения, возглавляемого Лютером и Кальвином. Они решили отвергнуть иерархические правила и руководство церквами и вернуться к новозаветному способу демократического управления, которого в течение пятнадцати столетий придерживались все верующие, отказавшиеся подчиниться иерархии Константина.
Решительная борьба этой независимой церкви вызвала жестокое гонение со стороны государственных церквей: католической, лютеранской, пресвитерианской и англиканской. Тем не менее, в конгрегационной церкви сохранились многие католические заблуждения, например, крещение младенцев, возлияние или кропление водой во время крещения и сотрудничество с государством, принятое позже и соблюдаемое абсолютно во всем. Избегая гонений, конгрегационалисты переселились в Америку и впоследствии сами стали жестокими гонителями.
Первоначальное название «независимые» произошло от формы церковного правления. В энциклопедии Шафф-Герцог даны некоторые характерные для английских конгрегационалистов принципы:
1) Иисус Христос – единственный глава Церкви, а Слово Божье – единственная книга для руководства;
2) видимая церковь – это собрание благочестивых людей, избранных из этого мира для религиозных целей, а не для смешивания с миром;
3) каждая отдельная церковь имеет полное право избирать своих служителей и сохранять дисциплину;
4) в отношении внутреннего руководства все церкви независимы одна от другой и равно независимы от государственного контроля.
Какой контраст между этими принципами и принципами католицизма, лютеранства, пресвитерианства и епископства англиканской церкви! И как сходны принципы конгрегационалистов с учением Христа и Его Апостолов, а также с убеждениями баптистов как прошлых веков, так и нашего времени!
В 1611 году появился английский перевод Библии короля Джеймса. До этого Библия не была доступна народу в такой полноте. С распространением Слова Божьего началось быстрое уменьшение папской власти, и появилась идея свободы религии.
В 1648 году был заключен Вестфальский мир. Кроме разных соглашений, между тремя великими вероисповеданиями – католическим, лютеранским и пресвитерианским – был подписан пакт о не преследовании друг друга. Взаимное гонение этих конфессий означало войну между правительством, которое поддерживало их. При этом христиане других вероисповеданий, особенно анабаптисты, по-прежнему подвергались гонениям.
В XVII столетии преследования вальденсов, анабаптистов и баптистов продолжались с яростной силой. В Англии борьбу вела англиканская церковь, о чем мог засвидетельствовать Джон Буньян; в Шотландии – пресвитерианская; в Италии, Франции и других странах – католическая. Нигде не было покоя тем, кто не соглашался с государственной церковью.
Достоверная история подтверждает, что еще в четвертом веке христиане, которые отвергали иерархию, отказывались крестить младенцев, отвергали учение о возрождении через крещение и требовали перекрещивать обращенных из иерархии, назывались анабаптистами. В начале шестнадцатого столетия первая часть слова была удалена, и название приняло сокращенную форму – баптист. Со временем были упразднены и другие имена. Если бы Буньян жил в более ранний период, то его последователи, очевидно, назывались бы буньяновцами или анабаптистами.
Название «баптист» – прозвище, данное верующим их врагами. Однако этим именем Сам Христос назвал Иоанна – Креститель, то есть баптист. Это было характерное имя Предтечи Христа, первого, кто совершил крещение, которого придерживаются баптисты. До настоящего времени это имя официально не было утверждено никакой группой баптистов, но оно закрепилось за ними, и они приняли его и пользуются им.
Я цитирую очень важное утверждение из энциклопедии Шафф-Герцог:
«Баптисты появились вначале в Швейцарии около 1523 года, где их преследовали романисты и последователи Цвингли. В 1525–1530 годах их хорошо организованные церкви пополняли Южную Германию, Тироль и Среднюю Германию. Во всех этих местах преследования очень утрудняли их жизнь. (Все это происходило до основания протестантских церквей: лютеранской, епископальной и пресвитерианской.– Прим. авт.) Моравия обещала баптистам приют и свободу, и туда многие переселились, но вскоре увидели, что их надежды обмануты.
После 1534 года баптистов было очень много в Северной Германии, Голландии, Бельгии и в провинциях Валлонии. Они умножались в Нидерландах, даже во время правления Алва, и проявляли удивительное миссионерское рвение». Итак, баптисты – не выходцы из католицизма. Большие баптисткие церкви были еще до Реформации.
Как на вопрос значительной важности, посмотрим на религиозные изменения в Англии, проходившие в течение прошлых столетий.
Евангелие было принесено в Англию Апостолами и оставалось неискаженным до установления иерархии в начале четвертого века и, в сущности, в продолжение целого столетия. Потом христианство было подвержено власти иерархии, и вскоре церковь превратилась в католическую. С того времени католицизм был государственной религией до раскола в 1534–1535 годы, во время царствования короля Генриха VIII. После раскола церковь в Англии была названа англиканской.
Восемнадцать лет спустя, во время царствования королевы Мэри (известной как «кровавая Мэри»), Англия была возвращена в католицизм и пережила пятилетний кровавый период. В 1558 году на престол взошла Елисавета, сводная сестра Мэри, дочь Анны Болейн. Католицизм опять был свергнут, и англиканская церковь вернулась к власти. Она была государственной около ста лет, до тех пор, как пресвитерианская церковь превзошла все другие по своему влиянию и, казалось, должна была стать государственной церковью Англии, как и Шотландии. Однако по окончании деятельности Оливера Кромвеля англиканская церковь возвратилась к своему положению и неизменно оставалась официальной церковью.
Обратите внимание на постепенное смягчение отношений к религиозным убеждениям в Англии. Более ста лет понадобилось, чтобы государственные церкви оставили жестокое гонение инакомыслящих.
1. Первый закон о терпимости вышел в 1688 году, спустя сто пятьдесят четыре года после образования англиканской церкви. Этот закон провозглашал свободу всем вероисповеданиям в Англии, кроме католического и унитарного.
2. Второй закон о терпимости издан в 1778 году, через девяносто лет после первого. Он включал терпимость к католикам, но не к унитарианам.
3. Третий закон о терпимости был объявлен в 1813 году, спустя тридцать пять лет; он распространялся уже и на унитариан.
4. В 1828–1829 году вышел «Пробный закон», давший раскольникам-христианам, несогласным с англиканской церковью, доступ к общественным должностям и даже к парламенту.
5. В 1836–1837 году и в 1844 году издан закон о регистрации и бракосочетании. Он легализировал крещения и браки, совершенные сектантами.
6. «Законопроект реформы» был утвержден в 1854 году. Он открыл дверь в Оксфордский и Кембриджский университеты студентам, принадлежащим к расколу. До этого времени детей сектантов не принимали в эти престижные учебные заведения.
Таким образом Англия продвигалась к религиозной свободе. Вероятно, будет правильным заявить, что истинная религиозная свобода невозможна в тех странах, где существует государственная церковь. В лучшем случае, может применяться терпимость, которая далека от настоящей религиозной свободы. До тех пор, пока одно вероисповедание пользуется поддержкой правительства, в то время как другое лишено всяких привилегий, абсолютная свобода религии и равенство невозможны.
В начале восемнадцатого века в Англии родились три мальчика, оставившие в истории христианства глубокий и неизгладимый след. Это были Джон и Чарльз Весли и Джорж Уитфилд.
Джон и Чарльз Весли родились в деревне Эпворт (недалеко от Лондона), первый – 28 июня 1703 года, второй – 29 марта 1708 года. Джорж Уитфилд родился в Глостере 27 декабря 1714 года. Историю их жизни невозможно описать на этих немногих страницах, но она достойна внимания, так как эти люди стали отцами и основателями методизма. Все трое принадлежали к англиканской церкви и готовились к служению в ней, хотя ни один из них не был обращенным (среди английского духовенства это было в порядке вещей). Имейте в виду, что в то время обычно родители решали, какую профессию или направление в жизни должен избрать их ребенок. Но эти молодые люди позже обратились к Господу и стали живыми истинными христианами.
У них не было намерения создавать новое вероисповедание. Ими двигало глубокое желание духовного пробуждения в англиканской церкви. Они усердствовали в этом направлении и в Англии, и в Америке. Но вскоре перед ними закрылись двери их церквей. Богослужения они часто проводили на открытом воздухе, в частных домах или в молитвенных домах других церквей (особенно это практиковал Уитфилд). Красноречивый Уитфилд своими проповедями привлекал к себе большое внимание.
Точную дату основания методистской церкви трудно определить. Несомненно, методизм появился раньше, чем методистская церковь. Вышеупомянутые юноши были названы методистами еще до окончания колледжа. Их организации сначала назывались обществами, и в 1744 году прошла первая годовая конференция в Англии.
В Америке методистская епископальная церковь была официально организована в городе Балтиморе в 1784 году. Рост методистских общин был истинно удивительным. Но вышед из англиканской (или епископальной) церкви, они вынесли оттуда и некоторые заблуждения. Например, епископство или иерархическое управление. На этой почве у методистов возникало разделение, которому суждено было повторяться. Потом крещение младенцев, крещальное кропление и другие ошибки. При всем этом было у них одно ценное качество, которым они обладали и которого не вынесли из прежней церкви,– это истинная духовность.
12 сентября 1788 года в Антриуме, в Ирландии, родился Александр Кампбел. В последующие годы он возглавил религиозное движение в некоторых частях мира и стал основателем нового вероисповедания. Его отец, Томас Кампбел, был пресвитерианским пастором. Он прибыл в Америку в 1807 году. Его сын Александр в то время учился в колледже и приехал в США позже. В связи с переменой убеждений они оставили пресвитерианскую церковь и создали независимую организацию, назвав ее «Христианским обществом».
В 1811 году Кампбелы признали крещение через погружение и убедили баптистского проповедника крестить их с условием, что они не присоединятся к баптистской церкви. Отец, мать и сын Александр были крещены. В 1813 году их независимая церковь соединилась с баптистской ассоциацией «Ред Стон». Через десять лет из-за расхождения во взглядах они оставили эту ассоциацию и присоединились к другой. Но и там у них возникло несогласие, и они ушли и оттуда. Беспристрастно говоря, они никогда не были баптистами и, как говорят многие документы, никогда на это не притязали.
Было бы несправедливо в отношении христианской истории (особенно истории баптистов) ничего не сказать о Джоне Буньяне. Это был один из самых знаменитых людей в английской истории и даже в истории мира. Джон Буньян был баптистским проповедником. Он отбыл двенадцать лет заключения в Бедфордской тюрьме, где написал известную и широко распространенную в мире книгу «Путешествие пилигрима». Джон Буньян был поразительным примером того, как жестоко преследовали христиан.
Нельзя не сказать хотя бы несколько слов об Уэльсе и уэльских (валлийских) баптистах. Это одно из самых волнующих повествований из христианской истории. Баптисты Соединенных Штатов многим обязаны валлийским баптистам, больше, чем большинство из нас сознают это. В свое время несколько баптистских общин в полном составе переселились из Уэльса в Соединенные Штаты.
Начало христианской жизнедеятельности в Уэльсе удивительно захватывающее и, по всей вероятности, исторически правильное. Оно кроется в Новом Завете (Д.Ап.28:30–31; 2Тим 4:21). Предание говорит, что в 63 г. н.э. Клавдий и Пуд посетили Рим и обратились к Богу через проповедь Апостола Павла. Затем они вернулись на свою родину, в Уэльс, и стали возвещать Евангелие. Они сделали большой вклад в баптистское движение не только в Англии, но и в Америке.

Глава пятая

Религия в Соединенных Штатах Америки

Испанцы и некоторые другие народы, исповедующие католицизм, были первыми представителями христианства в Южной и Центральной Америке. Но в Северной Америке, за исключением Мексики, они никогда не были преобладающей религией. На территории теперешних Соединенных Штатов, кроме тех районов, которые раньше принадлежали Мексике, католики даже во время колониального периода не имели достаточно силы, чтобы через законодательство сделать свою религию государственной.
Начиная с периода колонизации, в первые годы семнадцатого столетия, образовались первые поселения эмигрантов в Виргинии и немного позже на территории так называемых штатов Новой Англии. Преследования христиан в Англии и на европейском континенте были одной из главных причин переселения в колонии Америки. Среди эмигрантов, не считая группу «джемстоун» (1608 г.) и известных «пилигримов» (1620 г.), были две группы конгрегационалистов. Одной из них были пуритане. Их колонией управлял губернатор Эндикот. Другой группой управляли пресвитериане. Однако среди этих христиан были некоторые инакомыслящие, которые искали облегчения от гонений.
Эти беженцы, конгрегационалисты и пресвитериане, образовали разные колонии и узаконили на своих территориях собственные религиозные убеждения. Другими словами, конгрегационализм и пресвитерианство стали официальными религиозными взглядами в этих колониях, что исключало все другие религиозные убеждения. Отмеченные знаками гонения, эти люди в поисках свободы и вольности бежали из своего отечества и образовали свои колонии на новой земле. Получив власть, они отказали в свободе тем, у кого были несколько другие убеждения, применяя к ним прежние методы жестокого преследования. Особенно отрицательно они относились к баптистам.
Южные колонии в Виргинии, в Северной и Южной Каролине были заселены в основном приверженцами англиканской церкви. Ее специфичные учения были установлены как официальная религия этих колоний. Итак, в Америке, куда переселились многие конгрегационалисты, пресвитериане и англикане, желая поклоняться Богу соответственно побуждениям своей совести, вскоре были учреждены три государственные церкви. Не было истинной свободы религии никому, кроме тех, кто получил власть от правительства. Дети Рима пошли по кровавым следам своей матери. Их реформация еще не была завершена.
С эмигрантами в Америку прибыло немало баптистов (некоторые все еще называли их анабаптистами). Они плыли почти на каждом корабле, направлявшемся к берегам Америки, но не большими колониями, а маленькими группами. Баптистам было запрещено переезжать. И все же их количество увеличивалось. Еще до образования колоний почти везде можно было встретить баптистов. Вскоре они почувствовали на себе тяжелую руку трех официальных церквей. За «ужасное преступление» – проповедь Евангелия и отказ крестить своих детей, а также за другие поступки, соответствующие их убеждениям, баптистов арестовывали, заключали в тюрьмы, штрафовали, бичевали, отправляли в ссылку, конфисковывали их имущество. И все это происходило в свободной Америке!
Пользуясь многими источниками, приведу несколько примеров.
Колонии Массачусетского залива еще не было двадцати лет, когда конгрегационная церковь стала официальной, и были изданы законы, направленные против баптистов и других инакомыслящих. Вот выдержка из одного закона, который был издан специально против баптистов:
«...Настоящим решено и приказано: если какая личность на территории этой юрисдикции будет открыто осуждать или отвергать крещение младенцев или тайно соблазнять других от принятия и исполнения его, или намеренно отклонять общество от отправления этого обряда, после установленного времени и увещевания,– каждая такая личность будет приговорена к ссылке». Власти этой колонии выселили Роджера Уильямса и других. Ссылка в Америке в то время была очень опасна, так как высылали обычно к индейцам. В этом случае Роджер Уильямс был любезно принят ими и, долгое время, живя в их среде, послужил большим благословением для колонии, которая его выслала. Он спас колонию от истребления племенем индейцев, отговорив их от нападения. Таким образом, он воздал добром за зло.
Позже Роджер Уильямс вместе с другими баптистами, тоже ссыльными из разных колоний (среди них был Джон Кларк), решили организовать собственную колонию. Они рассудили, что при существующих условиях это самое лучшее, что можно сделать. Желая избавиться от жестоких религиозных ограничений, баптисты нашли свободный участок земли и основались там, назвав место Род-Айленд. Это произошло в 1638 году, десять лет спустя после образования колонии в Массачусетском заливе. И только через двадцать пять лет они смогли добиться законного права на поселение в этом месте.
В 1651 году (?) Роджер Уильямс и Джон Кларк были посланы руководством колонии в Англию для получения разрешения на основание их колонии. В то время во главе правительства Англии был Оливер Кромвель. Он не удовлетворил их просьбу. Роджер Уильямс вернулся домой, в Америку, а Джон Кларк остался в Англии, продолжая ходатайствовать.
Проходили годы. Кларк не переставал хлопотать о порученном деле. Через некоторое время Кромвель потерял свое положение и Чарлз II вступил на престол Англии. И хотя Чарлз считается в истории одним из жесточайших гонителей христиан, он в 1663 году даровал наконец просимую грамоту-устав. Итак, Кларк, после двенадцатилетнего ожидания, привез домой законную хартию. В 1663 году колония Род-Айленд стала легальным учреждением, и баптисты могли написать свою собственную конституцию.
Эта конституция привлекла всемирное внимание, так как впервые в мире провозглашала свободу религии.
Борьба за полную религиозную свободу даже в Америке представляет собой особенную историю. Долгое время за свободу боролись только баптисты, хотя требовали ее не только для себя, а для всех людей. Род-Айленд, первая баптистская колония, была первым местом на земле, где свободу религии гарантировал закон. Это разрешение баптисты получили через двенадцать лет неотступного ходатайства.
В колонии Род-Айленд две баптистские церкви были организованы еще до легального признания поселения. Согласно истории, трудно определить точную дату организации этих церквей. Одна из них была основана Роджером Уильямсом в городе Провиденс, в 1639 году. Что касается создания церкви в Ньюпорте, организованной Джоном Кларком, то последние определения даты относятся к 1638 году.
Церковь, организованная Роджером Уильямсом, просуществовала всего несколько месяцев, а основанная Джоном Кларком живет и сегодня.
Приведу несколько примеров преследования баптистов в некоторых американских колониях. В документах зарегистрирован случай, происшедший с одним из членов общины Джона Кларка. Его семья жила на территории колонии Массачусетского залива. Однажды он заболел и его посетили Джон Кларк, гость-проповедник Крандол и мирянин Обедая Холмс. Они решили провести молитвенное собрание с членами семьи. Во время собрания в дом ворвались полицейские чиновники колонии, арестовали посетителей и позже предали их суду. В записи отмечено, что, ища более определенного обвинения против этих людей, чиновники связали им руки и повлекли на собрание конгрегационной церкви. Арестованных обвинили в том, что они не сняли головных уборов во время богослужения. После судебного разбирательства все трое были признаны виновными. Губернатор Эндикот, присутствовавший на судебном процессе, с гневом сказал Кларку: «Вы отвергаете крещение младенцев (это не было официальным обвинением) и за это повинны смерти! Такого мусора я не потерплю в моей юрисдикции!»
Все обвиненные были наказаны штрафами, которые можно было заменить, по желанию осужденного, поркой кнутом. Крандол получил штраф на сумму 25 долларов, Кларк был оштрафован на 100 долларов. Штраф Холмса (в записи отмечено, что он был конгрегационалистом, а потом стал баптистом) определен в 150 долларов. Денежное наказание Кларка и Крандола покрыли друзья. Холмс же не согласился на уплату его штрафа, утверждая, что не сделал ничего злого. Он был подвержен избиению. В документах указано, что его раздели до пояса и так бичевали каким-то особенным хлыстом, что кровь текла по телу и даже переливалась через край его башмаков. История отмечает, что Холмс после избиения в течение двух недель не мог ложиться в кровать. Спал он, склонившись на колени и руки или локти. Об этом избиении я сам читал все записи, включая свидетельство Холмса. Нельзя представить себе большую жестокость...
Другой баптист, по имени Пейнтер, отказался крестить своего ребенка и высказал мнение, что крещение младенцев – антихристианский обряд. За это преступление он был связан и избит кнутами. Губернатор Уинтроп заявил, что Пейнтер был наказан за «оскорбление Господнего установления».
В колонии, где пресвитерианство было официальной религией, инакомыслящие (баптисты и другие) были не в меньшем презрении, чем в колонии Массачусетского залива, где узаконенной церковью был конгрегационализм.
В этой колонии было пять семейств баптистов. Они признавали существующие законы колонии и, как свидетельствует запись, исполняли их. И все же здесь произошел следующий случай.
Власти решили построить пресвитерианский молитвенный дом на земле баптистского поселения. Осуществить это можно было только путем обложения налогом. Баптисты признавали право пресвитериан взимать этот новый дополнительный налог, но на этот раз обратились к ним со следующей просьбой:
«Мы только начали устраивать свое поселение, недавно закончили строительство хижин и обработку садов и огородов. Наши поля еще не расчищены. Мы платим большой налог за сооружение защитного форта против индейцев, и просто не в состоянии уплатить еще один налог».
Это прошение не было принято во внимание. Но у баптистов не было средств. Тогда власти объявили аукцион для распродажи их имущества. Небольшие хижины баптистов, их огороды и приусадебные участки, даже кладбище, были проданы. Остались лишь необработанные поля. Имение, оцененное в 363 фунта и 5 шиллингов, было продано за 35 фунтов и 10 шиллингов. Некоторые участки были якобы куплены проповедником для проведения собраний. Поселение баптистов было разрушено.
Из репрессивных законов того времени можно составить большую книгу. Ужасающе тяжелые постановления о налогах и разные несправедливые требования в основном были направлены против баптистов.
В южных колониях, на территории обеих Каролин, и особенно в Виргинии, где господствовала англиканская церковь, гонение на баптистов было систематичным и продолжительным. Много раз баптистские проповедники наказывались штрафами и арестами. Преследования баптистов от начала колониального периода до революционной войны продолжались более ста лет.
Приведу несколько примеров, как баптисты Виргинии подвергались лишениям, хотя теперь это может казаться очень странным, так как, после Род-Айленд, Виргиния была вторым местом на земле, где провозглашалась свобода религии.
Это происходило за сто лет до принятия закона о свободе. Говоря о лишениях, отметим, что больше 30 проповедников в разное время были заключены в тюрьмы только за проповедь Евангелия. Примером этому может послужить арестованный проповедник Джеймс Аирланд. Враги сначала пытались убить его пороховым взрывом. Когда это не удалось, они попробовали удушить его, зажегши серу под окном его камеры. Потерпев неудачу и в этой попытке, они подговаривали доктора отравить его. Но и это им не удалось. Джеймс Аирланд продолжал проповедовать через окно. Тогда перед его камерой соорудили стену, чтобы люди не видели его и он не видел их, но и это препятствие было преодолено. Слушатели, собравшись возле стены, привязывали к длинной палке платочек и поднимали его над стеной, чтобы Аирланд видел, что они готовы слушать. И вновь из окна звучала проповедь.
Немного позже по такому же обвинению были арестованы три баптистских проповедника – Льюис, Джозеф Крейг и Аарон Бледсо. Один из них был близким родственником Р.Е.Б.Бейлора, баптистского проповедника из Техаса. На судебное разбирательство прибыл Патрик Хенри, член англиканской церкви. Проехав несколько десятков миль верхом на лошади, он прибыл на суд и попросил предоставить ему возможность защищать обвиняемых. Как убедительно он защищал! Суд был поражен. Проповедников отпустили на свободу.
В другие места, кроме Род-Айленд, религиозная свобода проникала медленно и постепенно. Например, в Виргинии был издан закон, разрешавший деятельность только одного баптистского проповедника на округ. Ему позволялось проповедовать один раз в два месяца. Позже в этот закон была внесена поправка: проповедовать можно было один раз в месяц. Но и здесь были свои ограничения: на округ только одно место для проповеди, только одна проповедь днем, и ни в коем случае вечером или ночью.
Подобные законы были приняты не только в Виргинии, но и в других колониях. Они определенно запрещали всякую миссионерскую деятельность. По этой причине А.Джадсон стал первым заграничным миссионером – дома это запрещалось законом. Потребовалось много времени, произошло много тяжелых битв в доме парламентаристов Виргинии, прежде чем эти законы основательно изменились.
Одним из наибольших препятствий на пути к свободе религии в Америке, и вероятно во всем мире, было убеждение, внушаемое людям в течение многих столетий, что религия не может существовать без поддержки правительства. Никакое вероисповедание не может успешно развиваться только на добровольных пожертвованиях своих приверженцев. Это было сильным аргументом во время упорной борьбы за отделение англиканской церкви от государства в Виргинии. Баптисты долгое время боролись в одиночку.
Колония Род-Айленд была основана в 1638 году, но только в 1663 году – легально утверждена. Это было первое место официального учреждения свободы религии. Вторым местом была Виргиния. 15 декабря 1791 года конгресс объявил первую поправку к Конституции, которая провозгласила религиозную свободу всем гражданам. В обретении этого благословения для всего народа инициатива принадлежит баптистам.
Осмеливаюсь представить один инцидент, происшедший на конгрессе. Разбирался вопрос, сколько государственных церквей и какие должны быть в Соединенных Штатах Америки и нужна ли свобода религии. Предлагались разные законопроекты: один рекомендовал утвердить государственной англиканскую церковь, другой – конгрегационную, третий – пресвитерианскую. Многие баптисты настойчиво добивались полной религиозной свободы, хотя, по всей видимости, не были членами конгресса. Их главным сторонником был Джеймс Мадисон, позже ставший президентом. Патрик Хенри внес компромиссное предложение: сделать государственными все четыре церкви – англиканскую, конгрегационную, пресвитерианскую и баптистскую. Наконец, когда каждому члену стало ясно, что его церковь не может быть единственной государственной организацией, все согласились принять компромисс Хенри. В этом законопроекте констатировалось, что каждый налогоплательщик имеет право указать, в какую церковь направить его деньги.
Баптисты продолжали бороться против всех этих предложений, заявляя, что сочетание церкви с государством противоречит их фундаментальным принципам, что они не могут согласиться с этим законопроектом, даже если за него будет проголосовано. Хенри говорил о своих попытках помочь им и упрашивал их принять этот документ, так как они не смогут дальше существовать. Но они продолжали протестовать. Проект был поставлен на голосование и принят почти единогласно. Согласно правилам, голосование должно проводиться три раза. Баптисты, под руководством Мадисона, не переставали бороться. Приступили ко второму голосованию. Благодаря влиянию красноречивого Хенри, проект опять был принят почти единогласно. Но впереди было еще одно голосование. По-видимому, Сам Бог вмешался в это дело. Хенри, назначенный губернатором Виргинии, поспешно оставил конгресс. Проект без его неотразимого красноречия третьим голосованием был отвержен.
Итак, баптисты чуть не стали государственной церковью, хотя это было против их желания. Это была не единственная возможность для баптистов стать официально узаконенными, но на этот раз они подошли к этому очень близко.
Вскоре после этих событий англиканская церковь в Америке была полностью отделена от государства. Никакое религиозное вероисповедание не было поддерживаемо центральным правительством (только в отдельных штатах были еще учрежденные церкви). Что же касается США, то церковь там стала полностью отделенной от государства. Во всех других странах, где было христианство, церковь в течение 1500 лет (с 313 года) жила в нечестивом браке с государством. Свобода религии в США была воскрешена и постепенно распространялась по всему миру.
И все же идея о соединении церкви с государством долго не умирала. После принятия закона о свободе религии церкви в некоторых штатах на протяжении многих лет все еще оставались государственными. Помните, что истинной религиозной свободы не может быть в той стране, где правительство поддерживает какое-то одно вероисповедание.
Относительно баптистов поднимались серьезные вопросы. Например, согласились бы они принять положение государственной церкви, если бы такая возможность была им свободно предоставлена? В случае принятия такого предложения, не стали бы они гонителями других церквей – католической, епископальной, лютеранской, пресвитерианской, или конгрегационной? Было бы неплохо уделить хоть немного внимания таким вопросам. Фактически, была ли когда-нибудь такая возможность у баптистов?
История умалчивает о том, что однажды король Нидерландов серьезно решал вопрос об утверждении государственной религии. Его королевство почти со всех сторон было окружено странами, создавшими и поддерживающими государственную религию. Известно, что король назначил комиссию для исследования притязания всех существующих церквей на сохранение образца новозаветной церкви. Эта комиссия в своем докладе сообщила, что лучшими исполнителями учений Нового Завета являются баптисты. Тогда король предложил баптистам стать государственной церковью его королевства. Любезно выразив ему благодарность, баптисты отклонили его предложение, заявив, что это противоречит их фундаментальным убеждениям и принципам.
Это была еще одна возможность для баптистского вероисповедания стать официальной церковью. Они определенно имели такую возможность и тогда, когда была основана колония Род-Айленд. Но преследовать других – невозможное дело для тех, кто был баптистом и хотел оставаться им. Ведь баптисты были первыми ходатаями религиозной свободы. Это действительно было фундаментальным пунктом их веры. Они твердо стояли на полном отделении церкви от государства.
Убеждение баптистов в вопросе соединения церкви с государством было настолько сильным, что они неизменно отклоняли всякое предложение помощи со стороны правительства. Приведу два примера – один из Техаса, другой из Мексики. Много лет назад, когда Бейлорский университет был еще в стадии формирования, Техасский штат предложил ему свою помощь. Администрация университета отказалась от помощи, хотя крайне нуждалась в ней. В то время у методистов в Техасе была детская школа. Они приняли помощь от штата, и в конце концов школа перешла во владение правительства.
В Мексике произошел другой случай. Там работал американский миссионер У.Д.Пауэл. Его миссионерская деятельность заинтересовала и расположила к баптистам губернатора Коауильского штата Мадеро. Он предложил баптистам большой дар от своего штата за создание хорошей школы в штате Коауила. Миссионер Пауэл представил это дело на рассмотрение правлению заграничной миссии. Дар не был принят, потому что был от государства. Позже Мадеро пожертвовал большую сумму от себя лично. Этот дар баптисты приняли. С его помощью был основан и построен институт имени Мадеро.

Послесловие

В каждом периоде «темных веков» были христиане и независимые церкви, которые никогда и никаким образом не были связаны с католической церковью (некоторые из них берут начало от Апостолов). Они всегда отвергали католицизм и его учение. Эти христиане были объектом постоянного и безжалостного гонения. История показывает, что за период «темных веков», который длился почти двенадцать столетий, начиная с 426 года, больше пятидесяти миллионов верующих умерли мученической смертью. Та же тяжелая рука преследования уничтожила тысячи жизней и по прошествии «темных веков».
Враги называли преследуемых разными именами. Иногда названия давались просто по имени руководителя. Довольно часто верующие с одинаковыми убеждениями и взглядами в разных местах назывались по-разному. Но среди всех этих меняющихся имен было одно широко распространенное название – анабаптист. Этим именем назывались особенные христиане, и впервые оно упоминается в истории в третьем столетии. Этот факт наводит на мысль, что название «анабаптист» появилось после того, как стали крестить младенцев. И еще один факт – оно было известно раньше имени «католик». Итак, имя «анабаптист» в истории является старейшим названием вероисповедания.
Отличительной особенностью этих христиан было то, что они всегда отвергали человеческое учение о крещении младенцев и требовали перекрещивать обращенных взрослых. По этой причине их назвали анабаптистами.
Эта особенность была присуща многим христианам, которые носили другие имена, например: донатисты, павликиане, альбигойцы (древние вальденсы). Со временем слово «анабаптист» стало постоянным названием определенной группы христиан.
В начале шестнадцатого столетия, еще до основания лютеранской церкви, первой из всех протестантских церквей, приставка «ана» стала реже произноситься и со временем верующие-крещенцы стали называться просто баптистами.
Как до наступления «темных веков», так и по их прошествии были церкви, которые никогда не отождествлялись с католиками. Приведу фундаментальные учения, согласно которым истинная церковь жила в прошлом и которых придерживается до настоящего времени.
1. Христос является основателем Церкви, главой и единственным ее законодателем.
2. Церкви даны только два таинства: крещение и вечеря Господня. Эти обряды имеют символическое и поминальное значение, но не спасительное.
3. Служители церкви – епископы, или пасторы, и диаконы – являются слугами церкви.
4. Правление церкви чисто демократическое, имеющее исполнительную власть, но не законодательную.
5. Единственный закон церкви – Новый Завет.
6. Члены церкви – только верующие, спасенные благодатью, не делами, через возрождающую силу Святого Духа.
7. Вступающие в церковь должны принять крещение по вере через погружение в воду и затем жить в полном послушании всем заповедям Нового Завета.
8. Церкви автономны и независимы в исполнении законов, дисциплинарных мер и обязанностей перед Богом, но взаимодействуют в труде.
9. Церковь полностью и во всех вопросах отделена от государства.


Слово жизни (В. Ф. Марцинковский)

В. Ф. Марцинковский

Слово жизни

Избранные произведения

Оглавление

Предисловие
Слово от брата по вере и доброго сотрудника
Смысл жизни
Достоверно ли Евангелие?
Распятие и Воскресение
Христос и евреи
Христос и раввины
Христос грядущий
Вечное искупление
Наука и религия
Крещение взрослых и Православие
Первая любовь

Предисловие

Знаменитый греческий философ Платон иллюстрировал свое учение-лекцию о "познаии" трудом - "Миф о пещере". В этой работе он изображает одно волнующее событие - исход жителей из подземелья-пещеры - на яркий свет. Поводом к их исходу послужил слабый отблеск света, чудесным образом проникший в их пещеру. Следуя за ним, обитатели мрака вышли во свет жизни. В заключение, философ считает, что опыт исхода из царства мрака во свет жизни для этих людей будет поучительным и незабвенным.
В "Слове Жизни" - сборнике лекций, светлой памяти, профессора Владимира Филимоновича Марцинковского, которые он читал во многих университетах и аудиториях Европы и Палестины (Израиля), анологично отображается потрясающее событие; из жизни автора. Оно связано с духовной "Одиссеей" этого замечательного человека, вышедшего из парализующего мрака в свет полноценной жизни. При этом, важно заметить, что опыт автора не является иллюзией или мифом, а скорее всего яркой действительностью.
Мы можем проследить, как Владимир Марцинковский, обогащенный своими глубокими духовными исканиями, в корне меняет свое миросозерцание. Он начал смотреть на людей, как на братьев, участников в "великой мировой скорби", с любовью и состраданием. Как в Европе, так и в Палестине в тридцатые годы, он утешал "Словом Жизни" скорбящих, и делился последней коркой с бедными. Видя нужду и болезни среди взрослых, а в особенности среди детей Палестины, он пригласил своего друга, верующего еврея, доктора Якова Юка, специалиста по детским болезням, через служение любви которого были спасены тысячи жизней еврейских, арабских и других детей и взрослых. Везде уважали и любили Владимира Филимоновича, как доброго человека и друга.
Многоуважаемые Читатели "Слова Жизни"! По случаю семидесятилетия годовщины Издательства "Сеятель Истины" от всего сердца желаем Вам радостной и незабвенной "Одиссеи" с автором, а в особенности с Тем, Который сказал: "Я есмь свет миру!".
Выражаем нашу искреннюю благодарность и признательность с. Нелли Марцинковской, вдове автора, за ее любезное согласие издать труды ее мужа, и нашим дорогим друзьям за их материальную поддержку для осуществления этого издательского плана!

Валерий Копань

Слово от брата по вере и доброго сотрудника

Впервые я встретил Владимира Филимоновича Марцинковского в Лондоне, столице Англии, куда он приехал с коротким визитом на какую-то выставку, которую он хотел видеть. Не помню деталей, но этот визит послужил началом его лекции "Когда люди станут братьями?".
Будучи молодым человеком, я даже не мог себе представить, что эта встреча приведет с течением времени к долголетнему общению и сотрудничеству в стране Божьего обетования - в Палестине - ныне Израиле.
Это было в 1926-м году. Владимир Филимонович произвел на меня впечатление человека приветливого и доброго, хоть с виду не совсем здорового и несколько грустного. Это, естественно, объясняется тем, что он пережил потрясающие лишения в своей молодой жизни и потерю общения с родиной и с теми, которые были дороги его сердцу.
В Палестину - Израиль - В.Ф.М. впервые приехал как турист в 1928-ом году - увидеть "Святые Места", но, как царь Саул в свое время, когда он пошел искать заблудившуюся ослицу своего отца, но нашел царство - так и Владимир Филимонович, помимо ознакомления со Святыми Местами нашел себе спутницу - Нелли Шумахер - дочь известного археолога-инженера, д-ра Шумахера, которая в то время работала старшей учительницей в немецкой школе для арабских детей в Иерусалиме.
В 1930-м году В.Ф.М. женился и поселился в г. Хайфе на горе Кармил. Он довольно скоро изучил еврейский язык (современный иврит), так что был в состоянии проповедовать на этом языке, но в первые два-три года нуждался в уточняющем переводчике, и на мою долю выпала почетная обязанность помогать ему на публичных собраниях и лекциях. Еврейская интеллигенция его очень уважала за огромную эрудицию и светлый ум; многие с удовольствием приходили на его лекции, особенно выходцы из России, которых восхищал его чистейший, изящный русский язык; с огромным вниманием уроженцы Израиля слушали не такой уж красочный и богатый, но очень понятный и доходчивый перевод. Некоторые его лекции - "Третий Исход", "Наука и Религия", "Сущность Христианства" и пр. - с помощью Господа мне удалось перевести на иврит. Эти книги вышли большими тиражами и были распространены в Израиле.
Владимир Филимонович отличался Христианским смирением, простотой в общении с ближними, без чванливости и гордыни. Не один раз мы с ним вместе посещали еврейские селения (тогда их называли "колонии"), чтобы на улицах и в домах, где только можно было, раздавать трактаты, Евангелия, лично побеседовать с теми, к кому проявлялся интерес В.Ф.М., и он нисколько не тяготился работой простого книгоноши, и своим человеколюбием служил примером своему молодому сотруднику. Он мог сам, без меня выйти из дома, чтобы побеседовать с еврейскими рабочими-строителями во время их обеденного перерыва. Люди принимали его с большим почтением, очень внимательно слушали его доходчивые слова.
В его уютном, маленьком домике на горе Кармил немало евреев, арабов и других верующих, находили утешение в добром совете и укреплялись в своей вере. Он также много лет был старшим руководящим братом в Хайфской общине свободных братьев - общине основанной за несколько лет до его прибытия в Палестину. Община эта продолжает свою благословенную работу под руководством молодого верующего еврея - врача.
Владимир Филимонович ушел к Господу в 1971-ом году и похоронен на интернациональном кладбище в г. Хайфа. Вспоминается он как искренний, верный, богато-одаренный служитель Божий. Россия навсегда была для него первой любовью, мечтой и молитвой. Он никогда не оставлял русскую духовную работу. Помимо многих статей для разных журналов в разных странах русского рассеянья, но много времени отдал на корректуру нового перевода украинской Библии. Но его высокая одаренность, знания и жизненный опыт, требовали более широкого поля деятельности, чем был для него Израиль. Как один английский брат о нем выразился: "Он подобен Наполеону, оставшемуся со своим слугой". При ограниченных для него условиях, В.Ф.М. делал максимально то, что было в его силах, чтобы служить Промыслу Божию.
Тело В.Ф.М. покоится в Хайфе. "То мы благодушествуем и желаем выйти из тела и водвориться у Господа" (2 Кор., 5:8), Которому так самозабвенно служил Владимир Марцинковский.
И память о нем во многих странах русского рассеяния и в возлюбленной Богом Стране обетования еще долго, долго будет жить.

Соломон Островский

Смысл жизни

Жизненный вопрос

Одна народная учительница в России писала: "Если я потеряю веру в смысл моей работы, я не доживу до утра". Не о том же ли говорит Достоевский в своих "Записках из Мертвого дома": "Если бы заставить каторжника переливать воду из одного ушата в другой, а из другого в первый, толочь песок, перетаскивать кучу земли с одного места на другое и обратно - я думаю, арестант удавился бы через несколько дней или наделал бы тысячу преступлений, чтобы хоть умереть, да выйти из такого унижения, стыда и муки. Разумеется, такое наказание обратилось бы в пытку".
"Ужас бесцельности и ужас бессилия" - вот два ужаса, которые смертельно поражают волю человека.
Знать определенную цель, иметь перед собой ту или иную задачу - и не иметь сил ее выполнить - какое это невыносимое страдание!
Но еще более тяжело - иметь силу, обладать кипучей энергией, да не знать, в чему эту силу приложить. "Тяжело от силушки, как от грузного бремени", - говорит богатырь Святогор в русской былине. Не отсюда ли тоска, скука, упадок воли к жизни? Ужас бесцельности - это поистине глубокая трагедия, столь знакомая молодежи, полной сил и здоровья, но не имеющей веры в смысл и ценность жизни. Для чего жить? Стоит ли жить? Для чего изо дня в день трудиться, а тем более когда этот труд тяжел и подчас непосилен? Для чего терпеть лишения, страдать, приносить жертвы? Кто из нас в дни юности не знал этого томления духа, этой жажды найти такую цель жизни, ради которой мы были бы готовы страдать и умереть? О, тогда нашлась бы и сила! Ибо самое бессилие в значительной степени рождается от бесцельности. Лишь цель делает волю цельной, собирает наши силы, направляя их в одну точку. О, дайте нам цель, которая была бы способна нас вдохновлять! Тогда и жертвовать собою ради ее достижения была бы радость! Без такой цели человек не может иметь ни удовлетворения, ни душевного равновесия. Такой цели требует психология здоровой воли.
Воля есть способность желать, решать и действовать. Чтобы иметь крепкую волю, надо знать "конечную цель и ближайший шаг к ее осуществлению". Даже для того чтобы перепрыгнуть через ручей, я должен проделать известную душевную работу, "координацию" воли. Моя цель - быть на другой стороне ручья. Для этого я должен сделать прыжок. Стоит мне в момент прыжка усомниться в его необходимости или возможности, и я попаду в воду. Но, кроме таких небольших будничных целей, нужна еще одна - общая - цель жизни, которая отвечала бы основной, центральной идее жизни, тому, что называется ее смыслом.
В дни моей юности в Петербурге произошел следующий трагический случай. Студент технологического института Н. праздновал день окончания высшей школы. Какая это радость! Сколько упорного труда, бессонных ночей, волнения на экзаменах, сколько нужды и недоедания стоило это торжество! Наконец достигнута мечта долгих лет - вот он уже инженер с блестящей перспективой полезного и интересного труда в своем отечестве. Сегодня у него праздник. Студент просит квартирную хозяйку поставить самовар, купить булок. Она возвращается через некоторое время и - о, ужас! Молодой человек лежит на полу бездыханный с простреленным виском. Впоследствии выяснилось, что он погиб от сознания бессмысленности бытия. В течение целого ряда лет его целью было получить диплом инженера. Но вот эта цель достигнута, а что же дальше? А дальше - зияющая пустота, ужас бесцельности. У него была лишь временная цель, но не было вечного смысла, который ставил бы перед волей все новые, очередные задачи, высшие задания.
В переживаемые нами дни мирового кризиса и переоценки всех ценностей, в дни "великого русского рассеяния", с небывалой остротой встает этот жгучий вопрос: есть ли в жизни отдельного человека, народа и всего человечества смысл? если есть этот смысл, то в чем он заключается?

Что тайна от века?
И в чем существо человека?
Откуда приходит? Куда он идет?
И кто там вверху над звездами живет?

- так вопрошает юноша, размышляющий у берега моря (в известном стихотворении Гейне). Утомленный пустою светской жизнью, Пушкин повторяет тот же вопрос:

Дар напрасный, дар случайный,
Жизнь, зачем ты мне дана?
Иль зачем судьбою тайной Ты на казнь осуждена?...
Цели нет передо мною:
Сердце пусто, празден ум,
И томит меня тоскою
Однозвучный жизни шум.

А Лермонтов, полный горького разочарования, пишет:

Гляжу на будущность с боязнью,
Гляжу на прошлое с тоской
И, как преступник перед казнью,
Ищу кругом души родной...
Придет ли ангел избавленья
Сказать мне жизни назначенье,
Цель упований и страстей?
Молчу и жду...

Поэты и мыслители бьются над загадкой бытия: какая мысль осуществляется в природе и истории? Стоящая ли это мысль? Имеет ли она вечную, абсолютную ценность? Существует ли в жизни не только мысль, но и смысл, мысль единая, над всем царящая, все объясняющая - сомысль, сомыслие, смысл, мысль, дающая единство (синтез) всего, так чтобы можно было сказать: все служит этому единому смыслу, "все служит Ему"? Есть ли в мировом процессе бытия великая единая мысль, которая способна рождать великую волю? Каков смысл моей личной жизни? Для чего я живу?
Смысл жизни освещает наш путь для мышления, для разума. Смысл жизни - это идея высшей, неизменной ценности бытия. Когда же эта идея, эта мысль становится заданием для нашей воли, тогда она превращается в цель.
Слово "цель" взято из охотничьего языка. Индийский мыслитель Будда уподобляет человека охотнику, который не спускает глаз с двух точек - с конца стрелы, положенной на тетиву лука, и с головы ястреба, парящего над ним. Вот он собрал свою волю, весь сосредоточился на одной цели - как бы не промахнуться! Да и цель-то надо найти верную, стоящую, чтобы не бороться за призрачные ценности, как городничий в комедии Гоголя "Ревизор", или сражаться с ветряными мельницами, как рыцарь-фантазер Дон-Кихот. Только великая цель может сделать человека цельным, захватать его всецело, его исцелить, умудрить к целости, уцеломудрить, поднять (сублимировать) от всего мелкого, нечистого к истинной цельности, целомудрию духа и тела. Не будь же подобен охотнику, который целится в сосновую шишку, принимая ее за куропатку. Найди цель, которая стоит заряда. Тем более когда зарядом должна служить энергия всей жизни, сила молодости, которая не повторяется, ибо поистине - "страшно потерять молодость"! Страшно идти навстречу участи, о которой говорит Лермонтов в своем стихотворении "Дума":

Толпой угрюмою и скоро позабытой
Над миром мы пройдем без шума и следа,
Не бросивши векам ни мысли плодовитой,
Ни гением начатого труда.
И прах наш с строгостью судьи и гражданина
Потомок оскорбит презрительным стихом,
Насмешкой горькою обманутого сына
Над промотавшимся отцом.

И далеко не все равно, как мы смотрим на будущность человека и мира. Русская девушка Дьяконова в своем "Дневнике курсистки" пишет, что в ней поколебалась вера в смысл жизни после того, как она услышала на лекциях профессора физики, что все идет к уничтожению и человек идет в ничто, "в никуда". Последними словами характерно назывался один роман эпохи переворота в России. Оторвавшись от старых ценностей и не найдя новых, человек оказался на распутье, на бездорожье, растерянный, потерявший руль, увлекаемый силою ветров и бурь... в никуда.

Видимая бессмыслица

Не правы ли пессимисты, те, которые мрачно смотрят на жизнь и не видят в ней ничего светлого? В самом деле, если понаблюдать за жизнью человека, то можно прийти к печальному заключению. В этой жизни, по-видимому, господствуют страдание, зло, неправда; в ней царствуют грех, болезнь и смерть. Недаром египтяне помещали на своих пирах мумию, как грозное напоминание о смерти: memento mori.
Мой друг, студент-медик, читал как-то в Одессе доклад своим сотоварищам на тему о бессмертии. На столе перед собой он положил внушительное "вещественное доказательство", а именно - человеческий череп...
Это ли не лучший судья всех наших теорий? Вот он бесстрастно смотрит на нас своими глазными впадинами - этими жуткими черными безднами. А этот ряд оскаленных зубов?.. Не чудится ли в нем неотразимая, холодная, костяная усмешка, безжалостный смех над всеми нашими розовыми мечтами о жизни? Если на земле владычествует смерть, то какой может быть вопрос о смысле жизни, когда и самой-то жизни нет, а есть лишь постоянно повторяющийся обман, мираж, призрак жизни? Мы рождаемся, чтобы умереть. Неужели же смерть и есть цель жизни? И все наши стремления, порывы, труды и жертвы кончаются кладбищем? Больница, тюрьма и кладбище - вот три учреждения, которые господствуют в жизни, по выражению русского мыслителя Бердяева. И если это так, то поистине можно прийти лишь к безысходному отчаянию и утверждать лишь бессмыслицу жизни.
Мир действительно лежит во зле, глубоко погряз в болоте греха и неправды. И тот, кто не видит ничего, кроме этой темной стороны действительности, поистине должен признать, что жизнь есть "циническая насмешка над человеческим страданием". Тогда понятной становится вся эта "мировая скорбь", начиная от Соломона ("суета сует и все суета и томление духа") и кончая пессимистами нашей эпохи. Немецкий мыслитель Шопенгауэр (1788-1860), автор книги "Мир как воля и представление", называет жизнь маятником между скукой и страданием. "Нужда - бич народа, скука - бич знати". Человек с его желаниями - "вечно томящийся Тантал". Согласно греческой легенде, он наказан в аду муками неудовлетворимости: когда он наклоняется к воде, чтобы напиться, вода уходит от него; когда он протягивает руку к плодам, висящим на дереве, ветка удаляется от него. Страдание рождает в человеке хотение, а хотение вновь приводит к страданию. Высшее благо - безвольное состояние: "тогда уже все равно, смотреть ли из темницы, или из дворца на заходящее солнце". Однако отсутствие хотений приводит к еще большему бедствию: оно порождает убийственную скуку, пустоту. В то же время Шопенгауэр порицает самоубийство, называя его "напрасным и безумным поступком". Единственный выход для человека он видит в аскезе, в подавлении воли, в уничтожении хотений...
Гартман (род. 1842), написавший произведение о пессимизме (Nur Geschihte der Begruendung des Pessimismus), считает всякое счастье самообманом. Есть лишь иллюзии счастья. Их три: в настоящем, в загробной жизни и в будущем прогрессе. И потому - "сон без сновидений относительно счастливейшее состояние, ибо это единственный случай полного отсутствия страданий". Так называемые земные блага - "здоровье, молодость, свобода, богатство - есть лишь условия нулевой точки ощущения". Человек испытывает радостное ощущение, когда у него прекращается зубная боль. Но ведь отсутствие зубной боли есть и у бездушного камня. Гартман усматривает в жизни безумие желания и бедствие бытия. Безмятежность небытия (нирвана) - высшее блаженство.
Итальянский поэт Джакомо Леопарди (1798-1837) в своей "Истории человеческого рода" обосновывает безысходный пессимизм. По его мнению, люди ненавидят жизнь и их усилия направлены к тому, чтобы избавиться от нее. Знание истины делает их еще более несчастными, поистине повергает их в "горе от ума", как сказал бы наш сатирик Грибоедов. Любовь создает лишь иллюзии, строит призраки счастья. Подобный пессимизм заставил Лермонтова воскликнуть с отчаянием:

И жизнь, как посмотришь с холодным
вниманьем вокруг,
Такая пустая и глупая шутка.

Как легкомысленны те, кто закрывает глаза на мрачную действительность! Их беспечное веселье - "пир во время чумы", безумная пляска на краю пропасти; их оптимизм, жизнерадостность свидетельствуют лишь о мещанском самодовольстве, о "мелкобуржуазных идеалах" сытости и комфорта. Пессимисту Шопенгауэру ставят в заслугу именно то, что он своими разоблачениями "сорвал маску с фарисейского буржуазного самодовольства". Отсюда понятен бунт Лермонтова против пустоты светского, мещанского самоудовлетворения:

И так хотелось мне сорвать веселость их
И бросить им в глаза железный стих,
Облитый горечью и злостью!

Перед лицом житейской мелочности и пошлости понятно восклицание Гоголя: "Скучно на этом свете, господа!"
У Леонида Андреева "Жизнь человека" - лишь ряд жестоких разочарований. Их конец - смерть, зияющая могила, и на краю ее - жуткая пляска старух, своей заунывной, однообразной песней отпевающих царственную красоту человека.
Безотрадную оценку жизни дал еще за шесть веков до Рождества Христова индийский мыслитель Будда. Он жил в царских палатах среди роскоши и неги. Но вот он вышел однажды за стены дворца и увидел жизнь в ее неприглядном, неприукрашенном виде: он встретил больного человека, потом дряхлого старика и наконец мертвое тело, которое несли хоронить. И он пришел к заключению, что в этой жизни господствуют болезнь, старость и смерть, в ней царствует страдание. Страдание же происходит от желания, которое в конце концов не может быть удовлетворено. Поэтому надо вытравить в себе желание, путем аскетических упражнений уничтожить в себе личность, раствориться в небытии "нирваны".
Ясно одно: этой жизнью, данным растительным, животным прозябанием жить действительно не стоит. Поистине, на этом свете жить скучно, и не только скучно, но и страшно. Будда был прав относительно окружающего нас мира: этот мир лежит во зле, как свидетельствует апостол Нового Завета Иоанн. Будда жил за шесть веков до явления в мир Христа. Он знал лишь неприглядную действительность "мира явлений", и потому понятен его пессимизм. Он наблюдал лишь этот "свет", который на деле оказывается царством тьмы. И не преувеличивает герой трагедии Шекспира, Гамлет, когда в припадке уныния восклицает: "Весь мир - тюрьма". Да, мир, как он есть, он весь тюрьма, весь - больница и даже дом душевнобольных, весь - кладбище гниющего человечества, где бессмертна лишь смерть (solum mars immortalis est).
Но, может быть, существует другой, иной мир, в котором на деле сбывается наша мечта о прекрасной действительности? Поищем же другого света, того, который был бы достоин этого великого имени. Ибо поистине царства света жаждет душа. И если жаждет, то недаром. Через эту жажду тайный голос, инстинкт жизни говорит, что этот свет истинный, этот смысл бытия существует.

Каким должен быть смысл жизни?

Какой смысл мог бы удовлетворить всех нас? всех без исключения, без различия расы, национальности, партии, религии? Какой смысл может удовлетворить человека, отвечать всем возвышенным стремлениям человечности, всем запросам существа, носящего на себе чело вечности, всем требованиям разума, совести и чувства прекрасного - предстать пред нами как Истина, Добро и Красота?
Прежде всего этот смысл должен быть возвышенным, прекрасным, способным вдохновлять, поднимать вверх, ввысь над всеми невзгодами, над всеми перегородками, которые настроили мы, люди, в своей эгоистической, слепой, сектантской узости. Верно говорит поэт Бялик, что в сердце человека таится и гнездо орлиное, и нора ехидны. Оно влечет человека и к надзвездным высотам, оно же тянет его в прах и грязь земли. Авраам, человек веры, был призван идти к далекой, возвышенной цели в неведомом краю. Ему было дано обетование сделать потомство его, как звезды на небе и как песок на берегу моря. С тех пор сыны веры идут, взирая на звезды. Но увы! как часто мы думаем лишь о песке, о прахе земном, о материи, забывая завет звездный!
Ища истинный смысл, как бы нам не промахнуться, не продешевить! Как бы, по словам французского писателя Виктора Гюго, "не принять за звезды следы гусиных лапок на мокром песке"! Помни, что ты чело-век, существо у которого чело должно быть обращено к вечности. По-гречески "человек" - "антропос"; это значит: существо, обращенное лицом вверх. Туда-то, к высотам надзвездным, и влекут нас крылатые мечты юности.
В Москве, на курсах для рабочих, я как-то читал лекции о возвышенных идеалах русской литературы, о Боге, о Христе в русской поэзии. Кое-кто из администрации курсов протестовал против этих лекций, во имя материализма и безбожия. Вопрос обсуждался на совете рабочих в моем присутствии. В результате из шестнадцати членов совета пятнадцать встали на мою сторону. Один из них, рабочий-металлист, своеобразно и попросту выразил резолюцию в мою защиту: "Надо же нам что-нибудь и о небе воображать!.." Недаром писал Достоевский: "Если охладеет в тебе вдохновение, касание мирам иным, то станешь к жизни равнодушен и даже возненавидишь ее". Не отсюда ли, от низменности идеалов, духовный упадок в современной молодежи, разочарование в жизни и даже безочарование? Материализм с его отрицанием жизни, духа, Бога и бессмертия не может насытить человека. "Тесно орлу летать в клетке!" Он задыхается без выси лазурной и простора безграничного, широкого, как русские степи, как безбрежное море.
Я видел в Лондоне, в зоологическом саду, орлов в огромной клетке. Они неуклюже слонялись, опустив крылья, толкаясь и натыкаясь на железные решетки. Им не было простора, где бы они могли расправить свои могучие крылья, не было разлету! Какая жалкая картина! Подобно этому ни один из нас, кто молод душой, не найдет удовлетворения в узких и тесных рамках материализма. Поистине он будет тосковать и томиться душою, как один из героев Достоевского, который изо дня в день, глядя в окно, видит пред собою одну и ту же "проклятую стену Мейерова дома", заслоняющую горизонт. Материализм, не признающий ни неба над нами, ни вечности перед нами, заслоняет от нас, подобно этой стене, и небо, и солнце, и синие дали. Молодежь, рожденная летать, никогда не согласится ползать в прахе, пресмыкаться в низинах материалистических теорий. Не забудет она тоски по идеалу, которая звучит в словах Лермонтова:

Звезды и небо!.. Звезды и небо, а я человек.
Люди друг к другу зависть питают,
Я же завидую звездам, прекрасным,
Только их место занять бы хотел!

Этой тоски не забыть, не избыть человеку!.. Далее, мы хотели бы найти смысл жизненный, не отвлеченный, не воображаемый только в мечтах, в построениях фантастической утопии (этим словом английский писатель Томас Мор (1770-1852) назвал совершенную, идеальную страну, которая, однако, не имеет места на земле, а существует только в воображении поэта), а действительно существующий, если не в нас, то в жизни вообще, смысл сущий, бытийный (онтологический), "оправданный и историей, и биологией". Быть жизненным - значит быть пребывающим, неумирающим, вечным. Никто из нас сознательно не согласился бы работать на ветер, для мыльных пузырей, как бы ни были они на время чарующе красивы! В трудное положение попал однажды великий итальянский скульптор Микеланджело, которому его правитель Петр Медичи поручил в день своего рождения сделать его статую... из снега. Она была сделана, но в первый же теплый день растаяла под жаркими лучами солнца. Труд гения пропал без следа. Как жаль! Между тем, так поступаем и мы, когда живем только для этого преходящего мира: изо дня в день, из года в год мы лепим статуи из снега, трудимся напрасно, "трудимся для огня".
В Палестине я посетил коммуну, члены которой исповедуют материалистическое мировоззрение, отрицают Бога и бессмертие. Я спросил их: "Скажите, какова цель вашей работы, если нет бессмертия? Ведь это значит, что вы трудитесь для кладбища". "О, нет, мы трудимся для будущего поколения", - ответил мой собеседник. "Но ведь и будущее поколение умрет. И опять выходит, что вы трудитесь для кладбища. Оно-то и есть конец всех ваших трудов, жертв и страданий. Стоит ли жить ради такой кладбищенской программы?". Неужели нам утешаться лишь тем, что мы, по словам Достоевского, послужим "навозом для гармонии будущих поколений"? Да притом еще, что и сама эта гармония сомнительна?
"Если нет бессмертия, то все позволено", - говорит тот же русский писатель. Мы могли бы сказать в данном случае: "Если нет бессмертия, то все бессмысленно".
Наконец, мы согласились бы принять лишь такой смысл жизни, который доступен всем, всегда и при всяких обстоятельствах - и на родине, и на чужбине, и на свободе, и в тюрьме; смысл жизни должен быть осуществимым и исполнимым для всех.
Как известно, Будда не принимал в свою монашескую общину целый ряд людей, а именно: калек, пьяниц, убийц, так как он, по своей человеческой ограниченности, не надеялся их исправить.
Мы жаждем смысла всечеловеческого, который не исключал бы участия в жизни никакого бедняка, ни бездарного, бесталанного или глубоко падшего человека. Мы ищем смысла, в свете которого нет на земле обездоленных, отверженных, нет в мире лишних.
Вот такого смысла ищет каждый душевно здоровый человек - смысла прекрасного, жизненного, вечного, всем доступного.
И неудивительно, что мы скоро разочаровываемся в различных ответах на вопрос о смысле жизни, предлагаемых нам творцами различных философских течений.
Одни говорят нам, что смысл жизни заключается в наслаждении. Так учат сторонники гедонизма (от греческого слова "гедонэ" - "удовольствие"). "Будем есть и пить, ибо завтра умрем!" Но где доказательства того, что мы умрем и не будем жить после смерти? Наши мысль, разум, совесть, внутреннее ощущение (интуиция) подтверждают откровение Библии о бессмертии и вечности. Она говорит нам: помни, что ты умрешь (memento mori). Она же предупреждает: помни, что ты будешь жить (memento vivere), существовать после смерти. И не вызывают ли все наслаждения и удовольствия этого мира уже и теперь чувства пресыщения, скуки, потери самого желания жить (taedium vitae)?
Сторонники эвдемонизма говорят нам, что смысл жизни есть благо (от греческого слова "эвдемония" - счастье, благосостояние). Но в чем же оно? Где такое благо, которое удовлетворяло бы вышеупомянутым требованиям человека?
Проповедники утилитаризма видят смысл жизни в достижении пользы (от латинского слова "utilis" - "полезный"). Но в чем эта польза - абсолютная, вечная, всем доступная?
Последователи материализма, признающие только видимую, осязаемую материю, отрицающие природу духа, вечность, приводят нас к тупику, к глухой стене отчаяния, безысходности и бесцельности.
Все подобные теории, поскольку они представляют собою искреннее искание человека, в пределах его собственных сил, рождают лишь новые вопросы, для него непосильные...

Четыре группы людей

Каждый человек так или иначе определяет свое отношение к данному вопросу. Одни, утомившись в бесплодных поисках и потеряв охоту задавать себе труд упорного искания, опускают руки. Они стараются не думать об этом "проклятом вопросе". Их единственное желание - уйти от докучной, неразрешимой думы, забыться.
Они, по выражению французского поэта-лирика Бодлера, "опьяняются". Опьяняются в прямом, физическом смысле - алкоголем. Они одурманивают себя никотином (в курении), опиумом, морфием, помогающими им хоть на время уйти от будничной, серенькой, неприглядной жизни. Люди уходят в мир мечты, забываются в искусстве, в театре и в кино, подчас даже в религиозном экстазе. Не отсюда ли склонность к нездоровым мистическим радениям (у хлыстов и т. п.)? Они зачитываются книгами, уходят в дело, не давая себе передышки, чтобы опять не встал в сознании тревожный, мучительный вопрос: зачем? для чего? Эти люди боятся не восьми часов ежедневного труда, а остальных шестнадцати часов досуга, когда они могут остаться с самими собой и опять оказаться перед лицом все того же неотвязного вопроса. К чему все это? Куда я иду? Зачем я живу? И человек ищет все новых способов забвения, самозабвения. А ведь некогда пройдет искусственный дурман, и настанет великое пробуждение, переоценка. Что тогда?
Известный киноартист Макс Линдер потрясал со сцены тысячи зрителей веселым смехом. И вдруг в 1925 году он и его жена покончили с собою. Тот, кто опьянял своим смехом толпу, опьянялся и сам - и своим смехом, и аплодисментами, - пока не пришло пробуждение. Оно показало лишний раз, что улыбкой человек подчас заслоняет глубокую трагедию души.
Один из наших соотечественников, русский инженер, работал в Париже на фабрике автомобилей. Дело у него было маленькое: на каждую новую машину, выходящую из фабрики, он должен был вешать фонари. Вешал и вешал, пока не пришел в отчаяние от убийственного, бессмысленного однообразия своей работы... Пошел и повесился...
В драме Леонида Андреева "Дни нашей жизни" изображаются московские студенты, принадлежащие к группе людей опьяняющихся. "Жизнь коротка, а водки много!" "Пойдем шататься по бульвару, ребята!" - таковы лозунги этой молодежи. Они одурманивают себя и алкоголем, и упадочной материалистической идеологией, которая характерно выражается словами их песни: Умрешь, похоронят, как не жил на свете...
Но вот приходит и в их жизни час пробуждения. В конце драмы студентка Оля, оглядываясь на разбитую, легкомысленно проведенную жизнь, восклицает: "Молодости, красоты своей жалко!" А он, герой драмы, студент Глуховцев, уронив голову на стол, беззвучно рыдает...
А что же будет с нами, когда мы придем туда, где новый мир, мир вечности откроется перед нашими очами во всей своей неотразимой действительности?
Недавно в Америке уверовал во Христа один еврейский раввин. В ответ на насмешки единоплеменников, называвших его сумасшедшим, он пишет в своей книге: "Лучше мне казаться безумным теперь, чем быть им тогда!" ("Christ finds a rabbi", by George Benedict, Philadelphia, Pa. 1932).
Люди второй категории это те, которые переделывают жизнь внешними способами - путем мирных реформ или насильственных мер, переворотов, путем эволюций и революций. Они не видят смысла в жизни, какова она есть, и они стремятся предписать, придать и даже навязать ей свой вымышленный, надуманный и подчас разумный смысл. Но увы! При всех этих воздействиях и переворотах, требующих огромной затраты энергии, стоящих потоков крови и слез, неприглядная действительность по существу не меняется. Больница, тюрьма и кладбище по-прежнему господствуют в ней. Правда, тюрьма кое-где, как, например, в СССР, называется более приятным именем: "дом принудительных работ". А в Париже великие слова, за которые боролась в 1879 году Французская революция: БРАТСТВО, РАВЕНСТВО И СВОБОДА, - красуются на стенах правительственных учреждений, в том числе и на здании тюрьмы. Кладбище, место вечного успокоения, стоит спокойно, нерушимо при всех человеческих режимах. Правда, дорожки между могилами посыпаются желтым песочком, и вместо лопуха надгробия украшаются душистыми гиацинтами. Но никакое благоухание не заглушит зловония разлагающегося трупа. Никакие цветы не закроют зияющую бездну смерти, ее не заставят забыть никакие цветы красноречия! Ничего не меняет и современный крематорий, где сжигают мертвые тела, сжигают трупы, произведения смерти, но не самую смерть. Не забыть ее, не избыть!
В Москве, в годы революции, я спрашивал ее борцов: "Зачем живет человек?" "Чтобы бороться!" отвечали мне. "А зачем бороться?" - "Чтобы жить!" Подобный ответ на вопрос о смысле жизни не может удовлетворить мыслящего человека уже потому, что он представляет собою элементарную логическую ошибку, называемую "порочный круг" (circulus vitiosus). Ибо человек не может вертеться в подобном круге, как белка в колесе. Да и белка, заключенная в клетку, томится по простору зеленого леса. Ибо глубоко запала в душу человека разумная, неизбывная мечта о "хрустальной дороге, прямой, как стрела, и в конце ее Солнце!"
Об этих внешних переворотах мудрый автор Екклезиаста произнес бы все тот же приговор; "суета сует и все суета и томление духа"... Нет ничего нового под солнцем. То, что с виду кажется новостью, в конце концов оказывается старой печальной истиной, только рассказанной современным литературным языком.
Поистине, не в том беда, что у нас была революция, а в том наше горе, что революции у нас, в сущности, не было. Не было истинного переворота, истинной переоценки ценностей, коренной перемены в человеке. "Гибель революции без реформации", - справедливо сказал известный мыслитель Гегель. Напрасна революция формы без революции духа, без возрождения человека. Она ограничивается механической чисткой, которая есть не что иное, как перенесение грязи с одного места на другое, перемещение денежного сундука и других буржуазных ценностей из одних рук в другие, из рук буржуя в руки "совбура", советского буржуа, с которым по-прежнему властям приходится бороться. Остаются больница и тюрьма, остаются нужда и неправда, и вдобавок материалистическое строительство осложняет бедность материальную бедностью духа, отнимая у человека небо и лазурные дали.
К переделывателям бессмысленной жизни можно отнести известное рассуждение Владимира Соловьева: люди спрашивают: что нам делать? Между тем, нужно бы еще самим вопрошающим ответить на вопрос: готовы ли делатели? И если бы хромые, слепые, парализованные стали спрашивать: что нам делать? - то единственно правильным был бы в отношении их совет врачу: исцелися сам, прежде чем исцелять других. Найди прежде сам жизнь осмысленную, преодолевающую болезнь, грех и смерть, и тогда иди, преображай действительность, строй новую, истинную жизнь.
К третьей группе относятся люди, которые, отчаявшись в поисках истинного смысла бытия, уходят от жизни. Уходят внешне, пытаясь насильственно прервать нить жизни. Уходят внутренне, уходят в себя, замыкаются "в футляр". Покидают людей и удаляются в одиночество. К ним неправильно причисляют христианских отшельников: они уходили не от жизни, а от ее обманов, от опасности духовной смерти; они искали жизни подлинной и углубленной, вдали от мирской суеты, в тишине пустыни. А настоящие беглецы и дезертиры, покидающие фронт деятельного участия в жизни, ищут небытия, буддийской нирваны, свободы от сознания и воли. Утратив волю к жизни, они заболевают душевной болезнью, называемой абулия (потеря способности желать).

Не лучше ль в тихой безжеланности
Уснуть, как спит ночной ковыль?

- так выражает духовную усталость современная русская декадентская (упадочная) поэзия. "Я хожу по краю жизни", - говорила мне одна московская студентка этого типа. Нечто подобное переживал и Л. Толстой, когда писал в своем дневнике: "Я жив, но не живу". Этим людям угрожает опасность стать живыми трупами, непогребенными мертвецами, распространяющими вокруг себя трупный яд уныния, подавленности, депрессии. Будучи не в силах совместить жажду смысла с видимой бессмыслицей, люди этого рода сходят с ума, оставляют область ума, оказавшегося банкротом в разрешении загадки бытия. Они уходят... Но куда? Увы! только уходят, и там, куда уходят, они остаются со своею неудовлетворенной душой. Люди этой категории забывают, что этот уход невозможен, что поистине, как выразился митрополит Филарет в своем стихотворном ответе Пушкину: "Жизнь для жизни мне дана", для поисков подлинного, насыщенного бытия.
Невозможен и внутренний, духовный, буддийский уход от жизни. Известно, что подлинный, канонический буддизм оказался неосуществимым на практике. Его исповедует очень незначительная группа людей в Индии и на острове Цейлоне. Распространенная же религия этого имени есть не что иное, как приспособление к действительной психологии естественного человека, в корне изменившее духовные основы буддизма (по существу являющегося атеизмом) в сторону грубых языческих верований и идолопоклонства, (см. капитальный труд В.А. Кожевникова "Буддизм и христианство").
Но есть и четвертая группа людей - это те, которые нашли жизнь, полную смысла. Они начали с того, что перестали искать ее в себе, в темной, бессмысленной жизни повседневного опыта, ибо это все равно, что искать огня в глыбе льда или света в темном погребе. Они нашли жизнь осмысленную, или, что то же, обрели Живой Смысл, приняли Его, и пошли с Ним.
Немецкий поэт Гете художественно изображает кризис духа в жизни ученого доктора Фауста в драматической поэме того же имени. В поисках истинной жизни и силы для этой жизни Фауст и продумал и испытал все, доступное человеку, но не нашел разгадки тайны бытия. В отчаянии он решает покончить с собой. Вот он уже подносит к своим устам чашу с ядом. Но вдруг до его слуха доносится пение ангелов:
"Христос воскрес? Мир вам, прощенные люди, с небес!"
Как зачарованный, он слушает эту неземную весть о торжестве жизни. Вера и бодрость вливаются в его сердце. Он возвращается к жизни.
Так гениальный писатель отвечает на запросы отчаявшегося человеческого духа - не священник и не проповедник, а светский поэт, далекий от елейного благочестия, чуткий к нуждам и потребностям реальной, действительной жизни. Характерно, что Фауст на пути своих размышлений и духовных исканий останавливается на великом откровении о Смысле, на прологе (вступлении) Евангелия от Иоанна.

Откровение о логосе

Гениальный русский мыслитель Владимир Соловьев в своей статье "Смысл мира" (представляющей часть произведения "Духовные основы жизни") преклоняется перед данным божественным откровением о смысле мира, смысле бытия. "Вначале было Слово". В оригинальном тексте Евангелия Иоанна Слово соответствует греческому Логос, что значит Смысл. Поэтому в данных стихах действительно дано раскрытие тайны о Смысле. И здесь в коротких и ясных выражениях мы узнаем следующие четыре факта в связи с интересующим нас вопросом.
Во-первых, Смысл есть. Он был уже вначале, искони, когда Бог творил небо и землю. Он есть смысл всеобъемлющий, всеобъясняющий. Вот почему Амос Коменский, чешский мыслитель XVII века, видел в христианском откровении об истине Пансофию, т. е. всеобъединяющую мудрость. Следы, отблеск и влияние этого Смысла можно найти всюду. Подобно этому свет солнца играет и в сиянии радуги, и в переливах алмазов и рубинов, и в сверкании волн морских и капель утренней росы на цветах. "Вся тварь устремляется к Нему", - говорит старец Зосима у Достоевского.

Вздыхают росы, шепчут травы:
Свете тихий святыя славы...

"Все через Него начало быть, и без Него ничто не начало быть, что начало быть".

Древнее "незаписанное изречение" Христа (аграфон) говорит: "Разруби дерево, и ты найдешь Меня там. Разбей камень, и ты найдешь Меня там". Он в каждой песчинке, и в звездах далеких. Его ведает, в сущности, каждый человек в разной степени; иногда, может быть, бессознательно. Он - "Свет истинный. Который просвещает всякого человека, приходящего в мир". Этот свет близок сознанию, совести каждого человека. В каждом человеке, как в радиоаппарате, есть светоприемник (детектор), который откликается, реагирует на зов Евангелия, - был бы он только настроен на соответствующую волну. В каждом человеке есть следы Логоса, искра Божия, иногда в скрытом (потенциальном, латентном) состоянии. Это жажда любви, чистоты, жажда Бога. Вот почему на зов Христа отвечает и первобытный дикарь Африки, и культурный житель Европы. Поэтому у пророка Аггея Он называется "Желаемый всеми народами".
Во-вторых, этот Смысл в Его совершенном состоянии пришел на землю, сошел в долину печали и слез, в мир зла и греха. Пришел в лице Иисуса из Назарета.
"Слово стало плотью и обитало с нами, полное Благодати и Истины, и мы видели славу Его, славу, как Единородного от Отца".
В записной книжке Достоевского найдены слова: "Условия sine qua non (т. е. необходимые) для бытия всего мира заключаются в трех словах: Слово плоть бысть, и вера в эти слова". Христос - воплощенный смысл, идеальный человек. Он - совершенный Бог и совершенный человек. Он - Богочеловек. Его-то и называет Логосом Иоанн. Он - образ совершенной красоты, весь сотканный из лучей любви, правды, чистоты, сочетание неба и земли. Бога и человека. Это - Бог, сказанный на человеческом языке. Недаром говорит о Нем современный русский поэт Бальмонт:

Одна есть в мире красота -
Любви, печали, отреченья
И добровольного мученья
За нас распятого Христа.

Никто никогда не нашел в Нем ни одного греха или недостатка, хотя тысячи судей со всей строгостью и тщательностью искали их в Нем. Человеческая мысль и совесть не нашли ни одной ошибки в Его учении любви и правды. Во все времена быть подобным Христу, христоподобным - было высшим стремлением людей, жаждущих правды, "града взыскующих". И те, кто приближался к этому идеалу, имели неотразимое влияние на окружающих. Таким был в наши дни апостол Индии Саду Сундар Синг. После его лекции в Цюрихе один из слушателей, коммунист, сказал: "Если бы все христиане были такими, как Сундар Синг, коммунистический переворот не был бы нужен".
В-третьих, этот Смысл победил власть тьмы, греха, смерти. Напрасно стали бы мы искать в Евангелии похоронных речей, когда-либо произнесенных Христом. Встречая похороны, Он не бежал от них, как Будда, но прекращал их, воскрешая мертвых. Христос умер на кресте, чтобы преодолеть источник зла и первопричину смерти - грех, разъединяющий человека с источником жизни, чтобы восстановить единство всех и всего, исцелить нарушенное всеединство. Он воистину, действительно воскрес телесно и этим показал, что истинный Смысл вечен.
"Свет во тьме светит, и тьма не объяла Его".
Он не только победил зло по существу (метафизически), но и победит его во всех его проявлениях (исторически), в конце всего (эсхатологически). "Агнец победит их", - сказано в Откровении о царях земных, представляющих власть мира сего.
В Петербурге, перед революцией, архимандрит Михаил, обращаясь к материалистам и атеистам в своей публичной лекции, говорил: "Вы победите, но после всех победителей победит Христос".
Христос - смысл вечносущий, живой. Недаром Фауст, переводя Евангелие Иоанна, затрудняется передать многосодержательное слово "Логос". Он прибегает к словам: смысл, сила, дело - и чувствует, что они недостаточны. Ибо поистине, Живой Смысл включает в себе все эти понятия.
В-четвертых, этот смысл доступен всем, осуществим для всех, кто только принимает Его. И потому-то эти слова в пасхальную заутреню читаются в православных храмах на разных языках - для свидетельства о всемирности и вселенскости Евангелия Света. "А тем, которые приняли Его, верующим во имя Его, дал власть быть детьми Божиими".
Так было, когда Он жил на земле: грешницы, мытари, блудница, разбойник находили через веру в Него новую, преображенную жизнь. И так продолжается через всю историю и доныне. Он был и остается Единственным, Кто мог с правом сказать о Себе: "Я путь и истина и жизнь; никто не приходит к Отцу, как только через Меня". Этот именно смысл удовлетворяет всем нашим человеческим требованиям, упомянутым выше.
Он - возвышен, божественно прекрасен, ибо - "Слово было Бог". "Бога никто не видел никогда: Единородный Сын, сущий в кедре Отчем, Он явил". Явил - греч. экзегезато, что значит: выявил, выяснил (отсюда - экзегетика, богословская наука, имеющая целью изъяснять Божественное Откровение). Этот Смысл - сущий, жизненный, ибо Он был и есть в природе и в истории. Лучи Его действительно разлиты в творении, в истинном искусстве, в возвышенном творчестве избранников человечества. Его следы таятся в глубине сердца даже опустившегося, падшего человека.
Этот Смысл - вечен, ибо Он победил власть смерти. Этот Смысл - доступен всем., ибо он несет в Себе не только зов к возвышенному, к высокой цели, не только свет, но и силу преображающую и тепло согревающее, милующее. Как луч солнца. Он имеет в Себе свет, тепло и животворную силу, биохимическую энергию - для жизни духа. Он указывает путь, прощает, возрождает.
Не теория и мечта, а действительный опыт подтверждает жизненность этого благовестия. Поистине, миллионы людей из разных племен, языков и народов, все мы, искавшие подлинного пути и пришедшие ко Христу в сознании греха и в жажде правды и прощения, нашли в Нем жизнь, полную смысла.
"И от полноты Его все мы приняли и благодать на благодать".
Вдумаемся в данный ответ Евангелия на наш вопрос и исследуем его в свете разума, совести и опыта.

Что это значит?

Что значит данный смысл жизни и данная цель жизни в практическом отношении? "И Слово было Бог". Постараемся понять эти слова, по крайней мере, в их жизненном приложении. Бог есть смысл жизни, ее ценность и значение. Оставляя Бога, человек теряет смысл, теряет разум. Безбожие является безумием, болезнью духа. Вне Бога - вне смысла. Поэтому и написано издревле: "Сказал безумец в сердце своем: нет Бога".
В Иваново-Вознесенске, в годы антирелигиозной пропаганды, один юноша покончил с собой, оставив записку: "Так как Бога нет, то жить не стоит..." Иногда, впрочем, ставят и такой вопрос: "Если человек существует для Бога, то Бог для чего?" Этот вопрос нелогичен, несостоятелен, ибо Бог есть самодовлеющее, самоценное Существо. Он есть последняя цель, вечная самоцель. Столь же неоснователен и вопрос: "Откуда Бог? кто создал Бога?" Бог не создание и не творение, которое нуждается в Создателе. Он - Творец всего, первопричина всякого бытия.
Всякий, кто знает не только отвлеченные мысли о Боге, но и Самого Бога, имея Его в своем личном, жизненном опыте, таких вопросов не ставит и ими не мучится. Ибо Бог, переживаемый в опыте, заключает в Себе ответ на все вопросы, и потому живая вера в Него полагает конец всем праздным, отвлеченным вопрошаниям, конец мудрствованию и совопросничеству. По-видимому, это знал отчасти и поэт Александр Блок, когда писал в своих стихах: "Бог! Конец пустыне!" Вот почему в ответ на вопрос Пушкина:

Дар напрасный, дар случайный,
Жизнь, зачем, ты мне дана? -

митрополит Филарет отвечает:

Не напрасно, не случайно
Жизнь от Бога мне дана.

Поэт Клюшников также видит источник и смысл жизни:

...Жизнь для жизни мне дана...
Познавать Его в творенье,
Видеть духом, сердцем чтить -
Вот в чем жизни назначенье,
Вот что значит в Боге жить.

И тот, кто знает эту подлинную жизнь, насыщенность этой жизнью, свободен от бесплодных умствований, от рефлексии и самоанализа, от теоретических вопросов, он весь поглощен радостью бытия и жаждою творчества; его занимает вопрос практической мудрости - как наилучше выявить Бога, Божественное начало в повседневной действительности.
Бог - совершенная жизнь, совершенная гармония, любовь. Не без основания Александр Блок передает первый стих Евангелия от Иоанна словами: "Вначале была музыка". Бог - Истина, Добро и Красота, и потому только жизнь с Ним удовлетворяет разум, волю и чувство человека. Он сотворил человека по Своему образу и подобию, и потому только уподобление Богу может удовлетворить человека, и только выявление Его образа в нас есть истинная цель образования, культурного развития человека. Без Него человеку угрожает нравственное без-образие (безобразие), о чем так мудро говорит народ, обращаясь к человеку опустившемуся: "Нет в тебе образа".
Эта "искра Божия", которая таится в глубинах человеческого сознания, должна загореться и вспыхнуть, ярко запылать и охватить все существо, чтобы потом перекинуться от одного человека к другому, распространяться потоками света и огня во всем мире, до пределов вселенских, космических, на пути к осуществлению конечной цели бытия - чтобы Бог был все во всем. Ученый физик Тиндаль говорит, что цель физической природы есть завоевание солнечной энергии. Поистине цель природы и истории в высшем, духовном смысле есть распространение световой энергии духовного Солнца - Христа, вытеснение тьмы и греха лучами Солнца Правды. "Мы пришли в этот мир, чтобы увидеть солнце", - говорит Бальмонт. Но для человека этого мало. Для такой цели пришли в мир и бессловесные животные. Мы же пришли в мир, чтобы увидеть Солнце Правды - Христа, и не только увидеть, но и облечься в Солнце, стать детьми Солнца, Света невечернего. Искра физического огня в некотором скрытом (латентном) смысле таится и в мертвом, холодном камне. Нужен удар кресалом, чтобы высечь искру из камня, воскресить ее. Подобно этому искра Божественного огня таится и в каменном, очерствелом сердце человека, погрязшего в грехах и пороках. И для него кресалом, Кресителем является Христос. Он Воскреситель мертвых душ.
Даже злой дух-искуситель в раю не мог поставить высшей цели перед людьми, чем эта: "Будете как боги". Только путь к этой цели он указал ложный - бунт против Бога, и потому на деле он не привел к цели, а отдалил от нее. Советский комиссар народного просвещения Луначарский, провозглашая безбожие в своей лекции, читанной в 1920 году в Москве на тему: "Почему не надо верить в Бога?" - в конце концов выразил цель социального строительства словами: "Братство богов в природе". Только апеллируя к этой исконной, первозданной, в глубине сознания заложенной жажде Божественного, можно вызвать в человеке энтузиазм, жажду подвига, самопожертвования. Недаром этот же учитель атеизма еще до революции писал в своей книге "Религия и социализм": "Религия есть энтузиазм, а без энтузиазма не создавалось ничего великого". Мыслители всех времен, такие как Сократ и Платон, еще до явления в мир Христа, и такие как Ньютон, Паскаль, В. Соловьев, после Р. X., пришли к вере в этот Смысл. Так верит и "простой народ", непосредственным ощущением (интуицией) постигая то, что мыслитель познает путем логической работы при помощи умозаключений. "Для чего жить?" - спрашивают у сапожника Мартына Авдеича (в рассказе Л. Толстого "Где любовь, там и Бог"). "Жить надо для Бога", - отвечает он в мудрой простоте. Именно так: не для себя надо жить, ибо это было бы самолюбием (эгоизмом, эгоцентризмом), и даже не для других, ибо это было бы человекоугодничеством, народопоклонством (антропоцент-ризмом), а для Бога, для выявления Божественного начала в себе и в других (теоцентризм). Не для плоти, материи в себе и в других, а для духа. Лишь такая цель может сделать нашу жизнь возвышенной и одухотворенной.
Недостаточно познать идею Смысла, надо уверовать в Него, принять Его и осуществлять Его в жизни. Этот Смысл, хотя Он и заложен в основах бытия, далеко не осуществлен, не распространен во всех областях и сторонах жизни. Ему нужно дать место не только в личной, но и в социальной и международной жизни, во всех существующих отношениях, как мы уже сказали, до вселенских, космических пределов. И когда этот Смысл делается не только предметом наших размышлений, но и задачей для нашей воли, предметом наших действий, он, или, вернее, его осуществление, становится целью нашей жизни. "Цель жизни есть обожествление человечества через приближение ко Христу". Так сказал гениальный философ Владимир Соловьев в своей знаменитой лекции перед тысячами русских студентов в актовом зале С.-Петербургского университета в 1880 году. Известно, что эта лекция вызвала бурные овации среди студенческой молодежи, вначале настроенной враждебно против этого ученого, открыто заявившего о своей вере в Бога и Христа. Под обожествлением он разумел не обожание, а обожение (theosis) в понимании древнехристианских писателей; ради этого пришел в мир Христос. В Его лице "Бог сделался человеком, чтобы человека сделать богом", приобщить к Божескому естеству, обожить его, преобразить и исполнить Своим Духом. Недаром Христос повторил слова древнего откровения: "Вы - боги, сыны Всевышнего все вы" (Пс. 81:6,7). Там, в этом псалме, за этим великим, торжественным откровением стоит суровая, печальная, трагическая действительность: "но вы умрете, как человеки, как всякий из князей". Вырвать Божественное достоинство человека из когтей смерти, вернуть ему потерянный рай, восстановить бывшего царя природы на его престоле - такова была цель Боговоплощения, пришествия в мир Христа. Его задачей было Царство Божие, воцарение Бога в человеке и в мире, обожение человека и всей твари, повсюдное распространение совершенной Божественной жизни, так чтобы Бог был все во всем. Бог - высший, абсолютный смысл бытия. Заметим: Бог, а не религия, которая может и не отвечать запросам честно ищущего человека, ибо она может быть и ложной, фарисейской и саддукейской, ибо религия есть лишь отношение к Богу, и потому ценность ее условна, относительна. "Насытить бессмертную душу человека может только Бог", не идея Бога, а Сам Бог, так же, как жажду может утолить не мысль о воде, а лишь сама вода. И как воду надо пить, принять в себя, так и Бога недостаточно иметь в нашем сознании, созерцании, в мышлении, надо дать Ему место в нашем сердце, в нашей воле, в практической повседневной деятельности, в личной и общественной жизни.
Христос является совершенным осуществлением Божественного смысла. Он - всечеловеческий идеал, идеальное свершение смысла. В Нем поистине Бог все во всем. К подобному осуществлению смысла призваны и мы все. И только Он, Христос, делает для нас возможным осуществление подлинного смысла, наше обожение. "Без Него ничто не начало быть". Вне Его немыслимо бытие, возможно лишь бывание, призрачное, преходящее существование, прозябание. Только через Христа человек переходит от богомыслия, богословия (теологии) к богоощущению, к богодействию (теургии), к жизни по-Божьему. Лишь через Него он переходит от богоборчества и богорабства к богосыновству. "Никто не приходит к Отцу, как только через Меня, - говорит Христос. - Без Меня не можете делать ничего". А принявший Его Савл из Тарса свидетельствует о радостном опыте: "Все могу в укрепляющем меня Иисусе Христе".
Когда мы начинаем на деле осуществлять этот смысл, он, как мы уже сказали, становится целью для нашей воли, становится целью истории".
История есть борьба Христа с Антихристом, как показывает в своей трилогии современный русский писатель Мережковский. Благороднейшие подвиги в истории человечества - не что иное, как борьба за Христа, за Смысл, за Логос, за вечную правду. Эта борьба происходит во всех областях человеческой деятельности.
Наука путем разума отыскивает Логос, единую умопостигаемую истину в явлениях природы материальной и духовной, в законах, которым подчиняются эти явления. Она ищет Логос идей, "вещей истину", она стремится дать истине победу над заблуждением в человеческом мышлении, найти единство в области, мысли, в законах бытия.
Искусство стремится явить в звуках музыки и пения, в линиях и красках живописи, в словах поэзии, в красивых, гармоничных формах статуй и зданий (скульптура, архитектура) - единую совершенную красоту, видимую ризу незримого Логоса. Искусство ищет единства в области воображения, в царстве образов. Христос, воплощенный образ совершенной красоты, является высшим вдохновителем подлинного искусства. Ему посвящено высшее творчество слова (Достоевский), музыки (Бах), живописи (Крамской, Васнецов, Нестеров), ваяния (Антокольский, Торвальдсен), зодчества (храмовое строительство: Айя-София в Константинополе, Кельнский собор).
Искусство стремится не только изображать жизнь, но и преображать ее, по крайней мере, в мире воображения, мечты дать победу красоте над безобразием и уродством в мире человеческого созерцания и этим своим творчеством углубить в человеке жажду осуществления красоты в реальной, действительной жизни.
Общественная деятельность имеет целью строить человеческие отношения в духе Логоса, всеединства, в духе добра. Она ищет единства людей, сочетающего дисциплину и свободу в подлинной, одухотворенной любви. Без Христа в этой области остаются громкие лозунги, резонерство, высокие слова об общественном идеале, на деле приводящие к бесплодным усилиям, расстройству, разрушению. И если что-либо удается в социальном строительстве, как достижение справедливости, то это лишь в результате прямого или косвенного влияния христианства - через воспитание, художественную литературу и т. п.
Истинное осуществление смысла жизни, осмысление бытия заключается в стремлении от хаоса и разделения к космосу, единству. "Смысл мира есть внутреннее единство каждого со всем. В виде живой личной силы это единство есть любовь", - пишет - В. Соловьев. Поэтому всякое проявление нелюбви, себялюбия, эгоизма, эгоцентризма есть уклонение от Смысла.
Эту любовь и правду осуществляли такие друзья человечества, как доктор Гааз в Москве, друг заключенных, Дамиан Востер, друг прокаженных, Авраам Линкольн, боровшийся за справедливое государственное устройство Северной Америки, за освобождение негров. Гуманный дух Евангелия вдохновил американскую писательницу Бичер-Стоу написать произведение "Хижина Дяди Тома", которое своим влиянием на общественную совесть способствовало уничтожению рабства, торговли неграми в ее стране. Идеалы Христа вдохновляли во все времена борцов за социальную справедливость, за освобождение человека, за его достоинство, за его права и обязанности. Здоровая общественная деятельность стремится обеспечить в человеческих отношениях победу мирного сотрудничества и всеединства над разъединением, эгоизмом, войною всех против всех.
Задание бытия, его конечная цель - Бог во всем, единство всех в Боге, божественное всеединство. "Как Ты, Отче, во Мне и Я в Тебе, так и они да будут в Нас едино", - так молился Христос, идя на крест, который должен был соединить небо с землей и человека с человеком. С этого креста Его пронзенные руки простерли ко всему миру Божественные объятия всепрощающей любви.
Наконец, помимо общественной деятельности, всякое истинное усовершенствование, выявление в себе божественного начала, развитие в себе христоподобных качеств нового человека, освящение, приближение ко Христу, подчинение плоти духу - есть осуществление смысла в каждом из нас. Не забудем при этом слов "святого доктора" (как называли Ф.П. Гааза заключенные в московской пересыльной тюрьме): "Спешите делать добро!". Таков же завет одного из христианских подвижников: "Не упускай случая к своему обожению". Об этом же говорит совет Владимира Соловьева, выражающий норму нравственного поведения: "Поступай всегда так, чтобы в каждом твоем поступке небо сочеталось с землей".
Сущность всех этих высших заветов выражает Христос в словах Нагорной проповеди: "Будьте совершенны, как совершен Отец ваш Небесный".

Оптимизм

В свете этого Смысла мы можем утверждать ценность жизни. Да, смысл в жизни есть, и он осуществим. Стоит жить, трудиться, строить, страдать. И если суждено нам страдать, то не тяжко, а радостно страдать за смысл (но не за бессмыслицу), за добро, а не за зло. И потому оправданы жизнерадостные приятие мира, мировоззрение и мироощущение (объективный оптимизм). В этом смысле прав был известный мыслитель Лейбниц (1646-1716), считавший наш мир "наилучшим из всех возможных миров". Оправдан и оптимизм субъективный, признающий возможность радостного участия в жизни для каждого человека. Поистине каждый призван к участию в осуществлении смысла. Каждый в глубине своего человеческого сознания хочет и каждый может творчески участвовать в строительстве жизни. В этом творчестве - счастье, как справедливо говорит Гауптман в одной из своих драм. Счастье это со-частие, совпадение частей, гармония между моей частью, далей, участью, участием и вечным смыслом, соучастие .с ним в божественном творчестве, сотворчество. Оно не в том, чтобы быть великим, а тем более не в том, чтобы лишь казаться великим в своем воображении и в глазах людей, а в служении великому, хотя бы это служение вызывало насмешки и гонения. Нет в мире лишних! Остается каждому из нас найти свое место в этом мире. "Найди себя и свое призвание", - говорит норвежский писатель Ибсен. И только во Христе, в совершенном Человеке, мы находим свое истинное человеческое лицо, свой возвышенный облик, свой лик. И лишь тогда мы находим свое призвание, ибо оно есть слушание высшего зова, идущего из глубин, призывающего нас в той или иной области (специальности) осуществлять заветы Христа. Нет истинного призвания без Призывающего, Того, Кто издревле говорил пророкам: "Иди, вот Я посылаю тебя". Вне Его воли - не призвание, а самозванство. Если бы Ему, Творцу и Хозяину мира, мы, люди, добровольно и сознательно предоставили первое место в управлении нашей экономикой, распределением труда и потреблением его продуктов, то не было бы в мире социальной неправды, не было бы безработицы, всего того, что называется мировым хозяйственным кризисом. Он знает, для чего Он послал тебя в этот мир, и имеет для тебя работу, которая может стать твоим трудом - "любимым, посильным и свободным" (согласно определению Л. Толстого).
Проси своей работы у Бога, Хозяина вселенной. "Проси, ожидай, бери", - говорит молодежи апостол Индии Вильям Карей, тот самый, который из незначительного работника какой-то фирмы сделался великим ученым-лингвистом и глашатаем Евангелия язычникам Востока. Жизненные факты показывают, что люди честные, добрые, всецело обратившиеся на путь Христа, не бывают без работы. Они всегда нужны. "Трудящийся достоин пропитания".
С другой стороны, как тяжко идти не по призванию, заниматься не своим делом! Как много эмигрантов, жертв великого рассеяния, переживают эту трагедию, будучи оторваны от родной почвы! "Студент противоестественного факультета" - такие слова я прочитал однажды на дверях одной из комнат студенческого общежития в Праге Чешской. "Что это значит?" - спросил я студента, довольно пожилого человека, обитателя комнаты. "А очень просто, - ответил он. - В России я был студентом Академии художеств по отделу архитектуры, ибо это и есть мое призвание. А теперь вот изучаю медицину, что для меня противоестественно. Только ради стипендии (казенного иждивения), которое чешское правительство дает студентам-медикам, я должен был взяться за эту чуждую мне специальность". Он показал мне свой чешский паспорт. В нем в графе "занятие (zamestnani)" - было написано: "русский беженец (rasky uprchlik)"... Это, увы, специальность или доля многих из наших соотечественников на чужбине: русский беженец, эмигрант, "мигрант" - скиталец, не имеющий твердой почвы под ногами, не имеющий веры, как и упомянутый "студент противоестественного факультета". Не эта ли духовная беспочвенность делала русских людей и на родине скитальцами, былинками - перекати-поле, по словам Достоевского (в его знаменитой "Речи о Пушкине")? Поистине, "находя Христа, мы находим себя", как говорит этот же великий знаток человеческой души и богоискатель.
И мы призваны к тому, чтобы не только видеть, созерцать совершенную красоту, но и приобщиться к ней и создавать жизнь в духе этой красоты, у себя на родине или в чужих краях.
Конечно, в некотором смысле, как сказано выше, оправданы и пессимизм, отрицательное, скорбное отношение к миру, поскольку он лежит во зле, и человек, уважающий себя, не может и не должен мириться с неправдой, насилием, грехом, видимо торжествующими в этом мире. И в этом смысле можно понять Шопенгауэра, который назвал этот мир худшим из всех миров.
Но все это зло в свете вечного Смысла становится лишь препятствием, которое можно и должно преодолеть. И мы призваны идти в этом мире против царящего в нем зла, исповедуя не сентиментальный, мечтательный оптимизм, подобный слащавому мировоззрению Манилова в "Мертвых душах" Гоголя, но оптимизм реальный, жизненный, трезво глядящий в лицо суровой действительности. Это оптимизм пророков, которые беспощадно боролись с временно господствующим, преходящим злом, ясно видя очами веры светлое будущее, созерцая грядущее торжество правды. Они взывают к Богу с пророческой непобедимой верой:

Через борьбу и хаос дикий,
Чрез страдание и ложь
Ты к гармонии великой
Народ измученный ведешь?

(Мережковский)

В дни антирелигиозной борьбы в Москве нас, представителей Христианского студенческого движения, арестовали за "религиозную пропаганду" и привели в здание "Чеки", в один из подвалов на Лубянке. Там была дверь, ведущая в помещение, где расстреливали. У этой двери на стене кто-то (может быть, смертник) написал углем слова: "И это пройдет!" (см. мои "Записки верующего", стр. 140). И не в этом ли смысле писал В. Соловьев в своих стихах:

Какой тяжелый сон!
Толпа немых видений
Растет, растет и заграждает путь,
И слышится далекий голос тени:
"Не верь мгновенному: люби и не забудь."

Истинный оптимизм жил в душах пророков, которые очами веры видели грядущую победу правды. Этим пророческим оптимизмом объясняется тот факт, что Христос, идя после Тайной Вечери в Гефсиманию, на позор предательства и ужасы крестных мук, пел вместе с учениками песни хвалы. "И воспевши, пошли на гору Елеонскую". Ибо, сходя с горы Сионской в Гефсиманию, в долину скорби. Он не спускал очей с вершины Елеонской, куда в будущем Он должен прийти во славе.
Этот пророческий оптимизм вложил в уста пророка Аввакума песнь хвалы.
"Хотя бы не расцвела смоковница, и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах; но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего!" Эта радостная вера ободрила Иова в дни его великой скорби и помогла ему не хулить Бога за незаслуженные страдания, а воскликнуть: "Господь дал. Господь и взял; да будет имя Господне благословенно". Великий проповедник Константинополя Иоанн Златоуст бесстрашно обличал в храме сильных мира сего, и в том числе императрицу. В результате он подвергся жестокому гонению и в старости умирал в суровом изгнании на Кавказе. Но пророческий оптимизм вложил в уста умиравшего страдальца за правду слова торжествующей веры: "Слава Богу за все!" (Doxa to theo panton heneka).
Эта пророческая вера живет и в наши дни. Недавно в Германии обратился к врачам человек, больной раком. Злокачественная язва захватила его язык. Врачи сказали ему, что он должен или умереть, или лишиться языка путем операции. Он выбрал последнее. Когда больной лежал на операционном столе, доктор-хирург говорит ему: "Сейчас ваш язык будет удален. Что бы вы хотели сказать в последний раз?" Больной помолчал и затем громко воскликнул: "Да будет благословенно имя Господа Иисуса Христа!" Его язык замолк. Но свидетельство веры, сказанное с таким самоотречением, будет звучать века... В Америке живет Елена Келлер - глухая, слепая и немая от рождения. Чудом упорной любви и мудрости своей учительницы мисс Соливан она посредством осязания научилась говорить, читать и писать, изучила науки и, в конце концов, стала читать лекции в университете. Одна из ее лекций, появившаяся и в печати, полна жизнерадостной веры. Ее тема: "Об оптимизме". Какой это жгучий упрек всем, кто, имея слух, зрение и дар речи, все же унывает, жалуется, ропщет на жизнь!
В дни суровых гонении на религию в СССР одного из моих друзей отправляли из московской тюрьмы (Бутырки) в ссылку на Соловецкие острова, на далекий, холодный север. Ночью на вокзал пришли его друзья. Они могли лишь издали приветствовать его. А он, стоя на площадке вагона, из-за сверкающих штыков крикнул им одно слово: "Радуйтесь!"
Великий апостол Евангелия Павел писал из тяжкого тюремного заключения христианам города Филиппы в Македонии: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь!" А свой многострадальный путь он выражает словами: "Нас огорчают, а мы всегда радуемся". Между тем это были не мимолетные печали, а жестокие оскорбления, бичевания, побиение камнями до полусмерти, голод, скитания, суровая римская тюрьма...
Саду Сундар Синг, апостол Индии нашего времени, был брошен в Тибете на дно глубокой ямы и там лежал несколько дней среди гниющих трупов. Но он страдал за Христа и потому мог сказать об этом опыте: "Я был словно на небе". В своем письме ко мне в 1929 году, перед своим новым путешествием в Тибет, он написал слова апостола Павла, полные самоотверженной веры: "Я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией".
Радость в Господе, радость возвышенная, одухотворенная была основным переживанием тех, что жили на земле, как граждане Неба, как подданные Царства Божьего. Этот истинный оптимизм, основанный не на компромиссном примирении со злом, на ложно понятом "непротивлении" (См. мою книжку "Когда люда станут братьями?") или на созерцании мира через розовые очки, а на преображении мира и на преодолении царящего в нем зла, принес на землю Христос.

Как найти смысл жизни?

Что для этого делать? На пути к разрешению этого вопроса человеку угрожают две ошибки. Одна из них - ошибка разума (теоретическая). Она заключается в неправильном умозаключении. Отчаявшись в себе, разочаровавшись в своих исканиях, не найдя смысла в себе, в своей жизни, в своем опыте, я заключаю, что этого смысла нет вообще. Между тем из того факта, что в данное время нет духовного света во мне, отнюдь не вытекает, что его нет вне меня, скажем - в душе пророка Моисея, апостола Павла и других людей, что его нет в бытии вообще. Такое обобщение личного печального опыта (объективирование субъективных ощущений) представляет собой грубую логическую ошибку. Это - "неистовство мысли", согласно выражению американского психолога Вильяма Джемса, который называет пессимизм религиозной болезнью. Не найдя в себе, ищи вне себя. Ибо "свет не клином сошелся" в твоем Я, и не все бытие вмещается в моем маленьком мирке, и это далеко еще не весь вселенский свет, что еле брезжит через темное оконце моего сознания.
Другая ошибка - практическая. Придя к безысходному, мрачному заключению, человек решает покончить с собой и для этого он применяет яд, пулю, петлю и другие средства самоубийства, в то время как они являются лишь путями телоубийства. Выстрелом из револьвера нельзя убить себя, свою душу, свое "я". Можно лишь разбить свой череп, свою физическую оболочку, можно, как сказал некто, даже выколоть себе глаза, чтобы потом блуждать в вечной тьме. Если я стреляю в свое тело, то умирает тело, мое же "я", исполнитель казни, палач - остается жить. А ведь его-то я и хотел уничтожить! Недовольный своей плохой игрой на скрипке, я разбиваю в нетерпении свой музыкальный инструмент, обрекаю себя уже навсегда на "муки невыразимости". Между тем разумно было бы научиться играть хорошо, играть мелодию возвышенную, поднимающую и тебя, и других. Даже проповедник пессимизма Шопенгауэр порицает самоубийство как "совершенно напрасный и безумный поступок". Единственный путь освобождения для человека он видит в самоумерщвлении, в подавлении воли, в подвигах аскетизма. Но такое отрицательное усилие не всегда доступно человеку, а если бы оно и было осуществимо в максимальном смысле, то не могло бы удовлетворить человека его природную жажду жить и творить.
Но как же поистине покончить с собой? Приходит ко мне однажды студент. Лицо его печально. "Я решил покончить с собой", - заявляет он. "Это неплохо, - говорю ему я. - Но вопрос в том, как вы это сделаете? Никакое физическое насилие не поможет вам покончить с вашим духом". Никакое духовное усилие аскезы, самоумерщвления не поможет. Но есть верный путь - это покончить с своим маленьким "я" так, как учил Христос, покончить с бессмысленной жизнью, к которой это "я" приводит, вытеснить мое темное, греховное "я" светлым, возвышенным "Я" Христовым... Христос Сам говорит об этом: "Кто хочет быть Моим учеником, отвергнись себя, возьми крест свой и следуй за Мною".
"Кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет Душу свою ради меня и Евангелия, тот сбережет ее". Гегель строит на этом откровении Христа свою этику, говоря: "Чтобы жить, надо умирать". В своей книге "Учение о Логосе", проф. С.Н. Трубецкой считает эту мысль сущностью философии Гегеля.
Наша задача не в том, чтобы пытаться починять наше неудавшееся существование, и не в том, чтобы осмысливать бессмысленную жизнь, а в том, чтобы всецело покинуть ее ради жизни истинной. Что же это значит на практике? Как осуществить это на деле? Ясно прежде всего, что для этого нужно что-то делать, а не сидеть, сложа руки, уклоняясь от дела, или пытаться сделать себя навеки неспособным к делу.
Покойный И.С. Проханов, вдохновенный деятель и певец русского евангельского движения, слыл за "неисправимого оптимиста". В дни тяжких испытаний на вопрос своих немецких друзей: "Как дела?" - он отвечал со своей неизменной детской улыбкой: "Immer besser! Immer besser!" ("Все лучше и лучше!"). Его так и прозвали: "Господин Иммер Бэссэр". Однажды в Гессене, сидя за столом, он рассказал нам следующую народную притчу:
Две лягушки попали в горшок с молоком. Одна из них была пессимистка. Она тотчас же пала духом. "Видно, пришел мне конец", - решила она и пошла ко дну. Другая же стала немедленно изо всех сил работать в молоке лапками. Работала, работала... и что же? Из молока образовался кусок масла, которое и всплыло на поверхность. Лягушка вскочила на него, а оттуда выпрыгнула на свободу.
"Она была оптимистка!" - закончил Иван Степанович и раскатился своим жизнерадостным, потрясающим, заразительным смехом, вовлекая в него всех присутствующих.
Студентка в Москве, впавшая в тяжелое уныние под бременем "проклятых вопросов" и сомнений, рассказывала: "Недавно мне случилось оказать каплю милосердия страждущему, и это дало мне такое переживание, что сорок вопросов вдруг как-то сами собой разрешились для меня". Она лишь немного отказалась от себя, и вот уже частично приоткрылась ей тайна Смысла, очарование мира иного, высшего, светлого.
В Париже богатый молодой человек, пресыщенный жизнью, решил покончить с собой. Вечером, когда спустились сумерки, он направился к набережной реки Сены с намерением броситься в воду и тем прекратить свое существование. Вот он снимает с себя пиджак. Случайно его рука опускается в карман и нащупывает там кошелек, полный денег. У него мелькает мысль - отдать эти деньги какому-нибудь бедняку. Он идет по улице. Заходит в какой-то двор, спускается в подвал. Открывает дверь. Перед его глазами картина ужасной нужды. Дети бледные, исхудалые, копошатся на полу в лохмотьях. Больная мать с изнуренным, испитым лицом лежит на кровати. Он дает ей все свои деньги. Словно луч живительного света врывается в темный подвал. Неземная радость засияла в глазах матери, зазвенела радостным смехом детей. Вот и помощь пришла! Будет хлеб, будут и дрова!
Эта радость перебросилась и в сердце юноши. Впервые он постиг тайну неземного блаженства: счастье в том, чтобы других делать счастливыми! И он не пошел к реке топить ни в чем не повинное тело, но решил покончить с собой, с своим эгоистическим "я", утопить свое "я" в море страданья людского, чтобы жить не для себя, а для других, униженных и оскорбленных.
Покойный П.Н. Николаи, посвятивший свою жизнь христианской работе среди русских студентов, рассказывал о молодом человеке в Швейцарии, который под влиянием превратных философских учений потерял всякую веру в ценность жизни. И вот он решил положить ей конец.
Но в последнюю минуту его осенила мысль: "А что, если Бог существует? Ведь я никогда не обращался к Нему". И вдруг из глубины его измученного, опустошенного сердца вырвалась молитва: "Боже, если Ты существуешь, спаси меня!" Эта молитва была услышана, ибо в ней были не только слова, но томление и крик души. И эту душу озарило нечто свыше, и он вернулся к жизни, вернее, впервые нашел ее. Так и в этом случае исполнилось обетование, данное Богом через пророка Иоиля, который говорит о временах Мессии: "И будет, всякий, кто призовет имя Господне, спасется". Конечно, кто призовет не только устами, а всем сердцем, предавая себя на полную волю, на всецелое господство Творца. И этот человек был спасен, и прежде всего, от самого себя: он покончил с собой, чтобы жить не для себя, а для Бога. Он сверг с престола самолюбия свое "я" и провозгласил над собой господство Бога, царство Божие.
Я вспоминаю свои студенческие годы, время безотрадного пессимизма, недовольства собой, своим нравственным состоянием. Я жил в Петербурге, на Васильевском острове. Как сейчас, вижу перед собой Тучков мост. Проходя по нему, я глядел вниз, в глубокие воды и думал: вот, момент, одно движение - и я' освобожусь от тягостного бремени, от самого себя. Но как раз эта мрачная юношеская меланхолия, разочарование в себе и подготовили во мне почву для принятия света Христа. Сильнейшее препятствие на пути к Богу - мое самолюбование, самообожание - было подорвано в корне сознанием своей греховности. Неудивительно, что после того душа со всей юношеской жаждой устремилась к Христу. В результате самопознания, покаяния и обращения к Богу во имя Христа снизошли в сердце мир, прощение, духовная сила и свет. Он Сам явил Собою мир, Он, источник силы освобождающей, побеждающей искушения. Он, Христос, Божественный Логос, - стал живым светом, озаряющим путь. Смыслом, ведущим, открывающим впереди цель жизни.
Два ужаса - ужас бесцельности и ужас бессилия - исчезли, как мрачные тени в свете ярких лучей. Они сменились радостным сознанием ценности и смысла бытия и возможности моего личного участия в творчестве жизни. Ибо Христос поистине открывает перед очами лазурные дали и сияющие Сионские высоты. Он зовет: "Следуй за Мною". И Он же дает силы идти через камни и тернии, наступать на змей и скорпионов, побеждать Его именем силу искушений, власть греха.
Саду Сундар Синг, богоискатель нашего времени, пережил глубокий духовный кризис. Он был богат. Изучил мудрость восточных религий. Знаком был с Библией. Однако не находил мира. Однажды рано утром он решил броситься под поезд. Но в последний момент Сам Христос явился ему, светлые и прекрасный, в неотразимом обаянии мира и любви. Некуда подобную встречу пережил Савл на пути в Дамаск. Сундар Синг слышал зов Христа. Мир нисшел в его душу. Он отвергся себя, ваял на себя крест поношения Христова и пошел безоглядно за Учителем. Родители прогнали его из дому. Он отправился странствовать с благою вестью Евангелия и стал впоследствии апостолом Индии.
Величайшим примером того, как человек поистине кончает с собой и начинает жить для Христа, жить Христом, является апостол Павел. "Я сораспялся Христу, и уже не я живу, но живет во мне Христос". Так он выражает сущность своего обращения, тайну своей творческой силы (в Послании к Галатам). Он стал орудием Христа. И теперь не Павел, а Христос через Павла стал действовать Своим преображающим светом и всемогущею силою, покоряя истине через этого верного свидетеля Евангелия народы языческого греко-римского мира. В Афинах я видел место, где в древности находился Ареопаг (народное судилище Греции). Там, на одной из скал Марсова холма, высечен знак креста; здесь некогда, согласно историческим данным, стоял апостол Павел и мужественно возвещал афинянам Евангелие о Христе, о Логосе, смутное понятие о котором греческая мудрость уже предчувствовала в лице гениального мыслителя Платона. Что давало непобедимую силу этому незначительному чужеземцу-иудею неустрашимо стоять перед лицом сильных и мудрых мира сего? Он стоял на камне веры - не в себя, а во Христа. Свое "я" он подверг распятию и попирал ногами это распятое, отвергнутое "я" для того, чтобы беспрепятственно мог говорить и действовать через него Свет мира. Он говорил о Распятом со властью, потому что сам пережил распятие и мог сказать о себе: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос".

Евангелие света

Как-то, будучи в Варшаве, я посетил в больнице своего земляка. В моем родном селе он слыл за весельчака и танцора. Теперь его постигло несчастье. Работая на разгрузке вагонов с железной рудой, он стал жертвою неожиданного взрыва: его лопата наткнулась на динамит, оставленный по недосмотру в вагоне. Ему засыпало глаза мелкой, раздробленной рудой. Его отвезли в больницу и там вынули один глаз, безнадежно испорченный. Теперь он лежал в ожидании операции над другим глазом. Впереди ожидала печальная участь - быть слепым в расцвете молодости. Я беседовал с ним, старался ободрить его. Напомнил ему слова Христа, которые касаются и слепых, и зрячих, слова о зрении духовном: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни". Он слушал внимательно. Когда я уходил, он сказал: "Подождите... пока Вы говорили со мной, я все время повторял в уме слова Христа. Вот теперь я скажу их... слушайте!" И он повторил почти без ошибки слова из Евангелия (Иоан. 8:12). Месяца через два он посетил меня на Волыни. Был веселый и бодрый. Оба глаза были на его лице: один искусственный, стеклянный, другой настоящий, который удалось спасти. "А главное, - сказал он, - я не забыл те слова Христа, которые поддержали меня тогда в минуту отчаяния в больнице". О, он знал теперь новое о жизни, он знал о новой жизни, полной вечного смысла. Это откровение света пришло в его душу, когда она была во мраке уныния.
На Востоке, в Индии, за шесть веков до Рождества Христова родилась проповедь Будды, религия отчаяния, зовущая бежать от жизни. Там же, в Индии, есть страшный обычай священного самоубийства. Человек совершает долгое паломничество из своего села в священный город Бенарес и там бросается в священные воды реки Ганга, чтобы покончить со своими страданиями. Он погружается в воду в надежде утопить свое тело и себя самого, освободиться от этого тела греха и смерти. Это мрачное воззрение, плод безысходного отчаяния, родилось до пришествия в мир Спасителя. Это все, до чего могла додуматься религиозная мысль Востока, предоставленная самой себе. В данном учении пессимизма есть доля истины. Эта земная жизнь полна греха и страдания; этой жизнью, как она есть, поистине жить не стоит. Подобное отрицание этой жизни, царства этого мира мы видели уже из Евангелия. Его с особенной силой выражает Иоанн Креститель, последний ветхозаветный пророк покаяния.
(Интересно, что Будде Владимир Соловьев приписывает в некотором смысле роль Иоанна Крестителя в языческом мире, ибо он подготовил в нем отвращение к царству тьмы, без чего невозможно обращение к царству света). Иоанн Креститель также звал кающихся к водам, к священным водам Иордана, - они должны были погрузить в его волнах греховное тело, очистить покаянием греховное "я". К подобному священному погружению призывали верующих и ученики Христа, согласно Его завету. Каявшиеся и веровавшие погружались в водную могилу, но не с тем, чтобы остаться там, как это делают язычники в Индии, но чтобы выйти обновленными, воскресшими во Христе. Умирали для греха, мира и себя, чтобы жить для Христа. В этом сущность и преимущество Нового Завета. Он не только освобождает человека от греховного прозябания, но вводит его в новую жизнь. Он открывает человеку Евангелие света, радостную весть о том, что "Бог есть свет и нет в Нем никакой тьмы", что этот "Свет пришел в мир - и Его могут принять все, томящиеся во тьме. Каждый из нас призван не только видеть свет, но и быть сыном света, не фонарщиком только, а светоносным, светорожденным, преображать темную среду, во тьме зажигать искры света. "Доколе свет с вами, веруйте в свет, да будете сынами света", - говорит Христос. Не об этом ли мечтает древняя славянская поэма "Слово о полку Игореве", называя людей Даждь-божьими внуками, т. е. потомками солнечного божества - Даждь-бога? Не о том же ли говорит позднейший поэтический вымысел о "Детях Солнца"? Эту жажду света удовлетворяет Христос, но уже в высшем, духовном смысле, и притом не в мечте поэтического вымысла, а в действительности. Каждый из нас призван к этой радости - иметь свет и распространять его, способствовать просвещению "сидящих в стране тени смертной".

Выходи к воротам,
И фонарь пред собою неси -
Хоть погибни ты сам,
Но того, кто взывает, спаси!

Не так давно богатая американская нефтепромышленная фирма искала в Китае кандидата на службу в своем предприятии. Он должен был удовлетворять следующим требованиям: иметь техническое образование, знать английский и китайский языки, быть честным, молодым. Нашли в Шанхае соответственное лицо. Это был проповедник Евангелия, который, получая скромную материальную помощь, самоотверженно распространял христианство среди китайского народа. Представитель фирмы посетил его. Он предложил ему новую, весьма выгодную работу, за которую он будет получать денег в десять раз больше, чем та поддержка, которую он имеет. Он назвал при этом большую сумму жалованья. Проповедник молчал. "Что? Разве этого жалованья мало вам?" - "Жалованье-то большое, - ответил он, - да дело маленькое!" И правда! Что выше? Быть на службе у американских капиталистов и продавать керосин, распространяя физическое освещение, или - служить Царю неба и земли и распространять вечный свет Евангелия? И хотя не каждый из нас призван посвятить себя всецело проповеди Евангелия, но мы все, кто бы мы ни были - крестьяне, рабочие, чиновники, учителя, инженеры, доктора, - все мы призываемся быть свидетелями Христа, пионерами царства света. Только бы не упустить эту великую возможность, "доколе свет с нами", пока день не склонился к вечеру...
В Париже есть подземная железная дорога, называемая метрополитеном, сокращенно - метро. Она тянется в разных направлениях города по длинным туннелям, выкопанным на равной глубине, иногда проходит даже под рекой Сеной.
Был вечер субботы, когда движение в городе особенно велико: в это время служащие и рабочие возвращаются по домам. Трамваи и автобусы переполнены. Так же и под землю, в метро, струились теперь целые потоки людей. Я спустился туда же. Там, под землей, публика, торопясь, расходится по широким коридорам, облицованным красивыми цветными изразцами, освещенным сотнями электрических лампочек. Люди бегут, обгоняя друг друга, - каждый спешит к своему поезду. Мощные вентиляторы освежают воздух, который все же сохраняет какой-то особый привкус, напоминающий запах угля. Вдруг - что это? На перекрестке подземных путей сыплется дождь огненных искр. Какой-то молодой человек, быстро манипулируя двумя никелевыми приборами и поворачиваясь во все стороны, беспрерывно и энергично бросает обеими руками в подземный сумрак вспыхивающие искры. А рядом с ним другой юноша предлагает проходящим дивные, душистые розы. Люди, бегущие толпой, невольно обращают внимание на этих продавцов.
Некоторые останавливаются около них. Искры - это световая реклама. Да и как иначе привлечь внимание толпы большого города, усталой, спешащей домой в конце трудовой недели! Я подумал тогда: так именно мы должны проповедовать Евангелие света. Слова наши должны быть подобны ярким, алмазным искрам, сверкающим во мраке этого мира. А страницы Нового Завета - как благоухающие лепестки роз, пусть привлекают взоры и сердца, пусть влекут к себе, как счастье, радость и жизнь. Слова Божий должны быть, как огонь расплавляющий, как молот, разбивающий скалы. Тогда и глухие услышат его. И современный человек с притупленными нервами и усталой, разочарованной душой встрепенется на зов радостной вести. Гори же сам, чтобы светить! Говори энергично, горячо, с радостью и любовью! Во тьму этого гибнущего мира бросай не сухие листья, не мякину, а сверкающие, огненные искры! Какое счастье участвовать в этой борьбе света с тьмой, подвизаться за победу света! Но для этого надо прежде всего найти этот свет. Чтобы обрести свет, надо выйти из этого мира, лежащего во зле, ибо "все, что в мире, похоть плоти, похоть очей и гордость житейская", и они-то делают жизнь бессмысленной и безрадостной. Нужно не искать света во тьме или вымышлять его. Нужно выйти из жизни темной и бесцельной и войти в жизнь истинную, в царство света, в царство не от мира сего. Нужно стать учеником Христа, вечного Смысла, Божественного Логоса, а для этого, как Он Сам говорит, отвергнуться себя, взять крест свой и следовать за Ним - отказаться от своей воли, чтобы принять Его волю, отвергнуть свое "я" и принять Живого Христа, оставить дела плоти и дать место Духу, свергнуть волю мира сего, страх перед человеком и преклониться перед волей Отца. Выйти и войти... Отвергнуть и принять. Поэтому и сказал Христос: "Покайтесь и веруйте в Евангелие". "Покайтесь", по смыслу греческого слова "мэтаноэйтэ", значит: "перемените образ мыслей" - о зле, которое вы привыкли ценить, и о добре, которое вы привыкли отвергать, и примите добро, живое, воплощенное, примите Христа!
В драме бельгийского поэта Метерлинка "Синяя птица" дети в поисках счастья находят царство света, где в лазурном воздухе реют синие птицы; они пробуют взять их оттуда в свою обыденную обстановку, но там, вне своей природной, родной атмосферы, птицы умирают. Подобно этому напрасно брать лоскутья новой одежды и пришивать их к старой. Нужно облечься в нового человека, облечься во Христа, "войти в жизнь", как сказал Христос богатому юноше. "Рожденное от плоти есть плоть", а участь плоти - смерть и бессмыслица. И потому, чтобы увидеть жизнь света и войти в нее, нужно стать новым человеком. "Рожденное от духа есть дух". "Должно нам родиться свыше", - так учил Христос. Чтобы осуществилась конечная цель бытия - "Бог все во всем", - Он должен стать прежде всего всем во мне. И в том состоит радость Евангелия, что воплощенный Смысл Сам в лице Христа смертью крестной совершил дело искупления, победил, воскрес и теперь зовет каждого принять Его, разделить Его победу и участвовать в распространении царства света. Он открылся людям. Он не "скрывает Себя от нас, но мы скрываем себя от Него". В этом сущность обращения. И вот как оно происходит. Я решаю дать этому предвечному свету доступ в мое сердце, в мое сознание прежде всего через чтение или слушание Евангелия. Буду читать его усердно, настойчиво, с душой простой и открытой (См. мою статью "У ног Христа" (о чтении Евангелия)) - и тогда священные слова окажутся не мертвыми буквами, а окнами, прорывами в вечность. Переворачивая священные страницы, словно касаешься нежных лепестков роз, источающих благоухание. Свет начинает заливать темные уголки души, побеждать сомнения, исцелять раны, радовать лицезрением неизреченной красоты Христа, согревать Его любовью. Зарождается вера; она возрастает, пока наконец душа не становится способной воскликнуть, подобно Нафанаилу: "Учитель! Ты Сын Божий, Ты царь Израилев!"
Открывается окно, око нашей души, - на лазурные высоты, на восходящее Солнце, на небо отверстое, на "ангелов Божиих, восходящих и нисходящих к Сыну Человеческому". В это время поистине - "глаза твои увидят Царя в красоте Его, увидят землю отдаленную" (Иоан. 33:17); уже не "проклятая Мейерова стена", заслоняющая горизонт, а бесконечные светлые дали откроются взору. Подобно Фоме, мы узрим раны Его. Если и не узрим, как он, телесными очами, зато, как и он, ощутим исцеляющую силу этих ран над нашими ранами и язвами, измучившими дух наш и тело. На опыте познаем силу древнего пророчества о Мессии: "Ранами его мы исцелились" - и вместе с Фомой воскликнем ко Христу: "Господь мой и Бог мой!"
Уже не вера, а знание, основанное на личном опыте, на личной встрече со Христом, позволяет нам сказать вместе с апостолом Петром: "Господи! к кому нам идти? Ты имеешь глаголы вечной жизни, и мы уверовали и познали, что Ты - Христос, Сын Бога Живого". "Эта живая вера делает нас детьми Божиими, сынами света, согласно слову Евангелия: "А тем, которые приняли Его, верующим во имя Его, дал власть быть детьми Божьими". Через Христа мы рождаемся от Духа, Который некогда, в дни творения мира, носился над бездною, претворяя темный, безвидный хаос в светлый, прекрасный космос. Этот Дух является автором мироздания, человека и самого Евангелия. Через Христа мы вступаем в родство с этим Духом, приобретаем новую природу, родственную Ему, конгениальную с Ним. Облеченные силою этого Духа, все живые христиане, начиная от апостолов, шли в темный, погибающий языческий мир, неся Евангелие Света всем томящимся в бесплодных поисках Смысла.
В наши дни сгущается тьма. Надвигаются сумерки истории. Ночь спускается на землю. Близится время, когда померкнет солнце, не только видимое, но и духовное - оскудеет свет в сердцах людей, оскудеют вера и любовь. Это - кризис духа, влекущий за собою кризис внешний, общественный и экономический. Кризис духа грозит упадком, унынием, отчаянием. Люди устанут душой и потеряют желание жить. Близится время, о котором сказано: "На земле уныние народов и недоумение, и море восшумит и возмутится. Люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную" (Лук. 21:25-26). В эти дни духовной разрухи и хаоса, видимого торжества бессмыслицы и власти тьмы прислушаемся к тихому голосу Христа: "Я свет мира. Кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни".
Некогда, за четыре века до Р. X., греческий мудрец Платон, отчаявшись найти смысл на земле, восклицал: "Разве нам ждать с неба Того, Кто придет и снимет повязку с наших глаз?" Еще раньше подобный вопль к Богу раздался из уст пророка Исаии: "О, если бы Ты расторг небеса и сошел!" И он воистину сошел и стал человеком, и "мы видели славу Его". И теперь, двадцать веков спустя после того, как свет пришел в мир, наше дело не в том, чтобы теряться в бесплодных поисках, не в том, чтобы искать, а чтобы принять. Ибо "свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы. А поступающий по правде идет к свету"...
Если есть смысл в бытии, то посвятим ему лучшую пору нашей жизни, ее расцвет и первую любовь. И так как Смысл воистину существует, то скорей, скорей начнемте жить в Его свете, пока жизнь перед нами, пока есть в сердце способность желать и дерзать!
Недавно в Англии умер известный общественный деятель. Всю жизнь он был атеистом. Но на одре смерти благая весть о Боге и вечности коснулась и его. Он принял Христа и Его спасающую благодать. Однако в последнюю минуту, оглядываясь на протекшую жизнь, он с грустью сказал: "Моя душа спасена, но... моя жизнь потеряна". Какое горькое признание в этих последних словах умирающего! Какой убедительный призыв ко всем нам - лучшую пору своей жизни, ее весну, ее юность посвятить осуществлению смысла, добра, красоты в окружающих вас условиях, с ранних лет быть глиной в руках Божественного Ваятеля, Который силен претворить ее в образ совершенной красоты, быть стрелою в руке Вседержителя, зная, что она рано или поздно достигнет идеальной цели, заданной человеку... быть богоподобным.
В Москве, в дни революции, я видел в одном из журналов картину... Высокая, статная девушка идет через поле. Среди цветов алых и лазоревых она нащупывает дорогу длинным посохом. Она слепая. Она не смотрит, а прислушивается кверху обращенным, настороженным лицом. Перед нею вблизи зияет пропасть... Под картиной надпись: "Родная, не оступись!"
Это зов к молодежи, ко всем, кто стоит на распутье, кто блуждает, не зная дороги. Не к ним ли говорит Христос: "Я есмь путь... никто не приходит к Отцу, как только через Меня. Я - свет... следуй за Мною".
Кончая, вспомним, с чего мы начали. Ужасно не иметь цели. Страшно знать цель и не иметь силы к ее осуществлению. Эти два ужаса - бесцельности и бессилия - устраняет Живой Смысл бытия - Христос. Он - цель. И Он - источник силы.
Странствуя по разным краям Европы и Азии, я видел тысячи юношей и девушек, целое движение молодежи ко Христу. Они нашли Его, и в Нем смысл и цель жизни. Они несут Его свет в практическую, личную и общественную, жизнь. Своей деятельной и радостной жизнью они вновь и вновь свидетельствуют миру, что Евангелие не устарело и не умерло - наоборот, мир и человек стареют и духовно умирают без его животворящего света. Она, эта просветленная молодежь, исповедует религию радости и неиссякающей молодости духа, способную вдохновлять и преображать. Она зовет и тех, кто опоздал на пути, поспешить, пока день не склонился к вечеру, принять Свет Незакатный сегодня, сейчас...

Дермань на Волыни
24 апр. 1939 г.

Достоверно ли Евангелие?

(На основании первоисточников)

[Лекция, читанная студентам в Москве и Праге (1922-1924 г.). Почти все цитаты, приводимые ниже, взяты непосредственно из оригиналов на латинском и греческом языках или в переводе.]
Едва ли кто-нибудь сомневается в жизненном значении этого вопроса. Ведь, дело идет не о подлинности обыкновенного литературного памятника, но об истинности Евангелия, т. е. благой вести, радости и надежды, в которых лежат духовные истоки нашей культуры.
Правда ли, что Бог есть любовь, что пришел в мир Спаситель, чтобы преобразить эту землю, "пропитанную кровью и слезами от коры до центра", в новую землю и новое небо?
Что такое жизнь? "Дьяволов водевиль", бессмыслица, пляска смерти или победное шествие, песнь восхождения, хотя и через Голгофу, к воскресению?
Правда ли, что воскрес Христос, и жизнь торжествует над смертью?
Достоверна ли сама жизнь? потому что без воскресения есть только постоянно повторяющийся мираж, призрак жизни.
Поводом к данному труду послужили желания студентов, которые неоднократно задавали мне соответствующие вопросы на моих лекциях, посвященных задачам этики и религии.
Вопросы же эти возникли в особенности в связи с атеистической литературой, наводнившей в данное время Россию массой брошюр и книг, якобы научно опровергающих достоверность Евангелия.
Принести посильную помощь этим студентам, ищущим и сомневающимся, убрать камни с их пути к истине, ответить на возражения добросовестного неверия, помочь трезво разобраться в вопросе тем, кто смущается перед лицем современной антирелигиозной пропаганды и поистине одурманивается опиумом полузнания и полусознательно поддается гипнозу научной терминологии, - это составляет цель настоящей работы.
Едкий дым иной, черной вести о том, что нет Бога и что человек покинут сам на себя, стелется по земле, как никогда, и горе тому, кто идет в эту темную ночь через завесу удушливых духовных ядов без противогаза на своем челе, без щита веры - ясной, обоснованной, убежденной.
Моя цель - не полемика, а апология, не опровержение всех существующих нападок, а защита.
Защита не Евангелия, но самих себя, ибо не оно в нас, а мы в нем нуждаемся.
Если борьба, то не с атеистами, а с атеизмом, и если с атеистами, то за них самих, за человека в них.
Содержание вопроса распадается на две части:
1) подлинен ли текст Евангелия, является ли он исторически ценным первоисточником?
2) достоверно ли то, что в нем написано? Можем ли мы признать и внешнюю и внутреннюю подлинность этой книги?
Обращаясь к науке при разрешении этих вопросов, мы, конечно, сознаем пределы ее компетенции, включающие исторические факты, их посильное разумное объяснение, но отнюдь не метафизические сущности, которые, тем не менее, тоже доступны постижению, хотя уже в свете иных, высших способностей духа.
Перед собой мы имеем два лагеря критиков.
Одни (назовем их представителями отрицательной критики) отвергают Евангелие в разной степени.
Они отрицают Богочеловечество Христа, некоторые даже Его совершенство, как человека, третьи просто не хотят признавать Его историческое существование и в связи с этим какую-либо подлинность текста евангельских повествований.
К наиболее популярным представителям отрицательной критики принадлежали и принадлежат - тюбингенский д-р Фердинанд Христиан Баур (ум. I860 г.), Давид Штраус (ум. 1874), боннский профессор Бруно Бауер (ум. 1882), бременский пастор Калытоф, ассириолог Иенсен, профессор философии политехникума в Карлсруэ Древс, писатель Немоевский.
Некоторые из них, впрочем, не представляют научного авторитета и более известны вследствие своих крайних, вполне произвольных точек зрения.
Существует и положительная критика, которая признает подлинность Евангелий, шаг за шагом открывая научные данные к оправданию канона, принятого в 364 г. на Лаодикииском соборе. Одни успели научно убедиться1 лишь в подлинности 4 посланий ап. Павла (либеральная германская критика), другие (как Гарнак) в подлинности новозаветных книг, кроме 4-го Евангелия, 2 посл. Петра и посл, к Евреям, третьи обосновали весь канон в целом.
К последним принадлежит знаменитый немецкий исследователь Константин Тишендорф, который объездил Палестину, Сирию, Египет, Европу, исследовал все древнейшие манускрипты (рукописи), нашел новую, еще более древнюю (Синайскую рукопись - codex Sinaiticus) и издал текст Нового Завета, включающий его разночтения в отдельных словах и выражениях. ["Когда написаны наши Евангелия". Труды Киев. Д. Ак. 1863 г.]
К нему примыкают также немецкие ученые Теодор Цан (Erlangen), Kahler (Halle), Heim (Tubingen), Schlatter (Tubingen), Bornhauser (Marburg) и др. [Th. Zahn. Einleitung uncl Kommentare zum Ncuen Testament. Schlatter. Erlauterungen zum Neuen Testament. Einleitung in die Bibel. Bornhauser. Das Wirken des Christus in Wort und Tat.]
Какой же критике верить?
Рассмотрим ценность той и другой критики с точки зрения разума, объективных фактов, нравственных обоснований и личного психологического опыта. Философия, история и психология должны помочь нам разобраться в этом споре.
Мыслимо ли то, что описано в Евангелии?
Возможно ли чудо? Не противоречит ли разуму величайшее из чудес - воскресение? Допустимо ли с философской точки зрения Богооткровение, Боговоплощение? Коротко и по существу говоря, мы приходим к вопросу о существовании живого Бога.
Казалось бы подобный вопрос, как не подлежащий ведению науки, следовало бы решать на основании веры, религиозного опыта и т. д. Между тем, отрицательная критика заранее догматически объявляет якобы научное положение - что чудеса не возможны, что признание их равносильно суеверию.
Заявляет это предвзято, пристрастно и голословно.
Д. Ф. Штраус в "Жизни Иисуса" (1864) задается целью "освободить человечество от догматического ига".
"Историческое исследование является наиболее надежным средством освобождения для всякого человека от гнетущей идеи, будто христианство есть сверхъестественное откровение, и его основатель богочеловек" (3 стр.).
"Все факты суть факты естественного порядка, и самый выдающийся человек был всегда только человеком".
"Только тот принимает христианство, как христианин, кто признает Иисуса за человека".
"Человек, рожденный от человеческой матери, но не зачатый от человеческого отца, такая личность есть достояние фантазии".
Он отрицает догмат "о непогрешимости Иисуса"... (ибо всякий человек погрешим).
"Рассказы Нового Завета должны предварительно контролироваться и измеряться мерою, прилагаемою нами ко всем человеческим рассказам".
"Мы оставим Евангелиям их чудеса, но при условии рассматривать их как простые мифы".
"Все (?) истинно философские системы согласны относительно решения вопроса о чуде" (т. е. отрицают его возможность).
Э. Ренан в "Жизни Иисуса" (1866 г.) опирается на такие же бездоказательные догматы позитивизма.
Иисус "верил в чудо и не имел ни малейшего представления о естественном порядке вещей".
"Никакой ангел Божий не поддерживал Его, кроме Его собственной совести" (223 стр.).
"Много еще нелепого было в Его самых определенных взглядах" (на сверхъестественные силы, управляющие вселенной) - (55 стр.)
Артур Древс также не скрывает своего пристрастия к предмету, заранее предрешающего приговор. ["О личности Христа". Пер. со 2-го англ, изд, В. Утгоф. 1913 г.]
"В виду тесной связи этого предмета с эмоциальным и религиозным элементами, решение его принадлежит философии, которая также контролирует субъективное чувство".
"Пока сохраняется вера в исторического Иисуса, нам не удастся сбросить с себя тяжесть будто бы доказанного факта, который, как предполагают, случился около 2000 лет тому назад, но все же нанес огромный вред европейской науке и философии".
"Мы писали только для друзей человечества и разума. Остальные принадлежат иному миру - ведь даже бог их говорит нам, что царство их не от мира сего, т. е. не от того мира, в котором люди действуют с разумением, и что блаженны нищие духом, ибо их есть царство небесное. Оставим же их в жертву их предрассудкам".
Подобно этому Л. Н. .Толстой критерием истины считает свое разумение: "не принимаю, чего не понимаю". Литературная привычка сочинять заставляет его вкладывать свои мысли в уста действующих лиц Евангелия.
Все это догматическое, предвзятое и произвольно-субъективное отрицание выдается за истину без всяких доказательств, потому что их нет и не может быть, что ясно всякому философски мыслящему человеку, вместе с Кантом сознающему трансцендентность этих вопросов.
Между тем на этом недоказанном отрицании самой возможности Вогочеловечества Христа, Его сверхъестественного рождения, как и вообще чуда и живого Бога, строятся все дальнейшие выводы.
Такое отсутствие обоснования или "первого основания" принадлежит к одной из грубых логических ошибок, и в логике называется реtitio principii (требование основания).
И поскольку фундамент и основание воображаемы, постольку является воображаемой и созидаемая на них постройка.
И далее по отношению к фактам, изложенным в Евангелии, отрицательная критика применяет "метод ножниц". [Проф. С. Н. Булгаков. "Тихие думы". 1918.] Она урезывает все, что не укладывается в рамки ее философии: раз живого Бога нет, то чудо невозможно, - раз чудо невозможно, то его не было.
Ножницы Л. Н. Толстого безжалостно отрезывают от всех 4-х Евангелий повествование о воскресение Христа.
Штраус объявляет все евангельские чудеса мифами.
Чудеса "не факты, а понятия того времени".
Каким, однако, бедным был бы наш кругозор, если бы мы признавали реальным) только то, что мы видим из своего угла - или из своей пещеры (idola specus Бэкона), или если бы обо всем философствовали только на оснований своих предположений.
Истинный философ мыслит сообразно с фактами; ложная же мудрость в слепом фанатизме отмахивается от действительности, если она не отвечает ее построениям: "тем хуже для фактов!"
Остроумно замечает проф. Главер (соврем, историк кембриджского Университета) о такой науке [Glover. "The Jesus of history". London 1918]:
"Желание есть отец мысли".
Пристрастный человек не подчиняется фактам, но факты силится "подчинить" (исказить) в угоду своим вкусам.
И эти неизбежные искажения доходят наконец до карикатуры.
Раз чудеса - мифы, а чудо, сверхнормальность, сверхчеловечество и Богочеловечество неразрывно связаны с обликом Христа, с Его сознанием, действиями и самым учением ("Христос - чудо истории") - то неизбежен дальнейший шаг на пути отрицания и субъективных построений, неизбежно утверждение, что Иисуса Христа совсем не было.
В этом старается нас убедить Древс [Christusmythe], а также популяризатор его идей Немоевский ["Бог Иисус"].
Христос это миф и притом не новый.
Он является одним из позднейших символов так наз. астральной (в частности, солярной) мифологии, которая имеется в большинстве языческих дохристианских религий и посвящена культу солнца, вообще небесных тел, изображению основных событий в цикле их движений. Рождество Христа соответствует декабрьскому солновороту, крещение - прохождению солнца через созвездие Водолея. Пилат это не что иное, как созвездие копьеносца (homo pilatus).
Еще раньше фантазировал в этом же духе Дюпюи, пытаясь уничтожить фактическую сторону Евангелия.
В связи с его попыткой французский автор Перес написал книжку о существовании Наполеона, где говорилось, что никакого Наполеона в сущности никогда не было, и что его история представляет собой народный миф о солнце: оно взошло на востоке от Франции (Корсика), у него 4 времени года (4 сына), 12 созвездий зодиака (12 маршалов).
Оно закатилось на далеком западе (остров св. Елены) и т. д.
Так, при желании, можно "соляризировать", т. е. превратить в миф и вымысел, любую историческую личность. Но едва ли она от этого перестанет существовать.
Критики указывают на некоторое сходство между евангельским рассказом и мифами древних религий дохристианской эпохи, что будто бы устанавливает мифичность и самого Евангелия и его неоригинальность.
Так, идея о смерти и воскресении Божества встречается в мифах об Озирисе (Египет), Дионисе (Греция) и т. д.
Но почему же мы не можем утверждать обратное?
Не свидетельствуют ли эти мифы о том, что смутное предчувствие и чаяние Христа было в сознании человечества помимо Св. Писания и задолго до Его явления?
Ср. пророчества в IV эклоге Виргилия о рождении Христа от Девы, в словах древних сивилл - языческих пророчиц, в трагедии Эсхила "Скованный Прометей" (V век до Р. X.).
Обобщая эти факты, проф. Ф. Зелинский считает античность своего рода ветхим заветом к христианству.
И если заря предшествует солнцу, то это не значит, что солнце заимствует свой свет от зари, хотя оно и появляется позже последней.
Таинственный символизм пророчеств древности есть не что иное, как отсвет грядущего духовного Солнца, предваряющий его приход.
И этим только подтверждается естественность и желанность прихода Христа, а наличность этих чаяний во всех религиях утверждает вселенскость Христа. ("Придет желаемый всеми народами", говорит пророк Аггей).
Немоевский ссылается на так называемый Наасеновский гимн (употреблявшийся в секте наасенов), появившийся около христианской эры, где говорится о предвечном Слове -- но это также свидетельствует об универсальности и древности преданий о грядущем Спасителе.
Надо заметить также, что Древс почему-то смешивает два понятия - Иисус и Христос и благодаря этому неверно истолковывает некоторые данные.
Так, например, он находит, что даже в известном диалоге, принадлежащем Иустину-мученику (сер. II в.) - "Разговор с Трифоном-иудеем" - последний отрицает историческое существование Иисуса (между тем, Трифон отрицает лишь то. что Иисус есть Христос, т. е. ожидаемый им Мессия). Да и мог ли писать иначе христианский автор, написавший этот диалог и знаменитую "апологию" именно в защиту того, что Иисус из Назарета есть Христос?
"Вы, христиане, говорит Трифон, приняли ложный слух и вообразили себе какого-то Христа" (8),
"Этот, у вас называемый Христос, был бесславен и обесчещен" (32). "Докажи, тот ли Он самый, о Котором это предсказано" (36). "Докажи нам: точно ли ваш Иисус есть тот самый" (39). "Докажи, что Он родился от Девы".
Что касается исторических свидетельств об Иисусе Христе, которые мы находим у древних историков (об этом ниже), то их, вопреки мнению объективной науки, крайние представители отрицательной школы считают просто вставкой (интерполяцией), хотя и без всякого реального основания, но в силу всей той же предвзятой идеи, которой должны подчиняться не только тексты, но и самые исторические факты.
Что касается текста Евангелия, то он и подавно подозревается со стороны подлинности и подвергается беспощадному распоряжению тех же "ножниц", того же психологического преломления (усматривания -так наз. в психологии апперцепции).
По мнению Штрауса, Христос не мог сказать слов: "Я и Отец одно", потому что Он был только человек. ("Старая и новая вера").
Так как свидетельство ал. Павла о его встрече с воскресшим Христом "противоречит всякому историческому и психологическому опыту", то оно не подлинно, по утверждению Древса.
Но знает ли не только Древс, но и весь мир ученых всякий исторический и психологический опыт?
Не констатирует ли даже ученый психолог Джемс (в своем знаменитом научном исследовании "Многообразие религиозного опыта") факты, которые противоречат очень и очень многим представлениям и до сих пор известным опытам психологического характера)?
А встреча с воскресшим Христом действительно и в особенности должна противоречить всякому историческому и психологическому опыту в этом царстве смерти, которое мы по какой-то упорной привычке, граничащей с иронией, называем жизнью.
Но из этого противоречия отнюдь не вытекает нереальность обращения Савла, как и нереальность самого воскресения Христа.
Общее впечатление, которое производит отрицательная критика на непредубежденного и мыслящего человека, это ее противоречивость, взаимные опровержения одного автора другим, ненаучность, тупики, "отчаянная борьба за любимое мнение, которому грозят уничтожением", "игра в гипотезы", "гиперкритика, насмехающаяся над всякой историей".
Эта критика лишний раз заставляет строго различать науку, как систему вполне объективных и общеобязательных знаний, которая никогда не была и не может быть в противоречии с религией, и мнения ученых, которые могут противоречить не только религии, но и самой науке, а весьма часто и одно другому. [См. подробно об этом в моей лекции "Наука и религия".] ("Религия противоречит не науке, а нашим знаниям о природе").

Подлинность текста Евангелия

Обратимся к положительным данным в пользу достоверности Евангелия. Заранее оговариваемся, что в данном изложении они могут оказаться недостаточными, и тогда судите не о бедности истины, а о бедности науки, которая стремится раскрыть ее, и уже во всяком случае о бедности излагаемого здесь запаса фактов. Если бы и воя наука со всеми ее будущими достижениями оказалась недостаточной - то и тогда судите о скудости человеческого знания, а не Божественного разума. Пифагорова теорема не престает быть истиной, хотя бы ученик, не мог ее доказать.
Во всяком случае, мы сознаем, что все эти данные, даже в наиболее богатом изложении, не могли бы дать самой веры, а лишь помогли бы устранить препятствия на пути к вере. И в самом деле, как жалко было бы состояние человечества, если бы возможность постигнуть самые необходимые истины зависела бы от исследований ученых. Века пришлось бы ждать ответов на самые жгучие вопросы жизни, в чаянии, пока, напр., вопросы, поставленные Тюбингенской школой, были бы постепенно разрешены.
К счастью, путь к вере лежит в иных способностях духа, и скрытое от мудрецов доступно младенцам.
Тем не менее у нас есть чем ответить честному исканию и добросовестному сомнению.
Древность евангельского текста доказывается тем, что он был известен писателям первых веков по Р. X.
Евангелие приводится в цитатах у христианских писателей I и II века. Прежде всего выдержки из Евангелий мы встречаем у так наз. мужей апостольских, которые были непосредственными учениками апостолов и оставили свои "Послания". К ним относятся: Варнава (70-100 г.), Игнатий Богоносец (епископ от 60 до 107 г.), Поикарп Смирнский (ученик ап. Иоанна).
Много текстов мы находим у апологетов, защищавших христианство перед лицом языческого и иудейского мира. (Иустин-философ - 127 текстов, Ириней Лионский - 120 текстов, еще больше Климент Александрийский - 380 текстов, Тертулиан - около 3000, Ориген - около 6000 и т. д.) [Иустин употребляет в качестве названия книг слово - Евангелия ("Апостолы в написанных ими оказаниях, которые называются Евангелиями, передали")... (дальше творится об Евхаристии) - I Апология 66, но чаще у него встречается слово; "памятные записи" (apomnemoneumata). "В памятных записях, которые, я говорю, составлены апостолами Его, сказано, что был пот Его, как капли крови".]
В середине II века авторитет евангельского текста настолько установлен, что на него ссылаются еретики, в оправдание своих взглядов (Василид, Карпократ, Валентин, его ученик Птоломей в "Послании к Флоре", Маркион).
Излагая их учение и тексты, на которых оно основывается, Ириней Лионский подчеркивает вытекающую отсюда авторитетность Писания (tanta enim circa Evangelia firmitas). ["Пять книг против ересей". Пер. Преображенского.] Этим же текстом пользуются и противники христианства из язычников. Так, Цельс по поводу чудес Евангелия, напр., чудесного рождения Христа, говорит:
"И это все мы заимствовали из ваших собственных Писаний; мы не употребляем других сведений - потому что вы падаете на свои собственный меч". (Ориген. 2. 74).
"Я мог бы представить многое, что написано об Иисусе, сообразно с истиной, но иначе чем в писаниях учеников Иисуса, однако я оставляю это в стороне" (2. 13) ~ (Он разумеет апокрифы, о которых речь ниже).
Неудивительно после этого, что один шотландский ученый (Гайль), занимавшийся духовной литературой первых веков, нашел "рассеянным в ней" весь Новый Завет, исключая немногих стихов.
Весьма важным для нас является вопрос - когда установлен канон (т. е. принятый образец текста, общеобязательный и окончательный). [Греч. слово канон значит - трость для измерения.]
Иустин (в первой половине II века) пишет, что Евангелия читали в церкви вместо Ветхого Завета, как замену живого слова апостолов и как св. Писание. Во II веке мы уже имеем своды четырех Евангелий (Тациан, Феофил Антиохийский); в середине II века есть уже переводы Евангелия (сирский, так называемый пешито, и италийский).
Апокрифы, т. е. легендарные изложения Евангелия, приурочиваются наукой к, середине II века - между тем они зависят от Евангелий, как своего первоисточника.
Наконец это же подтверждает Мураториев канон, перечень св. книг, названный так по имени нашедшего его в Милане итальянского ученого Муратори. Этот канон, относящийся к 150-170 гг., перечисляет в качестве принятых и церкви св. книг 21 книгу Нового Завета, и среди них четыре Евангелия.
Таким образом к середине II века уже существовал твердо принятый канон.
Но на период канонизации (т. е. стадии развития текста до канонизации) нужно, по убеждению Тишендорфа, положить лет 50.
Было и до сих пор существует много других книг, также называемых Евангелиями - и если мы сравним все эти, так называемые, апокрифические Евангелия с принятыми в канон - то увидим, что принцип канонизации был не случайный, а строго обоснованный.
Из прочих книг наши 4 Евангелия ярко выделяются ясностью, простотою, законченностью повествования.
Остальные дают отрывки, изложенные очень туманно (гностические Евангелия), представляют смесь легенд и фактов, моральный облик Христа освещают противоречиво и не заключают в себе ценного исторического материала (см. проф. Жебелев: "Канонические и апокрифические Евангелия"; - автор не богослов, но филолог, известный эллинист, притом трактующий предмет не догматически, а критически).
К наиболее известным апокрифам относятся Евангелия Иакова, Никодима, Фомы (детство Иисуса), Евангелие от евреев. В Евангелии от Фомы рассказывается, как маленький Иисус, играя, лепил из глины птичек и бросал их в воздух со словами: "лети" - и птички летели. Как это сказочное чудо отличается от чудес наших канонических Евангелий!
Еще Вольтер приводил в своих нападках на христианство измышленный рассказ о том, что древние христиане, желая узнать по непосредственному откровению свыше - какие Евангелия считать подлинными, положили их в алтаре храма, - и на утро только 4 Евангелия остались лежащими на престоле.
В действительности же 4 наших Евангелия оказались на престоле человеческого сознания в силу своего объективного преимущества, ясно понятого людьми. Этот выбор сделал бы и теперь всякий из нас путем сравнения. Такое сравнение и было тщательно сделано Церковью первых веков.
Интересно, что самое устройство первоначальной Церкви гарантировало основательность канонизации.
Церковь представляла собою децентрализованную группу свободных общин, объединенных одним духом - и несмотря на это, в разных местах, притом очень далеко отстоящих друг от друга (Антиохия, Рим, Лион), свободно, автономно христианские общины признали издревле одни и те же Евангелия.
Осторожность видна и из продолжительности полного процесса канонизации Нового Завета. Окончательно она подтверждена в 364 г., на Лаодикийском соборе.
Мнение Тишендорфа о 50-летнем периоде "стадии развития текста" подтверждается фактами.
Начало признания канона имеет следы уже в конце I века. Так, в послании Варнавы приводится текст из Евангелия от Матфея ("Много званных, - мало избранных") с прибавлением слов: "как написано" - sicut scriptum est - что бесспорно является формулой канонического признания.
Некоторые возражали против подлинности этой прибавки, ссылаясь на то, что мы не имеем греческого оригинала Варнавы. Однако, в середине XIX века была найдена Тишендорфом знаменитая Синайская рукопись - на греческом языке - и в ней, в послании Варнавы стоит эта же формула на греческом языке (wV gegraptai).
"В последних десятилетиях I века, вскоре после разрушения Иерусалима, все 4 Евангелия должны были существовать", пишет Тишендорф. ["Когда написаны наши Евангелия". Труды Киевской Дух. Акад. 1863. 3 т.]
"Авторитет их непосредственно основывается на именах их писателей, за которые опять ручались апостольские церкви. Со смертью авторов писания их сделались еще ценнее и священнее; после отделения Церкви от Синагоги они были присоединены к ветхозаветному канону, как достойное восполнение и распространение его" (ib.).
Исследование критической литературы последнего времени приводит к следующему заключению: твердо установлено, что все 4 Евангелия написаны в I веке, а синоптики (первые з Евангелия) не позже 60 года этого столетия. Они представляют собою подлинные неискаженные первоисточники, иногда лишь просмотренные и обследованные, (как заявляет, например, евангелист Лука в I главе своего повествования).
Установлено уже, что синоптики написаны авторами, имена которых они носят.
Идет большой спор об авторстве ап. Иоанна, хотя совершенно отсутствуют добросовестные аргументы против предания, и при отвержении предания совершенно невозможно установить чье-либо иное авторство. (См. "Тихие думы" проф. С. Н. Булгакова).
Некоторые же, как Тишендорф (также Теодор Цан и целый ряд современных ученых в Европе, вполне соглашаются с ортодоксальным взглядом на все 4 Евангелия, также и на авторство апостола Иоанна. [Godet. Kommentar zum Johannesevangelium.]
Приведем теперь свидетельства древних писателей о времени написания и авторах Евангелий. [Соч. Палия "Изъяснения изречений Господних".]
Папий Иерапольский (II век), ученик ап. Иоанна:
"Марк, истолкователь Петра, с точностью записал, сколько запомнил, все, чему учил и что творил Христос, хотя и не по порядку, потому что сам не слушал Господа и не сопутствовал Ему, но был, как сказано, с Петром. Но Петр излагал учение с целью удовлетворить нуждам слушателей, а не с тем, чтобы беседы Господни (Logia kuriaka) передать по порядку. Посему Марк нисколько не погрешил, описывая некоторые события так, как, припомнил их: он заботился лишь о том, как бы не пропустить чего-либо слышанного или не переиначить".
"Матфей записал беседы Господа на еврейском языке, а толковали их кто как мог". [Подлинность этой цитаты признают самые крайние авторы.]
Климент Александрийский (ок. 200 г., глава Александрийской школы [Соч. Климента Ал. "Начертания"]:
"Из Евангелий прежде написаны те, которые содержат в себе родословие Иисуса Христа.
Евангелие же Марка получило свое бытие так. Когда Петр в Риме всенародно проповедывал Слово Божие и возвещал Евангелие по вдохновению от Духа Святого, тогда многие из бывших там просили Марка, давнего его спутника, помнившего все сказанное им, написать, что он проповедывал. Марк написал Евангелие и передал его нуждающимся. Узнав об этом, Петр явно и не противился сему делу и не склонял к нему.
А последний из евангелистов Иоанн, заметив, что в Евангелиях возвещено только о телесном, по убеждению ближних и по внушению Св. Духа написал Евангелие духовное".
Ириней, епископ Лионский (кон. II в.) ["Пять книг против ересей", 3 кн. Гл. I, стр. 272-3. Пер. Преображенского]:
"Об устроении нашего спасения мы узнали не через кого другого, а через тех, через которых дошло к щам Евангелие, которое они тогда проповедывали (устно), потом же по воле Божьей передали нам в писаниях... Так, Матфей издал у евреев на их собственном языке писание Евангелия в то время, как Петр и Павел в Риме благовествовали и основали Церковь. После их отшествия Марк, ученик и истолкователь Петра, передал нам письменно то, что было проповедано Петром.
И Лука, спутник Павла, изложил в книге проповеданное им Евангелие. Потом Иоанн, ученик Господа, возлежавший на Его груди, также издал Евангелие во время пребывания своего в Ефесе Асийском". (Это место от слов - "так, Матфей"... находится на1 греческом языке и у Евсевия 5. 8.).
Таким образом, данные писатели II века утверждают авторство всех 4 евангелистов.
При чем ясно, что Марк и Матфей написали Евангелие при жизни aim. Петра и Павла, т. е. до 64 г. Лука изложил Евангелие до написания им Деяний Апостольских, готовых уже до смерти ап. Павла, почему, между прочим, о последней в них еще не поветствуется.
Этому соответствуют и надписания, которые мы встречаем в древних рукописях, напр., Синайской (350 г.).
Следы авторства при всей объективности евангельского рассказа все-таки отражаются в тексте*
Так, Матфей, перечисляя апостолов по два, помещает себя в соответственной двоице на втором месте из авторской скромности (Фома и Матфей), в то время как у Марка (3. 18) он занимает в том же сочетании первое место.
Евангелие Марка, составленное Петром, обращено к язычникам, и потому в нем встречаются пояснения, излишние для иудеев (7. 3). В этом Евангелии Петр обстоятельно рассказывает о своем отречении и в то же время умалчивает о похвале, которой удостоил его Христос за его исповедание тайны Богочеловечества. (См. Мр. 8. 29 и Мф. 16. 16-19).
Лука, спутник ап. Павла, также говорит к язычникам. Отсюда связь рассказа со всемирной историей и обращение благовествования не только к, иудеям, но к грешнику вообще.
Наконец, тайны Божьей любви, Искупления и Боговоплощения раскрываются в изложении наиболее близкого к Учителю, возлежавшего во время Тайной вечери на груди Его, апостола Иоанна.
Общее состояние научных данных в пользу достоверности Евангелий, взятых добросовестно и во всей совокупности, способно рассеять всякие сомнения до данному вопросу.
"Во всей литературе древности, говорит Тишендорф, мало примеров такой величественной достоверности, какой в действительности обладают наши 4 Евангелия, если только искренно исследовать их".
Достаточно вспомнить, что у нас имеется древнейшая рукопись Нового Завета, прекрасно сохранившаяся - хотя она относится к 350 г. даже по мнению отрицательной критики. Между тем, древнейшим манускриптом трагедий Эсхила, жившего в V в. до Р. X., является рукопись XI в по Р. X.
Далее, надо заметить, что с течением времени открываются новые источники и новые возможности, которые проливают все более яркий свет на невыясненные еще подробности вопроса.
Так, лишь в половине XIX века были найдены Мураториев канон, Синайская рукопись и в ней греческий текст послания Варнавы.
Примером постепенных завоеваний в области данного вопроса может послужить труд знаменитого Гарнака относительно евангелиста Луки. Лет 20 тому назад считалось безнадежным установить авторство Луки, а между тем незадолго до войны Гарнак научно доказал, что именно Лука является автором и 3-го Евангелия и Деяний Апостольских. [Lukasschrift.]
Вопрос о подлинности евангельского текста хотелось бы заключить словами Тишендорфа, которыми он кончает свое исследование этого предмета: "Наука не имеет оружия против неверия, которое имеет свой корень в современном легкомыслии, в той воплощенной эмансипации умов, которая не может более терпеть научения от Духа Божия.
Совершенно иное с учеными доказательствами против жизни И. Христа, с историко-критическими нападениями на подлинность евангельских источников. Здесь нужно протестовать на основании строгих ученых исследований с полной решимостью.
Истине принадлежит победа от Бога и по праву.
Только слабое маловерие - в успехе бесчестного оружия, как показало настоящее время, могло видеть подверженным опасности святое дело истины".

Достоверность содержания Евангелия

"Существовал ли Иисус в истории?" - даже этот вопрос, по мнению некоторых скептиков, требует научных доказательств.
Вспомним исторические свидетельства.
Римский историк Тацит в своих "Анналах" рассказывает о пожаре Рима, бывшем при императоре Нероне, при чем говорит, что в поджоге были обвинены христиане.
Так как название христиан он упоминает впервые, то делает тут же соответственное пояснение.
"Auctor nominis eius Christus, Tiberto im-peritante, per procuratorem Pentium Pilatum, supplicio affectus erat?". [Annales XV, 44.] (Виновник этого имени Христос в правление Тиверия прокуратором Понтием Пилатом был предан смерти). Совершенно невозможно согласиться с писателями (вроде пр. Виппера с его книжкой "Возникновение христианства"), считающими это упоминание вставкой, в виду якобы недостаточной связи его с контекстом. Оно естественно вытекает из предыдущего рассказа и также естественно примыкает к последующему изложению, где Тацит продолжает говорить о христианах, о их жестокой участи, о той репутации, которой они пользовались.
Другой римский историк Светоний, бывший секретарем (magister litterarum) у императора Адриана, пишет: "Казням подвергались христиане, род людей, предавшихся новому и зловредному суеверию". [Vita Neronis, 16.]
"Клавдий изгнал из Рима иудеев, которые, вследствие возбуждающего влияния Христа, постоянно вызывали волнения". (См. Д. Ап. 18. 2. "Клавдий повелел всем иудеям удалиться из Рима". [Vita Claudii, 25, Вопрос о начертании имени Христа (impulsore Chresto) вполне выясняется (как у проф. Болотова) смежностью так наз. этацизма и итацизма в произношении, вследствие чего звуки е и и легко смешиваются.]
Наконец Плиний Младший, которому поручено было императором Траяном произвести расследование относительно христиан в Малой Азии, доносит: "Они (христиане) имеют обыкновение собираться в определенный день на заре и воспевать гимны Христу, как Богу (Саг-menque Christo quasi deo dicere...). ["Книга писем к императору Траяну" 10.97 (лат. текст, изд. Teubner'a).]
Все эти записи относятся к началу II века.
Иосиф Флавий, иудейский историк I века, современник и свидетель разрушения Иерусалима, пишет в своей летописи: "Иудейские древности" [Arxeologiai Iouadaiakai XX, 9. I. 200]:
"Он (первосвященник Анна) собрал Синедрион судей и заставил предстать перед ним брата Иисуса, называемого Христом (Ihsou tou kaloumenou Cristou), по имени Иакова, и также несколько других, которых обвинял в нарушении закона, и которых он подверг побиению камнями".
"К этому времени (т. е. к периоду правления Понтия Пилата) явился Иисус, человек мудрый, если, однако, можно назвать его человеком, потому что он совершал удивительные дела; это был учитель для тех, кто охотно принимает истину. Много иудеев и столько же много язычников последовало за ним. Это он был Мессия. По обвинению со стороны старейшин его народа, Пилат осудил его на казнь через распятие. Но те, которые возлюбили его прежде, остались ему верны: ибо он снова явился им живой на третий день, как возвестили божественные пророки, которые также сказали по поводу его тысячу удивительных вещей. Еще теперь род христиан, которые берут от него свое имя, не перестал существовать". [XVIII, III, 3.]
Об этих словах идет большой спор. Одни считают все это повествование вставкой. Многие, однако, признают подлинною часть этих слов (подчеркнутую в тексте).
Слова - "Это он был Мессия" - подвергаются сомнению в виду того, что Флавий, насколько известно, не верил, что Иисус есть Христос. Но он мог как историк свидетельствовать не свою веру, а веру учеников Иисуса. ("Это он был, по их верованию, Мессия"). Ведь и сейчас неверующие называют Иисуса Христом, следуя не своему убеждению, а принятому христианскому словоупотреблению. Также и "воскресение Христа" он мог констатировать или как субъективный факт в жизни апостолов, или даже как объективный - и в то же время не веровать в его обязующее значение для себя. Подобно этому первосвященники знали о воскресении Лазаря, хотя в то же время оставались неверующими, так как не признавали религиозного следствия этого факта, а именно, необходимости признать Иисуса Мессией.
Что касается указания на отсутствие связи между данной записью и смежными, то, во-первых, она не вполне отсутствует, по крайней мере, в хронологическом смысле; во-вторых, все изложение Иосифа Флавия, как это и соответствует характеру летописи, представляет не последовательное (прагматическое) изложение, а лишь хронику. Так, и другие рассказы, например, последующее повествование о случае в храме Изиды, стоит вне связи с предыдущим и последующим изложением.
Талмуд, представляющий сборник раввинских толкований Библии, много раз говорит о Христе, избегая иногда прямого упоминания Его имени ("тот, имя которого не должно быть упоминаемо"), и объясняет творимые Им чудеса действием темной силы. Но надо заметить, что не все материалы, входящие в Талмуд, дошли до нас в его существующей ныне редакции. Известный гебраист Хвольсон доказывает, что некоторые части Талмуда были устранены из него. Мне самому пришлось видеть знаменитую главу "О рождении Иисуса", изъятую в свое время из Талмуда вследствие оскорбительности ее содержания для христиан, но сохранившуюся, например, в старинной копии Талмуда в амстердамской Синагоге. [В своей книге "Иисуо из Назарета" профессор еврейского университета в Иерусалиме, д-р Кляузнер, именно на основании талмудической литературы подтверждает факт исторического существования Иисуса Христа, а о критиках, подобных Древсу, справедливо говорит, что они "просто отрицают всякую историческую действительность ("Jesus of Nazareth, New York 1926, стр. .70). (Разбор этой книги дан мною особо).]
Следы евангельской истории мы находим также в знаменитых римских катакомбах в стенных изображениях Доброго Пастыря, Тайной вечери, насыщения 5 хлебами и т. д. Древнейшие катакомбы относятся к концу I и началу II в. по Р, X. (так назыв. катакомбы Присциллы).
Острие рассматриваемого нами вопроса не в историческом существовании Христа, но в сверхчеловеческом характере Его личности, потому что именно так изображают ее Евангелия, Отсюда и трудность принять Его действительность - ибо человек привык не столько истиною измерять себя, сколько собою истину, и потому он легко склоняется принять лишь то, что вмещается в его мерку и норму - а то, что сверхнормально, он готов считать за противонормальное, - сверхъестественное за противоестественное и нереальное. Отсюда склонность называть всякие сообщения об Иисусе вставкой, ибо Он поистине не может быть понят, как звено в ряде человеческих поколений, качественно, а не только количественно отличаясь от всех нас. Слишком уже давно мы идем против собственной изначальной природы, против естества, против истинного своего назначения, так давно, что противоестественное по вековой привычке стали считать естественным, а подлинное, истинное бытие стало нам казаться чудесным, сказочным и невозможным. Подходя к Евангелию, как оно есть, без предвзятых намерений слепо верить в него, мы, в то же время, должны быть свободны и от противоположного предубеждения - заранее догматически утверждая, что Бога нет и что чудо невозможно. Такое отрицание есть лишь верование, а не научное знание, ибо наука, знание нисколько не препятствуют вере, а, напротив, даже требуют ее (постулируют), хотя и не в силах доказать бытия Бога, обнаруживая этим не ложность религиозной веры, а свою бедность в области постижения бытия.
Далее, мы должны глубже вникнуть в самое понятие чуда. Чудом является то, что нас удивляет (чудит, чудно), потому что превосходит наше понимание. [См. о чуде в его отношении к законам природы в моей лекции "Наука и религия".]
Однако, "то, что является чудом на земле, естественно на небе".
Что представляется чудом первобытному человеку, то естественно для культурного. То, что поражает душевного человека, не удивляет духовного. Притом чудеса Евангелия резко отличаются от того, что мы называем сказочным вымыслом.
В легендах о Магомете рассказывается, что он для доказательства своего божественного посланничества свел луну с неба и заставил ее войти в один рукав его одежды и выйти в другой. (Сам Магомет говорит в Коране, что он не творил чудес, а тому, кто ищет чудес, он советует обратиться к Моисею и Иисусу, сыну Марии).
Апокрифическое Евангелие, как мы видели выше, говорит, что младенец Иисус, играя, лепил из глины птичек и пускал их летать. Но разве таковы чудеса канонических Евангелий?
Их мотив - жажда помочь страдающему человеку (слепому, хромому).
Их результат - восстановление искаженной природы, пораженной болезнью, страданием, смертью, возвращение ее в первозданное, естественное состояние здоровья, радости, жизни.
Иисус творит это преображение действительности не против природы, не помимо ее, а сверх ее наличной ограниченности (поп contra, поп praeter, sed supra naturam), проявляя мало известную нам высшую творческую силу ("Сила Божия"). ["Заблуждаетесь, не зная Писаний ни Силы Божьей." - говорит Он скептикам своего времени. (Мф. 22, 29).]
Наука не строит веры, не заменяет ее, а лишь убирает камни на пути к вере, приводит к необходимости веры, хотя не наука дает последнюю.
Наука не отрицает Бога, но даже приводит к необходимости Его существования; не отрицает чуда, но даже требует его: изучая лишь царство необходимости, наука сознает неизбежную потребность для человека сделать "прыжок из этого царства необходимости в царство свободы", чтобы преодолеть трагедию жизненных противоречий и тупиков, сковывающих человека в его жажде творчества и свободы железным кольцом неумолимых экономических законов.
Но от философской возможности и даже необходимости еще далеко до действительности.
Выло ли действительно все то, что изложено в Евангелии?
Начиная от исцеления слепого и до воскресения Христа?
Обратимся к тексту.
Уже самый тон его непосредственно убеждает нас, апеллируя к тому чутью правды, которое помогает нам интуитивно отличать оригинал от подделки, подлинник от копии. (Срав. подлинные статуи античной древности в Британском музее и их гипсовые копии в дрезденском Альбертинуме или московском музее б. Александра III). В первых вы чувствуете незримое дыхание творческой идеи, воплощенной в мрамор - во вторых видите лишь техническое достижение ремесла.
При этом не забудем тщательной осторожности евангелистов при передаче фактов.
"Как уже многие начали составлять повествования! о совершенно известных между нами событиях, как передали нам то бывшие с самого начала очевидцами и служителями Слова - то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил, чтобы ты узнал твердое основание того учения, в котором был наставлен". (Лук. I. 1-4), (Д. Ап. I. 21, 22. I Иоан. 1, 3).
Обращает на себя внимание простота и объективность тона. Нет патетических восхвалений Христа или негодования по адресу Ирода. Ни вздоха, ни сожаления при описании распятия. Как далеко нужно было уйти от личных чувств, хотя бы при воспоминании о гвоздях, которыми прибивали ноги Христа - в бесстрастное, зеркально-правдивое отражение факта!
Жизнь реальная, будничная дышит в этом отражении: сельская, с ее полями, цветами, - в Евангелиях, городская - в Деяниях Апостольских.
Так называемые противоречия, или, вернее, разноречия в деталях, лишь свидетельствуют о подлинности Евангелия, о несговоренности авторов и вполне оправдываются современной научной "психологией свидетельских показаний", учитываемой в судебной процедуре. И в то же время нет даже разноречий в Евангелии как таковом, в благой вести об искуплении, о чуде, о воскресении, как и в изложении учения и жизни Христа.
Не малое значение в оценке показаний имеет и характер самих свидетельств. Вспомним, что это были люди реальной жизни (рыбаки, мытари), далекие от призрачных иллюзий, пытливые, отнюдь не легковерные, сомневающиеся ("если не увижу... не поверю". Иоан. 20, 25), искренно повествующие о своих падениях (как Петр о своем отречении), бросившие своего Учителя в паническом страхе. ("Тогда все ученики, оставивши Его, бежали" - Мф. 26. 56).
И потом эти люди вдруг преображаются и из робких делаются мужественными исповедниками Христа, с крыши проповедуют в Иерусалиме тысячам народа перед лицем Синедриона. Как объяснить это, если они не были свидетелями воскресения? И впоследствии все они исповедуют Евангелие Распятого и Воскресшего Господа ценою мученичества. Как объяснить это? Неужели они, эти трезвые, здравые, осторожные люди, умирали за обман или самообман?
Вспомним также удивительный переворот в жизни Савла. Не даром один из критиков стал в тупик перед этим фактом, которому нельзя найти объяснения, если отрицать воскресение Христа.
А ведь даже левое крыло отрицательной критики признает подлинность его 4 посланий - (к Римлянам, I и II к Коринфянам, к Галатам). В них содержится вся суть Евангелия. Они написаны около 50 года, в период, когда ученики Христа и враги Его помнили Его слова и дела - и легко можно было проверить их достоверность.
Павел также мученической кровью запечатлевает свое свидетельство.
А разве ничего не говорят языческие философы, пришедшие к вере во Христа - как Иустин-философ, Афинагор?
Вы скажете, что, ведь, это христиане, и потому их свидетельство пристрастно. Но, ведь, они были язычниками, вооруженными всею критическою мудростью того времени, притом современниками учеников Христа; они могли проверить, как и Павел, евангельские факты - и в том великая сила их свидетельства, что они не только узнали содержание Евангелия, но и убедились в силе Его, и, побуждаемые честным исканием истины, склонились перед Тем, Кто есть Истина.
И как убедились! Вот Игнатий Богоносец, престарелый епископ, вызванный в Рим на допрос: его послания к церквам дышат пламенной жаждой пострадать за Христа, быть пшеницей Божьей, размолотой в зубах зверей на арене цирка. Он ли, бывший епископом с 67 г. по Р. X. в Антиохии, современник апостолов - не мог лично убедиться в подлинном значении исповедуемых им истин?
Этой пламенной любовью ко Христу дышит вся эра первохристианства, и ею только объясняется удивительная красота! этой эпохи. Те, которые пытались устранить этот фактор духа из передаваемых событий, в конце концов представляли в своем изложении историю более чудесной, чем та, которую они старались исправить.
Наконец, самый факт христианства, которого мы являемся свидетелями - служит очевидным доказательством действительности своего источника. Каждые 7 дней в воскресенье мы вспоминаем основное событие Евангелия. Самое летосчисление ведется нами со времени рождения Иисуса Христа. Кроме писаной буквы о Христе, мы имеем устное предание о Нем, ту духовную передачу из уст в уста, от сердца к сердцу, как "Спасов огонек" от свечи к свече в Великий четверг.
Как известно, и самая буква без устного ее произнесения никогда не была бы нам доступна и не имела бы объективного, для всех одинакового выражения.
На этом основан любопытный рассказ в Талмуде, где учитель спрашивает ученика, как произносится буква "алеф", и, когда получает правильный ответ, то предлагает объяснить, почему эта буква произносится так, а не иначе - ученик отвечает, что ему так передали.
Поэтому до сих пор в синагоге по 'субботам Библия читается вслух, при чем одновременно следят за правильностью чтения несколько опытнейших членов кагала, водя пальцем по строке.
Так устная тора охраняет писаную, тем более, что в еврейском писании отсутствуют гласные буквы.
Итак, кроме писания есть произношение, но кроме произношения слов есть восприятие их духа, переживание их. Вот эта-то передача духа Евангелия идет от человека к человеку через века и поколения (и в этом смысл предания - paradosis).
И это "передание веры" становится возможным благодаря способности человеческого духа, которая является величайшим доказательством подлинности Евангелия.
Человек принимает Евангелие, потому что "душа его по природе - христианка".
И в конце концов вы сами являетесь свидетелями Христа. Иоанн Златоуст говорит, что Евангелие "к стыду нашему написано"; документ о его подлинности написан в человеческом сердце.
Ведь, Христос в Евангелии называется Светом, "который просвещает всякого человека, приходящего в мир". Так ли это? Действительно ли душа человека узнает во Христе свой первообраз, или, как говорит Достоевский, "находя Христа, мы находим самих себя?"
Поэтому обратимся теперь непосредственно к оригиналу.
Вкус хлеба есть его лучшее доказательство. И не скажет ли нам непосредственное ощущение Евангелия о его достоверности?
Вот перед нами Он сам, весь сотканный из лучей света и любви, говорящий о совершенной Истине даже в своем молчании перед Пилатом, потому что Он сам есть ответ на вопрос римлянина: "Что есть истина?" - "Я есмь истина". Его характер, Его дела, Его смерть дают нам образ совершенной святости, безгрешности. Каждый из нас без различия национальности и религии находит в Нем свой идеал, самого себя, но в идеальном свете.
Поэтому он есть Сын Человеческий. "Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне?". (Ин. 8, 46). Его мудрость, превосходящая человеческое знание и доступная младенцам, Его кротость, сочетающаяся с пламенной, бичующей ревностью о доме Отца, Его любовь, не расслабляющая, но поднимающая на высоту падшую душу - любовь одухотворенная, глубоколичная и в то же время простирающая с высоты креста в смертных муках Божественные объятия всему миру... властно убеждают нас.
И самое замечательное то, что этот совершенный образ благоухающей красоты в изложении 4 Евангелистов обладает единством характера и жизненностью, - это не отвлеченный идеал, а воплощенный образ.
Не видим ли мы Его всюду реальным?
Вот Он тихо беседует, идя среди золотых колосьев пшеницы, которые Его ученики обрывают и растирают руками.
Вот Он спит на возглавии лодки, бросаемой темными волнами Генисаретского озера. Вот с очами, сверкающими святой ревностью, Он изгоняет торгующих из храма. Рыдает на холмах Иерусалима, чувствуя) его близкий конец. Молча стоит перед толпой со связанными руками. "Се, человек"...
В час смертной муки восклицает с креста запекшимися устами: "Жажду". А потом, в то утро после воскресения, стоит на берегу лазурной Тивериады в новой, духовной телесности, неузнаваемый учениками...
Но предоставим судить о жизненности евангельского изображения! Христа прежде всего художникам, в которых особенно живо чувство воплощенности, чувство красоты ("красота есть воплощение идеального").
Вот, что говорит Гете:
"Все 4 Евангелия я считаю за совершенно подлинные, потому что в них виден отблеск того величия, которое исходило от лица Христова и было настолько божественно, насколько вообще когда-либо появлялось божественное на земле". [Eckermann. Gesprache mit Goethe. Reclam. SS. 263-4.]
Целый ряд таких свидетельств красноречиво заключается в наше время словами Бальмонта:

Одна есть в мире красота -
Любви, печали, отреченья
И добровольного мученья
За нас распятого Христа".

Но если оригинал этого Образа не существовал в действительности, то кто мог его выдумать? Всемирная литература не знает идеала абсолютного, и вечного, всечеловеческого. Ни Шекспир, ни Пушкин, ни Достоевский не могли дать образа, который не отражал бы в себе ограниченности и условности, налагаемых влиянием "расы, среды и момента", как говорит Ипполит Тэн в своих "Чтениях об искусстве".
Ибо художник списывает с жизни - с живых людей, иначе его поэзия будет не жизненной тканью, а отвлеченной формулой, к каким принужден прибегать, напр., Данте в своем изображении "Рая" (известно, что первая часть его Божественной Комедии, "Ад" - дышит непосредственной жизнью его эпохи).
Вот поэтому-то Руссо считает, что, если бы Христа выдумали Его ученики, то это творчество было бы большим чудом, чем сам Христос.
И наоборот, всякое прикосновение к этому Образу грубой кисти человека, стремящегося что-то в Нем исправить - рисует облик, искаженный по образу и подобию автора, создает в результате карикатуру, сантиментальный характер, достойный пасторального романа (ср. "Жизнь Иисуса" Ренана).
Но там, где воспринимают Его, как Он есть - там смолкает душа в немом благоговении, рождая в ответ художественную картину, музыкальный гимн или тихую молитву...
А Его учение? Достоверно ли оно? Достойно ли оно доверия в своем максимальном выражении, в божественных высотах Нагорной проповеди? Жизненна ли она? Что будет, если мы станем ее осуществлять?
Оставляя вопрос о наших способностях ее выполнять, мы все, положа руку на сердце, в сущности признаем, что только эти заветы чистоты, молитвы, любви и слагают всю красоту жизни, а там, где они попираются - и потому что они действительно нами попираются - жизнь становится скучной прозой, если не сказать хуже - делается адом и дьяволовым водевилем, жизнь перестает быть радостью, вдохновением, жизнь перестает быть жизнью; вне горнего воздуха идеалов Христа, вне безбрежных синих далей Нагорной проповеди мы задыхаемся в душном погребе материализма и мещанства.
О, Нагорная проповедь жизненна, да только мы не в силах ее осуществлять! Мы хотим быть совершенными, как Отец наш небесный, повелевающий солнцу Своему восходить над злыми и добрыми -- но мы не можем. Но это значит, что не она, а мы не жизненны, и способны только прозябать и разрушать.
О, она близка к нам, но мы далеки от нее!
И все наши томления, вековые усилия только и посвящены тому, чтобы приблизиться к ее вселенской, космической, преображенной жизни.
От нее идут все духовные истоки нашей культуры, начиная от ценности человеческой личности; к ее лучезарным вершинам мы придем в конце истории и с их высоты увидим новое небо и новую землю. Все ошибки, грехи и ложь нашей цивилизации происходят от нарушения вечных директив, провозглашенных Христом на той горе...
Высочайшие струны нашего духа дрожат при звуках нагорной проповеди, и в этом внутреннем "созвучании" - в "конгениальности" нашей совести с Евангелием - новое доказательство его подлинности и достоверности.
А тот печальный факт, что мы не можем следовать Нагорной проповеди, подтверждает само Евангелие. Оно достоверно не только потому, что заключает в себе высокую правду о человеке, каким он должен быть, но и горькую правду о человеке, как он есть.
Мы часто утверждаем, что идеалы Евангелия возвышенны, но они неосуществимы.
Но и сам Христос говорит о последнем, более чем мы зная нашу испорченность: "Если кто не родится свыше, не может увидеть Царства Божия" - а тем более - "войти в него",
"Всякий делающий грех, есть раб греха".
"Не то делаю, что хочу, а что ненавижу, то делаю". И сколько бы я ни порывался к внутреннему освобождению, власть греха господствует надо мной, и я, как раб, влеку свои цепи.
В том-то и состоит мое рабство, что я служу греху вопреки своему желанию.
Отсюда рождается и горечь неволи и жажда свободы.
Иногда мы достигаем внешних побед, преодолеваем внешние грубые привычки - но Христос смотрит глубоко в душу и судит мотивы, сердце. "Извнутрь, из сердца человеческого исходят злые помыслы, прелюбодеяния... убийства... гордость; все это зло извнутрь исходит и оскверняет человека".
В Евангелии нет ни капля утопии: оно считается с реальной действительностью и гораздо ниже оценивает нашу действительную нравственную способность - чем мы сами. Христос своим проницающим взором видит меня не таким, каким я кажусь другим или себе, но каков я есть. Для Его очей открыты эти три ужасные следствия греха, порождающие все муки человеческой жизни: власть греха, вина греха, пятно греха. (Друммонд).
Я слаб, я виновен, я непорчен и наследственно и лично.
И чем больше я вхожу в свет совершенного Образа Христа, тем больше Его лучи обнаруживают малейшие пылинки в моей совести. Тем больше я страдаю от сознания своей неправды, падения, гибели.
Правду сказала одна студентка: вначале я критиковала Евангелие, потом оно стало критиковать меня. Не потому ли люди бегут от Евангелия, боясь его изобличающей правды?
И тут опять подтверждается его внутренняя достоверность.
Но, ведь, Христос пришел не судить, а спасать.
"Сын человеческий пришел взыскать и спасти погибшее".
Достоверна ли эта правда о Спасителе?
Ведь, в ней вся суть Евангелия. Без нее эта книга перестает быть Евангелием, т. е. благой вестью, а становится лишь горькой иронией, поманившей нас к несбыточным мечтам и безжалостно показавшей лишний раз и окончательно наше духовное бессилие.
Я долго думал так, вплоть до того момента в студенческие годы, пока не услышал внутренним слухом (ибо внешним слышал и раньше) радостную весть Евангелия.
Да, "всякий, делающий грех, есть раб греха".
Но - "если Сын освободит вас, то истинно свободны будете" (Иоан. 8, 34.)
И Апостол, вскрывающий внутреннюю трагедию человека, который делает не то, что хохочет, в конце этой же главы и в начале следующей благословляет Христа, даровавшего свободу. (Рим. 7, 19.25; 8, 12).
Пришло время, когда я услышал, не как заученный текст, но как живые слова:
"Дух Господен на Мне: ибо Он помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение".
Он пришел не для того, чтобы с новою силою повелеть суровое: "ты должен", но чтобы сказать благостное слово: "ты можешь".
Эта сторона Евангелия становится явной для нас не тогда, когда мы анализируем букву текста, но когда внимаем пораженным, тоскующим и жаждущим правды духом словам Св. Духа. Евангелие написано не для критиков, но для грешников. Утопающий не спрашивает документов у того, кто бросает ему спасательный круг, но хватается за круг. И эта спасающая сила есть документ Евангелия. Поэтому "я не стыжусь благовествования Христова, ибо оно есть сила ко спасению всякому верующему", говорит Апостол". (Рим. 1, 16).
А сила познается опытом.
Логика учит, что в существовании чего-либо (в истинности так называемых экзистенциальных суждений) мы можем убедиться, только опытом.
Если Иисус есть Христос, Мессия, то Он существует и теперь, потому что "Христос пребывает вечно".
Если же Он не существует теперь, то Он не Христос, и тогда не существенно, был ли Он в прошлом - и этим подорвана была бы величайшая надежда человечества, которая оказалась бы обманом: Он был, Он умер, Он побежден смертью, Он обманул ожидания учеников.
Сам Христос всегда предполагал возможность сомнения со стороны людей в достоверности Своих слов, в их абсолютной авторитетности: "От Бога ли Его учение?"
И Он предложил как путь к проверке и сознательному убеждению - опыт. "Кто хочет творить волю Отца, тот узнает, от Бога ли Мое учение, или Я сам от себя говорю". (Ин. 7, 17).
И вот тут-то и вскрывается внутренняя причина неверия. Мы не столько не можем, сколько не хотим верить в Него. "Исследуйте Писания... Они говорят обо Мне... Но вы не хотите прийти ко Мне, чтобы иметь жизнь".
Когда я понял, наконец, что от исследования я должен перейти к обращению, то тут и начались жгучие сомнения. В это время я сомневался не только в Божественности Иисуса Христа, но и в самом Его историческом существовании, хотя, как студент, изучающий историю, я не имел никаких научных поводов для такого сомнения. И тогда я понял, что такое - лукавое сомнение; мы сомневаемся в Его бытии, потому что мы хотим, чтобы Его не было. Мы "не хотим, чтобы Он царствовал над нами". "Уйди, Ты нам мешаешь!" - эти слова Великого Инквизитора имеют почву во всякой человеческой душе. И не они ли породили всю эту критику, не столько отрицающую Его, сколько отвергающую Его призыв? Но когда я, пренебрегши этими сомнениями, обратился прямо к Богу во имя Христа, в покаянии, почти с вопросом: "если Ты существуешь" - Его существование стало моим непосредственным опытом, неизъяснимый мир, свет, а главное нравственная сила, которую я так долго искал и в себе и даже в религии - сила, освобождающая от власти греха (хотя не от борьбы с ним), стали моей радостной действительностью.
Я убедился не только в том, что Он есть (а следовательно и был), но что Он есть Спаситель, что Он мой Спаситель, а не только Спаситель мира.
Некогда Фома сказал: "если не вложу перста моего в раны от гвоздей и не вложу руки моей в ребра Его, не поверю".
Но вот Он вложил Свои персты в раны мои, исцелил сердце благодатью прощения...
На вопрос: существует ли теперь Христос? я отвечаю: да, только Он и существует, и то, что в Нем и через Него.
Ибо вне Его прозябание, тоска небытия или томление по Христу.
Но и Его раны я увидел. Христос не изъязвленный и не увенчанный терном - не есть подлинный Христос.
Изучение истории критики показало мне вновь Божественного Страдальца, против Которого наша человеческая гордость устремила "копья разума" (Мицкевич).
Эта страстность и пристрастность критики, которая в лице одного из своих представителей называет христианство "вампиром, сосущим человечество" - напоминает саддукеев и фарисеев, теперь уже духовно распинающих Христа.
И душа, созерцая эти раны от гвоздей, вновь узнает в Нем своего Господа, восклицая, как Фома: "Господь Мой и Бог Мой!"
История Евангелия и история критики показала мне, что существует двоякое отношение к истине.
Одни преклоняются перед истиной, другие хотят, чтобы истина им поклонилась - приспособляют ее к своим вкусам, урезывают в меру своего разума. Одни хотят расширить душу, чтобы обнять бесконечное небо истины, другие силятся втиснуть его в маленькую раковину своего мозга - и в результате втискивают бесконечно малую часть истины.
История Евангелия показала мне двоякую работу по отношению к нему: одни подвизались за него на арене коллизея, в пустынях и кельях, отдавая жизнь за него - другие в своем "ученом" кабинете оперировали его своим пером, урезывая, сокращая и искажая его.
Вот блаженный Иероним (III-IV в.), который 30 лет переводит Св. Писание на латинский язык (Vulgata) - в суровой вифлеемской пещере, подвизаясь в посте и молитве - силясь постигнуть верный смысл священных слов, язык Св. Духа, бдаговествующего великие тайны Бога и человека. Он стремится горением духа подняться до высоты этих тайн. А вот современный "критик", мудрствующий над Божьим словом - старающийся понизить его до своего материалистического, низменного уровня; между тем:
"Как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших".
Передо мной на столе (в рукописном отделении Всероссийской Публичной Библиотеки) лежали эти два замечательных документа: текст Синайской рукописи Нового Завета, с таким благоговением и тщанием переписанной в седой древности (350 г.) и теперь бережно хранимой, как святыня и религии и науки; и рядом "Миф о Христе" Древса - где автор, "с удивительной легкостью в мыслях", одним росчерком пера вычеркивает и из Нового Завета, и из анналов Тацита и воскресение и самое историческое бытие Иисуса.
В это время была Страстная неделя. С Невского проспекта доносился сквозь сутолоку улицы, визг автомобилей и трамваев - печальный протяжный звон.
Глаза мои упали на раскрытый Синайский манускрипт, на эти знаменательные слова:
"И, сплетши венец из терна, возложили Ему на голову и дали Ему в правую руку трость; и, становясь перед Ним на колени, насмехались над Ним, говоря: "Радуйся, Царь Иудейский".
Этот смех не перестал звучать и теперь, хотя иногда он задрапирован дифирамбами восторга, как у Ренана (книгу которого один русский писатель называет "поцелуем Иуды").
Верно сказал Достоевский: "Дьявол с Богом борется, а поле битвы сердца людей".
И борьба эта идет за Евангелие.
Некогда искуситель приступил к человеку с вопросом (все тем же вопросом о "подлинности"), проливающим яд сомнения в заповеди Бога: "Подлинно ли сказал Бог?"
Потом, после нарушения заповеди, раздалось слово примирения между Богом и человеком, радостное слово Евангелия: "Так возлюбил Бог мир, что отдал Сына своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Ин. 3, 16). И сейчас же вслед приходит "дух отрицанья, дух сомненья" и влагает в "пытливый ум" человека вопрос: "подлинно ли возлюбил Бое?". Да и говорил ли Он эти слова? Подлинно ли Евангелие?
Да, и заслуживает ли оно имя Евангелия, радостной вести? - Таковы внушения того, кто стремится "оклеветать Бога перед людьми, людей перед Богом и людей друг перед другом" (diaboloV значит - клеветник).
Но, кроме вопросов (на которые Евангелие заключает в себе ответ), - власть тьмы устремила против этой книги целый ряд других способов уничтожения. Евангелие сжигалось вместе с его последователями, оно искажалось разными перетолкованиями: в то время, как саддукеи "отбавляли", фарисеи "прибавляли".
На известном, так называемом Ефремовском манускрипте творения Ефрема Сирина оказались начертанными на пергаменте, где раньше было написано Евангелие; и наука теперь открыла и высвободила оригинал из-под позднейшего писания.
Много поучительного раскрывает также судьба Синайской рукописи: этот древнейший документ был найден при весьма оригинальных обстоятельствах. Тишендорф, посетивший монастырь св. Екатерины (IV в.) на горе Синае, на вопрос, обращенный к монахам - не имеется ли в их хранилищах древней рукописи Св. Писания, получил отрицательный ответ. В это время взор его упал на корзину, в которой были старые рукописи, предназначенные для сожжения. "Руководимый счастливым инстинктом исследователя" - он протягивает руку и находит писание, которое оказалось знаменитой Синайской рукописью (1859 г.).
Пришлось потом купить ее у монастыря за большие деньги и не без содействия русского правительства, под протекторатом которого находился монастырь. В результате Тишендорф поднес рукопись Нов. Завета этому правительству, поместившему ее затем в Публичную Библиотеку.
Итак, всегда каким-то случаем и чудом спасалась эта удивительная книга, и сбывалось слово: "Я бодрствую над словом Моим" (Иер. 1, 12).
Темные силы стремились загасить свет Евангелия. Но даже пламя костров лишь увеличивало его свет, и "живые факелы" Нерона светили миру с высоты новых крестов. Далеко по всему миру разлетались от этих костров искры Божественного огня.
В ночь на 6-го июля 1415 г. был сожжен Иван Гус, а теперь по всей Чехии в эту ночь каждый год пылают тысячи костров, передавая из рода в род огненные слова мученика.
Всегда - "кровь мучеников была семенем христианства". Вся эта борьба с Евангелием подтвердила радостный факт: "И свет во тьме светит - и тьма не объяла его".
Евангелие устояло, и не только устояло, но и победило, как оно победило свои подделки-апокрифы, заняв престол в сознании человечества.
Во Франции в одном собрании, где присутствовали наряду с верующими и материалисты, был задан вопрос: "Какую книгу вы взяли бы с собой в одиночное заключение?" И все ответили: "Библию".
Вольтер писал: "через сто лет Библия будет позабытою и неизвестною книгою; ее можно будет* находить в качестве редкости в кладовых и археологических музеях, как свидетельство глупости более ранних поколений".
"В результате Вольтер действительно сделался достоянием истории"... и удивительно, что на том самом месте в Париже, где Вольтер некогда изрек свое пророчество, теперь помещается склад Британского Библейского Общества, который ежегодно распространяет оттуда 150.000 книг Св. Писания. Это Общество с 1804 г. издало более 328.000.000 экз. Св. Писания и перевело его на 560 языков (а всего в настоящее время, включая труды других Обществ, существует перевод приблизительно на 800 языков). [Каждые 6-7 недель появляется благодаря трудам Бриганшого Общества новый перевод.]
Все попытки погасить свет Евангелия похожи на старания человека, который воображал бы, что он погасит солнце, выливая воду на его отражение в озере.
Некогда и самый упорный богоборец признает вместе с Юлианом Отступником: "Ты победил, Галилеянин!"
Материализм еще победит, но "после всех победителей победит Христос".
Вспомним светлую личность кроткой женщины-книгоноши в "Бесах" Достоевского: она освещает адскую тьму безбожной жизни тем, что приходит к людям с Евангелием в руках и в сердце.
Нельзя отвергать Евангелия без насилия над самим собой, над своими святыми заветами. Если вырвать его из сознания современного человека, то на месте его будет зияющая смертельная рана. Идя против Христа, мы идем против самих себя. "Савл, Савл, что ты гонишь меня? Трудно тебе идти против рожна".
Теперь мы судим и критикуем Евангелие. Но потом будет судить оно. "Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день". (Иоан. 12:48).
И это слово есть "вечное Евангелие".
Если же Евангелие достоверно, т. е. достойно доверия, то подумаем, какие огромные следствия вытекают отсюда. Если правда, что Христос умер за нас и воскрес и дает нам вечную жизнь - то оно достойно не только веры, но и любви, и самой нашей жизни.
Если оно достоверно, то стоит вдумчиво и глубоко исследовать его, как откровение об истинной жизни.
Не только исследовать, но и принять его.
И не только принять, но и распространять. Освобождать его от клевет и искажения.
А самое важное быть нам самим Живым Евателием, воплощая в своем облике, характере и образе жизни Образ Христа.

Распятие и Воскресение

Мы так привыкли к картинам распятия Христа, что уже не чувствуем его ужаса. Как будто оно происходило только в воображении, как будто распятие было только нарисовано, и ко кресту прибивали гвоздями не живое тело с нервами, жилами и кровью, а только его изображение.
Русский художник Н. Н. Ге был неудовлетворен обычными картинами распятия, - от них зритель уходит лишь с умилением; между тем, думал он, надо так изобразить муки Христа, чтобы люди уходили от этого зрелища, раздирая свои сердца.
Крест стал чуть ли не украшением в нашей жизни, - мы почти забыли его потрясающее, трагическое значение.
Помню, в тюрьме я посетил человека, осужденного на казнь за многие убийства. У него на груди было татуировкой сделанное распятие. На мой вопрос: "Что значит это изображение?" он не мог ответить, сославшись на свою неграмотность. "Это у нас, у молодежи, был такой обычай."
Между тем, возможно иное отношение ко кресту.
Где-то в Африке миссионер проповедывал язычникам. Пока он говорил им о справедливости, о грехе, о Боге - они были равнодушны. Но когда он прочитал им из Евангелия о страданиях Христа - "из глаз дикарей полились слезы" (так он писал и своем воспоминании).
Известно также, как сильно переживал страдания Христовы Франциск Ассизский, (великий христианин XIII в.). Вспоминая о муках Господа, он простирался на землю. Он как бы переживал со Христом Его раны. И вот от чрезвычайного душевного напряжения кровь выступала у него из кровеносных сосудов и просачивалась наружу - на руках и на ногах.
От частого повторения этих ощущений образовались в этих местах его тела наросты. Эти раны называются в медицине стигматами.
Вспомним, что богоборец Ницше, выразивший свой протест против христианства в свой книге "Антихрист", кончил безумием. И видно, что он не мог спокойно представлять себе образ Распятого - совесть не позволяла спокойно отвергнуть Божественную любовь: когда он умирал, из его уст вырвались слова: "О, Распятый"... (Qekreuzigter). Наш русский богоборец Иван Карамазов (один из героев Достоевского) бунтует против мира и Бога, возмущаясь господствующей в мире неправдой; но вот брат его, верующий христианин Алеша, напоминает ему о Том, Кто "за всех и за вся пролил Свою невинную, пречистую кровь" - и отрицатель не возражает ничего, переводя свой разговор на историческое искажение христианства (выраженное устами Великого Инквизитора).
Умом не обнять великой тайны Божественной любви, а сердце склоняется перед ней в молчании. Недаром песнопение, посвященное "страстям Господним", призывает:
"Да молчит всякая плоть человеческая... ибо Царь царствующих и Господь господствующих приходит заклатися и датися в снедь верным... Многоочитые херувимы и шестокрылатые серафимы лица свои закрывают" ...
Тот, кто хочет прикоснуться к глубокой тайне креста - пусть подойдет к ней в молчании.
Не в одном молчании уст, которое может сопровождаться криком и ропотом души, но в благоговейном безмолвии, только в его священной тишине можно услышать "Божественную повесть о муках Господа и таинствах любви"...
"И, неся крест Свой, Он вышел".
Пойдем за Ним на Голгофу, и станем там, где распяли Его.
Вслушаемся в слова, которые Христос сказал с креста.
Все Евангелие, которое Он возвещал, когда ходил на земле, Он исповедал в смертный час, запечатлев его Своею кровью. И прежде говорили о Нем, что Он "учил, как власть имеющий". Я будучи на кресте, Он увенчал эту власть навеки.
Он учил о любви к врагам: "Любите врагов ваших, молитесь за обижающих вас".
И мы считаем этот завет Христа в особенности неосуществимым.
Но вот Он, истекая кровью на кресте, молится за своих врагов.
"Отче, прости им, ибо не знают, что делают".
Он молился и об Израиле, которого мы часто считаем единственным виновником распятия Христа.
Между тем, Господь знал, что они это сделали "по неведению", - так как к тому времени уже исказились их понятия о Боге и о Мессии.
Это признал и апостол Петр в своей проповеди к иудеям в Иерусалиме: "Впрочем, я знаю, братия, что вы, как и начальники ваши, сделали это по неведению" (Д. Ап. 3, 17). Конечно, вина возможна и в неведении, если человек это неведение вызвал сам. Но Христос молился о прощении этой вины. R разве могла Его молитва быть неуслышанной?
И не только Христос так любил своих врагов, но и те, кто последовали за Ним.
Вот, Стефан, - первомученик, иудей, перед синедрионом исповедующий Иисуса Христа, как Господа и Мессию, - побивается камнями. Стоя на коленях среди ожесточенной толпы, мученик молится: "Господи, не вмени им греха сего".
Христос принес на землю Евангелие грешникам.
И вот теперь рядом с ним распятый разбойник.
Он восклицает ко Христу: "Помяни меня, Господи, когда приидешь в Царствие Твое".
И сказал ему Иисус: "Истинно говорю тебе: ныне же будешь со Мною в раю".
Один из моих друзей недавно сказал мне: "Из всех моих братьев я наиболее люблю этого разбойника, вошедшего в рай первым: его пример ободряет меня".
Некогда Христос говорил фарисеям: "мытари и блудницы впереди вас идут в Царство Небесное".
ЖЯ пришел призвать не праведников, но грешников к покаянию".
"Сын Человеческий пришел взыскать и спасти погибшее".
И до последнего издыхания Он жаждет спасения грешной человеческой души.
Если мы будем знать и переживать только это крестное Евангелие, которое выражено в словах Христа, сказанных разбойнику - мы никогда не потеряем веры в Бога, веры в человека, веры в свое спасение.
С этим Евангелием можно идти в мир, лежащий во зле. Я прочитал тогда в тюрьме эти слова о разбойнике тому русскому смертнику с распятием на груди, и он принял их, как чашу утешения.
Наша Русь, грешная и униженная, доходящая до богоборства в своем безумии - в дни страстей Господних содрагается от слез покаяния, когда слышит гимн Божественной любви:
"Разбойника благоразумного о едином часе раеви сподобил еси, Господи. И мене древом крестным просвети и спаси мя".
Я слышал эти слова в страстной четверг в уголовной московской тюрьме - 28 апр. 1921 г. и никогда не забуду, с каким трепетом русская грешная душа слушает эти слова...

* * *

Христос любил все человечество, и последнего грешника - но не той утопическою любовью, которая любит дальних и отвергает ближних.
В своей статье "Светлое Христово Воскресение" Гоголь выражает свое сожаление по поводу того, что человек часто готов обнять все человечество, а в то же время ненавидит ближнего, живущего с ним рядом. Между тем, согласно слову апостола - "кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5, 8)

* * *

Матерь Иисуса стояла у креста, к которому пригвоздили ее Сына. Стояла с сердцем, пронзенным оружием скорби (Mater dolorosa), как некогда предсказал ей старец Симеон.
"И тогда Иисус, увидев Матерь и ученика, тут стоящего, которого любил, говорит Матери Своей: "Жено, се Сын Твой". Потом говорит ученику: "Се, Матерь Твоя". И с этого времени ученик сей взял Ее к себе".

* * *

Это сказал Иисус, когда смертные муки, казалось, должны были заставить Его забыть все. Эти муки росли и приближались к своему апогею - когда, наконец, Он воскликнул в последней, невыразимой скорби громким голосом: "Элои! Элои! ламма савахфани!" что значит: "Боже мой! Боже мой! для чего Ты меня оставил?"
Представим себе мысленно хотя отчасти всю бездну страданий, которую прошел Христос.
Когда начались они? Об этом мы не можем сказать. Ведь, Он - "Агнец, закланный от создания мира".
Уже схождение Его на землю, обнищание ради нас, уничижение, "опустошение" себя от Божества (гр. kenosis) ради человека - было началом креста.
И никогда Он не прибегал к чуду для того, чтобы облегчить свой крестный путь.
Он страдал реально, всеми нервами, душой и духом, всем существом.
Он не претворил камни в хлебы - иначе Он не был бы примером для нас, встречающих часто одни голые камни в пустыне этого мира. В ночь взятия под стражу Он не призвал 12 легионов ангелов. "Других спасал, а Себя не может спасти".
Он страдал телом, когда - сплетши терновый венец - били Его по голове, когда целый полк римских солдат бичевал Его. В таком состоянии, истерзанный, Он нес крест, в котором было 5-6 пудов весу. Он падал под его тяжестью - и потому заставили "некоего Симона Киринеянина" нести его.
Там, на Голгофе, под палящим палестинским солнцем воины прибивали Его руки и ноги, разрывая гвоздями ткани и жилы. На кресте тело Его висело, и Он страдал от так называемого смещения внутренностей. Он пил Свою чашу в полном сознании, не облегчая ее никакими одуряющими средствами. "И давали Ему пить вино со смирною, но Он не принял".
Но еще тяжелее были Его душевные и духовные муки. Еще в Гефсимании - Он падал на землю и, "находясь в борении, прилежнее молился. И был пот Его, как капли крови, падающие на землю".
"Душа Моя скорбит смертельно"...
Он пережил отвержение Своими, теми, к кому Он пришел: "Пришел к Своим, и Свои Его не приняли". Не приняли даже вожди, первосвященники и книжники. Они смеялись над Ним, ударяли Его по ланитам, плевали на Него. "И много хулений произносили против Него". Он молчал; ни слова не ответил на насмешки Ирода.
Но пришел момент, когда Он нарушил Свое молчание воплем: "Боже мой! Боже мой! для чего Ты меня оставил?"
Бог действительно оставил тогда Человека - ведь, Он висел на кресте, как грешник, за каждого из нас - хотя "Сам не сделал греха, и не было лжи в устах Его".
Если бы Божеское естество не покинуло Христа, Он бы не умер. Он должен был испить до конца Чашу, принятую добровольно.
Никогда никто из нас не представит себе той бездонной муки, которая объяла тогда сердце Иисуса. Как тяжко было бы быть покинутым Богом всякому человеку, который любит Его! Но Христос, Который сказал о Себе: "Я и Отец одно," - был покинут Своей собственной Природой, так сказать, Самим Собой...
Напрасно умствующие люди, отвергающие Божественность Христа, силятся услышать в этом вопле Христа Его малодушие...
И столь же неосновательно еще в древности еретики (так наз. докетисты) учили, что Христос страдал только "видимо" - смертный вопль, вырвавшийся из глубины тоскующего духа, свидетельствует о реальности крестных мук.

* * *

"После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: "Жажду".
"Тут стоял сосуд, полный уксуса. Воины, напоив уксусом губку и наложив на иссоп, поднесли к устам Его". "Иисус вкусил уксуса." "И уксус Тому подают, Чьи воды живые для мира текут" - поется в русском духовном стихе.
Иные слышат в этом слове "жажду" еще другое, внутреннее томление Христа: Он жаждал спасения человека...
С высоты креста Он простирал пронзенными руками объятия всему миру.
"Огонь пришел Я низвесть на землю, и как Я томлюсь, пока сие совершится".
Мы хотим спасения, но лукавый голос отговаривает нас от покаяния, нашептывая сомнение: "Достоин ли ты? Захочет ли Бог принять тебя?"
Но Он для того и пришел, чтобы "взыскать и спасти погибшее". "В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши". "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками".
Он пришел к нам с неба, а не мы к Нему на небо - и нам остается только принять Его призыв.
"Приходящего ко Мне не изгоню вон".

* * *

И еще одно сомнение, отравляющее мир веры, Он рассеял с высоты Голгофы, сказав: "Совершилось".
Спасение совершено (Consummatum est), выполнено.
В Евангелии нет расслабляющих слов "может быть", "вероятно" - но во Христе все "да" и "аминь".
Отсюда уверенность, о которой говорит ап. Павел: "Я знаю, в Кого я уверовал. И уверен, что Он силен сохранить залог мой на оный день".
"Благодатью вы спасены".
"Я считаю нескромным быть так уверенной в своем спасении", сказала одна дама проповеднику Муди. "Сударыня, я считал бы нескромным не доверять слову Божию."
Две уверенности я имею, благодаря Евангелию: уверенность о себе - что я грешник, погибший без Христа, и уверенность о Нем- что Он совершил мое спасение, и "ничто не отлучит нас от любви Божией во Христе Иисусе".
Эта уверенность отнюдь не устраняет с моей стороны необходимости усилия, бодрствования, самоотречения, веры, действующей любовью - но именно эта уверенность делает мое усилие спокойным, радостным и творческим.
"Совершилось".

* * *

И вслед за этим словом, в котором Христос выразил завершение Своей искупительной миссии, Он сказал: "Отче, в руки Твои предаю дух Мой".
Даже язычник, римский сотник, стоявший у креста, увидев, что Он, так возгласив, испустил дух, сказал: "Истинно Человек сей был Сын Божий".
Он исшел от Бога и отошел к Богу.
В этом выражается весь идеальный путь нашей жизни, обнимающий ответы на два основных вопроса жизни: откуда? куда?
Мы должны родиться от Бога и в час смерти только передать Ему дух, полученный от Него. Смерть не ужас, а радость, если умирать так, как умирал Христос. Такая смерть предстоит всякому, кто может сказать вместе с Апостолом: "Для меня жизнь Христос, а смерть приобретение".
Недаром христиане молятся о даровании "христианской кончины жизни, непостыдной и мирной" - и для этого призываются в этой жизни "предать всю свою жизнь Христу Богу".

* * *

Так страдал и умирал Христос.
Смертными страданиями Он запечатлел Свое Евангелие любви, подтвердил его крестным Евангелием.
С тех пор эта Божественная мистерия любви стала центром истории, источником вдохновения для искусства, которое пытается сплести мировому Страдальцу венец уже не из колючих терниев, а из лучших цветов человеческого творчества.
Гайдн переложил на музыку эти "Семь слов Иисуса".
Васнецов на своей захватывающей картине окружил лик умершего Христа сонмами ангелов, которые в священном трепете как бы силятся проникнуть в тайны Божественной любви.
Стоя на Голгофе у креста, мы можем научиться тому, как жить и как умирать.
На одной картине с изображением Распятия под крестом были написаны слова: "Я это сделал для тебя, Я что ты сделал для Меня?"...
Христос умер. И потому что умер Тот, кто есть Смысл, Свет мира и его основание, "земля потряслась" и "солнце померкло".
История свидетельствует, что во время этого землетрясения большая часть домов даже в отдаленной Никее разрушилась.
А о затмении солнца Тертуллиан говорит, что оно произошло без видимой физической причины - ведь, это было время еврейской Пасхи, т. е. полнолуние, а между тем тогда "внезапно день исчез среди полудня" [Тертуллиан "Апология" (римскому сенату)] и "днем... на небе были видны звезды". [Флегонт (у Евсевия)]. (Это произошло в 4 году 202 олимпиады; см. исторические свидетельства Флегонта, Евсевия, Тертуллиана).
Что произошло тогда в большом мире (макрокосме), то продолжается теперь в маленьком мире (микрокосме) каждого отдельного человека....
Христос - ось мира, по выражению даже скептика Ренана. Он также ось, опора твоей души. Если ось не на месте - ты должен переживать шатание, сомнение, растерянность. Наоборот - "находя Христа, мы находим себя", мы находим твердый якорь, который опущен не внутрь корабля, а в твердое, незыблемое дно Божественной сущности.
Христос - "свет мира".
Если "свет" устраняется или отодвигается на задний план, душа блуждает в потемках и подпадает "власти тьмы", впадает в "светопомрачение", внутреннее затмение.
Но "кто последует за Мной, тот не будет ходить во тьме, но будет иметь свет жизни" - говорит Христос.
Художник Ге хотел нарисовать Распятие таким образом, чтобы зрелище Голгофы потрясало до глубины души. Ни ему и никакому другому художнику это еще не удалось. Но тогда, когда происходило самое Распятие, был потрясен весь мир, содрогнулись люди и камни.
Душа разбойника пережила духовное возрождение.
Языческий воин исповедал Христа, как Сына Божия. Солнце померкло. "Земля потряслась; и камни расселись; и гробы отверзлись; и многие тела усопших святых воскресли и, выйдя из гробов, по воскресении Его вошли во святый град и явились многим*. Таким образом потрясение, вызванное Голгофой, коснулось и иного, потустороннего мира. (Новооткрытый фрагмент - отрывок из сочинения Папия Иерапольского, жившего в середине II века, сообщает, что те, которые воскресли из мертвых во время Христа - жили до времени царствования Адриана, 117-138 г.).
"Завеса в храме раздралась надвое, по средине, сверху до низу". - Эта завеса преграждала доступ в Святое Святых, туда, где человек имеет непосредственное общение с Богом.
В ветхозаветное время туда входил первосвященник один раз в год с жертвенной кровью.
Теперь смерть Христа навсегда раздрала эту завесу - оттого в храмах "царские врата", ведущие в алтарь, остаются открытыми в течение всей пасхальной недели, символизируя врата, ведущие в царство Божие. Но действительные "врата небесные" с тех пор не закрываются день и ночь - уже около двух тысяч лет, ибо рука Божия раздрала завесу сверху до низу, и они не будут закрыты весь этот период, который мы можем назвать "днем человека" - так как в это. время человеку предоставлена свобода спасения.
Голгофа была поистине всемирным, космическим потрясением. И потому сказано, что "весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь",
И всякий, кто посмотрит на Голгофу из глубины своего падения, которое пригвоздило Христа ко кресту - неизбежно испытает трепет и содрогание.

Воскресение

Христос умер...
"Если Христос не воскрес, то тщетна вера ваша", говорит апостол в письме своем к Коринфской церкви. Если Он умер, то колеблется всякая вера в жизнь, не только у верующих, но и у атеистов.
В романе Достоевского "Идиот" один из героев - Рогожин смотрит на картину Ганса Гольбейна: "Снятие со креста". "Глядя на эту картину," говорит он, "можно веру в Бога потерять". На картине изображен ужас смерти, - лицо позеленевшего трупного цвета, из полуоткрытых уст виднеются зубы - и как бы несется к небу немой укор...
Другой герой Достоевского, атеист Кирилов (в романе "Бесы"), говорит: "Слушай большую идею: был на земле один день, и в середине земли стояли три креста. Один на кресте до того веровал, что сказал другому: "будешь сегодня со Мною в раю". Кончился день, оба померли, пошли и не нашли ни рая, ни воскресения. Не оправдывалось сказанное. Слушай: Этот человек был высший на всей земле, составлял то, для чего ей жить. Вся планета со всем, что на ней, без этого человека одно сумасшествие. Не было ни прежде, ни после Его такого же и никогда, даже до чуда... В том и чудо, что не было и не будет такого же никогда. А если так, если законы природы не пожалели Этого, даже чудо свое же не пожалели, а заставили и Его жить среди лжи и умереть за ложь, то, стало быть, вся планета есть ложь и стоит на лжи и глупой насмешке. Стало быть, самые законы планеты ложь и дьяволов водевиль.
Для чего же жить? Отвечай, если ты человек?"
И потому-то тем более поникли духом те, кто верил в Него, как в Мессию. Они сидели в безутешной печали, в своей горнице, плачущие и рыдающие...
Умерла надежда всего мира. Здесь на земле царствует всепобеждающая тьма и смерть, и мы живем только для кладбища. В этом мире потушены огни...
Но "свет во тьме светит, и тьма не объяла его". Так возглашается в пасхальную ночь в христианских храмах это победное первоевангелие о слове жизни, о Логосе...
Христос действительно воскрес.
Существуют разумные доказательства этого факта. Сегодня мы не предполагаем на них подробно останавливаться, лишь упомянем некоторые из них.
Когда Христос умер, Его тело было положено в гроб, в пещеру Иосифа Аримафейского.
К гробовому камню была приложена печать, а у гроба поставлена стража из римских воинов.
Все это предприняли первосвященники и старейшины. Они говорили Пилату: "Господин, мы вспомнили, что обманщик тот, еще будучи в живых, сказал: "после трех дней воскресну"; итак прикажи охранять гроб до третьего дня, чтобы ученики Его, пришедши ночью, не украли Его и не сказали народу: "воскрес из мертвых"...
Между тем, на третий день гроб оказался пустым. И тогда первосвященники "собрались со старейшинами, сделавши совещание, довольно денег дали воинам и сказали: скажите, что ученики Его, пришедши ночью, украли Его, когда мы спали; [Если спали, то не видели; а если видели, то не спали, и тогда - как могли допустить кражу?] и если слух об этом дойдет до правителя, мы убедим его и вас от неприятности избавим. Они, взявши деньги, поступили, как научены были. И пронеслось слово сие между Иудеями даже до сего дня".
Если б гроб не был пуст, то всякую ложную проповедь о воскресении Христа первосвященники легко могли бы опровергнуть, показавши и целую печать и самое тело.
Если же гроб был пуст, то или 1) тело украли ученики, 2) или его унесли враги, 3) или Христос воскрес. Ученики не могли украсть, ибо гроб охранялся римскими воинами, которые подчинялись железной дисциплине. Такое похищение не имело бы никакого смысла для учеников; у них не могло быть ни энергии, ни желания похищать тело Иисуса - ведь они были в панике: еще тогда, когда Иисуса взяли под стражу, они "все, оставив Его, бежали". Его смерть окончательно повергла их в уныние.
Враги не могли Его унести, тем более - ибо опровергать воскресение они могли бы просто показыванием тела, лежащего в гробу, а создавать пустой гроб, это значило бы помогать "слухам" о воскресении.
Если же тело не унесли ни враги, ни друзья, то остается третье - т. е. Христос действительно воскрес.
Логические, умозрительные основания в пользу воскресения подтверждаются следующими историческими фактами.
Некоторое время спустя, после смерти Христа, ученики переживают преображение, которое иначе нельзя объяснить, как только действительным воскресением Христа.
Мы видели, что они, "оставив Его, бежали". Они были в унынии, плаче и рыдании. Даже не пошли вместе с мироносицами помазать тело Иисуса ароматами.
А то, что мироносицы в то утро пошли именно с погребальными ароматами - показывает, что они не ожидали воскресения: "кто отвалит нам камень от двери гроба"? говорили они между собой.
Ученики не поверили свидетельству мироносиц. "И показались им слова их пустыми, и не поверили им" (Лк. 24, И).
Когда Он явился им, они думали, что это дух.
Фома потребовал осязательных доказательств. "Если не увижу на руках Его ран от гвоздей и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю".
Между тем, вскоре за Его смертью, они свидетельствуют о Его воскресении - называют себя "очевидцами Его воскресения". Он, Которого они приняли за призрак, ел перед ними.
Фома увидел Его раны и воскликнул: "Господь мой и Бог мой".
И вот те самые, которые трусливо покинули своего, учителя, спасаясь бегством в ту ночь предательства - и тот самый Петр, который отрекся от Него - теперь, в день Пятидесятницы, стоят на крыше Иерусалимского дома и проповедуют тысячным толпам - обличают вождей народа в неправде Его убиения и громко свидетельствуют, что Христос воскрес. "Сего Иисуса Бог воскресил, чему все мы свидетели* (Д. Ап. 2, 32).
Свидетельствуют десятки лет, до конца жизни, ценою мученической смерти.
Оставляют свое свидетельство в письменном виде, во всех четырех Евангелиях.
И разве не является глава о воскресении торжествующим естественным заключением Евангелия, как радостной вести о любви и вечной жизни? И не потому ли изъятие этих глав всегда будет насильственным отторжением, нарушением одного художественного целого, искажаемого "методом ножниц".
Замечательно, что на проповедь воскресения первосвященники отвечают не расследованием или разоблачением "обмана", - но молчанием. Этого же молчания они требуют от учеников, и только. "И призвавши их, приказали им отнюдь не говорить и не учить об имени Иисуса".
Но какая удивительная сила звучит в ответе Петра (трижды отрекшегося тогда) и Иоанна.
"Судите, справедливо ли перед Богом слушать вас более, нежели Бога? Мы не можем не говорить того, что видели и слышали" (Д. Ап. 4, 18).
С тех пор всякий, кто нарушит постыдное, равнодушное молчание и добросовестно исследует вопрос, тот узнает неопровержимый и радостный факт Его воскресения.
Замечателен в этом смысле пример апостола Павла. Ведь он жил во время Христа, он ненавидел христиан, он участвовал в убиении первого мученика Стефана; он, как ученый, интеллигентный и влиятельный еврей, имевший письма от первосвященников с правом арестовывать и казнить христиан - располагал возможностью все проверить, исследовать, разоблачить ... хотя бы вопрос об исчезновении тела...
Но он встретил на своем пути в Дамаск Самого Воскресшего - и из гонителя Савла сделался Павлом; по всему миру, - от Иерусалима до Испании, - он неутомимо провозглашал весть о воскресении Христа и мученически умер за это свое учение.
Он изложил все основные факты Евангелия в своих посланиях (из них четыре - к Римлянам, 1-ое и 2-ое к Коринфянам, к Га-латам - даже левое крыло отрицательной критики считает произведениями, подлинность которых уже научно удостоверена).
Как объяснить этот переворот в душе Савла, если не было воскресения? С другой стороны факт воскресения Христа делает это удивительное обращение вполне понятным.
Но самым лучшим доказательством действительности воскресения Христа всегда будет то же основание, которое убедило Савла, т. е. личная встреча с воскресшим Господом.
Эта встреча с живым Христом есть та цель, ради которой мы пришли в этот мир. Без нее наша жизненная задача не может быть осуществлена. До тех пор душа и самого лучшего из людей будет плакать у пустого гроба жизни, как плакала Мария Магдалина в то утро: "Унесли Господа моего и не знаю, где положили Его" ...
"Сказавши сие, обратилась назад и увидела Иисуса стоящего; но не узнала, что это Иисус".
Было еще темно, и слезы застилали ее глаза.
"Иисус говорит ей: жено! что ты плачешь? кого ищешь?"
"Она, думая, что это садовник, говорит Ему: господин, если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его. Иисус говорит ей: Мария. Она, обратившись, говорит Ему: Раввуни! что значит: Учитель".
На этот "тихий зов в предутреннем сумраке", родной и близкий - вся душа ее встрепенулась, осиянная нечаянной радостью...
Так печаль ее искания преобразилась в радость.
Она осенит рано или поздно всякого, кто ищет глубоко, усердно, со слезами.
Некогда и в мой темный, опустошенный грехом и сомнением мир пролилась радость воскресения - хотя и я сначала принял Его только за "садовника", и лишь позже склонился перед Ним, как перед Спасителем и Господом.
Если бы не было этой встречи в моей жизни, в утро моей юности - я не знал бы той радостной вести, которую хочу сказать теперь.
"Христос воскрес!" Не только в храмовом обряде Великой Субботы черные одежды скорби преобразились в светлые, солнечные ризы духа. Не только в пасхальную ночь должно радоваться ликованию светлой заутрени, всенощным бдением предваряющей грядущий, незакатный день; не только в эти дни открыты "царские врата", ведущие в вечность, и поют малиновым звоном колокола, так что дрожит земля...
Он воскрес - и больше не умирал.
И значит - "кончилось время рыданья - не плачьте" - ("рыдания время преста, не плачите").
Распятый, Воскресший и Грядущий ... - в этом все опоры нашего прошлого, настоящего и будущего. Когда душа смущена тяжестью прошлого, вспоминай о Распятом, взявшем на себя наши грехи; когда унываешь под бременем настоящего, взирай на Воскресшего, сидящего одесную силы. А тревога о будущем рассеется, как утренний туман, в лучах Иисуса Христа Грядущего.
Итак, справедливость, любовь и жизнь торжествуют над ложью, злобой и смертью. Есть для чего - жить, страдать и умирать. В Евангелии все правда, каждое чудо - потому что и наибольшее из них действительно осуществилось. Голгофа не трагическая смерть героя, а искупительная жертва за грешников. Мы искуплены кровью Его. И теперь, отныне мы призываемся следовать заветам Воскресшего... "Радуйтесь... Идите по всему миру и проповедуйте Евангелие всей твари... Кто будет веровать и креститься, спасен будет..."
В этом труде благовествования мы не одиноки и уже никогда не будем оставлены сиротами: "Се, Я с вами во все дни, до скончания века". И там, где двое или трое собраны во имя Его, Он реально присутствует, как и обещал (Map. 18, 20).
Встретивший Его на пути в Дамаск, Савл впоследствии пишет к Евреям: "Он жив ... чтобы ходатайствовать за нас". "Мы ожидаем явления Господа нашего Иисуса Христа" (1 Кор. 1, 7).
Воскресение произошло рано, на заре: когда взошло солнце, мироносицы уже не нашли Его во гробе.
Взошло Солнце духовное, незакатное.
Вспыхнул огонь неугасимый вечной жизни. (Русское слово воскресение происходит от слова кресить - высекать огонь; отсюда - кресало).
Из гроба встал Воскреситель с тем, чтобы вызывать к жизни тех, кто, как мертвые души, прозябают в могиле одинокого, грешного, унылого существования; "будьте не мертвые души, но живые; - нет двери, кроме указанной Иисусом Христом", говорит Гоголь, автор поэмы "Мертвые души", в своей "Переписке с друзьями".
И весь вопрос для каждого из нас состоит в том, чтобы радость воскресения Христа стала песнью нашей души, чтобы Он сделался Воскресителем каждого из нас.
Нет пути к этой радости помимо Голгофы.
Там у креста мы должны пережить полную переоценку себя и Христа.
Среди тех, кто стоял у креста, было три группы, людей: одни распинали Его во имя своего самолюбия, своего ума, даже во имя своей религии - это фарисеи, саддукеи, книжники и первосвященники.
Не продолжаем ли и мы гордо проходить мимо Голгофы, венчая чело Спасителя тернами своего греха или пронзая Божие Тело "копьями своего разума" - умствуя своим жалким рассудком над великой тайной искупления?
Другая группа - просто зрители. Это те люди, которые думают, как Пилат, сохранить нейтральное отношение ко Христу и "умывают руки". Но, как и Пилат, они в минуту искушения, рано или поздно окажутся в числе предающих Его на распятие. Этим подтверждаются Его слова: "кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает".
Но есть еще одна группа у креста: это те, кто на стороне Христа. Они, как Мария, Матерь Его, и Иоанн стоят в безмолвной скорби.
Они принимают Его крестную любовь, как непостижимую тайну. Они исповедуют свой грех перед Ним: "Помяни меня, Господи, когда приидешь в царствие Твое".
Они поклоняются Его страданиям и потом радуются Его воскресению.
С вершины Голгофы, от подножия креста они идут в этот земной мир с одним желанием - "жить для Умершего за них и Воскресшего". Идут "участвовать в страданиях Христа", разделить Его мученичество, чтобы участвовать потом в Его славе.

"Вчера я до утра читал божественную повесть
О муках Господа и таинствах любви -
И негодующая совесть терзала помыслы мои:
Чего мы ждем еще? Какого откровенья?
Зачем же прячем мы под маскою сомненья клеймо порока?"

(Льдов)

Ждать ли нам иного, более благоприятного дня или более зрелого возраста?
Не лучше ли в утро юности принести ароматы своей души Тому, Кто отдал Себя за каждого из нас?

"Я это сделал для тебя -
А что ты сделал для Меня?"

Поэтому - согласно апостольскому зову - "встань, спящий, и воскресни из мертвых, и осветит тебя Христос".

Христос и евреи

Еврейский вопрос

Лет десять тому назад я читал лекцию на данную тему в Москве, в Политехническом музее (Лекция была прочитана в СССР также в Самаре (университет), а затем в Чехословакии - в Праге (Студенческий дом), в Германии (Берлин, Франкфурт-на-Майне), во Франции (Париж), в Польше (Варшава, Белосток, Гродно, Луцк, Ровно, Острог, Брест-Литовск и др.), в Румынии (Бухарест, Кишинев, Галац, Рени) и, наконец в 1932 году в Иерусалиме. После лекции обычно происходил свободный обмен мнениями или я отвечал на задаваемые мне вопросы). Прежде чем говорить публично по поводу еврейского вопроса, я посетил московского раввина Якова Исаевича Мазэ, известного своей ученостью и духовным авторитетом среди евреев. Мне хотелось проверить свои основные мысли о судьбе еврейского народа в личной, интимной беседе с одним из его выдающихся руководителей.
Я. И. Мазэ принял меня очень радушно и с большим интересом отнесся к моим выводам. Мы прочитали вместе некоторые ветхозаветные пророчества о Мессии. Хотя он не разделял моей веры в Иисуса Христа как Мессию Израиля, но все же многое объединяло нас: вера в Бога, в Слово Его, в Мессию (для него еще ожидаемого) и сочувствие к тяжкой судьбе еврейской нации. Последнее, понятно, особенно расположило его ко мне. Он просил меня приходить к нему запросто в будущем, чтобы вместе читать Евангелие, эту, по его словам, "великую книгу жизни". На прощанье, провожая меня к выходу, он сказал: "Да благословит Вас Тот, во имя Которого..." "Вы выступаете", - хотел он, очевидно, сказать, но его перебил звонок у входных дверей: к нему пришли посетители (об этом посещении, а также об участии Мазэ вместе со мной в качестве оппонента в защиту веры в Бога в известном антирелигиозном диспуте Луначарского в Москве - см. мою книгу "Записки верующего" (из истории религиозного движения в Советской России). Прага, 1929, 320 стр.).
В духе этой достопамятной дружеской беседы я и хотел бы предложить излагаемые ниже мысли еврейскому и всякому другому читателю).
В Талмуде есть изречение: "Когда сидят двое, и слова Торы (т. е. Пятикнижия Моисеева) находятся посреди них, тогда Шехина (т.е. сияние Божие) пребывает между ними".
Не напоминают ли нам эти слова известное изречение Христа: "Где двое или трое собраны во имя Мое, там Я посреди них"? Я уверен, что мы, христиане и иудеи, лучше поймем друг друга, если в нашей беседе будем держаться этих изречений.
Мысли, излагаемые ниже, я посвящаю и евреям, и христианам, имея в виду выяснить то единое, что Библия указывает евреям и Евангелие - христианам (разделение на "христиан" и "евреев" я делаю лишь в некоем общем смысле, т. е. я беру евреев как целый народ, ибо только как национальное целое евреи могут противопоставляться христианам; отдельные евреи могут оказаться в числе христиан, и в действительности во все времена, начиная от апостолов, были убежденные евреи-христиане).
Материал на данную тему как-то естественно накоплялся у меня в течение многих дет.
Целых семнадцать лет я прожил в бывшем Западном крае России, в Гродно (1897-1913); имел много знакомств с евреями и как гимназист, и, впоследствии, как учитель словесности в гимназии (казенной и частной).
Я видел бедную трудовую жизнь мелких торговцев и ремесленников - евреев, соприкасался с еврейской интеллигенцией, знакомился с идеалами еврейской молодежи, ее пылкими стремлениями и пытливостью ума.
А позже работа среди учащейся молодежи высшей школы, в качестве лектора по вопросам этики и религии, познакомила меня с духовными исканиями еврейского студента.
В 1921 г. я по поводу своих религиозных лекций очутился в московской Таганской тюрьме и здесь имел возможность познакомиться с древнееврейским языком благодаря своим сотоварищам по заключению - евреям.
Как филолог я испытывал высокое наслаждение от изучения этого оригинального языка, священного и для нас, христиан, - языка пророков.
Может быть, уже самые внешние обстоятельства моей жизни натолкнули меня на еврейский вопрос.
Недаром В.С. Соловьев говорит, что сама история возложила бремя этого вопроса на Россию и Польшу, поселив в этих странах наибольшую, относительно говоря, массу еврейского народа.
Но разве только в подобном внешнем условии должна заключаться причина интереса к данной теме?
Не связаны ли все народы узами неразрывных интересов и общих страданий? Не делим ли мы все горе и радость друг друга?
Не справедливо ли сказал Достоевский, что "всяк за всех виноват"?
Однако есть для этого интереса еще одна причина, которая будет понятна в особенности тем, для кого заветы Христа являются абсолютными Божиими повелениями: не говорил ли Он апостолам с особенной настойчивостью о том, чтобы они шли "наипаче к погибшим овцам дома Израилева"? После Своего воскресения Он повелел Своим ученикам быть Его "свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли" (Деян. 1:8).
И не лежит ли эта задача на всех нас, христианах, поскольку мы все должны быть свидетелями Христа в этом мире? Наконец уже простое чувство благодарности побуждает каждого мыслящего, интеллигентного человека с особенным вниманием сочувствием отнестись к евреям.

Культурные заслуги еврейского народа

Все самое ценное, чем живем мы, люди культуры, получено нами через еврейский народ. Чистая вера в Единого Бога, так называемый монотеизм, дана этому народу и через него всему человечеству. И именно в этой вере нуждается душа современной человека. Единство человечества зависит от того, насколько отдельные народы верят в Единого. Недаром доктор Керженцев, измученный в поисках единой истины (в рассказе Андрееве "Мысль"), восклицает в порыве великой жгучей скорби: "Я бы растерзал эту проклятую землю, у которой так много богов и нет Единого вечного Бога!".
Это поистине крик души современного человека, смертельно изнемогающего от бесконечных разделений на враждующие партии, религии и секты; ибо духовное здоровье, крепость и цельность личности (ее интегральность) обусловливаются верою в Единого. Здоровую, сильную личность создает так называемый моноидеизм - господство единой великой идеи в душе. С упадком или утратой этой веры рано или поздно наступает неминуемо раздвоенность, духовное метание и распад личности.
Поэтому унаследованная от евреев вера в Единого Бога всегда будет нужна нам не только ввиду ее философской ценности, но также ввиду психологической потребности каждого живого, мыслящего человека во внутреннем единстве.
Могучая фигура Моисея как пророка, вождя и законодателя не утратила своего обаяния и влияния (хотя бы в области социальных законов) и до настоящего времени.
Еврейские пророки вообще, эти люди орлиного полета мысли и вдохновения, открывают нам идеалы грядущего вселенского одухотворенного бытия, когда на "новом небе и новой земле" до конца будут осуществлены любовь и правда, когда "мечи будут перекованы в плуги" и кончится власть тьмы, ибо "земля наполнится ведением Господа, как воды наполняют море".
Пусть люди нашего времени, усталые душой, подавленные видимым торжеством зла, вновь прикоснутся к этим неиссякаемым родникам живой воды, бьющим в призывных вещаниях пророка Исаии: "Жаждущие, идите все к водам..." - и они вновь поднимут опустившиеся крылья. Их глаза вновь загорятся огнем от потоков света, струящихся из этих бездонных небесных высот, зримых пророческими очами. Жить - значит творить, а творить - значит верить. И если вера, пылавшая некогда в вашем юношеском сердце, стала угасать, если оскудело в вас мужество исповедовать ее смело и открыто, всмотритесь в могучие образы исполинов веры, каким был, например, Даниил, который не побоялся за свою веру в Живого Бога быть брошенным в ров, наполненный хищными львами.
Юноши и девушки наших дней, от которых как никогда требуется теперь смелая, пламенная вера, - вглядитесь в лица трех еврейских отроков, брошенных в раскаленную печь по повелению царя Навуходоносора за их верность Единому Богу; зажгите свой, может быть, уже угасающий факел от веры, которая оказалась пламенней самого огня...
В среде древних евреев мы найдем героев веры, пророков и вождей...
А Библия сама по себе?.. Не является ли она самой большой ценностью всей нашей письменности и культуры вообще?
Не служит ли всемирная классическая литература лишь комментарием к этой книге, преломляющим ее вечные вселенские идеалы в условиях различных эпох и стран?
Известный историк всемирной литературы Шерр не нашел лучшей похвалы для Шекспира, как назвать его гениальные произведения "светской Библией".
По словам ученого-физика Бойля, "сопоставленные" с Библией все человеческие книги, даже самые лучшие, являются только планетами, заимствующими "весь свой свет и сияние от Солнца". Нам так понятны стихи Байрона:

Блажен, кто Библии страницы пробегая,
Высокий смысл их разумел.
Но лучше во сто крат, о смертный, не родиться
Чем строки дивные надменно отвергать!

Самое же великое и святое, что явлено нам на земле, - это Господь Иисус Христос, "Свет мира". Спаситель человечества.
Но Он по плоти также происходит от евреев.
Именно в этом народе Бог благоволил воплотиться.
Из среды этого же народа вышли первые христиане, апостолы, возвестившие миру благую весть о спасении.
Не забудем, что Евангелие, которое открывает путь к осуществлению всех наших упований, идеалов, грез и возвышенные стремлений, - еврейская книга. Итак, уже и теперь в значительной части исполнилось велика обетование, данное Богом евреям в лице Авраама: "Я произведу от тебя великий народ и благословлю тебя, и возвышу имя твое, и будешь ты в благословении. Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (Быт. 12:3).
Да, евреи прошлого - это великий народ.
Был ли в самом деле хоть один народ на земле, который так непосредственно вел Сам Бог по пустыне этого мира, являясь ему ночью в столпе огненном, а днем в столпе облачном?
Но это в прошлом... Тогда судьба евреев была овеяна ореолом исключительного величия и духовного могущества. А теперь?

Страдания еврейского народа

Вспомним бесконечную цепь гонений, преследований, унижений, которые выпали на долю этого народа.
Иерусалим сорок раз подвергался осаде. Весь народ, изгнанный из своей страны, рассеян по всему лицу земли.
Проследим беспрерывные скитания евреев в поисках лучшего убежища, эти бесконечные переселения из Палестины в Испанию, из Испании в Голландию и Германию, из Германии в Россию. Сейчас этих изгнанников находят и в Китае, и в Абиссинии; по сообщению еврейского журнала "Ha-Olam", евреи живут настоящее время в 48 странах. В Европе евреев запирали в гетто, особую отгороженную часть города, за цепные ворота которой ни один еврей не мог выходить позже восьми часов вечера.
Было время, в средние века, когда каждый еврей должен был носить на спине желтый круг, как знак своего происхождения и отвержения. Но это была не только внешняя изоляция - с нею было связано еще более тяжелое моральное гетто, нравственное презрение, иго которого евреи несут на себе до сих пор.
А насильственное обращение в христианство при помощи инквизиции? (Известный своей потрясающей скорбью гимн "Кол-Нидрей" ("Все обеты"), исполняемый кантором в День очищения (Йом-Кипур), появился во время этого невольного отступничества от веры отцов: в этой молитве евреи умоляют Бога считать недействительными "все обеты", вырванные у них угрозами при насильственном обращении в христианство).
А погромы? Кровь стынет в жилах при одном чтении кровавых страниц из истории Кишинева, Белостока, Одессы. Травля жалких бедняков, охота за ними по крышам и чердакам, зверское истязание женщин и детей... Не являются ли эти реальные факты несмываемым позором для нашей так называемой цивилизации?
Как странно, что наибольшему преследованию евреи подвергались со стороны представителей христианства и магометанства, т. е. тех двух мировых религий, которые вышли из недр иудейства! Магомет не только заимствовал свои религиозные идеи из Ветхого Завета, но и по крови он, как и его народ, был родствен иудеям, происходя от Измаила, сына Авраама и Агари.
Сначала он признавал вместе с иудеями Иерусалим святым местом, куда надо обращаться во время молитвы (кибла). Но позднее он избрал в качестве такой святыни Мекку, объясняя это тем, что Бог отверг иудеев и их город.
Взяв город Медину, Магомет приказал вырезать все ее мужское еврейское население (600 человек).
Да, евреи пьют из великой чаши страдания, пьют до сего дня. Где же причина этой тяжкой участи?
Мы знаем, что страдание бывает двух родов: за правду и за нарушение правды.

Духовный упадок еврейского народа

Что же это за страдание, которое выпало на долю еврейского народа?
Да сохранит меня Бог от всякого осуждения этого народа, и да поможет бережно и чутко коснуться его вековых ран!
Но в то же время, во имя действительной любви к человеку, я должен иметь мужество говорить правду, называя предметы их собственными именами, стремясь установить диагноз болезни правдиво и глубоко. Ибо что значит любовь без правды? И какова цена правды без любви? Сочетать же их может поистине лишь Божественная мудрость.
С другой стороны, я прошу моих еврейских читателей выслушать меня терпеливо и мужественно.
Евреи утратили свое величие и свое нравственное достоинство... Они и сами сознают это. Теодор Герцль в своем дневнике признает нравственные недостатки своего народа. "Die Juden weisen moralische Defekte auf" (Theodor Herzl Tagebucher, Berlin 1922). Они переживают действительный духовный упадок и моральное оскудение. И вот это-то и страшно в их судьбе. Они потеряли возвышенный облик народа Божьего, которому вверено Слово Божие, которому "принадлежат усыновление и слава, и заветы, и законоположение, и богослужение, и обетования..." (Рим.9.4).
Древний героизм евреев сменился робостью и малодушием, вера в духовные невидимые ценности выродилась в поклонение видимым, осязательным, материальным ценностям.
Наш великий русский философ Владимир Соловьев был другом еврейского народа, и он выразил свои симпатии к нему в ряде произведений ("Талмуд и новейшая литература о нем", "Новозаветный Израиль", "Некролог Иосифа Давидовича Рабиновича" и др.).
В наиболее значительном из этих произведений, а именно в статье: "Христианство и еврейский вопрос", упоминаются три великие черты, свойственные гению еврейского народа а именно: 1) напряженная вера в Живого Бога, 2) сила личного чувства (глубокое сознание себя, как свободной личности) и 3) так называемый священный материализм, в силу которого еврей стремится к освящению материи, к одухотворению религиозным началом всех реальных земных отношений (личных, хозяйственных, семейных, социальных) как это видно из множества предписаний, правил и обрядов, изложенных, например, в книге "Левит".
И вот эти три черты без живой связи с живым Богом выродились теперь в свои духовные противоположности: вера в живого Бога перешла в самообожание, сила личного чувства извратилась в болезненное самолюбие - эгоцентризм (потому-то еврей любит так много говорить о себе!); а священный материализм превратился в далеко не священную страсть к наживе.
"Сыны пророков и завета" выродились в торгашей и биржевых дельцов.
Апостол Павел был типичным евреем: с неистребимой жаждой прославить своего Бога он шел из страны в страну, неся благую весть о Мессии иудеям и эллинам, пока меч римского воина не пресек эту благородную энергию. Современный еврей также идет из страны в страну, но у него нет никакой благой вести, никакой миссии, лишь трагический вопрос о самом себе таится на запекшихся устах и в воспаленном взоре этого странника "вечного жида" Агасфера.
Ему нечего сказать людям: он молчит и молча страдает. Еще страшнее то, что молчит Бог Израиля. Уже много, много веков длится это молчание Бога.
Слава Божия (Шохина), пребывавшая в храме, оставила его. "Ихавод" - "отошла слава от Израиля" в этом глубокая сущность еврейской трагедии (1 Цар.4.21).

Израиль и его избранничество

Между тем, определенная, великая миссия была задана еврейскому народу: для нее он и был "избран".
Каждый народ имеет свое особенное призвание, каждый призван сказать свое слово человечеству.
И не каждый ли человек имеет свое особое, личное священное призвание выявить правду Божию ему одному свойственными дарами?
Гоголь и Достоевский верят в такое "мессианство" русского народа: и придет некогда час, когда в муках и страданиях родится на радость миру это особое "русское слово", особое откровение о жизни.
Мицкевич был вдохновлен мистической верою в особое призвание польского народа.
Евреи же по существу являются народом призванным, "избранным". И тут, как всегда, "благородство обязывает", noblesse oblige; а с уклонением от обязанностей, связанных с избранничеством, теряется и присущее ему достоинство.
Как мы уже говорили, на еврейский народ была возложена величайшая миссия, а именно: возвещение всем народам веры в Единого Бога. Но это еще не все: веру в Единого Бога проповедывали уже греческие мыслители, как Сократ и Платон, хотя и не так ясно, как Библия.
Сущностью еврейского избранничества было выявление Самого Бога на земле, откровение о пути к непосредственному общению с живым Богом в лице Его воплощения Мессии.
Все религии мира с разной степенью напряжения и глубины устремляются к Богу, ища доступа к Нему. Но Бог сущность недосягаемая для человека.
Жажда найти путь к Нему присуща всем народам: она-то и создала потребность в Спасителе, Который должен придти и преобразить человека, приблизив его к Божеству. Эту веру в Посредника и Искупителя можно наблюдать в неясных чаяниях древних сказаний и обрядов, в греческих мистериях, в учении Зороастра и др. мудрецов Востока (из их среды и пришли "три волхва" для поклонения Иисусу Христу, когда он родился в Вифлееме).
Самый же факт пришествия Мессии должен был совершиться в среде еврейского народа.
Свойственный ему "священный материализм", способность воплощать духовное начало и одухотворять материю, и был той чертой, в силу которой, по мнению В.Соловьева, Бог благоволил воплотиться именно в среде этого народа.
Веками шло приготовление последнего к восприятию Мессии. О Нем пророчествовали священнодействия храма, самое его устройство и все священные предметы (вплоть до первосвященнических одежд (см. книгу "Свет из тени будущих благ" И.В.Каргеля)), о нем "говорили в законе Моисей и пророки".
Итак, слово о Боге и посланном Им Спасителе, таково священное задание, возложенное на еврейский народ. Остается ли еврейский народ верным этой задаче? Не является ли уклонение от последней основным источником его страданий?
В самом деле сохраняют ли евреи наших дней ту пламенную веру в Бога, которая исторгла из груди пророка Исаии молитву:
"О, если бы Ты расторг небеса и сошел! Горы растаяли бы от лица Твоего, как от плавящего огня..." (Ис.64).
Увы! О еврейской интеллигенции, об образованной еврейской молодежи, нельзя было бы дать положительного отзыва в этом смысле.
В Праге я посетил однажды местное общежитие студентов-евреев; во время беседы на религиозную тему я спросил студентов: "Кто из вас верит в Бога?".
"У каждого есть свой бог", ответил один из них уклончиво.
"Это не ответ на мой вопрос. Кто из вас верит, согласно Библии, в Бога Авраама, Исаака и Иакова, в Бога, Который нас создал, а не в того бога, которого мы создали?"
"Ну, в такого Бога никто из нас не верит..."
"В таком случае я здесь среди вас единственный "еврей"" сказал я, смеясь, "потому что я верю в Бога по Библии, в Бога Авраама, Исаака, Иакова. И впредь я буду пытаться обратить вас не в христианскую веру, а прежде, пожалуй, в иудейскую".
Атеизм стал как будто даже типичной чертою еврейского студенчества.
Я, конечно, не стану обобщать данного наблюдения, потому что мне известны и иные факты из жизни еврейского народа.
Если в 1922 г. еврейская молодежь в Одессе устроила в Судный день антирелигиозное шествие мимо синагог с кощунственным криком: "Weg mit Gott!", то справедливость требует упомянуть и тот факт, что этот призыв остался без отклика со стороны верующих.
На известном антирелигиозном диспуте с Луначарским, бывшем в Москве в 1920 г., наряду с нами, оппонентами из христиан, выступал с благородной и смелой защитой веры в Бога упомянутый раввин Я.И.Мазэ.
Но при всем том, я просил бы каждого сознательного еврея ответить на этот вопрос: верит ли он в Бога и притом в Него Одного, всецелою живою верою? Ибо, если у нас религия не на первом месте, то ее у нас совсем нет, как справедливо говорит Рескин. Ведь Библия учит прежде всего о нравственном единобожии, об этическом монотеизме.
И не является ли всякое предпочтение внешнего внутреннему и материального духовному идолопоклонством?
Несомненно, во всяком случае, что еврей, утративший веру в Бога, перестал быть евреем.

Евангелие, как исполнение пророчеств Ветхого Завета

Далее. Почему евреи не принимают Нового Завета, открытого в Евангелии и свидетельствующего о том, что Мессия уже пришел? Потому ли, что он "новый", и они отвергают его под предлогом верности первому Завету? Но разве не сказано у пророка Иеремии:
"Вот наступают дни, говорит Господь, когда я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь. Но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренности их, и на сердцах их напишу его, и буду им Богом, а они будут Моим народом" (Иерем.31.31-33).
Не принес ли именно этот новый завет Иисус из Назарета?
Конечно, решение этого вопроса требует от еврея наибольшей внутренней самостоятельности, непредубежденности и свободы от чужого, традиционного мнения: лишь добросовестное исследование вопроса в свете разума и совести, в свете пророчеств Библии подскажет нелицеприятный ответ; но при этом нужно иметь и нравственное мужество, чтобы признать и открыто исповедать то, что является истиною.
Я сам на личном опыте знаю, что значит верить или не верить под игом привычки или чужого мнения. В ранней юности я верил во Христа, потому что меня так научили. К студенческим годам эта вера поколебалась. Самый вопрос о Личности Христа стал для меня безразличным и я, "как подобает студенту", впал в сомнение. Но жизнь заставила меня пересмотреть вопрос, и я в те же студенческие годы, после исследования Евангелия, вынес ясный и определенный ответ.
В то же время это искание научило меня признавать и понимать право мыслящего человека на сомнение и уважать то, что В.Соловьев называет "добросовестным неверием". Такое неверие протестует не против истины, а как раз по имя истины восстает против ее искажений.
Так и неверие евреев является часто лишь плодом тех искаженных представлений о христианстве, которые создаются дурным примером христиан.
Но сейчас речь идет не о христианах, которые могут быть весьма различными, а о Христе. Является ли Он истинным Мессией?
Обратимся к пророкам. Разве не исполнились их предсказания в жизни Иисуса Христа?
Профессор Харьковского университета Шилтов в одной из своих книг проводит такую мысль:
Если бы в Х столетии кто-либо предсказал, что в конце XIX в. родится на острове Корсике офицер, который станет императором Франции, затем завоюет полмира, в снегах России погубит половину своей армии и окончит жизнь на острове Св.Елены, то кто не узнал бы этого героя в историчсекой личности Наполеона Бонапарта?
Между тем, о Мессии предсказано гораздо больше, и только нежелание верить может так ослепить очи, чтобы они потеряли способность видеть факты. Был момент в моей жизни, когда и я усомнился в самом историческом существовании Иисуса Христа, но не потому что не знал этого факта (ведь я изучал тогда в университете историю), а потому, что хотел, чтобы этого факта не было: ибо, если этот факт был, думал я тогда, то он обязывает меня признать Евангелие и все его нравственные требования. Такое сомнение вытекало у меня тогда из недобросовестного неверия.
Напомню некоторые основные пророчества о Мессии, подтвердившиеся в жизни Иисуса Христа:
1. Место рождения Вифлеем (Мих.5.2).
"И ты, Вифлеем Ефрафа, мал ли ты между тысячами иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкой в Израиле, и Которого происхождение из начала от дней вечных".
Евангелие от Матфея 2.1: "Иисус родился в Вифлееме Иудейском". См. также Лук.2.4-7.
2. Время рождения. Мессия должен прийти:
а) до того, как Иудея утратит политическую независимость:
"Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов", Быт.49.11.
Древний Таргум (т.е. арамейский перевод Библии) Онкелоса относит это место к Мессии. Иисус пришел в правление Иудейского царя Ирода, незадолго до окончательного падения политической независимости Иудеи, до отнятия "скипетра от Иуды", до разрушения Иерусалима (70 г.) и рассеяния иудеев по всем народам (см.Матф.2.1),
б) в дни второго храма.
Поощряя Зоровавеля строить второй храм, Бог говорит через пророка Аггея:
"И потрясу все народы, и придет Желаемый всеми народами и наполню дом сей славою, говорит Господь Саваоф. Слава сего последнего храма будет больше, нежели прежнего, говорит Господь Саваоф, и на месте сем Я дам мир" (Агг.2.7-9).
""Внезапно придет в храм Свой Господь, Которого вы ищете, и Ангел Завета, Которого вы желаете, вот Он идет", говорит Господь Саваоф". Так сказано у пророка Малахии о том же втором храме (3.1).
Второй храм уже разрушен.
Кто же, помимо Иисуса, пришел в этот храм и осуществил в себе признаки упомянутого величия? Если не Иисус из Назарета, то кто же?
Вспомним также известное пророчество Даниила (гл.9.21-27)
Тот же самый небесный вестник Гавриил, который возвещает Деве Марии о рождении от нее Спасителя (Лук.21.26), говорит пророку Даниилу (жил от 618 до 530 гг. до Р.Х.):
"Семьдесят седьмин определены для народа твоего и святого города твоего, чтобы покрыто было преступление, запечатаны были грехи и заглажены беззакония и чтобы приведена была правда вечная, и запечатаны были видение и пророк, и помазан был Святый Святых. Итак знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седьмин и шестьдесят две седьмины; и возвратится народ и обстроятся улицы и стены, но в трудные времена. И по истечении шестидесяти двух седьмин предан будет смерти Христос и не будет; а город и святилище разрушены будут народом вождя, который придет, и утвердит завет для многих одна седьмина, а в половине седьмины прекратится жертва и приношение, и на крыле святилища будет мерзость запустения". В русском переводе стоит слово "седьмины" (а не недели), точно передающее слово еврейского оригинала "шавуим" - мужеского рода, в то время, как неделя на еврейском языке обычно имеет форму женского рода).
Что седьмина составляет семь лет. это видно и из Талмуда, где говорится о времени пришествия Мессии (B.Talmud, Sanhedrin 97a).
Такое понимание отвечает тем местам Библии, где седьмой год, когда земля должна покоиться, соответствует седьмому дню недели и называется субботним годом или просто субботой (Исх.23.10-12, Лев.25.4-9).
Поэтому и новейший немецкий перевод Библии (Menge) передает "седьмину" посредством Wochenjahre.
Во всяком случае, "неясность пророчества устраняется исполнением его" в истории, как справедливо говорит профессор Берлинского университета Генгстенберг, а также сравнением его с другими соответственными предсказаниями Библии.
Семьдесят седьмин составляют 490 лет, т.е. около пяти столетий.
При сложности и различии древних хронологий (ввиду различия в способах счета) и понимания некоторых подробностей данного пророчества, существуют разногласия в исчислениях хронологических моментов его исполнения. Однако, из этих исчислений "нет ни одного, результаты которого расходились бы с утверждениями пророчества более, чем на десять лет" (Генгстенберг).
Оставляя в стороне подробности исчислений (одну из трудностей подробного исчисления составляет вопрос о начале указанного Даниилом периода, т.о. о времени издания указа о восстановлении Иерусалима (гл. 9.25), ибо мы знаем из Библии о двух подобных указах Артаксеркса (Ездра 7, Неемия 2). Известный ученых Исаак Ньютон и другие считают этим начальным моментом время первого указа, т.е. седьмой год царствования Артаксеркса, или 457 год до Р.Х. Это счисление дает замечательное согласие в исторических цифрах, а именно. 457 лет дохристианской эры и 33 года христианской веры составляют как раз 490 лет. По Даниилу Христос должен явиться народу открыто, с проповедью (по Евангелию быть уже в 30-летнем возрасте) через 69 седьмин, т.е. через 483 года, считая от 457-го года до Р.Х. Это приводит нас к 26 году по Р.Х. (487 минус 457), как времени выступления Христа перед народом и к 4-му году до Р.Х., как времени его рождения. Словом, по Даниилу выходит, что наше исчисление христианской эры опаздывает на четыре года. Но вот, что замечательно: позднейшие научные данные показали, что именно в нашем времяисчислении христианской эры есть ошибка (она была сделана в 6 веке ученым аббатом Дионисием Эгзигием) и как раз на 4 года, т.е. Христос родился в действительности на 4 года раньше, чем принято считать), мы имеем следующие бесспорные для науки исторические факты: Даниил (живший в 6 веке до Р.Х.) предсказывает, что через пять веков и именно в течение пятого века (через 69 седьмин, или 483 года) со времени приказа о восстановлении Иерусалима (а оно было дано персидским царем Артаксерксом Лонгиманом, царствовавшим от 465 г. до 425, т.е. в пятом веке до Р.Х.) придет Мессия, и произойдет ряд событий, связанных с Его приходом.
Так и случилось. В это именно время Он пришел, был предан смерти на Голгофе, и этой искупительной жертвой "покрыто было преступление, запечатаны были грехи и заглажены беззакония". Вслед за тем "город и святилище были разрушены народом вождя, который пришел" (т.е. войсками римского полководца Тита в 70 г. по Р.Х.), многие приняли Христа в короткое время ("утвердила завет для многих одна седьмина"), прекратились жертва и приношение, и водворилась "на крыле святилища мерзость запустения". Все эти события произошли вслед за смертью Христа, будучи внутренне связаны с Его отвержением.
Таким образом история подтверждает пророчество Даниила о времени пришествия Мессии. В то же время с ним совпадают и другие соответственные предсказания Библии, упомянутые нами в книге Бытия и у пророков Аггея и Малахии.
3. Мессия родится от Девы. "Итак Сам Господь даст вам знамение: се, Дева во чреве приимет и родит Сына, и нарекут Ему имя Эммануил" (Ис.7.14).
а) Слово "Дева" стоит и в сирийском переводе (Peshito 2 в. по Р.Х.) и у Иеронима (Vulgata в 4 в. по Р.Х.). Характерно, что и евреи, переводившие Библию с еврейского яз. на греческий в Александрии, так называемые 70 толковников (авторы LXX-Septuaginta во втором веке до Р.Х.) передали еврейское слово "алма") посредством греческого слова "партэнос" - что значит "дева". Этот перевод принимает Делич и другие семитологи новейшего времени. Лишь после пришествия Иисуса Христа евреи стали оспаривать такой перевод (сравните перевод Аквилы во 2 веке по Р.Х., где alma = молодая женщина).
б) Помимо филологических соображений, пророчество о рождении от Девы понятно и логически: ибо какое "знамение" могло бы быть в обыкновенном рождении Младенца?
в) Некоторые затрудняются по ходу содержания данной главы (по контексту) признавать мессианский характер за этим пророчеством, усвояя ему лишь исторический смысл в связи с известным событием в царствование царя Ахаза. Но стихи 11-13 ясно показывают, что "знамение" дается не царю Ахазу, а дому Давидову, перенося смысл данного пророчества из области личного и временного в область мессианского и вечного (грамматически единственное число предыдущих стихов в этих стихах переходит во множественное число).
г) Безгрешный Мессия есть существо сверхъестественное ("чудный", как Он и назван в 6 ст. 9-ой главы Исаии, в евр. оригинале "чудо"). И гораздо понятнее, ввиду закона наследственности, рождение безгрешного, сверх-естественного существа сверхестественным путем (от Духа Святого и Девы), чем путем обыкновенным.
д) Факты "девственного рождения" в природе известны естественной науке (партэногенезис). И есть ли что невозможное для Всемогущего Бога, создавшего из праха первого человека, без всякого посредства рождающих существ (т.е. без участия не только отца, но и матери)? "Есть ли что трудное для Господа?" (Быт.18.14).
4. Различные подробности в судьбе Мессии, даже то обстоятельство, что Он будет предан за 30 серебренников, предсказаны пророками.
"И они отвесят в уплату Мне тридцать серебренников. И сказал мне Господь: брось их в церковное хранилище, высокая цена, в какую они оценили Меня. И взял Я тридцать серебренников, и бросил их в дом Господень для горшечника" (Зах.II.12-13); ср.Матф.27.3-8:
"Тогда Иуда, предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать серебрянников первосвященникам и старейшинам, говоря: "согрешил я, предав Кровь невинную". Они же сказали ему: что нам до того? смотри сам.
И бросив серебренники в храме, он вышел, пошел и удавился. Первосвященники, взявши серебренники, сказали: непозволительно положить их в сокровищницу церковную, потому что это цена крови. Сделавши совещание, купили на них землю горшечника для погребения странников, посему и называется земля та "землею крови" до сего дня".
5. Пророк Исаия в 53 гл. так подробно описывает картину страданий Христа за 700 лет до того, как они происходили словно он сам стоял тогда у креста на Голгофе. И на этом основании мы, христиане, называем Исаию евангелистом Ветхого Завета.
Удивительный, сверхъестественный характер своих слов сознает и сам пророк, когда восклицает: "Господи, кто поверил слышанному от нас, и кому открылась мышца Господня?" Напрасно позднейшие еврейские толкователи уже в христианскую эру усиливались отнести эту главу к целому народу Израильскому. Этому противоречит хотя бы стих 8: "Но род Его кто изъяснит? Ибо Он отторгнут от земли живых; за преступления народа Моего претерпел казнь". Далее слова: "Не сделал греха, и не было лжи в устах Его" (ст.9) не могут быть сказаны ни о каком народе вообще. Поэтому они не применимы и к Израилю, ежегодно в День Судный приносящему покаяние в грехах. За эти то грехи и умер Мессия: "за преступления народа Моего Он претерпел казнь".
Нельзя также сказать об Израиле и этих слов: "как агнец перед стригущим его безгласен", ибо Израиль, как и всякий другой угнетенный народ, не страдал безропотно. Вспомним хотя бы кровавые восстания Бар-Кохбы. Так несостоятельны позднейшие (т.е. возникшие после Р.X.) иудейские объяснения.
Что касается древних иудейских толкований, то они относят это пророчество (Ис.гл.52, ст. 13-15 и гл.53) к Мессии:
1. Таргум Ионатана бэн Уззиэла (в Раввинской Библии Варшава 1883).
2. Вавилонский Талмуд, Сангедрин 986.
3. "Зогар" (Каббала), т.1, стр.181а, б: т.111, стр.280а.
4. Ялкут Шимони, т.11, стр.53.
Если же мы внимательно прочитаем Евангелие, то без труда узнаем в Иисусе Христе страдальческий образ "мужа скорбей", о Котором говорится у пророка Исаии; мы найдем те же подробности, цель, характер и плоды Его мессианских страданий. Цель Его страданий у Исаии та же, что и в Евангелии: "Он взял на Себя наши болезни... Он изъязвлен был за грехи наши, наказание мира нашего было на Нем, и ранами Его мы исцелились... Господь возложил на Него грехи всех нас" (Ис.53.4-6).
Иисус Христос говорит о Себе: "Сын Человеческий пришел... отдать душу Свою для искупления многих" (Мр. 10.45). "Как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3.14,15).
Исаия говорит: "Он истязуем был, но страдал добровольно, и не открывал уст Своих, как агнец пред стригущим его безгласен".
Евангелие повествует, что лжесвидетели клеветали на Иисуса пред синедрионом. "И встав первосвященник сказал Ему: Что же Ты ничего не отвечаешь, что они против Тебя свидетельствуют? Иисус молчал" (Матф.26.60-62).
Позже, на суде у Пилата, "когда обвиняли Его первосвященники и старейшины, Он ничего не отвечал. Тогда говорит Ему Пилат: не слышишь, сколько свидетельствует против Тебя? И не отвечал ему ни на одно слово, так что правитель весьма дивился" (Матф.27.12-14). "И к злодеям причтен был", сказано у Исаии. И действительно, Иисус был распят между двумя разбойниками.
Даже такая подробность, как погребение Иисуса в гробе богатого члена синедриона Иосифа Аримафейского (Матф. 27.57-60), подтвердила пророчество Исаии: "Ему назначали гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его". И далее Он воскрес из мертвых и "узрел потомство долговечное", не прекращающийся в течение тысячелетий приток все новых последователей. Эта глава, к сожалению, не читается в синагоге. Не потому ли, что она так поразительно ясно говорит об Иисусе Христе? Помню, как один мой знакомый молодой еврей, однажды в субботу, будучи в синагоге громко спросил присутствующих: "О ком говорит 53 глава Исаии, если не об Иисусе Христе?". Вопрос этот, естественно, вызвал горячий спор среди слышавших его.

Христос

Наконец, перестанем сверять пророчества и посмотрим прямо на Иисуса Христа, как Он изображен в Евангелии.
Обратимся непосредственно к Книге, где евреи-апостолы, "свидетели и очевидцы Слова", изображают перед нами Его подлинный Лик. И тогда мы увидим, что Он отвечает не только писанным пророчествам, но и сокровенным чаяниям нашего сердца, и требованиям нашего разума. Не узнает ли в Нем каждый из нас свой идеал? Проследите в Евангелиях Его слова и дела. Начните с того, как в одну из суббот Он провозгласил цель Своего пришествия в назаретской синагоге. "Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано: Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедывать лето Господне благоприятное. И, закрыв книгу и отдав служителю, сел, и глаза всех в синагоге были устремлены на Него. И Он начал говорить им: ныне исполнилось писание сие, слышанное вами. И все засвидетельствовали Ему это, и дивились словами благодати, исходившими из уст Его".
Вникая в эту "декларацию" Христа, мы убеждаемся, что она отвечает самым заветным и насущным желаниям и нуждам человека. Каждая душа живая жаждет этой благой вести от Бога, приносящей человеку исцеление разбитого сердца, свободу от плена греха и свет жизни.
Не являемся ли мы все и евреи и неевреи жертвами горьких разочарований, духовного рабства и нравственной слепоты?
И вся суть вопроса в том, исполнились ли действительно эти благие слова Писания в Иисусе Христе? Евреи, слышавшие их тогда в назаретской синагоге, открыто признали это, потому что созерцали Его дивный облик, слышали слова благодати и видели дела любви. Все это мы можем видеть и сами, прежде всего через чтение Евангелия, а затем через внутреннее принятие Христа. В мои студенческие годы, когда я перешел от исследования к опыту, я убедился на деле, из личных переживаний, что Христос действительно дает мир, свет и силу, касаясь Своей исцеляющей рукою ран сердца, слепых очей и греховной воли. Его благоухающий образ, сотканный из лучей света, мудрости и любви, дышит совершенной красотою. Не о Нем ли говорил Давид в одном из псалмов: "Ты прекраснее всех сынов человеческих"?
Не Его ли образ вдохновлял поэтов и художников, творцов всемирной литературы, живописи и музыки? Вспомним, как говорит о Нем поэт Бальмонт в наши дни:

Одна есть в мире красота -
Любви, печали, отреченья
И добровольного мученья
За нас распятого Христа.

Вспомним Его дела как Он спасал погибающих, исцелял, воскрешал и телесно и духовно.
Как под влиянием Его одухотворенной Божественной речи возрождались мытари и блудницы, приобретая через Него новую жизнь, исполненную чистоты, святости и любви!
Потоки благодати струились из очей Его, и "те, которые прикасались к Нему, исцелялись".
И при этом так ярко выражалась Его особенная любовь к Израилю: "Я послан только к погибшим овцам дома Израилева", говорит Он к язычнице-сирофиникиянке (Матф. 15.24).
Посылая на проповедь Своих учеников, Он говорит им: "Наипаче идите к погибшим овцам дома Израилева".
Только два раза упоминается в Евангелии о слезах Христа. Один раз Он плакал, когда услышал о смерти Лазаря. Другой раз, "когда приблизился к городу (Иерусалиму), то, смотря на него, заплакал о нем и сказал: "о, если бы ты хотя в сей твой день узнал, что служит к миру твоему! но это сокрыто ныне от глаз твоих"" (Лук.19.41-44).
Или вспомним Его скорбное восклицание, которым Он окончил Свое обличение книжников и фарисеев: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Матф.23.37-38).
А как умирал Христос! Даже тогда, в Свой тяжкий смертный час, Он скорбел о тех, кто пригвоздил Его ко кресту, и молился за Своих врагов:
"Отче, прости им, ибо не знают, что делают".
После воскресения из мертвых Он дает завет апостолам "проповедывать во имя Его покаяние и прощение грехов во всех народах, начиная с Иерусалима" (Лук.24.47).
Вся эта трагедия отвержения Христа Своим же народом, который Он возлюбил даже до смерти крестной, выражена в кратких словах апостола Иоанна: "Пришел к своим, и свои Его не приняли".
Евреи - свои Христу, Христос - свой евреям; эту простую и незыблемую истину нужно со всей смелостью восстановить каждому сознательному, мыслящему еврею (ср. книгу немецкого еврея Константина Бруннера "Наш Христос" (Unser Christus и знаменательные слова в ней: "Die Juden mussen Jesum wieder zuruckwollen" - Евреи должны вновь "возжелать Иисуса").

Справедливо ли отвергли Его?

Вспомним историю Его отвержения.
В Его учении усматривали новшества и уклонения от закона. Его чудеса приписывали злой силе.
Но посмотрим беспристрастно, Он ли уклонился от закона, или законники, которые Его судили?
Мы читаем в Евангелии, что народ бесхитростный и простой "дивился словам благодати, исходившим из уст Его", а честолюбивые фарисеи "предали Его из зависти".
"Послали фарисеи и первосвященники служителей схватить Его...".
И далее: "служители возвратились к первосвященникам и фарисеям, и они сказали им: для чего вы не привели Его? Служители отвечали им: никогда человек не говорил так, как этот человек" (Иоан.7.32,45-46).
Народ, служители, дети, галилейские рыбаки те, кто стоял ближе к природе и реальной трудовой жизни, люди, не извращенные книжничеством и лицемерием, сердцем постигали красоту Его учения.
И те из ученых, как Никодим и Павел, в которых совесть не была убита буквоедством и самомнением, преклонялись перед Его Божественной мудростью.
Евреи наших дней, насколько я знаю, оправдывают непринятие Христа следующими доводами:
1. Христос нарушил закон, например, постановления о субботе.
Между тем, Он Сам говорил: "Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить (нем.erfullen).
Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все. Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном.
Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Мф.5:17-20)
Соблюдение буквы, обрядовая праведность, выражающаяся в формальном, внешнем исполнении закона, не спасает человека; она-то и помешала иудеям видеть истинную праведность Христа.
Они роптали на учеников Христа за то, что они не постятся. Они негодовали на то, что Он исцелял в субботу. Он ответил им: "должно ли в субботу добро делать, или зло делать, душу спасти или погубить? Но они молчали" (Мк.3.4).
Потому и молчали, что совесть их сознавала правоту Христа. Ведь, и они знали 58 главу Исаии, где говорится так возвышенно, поистине новозаветно и о посте, и о субботе, как о проявлениях все той же единой, главной заповеди о любви:
"Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу и расторгни всякое ярмо; раздели с голодным хлеб твой и скитающихся бедных введи в дом... Тогда откроется, как заря свет твой... и слава Господня будет сопровождать тебя. Когда ты удалишь из среды твоей ярмо, перестанешь поднимать перст и говорить оскорбительное, и отдашь голодному душу твою, и напитаешь душу страдальца: тогда свет твой взойдет во тьме...".
Словом, в пророческом понимании Ветхого Завета, как и в Новом Завете, пост есть самоограничение во имя любви, аскеза не желудка только, но также и эгоизма, обуздание не только чревоугодия, но и любостяжания, гордости, устранение всякой эксплуатации ближнего.
Как прекрасны были и в древнем христианстве, да и в наше время в дни голода в Советской России, так называемые "посты любви", когда верующие не ели целый день, чтобы сбереженную таким образом пищу или ее равноценность отдать голодающим братьям!
Здесь же у Исаии говорится и о субботе все в том же возвышенном, новозаветном смысле:
"Если ты удержишь ногу твою ради субботы от исполнения прихотей твоих во святый день Мой, и будешь называть субботу отрадою, святым днем Господним, чествуемым, и почтишь ее тем, что не будешь заниматься обычными твоими делами, угождать твоей прихоти и пустословить: то будешь иметь радость в Господе, и Я возведу тебя на высоты земли...".
Исцеление в субботу больной женщины, скорченной тяжелой немощью в течение восемнадцати лет, вызвало негодование начальника синагоги. Но Господь сказал ему: "лицемер! не отвязывает ли каждый из вас вола своего или осла от яслей, и не ведет ли напоить? Сию же дочь Авраамову, которую связал сатана уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний? И когда говорил Он это, все противившиеся Ему стыдились, и весь народ радовался о всех славных делах Его" (Лук.13.11).
В одну из суббот Иисус проходил по засеянным полям, и ученики Его дорогою начали срывать колосья. Это опять вызвало протест и укоры со стороны фарисеев. Он же напомнил им о том, что сделал Давид, когда имел нужду и взалкал сам и бывшие с ним, как вошел он в дом Божий при первосвященнике Авиафаре и ел хлебы предложения, которых не должно было есть никому, кроме священников, и дал и бывшим с ним. И сказал им: "суббота для человека, а не человек для субботы; посему Сын Человеческий есть господин и субботы" (Мк.2.23-28).
И именно Сын Человеческий, как Совершенный Человек, может господствовать над правилами, ибо Он все делает не ради прихотей Своих, а ради действительной потребности или высшей правды.
Фарисеизм же в своем буквальном и формальном понимании заповедей дошел до крайне уродливых понятий: они вызвали на свет, например, известный трактат в Талмуде (Бэца), где серьезно рассматривается вопрос: можно ли есть яйцо, которое курица снесла в субботу? Любопытно, что для обхода запрещения переносить в субботу вещь из дома в дом, некоторые евреи в западно-русских городах ставят на двух сторонах улицы два шеста, и соединяющая их проволока должна знаменовать, что вся улица представляет один и тот же дом.
В Нагорной проповеди Христос не отменил знаки Моисея; так, Он не устранил заповеди: "не убий", но углубил ее понимание тем, что запретил и гневаться на брата своего.
Вообще говоря, Новый Завет относится к Ветхому, как восход солнца к заре: одно и то же солнце сияет здесь и там, но с разной степенью яркости оно видимо людям. Там и здесь один и тот же Бог, но различно представление о Нем людей, и различна глубина понимания Его воли.
Одна студентка в Праге недавно сказала мне: "Я преклоняюсь перед Новым Заветом, но Ветхий... Он так не похож на Евангелие".
Между тем, Новый Завет имеет столько же общего с Ветхим, сколько роза с ее корнями. Корни жестки и серы, они обитают в темных недрах земли, но они питают прекрасный цветок. Так из Божественного мрака Моисеевых откровений расцвела благоуханная роза Нового Завета. Подобно этому одна интеллигентная еврейка в Тель-Авиве, сочувствующая Евангелию, сказала мне недавно: "Ветхий Завет это фундамент, а Новый Завет дом, построенный на этом фундаменте, И жить мы можем лишь в доме". В Варшаве знакомый инженер-еврей сказал мне: "Когда вы, христиане, будете находить Евангелие в Ветхом Завете, а мы, евреи, будем находить Ветхий Завет в Евангелии тогда мы поймем друг друга".
И это совершенно правильно. Сам Христос и апостолы признавали Боговдохновенность Ветхого Завета.
"Как вы относитесь к Ветхому Завету?" спросил одну благочестивую старушку пастор. "Как Иисус", ответила она в простоте. Такой ответ служит лучшим отпором всему ложному либерализму некоторых христиан нашего времени, которые хотят в своих умствованиях быть выше Самого Учителя.
2. Далее евреи указывают на христианское учение о Троице, которое якобы противоречит откровению Ветхого Завета об Едином Боге.
Надо согласиться с тем, что некоторые неудачные попытки выразить в человеческих словах великую тайну Божества могут вызвать недоумения: это лишний раз показывает, как рискованно для человека "вторгаться плотским умом своим в то, чего не видел". Уже само по себе намерение пятичувственной логикой постичь сверхчувственное обречено на неудачу с философской точки зрения (в свете теории познания).
Одно ясно: Христос учил о том же Едином Боге, в Которого верили Моисей и пророки. На вопрос законника о наибольшей заповеди, Он повторил известное "Шма Исраэль":
"Слушай, Израиль: Господь Бог твой есть Господь Единый", и этим подтвердил учение Моисея о единобожии. В еврейском оригинале сказано именно "эхад" единый (один в смысле единства, которое может быть и при множестве), а не "яхид" - единственный, только один, одинокий (последнее слово для выражения монотеизма внес Маймонид (Рамбам), еврейский ученый 12 века, много лет исповедывавший ислам с его односторонним понятием о единобожии).
Речь идет не об арифметическом единстве, а об этическом и метафизическом. Он единый во всех своих проявлениях, и в прошлом, и в настоящем, и в будущем, и в истории, и в природе, и во всех сторонах и выявлениях Своего существа.
Подобно этому у душевно здорового, цельного человека и разум, и воля, и чувства едины, они объединены тем, что мы называем "личность", "я", "единство духа".
"Бог не есть бесплодная единица, но творческая Троица".
И в Ветхом Завете Бог называется на древнееврейском языке словом, имеющим форму множественного числа: "Элогим" (божества).Уже в начале книги Бытия говорится: "вначале Бог сотворил небо и землю"; характерно, что глагол "сотворил" здесь стоит все же в единственном числе. Все сущности Божества участвовали в творении, но творило все-таки Оно, Единое Божество, по единому плану и образу. Далее сказано:
"Сотворим человека по образу Нашему и по подобию Нашему". Образ Божий один, но он воплощает Божественное разнообразие.
И эти три основные сущности Божества Отец, Сын и Святой Дух, упоминаются в книгах Ветхого Завета под разными наименованиями Бог-Элогим, Дух Божий, а Сын, как воплощение Бога, видимое Богоявление, слава Божия (Шехина), иногда так и называется этим же именем, например, в псалме 2 (ст.7): "Господь сказал Мне: Ты Сын Мой; Я ныне родил Тебя".
"Почтите Сына, чтобы Он не прогневался". В 63 главе Исаии (ст.9 и 10) также есть упоминание всех трех сущностей: Бог, Ангел Лица Его и Святый Дух Его. Об этом же Ангеле Лица Его говорится в Исх.23.20-21: "Вот, Я посылаю пред тобою Ангела (Моего) хранить тебя на пути и ввести тебя в то место, которое Я приготовил (тебе). Блюди себя перед Лицом Его, и слушай гласа Его; не упорствуй против Него, потому что Он не простит греха вашего".
Русский писатель Сергеенко как-то говорил мне, что троичность есть формула всего существующего: "Возьмите", говорил он, "этот карандаш: в нем заключается известная идея, материя, ее воплощающая, и сила, ее воплотившая".
3. "Но как же Бог может воплотиться в человеке? Как бесконечное может вместиться в конечном?" возражают далее евреи, имея в виду учение о Богочеловечестве Христа. "Разве Невидимый Бог может иметь видимый образ? И как Бог может иметь Сына?" Однако, именно это откровение выражено в упомянутом 2 псалме, где Бог говорит о Мессии: "Ты Сын Мой".
И именно потому, что Бог невидим, Он должен был воплотиться, чтобы стать видимым и досягаемым. Вот что сказано о Христе в Евангелии: "Слово (Бог) стало плотью..., и мы видели славу Его...". "Бога не видел никто никогда. Единородный Сын, сущий в недре Отчем, Он явил" (Иоан.1.14,18).
И об этом же Боговоплощении говорится у пророка Исаии в 9 гл.: "Младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог Крепкий, Отец вечности, Князь мира".
Это место также является мессианским согласно древнему Таргуму Ионатана.
Один мой знакомый, молодой еврей, читая это место, остановился в недоумении. И понятно: он встретился здесь с тем же непостижимым фактом, который осуществился в Новом Завете, воплощением вечного во временном, Отца вечности в Младенце Вифлеемском. "Но, ведь, это же Слово Божие", думал мой друг: "Как же мне в Него не верить? Однако, это так непонятно, это невозможно". Но вот он стал читать дальше:
"Ревность Господа Саваофа соделает это" (ст. 7). И вдруг мрак его души озарился светом веры, той веры, которая так знакома подлинному Израильтянину: "Ревность Господа Саваофа...". А!... Тогда все возможно. Если выступает та всемогущая творческая Сила, Которая сотворила вселенную, Которая перевела еврейский народ некогда через море и пустыню, тогда все возможно. И он уверовал, а затем стал свидетелем Христа перед другими.
Здесь подтверждается Слово Божие, сказанное через Исаию в 55 гл., тоже пророчествующей о Мессии:
"Мои мысли не ваши мысли, ни ваши пути пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших". Бог, чтобы быть нам доступным, стал человеком; Христос и есть Бог, переведенный, так сказать, на человеческий язык. И как всегда чудо и здесь происходит "не помимо, не против, а сверх природы" (non contra, non praeter, sed supra naturam). Говоря кратко, во всем учении Христа вы не найдете никаких противоречий ни с разумом человека вообще, ни с идеями и законами Ветхого Завета в частности: Новый Завет не против, но выше того и другого.
В конце концов единственное противоречие, которое мы находим при чтении Библии, это противоречие между нею и человеком, созданное грехом последнего. Оно-то и создало протест против Христа со стороны книжников и фарисеев; но в гордом ослеплении они не заметили, что уже давно пошли против чистых откровений Ветхого Завета, приспособив его к своим человеческим слабостям и вожделениям и заменив заповедь Божию преданиями человеческими (Мк.7.8). Этому то искаженному талмудическому истолкованию Торы действительно противоречило учение Христа, но не меньше этим человеческим преданиям противоречила и сама Тора.
Не желая сознаться в своей неправде, книжники и фарисеи стали обвинять в ней Христа; даже силу Божию, которая проявлялась в Его чудесах, они называли силою злого духа, впадая, таким образом, в непростительный грех хулы на Духа Снятого.
Они говорили о Нем: "бес в Тебе", но поистине сами были во власти тьмы. Пятна на солнце оказываются подчас пятнами лишь на стеклах наших собственных очков.
Сам же Христос стоял перед ними с Божественно-чистой совестью и говорил:
"Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне?" (Иоан.8.46).
И когда язычник Пилат вывел Христа к озлобленной толпе, требовавшей Его распятия по наговору книжников и фарисеев он сказал о Нем:
"Я не нахожу в Нем никакой вины. Тогда вышел Иисус в терновом венце и багрянице. И сказал им Пилат: се, Человек!" (Иоан.19.4).
И Пилат и разбойник, висевший рядом с Ним на кресте, и римский воин, стоявший у креста, признали Его безвинность и святость. Народная совесть была на Его стороне: она приветствовала Его кликами "осанна", когда Он на осле входил в Иерусалим, согласно пророчеству Захарии (9.9). После Его смерти на кресте, "весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь" (Лук.23.48).
Итак, Его осудили несправедливо. Чтобы привлечь народ на свою сторону, обвинители бросили в толпу ложные слухи о Его лжеучениях, на суд первосвященника привели лжесвидетелей, перед Пилатом намекнули на политическую опасность "нового царя", а некоторым внушили страх за отечество ("придут римляне и овладеют нами").

Основные причины отвержения Христа

"Почему вы не верите в Иисуса Христа?" спросил я одну еврейскую девушку в Луцке (Польша), "скажите, вы не можете верить или не хотите верить?" - "Ну, конечно, я не могу верить",- ответила она, "нам с детства рассказывали жизнеописание Иисуса "Толдот Иешу", где говорится, что Иисус обманщик и совратитель с пути истины". "В такого Мессию, конечно, и мы не могли бы верить",- сказал я,- "но в Евангелии дано историческое свидетельство, написанное Его учениками, и оно дает нам образ великого учителя истины и совершенного Праведника", "Да, в такого Мессию я могла бы верить",- ответила девушка, и она выразила готовность познакомиться с Евангелием.
Подобно этой простой девушке многие евреи не верят во Христа по неведению. У них есть готовность веры, но нет знания.
Почему же не верят во Христа образованные евреи, уже знающие Евангелие? Вот перед нами книга еврейского ученого, профессора Иерусалимского университета И.Д.Кляузнера под названием "Иешу Ганоцри" (Иисус из Назарета). Она ярко отражает образ мыслей еврейской интеллигенции. Автор хорошо знаком с Евангелием. В своем обширном произведении он доказывает, что упомянутый трактат "Толдот Иешу" не имеет никакой исторической ценности, а представляет лишь злостную выдумку, сочиненную не раньше V-го века по Р.Х. в ответ "христианам", преследовавшим евреев в Средние века. В противоположность крайним рационалистам нашего времени, автор подтверждает на основании древней еврейской талмудической литературы факт исторического существования Христа. Автор признает Христа великим еврейским учителем этики. Он не разделяет фанатической традиции, запрещавшей даже произносить имя Иисуса, и рекомендует Евангелие, как древнейший и лучший первоисточник для ознакомления с учением Христа и как лучшую книгу по вопросам этики. Распятие Христа он считает несправедливым ("хотя и соответствующим юстиции того времени").
Однако, и он не верит во Христа, как в Мессию и Сына Божия. Хотя Евангелие ясно свидетельствует в пользу этой веры в словах и делах Иисуса, автор все эти свидетельства отвергает, как он глубоко убежден, во имя науки и иудейской религии. Однако, при вдумчивом исследовании этой книги мы видим, что в основных философских выводах под именем науки нам предлагаются недоказанные произвольные суждения либеральных "христианских" богословов и личные, отнюдь не доказанные, мнения автора. Самый образ Христа дается нам в этой книге не таким, как он есть, как он изображен в Евангелии, но субъективно искажается до такой степени, что и мы, христиане, не могли бы верить в такого Мессию, не совершенного ни в слове, ни в деле, умершего и не воскресшего.
Без всяких доказательств автор отрицает рождение Христа в Вифлееме. Путем натянутых, неубедительных доводов он утверждает, вопреки ясному свидетельству Евангелия, что Иоанн Креститель не признал Христа Мессией.
До чего субъективно автор урезывает Евангелие "методом ножниц", показывает следующее: слова Христа, сказанные Им на кресте: "Отче, прости им, ибо не знают, что делают", по мнению профессора Кляузнера, не были вовсе сказаны, ибо они "для Иисуса немыслимы при столь страшных обстоятельствах". Чудеса Христа, в том числе чудо Его воскресения, он отрицает без всяких доказательств.
Словом, он отвергает все, что подтверждает сверхъестественное, мессианское достоинство Христа.
В начале книги автор обещает изложить жизнь Христа чисто научно, и книга действительно содержит много ценного научного материала. Однако, в голословном отрицании чуда эта научность отсутствует. "Почему Вы считаете чудо воскресения Христа легендой?" спросил я профессора. "Потому что я вообще не верю в сверхъестественное. Точно так же я отрицаю чудеса нашей Библии...".
Итак, основная причина непризнания Евангелия в данной книге заключается в том, что автор отвергает чудеса Библии (т.е. своей же иудейской религии) столько же, сколько и чудеса Евангелия. В своей критике Евангелия он ссылается на науку и на религию иудейства, но в действительности, к сожалению, обнаруживает в своих конечных выводах отсутствие как объективного научного метода, так и верности подлинному, библейскому иудейству.
Согласно данным теории познания (гносеологии), наука отнюдь не отрицает сверхъестественного (трансцендентного), но даже приводит к необходимости его (см. мою лекцию "Наука и религия". Прага 1926). Поэтому-то гении науки, как Паскаль, Ньютон, Пирогов, Владимир Соловьев, признавали сверхъестественное, а именно, чудеса Ветхого и Нового Завета.
А с другой стороны, подлинное иудейство, конечно, исповедует веру в чудо, ибо оно основано на Библии, откровение о Живом Боге, "творящем чудеса".
Эта книга (моя краткая критика ни книгу проф. Кляузнера, в свете науки и Библии, изложена мною в статье "Иешу Ганоцри". Была напечатана в нем., англ. и русск. журналах, а также вышла отдельной брошюрой на др.-евр. яз. в Иерусалиме (1932) характерно выявляет неверие еврейского интеллигента и показывает, что он отвергает чудеса Евангелия не потому, что остается иудеем, а потому, что перестает быть им, в подлинном библейском смысле этого остова, и этим подтверждается слово Христа, сказанное Им евреям: "Если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне. Если же его писаниям не верите, как поверите Моим остовам?" (Иоан.5.46,47).
Итак, простой еврейский народ не верит, ибо не знает. Он Библию почитает, но не читает. Наоборот, еврейский интеллигент знает, но не верит. Он Священное Писание, в том числе и Евангелие, читает, да не почитает и всемогущей силы Божией не признает. "Заблуждаетесь, не зная Писаний ни силы Божией", сказал Христос саддукеям, рационалистам Его времени (Матф.22.29).
Евреям мешает принять Христа или недостаток знания, или недостаток веры в Бога и пророков Его. Это неверие может быть добросовестным, поскольку оно опирается на искреннее сомнение во имя Истины, которую честно ищет. Но оно перестает быть добросовестным, когда оно Истину отвергает "во имя свое", во имя своих мнений и вкусов. Не нам, конечно, судить, какого рода неверие проявляет тот или иной человек (пусть об этом судит он сам), но вот что говорит Христос о лукавом неверии: "Исследуйте Писания, ибо вы думаете найти в них жизнь вечную, а они свидетельствуют о Мне. Но вы не хотите прийти ко Мне, чтобы иметь жизнь... Вы не имеете в себе любви к Богу" (Иоан.5.39,40,42).
В Париже после моей лекции на данную тему один еврей сказал: "Вы забываете историю. Евреи не могли принять Христа ввиду национальной идеи: они боялись чужеземного порабощения ("придут римляне и овладеют нами")".
Между тем, именно после того, как евреи не приняли Христа (мы утверждаем, что и вследствие этого), пришли римляне и овладели народом и страной. Таковы факты истории, и следует не забывать не только историю идей, но и историю фактов.
Притом сама эта национальная идея становится совершенно несостоятельной и превратной, когда нация является самоцелью, ценной самой по себе, а религия лишь средством для нации; ибо поистине, если Бог у народа не на первом месте, то Его у него совсем нет. В этом подчинении религиозной идеи национальным интересам еврейский писатель Монтефиоре справедливо упрекает книгу профессора Кляузнера. Мыслящие евреи, знакомые с Новым Заветом, признают несправедливость отвержения Христа и все более открыто об этом заявляют. Так, в Праге, в Студенческом доме в 1931 году после моей лекции перед многочисленной аудиторией, состоявшей из студентов-евреев, один из слушателей вышел вперед и сказал: "Мы, евреи, должны признать, что отвержение Иисуса Христа нашими предками было этической ошибкой". Никто из евреев-студентов ему не возражал.
Недавно в Америке один еврей предложил в печати своим единоплеменникам пересмотреть "дело Христа" и для этого привлечь новый Синедрион, а также экспертов в области религии и науки, как иудеев, так и христиан.
Нередко евреи даже стараются извинить ошибку народа тем, что, мол, Христа распяли "слепые вожди", правящий класс, буржуазия того времени и т.п.
Однако, из такого признания вытекает важное практическое следствие: если Христос отвержен несправедливо, то евреи нашего времени должны не только открыто признать, но и на деле устранить эту неправду: Они должны принять Христа и Его учение.
В противном случае они продолжают поддерживать вековую неправду, тяготеющую над совестью народа.

Следствия непринятия Христа

Между тем именно эта неправда привела к чрезвычайно тяжелым последствиям в жизни евреев и всего человечества. О них мы отчасти уже сказали выше. Все эти внешние и внутренние бедствия, которые уже около двух тысяч лет испытывает еврейский народ, так напоминают суровые предсказания 28-ой главы Второзакония: там перечислены страдания, которые определены как следствие неповиновения голосу Господню и неисполнения Его заповедей: внешнее завоевание, рассеяние по всем народам, болезни, преследования, рабский страх перед людьми. "Но и между этими народами не успокоишься, и не будет места покоя для ноги твоей, и Господь даст тебе там трепещущее сердце, истаевание очей и изнывание души. Жизнь твоя будет висеть пред тобою, и будешь трепетать ночью и днем и не будешь уверен в жизни твоей. От трепета сердца твоего, которым ты будешь объят, и от того, что ты будешь видеть глазами твоими, утром ты скажешь: "о, если бы пришел вечер!", а вечером скажешь: "о, если бы наступило утро!"".
После построения первого храма Бог возвестил Соломону о тех бедствиях, которые постигнут народ, если он отступит от Бога: "Я истреблю Израиля с лица земли, которую Я дал ему, и храм, который Я освятил имени Моему, отвергну от лица Моего, и будет Израиль притчею и посмешищем у всех народов" (3 Цар.9.7).
Это все значит, что избранный народ станет отверженным. "Отверженным серебром назовут их; ибо Господь отверг их" (Иер.6.30).
"Отвергнет их Бог мой, потому что они не послушались Его, и будут скитальцами между народами" (Ос.9.17).
"И когда (Иисус) приблизился к городу (Иерусалиму), то, смотря на него, заплакал о нем и сказал: о, если бы и ты, хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих; ибо придут на тебя дни, когда враги твои обложат тебя окопами, и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне, за то, что ты не узнал времени посещения твоего" (Лук.19.41-44). Христос предсказал печальные факты в судьбе еврейского народа, тяжкое бремя которых он несет до сих пор, а именно:
а) взятие Иерусалима ("Иерусалим будет попираем язычниками, доколе не окончатся времена язычников" (Лук.21.24));
б) разрушение храма ("И приступили к Нему ученики Его, чтобы показать Ему здания храма. Иисус же сказал им: видите ли все это? Истинно говорю вам: не останется здесь камня на камне; все будет разрушено" (Матф.24.1-2);
в) изгнание евреев из родной земли и рассеяние их между язычниками ("и падут от острия меча и отведутся в плен во все народы" (Лук.21.24)).
Таковы печальные следствия того основного факта, что Израиль "не узнал дня посещения своего", не признал своего Мессии, Который "пришел к своим, и свои Его не приняли" (Иоан.1.11).
В страдании еврейского народа самое ужасное не эти внешние бедствия, но внутреннее опустошение, духовное оскудение.
Уходя из храма Иерусалимского, Христос сказал отвергнувшим Его иудеям: "Се, оставляется вам дом ваш пуст". И, действительно, храм, где обитала слава Божия, стал пустым - его просто не стало. Он назван был домом, и поистине там был родной дом для души еврея. Он потерял этот дом, и с тех пор самая душа еврея, богатая творческими способностями, стала пустой.
Некогда, после перехода через пустыню, народ остановился на границе земли Обетованной у Кадес-Варни: он не вошел в Ханаан по недостатку веры и мужества и за то обречен был на сорокалетнее странствование в пустыне. Подобно этому, из-за своего неверия он не пошел за Христом, и вот уже две тысячи лет скитается по пустыне этого мира.
По словам современного поэта Бялика, душа еврея блуждает, "словно выбитая Богом из орбита звезда".

"И видел небеса,
Но они ему чужды; видел землю,
Но и она чужда, и научил он
Свои глаза глядеть перед собой
В мировое ничто".

Не об этом ли говорит и пророк Иеремия: "Смотрю на землю, и вот она разорена и пуста... на небеса, и нет на них света" (4.23).
"Если я забуду тебя Иерусалим, забудь меня десница моя; прилипни язык мой к гортани моей", таково священное заклятие псалма 137.
Увы! Так и случилось: поскольку Иерусалим в его духовном, мистическом значении забыт, десница (символ творящей воли) стала бессильной, евреи потеряли способность творить они являются на разных поприщах лишь "посредниками", по словам еврейского писателя Пасманика; а язык, который должен был вещать миру Новое Слово, молчит: ему не о чем говорить, как мы уже сказали выше. Причина этого молчания ясна.
Молчит Израиль потому, что к нему больше не говорит Бог. Это молчание Бога длится со времен пророка Малахии (период построения второго храма), когда возвещено было пришествие Мессии именно в этот храм.
Один раз со времен Малахии прервалось это молчание "гласом вопиющего в пустыне", последнего еврейского пророка Иоанна Крестителя, и притом самого великого пророка, ибо ему дано было первому узреть Мессию в Иисусе Христе и возвестить это народу: "Вот Агнец Божий, Который берет на Себя грех мира" (Иоан.1.29). Это молчание прервалось словом Христа, как говорит об этом Послание к Евреям: "Бог, многократно и многообразно, говоривший отцам в пророках, в последние дни сии говорил нам в Сыне" (Евр.1.1-2). И с тех пор не было у Израиля ни одного пророка в течение около двух тысяч лет, между тем, как во время непродолжительного 70-летнего Вавилонского плена евреи имели трех великих пророков: Иеремию, Иезекииля и Даниила. Характерно, что самое Слово Божие, вверенную евреям Библию, распространяет среди язычников не еврейский народ, но народы из язычников, принявшие обещанного ею Христа (ими она издана уже более, чем на 800 языках и наречиях).
Богатая, Богом одаренная натура сынов завета и пророков выродилась в жалкую материалистическую душу, способную скорее разрушать, чем созидать, и в лучшем случае подражать другим.
И эти следствия коснулись судьбы не одних евреев, но и всего человечества.
Как непослушание Ионы вызвало опасность гибели для всего корабля, на котором он находился, так и неверие евреев отражается на благополучии всего мира: ибо, "всяк за всех виноват", а евреи по своей страстной деятельной натуре имеют исключительную способность всюду проникать и на все влиять, как в хорошем, так и в дурном смысле.
И если бы теперь восстал в среде евреев пророк, ясно и глубоко видящий душу народа, он скорбел бы о его падении подобно Иеремии:
"О, кто даст голове моей воду и глазам моим источник слез! я плакал бы день и ночь о пораженных дщери народа моего" (Иер.9.1).

Ответственность христиан. Владимир Соловьев и еврейский вопрос

Да не подумает еврейский читатель что мы, христиане, считаем себя вправе свысока судить еврейский народ за его неверие; это было бы тем более неуместно, что одной из важных причин, поддерживающих это неверие, являемся мы сами. Замечателен сам по себе тот факт, что в нынешнем рассеянии евреи, главным образом, находятся среди христиан.
Как будто евреи и христиане должны чему-то научиться друг от друга.
Во всяком случае это обстоятельство усугубляет ответственность нас, христиан, за этот народ. Вот он идет мимо нас, смотрит на нас, чего-то от нас ожидает. Что же даем мы этому "вечному страннику"? Что видит он в нас?
Когда я спросил раввина Мазэ, почему евреи не принимают Христа, он, не обинуясь, ответил: "Потому, что с тех пор, как это имя прозвучало на земле, кровь евреев не перестает проливаться теми, кто это имя носит. Знаете ли вы", прибавил он, "о погромах, совершенных на Украине в эти годы (т.е. во время гражданской войны)? Они превосходят по величине все погромы, бывшие со времен Богдана Хмельницкого..."
Евреи могут сказать нам, как неоднократно уже говорили мне, на моих лекциях, в письмах и т.д. по адресу современных христиан: "Вы призываете нас верить во Христа, но вы сами не верите в Него.
Вы упрекаете нас за Талмуд, толкования которого заслоняют Библию, а разве у вас самих мало разных катехизисов, которые приспособляют посредством компромиссов заветы Христа к вкусам толпы и сильным мира сего?
Где та любовь, которую завещал Христос, хотя бы между вами, христианами?
А уж тем более питаете ли вы эту любовь к евреям, которых вы хотите обратить?"
Словом, как народ практический, они проверяют на деле, по реальным жизненным результатам нашу веру. И увы! Нередко, они могут с полным правом сказать нам: "Врачу, исцелися сам!"
Не забудем, что евреи и теперь еще имеют много положительных сторон, не в пример наружным, номинальным христианам (трезвость, теплота и устойчивость семейных отношений, национальная солидарность, взаимопомощь и так далее).
У нас действительно есть свой христианский талмуд, который так же похож на Евангелие, как еврейский Талмуд на Библию. Есть свои фарисеи, которые "прибавляют" к ясному слову Божию толкования человеческие, заслоняя светлое, радостное и возвышенное слово Евангелия.
В нашей среде есть свои саддукеи, которые в угоду своему маленькому близорукому рассудку, "отбавляют" от Евангелия его могучую сверхъестественную сторону, превращая его в плоскую, сухую, отвлеченную мораль, в "христианство без Христа", отрицающее Его историческое существование. Поистине, не воду в вино, а вино в воду претворяют. Может ли спасти кого-либо такое опустошенное Евангелие, Евангелие без Спасителя, без чуда, без возрождающей благодати?
В одном американском журнале я видел характерную карикатуру по адресу крайнего модернизма. Модернист, "христианин", он же и антисемит, бросается с кулаками на еврея и говорит: "Вы Христа распяли!". "Да, ведь, вы же говорите, что Христа совсем небыло", отвечает, пожимая плечами, еврей.
В нашей среде действительно есть антисемитизм, это явное оскорбление христианства, ибо оно, как всякое проявление нелюбви, противоречит Евангелию, как учению о мире, всепрощении и смирении
Вспомним рассказ Короленко: "Дом ј 13".
Это было в Кишиневе на Пасху 1903 года. И самое страшное в том, что это действительно было.
Колокола радостно гудели благую весть о воскресении Христа, в храмах пели великий призыв:
"Воскресения день, просветимся торжеством и друг друга обымем. Рцем: братие! и ненавидящих нас простим вся воскресением".
И вот, в этот именно день озверелая "христианская" толпа гонялась за беззащитными евреями, старыми и малыми, сбрасывала их с чердаков, вбивала в головы гвозди...
Врывалась в синагоги и в слепой ярости рвала свитки Торы. (Я видел в 1931 году на еврейском кладбище подземелье памятника, воздвигнутого над могилой жертв погрома: там хранятся эти святотатственно изорванные священные страницы). А городовой "бляха ј 8" спокойно сидел на водопроводной трубе и безучастно смотрел, ожидая распоряжения начальства...
Однако, евреи должны знать, что этот равнодушный городовой возмущал не только их, но и христиан, начиная хотя бы с автора этого рассказа, писателя Короленко.
Вспомним многочисленные протесты со стороны именно христиан против вражды и ненависти к евреям.
Престарелый доктор С., свидетель Кишиневского погрома, автор книги, посвященной этой печальной истории, рассказывал мне о христианах, которые с риском для себя укрывали евреев в своих домах во время избиения.
Не всем известно, что еще в конце прошлого столетия (1890) передовыми русскими людьми была составлена декларация к русскому правительству по вопросу о даровании евреям равноправия в силу простого принципа справедливости: равенство в обязанностях должно соответствовать равенству в правах.
В ней В. Соловьев писал: "Если евреи нам враги, то мы должны вспомнить по отношению к ним заповедь: любите врагов ваших. А если друзья то зачем же друзей преследовать?" Декларация эта, как известно, увидела свет лишь в Париже да так там и осталась...
В наши дни, когда среди русской эмиграции вновь поднялось острое чувство неприязни по отношению к евреям, русский мыслитель Н.А.Бердяев написал статью в газете "Руль" против антисемитизма. Обращаясь к православным читателям, он считает, что каждый православный христианин, страдающий данным видом нелюбви, обязан открыть священнику этот великий грех на исповеди, и лишь, искренно покаявшись в нем, он может быть допущен до Святого Причастия.
И такой взгляд вы найдете обыкновенно у лучших выразителей совести народов (ср. рассказ Лескова: "Об Абраме-жидовине и Феодоре-христианине, отражающий христианскую всечеловечность в русской литературе).
Польский гений выражает такой же дух миролюбия в поэзии Мицкевича: вспомните сцену игры старого музыканта-еврея на свадьбе в поэме "Пан-Тадеуш". Такое же настроение передано в романах Элизы Ожешко.
Самая ненависть эта имеет две причины. Одна причина религиозная: вражда к евреям за то, что они "Христа распяли". Но всякий разумный человек понимает несправедливость осуждения целого народа за грех его отдельных представителей, да еще живших две тысячи лет тому назад.
Не забудем, что и арийская раса в лице римлян распинала Христа.
Притом мистически и нравственно распинали и продолжаем распинать Христа и мы все, ибо каждый наш грех есть удар по гвоздям, пронзившим Пречистое Тело Христово, каждое проявление нелюбви есть удар тростию по терниям, венчавшим Его чело, и каждый лицемерный крик ненависти якобы в защиту Его славы есть поцелуй Иуды... И если Он Сам молился: "Отче, прости им, ибо не знают что делают", то неужели мы, Его последователи, будем кощунственно препятствовать исполнению Его молитвы?
Евреи несут тяжкий крест вследствие отвержения Христа. Они распяли Его, как говорит апостол Петр не сознательно:
"Я знаю, братия, что вы, как и начальники ваши, сделали это по неведению" (Д.Ап.3.17).
И не нам, христианам, увеличивать тяжесть этого креста.
Точно так же по неведению и участники погромов во имя христианства рвали свитки Торы, не зная, что этим они оскверняли Слово Божие, Библию, священную для христианства. Тогда, в древности, неведение привело евреев к поруганию Христа, воплощенного Слова Божия, а теперь "христиан" это же неведение привело к осквернению Библии, писанного Слова Божия.
Другая причина этой ненависти, указанная уже В.Соловьевым, экономическая: евреи и христиане соревнуют в погоне за материальными благами; в этом состязании евреи часто оказываются впереди и это вызывает озлобление в их конкурентах.
Для вдумчивого, серьезного еврея одно должно быть ясно: есть христиане по паспорту, по имени, и есть христиане по убеждению, по жизни.
Есть христианство мирское, государственное, официальное, которое стремится приспособить Евангелие к миру, к земным выгодам - и есть христианство искреннее, стремящееся следовать заветам Христа. Представители первого ненавидят евреев, но они же ненавидят и действительных христиан они вообще живут по языческому закону эгоизма.
Те же, кто сознательно исповедует Христа, не только не разделяют антисемитизма, но они питают к евреям сочувствие они молятся о спасении Израиля, как это делал В.С.Соловьев в последние часы своей жизни на смертном одре.
Замечательно также исполнение пророческого обетования, данного Богом Аврааму: "Я благословлю благословляющих тебя, и злословящих тебя прокляну" (Быт.12.3).
Другое подобное пророчество о Израиле изрек в порыве Божественного вдохновения пророк Валаам: "Благословен благословляющий тебя, и проклинающий тебя проклят" (Числ.24.9).
И действительно, чем гуманнее и справедливее народы и государства относятся к евреям, тем большим благополучием они пользуются. И чем меньше в том или ином народе антисемитизма, тем этот народ культурнее в глубоком, духовном значении этого слова. Ибо культура есть сумма благородных навыков, отражающихся в законах и обычаях страны. И к этим благородным навыкам относится справедливость, терпимость, великодушие, венцом же их является всепрощающая, одухотворенная любовь.
И не посланы ли они ко всем народам также для испытания последних в любви: кто будет так возвышен и благороден, что почувствует сострадание к этому народу и в горький час его унижения, его духовного падения? И кто будет так низок и нищ любовью, чтобы оттолкнуть этого подчас невзрачного прохожего с воспаленными глазами и струпьями на теле? И не обрушится ли некогда на еврейских недругов гнев Господень, о котором пророк Авдий говорил к жителям Эдома: "Не следовало бы тебе злорадно смотреть на день брата твоего, на день отчуждения его; не следовало бы радоваться о сынах Иуды в день гибели их и расширять рот в день бедствия. Не следовало бы тебе входить в ворота народа Моего в день несчастья его и даже смотреть на злополучие его в день погибели его, ни касаться имущества его в день бедствия его, ни стоять на перекрестках для убивания бежавших его, ни выдавать уцелевших из него в день бедствия. Ибо близок день Господень на все народы: как ты поступал, так поступлено будет и с тобою; воздаяние твое обратится на голову твою". В подобном отношении к евреям обнаруживается лишь внутреннее убожество и духовная слепота притеснителя. "Гордость сердца твоего обольстила тебя", как сказано в этом же пророчестве.
"Люби человека во грехе его", таков завет Достоевского, выраженный устами старца Зосимы.
Люби человека, не смотря на грех его ибо и этот твой ближний, так низко упавший "это тоже ты" согласно известному индийскому изречению tat twam asi, которое так любил приводить в защиту обвиняемых Ф.И.Кони. Подумай, каким был бы ты сам, если бы ты оказался в его положении.
Этот "вечный жид", с его сомнениями, богоборчеством и маловерием это ты сам, только выявленный во всей неприглядной наготе и очевидности, благодаря исключительной способности еврея выражать себя до конца.
"Полюби нас черненькими, а беленькими нас всякий полюбит", говорит русская пословица, как бы пытающая способность нашу любить нелицеприятно, бескорыстно, жертвенно (а, ведь, это только и значит любить).
Нам, христианам, как из язычников, так и из евреев, нужно помнить, что мы не по своим каким-либо заслугам, а по милости Божией приобщены к Церкви. Апостол Павел в Послании к Римлянам напоминает христианам из язычников: "Если некоторые из ветвей отломились, а ты, дикая маслина, привился на место их и стал общником корня и сока маслины, то не превозносись над ветвями; если же превозносишься, то вспомни, что не ты корень держишь, но корень тебя" (11.17-18).
Нам нечем гордиться, также как нечем гордиться и иудеям. И те и другие были призваны Богом к великому по Его благости. И если бы евреи были поистине евреями, а христиане христианами, то они были бы братьями, согласно мысли Владимира Соловьева. Этот великий русский мыслитель-христианин и друг Израиля в своих научно-философских трудах, названных выше, доказывал, что единственное разрешение еврейского вопроса заключается в том, чтобы евреи уверовали в Иисуса Христа, как в Мессию и Богочеловека. Он особенно приветствовал еврейско-христианское движение, созданное И.Д.Рабиновичем в Кишиневе, именно ввиду того, что оно не примыкало ни к какой сложившейся христианской исторической Церкви, но образовало самостоятельную общину; ибо, говорил он, евреи не должны принимать готовую форму, но они должны строить Церковь самобытно, с начала (ab ovo). Он звал евреев к живой, деятельной вере во Христа. И к осуществлению этой же веры на деле он призывал христиан.

Пророчества Библии об Израиле

Представим себе хотя на минуту: что было бы, если бы в самом деле все евреи, как народ, обратились ко Христу?
Тогда поистине открылась бы новая эра в истории.
"Ибо, если отвержение их примирение мира, то что будет принятие, как не жизнь из мертвых?" (Рим.11.15).
Вся энергия этого народа, страстная, напряженная, была бы обращена на созидание и творчество.
Есть два великих зла в настоящее время: первое это евреи без Христа, и второе это христианская церковь без еврейского народа. О первом мы уже сказали достаточно. Второе ясно для всякого, кто исповедует веру во Вселенскую Церковь, выявляющую в себе гений всех народов. Евреи уже есть в ней, как отдельные единицы, и даже "двенадцать оснований" ее составляют двенадцать апостолов евреев.
Но еще нет в ней евреев, как народа, для того, чтобы она поистине являла собою во всем богатстве и разнообразии соборное человечество, да исполнится слово Писания: "все народы придут и поклонятся пред Тобою, Господи!"
Каждое утро благочестивый еврей во время молитвы говорит: "Я верую полною верою в пришествие Мессии, и, если бы даже оно замедлило, я все-таки верую в Его пришествие...".
С такой же уверенностью всякий убежденный христианин может сказать:
"Я знаю, что Мессия уже пришел в лице Иисуса Христа. И я верую полною верою, что Израиль, как народ, придет к Нему, как к своему вождю и Спасителю. И если бы исполнение этого чаяния замедлило, я все-таки верую, что оно свершится".
И прежнее величие еврейского народа, ныне утраченное им в силу духовного оскудения, будет восстановлено вместе с внутренним возрождением через принятие Мессии.
Я верую так потому, что об этом говорят непреложные пророчества Священного Писания.
"Так говорит Господь...".
Когда принц Иероним Бонапарт спросил польского поэта Мицкевича, почему он так уверен в своих предвещаниях, писатель ответил: "Там, откуда мы черпаем нашу информацию, не ошибаются". Таким безошибочным источником является Слово Божие.
Библия полна пророчеств, и разве оказалось ложным хоть одно из ее предсказаний? История есть не что иное, как сбывшееся пророчество. Она является одним из лучших доказательств Богодухновенности Библии.
Вспомним судьбу Ниневии, Вавилона, Египта. Говоря о будущем, пророк излагает не догадки свои или умозрительные выводы о судьбе того или иного народа он видит будущее, которое уже совершилось для Божественного всеведения и теперь отражается на светочувствительном экране его сознания,
Там, где раскинута цветущая Самария, Исаия видит развалины, обвитые виноградом. (Я видел их в 1932 году).
Вглядываясь в величественные громады вавилонских сооружений он видит гиен и шакалов там, где беспечно пирует властелин Востока, и на месте дворцов и башен болото, кишащее множеством ежей (Ис.13.20-22, 14.23). Все это сбылось буквально (см.мою книжку "Христос Грядущий").
Иисус Христос, как уже сказано выше, предсказал падение Иерусалима, плен и рассеяние Израиля.
Даже такая подробность, как временное прекращение осады города, была известна ученикам заранее.
"Когда же увидите Иерусалим, окруженный войсками, тогда... кто в городе, выходи из него..." (Лук.21.20-21).
Так и случилось один из римских военачальников (Галлий Цест), по стратегическим соображениям, приказал войскам на некоторое время отступить от города; этим моментом воспользовались христиане: вспомнив повеление Христа, они удалились из Иерусалима и бежали в город Пеллу.
А храм? Не является ли он каменной летописью, которая и поныне говорит своими руинами о непреложности Божьих предсказаний.
Его не хотели разрушить даже враги. Римский полководец Тит, взявший Иерусалим в 70 г. по Р.Х., приказал войскам пощадить храм. Но его не спасла даже железная дисциплина римских когорт. Какой-то воин бросил пылающую головню внутрь здания, и храм сгорел.
Читая Талмуд, я нашел в нем удивительное выражение еврейской веры в Бога, который является и Богом истории.
Там сказано по адресу римского императора Веспасиана, праздновавшего в Риме триумф победы над иудеями: "Напрасно хвалишься ты, Веспасиан! Ты храм сожженный сжег, ты льва убитого убил".
Позднее храм хотели восстановить сами же иудеи и не могли. Я разумею две попытки этого рода (363 г.) при императоре Юлиане Отступнике, который хотел показать несостоятельность отвергнутого им христианства и неистинность Писания вообще (см. художественное описание этих фактов у ибсена "Кесарь и Галиленин" и у Мережковского "Юлиан Отступник").
Рабочим, приступившим к постройке, только удалось снять последние камни с фундамента, в довершение слов Христа: "Не останется здесь камня на камне" (Матф.24.2).
Дальнейшей работе помешало сначала землетрясение, потом гроза с шаровидными молниями (см. свидетельство современников этого события Григория Богослова, Иоанна Златоуста и языческого историка Аммиана Марцеллина).
В VII веке, в честь халифа Омара, была построена на месте храма мечеть, вступать в которую иудею было запрещено под страхом смерти.
Надо заметить, что благочестивые евреи и сами до сих пор воздерживаются от посещения этого места, боясь вступить ногой на Святое Святых, местоположение которого неизвестно.
Но есть еще одно пророчество, которое исполняется у каждого из нас на глазах.
Когда Фридрих Великий спросил своего придворного проповедника, отчего в настоящее время нет чудес, тот ответил: "А евреи?"
Их изгнание из родной страны, рассеяние, страдания, гонения подтверждают одно из древнейших пророчеств: "И извержены будете из земли, в которую ты идешь, чтоб владеть ею. И рассеет тебя Господь по всем народам, от края земли до края земли" (Вт.28.63-64).
Указан и смысл этого рассеяния не только его причина, но и цель.
"И будешь ужасом, притчею и посмешищем у всех народов, к которым отведет тебя Господь" (Вт.28.37, 3 Цар.9.7).
Евреи поистине "притча для народов", показательный народ. Они всею своей страдальческой судьбой учат все народы, "что значит быть оставленным Богом" (Числ.14.34).
Замечательно исполнение еще и того пророчества, которое высказано у пророка Иеремии (31.36):
"Так говорит Господь, Который дал солнце для освещения днем, уставы луне и звездам для освещения ночью, Который возмущает море, так что волны его ревут, Господь Саваоф имя Ему. Если сии уставы перестанут действовать предо Мною, говорит Господь, то и племя Израилево перестанет быть народом предо Мною навсегда".
Несмотря на все суровые условия жизни, скитания и преследования, еврейский народ остался народом, единым и самобытным, с ярким национальным лицом. И это при всем старании многих недругов устранить евреев со сцены истории, при всем стремлении даже самих евреев исчезнуть в окружающей массе, раствориться, ассимилироваться (согласно проекту известного Мендельсона в конце XVIII-го века).
Перед нами в настоящее время народ, насчитывающий 15 1/2 миллионов человек; народ, сохранивший во всей неприкосновенности тот же национальный тип, какой был во времена Христа и пророков.
Как будто отвечая исторической потребности продолжать долгий суровый путь, этот народ выработал тип сплоченной семьи, которая является столь жизнеспособной частицей (молекулой) народного организма и отличается трогательной теплотой родственных отношений.
Что, как не Высшая Сила и не вера в вышнее признание, является источником несокрушимой энергии этого народа, который мог бы сказать всем своим недругам слова пророка Михея (7.8-9): "Не радуйся ради меня, неприятельница моя! хотя я упал, но я встану, хотя я во мраке, но Господь свет для меня. Гнев Господень я буду нести, потому что согрешил пред Ним, доколе Он не решит дела моего и не совершит суда надо мною; тогда Он выведет меня на свет, и я увижу правду Его".

Израиль уверует в Иисуса Христа

Однажды это было во II веке по Р.Х. Реб Акиба прогуливался со своими учениками около развалин иерусалимского храма. Вдруг один ученик воскликнул: "Учитель! Смотри, лисица пробежала по священным камням... Какой ужас!"
-"А я радуюсь этому", ответил Акиба,- "ибо написано у пророка, "Опустела гора Сион, лисицы ходят по ней" (Плач 5.18). Если это печальное пророчество сбылось, то сбудутся и другие, радостные обетования...".
Первое из этих обетований гласит:
"Кто рассеял Израиля, Тот и соберет его". "Вот Я соберу их со всех стран, в которые изгнал их во гневе Моем... и возвращу их на место сие" (Иер.31.10.Иер.32.37).
Это поистине чудесное возвращение происходит на наших глазах, с того момента, как английские войска, под командованием генерала Алленби (9 декабря 1917 года), освободили Иерусалим из-под власти турок.
Еще перед этим Англия в согласии с другими державами приняла мандат на Палестину и предоставила еврейскому народу возможность возвращения в родную землю, обнародовав известную Декларацию Бальфура (2 ноября 1917 года).
Палестина обстраивается. Пески и болота превращаются руками евреев, личным трудом обрабатывающих землю, в цветущие сады и рощи. Возникают целые города, как Тель-Авив с 45 тыс. жителей. Построен и открыт (1 апреля 1925 года) еврейский университет в Иерусалиме. Собран огромный капитал на строительство страны. Работает иммиграционное бюро, способное пропускать в Палестину ежемесячно до 2000 евреев.
На улицах Иерусалима и Тель-Авива, на базаре, в школах и учреждениях мы слышим древний еврейский язык (иврит), язык пророков: перед нами въявь совершается чудо "воскресения языка".
Близко то время, когда мы будем свидетелями исполнения пророчества: "И узнают народы, которые останутся вокруг вас, что Я, Господь, вновь созидаю разрушенное, засаждаю опустелое. Я, Господь, сказал и сделал" (Иез.36.36).
Это пророчество так долго не исполнялось, что трудно было и представить себе возможность его осуществления. Не помогали капиталы евреев, ни ходатайства Герцля у турецкого султана и у римского папы. Но пробил час Божий и это свершилось так провиденциально, так вопреки человеческим планам и желаниям, что поистине и теперь еврейский талмудист мог бы сказать английскому королю: "Страну отданную ты отдал".
Так долго не исполнялись эти пророчества, что многие склонились к мысли об окончательном отвержении еврейского народа. "Религиозная миссия евреев кончилась", говорит В.Розанов в своей статье: "Место христианства в истории".
Между тем, "дары и призвание Божие непреложны". "Не отверг Бог народа Своего", говорит апостол Нового Завета (Рим.11.30).
И об этом же неоднократно говорится в Ветхом Завете.
"Так говорит Господь: если небо может быть измерено вверху, и основания земли исследованы внизу, то и Я отвергну все племя Израилево за все то, что они делали, говорит Господь" (Иер.31.37).
"Горы сдвинутся, и холмы поколеблются, а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь" (Ис.54.10).
И еще сбудется самое великое в жизни евреев: Израиль как народ, уверует в Иисуса Христа.
Это обращение Израиля предсказал и Христос в словах: "Се, оставляется вам дом ваш пуст. Ибо сказываю вам: не увидите Меня отныне, доколе не воскликните: благословен грядый во имя Господне". Придет это время духовного пробуждения: отвержение Христа сменится "осанной", которую еврейский народ уже приветствовал Его на улицах Иерусалима две тысячи лет тому назад, и кончится многовековый плен Израиля. Уже пророк Ветхого Завета Захария ясно говорит об этом грядущем прозрении еврейского народа:
"А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Зах.12.10).
В течение 19 веков евреи, отвергнув Иисуса Христа, уже много раз обманулись в своей мессианской надежде, обратив ее на самозванных и ложных мессий (по Бенгелю их было уже 64); так, они разочаровались уже во втором веке по Р.Х. в Бар-Кохбе (132-135) (Сын Звезд), и эта ошибка стоила жизни 500.000 евреев, перебитых римлянами во время восстания.
И еще в XVII веке некий Саббатай Цви в Турции увлек призрачной надеждой некоторую часть евреев.
На пути этих разочарований предстоит еще одно самое жестокое: они уверуют в совершенное воплощение Лжемессии, т.е. в Антихриста.
Об этом говорил Христос. "Я пришел во Имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете" (Иоан.5.43).
Глашатай любви и самоотречения не привлек современных ему евреев, ибо они в жестоковыйности своей отошли от духовных идеалов Библии, заменив их узко-националистическим эгоизмом.
И потому-то иной, который будет льстить слуху своей проповедью самоутверждения и гордости, будет иметь успех среди всех отвергнувших Иисуса Христа. "И поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира" (Откр.13.8).
Но тогда-то, в день Антихриста, они вкусят горькие плоды его гордости. И в силу психологического закона (ассоциация по противоположности) евреи вспомнят Того, "Которого пронзили".
Как народ, евреи, по-видимому, обратятся именно в дни Антихриста так об этом можно судить по 30 главе Иеремии. Вот что сказано там.
Евреи придут в Палестину. "И приведу их опять в ту землю, которую дал отцам их, и они будут владеть ею". Но там без Христа они в конце концов найдут вместо ожидаемой радости страдание.
"Так сказал Господь: голос смятения и ужаса слышим мы, а не мира... О горе! велик тот день, не было подобного ему, это бедственное время для Иакова, но он будет спасен от него".
Это обращение евреев ко Христу предсказывает и апостол Павел (особенно в 9, 10 и II гл. послания к Римлянам).
Хорошо бы нам, христианам, проникнуться любовью и верою, которыми дышат эти строки, написанные евреем к верующим из язычников,
"Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, что великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти, то есть, Израильтян; ...их и отцы, и от них Христос по плоти..."
"Братия! желание моего сердца и молитва к Богу об Израиле во спасение" (Рим.9.1-5.10.1).
Неверие евреев во Христа он считает временным.
"Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня" (Рим.11.8).
"Не хочу оставить вас, братия, в неведении о тайне сей, чтобы вы не мечтали о себе что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников" (Римю11.25).
Причина же этого, по его мнению, заключается в том, что евреи "имеют ревность по Боге, но не по рассуждению. Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией; потому что конец закона Христос, к праведности всякого верующего" (Рим.10.2-4).
И, глядя вперед пророческим взором, он утверждает ясно и определенно: "Весь Израиль спасется" (Рим.11.26).
Однако, слово "весь" тут имеет собирательный смысл, а отнюдь не разделительный, т.е. оно обнимает народ в целом и не относится к каждому отдельному еврею, входящему в него. "Ибо не все те Израильтяне, которые от Израиля, и не все дети Авраамовы, которые от семени его; но сказано: в Исааке наречется тебе имя. То есть, не плотские дети суть дети Божий, но дети обетования признаются за семя" (Рим.9.6-8).
Словом, пророчество о спасении Израиля носит не фатальный смысл, автоматически обеспечивающий спасение каждого еврея, но смысл динамический, т.е. движущий, побуждающий волю отдельного еврея к тому, чтобы быть, по словам Христа, "подлинным Израильтянином, в котором нет лукавства", быть по духу "сыном Завета и пророков", сохраняя внутреннюю связь с "отцов верующих" Авраамом.
Ибо "верующие суть сыны Авраама", и только "верующие благословляются с верным Авраамом", который "поверил Богу" (Гал.3.6,7,9), возложив на жертвенник Исаака, т.е. самое дорогое сердцу отдав без колебания Богу.
И потому в этих же главах, посвященных евреям, апостол Павел напоминает слова пророка Исаии: "хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется" (Ис. 10.22, Рим.9.27).
Это значит чтобы спастись, надо быть в числе оставшихся верным Богу.

Предвестия

Для опытного глаза и незначительная рябь на море служит предвестием наступающей бури. И, если вглядеться в душу современного еврея проницательно и глубоко, то можно увидеть в ней духовные тропы и сдвиги, ведущие ко Христу, предуказующие грядущий переворот в его сердце.
Самая еврейская поэзия отражает с большей или меньшей ясностью и глубиной эту жажду.
Современный еврейский поэт Бялик остро ощущает духовный кризис еврейства и посвящает ему "Свиток о пламени", "поэму о роковой неполноте национального бытия в изгнании" (Жаботинский).
Эта неполнота выражается в отсутствии творчества, в позоре "искреннего рабства", которое превосходит порабощение времени Рамзеса: тогда, в дни фараонов, евреи, по крайней мере, скорбели по поводу плена, а теперь они не замечают своих цепей.
Не вспоминает ли поэт прошлое своего народа, воспевая пору юности, когда:

"Душа была чиста,
Словно капля росы в горлышке лилии,
Сердце ясно, как влага Силоама
В хрустальной чаше".

А теперь он ощущает в своем сердце "и нору ехидны и орлиное гнездо". Евреи "непонятые на земле", "отщепенцы великие", "сироты мира".
И путь к обновлению их Жизни и Поэзии это возврат к Библии.
Она -

"Отблеск от великого огня,
Лишь уголек, спасенный дивным чудом,
От великого костра".

Она сохранила еврейский народ на пути его скитания. Поэт называет ее "родником, источником силы, родным лоном, твердыней, матерью-утешительницей, домом нашей жизни, хранилищем души". За обладание Библией евреев зовут "народом Писания". В Библии заключена "песня жизни" и "сердце вечности".
Как-то я слушал лекцию поэта Черниховского о молодой еврейской литературе. Он указывал на то, что оживление еврейского литературного творчества, в сфере идей и облекающих их образов, приходит лишь с возвращением к древне-библейским истокам. Молодых поэтов вдохновляют Давид, Соломон и пророки.
По словам этого же лектора, литература и язык еврейского народа расцветут на родной почве, т.е. в Палестине.
Когда же возродится не только литература, но и самая жизнь еврея?
Согласно библии это будет в век Мессии. И эту именно веру проникновения выражает Бялик:

"И будет...
...тоска,
...скука,
...голод,
Голод не о хлебе и зрелищах,
Но голод о Мессии.
Не близится ль Мессия?
Не слышно ли храпение вдали
Его ослицы белой?"

"В каком смысле сказали вы эти слова о Мессии?", спросил я Бялика, посетив его в Тель-Авиве в 1930 году. "Уж не помню хорошо... Это был скорее сарказм (горькая усмешка), а не вера...".
Поистине, не может быть подлинной веры в то, что Мессия придет, раз Он уже пришел!
Самая личность Иисуса Христа все более привлекает внимание еврейских поэтов (Быстрицкий, Гринберг, Верфель). Осенью 1930 г. я посетил писателя Быстрицкого в Иерусалиме. Он рассказывал мне о своей новой драме "Иуда Искариот" (на евр. яз.). "Как же вы изображаете Христа в этом произведении?" спросил я.- "Христос - совершенная красота, которая без слов одним своим появлением и присутствием преображает души". Другой еврейский писатель наших дней Верфель (Werfel) в своей драме "Paulus unter den Juden", изображает потрясающее влияние Личности Христа на мыслящего еврея Его времени.
Евреи хорошие музыканты, и через музыку они дают нам почувствовать всю бездонную скорбь народа-страдальца. Кто не замирал от ощущения невыразимой красоты при звуках скрипки польского еврея Губермана? Так рыдать могут струны лишь под рукой много и глубоко страдавшего человека.
Кто не содрогался в Судный день, слушая потрясающую скорбь "Kol-Nidrei", несущуюся из старой синагоги, там, на заброшенной бедной улице еврейского квартала в западно-русском или польском местечке? Тоска и плач, смех и дерзновение, сарказм и нежная грусть, бурная страсть религиозного экстаза и тихая молитва, протест и смирение создают богатый причудливый звуковой узор и хватающую за душу мелодию.
А сионизм? Еще в XI веке раздались призывные песни о Сионе, так называемые сиониды из уст испанского поэта-еврея Иегуда Галеви."Libf bamizrach", "сердце мое на востоке", так называется одна из этих песен.
Сионизм, как организованное движение на Снон, возникло в 1870 г. Его цель "создание в Палестине для еврейского народа отечества, гарантированного общественным правом".
Так именно гласит формула, принятая на первом конгрессе сионистов в Базеле в 1897 г.: "le sionisme tend a la creation en Palestine, pour le peuple juif, d'une patrie garantie par le droit public".
На VI конгрессе, бывшем вскоре после погромов в России, обсуждался вопрос о поселении евреев в Уганде, провинции в северо-восточной Африке (согласно предложению Англии).
Однако, предложение это было отвергнуто и именно под влиянием русских евреев, хотя они и прибыли из деревень и местечек, еще "дымящихся кровью погромов".
Вождь сионизма Теодор Герцль сказал тогда слова, которые являются девизом всего движения: "Если я забуду тебя Иерусалим, забудь меня десница моя" (Пс. 137 "На реках Вавилонских...")
Хотя Палестина тогда еще была недостижима, но вера превозмогла, и евреи предпочли продолжать суровый путь к далекому, но верному идеалу, чем получить удобное убежище в чужой земле. "Взыскующие града" победили сторонников спокойного "мещанского счастья". Ибо:
"Как нам петь песнь Господню на земле чужой?"
Сионизм является теперь в значительной части движением социально-политическим, нейтральным в религиозном отношении.
Но с течением времени духовная и религиозная сторона все более ясно выступает в этом течении.
Так называемые "сионисты-мизрахисты", подчеркивающие необходимость религиозного воспитания детей, растут в своем числе.
Известный еврейский писатель Ахад-Гаам (Гинцберг) проповедует так называемый духовный сионизм, как предпосылку для истинного возвращения.
Евреи должны прежде возродиться духовно, и для этого нужно создать в Палестине особый духовный центр, как образец для подражания, такова суть ахад-гаамизма (см. его статью "Подражание и ассимиляция" - Ахад-Гаам. "Избранные статьи". Петроград 1916 г.) Внутренняя тенденция сионизма это тяготение к Сиону, а оно не мыслимо без веры в Мессию. Ибо именно от Сиона

"Придет Избавитель
И отвратит нечестие от Иакова".

Сион место сочетания неба и земли, Бога и человека; там явится Мессия Богочеловек.
И потому так понятно великое духовное значение сионизма.

"Устремляя ниши очи
На бледнеющий восток,
Дети скорби, дети ночи
Ждем: придет ли наш пророк".

Такими словами Мережковского мы могли бы выразить душу этого знаменательного движения, этого, так сказать, "третьего исхода" евреев.
А один из сионистов (доктор Зангвиль) говорит уже определенно об Иисусе Христе, когда заявляет:
"Евреи не без вины наказаны. Они отреклись от величайшего из своих сынов. Иисус должен вновь занять Свое место в славной цепи еврейских пророков".
Ввиду всего этого удивителен ли факт, о котором сообщил мне один из моих друзей, еврей-христианин Р.: после его речи о Христе в одном из городов Югославии, председатель местного сионистского отдела пожал ему руку и сказал: "Недалеко то время, когда мы, сионисты, провозгласим Иисуса нашим вождем".
В своей лекции: "Христианство и сионизм", читанной в 1930 году в еврейской колонии "Киниерет" на берегу Галилейского озера, я попытался показать еврейской молодежи, что именно принятие Христа есть неизбежная логическая необходимость для сионизма; ибо немыслим сионизм без Сиона и Сион без веры в Бога, Бог недосягаем без Мессии, а Мессия пришел в Лице Иисуса Христа,
Упомянутый выше Моисей Мендельсон (род. в 1729 году в г.Дессау), проповедник ассимиляции, простирал последнюю не только на внешний облик иудея, но и на его религию; последняя должна быть реформирована так, чтобы как можно более соответствовать "модерному" просвещенному христианскому сознанию. ("Etre eclaire - c'est-a-dire ressemblir en tout point aux chretiens, tel etait le mot d'ordre de ces reform-mateurs". "Быть просвещенным, т.е. походить во всем на христиан таков был девиз этих реформаторов" (Graetz - "Sionisme" par Marcel Bernfeld. Paris 1920).
Так возникло движение "реформаторов" (Reformjuden). Подобно саддукеям скептикам времени Христа, они отвергают все сверхъестественное, чудесное, превращая глубоко-мистическую библейскую религию в скучную и плоскую рационалистическую теорию. Характерно "исповедание веры", или, как справедливо говорит еврейский писатель-христианин Давид Барон, "исповедание неверия", изложенное в 1888 г. доктором Краускопфом, главою "реформированной" иудейской общины в Филадельфии: "Мы отвергаем веру в Единого Бога, Который имеет свое обитание в междузвездном пространстве.
Мы отвергаем, что Библия написана Богом и что поэтому ее учение непогрешимо... Мы отвергаем веру в пришествие Мессии как Человека, который поведет нас в Палестину. Мы отвергаем веру в телесное воскресение, в адские муки, во все библейские и раввинские верования, в обычаи, церемонии и установления, которые не возвышают и нt освящают нашу жизнь" ("Das alte Testament und der moderne Jude" von David Baron. Zweite Auflage. Kassel. S.208).
В отличие от ортодоксальных евреев, молящихся в скромных синагогах на древне-еврейском языке, не ищущих ложного утешения ни в пении хора, ни в красоте убранства помещения, евреи реформаторы строят "храмы". Я посетил эти синагоги в Одессе и в Праге.
Роскошь отделки, открытый хор, к котором поют и женщины, кантор, напоминающий оперного певца, оживленная беседа "молящихся" между собою все это делает "храм" более похожим на клуб, чем на место Богослужения.
Что-то вроде театра, где религия не совершается, а изображается, так же как нарисованные на стенах "хлебы предложения" могут лишь развлекать зрение, но отнюдь не насытить душу алчущую.
Захотели быть и иудеями и христианами, в результате не достигли ни того, ни другого.
Таковы плоды жалкого намерения приспособить святое и возвышенное к вкусам толпы, идеал, возвышенный и бездонный, как небо, втиснуть в маленькую раковину человеческого мозга, таков результат попытки "петь песнь Господню на земле чужой".
А их старание перенести идеи модного европейского рационализма (впрочем, уже отживающего свой век в Европе) на священную почву Библии и в Святую Землю не есть ли это жалкая попытка петь песнь чужую на земле Господней?
Но и в этом движении есть что-то положительное.
Оно сбрасывает иго предубеждения против христианства, повелевающее согласно косной фанатической традиции даже не интересоваться учением Иисуса Христа, ибо, как сказано в Талмуде, "имя Его не должно быть упоминаемо".
Иудеи-реформаторы не боятся читать Евангелие, цитировать изречения из Нового Завета, когда проповедуют в синагоге, и писать книги о Христе. Вспомним недавнюю успешную борьбу за эту идею раввина Stephen Wise в Нью-Йорке. Не так давно вожак реформаторского движения к Англии Монтефиоре написал большой двухтомный комментарий к первым трем "синоптическим" евангелиям ("The sinoptic Gospels" by C.G.Montefoire. London 1909).
Автор говорит, обращаясь к еврейским читателем: "Новый Завет (или, по крайней мере, Евангелие) должен рассматриваться, как часть иудейства, как лучшая его часть, а Христос должен быть почитаем пророком во Израиле, даже величайшим его пророком".
Конечно, он предлагает рассматривать Евангелие с особой "еврейской точки зрения". Монтефиоре также говорит:
"Если иудейство не примирится с Евангелием, то я склонен верить, что оно вынуждено будет остаться навсегда изолированной религией, пользующейся незначительным влиянием и лишенной силы распространения. Ортодоксальные евреи скажут, как мне кажется, что им большего не нужно, но либеральные евреи не могут довольствоваться столь немногим". Конечно, не страшно, а даже должно истинной религии быть изолированной в этом мире, который "лежит во зле", но страшно, когда она изолирована от своего Живого Источника и Его откровений.
Вышеупомянутый труд профессора Кляузнера, признающий Христа великим Учителем этики, также характерно отражает данное течение еврейской религиозной мысли.
Подобные факты показывают, что уже начинает исполняться пророчество Захарии: евреи уже взирают на Христа, хотя еще не рыдают о Нем, Они взирают еще не с умилением, но уже с вопросом: не Он ли Мессия?
Как ни привлекательны некоторые черты этого либерализма, но все же понятно, почему поэт Бялик предпочитает этим кричащим храмам тихую закопченную бедную синагогу, где дрожащим заунывным голосом изливается печаль изгнанничества, скорбь об Иерусалиме и о том храме, который один был достоин слышать пение и ликование во славу Бога Вседержителя.
А дотоле на реках современного Вавилона евреи могут лишь сидеть и плакать, повесив на вербах свои арфы.
Можно поистине преклоняться пред обликом бедного старика-еврея, бредущего по заброшенным улицам Варшавы или Кишинева. Весь его облик, костюм, волосы свидетельствуют о том, откуда и куда он идет.
Этот изнуренный, всеми осмеиваемый Агасфер мужественно несет бремя свое и свой позор.
В то время, как реформаторы чаще встречаются на просвещенном Западе, местом распространения ортодоксального еврейства является Восток.
Недостатком этого типа является буквализм в толковании закона, формализм в исполнении обрядов (см. статью Ахад Гаама "Учение сердца").
Как реакция против сухого и педантичного раввинизма, среди ортодоксальных евреев существует так называемый хассидизм, подчеркивающий в религии значение духовной ее стороны, мистицизма в духе Каббалы, энтузиазма, культа радости и доброты. Это течение возникло в XVIII столетии под влиянием известного Israel Baal Shem Tob (Beshti).
Хассиды группируются вокруг своих наставников, выдающихся по своей духовной жизни (так называемых "цадиков" - праведных).
Упомянем еще группу евреев-караимов, отличающихся от ортодоксов в том отношении, что они признают только Библию, как руководство в религиозной жизни, и отвергают Талмуд. Данный тип еврея еще ближе к христианству, поскольку Талмуд заключает в себе отрицательное отношение к Евангелию, и поскольку Новый Завет органически и непосредственно вытекает из Ветхого Завета.
Еврей-ортодокс уже потому близок ко Христу, что каждое утро он, произнося упомянутые выше слова молитвы Маймонида, говорит: "Я верую полною верою в пришествие Мессии". И это изо дня в день, из века в века, в течение тысячелетий.
Если мы, христиане, хотим почувствовать сердце еврейского вопроса, перенесемся мысленно в современный Иерусалим и пойдем к так называемой "стене плача" (остаток стены, окружавшей двор храма). Там ежедневно собираются евреи со всех концов света.
Они молятся, плачут, вздыхают и целуют священные камни. Эти желтые громады кажутся "полированным зеркалом, отшлифованным мириадами поцелуев" (Бунин "Иудея").
В августе, в день 9 аба там совершается моление в воспоминание о разрушении храма. Кантор поет высоким дрожащим тенором:

Ради чертогов покинутых...
И толпа хором продолжает:
Одинокие сидим мы и плачем.
Ради храма разрушенного...
Одинокие сидим мы и плачем.
Ради стен ниспровергнутых...
Одинокие сидим мы. и плачем.
Ради нашего величия, которое миновало...
Одинокие сидим мы и плачем.
Ради священников, которые преткнулись...
Одинокие сидим мы и плачем.
Ради наших царей, которые презрели Его...
Одинокие сипим мы и плачем.
Молим Тебя, умилосердись над Сионом!
Собери чад Иерусалима.
Утешь плачущих на Сионе...
Да воцарятся на Сионе мир и радость!
Да произрастет ветвь Иессея в Иерусалиме!
Одинокие сидим мы и плачем.

О, эти тысячелетние слезы... Они способны кажется размыть суровые, молчаливые камни.
Разве не слышит их Тот, кто любит "миловать", Который обещал быть для Иерусалима "огненной стеною", от имени Которого пророк Захария сказал о сынах Израиля: "касающийся вас касается зеницы ока Его" (Зах.2.5).
Все слезы людские, рожденные скорбью о правде, сочтены у Бога, и тем более слезы народа избранного.
Кто отрет эти слезы? "Кто даст с Сиона спасение Израилю" (Пс.13.7).

Сущность еврейского вопроса

Кто разрешит еврейский вопрос и глубокую трагедию Израиля? Где его обетованный Мессия? В этом сущность еврейского вопроса.
В 1930 году я был у Стены Плача в пасхальную субботу. Я стоял среди группы еврейской молодежи. Евреи дружелюбно объясняли мне смысл происходящего, содержание молитв и обрядов. Во время этой беседы я спросил их: "Почему вы, евреи, не веруете в Иисуса Христа как в Мессию?" "Потому что Он нарушил закон". "В чем нарушил? Читали ли вы Евангелие?" "Нет, это нам запрещено...". Конечно, тут не было ответа на еврейский вопрос.
И не падает ли ответственность за подобный наивный ответ на слепых вождей, которые, поставив между Христом и евреями стену предубеждения и неведения, воздвигли перед народом Завета "стену Плача"?
В 1930 году я читал студентам еврейского университета в Иерусалиме лекцию о Владимире Соловьеве. Я постарался выразить ответ этого великого мыслителя и друга Израиля на еврейский вопрос. После моей лекции говорил профессор Клиузнер: он одобрял призывы гения идеализма, но вместе с тем возражал против его веры в Богочеловечество Христа. Ответив на его возражения, я поставил студентам все тот же вопрос Христа: "Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне?" Студенты молчали...
Это было благородное молчание, поскольку никто из них не решался говорить против Христа, Но, конечно, и здесь еще не было ответа на еврейский вопрос.
Я посетил главного раввина в Иерусалиме и спросил его: "Не можете ли Вы, как руководитель духовной жизни народа, сказать мне, как Вы веруете в Мессию и Его пришествие?" В пространной речи он дал мне возвышенное понятие о Мессии, как о совершенной и святой Личности. "Почему же Иисус из Назарста не может быть признан этим Мессией?" Старец с глубоким волнением сказал: "Не будем касаться этого вопроса".
И тут еще не было ответа... В этой уклончивости я почувствовал лишь, что своим вопросом коснулся раны.
Другой раввин в Бессарабии советовал мне совсем не касаться религиозного вопроса в моих лекциях перед еврейской публикой, а относительно Христа сказал: "У нас уже все давно установлено по этому вопросу".
Но как не касаться вопроса, который так больно касается целого народа? И не показывает ли болезненное беспокойство при самом упоминании вопроса, что установленный ответ на него отнюдь не удовлетворяет совести народа?
Факт тот, что моя лекция на тему: "Христос и евреи" была устроена в данном городе, театр, собравший до тысячи человек, на три четверти был наполнен евреями, и оживленная свободная беседа после лекции носила вполне мирный характер.
1900 лет тому назад иудейский первосвященник сам поставил этот вопрос, обратившись к Иисусу: "Ты ли Христос, Сын Благословенного?"
"Иисус сказал: Я" (Мк.14.61).
Могла ли быть неправда в этом ответе? Или в нем был самообман? Но, будучи праведным, мог ли Он сказать неправду? И, будучи мудрым, мог ли Он впасть в самообман? Поистине, "Он не сделал греха, и не было лжи в устах Его".
Да, это Он истинный Мессия, Который пришел дать с Сиона спасение Израилю.

Евреи-христиане

Такой же ответ на этот вопрос дали и сами евреи, те, кто были евреями не только по плоти, но и по духу, кто соединял в себе и знание Писания и веру в него, кто остался верен духу своих отцов и пророков.
Это, прежде всего, двенадцать евреев-апостолов, от которых весь христианский мир принял Евангелие. Вот как говорит один из них, Филипп, рыбак из Вифсаиды:
"Мы нашли Того, о Котором писал Моисей в законе и пророки, Иисуса, сына Иосифова из Назарета" (Иоан.1.45).
А вот Павел, "из рода Израилева, колена Вениаминова, еврей из евреев", ученик Гамалиила, сочетавший в себе пламенную веру и высокую ученость.
Ревнуя о вере отцов, он преследовал учеников Христа, но затем, пережив личную встречу с воскресшим Христом, из гонителя стал горячим последователем, апостолом язычников, принявшим мученическую смерть от римского меча. Это исповедание Христа не прекращалось среди евреев все эти 1900 лет и среди простого народа и среди ученых, как профессор Неандер в Германии, раввин Лихтенштейн в Австрии, раввин Ефраим Элиаким из Тивериады ( + 1930 г. в Иерусалиме) и др.
В сочинениях В.Соловьева вы найдете статьи о так называемом Новозаветном Израиле и его провозвестнике Рабиновиче.
Иосиф Давидович Рабинович, адвокат в Кишиневе, сын и внук раввина, основательно изучил Евангелие. В 1882 году он посетил вместе с группой евреев Палестину. В Иерусалиме, будучи на Елеонской горе, Рабинович глубоко размышлял о судьбе своего народа и о возможности возвращения евреев в землю отцов. Он стал читать Евангелие. Ему открылись слова Христа из 15 главы Евангелия Иоанна: "Без Меня не можете делать ничего".
Луч веры озарил его сердце, и он обратился к Богу во имя Иисуса Христа. О своих дальнейших переживаниях он говорит: "Я увидел свет. Я узнал, куда мы должны стремиться и где мы можем чувствовать себя дома. Возвратясь в Россию, я сделал своим лозунгом следующие слова: "Ключ от Святой Земли находится в руках Иисуса Христа" (см. книгу "Динжение к христианству среди евреев в Кишиневе". Речи вождя этого движения И.Д.Рабиновича. Кишинев 1893, стр.89).
Конечно, он встретил отпор со стороны еврейской общины в Кишиневе, Однако, часть евреев присоединилась к нему, и они сообща построили молитвенный дом в этом городе, под названием "Вифлеем". Над дверью этого дома были золотыми буквами начертаны слова апостола Петра из Деяний Апостольских: "Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли".
В 1931 году я посетил Кишинев, был на могиле Рабиновича; имел также близкое общение с членами местной общины христиан-евреев, ревностно продолжающих его дело; имел радость читать на собрании этой общины из древне-еврейской Библии, которая принадлежала Рабиновичу.
Мои путешествия по Европе дали мне возможность видеть евреев - горячих последователей Христа в Чехословакии, Германии, Польше, Румынии. Я нашел их также в Палестине.
Я знаю несколько еврейско-христианских общин в России (Одесса, Екатеринослав, Киев и др.).
Следует упомянуть также еще не вполне определившееся движение среди евреев Венгрии, Подкарпатской Руси, Литвы - его представители веруют в Иисуса Христа, не выходя в то же время из синагоги.
В разных странах я встречал евреев, тайно верующих во Христа.
Лет двадцать тому назад, когда я был учителем гимназии, я часто беседовал с почтенным старцем-раввином, преподавателем еврейского Закона Божия в этой же школе. "Как Вы смотрите на Иисуса Христа?"- спросил я. -"Я верю в Него, как в Мессию и как в Сына Божия. Уже более сорока лет, как я в этом убежден". -"Знают ли об этом Ваши ученики?" -"Конечно, знают. Я говорю им об этом, но не в гимназии, а частным образом у себя дома".
В 1931 году в Румынии меня посетил после моей лекции еврейский учитель-раввин. Он рассказал мне о своем обращении ко Христу, которое он пережил за полгода перед тем, В своей молитве он, обращаясь к Богу, говорит: "Ты это Он (Христос), а Он это Ты", "Мои близкие знают о моей вере, но у меня еще нет силы открыто эту веру исповедывать. Я молюсь об этом", сказал он мне на прощанье.
Я пишу эти строки в Палестине, где я нахожусь уже полтора года. За это время я изъездил страну вдоль и поперек. Я посетил выдающихся представителей еврейского народа, писателей, ученых, раввинов, общественных деятелей. Беседовал с ними о их духовных чаяниях и мессианских надеждах. Побывал в еврейских колониях (с индивидуальным, кооперативным и коммунальным хозяйством). Будучи педагогом) я интересовался постановкой школьного дела в Палестине, и с этой целью посетил еврейские учебные заведения разных типов, начиная от детского сада и кончая университетом в Иерусалиме. Читал лекции о Христе (иногда по предложению самих евреев) у Галилейского озера, в Тель-Авиве, Иерусалиме, Хайфе, беседовал с молодежью. Я нашел, что многие из "халуцов" (палестинских пионеров) читали Евангелие, многие имеют собственный экземпляр этой книги, уже не подаренный миссионерами, а купленный самостоятельно.
Их обычное воззрение на Иисуса Христа выражается словами: великий учитель и пророк. Как далеко это от вековой талмудической традиции, согласно которой "да изгладится имя Его и память о Нем" (начальные буквы этих слов составляют имя "Иисус", по-еврейски "Иешу")! Песок и камни Земли Израилевой превращаются в сады и поля. "Шевелятся кости" Израилевы, но "Духа еще нет в них". Однако, сыны Израиля ищут, и многие из них жаждут Духа, Который бы оживил их и "вывел из гробов". Недалеко то время, когда великое пророчество 37-ой главы книги Иезекииля исполнится. Смоковница "распускает свои почки". Близится лето.
"Сторож, сколько ночи? Сторож, сколько ночи? Сторож отвечает: приближается утро, но еще ночь" (Исаия).
Над Снопом уже вспыхивают отдельные зарницы, и голубеет небо навстречу грядущему Солнцу.

Что же делать?

Евреи боятся принятия христианства, как измены своему народу, как предательства и отступничества. Отсюда вражда к миссионерам и отпор по отношению ко всякой агитации во имя той или иной христианской церкви.
Но мы уже выяснили выше нашу основную мысль: именно для того, чтобы быть подлинными евреями, евреи должны уверовать во Христа, своего Мессию. И чтобы уверовать во Христа, современные евреи должны оживить в себе дух пророков. Евреи "сыны пророков и Завета". Так сказал о них апостол Петр (Д.Ап.3.25.). Это их призвание. Память о нем не угасла в Израиле и доселе.
И если бы теперь восстал в еврейском народе пророк, то он, подобно Предтече Христа, Иоанну Крестителю, стремился бы "возвратить сердца отцов детям и непокоривым образ мыслей праведников" (Лук.1.17). Он сказал бы им: "Покайтесь", "вернитесь с путей ваших" на единый Божий путь. Вернитесь от преданий человеческих к Слову Божию, к учению пророков, от Талмуда к Библии, ибо в преданиях человеческих наряду с преданиями истины есть предания лжи. "Верьте Господу Богу вашему, и будете тверды; верьте пророкам Его, и будет успех вам" (Пар.20.20).
"Сбросьте суеверный страх перед назаретским движением" (к этому призывал однажды евр. журнал "Сафрут", изд. в России).
Исследуйте Евангелие. Исследуйте Новый Завет, а не христианские катехизисы, которые подчас представляют своего рода новозаветный Талмуд, приспособляя чистое учение Христа ко вкусам человеческим.
Обратите свой взор не на христианство, а на Христа.
Придите к Нему, а не к тем или иным церковным организациям, оставаясь евреями, сохраняя право на самобытное религиозное творчество по вопросу о церкви.
В Швейцарии, в Базельском музее, я видел картину: еврейка стоит перед входом в синагогу; в руке ее сломанное знамя, а на глазах едва заметное, тонкое покрывало. О последнем говорил уже великий еврейский патриот, апостол Павел: "Умы их ослеплены: ибо то же самое покрывало остается неснятым при чтении Ветхого Завета; потому что оно снимается Христом. Доныне, когда они читают Моисея, покрывало лежит на сердце их, Но когда обращаются к Господу, это покрывало снимается" (2 Кор.3.14-16).
Вера во Христа это и сеть "путь к самим себе", к тому, чтобы стать иудеями по духу, детьми Авраама и учениками Моисея.
Христос говорит: "Если бы вы верили Моисею, то поверили бы и Мне" (Иоан.5.46). "Если бы вы были дети Авраама, то дела Авраамовы делали бы. А теперь ищете убить Меня, человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал" (Иоан.8.39-40). И от каждого из евреев ждет ответа упомянутый вопрос Христа; "Кто из вас обличит меня в неправде? Если же Я говорю истину, почему вы не верите Мне" (Иоан.8.40).
И так как Он говорил и творил только правду, то перестаньте участвовать в неправде Его отвержения и мужественно признайте Его правоту.
Нельзя быть нейтральным по отношению к Истине и, предавая ее на распятие, умывать руки подобно Пилату, Ибо Тот, Кто сказал: "Я есмь истина", говорит: "Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает" (Иоан.14.6. Мф.12.30).
А к нам, христианам, говорит Слово Божие устами пророка Исаии: "Очистите себя, носящие сосуды Господни!" Явите пример чистой жизни, одухотворенной правдой и любовью. "Утешайте, утешайте народ Мой". "Приготовляйте путь народу!...". "Убирайте камни" на его пути: камни вражды, взаимного непонимания, дурного примера. "Говорите к сердцу Иерусалима".
Говорите от сердца к сердцу, тепло, дружелюбно, с сочувствием...
В Ледовитом океане упал с парохода в море человек. В студеной воде среди льдов он боролся за свою жизнь. Была спущена спасательная лодка. С нее подавали утопающему весло. Но он никак не мог ухватиться за обледеневшее дерево. Наконец он крикнул изнемогающим голосом: "Подайте теплый конец...". Ему подали рукоять весла, согретую в руке гребца и он был спасен.

Признаки Мессии по Маймониду

В XII веке по Р.Х. жил в Испании великий еврейский ученый Маймоннд, Рамбам (Реб Моше бен Маймун, 1135-1204). За свою мудрость он был прозван "орлом синагоги". Это был философ и богослов, пытавшийся соединить учение греческого мыслителя Аристотеля и философию иудейства, дать синтез учености еврейской и арабской. Известны его толкования к Талмуду, его 13 молитв, читаемых евреями каждый день; одна из них, говорящая о пришествии Мессии, была приведена нами выше. До сих пор Маймонид сохраняет в еврействе свой большой авторитет.
Евреи, будучи "народом дела", вправе спросить: "Что даст нам вера во Христа в практической жизни?"
Согласно учению Маймоннда, истинный Мессия должен выполнить три жизненных задачи: возродить сердце человека, собрать Израиля (привести его в землю отцов) и построить храм.
Все эти три признака в глубоком смысле исполнились в лице Иисуса Христа.
Христос провозгласил благую весть о возрождении человека (см. беседу Его с Никодимом в 3 главе Евангелия Иоанна). И не только провозгласил, но и на деле он преображал сердце грешного человека: мытари и блудницы шли за Ним и силою Его влияния становились на путь чистой, праведной жизни. Это влияние продолжается 1900 лет, и в наши дни нет иной Личности, Которая обладала бы такой спасающей силой. Многие из нас еще в дни юности искали этой силы, которая могла бы освободить нас от духовного рабства, от вины, власти и пятна греха. Евангелие возвещает об этом освобождении.
"Тогда сказал Иисус к уверовавшим в Него иудеям: если пребудете в слове Моем, то вы истинно Мои ученики. И познаете истину, и истина сделает вас свободными... Всякий делающий грех есть раб греха... Если сын освободит вас, то истинно свободны будете" (Иоан.8.34-36).
И мы на деле испытали правду и радость Евангелия свободы, радость прощения грехов и освобождения от их порабощающей силы через Христа, Который "взял на Себя грех мира".
"Он соберет Израиля...". Не была ли эта задача заветным желанием Христа, Который однажды воскликнул: "Иерусалим, Иерусалим!... сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели" (Мф.23.37)?
Христос единственный, кто может духовно объединить сынов Израиля, и не только их, но и все народы, ибо Он "Желаемый всеми народами", как сказано у пророка Аггея о грядущем Мессии. Он один может обратить врагов в братьев, детей одного Отца, ибо Он открыл путь каждому к Отцу: "Я путь... Никто не приходит к Отцу, как только через Меня", сказал Он (Иоан.14.6). Он поистине источник мира, "князь мира", примиряющий человека с Богом, человека с человеком и всю враждующую тварь между собой.
Нам возражают: "Где же этот мир на земле, пропитанной кровью войн и революций? Где исполнение пророчества 11-ой главы Исаии, предсказывающей, что во времена Мессии "волк будет жить вместе с ягненком"?"
Возражающие так забывают, что Христос не собирает людей насильно, ибо Он есть совершенная Любовь, жертвующая Собой, всех призывающая. И те, кто принимает Его призыв, поистине собираются в одну великую братскую семью, переходящую все вероисповедные и национальные перегородки. "А тем, которые приняли Его, верующим во Имя Его, дал власть быть детьми Божиими" (Иоан.1.12).
Согласно 11-ой главе пророка Исаии, после пришествия Мессии, два условия должны предшествовать полному выявлению Царства Божия на земле: зло, достигшее своего высшего развития (в лице Антихриста) будет окончательно искоренено (Христос придет и "духом уст Своих убьет нечестивого"); "земля будет наполнена ведением Господа, как воды наполняют море".
Лишь тогда "будет новое небо и новая земля, на которых обитает правда", будет космическое преображение всей твари; "тогда волк будет жить вместе с ягненком,... молодой лев и вол будут вместе, и малое дитя будет водить их".
Что касается вопроса о возвращении Израиля в землю отцов, то лишь Христос-Мессия может собрать евреев в Палестину, собрать их не только физически, внешне, но и открыть им путь в страну правды и мира, в Землю Обетованную, в "землю Эммануила" (Ис.8.8.), где Бог обитает с человеком; ибо Христос и есть Эммануил ("с нами Бог"), сочетание Бога и человека. Земля эта принадлежит Ему, ибо Он освятил ее подвигом любви и стяжал се Кровию Своею.
"Мессия построит храм...". Христос пришел во второй храм согласно пророчествам (Аггея, Малахии). Все в этом храме, начиная от жертв и кончая ролью первосвященника, служило прообразом грядущего Христа. Евреи не приняли Его, и храм был разрушен. Ибо символ перестает быть нужным и устраняется, когда наступает его осуществление. Иначе люди начинают символ предпочитать сущности, и возникает опасность мертвого обрядоверия и идолопоклонства.
Вообще, видимый и рукотворенный храм имел временное и несовершенное значение. Поэтому и сказано у пророка Исаии: "Так говорит Господь: небо престол Мой, а земля подножие ног Моих; где же построите вы дом для Меня, и где место покоя Моего? А вот на кого я призрю: на смиренного и сокрушенного духом и на трепещущего перед словом Моим" (Ис.66.1-2).
"Ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый имя Его: Я живу на высоте небес и во святилище, и также с сокрушенным и смиренным духом" (Ис.57.15).
Этот вечный и духовный храм, мистическое Тело Христово, в сердцах смиренных строит Христос. Это храм беспредельный, под сенью своей объединяющий все народы и племена. Его купол бездонное синее небо... Его лампады далекие мерцающие звезды... В этом смысле в упомянутой драме еврейского писателя Верфеля справедливо сказано, что после Голгофы храмом стал весь мир.
Храм Бога Живого это истинная Церковь Христа, соборное человечество, вселенское братство, где "нет ни еллина ни иудея, но все и во всем Христос". Он - Мессия Израиля и всего человечества. О Нем говорит пророк Исаия:
"На имя Его будут уповать народы" (Ис.42.4).

Гора Кармил в Палестине.
15 октября 1932 года.

Христос и раввины

"Горе пастырям Израилевым, которые пасли себя самих?" (Иез. 34:2). "И поставлю над ними (сынами Израиля) одного Пастыря, Который будет пасти их, раба Моего Давида" (Иез. 34:23). "Ты - учитель Израилев, и этого ли не знаешь?" (Ин. 3:10).

1. Раввины и христианство

О еврейских раввиных сложилось понятие, будто они-то главным образом и мешают евреям уверовать во Христа. К ним, по-видимому, можно отнести слова, которые Христос сказал фарисеям: "Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам, ибо сами не входите и хотящих войти не допускаете" (Мф. 23:13). Но и среди раввинов, как и среди фарисеев, всегда были такие благородные искатели истины, как упоминаемый в Евангелии Никодим. Он пришел к Иисусу ночью и сказал Ему: "Равви! мы знаем, что Ты - Учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог". И Христос беседовал с ним о великой тайне духовного рождения человека, которое составляет сущность Нового Завета, предсказанного пророком Иеремией: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет... Вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом" (Иер. 31:31-33). Об этом же говорит пророк Иезекииль: "И дам вам сердце новое, и дух новый дам вам... Вложу внутрь вас дух Мой, и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез. 36:26-27).
Во исполнение этого обетования Христос указывает Никодиму путь "рождения свыше", "рождения от Духа". Он Сам, посланный Богом Мессия, является этим путем (Ин. 3). Фарисей Никодим благоговейно внимает этому откровению Нового Завета, хотя оно и превосходит его человеческое понимание. "Как это может быть?" - спрашивает он в недоумении. Его дух скован и ограничен влиянием внешней, обрядовой религии, свойственной фарисейству. Христос выражает ему упрек, который мог бы быть высказан тысячам раввинов и другим духовным руководителям нашего времени: "Ты - учитель Израилев, и этого ли не знаешь?"
Этот же учитель Израилев впоследствии открыто выступил против несправедливого заочного осуждения Христа первосвященниками и фарисеями и сказал им: "Судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает?" (Ин. 7:51). Фарисей Никодим во время погребения Христа выразил на глазах у всех свое благоговение перед невинным Страдальцем, принеся "состав из смирны и алоя, литров около ста", и тело Иисуса было обвито пеленами с этими благовониями (Ин. 19:39).
К таким благородным сторонникам истины принадлежал также знаменитый член синедриона -богатый человек Иосиф Аримафейский. О нем сказано, что он "учился у Иисуса, был человек добрый и правдивый, не участвовавший в совете и в деле их, ожидавший Царствия Божия". Он "пришел к Пилату и просил тела Иисусова; и, сняв его, обвил плащаницею и положил его в гробе, высеченном в скале, где еще никто не был положен". (Лк. 23:51. Мф. 27:57. Мк. 15:43).
Через Иосифа из Аримафеи исполнилось пророчество Исаии: "Ему назначали гроб со злодеями, но Он погребен у богатого..." (Ис. 53:9).
Из истории первой еврейской христианской церкви в Иерусалиме мы узнаем, что "и из священников (еврейских) очень многие покорились вере" (Деян. 6:7).
Да они, как и раввины нашего времени, ревностно боролись с Новым Заветом, принимая его за новшество, оскорбляющее веру отцов, но, увидев истину, честно "покорились вере". Это те, которые не затыкали ушей своих перед глаголами правды, исходившими из уст Христа, и не закрывали очей пред делами милосердия и благодати, совершаемыми Его руками. В ту пятницу, когда Спаситель умирал на кресте, в час вечерний, они были в храме и приносили там положенную жертву (минха). И тогда-то перед их очами произошло потрясающее чудо: "завеса в храме раз-дралась надвое, сверху донизу..." (Заметим, что землетрясение случилось лишь после этого. Мф. 27:51).
И они впервые увидели то, что никогда не открывалось их смертным очам, - Святое святых, место, где Бог говорил с человеком, небо на земле. Преграда между Богом и человеком устранилась в тот самый момент, когда на Голгофе умер Искупитель, Агнец Божий, взявший на Себя грехи мира и Своею жертвою открывший грешному человеку "доступ к Отцу".
Тогда этим священникам открылась тайна Мессии, и они уверовали в Него.
Она открылась и образованнейшему раввину всех времен, ученику знаменитого Гамалиила - Савлу, который сказал о себе, что он "обрезанный в восьмой день, из рода Израилева, колена Вениаминова, еврей от евреев, по учению фарисей, по ревности гонитель Церкви Божией, по правде законной - непорочный". Он "гнал" Христа "по неведению". Но вот он лично встретился с воскресшим Господом. Он увидел Его ослепительный, сияющий Лик, он "услышал Его голос: Савл, Савл, что ты гонишь Меня? Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь. Трудно тебе идти против рожна. Он в трепете и ужасе сказал: Господи! что повелишь мне делать?" (Деян. 9:4-6). И этот противник Христа Савл стал Павлом, Его апостолом и мучеником за веру. Ученые всех народов преклоняются перед мудростью этого еврея, ибо он преклонился пред Источником мудрости. О, если бы тысячи раввинов, ревнителей веры, услышали, подобно Савлу, голос Христа, полный скорби и любви, обращенный к сердцу народа-богоборца, изнемогающего в ненужной борьбе, к совести Израиля: "Израиль, что ты гонишь Меня? Трудно тебе идти против рожна".
"Но народ Мой не услышал гласа Моего, и Израиль не покорялся Мне... О, если бы народ Мой слушал Меня и Израиль ходил Моими путями! Я скоро смирил бы врагов их и обратил бы руку Мою на притеснителей их" (Пс. 80:12,14,15).
Но, как уже отмечалось выше, среди еврейских раввинов во все века были и люди свободного духа, дерзавшие ради истины Божией не считаться с преданиями человеческими, умевшие отличать предание истины от предания лжи. Не говоря уже о том, что существует множество так называемых либеральных раввинов (реформаторов), которые, вопреки талмудическому запрещению: "да изгладится имя Его и память", открыто признают Христа великим пророком, цитируя и толкуя Его слова в синагоге. Так поступал известный Стефан Вайз в Нью-Йорке. К таким раввинам принадлежал Яков Исаевич Мазе, образованнейший российский еврей, о встрече с которым я пишу в моей книге о религиозном движении в Советской России."
К почитателям Христа относился и "духовный раввин" Семен Ионович Субботник, преподававший еврейский Закон Божий в той гимназии, где я в свое время был преподавателем русской словесности. "Как Вы смотрите на Иисуса Христа?" - спросил я его. "Я верю в Него как в Мессию и Сына Божия. Уже более сорока лет, как я в этом убежден". - "Знают ли об этом ваши ученики?" - "Конечно, знают. Я говорю им об этом, но не в гимназии, а частным образом, у себя дома". Этого раввина можно отнести скорее к "тайным ученикам Христа".
Но были и такие раввины, которые открыто исповедовали Христа как Мессию, обещанного Богом. К таким относится раввин Лихтенштейн (Венгрия). Его переписка относительно вероисповедания опубликована. Вот что он говорит о переживании, которое он испытывал, когда впервые стал читать Евангелие: "Боже, как передать мне впечатление, которое я тогда получил!.. Это был поток света, излившийся на меня из Нового Завета... И я понял, что, как Бог огненным столпом освещал и вел наших предков в их странствовании по пустыне, так и в эту двухтысячелетнюю ночь скитаний нам дан Богом обетованный Мессия - Иисус Христос, - божественный путь к спасению и избавлению".
В своей брошюре "Иудаизм и христианство" он говорит: "В ослеплении я считал Новый Завет нечистым источником гордости и эгоизма, человеконенавистничества, низкой мстительности, но стоило мне только открыть его, как я почувствовал в себе непостижимое обновление... Лучистый свет радости внезапно, как молния, пронизал мою душу. Где я искал шипов, там собрал розы. Я нашел жемчуг вместо ожидаемых простых камней, вместо мстительности -всепрощение, вместо смерти - жизнь: небесные дары утешения и воскресения".
О своей вере во Христа как в обещанного Богом Мессию раввин Лихтенштейн с глубокой искренностью и теплотой рассказывает в письмах к сыну и в других своих произведениях. Он умер в 1908 году 85-летним старцем.
К явным ученикам Христа принадлежал и умерший в 1930 году в Иерусалиме раввин Елиаким.
В 1931 году в Румынии после моей лекции о еврейском вопросе ко мне подошел учитель-раввин и рассказал о своем обращении ко Христу. В своей молитве он, обращаясь к Богу, говорил: "Ты - это Он (Христос), а Он - это Ты". "Мои близкие знают о моей вере, но у меня еще нет силы открыто эту веру исповедовать", - сказал он мне на прощание.

2. Обращение раввина Бенедикта

Передо мною лежит большая книга, вышедшая в Америке, в которой раввин Георг Бенедикт (Барух) в живых, захватывающих красках описывает путь своих исканий, окончившихся тем, что он, подобно евангельскому иудею Нафанаилу, обратился ко Христу и исповедал свою восторженную веру словами:
"Равви, Ты - Сын Божий, Ты - Царь Израилев".
Основные факты и мысли этой книги, без сомнения, представляют глубокий интерес для евреев, душа которых полна вопросов, выражающих вековую священную тревогу: "Не пришел ли Мессия?" Они важны и для нас, христиан, которые со священным трепетом всматриваются в судьбы еврейского народа, в полный тайны лик Израиля и вопрошают:
"Не обращается ли уже Израиль как народ к своему Мессии? Не распускаются ли почки на смоковнице, предвещая скорое второе пришествие Господа, которое должно открыть в неизреченной славе и красоте грядущее Царство правды?"
Эта исповедь современного еврейского раввина Бенедикта служит вещим напоминанием и другим духовным вождям еврейского народа о единственном пути к возрождению Израиля.
Книга эта называется "Христос находит раввина", и рассказывает она о личном опыте духовной жизни.
К содержанию этой замечательной книги мы теперь и обратимся.
В одной из христианских школ Шотландии учительница на уроке Закона Божия рассказывала о том, как Иуда предал Христа. Среди учеников был еврейский мальчик. С глубоким волнением слушал он историю позорного предательства великого Друга людей. Горькие слезы стыда за свой народ катились по его лицу. Жгучая боль сжимала его сердце. Словно его маленькая душа подвергалась распятию. Учительница заметила это. Когда урок окончился, она велела мальчику подождать, пока все дети выйдут. Потом она подошла к нему и тихо, без слов, вытерла своим платком слезы на глазах мальчика. Этот нежный знак чуткости тронул его сердце. Прерывающимся голосом он сказал учительнице: "Я бы не предал Иисуса... о, нет; я хотел бы, чтобы Он избрал меня в число Своих учеников". Учительница в ответ поцеловала мальчика. Этого она никогда не делала с другими детьми в классе.
Прибежав домой, мальчик хотел было рассказать обо всем матери. Но она перебила его: "Пс... Ты не должен говорить о толо" ("толо" означает "повешенный". Этим позорным словом в некоторых еврейских кругах заменяется имя Иисуса, ибо само оно, согласно фанатической традиции, не должно быть упоминаемо). Напрасно пытался мальчик добиться разъяснения этого запрета.
Уже будучи студентом духовной школы, готовящей раввинов, Бенедикт однажды слушал лекцию выдающегося христианского проповедника доктора Кампбелла. Образ Христа во всем обаянии духовной красоты встал перед ним. Он решил купить Новый Завет. Он нашел его у букиниста (торговца старыми книгами) на улице Фаррингдон. "Букинисты не имеют обыкновения заворачивать в бумагу проданную книгу. Я застегнул доверху мою тужурку, спрятав под ней запрещенную, но драгоценную книгу. Придя в свою комнату, я закрыл дверь и с трепетом раскрыл книгу. Это был не страх, а волнение. Я никогда не забуду первого стиха, который я увидел в Новом Завете. Я читал его снова и снова... Я протирал глаза: уж не обманывают ли они меня? И когда все потрясающее значение этого стиха стало вполне ясно для меня, я пал на колени. Эти слова мог сказать о себе только безумец или... Сам Бог: "Мужайтесь: Я победил мир" (Ин. 16:33).Эти слова сказал Христос, идя на позорную смерть, которая должна была рассеять Его друзей и оставить Его одного в обществе разбойников. "Вот поистине Человек", -одумал я. И тогда меня молнией сразила мысль, повергшая ниц: "Это поистине Бог".
Бенедикт понял, что только Христос может быть "связующим звеном между иудеем и христианином". Через Евангелие он уверовал во Христа как Мессию и Сына Божия. Эта вера преобразила его. Она заставила его посвятить свою жизнь страдающим и угнетенным. Так, в дни порабощения Кореи ему удалось создать в Америке движение, принесшее свободу этой стране. Эта вера сделала его способным пламенно свидетельствовать о Мессии своему горячо любимому народу - Израилю.

3. Духовный кризис Израиля

По сведениям Бенедикта, "из двух с половиной миллионов евреев, живущих в Нью-Йорке, не меньше миллиона и шестисот тысяч никакого отношения к синагоге не имеют, и дети их остаются без всякого религиозного воспитания".
"999 евреев из тысячи никогда не думают о том, чтобы осознать свои грехи и покаяться". Даже "массы евреев, называвших себя лет тридцать тому назад ортодоксальными, теперь переживают процесс религиозного разложения". Известный раввин Стефан Вайз, вдохновитель реформированного иудаизма в Америке, как-то проповедовал в Нью-Йорке на своеобразную тему: "Агония Израиля". Еврейская религия, говорил он, "это большей частью не что иное, как жалкое, мертвое подражание и притворное изображение безжизненного мистицизма.
В жизни Израиля осталось мало так называемой религии, если вообще что-либо уцелело в этом смысле. Ортодоксальный иудаизм так же мертв, как и реформированный.
Другой раввин, д-р Блау, в 1922 году пишет, восклицая: "Так что же осталось? Безжизненный формализм, с которым никто не считается всерьез, там и здесь патетический обрывок национальной традиции в связи с погребением или по случаю свадьбы". Поистине "от Израиля уцелел лишь религиозный скелет".
Богослужения в синагоге требуют участия, по крайней мере, десяти молящихся (миньян). По пятницам это число большей частью составляют лица, приходящие в синагогу для чтения заупокойной молитвы (кадиш) по родственникам. Так поступают во всяком случае в каждых 19 из 20 синагог Соединенных Штатов и Канады.
Без этого кворума в указанных странах не могло бы быть никаких богослужений, кроме трех случаев в году, когда обеспечено хорошее посещение синагоги, а именно: в праздники Нового года (Рош-Хашана), Судного дня (Иом-Киппур) и Пятидесятницы (Шевуот), когда в Америке происходит конфирмация молодежи, окончившей еврейские "воскресные школы".
Бенедикта поражает, что на главной конференции американских раввинов обед духовных вождей еврейского народа, участников съезда, начинается и кончается без молитвы. Правда, есть "среди раввинов артисты, которые умеют блестящими маневрами держать в руках свои общины". Они умеют зарабатывать со своего амвона от 15 до 20 тысяч долларов в год. Один из них говорил: "Нам никогда не позволяют проповедовать из Библии... Исключение представляют Судный день или Новый год. Нам не позволяют быть поистине религиозными".
"Иудаизм гибнет всюду из-за отсутствия религии". "Наша религия - печальное занятие в этой стране... В этом нет ничего удивительного: мы стремимся привлечь людей к нам самим, но не к Богу. "Смотрите, - сказал мне раввин Блау, озираясь по сторонам, - я думаю, Вы здесь один из немногих мечтателей, которые еще носят при себе Библию. Они посчитают Вас ненормальным - это, мол, неэтично". "Верите ли Вы в пророков?" - спросил я его. "Не знаю, - ответил он, - изучение пророков не требуется от раввинов нашего времени. Это практикуется ныне только в школах. Раши говорит, что Исав заслужил лишение первородства, ибо он пренебрег им, отдав его за чечевичную похлебку. Так и мы, раввины, продали наше первородство в качестве вожаков Израиля мирянам, членам наших общин, которые нас нанимают".
"Христианские миссии распространяют ежегодно 30 миллионов экземпляров Священного Писания на 908 языках и наречиях. Между тем, я знаю, что ни одна еврейская организация не "распространила" даже одного экземпляра нашей еврейской Библии. Такова участь "народа книги". "Мы стали, - как сказал Зангвиль, - народом записной книжки". А почему? По той простой причине, что "мы перестали любить Бога и потому перестали распространять Его Слово". В течение двух тысяч лет основой иудейства являлась вера в Мессию, в воскресение мертвых, в пророков.
Теперь же из 13 догматов веры, которые были провозглашены в XII столетии Маймонидом и признаются до сих пор евреями во всем мире, иудейство на практике не придерживается двенадцати. В настоящее время иудаизм твердо стоит только на одном из этих принципов, а именно - на исповедании единства Божия, каковой догмат является столько же еврейским, сколько и христианским. "Иисус отвечал ему: первая из всех заповедей: слушай, Израиль! Господь Бог наш есть Господь единый" (Мк. 12:29).

4. Духовная паника

"Мы, евреи, переживаем панику при имени Иисуса. И из-за этого мы потеряли всякий энтузиазм в нашей религии, а ведь такой факт имеет роковые последствия для всякой веры. Оттогото мы ходим в синагогу без внутреннего интереса, механически, если вообще кто-либо из нас делает это (приблизительно 1 из 55 человек). Мы ходим туда случайно или нехотя - отчасти для того, чтобы дети не забыли нашу религию; когда мы умрем, могли бы читать заупокойную молитву - кадиш по нас. Мы не руководствуемся единственным и ценным мотивом - чувством внутреннего побуждения, рожденным в нашем внутреннем существе от Бога. И это оттого, что мы приходим в панику при имени Иисуса. Мы боимся Его Личности. И этот страх способствует утрате в нашей совести сознание Личности Бога, когда мы обращаемся к Нему. Саморастворение в Боге во время молитвы практически не существует в еврейском бого-почитании. Для истинно верующих во Христа Бог остался живою Личностью. Между тем для нас, несчастных евреев, которые сами лишили себя Христа, Он стал лишь отвлеченным Божеством, теорией для философствования. Именно эта утрата Христа привела к тому, что Бог умирает второй раз, теперь уже не на деревянном кресте, но на кресте еврейской трусости, страха евреев перед тем, что будет, если они признают власть Его над собой. О боязливый Израиль, где твой героизм? Презирая Христа, мы в наши лучшие часы презираем самих себя. Бесчисленные признаки в жизни ортодоксальных, консервативных и реформированных евреев показывают, что "воинство Господа Бога в панике". Евреи перестали молиться естественно, они совершают только формальные молитвы и то большей частью только в синагоге. Домашней молитвы практически не существует. Исключение составляют маленькие дети, которые на сон грядущий читают молитву христианского происхождения ("Теперь я отхожу ко сну"). При этом современная религиозная литература крайне скудна, между тем как простое перечисление наиболее известных христианских религиозных сочинений заняло бы несколько страниц.
Это оскудение духа молитвы вызвано упадком веры в личного Бога. Вера в Мессию (Христа), ныне почти вымершая в иудействе, необходима для веры в живого Бога и оживления иудаизма.
Упомянутая молитва - кадиш первоначально вовсе не была предназначена для заупокойного моления. Это была молитва о пришествии Мессии. Кадиш -молитва о пришествии Христа, Сына Божия, Спасителя мира. Она произносится несколько раз во время каждого из трех молений, которые прежде совершались ежедневно. Эта молитва является ключом еврейского молитвенника".

5. Духовные искания

У каждого человека есть запросы духа, без удовлетворения которых он не может жить. Поэтому так понятны духовные искания среди мыслящих евреев. При этом надо заметить, что духовные потребности евреев в значительной степени питаются влиянием христианства - через христианскую литературу, школу, наконец, через общение с христианами. Согласно последним данным, в Дании, например, 60% еврейских браков заключаются с христианами. В Голландии таких смешанных браков 44%. В Соединенных Штатах и в Канаде имеются около тысячи официальных раввинов в среде ортодоксальных, консервативных и реформированных евреев. За исключением ортодоксальных раввинов, составляющих приблизительно одну треть всего числа официальных служителей иудейства, практически все американские раввины получают в большей или меньшей степени духовное питание, подкрепление и наставление из христианского Священного Писания.
"Ввиду этого разве не лучше было бы, чтобы раввины признали, что именно христианство является ключом к разрешению вопроса о еврейской безрели-гиозности, а не все растущее неверие, равнодушие и атеизм - эта угроза для американской цивилизации? Не должны ли мы объединить Ветхий и Новый Заветы и употреблять эту единую книгу в наших синагогах, как это сделали с нашей Библией в своих церквах христиане, оказавшиеся гораздо более мудрыми, терпимыми и интеллигентными?"
Либеральные раввины (так называемые реформисты) не боятся упоминать имя Христа с амвона синагоги. Они проповедуют отдельные мысли из Евангелия, стараясь создать в синагоге атмосферу подлинного благочестия. Одну из таких синагог в Филадельфии посетил приезжий еврей. Во время богослужения он демонстративно вышел из синагоги. Его спросили, почему он уходит. "Я ошибся, - ответил он. - Я думал, что это еврейская синагога". В синагоге он ведь привык видеть беспорядок, шум, а тут такое благоговение, тишина! К великому своему удивлению, он услышал, что это все-таки синагога, а не христианский храм. Именно в этой синагоге д-р Краускопф мужественно провозглашает в своих проповедях идеи Христа. Раввин Бенедикт сказал ему: "Открыто возвышая Христа, Вы снимаете ужасный кошмар с еврейской души. Я не могу представить себе более важного служения иудейству, ибо это поможет каждому еврею ходить прямо, расправить свои согбенные плечи после долгого скитания, со времени преступления на Голгофе, с тяжким бременем осознанной вины на своей совести". "Вы - тайный христианин", -сказал я ему. Он посмотрел на меня с удивлением, но промолчал.
Число таких тайных почитателей Христа растет. Они были во все времена среди евреев. Бенедикт встречал их тысячами. Побуждаемые благочестивым исканием подлинной религии, они оставили предписания и церемонии иудейства. То единое, чем они живут, они воспринимают от Духа Христа. К сожалению, на пути этих исканий евреи увлекаются различными лжеучениями, суррогатами христианства. Бенедикт хорошо разбирается в них, умея отличать истинное Евангелие от его подделок. "Когда я посещал залы этической культуры, христианского знания, теософии, я всюду встречал погибших овец дома Израилева, голодных и жаждущих. И всегда я покидал эти собрания с пустым сердцем. А когда обходили ряды с тарелкой для сбора пожертвований, в моих ушах звучали слова Исаии: "Для чего вам отвешивать серебро за то, что не хлеб, и трудовое свое за то, что не насыщает" (55:2). В то же время он с радостью замечал, что число еврейских лидеров, светских лиц и раввинов, которые изучают Новый Завет, росло. Личность Христа влияет на них. "Они питаются из рук Пастыря, хотя и не слышат Его голоса".

6. О Мессии

Бенедикт горячо призывает евреев признать имя Христа. При этом он напоминает, что сам он, уверовав в Христа, не отвернулся от иудейства. "О мой возлюбленный народ! Я сделал это, и моя душа обновилась духовно и физически. Так и весь Израиль мог бы ожить, обновиться и возродиться к новой и славной жизни, если б он в раскаянии за ошибку отцов пал на колени и преклонился с верою и любовью перед Тем, Кто был распят за наши грехи.
Он - наш Христос, наш великий еврейский Господь и Спаситель. Он был нашим Господом прежде, чем стал Им для язычников. Мессия был желаем и ожидаем Израилем уже 3800 лет. За 1800 лет до Его рождения в мир праотец Иаков предсказал Его пришествие: "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не придет Примиритель, и Ему покорность народов" (Быт. 49:10). Это пророчество еврейские мудрецы всегда относили к пришествию Мессии. То же самое утверждает Еврейская энциклопедия (см. статью 8Ы1оЬ - Примиритель, т. 8).
Суть мессианского идеала, по мысли пророков, была не националистической, не материальной или политической, но духовной и вселенской. Абарба-нель, один из выдающихся раввинов средневековья, сурово порицает тех евреев, которые не соглашаются с Маймонидом в том, что вера в Мессию является кардинальным принципом иудаизма. Тот же Маймо-нид хвалит последователей Христа за то, что они исполняют работу Израиля, его миссию по искоренению идолопоклонства и многобожия, в то время как Израиль ее не осуществлял. Ведь именно христианство понесло факел Торы, нашей Библии, нашего света, во все темные уголки земли. О необходимости миссионерской работы Израиля в мидраше сказано:
"Языческий мир спасается от гибели ежегодным обращением в иудейство одного прозелита".
Раввин Елеазар сказал: "Святый, да будет Он благословен, послал сынов Израилевых в изгнание к язычникам для единственной цели, а именно - для приобретения обращенных, как написано у Осии, 2:23" (Талмуд, Песахим).
"Кто из двух евреев победит? - спрашивает Бенедикт. - Марк с его Евангелием или Маркс с его "Капиталом"? Последователи Маркса (с его учением о социальной справедливости) должны принять Марка (с его Благою Вестью о возможности осуществления Царства правды через Иисуса Христа).
Ежегодно еврей, когда пьет вино во время пасхальной вечери, приветствует приход Мессии. Так испокон веков подготовляется его душа к принятию Христа. И это принятие будет его духовным освобождением.
Еврейский мыслитель Спиноза любил характер Христа и эту любовь выразил в своем "богословско-политическом произведении".
"Народ, ходящий во тьме, увидит свет великий". Израиль еще во тьме, в изгнании, и это пророчество относится к нему.
Герой книги Джонатана Свифта - Гулливер был выброшен на берег после кораблекрушения. Когда он спал на берегу, лилипуты опутали и связали его бесчисленными нитями. Так и могучий дух еврейского народа лежит неподвижно, скованный и обессиленный раввинскими измышлениями законническо-го иудаизма. Нити эти - 613 заповедей. Из них, по Маймониду, - 248 положительных, повелевающих делать то или другое, и 365 отрицательных, запретных. Некоторые из них отнюдь не библейского и не древнего происхождения. Так, заповедь о покрытии головы во время молитвы не старее средних веков.
Д-р Израиль Абрагамс показал восточное языческое происхождение этого обычая. Отмена коленопреклонения также не библейская - она возникла лишь для отличия от христиан (ср. молитву Соломона, Даниила и др.).
Христос пришел, чтобы сорвать эти путы с еврейской души и приобщить ее Богу посредством более прочных - внутренних связей.
Иудаизм, практически мертвый вследствие утраты древних верований, воскреснет в христианстве. Иудаизм умрет в христианстве, чтобы жить в нем более великой, более истинной и более полной жизнью. "Христианство есть исполнение иудейства. Христианство - это иудейство в его завершении, -говорил знаменитый государственный деятель Англии Беньямин Дизраэли, лорд Биконсфильд, еврей по крови, - христиане это лишь завершенные иудеи".

7. Скорбь о своем народе и призыв

Во время земной жизни Христа еврейский народ был на Его стороне - он благоговел перед Ним. Если бы Израиль не сошел с этого пути, "справедливость, мир и праведность водворились бы на земле. Но, увы, тысячи наших предков, которые преклонились перед Царем при Его входе в Иерусалим, оставили, подстрекаемые тиранами религии, прямой путь ради окольной и кривой дороги, заросшей терниями и волчцами. Они предпочли дорогу, которая никогда не вела к Богу, а лишь к бедствию, к смерти, к разложению Израиля. Сегодня с этим робко соглашаются и сами вожди Израиля, которые с печалью, но откровенно оценивают будущность народа. На этом непрямом пути мы начали преследования и продолжали их, когда имели силу. Мы схватили доброго человека Стефана, который заботился о бедных вдовах и сиротах, выбросили его из синагоги, когда он проповедовал там Христа, и побили его камнями. А добрые христиане повсюду простирают руки к евреям со словами: "Ваши предки изгнали первых учеников Христа из синагоги; в ответ на это мы приглашаем вас в наши общины". А я, раввин в Израиле, призываю вас, мои еврейские братья и сестры: мы разошлись с учениками Христа в Каиафе, соединимся же с ними во Христе! Отвергая Новый Завет, мы этим заявляем, что мы все еще на стороне Каиафы, Анны и других убийц Христа. Разве они достойны нашего почитания? Нет. Почитания достоин Христос, Которого они преследовали, благороднейшая жертва неслыханной в истории бесчеловечности. Он признан теперь еврейскими учеными, всеми без исключения, как величайший из сынов Израиля, представляющий душу еврейского народа с ее лучшей стороны, в то время как Каиафа и его сподвижники - выразители с худшей ее стороны. Иисус навеки служит выразителем еврейской праведности и милосердия, а Его противники представляли чуждые иудаизму бесчеловечность, алчность и злобу. Низость и подлость этих первосвященников-саддукеев подтверждает на основании еврейских исторических источников и профессор Кляузнер в своей книге о Христе. Христос в корне меняет характер человека к лучшему. Об этом во все времена может свидетельствовать неисчислимое количество людей. Это и я делаю с радостью. Это и есть новое, существенно новое, в Новом Завете. Раввины не имеют этого опыта спасающей силы Христа, ибо они не обращаются к этой силе".
"Однажды я был в переполненной синагоге, но в сердце моем не было никакой надежды относительно этих людей. Перед открытым ковчегом, в котором хранится Пятикнижие Моисея и возле которого показывали народу богато убранный и украшенный свиток Писания на древнееврейском языке, я пал на колени и громко молился. Это было в Судный день, пополудни. Я молил Его, Кого Израиль любил, Кому следовал и повиновался, а потом покинул и даже вознес на крест. Я умолял Его возвратиться к Своему народу! "Возвратись, о Израиль, к Нему, и Он возвратится к тебе", - послышался мне тихий ответ.
Иисус, Которого вы некогда знали, любили и почитали, зовет вас опять. Почему вы скрываете лица свои от Него? Чем заслужил это от вас Тот, Который добровольно отдал Свою жизнь как искупление за ваши грехи для того, чтобы Бог не отверг вас навсегда? Уже подошло время окончания молитвы, но я не вставал с колен. Я не мог этого сделать. Грехи моего народа, казалось, покоились на моих плечах, и они были очень тяжки. Я жаждал ответа из их сердец: он облегчил бы мое бремя, под которым я изнывал. Я был на коленях. Я пал с распростертыми руками ниц. Лицо мое коснулось земли в знак покорности моему Богу. Я был объят ужасом из-за слепоты моего народа по отношению ко Христу. От этой гнетущей тяжести я не мог встать. Я был раздавлен этим бременем, когда пытался помочь моему народу, в котором не было Христа, подняться к Богу.
Мой друг Иосиф Штигель наклонился ко мне и сказал: "Вы очень ослабели, равви, от поста и молитвы. Я помогу Вам встать". Он взял меня за правую руку и помог мне подняться. Я не мог сказать ему, что мне мешает встать не моя слабость, а слабость моего народа".
Таково переживание раввина, который пытался предстать перед Богом за свой народ, быть поистине священником Бога живого.
В конце своей книги раввин призывает: "Мы должны начертать Его имя золотыми буквами на фронтонах наших синагог. Сделаем из чистого золота слова: "ИИСУС - СЛАВА ИЗРАИЛЯ!" Украсим их алмазами и поместим их на передней стене синагоги, так, чтобы на них падали лучи света от неугасимой лампады. Возвратимся к Нему! Мы, евреи, любили Его прежде, чем это сделали язычники! Мы принадлежали Ему прежде, чем народы познали Его".
Всем, кто, услышав об этом обращении раввина ко Христу, осудил бы его и, может быть, счел бы его безумцем, автор говорит: "Я предпочитаю казаться безумцем теперь, чем быть им потом" (в грядущий день Господа).
Так человек пророческой веры отвечает "людям факта".
Не к этому ли призывает всех нас, и евреев, и неевреев, ученый раввин времен Христа Павел из Тарса, апостол и мученик Евангелия, своим пламенным словом пленивший греко-римский мир (как и множество евреев)?! Вот его слова: "Если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтобы быть мудрым. Ибо мудрость мира сего есть безумие перед Богом".

Гора Кармил в Палестине, 9 сентября 1934 г.

Христос грядущий

Власть будущего

Несколько лет тому назад я проходил по лесу в Сокольниках, на окраине Москвы.
На повороте встречаю цыганку с картами в руках. -- "Господин, хочешь, погадаю? Скажу тебе твое будущее."
- "Я знаю и твое и мое будущее", - ответил я, усмехнувшись.
Цыганка с любопытством посмотрела на меня.
Я достал из кармана Евангелие и прочитал:
"Верующий в Сына имеет жизнь вечную, а неверующий в Сына не увидит жизни, но гнев Божий пребывает на нем". (Иоан. 3:36) - "Разве тут не сказано о всей нашей будущности?"
- "Я тоже верую, я православная", - ответила она и показала висевший у нее на шее серебряный крестик.

* * *

Хотя гадание нездоровая и неразумная вещь - но в основе его лежит неистребимая потребность человека знать свое будущее. Что будет вообще? Чем кончится мир.и история? Победит ли зло или добро? И какова моя личная судьба в этой грядущей победе? Что будет со мной не только завтра, но после смерти, в вечности?
Человек почти не живет настоящим. Ведь, настоящее есть постоянно убегающая граница между прошлым и будущим. Прошлое, его радости и печали, грехи и подвиги определяют наше настоящее. Но, с другой стороны, наше настоящее определяется нашим будущим и связанными с ним надеждами, устремлениями и целями.
Наши успехи и поражения в настоящем зависят от того, как мы верим в наше будущее, в нашу "звезду".
В зависимости от этой веры слагается судьба и целого народа и отдельной личности.
Чтобы действовать в жизни со спокойной уверенностью, надо знать "конечную цель своего существования и ближайший шаг к ее осуществлению".
Такова психология воли: ясно сознаваемая и ценная в себе цель, как отдаленная, так и ближайшая, делает волю цельной, уверенной, сильной, определенной.
Уныние обычно рождается от потери веры в светлую будущность:

"Уже не жду от жизни ничего я,
И не жаль мне прошлого ничуть"

- такова лермонтовская характеристика духовной усталости, апатии, равнодушия к жизни.
И именно наше представление о конечной цели бытия, о конце способно сделать нас или жизнерадостными строителями жизни, или унылыми пессимистами.
Автор "Дневника курсистки" Дьяконова рассказывает о впечатлении, которое произвела на нее лекция одного профессора естественных наук в университете: этот ученый доказывал, что мир идет к разрушению и небытию.
- "Если так, то какой же смысл жить, трудиться, да еще страдать?" Горечь отчаяния отравила в этот день юную душу.
Мы должны не только предполагать, но и определенно знать будущее мира и наше личное будущее.
Поэтому учение о конце (эсхатология) есть неизбежная, необходимая часть нашего миросозерцания, нашей веры, наших убеждений. От характера этого учения зависит наше понятие о смысле и цели жизни.
Поэтому исследование вопроса о будущем и о конце не есть предмет праздного любопытства.
Заниматься этими вопросами не значит отвлекаться от настоящей действительности, а напротив - это значит именно определять истинную действительность: ибо в настоящем только то и стоит делать, что имеет свою будущность, свою вечную ценность.

Можем ли мы знать будущее?

Итак мы должны знать будущее, по крайней мере, его основные черты.
И мы действительно можем его знать.
Даже наука, которая опирается только на факты, на логические выводы и математические вычисления, может рисовать некоторую картину хотя бы недалекого будущего.
Примером такого научного предвидения (прогноза) может служить хотя бы убеждение в неизбежности социальной революции, высказанное задолго до ее возникновения в России проф. С. Н. Булгаковым в его трудах по политической экономии: накопившаяся общественная неправда в неравномерном распределении труда, производства и потребления должна неизбежно привести к социальному взрыву.
Кроме трезвого научного предвидения, мы обладаем еще сверхразумными, иррациональными способностями знать будущее - к ним относится "предчувствие", интуиция и т. п.
Так Владимир Соловьев предчувствовал свою близкую смерть, о чем он пишет в своем предисловии к "Повести об антихристе".
"Ощутителен и не так уж далекий образ смерти, тихо советующий не откладывать."
Эти слова написаны на Пасху 1900 г., а в июле этого же года последовала смерть философа.
Роман Достоевского "Бесы" дает удивительную картину внутреннего хода русской революции: задолго до возникновения ее он излагает во всех тонкостях ее атеистическую идеологию, ее богоборчество (которое, однако, приведет в конце концов русский народ к ногам Христа).
Мы все обладаем способностью предчувствия, поскольку мы не иссушили свою душу односторонним, сухим интеллектуализмом - поскольку каждый создан быть "поэтом в душе" и творцом в реальной жизни.
Однако, ни на науку ни на "предчувствия" нельзя окончательно полагаться, как на средства предвидения:
наука говорит лишь об известных возможностях в будущем и притом в смысле условных предположений, которые могут и не осуществиться при наступлении новых, непредвиденных обстоятельств;
предчувствия же вообще страдают неясностью, как и все, что относится к области чувства.
Вполне же достоверную и до подробностей ясную картину будущего дают нам пророчества Библии.
Пророк не только угадывает или предполагает возможное будущее, но и видит его; "видение пророка Исайи" - так начинаются известные главы в Библии.
Если Михей говорит, что Самария будет "грудой развалин в поле, местом для разведения винограда" - то так оно и есть в настоящее время. Русский путешественник Фрей поразился точностью исполнения пророчеств, когда (в 1895 г.) увидел на месте Самарии груды каменных развалин и среди них виноградники.
Исайя видел будущее, когда писал о Вавилоне:
"И Вавилон, краса царств, гордость халдеев, будет ниспровержен Богом, как Содом и Гоморра. Не заселится никогда... Но будут обитать в нем звери пустыни, и дома наполнятся филинами; и страусы поселятся, и косматые будут скакать там. Шакалы будут выть в чертогах их, и гиены в увеселительных домах." Это и случилось через несколько сот лет: в IV в. до Р. X. цари персидские превратили город в огромный зверинец, где по временам происходили царские охоты.
Далее пророк говорит: "И сделаю его владением ежей и болотом".
Изменившийся в нижнем течении Евфрат затопил город, и тот же русский путешественник видел на болотистых берегах реки множество ежей. ["Земля, где жил Иисус Христос".]
Прошлое отражается и запечатлевает свои следы в памяти, этой удивительной способности человека, еще далеко не постигнутой психологами, способности переживать прошлое как настоящее.
Подобно этому, невидимому, существует также способность отражать будущее как настоящее на поверхности, или на экране нашего сознания; ведь, будущее в известной степени уже произошло в сознании Бога -- поэтому пророки, озаренные Божественным вдохновением, часто говорят о будущем, как о случившемся (perfectum propheticuin): так написано, напр., Откровение Иоанна Богослова.
Ибо "Господь Бог ничего не делает, не открыв Своей тайны рабам Своим пророкам".
Не частная судьба отдельной личности или данного народа - но участь всего человечества, всей вселенной охвачена вещим пророческим взором; не только столетия и тысячелетия, но и вся история и все космическое бытие пронизаны ясновидящим взором пророческой мудрости, включая явление "нового неба и новой земли, на которых обитает правда".
И подобно тому, как до сих пор исполнилось в точности все, что было предсказано в Библии, так совершится и все то, что еще предстоит, согласно ее откровениям.
Проследите в свете истории, как с буквальной точностью исполнилось пророчество о Вавилоне, Ниневии, Тире.
Мы сами являемся свидетелями того, как пророчества исполняются в наше время. [Провозглашение независимости Египта, этого древнего царства фараонов, происшедшее в наши дни, также согласуется с пророчеством Исайи о поражении и последующем восстановлении этого государства. (гл. 19).]
Всмотритесь в лицо еврейского народа.
Когда Фридрих Великий спросил своего приближенного, отчего нет чудес в наше время, тот ответил коротко: "А евреи?"
Как было предсказано в Библии еще Моисеем (Втор. 28. 64), -- они рассеяны среди всех народов. В то же время, несмотря на жестокие гонения и старания их поглотить и ассимилировать, даже несмотря на их собственные усилия ассимилироваться, раствориться в окружающих их народах - они остались единым народом, с ярко выраженным национальным единством и национальным лицом.
И теперь, с 1918 г., мы являемся свидетелями того, как евреи возвращаются в свою родную Палестину. Палестина дана им согласно мандату 1918 г. - Каждый месяц до 2000 евреев переселяется туда. В Иерусалиме сейчас евреев более, чем когда-либо со времени разрушения храма в 70 г. по Р. X.
В Палестине имеется еврейское правительство, еврейский Университет. Целый город Тель-Авив с 20 тысячами жителей создан за эти годы. Страна возделывается, отстраивается, возрождается из развалин. Язык времен пророков и Христа вновь раздается на улицах и площадях. Так исполняются пророчества:
"И возвращу их в землю их, которую Я дал отцам их". (Иерем. 16. 15).
"Кто рассеял Израиля, Тот и соберет его." (Иерем. 31. 10) Иерусалим это застывшее, из камня изваянное пророчество. Как сбылись на его судьбе слова Иисуса Христа! "Придут на тебя дни, когда враги твои обложат тебя окопами и разорят тебя..."
"Когда же увидите Иерусалим, окруженный войсками - ... тогда... кто в городе, ВЫХОДЕ из него." (Лук. 21. 20-21).
Как можно выйти из осажденного города? Однако, и эта подробность исполнилась в истории.
Римский военачальник (Галлий Цест) по каким-то стратегическим соображениям вдруг приказал войску на время отступить от города. Тогда христиане вспомнили повеление своего Учителя и, покинув Иерусалим, удалились в город Пеллу.
Судьба Иерусалимского храма - потрясающее свидетельство о непреложности пророчеств.
"И приступили к Нему ученики Его, чтобы показать Ему здания храма. Иисус же сказал им: не останется здесь камня на камне; все будет разрушено".
Все исполнилось, хотя люди, сознательно или бессознательно, противились этому.
В 70 г. Иерусалим был взят римским полководцем Титом, посланным императором Веспасианом.
Войдя в город, Тит, плененный красотой храма, его блеском и великолепием, приказал войску пощадить его здания. Но какой-то воин, поддавшись неудержимому инстинкту разрушения, бросил внутрь храма горящую головню. И храм сгорел.
Император Веспасиан праздновал в Риме триумф победы. Но по поводу этого торжества с мудрым сарказмом говорит древнее еврейское изречение (имеющееся в Талмуде): "Напрасно хвалишься ты, Веспасиан! Храм сожженный ты сжег. Ты льва убитого убил."
В IV в. император Юлиан Отступник, отпавший от христианства, захотел доказать неосновательность евангельских пророчеств. В 363 г. он приказал евреям строить храм. Понятно, что они взялись за это дело с фанатической ревностью. Но сама природа помешала двукратной попытке приступить к постройке - сперва землетрясением, а потом сильной грозой с шаровидными молниями, которые рассеяли рабочих.
Единственное, что они успели сделать -- это снять последние камни фундамента - т. е. они как раз довершили окончательное исполнение пророчества.
Об этом факте свидетельствуют современники - не только христианские, как Григорий Богослов и Иоанн Златоуст (речь 387 г.), но и языческий историк Аммиан Марцеллин. И так вполне точно уже исполнилось пророчество, изложенное в начале той самой главы евангелия, которая говорит о конце мира и о втором пришествии Христа.

Что мы знаем о будущем?

Если полагаться только на наш ум и опыт, то, строго говоря, о будущем мы не знаем ничего.
Мы не можем с научной уверенностью утверждать даже того, что завтра взойдет солнце. Ибо, как справедливо говорит наш русский философ А. И. Введенский в своей теории познания, сохранение мира вовсе не вытекает из факта его существования.
Никто из нас не знает ни своего завтрашнего дня, ни даже следующей минуты.
Мы привыкли к мысли, что каждый из нас смертен и, следовательно, рано или поздно умрет.
Но даже и в этом мы не можем быть уверены: строго научно и логически и этого нельзя доказать.
Ибо могут произойти непредвиденные изменения в космических условиях, в самом существе природы. И, действительно, если Христос придет скоро, например, ранее 30 лет, то, согласно слову Божию. все оставшиеся в живых уже не умрут; их тела изменятся, они станут бессмертными: скептики и отрицатели могут не признавать этой возможности, но никаких логических или фактических данных они не могут привести против такого утверждения.
Говоря кратко, единственное, что мы, люди, знаем о будущем, это то, что мы о нем ничего не знаем.
Смиренное выражение греческого мудреца Сократа уместно в данном случае более, чем где-либо.
Но совсем иначе обстоит дело, если мы взглянем на будущее в свете Слова Божия.
Тогда мы знаем о нем все, что нам надо знать для определенной и полной ориентации в этом мире, для нахождения своего ясного пути в запутанном лабиринте человеческих мнений и догадок.
Слово Божие, как величественный прожектор, бросает перед нами на нашем пути свои лучи, озаряющие бесконечные дали, пронизывающие бездны вечности.
Вот основные факты будущего, которые сообщает нам Божественное Откровение.
В истории человечества непрерывно действуют два направления, или две тенденции: центростремительная, объединяющая тенденция добра и центробежная, разъединяющая тенденция зла. К концу истории последняя будет усиленно возрастать. Будет увеличиваться вражда, "во многих охладеет любовь", дух холодного самоутверждения будет проникать во все сферы жизни. Проповедь материализма, эгоизма и человекобожия [Ср. учение Фейербаха, Ницше. Штирнера] будет все более привлекать людей. Учение о любви, смирении, благоговении, вообще христианство будет, все более подвергаться насмешкам и преследованию. "Народ святых" будет угнетаем. Придет человек, олицетворяющий в себе зло, гордый "человек греха", "сын погибели", Антихрист.
Как Отец истинный воплотился в Сыне - Иисусе Христе - и распространяет свое Божественное влияние через Духа Святого, являя собою Троицу добра, - так и "отец лжи", диавол, воплотится в Антихристе и будет распространять свое влияние через лжепророка и его глашатаев; это троица зла.
Антихрист, или зверь, в 13 главе Откровения определяется числом 666, ибо 6 - число человеческого несовершенства (именно в 6-ой день сотворен человек); взятое же один раз и десять раз и сто раз число шесть обозначает "совершенное несовершенство" (perfecta imperfectio, согласно св. Иринею Лионскому), - ибо Антихрист есть совершенное воплощение зла; в нем зло достигает своего апогея, своей высшей точки.
"Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь; ибо надлежит всему тому быть"... говорит Христос.
Однажды Реб-Акиба, еврейский ученый II столетия, проходил с учеником своим среди развалин иерусалимского храма. Вдруг они видят - лисица пробежала по камням. - "Учитель, смотри, лисица на святом месте!... Как это ужасно!"
- "Лисица?... Я радуюсь этому. Ибо у пророка сказано: "Опустела гора Сион. Лисицы ходят по ней."" (Плач. 5. 18).
Как сбываются отрицательные пророчества, так сбудутся и радостные провозвестия о грядущем торжестве добра.
"Люди факта" рабски склоняются перед видимым торжеством зла; находясь в изломе, в отрывке истории, они принимают часть за целое, близоруко упершись в стоящую перед ними стену настоящего; между тем, "люди веры" за этими стенами ограниченного человеческого видения охватывают пророческими очами безграничные синеющие дали, в которых открывается новое небо и новая земля, на которых обитает правда...
"Восстанет народ на народ, и царство на царство, и будут глады, моры и землетрясения по местам; все же это начало болезней." (Ев. Матф. 24.7).
Это лишь начало мук рождения, в которых возникнет новый, вечный, лучезарный мир.
"И явилось на небе великое знамение - жена, облеченная в солнце; под ногами ее луна, и на главе ее венец из двенадцати звезд. Она имела во чреве и кричала от болей и мук рождения"... (Откр. 12. 12).
И наряду с этими ужасающими проявлениями зла будет увеличиваться добро.
Люди, утомившись взаимной борьбой и враждой, ощутят свое "великое сиротство" (Доестоевский), стоскуются друг по друге и возжаждут братского единения. Христиане различных церквей будут все более и более ощущать единство всех детей Божиих, рожденных от Духа и искупленных Пречистою Кровью Господа Иисуса Христа.
"Евангелие царства будет проповедано по всей вселенной во свидетельство всем народам".
И вновь явится Христос, уже не в терновом венце, а в сиянии славы, Христос -- победивший мир не только в своем Богочеловеческом Лице, но и в лице Церкви Своей, нового человечества (Богочеловечества) - прошедшего победоносно весь исторический путь искушений, преследований, соблазнов.
- "Вы победите", - говорил в России известный старообрядческий епископ Михаил, обращаясь к материалистам (лет 15 тому назад). "Но после всех победителей победит Христос."
Он победит и в русской душе, взбаломученной величайшим в мире переворотом - и эти "двенадцать" красноармейцев, героев известной поэмы Александра Блока, утомленные беспутьем, богоборческим фанатизмом, разрушением и отрицанием, устремятся в тоске и искании к свету - и впереди их будет не слепая человеческая воля, но

"Сам Христос
В белом венчике из роз."

Будет воскресение мертвых.
Зерно, брошенное в землю, сгнивает, а потом творческою силою природы собирает (аккумулирует) нужные физические элементы (калий, фосфор и т. д.), и вновь таинственная пластическая сила создает тело зерна, наполняя его плотью (материей) земли.
Также и в тот день каждая когда-либо жившая душа вновь воссоздаст свое видимое тело, вобрав нужную для него плоть, аккумулировав соответственные материальные элементы.
Будет суд и нравственный отчет каждого перед Высшей Правдой - об этом говорит совесть каждого человека, этого требует (постулирует) свободная воля (ибо каждому свойственна, по крайней мере, свобода выбора).

Будет день воздаяния, день суда.
Будет новый мир, без зла и страданья...

Как Он придет?

Это будет не только "новая эра", или "новое сознание в человечестве", или "воплощение Христа в каком-либо новом выдающемся человеке", как учат теософы.
Тот же самый Иисус Христос, Единственный и Единородный, распятый при Понтийском Пилате и воскресший - придет на эту землю?
"Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели его восходящим на небо" (Д. Ап. 1. 11) - так сказано апостолам, свидетелям вознесения Иисуса Христа.
"Грядущий приидет и не умедлит" (Евр. 10. 37) - -говорит апостол Павел, повторяя часто и в различных формах мысль об ожидании "Его пришествия". И о том же напоминают апостолы Петр, Иаков и Иоанн в своих соборных посланиях. (См. также Иак. 5.8. 1 Петр. 1.7; 4. 18. 1Иоан 2. 28. Рим. 2. 16. I Кор. 1.7,8-15.23. Филип. 1.8; 2.16. 1 Фес. 2.19; 3.13. 4.15,18. 5.2,23. 2 Фес. 1. 7; 2.1,8. 1 Тим. 6. 14. 2 Тим. 1. 12, 18; 4.1,8 и др.)
Сам Христос определенно свидетельствует об этом перед Первосвященником:
"И вы узрите Сына Человеческого, сидящего одесную Силы и грядущего на облаках небесных". (Мр. 15.62).
Об этом же Он говорит и Своим ученикам: "Как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого." (Мт. 24.27. Мр. 13. Лк. 21.)
"Тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великой". (Мт. 24.30).
"Се, грядет с облаками, и узрит его всякое око, и те, которые пронзили Его; и возрыдают перед Ним все племена земные. Ей, аминь." (Откр. 1.7). Иисус Христос придет лично и видимо.
"Се, грядет"... Он уже идет... Но некогда Его приход станет явным. И это будет мгновенно, "как молния"...
Скала, нависшая в горах, рушится сразу, хотя падение ее готовится веками: постепенно и незаметно подтачивается каменная громада. Веками накоплялись в Европе взаимная ненависть, вражда, национальный эгоизм и соперничество, и настал момент, когда стоило одному юноше в Сараеве своим выстрелом в эрцгерцогскую чету бросить искру в "пороховые погреба" Европы - и вспыхнул пожар мировой войны.
В 1918 г. красный флаг социальной революции мгновенно, как вихрь, как бушующее пламя охватил Россию, - но эта катастрофа назревала столетиями - в рудниках и тюрьмах, в глубинах человеческого сердца, озлобленного и приниженного, на дне русской жизни.
Подобно этому и тот новый грядущий день внезапно "в огне откроется", в урагане света и пламени: Он придет, "как молния"...
"Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же разгоревшись разрушатся, земля и все дела на ней сгорят". В этот "день Божий" "воспламененные небеса разрушатся и разгоревшиеся стихии растают". (2 Пет. 3. 10,12).

Когда Он придет?

Тогда, когда не ожидают, внезапно.
В этом этический (нравственный) смысл прихода Того, Кого наш русский поэт Гоголь называет Великим Ревизором.
"Будьте готовы, ибо, в который час не думаете, приидет Сын Человеческий." (Мт. 24.44).
"В чем кого застану, в том буду судить", говорит одно незаписанное изречение Иисуса Христа (аграфон).
И эта неожиданность, нечаянность Его прихода делает излишним всякие попытки высчитать время Его пришествия. "Не ваше время знать времена и сроки".
"Как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, - так будет и'пришествие Сына Человеческого". (Мт. 24. 38,39).
"Придет же день Господень, как тать ночью", - эти слова Христа повторяет и апостол Павел в своем послании (1 Фес. 5. 3), прибавляя следующее: "Ибо когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут".
Как скоро наступит этот момент?
Об этом можно говорить с двух точек зрения: во-первых, субъективно, имея в виду личный, внутренний интерес каждого из нас; в этом именно смысле каждый из нас спрашивает прежде всего, - сознательно или бессознательно желая быть готовым. И с этой точки зрения мы можем сказать: Христос придет "скоро", Он придет "сейчас".
Мы знаем, что "у Господа один день, как тысяча лет".
Этому соответствует глубокая мысль Лютера: "Иисус Христос был распят третьего дня".
Но и у человека время субъективно - и измерение его весьма относительно. Недаром поэт Надсон восклицает: "Как мало прожито - как много пережито!"
Притом смерть может постигнуть каждого из нас в следующую секунду, и она сразу перенесет нас ко дню второго пришествия.
Ибо там, в посмертном состоянии, мы живем вне времени. Не потому ли Магомет, напоминая о грядущем дне воздаяния, говорит, обращаясь к умершим: "тогда вы, пролежавшие в могилах столетия, почувствуете, что были там полчаса."
Но если даже смерть постигнет некоторых из нас через пятьдесят лет, и все эти пятьдесят лет мы не будем думать о Его пришествии и не станем на Его сторону - тогда весь этот период духовного сна и духовной мертвости, отделяющий настоящий момент от часа нашей смерти, пройдет как несуществующий, и в этом смысле мы также можем сказать: "Он придет сейчас".
И только "сейчас" поистине находится в нашем распоряжении... Тогда же, с момента смерти, мы будем уже не в своей власти, так же как с момента Его пришествия вообще кончится день человека и будет день Господа.
Тогда кончится свобода выбора, возможность выбирать путь жизни или смерти. Двери будут затворены. "И времени уже больше не будет". "Се, гряду скоро".
И поэтому - определяй свой путь и свое отношение ко Христу сейчас.
Во-вторых, вопрос о том, как скоро придет Христос, мы можем рассматривать объективно, исторически.
И в этом смысле более, чем когда-либо, внушительны сила и смысл Его слов: "Се, гряду скоро"... Более, чем когда-либо, заставляют задуматься слова Его учеников: "Господь близко". Пришествие Господне приближается".
Помню публичную лекцию профессора С. Н. Булгакова в Московском Университете в первые годы революции на тему: "Христианство и социализм".
Он говорил тогда, что глубокие мыслители нашего времени переживают "чувство конца".
Внешние признаки Его пришествия выявляются все более выразительно.
Землетрясения умножаются и увеличиваются в своей силе.
Вспомним землетрясения в Сен-Пьере (1905 г., 25,000 жертв), в Мессине (1908 г., 200,000 жертв), в Японии (1923 г., свыше 500,000 жертв), недавнее землетрясение в Палестине, "несколькими толчками сдвинувшее страну с места" (1927), последовавшую затем катастрофу в Крыму.
Как сообщалось недавно в печати, за 1927 год зарегистрировано сейсмографами 5400 землетрясений - и это еще только осенью данного года!
В часы распятия Христа - "солнце померкло, и земля потряслась", ибо был пригвожден ко кресту Тот, кто есть Свет мира.
Так и теперь...
Земля как бы содрагается от накопившегося на ней зла, как бы трепещет в виду грядущего огненного дня. "Шатается земля, как пьяный, и беззаконие ее тяготеет над ней" (Исайя). Состояние земли и нравственность ее обитателей, геология и этика имеют между собою больше связи, чем мы думаем. Землетрясение в Сен-Пьере (на о. Мартинике) довершило нравственный цинизм жителей этого города. Даже в светской русской газете "Биржевые Ведомости" сообщалось об исключительных богохульствах, которые перед этим имели место во время праздника Пасхи, когда в городе открыто проходила кощунственная процессия, несущая на кресте распятую свинью.
Ужасное землетрясение в Мессине 1908 г., когда погибло до 200 т. человек, было плодом нравственного вырождения жителей. Имя Божие там хулилось открыто, и за неделю до катастрофы в обществе распространялось, между прочим, стихотворение, попавшее в печать: "Младенец Иисус, если ты существуешь, докажи нам это хотя бы землетрясением".
(В свое время русский писатель Н. Н. Неплюев напечатал известное стихотворение по поводу Мессинской трагедии, упоминая в нем и эти подробности. Однако, и в этом видимом хаосе разрушения можно было наблюдать удивительные "случаи" спасения жизни: в печати сообщалось, например, как в одной из завалившихся часовен был найден живым коленопреклоненный католический епископ; крыша и стены, обрушившись сверху, повисли, скрестившись над самой его головой, образовав над ним нечто вроде свода).
В наши дни "камни вопиют" и о чем-то тревожно предупреждают.
1 ноября 1915 г. было небольшое землетрясение на Кавказе, в Эчмиадзине. Придел местного храма, старейшего в Европе (303 г.), раскололся; колокола сами звонили. Это вызвало панический страх в жителях окрестных сел. Колокола, казалось, били в набат.
Еще внушительнее признаки психологического свойства. "По причине беззакония во многих охладеет любовь"... Растет проповедь беззакония, эгоизма, гордость, и, как результат, возникает мировая война, за ней война классовая, социальная.
Апокалипсические кони - рыжий, черный и бледный - зловещими тенями движутся на гранях истории... "Година искушений идет на всю вселенную, чтобы испытать живущих на земле". (Откр. 3. 10).
"И будет на земле уныние народов и недоумение"...
Не замечается ли в самом деле повсюду какая-то всеобщая усталость, растерянность?..
И наконец все яснее встает из бездны "тайна беззакония".
Все более открыто идет борьба против Христа и Евангелия, начиная от богословских аудиторий и кончая всенародным хулением; атеизм все более открывает свое подлинное лицо, как антитеизм, безбожие, как богоборчество и богохульство. "Кто не со Мной, тот против Меня", сказал Христос.
Кое-где уже совершается культ сатаны с его "черной мессой". Появляются лжепророки и лжехристы.
В 1917 г. в Москве читалась от имени Ордена Звезды на Востоке лекция о скором пришествии Спасителя. Многие наивные слушатели думали, что речь идет о втором пришествии Иисуса Христа.
Группа верующих студентов стала требовать явного указания относительно того, о каком Христе идет речь - об Иисусе из Назарета или об ином. Лектор отказался дать ответ публично, но в личной, беседе после лекции студенты добились разъяснения: речь шла не об Иисусе, а о новом воплощении Христа в лице индуса Кришна-Мурти.
Как сообщалось в печати, в конце 1925 года в Мадрасе руководительница Теософского общества и покровительница Ордена Звезды на Востоке вместе с многочисленными последователями торжественно провозгласила этого молодого индуса Мессией (Христом).
[По смыслу теософского верования, вечный Логос - Христос периодически воплощается в лице великих людей - и в наше время Он воплотился в лице Кришна-Мурти наподобие того, как некогда Он явился в лице Иисуса из Назарета.
Таким образом, рожденный от Духа Святого и Девы Марии Господь Иисус и смертные грешные люди ставятся в одну линию, в один качественный ряд - и вместе с этим стирается граница между святым л грешным, между Спасителем и спасаемыми, между Богом и тварью, что так характерно для языческого пантеизма. В последнее время последователи теософии делают поправку в том смысле, что Кришна-Мурти лишь готовится стать орудием предстоящего нового воплощения Христа. Эта поправка, однако, ничего принципиально не исправляет в теософском учении о Христе, ложность которого заключается в том, что оно не исповедует Иисуса Христа, пришедшего во плоти, как единственного Спасителя и Богочеловека, распятого, воскресшего и паки грядущего, и учит о необходимости нового воплощения Христа и притом в лице обыкновенного смертного человека.]
Вспоминается предостережение Иисуса Христа:
"Берегитесь, чтобы кто не прельстил вас; ибо многие придут под именем Моим и будут говорить: ,,я Христос", и многих прельстят". (Матф. 24.4-5.) "Тогда, если кто вам скажет: "вот, здесь Христос", или: "вот, там", - не верьте. Ибо восстанут лжехристы и лжепророки, и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Мр. 13. 21-22.)
Отступничество, духовное самозванство, обольщение усиливается; "тайна беззакония" возрастает. И она должна расти, чтобы до конца и свободно выявилось как добро, так и зло.
"Неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святый да освящается еще." Ибо приближается жатва как доброй, так и злой энергии на земле. "Пусти острый серп твой и обрежь грозды винограда на земле... И поверг ангел серп свой на землю и обрезал виноград на земле и бросил в великое точило гнева Божия"... (Откр. 14. 18,19).
Во вселенской Церкви Христа происходит "суд над домом Божиим", процесс очищения и приготовления.
Обличается ложь официальной государственной церкви, к которой люди принадлежат не ради Христа, а ради выгод и привилегий, вследствие правительственного принуждения или просто по семейной традиции.
Когда с бочки снимают железные обручи, она рассыпается.
С отделением церкви от государства, устраняется ив церкви авторитет светской власти, который силой железного полицейского аппарата удерживал народ в церкви и сохранял ее внешнее единство. И теперь в церкви остаются лишь те, кто связан личным подвигом веры с Главой ее Иисусом Христом.
"И дана мне трость, подобная жезлу, и сказано: встань и измерь храм Божий и жертвенник и поклоняющихся в нем; а внешний двор храма исключи и не измеряй его; ибо он дан язычникам: они будут попирать святый город сорок два месяца." (Откр. 11. 1,2).
Огненное испытание революции очищает Церковь, удаляет из нее неискренние элементы и в то же время укрепляет истинных исповедников Христа. Революция имеет не только свою причину в грехах прошлого, но она в вечных планах Бога имеет и цель - быть горнилом, которое сожжет солому и очистит золото, - быть молотом, который, "дробя стекло, кует булат". "И введу... третью часть в огонь и расплавлю их, как плавят серебро, и очищу их, как очищают золото", говорит Бог устами пророка Захарии. (13.9).
Совершается суд над мирским христианством , поскольку оно вступило в прелюбодейный, компромиссный союз с миром - искажая в угоду сильным мира и прихотям толпы святые заветы Христа; творится суд над "великой блудницей", - "женой, сидящей на звере багряном", - над лжецерковью, которая опирается на государство и строится кровью насилия. Она величественна внешне - "облечена в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом."
Но этому внешнему величию соответствует лишь ее внутреннее убожество: она "мать блудницам и мерзостям земным". Она не только не страдает за Христа, но сама преследует Его последователей: "Я видел, что жена упоена была кровью свидетелей. Иисусовых, и, видя ее, дивился удивлением великим." (Откр. 17. 6).
И вожди того самого мира, на который она надеялась, ожесточенные и разочарованные. видя себя обманутыми со стороны проповедников полухристианства, "возненавидят блуд-вицу, и разорят ее и обнажат, и плоть ее съедят, и сожгут ее в огне, потому что Бог положил им на сердце исполнить волю Его." (Откр. 17. 16,17).
Не это ли пророчество исполняется в том процессе унижения и отнятия материальных богатств от Церкви, который уже не раз происходил в истории?
Лжецерковь разоблачается и падает, вместе с удалением ее ложных, обманчивых, мирских опор.
Осуждается неверная жена, великая, блудница.
Но в то же время во всей непобедимой силе и красоте встает "жена, облеченная в солнце", верная невеста Христова.
Она блистает не золотом и серебром, - но солнечными ризами духа. Ибо "Церковь есть не мастерская золотых дел мастера, но собрание ангелов", по словам Иоанна Златоуста. Она не гонит никого, но сама гонима: она рождается и живет в страдании, ибо "все, желающие жить благочестиво во Христе Иисусе, будут гонимы".
"И явилось на небе великое знамение - жена, облеченная в солнце; под ногами ее луна, и на главе ее венец из двенадцати звезд. Она имела во чреве и кричала от болей и мук рождения." (Откр. 12. 1,2).
Перед изумленным миром вновь является Церковь бедная, гонимая, Церковь апостолов, исповедников и мучеников, утвержденная не на песке мирских упований, а на камне исповедания Господа Иисуса Христа; та самая, о которой Он сказал, что врата ада ее не одолеют.
"Кто это блистающая как заря, прекрасная как луна, грозная как полки со знаменами?" (Песн. 6. 10).
Согласно русскому народному сказанию, истинная Церковь Христа, Церковь невидимого града Китежа, потонула в прозрачных водаж Светлояр-озера, она ушла из глаз греховного мира; теперь она встает из своих таинственных глубин, вся сотканная из лучей лунного, звездного и солнечного света.
Ревность исповедания Христа и проповеди Евангелия язычникам возросла в наше время, как никогда прежде.
Св. Писание переведено приблизительно на 800 языков и наречий. Христос, "Слово Божие", с острым мечом, исходящим из уст Его - воинствует, чтобы побеждать народы. Но силы тьмы не дремлют. "Они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога вседержителя." (Откр. 16. 14).
Чуткое духовное ухо улавливает в истории наших дней вещие голоса, предвестия, которые будят душу от сна: "Летите, собирайтесь на великую вечерю Божию." (Откр. 19. 17).
"Бегите, трубите трубою... Горе нам! день уже склоняется, распростираются вечерние тени". (Иер. 6. 1,4).
Наши дни - это не только "закат Европы", т не только "сумерки истории", но Сумерки Вселенной.
Для тысяч и тысяч умерло Духовное Солнце, Уже нет ничего святого... Устранились преграды между добром и злом. Во многих областях жизни уже "взят от среды удерживающий теперь." (2 Фес. 2. 7).
"Если Бога нет, то все позволено". И потому все становится неинтересным, пресным; нет ни сладкого яда зла, ни благоухающей красоты добра, нет добродетели, нет борьбы, потому что нет цели и нет ценностей. Ужас последней тоски, ужас бесцельности и скуки охватывает Душу.
И потому наступает "уныние и недоумение народов".
Море восшумит и возмутится... Жутка будет его пустынная гладь - ибо никто уже не пошлет корабля по его водам в далекие края.
Близко время, когда царство зверя станет мрачным и люди будут "кусать языки от страдания", "будут искать смерти, но не найдут ее; пожелают умереть, но смерть убежит от них".
Будут искать книгу жизни, томясь от духовного голода, но не найдут ее.
"Вот наступают дни, говорит Господь Бог, когда Я пошлю на землю голод, не голод хлеба, не жажду воды, но жажду слышания слов Господних. И будут ходить от моря и до моря и скитаться от севера к востоку, ища слова Господня, и не найдут его." (Амос. 8. 11,12).
Тьма прострется по всей земле, как в часы Распятия Христа... но тьма более ужасная, духовная...
Не ее ли предвидел пророк, из души которого вырвался тревожный крик: "Сторож! сколь ко ночи? Сторож! сколько ночи?" Сторож чает: приближается утро, но еще ночь." (Ис. 21. 11,12).

О, не гасите огня в эту ночь!
Не смыкайте очей в этой тьме: "молитва лучше сна"
Блажен, кто не погасит лампады своей до утра
"Блажен народ, знающий трубный зов!
Они ходят во свете лица Твоего, Господи!"

Для чего придет Христос?

Зачем восходит солнце каждое утро?
В своей трилогии "Христос и Антихрист" Мережковский дает мистическое толкование восхода:
"Солнце выходило из-за тучи, сияя в силе и славе своей, подобно лику Грядущего Господа. И небеса и земля и вся тварь пели безмолвную песнь восходящему светилу. Осанна! Тьму победит Свет! Антихриста победит Христос!"
В час пришествия Христа будет утро вселенского рассвета. Оно взойдет, духовное вечное Солнце, в лучах которого наше "солнце померкнет и луна не даст света своего."
И неудивительно. Когда Савл встретил прославленного, воскресшего Господа на своем пути в Дамаск, его внезапно осиял великий свет с неба - это было около полудня, в Сирии, - и даже ослепительные, жгучие лучи полуденного сирийского солнца померкли в лучах лика Господня. Этот неземной свет на время ослепил Савла.
Мы называем приход Христа "Страшным Судом", мы боимся его и бежим от него или стараемся заслониться от него и даже его отрицать.
Но утро страшно лишь для сов и летучих мышей, для сынов тьмы, которые "возлюбили тьму более, нежели свет". Сынам же света, тем, кто жаждал правды, благая весть о Грядущем" говорит: радуйтесь утру вы все, томящиеся во тьме; "восклонитесь и поднимите головы ваши". Так цветы радостно вздрагивают навстречу утренним лучам.
"Мы пришли в мир для того, чтобы увидеть солнце", говорит наш русский поэт Бальмонт.
Но Евангелие зовет нас к более радостному бытию: оно предлагает нам облечься в Солнце. А в тот день мы будем насквозь пронизаны им, в океане Света... И об этом полном слиянии с Отцом светов, об этой желанной встрече с Небесным Женихом тоскует душа, как некая греческая Психея, которая в темнице этой жизни утешала себя хотя тем, что могла целовать лучи Солнца, упавшие через железную решетку на каменный пол угрюмого монастыря.
Мы привыкли называть этот грядущий момент "концом света". На самом же деле это будет "конец тьмы" и "начало света", начало нового мира, который один только и в праве называться "Светом", ибо это будет царство света. "Царство мира (который "во зле лежит") соделалось царством Господа нашего и Христа Его, и будет царствовать во веки веков." (Откр. 11. 15).
Это новое бытие Христос называет веком грядущим и пакибытием (paliggenesia, renouvellement de toutes choses - новое бытие, обновление всей твари).
То, что теперь открывается лишь в образах, символах, намеках, чаяниях и грезах, тогда раскроется во всей полноте и осуществится в пребывающей, вечной действительности.
Это будет день Господа, в то время как теперь мы живем в день человека - в эпоху, когда человек еще совершается своим усилием и Божией благодатью ("Отец мой доныне делает, и Я делаю" - говорит Христос).
День человека имеет свой закат, день же Господень будет беззакатным, вечным, потому что Солнце его сам Бог.
"Вот наступает день Господень... И станут ноги Его в тот день на горе Елеонской... И придет Господь Бог мой и все святые с Ним. И будет в тот день, не станет света; светила удалятся. День этот будет единственный, ведомый только Господу: ни день, ни ночь; лишь в вечернее время явится свет... И Господь будет царем над всей землею... И проклятия не будет более".. Так рисуется этот день эсхатологии Ветхого Завета (Захар. 14), день, когда выявится полное Господство Божие, Царство Божие по всей земле.
Этот грядущий новый Иерусалим "не имеет нужды ни в солнце, ни в луне для освещения своего, ибо слава Божия осветила его, и светильник его Агнец". (Откр. 21.23.)
В порядке дней творения это "последний день", день восьмой.
Характерно, что шестой псаломk в котором говорится о гневе Божием, называется до. еврейски Ал-гашминис - что значит "на восьмом".
Обычно, это слово переводят: "на восьмиструнном", как будто здесь речь идет о музыкальном инструменте, игрой на котором должно сопровождаться пение псалма.
Но Иоанн Златоуст переводит: "о восьмом дне" - и относит псалом к грядущему дню Господню.
В шестой день творился человек, в седьмой день Бог почил, предоставив человеку свободу спасения - это день человека, день истории. Мы живем теперь в сумерках истории, в конце седьмого дня.
Этот последний день не будет иметь конца - "ночи там не будет".
Суд же будет состоять в испытании нашей способности жить в царстве любви и света.

Суд любви

Откроется суд любви, на котором никто не спросит меня о моей вере, о моем правоверии, о моей набожности: верил ли я в св. Троицу и притом правильно догматически? и ходил ли в церковь, и притом в церковь данного вероисповедания?
Вера рождает любовь, она действует любовью - и тогда спросятся плоды веры, спросится любовь.
Уже не нужно будет верить, потому что настанет видение. Но любить нужно будет - потому что вся жизнь там есть общение в Боге, а Бог есть любовь.
И недостаточно будет предъявить дело любви, но нужно будет иметь самую способность любить.
Спросятся и дела, но лишь как показатель желания и готовности любить. Спросятся самые маленькие проявления - напр., "посетил ли больного?", потому что на это есть возможность у всякого - было бы только желание. Это минимальная способность общения, сострадания, готовности жить жизнью другого, хотя бы заботой, участием, письмом, мыслью, сожалением, молитвенным воспоминанием.
А чтобы яснее различить добрые дела от способности любить - вспомним рассказ Достоевского о луковке.
"Жила-была одна баба, злющая-презлющая и померла. И не осталось после нее ни одной добродетели... И кинули ее в огненное озеро. А Ангел-хранитель ее стоит да и думает: какую бы мне такую ее добродетель припомнить, чтобы Богу сказать. Вспомнил и говорит Богу: она, говорит, в огороде луковку выдернула и нищенке подала. Отвечает ему Бог: возьми ж ты эту самую луковку, протяни ей в озеро, пусть ухватится и тянется, и коли вытянешь ее вон из озера, то пусть в рай идет, а оборвется луковка, то там и оставаться бабе, где теперь. Побежал Ангел к бабе, протянул ей луковку: на, говорит, бабе: схватись и тянись. И стал Он ее осторожно тянуть, и уже всю было вытянул,: да грешники прочие в озере, как увидали, что ее тянут вон, и стали все за нее хвататься, чтобы и их вместе с ней вытянули. А баба-то была злющая-презлющая, и начала она их ногами брыкать: "меня тянут, а не вас, моя луковка, а не ваша". Только что она это выговорила, луковка-то и порвалась. И упала баба в озеро и горит по сей день. А Ангел заплакал и отошел". [Ф. М. Достоевский "Братья Карамазовы", т. I, стр. 538.]
Из этого мы видим, что человек спасается не одной теоретической верой и не одними внешними делами, ибо и "вера без дел мертва есть", и дела без веры мертвы. А спасается он живой верой; спасает человека "вера, действующая любовью". Без любви нам нечего будет делать в царстве любви, там, где умолкнут все языки, и будет понятен лишь язык сердца, умеющего общаться, жить вне себя, жить жизнью других, т. е. любить.
А чтобы иметь эту способность, нам, эгоистам по природе, нужно стать "новою тварью", должно "родиться свыше" от Бога, который есть любовь. И так как мы будем призваны жить в царстве света, то мы должны будем еще пройти испытание света.

Суд света

"Теперь судите вы, потом будет судить Он" (Ламеннэ).
"И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых малых и великих, стоящих перед Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни, и судимы были мертвые по написанному в книгах, сообразно с делами своими... И кто не был записан в книгу жизни, тот был брошен в озеро огненное." (Откр. 20. 11,12,15).
Мы увидим ослепительную белизну и свет Божьего совершенства, такого святого, что и "небеса нечисты в очах Его".
Мы увидим сидящим на престоле Его Самого, Христа, как Он есть - и ясно поймем, что такими мы должны были быть сами. Ведь Он был не только Сын Божий, но и Сын Человеческий, "подобный нам во всем, кроме греха."
И так мы сознаем тогда, какими мы должны быть.
И в то же время увидим себя, какие мы есть.
Раскроется книга жизни. Пророк Малахия говорит, что "перед лицем Бога пишется памятная, книга о боящихся Господа и чтущих имя Его". Но не только о боящихся, но и о каждом человеке пишется книга жизни. Уже у египтян было убеждение, что каждый поступок человека записывается в "световых архивах богов". А Христос просто предупреждает, что "нет ничего тайного, что не сделалось бы явным."
То же самое подтверждает современная психология, установившая закон "сохранения представлении". Нет абсолютного забвения, есть только относительное забвение, временное заслонение связей между представлениями (ассоциаций). - Но тогда, в день света - все заслонения отстранятся, спадут все завесы и маски. - И Тот, у Которого очи, как пламень огненный, пронижет своим испытующим взором все, до конца, до тайных глубин "подсознательного" - каждая пылинка мысли, желания, незавершенных намерений всплывет тогда в свете лучей ослепительно-белого престола. [Нечто подобное испытывали некоторые утопавшие, которые в момент смертной опасности вдруг видели всю свою жизнь в подробностях.] Все тайное будет разоблачено, все поступки, их мотивы и следствия.
"Похороните со мной мое влияние", просил перед смертью один юноша. Но человеку это недоступно - он не может сделать "бывшее небывшим", и потому - "дела их идут вслед за ними".
В тот день мы увидим все следствия нашего поведения, плоды каждого поступка, может быть, случайной улыбки или нечаянно оброненного слова.
Ведь, и "от слов своих оправдаешься и от слов своих осудишься". Неудивительно поэтому, что тогда будут "говорить горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; ибо пришел веля-кий день гнева Его, и кто может устоять?" (Откр. 6. 16,17). Устоит только тот, кто записан в "книгу жизни у Агнца, закланного от создания мира", кто "убелил одежды свои кровию Агнца", ибо и наша собственная "праведность, как запачканная одежда". Лишь Бог-Отец всякого бытия, называющий несуществующее, как существующее, может сделать и бывшее небывшим и совершенно изгладить из книги бытия мой грех.
Чтобы устоять в лучах света, нужно самому быть частью этого света, сыном его, нужно быть светорожденным.
И не звал ли к этому Христос, когда говорил:
"Доколе свет с вами, веруйте в свет, да будете сынами света."
Тогда нельзя будет сказать в свое оправдание: "мы не знали, мы не могли...
Мы по природе эгоисты и не могли любить; мы рабы греха - и не могли его побеждать; мы родились в грехе - и не могли себя переродить, мы не могли себя очистить от вины греха, освободить себя от власти его, исцелить себя от пятен его."
Но поистине прав Ибсен, когда он говорит:
"Простится то тебе, чего не сможешь; чего не захотел ты, - никогда". В том то и весь возможный ужас Суда, что он обнаружит н нашу искренность и наше лукавство. И окажется, что мы не столько не могли, сколько не хотели.
"Суд же состоит в том, что свет пришел в мир, но люди более возлюбили тьму, нежели свет." Так сказал Христос.
Он лучше нас знал о нашем падении и неисцельных ранах, о нашем рабстве греху.
Он сам сказал: "всякий делающий грех, есть раб греха".
Но Он же обещал: "Если Сын освободит вас, то истинно свободны будете".
Ведь, Он для того и пришел, чтобы "взыскать и спасти погибшее"; Он пришел не к здоровым, но к больным, не к праведникам, но к грешникам, чтобы призывать их к покаянию.
И тогда мы вновь увидим всю ту Божественную возможность, Божественную любовь, которой мы пренебрегли.
Как мы скажем, что мы "не знали"? Ведь, Бог послал нам Свое Слово - и писанное и воплощенное во Христе.
Эта небольшая книга Евангелия, может быть, теперь у нас заброшена куда-нибудь и лежит в пыли среди ненужных вещей; тогда же она будет оценена, но поздно.
"Отвергающий Меня и не принимающий Слов [Rhmata слова, как произносимые звуковые сочетания] Моих имеет судью себе: слово [LogoV разум, смысл.], которое Я говорил, оно будет судить его в. последний день".
Но словам Иоанна Златоуста, Евангелие "к стыду нашему написано", ибо оно должно само собой звучать в сердце человека. В тот день всплывет на поверхность души наше первозданное, истинное, человеческое сознание, логос, "Свет, Который просвещает всякого человека, приходящего в мир" - и мы увидим, что Евангелие, проповеданное Христом и Его апостолами, это наши собственные светлые порывы; что Он "пришел к Своим, и Свои Его не приняли", что, отвергнув Его, мы, в сущности, отвергли самое святое в нас самих и потеряли самих себя.
Мы увидим тогда и само воплощенное Слово, Иисуса Христа, увидим все, и "те, которые пронзили Его".
Увидим следы гвоздей на Его руках и ногах, - и самый крест, знамение Сына Человеческого.
И вспомним, что Он пролил Свою кровь за нас, именно потому, что мы "не могли", и для того, чтобы мы могли следовать за Ним.
Тень Голгофы еще раз упадет укором на нашу совесть.
Скажем ли мы тогда: мы считали себя недостойными, мы не заслужили атой милости Бога? Но тогда вновь мы прочитаем огненное слово любви, составляющее сущность Благой Вести: "Даром"... "Жаждущий пусть приходит и желающий пусть берет воду жизни даром".
Мы не могли любить, но как же мы не могли принять любовь, дар любви Божественной, отдавшей себя на кресте на безвинные нечеловеческие муки за каждого из нас?
Мы увидим не только Христа, но и "облако свидетелей" - ведь, "Он грядет с облаками" неисчислимого множества святых и искупленных, сияющих неземной, небесной красотой нового, прославленного, преображенного, светоносного тела (потому и будут эти сонмы святых иметь вид легких пронизанных светом облаков, уже освобожденные от несовершенства земной материи - от непроницаемости и тяжести.) [О "восхищении" всех верных, оставшихся в живых, и приобщении их к сонмам Церкви небесной во время пришествия Господня - смотри I Фесс. 4. 15, 16.]
Тогда каждый найдет среди них своего обличителя и своих "судей, сидящих на 12 престолах". Это будут не ангелы, а люди подобные нам. Ибо "не ангелам Бог покорил будущую вселенную".
Еврей не скажет тогда: я не мог веровать в Иисуса, так как в этом препятствовали мне законы Моисея, учение пророков и предания отцов. Ибо он услышит слова еврея из Палестины: "Мы нашли Того, о Котором писал Моисей в законе и пророки, Иисуса, сына Иосифова, из Назарета". (Иоан. 1.) Или его обличат слова апостола Павла: "я, обрезанный в восьмый день, из рода Израилева, колена Вениаминова, еврей от евреев, по учению фарисей, по ревности гонитель Церкви Божией, по правде законной - непорочный"... "стал благовествовать веру, которую прежде истреблял", "проповедуя в синагогах об Иисусе, что Он есть Сын Божий и Мессия". "Для меня жизнь - Христос, а смерть приобретение". И это были не только слова: некогда предававший на казнь исповедников Христа, апостол Павел сам сложил свою голову под мечом Нерона за проповедь Евангелия.
Студент и профессор, которые теперь ссылаются на то, что чудеса Евангелия противоречат науке, увидят тогда среди свидетелей Христа и таких честных скептиков, как апостол Фома, и таких гениев науки, как Паскаль и Пастер, Ломоносов, Ньютон, Фарадей.
Человек, порабощенный грехом, ссылающийся теперь в свое оправдание на свою слабость и говорящий: Евангелие возвышенно, но неосуществимо для падших - увидит свое обличение в лице мытарей и блудниц, которые через Христа нашли возрождающую силу к новой, чистой и святой жизни.
"Неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники,.. ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники Царства Божия не наследуют. И такими были некоторые из вас, но освятились: но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего". (1 Кор. 6. 9,10,11).
При виде всех этих святых, бывших некогда грешниками, такими же, как каждый из нас, мы поймем слова Иоанна Златоуста: "Хотя он был и Павел, но он был человек", и слова Библии: "Илия был подобный нам человек".

Ад

Многие пытались нарисовать картину адских мук, начиная от Отцев Церкви и кончая Данте.
В сущности уже теперь в зачатке мы носим в своей душе и ад и рай, и потому можем несколько проникнуть в тайну мук ада. Не отрицая реальности ада и всей его физической страшной стороны, мы вдумаемся в другую его сторону, более существенную. Ибо справедливо говорит Достоевский, что не так мучительны страдания людей, которых жгут на огне, как терзания и муки душевные.
"Что есть ад?" - спрашивает старец Зосима. "Ад есть страдание о том, что нельзя уже более любить".
То же самое, что составляет блаженство рая, своим отсутствием в аду рождает муку.
"Я хочу любить, но не могу. А было время, когда я жил на земле - я мог любить, но не хотел. Я мог зажечь черный и холодный уголь своей души от Божественного огня любви Христовой, но не хотел. И эта любовь Христа теперь обращается в "бич любви" [Флоренский. "Столп и утверждение истины"], в жгучие укоры, которые поистине повергают душу в "озеро огненное". Я мог сиять лучами любви, рассеивать вокруг себя ее благодатный свет, но я предпочитал жить в замкнутом "черном колодце" холодного эгоизма; умел поглощать лучи, но не рассеивать их и излучать из себя в доброй улыбке, в подвиге самоотречения, в полагают души своей за друзей своих. И вот объяла душу тень смертная, темная бездна ада, (Греч, слово ад, aidhV - означает состояние невидения - тьмы внешней, когда человек ничего и никого не видит, кроме себя, когда он погружен в темное, угрюмое одиночество.)
Широко открыты двери рая и тогда, и видимо лоно Авраама, и на этом лоне радуется бедный Лазарь, как засвидетельствовал Христос в Евангелии - но теперь уже нет доступа к свету: "хотящие перейти" из одного состояния в другое "не могут". (Лук. 16. 26) Никто не запрещает мне войти в рай, но я сам не способен быть в нем.
"Свет небесный давит душу", привыкшую к полутьме (как говорит Метерлинк в одной из своих драм).
Подобно этому, на известной картине Васнецова "В преддверии рая" - девушка, которую принесли ангелы из земного бытия, смертельно изнемогает от нестерпимого света, который льется на ее бледное лицо от этих золотых глав, потоками струится от ликов святых, излучается от всей преображенной твари.
Нам тягостно было бы в раю и даже скучно, как и теперь на земле бывает скучно человеку, привыкшему к нравственной грязи, быть в чистой атмосфере людей с возвышенными идеалами.
Но теперь есть некоторая возможность уйти от совести, забыться, - тогда же будет обнаженное сознание своей греховности, без всякой возможности покаяния и самозабвения.
Совесть (или со-ведение, совместное ведение того, чем мы должны и могли быть, и того, что мы есть), своим внутренним разладом будет терзать душу.
"И воззрят на Него те, которые пронзили Его" - не только распявшие Его при Пилате Понтийском, но и те, которые и сейчас ранят Его "копьями своего разума" и гвоздями своего греха, - "и возрыдают о Нем"...

Рай

"Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его".
"А нам Бог открыл это Духом Своим", говорит апостол.
Напрасно гениальный итальянский поэт Данте силился проникнуть в тайны райского блаженства и дать образы грядущей радости в своей поэме "Божественная комедия". Жизнь Италии XIII в. дала ему яркие краски для изображения ада, но для рая у него нашлись лишь бестелесные, отвлеченные слова, восклицания и восторженные возгласы.
Апостол Иоанн на острове Патмосе в порыве неземного экстаза видел своим орлиным пророческим взором сияющий красотой образ Грядущего Мира.
"И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет.
И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего".
Все самое прекрасное из бедного человеческого словаря берет Иоанн для передачи своего видения. Стены города сделаны из драгоценных камней: они сверкают переливами сапфира, аметиста и изумруда. "Двенадцать ворот - - двенадцать жемчужин... Улицы города - чистое золото, как прозрачное стекло."
Там нет ни зла, ни страдания, ни болезни, ни смерти, ни слез. От престола Бога и Агнца исходит "река воды жизни, светлая, как кристалл. Среди улицы его, и по ту и по другую сторону реки, древо жизни, и "листья дерева для исцеления народов". Там "нет ночи", но вечный, незакатный день. Нет вражды, разъединяющей теперь людей и всю тварь. Мечи уже перекованы в плуги и копья в серпы. Тогда "волк будет жить вместе с ягненком... и теленок и молодой лев будут вместе, и малое дитя будет водить их".
Нет бесплодных песков и пустынь - но всюду жизнь, благоухание...
"И сказал Сидящий на престоле: се, творю все новое".
Будет новое небо и новая земля... Будет новая, одухотворенная природа, являющая вся Божественную тварную премудрость, софийная до конца.
Будет новое тело, духоносное, насквозь проникнутое светом и жизнью; это полное болезней и недостатков "уничиженное наше тело", поруганное и обезображенное, лишенное своей первозданной красоты - Христос "преобразит так, что оно будет сообразно славному Телу Его, силою, которою Он действует и покоряет Себе все". (Фил. 3. 21).
"И возвел их на гору высокую одних и преобразился перед ними: и просияло лице Его. как солнце, одежды же Его сделались белыми, как свет". Такое же славное Фаворское преображение ожидает нас на горе Нового Иерусалима: "И вознес меня в духе на великую и высокую гору и показал мне великий город, святый Иерусалим, который нисходил с неба от Бога: он имел славу Божию"...
Бедная русская девушка Лукерья, пораженная тяжкой немощью, войдет туда вслед за Христом: она видела в своем вещем сне, что за нею хотела войти в рай какая-то желтая собачка, но последняя не была допущена в царство света: желтая собачка это была ее болезнь ("Живые мощи" Тургенева).
У нас будет новая душа, новое сознание: здесь мы живем во времени, и потому спешим и опаздываем, и подпадаем под иго забот о завтрашнем дне - там "времени уже больше не будет". Как этим оправдывается учение Канта о том, что время есть лишь форма нашего теперешнего сознания.
Но одна из самых радостных сторон этого нового бытия будет состоять в том, что душа наша не будет способна грешить. Ибо "есть лишь одна действительная печаль на земле, это печаль не быть святым".
И те из нас, которые изнемогают подчас от нравственной борьбы, да укрепятся сознанием этой нашей светлой будущности, когда не будет ни искушений, ни греха. Теперь "христианин есть воин, который может получать раны, но который не бросает оружия". Но там не будет уже и ран. Ни одно облачко самого малого и невольного мысленного греха не будет омрачать нашего неба и заслонять от нас созерцание дивного Солнца. Мы изгнаны из рая, но некогда мы вернемся в него лучшими, чем были в нем: в первом раю была лишь наивная, естественная святость души, неизведавшей зла - а тогда будет святость, победившая зло, после познания и добра и зла свободно избравшая добро и устоявшая в нем.
Тогда мы познаем не только счастье, которое всегда относительно и подчас эгоистично, - нам откроется блаженство, радость совершенная. Радость есть совпадение действительности с нашими желаниями. Радость совершенная там, где действительность отвечает всем нашим заветным возвышенным стремлениям. Это и будет в новом мире. Там плачущие узнают блаженство утешения, алчущие и жаждущие правды насытятся там, где обитает правда. Здесь она лишь ютится в яслях, здесь она гонима и распинаема - там она обитает и царствует.
Как-то в Москве я попал под следствие по поводу проповеди Евангелия и был в заключении. Однажды меня в числе "политических" перевели из временной тюрьмы в постоянную. Мои спутники были в большом унынии. Они молча толпились в передней тюрьмы, усталые и печальные, в ожидании, пока их разведут по камерам. Я достал из кармана Библию, и вот какое место открылось само собой: "Там узники вместе наслаждаются покоем и не слышат криков приставника. Малый и великий там равны, и раб свободен от господина своего". (Иов 3.18,19). Да, там не будет ни больницы, ни тюрьмы, ни кладбища", обезображивающих лице этой земли.
Все неразрешимые вопросы о несправедливых страданиях, о свободе и необходимости, все так называемые "проклятые" вопросы будут там разрешены, все непонятные страдания разъяснятся - и мы благословим Господа и скажем: "Прав Ты, Господи, и правы пути Твои". Это будет гимн из недр земли, который воспоет Богу вся тварь - как ожидает этого Иван Карамазов у Достоевского.
Согласно Апокалипсису, верные воспоют песнь Моисея, раба Божия, и песнь Агнца: "Велики и чудны дела Твои, Господи Боже Вседержитель! праведны и истинны пути Твои, Царь святых! Кто не убоится Тебя, Господи, и не прославит имени Твоего? Ибо Ты един свят: все народы придут и поклонятся пред Тобою, ибо открылись суды Твои". (Откр. 15. 3,4).
Все, разделяющее людей, как ночь и море и грань смерти, устранится, и мы вновь увидим тех, с которыми некогда пережили скорбную разлуку.
Мы увидим Самого Бога, узрим лице Его, увидим Христа, как Он есть. Не только увидим, но будем сопричастниками Его вечного, Божественного Бытия.
И вместе с Ним будем участвовать в вечном радостном творчестве. Ибо томится душа не только о том, чтобы видеть красоту, но чтобы и быть в ней; и не только быть, но и творить в красоте. [См. В. Соловьева: "Жизненная драма Платона".] Тогда во всем мы будем подобны Ему - в Его всеведении, всемогуществе и блаженстве. Тогда "Бог будет все во всем".
Он будет царствовать по всей земле. До сих пор Царство Божие проявлялось совершенно лишь во Христе; затем оно завоевывало свою власть в каждой душе; потом оно прострется до пределов социального и космического боговластия (теократии) и охватит всю землю и все бытие. "И не будут делать зла и вреда на всей святой горе Моей: ибо земля будет наполнена ведением Господа, как воды наполняют море". (Ис. 11.9.)
В историческом процессе будут сняты семь печатей, и семь золотых чаш гнева Божия будут вылиты на землю, и прозвучат семь великих трубных зовов.
"В те дни, когда возгласит седьмый Ангел, когда он вострубит, совершится тайна Божия, как Он благовествовал рабам Своим пророкам". (Откр. 10. 7).
В чем же эта тайна, загадка и смысл бытия? "И седьмый Ангел вострубил, и раздались на небе громкие голоса, говорящие: Царство мира сделалось Царством Господа нашего и Христа Его, и будет царствовать во веки веков". (Откр. 11. 15).
Тогда мы увидим, что весь смысл бытия заключался в этом выявлении Бога в человеке и природе.
И потому, что Бог будет царствовать, будут царствовать все, кто с Богом. Это не будет мертвый покой неподвижного бытия: "они будут служить перед престолом Его день и ночь". "Бог будет все во всем"... В этом новом Иерусалиме не будет храма: сам Бог храм Его и Агнец. Вся вселенная будет храмом, потому что Бог будет не только над всем, но и во всем.
Как в океане каждая капля живет вибрациями всей безмерной водной стихии, так и там будет взаимное проникновение, общение и ощущение всего многогранного и многоцветного бытия в каждом. Natura tota in minimis existit, по выражению Сведенборга.
Вся природа существует и теперь в каждой самой маленькой своей части. Тогда непостижимо Бог, Его полнота, будет ощущаться каждым. Туда принесут славу и честь всех народов, вся красота художественного творчества и подвигов святости и глубина мудрости будет там - и она будет достоянием каждого. В каждой самой маленькой капле бытия и сознания отразится и серафическая красота огнекрылых ангелов и Фаворский свет Господень.
"Тогда разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, вовеки, навсегда". (Дан. 12. 3).
Те, которые участвовали теперь в Христовых страданиях, возрадуются тогда и восторжествуют "в явлении славы Его".
"Радость вечная над головою их, а печаль и воздыхания удалятся". Некогда на земле, в преддверии истинного бытия, они "лучше захотели страдать с народом Божиим, нежели иметь временное греховное наслаждение".
Они предпочли быть "обезглавленными за свидетельство Иисуса и за слово Божие и не поклонились зверю".
Это "люди веры", града взыскующие.
В тот день они не только увидят славу Его, но эта слава откроется в них; они. не только увидят "Царя в красоте Его", но и сами облекутся в виссон царственной красоты.
"И слышал я как бы голос многочисленного народа, как бы шум вод многих, как бы голос громов сильных, говорящих: аллилуйя! Ибо воцарился Господь Бог Вседержитель.
Возрадуемся и возвеселимся и воздадим Ему. славу; ибо наступил брак Агнца, и жена Его приготовила себя. И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых. И сказал мне Ангел: напиши: блаженны званные на брачную вечерю Агнца. И сказал мне: сии суть истинные слова Божии". (Откр. 19. 6,9).
Туда принесут венцы свои все, кто творил красоту в произведениях искусства или духовного подвига.
"Сеющий со слезами, понесет снопы свои с радостью".
Там в Царстве славы будут сонмы и толпы людей, осиянных неземным светом: "после сего взглянул я, и вот великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов, и языков стояло перед престолом и перед Агнцем в белых одеждах и с пальмовыми ветвями в руках... Они омыли одежды свои и убелили одежды свои Кровию Агнца; за это они пребывают ныне пред престолом Бога и служат Ему день и ночь, и Сидящий на престоле будет обитать в них; они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной: ибо Агнец. Который среди престола, будет пасти их и водить их на живые источники вод, и отрет Бог всякую слезу с очей их." (Откр. 7. 9,14-16).
Тогда сбудется слово Христа: "Говорю же вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царствии Небесном."
И многие из тех, которых мы в своем узком вероисповедном правоверии считали погибшими, еретиками и сектантами - только потому, что они шли иным путем ко Христу, чем мы, окажутся там. Ибо "у Отца Моего обителей много", и многие дороги ведут ко Христу. Лишь Сам Христос есть единственный путь: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, только через Меня". (Иоан. 14.6)
В Новый Иерусалим "не войдет ничто нечистое, и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни". (Откр. 21. 27)
"Нет другого имени под небом, данного человекам, которым надлежало бы нам спастись". (Д.Ап. 4. 12) Этот путь узкий, определенный и единственный, как единственна и истина и жизнь: но мудрость любви должна научить нас сочетать узость пути и широту сердца.
"Се, скиния Бога с человеками"... В лице Иисуса явился миру Богочеловек.
А тогда, в последний день, откроется тайна сочетания Бога с человечеством, Богочеловечество.
Все жаждущие правды и вся тварь вздыхает об этом великом последнем свершении, об окончательном Богоявлении.
"Поднимите врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь Славы"...
"Ты прекраснее сынов человеческих; благодать излилась из уст Твоих; посему благословил Тебя Бог навеки.
Препояшь себя по бедру мечом Твоим, Сильный, славою Твоею и красотою Твоей". (Пс. 44. 3,4).
Этой славою, духом уст Своих, Он убьет нечестивого, как Он "умертвил ад блистанием Божества", когда сошел в царство тьмы освободить ожидавших Его.
И теперь ожидает Его прихода всякая живая человеческая душа. Невыразимая тоска и дума русского народа есть томление об этом великом Дне.
"Вся Россия лишь страданье, Ветра стон в ветвях берез, Но из крови и рыданья Вырастает ожиданье Царства Твоего, Христос".
Да и "вся тварь с надеждой ожидает откровения сынов Божиих, когда выявлена будет подлинная царственная природа человека.
Все слезы и скорби земли, все стоны и воздыхания, несущиеся от земли к небу, таят в глубине своей одну молитву:
"Да приидет Царствие Твое!"
До любовь Бога ко всем людям отсрочивает приход этого дня.
"Не медлит Господь исполнением обетования... но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию." (II Петр. 3).
Эта же богоподобная любовь влагала в уста древних христиан молитву "о продлении конца" (de mora finis).

Всемирное ожидание суда

На юго-восгочной стороне Иерусалима находится долина Иосафата. Недалеко возвышается Елеонская гора. На нее, согласно библейскому пророчеству, сойдет Господь. В настоящее время в названной долине находится кладбище; христиане, иудеи и магометане стремятся быть погребенными здесь, ближе к месту Его пришествия. Хотя они различно верят в Мессию, но их всех объединяет вера в грядущий день воздаяния. И не только представители этих трех религий верят в последний суд - но эта вера является неотъемлемой потребностью каждого душевно-здорового человека: ему свойственно сознание свободы выбора и нравственной ответственности.
Бытие Бога, свобода воли и бессмертие души требуются (постулируются) нравственным сознанием человека, его совестью, как учил уже философ Кант. Лучше сказать, неизбежность предстоящего нам всем последнего отчета столько же понятна всем людям, сколько присуща им совесть.
Но не менее, чем совесть, близок всем людям и образ Христа - ибо Он есть "Свет Истинный, Который просвещает всякого человека, грядущего в мир".
Он ведом и магометанину, и язычнику, и даже атеисту.
И потому сказано: "и узрит Его всякое око, и возрыдают перед Ним все племена земные".
"Нет твари сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет".

Нравственный смысл эсхатологии

"Все, о чем не умалчивает согласно Божией воле Священное Писание, об этом и мы не можем молчать, и вы должны об этом слушать", говорит блаженный Августин.
То, что открыто людям о будущем, сообщается в пророчествах Библии не для удовлетворения праздного любопытства.
Нам могут возразить, что подобные сообщения о скором конце уже встречались в истории, даже назначался год и день конца мира, а в результате такие проповеди вызывали нездоровое возбуждение в народе, отвлекая его от насущной повседневной работы. Срок проходил, и обманутые ожидания вызывали разочарования или насмешки в людях. Ссылаясь на эти неудачные и, кстати сказать, небиблейские попытки точно установить день пришествия Христа, Который предупредил, что никто не знает ни дня ни часа Его возвращения; -люди нашего времени все более равнодушно относятся к пророчествам. Но самое это равно-
душие также предсказано в Библии. Здесь мы прибавим к местам, приведенным выше и говорящим об этом роде неверия, слова ап. Петра: "Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям и говорящие: где обетование пришествия Его? ибо с тех пор, как стали умирать отцы, от начала творения, все остается также... И далее прибавляет: "Не медлит Господь исполнением обетования, как некоторые почитают то медлением, но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию. Придет же день Господень, как тать ночью". (2 Пет. 3. 3,4).
Нам скажут еще - "вы запугиваете подобними речами людей".
Но когда в доме пожар и люди беспечно спят, скажите - что лучше: убаюкивать ли спящих колыбельными песнями или вызвать в них тот спасительный страх, который заставит их мигом собраться и броситься вон из горящего здания?
Как сказано выше, в 1905 г. случилась известная катастрофа с городом Сен-Пьером на о. Мартинике.
Этот цветущий город с населением в 25 тысяч человек был расположен недалеко от горы, которая вдруг начала извергать огонь и лаву. Жители были в страхе." Но ученая комиссия опубликовала успокоительное разъяснение: характер лавы, форма и величина кратера и другие признаки, согласно точным научным исследованиям, свидетельствуют об отсутствии какой-либо опасности, и потому жители могут спокойно оставаться на местах. Но катастрофа все же произошла: извержение вдруг приняло гигантские размеры, так что, по свидетельству печати, горел воздух" (воспламенился водород) - и почти все жители погибли.
Известно, что некоторые христиане не поверили ученым объявлениям и вовремя спаслись: они знали своим внутренним чутьем показания другого рода, будучи свидетелями вопиющей безнравственности, которая проявлялась в этом городе, не останавливаясь даже перед глумлением над крестными страданиями Христа.
Кто же отвлекал тогда людей от реальной жизни: те ли, кто полагался на свой "здравый практический смысл", или те, кто "смотрел на невидимое?" А тем, кто упрекает нас в том, что мы отвлекаем людей от реальной трудовой жизни, от настоящего в сторону неизвестного будущего, от земного к небесному, мы поставим с своей стороны вопрос:
Какое из двух убеждений побуждает человека к творческой деятельности и нравственной ответственности?
Вера ли, которая ожидает, что придет "Хозяин дома, поручивший каждому свое дело," и нелицеприятно потребует отчета у каждого из нас?
Или неверие, которое провозглашает: "Станем есть и пить, ибо завтра умрем!"? (Ибо "если нет бессмертия, то все позволено").
Замечательно, что именно послания апостола Павла к Фессалоникийцам, посвященные откровению о втором пришествии Христа, кончаются заветом, который заимствован в качестве трудового девиза современным материалистическим коммунизмом: "Если кто не хочет трудиться, тот и не ешь" (2 Фесс. 3. 10) - Эти именно слова и начертаны на памятнике революции в Москве, и.они же выражают одну из основ советской конституции.
Там, на полях России, на передовой линии атеизма, мы слышали уже глухие раскаты и видели сверкающие молнии, грозные предвестия грядущей вселенской грозы, последней борьбы Христа и Антихриста. Но там же мы видели тихий отсвет зари занимающегося нового дня...
Мы пришли сюда на запад из горящего дома, и не можем не сказать нашим братьям в Европе: и вы живете в этом же доме! И у вас пахнет гарью; правда, "не на крышах домов, но в умах", в вашей теологии, философии, в вашем буржуазном христианстве; их представители убаюкивают вас колыбельными песнями, позитивизма, модернизма и других удобных теорий.
В наши дни мы не говорим, что мы верим в пророчества Библии о конце, мы знаем их правду, мы видим и ощущаем их неопровержимую, очевидную истину. "Народы трудятся для огня, и племена мучат своя напрасно." "Земля и все дела на ней сгорят." [Ср. картину Рериха - изображающую мир в океане бушующего пламени.]
Культура все больше вырождается, уклоняясь от вечного к временному, от духовного к внешнему, от существенного и сущего к призрачному, от действительной жизни к снам и мечтам. И люди в слепом самозабвении пляшут на краю смерти и празднуют пир во время чумы.
Когда-то на балу равнодушного света русский поэт страдал при виде мещанского обмельчания человека.

"О, как хотелось мне смутить веселость их
И бросить им в глаза железный стих,
Облитый горечью и злостью!"

Но теперь мало таких больных чувств и едких слов.
Нужны нечеловеческие, пророческие слова, горящие огнем вселенской любви, исходящие слезами мировой скорби.
"Рыдает сердце мое о Моаве."
"О, кто даст голове моей воду и глазам моим источник слез! Я плакал бы день и ночь о пораженных дщери народа моего." (Иер. 9).
Еще задолго до революции Леонид Андреев написал под впечатлением Апокалипсиса свое загадочное произведение "Черные маски".
Душа человека (в лице юного герцога Лоренцо) ощущает себя разоблаченной от всех своих черных масок, от низких, греховных страстей - в свете грядущего дня.
Христос идет. "Очи у Него, как пламень огненный, и волосы, как клубы золотистого дыма." "На колени рыцари и дамы, перед лицем Господа, Владыки неба и земли", восклицает герой в безумном экстазе; (перед этим он поджигает свой замок, ища свободы от черных страстей в море очистительного пламени.)
Да, новый день "в огне открывается", "проходит образ мира сего" - это чувствуют не только пророки, но и поэты, не только проповедники, но и светские мыслители.
Евангелие переводится не только на языки всех народов, но оно также истолковывается на языке всех сфер человеческого духа - его влияние все больше проникает в современник поэзию и науку, (также как и дух антихристианства). [В частности, момент "конца" особенно близок духу русского творчества (ср. картины Васнецова и Рериха и народные духовные стихи о Страшном Суде).]

Что же нам делать?

"И увидел я другого Ангела, летящего посредине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку, и народу; и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его, и поклонитесь сотворившему небо и землю, и море и источники вод." (Откр. 14. 6,7.)
Перед первым явлением Христа народу суровый Иоанн Креститель проповедывал в пустыне иудейской:
"Покайтесь, ибо приблизилось Царство Небесное".
Теперь, перед вторым приходом Христа, опять должна возродиться жгучая жажда глубокого, всецелого покаяния, которое должно сделать нас готовыми к Его встрече.
Но, скажут нам, если вое уже предсказано, го, значит, уже предопределено - кому спастись и кому погибнуть, кому быть на правой стороне и кому на левой в день Суда; а в гаком случае, какой смысл имеет покаяние и подготовка?
Разве воля человеческая свободна? Разве не скована она вечным определением или тем, что называется судьбой? "Чему быть, того не миновать".
Рассуждающие так забывают, что пророчества Библии о наказании и суде имеют некий условный, предостерегающий смысл, не фатальный, а динамический [Е. Н. Трубецкой "Смысл жизни"], не сковывающий волю человека, а движущий ее, побуждающий и предупреждающий.
"Иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его; но если народ этот, на который Я это изрек, обратится от своих злых дел, Я отлагаю то ело, которое помыслил сделать ему.
А иногда скажу о каком-либо народе и царстве, что устрою и утвержу его; но если он будет делать злое перед очами Моими и не слушаться гласа Моего, Я отменю то добро, которым хотел облагодетельствовать его". [Иерем. 18.7,10. (Ср. оригинальное толкование притчи о Страшном Суде у русского философа, Н. Федорова.)]
Так, ведь, и случилось в истории Ниневии.
Пророк Иона пришел в этот пышный языческий город, полный греха и разврата, и предсказал от имени Бога: "Через сорок дней Ниневия будет разрушена".
Но. народ покаялся, и Ниневия была помилована. Впрочем, пророчество исполнилось, но как бы в ином, новом смысле. Старая Ниневия, столица греха и зла, была уничтожена, но не гневом Божиим, а покаянием людей - через сорок дней была уже другая Ниневия, преображенная и очищенная в огне жгучего раскаяния...
Каждый из нас, кто сейчас отвергает Христа, в очах Божиих, видящих будущее, уже стоит по левую сторону, среди тех, которые обречены на гибель; но если такой человек переменит сейчас свое отношение ко Христу, то этим самым меняется и его место, которое он будет занимать в тот грядущий день.

Две встречи

Каждому из нас без исключения предстоят две встречи.
Первая встреча - с Антихристом.
Узнаем ли мы его? Это будет нелегко. Он, ведь, не будет "зеленого цвета и с одним глазом во лбу".
Сила тьмы, воплощенная в нем, будет употреблять все усилия, чтобы "сатана явился ангелом света"; его ум, красота, чарующая обаятельность, гуманность будут привлекать к нему. "Ведь, для того, чтобы быть принятым, надо быть приятным", - говорит Владимир Соловьев в своей "Повести об Антихристе". Он будет творить чудеса, чтобы "прельстить, если возможно, и избранных". [Мр. 13.22. См. также II Фес. 2.8-12. "Пришествие (Антихриста) будет со всякою силою и знамениями и чудесами ложными и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения. И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи, да будут осуждены все, не веровавшие истине, но любившие неправду."]
Он будет стараться походить на Христа. "Его лжепророк" "имеет рога, подобные агнчим". (Греч, слово "антихрист" значит не только противник Христа, но и Его заместитель, подмена Христа).
Вначале его можно будет узнать лишь по духу.
Он придет во имя свое, в то время как Христос "пришел во имя Отца Своего".
Но не вся задача в том, чтобы узнать его.
Нужно еще преодолеть его соблазн, не устрашиться его угроз, "не принять начертания на правую руку свою или на чело свое" - т. е. не действовать в его духе и самый дух свой и свою мысль не подчинить его образу мыслей.
Если я плыву в лодке, по течению реки - недостаточно сознавать, что водопад, шумящий на реке впереди меня, угрожает мне гибелью; нужно победить силу течения, которая неотвратимо, со стихийной силою, влечет меня к бурлящей бездне...
О силе же Антихриста сказано в Откровении:
"И поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира". (Откр. 13.3).
Его победит лишь Агнец; и те, которые с Ним, суть званные и избранные и верные". (Откр. 17. 4).
Они "победят зверя и образ его, и начертание его и число имени его", т. е. устоят и внешне и внутренне: не поклонятся образу его и преодолеют духовный соблазн, направление и сущность зла.
Все, кто не имеет духа Христовой любви, имеют в себе дух эгоизма, дух Антихриста.
"Кто не со Мной, тот против Меня" (быть против Христа и значит иметь в себе дух Антихриста, противника Христа, и неизбежно жить какою-либо подменою Христа).
И всякий, имеющий этот дух противления, стихийно увлечется за своим первообразом, за Антихристом. Христос говорил:
"Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете". (Иоан. 5. 43).
Эти слова были сказаны религиозным людям, ортодоксальным иудеям, и они сохраняют свою силу по отношению ко всякому самоутверждению и эгоизму, хотя бы он был и религиозным.
Антихрист через лжепророка будет порабощать людей духовно. "И чудесами, которые дано было ему творить пред зверем, он обольщает живущих на земле"...
Он порабощает волю и мысль людей, полагает "начертание на правую руку их или на чело их".
"И никому нельзя будет, ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его". И будет "убиваем всякий, кто не будет поклонятся образу зверя". Страшны не пытки и тюрьмы, не костры и кресты, ибо они дают лишь вечную славу мученикам и радость пострадать за любимого Учителя и Господа - страшен тонкий духовный яд, обольщающий неопытную и маловерную душу личиной добра, порабощающий, как некогда в раю, "похотью плоти, похотью очей" и... самым тонким и незаметным духовным влиянием - "гордостью житейской"...
И еще предстоит нам всем - встреча со Христом.
Мы, конечно, все узнаем Его: Он придет не в образе нищего раба, и не в терновом венце, а во славе, со святыми ангелами.
Но признает ли Он нас Своими? Или мы, и даже те из нас, которые именем Его пророчествовали и чудеса творили, услышим неожиданно суровое слово: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие?" (Мф. 7. 22).
"Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: "Господи, Господи, отвори нам". Но Он скажет вам в ответ: "не знаю вас, откуда вы". Тогда станете говорить: "мы ели и пили пред Тобою, и на улицах наших учил Ты". Но Он скажет: "говорю вам: не знаю вас, откуда вы; отойдите от Меня все делатели неправды". (Лк. 13. 25,27).
Не тогда, а теперь мы должны спросить себя: готовы ли мы предстать перед великим белым престолом, в пронизывающих лучах которого откроется все наше тайное? Облечены ли мы в одежду, убеленную кровию Агнца, которая в очах Божиих делает "бывшее небывшим?"
Принадлежим ли мы Христу, как "не свои", но купленные дорогою ценой? Можем ли мы вместе с апостолом Павлом сказать: "во Христе мы имеем искупление кровию Его, прощение грехов по богатству благодати Его?"
"Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь". [Иоан. 5.24. В церковно-слав. переводе стоит; "прейдет" но русский синодальный перевод точно пере дает слово греческого оригинала (metabebhke - перешел).]
Перешли ли мы эту грань между жизнью и смертью?
Записаны ли мы в книгу жизни у Агнца, закланного от создания мира? Или нам предстоит увидеть лишь книгу собственной жизни, во всем ее обнаженном ужасе - обличающую нас всем нашим прошлым, каждою тайною мыслью и каждым делом неправды?
Тем, кто надеется войти в царство света в одежде своей собственной праведности, Он скажет: "Друг, как ты вошел сюда не в брачной одежде?" И не найдется у нас никакого ответа в оправдание - и мы будем молчать, обличенные нашей собственной совестью и нашей одеждой, которая при всей нашей праведности будет кричащим черным пятном на фоне небесного пира, сияющего белоснежными ризами искупленных. Так молчал гость за трапезой изображенного в Евангелии царского брачного пира: он пришел на торжество в своей собственной одежде, не приняв брачной одежды, предлагавшейся всем званным.
Имеем ли мы в себе новую жизнь этого грядущего бытия, которая выражается прежде всего в способности любить, прощать, служит! до самозабвения, общаться, растворяться без остатка в жизни других, сжигать себя до тла на жертвеннике служения?
Возрождены ли мы к этой новой, одухотворенной, небесной жизни - или мы все еще влачим мещанское прозябание, рабски следуя велениям плоти и крови? Но "плоть и кровь не могут наследовать Царства Божия."
О, как хотелось бы ощутить и выразить всю силу пророческого гнева и пророческой любви, которыми дышет вечное слово Божие, и сказать всем - и верующим и неверующим о том великом грядущем дне, который - хотим мы или не хотим, - надвигается с каждым мгновением на всю землю и на каждую человеческую душу, грозя каждого застигнуть врасплох!
Среди атеистов есть добросовестные и честно сомневающиеся - как Ницше, который "ночью крался с цветами на могилу своего божества"; они тайно тоскуют и томятся по вечной божественной правде, отвергая подчас не Бога, а человеческие мнения о Нем.
К ним прежде всего, да и ко всем неверующим, хочется обратить слово Христа: "Доколе свет с вами, веруйте в свет, да будете сынами света".
Выбор еще предоставлен каждому, еще не кончился день человека. Еще не кончился "день твой", пока можно говорить "ныне", пока можно свободною волею отвергнуть себя и принять Христа, Его прощающую и возрождающую любовь.
Там, в будущем, за гранью смерти, уже нет свободы выбора - там лишь продолжение в вечности того, что здесь начато и определено во времени. Нет новых решающих возможностей и какого-либо перевоплощения, которое сулят некоторые мечтательные, ни на чем не основанные, теории.
"И как человекам положено однажды умереть, а потом суд, так и Христос, однажды принесши Себя в жертву, чтобы подять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение". (Евр. 9. 27,28).
Весь смысл жизни на земле состоит в том, чтобы взыскать и свободно принять Бога. Вне этой задачи - жизнь бессмыслица, невыдержанный экзамен, напрасный труд, "суета сует и томление духа".
Еще в глубокой древности Бог сказал через Моисея:
"Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил Я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое". (Вт. 30. 9).
Бог не только предлагает свободу выбора, но и возможность исполнения великой задачи жизни: Он Сам идет к человеку, ищет Его, - в образе Божественного Странника, человеками отвергнутого, стучится к нему; и теперь уже не в том состоит задача человека, как было до Рождества Христова - чтобы искать Бога, а лишь в том, чтобы принять Его:
"Се, стою у двери и стучу. Если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним и он со Мною. Побеждающему дам сесть со Мною на престоле Моем..."
Узнаешь ли Царя Славы в образе странника? Примешь ли Его теперь как своего Спасителя и Господа? Или, подобно Великому Инквизитору, скажешь Ему: "уйди, Ты нам мешаешь?" Пойдешь ли за "Правдой Распятой или за силою распинающею?"
В этом определится весь твой духовный удельный вес, вся правда твоей жизни, твоих исканий и сомнений.
Бог в лице любви, распятый на кресте, простер пронзенные руки всему миру.
Широко распахнуты двери Царства Божия - и всякий употребляющий усилие, входит в них.
"Приди и ты, и пей с нами вино радости новой", на пиру небесной Каны Галилейской, куда зовет Алешу старец Зосима (у Достоевского). "Что хоронишься?" Что прячешься за деревьями ложных теорий и оправданий? Не Бог скрывает Себя от нас, но мы скрываем себя от Бога, как некогда Адам, стыдясь своего греха, прятался в раю за деревьями.
"Кто внушил вам. бежать от будущего гнева?" - говорил к фарисеям Иоанн Креститель.
Некуда человеку бежать от Бога. Единственное место, куда можно бежать - это к Самому Богу, туда, к подножию Голгофы, где произошло примирение Бога с человеком в лице невинного Страдальца - Богочеловека. "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их... Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас, от имени Христова просим: примиритесь с Богом. Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными перед Богом". (2 Кор. 5. 19,20).

Апокалипсическое христианство

"Соберите ко Мне святых Моих, вступивших в завет со Мною при жертве". (Пс. 49. 5 [стар. рус. изд.]) - Этот Божий призыв относится к тем, кто уже вкусил сил будущего века и познал любовь Христа.
Что скажем мы, верующие, о своей вере и жизни в свете грядущего дня, когда мы увидим Его, как Он есть?
"Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое." (2 Кор. 5. 10).
Мы стали на сторону Христа, мы получили Его благодатную силу, мы приняли завет строить Его Царство. И вот тогда будет взвешена вся ценность, чистота и жертвенность нашего служения и нашей верности: на каком основании мы строили и чем мы жертвовали для этого строительства?
"Каждый смотри, как строит.
Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос.
Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы - каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть" (1 Кор. 3. 10,12).
Много ли кладем мы в свою работу для Христа чистого золота любви и самоотречения? Много ли жемчуга и серебра, сердечных слез молитвы и сострадания? Много ли материальных жертв для помощи обездоленным, для служения любви, для распространения Евангелия? Ведь, "деньги это самое малое, что мы можем дать".
И Бог исчисляет нашу жертвенность не по тому, что мы дали, а по тому, что мы оставили себе.
Одно верно и неизбежно: сено и солома благих намерений, пустых обещаний и красивых слов сгорят в огненном испытании того дня. О, если бы мы прониклись пророческим чувством близости и величия того дня, мысль о котором шевелила священным ужасом белые волосы на голове старца Иоанна, когда он писал на острове Патмосе свои огненные слова о последнем, апокалипсическом христианстве.
"Знаю дела твои и труд твой и терпение твое... Но имею против тебя то, что ты оставил первую любовь твою", говорит Христос (Откр. 2.4).
Ведь, без нее, без всепоглощающей горящей любви, нельзя будет нам вольно дышать гам, в царстве любви, - где умолкнут языки, и знание упразднится; там, где не нужно будет ни знания всех тайн, ни чудотворного могущества, ни пророческого ясновидения, ибо тогда тайна Божия уже совершится; устранится болезнь и смерть, которые могут быть предметом чуда; не будет уже ни времени ни самого будущего, в которые проникает пророческое ведение, - но все будет чудо, радость и жизнь, ибо Бог будет все во всем.
Религия есть любовь к Богу. Христианство есть любовь ко Христу; не мысль о любви, не воспоминание о прежней любви, а та самая первая любовь к Нему, трепетное и цельное устремление ко Христу, как в первый день обращения. Хлеб предложения на алтаре святилища должен быть всегда свежий, а не черствый и заплесневелый.
Вспомним, как мы тогда любили Его и в Нем весь мир, и друзей и врагов!
Вспомним не только наше личное первоначальное восторженное христианство, но и первохристианство всей церкви, первую любовь невесты к своему небесному Жениху: как она горела тогда жаждой и жить и умирать во имя Христа, вся охваченная ожиданием встречи с Грядущим Господом!
Центром, душой и священной страстью этой любви были не догматы, не формы, не идеи - а Сам Христос.
"Возлюбленный мой принадлежит мне, и я Ему; Он пасет между лилиями".
В то утро, когда Господь явился ученикам на берегу лазурного Тивериадского озера, Он задал только один вопрос апостолу Петру:
"Симон Ионин, любишь ли ты Меня?" - и спросил его трижды об этом.
И теперь Он обращает этот вопрос к каждому из нас, потому что в этой любви вся наша жизнь и наша вечность.
Только эта любовь победит Антихриста и устоит против всех его могущественных соблазнов.
"Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете." Вспомним, как об этой победе зла говорит Владимир Соловьев в своей "Повести об Антихристе".
В этом религиозно-философском рассказе автор пытается нарисовать картину встречи между Антихристом и тремя христианскими церквами - католической, православной и протестантской.
Император объединил все народы и теперь председательствует на вселенском соборе. Еще никто не узнаёт Антихриста в его лице.
"Император, ставши около трона и с величественной благосклонностью протяну вши руку" произнес звучным и приятным голосом: "Христиане всех толков! Возлюбленные мои подданные и братья! От начала моего царствования, которое Вышний благословил такими чудными и славными делами, я ни разу не имел повода быть вами недовольным; вы всегда исполняли свой долг по вере и совести, но мне этого мало. Моя искренняя любовь к вам, братья возлюбленные, жаждет взаимности... Христиане, чем мог бы я вас осчастливить? Что дать вам, не как моим подданным, а как единоверным братьям моим? Христиане, скажите мне, что для вас в с его дороже в христианстве?"
И затем он напоминает католикам, что, ведь, для них дороже всего в христианстве духовный авторитет, в лице римского первосвященника, и тут же объявляет о восстановлении папства со всеми его правами и древним величием на престоле в Риме. Тогда большинство католического духовенства и мирян переходит на сторону Императора.
Для православных, для которых, по словам Императора, "всего дороже в христианстве его священное предание, старые символы, старые песни и молитвы, иконы и чин богослужения", он учреждает в Константинополе "всемирный музей христианской археологии, с целью собирания, изучения и хранения всяких памятников церковной древности". И после этого большинство православных иерархов, священников, монахов и мирян переходит на сторону правителя.
Обращаясь к протестантам, которые, ведь" "более всего дорожат в христианстве личной уверенностью в истине и свободным исследованием Писания, "Император "подписывает учреждение всемирного института для свободного исследования Священного Писания со всевозможных сторон и во всевозможных направлениях". (Император имеет, оказывается; почетный титул доктора теологии, поднесенный ему Тюбингенским Университетом за написанное им сочинение по богословию.)
Больше половины ученых теологов перешли на сторону Императора. Из всех трех церквей не пошли за соблазнителем группы верующих, которые теперь сблизились между собой и жались около старца Иоанна, папы Петра и профессора Паули. Обращаясь к ним, Император повторяет грустным тоном свой вопрос:
"Скажите же мне сами, вы, христиане, покинутые большинством своих братьев и вождей., осужденные народным чувством: что всего дороже для вас в христианстве?"
"Тут, как белая свеча, поднялся старец Иоанн: "Великий Государь! Всего дороже для нас в христианстве Сам Христос, - Он Сам, а от Него все, ибо мы'знаем, что в Нем обитает вся полнота Божества телесно. . И на вопрос твой: что можешь сделать для нас, - вот наш прямой ответ: исповедуй здесь теперь перед нами Иисуса Христа Сына Божия во плоти пришедшего, воскресшего и паки грядущего - исповедуй Его, и мы о любовью примем тебя, как истинного предтечу Его второго славного пришествия".
И здесь обнаруживается, что во главе народа и вселенского собора стоит Антихрист...
И, конечно, недостаточно будет одного правоверного догматического исповедания Божественности Иисуса Христа, - его имеют и бесы, но нужна будет действительная всецелая любовь к Нему, послушание Христу и слову Его. Ибо, если послушание без любви есть мертвое законничество, то и любовь без послушания есть нездоровая, сентиментальность, прикрывающая лишь любовь к самому себе и ведущая к беззаконию.
Это и есть та ересь николаитов, которая упоминается в Апокалипсисе (николаиты, последователи диакона Николая Антиохийского, неправильно учили о свободе верующих, так что она переходила в распущенность и распутство, "служа поводом к угождению плоти".)
Если Христос у нас не на первом месте, то Его совсем нет у нас - остается разве лишь Его название и внешнее изображение. Поэтому апокалипсическое христианство, осознанное апостолом Иоанном в свете Грядущего Дня, так пламенно зовет к цельности словами Христа:
"Ты ни холоден, ни горяч! О. если бы ты был холоден или горяч!
Но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих."
Любовь ко Христу горящая, побеждающая, жертвенная - это христианство первых и последних веков. Об исповедниках такого христианства говорит Апокалипсис:
"Они победили его (антихриста) Кровию Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти".
Этс народ, "обрекший душу свою на смерть", смертники Христовы, для которых "жизнь - Христос, а смерть приобретение".
Их верность, даже до крови, вновь украсит венцами мучеников Церковь последних дней.
Мы часто живем так, как будто нет Живого Христа: вновь мы падаем под бременем прошлого, как будто Христос не был распят и Своею Пречистою Кровью не смыл все наши вины; мы вздыхаем под тяжестью забот и гнетущего одиночества, как будто Он не воскрес и не пребывает с нами во все дни, согласно Своему обетованию; и мы живем с такими тревогами о будущем, с такими планами и ожиданиями - как будто Он не придет.
Но Он придет и уже идет. Христос грядет...
И все, кто обратил свой взор ввысь и вперед, живут заветами Грядущего.
Эти заветы и отрицательные и положительные, и предостерегающие и зовущие, заветы и веры и неверия, и любви и нелюбви, и единения и разделения.
Верующим дана заповедь не верить.
"Тогда, если кто вам скажет: "вот, здесь Христос", или: "вот, там" - не верьте."
Глашатаям любви дана заповедь не любить.
"Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо вое что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего." Ибо - "весь мир лежит во зле".
Мы должны быть в мире, но не от мира, - как корабль должен быть в море, но не море в корабле, - чтобы любить и спасать от зла мир, который в его первозданном существе Бог возлюбил так, что отдал за него Сына Своего Единородного.
Призванным к единству и миротворчеству дана заповедь отделения, выхода из мирского христианства, из Вавилона, мирской лжецеркви, которая подчиняет христианство миру, в угоду людям искажая Евангельскую правду, и идет путем великой блудницы, "сидящей на звере багряном".
"Выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее; ибо грех.и ее дошли до неба, и Бог воспомянул неправды ее". (Откр. 18. 4,5).
"Выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я прииму вас; и буду вам Отцем, и вы будете Моими сынами и дщерями", говорит Господь Вседержитель. (2 Кор. 6. 17,18).
"Прелюбодеи и прелюбодейцы, не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу. Или вы думаете, что напрасно говорит Писание: до ревности любит дух, живущий в нас?" (Иак. 4. 4,5).
Эта ревность ведет нас через испытание и жгучие скорби все к той же единой цели - к совершенной любви. При встрече со Христом, когда откроется Царство Славы, мы возблагодарим Его за все страдания, ценою которых Он воспитывал в нас способность любить Его беззаветной, отрешенной от всего внешнего, любовью: возблагодарим за горечь утрат, ибо чтобы уметь любить, надо научиться терять - "кто не отрешится от всего, что имеет, не может быть Моим учеником", учеником Божественной любви. Жажда такой любви, такой верности и всецелой преданности Небесному Жениху вложила в уста прекрасной Суламиты, горящей первою, восторженной любовью, такие слова: "Положи меня, как печать, на сердце твое, как перстень, на руку твою: ибо крепка, как смерть, любовь; люта, как преисподняя, ревность; стрелы ее - стрелы огненные; она пламень весьма сильный." (Песн. 8. 4).
В Своих прощальных словах Иисус Христос открыл Своим ученикам тайны будущего. И тогда Он оставил им также положительные заветы, уча их не только тому, что не надо делать, но и указывая путь, по которому надо идти.
Надо бежать от мира и мирской религии, от Вавилона и великой блудницы - но в то же время надо идти путем истинной церкви Христа, Его верной невесты, "жены, облеченной в солнце".
Каждый, кто верует и крестится во Христа, облекается в Него, в духовное Солнце мира и приобщается к светоносному сонму нового, возрожденного человечества - и только те,кто загорелся от новой, солнечной природы, способны будут, не ослепляясь, увидеть лучи грядущего вселенского рассвета. [Мр. 16. 16. "Кто будет веровать и креститься, спасен будет", говорит Господь. Гал. 3.27. "Все вы, во Христа крестившиеся, во Христа облеклись."]
"Все вы сыны света и сыны дня", говорит апостол: "мы не сыны ночи, ни тьмы. Итак, не будем спать, как прочие, но будем бодрствовать и трезвиться"... Далее Он призывает, "чтобы мы, бодрствуем ли, или спим, жили вместе с Ним", т. е. со Христом.
Этот завет Христос выразил простыми и краткими словами: "Бодрствуйте и молитесь".
Бодрствуйте, чтобы видеть врага; молитесь, чтобы его побеждать.
В день искупления мы получили полное прощение от Бога и облеклись в белую одежду.
От нас же зависит сберечь ее незапятнанной.
"Се, иду, как тать. Блажен бодрствующий и хранящий одежду свою". "Будьте готовы". Да будут чресла ваши препоясаны и светильники горящи". Горит ли благодатной любовью наша вера, иди она только мерцает а чадит?
Ожидать Христа - значит быть готовым всегда все оставить, или, как говорит Достоевский, уметь всем своим существом оторваться от быта, не привязываться ни к чему в этом мире, жить иной, нездешней жизнью (это - инобытие, отсюда -- "иночество").
"Время уже коротко, так что имеющие жен должны быть как не имеющие; и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего". (1 Кор. 7. 30,31).
Мещанское самодовольство, привязанность к месту (amor loci), буржуазное, комфортабельное христианство, культ вещей, - это симптомы духовного вырождения современного человека. Ничто так не способствует этому духовному сну, как утеря чувства конца и ожидания грядущего.
И как противоположно нынешнему равнодушию было горение апостольского христианства, этих "града взыскующих", первых последователей Христа! Назад, к этой первой всецелой любви!
"Выйдем к Нему за стан, нося Его поругание...
Ибо не имеем здесь постоянного града, но ищем будущего".
Иные и знали весть о Грядущем, в верили в нее - но они устали верить, потеряли терпение.
Между тем, Христос предупредил:
"Претерпевший до конца спасется".
Кто-то пытался выразить все эти заветы великого ожидания в трех правилах:
Никогда не говори того что тебе стыдно было бы говорить, когда Он придет. Не делай ничего, за чем ты не хотел бы, чтобы тебя застал Христос. Не ходи никуда, где ты не хотел бы быть застигнутым врасплох Христом.
Еще короче эти советы можно было бы высказать так: поступайте так, как будто Христос придет сейчас, как будто до Его прихода остался только один день.
"Готовься к сретению Твоего Господа". "Вот Жених идет - выходите навстречу Ему". "Близок великий день Господа, близок, и очень поспешает; уже слышен голос дня Господня; горько возопиет тогда и самый храбрый!" (Соф. 1. 14). "Из глубины вечности уже слышны Его шаги"...
Чуткое ухо слышит голос Господа. "Ей, гряду скоро!"
О, если бы всякий, слушающий эти слива ответил подобна апостолу Иоанну: "Ей, гряди, Господи Иисусе!" (Откр. 22).

Вечное искупление

1. Цель данного слова

Может ли человек возрожденный потерять спасение? Есть среди верующих два воззрения по этому поводу. Одни утверждают, что человек, получивший через Христа спасение и вечную жизнь, может все же отпасть и погибнуть. Есть и другое воззрение, а именно: человек спасенный, возрожденный к новой, вечной жизни во Христе, не может потерять спасения.
Всякие споры о том или ином учении не только бесполезны, но и вредны, ибо, увлекаясь ими, мы легко можем согрешить против любви и единства: "к миру призвал нас Господь". Но в то же время ап. Петр увещевает нас: "Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением". Наша цель - не полемика или желание доказать что-то свое, опровергая искреннее убеждение брата инакомыслящего, а лишь изложить то, что открыто нам через углубление в слово Божие.
Ап. Павел, зная природу человеческого сердца, говорит: "Между вами бывают разделения, чему отчасти и верю. Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные".
В Москве лет 50 тому назад состоялась оживленная беседа на данную тему в местной евангельской общине. Оба мнения были высказаны двумя сторонами. Это, однако, не повело к разделению общины на две отдельные секты: в ней победил дух единства, о котором молился Христос. Да будет так и с нами!

2. Как учит слово Божие?

Христос сказал: "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною, и Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить из руки Отца Моего, Я и Отец - одно" (Иоан. 10: 27-30).
"Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5:24). Это сказал нам Сам небесный Судия, Которому отдан весь суд. Тройная гарантия дана в первых словах: верующий держится за руку Христа; его держит рука Христа; он включен в десницу всемогущего Отца.
Ап. Павел говорит: "Я уверен, что ни смерть, ни жизнь, ни ангелы, ни начала, ни силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:38-39).
Никто и ничто не может похитить истинно верующего из руки Отца. Таково божественное обетование, утверждение слова Божия; таков факт, стоящий, как гранитная, незыблемая скала. Истинно верующему, принявшему всем сердцем Христа, дана жизнь вечная. Она дарована не на год и не на 50 лет, но на всю вечность. "Не погибнут вовек". Да, она обеспечена для спасенного во Христе совершенною любовью и всемогущей силой Бога, Который и хочет и может не только спасти, но и сохранить в спасении и теперь, и завтра, и вовек. Он - Начальник, Продолжатель и Совершитель веры, начало и конец, альфа и омега. Согласно той же восьмой главе послания к Римлянам, Он предузнал каждого искупленного и, "кого Он предузнал, тем и предопределил быть подобными образу Сына Своего... А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил". Всецелое спасение - от момента покаяния до участия в грядущей славе в вечности - включено в эти слова.
Это - искупление вечное, согласно посланию к Евреям (9:12). "Он одним приношением навсегда сделал совершенными освящаемых" (Евр. 10:14). В послании к Филиппийцам ап. Павел пишет о своей уверенности в том, что "начавший в них доброе дело будет совершать его даже до дня Иисуса Христа" ( 1:6). Это искупление Христос совершил до конца Своею смертью на кресте. И по воскресении Своем Он, как живой Первосвященник, продолжает заботиться об искупленных Своих, "будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:25). Поэтому все рожденные свыше будут жить до тех пор, пока жив их Искупитель. Он не только искупил нас, но и хранит нас в благодати искупления. "Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить (греческое слово "не утратить"), но все то воскресить в последний день" (Иоан. 6:39). Точное выражение греческого подлинника: "не утратить" передано в английском, украинском и др. переводах. Христианский опыт стоит не на песке наших человеческих чувств, настроений или усилий, но на скале Божественных обетований. Поэтому ап. Павел говорит: "Я знаю, в Кого уверовал, и уверен, что Он силен сохранить... " (2 Тим. 1:12). Так учит слово Божие о вечном искуплении. Так понимали его великие мУжи веры: Сперджен, Георг Мюллер и др. (об этом еще скажем). Данное учение отнюдь не относится к лжеучениям, и нет никакого разумного, логического основания производить его от того обольщения, которому поддались наши прародители в раю. Ибо там, в раю, змей-обольститель внушил человеку противоположное тому, что сказал Бог. Господь повелел: "А от дерева Познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (Быт. 2:17). Бог дал заповедь, за "нарушение которой угрожает смерть. Сатана же, этот "дух отрицания и сомнения", внушает людям сомнение в слове Божием и говорит им: "Нет не умрете..: в день, в который вы вкусите... будете, как боги". Он соблазняет человека, побуждая его нарушить закон Божий и за это лживо обещает благополучие.
В Новом же Завете, в Евангелии благодати. Бог обещает, что истинно спасенные Христом не погибнут вовек, никто не может похитить их из руки Божией. При этом указан природный признак овцы Христовой - следование за Христом. Кто же, как не дух иной, противный Христу, внушает нам сомнение в этом неизменном обетовании Божием? Кто, вместо божественного обещания: "никто не может похитить", нашептывает противоположное утверждение: "может похитить", "могут погибнуть"?
И, конечно, он же, враг Христа и наших душ, стремится внушить нам легкомысленное отношение ко греху и крестной жертве Христа, послужившей ценою нашего искупления, и Даже может ввести нас в грех, если мы не бодрствуем. Ибо, как грех сомнения и грех неверия, так и всякий грех происходит от диавола, как написано: "Кто делает грех, тот от диавола, потому что сначала диавол согрешил" (1 Иоан.3:8).

3. Что такое христианин?

Поистине, никто во всей вселенной - ни злые люди, ни сам дуx зла - не может похитить новой жизни у верующего; ибо она - жизнь вечная, приобретенная кровию Христа, и дарована человеку Богом навеки. Но скажешь ты: а если человек захочет уйти от Христа, тогда он все-таки может погибнуть. На это мы отвечаем: если сказано Самим Христом, что руку Христа; его держит рука Христа; он включен в десницу всемогущего Отца.
Ап. Павел говорит: "Я уверен, что ни смерть, ни жизнь, ни ангелы, ни начала, ни силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:38-39).
Никто и ничто не может похитить истинно верующего из руки Отца. Таково божественное обетование, утверждение слова Божия; таков факт, стоящий, как гранитная, незыблемая скала. Истинно верующему, принявшему всем сердцем Христа, дана жизнь вечная. Она дарована не на год и не на 50 лет, но на всю вечность. "Не погибнут вовек". Да, она обеспечена для спасенного во Христе совершенною любовью и всемогущей силой Бога, Который и хочет 'и может не только спасти, но и сохранить в спасении и теперь, и завтра, и вовек. Он - Начальник, Продолжатель и Совершитель веры, начало и конец, альфа и омега. Согласно той же восьмой главе послания к Римлянам, Он предузнал каждого искупленного и, "кого Он предузнал, тем и предопределил быть подобными образу Сына Своего... А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил". Всецелое спасение - от момента покаяния до участия в грядущей славе в вечности - включено в эти слова.
Это - искупление вечное, согласно посланию к Евреям (9:12). "Он одним приношением навсегда сделал совершенными освящаемых" (Евр. 10:14). В послании к Филиппийцам ап. Павел пишет о своей уверенности в том, что "начавший в них доброе дело будет совершать его даже до дня Иисуса Христа" ( 1:6). Это искупление Христос совершил до конца Своею смертью на кресте. И по воскресении Своем Он, как живой Первосвященник, продолжает заботиться об искупленных Своих, "будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:25). Поэтому все рожденные свыше будут жить до тех пор, пока жив их Искупитель. Он не только искупил нас, но и хранит нас в благодати искупления. "Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить (греческое слово "не утратить"), но все то воскресить в последний день" (Иоан. 6:39). Точное выражение греческого подлинника: "не утратить" передано в английском, украинском и др. переводах. Христианский опыт стоит не на песке наших человеческих чувств, настроений или усилий, но на скале Божественных обетований. Поэтому ап. Павел говорит: "Я знаю, в Кого уверовал, и уверен, что Он силен сохранить... " (2 Тим. 1:12). Так учит слово Божие о вечном искуплении. Так понимали его великие мужи веры: Сперджен, Георг Мюллер и др. (об этом еще скажем). Данное учение отнюдь не относится к лжеучениям, и нет никакого разумного, логического основания производить его от того обольщения, которому поддались наши прародители в раю. Ибо там, в раю, змей-обольститель внушил человеку противоположное тому, что сказал Бог. Господь повелел: "А от дерева Познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смерТию умрешь" (Быт. 2:17). Бог дал заповедь, за 'нарушение которой угрожает смерть. Сатана же, этот "пух отрицания и сомнения", внушает людям сомнение в слове Божием и говорит им: "Нет не умрете..: в день, в который вы вкусите... будете, как боги". Он соблазняет человека, побуждая его нарушить закон Божий и за это лживо обещает благополучие.
В Новом же Завете, в Евангелии благодати. Бог обещает, что истинно спасенные Христом не погибнут вовек, никто не может похитить их из руки Божией. При этом указан природный признак овцы Христовой - следование за Христом. Кто же, как не дух иной, противный Христу, внушает нам сомнение в этом неизменном обетовании Божием? Кто, вместо божественного обещания: "никто не может похитить", нашептывает противоположное утверждение: "может похитить", "могут погибнуть"?
И, конечно, он же, враг Христа и наших душ, стремится внушить нам легкомысленное отношение ко греху и крестной жертве Христа, послужившей цецою нашего искупления, и Даже может ввести нас в грех, если мы не бодрствуем. Ибо, как грех сомнения и грех неверия, так и всякий грех происходит от диавола, как написано: "Кто делает грех, тот от диавола, потому что сначала диавол согрешил" (1 Иоан.3:8).
Поистине, никто во всей вселенной - ни злые люди, ни сам дух зла - не может похитить новой жизни у верующего, ибо она - жизнь вечная, приобретенная кровию Христа, и дарована человеку Богом навеки. Но скажешь ты: а если человек захочет уйти от Христа, тогда он все-таки может погибнуть. На это мы отвечаем: если сказано Самим Христом, что никто не может похитить спасенного из руки Отца, то и сам верующий включен в это слово "никто" и, следовательно, и он бессилен совершить такое духовное убийство, если бы и хотел это сделать. Кроме того, разве может истинно верующий этого захотеть? Разве возможно такое желание у человека, который отдался Христу и получил от Него новое сердце? Он уже не свой, но куплен дорогой ценой. Его новое сердце, рожденное свыше, идет к свету, как цветок тянется к солнцу, жаждет добра и ненавидит зло. "Овцы Мои слушаются голоса Моего, они идут за Мною", говорит Христос. Он не говорит: "должны слушаться" или: "если будут слушаться", но просто утверждает как факт, что овцы Его слушаются голоса Его, ибо такова их природа, таково естественное влечение их сердца. Если овца сознательно и упорно не слушается Христа, то она не овца Христа. Она может упасть в грязь по неосторожности, против своего желания. Но она не будет валяться там в грязи, радоваться греху и еще с бесстыдством, говорить: "Я все-таки овца Христа, только непослушная". О, нет! Она будет ненавидеть свое падение и взывать к доброму Пастырю о помощи. И Он избавит ее. Иначе это не овца, а другая тварь, о которой слово Божие говорит: "Вымытая свинья идет валяться в грязи" (2 Пет. 2:22). Это не овца Христа, ибо - "кто Духа Христова не имеет, тот и не Его" (Рим. 8:9). Истинный христианин не только должен, но хочет и может исполнять волю своего небесного Пастыря. Он - "новая тварь во Христе", переживший через покаяние и возрождение решительную перемену в своей жизни: он любит то, что раньше ненавидел, и ненавидит то, что раньше любил. Он поклоняется тому, что раньше' сжигал в огне нечистых страстей, и сжигает огнем Святого Духа то, чему раньше поклонялся.
Вспомним признаки человека, рожденного свыше, черты, присущие живому христианину, указанные в 1-ом Послании Иоанна, Он "ходит во свете", ищет очищения от всякого греха кровию Христа, исповедуя свое падение; "соблюдает слово Его", "любит брата своего", "имеет прощение грехов", "побеждает лукавого, не любит мира, исполняет волю Божию, имеет помазание от Святого, не только назывется, но и действительно является чадом Божиим; зная, что в будущем он будет подобен Христу всецело, он очищает себя, не грешит (сознательно и с сочувствием ко греху), но хранит себя, и лукавый не прикасается к нему; он не может грешить, потому что "рожден от Бога" (об этом еще скажем ниже). Он "верует, что Иисус есть Христос" т. е. признает Его как Священника (который принес Себя в жертву за наши грехи), как Пророка (принимает Его учение) и как Царя (подчиняется Его власти). Он побеждает мир живою и действенною верою в Сына Божия, победившего мир. Христианин - это человек, в сердце которого живет и правит Христос.
Во времена первохристианства языческий судья допрашивал последователя Христа: "Кто ты?" - "Я христианин". "Каково твоё занятие?" - "Я христианин". "На каком языке ты говоришь?" - "Я христианин". "Какое у тебя имущество,," - "Я христианин". "Кто твои друзья?" - "Я христианин". Словом, все, кто он был, чем он хотел быть, чем он надеялся быть, все это было для него во Христе. Христос был для него поистине все во всем. Это человек Христов, который может сказать: "Возлюбленный мой принадлежит^мне, и я Ему". Поэтому-то и сказал Христос: "Овцы Мои слушаются голоса Моего, и они идут за Мною... и не погибнут вовек".

4. Печальные факты и их причина

Мы вполне разделяем искреннюю скорбь и глубокое негодование братьев, которые наблюдают злоупотребление благою вестью о спасении. И как не возмущаться легкомыслием и беззастенчивостью людей, которые способны пренебрегать благостью Божией и готовы были бы сказать: "Мы спасены. Вечная жизнь в раю обеспечена нам, и потому мы можем грешить". И действительно, среди членов общины там и здесь можно наблюдать низкий нравственный уровень и грубые грехи, позорящие христианство и соблазняющие людей мира сего. Такой самообман обличается уже в Ветхом Завете: "Не надейтесь на обманчивые слова: здесь храм Господень... Вот, вы надеетесь на обманчивые слова, которые не принесут вам пользы. Как! вы крадете, убиваете, и прелюбодействуете, и клянетесь во лжи, и кадите Ваалу, и ходите во след иных богов, которых вы не знаете, и потом приходите и становитесь пред лицом Моим и говорите: "мы спасены", чтобы впредь делать все эти мерзости. Не соделался ли вертепом разбойников в глазах ваших дом сей, над которым наречено имя Мое? Вот Я видел это, говорит Господь" (Иер. 7:4,8-11).
Также и в Новом Завете ап. Павел увещевает: "К свободе призваны вы, братья, только бы свобода (ваша) не была поводом к угождению плоти" (Гал. 5:13). Могут быть разные причины печального факта неосвященности среди верующих: духовное невежество, слабость воли, временное отступничество. Но одно ясно: если человек пребывает в сознательном грехе, если он доволен грехом и одобряет его, и еще допускает кощунственное легкомыслие в отношении ко греху, говоря: "мы спасены и потому можем грешить", то у нас есть полное основание сомневаться в том, что данный человек является истинно возрожденным чадом Божиим, овцой Христовой, получивший новое сердце; ибо первый признак последнего - любить добро и ненавидеть зло и всякий грех. Относительно таких людей, которые играют с грехом, не только естественно сомневаться в том, что они попадут в рай, но даже вполне ясно, ввиду такого их нравственного состояния, что они не будут там, ибо они никогда поистине не вступали в новую жизнь во Христе. Им нужно всем сердцем покаяться и принять Евангелие спасения.
Наличность таких необращенных людей в евангельских общинах нередко объясняется неглубокой проповедью, внушающей грешникам легкое понятие о спасении и о святости, не требующей полного отделения от мира с его греховными развлечениями, модами, обычаями, посещением кино, курением и т. п. "Выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас" (2 Кор. 6; 17).
Не забудем, что не всякое обращение ведет к возрождению. Нередко человек, тронутый нашей проповедью, только помолился о спасении (отчасти под нашим давлением), и мы уже говорим ему: ты спасен. Между тем, только Дух Святой может дать человеку свидетельство о спасении изнутри, и лишь полная нравственная перемена к лучшему в жизни грешника может дать нам это свидетельство извне.
Вообще, мы не должны смешивать обращения с возрождением: первое - это дело человека, второе- дело Божие. Всякое возрождение есть результат искреннего обращения грешника к Богу во имя Христа. Но не всякое обращение приводит к возрождению, ибо это обращение может быть иногда лишь несознательным и неискренним повторением чужих молитвенных слов. Вот почему Муди предостерегает проповедника, который побуждает грешника к обращению и склонен уверять его вслед за его молитвой, что он спасен. "Настаивай на немедленном решении, - говорит Муди, - но никогда не говори человеку, что он обратился. Никогда не говори ему, что он спасен. Пусть Дух Святой откроет ему это. Ты не можешь видеть, когда человек получает вечную жизнь. Не помогай никому впасть в самообман в этом деле. Но ты можешь способствовать его вере и доверию и вести его верным путем".
О всяком мирском христианине, который не проявляет никакой нравственной перемены после своего обращения, мы можем определенно сказать, что он не пережил возрождения, не получил нового сердца, побуждающего к святой жизни. "Овцы Мои слушаются голоса Моего, и они идут за Мною". И "кто Духа Христова не имеет, тот и не Его". Воистину, "всякий, кто призовет имя Господне, спасется". Мы слышим, как ищущий человек призывает имя Господне, но Господь один знает, отдался ли при этом молящийся грешник господству Христа в его сердце. Вот почему Христос "не вверял Себя" уверовавшим во имя Его из-за Его чудес, ибо "Он знал, что в человеке", знал, хочет ли человек сделаться орудием Христа, или он только желает сделать Христа своим орудием и использовать Его чудотворную силу для своих корыстных целей (Иоан. 2:23-25). Такие мнимые христиане не могут быть уверены в блаженной вечной жизни в будущем, ибо они не имеют ее в настоящее время.
Вспомним, что сказано: "старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа" (Евр. 12:14). И в Новый Иерусалим "не войдет ничто нечистое и никто преданный мерзости и лжи" (Отк. 21:27). Многие подобные верующие или сами себя обманывают, или они обмануты поверхностной проповедью христианства. Их присутствие в общинах ведет к духовному обеднению последних. О них со слезами говорит ап. Павел, что они "поступают как враги креста Христова; их конец - погибель, их бог - чрево, и слава их - в сраме: они мыслят о земном" (Фил. 3:18-19).
Эти печальные факты должны заставить всех проповедников слова Божия быть очень осмотрительными в проповеди покаяния, веры, обращения и возрождения. Мертва вера без покаяния, и бесплодно обращение, которое не ведет к возрождению, к новой, освященной жизни во Христе. Нужна особая мудрость также и в раскрытии данной истины о вечном спасении. Нужно остерегаться легкого впечатления, которое эта истина может произвести на внешних, когда они еще не покаялись в грехах, не обратились и не возродились. Эта истина принадлежит преимущественно спасенным, а не внешним, которым еще не дано знать тайны Царствия Божия. Не всегда и не в одинаковой степени и не всем доступна эта сокровенная истина для спасительного разумения. "Итак, смотрите, поступайте осторожно, не как неразумные, но как мудрые", говорит ап. Павел.

5. Как верили великие мужи Божии?

Сперджен проповедывал на слова из послания к Евреям: "Христос может всегда спасать" (7:25). Надо заметить, что в этом стихе слово "всегда" соответствует в греческом оригинальном тексте словам: "эйс то пантэлес", что значит - "всегда, до конца, совершенно, всецело". И вот, что говорит великий проповедник баптистов и всей Церкви по поводу этого текста: "Друзья мои, если Христос может до конца и всецело спасать христианина, то думаете ли вы, что Он попустит христианину погибнуть? Всюду, куда бы я ни пришел, я надеюсь выражать мой глубокий протест против этого подлежащего наибольшему проклятию учения о том, что спасенный может отпасть и погибнуть. Существуют духовные работники, которые проповедуют, что человек может быть чадом Божиим (о ангелы! не слушайте, что я намерен сейчас сказать, но внимайте мне вы, находящиеся там внизу, в аду, ибо это придется вам по вкусу!), что человек может быть чадом Божиим сегодня и чадом диавола завтра: что Бог может простить человека и все же осудить его, спасти его благодатью, а потом дать погибнуть, допустить человека быть похищенным из рук Христа, хотя Он сказал, что подобная вещь никогда не случится. Как же вы хотите объяснить это? Ведь не станете же вы объяснять это недостатком Его могущества. Или вы должны обвинить Его в недостатке любви, и осмелитесь ли вы это сделать? О, Он полон любви; и раз Он имеет также и силу. Он никогда не допустит, чтобы кто-либо из Его народа погиб. Это истина, и это всегда будет истиной, что Он спасет их до конца".
Вот еще одно из многих подобных заявлений Сперджена (мы берем из него лишь некоторые фразы): "Св. Писание насыщено этой истиной (о том, что спасенные устоят до конца). Из всех доктрин это учение наиболее ясно лежит на поверхности (Библии)... Если Христос ходатайствует за Своих, то как могут они погибнуть без того, чтобы при этом Его заступничество не потеряло свою силу?.. Можете ли вы вообразить Христа, Главу, соединенного с Телом, разные члены которого часто отгнивают, руки, ноги, глаза так портятся, что на их место нужно создавать новые члены?... "Я живу, и вы будете жить" - таково бессмертие, в которое облечен всякий член Тела Христова (Иоан. 14:19)... О возлюбленные! Сам Бог должен был бы умереть одновременно с христианином, ибо жизнь у Бога не иная, как только вечная, а это и есть та жизнь, которую Христос даровал нам "Я даю им жизнь вечную" (Проповедь на Фил. 1:6. Там же - III, 456).
Благословенный работник на ниве Божией Чарльз Финней говорит: "если человек поистине обращен, то он пребудет в послушании Богу, и потому у него есть уверенность в своем вечном спасении. Если кто-либо воображает, что он придет на небо потому, что он обращен - даже и без послушания слову Божию, то мы почти можем быть уверены, что он кончит адом". ("Речи". Статья: "Советы новообращенным"). В невозможность для чада Божия потерять спасение твердо верили такие мужи веры, как Георг Витфильд, Георг Мюллер, Гедсон Тэйлор, еп. Райль, Роберт Чапман, Д. Л. Муди, Александр Торрей, Ф. Б. Мейер. В наши дни эту истину ясно исповедует д-р Освальд Смит. Певец русского евангельского движения И. С. Проханов ясно выразил эту истину в его вдохновенных духовных песнях, которые поются и доселе по всему лицу нашего отечества. "Это та вера, которая влагает в уста дивную песнь: "Да, я спасен навеки, и никакая сила не может меня погубить". (Статья Проханова, напечатанная в "Братском Вестнике", 1946, ном. 1, стр. 30, Москва).

Громко пойте: аллилуйя! Бог нас спас и оправдал,
Наши имена навеки в книгу жизни записал...

Никакая сила не вырвет эту песнь из сердца верующих, ибо никто не может удалить этого обетования из слова Божия, из сердца ГоспОдня, никто не может похитить спасенных из руки Божией.
Эта радостная истина была для всех истинно верующих не поводом к духовной беспечности и угождению плоти, не поощрением греха, а могучим источником вдохновения и освящения; эта христоуверенность (не самоуверенность!) побуждала их к духовной борьбе и победе над всяким грехом.

6. Трудные места Св. Писания

Наши братья мыслящие иначе по вопросу о вечном спасении, приводят тексты Евр. 6:4-6 и 10:26-31. Тексты эти действительно трудные, и они как бы допускают разное толкование. Но общий принцип, общее правило здравого толкования Библии таково: если основная истина ясно выражена и притом в целом ряде текстов, а некоторые места допускают разные толкования, то из этих разных толкований естественно принимается то, которое соответствует ясно выраженной истине слова Божия, а не то, которое ей противоречило бы. Ибо в слове Божием нет и не может быть противоречий. Есть только разноречия, которые могут представлять временное противоречие при поверхностном знании Библии и ее духа.
Относительно Евр. 6:4-6 не трудно согласиться со Спердже-ном и другими духовными знатоками Библии, что здесь говорится не о возрожденных людях, уверовавших во имя Христа и очистившихся кровию Его, а о тех, которые лишь "вкусили дара небесного, вкусили... сил будущего века" и т. п. Вкусить еще не значит "есть". "Я - хлеб живый... ядущий хлеб сей жить будет вовек", говорит Христос. Они были у порога, но не перешагнули его. Они заглядывали в святилище, были на пути к правде, были приближающимися, но не отдались всецело Христу, не приняли Его живой, личной и сознательной верой и отпали от того, что лишь начали испытывать. О них сказано в притче о сеятеле: "а упадшее на камень это те, которые, когда услышат слово, с радостью принимают, но которые не имеют корня и временем веруют, а во время искушения отпадают" (Лук.8:13). И они так ожесточаются, что, "их уже невозможно опять обновлять покаянием". Их сердце так отвердело в упорстве, что, даже вкусив дара благодати, они все-таки отвергли ее и не приняли спасения.
О принявших спасение говорится тут же в стихах 9-12, и из них видно, что опыт, упоминаемый в стихах 4-5., может существовать вне действительно спасающей благодати, вне опыта спасения. Несогласные с нами братья признают, что возрожденные и потом отпадшие от вечной жизни должны и могут вновь обновиться так называемым третьим рождением и т. п. Но так как в этом тексте говорится о тех, которых "невозможно опять обновлять покаянием", то ясно, что эти стихи нельзя относить к отпадшим этого рода.
Кстати, из того, что Иуда Искариот мог исцелять больных, вовсе не вытекает, что он был возрожден. О многих таких людях, "вкусивших сил будущего века", творивших чудеса именем Христа, Он скажет: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мат. 7:23). Иуда был "сын погибели". Он отпал не от вечной жизни, а от апостольства (Деян. 1:25). Притом в греческом подлинном тексте не стоит слово "отпал" (экзепэзэн), но стоит слово "парабэ", что буквально значит "преступил, нарушил преступлением".
Что касается Евр. 10:26-31, то и здесь не говорится об отпадении от вечной жизни (как и вообще во всей Библии нет подобного выражения), но в этих стихах сделано лишь строгое предупреждение тем, кто, "получил познание истины, произвольно грешит", особенно в пренебрежении и отвержении жертвы Христа. Речь идет о тех, кто уже испытал освящающую силу крови Христа, но, повидимому, эти люди, судя по их богохульственному отношению к Крови Завета, не отдались всецело Христу и не пережили возрождения, а опять-таки лишь вкусили дара небесного и потом стали противниками Божиими, которым "остается лишь страшное ожидание суда и ярость огня, готового пожрать противников". С другой стороны здесь имеются в виду и нерадивые из народа Божия, "оставляющие свое собрание", и о них сказано: "Бог будет судить народ Свой" - с тем, чтобы огонь Его суда пожрал все, что не вечно, не огнеупорно, как сено и солома (1 Кор. 3:12-15), так что они, верующие, спасутся "как бы из огня". Во всяком случае слова эти отнюдь не сказаны, чтобы поколебать уверенность в вечном спасении и его обеспеченности для истинно верующих. Последние, как видно из конца главы, увещеваются пребывать в уповании и терпении,
Общая мысль Писания, отражающаяся в данных текстах, такова: истинные христиане могут переживать лишь кажущееся отпадение, и лишь кажущиеся христиане могут переживать истинное отпадение (от правды, которую они отчасти приняли). Но никогда истинные христиане не могут дойти, опуститься до истинного отпадения от вечной жизни. Ибо новая природа овцы Христовой естественно побуждает ее слушаться Иисуса Христа, Небесного Пастыря и неуклонно следовать за Ним. Если этой природы у человека нет, то он еще не принял Христа и не отдался Ему. "Ибо кто Духа Христова не имеет, тот и не Его" (Рим. 8:9).

7. О восстановлении в благодати

Перед нами важный вопрос: может ли истинно верующий, возрожденный человек грешить? Или он так совершен, что никогда не падает, даже в мыслях?
Да, в его нормальном состоянии, если он бодрствует и пребывает во Христе, он не грешит. "Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в Нем; и он не может грешить, потому что рожден от Бога" (1 Иоан. 3:9). "Мы знаем, что всякий, рожденный от Бога, не грешит, но рожденный от Бога хранит себя, и лукавый не прикасается к нему" (1 Иоан. 5:18). Поэтому ап. Иоан говорит: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем ходатая пред Отцом, Иисуса Христа, Праведника. Он есть умилостивление за грехи наши" (1 Иоан. 2:1-2). Значит, все же возрожденный человек может падать, хотя его новая природа противится этому.
Какая же в таком случае разница между спасенным и неспасенным? Большая разница. Согласно объяснения древнего духовного писателя Диадоха - до возрождения грех жил в моем сердце, а Христос стучался снаружи; после же возрождения - Христос живет в сердце, а грех стучится снаружи. И если мы не бодрствуем, то грех может проникнуть в сердце и осквернить его. И в то время как невозрожденный ищет греха и наслаждается им, человек возрожденный бежит от греха и, если упадет, то страдает, пока не освободится и не очистится от греха. Сердце верующего подобно магнитной стрелке компаса - она всегда обращена к северу. Посторонняя сила может на время отвлечь стрелку в сторону, но, как только она будет предоставлена самой себе, она немедленно возвратится в свое естественное положение, т. е. обратится к магниту, к притягивающему ее северному полюсу.
Овца Христа, принадлежащая к стаду Христа, попав в нравственную грязь, томится и ищет избавления. Она отнюдь не будет оставаться в грязной луже и успокаивать себя тем, что она все же овца Христа, хотя и "непослушная". Она кричит ко Христу о помощи, в то время как "вымытая свинья", согласно выражению ап. Петра, "идет валяться в грязи", она чувствует себя там, как у себя дома. Для верующей души Христос является неотразимо притягивающим к Себе магнитом. Она стремится постоянно быть с Ним и молится подобно Суламите в Песне Песней: "Влеки меня, мы побежим за Тобою... Будем восхищаться и радоваться Тобою". Это печальная правда: христианин может получить раны в духовной битве, но он не бросает оружия и не сдается в плен.
Что же делать верующему, если он вдруг согрешил? По мнению некоторых, так как всякий сознательный грех рождает смерть (Иак. 1:15), то человек, впадающий в него, теряет право на вечную жизнь, и ему нужно не только каяться, но и "вновь рождаться свыше". Он должен пережить третье рождение. Но тогда, в случае следующего падения, он должен пережить четвертое рождение и так без конца. Невольно вспоминается существовавшая в древности секта "гэмэробаптистов", которые принимали крещение каждый день (греческое слово "гэмэра" значит - "день"). На основании такого учения о грехе, пишущий эту статью и братья инакомыслящие должны были бы пережить столько возрождений, сколько грехов было допущено и в мыслях, и в словах, и в делах. Ведь, не учим же мы, что мы уже достигли совершенной святости, как это делает секта "совершенных" в противоречие со словами Писания: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас"!
Не забудем также, что всякий грех как малый, так и большой есть мерзость пред Богом. И самый малый грех "является падением с величайшей высоты во вселенной". Да, "грех рождает смерть". Но Бог, зная наше несовершенство, указал нам путь исправления, которое отнюдь не состоит в повторном рождении свыше. Подобного выражения и подобного понятия нет в Библии, но есть в ней то, что может быть названо восстановлением в благодати.
Всякий грех есть отпадение от благодати, огорчения Св. Духа. Что же нам тогда делать? Пасть духом? Придти в отчаяние? Таково желание нашего врага, который только того и ждет, чтобы мы впали в уныние, ибо в этом состоянии мы способны пасть еще глубже. Но Дух Утешитель внушает нам другой образ мыслей, другие, благие чувства, о которых говорится у пророка Михея: "Не радуйся ради меня, неприятельница моя! Хотя я упал, но встану; хотя я во мраке, но Господь свет для меня. Гнев Господень я буду нести, потому что согрешил пред Ним, доколе Он не решит дела моего и не совершит суда надо мною; тогда Он выведет меня на свет, и я увижу правду Его" (Мих. 7:8-9). Согрешивши, мы должны не прятаться за деревья или в "убежища лжи", но идти к свету, "если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан. 1:7-9). За покаянием должно следовать исправление причиненного зла на деле, востановление нарушенной правды и любви, то, что Муди называл реституцией (восстановление, возмещение). Так поступил Закхей, решивший воздать даже вчетверо всем, кого он обидел, и тем "сотворить плод, достойный покаяния", согласно слову Иоанна Крестителя. Если я согрешил против моего ближнего, то я должен исповедать мой грех не только перед Богом, но перед ближним и возместить ему то, в чем я его обидел.
Братья, мы не ходим еще по золотым улицам Нового Иерусалима, но совершаем путь свой по пыльным дорогам пустыни мира сего. Поэтому нам нужно постоянное очищение, и слава Ему, давшему для этого небесное врачевание - очищающую силу крови Иисуса Христа. Вновь и вновь мы взываем к Отцу: прости во имя Сына Твоего, умершего за меня на кресте, очисти кровию Его, укрепи силою Духа Святого для дальнейшей брани духовной... И, восстановленные внутренне, отряхнувши прах земной от наших ног, мы продолжаем итти к Сиону с песнью хвалы "возлюбившему нас и омывшему нас от грехов наших кровию Своею". Мы продолжаем, как овцы Его, слушаться голоса Его и идти за Ним, имея попрежнему в сердце радость жизни вечной. Хранимые Его пастырской любовью и всемогущей десницей, мы поем смиренную песнь искупления:

Несли в немощи я вновь
Иисуса огорчу,
Я знак), что святая кровь
сотрет вину мою.

8. Об освящении

Ап. Павел в послании к Ефесянам (2:8-9) говорит: "Благодатию вы спасены чрез веру, и сие не от вас. Божий дар: Не от дел, чтобы никто не хвалился". Да, мы спасены не от дел, но для дел, как говорится в этой же главе: "Мы созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (ст. 10). "Со страхом проводите время странствования вашего" (1 Пет. 1:17). Поэтому также в послании к Филиппийцам (2:12) ап. Павел говорит: "Со страхом и трепетом совершайте свое спасение". Слово "совершайте", согласно греческому подлинному тексту, означает - "проявляйте, выявляйте на деле, вырабатывайте". Две серьезные задачи лежат перед проповедником Евангелия: одна - представить грешнику до его обращения всю важность покаяния и обращения; другая - после его обращения - побудить его к жизни освящения, о которой мы теперь говорим. Мы должны также различать два момента в жизни верующего: один вытекает из факта, что Христос умер за нас, и на этом основано наше благодатное стояние перед Богом, наше духовное положение в Его очах, в белой одежде искупления, ибо "Христос одним приношением навсегда сделал совершенными освящаемых" (Евр. 10:14). Но не забудем, что Христос умер за нас, "чтобы мы шли по Его следам", чтобы мы участвовали в Его страданиях, служа Ему верно и жертвенно. От этого зависит наше состояние, степень нашего освящения. Заметим слова: "со страхом и трепетом..." "Не ты держишь корень, но корень тебя. Не гордись, но бойся".
Мы призваны не к гордой самоуверенности, но к смиренной и благоговейной Богоуверенности. Как далека она от самодовольства и легкомыслия, которое встречается, увы! и в среде евангельских верующих. Она-то и вызвала горькую насмешку норвежского писателя Ибсена в драме "Бранд", где серьезный пастор, горящий жаждой жертвенного служения, бичует светское легкомыслие своей паствы словами:

Христос распят за нас,
И можем мы пустится в пляс...

Эта религия без жизни послужила богоборчеству русской революции,которая предпочла жизнь без религии. Воистину, Христос "силен сохранить залог мой на оный день" (2 Тим. 1:12). Но Он также повелевает устами того же апостола в той же главе: "Храни добрый залог Духом Святым, живущим в нас" (Ст. 14). Храни, возращай и умножай этот дар, доверенный тебе. Ибо "мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца" (Евр. 3:14). Спаситель простил меня и оправдал, но Он же сказал мне: "Иди и впредь не греши". Иди и возвести. Иди, служи. Ибо "любовь Христова объемлет нас... Христос за всех умер, чтобы живущие уже не дня себя жили, но для умершего за них и воскресшего" (2 Кор. 5:14-15).
Дорогие братья и сестры! Не слышим ли мы с высоты креста, из уст распятого за нас Господа слова, которые некогда могут прозвучать для нас жгучим укором:,,Я это сделал для тебя, а что ты сделал для Меня?" "Будьте святы, ибо Я свят", говорит Господь. "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа" (Евр. 12:14).

9. Что можно потерять?

Есть "праведность от закона", и есть "праведность от веры" (Рим. 10:4-6), праведность Ветхого и праведность Нового Завета. Ветхозаветная "праведность от закона" могла быть утеряна (Иез. 18:24-26). Но новозаветная "праведность от веры" не может быть утрачена, ибо она сообщает нам вечную жизнь. Жизнь вечную нельзя потерять, ибо она вечна, она дана навеки Тем, Кто возлюбил нас во Христе "любовью вечной". Однако, ап. Иоанн говорит: "Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду" (2 Иоан. 1:8). В древних греческих рукописях, также в латинском переводе, стоит: "чтобы вы не потеряли, над чем вы трудились"...
Вечную жизнь, вечное искупление приобрел для нас Христос Своею кровию (Евр. 9:12). Не мы трудились над ней, а Он подвизался за нас - до кровавого пота в Гефсимании, до мучительной, позорной смерти на кресте. Но мы можем потерять награду, обещанную нам за наш труд в благовествовании, в служении, в освящении. Труд нерадивого раба Господня может оказаться "деревом, сеном, соломой", которые сгорят в день Его пришествия, ибо тот день "в огне открывается".
О самом же спасении сказано: "впрочем сам спасется, но так, как бы из огня", и это лишь ввиду верности Христа, давшего обетование о жизни вечной (1 Кор. 3:12-15). Он будет выхвачен из пламени, как дымящаяся головня, на которой обгорели и листья, и цветы, и плоды. Никакой награды, никакого венца... а еще "урон" и упрек от лица совершенной Любви, и жгучий укор совести, которая скажет ему: ты мог служить, любить - и не хотел, а теперь ты хотел бы, да уже не можешь. Ибо возможность служения любви миновала безвозвратно... Не будем умалять серьезного предупреждения Христа о суровом наказании, ожидающем неверного, ленивого раба, застигнутого Его внезапным пришествием.
Вот почему московский доктор Гааз, друг заключенных, ревностный слуга Христов, любил говорить: "Спешите делать добро!"
"Будьте готовы, ибо, в который час не думаете, прийдет Сын Человеческий", сказал нам Господь. По выражению Муди, "небо приготовлено для приготовленных людей".

10. "Дары и призвание Божие непреложны"

Так сказано в слове Его, в котором также написано: "Все обетования Божии в Нем (во Христе) "да" и в Нем "аминь" - в славу Божию, чрез нас" (2 Кор. 1:20). Верующие во Христа пребывают в Нем, и они подобны семье Ноя в ковчеге в дни потопа. Никто не мог похитить их оттуда, никакие волны не угрожали им. Никто из них не мог выпасть из ковчега по какой-либо неосторожности или выйти из него, если бы и захотел по некому неразумению, ибо Бог закрыл за ними дверь ковчега. Там, внутри ковчега, различно было поведение тех восьми спасенных человек, различны были и их чувствования, в зависимости от их веры и верности, но спасение неизменно принадлежало им всем, неотъемлемый дар Божий, не зависящий от их дел. С их стороны требовалось одно: послушаться призыва Божия и войти в спасительный ковчег. Это было дело их веры. А Божье дело было - хранить их среди бурь, над водными пучинами и безднами.
Известный проповедник нашего времени X. А. Айронсайд подтверждает учение о благодати Христа примером Ноева ковчега и приводит следующий наглядный довод. По его словам, братья, допускающие возможность отпадения, были бы правы, если бы Бог повелел Ною и его семье не входить в ковчег, а лишь приделать снаружи его восемь железных рукояток, чтобы восемь спасющихся человек могли держатся за них все то долгое время, в течение которого ковчег носился по бурным волнам безбрежного океана. Надолго ли бы хватило их усилий в борьбе за свое спасение от грозного, бушующего потопа? А ведь он продолжался около года. О, как далеко превосходит подобный план спасения простая библейская история: "И сказал Господь Ною: войди ты и все семейство твое в ковчег". Какая тут разница с этим планом, предписывающим держаться спасения нашими слабыми человеческими руками! Внутри ковчега они все были в безопасности все время, пока ковчег мог выдерживать водную бурю. Также и каждый верующий, он - во Христе и пользуется божественной безопасностью. Оставь поэтому все твои самодельные усилия и полагайся только на Него. Покойся в ковчеге и радуйся великому спасению Божию. И помни всегда, что Христос держит тебя, а не ты- Христа. А Муди прибавляет по этому поводу: "Незначительная мушка в Ноевом ковчеге была там в такой же безопасности, как и слон. Эта безопасность не зависела от величины и силы слона. Безопасность как слона, так и мухи заключалась в самом ковчеге. Тебя не спасет ни твоя праведность, ни твои добрые дела, - ты можешь быть спасен только кровию Иисуса Христа".
Кровь пасхального агнца, которою были помазаны косяки дверей, хранили первенцев Израиля от руки ангела-губителя в Египте. Насколько же больше силы в крови истинного Агнца Божия, Иисуса Христа! О, как бедно мы оцениваем хранящую благодать Божию! Она осеняет верующих до тех пор, пока на небе Великий Первосвященник ходатайствует за нас. Имена их начертаны, глубоко врезаны на ониксовых камнях, которые покоятся на плечах Его. Они вкючены в Его всемогущую силу. Они начертаны также на драгоценных камнях наперсника, сокрыты в сердце Христа, в Его пастырской любви для неизгладимой памяти навеки. Вот почему один старец-христианин перед смертью просил, чтобы на его могильной плите было начертано его имя с указанием времени его рождения и его смерти и прибавлено только одно слбво: "Был храним".
Все мы, некогда овцы блуждающие, "возвратились к Пастырю и Блюстителю душ наших".
"Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости, единому премудрому Богу, Спасителю нашему чрез Иисуса Христа Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все веки. Аминь" (Иуд. 24-25). Он - всемогущий Хранитель, который знает наши опасности, хочет и может соблюсти нас от падения, а тем более от полного отпадения.
"Благодарение Богу за неизреченный дар Его!" Этот дар Его - жизнь вечная во Христе Иисусе, Господе нашем (Рим. 6:23).

Наука и религия

Лекция, читанная студентам в Самарском университете, в Высш. Технич. Училище, в Петровской С. Х. Академии и в Студенч. Столовой в Москве (1919-1922), а затем за границей: в Чехословакии - в Праге (Студенческий Дом, 1925), в Збраславе (Кружок русских профессоров, 1925), в Польше (Брест, 1931), в Румынии (Кишинев, 1931), в Палестине (Иерусалим, 1932), в Эстонии (Ревель, 1933).
На своём жизненном пути я встречаю два типа людей. Одни во имя науки отрицают религию, другие ради религии недоверчиво относятся к науке.
Встречал и таких, которые умели найти гармонию между этими двумя потребностями человеческого духа. И не составляет ли такая гармония той нормы, к которой должен стремиться человек?
Ведь обе потребности коренятся в недрах его природы.
И не в том ли кризис современного образованного человека, что у него "Ум с сердцем не в ладу"?
Не эта ли односторонняя "умственность" разъединяла в России интеллигенцию и народ?
И уже одно то, что в настоящее время под флагом науки, которая будто бы давно опровергла религию, преподносятся народу атеизм и антихристианство - это заставляет нас глубоко обдумать и основательно решить вопрос: противоречит ли наука религии?
Что такое наука?
Еще Сократ учил, что для обеспечения правильных выводов мы должны уметь правильно определять понятия.
Поэтому постараемся дать точные определения обоих рассматриваемых нами понятий и тогда сравним их.
Наука есть система достигнутых знаний о наблюдаемых нами явлениях действительности.
Вникнем в каждое из этих слов.
Наука - это система, т.е. не случайный набор знаний, но стройное, упорядоченное их сочетание.
Оно достигается классификацией, т. е. распределением однородных данных по группам, и обобщением, т. е. установлением тех общих формул и законов, которым подчиняется природа.
Наука включает достигнутые знания, т. е. ещё не все, а только те, которые пока достигнуты. Научная деятельность движется, она есть процесс "созидания истины путём опыта и умозрения".
Этот процесс в науке есть нечто динамическое, становящееся: он проходит через вопросы, искания, сомнения, предположения, которые затем могут оказаться ложными.
И только знания, т.е. подлинные отражения действительности, составляют установленное, статическое содержание науки, знания, т. е. доказанные, общеобязательные, общепризнанные, объективные суждения, оправданные и логически и эмпирически, и умозрением и опытом.
Это знания о явлениях, т. е. о проявлениях жизни, природы, но не её сущностях (о феноменах, а не о нoуменах), о мире, как мы его видим, созерцаем (греч. слово значит созерцание), но не о мире, как он есть сам по себе, по существу.
Явления - это то, что явно для наших 5 органов ощущений (как принято считать, хотя их и больше), для нашей пяти-чувственной логики, во всеоружии технических усилений наших познавательных органов, в виде микроскопа, телескопа и др. научных инструментов.
Таким образом, область точной науки ограничена так же, как ограничены и органы научного познания в своей познавательной способности. Но мы хотим и должны знать и то, что за пределами науки, то, что ещё ею не достигнуто и, по самой природе своей, лежит за её пределами (трансцендентно).
Так, например, психология есть наука о душевных явлениях. Мы же хотим знать больше, хотим знать душу, потому что жизнь есть встречи и взаимодействие человеческих душ, а душа есть сам человек.
Странно было бы утверждать, что наука знает или может знать всё бытие.
"Много есть на свете, друг Горацио, о чём и не снилось нашим мудрецам", - говорит Гамлет у Шекспира.
А между тем мы и это запредельное хотим постигнуть, хотим разрешить те вопросы, которыми полна душа юноши у Гейне:

"Что тайна от века?
И в чём существо человека?
Откуда приходит, куда он идет?
И кто там, вверху, над звёздами живёт?"

Знание больше, чем наука. Оно достигается и теми высшими способностями духа, которыми не располагает наука. Это прежде всего интуиция, т. е. непосредственное чутье истины, которое угадывает, прозревает ее, пророчески предвидит там, куда не достигает научный способ познания.
Эта интуиция всё более в последнее время занимает внимание философии. Ею мы живём гораздо больше, чем предполагаем.
Oна-то ведёт нас в другую, высшую область духа, т. е. религию.
Что такое религия?
Широко говоря, религия есть отношение к Абсолютному, к тому, что мы называем Богом. Так как это отношение есть у всякого - даже у атеиста - то и принято говорить, что у всякого есть своя религия.
Но, принимаемая в таком широком смысле, религия может быть и правильной и неправильной, истинной и ложной, нравственной и ненравственной, в зависимости от того, что мы разумеем под абсолютной, высшей и последней ценностью мира и как к ней относимся, во что веруем и как веруем, что принимаем и что отвергаем.
Говоря же положительно и по существу - религия есть общение с Богом (religio - воссоединение, от ligare - соединять). и об этой именно религии должна идти речь в сегодняшней лекции.
Религия - как переживание - очень сложна. Её непосредственное и специфическое переживание, дающее общение с Богом, есть молитва. Конечно, молитва, как мистическое стремление, как полёт духа, как духовный экстаз, как вера и чувство, не может ставиться рядом с наукой для какого бы то ни было сравнения.
Между религией в этом смысле и наукой может быть столько же противоречий, сколько между математикой и музыкой или между математикой и любовью.
Сравнивать мы можем понятия и явления, лишь беря их в одной плоскости, в свете одного критерия (tertium comparationis).
Поэтому мы отвлечем от религии её интеллектуальные (Познавательные, доступные уму) утверждения о действительности, ту её сторону, которая является общей как для религии, так и для науки, и посмотрим, не противоречат ли эти знания и суждения о действительности друг другу. Или они только в том смысле разноречивы, что говорят о разном, а не об одном и том же разное, взаимно исключающее?
Вот некоторые основные утверждения о действительности, которые исповедуем мы, христиане.
Бог существует - даже больше - только Он и существует и то, что в Нём и с Ним связано. Он сотворил мир. В Нём всё имеет своё бытие, вне же Его лишь бывание и томление духа.
Христос действительно Богочеловек, Который был распят и воскрес и придёт снова на эту землю. Душа человека имеет личное бессмертие...
И теперь скажите, где в нашей науке, в математике, физике, биологии, истории, есть утверждения, противоречащие этим названным только что суждениям, утверждения общеобязательные, объективные, доказанные, т. е. научные?
Их нет и не может быть по существу, потому что все эти положения касаются сущностей, которые лежат вне компетенции науки, а не явлений, которые ей доступны.

Источник предубеждения

Откуда же происходит довольно распространённое среди студентов и вообще образованных людей мнение, что наука противоречит религии?
Его причина в поверхностном знании как в области науки, так и в области религии, и этим подтверждается мысль Бэкона: "Знание приводит к Богу, полузнание удаляет от Него".
Полузнание - бич нашего времени: оно-то и создает названное только что предубеждение.
Во-первых, мы мало знаем философию, в особенности ту её область, которая специально относится к нашему вопросу, т. е. теорию познания, или гносеологию.
Легковерно принимая за научные доводы те доказательства, которые приводятся в пользу суждения, что Бога нет, мы забываем выясненное уже Кантом положение, что теоретический разум одинакого бессилен и доказать и опровергнуть бытие Бога, бессмертие души и свободу воли.
Эти объекты и эти вопросы поэтому называются трансцендентными (выходящими за пределы науки).
Мы можем познать разумом лишь внешний факт, явление, а не вещь в себе (Ding an sich).
Весь мир, поскольку он связан с пространством и временем, объективно непознаваем, потому что время и пространство суть лишь субъективные формы нашего сознания, которые мы приписываем миру (проектируем в мир). Отсюда изречение: "Мир -это я".
Психология познания ещё точнее уясняет субъективность наших ощущений, восприятий и представлений. Воспринимаемые нами цвет, температура, вкус не существуют вне нашего сознания сами по себе. (Обратное признание называется в психологии наивным реализмом).
Даже материи мы не можем познать, как она есть, потому что ее специфические свойства - масса, плотность и тяжесть - субъективны, Вообще, мы не видим предметы, как они есть, а усматриваем (апперцепируем) их согласно личному углу зрения, из которого их наблюдаем.
Тем более мы не можем постигнуть своими научно-познавательными способностями то, что за вещами, т. е. их сущности, и ещё более Первосущность, т. е. Бога.
Уже поэтому наука не может отвергать бытие Бога, ибо эта тема лежит вне ее компетенции, как и вся область сущностей.
(Современные философы, как Бергсон, Лосский, уже идут далее Канта, открывая возможность разумного доказательства бытия Бога. Впрочем, гениальные шаги сделал в этом направлении уже Влад. Серг. Соловьев).
Второе наше заблуждение заключается в том, что мы смешиваем науку с мнениями учёных.
Между тем, именно эти мнения иногда действительно противоречат религии, но со временем оказывается, что они противоречат и природе, и науке, отражающей подлинные явления природы.
И возможность этих противоречий оттого и происходит, что эти мнения, отражающие не столько объективную природу, сколько вкусы учёных, простираются в ту запредельную для науки область, где начинается простор и для веры, и для суеверий.
Так называемый "научный" атеизм действительно противоречит религии, но он есть лишь предположение некоторых образованных людей, недоказанное и недоказуемое.
Теория, что мир не сотворен Богом, есть не научно доказанная истина, а совершенно вненаучная мысль.
Так называемый дарвинизм (я беру его в самом ортодоксальном смысле), признающий, что человек посредством эволюции развился из низшего вида животных, а не является продуктом творческого акта Божества, оказался только предположением, гипотезой, уже устарелой и для науки.
Эта гипотеза признана противоречащей не только Библии, но и самой природе, которая ревниво стремится охранить чистоту каждого вида и не знает перехода даже от воробья к ласточке.
Аббат Мендель, который производил опыты над скрещиванием разных сортов гороха, достигал искусственно некоторого его изменения, но природа затем нейтрализовала это насильственное вторжение человека и возвращалась к прежним видам, стремясь сохранить "чистые линии". (Этот факт с тех пор в науке называется менделизмом.)
Неизвестны факты перехода обезьяны в человека. Бывает скорее обратное - в порядке вырождения.
Теоретики, для которых их тенденция дороже истины, пускались даже на путь лживых доказательств, чтобы как-нибудь отстоять гипотезу. Видя факты, противоречащие ей, они говорят: "Тем хуже для фактов!"
Не видя фактов, благоприятствующих данной теории, они их сочиняют или, как говорится, притягивают за волосы.
Известна "история трех клише" (Деннерт "Мировые загадки" Геккеля. Русск. пер.), связанная с именем Геккеля. Желая оправдать свою эволюционную теорию, по которой человек, обезьяна и собака развиваются из одинакового зародыша, он в своей Антропогении напечатал три негатива этих зародышей, которые, однако, оказались продуктом одного негатива, печатанного с разным нажимом и некоторой подчисткой.
Подделка была замечена известным эмбриологом Гисом (Геккель признал её также, оправдываясь тем, что он был уверен в соответствии между его предположением и действительностью.) и затем вызвала энергичный протест со стороны 50 немецких ученых.
В нём принимал участие и наш русский физик Хвольсон, написавший брошюру под названием: "12-ая заповедь Кошута" (эта "заповедь" гласит: "Не пиши о том, чего не понимаешь").
Другое "доказательство" касается найденных в 1891 г. учёным Дюбуа на острове Яве костей (часть черепа, три зуба и бедренная кость), которые будто бы принадлежат недостающему между человеком и обезьяной звену -так наз. Pithecantropus erectus (стоящая обезьяна).
Между тем знаменитый берлинский анатом Вирхов считает это совершенно не доказанным, сомневаясь даже в принадлежности одному организму костей, найденных на расстоянии 15 метров.
Вирхов разоблачил и пресловутый "Неандертальский череп" и в результате подтвердил факт (указанный в Библии), что "виды фиксированы", замкнуты, и что старания отстоять дарвинизм этого рода подобны попыткам утопающего, который хватается за соломинку .
(Ното primigenius или neanderthalensis - так называется скелет, найденный в 1856 г. в Неандертальской долине в Пруссии и приписываемый первобытному человеку).
Вирхов говорит: "Попытка найти переход от животного к человеку привела к полной неудаче".
Анатомия человека и обезьяны, по его наблюдению, фундаментально различны (конечности, спинной хребет, мозговая полость и т. д.).
Сам Дарвин считал свою теорию лишь гипотезой (см. "Происхождение видов" и "Происхождение человека"). Он же указывает на качественное различие между обезьяной и человеком, а именно, способность к развитию и членораздельная речь свойственны только последнему.
любопытны также слова, найденные в записной книжке Дарвина (1837 г.), из которых видно, что он своей теорией хотел лишь дать направление научным изысканиям (Mу theory would give zest to recent and fossil comparative anatomy: it would lead to the study of instinct, heredity and mind heredity, whole of Methaphysics".)
Итак, поскольку дарвинизм противоречит Библии, он представляет не науку, а лишь мнение учёных, противоречащее научно установленным фактам.
Библия не отрицает развития в пределах видов. Организмы, начиная от клетки и кончая человеком, представляют цепь развития, но само-то это развитие, т. е. переход от низшей формы к высшей, происходило не в природе самой по себе, а в Разуме Бога. (Также как, напр., пароход эволюционировал из лодки не сам собой, а в человеческом гении).
Развитию подлежит то, что уже привито.
И эти творческие акты привития (инволюции) высших степеней сознания и жизни принадлежат Богу.
Наука знает лишь наличность этих разных степеней и видов в природе, способ же и природа творческих актов, их создавших, ей недоступны. Она учит о формах материи, а не о движениях и целях духа, что составляет область религии.
Другая теория, мешающая нам верить в религиозные откровения - это та, которая пытается выяснить элементы окружающего нас мира, сущность, а не явления наблюдаемых нами вещей.
Это материализм, который отрицает существование духа и признает лишь наличность материи (обратная теория - спиритуализм признает существование только одного духа, в то время как дуализм признает две сущности, или субстанции - духовную и материальную).
Теория эта лишний раз показывает непосильность для науки проникнуть за пределы явлений, в область сущностей.
Она до сих пор не пришла к определению, что такое материя, и именно потому, что ни опыт, ни умозрение не постигают её сущности.
Вспомним основные предположения о последней. Так называемая атомистическая теория считает, что первоначальные элементы, составляющие материю, суть атомы.
Атом есть неделимая частица вещества, и уже это приходится принять на веру и даже слепую веру, идущую наперекор логике, ибо, если атом материален, то он имеет протяжение, а всякое протяжение делимо.
Вещество, которое предположительно заполняет пространство между атомами, назвали эфиром и признали его и невесомым и весомым, при чем вес его определяется разно.
Так, Томсон утверждает, что 1 куб. метр эфира весит: 0,000 000 000 000 0001 грамма.
Вычисление другого учёного (Герц) приводит к цифре в сто миллионов раз большей.
С открытием радия явления радиоактивности признали продуктом распада атомов.
И теперь построили новую теорию - электронную. Атом по своему строению состоит из тысяч электронов ( и распадается на корпускулы). Эти электроны или электрические заряды двигаются в атоме, как в некоей космической системе.
Картина строения материи представляется так: в одном кубическом гр., находится 20 триллионов молекул, в одной молекуле - 2 атома, в атоме -несколько тысяч электронов. Их взаимные расстояния так огромны, сравнительно с их размерами, что соответствуют взаимным расстояниям планет в солнечной системе (Оливер Лодж).
Таким образом видимый космос мы пытаемся объяснить воображаемым космосом, действующая сила которого - электричество - по существу нам всё-таки неизвестна, что заявляют и такие специалисты, как Хвольсон.
По словам одного философа, замена атомистической теории посредством электронной напоминает размен монеты на более мелкую единицу.
Теория механическая уже имеет тенденцию разложить материю на силы и движения, в то время как энергетика всё сводит к видам энергии (В. Оствальд. "Несостоятельность научного материализма и его устранение" СПБ. 1896.), а взамен атомов признает нематериальные центры сил.
Самое существование материи, как субстанции, не установлено (Эмпириокритицист Эрнст Мах отрицает объективное существование тел: "Не тела вызывают ощущения, а комплексы ощущений образуют тела". - "Анализ ощущений и отношение физического к психическому" 1907, стр. 33).
(Ср. остроумное положение: "материя есть энергия в статическом состоянии, энергия есть материя в кинетическом состоянии").
Сравнивая эти естественнонаучные изыскания и их фазисы, приходится сказать, что между ними едва ли не труднее установить согласие, чем между наукой и религией.
Причина проста: это не факты, научно установленные, а мнения учёных. А мнения, как мы видим, могут противоречить не только религии, но и друг другу и самой природе.
Беда не в том, что эти мнения существуют, ибо они представляют гипотезы и проекты, восхождения и падения на пути к созиданию истины, а в том, что мы принимаем эти временные кредитные билеты за звонкую монету, а часто и фальшивые билеты за настоящие.
Удивительно в этом случае наше легковерие, по какой-то иронии проявляемое нами в области науки, и наша лёгкая внушаемость: мы часто не в силах сбросить иго чужого мнения и власть особого внушения, которое я бы назвал гипнозом научной терминологии.
Пусть нам предъявляют непонятные и невероятные вещи, но, если говорят с учёным пафосом, да ещё облекают его в форму латинских или греческих терминов, мы уже слепо верим, боясь быть изобличёнными в невежестве.
"Душа" относится у Геккеля по справедливости к "мировым загадкам". Но когда он даёт магическое определение: "Душа есть сумма мозговых функций", вся мировая загадка становится ясной, хотя по существу даётся лишь перевод русского слова на латинский язык.
Как мы уже выше сказали, атом есть элемент, принятый на веру; между прочим, для объяснения жизни Геккель вводит ещё более сложное и чудесное понятие "одушевлённого атома" - и всё же находятся люди, которые слепо верят в реальность подобных, никем на опыте не воспринимаемых сущностей.
Из всего вышесказанного следует, однако, что кажущееся временное противоречие между наукой и религией возможно, поскольку наука ищет, движется и, следовательно, может заблуждаться; она находится в процессе становления (Werden), в то время как религия уже обладает истиной (Sein), открывает нам вещи, как они есть.
Но теперь нам ясно, что это противоречие происходит между религией и мнением учёного, истинность которого, как рабочей гипотезы, признаётся лишь временно, так же как временно заслоняют строящееся здание леса; а последние неизбежны, как мы сказали, в процессе человеческого строительства.
Далее, наше великое невежество касается религии.
Знание религии существует двоякого рода.
Во-первых, можно знать религию, т. е. переживать её, иметь в своём опыте то общение с Абсолютным, которое составляет сущность религии. По существу, только тот, кто имеет этот опыт, может судить о религии, а следовательно, и основательно решить проблему об отношении её к науке.
Ведь о музыке может судить лишь человек, имеющий музыкальный вкус и слух.
И совершенно недостаточно для этого знать историю музыки, теорию музыки и даже разбираться в нотах.
К сожалению, у многих антирелигиозных писателей отсутствует этот религиозный опыт в прошлом (если не смешивать с ним формальную, обрядовую сторону религии), и уже потому неосновательны их нападки на религию в её чистом смысле.
Но есть ещё другое знание, касающееся религии, это знание о религии, о том учении, которое она исповедует как предмет веры и опыта.
Это соответствует знанию теории музыки.
Но и этой "теории" нашей религии мы почти не знаем.
Мы почти не знакомы с Библией в подлиннике и судим о ней по разным талмудам и катехизисам.
А эти последние могут противоречить науке столько же, сколько и природе, физической и духовной, сколько и самой Библии.
Мы смешиваем Библию с ее богословскими толкованиями, религию с теологией, то, что Бог открывает о Себе и думает о человеке, мы заменяем тем, что человек думает о Боге.
Геология (наука о составе земной коры и её образовании) учит, что мир был сотворён в огромный период времени, а не в 6 дней, как говорит школьное богословие.
Но посмотрим, как сказано в Библии.
Днём мы называем тот промежуток времени, который измеряется известным движением земли вокруг своей оси относительно солнца. А в Библии днём называется и тот первый промежуток времени, когда Бог сказал: "да будет свет", и когда ещё не было солнца, которое было создано в четвёртый день.
Ясно, что слово "день" здесь употреблено не в обычном смысле 24-часового промежутка, а в значении "периода". Этому соответствует и стоящее в еврейском оригинале слово йом, что значит и день и период (ср. русск. эон).
Это подтверждается и второй главой той же книги Бытия, где словом йом обозначено всё время творения, обнимающее все шесть периодов. "Вот происхождение неба и земли, при сотворении их в то время (йом) когда Бог создал землю и небо" (2 гл. 4 ст.).
Бог, творивший мир, вечен и живёт вне времени. И не было тогда ещё человека, сознание которого связано с понятием времени. Да и у человека это сознание не вечно, ибо в будущем новом мире "Времени уже не будет" (Откр. 10 гл. 6 ст.).
Объективно, вне человека, его нет и сейчас, и измерение его относительно.
Моисей, который является автором книги Бытия, говорит в своей молитве (Пс. 89): "Перед очами Твоими тысяча лет, как день вчерашний, когда он прошёл, и как стража в ночи").
Ещё большую наивность обнаруживают те, которые оспаривают библейскую давность существования мира, забывая, что Библия определяет в годах лишь длительность человеческой истории, а не существования мира или самого процесса его творения.
Итак, если теология иногда мешает нам признавать геологические данные, то Библия находится в согласии со всеми фактами природы, а следовательно и с наукой, открывающей эти факты.
Поверхностное чтение Библии, как и всякое полузнание, вызывает ещё одно недоумение. Какой мог быть свет в первый день, если солнце создано в четвёртый день? Причиной этого затруднения является опять-таки незнание как Библии, так и науки.
Ибо уже Гершель доказал, что первоначально существовала световая туманность, а солнце, созданное в четвертый день, представляло собой центр, собравший разлитую в пространстве световую энергию.
В выражении "И создал Бог два светила великие" - слово "создал" значит "сделал", довершил выполнение того, что было сотворено, первоначально вызвано к бытию (глагол "творить" употреблен в 1 стихе).
В оригинале Библии и её переводах различаются эти два глагола: творить и создавать - англ. - create -make, нем. -schaffen - machen и т. д.
Да и в обыденной жизни - одно дело добыть огонь, а другое - сделать лампу, наполнить ее горючим веществом, зажечь и повесить ее...
Впрочем, это только слабая и не вполне верная аналогия.
Но более всего Библия смущает мыслящего человека своими повествованиями о чуде. Последнее кажется нарушением законов природы.
Если это можно говорить о чудесах легенд и апокрифических евангелий, то совершенно нельзя этого утверждать о чудесах Слова Божия.
Исцеление больных, воскрешение мертвых - не нарушение законов природы, а восстановление их.
По закону греха и наследственности болезнь и смерть являются закономерными.
Но по первоначальному замыслу, когда не было ещё греха, человек был создан для жизни (человек имеет "чело вечности").
И когда устраняется причина, вызывающая смерть (этой причиной является грех), тогда вновь восстанавливается действие Божественной творческой силы; эта сила некогда в дни творения "сверкала из глубины вечности могучими творческими словами", она, по словам того же Дарвина, "вдохнула жизнь в первоначальную клетку".
Естественным действием этой силы является не смерть (это было бы уже противоестественным), а жизнь и воскресение.
Камень в силу притяжения падает вниз, но, если сила притяжения будет нейтрализована обратным толчком, камень полетит вверх.
Чудеса Евангелия не противоестественны, а сверхъестественны (non praeter, non contra, sed supra naturam), поскольку в том или ином случае начинает действовать сверхопытная сила.
И такой факт удивляет нас, кажется нам чуждым ("чудо" и "чуждый", как и "чудной" - удивительный от одного корня, хотя то, "что чудо на земле, на небе естественно", как явления радия -чудо для дикаря, но естественны для химика.
Законы природы - не оковы, которыми Бог связал Свою и человеческую свободу, и силами природы Он повелевает.
Без чуда жизнь никогда не будет чудной, и о нём-то томится всякая живая душа, рвущаяся из царства необходимости в царство свободы.
Наука, изучающая царство необходимости, законы, как "постоянно повторяющиеся связи явлений", и силы, доступные ее "пяти-чувственной логике", не знает чуда, хотя и не может отрицать его.
Религия же соединяет нас с царством свободы, и притом не формальной и пустой, а творческой свободы, с царством благодати, той творящей силы, которая создала жизнь и мир, т. е. то чудо, свидетелями которого мы являемся; эта же сила и поддерживает этот мир столь же чудесно (сохранение мира не вытекает закономерно, логически из факта его существования, также как питание организма не обеспечено ещё его рождением - он может и разрушиться от голода).
А потому и в вопросе о чуде не может быть принципиального противоречия между наукой и религией (может быть лишь вопрос о реальности или вымышленности данного чуда, но это уже вопрос иного порядка).
Далее, ссылаясь на величие и бесконечное множество миров, мыслящий человек смущается утверждением Библии, что земля находится в центре вселенной, вследствие чего человек возомнил о себе слишком много, считая себя центром бытия.
Но это опять-тaки лишь мысль школьного богословия.
Библия не утверждает антропоцентризма, т. е. того, что человек находится в центре вселенной.
"Когда взираю я на небеса Твои, дело Твоих перстов, на луну и звезды, которые Ты поставил, то что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его?" говорит псалмопевец - Пс.8, 5.
Она не учит и о геоцентризме, т. е. о том, что земля находится в центре вселенной, и даже нет в ней основания для гелиоцентризма (теории, которой временно придерживалась наука, уча, что в центре мира находится солнце).
И какой вообще возможен физический центр, равноудаленный от всех точек космической сферы, которая бесконечна?
Одно время думали, что полярная неподвижная звезда может быть таким центром, но и она оказалась и подвижной и нецентральной.
Библия учит о теоцентризме, о том, что неизменным центром вселенной является Бог (евр. Бог- на основании филологического исследования Делича значит - неподвижная, вечная цель бытия).
"Все из Него, Им и к Нему" - Рим. 11, 36.
Библия учит не о физическом, а о метафизическом центре вселенной (ибо она содержит учение не о физических, преходящих предметах, а о вечном и духовном), каким является Христос - Логос.
"Все через Него начало быть, и без Него ничто не начало быть, что начало быть".
Мир христоцентричен, ибо "Слово (Христос - Логос) было Бог" (Иоанн. 1,1).
Бог воплотился на маленькой и незначительной планете Земля не по той же ли причине, по которой Он избрал и на земле маленькую Палестину и в Палестине Вифлеем (а в Вифлееме ясли -"ибо не нашлось им места в гостинице")?
Наша земля таким образом стала космическим Вифлеемом, и если свет из яслей простерся по всему лицу земли, то также он может по некоей непостижимой проекции достигать всех точек вселенной.
Самая обитаемость других миров не отрицается в Библии, как и вообще тот биологический принцип, по которому у Бога в каждом месте космоса "живёт то, что в нем жить может" Естествoиспыт. Геер.).
(Ср. англ. пер. слова "веки" Евр. 1, 2. - через worlds - миры: "Бог сотворил миры").
Этот неизмеримый космос (макрокосм) христоцентричен, так же как и малый мир (микрокосм) твоего существа.
Его Логосом, его вечным смыслом является Христос.
("Душа по природе христианка").
Только вокруг Него может быть собрана центростремительно вся душевная энергия человека, и только от Него центробежно может излучаться вся творческая его сила.
Если этот солнечный центр не на месте, то нарушается равновесие в космосе человека - душа ощущает внутреннее шатание, пустоту и затмение, так же как распятие Христа на Голгофе вызвало затмение и землетрясение в природе (ср. мысль психолога Джемса: обращение есть акт воли, посредством которого высшая ценность, бывшая во вторичных слоях сознания, становится центром последнего).
Хотя Библия не есть специальная книга о физической природе или внешней истории человечества однако и в этих областях она точна.
Да и как мы поверили бы ей в более важном, духовном, вечном и будущем, если она ошибается в менее важном доступном человеческому знанию?
Если мы сравним наивные сведения о природе, находящиеся в священных книгах индуизма, парсизма и магометанства (не устоявшие, против переворота, который Коперник произвёл в астрономии) с осведомленностью библейских авторов, то мы должны будем признать их боговдохновенность вместе с французским физиком Био (1774 - 1862), который сказал: "Или Моисей имел столь же глубокую научную опытность, какою обладает наш век, или он был вдохновлён свыше".
В Библии мы не находим древних представлений о том, что небо есть твёрдый свод, к которому прикреплены звёзды.
Согласно книге Бытия небо есть протяжённая среда, отделяющая воды, которые вверху, от вод, которые внизу.
В то время как древние учили, что земля утверждена на некоторых подпорах, Библия говорит, что Бог "повесил землю ни на чём" (Иов. 26,7).
Замечательны также и другие естественнонаучные положения, которые были известны Библии задолго до того, как они были открыты наукой.
К таким "предварениям" - Anticipations (prof. Mackaig: The Grand Old Book, London 1923) можно отнести слова Исаии: "По множеству могущества и великой силе у Него ничто не выбывает" (40, 26), подтверждённые открытыми лишь в позднейшее время законами сохранения материи (Ломоносов, Лавуазье) и сохранения энергии (Р. Майер, 1814 - 1878).
Мудрость говорит о себе в притчах Соломоновых:
"Когда Он ещё не сотворил начальных пылинок вселенной... я была там."
Не намёк ли это на элементы материи?
Постепенные научные открытия все более и более оправдывают научную точность библейской картины природы и истории.
Филология, разделяющая языки человечества на три главные группы -индоевропейскую, семитическую и туранскую, всё больше открывает общие элементы в них, приводящие к единому языку единого человечества (праязык).
Разделение человечества на 70 главных народов, данное в 10 гл. Бьпия, все более подтверждается этнологией (наука о племенах).
Геология и палеонтология (наука о ископаемых) блестяще подтвердила порядок творения, изложенный в Библии).
"Последовательность, в которой появляются органически образованные существа, составляет точную последовательность шести дней творения, как представляет её нам книга Бытия" (Физик А. Фехнер).
"Моисей оставил нам космогонию (учение о происхождении мира), истинность положений которой удивительнейшим образом подтверждается со дня на день".
"Ни одной человеческой кости не найдено ни в одном из предыдущих пластов" (Кювье, основатель палеонтологии).
Aрхелoгия, открывшая Ниневию и Вавилон (Раулинсон), нашла и остатки Вавилонской башни ("3иггурат") Башня Бирс-Нимруд; имеет 46 м. выс. и 710 м. в окружности.
Она называется "Зиггурат" - это семитическое слово означает: "сделать себе имя" (ср. слова строителей Вавилонской башни: "Сдeлaeм себе имя" Быт. 11, 4) и множество древних таблиц с изложением фактов, подтверждающих содержание Библии.
История проверила исполнение пророчеств Библии, настолько удивительное, что одно это исследование приводило сомневающихся к вере в боговдохновенность Писания. Исаия (за VIII в. до Р. Х.) говорит о Вавилоне в период его величия: "Не заселится никогда... Но будут обитать в нём звери пустыни, и дома наполнятся филинами; и страусы поселятся, и косматые будут скакать там... Шакалы будут выть в чертогах, и гиены в увеселительных домах"... Ис. 13, 21.22.
И это сбылось. В IV в. персидские цари сделали Вавилон (по его разрушении и опустошении) местом обитания диких зверей и по временам устраивали там царскую охоту (см. Энц. Словарь Брокгауза).
Далее Исаия говорит: "И сделаю его владением ежей и болотом..." (14, 23).
Это и случилось...
Вавилон сделался жертвой наводнения вследствие изменения в нижнем течении Евфрата, и в настоящее время большая его часть находится под водой.
Русский путешественник Фрей, бывший там в 1895 г., поразился множеством ежей в болотах Вавилона, что и напомнило ему упомянутый стих из Исаии - Фрей: "Земля, где жил Христос".
Ещё много можно было бы привести фактов, вполне оправдывающих наше утверждение, а именно, что подлинная наука и истинная религия, какою является религия Библии, не противоречат друг другу.
"Религия противоречит не науке, а нашим знаниям (и предположениям) о природе".
Но между Откровением и самой природой нет противоречия и не может быть, ибо Бог является Творцом их обоих.
Общая же причина предубеждения против религии заключается прежде всего в незнании, как утверждает Бэкон, и это с Божественной простотой объясняет Сам Христос: "Заблуждаетесь, не зная Писания, ни силы Божией".
Эти слова сказаны были саддукеям, рационалистам своего времени, отрицавшим воскресение и существование духа (не таковы ли и саддукеи нашего времени, которые "принимают лишь то, что понимают?").
И как тогда, так и теперь, мы не знаем именно этих двух областей: содержания св. Писания и силы Божией, т. е. той реальности, о которой говорит Писание и которая открывается религии как опыт и переживание.
К этой стороне религии мы сейчас перейдем.
Если брать религию по существу, т. е. как внутреннее переживание, как преклонение перед Богом и общение с Ним, то мы должны согласиться, что наука не только не противоречит религии - но более того -

Наука приводит к религии

Если мы не ограничимся только кропотливым собиранием фактов, как учёный специалист Вагнер у Гёте, но как Фауст дадим простор всей человеческой жажде знаний, которая стремится постигнуть тайны бытия и обладать этими тайнами, то мы неизбежно придём к религии.
И именно наука доказывает нам её необходимость.
Она ставит те самые вопросы, на которые отвечает религия. Она по закону причинности приводит нас к первопричине мира, а религия отвечает, Кто является этой творческой Первопричиной не только мира, но и человека.
Она говорит нам, что мы происходим от Бога (а не от обезьяны).
Наука открывает разумное устройство мира, гармонию и порядок, а религия открывает вечный Логос бытия, обусловливающий эту гармонию.
Наука приводит к необходимости какого-то разумного смысла в жизни, какого-то высшего назначения жизни.
Религия отвечает - это Бог.
Выявление Божественного начала во мне и во всём мире так, чтобы любовь, мудрость, красота охватили весь простор бытия и Бог был всё во всём и составляет разумную цель мира.
Наука обосновывает не только естественные законы, по которым мир существует, но также и нормативные законы, по которым он должен существовать в интересах сохранения жизни.
Такова этика - наука о нормах поведения.
Медицина также обосновывает правила поведения. Она доказывает необходимость чистой, нравственной жизни, предписывает юношеству половое воздержание вне брака, но не указывает источника сил для самодисциплины.
То же самое верно относительно алкоголизма.
Социология оправдывает закон солидарности и кооперации, но не заключает сама в себе средств для преодоления эгоизма.
Однако "ты должен" - следовательно "ты можешь".
И значит, должна быть такая сила, которая служила бы для нас источником и света, и энергии в духовном отношении, источником духовного удовлетворения.
Эта сила в Боге.
Наука знает лишь явления, а философская пытливость человека стремится проникнуть за завесу этой "maya", которая скрывает от нас подлинную сущность мира ("satya"), его естество, его истинное бытие, его онтологическую основу, его Истину.
Ср. гносеологические исследования Лосского в области онтологии, показывающие возможность постижения трансцендентного (в этом -"преодоление" Канта, считающего недоказуемым для отвлечённого, чистого разума как небытие, так и бытие Бога и обосновывающего последнее лишь практически, морально).
И приходит в мир Тот, Кто говорит: Я есмь Истина (т. е. то, что подлинно и вечно, что составляет истую основу бытия, его "естину" , то, что воистину есть.
Так толкует слово "истина" П. Флоренский в своем труде "Столп и утверждение истины".
Истина одного корня с лат. justus, рус. истый, истовый, чеш. jisty, польск. istniec -существовать).
Короче говоря, научное мышление доказывает, что должен быть Бог, а религия Его открывает и сообщает с Ним. (Наука доказывает необходимость Его бытия логически, эстетика показывает идеальное бытие в образах, а религия соединяет, приводит в общение с Богом.)
В "Божественной комедии" провожает поэта Данте через ад и чистилище Виргилий, олицетворение человеческого знания.
Но когда путники приходят к дверям рая, Виргилий оставляет Данте, и через порог рая в лучезарный свет Божества приводит его Беатриче ( олицетворение религии).
Только внутренний религиозный опыт поможет нам перешагнуть через порог между явлением и сущностью, необходимостью и свободой.
"Я есмь путь и истина и жизнь. Никто не приходит к Отцу, как только через Меня", - говорит Христос.
Этот религиозный опыт открыл мне в мои студенческие годы реальное непосредственное бытие Того, Чье присутствие подсказывали и мысль, и откровения красоты, и сознание собственного несовершенства.
И тогда я увидел, что религия не только не противоречит науке, но

Религия движет науку

Я не говорю о той "религии", которая сожгла на костре Джиордано Бруно, потому что она же сожгла и Яна Гуса, т. е. она боролась не только с наукой, но и с религией.
Прежде всего наше положение правильно психологически, с точки зрения психологии познания.
Мы привыкли думать, что знание сильнее веры, лежащей в основе религии. Но на самом деле именно вера сообщает силу знанию. Знание без уверенности в нём, без признания - мёртвые сведения. Вы можете знать, что аэроплан в состоянии поднять вас, но если вы в этом не уверены, вы никогда не решитесь на него сесть.
Знание, что можно без вреда для здоровья опустить руку, смазанную нашатырным спиртом, в расплавленный свинец, ещё не даст вам решимость это проделать, если вы в этом знании не уверены. А между тем рабочие на заводах моют руки в расплавленном свинце.
А тем более знания морального порядка, обязывающие нас к подвигу, риску и жертве, требуют полной веры, какою может быть только религиозная вера: ибо плоха та нравственность, к которой мы относимся нерелигиозно (само собой, что и религия, которая не нравственна, не есть религия).
Только религия даёт нравственным нормам моральную, абсолютную санкцию - и тогда они являются не относительными заповедями человеческими, но абсолютными заповедями Бога.
Религия движет науку и в том смысле, что она пробуждает и поощряет дух исследования. Это верно относительно христианства.
"Всё испытывайте - хорошего держитесь", - говорит апостол Павел.
"Исследуйте Писание", таков завет Христа.
В том-то и сила религии, что она пробуждает любовь к жизни, к природе, человеку - освещая их светом вечного, непреходящего смысла.
Я помню, что именно обращение к Богу, которое привело меня к новому мироощущению усилило во мне жажду знания, оправдало те усилия, которые требуются для его приобретения. "Мёртвые кости в анатомическом институте стали для меня живыми", - говорила одна студентка-медичка, после того как на- шла источник воды живой во Христе.
Хочется познать этот мир, который представляет не слепое, случайное сочетание стихий, идущее к разрушению, но дивный космос, являющий развернутую книгу для познания Отца.
Некогда, в "последний день", небо вновь "свернётся, как свиток". Oткр. 6, 14.
Религия потому движет науку, что в религиозном опыте мы вступаем в контакт с Beчным Разумом, Логосом мира.
"Кто любит Бога, тому дано знание от Него" - 1 Кор. 8, З.
Не потому ли честь великих открытий и изобретений принадлежит тем, которые были и великими учеными и великими христианами.
Вспомним монаха Гутенберга, который горел желанием во что бы то ни стало найти способ для широкого распространения Библии (первой напечатанной им книгой была Библия), и вспомним Ньютона, умевшего благоговейно внимать процессам природы там, где другие видели только привычное падение яблока.
Самые качества упорного исследователя - самоотверженный труд, вера в конечный результат и смирение являются более всего продуктами религии.
В то время как дедукция (т. е. метод выведения частных суждений из общих), так свойственная гордому уму, склонному все подчинять заранее принятым положениям, привела науку к бесплодному рационализму XVII века - индукция (выведение общего суждения из ряда частных фактов) - смиренное принятие фактов, как они есть - вызвала расцвет в науке, привела к открытиям и изобретениям.
Это был поворот от рационализма к эмпиризму при Фр. Бэконе, выдвинувшем индуктивный метод и принцип смиренного исследования природы - natura parendo vincitur - природа побеждается повиновением ей.
Наука без религии - "небо без солнца".
А наука, облечённая светом религии - это вдохновенная, окрыленная мысль, пронизывающая ярким светом тьму этого мира.
"Я свет миру. Кто последует за Мной, тот не будет ходить во тьме, но будет иметь свет жизни", - так говорит Христос. Иоанн 8, 12.
И теперь понятно, почему в жизни учёных религия играла такую выдающуюся роль.
Проф. Деннерт пересмотрел религиозные взгляды 262 известных естествоиспытателей, включая великих учёных этой категории, и оказывается, что из них только 2% было людей нерелигиозных, 6% равнодушных и 92% горячо верующих (среди них Роберт Майер, К. Э. Бэр, Гаус, Эйлер и др.) - Dennert. Die Religion der Naturforscher.
Недавно вышла книга на английском языке под названием: "религиозные верования современных учёных" (Табрум - Есть русский nepeвод.)
Автор послал письменный запрос 133 известным английским и американским учёным, содержащий два пункта:
противоречит ли христианская религия в её основах науке;
известны ли данному лицу учёные, которые подобное противоречие признавали.
Было получено 118 благоприятных для религии ответов, остальные лица или не ответили, или высказались неопределенно.
Среди первых такие имена, как Томсон, Оливер Лодж и др.
Среди верующих христиан были названы такие, как Фарадей, Ом, Кулон, Ампер, Вольт, имена которых увековечены в физике, как нарицательные, для обозначения известных физических понятий.
А кто не знает о религиозном энтузиазме гениального математика Паскаля, написавшего удивительные "Мысли о религии"!
Вспомним ещё религиозные взгляды некоторых из учёных.
Галилей- (1564 -1642, физик и астроном): "Священное Писание не может ни в каком случае ни говорить лжи, ни ошибаться, изречения его абсолютно и непреложно истинны". (Н. Л. Любимов. История физики, ч. 111, отд. I, стр. 22).
Химик Бойль - (1626-91): "Сопоставленные с Библией все человеческие книги, даже самые лучшие, являются только планетами, заимствующими весь свой свет и сияние от солнца" (Деннерт).
Химик и физиолог Луи Пастер - (1822-1895): "Так как я мыслил и изучал, то потому и остался верующим, подобно бретонцу. А если бы я ещё более размышлял и занимался науками, то сделался бы таким верующим, как бретонская крестьянка" - Revue des quest. scient. XXXIX. Louvain. 1896.
Философ и математик Ньютон - (1642-1727) высказал свои положительные верования в чудеса и пророчества в своём толковании на книгу пр. Даниила и Апокалипсис.
Хирург и педагог Н. И. Пирогов - (1810-1881) изложил свою веру в Евангелие и Божественность Иисуса Христа в своём "Дневнике старого врача".
"Мне нужен был отвлечённый недостижимо-высокий идеал веры. И принявшись за Евангелие, которого я никогда ещё не читывал, а мне было уже 38 лет от роду, я нашёл для себя этот идеал" (Соч. Н. И. Пирогова, т. 1, СПБ. 1887, стр. 175 - 182).
Кеплер заключает свой труд по астрономии молитвой, в которой он благодарит Бога, открывшего ему величие природы.
Наш известный физик Цингерв конце курса физики приводит слова из "Книги Премудрости Соломона" - "Сам Он (т. е. Бог) даровал мне неложное познание существующего, чтобы познать устройство мира и действие стихий" и т. д.
Автору этих строк также удалось опросить ряд великих русских учёных по данному вопросу, и такие лица, как философ А. И. Введенский, анатом Лысенков, философ Н. О. Лосский, физиолог И. О. Oгнев и много других, высказались определенно в пользу боговдохновенности Библии и др. основных истин христианства, как богочеловечество Христа и Его воскресение.
Религиозные верования оказываются и у тех учёных, от которых не принято этого ожидать.
К таким относится Ч. Дарвин - "Я никогда не был атеистом в смысле отрицания существования Творца".
"В первую клетку жизнь должна была быть вдохнута Творцом" - Письма Дарвина.
Когда известный естествоиспытатель Уоллес посетил Дарвина, то ему пришлось подождать приема, так как сын его сказал: "Теперь мой отец молится".
В тридцатых годах Дарвин был на Огненной Земле и он был подавлен картиной тамошних нравов, типичным проявлением которых были разврат, детоубийство, человеческие жертвоприношения.
Через несколько лет он вновь посетил эту страну.
И что же? Нравственность дикарей стала неузнаваемой. Оказалось, что это бьшо плодом работы христианской миссии, силою Евангелия устранившей упомянутые печальные факты.
С тех пор и пожизненно Дарвин был в числе членов и жертвователей этой миссии.
Незадолго до смерти он читал Послание апостола Павла к евреям и восхищался глубиной этой, по его выражению, "царственной книги".
Можно было бы привести ещё много подобных примеров из жизни учёных, но и этих достаточно, чтобы видеть, что только наше "полузнание" удаляет нас от Бога.
Если эти гении и таланты, двигавшие науку, были людьми веры, то почему не можем быть последними мы, являющиеся в научном отношении только их слабыми учениками?
Люди науки слагают смиренно венцы свои у подножья Божьего престола.
Как-то в московском университетском храме был такой случай с известным гинекологом проф. Синициным на Страстной неделе: положив земной поклон, старик так и застыл в этой позе... Оказалось, что он умер в эту минуту. Так склонялась до конца душа учёного перед Богом, отдавая Ему последний вздох...
Неудивительно также возникновение в pазных странах Христианского Студенческого Движения, члены которого стремятся объединить науку и христианскую религию в жизни.
Его распространению много способствовал знаменитый биолог Генри Друммoнд, который производил своими глубокими лекциями неизгладимое впечатление на студентов именно потому, что соединял в своём лице блестящую учёность и пламенную веру во Христа.
Студент-христианин явление вполне естественное, нормальное - как это ни кажется странным традиционно мыслящему студенчеству, которое считает религию уделом отсталых людей и боится, что религия не совместима с свободной мыслью.
Но мы видим на деле, что образованный человек не только может, но и неизбежно должен верить в Бога.
Великие учёные, которые служат для нас авторитетом в области науки, оказывается, могут быть для нас примером и в области peлигии.
И потому -

Не ограждайся гранью тесной,
Огней духовных не туши -
Свободомыслие совместно
С религиозностью души.

Слава тем студентам, которые умеют победить засилье традиционных предрассудков и пренебречь ложным стыдом во имя истины, или как поется в русской студенческой песне -

Слава, кто истине служит,
Истине жертвует всем.

И наоборот, студент-атеист есть явление печальное и ненормальное.
Не хочется бросить упрека честному и добросовестному сомнению, даже неверию, потому что иногда оно есть лишь протест против суеверий и искажений Евангелия и скрытая жажда глубокой сознательной веры.
Во всяком случае это есть болезнь духа, а болезнь должна вызывать только сострадание.
Нельзя не пожалеть особенно о тех, кто эту болезнь стремится распространить в народе и вместо того, чтобы говорить только в "сердце своём": "нет Бога", открыто провозглашает своё субъективное заблуждение перед "малыми сими", разоряя таким образом душу народа.
Атеизм не только не гармонирует с разумом и наукой, но идёт вразрез с ними, приводя человеческую мысль в тупик. Мысля по закону причинности, атеизм не даёт ответа о Причине, создавшей мир (или отвечает наивно, как один из учёных атеистов в Москве: "Природа сама себя создала").
Он не может указать возвышенной цели жизни, ибо отрицает бессмертие. Он не может обосновать определённой объективной нравственности (конечно, если не прибегает к заимствованиям из христианской идеологии) - потому что: "Если Бога нет, всё позволено".
В конце концов, в результате постепенного разрушения всего абсолютного и объективного, он приходит к лозунгу: "Нет ни Бога, ни природы - такая надпись висит на одной из улиц Москвы как девиз одной атеистической группы.
В большом масштабе плоды атеизма сказываются уже в тёмных массах русского народа, приводя его к нравственному одичанию.
Но и просвещённому западу угрожает та же опасность духовного оскудения и вырождения, поскольку в нём цивилизация отделилась от культуры, техника от культа, наука от религии.
Это показывает в своей проницательной оценке Европы Освальд Шпенглер (в своём произведении "Закат Европы").
Отказавшись от веры в Бога, современный человек поклоняется человеку (ср. homo homini deus est -у Фейербаха), т. е. самому себе.
Отвергнув духовную сущность, поклоняется материи. Может ли эгоизм и материализм окрылять, вдохновлять на творчество и подвиг?
Естественно, что основанная на таких началах цивилизация должна вести к "закату" и вырождению.
Она оторвана от культуры, от тех абсолютных святынь, которые достойны быть предметом культа.
В наши дни особенно ясно исполняются слова Нового Завета: "Они заменили истину Божию ложью и поклонялись и служили твари вместо Творца" - Рим. 1, 25.
Люди, которые не приняли истины, "будут верить лжи" - 2 Фесс. 2, 10 - 11.
"Будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху, и от истины отвратят слух и обратятся к басням" 2 Тим. 4, 3.
Выше мы указали, что незнание есть причина неверия. Но есть ещё другая причина его - это нежелание принимать истину, ибо она не отвечает "прихотям" и не "льстит слуху".
Одни согласны преклониться перед истиной - и это есть черта настоящего ищущего студента. Другие хотят, чтобы истина преклонилась перед ними. Они искажают её по своему вкусу или, если это невозможно, отвергают её.
"Они более возлюбили тьму, нежели свет, потому что дела их были злы" - Иоанн. 3, 19.
И не в том беда, что "дела их были злы", потому что их злые дела могут быть устранены и побеждены обращением к Богу, а в том, что люди их возлюбили больше, чем истину.
Еще в XVII веке французский философ Мальбранш высказал мысль: "Если бы признание научных истин сопровождалось нравственными обязательствами, то и Пифагорова теорема сделалась бы предметом сомнений".
Потому-то иногда мы не хотим соглашаться с призывами Христа, что они требуют согласия отказаться от всякого любимого греха.
Не потому ли мы ухватились за дарвинизм в его грубом виде, чтобы оправдать своим "животным происхождением" наше низменное поведение?
Не от того ли нам "научно ясен" материализм, что он оправдывает нашу страсть к наживе и "культ вещей"?
И не в том ли обаяние человекобожия, обожания человека, что в нём человек находит санкцию для эгоизма, самодурства и самовлюблённости?
Вот как говорит Христос о волевой, нравственной причине неверия, обращаясь к книжникам (тоже людям науки своего времени) - "Исследуйте Писания, ибо вы думаете найти в них жизнь вечную; а они свидетельствуют обо Мне. Но вы не хотите прийти ко Мне, чтобы иметь жизнь" - Иоанн. 5, 39.
Что же делать тем, кто ищет истины ради её самой, кто ищет жизни?
Первая научная задача состоит в простом - "исследуйте".
Узнайте содержание Eвaнгелия, исследуйте его вдумчиво, серьезно, добросовестно, без предубеждения.
И вы увидите свет, который озарит все проблемы, все потребности, все тёмные углы души, её раны и болезни.
Через Евангелие человек видит себя, каков он есть и каким он должен быть.
Но самое радостное знание, которое дает Евангелие, это весть о Спасителе, благодаря Которому мы можем быть такими, какими должны и какими хотим быть в своих высших стремлениях.
И тут неизбежен второй шаг - "Придите"... "чтобы иметь жизнь".
Химическая формула воды может удовлетворить жажду ума, но она не в силах утолить жажду, для которой нужна самая вода.
Нам нужны не доказательства существования Бога, не идея о Боге, а сам Бог, Живой, Любящий.
И в конце концов доказать (онтологически) существование Бога может только сам Бог Своим бытием, Своим вхождением в душу.
Помню беседу с проф. И. Ф. Огневым, целью которой было проверить у него, как у специалиста-естествоведа, некоторые частные положения данной лекции (в частности о дарвинизме).
Когда речь зашла о религии, он особенно воодушевился:
"Для меня религия - это духовная жизнь, которую мы имеем через Христа... Об одном жалею, - сказал он взволнованно, - это о том, что был целый период, когда я этой жизни не знал".
При этих словах у него навернулись слёзы.
Как хотелось бы, чтобы мы все заразились этим священным волнением, этой жаждой подлинной, одухотворённой жизни!
Ведь речь идёт не об умственной проблеме согласования науки с религией, а о жизни и смерти...
Одно знание может сделать нас только книжниками, теоретиками, Гамлетами, которые только рассуждают, но не могут творить.
Одна вера, не знающая, во что верит, не имеющая своим предметом бездонный и светлый образ Бога, явленный во Христе - слепая вера.
Она может воодушевить Дон Кихота, но... на борьбу с ветряными мельницами.
Нам нужно живое знание и зрячая вера, и только их синтез, неразрывная связь откроет возможность творческой жизни.

Крещение взрослых и Православие

От Автора

Данная статья возникла, как попытка осветить вопрос об обновлении Русской православной церкви.
В течение 2 лет я исследовал вопрос "о приеме в Церковь" пользуясь первоисточниками древнехристианской литературы, творениями отцов Церкви и т. д.
Окончательная редакция статьи в 1919-20 гг. была подвергнута совместному обсуждению группы православного духовенства и мирян, при участии представителей инославных вероисповеданий. Соответственный доклад был также заслушан с обсуждением в одном из видных московских православных храмов, при участии духовенства и прихожан. В начале 1920 г. существенное извлечение из статьи было мною лично представлено патриарху Тихону, в качестве "Докладной записки от группы православных мирян по вопросу об обновлении православной церкви". Патриарх в личной беседе, предложенной мне, высказал свои некоторые суждения по данному вопросу, прежде всего указав на то, что, "если бы даже он и был согласен со мною", он один не в праве решать такие вопросы, по существу подлежащие ведению Собора.
В заключение он посоветовал разрабатывать далее этот вопрос и соответственный материал представить на Всероссийский собор православной церкви, а также порекомендовал побеседовать на эту тему еще с секретарем патриарха, архимандритом Н., который также заинтересовался докладом. Последний подчеркнул, что вопрос о времени крещения принадлежит не к догматам, а к канонам, то есть к практическим церковным правилам, изменяющимся вместе с историческими условиями, а потому может быть пересмотрен и изменен соборною властью церкви. Он также поощрял дальнейшую разработку доклада для Собора.
Внешние обстоятельства, однако, помешали соборному рассмотрению данного вопроса.

Крещение взрослых и Православие

Где путь к созиданию Церкви Христовой? Этот вопрос может разрешить лишь Дух Божий, а Бог дает Духа Своего повинующимся Ему (Деян. 5, 32).
Поэтому, наперед спросим себя: согласны ли мы повиноваться воле Его, Слову Его, в чем бы оно ни состояло, даже если бы восстали против нас и плоть, и толпа, и сам дух зла? Открываю Библию, и взор падает на слова: "Не бойтесь и не ужасайтесь множества сего великого, ибо не ваша война, а Божия. Верьте Господу Богу вашему и будете тверды: верьте пророкам Его, и будет успех вам" (2 Пар. 20, 15-20). Открываю Евангелие и читаю: "Лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды" (Иоан. 5, 3). Не наша ли это родная земля, да и все исстрадавшееся человечество? Вот это и заставляет нас думать, молиться и плакать о возрождении христианской общины.
Всем ясно, что русская православная церковь в параличе, омертвела, служит государству, изменив Богу; не текут от нее воды живые Евангельского слова, возрождающие мытаря и блудницу, не текут потоки любви, чистоты... Но под сенью ее ютится гордость, вражда, невежество, безнравственность, тунеядство. Нет живой, творческой, свободной молитвы. Кроме редких исключений, нет в ней живых, стойких людей, святых, как в древней Церкви назывались все христиане. Нет, собственно, и самой церкви, как живой общины верующих. Ибо Церковь - это соборная неподкупная совесть народа, собрание верующих, возрожденных во Христе к чистой, святой жизни.
Вот что говорил в 1917 году современный епископ на одном религиозном собрании в Москве: "У нас, собственно, нет Церкви. Есть только толпа, которая сильно толкается по большим праздникам, по малым - меньше толкается, а в будни ее совсем нет".
Где же причина мертвости церковной православной общины? Смерть там, где нет жизни. А как будет жизнь там, где она и не рождалась? Нет в нашей общине сознательных христиан, рожденных от Духа, - следовательно, мы не в Царствии Божием, не в Церкви. "Кто не родится от воды и Духа, не может войти в Царствие Божие", - говорит Христос.
Кто из нас пережил обращение, познав Христа, Его прощающую любовь и силу против греха, кто сознательно вступил в Церковь? Как мы в нее попали? Одни по обычаю, другие ради прав, которые давала господствующая вера, - все потому, что родились и крещены в православной семье, православной по имени столько же, сколько и ее дети. И получились члены Церкви только по паспорту, церковь - по названию. "Ты носишь имя, будто жив, но ты мертв" (Откров. 3, 1).
Причина омертвения церкви - неправильный прием в церковную общину, противный Слову Божию и вытекающему из него преданию истины, которое надо отличать от предания лжи.
Прием в церковь совершается через крещение. Это главное таинство: "дверь в церковь".
"Крещение - это такое таинство, в котором грешник, оглашенный верою Христовой, при троекратном погружении в воду, с произношением слов: "Во имя Отца и Сына, и Св. Духа", очищается благодатью Божией от всякого греха и соделывается новым человеком, оправданным и освященным" (Прав. испрв., часть 1, СПБ. 1840, стр. 77).
Таким образом, предварительным условием крещения является сознательная вера во Христа, обращение к Нему. Не крещение приводит к обращению, а обращение к крещению. Поэтому в древней подлинно-православной церкви крещению обязательно предшествовало просвещение и обращение.
Призывая во все времена к купели крещения всех людей, Церковь Христова допускала к нему не иначе, как под условием предварительного приготовления, - говорит православный исследователь Алмазов ("История чиноследования крещения и миропомазания", Казань, 1884 года).
Следовательно, можем ли мы допускать крещение новорожденных младенцев, непросвещенных и необращенных (педобаптизм)?

Посмотрим, как учит Евангелие, сам Христос

Вспомним Его личный пример: Он крестился 30-ти лет; вспомним завет Его: "Идите, научите все народы, крестя их во имя Отца и Сына, и Святого Духа, уча их соблюдать все, что я повелел вам" (Матф. 28, 19), в оригинале по-древнегречески сказано: "Сделайте учениками Моими все народы и научите, и совершите погружение... и наставьте".
Обычай очистительного погружения у евреев не совершается над младенцами в виду их невинного возраста. "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет, а кто не будет веровать, осужден будет" (Марк 16, 15-16).
Итак, раньше надо уверовать, а потом - креститься в Того, в Кого уверовал.

Как учат апостолы?

"Крещение - не плотской нечистоты омытие, но обещание Богу доброй совести" (I Петра 3, 21).
Крещение само по себе не дает возрождения. Само же возрождение происходит только при условии покаяния и веры, после сознательного принятия Христа, после просвещения Словом Божиим и обращения к Богу. "А тем, которые приняли Его, то есть Христа, верующим во имя Его, дал власть быть чадами Божиими, которые... от Бога родились" (Иоан. 1, 12, 13; Иоан. 3, 16; 7, 37; 10, 9; Матф. 9, 13; Мар. 1, 5, 15; I Петра 1, 23-25; I Петра 3, 21; 1 Иоан. 1, 9; 5, 1; Иак. 1, 18; I Кор. 4, 15; Гал. 3, 26; 4, 19; Еф. 1, 13; Евр.4,23; 11,6).
Из этих мест Слова Божия видно, что "из всех истин ни одна не высказана в Писании так ясно, как эта" (Дж. Мюллер), то есть - мысль о необходимости веры до крещения. Вспомним о возрождении разбойника на кресте, без крещения вступившего в Царство Божие, или Корнилия-сотника, на которого до крещения сошел Дух Святой.
В "Дидахе" ("Учении 12 апостолов") (I-II в. по Р. Хр.) читаем в главе 7-ой "О крещении": "Что же касается до крещения, то крестите так: наперед скажите тому, кого крестите, все то, что тут сказано, и потом крестите во имя Отца и Сына, и Святого Духа".
Об этом же говорят "Апостольские постановления" IV в. "Кто намерен научиться слову благочестия, тот прежде крещения должен познать Нерожденного Единородного Сына Божия и Святого Духа".

Как поступали апостолы?

(См. все случаи крещения в Деян.: гл. 2, 38-41; 8, 12, 37-38; 9,. 1-18; 10, 16, 30-33; 16, 14-15, 40; 18, 8; 19, 5). Вспомни речи ап. Петра в Деян., которые один из отцов Церкви называет огласительными: апостол благовествует о Христе, призывает к покаянию во имя Его, и лишь тогда совершается крещение оглашенных. Так же поступает диакон Филипп, обративший евнуха.
Не известно ни одного случая, чтобы апостолы крестили непросвещенных и необращенных, то есть младенцев. Защищающие детокрещение ссылаются на то, что после проповеди ап. Петра крестился сотник Корнилий и "весь дом его", а там-де могли быть и младенцы. Но "могли быть" не значит "были", и на такой предполагаемый факт ссылаться не правильно. А если бы и были, то и тогда выражение "весь дом" относится лишь к взрослым и просвещенным, в виду вышеупомянутого учения Слова Божия о крещении. Подобно тому, как мы, когда говорим: "мобилизован весь дом", подразумеваем, что призваны на военную службу все, подлежащие призыву, то есть никак не младенцы. Кроме того, слово "весь" употребляется в двух смыслах: в разделительном, когда говорится порознь о каждом, и в собирательном, когда говорится о данном коллективе вообще, не считаясь с каждой единицей, его составляющей.
Апостольская практика может быть резюмирована словами ап. Павла: "Вера от слышания, а слышание от Слова Божия" (Римл. 10, 17). Ведь и самый Новый Завет есть призыв Божьей любви, на который человеку предоставлено откликнуться сознательно и добровольно, то есть в сознательном состоянии. При том крещение есть свидетельствование своего обращения от греха, а грех вменяется лишь тогда, когда сознательно совершается, а прощается тогда, когда человек сознательно кается в нем.

Как учили о крещении отцы и учители Церкви

Они также ясно подчеркивают эти два условия, предшествующие крещению: покаяние и обращение, сознательность и активность вступающего в Церковь. Ближайшие ученики апостолов, так называемые "мужи апостольские", свидетельствуют о крещении просвещенных, даже не упоминая о крещении младенцев.
"Мы сходим в воду, - говорится в послании ап. Варнавы, - полные грехов и нечистоты, а восходим из нее с приобретением - со страхом в сердце и с надеждою на Иисуса в Духе" (Писания мужей апост. изд. Тузова, 1895 г. пер. прот. Преображенского, стр. 42). "Блаженны, которые, надеясь на крест, низошли в воду".
В книге "Пастырь" Ермы, относящейся к началу II в., сказано: "Нет иного покаяния, кроме того, когда восходим в воду и получаем отпущение прежних грехов наших" (там же, кн. III, стр. 185). "Человек до принятия Сына Божия мертв".
Св. Иустин Философ (во II веке) так описывает принятие в Церковь ("Апология", изд. Преображенского, 61 гл. 92 стр.): "Теперь изложу, каким образом мы посвятили самих себя Богу, обновившись через Христа. - Кто убедится и поверит, что это учение и слова наши истинны, и обещается, что может жить сообразно с ним, тех учат, чтобы они с молитвою и постом просили у Бога отпущения прежних грехов, и мы молимся с ними. Потом мы приводим их туда, где есть вода, и они... омываются тогда водою во имя Бога Отца и Владыки всего и Спасителя нашего и Христа, и Духа Святого". "А омовение это называется просвещением, потому что просвещаются умом те, которые познают это... И при имени Иисуса Христа... омывается просвещаемый". "Крещение предлагается только уверовавшим и давшим свое согласие, то есть исповедавшим свою веру".
Тертуллиан (кон. II и нач. III века) в назидание тем, которые боятся, что младенец без крещения погибнет, пишет: "Смотря по состоянию, расположению и возрасту каждого, полезно отлагать крещение, особенно же для детей. Ибо зачем без крайней нужды подвергать опасности и самих восприемников? Они могут умереть и не выполнить данного им обета, если же и живы будут, то дурные склонности детей могут воспрепятствовать их ожиданиям. Правда, Господь сказал: "Не возбраняйте им (детям) придти ко Мне". Пусть же приходят, когда несколько возмужают. Зачем невинному возрасту спешить к отпущению грехов? Мы осторожно поступаем в мирских делах, - как же божественное вверять тому, кому не вверяем земного? Пусть они поучатся искать спасения, дабы видно было, что оно дается просящему" ("О крещении" пер. Карнеева, часть II, стр, 26, СПБ. 1847 г.).
Св. Григорий Нисский (IV в.): "Прочие рождаемые происходят на свет от похоти рождающих, рождаемый же духовно зависит от свободы рождаемого" ("Творения", Большое огласительное слово, 4 т., 102 стр.).
"Если баня послужила телу, а душа не свергла с себя страстных нечистот... напротив того, жизнь по тайнодействии сходна с жизнью до тайнодействия, то, хотя смело будет сказать, однако же скажу; что для таких вода остается водою" (стр. 107).
Св. Кирил Иерусалимский (IV в.) написал 18 огласительных слов к новопросвещаемым, готовящимся к крещению, где объясняет смысл и способ совершения таинства взрослым по тому же крещальному чину, который сохраняется в православной церкви. В "Словах тайноведственных к новопросвещенным" он объясняет разные моменты крещения и говорит к новокрещенным: "Храни сие миропомазание неоскверненным, преуспевая в добрых делах".
Св. Василий Великий (IV в.). "Как предшествует исповедание, вводящее во спасение, так последует крещение, запечатлевающее собою наше согласие на исповедание" (Твор. т. III, стр. 273).

О необходимости сознательного принятия таинств

В соответствии с этим он (св. Василий Великий) возражает против бессознательного принятия таинств. "Приступающий к приобщению без разумения намерения, для которого дается приобщение Тела и Крови Христовых, не получает от сего пользы, а приобщающийся не достойно, осуждается" (III т., 391 стр.). (Прообразом крещения в Ветхом Завете св. Василий считает прохождение через море и облако при исходе из Египта; море - символ смерти греху, а облако - осеняющей благодати).
Подобно этому он отговаривает юношу от предполагаемого крещения в старости, "когда не в состоянии уже будешь произнести спасительных слов; может быть, нельзя тебе будет и выслушать их ясно, ни исповедание проговорить твердо, ни с Богом примириться, ни от врага отложиться, так что и присутствующие останутся в сомнении, ощутил ли ты благодать или безчувствен к совершаемому" (IV т. 236стр.).
"Равно потеря --умереть, не сподобившись крещения, или принять такое крещение, в котором недостает чего-либо одного из преданного".
Особенно подробное объяснение интересующего нас вопроса мы находим у Иоанна Златоуста (Твор", изд. СПБ. Дух. Академии 1896 г.). Как и Василий Великий, он предостерегает от крещения на смертном одре, в виду опасности бессознательного состояния. "Если готовящийся принять таинство не узнает присутствующих, не слышит их голоса и не может произнести тех слов, посредством которых он должен вступить в блаженный завет с общим нам всем Владыкой, но лежит, как безжизненное дерево или камень, нисколько не отличаясь от мертвого, то какая польза от принятия таинства при таком бесчувствии?" (II т., 251 стр.).
"Тому, кто намеревается приступить к священным и страшным таинствам, надлежит быть трезвенным и бодрым, свободным от всякого житейского попечения, исполненным великого целомудрия и великой ревности, исторгнуть из ума всякие помыслы, чуждые таинствам, и сделать храмину свою во всяком отношении чистою, как намеревающемуся принять Самого Царя" (II т., 251 стр.).
Дальше указывается на необходимость добровольного согласия крещаемого, так как он "заключает договор с Богом". Слова, произносимые перед крещением: "Отрицаюся тебе, сатана" - это изречение есть договор с Господом. Как мы, покупая рабов, наперед спрашиваем самих продаваемых, желают ли они служить нам, - так делает Христос. Намереваясь принять тебя в служении, Он наперед спрашивает, желаешь ли ты оставить того свирепого и жестокого тирана, и принимает от тебя договорные условия, потому что власть Его не соединена с принуждением. "Он не принуждает тех, которые не хотят служить Ему". "Если не угодно тебе, - говорит Он, - и сам собою добровольно не хочешь записаться на службу Мне, Я не принуждаю и не заставляю". - Посему скажем: "отрицаюся тебе, сатана", скажем так, как имеющие там в тот день отдать отчет в этих словах, и будем соблюдать их, чтобы этот залог возвратить в целости" (II т., 268 стр.).
Крещение имеет значение, как свидетельство нравственной перемены, происшедшей в человеке (а это можно наблюдать только на людях сознательного возраста). "Поистине, - говорит Златоуст, - велика сила крещения: оно совершенно изменяет сподобившихся этого дара, и люди чрез него перестают быть такими же людьми. Пусть же эллины (то есть язычники) уверуют, что велика сила Духа, потому что она преобразовала, потому что пересоздала" (IX т., 221 стр.).
А вот еще о небходимости сознательного отношения к крещению, недоступного для младенцев. "Время таинств - здоровое состояние ума и целомудрие души". "Как возможно тому, кто потерял сознание, быть правильно посвященным в таинство?" (IX т., 18 стр.). Невозможно сподобиться благодати тому, кто не бодрствует... Христос всегда говорил приходящим к Нему: веруешь ли? Потому что, если мы не освоимся с тем, что даруется, то не будем сильно чувствовать и благодеяния". "Бог сначала приготовляет бодрственную душу, и тогда же изливает благодать" (IX т., 15 стр.). "Чего достойны мы, когда с таким нерадением приступаем к Царству Небесному, не заботимся о нем прежде, чем получим? А оттого мы и бываем нерадивы после получения, что не были бдительны до получения" (IX т., 16 стр.). Слова молитвы о новорожденном в 8 день (см. Требник) о том, чтобы Господь сподобил его во время благоприятное бани пакибытия - Златоуст объясняет так: "Что же значит время благоприятное? Когда готовящийся к крещению хорошо расположил себя, тогда с усердием и верою приступает к принятию его, потому что для верующего такое время и есть благоприятное" (X т., 483 стр.).
"Пусть тебя не обольщает собрание еретиков, потому что у них крещение - не просвещение, они принимают крещение телом, а душою не просвещаются" (XII т., стр. 383).
Таким образом, крещение без просвещения не есть подлинно православное предание.
Возьмем, наконец, Иоанна Дамаскина, жившего в VIII в. и составившего знаменательную для церкви книгу "Точное изложение православной веры" ("Творения", перевод Бронзова, СПБ. 1894 года).
Здесь говорится: "Быть крещенным во Христа означает: погружаться с верою в Него. Но невозможно уверовать во Христа всем тем, которые не научены исповеданию, имеющему своим предметом Отца и Сына, и Святого Духа" (стр. 208).

Как же поступали сами отцы Церкви?

Расходилась ли их жизнь с их учением? Вот что говорится о них в "Историческом учении об отцах Церкви" (Филарета, арх. Черниговского, изд. 1882 года).
Св. Иоанн Златоуст жил в IV в. Оба родители его - Секунд и Анфуса - были христиане. И тем не менее он был крещен св. Мелетием, пастырем в Антиохии, когда ему исполнилось 20 лет. Про него же говорится в Четьях-Минеях: "Когда Иоанну исполнилось 18 лет, он, еще не просвещенный св. крещением, которое по обычаю того времени принималось в зрелом возрасте, был отправлен в Афины для усовершенствования в красноречии" (Жития Свв. по Ч.-Мин., Москва, 1902 г., кн. 3, стр. 310).
Григорий Богослов (Назианз, IV века), у которого мать благочестивая Нонна, отец христианин-священник, посвятивший сына своего Богу еще при его рождении - крещен был после 24 лет.
Василий Великий (IV в.) - у него отец и мать благочестивые христиане, дед и бабка были исповедниками Христа, пять братьев иноками (из них трое епископами) и воспитательница - благочестивая бабка Макрина, -принял крещение около 30 лет.
Все это великие отцы Церкви, творцы литургии. Следует обратить внимание и на то, что так обстояло дело в примерных христианских семьях и при том в IV в., значит, неверно предположение, что взрослых крестили лишь у язычников, когда Церковь распространялась вовне и еще не было христианских детей. (Значит, в первые века не усматривали в Св. Писании намеков на крещение детей в рассказах Деян. о крещении того или иного "дома").
Крещение взрослых, как сказано в Четьях-Минеях, было обычаем еще в IV веке, и соответственная подготовка взрослых была организована. Существовало оглашение (катехизация) или просвещение желающих вступить в Церковь.
О катехизации много говорят в течение шести веков после Р. Хр., и лишь седьмой и восьмой век молчат об этом предмете. "Такой факт объясняется тем, - говорит Алмазов в своем исследовании ("Историческое чино-последованне крещения и миропомазания"), - что уже к концу VI в. повсюдным обычаем стало крещение младенцев. Цель катехизации - "обезопасить Церковь от вредных членов", "проверить твердость убеждения", "искренность желания" (там же).
Учителями-огласитслями (катехистами) были знаменитые епископы Иоанн Златоуст, Кирилл Иерусалимский, но нередко и миряне (Ориген), частным образом и женщины. Были особые "огласительные училища" - в Александрии, Антнохии.
Отсутствие строго поставленного просвещения приступающих к крещению ставилась в вину еретикам. О последних говорит Тертулиан: "Неизвестно, кто у них оглашенный, кто верующий. Они входят, слушают... молятся, как попало, у них оглашенные считаются совершенными, прежде нежели научены".
Оглашенные были организованным классом, настолько внушавшим опасение языческой власти, что за него Церковь преследовалась. Оглашенные делились на три группы, по степени подготовки:
а) слушающие,
б) коленопреклоненные,
в) просвещаемые, крещаемые.
Лишь вторые и третьи оставались за литургией при молитве об оглашенных, но и эти удалялись из храма перед литургией верных. (Остаток этого обычая сохраняется доныне в литургическом возгласе: "оглашенные изыдите").
Оглашение состояло не в одном обучении, но и в духовно-нравственной практике. Оно сопровождалось покаянием, постом и молитвой. Был даже особый чин принятия в оглашенные, например в III в. молитва с возложением рук. О св. Киприане биограф пишет: "Еще в состоянии оглашения изменил он нрав и образ жизни своей" ("Твор", Киев 1879 г., ч. 1). Наставление не состояло в заучивании готовых догматических формул (как обычно было у нас на уроках Закона Божия), не соответствующих переживанию оглашаемого.
"Символ веры, - говорит блаженный Иероним, - и надежды нашей, преподанный нам от апостолов, не пишется нами на бумаге и чернилами, но на скрижалях сердца плотяных". Отсюда обычай, чтобы крещаемый говорил наизусть Символ веры. Его не распространяли в писаном виде, потому что в противном случае еретики пользовались бы им для своих насмешек, - для них великие слова, например, откровение о тайне Христовой любви, были пустым звуком (как и теперь в устах атеистов из православных они поносятся на так называемых "религиозных диспутах").
Даже церковный историк (VI в.) Созомен не излагает в своем труде Никейского символа веры. По этой же причине "оглашенным в древней Церкви не дозволялось присутствовать при совершении таинств, в подтверждение чего имеется очень много свидетельств в произведениях древнехристианской литературы" (Алмазов).
В начале того периода, когда церковь стала государственной, - оглашение было особенно продолжительным (два и три года, и даже до семи лет) для проверки мотивов крещения, которые могли быть корыстными. Испанский Эльвирский собор IV в. определил два года.
Иоанн Златоуст предлагает своим оглашенным слушателям за 30 дней до крещения посвятить себя особому духовному упражнению и испытанию, чтобы вполне сознательно произнести обеты, даваемые перед крещением. "Как никто из вас не решится выйти на площадь без обуви и одежды, так и без этого изречения ("отрицаюся тебе, сатана", "сочетаюся тебе, Христе") - никогда не выходи на площадь, но, когда ты намереваешься переступить порог сеней, то произноси наперед эти слова: "отрицаюся тебе, сатана, и гордыни твоей и служения тебе, и сочетаюся тебе, Христе", и никогда не выходи без этого изречения, - оно будет для тебя и жезлом, и оружием, и необходимым оплотом". "Все это усвой себе с настоящего времени, дабы, когда ты получишь печать (то есть крещение), тебе быть готовым воином" (II т., стр. 270). Через десять дней он призывает их снова и дает дальнейшие духовные советы, изложенные во втором слове.

Теперь возьмем догматическое учение и богослужебную практику современной нам православной церкви.

Вышеприведенное определение таинства крещения соответствует обычной канонической форме. В библейском энциклопедическом словаре арх. Никифора (II, стр. 160) сказано: "Крещение есть таинство, в котором верующий при троекратном погружении тела в воду с призыванием Отца и Сына, и Святого Духа, умирает для жизни плотской греховной и возрождается от Духа Святого в жизнь духовную, святую" (тоже в "Правосл. Догм. Богословии" Малиновского, т. IV, стр. 56). И далее: "От того, кто желает принять крещение, требуется покаяние и вера, почему и читается перед крещением Символ веры" (и указана ссылка на евангелие Мр. 16, 16 и Деян. 2, 38 "Покайтесь, и да крестится каждый из вас..."). Таким образом, и тут сохраняется верное предание о том, что крещению должны предшествовать просвещение, обращение, согласие крещаемого.
Перейдем теперь к самому содержанию современного православного крещального чина, которое, по словам церковной науки (Алмазов), вполне соответствует порядку первых 4-х веков христианства. Он может быть осуществлен только взрослым. Перед крещением полагается молитва об оглашенных, то есть просвещенных Евангелием. Затем священник задает вопросы крещаемому: "Отрицаешься ли сатаны и всех дел его, и всех ангелов его, и всего служения его, и всея гордыни его?" - Отрицаюся. - "Отрекся ли?" - Отрекся. - "Сочетаешься ли Христу?" - Сочетаюся. - "Сочетался ли?" - спрашивает иерей о религиозном обращении, о религиозном опыте крещаемого. - Сочетался. - "И веруешь Ему?" - Верую Ему, как Царю и Богу. Поклоняюсь Отцу и Сыну, и Святому Духу".
Так же до совершения таинства крещаемый говорит Символ веры, как свое исповедание и убеждение. Потом следует самое крещение, миропомазание и благодарение. Как мы видим, - и православный крещальный чин предполагает, что прежде крещения должно быть просвещение, отречение от греха, сочетание Христу и вера в Него, то есть духовное возрождение.
Какие великие обеты, согласно этому чину, должен произнести перед лицем Всевидящего Бога крещаемый, вступая в завет с Ним!
Как изменилась бы вся жизнь, если бы каждый из нас и вся многомиллионная русская церковь действительно произносила бы их и переживала бы эти столь значительные слова! Но они не произносятся крещаемым, а бессознательно и бессвязно бормочутся взрослыми, заместителями ребенка, который не имеет ни знания, ни согласия, ни обращения. Это страшно, это обман перед Богом. А народ, обманывающий перед лицом Бога, способен на все дурное. Один ректор семинарии сказал мне в личной беседе по данному вопросу, что он считает крещение младенцев "оскорблением таинства", на вопрос же: почему не поднимают этого вопроса, ответил: "боятся".
Характерно, что на последний Всероссийский церковный собор в 1917 году была представлена докладная записка одного священника о необходимости крещения взрослых в православной церкви согласно ее догматам и крещальному чину.
У нас принято, чтобы за крещаемого ребенка произносили обеты восприемники. Но это немыслимо ни в психологическом, ни в нравственном смысле, и на это нет никакого дозволения в Слове Божием, а наоборот этот обычай противоречит Слову Божию, требующему личного покаяния и обращения от человека. (Ссылка на евангельский случай с расслабленным не правильна, так как здесь действует вера не только лиц, принесших больного, но и его самого, что видно из его послушания Христу (Мр. 2, 11-12).). Безнравственно всегда, а в особенности перед лицом Бога, свидетельствовать о том, чего в действительности не переживаешь. А это и делает восприемник, когда он, на вопрос священника, обращенный к ребенку, отвечает за него: "Сочетаюсь Христу". Это ложь! Если понимать эти слова не в прямом смысле, а в значении поручительства, то ведь немыслимо ручаться за чужое обращение в будущем, что и доказывает горькая действительность. Притом в большинстве случаев, восприемники и не сознают, что произносят, и не веруют в значение этих слов и даже не стараются исполнить в будущем взятого на себя поручительства, соответствующего воспитания ребенка. Значит, не только говорят неправду, но и обманывают в своем обещании.
Перейдем теперь к самой жизни и посмотрим, что на практике дает крещение младенцев и вообще крещение без просвещения - механическое крещение? Скажу кратко: для ребенка в настоящем оно бесполезно, для будущности его оно опасно и вредно. Вот мысли об этом христианского писателя XVII века: "Никакое крещение водою непозволительно до или без настоящего крещения (то есть духовного возрождения. Ср. слова Г. Нисского выше). Такое крещение есть иллюзия и ловушка. Это противоречит завету Христа, духу религии Нового Завета и здравому человеческому уму. Первое должно быть первым. Это угрожает чистоте Церкви, смущает ее свидетелей и мешает ее прогрессу".
Вот почему мертво наше христианство! Нет сознания и активности при вступлении в Церковь - нет и впоследствии сознательных и активных христиан, а есть христианство слепое, суеверное, безвольное, которое особенно опасно для русской натуры, по преимуществу созерцательной, женственной, нуждающейся в развитии мужественного, деятельного начала (Бердяев "Судьба России"). Нет духовной жизни, потому что нет рождения от Духа, и потому Церковь в параличе, подобна трупу, и все реформы в ней, по выражению одного священника, ведут только к "гальванизированию трупа". Известные мне лично случаи духовного возрождения среди православных (в том числе и представителей духовенства) произошли через влияние, так называемых, "сектантов". Что касается выдающихся православных христиан, святых - как, например, Сергий Радонежский, то в том то и горе, что они составляют в церкви исключение, между тем как "Церковь, святую и непорочную" составляют только "святые, искупленные кривью Агнца", и не может быть в ней противопоставления святых и несвятых (I посл. Кор. 1, 2. Еф. 1, 1. Фил. 1,1. Кол. 1, 2 и т. д.). Как знаменательно звучат в тропаре св. Сергия Радонежского слова: "От юности восприял еси Христа", как будто он в силу младенческого крещения не должен был воспринять Его с детства.
Бесплодность крещения без покаяния и веры видна также из примера русских язычников-инородцев, крещенных только внешне, часто насильственно. Например, сибирские вогулы, крещенные со своим князем в 1715 году, до сих пор совершают свои жертвоприношения перед идолами. Теперь, правда, они совершают эти кровавые жертвы и перед православными иконами, которые они не отличают от своих изображений. "Пачько (батюшка) ездит к нам со своими шайтанами", - говорят они о священнике, который раз в год приезжает в местный храм окрестить родившихся за год детей, отпеть умерших и т. п. В положенное время вогул закалывает белого барашка и жертвенною кровью мажет лик Николы Угодника, но тайно от священника, потому что он может предать его суду за вероотступничество (Инфанатьев "Путешествие в страну вогулов", СПБ. 1910 г., стр. 15, 30, 132) (Ср. также поклонение и жертвоприношение православных черемисов камню около Козмодемьянска, близ селения Шугудуш (Семашко, "Метеориты в исторических памятниках").).
В очерке Лескова "На краю света" православный архиерей с болью повествует даже о деморализующем влиянии внешнего крещения, отталкивающего лучших из язычников, более нравственных по природе, чем фиктивные православные: они соблазняются легкой моралью, ограничивающейся лишь обрядами в религии, а в жизни допускающей воровство и т. п.
И не только язычники, но и природные православные бегут от Церкви и не только от данной церкви (конфессии), но и вообще от веры в Бога. А те, которые остаются, - отуманены ложной уверенностью в спасении, которая, конечно, хуже неверия.
Люди питают ложную иллюзию, что они в детском крещении возрождены от Духа Святого и принадлежат к истинной Церкви, а потому не ищут спасения, хотя и погибают явно в грехах. Вот где "религия - опиум для народа"!
"Посредством детского крещения мы обмануты", - говорил один проповедник времен Лютера. Да, обмануты, одурманены. Церковь и истина перед нами только изображаются, но не творятся. Нет верных Христу, а потому и литургия верных только изображается, но не совершается. Ведь и вступление наше в Церковь только изображалось в обрядах и словах, ни капли не отвечающих действительным переживаниям. Мы во "Христа крестимся, но не облекаемся", - говорил протоиерей Туберозов ("Соборяне" Лескова). Ибо "Россия до сих пор не оглашена", по выражению одного профессора богословия. И это не только я и ты не пережил в младенческом крещении сознательного вступления в Церковь по Христову и апостольскому завету, - но мы все - и наши епископы, митрополиты. Не отсюда ли низкий духовный и нравственный уровень духовенства, самоубийства (епископ Ионникий, Кирион), бегство от священнослужения (еп. Никон)? Оттого и нет в сущности Церкви, по словам современного архиерея, - она пуста, - нет и собрания верующих, а есть лишь многомиллионная публика и праздная, и фанатическая, и жаждущая подлинной евангельской жизни, и "неизвестно, кто тут верный и кто оглашенный". И оттого такой духовный паразитизм, застой, нет свежего индивидуального творчества, которое вносил бы всякий свободно вступающий в Церковь. Без ведома и контроля членов церкви, вторгается в нее предание лжи, мирская стихия, языческие обычаи. Церковь продается государству, становится чисто человеческой, классовой организацией, орудием угнетения и эксплуатации, что и дает право атеистам отрицать ее божественное происхождение. Она "сделалась пристанищем всякому нечистому духу", как говорит Откровение о великой блуднице, изменившей обетам верности Христу.
И оттого иссякает светлое животворное влияние церкви, и идет от нее уже могильный запах, и бежит от нее все живое. Нет религиозного творчества, живой свободной молитвы, изливающейся от сердца, есть лишь повторение чужой, традиционной, хотя и литургийной буквы. Есть в ней питание чужими соками - от сектантов, литературы, искусства, есть выдающиеся типы естественного нравственного совершенствования, какие существуют и в других, нехристианских религиях, и даже вне религий. Да, следы жизни продолжают существовать в ней и после VI века, но не благодаря детскому крещению, а несмотря на него, беспрерывно хирея и порываясь к свету в искренней молитве и подвиге редких отдельных личностей, переживших духовное возрождение. Но это отдельные исключения, а масса внешне принадлежащих к церкви пребывает в духовном сне и смерти. Оттого бессилие слова, бессилие таинства, отпадение в секты и даже открытый атеизм в лоне церкви в среде ее руководителей. Оттого бессилие современных христиан установить правду и мир в общественных отношениях. Оттого вражда и войны между христианскими народами. И осталось только православие, благолепие формы, но нет праводействия, нет верности ни Писанию, ни вытекающему из него преданию, ни в учении, ни в действии.
Русь без Церкви, без Бога, или, что еще хуже, в ложном завете с Ним! Подмена завета с Богом... Вот откуда идет наша богооставленность и сиротство народа, истекающего кровью.
Как произошла эта подмена? Как возник обычай детокрещения? Мы приняли его совсем готовым, приняв христианство из Греции в IX веке, когда оно уже было испорчено, огосударствленно, пропитано византийским язычеством.
До конца II века нет сведений о крещении детей. (Ср. подтверждение этого в научной экзегетике, которая признает, что в Новом Завете нет никаких следов крещения детей (Неrzog, Realencyklopedie), что "Христос не устанавливал детокрещения" (Prof. Neander. Geschichte der christlichen Religion und Kirche. Hamburg 1826 1, 533, 547, 548. Наука признает также, что следы детокрещения можно найти лишь в конце II в.). Оно начинает появляться в более спокойные периоды, когда не было гонений на Церковь, при императорах Коммоде, Септимии Севере (180-308 г.), Гелиогабале, Александре Севере, Кордиане, Филиппе Арабе (218-349 г.).
Характерно, что во время последовавшего затем гонения на Церковь число отпавших от веры было больше, чем когда-либо.
Еще в IV в. было обычно крещение взрослых и именно в образцовых христианских семьях (см. выше), и лишь в VI в., когда утвердилось господствующее государственное положение церкви, детокрещение стало распространенным и повсюдным.
Причины этого можно видеть в следующем:
1. В церковь, которая стала господствующей, устремились не столько за благодатью, сколько за правами и привилегиями.
2. Детокрещение было выгодным для государства, решившего вступить в союз с церковью, так как оно доставляло ему подходящий элемент в виде людей бессознательных и пассивных, готовых на послушание не только добру, но и злу, и всякому мирскому управлению. Этому соответствовали и правительственные приказы. В кодексе Юстиниана (Codex Just. Lib. I, Tit. XI, de paganis, leg. 10 (VI век)) сказано: "Родители, как скоро сами они были крещены, обязуются под страхом тяжких наказаний крестить своих детей" (Алмазов, 592 стр.). Вмешивался в это дело церкви и император Лев Философ, повелевавший крестить детей до истечения 40 дней от рождения. (Не в этом ли способе языческое государство видело путь к обессилению и подчинению себе членов Церкви?).
3. Духовенство господствующей церкви стало пополняться людьми не апостольского призвания, а людьми профессии, а такому духовенству выгодно было лишь количество пасомых, постоянно пополняемое вместе с ростом населения, без всякого труда оглашения.
4. Между тем, оглашение очень трудная и высокая обязанность: надо просветить человека и привести его ко Христу, а среди духовенства, непросвещенного большею частью, невысокого нравственного уровня, некому было оглашать ищущих, ибо только тот может привести ко Христу, кто сам пришел к Нему и пребывает в Нем добрым подвигом веры.
5. При том именно за оглашение древняя Церковь более всего преследовалась, как за вредную пропаганду, а готовых на мученичество становилось все меньше.
6. Евангелие с течением времени всё больше заслонялось ложными человеческими учениями, языческими суевериями (например, учением гностиков о магической силе таинств). В частности в России, принявшей детокрещение как церковный обычай от Византии, этот вопрос и не поднимался в церковной литературе; решались другие, вытекающие из него вопросы, напртиер, можно ли одновременно крестить несколько младенцев.
В печати, дозволенной цензурой, совершенно не имеется (да и не могло быть) критического исследования, свободного от предвзятой мысли и определенного церковно-правительственного давления и выражающего истину, согласную со словом Божиим, как это делали древние пророки: "Жив Господь - что скажет мне Бог мой, то изреку я" (2 Пар. 18, 13). Солидное по объему и эрудиции исследование Алмазова явно грешит такой тенденцией защищать не истину, какова бы она ни была, а как бы заказанную и предписанную мысль. Иная книга при прежней церковной цензуре и не могла быть пропущена в печать. Автор не стесняется в тон синодальной государственной церкви назвать IV век самым блестящим временем Церкви, время когда церковь подчиняется государству, когда детокрещение предписывается императорскими приказами, которые тут же и приводятся. Автор забывает слова Иоанна Дамаскина: "Не дело царей давать законы Церкви", забывает о мученичестве обличителя церкви этого IV века - Иоанна Златоуста. Тут же упоминается и такое характерное для русской официальной церкви положение: "Что касается до откладывания дня крещения на долгое и вместе с тем неопределенное время, то священник должен всеми мерами искоренять этот зловредный и во многих отношениях опасный обычай, даже такими мерами, как убеждение на исповеди, жалоба епархиальному архиерею" и т. п. Всем памятно значение этих жалоб при связи церкви с полицейским государством (стр. 604).
Изредка раздавались за детокрещение и искренние голоса, но они иногда основаны на смешении понятий, и до IV века были отдельными, частными мнениями и отнюдь не выражали общецерковного учения в до-государственный период Церкви, когда она свободно следовала Евангелию - как это видно из церковной практики, которая еще в IV веке сохраняла крещение взрослых в христианских семьях, как общецерковный обычай. Защищал детокрещение или поместный Карфагенский собор, или отдельный епископ, или соборы, так называемые вселенские, халкидонский и константинопольский, бывшие уже в эпоху развития государственной церкви, действовавшей под давлением светской власти.
Епископ Карфагенский Киприан пишет в 252 г. в письме к Фиду про постановление поместного Карфагенского собора: "Все мы почли за лучшее ни одного родившегося человека не лишать милости и благодати Божией". Определение собора гласит: "Не должно нам никого устранять от крещения и благодати Бога, а особенно детей, которые своим плачем и слезами выражают одно моление" (Твор. св. Кипр. еп. Карф., ч. V. Киев 1879). Но собор этот был весьма невысок по нравственному уровню своих участников, напоминая собою наши епархиальные съезды. Тот же Киприан в "Книге о падших" сетует о том, что Карфагенская церковь низко пала в течение 40 лет мира, предшествовавшего гонениям со стороны императора Декия, и говорит про епископов своего времени, что, "оставив кафедру и удалившись от стада, они блуждали по городам, вели прибыльную торговлю, прибегали к хитростям и обманам" и т. п. Конечно, большинством голосов они могли и на соборе провести выгодную для них резолюцию (характерно, что через 400 лет после смерти Киприана христианство в Северной Африке исчезло).
В самом деле, рассмотрим, какая опасность угрожает некрещенным младенцам?
Нас побуждает к крещению детей боязнь, чтобы они не умерли вне Церкви и не погибли. Разберемся в этом при свете слова Божия. Христос сказал: "Кто будет веровать и креститься, спасен будет, а кто не будет веровать - осужден будет". Осуждению подлежат те, кто отверг благую весть. А как можно согрешить неверием в младенческом возрасте и притом, не слышав вести о Христе?
Мы говорим, что ведь и новорожденные несут на себе следы первородного греха, дурную наследственность, духовную порчу. Но это не есть сознательный грех, вменяемый, личный, за который человек отвечает. "Душа согрешающая, та умрет. Сын не понесет, вины отца, и отец не понесет вины сына... правда праведного при нем и остается, и беззаконие беззаконного при нем и остается" (Иез. 18, 20). "За грехи нерадения не взыскивается", - говорит Григорий Богослов о детях даже 3-летнего возраста (Слово о Крещении).
Сознательный же грех очищается только личным сознательным покаянием. Возраст младенцев действительно невинный, как говорит Тертуллиан. Итак, младенцам нужно лишь очищение от следов первородного греха. В смысле же искупления общечеловеческой вины, его совершил уже Христос, взявший на Себя грех мира. Кроме того, рождаемое от святых свято, как говорит ап. Павел о детях, родившихся от христиан (1 Кор. 7, 14).
А Христос и обо всех детях говорит, что "таковых есть Царствие Божие", и ограничивается благословением их.
Именно такое благословение допустимо и теперь, как такое религиозное действие, которое совершается над детьми по вере взрослых и состоит в пассивном освящении и благословении младенцев, что мы применяем даже к неодушевленным предметам, например, освящая в молитве дом, поле, хлеб. Такое религиозное действие в сущности может подразумеваться в резолюции Карфагенского собора, хотя там оно называется крещением. 110-е правило этого собора гласит - "да, через пакирождение очистится в них то, что они заняли от ветхого рождения". Это же имеет в виду и Григорий Богослов, отвечая на вопрос, крестить ли младенцев (Слово о Крещении): "Непременно, если настает опасность. Ибо лучше без сознания освятиться, нежели умереть незапечатанным и несовершенным". "Оградиться им, крещением, без сомнения, полезно" (Твор III т., 301 стр. "Слово 40 на св. Крещение"). Но и он пишет далее, что здоровых детей надо крестить после 3 лет, чтобы они могли слышать, что совершается. Ибо "сколь опасно сделаться нарушителем заветов, которые заключены нами с Самим Богом" (III, 271). Григорий Богослов строго предостерегает оглашенных: "Предочистите себя ко крещению и сохраните крещение" (III, 304). Вспомним, что сам он, будучи сыном священника, был крещен взрослым.
В приведенных мнениях в пользу детокрещения речь идет лишь об очищении и освящении, но отнюдь не о духовном возрождении, которое невозможно в бессознательном возрасте, то есть без оглашения, и которое составляет духовный смысл крещения.
А для такого пассивного, очистительного и освящающего священнодействия церковь имеет соответственное молитвословие, можно сказать, особое таинство, которое нельзя смешивать с крещением, как сознательным, активным и добровольным принятием Христа, и полной отдачей Ему. Оно творится на 1, 8 и 40 день после рождения младенца. В молитве на первый день говорится: "Сохрани сию (то есть родительницу) и сего младенца, его же роди", "из нее рожденного младенца соблюди от всякого зла, от всякой лютости... от духов лукавых... и сподоби поклонитися земному храму, его же уготовал еси славословитися имени Твоему Святому". По рождестве в 8-й день приносится младенец к храму и стоит перед враты храма. Произносится молитва: "Господи, Боже наш, Тебе молимся и Тебя просим, да знаменается Свет лица Твоего на рабе Твоем сем, да знаменается крест Единородного Сына Твоего в сердце и помышлениях его, во еже бегати суеты мира и от всякого лукавого навела вражия, последовати же повелениям Твоим. И даждь, Господи, неотреченну пребыти имени Твоему Святому на нем, совокупляемем во время благопотребное (см. толк. Иоанна Златоуста выше) Святой Твоей Церкви и совершаемом страшными тайнами Христа Твоего: да по заповедем Твоим жительствовав и сохранив печать нерушиму, получит блаженство избранных во Царствии Твоем, благодатию и человеколюбием Единородного Сына Твоего".
Из молитв в 40-й день (тоже перед крещением) - "от нее рожденное отроча благослови, возрасти, освяти, вразуми, уцеломудри, удобромудрстви, яко Ты привел еси е и показал еси ему свет чувственный, да и умного сподобится света, во время, еже определил еси, и сопричтется Святому Твоему стаду. Сам, Владыко, всесильне, и принесенного сего младенца явитися Тебе, всех Творцу, благослови и на всякое дело благое и Тебе благоугодное возрасти, отгоняя от него всякую сопротивную силу, знамением воображения креста Твоего. Ты бо еси храняй младенцы, Господи: да сподобится Святого крещения, получит часть избранных царствия Твоего, соблюдаемь с ними благодатию Святой и единосущныя и нераздельныя Троицы". "И ныне, сохраняй младенцы, Господи, благослови отроча сие, вкупе с родителями и восприемниками его, и сподоби е во время благоприятное и водою, и духом отрождения сопричти е Святому Твоему стаду словесных овец, нарицающихся именем Христа Твоего".
Итак помимо и до крещения младенец подвергается благодатному воздействию Церкви, очищающему от всякой скверны, освящающему и готовящему его к просвещению и принятию крещения.
Личная же греховность детей требует личного покаяния. А для этого детям нужно обеспечить правильное крещение, действительно переживаемое, то есть через христианское воспитание нужно привести детей к сознательному покаянию и к сознательной отдаче себя Богу. Крещение не есть причина и условие христианского воспитания - а наоборот - крещение является целью воспитания детей.
Крещение младенцев без предварительной подготовки ни в каком случае не может быть оправдано, так как оно мешает им в будущем сознательно прийти к Богу, внушая им ложную уверенность в своем духовном возрождении. В христианской семье оно не нужно, потому что рождаемое от святых свято (1 Кор. 7, 14), и христианские родители или воспитатели обеспечивают правильную подготовку ребенка к сознательному крещению.
А в семье нехристианской, где не обеспечено христианское воспитание и исполнение взятых на себя восприемниками обетов - оно не допускается ни в каком случае церковью, которая в языческий период единогласно крестила только взрослых.
В наше время, когда верные христиане составляют исключение и среди родителей, и среди восприемников, и даже среди духовенства бывшей государственной церкви - Церковь единогласно должна применять способ того времени, когда она распространялась лишь вовне, то есть в среде язычества, и воспретить соблазнительный по своей легкости способ приобщения детей к стаду Христову, который в сущности имеет лишь то преимущество, что дает возможность неверующим родителям отделаться от серьезной и самоотверженной работы над душой ребенка, утешая себя внешним актом крещения,. не требующим никакого нравственного усилия. Но не забудем, что крещение детей, так как оно совершается лишь формально, без их согласия, - бесполезно, как мнимое обращение к Богу, а в будущем опасно для детей, как самообман.
Для тех, кто ценит детокрещение со стороны освящения, мы повторяем, что крещение не есть акт пассивного освящения, не требующий воли крещаемого, но сознательная отдача себя Христу, сознательная смерть греху во имя Христа (Рим. 6). Роль же освящения принадлежит вышеупомянутым молитвам церкви (см. выше).
Никакого крещения нет там, где нет веры. Где нет веры, там нет возрождения.
И эти младенцы, не познавшие Христа и не обратившиеся к Нему - не крестились в истинном смысле этого слова, над ними крещение только изображалось в обряде. Но разве только формально и на бумаге хотим мы спасения своих детей, а не в действительности?
Миссионеры Евангелия (да и мы можем это видеть) свидетельствуют, что между детьми крещенными и некрещенными нет никакой разницы - как в положительных чертах - восприимчивости и чуткости к Божественному и нравственному влиянию, так и в отрицательных чертах - в греховности. Но зато для будущего детей, как мы уже сказали, детокрещение опасно, и оно довело церковь до нынешнего падения.
Совершенно неосновательна ссылка на то, что крещение соответствует ветхозаветному обрезанию, а так как последнее происходило в 8-й день, то и мы-де должны крестить младенцев. Но крещение не вполне соответствует обрезанию, хотя имеет с ним некоторую аналогию (подобие), потому и Христос был крещен особо, хотя в 8-й день уже был обрезан. И наоборот, крещенный уже Тимофей обрезывается ради иудеев (Деян. 16, 3). Обрезание было лишь причислением к народу Божию, автоматически вытекавшим из самого акта рождения в данной нации и по своему плотскому характеру не требовавшим от ребенка сознательности. При том оно определенно повелено Богом в 8-й день и только для младенцев мужеского пола, а о крещении младенцев такого повеления нет в Слове Божием (вспомним, как наказаны были Надав и Авиуд, сыны Аарона, за то, что они принесли пред Господа огонь чуждый, которого Он не повелел им (Лев. 10, 12)), и оно предписано, как сознательное действие и мужчинам, и женщинам.
Евангелие, как религия свободы, признает лишь добровольное, следовательно, сознательное вступление в Церковь. "От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его" (Матф. 11, 12).
Можно утверждать как закон, что духовная высота Церкви всегда зависела от серьезности приема ее членов. Крещение просвещенных совпадает с золотым веком христианства, и, когда оно будет восстановлено (речь идет об изменении не догмата крещения, а лишь канона, то есть обычая крестить в детском возрасте, а каноны подлежат изменению даже в силу исторических обстоятельств), христианская община, снова засияет неземным светом Христа. Действительно, подумаем о том, что давало крещение верных, сознательных, и поскорбим о том, каких великих и незабываемых переживаний мы лишаемся благодаря тому, что этот величайший акт жизни не был пережит нами сознательно и действенно!
Св. Киприан был крещен 45-ти лет. Вот как он описывает свое переживание в письме к Донату "О благодати Божьей" (249): "Тогда чудным образом сомнения разрешились в уверенность, тайны начали открываться, мрак исчезать, что прежде казалося трудным, сделалось удобным, невозможное стало возможным; я начал познавать, что вся моя прежняя плотская жизнь, проведенная в грехах, была жизнь земная, и что теперь только и началась жизнь Божия, одушевляемая Святым Духом. Сам ты, конечно, знаешь и, как я, помнишь, что мы потеряли и что приобрели, умерши (в крещении) для греха, ожив для добродетели" (Твор. ч. I, стр. 8).
Можем ли мы, крещенные без нашего ведома и согласия, не помнящие своего обращения, "помнить, что потеряли и что приобрели?" Имеем ли мы ту этическую силу, которою полно такое воспоминание? И такое воспоминание Златоуст возбуждает в христианах своего времени. "Вы, посвященные в таинства, припомните те слова, которыми вы отреклись от владычества диавола, когда с преклонением колен добровольно прибегли к Царю Своему, произнося те страшные слова, научающие нас ни в чем никогда не смущаться диавола" (X, 452).
Св. Иоанн Златоуст пишет также на основании личного опыта о силе крещения. Оно переплавляет человека. "В крещении огненная сила, расплавив восковую статую, обнаружила вместо нее золотую" (XI т., 413). "Развратник ли кто или блудник... если он войдет в водную купель, то выйдет из этих божественных струй чище лучей солнечных... Как искра, упавшая в необъятное море, тотчас угасает и, поглощенная множеством воды, становится невидимою, так и вся человеческая порочность, погружаясь в купель божественного источника, потопляется и исчезает скорее и легче той искры" (II, 253, из слова огласительного, сказанного взрослым, готовящимся принять крещение, уже имеющим сознательную веру). Какие мы нищие в сравнении с этим обладанием! "Мы грешим, как будто и не приобщались силе Божией, а между тем грех, совершаемый после крещения, имеет двойную и тройную силу и вдвойне наказывается" (там же IX, 17). "Крещение имеет силу не только заглаживать прежние прегрешения, но и защищать от будущих. И как для заграждения прежних грехов ты принес веру, так и для того, чтобы опять не оскверняться грехами после крещения, ты должен обнаружить перемену в усердии" (там же IX, 605). И далее: "Чем для Христа был крест и гроб, тем для нас стало крещение, то есть умер и погребен грех" (IX, 600). "Крещение и общение в божественных тайнах соделывает нас братьями" (VII, 794).
Те, кто в наше время участвовал в крещении взрослых, были свидетелями величественного действия Бога на человека. Я сам наблюдал крещение взрослого, хорошо знакомого мне человека лет 35-ти, из "духовных христиан" (в детстве он не был крещен, как и все его единоверцы, не признающие никаких внешних форм). Это было в мае 1918 года на берегу Волги в воскресный день. К реке приблизилась небольшая толпа христиан с пением радостных гимнов. Наставник общины сказал слово о смысле крещения, прочитал из Евангелия соответственные слова, произнес молитву, затем вошел в воду, подозвав туда и крещаемого. Наставник спросил: "Веруешь ли ты во Иисуса Христа как Сына Божия?" "Верую, Господи, что Ты Христос, Сын Бога Живого", - сказал он твердо, подняв лицо к небу, как бы отдавая себя Богу и вполне умирая для греха. Он как бы говорил Небу, призывая его в свидетели, и земле и перед людьми, умирая для греха, так, как вот сейчас погружался в воду. Это было очень сильно и торжественно. Весь этот день он был тих и радостен. Вспоминалось, глядя на него, евангельское: "сыны чертога брачного". На другой день он ушел утром за город, в уединение, взяв Библию. (Он обратился за несколько лет до крещения, долго изучал Библию и проповедовал ее). Это крещение должно быть таким памятным переживанием для него!
Знаю и еще такое же исповедание юношей, крещенных взрослыми, знаю и таких, строго православных, которые после своего сознательного обращения переживают жажду исполнить Божий Завет и получить полноту духовной жизни. Наблюдаю годами жизненность свободных христианских общин, приемлющих лишь крещение обращенных - евангельских христиан, баптистов, и думаю, как засверкает творческою благодатью православная община с ее многосторонним историческим прошлым, с ее красотою храма, богослужения, когда догматы, сохраненные верным преданием, будут не только на бумаге, но и на деле, когда они перейдут в живую, действенную практику. Поистине, будет сорвана печать с гроба запечатленного, и выйдет оттуда воскресшая душа народа, в ризе неземной красоты, вся русская даровитая душа тут-то и явит миру свое новое слово, о котором стосковался человек...
Хромающие на обе ноги, скудно питающиеся крохами духовного мира, мы будем крещены Духом Святым, будем облечены силою свыше, побеждающею бесов, исцеляющею болезни, растворяющей остатки эгоистического "я" в лучезарной любви. И создастся древнехристианская община, которая втянет в себя лучших людей, жаждущих социальной справедливости, Царства Божия на земле. Церковная община будет жизненна, пробудится в ней дух апостольской проповеди, слова со властью, покоряющей и преображающей души; тогда и неверующие люди будут видеть явную перемену, творимую Духом Божиим, и придут к Богу.
Я не говорю уже о том, что попутно разрешатся все внешние, технические, материальные вопросы.
Если церковная община будет состоять только из возрожденных, то есть церковь будет Церковью, то не будет в ней тех тысяч мертвых мнимых христиан, над которыми одному пастырю приходится механически совершать бесконечные требы, не имея возможности ни поучаться в Слове Божием, ни поучать, ни способствовать возрождению новых членов. Священники из среды возрожденных будут только по Божьему призванию и всеобщему избранию. Их будут десятки на тысячи верующих. Одни из них будут совмещать свое безвозмездное служение с профессиональным трудом учителя, доктора, ремесленника (проект священника Красносамарского), другие, всецело занятые пастырством, будут на добровольном иждивении общины, - ибо разве верующие не будут гореть желанием поддерживать телесную жизнь того, кто способствовал их духовной жизни, их рождению в жизнь духа, истощая душу и тело для спасения ближнего!
А храмов будет столько, сколько будет домов, - религия будет в самой жизни, и литургия верных, эта брачная вечеря Агнца, будет твориться, а не изображаться в каждой домашней церкви, как во времена апостолов, и Сам Христос будет вечерять с нами. И в такой домашней церкви, как не воспитается ребенок, не будет гореть жаждой приобщиться к Церкви! Будет в ней не книжное, семинарское, а живое предание веры и Духа Христова, передание света небесного от души к душе.

Заключение из сказанного вытекает такое

Итак мы видим два предания - одно в защиту крещения бессознательных и необращенных младенцев, другое - в защиту просвещенных и обращенных. Первое предание противоречит Слову Божию, укоренилось в период государственного искажения церкви и дало горькие плоды ее омертвения. Второе предание требуется Словом Божиим, исполнялось в период духовного процветания Церкви, когда она была свободна от мирского, государственного влияния, проводилось самими отцами Церкви и предписывается доныне догматическим определением крещения и крещальным чином православной церкви.
Первое мы должны признать мнением неправославным, искажением или искренним заблуждением и решительно отвергнуть, не смущаясь тем, что его защищал какой-либо популярный епископ церкви - это лишний раз подтверждает человеческую прогрешимость - не соблазняясь тем, что детокрещение веками держалось в народных массах и исторических церквах. Св. Киприан говорит, что древность еще не есть авторитет, а может быть лишь "древностью заблуждения" (vestustas errorus), а в Церкви древность детокрещения совпадает с давностью ее падения и ослабления.
Второе предание, то есть крещение просвещенных и обращенных, есть мнение православное, предание истины, и мы должны решительно его восстановить, повинуясь более Богу, нежели человекам, "не советуясь с плотью и кровью".
Что же нам делать?
1. Так как в Церкви, в ее строительстве и служении, могут участвовать только возрожденные, то и в обсуждении вопроса о созидании истинной церкви могут участвовать лишь последние (это и будет истинный церковный собор).
2. Невозрожденным должна быть обеспечена возможность возрождения посредством организации оглашения по примеру древней Церкви, то есть через проповедь Евангелия (1 Петра 1, 23).
3. Надо на деле исполнять ту волю Божию, которая церковным преданием сохранена в крещальном чине, исполнять это таинство так, как гласит его чин, без всякой подстановки и подмены, то есть на все предлагаемые при крещении вопросы крещаемый должен давать личные и сознательные ответы.
4. Крестить можно только после оглашения, то есть просвещения Словом Божиим, и обращения к Богу крещаемого. Без этих условий равно бесполезно и опасно и крещение младенцев, и крещение взрослых.
5. Не должно крестить бессознательных младенцев, лишая их этим истинного крещения, а прежде подготовить их молитвою, оглашением и нравственным влиянием христианской семьи и церкви.
6. Обсудить перед лицом Бога и в свете Его Слова - правильно ли наше собственное крещение, совершенное над нами без нашего согласия и участия. Если неправильно, то мы еще не крещенные, а, может быть, только оглашенные, готовые принять святое крещение.
"Равно потеря, - говорит Василий Великий, крещенный взрослым, - умереть ли не сподобившись крещения, или принять такое крещение, в котором недостает чего-либо одного из преданного" (Твор. 5 том).
Может ли младенческое бессознательное крещение считаться правильным, если в нем не хватает самого главного, требуемого Словом Божиим и учением Церкви - покаяния и веры крещаемого? Греческая церковь, признавая неправильным католическое крещение, совершает повторное крещение над католиками, переходящими к ней; так же поступают старообрядцы с православными.
Вопрос таким образом идет не о повторении крещения. Мы веруем в единое крещение, но истинное, бывшее на деле, а не в то, которое только изображалось надо мною, и мне неизвестно даже, с какою степенью сознательности изображалось оно моими крестителями (Древняя церковь перекрещивала еретиков, а Трулльский собор VII века постановил, что в случае, если дети брошены родителями, и не известно, крещены ли они, - на всякий случай крестить их по формуле: "крещается раб Божий, аще не крещен есть").
В послании к Ефесянам 4, 5 слово "едино крещение" употреблено в смысле единообразия крещения, объединяющего членов единого тела Церкви, одинакового по смыслу.
В Символе веры, где говорится об едином крещении, во-первых, говорится о крещении сознательных, на что указывает выражение "во оставление грехов", а не греха, что обозначало бы первородный грех. При этом Символ веры, согласно крещальному чину, произносится самим крещаемым до крещения, упоминая о грехах, в которых он только что покаялся, "отрекшись сатаны и всех дел его".
В исполнении велений Господних мы не должны останавливаться ни перед чем. Ничто не будет слишком радикально. Вопрос о Церкви, об отношении к Богу русского народа - самый острый и больной. Здесь главный грех Руси и ее основное покаяние. "Оттого и извратилось все, оттого и растлилась вселенная, что никто нисколько не заботиться жить по-Божьи. Оглашенные, питая такие мысли, не обнаруживают никакого попечения о благочестивой жизни. Из крещенных одни приняли крещение в детстве, другие в болезни, и, так как не имели никакого усердия жить для Бога, то по выздоровлении тоже не прилагают заботы" (Иоанн Златоуст IX, 222).
А о мирской ложной стихии в христианской среде вот что говорит Господь: "Выйди от нее народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее, ибо грехи ее дошли до неба, и Бог воспомянул неправды ее (Откр. 18, 4, 5). "Выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я прииму вас (Ис. 52, 11) и буду вам Отцем и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (Иер. 3, 13, Ос. 1, 10; 2 Кор. 6, 17-18).

31 января 1920 года. Москва

Первая любовь

Евангелие призывает неверующих к покаянию.
Но есть покаяние, которое должны пережить мы, верующие. К нему призывает Христос: "Знаю дела твои, и труд твой, и терпение твое,., но имею против тебя то, что ты оставил первую любовь твою... Итак, вспомни, откуда ты ниспал, и покайся..."
В наши дни много говорят о мировом кризисе - политическом, социальном и экономическом. Корень кризиса - в совести каждого народа. А совесть народа - IB его церкви.
Церковь, это - мы, каждый из "ас, кто сознательно принадлежит Христу. Какова наша любовь ко Христу, такова наша церковь.
Какова твоя и моя любовь к Нему, такова и наша участь, наша радость и сила. Человек, это - его любовь: "и есть" то, что он любит. Сердце человека - его любовь. "Где сокровище ваше, там и сердце ваше будет". Мои дела, труды, жертвы - без любви не имеют цены, потому что они не мои: их делает рука, голова, ум, воля, но не сердце. "Милости хочу, а не жертвы".
Оттого так мало в нас радости, вдохновения, силы, жизни. Не любить - значит не жить. Религия - это любовь, духовная, мистическая, возвышенная.
Что же такое любовь?.. Словами рассудка нельзя определить ее, так же как нельзя описать благоухание розы.
Что такое первая любовь ко Христу?..
Ее знает лишь тот, кто пережил ее. - Вспомни день твоего обращения, юность, весну твоей преданности Христу - первый трепет и восторг сердца, устремившегося к своему Солнцу... Как мы тогда любили Его, как тогда радость любви сияла из наших глаз, звенела из наших уст - она переливалась через край чаши на окружающих, она готова была весь мир обнять всецелой любовью!
А теперь?.. "Вспомни, откуда ты ниспал..."
Всей церкви наших дней надо вернуться к первохристианству, к первой любви, огласившей погибающий, языческий мир гимном радости из недр катакомб, с арены римского цирка, где сонмы мучеников и провозвестников Евангелия умирали, терзаемые дикими зверями за верность Христу. Их кровь была семенем христианства.
Так и тебе надо вернуться к твоему первохристианству, когда душа горела жаждой жертвенной любви, пылала первой любовью ко Христу.
Пребываем ли мы в этой первой любви? Испытаем себя в свете Слова Божия, ибо только язык Св. Духа умеет описать эту святую любовь.
Она описана в Песни Песней в образе любви жениха и невесты. Синагога издревле усматривала в этой песни любовь Бота к Израилю ("Любовью /вечною Я возлюбил тебя"). Новый Израиль, - Христианская церковь с древнейших времен увидела в ней описание любви мекду искупленной душой и ее Небесным Женихом Иисусом Христом.
Песнь Песней - так названа эта книга согласно с еврейским ее заглавием ("шир гаширим").
Каковы же песни твоей души? О чем поет она? Или она вообще не поет, а лишь ропщет и унывает? Раздаются ли в ней звуки небес, или только скучные пески земли, песни золота, славы, мирских наслаждений? Может быть, наряду с этими напевами, иногда, например, по воскресеньям, раздается и песнь в честь Господа. Но является ли она сердцем всех твоих песен, песнью песней твоей души? К кому устремляется (восторг, ликование, жажда твоего духа, что составляет глубинную тайну твоего сердца, его священный трепет и томление? Можешь ли ты петь эту песнь Соломона: "От благовония мастей твоих, имя твое - как разлитое миро". Ощущаешь ли ты неизъяснимое благоухание в святейшем имени Христа? Да, мы, естественно, любим Его за Его дары - за свет, который дает Его учение, за силу, которую Он сообщает нам для борьбы с невзгодами, с грехом, за мир, прощение грехов, за Его жертву, принесенную за нас на Голгофе.., Но любим ли мы Его Самого, за Него Самого, так что, вместе с Суламифью, мы можем сказать: "будем восхищаться и радоваться Тобою"?
Ревнуем ли о чистоте этой любви? О чистоте белой одежды, в которую Он облек нас в день искупления?
Тогда мы будем исторгать всякий грех из сердца, из нашей среды.
"Ловите нам лисиц, лисенят, которые портят виноградники, а виноградники наши в цвете."
Ловите, уничтожайте - грех, не только - когда он уже созрел, но когда он еще только начал развиваться - ловите лисенят.
"Дочь Вавилона - опустошительница... Блажен, кто возьмет младенцев твоих и разобьет их о камень".
"Любящие Господа, ненавидьте зло"... уничтожайте его в самом зародыше, без пощады.

"То сердце не научится любить,
Которое устало ненавидеть."

(Некрасов)

Если мы любим Христа, то мы бережем Его виноградники, Его церковь - нашу взаимную братскую семью, не одну нашу, а все насажденные им виноградники - от лисиц и лисенят, от всех их вредителей - нетерпимости, гордыни, недоброжелательства, нелюбви. Ибо "возлюбленный мой принадлежит мне, а я Ему; Он пасет между лилиями". И потому: - говори и делай лишь то, к чему зовет тебя эта святая любовь, неземная красота и чистота лилий...

* * *

"Рано пробудившись, буду насыщаться Твоим образом" О чем наша первая дума, когда мы пробуждаемся? Перед моим окном, среди яркой весенней травы, качаются красные цветы (анемоны) - красота Кармильских скал. Смотря на них, я могу сказать, где сейчас находится солнце, потому что к нему устремляют они свои чашечки - по его образу созданы их венчики, их багряные лепестки напоминают лучи солнца - им они живут, они радуются солнцу.
Древнее греческое сказание о душе и Божестве (Психея и Эрос) глубоко истолковано у греческого мудреца Платона.
Душа человека жаждет Бога. От Него она пришла в этот мир, в темнице этого мира она томится, ища Его: утром она целует лучи солнца, упавшие через железную решетку на каменный пол ее убогой кельи.
Обыкновенно мы называем ищущими только тех, кто еще не уверовал. Между тем, и у верующих есть искание, хотя иное. Неверующий ищет, чтобы найти. Верующие ищут то, что нашли и потом потеряли.
Ребенок шел по базару, держась за руку матери. Но вот он оторван от нее толпой, потерял ее - он с плачем ищет мать, он тревожно прислушивается, чтобы среди сотни голосов уловить родные звуки.
"Встану же я, пойду по городу, по улицам и площадям, и буду искать того, которого любит душа моя; искала я его и не нашла его. Встретили меня стражи, обходящие город: не видали ли вы того, которого любит душа моя? Но едва я отошла от них, как нашла того, которого любит душа моя". (Песнь П. 3, 2-3).
Напрасный труд - спрашивать "сторожей обходящих город", тех, кто стоит на страже форм и обрядов. Они, официальные представители религии, книжники и первосвященники, служители храма, не узнали и не приняли Того, ради Которого храм был построен.
Христос исцелил в субботу слепого. Фарисеи изгнали этого слепого из синагоги за то, что он исповедал Христа. И тогда он опять увидел Иисуса и получил от Него еще больше. "Иисус, услышав, что выгнали его вон, и нашед его, сказал ему: ты веруешь ли в Сына Божия?"
Тогда открылись у него и духовные очи - и он узрел вечный Свет своей души.
"Но едва я отошла от них, как нашла того, которого любит душа моя".
Не хочу критиковать те или иные церковные организации - но знаю, что я нашел Христа не в храме, а в лесу, под сенью высоких, молчаливых сосен, у пустынного моря.
"Дух дышит, где хочет"... Стражи могут обходить город и даже запереть ворота, даже извергнуть Христа, ибо Ему должно было "пострадать вне врат", но Дух Божий превыше всех стен - Он говорит человеку и в храме, как это было с Самуилом, и в дикой иудейской пустыне (к Иоанну Крестителю).

* * *

"Я сплю, а сердце мое бодрствует".
Любить Его - значит любить всегда, не только в праздники, во время богослужения, но и во все дни, и не только днем, но и ночью, не только, когда бодрствуем, но и во сне - "чтобы мы, бодрствуем или спим, жили вместе с Ним". Голодному хлеб снится, а любящий видит во сне того, кого любит, и если даже не видит, то сердцем к нему устремляется. Мать спит глубоким сном после трудового дня, но и ночью сердце ее бодрствует там, над колыбелью ее любимого дитяти.
В дни первой любви ко Христу мы видели Его во сне, - или, когда приходило искушение или опасность, мы и во сне обращались <к Нему.
Психология, наука о жизни души, о душевных явлениях, учит нас, что человек может переживать одновременно двойной поток сознания, двойной ряд мыслей, быть здесь и там. Один ряд мыслей постоянно меняется, смотря по тому, чем человек занят в данный момент, - стоит ли около машины, читает ли книгу, пашет ли поле, - а другой ряд мыслей, постоянный, всегда направлен на то, что любит наше сердце, всегда ищет "того, которого любит душа". В этом мире любить - значит страдать за любимое.
"Встретили меня стражи, обходящие город, избили меня, изранили меня". Странно, но это так - любовь ко Христу испытывала самые жестокие преследования со стороны тех, кто принадлежал к служителям культа, конечно, не тех, кто служил на деле Его царству, а кто лишь "обходил город", знал лишь наружные формы религии и ревниво оберегал их, принадлежал к "стерегущим стены". Религию больше всего преследовала религия. Иоанн Гус, католический священник, большинство средневековых борцов за преображение церкви, пострадали от церкви. Сам Христос был отвергнут иудейскими первосвященниками, Глава Церкви был отвергнут служителями церкви.
Но страдать за любимое не тяжко. Сердце, горящее любовью, далее жаждет пострадать за того, кого любит.
И именно это страдание служит лучшим доказательством любви. Христос по воскресении Своем являлся ученикам и показывал им Свои раны от гвоздей, чтобы они не сомневались, а верили в то, что перед ними стоит Он Сам, Совершенная любовь - та любовь, которая не могла пройти в этом мире без язв гвоздиных и тернового венца.
Когда мы придем туда, в лучший мир, и предстанем пред лицем Его, - как докажем мы то, что были на земле христианами? Конечно, нам не помогут никакие бумажные удостоверения о принадлежности к той или иной церкви, ни свидетельство о крещении, но эту принадлежность к Телу Христа и это крещение в смерть Христа мы должны будем подтвердить ранами на руках и челе, ранами в сердце, потерями материальными, обидами и гонениями, которые мы перенесли за имя Его; ибо если Он, воплощение Божественной любви, должен был пройти на' земле путь от яслей до креста, не имея, где главу приклонить, поруганный и оплеванный, то как же это нам удается пройти по улицам и торжищам этого мира без ран и насмешек, а иногда еще и одобрение принять со стороны отвергающих Христа? Поистине - "кто любит мир, в том нет любви Отчей". Кто любит Христа, того мир должен ненавидеть.
В наши дни так часто слышишь вопрос, в особенности в среде книжных людей: "Почему именно только Христа надо любить? Разве не было других великих личностей у человечества, как, например: Магомет, Будда, Конфуций?"
"Чем возлюбленный твой лучше других возлюбленных, прекраснейшая из женщин? Чем возлюбленный твой лучше других, что ты так заклинаешь нас?" Ибо любящие Христа - имеют неистребимую жажду и другим свидетельствовать о Нем. Делают ли они это из слепого фанатизма, рабски повинуясь слепому чувству?
Но Христос не хотел слепой любви. И мы ведь знаем, почему мы любим Его; мы знаем, что Он прекраснее всех сынов человеческих.
В Его учении нет ни одного недостатка, ни одного слова, которое бы устарело или не подходило ко всем людям всех времен.
Его Личность безгрешна. Будда тщетно боролся с греховным бытием, и Магомет каялся в грехах своих. А о Христе мы вполне сознательно, на основании исторической действительности и личного опыта, - говорим: "Уста Его - сладость, и весь Он - любезность" - весь, до конца, всецело, как абсолютно совершенный, безгрешный, святой, божественный. В Его облике нет ни одного недостатка, ни тени греха. Только потому Он и может спасать грешников, и - "знает, как искушаемым помочь". "Уста Его сладость" - все, что Он говорит нам, не только через писанное Слово, но и непосредственно, через Духа Святого, хотя бы это казалось суровым требованием жертвы, - для нас сладость, ибо в Нем говорит любовь, - и лишь тогда Его голос перестает быть сладостью, когда мы утрачиваем любовь к Нему, первую любовь.
Любовь любви открывается.
"Иисус сладчайший" - так поет о Нем восточная Церковь. "Вот, кто возлюбленный мой, и вот, кто друг мой, дщери Иерусалимские!"
Поэтому мы не стыдимся Его имени, но хотим петь о Нем и кричать от радости - всем и вся.
В Америке, в одном доме происходили христианские богослужения. Жильцы дома, слыша громкие песнопения, жаловались хозяину дома, еврею. "Друзья мои", ответил он, "если бы я нашел Мессию, я бы еще не так кричал от радости!"
Да, мы хотим провозглашать о Нем на кровлях, громко, во все колокола благовествовать о Его любви, о красоте, потому что Он есть Свет мира, Логос Его, по которому томится всякая душа человеческая. А о мудрецах всех народов мы скажем словами апостола Индии Сундар Синга: "Они выкопали каналы, но лишь Христос наполнил их водою".
Но где же Он, ваш Христос? Как можете вы любить Того, Кого не видите своими глазами?
"Куда пошел возлюбленный твой, прекраснейшая из женщин? Куда обратился возлюбленный твой? Мы поищем его с тобой."
Глаза телесные не видят, но сердце знает, где Он. "Мой возлюбленный пошел в сад Свой, в цветники ароматные, чтобы пасти в садах и собирать лилии",
Мария Магдалина в то утро, после субботы, видела Его в саду у пустого гроба, но не узнала Его - ее глаза были полны слез - она приняла Его за садовника. А потом встрепенулась на Его голос и поняла, что это Он, возлюбленный ее души, - Господь. Но, ведь, правда, Он также и садовник нашей Души, - Он хочет и может пустыню нашего сердца, заросшую тернами и волчцами, претворить в сад ароматный.
Теперь Он пасет там, между лилиями, пасет наши души; Он весь в красоте, и хочет, чтобы и мы приобщились Его красоте и "видели славу Ero"i. Он пошел собирать лилии, пока "не наполнится их число" - и тоща вернется взять Свою возлюбленную, Церковь Свою, невесту Свою, душу, искупленную Им.
А теперь - она не знает мученья разлуки, хотя не видит Небесного Жениха телесными очами - ибо восторг первой любви делает будущее настоящим. Она обручена "единому мужу", чтобы некогда предстать "Христу чистою девою", - и уже теперь она может сказать это сладчайшее слово: "Я - принадлежу возлюбленному моему, а возлюбленный мой - мне; Он пасет между лилиями".
Вот слова, которые определяют, глубоко по существу, - что такое религия, какова связь души с живым Богом, В этих словах сказано все - и о правах и об обязанностях верующего. "Я принадлежу Ему" - "я не свой", "я куплен дорогой ценой"... - Какая могучая сила против забот, греха, страданий кроется в этих славах, если они соответствуют 'действительности в нашем сердце! А это так и есть, если мы пребываем в первой любви.
И когда нахлынут на душу волны искушений, и мир станет манить своими прелестями или угрожать пытками и даже смертью - сердце отвернется от этих волн я устремит взор, полный любви и верности, к Небесному Жениху: '"Положи меня, как печать на сердце твое, как перстень на руку твою: ибо крепка, как смерть, любовь; люта, как преисподняя, ревность; стрелы ее - стрелы огненные; она пламень весьма сильный".
"Крепка, как смерть, - любовь", "Уже не я живу, но живет во мне Христос". "Для меня жизнь Христос, а смерть приобретение" - ибо смерть разрушит последние препоны, отделяющие меня от Христа.
Как-то я видел картину Луки Кранаха в Дрезденской галерее: "Смерть Св. Екатерины".
В юности она уверовала во Христа и духовно обручилась Ему. Вот теперь пришел час испытания ее верности. Она стоит на коленях. Палач языческого императора Диоклетиана заносит над ней меч. Ее глаза, полные неземного восторга, устремлены вверх; она не боится, она ждет последнего удара, и тогда увидит Его, как Он есть.
Из Англии уезжали в дикие страны несколько молодых христиан, для проповеди Евангелия язычникам. "Как вы не боитесь? - ведь, эти дикари убьют вас, вы умрете прежде времени!" - сказали им друзья.
"Мы уже умерли, прежде чем решили поехать" - ответил один из них.
Все может сломить (противная сила - даже убеждения, - но есть одна сила могучая, непобедимая и всегда побеждающая - это сила любви. "Большие воды не могут потушить любви, и реки не зальют ее. Бели бы кто давал все богатство дома своего за любовь, то он был бы отвергнут с презрением".
Такое христианство, апокалипсическое, горящее огнем первой любви, побеждает и теперь в этом мире, на фронте духа, в горниле гонений,
"И пустил змей из пасти своей вслед жены воду, как реку, дабы увлечь ее рекою..."
Но "они победили его Кровью Агнца и словом свидетельства своего, и не возлюбили души своей даже до смерти".
Не возлюбить души своей можно, лишь возлюбив той всецелою любовью, которая вытесняет наше "я", наши личные выгоды, боли и потери.
Такой любви достойна лишь совершенная Любовь - т. е. Христос.
Что же нам делать?
Тот, Кто является источником огня и света, "держащий семь звезд в деснице Своей, ходящий посреди семи золотых светильников", дает нам ответ на этот вопрос.
"Вспомни, откуда ты ниспал, и покайся, и твори прежние дела".
Покаяться - значит сознать свою вину.
Покаяние в утрате первой любви - это покаяние верующих. Это зов истории наших дней, это клич современных мучеников и исповедников Христа. Это голос революции, которая разразилась оттого, что остыли вера и любовь, христианства выродилось в форму, соль утратила силу, иссяк источник любви и справедливости - веками нарастала общественная неправда, которая и привела к социальному взрыву.
Покаяние в грехе нелюбви и жажда возврата к первой любви приведут нас ж тому, что мы будем томиться и вопиять к Богу - ибо только "Бог есть любовь" - и всякая истинная "любовь от Бога". Всякая другая любовь - поверхностная, призрачная, плотская, "душевная", самолюбивая, - она хочет не столько любить, сколько быть любимой.
"Вспомни", "покайся", "твори".
Твори прежние дела, в прежнем духе, в духе первой любви, - в отношении ли ко греху, к врагам, в служении ближним. Назад к первохристианству, к Евангелию, исповедуемому в чистоте и простоте Галилейских рыбаков, к Евангелию любви, объемлющей всех и вся состраданием и всепрощением! Таков зов первой любви.
"А если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься."
О, сколько есть теперь душ, общин и церквей, со сдвинутыми светильниками! Пламя их свечи стало мигать, потом мерцать, потом чадить, - и дымом своим заслонять Лик Христа.
Такую свечу Он сдвигает с места, и ветвь, не приносящая плода, срубается.
Еще терпит Бог веру, которая представляет труд, долг без любви. Но есть другая, худшая крайность - любовь без труда, без долга, без дисциплины, без послушания. Такая любовь есть самолюбие, самолюбование, самовлюбленность, наслаждение лишь чувствами.
"Впрочем, то в тебе хорошо, что ты ненавидишь дела николаитов, которые и Я ненавижу".
Николай Антиохийский, один из семи диаконов (Д. Ап. 6 гл.), превратно учил о свободе воли, что его последователи поняли, как повод к распутству. Так возникла секта никалаитов. Обыкновенно лжеучение возникает тогда, когда мы следуем не Христу, а личным мыслям какого-нибудь христианина, когда мы перестаем быть Христовыми и становимся "Павловыми", "Аполлосовыми", "Кифовыми", становимся "николаитами".
Ни труд без любви, ни, тем более, любовь без труда не могут быть угодными Богу. Ему угодна деятельная, действительная любовь - Ему угоден труд любви, вера, действующая любовью.
Ибо мертвы дела без любви; пуста и ложна любовь без дел. Вспоминая о христианах Фессалоникийской церкви, апостол Павел одобряет в них: "дело веры, труд любви и терпение упования на Господа Иисуса Христа".
Такой жаждой проявить себя на деле в подвиге самоотречения и отличается истинная, первая любовь. И если мы будем бороться за возрождение в нас этой любви и в этой борьбе победим, то вот что ожидает нас:
"Имеющий ухо да слышит, что Дух говорит церквам: побеждающему дам вкушать от древа жизни, которое посреди рая Божия".
Часто мы, пережив обращение, останавливаемся в начале пути, стоим у порога - и мир еще виден и манит своими приманками, и внутренность храма неясна и далека в своей непостижимой глубине. А Бог хочет, чтобы мы шли дальше, в самую сокровенную сущность Царства Его, чтобы вкушали "от древа жизни, которое посреди рая Божия".
"Жить - значит любить", любить - значит жить.
И потому лишь способных любить Бог может удостоить вкушать от древа жизни, от источника совершенной, Божественной любви.
Зло нашего времени - нецельность, дилетантство, поверхностность, "христианство порога".
Есть христиане, подобные звонарю, который бывает только на колокольне и не находит времени быть в самом храме или участвовать в процессии.
Пусть Сам Дух истины изъяснит каждому на языке его души тайну первой любви и наполнит душу святым томлением по ней.
Одно из двух: или мы останемся глухи к Его голосу и наш светильник будет сдвинут - тогда этот мир на его место водрузит свой факел, дымящийся кровавым пламенем злобы и разрушения, или мы покаемся, в ответ на призыв Духа, - и яркий светоч вновь озарит сумрак, окружающий нас, благодатным сиянием мира и любви.
"Имеющий ухо да слышит, что Дух говорит..."

Славянское Миссионерское Издательство "Сеятель Истины"
Ашфорд, Конн., США, 1986 г.


Слово о кресте (В. Куликов)

В. Куликов

Слово о кресте

Оглавление

Предисловие
"Народ, сидящий во тьме, увидел свет великий"
"Но род Его кто изъяснит"
"Он принимает грешников"
"Хочешь ли быть здоровым?"
"О, если бы ты узнал, что служит к миру твоему"
"Побудьте здесь и бодрствуйте со Мной"
"Услышан был за Свое благоговение"
"Лучше нам, чтобы один умер за людей"
"Я топтал точило один"
"Не знавшего греха Он сделал… жертвою за грех"
"Помяни меня, Господи!"
Истинно человек этот был праведник
"Достоин Ты, Господи, принять славу и честь"
"На Имя Его будут уповать народы"
"Ты не умрешь"
"Взгляни на нас"
"Приемля Царство непоколебимое, будем хранить благодать"
"Радуйтесь тому, что имена ваши записаны на небесах"
"Обещание Богу доброй совести"
Раб навеки
Хвалиться крестом Господа нашего Иисуса Христа
"Не оставляйте упования вашего"
"Сие творите в Мое воспоминание"
Господь усмотрит
"Что есть человек, что Ты помнишь его?"
"Не хлебом единым будет жить человек"
"Каждый смотри, как стоит"
Пшеница и плевелы
"Бог наш есть огонь поядающий" - Евр. 12, 29
"Раздирайте сердца ваши"
Заваленные колодцы
"Бог по кратковременном страдании вашем да совершит вас"
"Духа не угашайте"
"Утешайте, утешайте народ мой"
"И узрят лице Его"

Предисловие

"Ибо слово о кресте для погибающих юродство есть, а длянас спасаемых - сила Божия" - 1 Кор. 1, 18.
Слово "крест" в свете Священного Писания означает совокупность страданий, смерти и воскресения Иисуса Христа за грехи наши и для оправдания нашего. Проповедь о распятом Христе явилась для апостола Павла целью и смыслом всей его жизни. Он писал: "Иудеи требуют чудес, и еллины ищут мудрости; а мы проповедуем Христа распятого" - 1 Кор. 1, 22-23. Этой теме он остался верен до конца. Ею насыщены все его послания и все его проповеди. Он свидетельствовал о себе, что ничего не хотел знать, "кроме Иисуса Христа, и притом распятого" - 1 Кор. 2, 2, чтобы не "упразднить креста Христова" - 1 Кор. 1, 17, ибо это означало бы остаться без Христа, отпасть от благодати - Гал. 5, 4. Для него крест Христа представлял собой предел всех его чаяний. В нем он нашел разрешение всех своих проблем и прежде всего проблемы греха и ужасных последствий его. Распятый Господь был для апостола источником бесконечного вдохновения и невыразимой радости. Он не желал ничем "хвалиться, разве только крестом Господа нашего Иисуса Христа, которым мир распят" для него и он для мира - Гал. 6, 14.
Данный сборник христоцентричен и христологичен, и мы верим, что для тех, кто знает и любит Господа, для них будет отрадно вновь и вновь читать о Прекраснейшем из всех сынов человеческих; те же, кто еще не познал Христа, читая эту книгу, узнают, как сильно любит их Господь, что положил за них душу Свою, "дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" - Ин. 3, 16.
Мы надеемся на благосклонное отношение читателей к этому труду и верим, что Господь восполнит всякую нужду по богатству благодати Своей и к славе имени Своего.

Автор

"Народ, сидящий во тьме, увидел свет великий"

Пророк Исаия за семьсот лет до Рождения Христова написал: "Прежнее время умалило землю Завулонову и землю Неффалимову; но последующее возвеличит приморский путь, за Иорданскую страну, Галилею языческую. Народ, ходящий во тьме, увидит свет великий; на живущих в стране тени смертной свет воссияет" - Ис. 9, 1-2. А евангелист Матфей говорит об этом событии как о совершившемся факте: "Земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая, народ, сидящий во тьме, увидел свет великий, и сидящим в стране тени смертной воссиял свет" - Мф. 4, 15-16.
Как нетрудно заметить, эти места Священного Писания говорят о приходе в мир Спасителя мира.
Мы знаем, что пророк Малахия уподобил это событие восходу Солнца Правды, в лучах которого исцеление - Мал. 4, 2. И как в природе перед восходом солнца бывает особая предрассветная тьма, так и перед пришествием в мир Христа обетованную землю окутала тяжелая беспросветная духовная мгла. Бесконечные войны разорили и опустошили Галилею, святыни были осквернены и разграблены. К тому же в течение долгого времени не было пророков; народ страдал от недостатка ведения. Он истомился от ожидания избавления и в глубокой скорби вопрошал: "Сторож, сколько ночи?" и сторож отвечал: "Близится утро, но еще ночь" - Ис. 21, 11-12. "Ах, как долго полночь длится, тьма сгустилася кругом". Но вот вскоре забрезжал рассвет. И народ, находящийся во тьме, увидел свет великий.
Событие прихода в мир Иисуса Христа, Сына Божия, имеет двойственный характер. Он родился от Духа Святого и потому не наследовал первородного греха, "посему и рождаемое Святое" - Лк. 1, 35. Приход в мир Начальника жизни так прост и вместе с тем так чудесен. Это доступно пониманию и в то же время полно тайны. Он имел плоть и кровь, подобную нам, но в то же время Он был "не от мира сего". Он соединял в Себе земное и небесное; человеческое и божественное. Он истинный Сын Человеческий, но в то же время Сын Божий. Это надо всегда иметь в виду, и тогда мы будем более или менее правильно воспринимать это явление. Но для этого, в свою очередь, должны всегда пребывать в Слове и руководствоваться им.
А там четко сказано, Кто есть родившийся. В словах ангела отмечена главная сущность рожденного в мир. Ангел сказал: "Родился вам Спаситель, Который есть Христос Господь" - Лк. 2, 11, то есть Сам Бог.
Но вернемся к нашему тексту. Он яркими красками изображает приход Иисуса Христа, и мы можем представить себе картину. Сначала тьма неведения окутывает землю, но затем первые лучи освещают край земли, потом заливают собою весь небосвод. И вскоре восходящее солнце заиграло всеми своими лучами и озарило всю землю. Воссиял свет великий и чудный над всеми людьми, находящимися в тени смертной.
Две тысячи лет народы отмечают этот праздник и радуются все возрастающей радостью. Весь христианский мир ликует и радуется о Христе Иисусе, рожденном в этот мир. Мы знаем, что радость эта будет возрастать все более и более. Счастливы те, кто уже нашел в Иисусе Христе источник радости и вечного блаженства. Он - чудный, прекрасный, лучезарный... Он - Советник: у Него совет, крепость и разум. Кто нас вразумляет поступать так или иначе в тех или других случаях? Кто выводит нас из тупиков жизни? Кто дает нам разумение? Это Он дает совет и помощь. Он Бог крепкий. Кого мы убоимся? Если Бог за нас, кто против нас? "Не бойся, малое стадо!" - эти слова утешают нас, и мы убедились в их истинности из опыта своей жизни. От века и до века Он Бог. Он вечносущий, и лета Его не кончатся. Он Князь мира. Он управляет народами и правит судьбами людей. Но главное, Он Князь мира нашего сердца. Он Князь вечной радости. И когда Он приходит к нам, то несет с Собой благость, наполняет и разливает вокруг Себя свет жизни, свет радости и ликования.
Приход в мир Спасителя стал достоянием истории. Но в духовном смысле это событие повторяется снова и снова. Он снова спускается на землю и рождается в человеческом сердце и творит в нем для Себя обитель. Многие из нас пережили эту радость, когда рожденный Христос вошел в нашу жизнь и наполнил Собой наше сердце.
Причем, радость наша превосходит все сравнения. Нет той радости, которая могла бы сравниться с радостью во Христе Иисусе. Будничная, кажущаяся ничем не отличительной от других жизнь озаряется новым светом. Мы радуемся, видя невидимого, но реального Бога. Он нам открыл духовные очи, и мы увидели в Нем Господа господствующих, Начальника и Совершителя нашей веры. "Во свете Твоем мы видим свет" - Пс. 35, 10. И радость наша становится невыразимой и беспредельной. Эта радость не шумная, а тихая и спокойная, несущая мир и тихий восторг.
Радость во Христе Иисусе возвышенная, не от мира сего. Это радость во Святом Духе. Пусть же ликуют и торжествуют наши сердца о рожденном Спасителе. Пусть несется из уст наших достойная и лучшая хвала. Будем радоваться о Господе нашем Иисусе Христе; будем нести Ему наши дары и прежде всего наше поклонение, ибо это самый великий и драгоценный дар. Будем поклоняться Ему в духе и истине, и будем это делать постоянно и всегда. Нужно сказать, что радость о Господе не померкнет никогда. И пока люди будут способны радоваться, они будут всегда радоваться о Христе Иисусе, пришедшем в этот мир и в наши убогие сердца. Слава Ему!

"Но род Его кто изъяснит"

Знаменитая пятьдесят третья глава книги пророка Исаи начинается словами: "Кто поверил слышанному от нас, и кому открылась мышца Господня? Ибо Он взошел пред Ним, как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия; и мы видели Его, и не было в Нем вида, который привлекал бы нас к Нему. Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его" - Ис. 53, 1-3, и далее: "От уз и суда Он был взят; но род Его кто изъяснит?" - Ис. 53, 8.
Мы прочитали одно из самых пленительно-прекрасных пророчеств о Господе нашем Иисусе Христе. Построенное на таких трогательных прообразах это пророчество вызывает у нас трепетное чувство перед чудом милости Господней. И будучи не в состоянии ни постичь, ни изъяснить это чудо из чудес мы в благоговении склоняемся перед великой благочестия тайной явления Бога во плоти - 1 Тим. 3, 16.
Если бы Господь сошел с неба на землю, окруженный ангелами, серафимами и херувимами в величии и блеске Своей славы, - это еще как-то можно было бы понять, но "Он взошел, как отпрыск, как росток из сухой земли". Его беспомощность, открытость и незащищенность одновременно и трогает и изумляет. И как слабый стебелек на выжженной зноем сухой и бесплодной земле или как цветок на безжизненном асфальте привлекает внимание прохожего и вызывает у него глубокие раздумья, так и Он, "нарцисс Саронский и лилия долин" - Песн. 2, 1 - заставляет остановиться усталого путника земли и озадачиться вопросом: "Кто Он?" - Лк. 19, 3. И чем больше мы стараемся постичь Его сущность и тайну Его влияния и воздействия на сердца людей и на судьбы всего мира, тем все более и более убеждаемся в том, что Он неисследим и неизъясним.
"Но род Его кто изъяснит". И хотя родословная Христа по отцовской линии восходит к царскому роду Давида, - Мф. 1, 1-16, - но в строгом смысле Иосиф не был Его отцом, ведь он был только нареченным мужем Марии, и "родившееся в ней есть от Духа Святого" - Мф. 1, 24. Сам Спаситель также засвидетельствовал о Себе говоря: "Я от вышних... Я не от сего мира" - Ин. 8, 23. И когда иудеи спросили Его: "Кто же Ты? Иисус сказал им: от начала Сущий, как и говорю вам" - Ин. 8, 25.
Апостол Павел пишет, что Христос рожден прежде всякой твари, и что "Он есть прежде всего, и все Им стоит" - Кол. 1, 15. Священное Писание называет Христа "Ветхим днями" - Дан. 7, 9, и Сам Спаситель подтвердил это, сказав: "Прежде, нежели был Авраам, Я есмь" - Ин. 8, 58.
Апостол Павел в послании к Евреям пишет, что Христос есть "Священник вовек по чину Мелхиседека... Ибо Мелхиседек, царь Салима, Священник Бога Всевышнего... без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию, пребывает священником навсегда" - Евр. 7, 1-3.
"Ибо засвидетельствовано: "Ты священник вовек по чину Мелхиседека" - Евр. 7, 17. "Сей, как пребывающий вечно, имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них. Таков и должен быть у нас Первосвященник: святый, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес, Который не имеет нужды ежедневно, как те первосвященники, приносить жертвы сперва за свои грехи, потом за грехи народа: ибо Он совершил это однажды, принесши в жертву Себя Самого" - Евр. 7, 24-27.
И потому "за претерпение смерти увенчан славою и честию Иисус" - Евр. 2, 9: "Бог превознес Его и дал Ему имя выше всякого имени. Дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" - Флп. 2, 9-11. Свое преклонение перед именем Иисуса Христа выразили лучшие представители человеческого рода. Ученый и богослов В. Паскаль писал: "Христос притягивает к Себе все человечество. В Нем вся наша добродетель и блаженство. Без учения Христа люди заели бы друг друга, мир сделался бы адом и развратился бы. Иисус Христос высказывает величайшие истины так просто, что кажется, что Он предварительно не размышлял о них, но вместе с тем выражает их так ясно, что не остается сомнения, что Он о них думает. Эта ясность в соединении с простотой - изумительна". Знаменитый французский писатель Ж. Ж. Руссо свой восторг о Христе выразил так: "Святость, предписываемая Христом, не противоречит природе, и следствием этого Его учение является глубоко гуманным и справедливым. Он желает соответствия и подчинения плотского начала духовному. Он освящает природу, не искажая ее. У всех людей, даже наилучших, между теорией и практикой есть противоречия, тем более досадные, чем выше их идеалы; и от наиболее совершенных людей можно услышать признание в их слабостях. В Иисусе Христе нет ни малейшего следа этой двойственности: чему Он наставлял, то и исполнял Сам. Христос не разделял ни одного предрассудка своего времени, изобразив человечество таким, каким оно есть на самом деле, и дав справедливости и милосердию вечный образец в Себе. Слушая Его, мы чувствуем, что выраженная Им истина господствует над нами и является идеалом, который привлекает и вместе с тем осуждает нас. С продолжением веков могущество Его слова непреодолимо возрастает и увлекает миллионы лучших людей. Он Сам является Словом, нисшедшим свыше, обладающим властью и неотразимым убеждением, посредством которого оно просветило и просвещает мир и господствует над веками.
Он, будучи Сыном Божиим, представляет совершенный образец Божьей святости, а будучи Сыном Человеческим, но не будучи причастен ко греху, был причастен к его последствию - лютой скорби и смерти. Жизнь Иисуса Христа создала идеал человечества, который никогда не станет добычей скептицизма.
Имя Христа, вынесшее все грозы, остается из всех имен самым великим, возвышенным на всех человеческих языках. Оно находит тысячи поклонников, в сердцах которых оно занимает самое сокровенное место и которые, чтобы выразить свой внутренний восторг, говорят Ему: "Господь мой и Бог мой!"
А вот, что написал об Иисусе Христе доктор богословия, профессор Шафф: "Полнейшее обитание в Нем божества есть единственное удовлетворительное решение задачи Его чудесного характера. Вопрос об Иисусе Христе - это вопрос истории, которая движется около Него, как около центрального солнца нравственного мира: это вопрос каждого человека, инстинктивно стремящегося к Нему как к предмету своих благороднейших и чистейших желаний: это вопрос личного блаженства, которое может быть достигнуто только в сладчайшем имени Иисуса Христа. Он (Христос) есть всеобщий центральный пункт всех истинных христиан, где встречаются их сердца в любви, молитве и надежде, забывая разногласия умов. Чем больше и глубже мы проникаем чрез покров Его телесной оболочки, тем яснее видим славу Единородного Сына, от Отца исполненного благодатию и истиною. Христос - это один и тот же ни с кем несравнимый и бесподобный образец всякой добродетели для христиан всех времен, всех народов и рас".
"Но род Его кто изъяснит?" Сказано: "В начале Ты, Господи, основал землю, и небеса - дело рук Твоих; они погибнут, а Ты пребываешь; и все обветшают как риза, и как одежду свернешь их, и изменятся; но Ты Тот же, и лета Твои не кончатся" - Евр. 1, 10- 12.
И еще: "Иисус Христос вчера и сегодня и вовеки Тот же" - Евр. 13, 8. И "род роду будет восхвалять дела Его" - Пс. 144, 4. И как выражался древний стихотворец: "Мы Его и род" - Деян. 17, 28. "Мы народ (Его) и (Его) пажити овцы, вечно будем славить Тебя и в род и род возвещать хвалу Тебе" - Пс. 78, 13.
И мы верим, что будущие поколения, если Господь продлит жизнь на земле, глубже проникнут в сущность Его и найдут лучшие слова для выражения Его величия и славы, которая передается из рода в род. И если бы, по выражению одного богослова, кому-либо удалось бы постигнуть вполне Господа и проникнуть в сокровенное сердце Его, то он нашел бы там любовь. Правда, Священное Писание давно уже засвидетельствовало, что "Бог есть любовь" - 1 Ин. 4, 12, но мы не можем вместить это откровение, потому что любовь Христова превосходит наше разумение - Еф. 3, 19; и мы не можем уразуметь подвиг любви, совершенный Им на Голгофском кресте. Пораженный высотою и глубиною и широтою и долготою любви Христовой, апостол Павел восклицал: "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его! Ибо кто познал ум Господень? Или кто дал Ему наперед, чтобы Он должен был воздать? Ибо все из Него, Им и к Нему. Ему слава вовеки" - Рим. 11, 33-36.
И только в вечности мы вполне познаем Его, как Он познал нас, потому что увидим Его, как Он есть - 1 Ин. 13, 12. Но и сейчас, только отчасти познавая Всевышнего, мы можем любить Его всей душой, всем разумением и радоваться об имени Его "радостью неизреченною и преславною", и радуясь совершать свой путь, безропотно принимая все, что нам встретится на этом пути.

"Он принимает грешников"

В Евангелии от Луки записано такое свидетельство о Христе: "Он принимает грешников" - Лк. 15, 2.
На первый взгляд приведенные слова могут показаться нам малозначительными, и мы легко можем пройти мимо них, а вместе с тем в них содержится много отрадного и утешительного.
Хочется, чтобы мы вникли в эти благословенные слова и приняли их близко к сердцу. Они согревают душу, находящуюся в печали, в унынии, в переживании; в них содержится отрада, посылаемая от Господа.
Заметим, что это свидетельство о Христе было сказано Его недругами с целью унизить и поглумиться над Ним. Фарисеи не были заинтересованы в том, чтобы представить Христа в лучшем свете. И все же эти слова недоброжелателей стали одним из лучших свидетельств об Иисусе Христе. Подобное имело место неоднократно.
Так, на Голгофе ожесточенные начальники народные насмехались над Распятым, говоря: "Других спасал, пусть спасет Себя Самого" - Лк. 23, 35. И сами того не зная, они дали замечательное свидетельство о могуществе, милосердии и сострадании Иисуса Христа.
Далее, желая унизить Христа и посмеяться над Ним, первосвященники и старейшины сделали надпись на кресте, гласившую: "Сей есть Царь Иудейский" - Лк. 23, 38. Но эта надпись прославила нашего Спасителя.
Допрашивая Христа, Понтий Пилат дважды спросил Его: "Ты Царь Иудейский?" - Ин. 18; 33, 37 - и услышал в ответ слова, превосходившие его разумение: "Царство Мое не от мира сего" - Ин. 18, 36. Да, Он был и есть Царь Небесного Царства - "блаженный и единый сильный Царь царствующих и Господь господствующих" - 1 Тим. 6, 15.
Здесь содержится еще один урок. Этими словами фарисеи и книжники осудили самих себя и вынесли себе приговор. И воистину, это пример того, что человек от слов своих оправдается и от слов своих осудится - Мф. 12, 36-37. За каждое слово люди должны будут дать ответ перед Богом. Наши слова будут судит нас, поэтому будем внимательны к тому, что мы говорим.
Итак, свидетельства людей, враждебно настроенных против Христа и не заинтересованных в том, чтобы Он был возвеличен, послужили Его прославлению. И в этом мы также усматриваем великий и непостижимый промысел Божий. Все глумления и поношения, направленные на то, чтобы унизить Христа, умалить Его и тем самым отвратить от Него народ, не имели успеха. Все замыслы и расчеты противников Христа были разрушены. Простой народ земли принял и полюбил именно такого отверженного, униженного и страдающего Посланника неба.
Но возвратимся к рассматриваемым словам: "Он принимает грешников".
Можно представить, какую великую радость испытывает больной, долгое время страдавший тяжелым недугом, когда, наконец, он находит врача, который исцелит его от недуга.
Небесный Врач Христос пришел на нашу землю, чтобы взять на Себя наши немощи и болезни, чтобы избавить нас от смерти и дать нам жизнь вечную. Он принимает людей во всякое время. Любящее сердце Господа откликается на их страдания и печали. Его кроткий взор привлекает к Себе всех страждущих людей, и они идут к Нему нескончаемым потоком. Спаситель говорит всем: "Приходящего ко Мне не изгоню вон".
Никодим - один из учителей народа - пришел ко Христу под покровом ночи. Его волновал вопрос: как может человек достигнуть Царствия Божия. И Христос открыл ему истину о духовном рождении свыше - Ин. 3, 1-21.
Самарянка обратилась ко Христу в жаркий полдень и услышала бесконечное по своей глубине откровение: "Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" - Ин. 4, 24. Она приняла эти слова живой верой и получила исцеление своей истомленной грехом души.
"Прощаются тебе грехи... иди с миром" - Лк. 7, 47-5О, - сказал Христос женщине, которая безмолвно припала к Его ногам. И она ушла в дом свой прощенная. Страдальцы протягивали ко Христу руки, чтобы только прикоснуться к краю Его одежды - Мр. 5, 25-29.
Никого Он не отпустил ни с чем, никому Он не отказал в помощи. Да и мог ли Тот, Который призывал: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас" - Мф. 11, 28, - не ответить на зов о помощи?
Он принял женщину, которая была одержима семью бесами - Лк. 8, 2 - и освободил от этого ужасного недуга.
Христос пошел навстречу мытарю Закхею, который, движимый смутной надеждой, влез на смоковницу, чтобы только увидеть Учителя из Назарета. Спаситель позвал его к Себе, говоря: "Закхей! сойди скорее, ибо сегодня Мне надобно быть у тебя в доме" - Лк. 19, 5. И Закхей принял Христа в своем доме, вернее, Спаситель безмерно облагодетельствовал Закхея.
Будучи уже распятым на Голгофском кресте, Спаситель принял мольбу разбойника, который обратился к Нему со словами: "Помяни меня, Господи, когда приидешь в Царствие Твое!" - Лк. 23, 42.
Воскресший Христос явился гордому фарисею Савлу и остановил его на пути противления Ему. "Господи! Что повелишь мне делать?" смиренно вопрошал сокрушенный Савл. И Господь открыл ему Свои намерения о нем - Деян. 9: 6, 15; Гал. 1, 16. Он дал бывшему гонителю поручение, которое стало делом всей его жизни. И мы знаем, что Господь сделал Савла апостолом язычников и основателем церквей в Малой Азии и в Европе.
Христос милостиво принял многих других грешников. Он принял каждого из нас.
Трудно представить, что было бы с нами, если бы Христос принимал только праведников. Какой печалью и безысходностью наполнились бы наши сердца.
Но, о, радость! Христос принимает грешников, как и мы поем об этом в нашем замечательном гимне: "Ведь Он грешных, а не праведных зовет".
Кто же эти грешники, которых принимает Христос? Это - люди, обремененные нечестием и пороками, нарушители верности; люди, творящие зло и неправду. Да, всех их Христос хочет принять к Себе, но и не только их. Однако нужно сказать, что и мы, познавшие истину, много согрешаем и нуждаемся, чтобы Христос принял и нас. Будем приходить к Нему, чтобы Он простил и помиловал нас. Скажем вместе с автором известного гимна:

"Будь милосерд ко мне, Христос!
Прости виновного во всем.
Я скорбь свою Тебе принес,
Я прихожу к Тебе с грехом".

Как отрадно сознавать, что Христос принимает всех людей, чтобы дать им великий дар прощения и спасения. Он призывает нас расстаться с жизнью греха и войти в радость и покой Небесного Царствия.
Христос любит грешников. Он входит в тесное общение с ними. Недаром книжники и фарисеи говорили, что Спаситель "принимает грешников и ест с ними".
Он вчера и сегодня и вовеки Тот же. Его любящее сердце и сегодня готово принять нас и простить. Какой покой дает нам сознание того, что Господь знает наши нужды и не остается безучастным к нашим переживаниям - Мф. 1О, 29-31.
Господи! Как велика Твоя любовь к нам!
Когда Христос входит в наше сердце, Он дарует нам прощение и жизнь вечную, и мы испытываем счастье. Тогда солнце начинает "светить всемеро сильнее" и песни наши становятся как в ночь священного праздника - Ис. 3О, 26. И остается только сожалеть, что беден наш язык, чтобы воспеть "Врача болезней, Спасителя души".
Хвала Христу! "Он принимает грешников".

"Хочешь ли быть здоровым?"

"После сего был праздник Иудейский, и пришел Иисус в Иерусалим. Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-Еврейски Вифезда, при которой было пять крытых ходов: в них лежало великое множество больных, слепых, хромых, иссохщих, ожидающих движения воды; ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил, тот выздоравливал, какою бы ни был одержим болезнью. Тут был человек, находившийся в болезни тридцать восемь лет. Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь ли быть здоров? Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится воды; когда же я прихожу, другой уже сходит прежде меня. Иисус говорит ему: встань, возьми постель твою и ходи. И он тотчас выздоровел, и взял постель свою, и пошел" - Ин. 5: 1-9.
Мы знаем, что Иисус Христос пришел однажды на праздник иудейский в Иерусалим и пошел прежде всего туда где, как сказано, было великое множество больных, хромых, слепых, несчастных, ожидающих волнения воды.
Господь сказал, что лучше ходить в дом плача, нежели в дом пира. Так Он сказал, так и поступил. О, если бы мы поступали по примеру Христа! Сколько есть больниц в наших городах. И хорошо было бы, если каждый из нас посетил хотя бы одного больного. Спаситель дал нам великий пример. Он так и сказал: "Я дал вам пример, чтобы вы шли по следам Моим".
И вот в Иерусалиме была купальня, называемая по-Еврейски Вифезда. Ангел Господень по временам сходил в купальню и возмущал воду, а кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью. И сейчас есть на земле чудесные источники, куда люди добираются на костылях, а покидают без них. Господь по милости своей дает такие источники для облегчения страданий людей. Он проявляет чудеса везде, в том числе в таких необъяснимых явлениях природы. Но нас в данный момент занимает встреча и беседа, которая произошла между Спасителем и одним из самых несчастных больных, прожившем тридцать восемь лет в тяжком недуге. Господь, увидев этого человека, и узнав, что он лежит долго, хотя Христу не нужно было постороннего свидетельства, потому что Он знает, что в человеке, каждый человек перед Ним открытая книга, - говорит ему: "Хочешь ли быть здоров?"
Прежде всего, какой конкретный ясный и многообещающий вопрос, вернее призыв, более того, предложение. Мы помним, когда Иисус Христос входил в Иерихон, там сидел у дороги слепой Вартимей, и тоже очень несчастный человек, и он кричал: "Иисус, Сын Давидов, помилуй меня". Спаситель поправил его и сказал: "Что ты хочешь?" Тогда тот наконец выразил свою конкретную нужду: - "чтобы мне прозреть". Это уже было определенная просьба.
А.В.Карев говорил: "Мы обращаемся к Богу слишком с неопределенными просьбами, а нужно обращаться с конкретной нуждой, потому что и благодарность Богу будет за конкретное благодеяние. К великому счастью, Господь позволяет нам обращаться к нему со всякой нуждой, нужно только соблюсти одно условие - просить с верою, немало не сомневаясь, нужно проявить доверие всемогущему Богу. Но если мы не верим или сомневаемся, то тем самым не даем Господу проявить могущество силы Его. Как сказано в Евангелие, что "Он не совершил там многих чудес по неверию их" - Мф. 13, 58. Иисус Христос видел нужду этого человека, видел, как он тяжко страдает, и потому обратился к нему с вопросом: "Хочешь ли быть здоровым?" Тот ответил: "так, Господи: но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня". И мы хорошо себе представляем положение этого калеки. К счастью, нашелся Человек, который помог. Это был Сам Господь. Какая радость! Хочется сказать, тем которые не успевают получить своего от жизни, не отчаивайтесь, Господь позаботится, и вам достанется самая лучшая доля. Мария терпеливо сидела у ног Христа слушая Его слова и получила лучшую часть.
Выслушав мольбу больного, Иисус Христос сказал ему: "встань, возьми постель твою и ходи". Это было испытание веры этого больного. Он мог бы прекословить и сказать: "Как я могу встать: я бы давно сделал это, если бы мог, мои руки, ноги не действуют". Но он сердцем почувствовал, что этот Человек может ему помочь, он послушался, сделал так как ему было сказано и выздоровел. Господь постоянно действует таким образом. Когда Он врачевал человека в Синагоге, то Он говорил: "протяни руку свою" и имевший нужду выздоровел. Точно также было и в этом случае. Он повелел: "Встань, возьми постель свою и ходи, и он тотчас выздоровел и взял постель свою и пошел".
Иудеи, узнав о происшедшем, спросили исцеленного: "кто Тот Человек, Который сказал тебе: "возьми постель твою и ходи?" Исцеленный же не знал, кто Он, ибо Иисус скрылся в народе, бывшем на том месте. Скрылся, но не навсегда. Потом Иисус встретил его в храме.
Вот место встречи человека с Богом. Господь, как известно, сказал: "где двое или трое собраны во имя Мое, там Я посреди них". Увидев исцеленного, Спаситель сказал ему: "вот, ты выздоровел; не греши больше, чтобы не случилось с тобой чего хуже". И отсюда напрашивается вывод, что болезнь этого человека была результатом греха, и врачи свидетельствуют, что паралич, расслабленность чаще всего бывает вследствие греховной жизни. "Не предавайся греху, и не будь безумен, зачем тебе умирать не в свое время?" - говорит Господь - Екк. 7, 17. Но мы часто не внимаем словам Христа и повторяем ошибки прежних лет.
Сегодня Господь обращается к каждому из нас с вопросом: Хочешь ли быть здоровым? Все зависит только от нашей веры. Многие скажут - это было тогда. Но нет, Господь и сейчас исцеляет от неизлечимых болезней. Вопрос только в вере. В Евангелии сказано, что в Израиле было много прокаженных - но исцелился только Нееман. И много было вдов в Израиле, но Илия был послан к вдове Сарепской. Чем это объяснялось? расположенностью, глубоким сокрушением и верою тех людей. Все зависит от нас. Он дает не мерою, но по мере веры. Есть ли у нас эта вера? И Он спрашивает: "Хочешь ли быть здоровым?"
Исцеленному Господь сказал: "вот ты выздоровел, смотри, не греши, чтобы не случилось, что хуже" . Будем жить святой, чистой жизнью, как бы трудно нам не было, понимая что только в этом благо, в этом счастье. Никто никогда не получил в грехах удовлетворения. Нужно это понять и дорожить тем счастьем, которое дает нам Бог. Он сегодня протягивает нам руку и говорит: "встань, возьми постель свою и ходи". Все зависит от нас.
Будем изо всех сил верить. И наша вера и надежда не будут постыжены.

"О, если бы ты узнал, что служит к миру твоему"

"И когда приблизился к Виффрагии и Вифании, к горе, называемой Елеонскою, послал двух учеников Своих, сказав: пойдите в противолежащее селение; вошедши в него, найдете молодого осла привязанного, на которого никто из людей никогда не садился; отвязавши его, приведите; и если кто спросит вас: "зачем отвязываете?" скажите ему так: "он надобен Господу". Посланные пошли и нашли, как Он сказал им. Когда же они отвязывали молодого осла, хозяева его сказали им: зачем отвязываете осленка? Они отвечали: он надобен Господу. И привели его к Иисусу; и накинувши одежды свои на осленка, посадили на него Иисуса. И когда Он ехал, постилали одежды свои по дороге. А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они. Говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних!.. И когда приблизился к городу, то, смотря на него, заплакал о нем и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! но это сокрыто ныне от глаз твоих; ибо придут на тебя дни, когда враги твои обложат тебя окопами, и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне, за то, что ты не узнал времени посещения твоего" - Лк. 19, 29- 44.
Христос в последний раз в Своей земной жизни пришел в Иерусалим, чтобы принести Себя в жертву за грехи всего мира, и до этого смертного часа оставалось несколько дней. И если в предыдущие разы Он приходил неприметным образом, то на сей раз Его посещение сопровождалось торжеством. И невольно возникает вопрос: почему кроткий, смиренный Спаситель здесь принимает это славословие и эту хвалу?
Прежде всего потому, что такова была воля Отца Небесного почтить Сына Своего перед тем, как Он пойдет исполнить волю Его. Во-вторых, это было исполнением пророчества Захарии: "Ликуй от радости дщерь Сиона, торжествуй, дщерь Иерусалима: сей, Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной". И если бы этого въезда не было, то всякий мог бы сказать: "нет, это не Мессия, мы будем ожидать другого". Наконец, это было еще свидетельство миру, была дана еще одна возможность принять Господне спасение, был дан последний шанс Иерусалиму принять своего Владыку - Христа. По мере того, как Христос приближался к Иерусалиму, шествие росло и ширилось. Чем же был вызван этот восторг?
Многих из шествующих Господь облагодетельствовал, многих исцелил, многим простил грехи, восстановил физические и душевные силы, даровал исцеление. Но вершиной Его чудес было совершенное Им накануне воскрешение Лазаря. Все это знали, весь город говорил об этом. И вот вышли жители Иерусалима и паломники приветствовать и чествовать Христа Владыку, восклицая: "осанна Сыну Давидову! благословен Грядущий во имя Господне! осанна в вышних!" - Мф. 21, 1. И народ, в большинстве своем бедный, в восторге сердца отдавал последнее, что имел, постилал свои одежды. И можно с уверенностью сказать, что подобного торжества не было ни до, ни после. И эта картина торжества не меркнет с течением времени, но, напротив, сияет еще ярче, вдохновляет нас на подвиги во имя Христа, поднимает наши сердца в хвале в честь Победителя над адом и смертью.
Созерцая эту картину, Иисус Христос заплакал. Почему же Ты плачешь, могучий великий Христос? Прежде всего, Он все знал и видел все наперед. Он знал, что тот же народ через несколько дней будет кричать: "распни, распни Его". Он видел также дальнейшее развитие событий, что через три- четыре десятка лет в семидесятые годы придет завоеватель и все разрушит, не оставив камня на камне. Это исполнилось в точности. Более того, Господь видел последующие века, наше время, и все это вызывало у Него слезы скорби, и Он не стыдился и не скрывал Своих слез.

"Я смотрю в даль веков,
вижу братьев - людей, творенье Мое,
но Я плачу о тех, кто о жертве
Моей позабудет, не примет ее".

Видя слезы Христа, хочется пожелать, чтобы и мы не стыдились слез о наших собственных грехах и о грехах наших близких, родных. И еще извлечем для себя урок: если кого сегодня превозносят, почитают, то тот должен быть готов к тому, что завтра или забудут его, или начнут поносить. И история подтверждает это. И чтобы не впасть в отчаяние, когда это придет, мы должны быть готовы принять любой поворот в жизни, любую превратность судьбы. При этом не следует искать вину в других, а найти причину в себе. Ликование народа не пришлось по сердцу фарисеев. Почему? Обыкновенная людская зависть. В Евангелии от Иоанна читаем: "Фарисеи же говорили между собою: видите ли, что не успеваете ничего? весь мир идет за Ним" - Ин. 12, 19.
Вот где кроется причина всех недобрых действий и поступков книжников и фарисеев. Прежде всего, им хотелось заставить последователей Христа замолчать. И вот они дерзнули подойти к Самому Христу и сказали Ему: "Учитель запрети!" Удивительная способность лукавого. Он подходит вместе с сынами Божьими к Господу, об этом мы читаем в книге Иова 1 глава 6. И здесь он подошел к Самому Господу с предложением, чтобы Спаситель Сам дал повеление ученикам перестать славословить Его имя. Но Господь ответил: "если они умолкнут, то камни возопиют" - Лк. 19, 40. Мы никогда не должны слушать наветы лукавого, и нам не следует преувеличивать, переоценивать свою роль, свое служение перед Богом. Будем думать о себе скромно, по мере веры, сознавая, что Господь дает нам великую милость - возвещать Его совершенства. Не мы оказываем Богу честь, а Он дает нам эту привилегию. Если же мы не будем это учитывать, то существует опасность возгордиться и ослабеть, и мы станем непригодными к служению. Будем помнить, что если мы умолкнем, то Господь воздвигнет других, а мы потерпим урон и с нас взыщется. "И приближаясь к городу заплакал: "О, если бы и ты, хотя в сей твой день узнал, что служит к миру твоему" - Лк. 19, 42. Мы знаем, что послужило бы к миру Иерусалима и его жителей - это принять Христа Владыку. Но Иерусалим этого не сделал и последствия этого отвержения известны. Но этот вопрос звучит к каждому из нас: что служит к миру твоему, брат и сестра? К миру нашему служит принятие Царя всех царей, Владыки жизни. Самозабвенное служение Ему, глубокое смирение перед Ним, отвержение самого себя, не искание своего, не мщение за себя, не превозношение над другими, но стремление видеть в самом маленьком брате, сестре частицу Божества, почитать один другого выше себя, иметь чистые помыслы и жить праведной жизнью - все это принесет мир и покой нашим душам. К миру нашему также служат скорби, переживания, потери, невзгоды, поношение, все, что смиряет нас. Апостол Павел в послании к Филиппийцам говорит: "Кротость ваша, да будет известна всем человекам. Господь близко" - Флп. 4, 5. "И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" - Флп. 4, 7.
Поймем раз и навсегда, что никакое самовозвышение никогда не приводило к миру души, а напротив, вызывало всегда муки уязвленного самолюбия. Через кротость же и смирение Господь дает мир и покой нашим сердцам, что вожделеннее и прекраснее всего. К миру нашему служит не искание своего, а искание Славы Божией и того, что содействует ко благу наших ближних.

"Побудьте здесь и бодрствуйте со Мной"

В Евангелии от Матфея мы читаем: "Потом приходит с ними Иисус на место, называемое Гефсимания, и говорит ученикам: посидите тут, пока Я пойду, помолюсь там. И взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать. Тогда говорит им Иисус: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною" - Мф. 26, 36-38.
Не многими, но такими сильными и емкими словами переданы переживания Господа Иисуса Христа в Гефсиманском саду. Там решался вопрос: быть или не быть Голгофе. В этом, собственно, и состоит значение Гефсимании, и находится ключ к пониманию того, что происходило там, в преддверии Голгофы; хотя никто из живущих на земле никогда не сможет в полноте постичь, что переживал Господь в Гефсиманском саду, а тем более на Голгофе, потому что никто и никогда не был на Его месте. Правда, тот из нас, кто был оставлен друзьями, кто был отвержен и испытал непонимание людей, кто терпел и, может быть, терпит незаслуженные обиды, кто терзался душою тот лишь отчасти может понять, что испытал Христос в Гефсимании.
Когда Господь пришел в Гефсиманию, под сень масличных дерев, Он сказал Своим ученикам: "Душа Моя скорбит смертельно". И этими словами Христос открыл нам и всему человечеству Свою душу и засвидетельствовал всем, как Ему было тяжело в тот решающий момент. Без этих слов мы могли думать, что Ему как Сыну Божию все давалось легко, что Он не чувствовал боли от ран, легко переносил непонимание, насмешки и измену людей; и что Он не знал, что такое смертельная тоска, уныние и другие терзания души. Но слова Христа показывают, что Он был подобен нам: скорбел, ужасался и претерпевал муки смертельной скорби. И от этого Спаситель становится нам еще дороже. Теперь мы знаем, как тяжко страдал Он за нас, как дорого досталось Ему наше спасение. И в этой немощи Христа мы находим утешение и ободрение для себя. Мы чувствуем, что Он рядом с нами, что мы не одиноки в наших переживаниях, что Он сострадает и сочувствует нам. И этим самым Господь укрепляет нас в скорбях и в мучениях нашей души.
Но возвратимся в Гефсиманию и что мы видим: великий Бог нуждается в участии немощных людей. Непостижимо, но факт. Прислушаемся, как Он нежно просит их: "Побудьте здесь и бодрствуйте со Мною". Это просьба страждущего, это зов томящейся души. "Побудьте... со Мною", - умоляет Христос Своих учеников.
Тут уместно поставить вопрос: задумывались ли мы когда-либо о смысле и цели призвания и избрания двенадцати апостолов? Ответ на этот вопрос содержится в Евангелии от Марка: "Он позвал к Себе, кого Сам хотел... и поставил из них двенадцать, чтобы с Ним были" - Мр. 3, 14. Таким образом, одной из главных задач апостолов было всегда пребывать со Христом. И если Спаситель нуждался в них в дни обычного для Него служения, то сколь необходимо было, чтобы они пребывали с Ним в тот критический момент в Его жизни.
"Побудьте здесь и бодрствуйте со Мною", - просил Христос Своих друзей. И, вникая в эти слова, мы лучше начинаем понимать Его скорбь и потребность, чтобы Его друзья разделили с Ним борение, поддержали в скорбный час.
При этом может возникнуть вопрос, почему Христос сказал ученикам: "Побудьте здесь", а Сам отошел от них на вержение камня? На этот вопрос ответить не просто. Но, несомненно, Сердцеведец Христос знал, что, находясь рядом, ученики могли помешать Ему своим непониманием. Представим себе, как Он отошед пал на лицо Свое и молился говоря: "Отче! если возможно, да минует Меня чаша сия" - Мф. 26, 39. Очевидно, апостолы затруднили бы борение Господа. Апостол Петр, наверное, воспрекословил бы, как он делал это и раньше говоря Господи! да не будет этого с Тобою, будь милостив к Себе" - Мф. 16, 22. Они не понимали, что в борении Христа решалась судьба всего мира и их вечная участь. Но тем не менее, не понимая всего, они могли бодрствовать с Искупителем наших душ, находясь физически на некотором расстоянии, но будучи соединены с Ним духом в Его молитвенном борении. 
Здесь мы скажем несколько слов о молитве. Есть молитвы, которые совершаются в больших собраниях, их называют общественными молитвами. Мы возносим общие нужды о прощении грехов, о даровании силы свыше для борьбы с искушением, о благословении все нуждаются в этом. Есть же молитвы, которые нужно и должно произносить в уединении, один на один с Богом - Мф. 6, 6, потому что даже самый близкий человек может не понять запросов и воздыханий нашей души. Есть служение, и это можно сказать о служении словом, для которого мысли и вдохновение можно получить только непосредственно от Господа. И тем не менее наши близкие, друзья и церковь могут помогать нам, бодрствуя, молясь об успехе этого служения.
Ученики могли поддерживать Спасителя, бодрствуя в молитве, но, к сожалению, они уснули. Толкователи Евангелия поясняют это тем, что они устали от долгих переходов, от тягот дня, от встреч с окружающими их людьми. Все это верно, но только отчасти. Самая глубокая причина заключалась в том, что они не понимали того, что происходило с их Учителем.
Непонимание - вот главная причина нашего небодрствования. Непонимание того, что служит для нашего блага, в самый ответственный момент может лишить нас силы бодрствовать. Непонимание того, что служит к нашему миру, делает нас пассивными. Непонимание важности единения и единодушия лишает нас силы, и мы становимся беспечными и безразличными.
Нужно заметить, что диавол неоднократно искушал учеников сном. На горе Преображения он не хотел, чтобы ученики видели славу Христа, и навел на них сон - Лк. 9, 32. Он также не хотел, чтобы они были свидетелями борения и победы Господа в Гефсимании. Но благодарение Милосердному, что хотя Он и Сам изнемогал в борении, однако при этом помнил и о Своих учениках. Он приходит к ним и раз и два и, найдя их спящими, говорит им: "Так ли не могли вы один час бодрствовать со Мною? бодрствуйте и молитесь, чтобы не впасть в искушением: дух бодр, плоть же немощна" - Мф. 26, 40- 41. И в другой раз отошед, снова молился говоря: "Отче Мой! если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля твоя". И пришед, находит их опять спящими, ибо у них глаза отяжелели. И оставив их, отошел опять и молился в третий раз, сказав то же слово. Тогда приходит к Своим ученикам и говорит им: вы все еще спите и почиваете? вот, приблизился час, и Сын Человеческий предается в руки грешников" - Мф. 26, 42-45. Таким образом Христос пробудил учеников, и они явились свидетелями Его напряженнейшего молитвенного борения и с помощью Духа Святого запечатлели на страницах Евангелия слышанное и виденное ими. Пробудив учеников, Христос сказал им: "Встаньте, пойдем: вот приблизился предающий Меня. И когда еще говорил Он, вот Иуда, один из двенадцати, пришел, и с ним множество народа с мечами и кольями, от первосвященников и старейшин народных. Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его. И тотчас подошед к Иисусу, сказал: радуйся, Равви! и поцеловал Его. Иисус же сказал ему: друг, для чего ты пришел? Тогда подошли, и возложили руки на Иисуса, и взяли Его" - Мф. 26, 46-50.
Потом был суд у первосвященника, у правителя Пилата, и после вынесения смертного приговора Христа повели на распятие. Там, на Голгофе, распяли Его. Он умер на кресте, но в третий день воскрес, ибо смерти невозможно было удержать Бессмертного. Силою могущества Небесного Отца Христос воскрес, расторгнув узы смерти, вознесся на небо и воссел одесную Бога Отца и стал недосягаемым для нападок бренного мира. И то, что было пережито Им на земле, никогда более не повторится.
Но слова Христа, которые Он сказал ученикам, обращены сегодня к нам. Господь еще многими отвержен, многие ни во что ставят Его. Мировая скорбь наполняет Его божественное сердце, и Он обращается к нам со словами: "Побудьте здесь и бодрствуйте со Мною". Как мы отвечаем на Его призыв? Нужно откровенно признать, что мы очень мало пребываем с нашим Господом. Спросим себя, какую часть из двадцати четырех часов в сутки мы проводим в общении с Ним! Считанные минуты. Поэтому не станем судить учеников, лучше будем судить самих себя. Мы на их месте выглядели бы нисколько не лучше, потому что, находясь в несравненно лучших условиях на богослужении, мы порой с трудом боремся со сном, ссылаясь на усталость, немощи. Господь знает все наши немощи и тем не менее Он говорит: "Побудьте... со Мною". Он нуждается в нас. А у нас не хватает времени пребыть с Ним. С утра до позднего вечера мы суетимся и не находим времени для молитвы. Мы не достаточно хорошо понимаем, как важна молитва для нас, и как дорого общение с Господом. Быть с Ним, слушать Его слово и беседовать с Ним - что может быть отрадней для души? Пребывать с Ним есть великое благо и счастье для нас. Без общения с Господом мы можем много делать, но все же так мало успевать. Господь сказал: "Ищите же прежде Царства Божия, и правды Его, и это все приложится вам" - Мф. 6, 33.
"Побудьте... со Мною!" И мы хорошо сделаем, если ответим на Его приглашение и чаще будем размышлять о Его страданиях, тогда мы услышим биение Его любящего сердца, уразумеем Его волю. Мария пребывала у ног Христа, и о ней сказано, что: "она избрала благую часть, которая не отнимется у нее" - Лк. 10, 42. Она поняла сердцем, что Учитель скоро пойдет на смерть, и ей хотелось как можно дольше побыть в общении с Ним. Много раз Христос говорил ученикам, что Он будет убит и в третий день воскреснет, но они не уразумели Его слов, а спросить Его боялись - Лк. 18, 31-34. К тому же слишком они были заняты вопросом, кто из них больше, и невнимательно слушали слова Христа. А Мария уразумела. Будем стремиться к общению с Господом, почаще будем удаляться от житейской суеты. Оставим все заботы, возложим их на Господа, не станем спорить о мнениях, не будем тратить время зря. Господь хочет устроить пир для нашей души, вечерять с нами. Он говорит: "Се, стою у двери и стучу: если кто... отворит дверь, войду к нему и буду вечерять с ним, и он со Мною" - От. 3, 20. Блаженны мы, если открываем Ему двери нашего сердца! Он дарует нам непреходящее благо, Он хочет дать нам счастье уже здесь, на земле, и блаженство на небесах. Он оставил обетование Своим ученикам: "Вы пребыли со Мною в напастях Моих, и Я завещаю вам, как завещал Мне Отец Мой, Царство, да ядите и пиете за трапезою Моею в Царстве Моем, и сядете на престоле судить двенадцать колен израилевых" - Лк. 22, 28-29. Нужно сказать, что в отношении апостолов это обетование уже исполнилось, о чем мы читаем в Откровении. Имена двенадцати апостолов на веки веков записаны золотыми буквами на воротах вышнего Иерусалима.
Господь хочет, чтобы и мы были Его свидетелями, чтобы могли сказать о Его страданиях другим. И хотя мы не видели Христа нашими физическими очами, наша участь не менее прекрасна. Нас также ожидает блаженство на небесах, когда Господь даст нам сесть на престоле славы Своей. Подумать только! Нам, грешникам, будет оказана такая честь. Да будет за это нашему Господу вечная слава и хвала!

"Услышан был за Свое благоговение"

"Он (Христос) во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и услышан был за Свое благоговение" - Евр. 5, 7.
Эти потрясающие слова снова ведут нас в Гефсиманию, в сад, где Спаситель наш страдал: "Пред Ним в мольбе склоняюсь я, Гефсимания, Гефсимания".
Если евангелисты описали Гефсиманские страдания Христа, будучи свидетелями Его переживаний, так сказать с близкого расстояния, то автор послания к Евреям рассматривает события Гефсимании в перспективе, с некоторого временного расстояния, и от этого картина производит еще более сильное воздействие, ибо большое видится на расстоянии.
Гефсиманские борения Иисуса Христа представляют собой такую бездну, что ее невозможно измерить и тем более исчерпать. Мы можем только отчасти, припав низко, зачерпнуть в пригоршни ее содержимое и то на время. Потом снова все убегает, словно сквозь пальцы. Одно лишь со зримой отчетливостью проясняется в нашем сознании так это то, что темные силы ополчились на нашего Спасителя с тем, чтобы не допустить Его до Голгофы, до совершения спасения рода человеческого.
То была самая темная ночь из всех ночей земной жизни Христа, то была ночь, полная печали. Об этом свидетельствуют и смертельная скорбь, и невыразимая тоска, и падающий с чела кровавый пот.

"Вот полночь... и в саду
Один Спаситель молится в слезах.
Вот полночь... Он уединен,
Он борется со тьмой врагов;
и не тревожит тяжкий стон
любимых Им учеников.
Вот полночь... За вину других
рыдает горько Муж скорбей"

СДП, 458.

Находясь в невыразимом молитвенном борении, охваченный беспредельным томлением Иисус Христос вознес к Небесному Отцу мольбу говоря: "Отче Мой! если возможно, да минует Меня чаша сия" - Мф. 26, 39.
Казалось, пошатнулись основы мироздания, и почва стала уходить из-под ног Спасителя мира. Он смертельно скорбел, ужасался и тосковал - Мр. 14, 33. Он знал, что будет всеми оставлен, и об этом сказал наперед - Ин. 16, 32. Ученики уже оставили Его, они не смогли пободрствовать с Ним и разделить Его молитвенное борение. Спаситель также знал наперед, что будут лжесвидетельствовать на Него, чтобы обвинить в страшном грехе богохульства, что будут глумиться над Ним; жестоко побьют и потом вынесут Ему смертный приговор и, пригвоздив ко кресту, распнут Его, и Он невыносимо долго будет претерпевать нестерпимые боли. Но самое ужасное, Он будет испытывать муки богооставленности, муки ада. Он будет страдать за всех убийц, за всех вероотступников, за всех прелюбодеев, как будто все эти злодеяния совершил Он Сам. И если мы, соделав тот или иной грех, тяжко страдаем душой и не можем найти себе места, то что можно сказать о Том, Кому противен грех, для Кого грех представляет собой мерзость. И не удивительно, что "Он с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и был услышан" - Евр. 5, 7.
И нужно сказать последнее вызывает у многих из нас недоумение: как понять "был услышан", если Он умер!
Некоторые толкователи поясняют это тем, что мол Христос боялся умереть преждевременно, то есть не на Голгофе, а тут же в Гефсимании, и что в этом случае Он не совершил бы спасение рода человеческого. Но для такого утверждения нет основания. Нужно сказать, что слова "был услышан" вовсе не означают избавление от смерти.
Да, действительно Отец Небесный мог избавить Христа от смерти, как об этом Он и сказал: "Я... могу умолить Отца Небесного, и Он представит Мне более, нежели двенадцать легионов Ангелов. Как же сбудутся Писания, что так должно быть?" - Мф. 26, 53-54.
Но для Иисуса Христа воля Небесного Отца и исполнение Слова Божия были превыше всего, поэтому Он в другой раз молился говоря: "Отче Мой! если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя" - Мф. 26, 42.
Тогда как же объяснить, что Спаситель был услышан? Ответ мы находим в Евангелии: "Явился же Ему Ангел с небес и укреплял Его" - Лк. 22, 43. Отец Небесный послал Своему возлюбленному Сыну ангела, чтобы подкрепить и ободрить Его в этот тяжкий час.
Наверное, небожитель напомнил Спасителю слова Священного Писания, что Отец Небесный не оставит души Его в аде, что святое тело Его не увидит тления - Пс. 15, 10, и что силой Своего могущества Он расторгнет узы смерти - Деян. 2, 24, - восстанет из могильных оков и узрит потомство долговечное и на подвиг души Своей будет смотреть с довольством - Ис. 53, 10-11. Мы знаем, что будучи укрепленным свыше, Иисус Христос вышел из молитвенного борения бодрым духом и спокойным голосом обратился к Своим ученикам говоря: "Вот, приблизился час, и Сын Человеческий предается в руки грешников; встаньте, пойдем" - Мф. 26, 45-46.
Так твердо и бесстрашно пошел наш Господь на добровольную смерть и через нее принес совершенную жертву за грехи всех людей, когда- либо живших, живущих, и которые еще не родились.

"В ту полночь в небе гимн звучал,
что знают ангелы одни.
Но мир тех звуков не слыхал.
Его утешили они"

СПД, 458.

Своим беспримерным молитвенным борением Иисус Христос оставил нам пример усиленной и непрестанной молитвы. И мы будем непременно услышаны, если будем иметь благоговение. Апостол Иоанн говорит, что, "когда (мы) просим чего по воле Его, Он (Господь) слушает нас" - 1 Ин. 5, 14. К сожалению, мы нередко просим "не на добро, а для наших вожделений" - Иак. 4, 3. Еще часто мы просим без веры, а поэтому не получаем, и как следствие перестаем просить Его, в то время как о Христе сказано, что, "находясь в борении, (Он) прилежнее молился" - Лк. 22, 44. Но если будем неотступно просить о том, что соответствует воле Божией, то непременно будем услышаны. И пусть ответ на наши молитвы будет не такой, какой мы хотим получить, но тем не менее это будет ответ от Господа. Апостол Павел просил, чтобы Господь удалил от него "жало в плоти" - 2 Кор. 12, 8, но получил ответ: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" - 2 Кор. 12, 9. Таким образом, Господь Своим словом укрепил великого апостола, и он уже больше не сетовал на немощь плоти, но, напротив, за все благодарил Подателя всех благ и к этому призывал других говоря: "За все благодарите" - 1 Фес. 5, 18.
И в заключение, как хорошо, что Спаситель был услышан, как хорошо, что Он исполнил волю Небесного Отца, быв послушен до смерти, и смерти крестной. "И совершившись сделался для всех послушных Ему виновником спасения вечного" - Евр. 5, 9. Слава Ему!

"Лучше нам, чтобы один умер за людей"

"Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит; если оставим Его так, то все уверуют в Него, - и придут римляне и овладеют и местом нашим и народом. Один же из них, некто Каиафа, будучи на тот год первосященником, сказал им: вы ничего не знаете, и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб" - Ин. 11, 47-50.
Эти слова переносят нас в то время, когда Иисус Христос готовился принести Себя в жертву, когда шел навстречу страданиям и смерти. С этой целью Он пришел в Иерусалим зная, что ожидает Его. И об этом Он сказал наперед, "дабы когда сбудется - поверили". Он говорил: "Вот мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть; предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет" - Мф. 20, 18.
И как раз в это время собрали первосвященники совет и готовили заговор против Сына Человеческого, Который не произвел никакого возмущения в народе, о Котором было сказано, что Он и льна курящегося не угасит, и на улицах никто не услышит голос Его. И вот против такого невинного Сына Божия выступили недруги с целью придать Его смерти. И свои злые замыслы они мотивировали следующим образом: "Что нам делать? Этот Человек много чудес творит, если оставим Его так, то все уверуют в Него и придут римляне и овладеют местом нашим и народом". Вдумаемся в эти слова. Разве иудеи не были завоеваны римлянами, разве они уже не были под римским игом? Так почему же они так говорили? Дело в том, что они говорил не то, что думали. Главная причина заключалась в другом. Их беспокоило то, что "все уверуют в Него". "Фарисеи же говорили между собою: видите ли, что не успеваете ничего? весь мир идет за Ним" - Ин. 12, 19. Истинная причина неприязни и даже ненависти книжников и фарисеев ко Христу крылась в том, что они завидовали успеху Учителя из Назарета. Несколько позже, когда правитель Понтий Пилат выслушает лжесвидетельства на Христа и допросит Сына Человеческого лично, то он придет к твердому убеждению, что "предали Его из зависти" - Мф. 27, 18.
Премудрый Соломон давно заметил, что "всякий труд и всякий успех в делах производит взаимную между людьми зависть" - Екк. 4, 4. А апостол Иаков пишет, что "где зависть и сварливость, там неустройство и все худое" - Иак. 3, 16. Поэтому то апостол Павел, увещевая верующих говорит: "Если между вами зависть, споры и разногласия, то не плотские ли вы? и не по человеческому ли обычаю поступаете? - 1 Кор. 3, 3.
Книжники и фарисеи видели, что с каждым днем увеличивается число последователей нашего Господа, и что "многие из иудеев... видивших, что сотворил Иисус, уверовали в Него" - Ин. 12, 45; И им становилось не по себе, они увидели, что их влияние в народе падает и стали стали придумывать обвинения против Христа. Но первосвященник Каиафа видя, что доводы вождей народа не убедительны, сказал свои знаменитые слова, которые стали известны всем народам земли, читающим Евангелие: "Вы ничего не знаете и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб". Сам того не сознавая, он выразил в высшей степени важную истину, что если Один не умрет за людей, то все народы погибнут, и что другого выхода нет; ибо ни воспитание, ни образование, ни философия, ни материальное благополучие, никакие подвиги ни могут спасти людей от грехов и пороков и, как следствие, от вечной погибели.
Выход только один, чтобы чистый и непорочный Агнец Божий умер за грехи всех людей. И этим Агнцем мог стать только безгрешный Сын Божий Иисус Христос. К сожалению, это беспорная истина остается непонятной для многих людей. Многие, в том числе и некоторые верующие, все еще полагают, что спасение можно заслужить исполнением Моисеева закона и многими добродетелями. Но если бы это было возможно, тогда не нужно было бы Христу переносить столько мучений и умереть такой ужасной и лютой смертию.
Невольно приходится удивляться, как первосвященник Каиафа дошел до мысли, что лучше, чтобы один человек умер за людей. И удовлетвориельным ответом может быть лишь то, что это было открыто ему свыше, и что с призванием и избранием даются откровения и дарования. И не случайно апостол Павел писал Тимофею: "Не неради о пребывающем в тебе даровании, которое дано тебе по пророчеству с возложением рук священства" - 1 Тим. 4, 14.
Предсказание, а точнее пожелание первосвященника Каиафы, осуществилось. Иисус Христос умер за всех людей - "Праведный за неправедных". Он "предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем" - Ис. 53, 12.
Причем совершил это Господь Один; никто не разделил с Ним Его страданий, как Он и предвестил об этом пророчески говоря: " Я топтал точило один, и из народов никого не было со Мною; Я смотрел, - и не было помощника; дивился, что не было поддерживающаго: но помогла Мне мышца Моя, и ярость Моя - она поддержала Меня" - Ис. 63: 3, 5.
Как известно, в Гефсиманском саду Спаситель просил Своих учеников, чтобы они побыли с Ним и поддержали Его в молитвенном борении, когда Его душа скорбела смертельно, но апостолы не смогли "один час" пободрствовать с Ним и уснули - Мф. 26: 38-40. Один Он держал ответ у Первосвященников. Один предстал пред правителем Понтием Пилатом. Один был поруган, избит и уничижен. И тем более Один был вознесен на крест скорбей. Один Он вкусил смерть за всех. "Лучше, чтобы один человек умер за людей". Как хорошо, что Господь умер за нас. Теперь нам смерть не страшна. Мы будем вечно жить в Царстве Христа, если тольно не отречемся от Него словами или делами.
"Умер Он, чтоб я мог жить, по Его стезям ходить". Раскрывая и поясняя внутреннюю логику заместительной смерти Иисуса Христа, апостол Павел пишет: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех людей, потому что в нем все согрешили... Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единаго Иисуса Христа. Поэтому, как преступлением одного всем людям осуждение, так правдою одного всем людям оправдание к жизни. Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие" - Рим. 5: 12, 17-19. К этим словам нельзя ничего ни добавить, ни убавить. Их следует принять верою и хранить глубоко в сердце помня, что "Христос за всех умер, чтобы живущие уже не для себя жили, но для умершаго за них и воскресшаго" - 2 Кор. 5: 15. А в Первом послании к Коринфянам апостол Павел пишет: "Вы не свои, ибо вы куплены дорогою ценою. Поэтому прославляйте Бога в телах ваших и в душах ваших, которыя суть Божии" - 1 Кор. 6: 19-20.
Кажется невероятным, но факт остается фактом: "Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева" - Рим. 5, 8-9. Ч. Сперджен говорит, что для него все вероучение, вся догматика и все богословие заключаются в четырех словах, а именно; "Бог умер за меня".
Дорогой друг, брат и сестра! Осознайте глубоко, что Христос занял мое и ваше место на кресте, что Он "умер за грехи наши", и что воскрес для оправдания нашего. И что смерть вторая не имеет над нами власти, если мы обратимся к Нему со слезами расскаяния, если исповедуем перед Ним все свои прегрешения, и "Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" - 2 Ин. 1, 9, и даст нам надежду на жизнь будущего века. И нам остается только хвалить и славить Спасителя душ наших.
Тебе, Господь, хваленье,
Ты умер за меня,
Твой крест - мое спасенье,
И жизнь мне - смерть Твоя. "
Слава Господу за то, что Он один умер за нас, чтобы мы могли вечно жить в обители неба.

"Я топтал точило один"

"Кто это идет от Едома, в червленых ризах от Восора, столько величественный в Своей одежде, выступающий в полноте силы Своей? Я - изрекающий правду, сильный, чтобы спасать. Отчего же одеяние Твое красно, и ризы у Тебя - как у топтавшего в точиле? - "Я топтал точило один, и из народов никого не было со Мною. . . Я смотрел, - и не было помощника; дивился, что не было поддерживающего; но помогла Мне мышца Моя, и ярость Моя - она поддержала Меня" - Ис. 63, 1-5.
Перед нами одно из самых волнующих пророчеств Священного Писания. В нем мы безошибочно узнаем Господа и Спасителя Иисуса Христа, а в чудесном диалоге слышится жалоба и упрек всем живущим на земле. Одновременно в этих словах провозглашается весть о спасении, и в них звучит торжество победы над адом и смертью. Это хорал, гимн в честь Спасителя мира.
К сказанному добавим, что эти пророческие слова были написаны почти три тысячи лет тому назад, но они не потеряли своей свежести и силы и, кроме глубокого смысла, который заложен в них, они представляют собою образец высокохудожественного повествования и могут выдержать сравнение с лучшими произведениями художественной литературы.
Мы прочитали, что Господь назван здесь "Изрекающим правду". Нужно сказать, что это одно из многочисленных имен Спасителя. Примечательно, что эти слова являются свидетельством Господа о Нем Самом, и они согласуются с другими свидетельствами Священного Писания. "Откровения твои, которые Ты заповедал, - правда и совершенная истина" - Пс. 118, 138. "Правда пойдет перед Ним" - Пс. 84, 14. "Только у Господа правда" - Ис. 45, 24. "Правда Его пребывает вовек" - Пс. 110, 3.
Правда Божия явилась на землю в лице Иисуса Христа, о чем пишет апостол Павел в послании к Римлянам 3, 21-22: "Ныне. . . явилась правда Божия чрез веру в Иисуса Христа во всех и на всех верующих".
Христос привлекал к Себе сердца людей любовью и истиной. Он всегда говорил правду и действовал по правде.
"Человекам положено однажды умереть, а потом суд" , - говорит Он в слове Своем - Евр. 9, 27. И эти слова Божии исполнены правды. Но эта суровая правда только бы угнетала и повергала бы нас в безысходную тоску, если бы в рассматриваемом пророческом тексте Господь не сказал о Себе следующие слова: "Я. . . сильный, чтобы спасать".
И, придя в этот мир, Спаситель заявил, что "Сын Человеческий пришел взыскать и спасти погибшее" - Лк. 19, 10. Он спас женщину по имени Мария Магдалина, в которой было семь бесов, мучивших ее душу и тело. Он спас и восстановил доброе имя начальника мытарей Закхея, одержимого пороком сребролюбия и любостяжания - Лк. 19, 1-9. Он заступился за женщину, которой угрожала смерть через побиение камнями - Ин. 8, 1-11. Уже находясь на кресте страждущий Христос спас благоразумного разбойника, воззвавшего к Нему: "Помяни меня, Господи, когда приидешь в Царствие Твое!" - Лк. 23, 42. Он спас и нас, недостойных.
Какая великая, радостная, согревающая сердца истина содержится в этих словах: "Я сильный, чтобы спасать".
При этом Христос разъяснил людям, что они должны сделать, чтобы избежать вечной погибели. Он говорил: "Если не покаетесь, все погибнете" - Лк. 13, 3.
Нам нужно в смирении прийти к источнику благодати - к подножию Его креста, чтобы получить прощение грехов и вечную жизнь. Господь спасает людей от грехов их и от возмездия за грех - смерти - Мф. 1, 21; Рим. 6, 23. Причем Он спасает тех, кто обращается к Нему всем сердцем. Не будем медлить на пути, на котором нам угрожает погибель. Придем ко Христу такими, какие мы есть, и получим жребий с освященными.
"Я топтал точило один". Эти слова являются центральными словами рассматриваемого текста; они показывают, каким образом Господь совершил наше спасение.
В древности на востоке для выжимки виноградного сока применялись специальные чаны, выдолбленные в камне, которые назывались точилом. Виноградные грозды обычно топтали босыми ногами, а сок стекал в нижнюю часть точила. Этот труд был очень изнурительным и требовал от виноградарей больших затрат сил.
Очень верно передает пророк Исаия не только тяжесть дела искупления, но и обстоятельства, при которых Христос совершал его. Спаситель был один в пустыне, где отражал искушения диавола. Он остался один в Гефсимании, хотя и призывал с Собой учеников, чтобы они поддержали Его в этом страшном борении, но они погрузились в сон. На суд первосвященника и Пилата Сын Божий также предстал один. Ученики Его разбежались и оставили Его одного.
И, наконец, Свой крестный подвиг Он завершил в полном одиночестве. Там, на кресте, произошло непостижимое: Отец Небесный оставил Своего страждущего Сына, Который возопил громким голосом: "Или! Или! Лама савахфани?" то есть: "Боже Мой! Боже Мой! для чего Ты Меня оставил?" - Мф. 27, 46.
Агнец Божий один совершил дело спасения всего рода человеческого, - "и из народов никого не было со Мною". Никто из людей не помог Ему в этом величайшем борении, да и не мог бы помочь. Он и только Он "сделался для всех послушных Ему виновником спасения вечного" - Евр. 5, 9. Поэтому в Нем и только в Нем мы можем получить избавление от вечных мучений.

Ищи везде, ни в ком, нигде
Ты не найдешь спасенья;
Лишь Божий Сын дает один
И мир, и избавленье.

СПД. 159

Отсюда, Ему Одному принадлежат слава "за претерпение смерти" - Евр. 2, 9, за то, что Он вкусил смерть за всех - Евр. 2, 9.

Мы славим тебя, Господь, Спаситель наш!
Ты нас от смерти искупил, от вечной смерти искупил.
Тебе, Тебе Спаситель наш, мы славу воспоем.
Как Ты велик, как Ты в любви велик,
Что Ты Себя не пощадил и Кровь Свою за нас пролил.

И все небожители прославляют Искупителя восклицая: "Достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение. И всякое создание, находящееся на небе и на земле, и под землею и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков" - От. 5, 12-13.
К великому сожалению, мы склонны по немощи своей приуменьшать и даже забывать крестный подвиг Христа. Мы порой возвращаемся к вещественным началам, к Моисееву закону и рискуем оказаться без Христа, без благодати - Гал. 5, 4. Но в вечности, когда прекратится то, что отчасти, когда мы познаем в совершенстве все, тогда поймем, что только по великой милости Божией, благодаря заслугам Христа мы сподобились быть в числе Божиих детей. Тогда славословия земных и небесных хоров сольются в единой хвале. Тогда пред именем Иисуса Христа преклонится всякое колено небесных, земных и преисподних; и всякий язык исповедует, что Господь Иисус Христос в славу Бога Отца - Флп. 2, 10-11.

"Не знавшего греха Он сделал… жертвою за грех"

Заканчивая пятую главу своего второго послания к Коринфянам, апостол Павел писал: "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" - 2 Кор. 5, 21.
В приведенных словах есть и поучение, и назидание, и утешение. Они согревают душу, вливают в нас отраду и вселяют надежду, в чем мы больше всего нуждаемся. Но главное, в них речь идет о Том, Кого любит наша душа - о Прекраснейшем из всех сынов человеческих.
После этих слов становится хорошо и благостно на душе. Все наше существо наполняется радостью бытия, усиливается желание служить и славословить Того, Кто отдал Себя в жертву за нас.
Сразу же отметим, что слова "не знавшего греха" относятся исключительно к Иисусу Христу и являются отличительной особенностью нашего Господа. Это определение указывает на абсолютную безгрешность Сына Человеческого и Сына Божия. И этот факт изумляет, восхищает, вызывает чувство благоговения и преклонения; одновременно пристыжает нас и вдохновляет нас на подражание Ему, на непримиримую борьбу со грехом.
"Не знавшего греха". Ни о ком из людей нельзя сказать подобное. Во все времена все люди, малые и великие, имели свои слабости, попросту были грешниками. Например, отец всех верующих Авраам, замечательный муж Божий, однажды, испугавшись египтян, допустил неправду, сказав о своей жене, что она его сестра. Давид, сладкий певец Израиля, совершил в своей жизни тяжкий грех.
И если мужи Божии не были безгрешными, что можно сказать о других? Никто не составляет исключения из этого правила. Слово Божие так и говорит, что "все согрешили и лишены славы Божией" - Рим. 3, 23.
Мы с вами, к великому сожалению, тоже знаем, что такое грех, как он больно ранит нас, повергая в глубокую печаль и уныние и вызывая тяжкий духовный недуг.
А Христос не знал греха. Он единственный, Кого не коснулась скверна мира сего. Он несравненный, чистый, "святой, непричастный злу, непорочный... превознесенный выше небес" - Евр. 7, 26. Он "не сделал никакого греха, и не было лести в устах Его" - 1 Пет. 2, 22. И этим объясняется тайна Его совершенного мира и ничем не возмутимого покоя. Душа Его представляла собой цветущий и благоухающий сад!
Ему ни разу не нужно было раскаиваться ни в поступках, ни в мыслях, ни в словах. Он жил всегда в неограниченном свете единения со Своим Небесным Отцом и умер как чистая жертва за грешный человеческий род. "Безгрешность Спасителя, - пишет доктор Шафф, - представляет собой удивительный факт, высокое нравственное чудо в истории. Он есть единственное, абсолютное, неизъяснимое исключение из общего опыта человеческого рода. Как пирамиды возвышаются над равнинами Египта, так и Христос возвышается над всеми людьми. Он единственный, бесподобный образец всех добродетелей для всех народов и всех времен.
Он никогда не терял соразмеренности и уравновешенности. Он был всегда совершенно Один и Тот же. Он был постоянно спокоен, выдержан и всегда владел Собой.
Как солнце над облаками, ходил Он с божественным спокойствием выше всех человеческих страстей, искушений и треволнений, оставляя их глубоко под Собой.
И чем больше мы проникаемся в страдания Иисуса Христа, тем более благоговейно преклоняемся перед примирительным умилостивлением жертвы бесконечной Любви.
Страдания и крестная смерть Христа служат и будут служить предметом размышлений и высочайшим примером страдающей добродетели и самым действенным орудием против греха и представляют собой глубочайший источник утешения для всех уповающих на Него".

О, любви неизмеримой
подвиг чудный и святой,
благости непостижимой
ум понять не может мой.
Я грехов и зла исполнен:
нет ни в чем добра во мне;
я страдать бы вечно должен
за вину свою в огне.
Добрый Пастырь за овец
Сам отдался на страданье,
платит долг за тварь Творец.

СДП, 455.

По-человечески еще можно понять, когда меньший жертвует собой ради спасения большего, когда слуга отдает жизнь, чтобы спасти своего господина. А здесь Владыка неба и земли отдает Себя в жертву за падших и недостойных людей. Апостол Павел так и говорит: "Едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" - Рим. 5, 7-8.
Поистине, превосходит наше разумение любовь Христова. Более того, только Сын Божий мог стать жертвой умилостивления; ибо жертва за грех всего мира должна была быть без пятна и порока. Такой жертвы не нашлось среди людей. Поэтому Отец Небесный в любви Своей "послал Сына Своего в умилостивление за грехи наши" - 1 Ин. 4, 10, - "чтобы мы в Нем сделались праведными перед (Ним)".
Никто из людей не может быть праведным перед Богом иначе, как только посредством жертвы Иисуса Христа. У нас для этого нет ни сил, ни средств. И при всем нашем старании в лучшем случае "наша праведность" будет "как запачканная одежда" - Ис. 64, 6.
Эту немощь и бессилие людей в вопросе благочестия хорошо сознавал еще в далекой древности праведный Иов. Он задавал вопрос: "Как оправдается человек пред Богом?" - Иов. 9, 2 - и отвечал: "Если захочет вступить в пререкания с Ним, то не ответит Ему ни на одно из тысячи... тем более могу ли я отвечать Ему и приискивать себе слова пред Ним?.. Если я буду оправдываться, то мои же уста обвинят меня; если я невиновен, то Он признаем меня виновным... Ибо Он не человек, как я, чтоб я мог отвечать Ему и идти вместе с Ним на суд! Нет между нами посредника, который положил бы руку свою на обоих нас" - Иов. 9: 2, 3, 14, 19, 32, 33. Но слава Богу, такой Посредник нашелся! Им сделался Сын Божий и Сын Человеческий - един "посредник между Богом и человеком, человек Христос Иисус" - 1 Тим. 2, 5, "Который предан за грехи наши и воскрес для оправдания нашего" - Рим. 4, 25, чтобы приемля "обилие благодати и дар праведности" - 2 Пет. 2, 24, предоставив "себя Богу, как оживших из мертвых, и члены (наши) Богу в орудия праведности" - Рим. 6, 13.
Итак, "получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" - Рим. 3, 24, "независимо от дел" - Рим. 3, 28, "чтобы никто не хвалился" - Еф. 2, 9, - мы призваны "хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом" - Евр. 12, 28. При этом нам следует постоянно помнить, что мы "куплены дорогою ценою" - "драгоценною Кровию Христа, как непорочного и чистого Агнца" Божия - 1 Пет. 1, 19. Посему будем прославлять "Бога и в телах (наших) и в душах (наших), которые суть Божии" - 1 Кор. 6, 20, и будем "возвещать совершенства Призвавшего (нас) из тьмы в чудный Свой свет" - 1 Пет. 2, 9. А "Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею... слава и держава во веки веков! Аминь" - От. 1, 5.

"Помяни меня, Господи!"

"Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас. Другой же напротив унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же? И мы осуждены справедливо, потому что достойное по делам нашим приняли; а Он ничего худого не сделал. И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое! И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю" - Лк. 23, 39-43.
Из Евангелия мы знаем, что Иисус Христос был распят посреди двух злодеев: один по правую, а другой по левую сторону. И эти два несчастных человека представляли собой две категории грешных людей всего мира, "потому что все согрешили и лишены славы Божией" - Рим. 3, 23.
До какого-то момента эти два распятых со Христом разбойника вели себя одинаково. Они оба злословили, поносили Иисуса Христа. Но затем в душе одного из них произошло нечто невероятное. Он словно прозрел, пришел в себя и стал совершенно другим человеком. Он перестал злословить Господа и, напротив, стал унимать своего товарища, говоря: "Мы достойное по делам нашим приняли, а Он ничего худого не сделал". И обращаясь к Иисусу Христу, промолвил: "Помяни меня, Господи, когда приидешь в Царствие Твое".
Сосредоточим наше внимание на переживаниях облагодетельствованного Господом разбойника. Его внезапное чудесное перерождение изумляет, трогает и наводит нас на глубокие размышления. Одновременно его обращение ко Христу несет отраду, утешение, вселяет надежду, укрепляет нашу веру и гонит сомнение и страх. В этом человеке мы узнаем самих себя. И здесь у нас возникает вопрос: что же вызвало такую разительную перемену у этого разбойника?
Обычно мы указываем на следующие причины: он слышал мольбу Спасителя: "Отче, прости им, ибо не знают, что делают" - Лк. 23, 34; видел Его прекрасный лик, слышал свидетельства людей и не нашел в них никакой вины. И сердце разбойнику подсказало, что рядом с ним страдает Человек не от мира сего. Но тем не менее, все, что произошло с разбойником, было чудом милости Господней, дар свыше, великая тайна благочестия.
Увидеть в страдальце Миссию и Господа по-человечески было невозможно, но именно это и произошло. Разбойнику открылось неземное величие Того, Кто претерпевал муки креста. Он сердцем почувствовал Его милосердие, любовь и испытывал глубокое внутреннее удовлетворение. Он постиг, что рядом с ним находится сама Истина и Жизнь. И Господь мог сказать ему, как сказал некогда ап. Петру: "Блажен ты, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах" - Мф. 16, 17.
И получив это откровение свыше, разбойник не задумывался больше о том, что скажут о нем люди. Мнение их уже не имело никакого значения, и потому он дерзновенно, но вместе с тем смиренно и покорно обратился ко Христу с незабываемыми словами: "помяни меня, Господи".
В то время, как другие ни во что не ставили Христа и насмехаясь говорили: "Разрушающий храм и в три дня Созидающий! спаси Себя Самого; если Ты Сын Божий, сойди с креста" - Мф. 27, 4О, - для разбойника Он был Господом и Богом.
Но возвратимся снова к словам, с которыми разбойник обратился к Господу. О чем говорят эти короткие, но такие паразительные слова? Прежде всего, это была молитва разбойника и, может быть, первая молитва за всю жизнь. Это было сознательное и бесповоротное обращение ко Христу. В этих словах содержалось признание своей собственной вины и глубокое сокрущение о соделанном. Тональность этих слов и сами слова свидетельствуют об этом. И вместе с тем в них чувствуется сильное желание, если бы было возможно, начать жить по новому. Короткими словами он говорил: "Господи, я не сделал ничего доброго в этой жизни, я расстратил ее по-напрасну. Теперь я умираю и уже ничего не могу изменить. Поэтому, если Ты вспомнишь меня несчастного, погибшего на веки грешника там, где блаженствуют праведники, и где никогда мне не быть, то Твое воспоминание принесет мне отраду, когда я буду в месте мучений.
Это было всенародное исповедание Иисуса Христа Господом. Все познается в сравнении. Вспомним, когда богатый юноша подошел к Иисусу Христу, то он обратился к Нему со словом: "Учитель". Разбойник же называет Иисуса Христа Господом. "Помяни меня, Господи, когда приидешь в царствие Твое".
Своим обращением он бесстрашно засвидетельствовал перед толпой злобно настроенных людей о своей вере и признании Христа Владыкой жизни. О, как бывает это нелегко засвидетельствовать о своем уповании, когда кругом глумятся, не хотят слышать о Спасителе. Он же наперекор настроению людей исповедывал Иисуса Христа Господом. И в его словах просматривается слабый проблеск надежды на прощение и милосердие Господне, хотя он об этом прямо и не сказал. Но как хорошо, что Господь был рядом с ним, что Он услышал его мольбу и ответил ему словами: "Ныне же будешь со Мною в раю".
Разбойник вначале не мог поверить слышанному, но когда посмотрел на Иисуса Христа и увидел, что Господь говорит со всей определенностью, и при этом лик Спасителя, светящийся любовью и состраданьем, свидетельствовал о том, что слова эти истинны; тогда сомнение разбойника исчезло, как исчезает утренний туман при восходе солнца. И сразу мир и покой наполнили его душу. И хотя мучения креста еще продолжались, но они не казались ему уже такими, как прежде. Он смирился со своей участью и продолжал терпеливо переносить страдание.
Нас упрекают и говорят, что если есть Бог, то почему вы страдаете, почему Он не избавит вас от невзгод? Да потому что не входит в планы Его избавить нас от скорбей, но Он хочет, чтобы через терпеливое перенесение страданий мы прославили Бога, и тем самым засвидетельствовали, что мы дети Его. И хотя Господь не снял разбойника со креста, о чем он вначале Его просил, но теперь он уже не злословил, не сетовал на свою судьбу. Он умирал с надеждой на то обетование, которое дал ему Господь.
Для Самого Иисуса Христа покаяние разбойника было великой отрадой. Жертва Его теперь не была напрасна, первый сноп положен в небесную житницу, а за ним последуют бесчисленные ряды поклонников и спасенных.
Как хорошо, что первым спасенным был великий грешник. И это вселяет в нас уверенность, что и мы, хотя и меньшие, тем не менее великие грешники тоже можем быть помилованы Всеблагим Господом и Спасителем душ наших. Как хорошо, что разбойник получил спасение, не сделав ни одного доброго дела до обращения. И апостол Павел скажет: "Благодатью мы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" - Ев. 2, 8-9.
Он также не смог сделать ни одного доброго дела и после обращения, но тем не менее наследовал жизнь вечную.
Некоторые проповедники возвращаются к законническим началам и говорят: "Вот если мы проявим свое достоинство перед вечным Богом, то получим соответственно воздаяние. Все важно: и добрые дела и исполнение заповедей, все на своем месте, но спасемся по вере, по милости Господней.
И когда мы глубоко вникаем в то, что произошло на Голгофе, то поражаемся. Там открыты все вопросы богопознания, боговедения. Только наша малая разрешающая способность не позволяет судить и видеть все, но одно ясно - покаянием и спасением разбойника Господь дал пример всем грешникам мира, и там дана формула спасения. Она такая простая: "помяни меня, Господи" и в ответ: "Ныне же будешь со Мною в раю". Не нужно много слов. Иногда одно слово говорит больше, чем дюжина других. Когда мы говорим одно слово прости, этим мы говорим больше, чем если бы начали объяснять, оправдываться, почему мы так поступили. Когда мы можем сказать от сердца: я люблю тебя, это важнеее многих заверений, а когда даже без слов мы делом подтвердим эти чувства, то еще лучше. Но все таки должно быть заявление и обращение. Покаянием разбойник подтвердил истину, которую сказал Христос, через ап. Павла: "Сердцем веруют к праведности, а устами исповедуют ко спасению" - Рим. 1О, 1О.
Разбойник поверил сердцем и исповедал Иисуса Христа перед людьми и получил спасение. Многих смущает эта простота. Говорят, что нужны мол подвиги, изнурение плоти и многое другое. Но перед разбойником открылась блаженная вечность благодаря заслугам Христа.
Кто мы? Не те ли разбойники, которые не находят добра в себе? Мы тоже присваиваем себе право на жизнь, которая принадлежит только Богу, и она должна быть посвящена Ему, а мы тратим ее по своему неразумию.
Приведем пример. Когда Коперника приговорили несправедливо к смертной казни, то позволили ему выразить последнюю свою волю, а именно: какие слова написать на его могиле? Он сказал напишите: "Господи, не прошу у Тебя той благодати, которою Ты так щедро наделил апостола Павла, не прошу тех откровений, которых ты удостоил ап. Иоанна, но прошу той милости, которую ты оказал разбойнику". Пусть это будет и нашим желанием. Иисус Христос хочет дать нам мир и покой нашим сердцам. Если мы исповедуем Его Господом и Богом, и если вместе с апостолом Петром скажем: "Господи, куда нам идти, Ты имеешь глаголы вечной жизни", то услышим в ответ: "ныне будешь со Мною в раю".
Религиозный мыслитель говорит, что когда мы принимаем Христа в свое сердце, то и рай за собою носим. Мы обреченные на смерть, но помилованные Господом грешники. И мы знаем, что не избавлены от общей участи всех людей, ибо человекам положено однажды умереть, и мы все приближаемся к своему концу, но если мы обратимся ко Христу, то мы будем умирать с надеждой. Ободримся, чего нам бояться? Самой смерти? - она приобретение для нас. Какое счастье сознавать, что Господь принимает грешников. Он принял разбойника, есть надежда, что примет Он и нас. Слава Ему!

Истинно человек этот был праведник

"Было же около шестого часа дня, и сделалась тьма по в сей земле до часа девятого: и померкло солнце, и завеса в храме раздралась по средине. Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И сие сказав, испустил дух. Сотник же, видев происходившее, прославил Бога и сказал: истинно Человек Этот был праведник. " - Лк. 23, 44-47.
Приведенные слова возводят нас на Голгофу в тот момент, когда там произошло исполнение предвечного плана спасения рода человеческого, когда совершился исход, о котором беседовал Иисус Христос с пророком Илией и Моисеем на горе Преображения: В этот момент Сын Божий испустил дух, сказав всепобедное слово "Совершилось".
Не удивительно, что это величайшее событие в истории человечества ознаменовалось сверхествественными явлениями в природе. Произошел закат в полдень, о котором за много веков предсказал пророк Амос: "И будет в тот день, говорит Господь Бог: произведу закат солнца в полдень и омрачу землю среди светлого дня" - Ам. 8, 9. И на землю спустилась преждевременная тьма, "И вот, завеса в храме разодралась на-двое, сверху до низу; и земля потряслась; и камни расселись; и гробы отверзлись; и многие тела усопших святых воскресли, и вышедши из гробов по воскресении Его, вошли во святый град и явились многим. " - Мф. 27, 51-53.
Страх и ужас обьял людей. Они сомкнули дотоле свои неумолчные уста. На голгофе не стало слышно злословий. Наступила тревожная тишина. Все пришли в оцепенение и ожидали неминуемого конца. И вот среди этого безмолвия раздался громкий голос Христа: "Отче! в руки Твои предаю дух Мой".
Этот возглас поразил их, как гром среди ясного неба. У них открылись глаза, и они увидели себя соучастниками великого злодеяния - мучений и смерти Посланника Неба, Сына Божия, Христа Иисуса. И в великом отчаянии возвращался народ, "бия себя в грудь". Какое запоздалое раскаяние. О, если бы они обратились ко Христу раньше, как это сделал один из разбойников, то услышали обетование быть с Господом в Раю. Но теперь было поздно. И они возвращались к себе без надежды.
Эта печальная картина повторяется в наши дни, как она повторялась и в прошлые времена. Несмотря на то, что ко Христу обращаются великие грешники и получают от Него жребий с освященными, множество так сказать добропорядочных людей упорствует в своем неверии, в нежелании обратиться к Спасителю душ наших и нисходят в могилы без надежды на спасение.
"Сотник же, видев происходившее" и будучи пораженный величием Христа, "прославил Бога" и засвидетельствовал: "Истинно Человек Этот был праведник". В другом месте сказано: "Воистину Он был Сын Божий" - Мф. 27, 54. Это свидетельство подтвердил и один из разбойников, наблюдавший всю картину происходивших событий на Голгофе, сказав: "Он ничего худого не сделал" - Лк. 23, 41.
Еще раньше до этого Пилат, расследовав дело Учителя из Назарета, заявил: "Я не нахожу никакой вины в Этом Человеке" - Лк. 23, 4.
Также и Иуда, в течение трех с половиной лет находившийся с Иисусом Христом и "предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать серебренников первосвященникам и старейшинам, говоря: согрешил я, предав Кровь невинную" - Мф. 27, 3-4.
Перечень свидетельствующих об Иисусе Христе был бы не полным, если бы мы не привели слова исповедания учеников и друзей Христа. На вопрос Спасителя ученикам: "За кого почитаете Меня?" Симон Петр отвечая сказал: Ты - Христос, Сын Бога Живого" - Мф. 16, 15-16.
Никодим, один из тайных друзей Господа, приходивший к Нему ночью из-за страха от иудеев, "сказал Ему: Равви! мы знаем, что Ты - Учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог" - Ин. 3, 2.
Служители, слышавшие речи Христа, восклицали: "Никогда человек не говорил так, как Этот Человек" - Ин. 7, 46. Не хотелось бы говорить о том, что демонский мир также признал во Христе Сына Божия и трепетал перед Его святостью говоря: "Ты пришел погубить Нас! знаем Тебя, кто Ты, Святый Божий" - Мр. 1, 24.
Наконец, глас с Небес глаголил: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" - Мф. 3, 17. Таким образом, судья и осужденные, друзья и недруги преисподний и горний миры засвидетельствовали абсолютную безгрешность и божественность Искупителя всех людей. И Спаситель подтвердил это Своим учением, Своей жизнью и смертью.
"Истинно Человек Этот был праведник!" Какие это емкие и великие слова. Они лучшим образом характеризуют божественную сущность Христа. Праведность и чистота - это исключительные свойства (преимущества) нашего Господа. Сказано, что "Он праведен и истинен" - Вт. 32, 4; "благ и праведен Господь" 24, 8; милостив Господь и праведен" - Пс. 114, 5; "Праведен Ты, Господи, и справедливы суды Твои" - Пс. 118, 137.
Апостол Петр, неотступно следовавший за Христом в течение трех с половиной лет, засвидетельствовал о Нем говоря, что "Он не сделал никакого греха, и не было лести в устах Его" - 1 Пет. 2, 22. В то же самое время Священное Писание сообщает, что среди людей нет праведного ни одного, все согрешили и лишены славы Господней - Рим. 3: 10, 23.
Следовательно никто из смертных не имел права стать Жертвой Умилостивления, ибо Агнец Божий должен быть без пятна и порока. Этой жертвой мог быть только безгрешный Сын Божий Христос. Поэтому, когда римский сотник офицер, заявил, что "Истинно человек этот был праведник", то этим он сказал все и к этому нечего добавить.
Праведность и благочестие - это бесценные сокровища человеческой души. И не случайно апостол Павел писал: "Великое приобретение - быть благочестивыми" - 1 Тим. 6, 6.
Праведность, благочестие и чистота - это блаженство души, это рай, который мы носим внутри себя, если обладаем им. Ни ученость, ни известность, никакая доблесть и даже добродетели не могут превзойти по своему значению праведности. Ибо, как сказал один богослов, более важно не то, что мы делаем, а что мы есть.
Праведность, благочестие и чистота - это высшее блаженство, это рай, который мы нашли внутри себя, если мы обладаем им. Если человек совершает большие дела и при этом он безнравственен, то все заслуги его теряют значение и сходят на нет.
Христос был и есть праведен в высшем смысле этого слова, потому все дела Его - слава и красота - Пс. 44, 4.
О, если бы о нас можно было сказать подобное. К великому сожалению, "все мы много согрешаем" - Иак. 3, 2. и наша "праведность, как запачканная одежда" - Ис. 64, 6. Однако не забудем, Господь предъявляет к нам большие требования. Он говорит, что если наша праведность не превзойдет праведности книжников и фарисеев, то мы не войдем в Царство Небесное - Мф. 5, 20.
Мы не все можем быть знаменитыми, известными, не всем дано совершить великие подвиги и дела, но все и каждый может и должен быть праведником!
Правда, своими усилиями и старанием нам не удастся достичь этого блаженного состояния, но с Божьей помощью это возможно. Он "сделался для нас премудростью от Бога, праведностью и освящением и искуплением, чтоб было, как написано: "хвалящийся хвались Господом" - 1 Кор. 1, 30-31. Поэтому сам апостол Павел стремился " приобресть Христа и найтись в Нем не со своею праведностью, котрая о закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" - Флп. 3, 8-9. Праведникам даны великие обетования. Сказано, что они "наследуют землю" - Пс. 36, 29, и "воссияют, как солнце, в Царстве Отца их - Мф. 13, 43. А посему "неправедный пусть еще делает неправду, нечистый пусть еще сквернится, праведный да творит правду еще; и святый да освящается еще" - От. 22, 11, чтобы и о нас можно было сказать, что этот человек был праведник. Лучшей похвалы невозможно желать.

"Достоин Ты, Господи, принять славу и честь"

"Тогда двадцать четыре старца падают пред Сидящим на престоле, и поклоняются Живущему во веки веков, и полагают венцы свои пред престолом говоря: достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует" - От. 4, 10-11. - "Ибо Ты был заклан и Кровию Своею искупи нас" - От. 5, 9.
Перед нами величественная картина из будущего, "чему надлежит быть вскоре". Созерцать эту картину Господь удостоил Иоанна Богослова, когда тот находился в узах на острове Патмосе за Слово Божие.
В этой дивной картине показано венчание славой и честью Создателя всего видимого и невидимого, Победителя над адом и смертью. И кульминационным моментом этого венчания является поклонение Тому, Кто "был мертв, и се, жив во веки веков".
Нужно сказать, что подобно тому, как все вещи и события разнятся по своей значимости, и как заповедь о любви к Богу превосходит все другие заповеди, так и поклонение является высшей добродетелью среди всех возможных добродетелей. Толковый словарь В. Даля поясняет, что поклоняться значит чтить как Бога.
Мы знаем, что мудрецы Востока совершили долгий и трудный путь с единственной целью - поклониться Рожденному в мир Младенцу Христу, о чем читаем в Евангелии, где говорится, что волхвы, вошедши в дом, "где находился Младенец с Мариею, Матерью Его, и падши поклонились Ему; и, открывши сокровища свои, принесли Ему дары: золото, ладан и смирну" - Мф. 2, 11.
И недаром лукавый, искушая Христа в пустыне, предлагал Ему все царства мира и славу их говоря: "Все это дам Тебе, если падши поклонишься мне", но в ответ на это Спаситель сказал ему: "Отойди от Меня, сатана; ибо написано: "Господу Богу твоему поклоняйся и Ему одному служи" - Мф. 4, 9-10.
В беседе с самарянкой Искупитель пояснил эту мысль, сказав ей: "Поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу... но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе: Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" - Ин. 4, 21-24.
Поклонение может выражаться непосредственно, так сказать, в чистом виде, а также через посредство добрых дел. Пример первого и второго вида поклонения показали мудрецы Востока. Сказано, что они "падши поклонились" Христу Младенцу и, "открывши сокровища свои, принесли Ему дары".
Мы также можем и должны воздавать поклонение Господу, склоняясь пред Ним душой и телом. Причем делать это можно и нужно и в уединенной комнате и в собрании искупленных. При этом не должны упустить возможности выразить поклонение Всевышнему через посредство добрых дел. И вообще, все что мы делаем, должны делать, "как для Господа" - Кол. 3, 23, в знак поклонения Ему. Тогда все наши деяния приобретут особое значение, особое содержание и особую окраску. Тогда нас не будет огорчать, если люди, братья и сестры или служители не заметят и не оценят наши добрые дела, наше усердие, наше служение. Более того, нам будет даже неприятно получать похвалы от людей, памятуя о том, что двух похвал, двух наград не бывает: или от Бога или от человека.
И если мы будем исполнять любое - самое скромное и самое незаметное служение в церкви, но будем совершать его как знак поклонения Господу, из любви к Нему, тогда хотя все внешне останется таким же, но изнутри засияет несказанно прекрасным светом хвалы и благодарения Подателю всех благ, Прекраснейшему из всех сынов человеческих.
Нужно сказать, что поклонение имеет свою степень, свои ступени. Первая из них - это когда человек после борьбы с неверием и сомнением обращается к Иисусу Христу и в сокрушении сердца исповедует свою веру говоря Ему: "Господь мой и Бог мой". Высшая ступень поклонения - та, которую мы видим в Откровении, где искупленные чтят Спасителя душ наших лучшей хвалой. Но и здесь, на земле, мы должны усовершенствоваться в нашем поклонении Всевышнему. Мы призваны поклоняться Господу в истине и по истине. От нас Спаситель ожидает полной отдачи Ему наших сердец и всей нашей жизни, исполненной плодами святости и чистоты. Нам следует приносить Господу лучшие слова свидетельства о Нем, лучшие желания и делать все это лучшим образом - в знак поклонения Ему. Нас печалит, что пока еще не все люди поклоняются Иисусу Христу, что многие продолжают ни во что ставить Его, но придет время, и судя по всему уже скоро, когда "всякое колено небесных, земных и преисподних" преклонится перед Ним, и "всякий язык исповедает, что Господь Иисус Христос в славу Бога Отца" - Флп. 2, 10-11. Наша задача по возможности делать все от нас зависящее, чтобы скорей наступило это время; мы призваны возвещать дальним и ближним совершенство Призвавшего нас в чудный Свой свет и являть всем чудный образ Господа нашего Иисуса Христа, каких стараний и сил ни потребовалось бы от нас.
Необходимо подчеркнуть, что Священное Писание не позволяет воздавать поклонения ни людям, ни ангелам, - а только Господу Богу. Мы знаем, что когда ангел обратился к Иоанну, то последний "пал к ногам его, чтобы поклониться", но ангел сказал ему: "Смотри, не делай сего; я сослужитель тебе и братьям твоим... Богу поклонись" - От. 19, 10. И в другом месте тоже ангел Господний призывает: "Убойтесь Бога и воздайте Ему славу... поклонитесь Сотворившему небо и землю, и море и источники вод" - От. 14, 7.
Как счастливы мы, что поклоняемся Тому, Кому поклонение принадлежит по праву Творца и Спасителя: "Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по твоей воле существует и сотворено". И еще: "Достоин Ты, Господи... ибо Ты был заклан, и Кровию Своею искупил нас... из всякого колена и языка, и народа и племени, и соделал нас царями и священниками Богу нашему" - От. 5, 9-10.
Как видим, спасенные народы воздают на небе Искупителю душ наших честь, хвалу и поклонение.
Воздайте поклонение Князю мира и любви.
Ему осанна! да звучит осанна в честь Христа.
И если мы поклонимся Христу и будем делать это в течение всей нашей жизни, то Он почтит нас перед Отцом Небесным, введет нас в славу Свою и сподобит петь Ему вековечную осанну.

"На Имя Его будут уповать народы"

"Се, Отрок Мой, Которого Я избрал, Возлюбленный Мой, Которому благоволит душа Моя; положу дух Мой на Него, и возвестит народам суд; не воспрекословит, ни возопиет, и никто не услышит на улицах голоса Его; трости надломленной не переломит и льна курящегося не угасит, доколе не доставит суду победы; и на имя Его будут уповать народы" - Мф. 12, 18-21.
Какие это восхитительно прекрасные слова. Они описывают бесконечно дорогой образ Возлюбленного Господа нашего Иисуса Христа - кроткого и смиренного - и свидетельствуют о Его притягательной и спасающей силе. При этом они укрепляют нас в уповании на Него, несут утешение нашим истомленным сердцам и увеличивают нашу любовь к сладчайшему Иисусу Христу, Сыну Божьему, Который "трости надломленной не переломит и льна курящегося не угасит, доколе не доставит суду победы". Заметим, победить на суде - это значит оправдать невиновного, вынести оправдательный приговор. Как раз об этом говорит пророк Исаия в пророчестве о Христе, что Он, "Праведник... оправдает многих и грехи их на Себе понесет" - Ис. 53, 11. Поэтому "на имя Его будут уповать народы".
Ни о ком из людей нельзя сказать подобное. "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" - Деян. 4, 12.
Отсюда сколько же драгоценно для нас имя Искупителя наших бессмертных душ.

"О, имя Иисуса!
нам так сладостно оно!
спасенье, счастие сердцам
от Бога в нем дано"

СДП, 8

"Ты не умрешь"

"И послал Господь Нафана к Давиду, и тот пришел к нему и сказал ему: в одном городе были два человека, один богатый, а другой бедный. У богатого было очень много мелкого и крупного скота; а у бедного ничего, кроме одной овечки, которую он купил маленькую, и выкормил, и она выросла у него вместе с детьми его; от хлеба его она ела, и из его чаши пила, и на груди у него спала, и была для него, как дочь. И пришел к богатому человеку странник, и тот пожалел взять их своих овец или волов, чтобы приготовить обед для странника, который пришел к нему, а взял овечку бедняка и приготовил ее для человека, который пришел к нему. Сильно разгневался Давид на этого человека, и сказал Нафану: жив Господь! достоин смерти человек, сделавший это. И за овечку он должен заплатить вчетверо, за то, что он сделал это, и за то, что не имел сострадания. И сказал Нафан Давиду: ты - тот человек. Так говорит Господь, Бог; Я помазал тебя в царя над Израилем, и Я избавил тебя от руки Саула, и дал тебе дом господина твоего и жен господина твоего на лоно твое, и дал тебе дом Израилев и Иудин, и, если этого для тебя мало, прибавил бы тебе еще больше. Зачем же ты пренебрег слово Господа, сделав зло пред очами Его? Урию Хеттянина ты поразил мечем; жену его взял себе в жену, а его ты убил мечем Аммонитян. Итак не отступит меч от дома твоего во веки, за то, что те пренебрег Меня и взял жену Урии Хеттянина, чтобы она была тебе женою. Так говорит Господь: вот, Я воздвигну на тебя зло из дома твоего, и возьму жен твоих пред глазами твоими, и отдам ближнему твоему... Ты сделал тайно; а Я сделаю это пред всем Израилем и пред солнцем. И сказал Давид Нафану: согрешил я пред Господом. И сказал Нафан Давиду: и Господь снял с тебя грех твой: ты не умрешь" - 2 Цар. 12: 2-16.
Перед нами простые, но такие волнующие слова. Они проникают до глубины души и изобличают нас.
И речь тут идет не об овечке, а о человеческих душах. Когда услышал Давид эту историю, эту аллегорию с овечкой, то он сильно возмутился и в порыве гнева сказал "... достоин смерти человек, сделавший это".
Мы знаем, что это был приговор самому себе. Иисус Христос говорил: "каким судом судите, таким и будете судимы" - 7, 2; "Ибо от слов своих оправдаешься и от слов своих осудишься" - Мф. 12, 37.
Будем помнить об этом всегда.
Когда Давид вынес этот приговор, тогда пророк Нафан сказал ему: "Ты - тот человек".
Какой такт, какая мудрость!
Человек ничего не знает так плохо, как самого себя. Нам всегда кажется, что мы лучше других. И так думали братья Иосифа, продавая его в рабство. Они говорили о себе: "Мы честные люди!" Они забыли свой грех. И мы тоже забываем грехи, и нам кажется, что мы добропорядочные, благополучные люди, уподобляемся фарисею, который, придя в храм, говорил: "Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь" - Лк. 18, 11. Мы строим себе образ благочестивого человека по своим меркам. Но послушаем, что говорит Слово Божие: "Все мы много согрешаем. Кто не согрешает в слове, тот человек совершенный, могущий обуздать и все тело... так и язык - небольшой член, но много делает. Посмотри, небольшой огонь как много вещества зажигает: и язык - огонь, прикраса неправды. Язык в таком положении находится между членами нашими, что оскверняет все тело и воспаляет круг жизни, будучи сам воспаляем от геенны; ибо всякое естество зверей и птиц, пресмыкающихся и морских животных укрощается и укрощено естеством человеческим, а язык укротить никто из людей не может: это - неудержимое зло; он исполнен смертоносного яда. Им прославляем Бога и Отца, и им проклинаем человеков, сотворенных по подобию Божию: из тех же уст исходит благословение и проклятие. Не должно, братия мои, сему так быть" - Иак. 3, 1-10. Словом, мы виновны в том, что мы проявляем невоздержанность в словах и этого достаточно, чтобы нам не превозноситься. И когда Давид сознал свой грех, он сказал Нафану: "согрешил я пред Господом" - 2 Цар. 12, 13.
Когда мы читаем или слушаем Слово Божие, тогда видим себя в истинном свете. Тогда нам не до других. О, если бы мы помнили об этом и судили самих себя, то не были бы судимы с миром. После того как Давид исповедал свой грех, он услышал бесконечно дорогие слова: Ты не умрешь".
В одном из наших гимнов говорится:

"Ты грешил и зло творил,
смерть навеки заслужил,
но невинный умер Он
и навеки ты спасен".

Апостол Павел пишет: "Ибо возмездие за грех - смерть, дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" - Рим. 6, 23. Но это произошло не само собой. Для этого должен был вместо нас и за нас умереть Иисус Христос. Он принял нашу смерть на Себя. Мы согрешили, но умер Он. И теперь Он в Своей любви дает дар вечной жизни. Только тот из людей может осознать и понять это, кому смерть глядела в глаза. Здесь речь идет о физической смерти, но это в большей степени относится и к духовной смерти.
И тот, кто сознает себя виновным и видит опасность в вечной погибели, тот не будет смотреть по сторонам, но поспешит к Господу и падет перед Ним, как это сделал Давид, который исповедал свой грех всенародно: "Тебе, Тебе единому согрешил я, и лукавое пред очами Твоими сделал... возврати мне радость спасения Твоего" - Пс. 50: 6, 14.
Мы все согрешили, все лишены славы Божией, но по милости Господней нам дается прощение и вечная жизнь.
Слово к тем, которые впервые читают эти строки. Положа руку на сердце, вы знаете, сколько вы совершили в своей жизни проступков, за которые следует суровое возмездие. Но Господь терпит вас не желая, чтобы вы погибли, но желая, чтобы вы спаслись и пришили к познанию истины и уверовали и получили жребий с освещенными. Не нужно оправдываться, а следует признать вину, покаяться, чтобы загладились грехи ваши. А те, которые получили дар прощения, будем хранить эту благодать.
Да сохранит нас до дня явления Своего, да будет Он со всеми нами.

"Взгляни на нас"

"Петр и Иоанн шли вместе в храм в час молитвы девятый. И был человек, хромой от чрева матери его, которого носили и сажали каждый день при дверях храма, называемых Красными, просить милостыни у входящих в храм; он, увидев Петра и Иоанна перед входом во храм, просил у них милостыни. Петр с Иоанном, всмотревшись в него, сказал: взгляни на нас. И он пристально смотрел на них, надеясь получить от них что-нибудь. Но Петр сказал: серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи. И взяв его за правую руку, поднял; и вдруг укрепились его ступни и колена, и вскочив стал, и начал ходить, и вошел с ними в храм, ходя и скача и хваля Бога. И весь народ видел его ходящим и хвалящим Бога. И узнали его, что это был тот, который сидел у Красных дверей храма для милостыни; и исполнились ужаса и изумления от случившегося с ним" - Деян. 3, 1-10.
Это неприметное на первый взгляд повествование представляет собой документ чрезвычайной важности. Прежде всего оно передает с величайшей достоверностью обстановку, которая царила в Иерусалиме вскоре после смерти, воскресения и вознесения Иисуса Христа. А это в свою очередь свидетельствует о подлинности и достоверности евангельских повествований. При этом приведенный отрывок Священного Писания содержит много поучений, назиданий и дает вдохновляющий пример для всех благовестников Евангелия. Мы прочитали: "Петр и Иоанн шли вместе в храм в час молитвы девятый". После недавних событий, потрясших Иерусалим, начальники иудейские не осмеливались возбранять апостолам посещать Иерусалимский храм. Но очень скоро, а точнее в тот же день, они наложат руки на них и отдадут под стражу. А пока апостолы по обыкновению шли в храм в послеобеденное время (9 часов по иудейскому делению суток соответствует 15-ти часам нашего времени). Они шли вместе, что свидетельствовало об их единодушии, об одинаковости их устремлений в поклонении и прославлении Всевышнего. Какой замечательный пример! Как хорошо, когда мы единодушно вместе со своими домочадцами и с друзьями посещаем церковь, чтобы побыть в общении с Господом, послушать Слово Божие и отдохнуть там душой. Что может быть прекраснее? Поэтому "не будем оставлять собрания своего, как есть у некоторых обычай" - Евр. 10, 25.
Когда апостолы подошли к храму, то при входе в него они увидели калеку, которого приносили просить милостыню. Это была обычная в то время и во все времена картина. Хотя и предпринимались попытки построить общество всеобщего благополучия, но из этого пока ничего не вышло, и сбываются слова Христа, Который сказал, что "нищих всегда имеете" - Ин. 12, 8. Всегда были, есть и будут люди, которые не в состоянии обеспечить себя, и которые зависят от других, нуждаются в человеческом милосердии, и совсем не имеет значения, кто их возьмет на содержание: общество или им окажут вспоможение отдельные милосердные и сострадательные люди. Хорошо, если это сделают и общество, и отдельные любвеобильные души.
Апостолы заметили просящий взгляд нищего и не прошли мимо него. Мы также должны замечать и не проходить мимо людей, нуждающихся в нашей помощи. Будем помнить, что Господь испытывает наше отношение к Нему чрез отношение и служение людям, находящимся в нужде. И будем также помнить, что "благотворящий бедному дает взаймы Господу" - Пр. 19, 17, и что "милосердый благотворит душе своей" - Пр. 11, 17.
Увидев калеку, апостол Петр всмотрелся в него. Перед взором Петра предстало все несчастье этого человека. Он уже был немолодой, ему исполнилось сорок лет - Деян. 4, 22. И от самого рождения он был обузой для других, и это тяготило его. И все это отразилось в страдальческом взгляде несчастного. Апостолу стало жаль этого человека. Сказано, всмотревшись в него, апостол Петр сказал ему: "Взгляни на нас"! И он пристально смотрел на них. Глаза апостола встретились с взором калеки. И тут мы скажем: как хорошо иметь право и дерзновение смотреть прямо в глаза людям. Это царственное достоинство, но для этого нужно иметь чистую совесть и незапятнанную репутацию. Ох, как это важно! И ради этого нужно от многого отказаться, быть на страже сердца, помыслов и желаний. Апостолы могли смотреть в глаза всех людей и в глаза этого нищего. Они были открыты совести каждого человека. "Взгляни на нас" и посмотри, мы люди не книжные, но у нас есть нечто от Господа, что может изменить всю твою жизнь. У нас нет "ни нечистых побуждений, ни лукавства, но Бог удостоил нас того, чтобы вверить нам благовестие... (и у нас нет) ни слов ласкательства, ни видов корысти... не ищем славы человеческой" - 1 Фес. 2, 3, но нами движут сострадание и любовь к ближним и желание помочь им найти высшее благо. И, очевидно, хромой увидел по глазам апостолов, что они люди добрые; сердце его размягчилось, он расположился к ним и проникся доверием. "Серебра и золота нет у меня", - сказал апостол Петр нищему.
Еще не беда, если церковь или отдельные христиане не имеют ни серебра, ни золота. Это не столь важно. Более важно то, чтобы они были богаты в Боге: в этом случае им будет, что дать окружающим их людям. Апостол Павел свидетельствовал: "Мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем" - 2 Кор. 6, 10. Если и мы изобилуем благодатью Святого Духа, то будем в состоянии облагодетельствовать многих людей, сможем помочь им в их переживаниях, исканиях и тревогах.
Если же мы сами духовно нищи, жалки, слепы и наги - От. 3, 17, то не будем обманывать себя и других; не будем обещать им дать то, чего не имеем сами. И для того, чтобы оправдывать надежды и чаяния наших слушателей, нужно иметь нечто. Весь вопрос в то, что мы имеем и имеем ли?
Апостол Петр мог сказать ожидавшему от него помощи: "что имею, то даю тебе: во имя Иисуса Христа... встань и ходи, и вдруг укрепились его ступни и колена".
Можно себе представить ту радость и счастье, которые испытал этот облагодетельствованный Господом человек. Он "вскочив стал, и начал ходить и вошел с ними в храм, ходя и скача и хваля Бога". До этого он не мог сам войти в храм, другим было не до него. Теперь же он сам без посторонней помощи мог войти в дом молитвы и возносить славословие Подателю всех благ. Как это милостиво и велико.
Чудо, совершенное апостолом Петром во имя Иисуса Христа, вызвало ужас и изумление у народа. Больше оно сделать не могло. Поэтому апостол воспользовался этим поводом и, обратившись к народу, призвал его к покаянию, сказав: "Мужи Израильские! что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит? Бог... прославил Сына Своего Иисуса... и ради веры во имя Его, имя Его укрепило сего, которого вы видите и знаете, и вера, которая от Него, даровала ему исцеление... Итак покайтесь и обратитесь, чтобы загладились грехи ваши, да придут времена отрады от лица Господа" - Деян. 3, 12-20.
Только слово о распятом Христе может спасти тех, кто принимает Его с верой, и кто творит достойный плод покаяния, ибо только через покаяние лежит путь к возрождению, потому что нельзя войти в новую жизнь, не отложив "прежний образ жизни ветхого человека, истлевающего в обольстительных похотях" - Еф. 4, 22.
Необходимо освободиться от гнета греха, и сделать это может только Иисус Христос, как и сказано: "Если Сын освободит вас, то истинно свободны будете" - Ин. 8, 36.
Итак, хромой, сидевший у Красных ворот Иерусалимского храма и ожидавший милостыни от апостолов, получил по вере несравненно больше - исцеление своего недуга и вожделенную свободу, позволяющую ему хвалить и славить Творца.
По примеру апостолов будем и мы единодушно вместе посещать в положенное время наши богослужения, будем творить дела милосердия и будем поступать во всех случаях жизни так, чтобы иметь возможность прямо смотреть в глаза людям. А наипаче всего будем без устали призывать людей к покаянию, пока длится день спасения, пока не кончилось лето Господне благоприятное.

"Приемля Царство непоколебимое, будем хранить благодать"

В послании к Евреям читаем: "Итак мы, приемля Царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу с благоговением и страхом, потому что Бог наш есть огонь поядающий" - Евр. 12, 28-29.
Перед нами величественные, ободряющие и в то же время строгие, предостерегающие слова. Нужно сказать, что они трудно поддаются истолкованию и их нужно рассматривать в связи с другими текстами Священного Писания.
Обратим внимание на каждое слово текста, взятого в основание нашего размышления. Короткий союз "итак" говорит о том, что эти слова являются своего рода итогом рассуждений, изложенных ранее. Поэтому прочитаем несколько стихов из этой же главы, записанных выше: "Вы приступили не к горе осязаемой, пылающей огнем, не ко тьме и мраку и буре; не к трубному звуку и гласу глаголов, которые слышавшие просили, чтобы к ним более не было продолжаемо слово, ибо они не могли стерпеть того, что заповедано было: "если и зверь прикоснется к горе, будет побит камнями (или поражен стрелою)"; и столь ужасно было это видение, что и Моисей сказал: "я в страхе и трепете... смотрите, не отвратитесь и вы от Говорящего. Если те, не послушавши глаголющего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес, Которого глас тогда поколебал землю, и Который ныне дал такое обещание: "еще раз поколеблю не только землю, но и небо. Слова "еще раз" означают изменение колеблемого, как сотворенного, чтобы пребыло непоколебимое" - Евр. 12, 18-27. В истории человечества появлялось много различных царств, но все они колебались и подвергались изменениям, разрушались и совсем исчезли с лица земли. Весьма могущественным, к примеру, было вавилонское царство. Навуходоносор, царь вавилонский, некогда превозносился говоря: "Это ли не величественный Вавилон, который построил я... силою моею и в славу моего величия" - Дан. 4, 27. Но это царство поколебалось и было разрушено до основания. Потом была величественная Римская империя; однако это великое царство в свое время пало, причем не в результате завоеваний извне, а от противоречий, раздиравших его изнутри.
Мы знаем, что земля также подвержена колебаниям. Об этом имеются свидетельства в Библии. Когда Моисей сходил с горы Синай, она колебалась, о чем мы читаем в книге Исход: "И вывел Моисей народ из стана в сретение Богу, и стали у подошвы горы. Гора же Синай вся дымилась от того, что Господь сошел на нее в огне; и восходил от нее дым, как дым из печи, и вся гора сильно колебалась" - Исх. 19, 17-18.
Земля была также сильно потрясена тогда, когда Сын Божий Иисус Христос умирал на Голгофе, свершая подвиг искупления рода человеческого. Тогда "отверзлись гробы, и умершие воскресли и вышли из гробов, и явились жителям Иерусалима" - Мф. 27, 51-53. В Евангелии сказано, что основания земли еще раз поколеблются: "Вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются; тогда явится знамение Сына Человеческого на небе; и тогда восплачут все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою" - Мф. 24, 29-30. А в Откровении Иоанна говорится следующее: "И когда Он снял шестую печать, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно, как власяница, и луна сделалась, как кровь; и звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои; и небо скрылось, свившись, как свиток; и всякая гора и остров двинулись с мест своих; и цари земные, и вельможи, и богатые, и тысяченачальники и сильные и всякий раб и всякий свободный скрылись в пещере, в ущелье гор, и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Его, и кто может устоять?" - От. 6, 12-17. Таковым, согласно божественному откровению, будет конец земли и неба, когда "силы небесные поколеблются". Но Царство Господа устоит при всех потрясениях и переживет нынешнее небо и землю, ибо оно непоколебимо.
Это царство "не от мира сего" - Ин. 18, 36. Оно основано на любви, поэтому незыблемо и вечно. Ни глубина, ни высота, ни скорбь, ни смерть, ничто не может отлучить нас от любви Христовой, то есть исторгнуть из Его Царства - Рим. 8, 38-39. "Мы, приемля Царство непоколебимое, будем хранить благодать". Слово "приемля" говорит о том, что это непоколебимое и величественное Царство принадлежит живущим на земле, дается им в удел. Мы можем принять его и обладать им или отвергнуть и остаться вне его. Отрадно сознавать, что нам, простым, ничего не значащим людям, Господь предлагает принять дар спасения и войти в Его вечное Царство - 2 Кор. 1, 20.
Заметим, что апостол Павел говорит о принятии Царства Христа как о процессе, продолжающемся из рода в род, из поколения в поколение. Его принимали люди, жившие до нас, приемлем его мы, живущие в настоящее время, и будут принимать те, которые придут после нас. Это обетование принадлежит всем.
В замечательном пасхальном гимне есть такие слова:

Какая честь и царственное званье
нам во Христе на небе суждено;
за кровь Его, за смерть и за страданье
для нас оно Христом обретено.
Ведь Бог за нас, кто против нас восстанет?
Не бойся, стадо малое, иди!
Тебе Отец дать Царство обещает,
и со Христом врагов ты победи.

СДП N 474.

Мы не в силах осознать в полноте, какое богатство благ сокрыто во Христе для Его искупленных. Царственным званием, славой и всеми преимуществами наследников будут обладать те, кто сподобится войти в Царство Его. Подобно тому, как хромой и убогий Мемфивосфей получил приглашение к царскому столу и питался царскими яствами благодаря заслугам своего отца - 2 Цар. 9, 10, так и мы войдем в это Царство не по нашим заслугам, но по милости Божией. Господь приобрел нам ценой Своих страданий и смерти вечную жизнь и уготовал нам Свое вечное Царство любви. Возникает вопрос: как же можно принять предлагаемое Царство Христа? Мы принимаем его верой и сокрушенным сердцем. Это Царство устрояется здесь, на земле, в наших сердцах, о чем Христос сказал Своим ученикам: "Царствие Божие внутрь вас есть" - Лк. 17, 21. Оно представляет собой духовное состояние покоя, радости и праведности, обретаемое во Святом Духе Рим. 14, 17. Апостол Петр называл искупленных царственным священством, народом святым, людьми, взятыми в удел - 1 Пет. 2, 9-10. Но такое высокое звание и избрание, несомненно, обязывает нас поступать достойно граждан Царствия Божия. И апостол Павел не случайно призывал верных "хранить благодать". Мы должны постоянно помнить, что спасительная благодать Христова есть благой Божий дар - Еф. 2, 8.
Само слово благодать весьма благозвучно и содержательно. Когда мы находимся на лоне природы, в живописном месте, среди мирной обстановки, то невольно восклицаем: какая благодать! И нам не хочется покидать это место. Но сколь ценнее благодать Божия, дарующая спасение и мир нашей душе!
Вместе с тем, в рассматриваемых словах содержится предостережение, что есть опасность утратить благодать. "Наблюдайте, чтобы кто не лишился благодати Божией" - Евр. 12, 15. Лишаясь духовных основ жизни, мы оказываемся в состоянии страха и растерянности, о чем сказано и в книге Притч: "Праведник смел, как лев, а нечестивый бежит, когда никто не гонится за ним" - 28, 1. Находясь в таком состоянии, мы начинаем страшиться завтрашнего дня, болезней и смерти; страхи сковывают нас внутри и вне.
Мы должны хранить благодать как великую святыню и паче всего бояться потерять ее. Некогда верующие в Галатах остались без Христа, "отпали от благодати" - Гал. 5, 4. И их отпадение произошло по причине того, что они перестали ценить сокровища, дарованные им во Христе, и возвратились к вещественным началам - к исполнению Моисеева закона. Таким образом, они оказались без Христа, без благодати, научающей и соблюдающей нас от падения - Тит. 2, 11-12.
Все мы находимся на пути в Небесное Царство, посему будем совершать наше спасение в страхе Господнем. Сказано, что мы спасены в надежде, а надежда не постыжает - Рим. 5, 5. "Господь дает благодать и славу; ходящих в непорочности Он не лишает благ" - Пс. 83, 12. Однако, повторяем, можно остаться без благодати не бодрствуя, не благоговея перед Господом. И опыт нашей жизни говорит о том, что многие верующие лишились благодати. Эта опасность подстерегает всех нас. Никакое высокое положение не служит гарантией, что мы можем избежать опасность потерять благодать Божию. Ее могут лишиться рядовые члены церкви и служители, которые стоят в первых рядах.
Итак, будем бодрствовать в молитве и будем служить Господу благоугодно, с благоговением и страхом. Благоговеть и иметь страх перед Господом значит опасаться чем-либо огорчить Его, ибо "страшно впасть в руки Бога живого" - Евр. 10, 31, потому что Он "есть огонь поядающий".
Отец Небесный предлагает всем Свое Царство. Придем к Нему в смирении, обратимся с сердечной молитвой покаяния - Мф. 8, 8, и Он простит наши грехи и введет нас в Свое Царство любви и мира. Да дарует нам Господь дух покаяния и сокрушения, чтобы мы преображались в Его образ, идя путем освящения. Пробудимся от духовного сна, встрепенемся и исполнимся решимостью хранить благодать Божию, которою сможем "все преодолевши устоять".

"Радуйтесь тому, что имена ваши записаны на небесах"

"Семьдесят учеников возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем. Он же сказал им: Я видел сатану, спадшего с неба, как молнию; се, даю вам власть наступать на змей и скорпионов и на всю силу вражию, и ничего не повредит вам; однако ж тому не радуйтесь, что духи вам повинуются; но радуйтесь тому, что имена ваши написаны на небесах" - Лк. 10, 17-20.
Перед нами необычайное место Священного Писания. Оно раздвигает наши горизонты и поднимает нас на духовную высоту, откуда лучше видна перспектива; открываются манящие дали, и в конечном счете меняется наше представление о том, что есть самое важное в нашем следовании за Христом, в нашем путешествии в небесный Ханаан.
Мы знаем, что Иисус Христос помимо двенадцати апостолов избрал еще семьдесят учеников с тем, чтобы посылать их в города и селения, куда Сам хотел идти. Они были своего рода Его предтечиями и приготавливали Ему путь. И вот однажды, вернувшись после выполнения порученной им миссии, ученики из числа семидесяти в радости сообщили Господу, что и бесы повинуются им. Это было для них невиданное и неслыханное дело. Как не возрадоваться этому. Но Господь остудил их пыл и сказал: "Не радуйтесь тому, что духи повинуются вам, но радуйтесь тому, что имена ваши написаны на небесах. Нужно всегда помнить, что конечная цель всех наших начинаний в духовном отношении, есть та, чтобы быть с Господом в раю. И если мы не достигнем этой конечной цели, то напрасно будем "бить воздух", напрасно будем возводить "башню", завершить строительство которой не в состоянии, или просто не хотим, испугавшись трудности предпринятого дела.
В другом месте Господь говорит: "Тогда многие скажут Мне: Господи! Господи! ее от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" - Мф. 7, 22-23. Отсюда вытекает, что благочестивая жизнь более важна, чем чудотворение, пророчества и изгнание бесов. Потому не радуйтесь, что духи повинуются вам, а радуйтесь о сем, что имена ваши записаны в книге жизни.
Мы должны сказать, что христианство - это религия радости, без радости это уже не было бы христианство. И Слово Божие многократно говорит о радости как о лейтмотиве, о главном тоне нашей жизни во Христе. И Ветхий и Новый заветы полны восклицаний радости. "Служите Господу со страхом и радуйтесь с трепетом". "Веселитесь с Иерусалимом и радуйтесь" - Пс. 2, 11.
"Радуйтесь и веселитесь, ибо велика ваши награда на небесах" - сказал Христос" - Мф. 5, 12. "О сем радуйтесь, поскорбевши немного", - говорит апостол Петр - 1 Пет. 1, 6. И еще: "Да радость Моя в вас пребудет и радость ваша будет совершенна" - Ин. 15, 11.
Апостол Павел эту радость как бы удваивает, возводит в степень. Он пишет: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" - Флп. 4, 4.
Итак, радость есть главный отличительный признак христианина и христианства в целом. Но вот, что важно, необходимо расставить приоритеты, определить, что более важно, что стоит на первом месте, какие у нас мотивы, побудившие к радости. Дело в том, что следование за Христом сопровождается столькими чудесными и отрадными переживаниями, так что бывает трудно определить, что более важно. Обычно, мы видим то, что прежде всего находится на поверхности, и естественно в первую очередь радуемся этому и забываем радоваться более высокому, теряем из вида более важное - конечную цель нашего следования за Христом, чему мы должны отдавать предпочтение. И вот как раз приведенный отрывок Священного Писания помогает нам определить, что есть самое важное в нашем христианском опыте, нашем следовании за Христом. Вообще Слово Божие мпомогает нам разобраться, что есть важное в этом мире, оно все расставляет по местам, так что неопытный пойдет и не заблудится. Оно говорит: "Лучше было бы этому человеку не родиться", - Мф. 26, 24, - чем родившись, не познать истину и родиться на погибель. Это было сказано относительно поступка Иуды и к тем, которые служат соблазном для других. Господь говорит, что "лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской" - Мф. 18, 6. Это показывает, как велика наша ответственность перед теми, которых мы призваны спасти. Священное Писание говорит, что "лучше быть у порога в доме Божием, нежели жить в шатрах нечестия" - Пс. 83, 11. И еще многое говорит Господь. Он говорит, что "лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб" - Ин. 11, 50, - имея ввиду заместительную смерть Иисуса Христа. Апостол Павел в послании к Евреям пишет: что мужи Божии стремились к лучшему, то есть, к небесному; посему и Бог не стыдится их, называя Себя их Богом: ибо Он приготовил им город" - Евр. 11, 16. И если мы будем, смотреть на жизнь с точки зрения вечности, тогда все встанет на свои места, тогда наши скорби станут такими маленькими, а наши обиды - незначительными, тогда мы перестанем завидовать, перестанем роптать, но будем снисходить ко всем, будем любить всех, а наипаче своих по вере.
"Радуйтесь, что имена ваши записаны на небесах". Это самый высокий мотив, самая глубокая причина для самой великой радости. Это есть предел мечтаний верующей души. О сем нужно радоваться. Пусть эта радость превзойдет все наши печали, поднимает нас от земли, даст мир и покой нашему сердцу, пусть она сопровождает нас во всех наших трудах, во всех наших деяниях, во всех наших путях в любое время дня и ночи, чтоб мы засыпали радуясь и пробуждались с той же радостью, зная, что с нами Господь, что имена ваши записаны в книге вечной жизни.
К сказанному следует добавить, что мы можем радоваться не только потому, что мы будем там, в вечности, но и потому, что блаженная вечность начинается здесь, на земле. Поэтому Слово Божие призывает: "Веселитесь о Господе и радуйтесь, праведные; торжествуйте, все правые сердцем" - Пс. 31, 11.
Нужно сказать, что само состояние праведности, - это уже есть основание для радости. Как сказал один богослов: "Тот бесконечно счастлив, кто бесконечно чист". Не будем давать блуждать мыслям, не будем заниматься осуждением ближних, помянуя, что это засоряет наши сердца. И будем помнить, что не то, что входит в человека оскверняет, а то что исходит из него - Мр. 7, 15. А между тем, сколько мы оскверняем сами себя ненужными, праздными словами. И за каждое праздное слово мы дадим Богу отчет.
Но если будем следить за собой, если будем радоваться о Господе, если будем радоваться о том, что наши имена записаны в книге жизни, тогда, если обойдет нас удача, если обойдут нас вниманием, то это не будет нас печалить. Напротив, радость наша будет возрастать. К сожалению, мы не так живем. Но мы можем жить полной, радостной, благословенной жизнью. Господь говорит "Я пришел, чтобы дать вам жизнь и жизнь с избытком". Почему же мы унылы, печальны, безрадостны? Почему наш взор направлен долу. Ведь ты спасен навек, так что ж уныл твой взор?
"Радуйтесь, что имена ваши написаны на небесах". Говоря о радости быть с Господом в раю, укажем, что есть опасность быть вычеркнутым, изглаженным из книги жизни. Это может произойти в том случае, если мы перестанем бодрствовать, перестанем почитать за святыню Кровь Завета, если начнем произвольно грешить. Поэтому проверим себя, все ли у нас благополучно?
Апостол Павел не чета нам, но и он говорит: "Боюсь, чтобы проповедуя другим, самому не остаться недостойным" - 1 Кор. 9, 27. Проверим светильники свои. И если нужно снова со слезами покаяния омоемся, очистимся. Господь милостив. Он помиловал блудного сына, восстановил его во всех правах. Таков наш Господь - многомилостливый, любящий.
Теперь слово к тем, кто впервые читает эти строки. Вы, может быть, не знали, что есть такая запись в Книге Жизни, , и что можно записаться всем и каждому, кто пожелает. Эта запись продолжается. Сам Господь призывает вас говоря: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас" - Мф. 11, 28. И неизреченная радость посетит вас, наполнит ваши сердца и будет сопровождать вас всегда, Эта радость тихая, мирная, святая. И мы будем в состоянии служить всем с любовью и великим снисхождеием.

"Обещание Богу доброй совести"

Апостол Петр по вдохновению Свыше дал такое определение: "крещение - не плотской нечистоты омытие, но обещание Богу доброй совести" - 1 Петр. 3, 21.
Крещение является первой и наиважнейшей заповедью Господней. Ко второй заповеди относится Хлебопреломление или Вечеря Господня.
Мы знаем, что перед вознесением Иисус Христос дал повеление Своим ученикам: "Идите, научите все народы, крестя их во имя Отца, Сына и Святого Духа, уча их соблюдать все, что заповедывал вам", - Мф. 28: 19, 20.
О важности крещения говорит тот факт, что Спаситель Сам исполнил эту заповедь и таким образом дал пример всем Своим последователям. Нужно сказать, что по поводу крещения имеются различные мнения как между христианскими конфессиями, так и внутри них. Есть эти расхождения и в нашем братстве. Одни так толкуют крещение, что затеняют и упраздняют Голгофский подвиг Христа. Другие, напротив, низводят эту заповедь до призрачного, иллюзорного понимания.
Прежде всего, крещение символизирует собою погребение ветхого, греховного человека и воскресение нового творения для новой жизни во Христе. Об этом мы читаем в посланиях апостола Павла и в частности: "Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" - Рим. 6, 3-6.
И как само собой разумеется, погребают только тех, кто умер, так и крещению должна предшествовать смерть ветхого Адама, т.е. покаяние и обращение к Богу с исповеданием грехов и решительное их оставление. Подтверждение этому мы находим в Священном Писании, когда жители Иерусалима, услышав вдохновенную проповедь апостола Петра, умилились сердцем и спросили его и прочих апостолов говоря: "Что нам делать, мужи братия? Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа ..." - Деян. 2, 38.
При этом главным и решающим условием для принятия крещения является вера. На вопрос ефиоплянина: "Что препятствует мне креститься?" - Филипп ответил ему: "если веруешь, от всего сердца, можно" и далее: "Он (ефиоплянин) сказал в ответ: верую, что Иисус Христос есть Сын Божий. И приказал остановить колесницу; и сошли оба в воду, Филипп и евнух; и крестил его" - Деян. 8, 36-38.
Говоря о крещении как о символе погребения ветхого человека, необходимо добавить, что совершать данное священнодействие следует посредством погружения крещаемого в воду, а не кроплением, как практикуют некоторые известные церкви. Подтверждением этому служит и пример крещения ефиоплянина и упоминание в Евангелии о том, что Иоанн предтеча "крестил в Еноне близ Салима, потому что там было много воды" - Ин. 3, 23.
По своей внутренней духовной сущности, как явствует из приведенных свыше слов апостола Петра, крещение есть обещание Богу доброй совести служить Ему словом и делом, "соблюдая все, все что повелел Он" - Мф. 28, 20.
Крещение - это вступление в завет со Христом, это свидетельство миру, что отныне наша жизнь принадлежит Искупителю, спасшему нас от смерти и ада. Это самое радостное и неповторимое событие в нашей жизни; это праздник нашей души.
Через посредство крещения мы входим в поместную церковь с вытекающими отсюда преимуществами и ответственностью; благодаря крещению мы становимся явными учениками Христа.
Крещение новых душ является лучим свидетельством тому, что "рука Господня не сократилась, чтобы спасать", и что та церковь, где совершаются крещения по вере, есть живая и духовно здоровая церковь.
Рассуждая о крещении, возникает вопрос о так называемом испытательном сроке, т.е. о промежутке времени между покаянием и принятием крещения. Нужно сказать, что в Слове Божием мы не находим подтверждения этому, напротив, там говорится о том, что, например, темничный страж, уверовав от апостола Павла во Христа, "немедленно крестился сам и все домашние его" - Деян. 16, 33. Тоже самое мы видим на примере крещения ефиоплянина и самого апостола Павла (Деян.22,16.).
Исходя из определения крещения как обещяния Богу доброй совести, вытекает очень важный вывод, а именно: дать обещание может только человек в сознательном возрасте и здравом уме. Младенцы и малолетние дети не могут этого сделать. Впрочем, Иисус Христос сказал, что таковых "есть Царство Небесное" - Мф. 19, 14. Из Евангелия мы знаем, что Господь возлагал руки на детей и благословлял их, - Мр. 10, 16, - но это не было актом крещения.
Для полноты освящения данной стороны затронутого вопроса напомним, что Иисус Христос принял крещение в тридцатилетнем возрасте, - Лк. 3, 23. На основании всего сказанного церкви нашего братства преподают крещение лицам, могущим засвидетельствовать свою веру. Это относится к юношам и даже отрокам, которые в состоянии дать отчет в своем уповании.
Сознавая огромную ответственость, связанную с принятием крещения, некоторые неутвержденные души не решаются на этот шаг и отодвигают принятие крещения на неопределенный срок боясь, что они не смогут исполнить обещания, данные при крещении. Верно, сами по себе мы никогда не сможем выполнить этих обещаний, но с Божией помощью все возможно. Важно все наше упование возложить на Господа, приложив при этом все старание со своей стороны. И вообще, нужно не бояться и не озираться назад, ибо Господь сказал, "никто, возложив руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" - Лк. 3, 62.
Теперь необходимо сказать о том, какое значение имеет крещение в сотерологическом смысле, то есть какое отношение оно имеет к спасению наших бессмертных душ. Некоторые утверждают, что оно спасает. При этом они ссылаются на слова апостола Петра, который сказал, что крещение "спасает воскресеньем Иисуса Христа" - 1 Пет. 3, 21. Но из этих слов со всей очевидностью явствует, что крещение спасает не само по себе, а воскресеньем Иисуса Христа. Об этом апостол Петр пишет в этом же своем послании несколькими стихами выше, а именно: "Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных" - 1 Пет. 3, 18. Нас спасает только смерть и воскресенье Иисуса Христа.
Придерживающиеся мнения, что крещение спасает, для подтверждения своей точки зрения приводят следующие слова Иисуса Христа: "Кто будет веровать и креститься, спасен будет, а кто не будет веровать, осужден будет". Но во второй части этого выражения речь о крещении уже не идет, потому что без веры в искупительную жертву Христа все теряет смысл и значение, "ибо без веры Богу угодить не возможно".
И теперь к сказанному добавим, что благоразумный разбойник на кресте не принял крещения, но по вере своей и по милости Господней получил обетование быть с Господом в раю. Однако мы не должны приуменьшать значение крещения. Это заповедь Самого Господа, и исполнение ее для нас верующих является священной обязанностью тем более, что Христос сказал: "Надлежит нам исполнить всякую правду" - Мф. 3, 16.
Исполняя повеления Господни, проявляя послушание Ему, мы получаем особое благословение: Дух Святой нисходит на нас в обильной мере и помогает "все преодолевши устоять".
И в заключение, мы рассмотрели одну из самых замечательных заповедей Иисуса Христа. При всей своей простоте она имеет глубокий смысл и особое значение. При том, что это священнодействие символизирует собой погребение нашего ветхого человека с его пороками и грехами, оно зримо напоминает всякий раз о смерти и воскресении Господа нашего Иисуса Христа. Крещение замечательным образом свидетельствует о торжестве жизни над смертью и служит убедительным доказательством могущества нашего Искупителя. И наконец, крещение является красноречивым призывом для тех, кто еще стоит на развилке жизненных путей. И только в вечности мы узнаем, сколько душ вдохновило оно отдать свое сердце Христу и посвятить Ему всю свою жизнь на прославление Его дивного имени, на которое будут уповать народы.

Раб навеки

В книге Исход читаем: "И вот законы, которые ты объявишь им: если купишь раба еврея, пусть выйдет на волю даром. Если он пришел один, пусть один и выйдет. А если он женатый, пусть выйдет с ним и жена его... Но если раб скажет: "люблю господина моего, жену мою и детей моих; не пойду на волю", то пусть господин его приведет его пред богов (судей), и поставит его к двери или косяку, и проколет ему господин его ухо шилом, и он останется рабом его вечно" - Исх. 21, 1-6.
Это одно из самых прекрасных мест Священного Писания как по выражению, так и по своей сути, и его нельзя читать без внутреннего волнения. Оно берет за душу. Чувствования добровольного раба близки и понятны нам и находят живой отклик в наших сердцах. А решение, принятое им, служит для нас вдохновляющим примером всецелой отдачи и беззаветного служения Владыке неба и земли.
Постараемся, насколько это возможно, представить себе картину: раб, прослуживший своему господину в течение шести лет, в юбилейном году может получить свободу. Он волен идти, куда угодно, распоряжаться собой, как хочет, делать, что пожелает, но вместо этого, он говорит: "люблю господина моего, жену мою и детей моих: не пойду на волю". И для того, чтобы скрепить это решение, совершалась простая процедура: на ухе раба делали знак в виде прокола. И этот знак свидетельствовал о том, что раб дал обещание всегда оставаться в доме своего господина и исполнять его волю.
Возникает вопрос: почему этот раб захотел остаться в неволе навечно? Ответ один, потому что господин его был добр и справедлив, и раб возлюбил своего господина, а где любовь, - там и свобода, и только тот, кто не любит, не свободен; а кто любит, тот даже в тесных обстоятельствах живет в свободе духа. К тому же, надо полагать, господин, который и ранее являл расположение к своему верному рабу, теперь, тронутый и восхищенный таким решением, будет еще больше любить его за то, что он согласился разделить с ним все последующие годы жизни. Добровольно остаться слугою господина навсегда - как это прекрасно! Возможно, другим участь раба могла показаться незавидной, но он был счастлив, потому что остался с тем, кого любил всей душой. Можно с уверенностью сказать, что он никогда не пожалел о своем решении. Этот обычай, имевший место в седой древности, в определенной мере выражает наши отношения с Богом. Мы являемся Его собственностью, Он купил нас дорогою ценою - 1 Кор. 6, 20.

Господь! Ты Искупитель мой:
я Твой удел и достоянье,
Ты приобрел меня Себе
Своею Кровью и страданьем.

Однако при этом Господь представляет нам право выбора. Он говорит: "не хотите ли и вы отойти (от Меня)?" - Ин. 6, 67. На что мы с радостью отвечаем: "Господи! к кому нам идти? Ты имеешь глаголы вечной жизни, и Мы уверовали и познали, что Ты - Христос, Сын Бога живого" - Ин. 6, 69. Но некоторые могут сказать, что слово "раб" архаично и несовременно и что оно, мол, унижает человека. На это мы ответим: нет, потому что признать над собой бесконечное превосходство Бога не только не унизительно, но и приличествует. К тому же Сам Иисус Христос в Священном Писании назван рабом. Если мы откроем книгу пророка Исаии, то прочтем знакомые слова: "На подвиг души Своей Он будет смотреть с довольством; чрез познание Его Он, Праведник, раб Мой, оправдает многих, и грехи их на Себе понесет" - Ис. 53, 11. И если Господь назван Рабом, и это нисколько не уничижало Его, то сколь же подобает называть нас самих себя этим чудным именем. В Евангелии сказано, что Христос "уничижил смирил Себя, приняв образ раба... смирил Себя, быв послушным даже до смерти, и смерти крестной" - Флп. 2, 7-8.
О Своей миссии Спаситель сказал, что Он пришел, "чтобы послужить и отдать душу Свою для искупления многих" - Мф. 20, 28. И мы знаем, что Он служил людям любовью. Он исполнил самое низкое служение: умыл ноги ученикам Своим, Он дал нам Собою пример служения Богу и людям. И нам, Его последователям, подобает почитать себя рабами Господними и служить Ему от всего сердца, исполняя безоговорочно волю Его.
Нужно сказать, что и апостолы Христовы не стыдились называть себя Его рабами. Приведем несколько примеров, подтверждающих это. Апостол Павел постоянно представлялся как "раб Иисуса Христа" - Рим. 1, 1; апостол Петр говорил о себе, что он "раб и апостол Иисуса Христа" - 2 Пет. 1, 1; апостол Иаков также называл себя "рабом Божиим" - Иак. 1, 1.
Мы знаем, что на слова благовестия ангела Деве Марии о приходе через нее в мир Сына Всевышнего она смиренно отвечала: "Се, раба Господня, да будет Мне по слову твоему" - Лк. 1, 38. Праведный Симеон, уходя с этой земли, молился говоря: "Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром" - Лк. 2, 29. И такое название нисколько не унижало, а напротив, возвышало эти смиренные души, показывало их внутреннюю красоту. Быть рабом Иисуса Христа для верующей души естественно и радостно. Он добр и милосерд; Он "не до конца гневается, и не вовек негодует" - Пс. 102, 9. Он любит прощать и миловать нас безмерно. Принадлежать Ему - великая милость и великая честь. Когда мы становимся достоянием Господа, Он не делает видимых знаков, как это делалось в древности, но тем не менее Он ставит Свою незримую печать на каждом из нас: "Познал Господь Своих" - 2 Тим. 2, 19. В свое время мы отдали Господу свою жизнь и радуемся нашему решению и находим в Нем удовлетворение для нашей души и для всего нашего естества.
Нам даровано великое благословение вместе с нашим домом и близкими принадлежать Богу нашему. Это ни с чем не сравнимое благо - добровольно отдаться Ему и быть Его послушным рабом:

Я не свой! Христом спасенный,
я Ему принадлежу;
Им навек приобретенный,
сердцем я Ему служу.
Я не свой! Бог милостивый
Сам меня Своим назвал,
в Царстве вечности счастливой
дать удел мне обещал.

СДП, N 179.

Если мы будем думать о себе как о рабах Господних, тогда на все похвалы, исходящие в наш адрес от братьев и друзей, сможем ответить: "Мы рабы ничего не стоющие, потому что сделали, что должны были сделать" - Лк. 17, 10.
Следует сказать, что если мы не согласимся быть рабами Господу нашему, не отдадимся в Его распоряжение, то, хотим мы того или нет, мы станем рабами другого господина. Слово Божие говорит, что "всякий, делающий грех, есть раб греха" - Ин. 8, 34; "Ибо, кто кем побежден, тот тому и раб" - 2 Пет. 2, 19. И если мы не станем под защиту Господа, то нас настигнут стихии мира сего, нами овладеет грех, который будет мучить нас, подтачивать наши силы, пока не сведет преждевременно в могилу. Поэтому осознаем, как хорошо оставаться рабами Господа навеки. Ведь то, что имеет наш Господин, принадлежит и Его слуге. Он дал нам такое обетование: "Где Я, там и слуга Мой будет" - Ин. 12, 26, - у него обителей много.
Никогда не будем сожалеть о нашем решении, не будем оглядываться назад и вздыхать о прошлом. Наш Небесный Господин с любовью печется о нас. Он является Творцом нашей судьбы, Он оберегает нас от хищных львов, от греха, от зла. Он делит с нами тяготы и печали земного странствования, дарует радость и веселие. "Он ввел меня в дом пира, и знамя Его надо мною - любовь" - Песн. 2, 4. В Его доме хорошо. "Все мое - твое", - говорит милосердный Небесный Отец каждому из нас - Лк. 15, 31.
Принимая нас как Своих рабов, Господь, однако, не ущемляет наших прав и достоинств; напротив, Он дает возможность развиться всем добродетелям, всем нашим добрым задаткам. Он открывает для нас столько духовных радостей, столько веселия души, что мы не захотим желать иной участи. И самое драгоценное - Он дает нам жребий с освященными и жизнь будущего века - Деян. 26, 18. Какое это великое счастье быть рабом Господним, жить в доме Его! Один день, проведенный в доме Божием, лучше, нежели тысячи лет в шатрах нечестия - Пс. 83, 11. Там томится душа, и изнемогает наша плоть; с Господом же нам всегда хорошо.
Быть в непрестанном общении с Другом нашей души, наслаждаться этим общением, лицезреть Его, - что может быть отраднее и дороже?
Наша задача - быть достойным великого Господина, чутко, нежно и предупредительно, а главное с любовью относиться к своим ближним, любить дела милосердия, чтобы в свой час услышать такие слова: "Хорошо, добрый и верный раб... войди в радость Господина твоего" - Мф. 25, 21.

Хвалиться крестом Господа нашего Иисуса Христа

"А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира" - Гал. 6, 14.
Какие дивные слова! Они свидетельствуют о глубокой убежденности апостола Павла, о его сильной и непоколебимой вере. Этими словами он выражает восторг своей навеки осчастливленной души и радуется, как получивший великое откровение, как нашедший бесценный клад. И эта находка, это откровение стали предметом всех его чаяний, всех размышлений, более того, смыслом и содержанием всей его жизни. Этими словами он вдохновлял последующие поколения христиан, вдохновляет и нас и призывает многих, еще не познавших Господа, познать силу Его креста.
Прежде чем приступить к более подробному рассмотрению приведенного текста, скажем о том, что побудило апостола написать эти слова. Ему стало известно, что в Галатийской церкви появились люди, которые стали смущать верующих говоря, что для того, чтобы быть христианином и быть угодным Богу, необходимо исполнять Моисеев закон, соблюдать субботы, совершать обрезание и выполнять многие предания старцев. Апостол почувствовал тревогу, что тем самым может быть нанесен непоправимый ущерб благовестию вообще и молодой церкви в Галатии в честности, и он берется за перо и начинает писать это волнующее послание. И если другие послания он диктовал, то это написал собственноручно - Гал. 6, 11. С болью в сердце он начертал следующие слова: "Удивляюсь, что вы от призвавшего вас благодатию Христовою так скоро переходите к иному благовествованию, которое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово" - Гал. 1, 6. И далее он пишет: "О, несмысленные галаты! кто прельстил вас не покоряться истине, вас, у которых пред глазами предначертан был Иисус Христос, как бы у вас распятый? Сие только хочу знать от вас: чрез дела ли закона вы получили Духа, или чрез наставление в вере? Так ли вы несмысленны, что, начавши духом, теперь оканчиваете плотию?" - Гал. 3, 1-3. И наконец, в четвертой главе он высказывает сомнение: "Боюсь за вас, не напрасно ли я трудился у вас". И в заключение призывает галатов: "Итак, стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства" - Гал. 5, 1.
И после этого он провозглашает: "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира". Эти слова звучат как манифест, как финал, как итог всего того, о чем речь шла выше.
Обычно люди хвалятся тем, что дорого для них. Пророк говорит: "Иные конями, иные колесницами" - Пс. 19, 8, - другими словами, обитатели земли хвалятся богатством, силой, славою, происхождением, ученостью и многим другим. И всем этим обладал апостол Павел, и это имело когда-то для него определенное значение. Он говорил, что он еврей от евреев, учился у ног Гамалиила т.е. получил хорошее образование. И все это имело цену для него до той поры, пока он не встретился с Господом. После обращения ко Христу он сказал, что все свои бывшие преимущества почел "тщетою ради превосходства познания Христа Иисуса", для Него он от всего отказался - Фил. 3, 8. И он хотел, чтобы верующие подражали ему и чтобы следовали за Христом не уныло, понурив голову, а радуясь и торжествуя в Нем.
Нужно сказать, что вообще весть о распятии не соответствует образу мыслей людей. "Ни один человек, - пишет наш замечательный богослов О.А. Тярк, - не придумал бы никогда, что план спасения людей возможен через смерть, т.е. через крест. И если мы говорим о кресте Христовом, то не потому, что хотим показаться забавными певцами, а потому, что это помогает победить грех, зло и смерть. Ибо слово о кресте, запишет апостол Павел в первом послании Коринфянам: "есть сила Божия ко спасению". И поэтому возрожденный человек с радостью говорит о кресте Господа и хвалится этим крестом. Крест Христа стал для апостола Павла причиной доселе не испытанного счастья; благодаря кресту он получил разрешение проблемы греха и смерти. У него, как и у многих из нас, не было силы жить без греха, грех похищал все наши лучшие силы, лишая последней капли душевного мира. Теперь, когда мы поверили, что Христос Своею крестною смертью искупил грех, следовательно, и нас, все изменилось к лучшему. Апостол Павел не только пережил эту радость, это счастье, но и поведал другим. И видя результат своей проповеди, что и другие обращаются и радуются - сердце его наполнялось особым восторгом, и он желал хвалиться крестом и только крестом Господа нашего Иисуса Христа".

"Тебе, Тебе, Господь, хваленье,
Ты умер за меня, меня;
Твой крест - мое спасенье
и жизнь мне - смерть Твоя.
Я, как Варрава грешный,
на смерть был осужден,
но умер Ты безгрешный,
и я освобожден".

Наше спасение не зависит от нашей немощи, наших дел, оно покоится на смерти Христа. Крестная смерть Иисуса Христа явилась переломным моментом в истории всего человечества. К сожалению, люди недостаточно оценили, не до конца поняли значение и силу креста и потому унылы, боязливы и слабы.
Хочется, чтобы мы осознали все больше и больше, чему и кому мы обязаны нашим спасением. Правда, до конца мы это не поймем. Только в вечности мы постигнем и вечно не забудем: "что Кровью я спасен святой", то есть крестом Христа.
Проблема нашего спасения давно решена на Голгофе. Там совершено искупление, заплачен выкуп, и на основании этого объявлена всеобщая амнистия. Однако многие в мире еще не знают об этом, и в этом есть наша вина. Мы должны возвестить всем и каждому, ближнему и дальнему, что совершил для нас Господь. Апостол Павел призывает нас: "Проповедуй слово, настой во время и не во время" - 2 Тим. 4, 2.
Иисус Христос открыл вековечные темницы преисподней.Он лишил силы имеющего державу смерти, то есть диавола, чтобы отпустить измученных на свободу, но люди возлюбили больше тьму, нежели свет, а между тем время проходит и страшно подумать: многие были так близко у рая, а попадают в ад.
Сегодня, сейчас от нас зависит, что мы изберем: или вечное счастье, или вечную погибель. Не будем говорить, что наша вина слишком велика, и мы не можем рассчитывать на прощение. Нет такого греха, которого не мог бы простить Господь. И недаром первым спасенным в Царствии Небесном был разбойник, который совершал разбои и не сделал ничего доброго, но по вере и по милости Господней получил обетование: "Ныне же будешь со Мною в раю". Только одно условие ставит Господь: покайся, признай свою вину, иди и впредь не греши. И когда мы вкусим, как благ Господь, когда сольемся с Ним, тогда мы не пожелаем хвалиться ничем, кроме как "только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира".

"Не оставляйте упования вашего"

В Послании к Евреям мы читаем: "Не оставляйте упования вашего, которому предстоит великое воздаяние" - Евр. 10, 35.
Эти сладостные и нежные слова несут с собой ободрение, утешение, укрепление в надежде и вселяют уверенность в торжество выбранного пути. Они дают силу в стремлении к почести высшего звания во Христе Иисусе.
Приведенные слова адресованы в первую очередь к тем, кто переносит трудности и тяготы жизни, кто находится в полосе страданий, невзгод, кто томится в одиночестве, кто переживает оставленность и покинутость, кто сокрушен и недоволен собой, своей долей.
Прежде чем сосредоточиться на значении и смысле приведенных слов, обратим внимание на само слово "упование". Это сладкозвучное слово стоит в одном ряду с такими словами, как вера, надежда, любовь. И оно такого свойства, что вмещает в себя все эти упомянутые понятия.
При этом упование больше, чем вера, сильнее, чем надежда, и оно приближается к всеобъемлющему понятию любовь.
Упование - это непоколебимая уверенность, согревающая душу и дающая силы идти вперед, преодолевая все препятствия на жизненном пути.
Упование - это мечта, которой надлежит в скором времени превратиться в реальность.
Упование - это то, что дает душе отраду, счастье и радость. Это то, что наполняет все наше существо чувством довольства и полноты.
Мы прочитали: "Не оставляйте упования вашего". Значит, могут быть причины и обстоятельства, вынуждающие оставить упование. И практика жизни подтверждает это. Сам апостол Павел знал это по собственному опыту. Он с горечью писал: "все оставили меня". И в качестве примера он приводит Димоса, который оставил его, возлюбив нынешний век. Этому недугу были подвержены многие верующие, в том числе галаты. Апостол с горечью писал: "Вы шли хорошо: кто остановил вас?" - Гал. 5, 7. Другими словами, галатийские верующие оставили живое упование на Христа, встали на путь исполнения закона Моисеева, что впрочем на первый взгляд может показаться не плохим, но ничего общего не имеющего с живым упованием на Господа. Потому апостол Павел увещевал детей Божиих не оставлять упования, которому предстоит великое воздаяние.
Через века с этими словами он обращается и к нам. И в этих словах чувствуется сердечное участие, сострадание, понимание и любовь. Он ободряет верующих тем, что напоминает им их заслуги, жертвы, которые они принесли ради веры в Иисуса Христа, во имя живого упования на Него. Он пишет им: "Вспомните прежние дни ваши, когда вы, бывши просвещены, выдержали великий подвиг страданий, то сами среди поношений и скорбей служа зрелищем для других, то принимая участие в других, находившихся в таком же состоянии; ибо вы и моим узам сострадали, и расхищение имения вашего приняли с радостью, зная, что есть у вас на небесах имущество лучшее и непреходящее" - Евр. 10, 32-33.
И далее, желая помочь верующим в их переживаниях, он указывает на средства, которые могут помочь им не свернуть с избранного пути. Он говорит: "Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное" - Евр. 10, 36. И с нежностью и участием продолжает: "Ибо еще немного, очень немного, и Грядущий приидет и не умедлит" - Евр. 10, 37. И тут же предупреждает и увещевает: "Если кто поколеблется, не благоволит к тому душа Моя" - Евр. 10, 38. И желая ободрить верующих, свидетельствует: "Мы же не из колеблющихся, на погибель, но стоим в вере ко спасению души" - Евр. 10, 39. И как бы подытоживая сказанное, провозглашает: "Праведный верою жив будет" - Евр. 10, 38.
Апостол Павел знал, что верующим во все времена, во все века приходится подвизаться в борьбе с искушениями и всякого рода злом, что они до последнего вздоха призваны совершать подвиг веры. И хотя мы получаем спасение даром, по благодати, но тем не менее нам предстоит многократно и постоянно засвидетельствовать свою верность Господу, подтверждать свое упование. Нередко приходится приносить в жертву свои интересы, себя, свою жизнь. Слово Божие неоднократно говорит об уповании. Оно укрепляет в нас это упование разными словами и способами. Апостол Павел говорит: "Благословен человек, упование которого Господь". И тот же апостол в послании к Евреям пишет: "Если только дерзновение и упование твердо сохраним до конца жизни". В послании к Титу великий апостол ободряет нас словами: "ожидая блаженного упования и явления Славы Его". Псалмопевец утверждает: "Лучше уповать на Господа, нежели надеяться на человека" - Пс. 117, 8. Нужно сказать, что многие глумятся над нашим упованием и говорят: где же Бог ваш спасающий? Иисус Христос также пережил язвительные насмешки людей стоявших на Голгофе, которые злословили Его говоря: "Уповал на Бога: пусть теперь избавит Его, если Он угоден Ему" - Мф. 27, 43.
И тем не менее апостол Павел свидетельствует о себе: "Я буду уповать на Него" - Евр. 2, 13.
И как итог, звучат слова: "мы уповали на Него, и Он спас нас" - Ис. 25, 9.
Итак, "не оставляйте упования вашего, которому предстоит великое воздаяние". Всегда, во все времена последователи Иисуса Христа задавали Ему вопросы: "Вот мы последовали за Тобой, оставили домы наши, а что будет нам? Иисус отвечал ученикам Своим, а через них и нам: "Всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли ради имени Моего, получит во сто крат и наследует жизнь вечную" - Мф. 19, 29.
Поэтому не будем оставлять упования, потому что ему предстоит великое воздаяние. В одном гимне говорится:

"Уповай на Бога, верь и молись,
пусть пройдет тревога, в Нем душой крепись.
Тьму и ненастье Он превозмог.
Нам дарует счастье наш вечный Бог".

А в псалме 36 говорится: "Уповай на Господа, и делай добро... - ст. 3, "... уповай на Него, и Он совершит" - ст. 5, "Уповай на Господа, и держись пути Его... " - ст. 34. Самое же большое воздаяние, которое мы получаем уже здесь -это возможность видеть очами веры Друга нашей души, а там в вечности увидим Его лицом к лицу, как Он есть. Это составит наше высшее блаженство на небесах. И пусть эта надежда поможет нам не останавливаться на полпути, но непрестанно простираться вперед.
Апостол Павел свидетельствовал о себе: "Забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" - Фил. 3, 13-14.
И в заключение, путь следования за Христом не легкий, но отрадный. И этот путь заканчивается таким благословенным результатом. Будем постоянно помнить, что Господь ради нашего счастья, ради великого воздаяния совершил подвиг спасения; умер за нас и вместо нас, пролил кровь и приобрел спасение вечное, чтобы мы не оставляли упования, которому предстоит великое воздаяние, если сохраним веру, если не ослабеем на пути.
Заметим, не делания, не подвиги, а упование вознаграждается великим воздаянием. Только упование дает основание для великого воздаяния, которое мы ожидаем. "Еще немного и очень немного, и Грядущий придет и не умедлит".

"Сие творите в Мое воспоминание"

Апостол Павел свидетельствует: "Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб и возблагодарив преломил и сказал: "примите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание". Также и чашу после вечери, и сказал: "сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание". Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" - 1 Кор. 11, 23-26.
В этих сжатых словах выражены смысл и значение заповеди Господней Хлебопреломления.
Сразу же обратим внимание на то, что в этом коротком тексте Священного Писания дважды повторяются слова: "сие творите в Мое воспоминание". И эти четыре слова являются ключом к пониманию сути Вечери Господней.
Господу было угодно, чтобы верующие в Него вечно помнили и возвещали Его смерть, ибо Он Сам на подвиг души Своей смотрит с довольством - Ис. 53, 11.
И тут нужно сказать, что многие сильные мира сего, движимые желанием увековечить память о себе, заботились о том, чтобы еще при их жизни были бы воздвигнуты им величественные памятники. Об этом свидетельствуют пирамиды египетских фараонов и многочисленные статуи вождей более позднего времени. Но не всегда и не везде можно найти сил и средств на сооружение монумента, а вот кусочек хлеба и немного от виноградного плода можно найти всегда, как бы скромно и даже бедно не жили мы. Перефразируя известное изречение, можно сказать: божественное всегда просто, и поистине "Божие премудрее человеков" - 1 Кор. 1, 25.
Однако при всей своей простоте заповедь Господня о воспоминании Его страданий и смерти говорит о многом, имеет глубокий смысл и непреходящее значение. Прежде всего, она является выражением единения искупленных, как об этом мы читаем в Деяниях Апостолов, где говорится, что принявшие крещение верующие Иерусалимской церкви постоянно "пребывали в учении апостолов, в общении и преломлении хлеба и в молитве... были ("единодушно" - Деян. 1, 14) вместе и имели все общее" - Деян. 2, 42-44.
Мы даже не можем себе представить, что значит, когда искупленные причащаются от одного хлеба и от одной чаши. Это значит, что они едины в исповедании своих прегрешений, что все они преисполнены великой благодарности Господу за подвиг спасения и что полны решимости с Божией помощью "до крови сражаться, подвизаясь против греха" - Евр. 12, 4, дабы не наносить новых ран Спасителю. Все эти чувства наполняют и объединяют наши сердца, когда мы участвуем в воспоминаниях страданий и смерти Господа нашего Иисуса Христа.
Принимая участие в Трапезе Господней, мы тем самым свидетельствуем, что находимся в мире с Господом и друг с другом. Тут следует сказать, что Хлебопреломление служит хорошей самопроверкой, благословенным средством освящения, как и говорит об этом апостол Павел: "Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей". Недостойное участие в Трапезе Господней может повлечь за собой тяжелые последствия: "Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны, и не мало умирает". Поэтому апостол Павел призывает строго судить не других, а самих себя: "Ибо, если бы судили сами себя, то не были бы судимы; будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром" - 1 Кор. 11, 31-32.
Если бы мы почаще заглядывали в свои сердца, "вникая в себя и в учение", анализировали свои поступки и действия в свете Слова Господнего и строго судили самих себя, то нам было бы не до других; мы меньше занимались бы осуждением наших ближних, и это явилось бы предпосылкой к тому, чтобы не быть осужденному самому, ибо Господь говорит: "Каким судом судите, таким будете судимы", и потому "не судите, да не судимы будете" - Мф. 7, 1-2.
Мы должны постоянно помнить, что Трапеза Господня есть Святыня, и относиться к ней нужно соответствующим образом: с трепетом и благоговением; и участвовать в ней могут только посвященные, то есть покаявшиеся, возрожденные свыше, принявшие святое водное крещение по вере и не имеющие никакого церковного взыскания. В противном случае мы будем есть и пить осуждение себе. Нельзя также принимать участие в Вечере Господней формально, "не рассуждая о Теле Господнем". Апостол Павел призывает: "Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими" - Евр. 12, 3. Отсюда следует, что размышления о страданиях и смерти Христа укрепляют нашего внутреннего человека, а размышлять об этом нам помогает Трапеза Господня.
Совершая заповедь Господню и участвуя в ней, мы тем самым "возвещаем смерть (Его), доколе Он придет" - 1 Кор. 11, 26. Это делали до нас многие поколения верующих, эта же миссия лежит и на нас.
Во время Хлебопреломления читаются повествования о крестных страданиях Спасителя. Перед нашим внутренним взором предстает образ распятого Христа. Мы мысленно поднимаемся на Голгофу и сопереживаем вместе с Ним мучения Креста. Мы сокрушаемся, плачем и благодарим Господа за Его подвиг любви. Преломляемый хлеб напоминает нам Тело Спасителя за нас ломимое, а передаваемая из рук в руки чаша свидетельствует о Крови Его, "за многих изливаемой во оставление грехов" - Мф. 26, 28.
Говоря о Хлебопреломлении, необходимо заметить, что некоторые церкви исповедуют учение о преосуществлении, то есть придерживаются мнения, что хлеб и вино, принимаемые во время причастия, превращаются в Тело и Кровь Иисуса Христа. В основание такого утверждения они берут слова Спасителя: "ядите: сие есть Тело Мое" и "пейте из нее все, ибо сие есть Кровь Моя" - Мф. 26, 26-27.
Мы же не станем спорить о мнениях, только скажем, что вещественные начала не имеют решающего значения в духовных вопросах. Так, например, апостол Павел говорит, что "если же и знали Христа по плоти, то ныне уже не знаем" - 2 Кор. 5, 16. Поясняя выражение, "Ядущий Мою Плоть и пьющий Мою Кровь" - Ин. 6, 54 - Христос сказал: "Слова, которые говорю Я вам, суть дух и жизнь" - Ин. 6, 63, - и поэтому "о сем надобно судить духовно" - 1 Кор. 1, 14.
Заканчивая размышления о Заповеди Господней, укажем, что она является прообразом, предвкушением Великой Трапезы, которую искупленные будут разделять в вечности, как и сказал об этом Господь, совершая Тайную Вечерю перед Своими Голгофскими страданиями: "Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего" - Мф. 26, 29.
Там, в вечности, мы вполне постигаем всю красоту и величие Вечери любви. И уже не время от времени, а непрерывно мы будем пить вино небесной радости, лицезреть и разделять общение с Тем, Кого жаждет душа наша, по Ком томится плоть в земле пустой, иссохшей и безводной - Пс. 62, 2; и "радость вечная будет над головами нашими, мы найдем "радость и веселие, а печаль и воздыхание удалятся" - Ис. 35, 10.
Мы благодарны Господу, что в Своей любви и премудрости наряду с заповедью Крещения Он оставил нам и заповедь Хлебопреломления, которая, повторяем, является святыней и средством единения, освящения, укрепления в вере, надежде, любви, возвещения Его смерти и служит прообразом великой Трапезы на небесах. И эту заповедь Церковь призвана совершать до скончания века, "доколе Он придет".

Господь усмотрит

"И было... Бог искушал Авраама, и сказал ему: "Авраам! Он сказал: вот я. Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа, и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе. Авраам встал рано утром, оседлал осла своего, взял с собою двоих из отроков своих и Исаака, сына своего; наколол дров для всесожжения, и взяв пошел на место, о котором сказал ему Бог. На третий день Авраам возвел очи свои, и увидел то место издалека. И сказал Авраам отрокам своим: останьтесь вы здесь с ослом; а я и сын пойдем туда и поклонимся, и возвратимся к вам. И взял Авраам дрова для всесожжения, и возложил на Исаака, сына своего; взял в руки огонь и нож, и пошли оба вместе. И начал Исаак говорить Аврааму, отцу своему, и сказал: отец мой! Он отвечал: вот я, сын мой. Он сказал: вот огонь и дрова, где же агнец для всесожжения? Авраам сказал: Бог усмотрит Себе агнца для всесожжения, сын мой. И шли далее оба вместе. И пришли на место, о котором сказал ему Бог; и устроил там Авраам жертвенник, разложил дрова, и, связав сына своего Исаака, положил его на жертвенник поверх дров. И простер Авраам руку свою, и взял нож, чтобы заколоть сына своего. Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! Он сказал: вот я. Ангел сказал: не поднимай руки твоей на отрока и не делай над ним ничего; ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня. И возвел Авраам очи свои, и увидел: и вот назади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна, и принес его во всесожжение вместо сына своего. И нарек Авраам имя месту тому: Иегова-ире. Посему и ныне говорится: на горе Иеговы усмотрится" - Быт. 22, 1-14.
Перед нами самое волнующее, после Голгофы, повествование. Это повествование нельзя читать без внутреннего содрогания. Оно потрясает и вместе с тем восхищает и дает пример великой веры и беспредельного доверия Богу. Из этого повествования извлечем для себя уроки и назидания.
Мы прочитали: "Бог искушал Авраама". А апостол Иаков пишет, что Бог "не искушает никого, но каждый искушается, увлекаясь и обольщаясь собственной похотью" - Иак. 1, 13-14. Как же тогда понять слова о том, что Бог искушал Авраама? дело в том, что здесь слово "искушал" употреблено в смысле "испытал". Действительно, Господь не искушает никого, но Он нередко испытывает нашу веру. Так бывало с Авраамом. Причем, Господь наперед знал его веру, но Он хотел показать ее всем народам как пример безграничного и беспрекословного послушания Ему. Авраам долго ждал рождения Исаака. Он был сыном обетования, сыном его старости, единственным и нежно любимым. И вот этого сына Господь повелел Аврааму принести в жертву всесожжения. Нужно сказать, что это был единственный случай во всей библейской истории: ни до, ни после мы не встречаем ничего подобного на страницах Священного Писания. Господь не требует никаких жертв, кроме жертвы хвалы уст, прославляющих Его святое имя. Но, повторяем, иногда Он испытывает нас. И вот невыносимо жгучее испытание выпало на долю Авраама. Мы не можем и никогда не сможем постичь весь трагизм этого испытания. И только те из нас, кто имеет нежно любимых детей, могут отчасти понять те муки, которые переполняли сердце родоначальника веры. И если бы Господь дал нам такое повеление, то мы, наверное, сказали Ему: Господи, возьми лучше мою жизнь. А Авраам нашел в себе силы проявить полное послушание Всевышнему.
Сказано, что Авраам встал рано утром, оседлал осла своего, взял с собой двоих из отроков и Исаака, сына своего, наколол дров для всесожжения и пошел в землю Мориа, которую указал ему Господь. Судя по всему, он не сказал о повелении Господнем своей жене Сарре; он не хотел расстраивать ее, ибо давал себе отчет, что она начнет отговаривать его, и потому не стал советоваться с плотью и кровью.
Многие важные вопросы нужно решать один на один с Господом. Близкие могут только помешать.
И вот Авраам вместе с тремя отроками отправился в путь. Шли они долгих три дня. Это был трудный и томительный путь навстречу собственным страданиям.
Путь веры всегда нелегкий, но пройти его нужно до конца, не останавливаясь на полпути, в точности исполняя все повеления Господни. "Царство Небесное силою берется, и употребляющие усилие восхищают его" - Мф. 11, 12.
На третий день пути Авраам увидел гору Мориа, где ему предстояло совершить великий подвиг веры.
Гора Мориа, что означает видение, была в свое время куплена царем Давидом - 2 Пар. 3, 1, - а впоследствии его сын Соломон построил на ней Иерусалимский храм, где приносились в жертву бесчисленные множества жертвенных животных во искупление многих грехов сынов земли.
Увидев то место, о котором сказал Господь, Авраам оставил двоих отроков, а сам с сыном направился туда. Какое-то время они шли молча, каждый был занят своими мыслями. Первый нарушил молчание Исаак. Он обратился к отцу с вопросом говоря: "Отец мой! Вот огонь и дрова, где же агнец для всесожжения?" Этот вопрос пронзил душу Авраама, но он не подал вида и сказал: "Бог усмотрит Себе агнца для всесожжения, сын мой".
Какой мудрый ответ. Лучшего ответа невозможно было дать. Этот ответ Авраама служит девизом для уповающих на Господа всех времен.
Авраам не хотел до времени расстраивать и печалить сына, сказав ему всю правду, а неправды говорить он не мог. При этом он всецело доверялся водительству Божию, а потому и сказал: "Бог усмотрит".
Эти слова могут помочь нам и помогают, когда мы оказываемся в затруднительных обстоятельствах, когда, кажется, нет выхода из создавшегося положения; но и тогда нужно твердо верить, что для Господа нет невозможного, что Он силен все наши тупики сделать проходными, как Он нашел выход для обетованного народа, которого справа и слева окружали горы, впереди путь преграждало Чермное море, а сзади настигали колесницы фараона. Но, как мы знаем, воды этого моря расступились, и Божий народ прошел по нему, как по суше.
И мы видя, что слабеют наши силы, а помощников нет, не будем отчаиваться, но будем укреплять себя сей надеждой: "Господь усмотрит". Если мы одиноки и нет опоры в приближающейся старости, не будем унывать, но скажем себе: "Иегова-ире - Господь усмотрит".

"Мой брат, ты устал в блужданьях ума,
ты мир потерял, сгустилася тьма.
Но тьму и несчастье Христос превозмог.
Для страждущих счастье усмотрит Сам Бог.
От века Он знал всецело тебя.
От зла охранял любовью горя.
Надежды смиренных, склоненных у ног
и благо спасенных усмотрит Сам Бог".

Новые напевы 6, 144.

Наконец Авраам с сыном пришли на место. Все было готово для всесожжения. Исаак, должно быть, обо всем догадался и не задал больше ни одного вопроса. Он полностью покорился отцу, а отец Богу. Наступил решающий момент. "Но ангел Господний воззвал к нему с небе и сказал: "Не поднимай руки твоей на отрока и не делай над ним ничего; ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня".
Автор послания к Евреям напишет много столетий спустя: "Верою Авраам, будучи искушаем, принес в жертву Исаака" - Евр. 11, 17. Для Бога это был уже осуществившийся факт. В Его очах Авраам уже совершил этот подвиг веры и потому вошел в историю всех времен как отец верующих, и сказано, что это вменилось ему в праведность. Вера дала ему силы совершить это невероятно трудное дело. Он верил, что "Бог силен из мертвых воскресить" Исаака, о котором было сказано ему: "В Исааке наречется тебе семя" - Евр. 11, 18.
Вера творит чудеса. Она делает невозможное возможным. Перечисляя героев веры, апостол Павел говорит, что они "верою побеждали царства, творили правду, заграждали уста львов, угашали силу огня, укреплялись от немощи... Другие испытали поругания и побои, а также узы и темницу" - Евр. 11: 33, 37.
Но во всем этом перечне звездой первой величины сияет подвиг веры Авраама. И этот подвиг явился прообразом принесения в жертву Агнца Божьего Иисуса Христа, над Которым Отец Небесный занес Свой меч и не отвратил удара. Господь предусмотрел лучшее. Он сказал словами первосвященника: "Лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб" - Ин. 11, 50. И Христос умер за грехи наши, принес Себя в жертву ради спасения всех людей.
И в заключение. Своим примером послушания Авраам учит нас приносить на алтарь служения Господу самое дорогое, что есть у нас, и прежде всего самих себя "в жертву живую, святую, благоугодную Богу для разумного служения" (нашего) - Рим. 12, 1. И если Он определит взять к Себе самое дорогое нам существо, скажем Ему в смирении: "Да будет воля Твоя", как и говорится об этом в нашем замечательном гимне.

"На трудной жизненной тропе
о, дай, Спаситель, силы мне
сказать безропотно Тебе:
"Как хочешь Ты".
И если Ты захочешь взять,
что мне больней всего отдать,
о, дай мне радостно сказать:
"Как хочешь Ты".

"Что есть человек, что Ты помнишь его?"

Созерцая красоту и величие мироздания, псалмопевец Давид приходил в изумление от сознания могущества и премудрости Творца, но при этом его озадачивало место и значение человека во Вселенной. Об этом он и говорил в одном из своих псалмов: "Когда взираю я на небеса Твои, - дело Твоих перстов, на луну и звезды, которые Ты поставил, то что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаещь его?" - Пс. 8, 4-5.
Как видим, Давид обращался с вопросом к Богу. И нужно отметить, что каждый вопрос многое говорит о человеке, который его задает; приоткрывает его внутренний мир, освещает круг его интересов и поисков. По вопросу можно судить, спрашивает ли взрослый или ребенок; человек ученый или малообразованный, простодушный или коварный. Например, из вопроса Пилата: "Что есть истина?" - можно заключить, что наместник Рима имел философский склад мышления, и что его ум искал ответа на вечные вопросы бытия. Вопрос фарисеев: "Позволительно ли давать подать кесарю?" - показывает лукавство этих людей, ибо платить подать обязан был каждый иудей. Это было законом, не подлежащим обсуждению.
Вопрос: "Что есть человек?" - говорит о том, что задавший его рассуждал о собственном бытии и пытливо старался постичь сущность человека. Прожитые годы и богатый опыт убеждали его, что Господь любит человека и заботится о нем, но ему оставалось непонятным, почему человек, будучи таким маленьким по сравнению со Вселенной, так дорог в очах Господних.
Что же на самом деле представляет собой человек? Люди пытаются познать тайну своего бытия, но, подобно одному поэту, в недоумении вынуждены сказать: "Как могу я познать себя? Мысль моя, водворяясь как бы чуждая в своем жилище, озирает меня с изумлением и страхом... Разум мой, нерешительный и безмолвный, недоумевает, что сказать о бытии моем... "
Библия говорит, что человек есть Божие творение, созданное по образу и подобию Божию. Причем это подобие заключается не в физическом сходстве - ибо человек плотян, а Бог есть Дух, - оно кроется в том, что характеризует личность: это мышление, чувствования и творческое начало.
Из всех обитателей земли только один человек имеет способность самосознания, благодаря которой он может отдавать себе полный отчет в своих мыслях и поступках. Он один обладает свободной волей, одному ему дана возможность познавать самого себя, окружающий мир и, что самое важное, познавать причину всех причин - Бога.
Человеку ведома радость творчества, радость созидания! Библия говорит о человеке, что Творец лишь "немного умалил его пред ангелами; славою и честию увенчал его; поставил его владыкою над делами рук (Своих); все положил под ноги его" - Пс. 8, 6-7.
Итак, в одно и то же время человек и велик и мал. Христианский философ, размышляя о человеке, восклицал: "Какая противоположность обилия и бедности... Сколь человек низок и сколь величествен, и сколь дивен и досточуден Бог, сотворивший удивительное сие создание!" Человек может достигать больших духовных высот, но и может очень низко падать. Он способен творить чудеса, но при этом не в состоянии "прибавить себе росту хотя бы на локоть". Венец творения может спорить с Богом - Рим. 9, 2О - в то время, когда "сам обложен немощью" - Евр. 5, 2 - и очень краток днями. "Дни человека, как трава, как цвет полевой, так он цветет. Пройдет над ним ветер, и нет его, и место его уже не узнает его" - Пс. 1О2, 15-16.
Человек был создан для блаженства и бессмертия, но вследствие трагедии грехопадения дивная гармония была нарушена. Люди стали забывать своего Создателя. Только немногие сохранили веру в Господа. Другие же, утратив понимание причин и следствий человеческой жизни, вместе с поэтом Гейне задают вопрос: "... Что тайна от века? И в чем существо человека? Откуда приходит, куда он идет? И кто там вверху над звездами живет?"
Те, кто искренне ищет ответ на эти вопросы, находят их в Боге. Но многие люди не знают своего Создателя. Они пытаются понять цель жизни, ограничиваясь рамками земного существования, и встают перед неразрешимыми вопросами.
Но несмотря на то, что человек далеко ушел от Творца, Господь не забывает Своего творения и заботится о нем. Он "повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" - Мф. 5, 45. Более того, Он любит его и говорит: "Ты дорог в очах Моих, многоценен; и Я возлюбил тебя" - Ис. 43, 4. И еще: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" - Иер. 31, 3. И Свою любовь к нам Отец Небесный доказал тем, что "послал Сына Своего в умилостивление за грехи наши" - Ин. 4, 1О, и "Христос умер за нас, когда мы были еще грешниками" - Рим. 5, 8. Он "был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени" - От. 5, 9.
Нужно сказать, что искупление было более великим делом, нежели сотворение человека, ибо для того, чтобы создать человека, Господу достаточно было сказать только одно слово! Но не нашлось у Господа такого слова, чтобы искупить человека от греха и смерти. Для этого потребовалось принести в жертву Сына Его единородного.
Как отрадно сознавать, что мы не оставлены на произвол судьбы, но что у нас есть Небесный Отец, Который всегда помнит и заботится о нас: "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя" - Ис. 49, 15, - говорит милующий Господь.
Пусть сознание Господнего попечения и Его любви и заботы радует и утешает нас и в светлый час и в пору тесноты.
Если мы страдаем от одиночества, если нам не с кем разделить нашу радость и наши скорби, то будем помнить, что у нас есть лучший Друг на небесах, Которому мы можем излить все то, что наполняет нашу душу.
Он скорый помощник в бедах.
Он в роковой невзгоды час от всех тревог спасает нас.
Во все дни нашей жизни "будем любить Его, потому что Он прежде возлюбил нас" - 1 Ин. 4, 19.
Не забудем, что Господь через нас хочет исполнять Свои цели. Будем от всей души возвещать совершенства Призвавшего нас из тьмы в чудный Свой свет. Будем всегда помнить, что мы дороги в очах Господа, и что Он печется о нас.

Пылинка человек в безбрежном мире сем,
Но от пресветлого небесного чертога
Взирая на него, печется Бог о нем.
Не бойся, смертный, ты - в руках у Бога.

"Не хлебом единым будет жить человек"

"Иисус, исполненный Духа Святого, возвратился от Иордана и поведен был Духом в пустыню. Там сорок дней Он был искушаем от диавола и ничего не ел в эти дни; а по прошествии их, напоследок взалкал. И сказал Ему диавол: если ты Сын Божий, то вели этому камню сделаться хлебом. Иисус сказал ему в ответ: написано, что не хлебом одним будет жить человек, но всяким словом Божиим" - Лк. 4, 1-4.
Перед нами знакомые, христоматийные слова, ставшие крылатыми. На них произносится бесчисленное множество проповедей, и пишется много статей. Эти слова привлекают внимание и вдохновляют многих мыслящих людей. Мы прочитали: "Иисус, исполненный Духа Святого, возвратился от Иордана и поведен был Духом в пустыню". Итак, после Крещения, перед началом общественного служения Спаситель в течение сорока дней находился в уединении в пустыне. И вообще перед ответственным служением всегда нужно уединение. Так было и с Моисеем. Он сорок лет провел в пустыне. Иоанн Креститель тоже пребывал в пустыне перед тем, как выйти на общественное служение. А апостол Павел в послании к Галатам пишет, что он уходил в Аравию и там оставался наедине с Господом - Гал. 1, 17. Апостол Иоанн перед тем, как получить откровение и написать книгу, находился на острове Патмосе.
И тут мы должны сказать, что в уединении мы зреем духовно, слышим стук собственного сердца, можем проверять свои поступки, и они выглядят иначе, чем в сутолоке жизни, и нам порой становится страшно за свои деяния, которые мы сделали, утверждая себя и не слыша тихого голоса совести, голоса Христа.
Поэтому в уединении нужно бывать, но необходимо помнить, что нередко туда приходит лукавый, и наша задача уметь отразить все искушения от него. И не случайно Иисус Христос посылал учеников по двое, чтобы они служили поддержкой один другому и чтобы уменьшить вероятность искушения от лукавого. Напомним, что когда Ева осталась одна, подошел к ней лукавый и искусил ее. Апостол Павел не случайно говорит семейным людям, чтобы они не отлучались надолго друг от друга, чтобы не искушал их сатана - 1 Кор. 7, 5. И вот, когда Иисус Христос был один в пустыне, то приступил к Нему диавол. Мы знаем, что в течение сорока дней Господь не вкушал пищи. Те, которые практиковали лечение голодом, говорят, что при этом не испытывают чувство голода, только слабеют. Не сказано, что Иисус Христос страдал от голода. Но когда иссякли силы Его, напоследок Он взалкал. И в этот момент подошел лукавый к Нему и говорит: "если Ты Сын Божий". И мы должны сказать, что этим вопросом он метил в самое Святое Святых, он посягал на самое сокровенное, ставя под сомнение божественность Иисуса Христа. Этот вопрос будет звучать неоднократно и потом. И на Голгофе древний змей будет говорить: "Если Ты Сын Божий, сойди со креста и уверуем в Тебя". И опять это была уловка, это была ложь. Никто бы не уверовал, а только диавол посмеялся злорадным смехом, а мы с вами погибли бы навеки. О, сколько раз потом в течение всей истории христианства будут ставить под сомнение божественность Иисуса Христа. Можно назвать много имен известных критиков, которые отрицали божественную сущность Сына Божия, но родоначальником всех этих внушений был и остается лукавый. Несомненно, он прекрасно знал, с Кем имеет дело. Когда Иисус Христос появлялся в каком-либо месте, то одержимые нечистым духом кричали: "что Ты пришел мучить нас, Святый Боже". Враг человеческих душ знал, что Иисус Христос есть Сын Божий, но в своем лукавстве говорил: "Если Ты Сын Божий, повели этому камню сделаться хлебом". И тут возникает вопрос: что разве он так заботился о людях, чтобы накормить их? Нет, не забота о них беспокоила древнего змея. Его цель была в другом - отвлечь Иисуса Христа от Голгофы, от спасения рода человеческого, и поэтому предлагал Ему другой путь.
К сожалению, некоторые говорят: а почему бы не накормить голодных? Ведь столько людей умирает от голода, почему бы не позаботиться о них. И в результате многие религиозные деятели встали на путь социального служения, превратили Евангелие в социальное Евангелие, и многие церкви пошли по этому пути.
Бесспорно, обеспечить людей хлебом очень важно, но ничто не может сравниться со служением спасения человеческих душ. В то же самое время, говоря о словах Христа "не хлебом одним", необходимо заметить, что некоторые бросаются в другую крайность и заявляют, что хлеб насущный мол не так важен и относятся с пренебрежением к насыщению плоти - Кол. 2, 23. Но те, кто так думает, забывают, что в молитве "Отче наш" говорится: "хлеб наш насущный дай нам на сей день". И сейчас мы, может быть, как никогда раньше знаем важность насущного хлеба, но написано: "не хлебом одним будет жить человек". Хлеб насущный не делает еще людей счастливыми. Часто обеспеченные люди впадают в депрессию и чувствуют себя глубоко несчастными людьми. Слово Божие говорит, что не хлебом единым будет жить человек, но всяким Словом, исходящим из уст Божиих. Слово Божие насыщает, оно сладко, как мед: оно утешает, ободряет, радует, дает покой и особый настрой душе; оно всесильно и нет ничего сильнее Слова, оно мощное орудие правды, оно сильно спасать, оно дает знание и мудрость. Без Слова Божия не может быть спасения, не может быть прогресса. Мы не можем выполнять свою миссию спасения погибающего мира без Слова Божия.
Поэтому будем всегда пребывать в Слове Божием, исследовать его, даже если мы хорошо знаем, все равно будем читать его, потому что из него исходит сила, которая помогает страждущим и угашает греховные желания.
Слава Господу, что Он раскрыл замысел лукавого, что Он отразил все искушения и совершил наше спасение, и этим Он заслужил вечную осанну, вечную славу.
И мы теперь можем сказать словами известного гимна:

"Агнец Кроткий, Ты здесь был
Жертвой смерти и мученья,
Но все козни победил,
Отразил все искушенья;
Слава, Слава, Боже сил!
Иисус, Еммануил!"

Своим противостоянием Иисус Христос дал пример, как отражать искушения от лукавого. Может быть, кто-то из нас находится в скорби, в пустыне одиночества и искушений; может кто-то борется из последних сил со грехом. Хочется сказать таковым: ободритесь, Господь с вами, не идите на уступки лукавому, на сделку с совестью. Искуситель нередко говорит нам, как говорил Иову: "Ты еще тверд в непорочности своей" - Иов. 2, 9. Но в Слове Божием сказано: "Будь верен до смерти" - Отк. 2, 10. "Еще немного и очень немного, и Грядущий придет и не умедлит" - Евр. 10, 37. И будем помнить, что "временные страдания ничего не стоят в сравнении с той славой, которая откроется в нас", - Рим. 8, 18, - но которую есть опасность потерять. И как бы тонко не подходил к нам лукавый, распознаем его умысел. Противостанем ему твердой верой, и убежит от нас сатана, и мы выйдем из испытаний укрепленными. И вера наша будет твердой, драгоценной, дороже золота, огнем очищенного, чтобы мы могли снисходить и помогать искушаемым; чтобы мы были милосерднее, добрее, чище и выше.
Итак, никакого компромисса с лукавым. Будем помнить, что допуская искушения, Господь хочет показать нам нас самих. "Испытай меня, Боже, и зри не на опасном ли я пути и направь меня на путь вечный".
И будем постоянно помнить, что "не хлебом единым будет жить человек, но всяким Словом Божиим".

"Каждый смотри, как стоит"

"Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нем; но каждый смотри, как строит... Строит ли кто... из золота, серебра, драгоценных камней, дерева, сена, соломы, - каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытывает дело каждого, каково оно есть" - 1 Кор. 3; 10-13.
Перед нами очень важный отрывок из Священного Писания. В нем говорится о строительстве духовного дома, который подвергается испытанию огнем. Результат этого испытания вызывает у нас тревогу и побуждает к самоанализу, к самопроверке.
Заметим, здесь апостол Павел уподобляет себя мудрому строителю, и вообще он не стесняется говорить о себе то, что он есть. Он утвердительно говорит о своем апостольстве, о своем апостольском призвании.
Нас подстерегают две опасности: иногда мы выдаем себя за большее, чем есть на самом деле, иногда принижаем свою значимость. В то время как должны делать более твердым наше "звание и избрание" - 2 Пет. 1, 10, т. е. оправдывать его и поступать в соответствии с ним, но при этом думать о себе скромно, по мере веры.
Известно, что прочность всякого строения зависит от основания. Христос назван краеугольным камнем. Это прочное основание, неподвластно стихиям мира. Апостол говорит, что на этом основании каждый призван возводить свой духовный дом.
Образ строителя дома использовал и Иисус Христос. Мы помним Его притчу о доме на камне и на песке - Мф. 7, 24-29. Но в той притче не говорилось о материале, из которого построен дом. Здесь же апостол перечисляет материал: золото, серебро, камни, дерево, солома, и нам сразу становится очевидным их сравнительная характеристика. Из золота делают кровлю, и она определяет долговечность строения. В сельской местности кровли иногда делают из соломы. До времени служит та и другая. Но при испытании огнем одно строение выдерживает, другое сгорает.
Это испытание огнем названо "днем тем". Это день явления пред лицо Господне. Сказано: "Всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал живя в теле - доброе или худое" - 2 Кор. 5, 10. Об этом следует помнить всегда, и все свои поступки нужно рассматривать в свете вечности. Да и вся наша жизнь должна так строиться, чтобы не быть постыженным в явлении Господа.
Теперь уместно поставить вопрос: что значит в духовном отношении золото, драгоценные металлы, камень, солома. Золото, драгоценные металлы, камень - все, что сделано во имя Господа и для Господа - все добрые дела. Сено, солома - все легковесное, пустое, никчемное, гнилое и греховное; и все то, что сделано из тщеславия, из желания показаться перед людьми.
Нужно сказать, что из тщеславных побуждений делается немало и на духовном поприще. Замечательный толкователь Евангелия профессор Друманд говорит, что он припоминает только два-три добрых дела, совершенных бескорыстно. Заметим, доброе дело, выполненное напоказ или с целью, чтобы о нас хорошо говорили люди, обесценивается. Недаром Господь говорит: "не труби перед собой, и пусть левая рука не знает, что делает правая" - Мф. 6, 2.
Углубляя затронутый вопрос, апостол пишет, что у кого дело, которое он строил, устоит, тот получит награду, а у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так как бы из огня - 1 Кор. 3, 14-15. Мы подошли к самому главному - к спасению наших бессмертных душ.
Еще Иов задавался вопросом: как оправдывается человек? - Иов 9, 2. К этому вопросу "относились исследования и изыскания пророков" и других мужей Божьих - 1 Пет. 1, 10. Слово Божие говорит, что спасение не от дел - Рим. 3, 12, но по вере. Однако между делами и верой есть определенная взаимосвязь, а именно: делами вера достигает совершенства... Дела подтверждают веру и являются ее органической частью, как это и следует из определения веры: "вера есть осуществление ожидаемого" - Евр. 11, 1. Отсюда отделять или противопоставлять дела и веру неправомерно. Но при этом вера первична и имеет главенствующее значение. И это видно из рассуждений апостола Павла. Напомним, он говорит: что у кого дело сгорит, тот получит урон... впрочем сам спасется, но как головня из огня". Обычно мы тут вздыхаем с облегчением и довольствуемся малым - быть спасенным хотя бы так, но это опасное довольство.
Представим себе головню, выхваченную из огня. Она потеряла свой вид, свои очертания, уменьшилась в размерах, стала хрупкой и никчемной. Еще немного, и она исчезла бы совсем. Отсюда возникает вопрос: не слишком ли мы самоуспокаиваемся, не вознерадели ли мы о нашем спасении?
Хотя мы поем: "Да я спасен... ", но мы еще на пути, нам предстоит отразить множество искушений, атак лукавого. И так до последнего вздоха. Поэтому нам не следует расслабляться, самоуспокаиваться, потому что дни лукавы, и враг нашего спасения "ходит, как рыкающий лев, ища кого поглотить" - 1 Пет. 5, 8.
Апостол Павел говорит, что мы спасены в надежде - Рим. 8, 24, и что должны со страхом совершать свое спасение - Флп. 2, 12, потому что есть опасность отпасть. Но мы верим, что начавший в нас доброе дело совершит его до дня Иисуса Христа - Флп. 1, 6. Однако со своей стороны мы не должны быть пассивны, но должны бодрствовать и трезвиться и не меньше, чем как до крови сражаться, "подвизаясь против греха" - Евр. 12, 4. Мы должны предпочитать лучше быть обиженными, чем обижать других. Спаситель говорит: "мирись с соперником твоим скорее, пока ты еще на пути" - Мф. 5, 25. Поэтому, кто еще не примирился с братом или сестрой, поспешим это сделать.
А наипаче, кто еще не имеет мира в душе, к тем апостол Павел обращается с призывом: "Примиритесь с Богом" - 1 Кор. 5, 20. Слово Божие предостерегает нас: "Если праведник едва спасется то нечестивый и грешный где явится" - 1 Петр. 4, 18. Поэтому "Каждый смотри, как строит".

Пшеница и плевелы

"Другую притчу предложил Он им, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на поле своем; когда же люди спали, пришел враг его и посеял между пшеницею плевелы и ушел; когда взошла зелень и показался плод, тогда явились и плевелы. Пришед же рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? Откуда же на нем плевелы?.. А рабы сказали ему: хочешь ли, мы пойдем, выберем их? Но он сказал: нет, чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы; оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в связки, чтобы сжечь их; а пшеницу уберите в житницу мою" - Мф. 13, 24- 30.
Господь Иисус Христос оставил множество примеров, которые изъясняют очень важные истины, относящиеся к Царствию Божию. Благодаря этому разнообразию мы имеем неисчерпаемый источник духовной пищи, который никогда не истощится. Причем Христос говорил о глубоких истинах богопознания и о смысле человеческого бытия очень просто и ясно; Его слова были доступны простым людям, и это отличает проповеди Небесного Учителя от поучений и высказываний мудрецов и философов. Знакомясь с трудами последних, мы невольно убеждаемся в бесконечном превосходстве простого изложения Иисуса Христа. В Его проповедях неоднократно упоминаются рыбаки и пахари, сеятели и жнецы, люди многих других профессий, которые были хорошо известны всем жителям земли во все времена. И еще очень важно отметить, что в устах Христа их неприметный труд становится интересным и значительным, и описание звучит в высшей степени поучительно и преисполнено особой прелести.
Однако возвратимся к рассматриваемой притче. В ней Царство Небесное уподоблено человеку, посеявшему доброе семя на поле своем.
Мы можем легко представить себе эту картину - огромное поле золотой пшеницы. Если смотреть на него издалека, то видно, как оно волнуется, словно море. Поле радует глаз, и кажется на первый взгляд совершенно однородным. Однако если более пристально вглядеться, то можно увидеть, что на поле рядом растут полновесные колосья пшеницы и пустые плевелы. Последние бывает нелегко отличить неопытному человеку, специалисты же делают это без особых затруднений. Налитые зерном колосья пшеницы склоняются к земле, плевелы же, как правило, поднимаются кверху. Возникает вопрос: откуда взялись плевелы? Человек не сеял их, более того, он не хотел, чтобы на его поле появились сорняки. Оказывается, ночью, когда люди спали, пришел враг, посеял между пшеницею плевелы и ушел.
В ответ на просьбу учеников изъяснить значение этой притчи, Спаситель сказал им: "Сеющий доброе семя есть Сын Человеческий; поле есть мир; доброе семя, это - сыны Царствия, а плевелы - сыны лукавого" - Мф. 13, 37-38.
Теперь нам нужно усвоить сказанное Господом. Первая истина, которая вытекает из притчи, состоит в том, что нам приходится считаться с фактом наличия зла в этом мире. Заметим, что Господь не уподобил церковь полю, как некоторые то полагают, но сказал, что поле представляет собой мир. Как на полях растут рядом пшеница и плевелы, так и в мире вместе живут сыны Царствия небесного и сыны лукавого. Эта истина очевидна и беспрекословна. Далее Христос пояснил, что враг, посеявший плевелы, есть диавол, и что жатва представляет собой кончину века, а жнецы суть ангелы Божии. "Посему, как собирают плевелы и огнем сжигают, так будет при кончине века сего: пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие и ввергнут их в печь огненную; там будет плач и скрежет зубов, тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит" - Мф. 13, 40-43.
Итак, на поле мира до времени растут вперемежку пшеница и плевелы.
В притче сказано, что враг человек пришел, когда люди спали, и посеял плевелы. И результат налицо: люди не хотели, чтобы на поле появились плевелы, но это произошло. И из этого мы можем извлечь для себя еще одно поучение.
В духовном смысле ночь означает время небодрствования, духовного сна, которое чревато печальными последствиями и опасностями для наших бессмертных душ - Мф. 25, 5-6. Ведь плевелы могут заглушать добрые всходы. Чтобы этого не случилось с нами, нужно бодрствовать, оберегать сердечное поле. Повторяем, мы должны считаться с тем фактом, что в этом мире добро и зло, будучи по своей сути противоположными, находятся очень близко, подобно тому, как на поле корни пшеницы и плевелы переплетены. Всякие попытки искоренить зло своими силами приводили и приводят к неудачам. Они могут даже привести к тому, что зло еще более увеличится.
Иисус Христос пояснил, почему нужно оставить расти и то, и другое до жатвы: "чтобы, выбирая плевелы, вы не выдергали вместе с ними и пшеницы". При вырывании плевел есть опасность вырвать или, в лучшем случае, повредить пшеницу. Напрашивается в высшей степени удивительный вывод: для сохранения пшеницы остаются расти и плевелы. Какое бережное отношение к душам со стороны Небесного Делателя! Мы слишком слабо укоренены в любви и недостаточно утверждены во Христе. Ради сынов Царствия оставлены расти по соседству плевелы и, говоря словами Христа, сыны лукавого. Итак, если мы представляем пшеницу, то те, кого мы считаем плевелами, не изымаются по причине нашей слабости. Если же мы в сути своей есть плевелы, то, по милости Божией, тоже пользуемся благополучием и не искоренены до срока, пока созреют колосья пшеницы. Но придет время, и Господь отделит плевелы от пшеницы. Прежде всего, Он соберет отдельно плевелы, символизирующие зло. Участь их - быть брошенными в огонь неугасимый, где будет плач и скрежет зубов. Затем будет тщательно собрано отборное зерно. Произойдет конечное отделение его от мякины и от плевел, чтобы чистое и полновесное зерно вошло в житницы Господни.
И здесь необходимо оговориться, что эти суровые слова не являются угрозой. Для верующих они служат предостережением, еще раз напоминающим, чтобы мы со страхом и трепетом проходили наше земное поприще. Только бодрствуя и не позволяя лукавому посеять в нас семена сомнения, зависти, злобы, искушения, мы сможем избежать печальной участи быть вверженными во тьму внешнюю, где ожидают невыразимо ужасные мучения. Если бы мы чаще размышляли об этом, то не были бы так беспечны в деле спасения. Поэтому будем стараться сохранять себя неоскверненными в этом мире, чтобы нам войти полновесным зерном в житницы Господни.
"Как вы приняли Христа Иисуса, - поучает апостол Павел, - так и ходите в Нем, будучи укоренены в Нем" - Кол. 2, 6-7. Тогда никакие стихии не смогут нас вырвать до времени, определенного Господом, когда Он пошлет Своих ангелов, чтобы взять нас к Себе от земли.
Дадим возможность доброму Сеятелю Христу сеять семена Слова Божия. Распахнем сердца, приготовим их для принятия семени жизни, чтобы нам принести добрый плод для Царствия Божия. Будем, как сказано в другой притче, вставать ночью и днем, ожидая, пока зелень взойдет, покажется колос и созреет сторичный плод - Мр. 4, 26-29. Будем бодрствовать, трезвиться, будем охранять посевы и не позволять врагу душ человеческих прийти в сумрачное время и совершить свое пагубное дело.
С верою и терпением будем ожидать жатвы, как ожидает земледелец, будучи уверен, что труд его непременно увенчается успехом. "Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний. Долготерпите и вы" - Иак. 5, 78.
Испытаем себя, проверим, не давали ли мы врагу душ человеческих посеять в нас худое семя?
Будем помнить, что худые посевы появляются вследствие нашего небодрствования. Поэтому будем постоянно стоять на страже нашего сердца. И если мы пребудем в Слове Божием, в молитве, в общении верующих, то враг душ человеческих не причинит нам никакого вреда.
Посвятим себя целиком и полностью Господу. Будем жить для Него, делать добро всем, а наипаче своим по вере, ожидая блаженной вечности.

"Бог наш есть огонь поядающий" - Евр. 12, 29

Это место Священного Писания необычно, оно стоит особняком, настораживает и даже пугает нас. Правда, когда мы читаем его в контексте, то оно не так поражает, но стоит его выделить отдельно, мы теряемся, не зная, как к нему подступить. Мы более привыкли к тому, что Бог наш есть добрый Пастырь, любящий Отец, ожидающий своего блудного сына и все покрывающий любовью. Мы привыкли также к словам: "Бог есть любовь", хотя и этих слов мы не понимаем до конца, потому что любовь Господня превосходит наше разумение. А здесь: "Бог есть огонь поядающий". Как понимать? Не означает ли это, что здесь налицо противоречие. Нет. Это разные грани одного и того же бриллианта, одной и той же сущности Бога. Это два Его проявления, находящиеся во взаимосвязи и дополняющее одно другое, во всяком случае не противоречащее одно другому. Они с разных сторон показывают многогранную сущность непостижимого Бога. И мы должны быть скромны, должны помнить, что Господь выше нашего понимания, и что мы можем только стремиться познать Его. И этот путь познания приносит радость, отраду, великую пользу и наслаждение, хотя вынуждены сказать вместе с Иовом: "Вседержитель! мы не постигаем Его" - Иов. 37, 23.
Надо сказать, что Священное Писание изобилует прообразами Бога, явленными в виде огня. Мы помним, что Господь явился Моисею в горящем терновом кусте и говорил из него: "Моисей, сними обувь твою, ибо здесь место свято" - Исх. 3, 5. Огненные языки в день Пятидесятницы также были символом Господа во Святом Духе.
Нужно сказать, что в физическом отношении огонь представляет собой нечто таинственное, непостижимое. Но при этом мы знаем, что огонь имеет огромное значение для жизни. Он дает свет и тепло. Без огня люди просто не могли бы жить. Огонь - это огромная энергия и в то же время огонь - это радость и красота. Огонь гонит страх. Когда вокруг темно, находит ужас. Но увидал путник огонек, и на душе становится радостно, появляется надежда. Вспомним, когда Авраам приготовил жертву, но еще не был зажжен огонь, то "налетели хищные птицы, и Авраам отгонял их... И напал на него ужас и мрак великий" - Быт. 15, 11-12. И только после того, как воспылал на жертвеннике огонь, улетели хищные птицы, и страх тоже исчез.
Подобно физическому огню, Божий огонь дает жизнь всему, гонит всякий страх. Господь согревает и уничтожает все нечистое и все, что не имеет значения в очах Его. Он дает радость во Святом Духе, плавит и делает мягкими наши жесткие сердца. В огне Он производит наше с вами очищение. Иов говорит: "Пусть испытает меня, - выйду, как золото" - Иов. 23, 10. Небесный огонь сжигает все неугодное внутри нас.

"Как жжет солому луч небес сгущенный,
так всякий помысл, в сердце затаенный,
и грех во мне Ты можешь сожигать;
мой Дух Ты освящай!"

СДП. 502.

И это делает Господь, хотя эта операция бывает неприятна и болезненна.
Он возжигает наши светильники, воспламеняет наши сердца любовью как и сказано: "Любовь есть пламень, весьма сильный, и большие воды не могут потушить любви" - Песн. Песн. 8, 6. Иисус Христос сказал: "Огонь пришел Я низвесть на землю, и как желал бы, чтобы он уже возгорелся" - Лк. 12, 49. Речь идет об огне любви, и это нам более близко и понятно.
Все, что меньше любви, для Господа не имеет значения. Без любви все превращается в ничто. Апостол Павел писал: "Если я любви не имею, то я ничто, я - медь звенящая, или кимвал звучащий" - 1 Кор. 12 гл.
Потому сказано: "Огонь на жертвеннике пусть горит, не угасает" - Лев. 6, 12. И обязанностью священников было - поддерживать огонь в храме. Эту миссию теперь выполняет ангел Господень. Он проходит по церквам и поправляет наши светильники - От. 1, 13. Господь хочет, чтобы наш огонь не угасал, чтобы горело наше сердце. Он хочет, чтобы мы зажигали сердца людей. Он проверяет и испытывает все в огне. И все нечистое и неугодное будет предано огню. И если мы пройдем испытания огнем и устоим, то примкнем к тому сонму искупленных, о котором читаем в Откровении: "И видел я как бы стеклянное море, смешанное с огнем; и победившие зверя и образ его, и начертание его и число имени его, стоят на этом стеклянном море, держа гусли Божии, и поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! праведны и истинны пути Твои, Царь святых" - От. 15, 2-3.
Зажжем же светильники свои, загоримся первой любовью, приблизимся к Богу, и пусть Его огонь согреет наши сердца и уничтожит всякую нечистоту с тем, чтобы в день суда нам не быть постыженными. И будем помнить, что "страшно впасть в руки Бога живого!" - Евр. 10, 31. Поэтому будем стараться быть "неукоризненными и чистыми чадами Божиими", сияющими в этом мире - Фил. 2, 15. И будем помнить, что туда ничто нечистое не войдет.
Не будем убаюкиваться, не будем спать, не будем равнодушны, не будем беспечны, ибо горе беспечному на Сионе. Апостол Павел говорит: "Служите Богу с благоговением и страхом" - Евр. 12, 28.
Господь не обещал нам легкого пути. Он сказал, что "в мире будете иметь скорбь, но мужайтесь, Я победил мир". Он говорил, что как Его гнали, так будут гнать и нас в любые времена, и никогда верующие люди не будут свободны от испытаний, и потому сказано: "огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного" - 1 Пет. 4, 12. И если неожиданно приходят искушения, будем готовы принять их во всеоружие Божие, усиленнее молясь.
И чувствуя свою вину, свою несостоятельность, скажем Господу: пошли нам Серафима, который горящим углем очистил бы наши уста, нашу совесть - Ин. 6, 6-7. Дадим возможность Господу действовать в нас. Пусть Он испытает нас здесь, на земле, чтобы нам не мучиться в пламени ада.
Если мы придем к Господу, если мы исповедуемся, если мы отбросим все не славящее Его, тогда Он примет нас, простит и помилует и даст силы жить угодно Его Божией воле. Апостол Павел свидетельствовал о себе: "Говорю так не потому, чтобы я уже достиг, или усовершился.., а только, забывая, заднее и простираясь вперед, стремлюсь к цели" - Флп. 3, 12-14. Пусть сегодня мы будем лучше, чем вчера, а завтра лучше, чем сегодня. Рассматриваемые слова оставлены для нас как предостережение, чтобы мы не ослабели, чтобы мы не нерадели о спасении, но чтобы, напротив, со страхом совершали свое спасение. Ибо мы спасены в надежде, а потому "святой да освящается еще".
Итак, огонь одновременно и радует, и согревает, вместе с тем он страшен только для того материала, который горит. Но мы верим, что строим не из сена и соломы, но из золота и серебра, и что мы не потерпим урона. Будем жить этой надеждой.

От сердца верю, верю я,
что тот Господний зов
не будет страшен для меня:
я буду ввек Христов

СДП.

"Раздирайте сердца ваши"

"Раздирайте сердца ваши, а не одежды ваши, и обратитесь к Господу Богу вашему; ибо Он благ и милосерд, долготерпелив и многомилостив и сожалеет о бедствии" - Иоил. 2, 13.
Перед нами необычные, сильные, прообразные слова Священного Писания. Они свидетельствуют о нашей виновности перед Господом и являются настоятельным призывом к покаянию. Поэтому поразмыслим над ними и произведем глубокий самоанализ, заглянем глубоко в свои сердца, чтобы принести благословенный плод покаяния.
"Раздирайте сердца... а не одежды". Еще в древние времена существовал обычай, когда в момент сильного сокрушения или возмыщения люди раздирали свои одежды. При этом они посыпали голову свою пеплом. Для примера прочитаем из 2 Цар. 13: 3О, 31: "Дошел слух до Давида, что Авессалом умертвил всех царских сыновей, и не осталось ни одного из них. И встал царь и разодрал одежды свои и повергся на землю и все слуги его, предстоящие ему, разодрали одежды свои". Как видим, была достаточно веская причина для этого и ей соответствовала реакция. К счастью, слухи не оправдались, и сыновья царские были живы. Но тем не менее, обычай раздирать одежды был характерен для ветхозаветного народа. Раздирали свои одежды цари, священники и простые люди. Вспомним, когда Иов заболел страшной проказой, то он тоже сидел во вретище, в разодранных одеждах и в пепле в знак глубокого сокрушения. Но в приведенных словах выступает другое требование Господа: "Раздирайте сердца ваши". Господь не удовлетворяется внешним раздиранием одежд. Он ожидает большего от нас. Однако могут спросит, что это собственно означает: раздирать сердца? В этой же книге пророка Иоиля нам дается ответ на этот вопрос: "Препояшьтесь вретищем и плачьте, священники, рыдайте, служители алтаря, войдите, ночуйте во вретищах, служители Бога моего... Назначьте пост, объявите торжественное собрание, созовите старцев и всех жителей страны сей в дом Господа Бога вашего и взывайте к Господу. О, какой это день! Ибо день Господень близок" - Иоаил. 1, 13-15. Из этого места Священного Писания видно, что раздирать сердца значит сокрушаться перед Всевышним, исповедовать свои грехи, признавать свою несостоятельность, глубоко смиряться перед Ним и друг перед другом. И если мы будем выполнять повеления Господни, то нас будут сопровождать и Его обетования. "И ответит Господь и скажет народу Своему: вы, чада Сиона, радуйтесь и веселитесь о Господе Боге вашем, ибо Он даст вам дождь в меру и будет ниспосылать вам дождь ранний и поздний. И наполнятся гумна хлебом и переполнятся подточилия виноградным соком и елеем" - Иоил. 2, 23-24. Мы знаем также, что царь Иосия глубоко сокрушался о падении своего народа. Он взывал к Господу и раздирал одежды свои, и Господь повелел сказать ему: "Так как смягчилось сердце твое, и ты смирился пред Богом, услышав слова Его... и ты смирился предо Мною и разодрал одежды свои, и плакал предо Мною, то и Я услышал тебя, говорит Господь" - 2 Пар. 34, 27.
Мы все хотим, чтобы были услышаны наши молитвы, наши вздохи, чтобы Господь ответил на наши прошения, но для этого мы должны выполнить повеления Божии, а они ясны и определенны.
"Раздирайте сердца ваши". Заметим, мы должны раздирать свои сердца, а не сердца других.
К сожалению, у нас бывает наоборот. Мы причиняем раны сердцу ближнего, обличая его с тем, чтобы он сокрушился. Мы говорим ему порой резкие слова и плохо думаем о нем. Но не так поступал Давид. Он не смотрел на других, не винил никого и глубоко сокрушался о своем согрешении, умоляя Всевышнего и говоря: "Помилуй меня, Господи, по великой милости Твоей".
Раздирание сердца непременно приводит к внутренней радости прощения, помилования, как и сказано: "Обратитесь к Господу, Богу вашему, ибо Он благ, милосерд, долготерпелив и многомилостив".
Отсюда, раздирание сердец это не самоцель. Господь призывает к этому не для того, чтобы нам сделать больно. Нет. Он знает, что это служит к нашему благу. Ему хорошо ведомо наше внутреннее состояние. Он говорит, что сердце человеческое крайне испорчено и уже не поддается лечению. Поэтому Он готов произвести замену нашего сердца, вложить в нас новое сердце. А для этого ветхое, испорченное нужно без сожаления разодрать. Господь предупреждал и увещевал: "Больше всего хранимого храни сердце твое". Но тем не менее многим из нас не удалось сохранить сердце, оно стало крайне испорчено, и не остается ничего другого как только сокрушить, разодрать его, чтобы Господь на это место вложил новое сердце, с новыми мыслями, с новыми желаниями, с новой радостью жизни, с новыми силами, с устремлением к чистоте и святости. И все это нам нужно для того, чтобы обрести благодать и милость от Господа и чтобы получить Его обетования. Если мы сокрушим свое сердце, то тогда вместе с псалмопевцем Давидом можем сказать: "Сердца сокрушенного и смиренного Ты не презришь, Боже", не отвергнешь. Господь говорит: "Призрю на смиренного и сокрушенного". И это для того, чтобы Господь был близок к нам, для того, чтобы Он явил Свое милосердие, любовь и сострадание, чтобы дал нам дар прощения, для этого нужно сокрушение и раздирание сердец.
Нам может казаться, что по сравнению с окружающими людьми мы уже достигли определенных духовных высот. За нами не водятся грубые грехи, мы живем в мире со своими близкими, многого не делаем того, что делают другие, и постепенно самодовольство, равнодушие обволакивают наши сердца; они становятся маленькими, неразвитыми, закрытыми. И вот их нужно расширить. "Расширьте сердца ваши" -призывает апостол Павел. На самом деле, как мы мало вмещаем в свои сердца. В них находится место только для домочадцев, но Господь ожидает большего. Он хочет, чтобы мы, любя Его, любили и нашего меньшего брата. Вот такую широту сердца хочет видеть в нас Господь. Он говорит: "Да будете сынами Отца вашего Небесного; ибо Он повелевает солнцу Своему всходить над злыми и добрыми, и посылает дождь на праведных и неправедных" - Мф. 5, 45.
Далее, борясь против грубых грехов, мы миримся со многими маленькими грехами, лисенятами, которые также портят наш сад. Мы говорим неправду и полуправду; завидуем, возмущаемся, гневаемся, бываем нелюбезны, непримирительны, не охотно прощаем, ставим неприемлемые условия. У нас, наконец, очень мало любви.
Поэтому поступим по примеру того мытаря, который вошел в храм и, не смея поднять главы к небу, молил Господа: "Будь милостив ко мне, грешнику!". И как хорошо, что у нас есть такой гимн:

"Будь милосерд ко мне, Христос!
Прости виновного во всем.
Я скорбь к Тебе свою принес,
я прихожу к Тебе с грехом.
В грехах запятнан без числа,
обременен делами зла,
Но велика Твоя любовь,
их может смыть святая кровь".

СДП N 43.

Все мы призываемся к сокрушению, к смирению с тем, чтобы восстать обновленными и начать новую жизнь. Не будем влачить прежнего жалкого существования. Апостол Павел выразил эту мысль в словах: "Забывая заднее, и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" - Флп. 3, 13-14.
Повторяем, мы можем не знать своего духовного состояния. Сказано о Самсоне: Господь отступил от него, а он не знал. И вот когда нам начинает казаться, что у нас все в порядке, это и есть самый тревожный сигнал, и нужно глубоко пересмотреть нашу жизнь, и чем глубже наше сокрушение, тем ближе будет к нам Господь, и чем ближе мы к Нему, тем яснее в Его свете мы увидим свою несостоятельность. Апостол Петр, тогда еще Симон, жил своей жизнью и, очевидно, был доволен собой. Но однажды, когда Господь приблизился к нему и вошел в его лодку, он закричал: "Выйди от меня, Господи, ибо я человек грешный".
Когда приблизится к нам Господь, тогда и мы возопием, и нам уже будет не до наших братьев и сестер. Мы не будем смотреть, как поступают они.
Дал бы Господь, чтобы в Его свете мы увидели свет, увидели бы самих себя. Все мы живем не так, как велит наш Господь. Поэтому всем нам нужно сокрушаться, каяться, смирять души и умолять Господа о прощении. И Он, милосердный, восстановит нас и наполнит Своей благодатью, и скажет: "Иди с миром и впредь не греши".
В заключение, да пошлет всем нам Господь дух обновления, дух прощения и сострадания ко всем. Да соединит Он нас узами любви. Найдем в себе мужество принести Господу достойный плод покаяния, и да помилует Он нас, и да даст Он нам Свой божественный мир.

Заваленные колодцы

"И сеял Исаак в земле той, и получил в тот год ячменя во сто крат: так благословил его Господь. И стал великим человек сей и возвеличивался больше и больше до того, что стал весьма великим. У него были стада мелкого и стада крупного скота и множество пахотных полей, филистимляне стали завидовать ему. И все колодези, которые выкопали рабы отца его при жизни отца его, Авраама, филистимляне завалили и засыпали землею" - Быт. 26, 12- 15.
Это на первый взгляд неприметное повествование о житейских затруднениях, которые имели место в далеком прошлом, много тысячелетий тому назад, отражает часто повторяющуюся картину жизненных испытаний и вместе с тем показывает пример смиренного поведения богобоязненного человека, каким был Исаак. Это повествование полно волнующей прелести и учит нас многому. Но прежде чем извлечь эти уроки для себя, перенесемся мысленно в то далекое время и представим себе, насколько возможно, картину, описанную здесь.
Исаак поселился в земле Герар. Это на Востоке, между Палестиной и Мессопотамией. И мы прочитали: "Господь благословил его". А благословение Господне "обогащает, и печали с собою не приносит" - Пр. 10, 22. И сеял Исаак в земле той и получил ячменя во сто крат, и было у него много мелкого и крупного скота, так что он стал богатым и весьма великим человеком. Еккселиаст говорит, что "успех производит зависть между людьми" - Ек. 4, 4. И вот позавидовали окружающие люди Исааку и в своей гнусной зависти сделали великое зло. Колодцы, источники воды, а если принять во внимание значение этих источников в тех местностях, то это в сущности источники жизни, и вот их завалили и засыпали землей. Представим себя на месте Исаака. И для людей, и для скота не стало воды. В земле сухой, знойной без воды человек может прожить очень немного времени. И вот приходят люди к колодцу, чтобы напоить скот и взять воды для себя, а они завалены. Что делать? Как не прийти в отчаяние, как не вознамериться отомстить этим людям, которые так худо поступили. Но Исаак не сделал ни того, ни другого. Он не впал в отчаяние и не стал мстить за себя, а терпеливо стал копать другие колодцы. Народ мучился жаждой, а скот страдал. Однако Исаак, терпеливо преодолевая все затруднения, вырыл новые колодцы и назвал теми же именами, которыми были названы прежние колодцы. Но царь Авимелех повелел, чтобы Исаак удалился с этого места и поселился в необжитой местности. И вот так выкопал Исаак новые колодцы. Однако на этом затруднения не кончились, и между пастухами народа Исаака и пастухами Герарскими происходили распри и ссоры. Они говорили: наша вода. И Исаак снова не стал спорить с ними, но отдал им источники воды, добытые таким великим трудом, и пошел в другое место, и вырыл новые источники. И снова об этом спорили, и это уже в третий раз. Казалось бы, у него должно кончиться терпение, и он мог возроптать на Господа говоря: "Господи! Доколе? почему Ты их не вразумишь? Почему? Почему? Почему?" Но у него хватило благоразумия и терпения, и он не стал роптать на Господа, а вырыл колодец в четвертом месте. И о, радость, на этот раз уже никто не спорил, и он сказал с глубоким упованием: "Дал нам Господь пространное место, и мы размножимся на земле". Он, наконец, вздохнул свободно, исполненный великим чувством довольства, что преодолел трудности и победил самого себя. И после этого явился ему Господь и сказал: "Я Бог Авраама отца твоего, не бойся, ибо Я с тобою, благословлю тебя и умножу потомство твое, ради Авраама раба Моего". И устроил там жертвенник Исаак и призвал имя Господа, и раскинул там шатер свой, и успокоился. Какая чудная победа, какая дивная радость!
И тут мы скажем, что самые великие победы совершаются не на поле брани, не на трудовом поприще, а в самих себе. И самые славнейшие победы - это духовные победы. "Владеющий собой, лучше завоевателя, - говорит премудрый Соломон, - и долготерпеливый лучше храброго" - Пр. 16, 32. За выдержку и терпение Господь удостоил Исаака великой чести: Он явился ему и сказал бесценные слова ободрения. Кроме того, "пришел к нему из Герара Авимелех, царь той Герарской страны со своим военачальником Филохом". Исаак вначале был в недоумении, потому что пришли его враги, и он, наверное, подумал: не новая ли беда? Я уже устал от бед и переживаний, для чего вы пришли ко мне? Что вы преследуете меня? Я удалился от ваших пределов, и что вам еще нужно? Но они сказали ему: "Мы ясно увидели, что Господь с тобою и потому мы сказали: поставим между нами и тобою клятву, и заключим с тобою союз, чтобы ни ты не делал нам зла, и мы не коснулись до тебя, а делали тебе одно добро".
Вот еще одно следствие этой победы. "Когда Господу угодны пути человека, Он и врагов его примиряет с ним" - Пр. 16, 7. Здесь кроется секрет победы над нашими филистимлянами, то есть над людьми, которые окружают нас и которые не понимают нас. Проявлять терпение и доверие к Господу, не платить злом за зло, - и они придут с мировой, придут с повинной, с извинением. Думаю и уверен, что многие из нас испытали эту дивную милость от Господа. И это ни с чем не сравнимая радость, когда с Божией помощью удается победить зло, искушение, удается победить самого себя. К сказанному добавим - и это очень важно, - что Исаак Божий человек, рожденный по обетованию, в данном случае служит прообразом Иисуса Христа. На самом деле, Спаситель делал людям одно добро, учил их добру, раскрывал тайны Царствия Божия, исцелял их немощи, освобождал от нечистых духов. Но чем платили Ему люди? Они говорили о Нем презрительно: "не плотников ли Он сын, да и Сам плотник". А когда изгонял бесов, то кощунственно заявили, что Он это делает силою Веельзевула, князя бесовского, и что в Нем бес. Подумаем, какая неблагодарность. Больше того, они хотели сбросить Его с горы и побить камнями. А Он? А Он продолжал творить добро, продолжал любить, продолжал нести мир, радость, покой и утешение; даровал прощение грехов, что столь вожделенно для каждой обремененной души. Даже ученики Его не выдерживали такой неблагодарности со стороны людей и говорили Ему: "Господи! хочешь, мы скажем, чтобы огонь сошел и истребил их". Но Он сказал им: "Не знаете, какого вы духа" - Лк. 9, 54-55.
Спаситель все терпел и продолжал делать добро. Он не вступал с ними в пререкания, не мстил за Себя, но с любовью творил волю Отца Своего Небесного. А злоба людская все усиливалась и усиливалась, пока враги не настигли Его и связав издевались над Ним, а потом и убили руками беззаконных. Тело Его положили в пещере и камнем завалили вход. Им казалось, что все кончено. А что же произошло? Как Исаак победил силой Божией, так и Кротчайший Сын Божий победил силой Отца Небесного, расторг узы смерти и восстал во славе. Смотрите! не воздавая злом за зло, давая людям делать все, что они хотели, и даже позволил убить Себя, и в результате Он победил! Победа за Ним, потому что с Ним был Бог, и Он даровал Ему победу! Если Господь за нас, то кто против нас?
Итак, как Христос победил силою Божией, так и все мы призваны побеждать всякие затруднения, искушения и самого врага душ человеческих силой Господней. И если мы будем так поступать, то откроем источники, которые, быть может, многократно были завалены нашими недоброжелателями. И может быть, и сейчас многие из нас проходят долиной плача, потому что источники воды живой, колодцы надежды завалены, и мы изнываем от духовной жажды. И что же делать нам в этом положении? Господь говорит: "Не мстите за себя, возлюбленные, но дайте место гневу Божию" - Рим. 12, 19. Итак, если мы этим будем руководствоваться в нашей жизни, то, проходя долиною плача, мы откроем источники для себя - Пс. 33, 7. Заботы, нехватка самого необходимого иссушают наш дух. Крушение наших планов, надежд повергают нас в уныние, и мы часто стоим у разбитого корыта, у сухого, безводного источника. Много есть причин, которые приводят нас в такое состояние. Но чаще всего - и это самое печальное - грех отравляет нам души и делает нас сухими костями, не имеющими жизни в себе. И в таком состоянии мы готовы винить всех и вся, не имея покоя в душе. Но это не поможет. Наоборот, будет только усугублять духовный кризис. Нужно, чего бы то ни стоило, откапывать завалы, вникая в себя и в Писание, и тогда снова забьют внутри нас родники воды живой, и мы будем в состоянии утолить жажду своей души и помочь многим томимым этой же жаждой. И мы будем, как напоенный водою сад. Эта возможность открыта для всех и каждого, нужно только не упорствовать, а припасть к источнику воды живой, текущей в жизнь вечную, и мы почувствуем в себе живительные соки и будем в состоянии продолжать свой путь радуясь, и скажем вместе с Исааком: "Теперь мы размножимся в этой земле".
Господь всех зовет к Себе, Он говорит: "Жаждущие! идите все к водам; даже и вы, у которых нет серебра" - Ис. 55, 1.

"Пусть берет, кто хочет без серебра
Божий дар спасенья вечного добра!
Слушайте, идите и спешите взять
то, что Бог всем хочет дать.
Пусть берет бедняк! Пусть он даром пьет.
Вот уста Иисуса уж давно зовут:
"Воды жизни вечной без конца текут:
даром пей, кто жаждет пить!"

"Бог по кратковременном страдании вашем да совершит вас"

"Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми" - 1 Пет. 5, 10.
Жизнь людей, в том числе и верующих, наряду с радостями полна всевозможных горестей и скорбей, причиняющих боль душе и телу. И нет ни одного человека в мире, который не имел бы в своей жизни скорбей, переживаний в общежитейском смысле этих слов. Как в природе ясные и безоблачные дни сменяются ненастьем, точно так и в жизни людей отрадные, безгорестные дни сменяются днями скорбей и печалей. С давних пор лучшие устремления и мечты людей были направлены на создание жизни без страданий и слез, но нужно признать, что страданий еще много на земле. Есть еще много недугов душевных и физических, которые не зависят от благосостояния. Общеизвестно, что вечным врагом жизни людей является смерть, которая не щадит никого и приносит с собой самые ужасные переживания.
Итак, много горестей и скорбей испытывают люди на своем жизненном пути. Библия говорит, что скорби и переживания являются следствием греха. Известно, что человек был создан для вечного блаженства без печалей и слез, но в результате грехопадения людей страдания и смерть вошли в мир и продолжают иметь место и по настоящее время. Однако это не будет продолжаться вечно. Для искупленных и спасенных от власти греха верующих людей придет время вечного блаженства со Христом: "И отрет Бог всякую слезу с очей" - От. 7, 17. А пока скорби и слезы сопровождают нас на пути в вечность.
Но возникает вопрос: разве не силен Бог уже теперь избавить детей Своих от всевозможных скорбей? Бог силен защитить Своих чад от всех невзгод, но не входит в Господни определения оградить Своих последователей от всего печального и скорбного в этом мире. Господь ясно и определенно говорит: "В мире будете иметь скорбь" - Ин. 16, 33.
Отрадно то, что Господь может всякое горе и скорбь обратить во благо. Именно с этой целью чаще всего и допускает Он те или иные переживания для искупленных Своих.
Скорби помогают нам яснее видеть Господа и ощущать Его силу. Благоденствие же часто таит в себе опасность потерять из вида Спасителя. Когда наша жизнь течет мирно, и мы преуспеваем в наших делах, то здесь-то к нам и подходит искушение приписать успех и благополучие в заслуги себе, и как следствие молитвенное общение с Господом угасает и исчезает совсем: нам кажется, что не о чем просить Господа - все у нас в порядке; и мы впадаем в глубокий духовный сон.
Премудрый Соломон хорошо понимал опасность, которую таят в себе безоблачные дни. Он говорил, обращаясь к Господу: "Суету и ложь удали от меня, нищеты и богатства не давай мне, питай меня насущным хлебом, дабы пресытившись я не отрекся Тебя и не сказал: "кто Господь?" - Пр. 30: 8, 9.
Переживания, постигающие нас, вырывают нас из духовного сна; мы взываем к Господу, Он посылает нам благовременную помощь; мы чувствуем Его крепкую мышцу, вновь оживаем, благодарим Его, мы счастливы.
Если принять во внимание и глубоко вдуматься в слова Иисуса Христа: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" - Мф. 16, 26, тогда мы лучше поймем, что Господь в благости Своей не хочет нашей погибели, но через скорби оживотворяет нас к новой жизни.
В скорбях и невзгодах мы лучше познаем себя. Когда все тихо и спокойно, то нам кажется, что мы такие хорошие, безупречные. Но стоит только подуть противным ветрам, как мы видим себя маловерными, боязливыми и робкими.
Апостол Петр, не зная самого себя, говорил Иисусу Христу, что с Ним он готов идти до конца и даже умереть, но при первом испытании отрекся от Него.
С нами нередко происходит подобное: нам кажется, что мы способны на большое служение в церкви, что можем прославить Христа делами веры и христианской жизнью, но на поверку бывает так, что, когда даже ничто не угрожает нам, мы стыдимся признаться в своей принадлежности Христу и Его Церкви. И если мы честно рассматриваем свои поступки, то испытания заставляют нас думать о себе скромно, склоняют нас к смирению, чему и надлежит в нас быть.
Через переживания Господь усовершает и преображает Своих чад. Скорби, испытания являются первыми ступенями духовной лестницы "к совершению святых", ибо "от скорби происходит терпение, от терпения опытность, от опытности надежда" - Рим. 5, 3.
Горести и скорби, подобно горнилу, освобождают нас от всего легковесного, праздного и подготовляют к серьезному служению Богу и ближним. Человек, не знающий скорбей, не может сострадать людям и, следовательно, не может им помогать в их скорбях. Если в отношении Иисуса Христа сказано, что Господь усовершил Его через страдания - Евр. 2, 10, то тем более это должно относиться к нам, если мы хотим быть сосудами, благопотребными Владыке. Всевозможные переживания предупреждают грех. Часто, когда дети Божии заходят так далеко в заигрывании с грехом, что уже не могут справиться с собой, и падение бывает уже неизбежным, - тогда Господь в любви Своей допускает им переживания и таким образом предотвращает поражение грехом. Сколько есть верующих людей, которые благодаря этим переживаниям избежали яда греха и вызываемых им мучительных терзаний души. Апостол Петр говорит, что "страдающий плотию перестает грешить" - 1 Пет. 4, 1.
Однако следует заметить, что страдания плоти нередко бывают прямым следствием греха. Известный богослов Уайт говорит, что Бог не освобождает людей от последствий нарушения ими естественных законов. Многие, живя греховной жизнью, растрачивают свое здоровье, как следствие страдают от различных болезней. Премудрый Соломон предупреждает говоря: "Не предавайся греху... зачем тебе умирать не в свое время?" - Ек. 7, 17.
Всевозможные излишества, невоздержание также приводят к заболеваниям и хроническим недомоганиям. Напротив, высоконравственная, чистая и святая жизнь предупреждает и даже совсем исключает многие болезни и страдания. Говоря о болезнях, будем помнить, что в последних нередко является слава Господня. Вспомним евангельский пример на этот счет. "Был болен некто Лазарь из Вифании... Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится через нее Сын Божий" - Ин. 11, 14. Мы знаем, как прославился Иисус Христос, совершив величайшее при Его земной жизни чудо воскрешения Лазаря. Иов также через свою болезнь и переживания был призван прославить Господа, что он и совершил, и вошел в историю христианства как пример многострадального праведника.
Будем помнить, что когда мы терпеливо, без ропота и уныния переносим невзгоды, тогда мы тоже прославляем нашего Спасителя. "Если злословят вас за имя Христово, то вы блаженны, ибо Дух славы, Дух Божий почивает на вас: теми Он хулится, а вами прославляется" - 1 Пет. 4, 14.
Однако апостол Петр в следующем стихе своего послания предостерегает: "Только бы не пострадал кто из вас как убийца, или вор, или злодей, или как посягающий на чужое" - 1 Пет. 4, 15.
Кажутся странными эти слова, потому что понятия "христианин", "убийство" и "воровство" представляются нам несовместимыми, но Писание предупреждает нас, и мы должны строго следить за собой, бежать от всякого рода зла.
Если переживаем не мы, а наши ближние, то мы должны являть сострадание и самое близкое участие в переживаниях наших ближних. "К страждущему должно быть сожаление от друга его, если только он не оставил страха к Вседержителю" - Иов. 6, 14. Мы должны осуществлять указанный апостолом Павлом закон: "страдает ли один член, страдают с ним все члены" - 1 Кор. 12, 26.
В заключение, возникает вопрос: каково должно быть наше отношение к скорбям, постигающим нас?
Замечательный ответ на этот вопрос дал известный ученый и богослов Б. Паскаль, который, будучи подвержен тяжелому недугу, унесшему его из жизни в молодые годы, - говорил, обращаясь к Господу:
"Восхвалю тебя, Бог мой, и благословлю Тебя во все дни жизни моей, что тебе угодно было лишить меня возможности пользоваться благами здоровья... что Ты некоторым образом для моей же пользы уничтожил обманчивые кумиры... Соделай, Боже мой, чтобы мне в молчании преклониться перед порядком Твоего дивного помышления в моей жизни... да вкушу небесную сладость Твоей благодати среди посылаемых Тобой спасительных бед...
Не прошу избавить меня от скорбей, ибо такова награда святых, но молю не предоставлять меня недугам природы без утешения Твоего Духа... Да не испытаю болезней без утешения. Не прошу у тебя ни здоровья, ни смерти, но чтобы Ты располагал моим здоровьем и моей жизнью в Твою славу. Пусть в совершенной и смиренной покорности и с блаженным упованием я буду расположен принимать повеления твоего вечного промысла и одинаково буду поклоняться всему, что от тебя исходит".
Мы должны сделать все от нас зависящее, чтобы предотвратить, уменьшить или избавиться совсем от всех недугов души и тела, если это возможно. Мы всегда можем просить Господа, чтобы Он удалил наше горе, нашу скорбь; но лучше всего просить Его, чтобы Он дал силы безропотно переносить скорби и переживания. При этом мы должны стараться понять причину и цель наших личных переживаний и извлечь из них духовную пользу.
Верующим людям надлежит быть мужественными, бодрыми и радостными во всех скорбях и переживаниях. Надо сказать, что у нас есть все основания быть самыми жизнерадостными людьми в мире. Сознание того, что есть Тот, Кто видит и знает все наши радости и печали, уже само по себе не позволяет нам впасть в отчаяние, в безысходную тоску; к тому же Господь скор на слышание и посылает благовременную помощь.
Наконец, будем помнить, что "по мере, как умножаются в нас страдания Христовы, умножается Христом и утешение наше" - 2 Кор. 1, 5. Именно поэтому нередко горе и скорби превращаются в источники внутренней радости.

"Духа не угашайте"

Заканчивая первое послание к Фессалоникийцам, апостол Павел выразил ряд очень важных духовных наставлений и среди них это: "Духа не угашайте" - 1 Фес. 5, 19.
И прежде чем сосредоточить внимание на приведенных словах, необходимо заметить, что они указывают на наличие и горение Святого Духа в наших сердцах, ибо угашать можно то, что горит. Но апостол был очень озабочен тем, чтобы это горение не уменьшилось и тем более не прекратилось, поэтому он и написал эти слова предостережения.
Дар Святого Духа нам дается в Иисусе Христе для того, чтобы наша духовная жизнь была победоносной, радостной, угодной Господу и несла свет для окружающих. Говоря коротко, Святой Дух помогает нам прославлять Иисуса Христа в нашей жизни. Об этой миссии Святого Духа сказал Сам Господь: "Он прославит Меня" - Ин. 16, 14. Но мы можем прославлять имя нашего Господа только пламенеющим служением Ему и нашим ближним. Господь хочет, чтобы огонь Духа Святого не только горел в наших сердцах, но возгорался все сильнее и сильнее.
Нужно сказать, что огонь в Слове Божием символизирует собой Святого Духа. И не случайно сказано, что Дух Святой сошел на апостолов в виде огненных языков и почил на каждом из них: "И исполнились все Духа Святого" - Деян. 2, 1-4. И как необходим был огонь для жертвоприношения в ветхозаветное время, так необходимо горение наших сердец, без которого наше служение будет неугодным Господу. Будь то служение словом, пение в хоре, молитвенное ходатайство или какое другое служение - все это теряет смысл и значение без огня Святого Духа.
Поясним это на примере ветхозаветного жертвоприношения. Можно было принести в Иерусалимский храм лучшего откормленного тельца, отдать его священнику, словом, совершить все, что полагалось по закону, но без огня, который сжигал жертву, Господь не принимал это приношение. Необходимо было совершить всесожжение, чтобы жертва поднялась к небесам как приятное благоухание Господу. Ныне Господь не требует от нас приносить в жертву тельцов и овнов. Иисус Христос в огне страданий и в пламени мучений принес на все времена совершенную жертву за всех людей - Евр. 9, 14. Его жертва была принята Небесным Отцом. Она воскурилась на кресте Голгофы и достигла небес. И от этой жертвы Христа возгораются все новые и новые сердца. Но при этом каждый из нас должен заботиться о том, чтобы этот огонь не угасал. Если же он ослабевает, то это служит тревожным сигналом, что вскоре он может погаснуть совсем. Такое состояние должно вызывать у нас тревогу. Повторяем, если погаснет огонь на нашем сердечном жертвеннике, то наше служение, каким бы важным оно ни было, потеряет ценность в очах Господа. Какой бы великий талант или особые способности не принесли мы в жертву Господу, они не будут угодны Ему без огня Святого Духа. Примером служит Самсон, о котором сказано, что "Господь отступил от него" - Суд. 16, 20. Грех, подобно ветру, задул пламень огня в груди служителя Божия, и он стал бессильным.
Огонь, как правило, угасает незаметно. Мы хорошо знаем, как легко может погаснуть огонь в печи. Вот он горит ярко, слышно потрескивание дров, но через некоторое время мы открываем дверцу, а в печи темно. К сожалению, так часто бывает и в нашей духовной жизни: он угасает по нашему небрежению. Мы ничего предосудительного не сделали, но перестали молиться, поправлять светильник, подливать масло в огонь, и он гаснет от нашего равнодушия.
Дорогие братья и сестры, не будем оставлять этот благословенный божественный пламень без молитвенной поддержки и тщательного наблюдения. Напомним, что в ветхозаветное время священник ходил со специальными приспособлениями и поправлял светильники в храме не только во время богослужения, но и в ночное время, когда уже никого не было в храме. Таким образом, когда бы ни пришел иудей со своим жертвоприношением, он мог тотчас принести жертву и воскурить ее перед Господом.
Огонь Господень должен гореть в нас постоянно, чтобы всякий, кто соприкасается с нами, мог возгореться от него. Сознаем ли мы великую ответственность, которая лежит на каждом из нас? Господь повелевает, чтобы огонь Святого Духа, Которого излил Он в наши сердца, горел и не угасал - Рим. 5, 5. Будем помнить, что в огне Духа Святого нуждаются и другие - Рим. 8, 16, а в конечном итоге это горение служит для славы Божией. Недаром Господь повелевает через апостола Павла: "Духа не угашайте".
Поэтому будем страшиться греха, который гасит огонь нашего внутреннего жертвенника. Тогда вместо горения проявляется уныние, сетование и печаль. Трагизм положения усугубляется еще и тем, что, не внимая внутреннему свидетельству, некоторые из нас не сознают опасности своего состояния.
Мы забываем, что незначительные грехи могут также угашать огонь Святого Духа. К таким грехам относятся крик, раздражение, гнев. Будем помнить, что, повышая голос, мы угашаем Святого Духа. Как скоро подобное случится с нами, остановимся и воззовем к Господу, и Он поможет нам победить гнев и недовольство.
Нужно помнить, что всякое худое слово угашает Святого Духа. Всякая неправда есть грех и также препятствует горению Духа Святого. Будем помнить, что на нас также лежит большая ответственность, чтобы не угашать Его в ближних. Быть может, мы сами охладеем и погаснем для Господа, но гораздо печальнее, если угасим дух брата или сестры. Христос сказал: "Горе тому человеку, чрез которого соблазн приходит" - Мф. 18, 7. Горе нам, если через нас гаснут светильники ближних. Мы ответим за это перед Всевышним - Мф. 18, 9-10.
Чем мы можем угашать светильник ближнего? Прежде всего плохим примером и соблазном. Поэтому лучше оставить все, что соблазняет наших ближних. Апостол Павел говорит: "Если пища соблазняет брата моего, не буду есть мясо вовек" - 1 Кор. 8, 13. Отсюда, как важно быть осмотрительными, предупредительными, и если увидим, что наши действия смущают кого-то, хотя они сами по себе непредосудительны, остановимся и посмотрим на себя глазами нашего ближнего. Будем опасаться, чтобы по причине нашей свободы не погиб немощный брат.
Важны в связи с этим наши взаимоотношения с нашими близкими. Апостол Павел пишет: "Мужья! любите своих жен и не будьте к ним суровы" - Кол. 3, 19. В своей самоправедности мы часто требуем праведности от других. Читая нотации с суровым видом, делая без нужды замечания, мы можем угасить в наших ближних огонь, и их жертвенник превращается в тлеющие уголья или уподобляется головне. Бесспорно, мы хотим, чтобы их сердца пламенели любовью к Господу. Однако мы можем огорчать их чувства и тем самым угашать добрые намерения. Не случайно апостол Павел писал: "Отцы, не раздражайте детей ваших" - Еф. 6, 4.
Что же необходимо делать, чтобы огонь Духа Святого постоянно горел в наших сердцах? Нужно пребывать в Слове Божием и непрестанно молиться. В молитве проверяются и поправляются наши светильники. Очень важно также "соблюдать свой сосуд в чести" - 1 Фес. 4, 4. Нужно стремиться к общению с искупленными, по мере возможности посещать богослужения в доме Божием.
Естественно, возникает и такой вопрос: как узнать, горит ли на нашем жертвеннике огонь или только тлеет? Если мы имеем радость и мир, и наше сердце преисполнено любовью к Господу, то это является признаком того, что мы пламенеем огнем Святого Духа. Некогда эммаусские ученики говорили друг другу: "Не горело ли сердце наше, когда Он (Христос) говорил нам?" - Лк. 24, 32. Если в нашем сердце царит любовь, если нами движет желание возвещать о Господе, и мы делаем это с радостью, то все это свидетельствует о действии Духа Святого, Который дает нам стремление к общению святых и посылает радость по слышании Слова Божия. Он избавляет также нас от страха и ложного стыда. Кроткий и смиренный наш нрав также свидетельствует о том, что Дух Святой совершает в нас Свой труд. Итак, "если это в нас есть и умножается, то мы не останемся без успеха и плода" - 2 Пет. 1, 8.
Слава Господу за это драгоценное предостережение: "Духа не угашайте".
Будем сохранять мир в наших сердцах, мир в нашем доме. Не будем омрачать наш ум и сердце суетными мыслями и желаниями и будем избегать того, что угашает Духа Святого. "Всякое раздражение и ярость, и гнев и крик, и злоречие со всякою злобою, да будут удалены от нас" - Еф. 4, 3. Напротив, "будем друг ко другу добры, сострадательны, будем прощать друг друга, как и Бог во Христе простил нас" - Еф. 4, 32.
Благодарность Господу, что Он дарует нам возможность осознать наше состояние перед Ним и исправиться. Без помощи Духа Святого мы не можем сделать этого.
Прославим и возблагодарим Господа за дивное водительство Святого Духа.

"Утешайте, утешайте народ мой"

В книге пророка Исаии мы читаем такие слова: "Утешайте, утешайте народ Мой, говорит Бог ваш. Говорите к сердцу... и возвещайте ему, что... за неправды его сделано удовлетворение, ибо он от руки Господней принял вдвое за все грехи свои. Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему; всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся, и неровные пути сделаются гладкими; и явится слава Господня, и узрит всякая плоть спасение Божие; ибо уста Господни изрекли это" - Ис. 40, 1-5.
Перед нами великие пророческие слова. Они содержат благовестие о приходе в мир Господа нашего Иисуса Христа, о Его Рождестве и о совершенном Им спасении. Они звучат как прославление и возвеличивание Его чудного имени и несут с собой утешение, в котором мы так нуждаемся. Поэтому эти слова должны служить лейтмотивом благовестия, то есть основной темой возвещения радостной, благой вести спасения. Приведенные слова пророка Исаии, изреченные во времена Ветхого Завета, прежде всего относились к служителям народа Божия того времени, но они не только не утратили своего значения со временем, а напротив, приобрели более глубокий смысл.
Первостепенной задачей всех благовестников является то, чтобы утешать народ Божий. О важности этого служения свидетельствует тот факт, что основная миссия Святого Духа состоит в утешении детей Божиих, и в Слове Божием Он назван Утешителем - Ин. 14, 16. В Деяниях Апостолов мы читаем: "Церкви были в покое и при утешении от Духа Святого умножались" - Деян. 9, 31. Апостолы сознавали необходимость утешать верующих и они с помощью Божией несли это служение. Так, например, апостол Павел свидетельствует, что через служение Тита Господь утешил сердца святых - 2 Кор. 7, 6.
Однако вернемся к словам пророка: "Утешайте, утешайте народ Мой, - говорит Бог ваш". Заметим, что здесь неоднократно повторяется слово утешайте. Это повторение усиливает действие и значение изрекаемых слов и свидетельствует о настоятельной необходимости утешения, то есть это своего рода императив, убедительное повеление, которое следует непременно исполнять.
К сожалению, иногда служители слова забывают об этом повелении Господа и вместо утешения Его народа увеличивают печаль и уныние. Не будем возлагать неудобоносимые бремена, которые не смогли понести ни мы, ни отцы наши - Лк. 11, 46. Порой бывает и так, что некоторые бичуют верующих, в то время как Господь повелевает утешать Свой народ. Заметим, что каждый проповедник должен говорить "в назидание, в увещание и утешение" - 1 Кор. 14, 3. Вот три столпа, на которых основывается проповедь благовестия. Посредством утешения приготовляется путь к сердцам людей. Оно служит предпосылкой роста Царствия Божия, как это видно из приведенного текста, где говорится: "Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему". Этот глас вопиющего однажды прозвучал в мире, им был Иоанн Предтеча. Он совершил свою миссию. Путь был приготовлен для Посланника Божия, и Он пришел в этот мир. Но и в наше время эти слова не утратили своего великого значения. Приготовляйте путь Господу. Всякий дол да наполнится. О чем говорит этот призыв? О том, что всякий уничиженный должен исполниться дерзновения и обратиться к Господу как к Спасителю и Владыке своей души. "Всякий холм и гора да понизятся", то есть всякий гордый пусть признает свою зависимость от Творца; осознает свою сущность, ибо мы подобны траве, которая поутру вырастает и цветет, а к вечеру засыхает и ее уже нет - Пс. 89, 6. "Утешайте, утешайте народ Мой, говорит Господь; ибо за неправды его сделано удовлетворение, и узрит всякая плоть спасение Божие". То, о чем предсказывал Исаия, ныне исполнилось. За все наши неправды сделано удовлетворение; за все наши грехи уплачено вдвое, то есть больше, чем нужно было уплатить. Какая радость! Какое прочное основание для того, чтобы возвеселиться о Боге спасения нашего - Пс. 24, 5.
На землю явилась слава Господня в лице нашего Спасителя Иисуса Христа - Тит. 2, 11, и всякая плоть получила чудную возможность узреть и принять спасение Божие. Это спасение увидел очами веры старец Симеон и засвидетельствовал об этом: "Видели очи мои спасение Твое" - Лк. 2, 30. Благодарение Господу, что для нас спасение во Христе - уже совершившийся факт. На Голгофском кресте Спаситель возгласил: "Совершилось"! Удел спасенных радоваться о спасении, а тем, которые еще не приняли его, - принять верою.
Утешение необходимо нам, потому что у нас много скорбей, как сказано в Священном Писании: "Много скорбей у праведного" - Пс. 33, 20. Скорби и трудности встречаются на нашем жизненном пути. Мы скорбим от непонимания нас ближними и вследствие наших согрешений. Грех преследует и порой настигает нас. Правда, если до обращения к Господу мы безотчетно пили его, как губка воду, то теперь мы всею душою не хотим этого, грех противен новой природе возрожденного человека - 1 Ин. 3, 8-10, тем не менее он преследует нас. Мы сокрушаемся, если не устояли в борьбе с искушением. Многое другое печалит наши сердца. И мы нуждаемся в утешении.
Мы должны утешать друг друга с любовью и состраданием, потому что так утешает Господь. Он оставил нам пример истинного утешения: "Как утешает кого-либо мать его, так утешу Я вас" - Ис. 66, 13. Кто из нас не знает, как утешает любящая мать свое плачущее дитя? Она прижимает его к груди, говорит ласковые слова. Если ребенку больно, она говорит: потерпи, скоро пройдет. Мать разделяет горе и скорбь своих детей и тем самым облегчает их участь. Господь даровал нам в утешение Самого Себя. В Псалме 36-ом мы читаем такие слова: "Утешайся Господом, и Он исполнит желание сердца твоего" - стих 4.
Есть определенная закономерность в Господнем утешении, и она выражается в следующем: "По мере, как умножаются в нас страдания Христовы, умножается и утешение наше" - 2 Кор. 1, 5. Как дивны, как величественны действования Божии! Мы не постигаем их: при умножении наших скорбей умножается и божественное утешение - Ис. 40, 13. Попутно заметим, скорби нужны для утверждения в истине. Испытанные в скорбях и очищенные от всего наносного мы приобретаем иную ценность в очах Божиих, становимся драгоценнее огнем испытываемого золота - 1 Пет. 1, 7.
Далее, в Слове Божием говорится: "Господь утешает смиренных" - 2 Кор. 7, 6. Это обетование является прекрасной предпосылкой для утешения. Чтобы получить утешение от Господа, нужно смириться, оставить недовольство и ропот и принять Божию волю. "Итак, смиритесь под крепкую руку Божию, да вознесет вас с свое время" - 1 Пет. 5, 6.
Теперь нам остается указать на те средства, которыми мы должны пользоваться для того, чтобы получить утешение от Господа и быть в состоянии утешить других. Самым лучшим средством утешения в скорбях и в искушении является Слово Господне. "Утешаюсь Твоими уставами", - говорит псалмопевец - Пс. 118, 16; и еще: "Откровения Твои - утешение мое" - Пс. 118, 24. К сожалению, в тесных обстоятельствах многие стараются найти силы в себе, и когда им это не удается, предаются печали, унынию или отдаются на волю волн, которые несут их, неведомо куда. А нужно одно: взять Слово Божие и начать читать его с молитвой, и очень скоро отойдет все, что тревожит и беспокоит нашу душу. Об этом могут засвидетельствовать многие верующие. Слово Господне способно утешить человека в любом состоянии. Даже на смертном одре Господь посылает искупленным утешение говоря: "Верующий в Меня, если и умрет, оживет" - Ин. 11, 25. В момент невозвратимой потери близких и дорогих Он скорбит с нами - Ин. 11, 33. "Утешайте друг друга сими словами, утешайте малодушных", - призывает апостол Павел в 1 Фес. 4, 16-18; 5, 14. "Радуйтесь, усовершайтесь и утешайтесь", - пишет он во втором послании к Коринфянам 13, 11.
Будем утешаться Словом Божиим, но более будем утешаться Самим Господом, ибо Он сказал через этого же пророка, что будет "водить агнцев, брать на руки и носить на груди Своей" - Ис. 40, 11. Итак, мы указали на некоторые предпосылки для утешения. Теперь обратимся к нашим нуждам, посмотрим на самих себя. Мы переживаем тяготы жизни, устаем духовно и физически; особые трудности встречают наши пожилые сестры и братья. Многие из нас изнемогли душой, устали от жизни. Скорби приклоняют нас к земле: что-то не ладится в жизни у дочери, у сына или у внуков. Некоторые из нас страдают хроническими болезнями, других преследуют недуги души. Иных гложет необъяснимая душевная тоска, других одолевают заботы, которым нет конца. Потери близких ложатся тяжелым бременем на нашу душу. Нам бывает не по себе по многим причинам, и мы ищем утешения.
Как хотелось бы, чтобы Сам Господь Своим Словом утешил бы нас, чтобы мы воспрянули, обновились в силе и полетели бы Ему навстречу, как говорит пророк в этой же главе: "Надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут и не устанут, пойдут, и не утомятся" - Пс. 40, 31.
Господь влечет нас к Себе. Он хочет поднять нас от земной юдоли, от наших трудностей, обид и огорчений. Поднимемся же выше всего, что нас удручает, чтобы увидеть мир иной и уразуметь чудеса закона Господнего, но более всего - чтобы познать Прекраснейшего из сынов человеческих - Пс. 44, 3.
И в заключение наших рассуждений приведем слова гимна из Сборника духовных песен:

Стучася у двери твоей, Я стою:
впусти Меня в келью свою!..
Ты слаб, изнемог ты в труде и борьбе,
Я силы прибавлю тебе;
ты плачешь, последние слезы с очей
сотру Я рукой Моей,
и буду в печали тебя утешать
и сяду с тобой вечерять.

Господь обещает утешать искупленных, говорить им слова по сердцу. Духом Своим Он приближается к нашим утомленным, опечаленным сердцам и накладывает на них бальзам Своего утешения и утирает слезы с наших очей. Он обращается к нам с вопросом, как к еммаусским ученикам: "Отчего вы печальны?" - Лк. 24, 17. Скажем Господу в наших молитвах, почему мы печальны, что тяготит нашу душу.
Господь предлагает непреходящее, вечное утешение, которое распространяется на всех и действенно во всех случаях жизни. Он утешает нас говоря: Я пострадал и умер за твои грехи, Я заплатил вдвое за твою вину. И когда мы обращаемся ко Христу, Он врачует раны наших сердец, удаляет печаль, а вместо этого дарует радость во Святом Духе. Обратимся же к Нему, и мы найдем покой нашим душам, и нашим уделом будет совершенная радость.

"И узрят лице Его"

"И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему. И узрят лице Его, и имя Его будет на челах их" - От. 22, 3-4.
В приведенных словах сказано о смысле и конечной цели нашей жизни. Эти слова указывают на итог всех наших устремлений и на конечную пристань, куда направляемся мы с вами. Они находятся в последней книге Библии, в последней ее главе. И уже этот факт говорит о важности этих слов. Правда, некоторые могут спросить, стоит ли так много переносить, стоит ли так от многого отказываться и страдать ради того, чтобы только увидеть Того, Кого мы называем Господом и Спасителем своим? На это скажем: стоит. Увидеть лицом к лицу Друга своей души есть высшее счастье, предел мечтаний для всякого верующего человека. Нам станет понятна эта мысль, если мы скажем, что и в этой жизни люди совершают порой большие путешествия, чтобы только увидеть лицом к лицу дорогого человека. Известно, что во время войны или в других перипетиях жизни близкие люди часто теряли друг друга. И вот, по истечении времени стало известно, что близкий человек жив. Сначала они переписываются; обмениваются фотографиями и со временем уже знают очень много друг о друге, до мельчайших подробностей. Казалось бы, этим уже можно довольствоваться, но нет, они еще не видели друг друга, не пережили непосредственного общения. И чтобы увидеться, они отказывают себе во многом, идут на большие издержки, чтобы только повидаться. А здесь больше: мы увидим Небесного Отца, своего Господа и Спасителя, Кого любим всей душой, Кто дорог нам больше всего на свете. Правда, вести долго не доходили до нас, они где-то терялись, кто-то мешал им прийти к нам. И мы, быть может, просто не верили этим радостным вестям. Но теперь сомнений нет, Он жив, Он ждет нас, и встреча уже близка, и мы уже на пути. Мы долго ждали, и многие продолжают ждать этой встречи. И сердце бьется чаще при этой мысли. Но бывает так, что, отправившись в путь и встретив на пути по долгому времени прекрасные места, хороших людей, многие из пилигримов задерживаются, останавливаются. Есть замечательная повесть "о странствовании Одиссея". Этот герой греческого эпоса возвращался домой, где его ожидала семья, но на пути возникли искушения задержаться и остаться там навсегда. Это, к сожалению, случается и с нами. Мы вначале бодро пошли по пути приближения к Господу, по пути освящения, по пути к небесному Ханаану; ничего не удерживало, не манило нас в этой жизни, у нас была только одна цель, одна мечта: иметь живое и тесное общение с Господом. Но потом произошла остановка, мы задержались, привыкли к окружению, к уюту, и нам уже не хочется идти дальше. Нас уже не манят те дали, встреча с Другом нашей души. И поэтому Священное Писание обличает нас говоря: "Вы шли хорошо, кто остановил вас, чтобы вы не покорялись истине?" - Гал. 5, 7.
К сожалению, есть немало препятствий, которые задерживают наше продвижение вперед. Но будем бороться, будем устремлять свой взор вперед и не забывать о нашей великой цели, встрече с Господом. Многие из нас устали, нет сил идти дальше, но Слово Божие обращается к нам с нежным ободрением: "Еще немного, очень немного, и Грядущий придет и не умедлит" - Евр. 10, 37.

Как в бурю с моря моряк стремится
причалить в гавань, что отдохнуть,
так рвусь я сердцем в жилище света,
где отдых ждет всех свершивших путь.
Отрадно будет в том вечном доме,
увижу Друга души моей,
Кто на Голгофе за грех наш умер
и примирил нас с Отцом людей.

СДП 554.

Какое счастье увидеть лик Того, Кого любишь всей душой! Ради этого стоит все переносить, все преодолевать.
Он ждет нас и давно, Он готов пасть нам на шею и целовать, снимая с нас рубища греха и облекая в новые одежды праведности и надевая перстень на руки наши и обувь на наши ноги.
Мы уже много знаем о Господе из Священного Писания, Он прекраснейший из всех сынов человеческих. Мы испытали Его любвеобильное сердце, Его божественный и чудный характер, Его любовь, Его долготерпение. Нам открыт в достаточно большой степени образ Господа Иисуса Христа, Который пришел к нам без славы, но в величии духовной красоты. "Христос! - восклицает ученый и богослов Паскаль, - мне трудно говорить о Нем, только начну, хочется молчать и к чему-то долго прислушиваться. Иисус Христос - Личность, к Которой приближаются без гордости и перед Которой уничижаются без отчаяния". "Величие Христа настолько божественно, насколько вообще божественное может проявиться на земле", - писал в свое время Гете. Итак, нам уже много открыто, но тем не менее вполне мы познаем Господа только в вечности. С нами произойдет то, что произошло с царицей Савской, которая много слышала о мудрости царя Соломона, но когда прибыла к нему с визитом и побеседовала с ним, то вынуждена была признаться сказав: "Мне и вполовину не сказано" - 3 Цар. 10, 7. Там в вечности мы увидим Господа, "как Он есть" - 1 Ин. 3, 2, - и это будет составлять высшее счастье нашего обитания на небесах.

Там навсегда буду с Ним пребывать
и вечно славу Его созерцать.
Ах, что за радость Его увидать
и вечно славу Его созерцать!
Славу Свою даст мне узреть,
буду на лик Его дивный смотреть,
Славу Свою даст мне узреть.

И нужно сказать, что к встрече с Небесным Отцом должно приготовиться соответствующим образом. Нужно помнить, что ничто нечистое не войдет в тот чертог - От. 21, 27. Необходимо очиститься и омыться, и средством этим, мы не перестанем напоминать, является только Кровь Христа, которая очищает нас от всякого греха, если мы исповедуем его. Нужно также помнить нам всем, что необходимо иметь "мир... и святость, без которых никто не увидит Господа" - Евр. 12, 14. Но если все это у нас есть и умножается, тогда откроется нам свободный вход в Царство Отца Небесного.
"И узрят лице Его, и имя Его будет на челах их". И имя Это будет: "познал Господь Своих". Это - реальность, и она уже скоро осуществится, по крайней мере для некоторых из нас.
Время бежит стремительно. Совсем недавно наши друзья и мы сами были молодыми, и вот уже старость заглянула в наши глаза. Еще не много и очень не много, и от нас не останется следа. Друг мой, вы рискуете никогда не увидеть Бога, не испытать вечного счастья. Ведь быть оставленным без Него - это и есть настоящий ад. На земле это состояние мы никогда не можем испытать, потому что здесь благодаря искупленным обитает Дух Святой, и Он не дает проявиться в полноте темным силам ада. Когда же будет взят от земли Дух Святой, тогда наступит тьма кромешная с ее ужасами и мучениями. Зачем расковать, покаемся, обратимся к Господу и испытаем счастье рая на земле.
Какое это счастье приближаться к Богу, видеть Его сейчас очами веры, беседовать с Ним, слушать Его голос и наслаждаться общением с Ним, а потом увидеть Его "лицом к лицу". Блажен тот из нас, кто верит сему! Так пусть эта великая цель никогда не уйдет из нашего поля зрения. Тогда при всех наших занятиях мы будем выполнять свои дела лучшим образом, все у нас будет спориться, и все нам покажется преодолимым. Иоанн Златоуст говорит: "Если мы будем принимать Иисуса Христа Таким, Каким Он начертан в Евангелии, тогда все для нас будет сносно, и сами мы станем превыше всего". Да благословит нас Господь и да утвердит в нашем благословенном стремлении иметь встречу с Ним на небесах.
Все пройдет, но останется вечно живое Слово Божие и вечно живой Бог. За Ним последнее слово, и Он непременно скажет его. И эта встреча с Ним состоится. Все увидят Его в величии, только с той разницей: одни припадут к Нему как к Другу души своей, другие же в страхе скажут: "Горы и холмы, сокройте нас от лица Сидящего на престоле" - От. 6, 16. Либо произойдет встреча с Ним как с Судьею, либо как с Другом и Спасителем. Все может поменяться в один миг, нужно только обратиться к Господу со словами покаяния. Итак, да поможет Он нам обратиться к Нему и всегда быть в общении с Ним, чтобы в вечности узреть Его лицо.

Москва, 1995 г.


Совокупность совершенства (П. И. Рогозин)

П. И. Рогозин

Совокупность совершенства

"Более же всего облекитесь в ЛЮБОВЬ, которая есть совокупность совершенства ..."
(Кол. 3,14).

Оглавление

1. Что такое любовь вообще?
2. Любовь Божия
3. Любовь Бога к человеку
4. Любовь человека к Богу
5. Любовь к ближнему
6. Любовь к братьям
7. Любовь к врагам
8. Любовь к самому себе
9. Жизнь любви
10. Путь любви
11. Школа любви
12. Сила любви
13. Совершенства любви
14. Любовь и терпение
15. Любовь и милосердие
16. Любовь и зависть
17. Любовь и гордость
18. Любовь и бесчинство
19. Любовь и поиски своего
20. Любовь и раздражение
21. Любовь и мышление
22. Любовь и худая молва
23. Победа любви
24. Бессмертие любви
25. Превосходство любви
26. Наша главная нужда

1. Что такое любовь вообще?

Что солние - для мира материального, то любовь - для мира духовного.
Что такое любовь? - Каждый человек уверен в том, что он знает, что такое любовь до тех пор, пока не потребуют от него точного определения этого понятия.
Слово любовь является возвышенным и самым драгоценным словом в человеческой речи. Но, к сожалению, словом этим так легкомысленно пользовались и так превратно понимали его, что в наше время оно почти не отражает уже своего подлинного значения.
Весьма часто, словом любовь мы не задумываясь определяем то или иное наше отношение к разным лицам, вещам, идеям и понятиям. Все тем же привычным глаголом люблю мы пользуемся, говоря о друзьях, квартире, картинах, кошке, вкусном блюде, струнном оркестре Бетховена, быстрой езде в открытом автомобиле и шоколаде с орехами.
И, как это ни странно, даже любовь свою к Богу мы выражаем, пользуясь все тем же всем знакомым термином. Люди настолько свыклись с этим словом, что их уже не шокирует превратное пользование или злоупотребление этим словом.
Такое широкое употребление слова любовь доходит иногда до смешного. Вот вам пример:
Какой-то счастливец выиграл в рекламной лотерее завидную сумму денег. Журналист поинтересовался: что счастливец думает делать и на что именно намерен он израсходовать выигрыш?
"Будьте спокойны! - ответил тот. - Без любви я не израсходую ни одного гроша, - все будет израсходовано мною с любовью!"
Полагая, что счастливец говорит о благотворительности, журналист обратился к стоявшей рядом жене: "Разделяете ли вы полностью такое благое намерение вашего мужа?"
"Еще бы! с радостью и безоговорочно!" - ответила счастливая и, сделав лукавую улыбку, добавила, - ведь он у меня - любящий муж, а я у него -преданная жена и зовут меня Любовь Гавриловна!"
Любовь, в данном случае, оказалась только именем.
Вы спросите: где причина такому бесконтрольному пользованию словом любовь?
Причина в том, что у нас нет нужных слов для определения разных нюансов любви.
Древние греки были людьми более требовательными. В своем языке они имели три слова, раскрывающие разные виды и проявления любви.
Греческое слово "эрос" (erwV) определяет любовь как страсть, любовь плотскую, животную, инстинктивную, биологическую, любовь, продиктованную гландами.
В наш век, век так называемой "свободной любви", "половой революции", "новой морали", любовь понимается и проповедуется как бесконтрольное удовлетворение разнузданных страстей, узаконение всяких половых извращений и всякого "растления похотью" (Быт. 6,11-12; 2 Петр. 2,12-14).
Другое греческое слово - "филия" (filia) -характеризует любовь как душевное влечение, наблюдаемое между преданными друзьями. Это не что иное, как искреннее, чистое проявление душевных чувств человека к человеку.
Примером этого вида любви могут служить взаимоотношения Руфи и Ноемини, Давида и Ионафана, как написано: "Душа Ионафана прилепилась к душе Давидами полюбил его Ионафан, как свою душу" (1 Цар. 18 г.). Этот же вид любви мы наблюдаем между Спасителем, Марфой, Марией и Лазарем.
Истинная дружба, какую мы наблюдаем во всех этих случаях, - один из возвышенных видов человеческой любви.
Что приводит к дружбе? - это внутренняя душевная симпатия, чувство благорасположенности и доверия к человеку; чувство, которое передается от одного человека к другому и взаимно воспринимается. Дружба рождается там, где два разума, два чувства и два решения совпадают.
Третье греческое слово - "агапи" (agaph). Оно выражает высшую степень привязанности, -любовь духовную, а не душевную и плотскую, - любовь святую, любовь Божию.
Слово Божие учит, что человек троичен; он состоит из тела, души и духа. Отсюда мы наблюдаем три вида любви: плотскую, душевную и духовную. Этот третий вид любви ("агапи") знаком только возрожденному свыше человеку. Духовная любовь немыслима без нашего обращения ко Христу, покаяния и примирения с Богом.
Подлинная духовная любовь весьма редкостная вещь; но в то же время вполне реальная и легко распознаваемая. "И нет такого притворства, которое могло бы скрыть любовь там, где любовь есть, или проявить ее там, где любви нет", - говорит Ф. Лярошфуко.
Истинная любовь заслуживает своего святого имени "агапи", если она является плодом Святого Духа и приходит к нам как дар Божий, если она "излилась в сердца наши Духом Его Святым, данным нам"... (Рим. 5 гл.).

2. Любовь Божия

Любовь Божия - тайна; из всех тайн -величайшая и единственный ключ ко всем тайнам.
За четыреста лет до Рождества Христова греческий философ Платон так рассуждал: "Если во всей вселенной есть только единый Бог, то о чем этот Бог думает? Ибо если этот Бог - существо разумное, то он должен непременно думать о чем-то.
И если есть только единый Бог, то кого этот Бог любит?
Ибо для того, чтобы быть счастливым Богом, Он должен кого-то любить...
Эти логические рассуждения Платона привели его к правильным умозаключениям и вопросам, на которые у него не было правильного ответа.
Но, увы! Платон не был исключением из общего правила. На вопросы: кто Бог? о чем Бог думает? кого Бог любит? - нет ответа ни у мудрецов глубокой древности, ни у современных философов. "Ибо кто познал ум Господень?" "Мир своею мудростью не познал Бога в премудрости Божией..." "Ибо, если бы познали, то не распяли бы Господа славы!" (Рим. 11 гл.; 1 Кор. 1 и 2 гл.).
Авторитетные ответы на все наши вопросы пришли к нам как "откровение свыше"; пришли вместе с явлением в мир Сына Божьего, Иисуса Христа, воплощенного Бога любви. "Ибо Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного" (1 Иоан. 5 гл.).
Чрез Иисуса Христа мы узнали, что Бог "един, но в трех лицах", что Бог любит единородного Сына Своего и Сын любит Своего Небесного Отца; что эта их божественная совершенная любовь настолько едина и сильна, что ее постоянное проявление между ними выразилось в Третьей ипостаси, в Духе Святом, - третьем лице Святой Троицы.
Однако, касаясь здесь вопроса Троичности Божией, мы смиренно сознаем, что тайна Божественной Троичности навсегда пребудет тайной. Мы можем благоговейно высказывать свои мысли, но не превращать свои предположения в христианские догматы.
Число три - состоящее из начала, средины и конца - символ законченности и совершенства. В нем мы усматриваем полноту любви Божией: ее безначальное бытие, ее непрерывное течение, ее бесконечное и абсолютное завершение в беспредельном круге вечности.
Мировая литература всех веков и народов содержит в себе множество поразительных изречений мудрости и глубоких истин, но из всех этих истин самые великие находятся в Божественном откровении - в Библии. Скажем больше: из всех великих истин Библии самой величайшей, изумительной и прекрасной является истина, выраженная тремя словами: "БОГ ЕСТЬ ЛЮБОВЬ!"
Лучшие умы человечества, посвятившие жизнь свою богоисканию и богопознанию, не пришли к такому бесподобному определению. У Сократа, Платона, Аристотеля, Сенеки, Марка Аврелия, Будды, Магомета и др. нет и малейшего намека на то, что Бог есть Бог любви.
Не приходится оспаривать того, что некоторые из перечисленных лиц немало упоминают о любви, но не как о любви, называемой в откровении Божием - "агапи", а только как. об "эросе" или "филии".
Вот почему на вопрос: "Кто Бог?" - только христианство дает ясный, прямой, исчерпывающий ответ: "БОГ ЕСТЬ ЛЮБОВЬ..."
На вопрос: "Почему Бог любит?" - есть только один правильный ответ: потому, что любовь является Его Божественной Сущностью. Бог не может не любить, - любовь в Его Божественной натуре.
"БОГ ЕСТЬ ЛЮБОВЬ". Эти три слова Св. Писания - самые драгоценные, какие когда-либо вышли из уст людей, включая даже тех, которые были "движимы Духом Святым".
Можно с уверенностью сказать, что когда все другие истины и глубочайшие изречения людской мудрости исчезнут с мирового горизонта, эти три слова, как солнце Божественного откровения, будут сиять вечно.
Эти чудесные слова являются одним из мощных доказательств богодухновенности Св. Писания.
На вопрос: "Кого Бог любит?" - Слово Божие ответит нам в следующей главе.

3. Любовь Бога к человеку

"Любовь широкую, как море, вместить не могут жизни берега".
Любовь легла в основу мироздания. Библия говорит, что вселенная произошла не в результате какого-то физического закона, но появилась как следствие любви Божией. Любовь не живет для себя, а для других. Она не ищет блага себе, а ищет блага другому. В силу этого духовного закона появление мира видимого было продиктовано бесподобной любовью Божией к Своему единородному Сыну: "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое... все Им и для Него создано; и Он есть прежде всего, и все Им стоит" (Кол. 1 гл.).
Но Он, Бог любви, "когда еще не было ни земли, ни полей, ни начальных пылинок (атомов) вселенной. ... "сказал и сделалось, повелел и явилось"... "В начале Ты, Господи, основал землю, и небеса - дело рук Твоих; они погибнут, а Ты пребудешь; и обветшают как риза, и как одежду свернешь их, и изменятся, но Ты тот же и лета Твои не кончатся" (Прит. 8 гл.; Пс. 32; Евр. 1 гл.).
Эта же любовь Божия легла и в основу сотворения человека. Бог создал нас по Своей инициативе, самостоятельно, без нашего на то волеизъявления или участия. Он "создал нас из праха земного", но тут же дал нам то, что отличает нас от всех бессловесных тварей земных, - голос и членораздельную речь.
Бесценный дар речи - одно из средств выявления личности, выражения любви. Нам достаточно побеседовать с человеком, как мы уже можем судить о его характере. Мы определяем человека по его речи: кроткий, гордый, добрый, злой, искренний, замкнутый, любящий и т.п.
Великие люди, жившие тысячелетия тому назад, познаются нами по их речам, отдельным фразам и деяниям, которые сохранила нам Библия и беспристрастная история. По ним мы судим о вере Авраама, сердце Давида, мышлении Сократа, воле Юлия Цезаря, красноречии Цицерона, жестокости Иоанна Грозного и т.п.
Но самой главной отличительной чертой человека служит то, что Бог создал его "по образу и подобию Своему".
Если бы Бог не был Богом любви, мы не имели бы представления ни о Его "образе" (характере), ни о Его "подобии" (вечном бытии). Грехопадение лишило человека "образа Божия", - человек перестал быть невинным, святым, но он не лишился "подобия", - не перестал быть вечным.
Если бы Бог пожелал открыть нам Свою любовь и сказать нам, что Он нас любит, Он должен был бы воспользоваться человеческой речью, сердцем и разумом. И, действительно, Он так и сделал, - Бог сказал!
То, что Бог нам, людям, сказал, записано на обветшалых страницах Библии. В ней Бог открыл нам,в чем Его Божественная сущность и насколько Он нас любит.
Мы не знаем более глубокой и драгоценной истины на земле, которая более импонировала бы нам и сильнее располагала бы нас к себе, как эта именно истина: - Бог, будучи Богом любви, возлюбил нас, - "до крестной смерти возлюбил".
Тут необходимы некоторые оговорки. Когда мы говорим о том, что Бог любит нас, то ясно, что мы имеем в виду не то, каким очаровательным и прекрасным является человек, "заслуживающий" Божьего благорасположения к себе, но о том, какой чудесный и любвеобильный Бог.
Ни один смертный никогда не сможет "заслужить" к себе любви Божией. Напротив, мы как порочные, оскверненные грехом существа, способны вызвать у Бога только гнев и омерзение, которое достойно всякого порицания и вечного осуждения.
Однако, непостижимая для нас любовь Божия проявилась к нам, грешникам, не во гневе и вечном осуждении, а в Божьей милости и вечном спасении, как написано: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (Иоан. 3 гл.).
"Мы знаем ... что весь мир лежит во зле. Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе: Сей есть истинный Бог и жизнь вечная" (1 Иоан. 5 гл.).
Сущность любви Божией, как говорит ап. Иоанн, "не в том, что мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши"... "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (1 Иоан. 4 гл.; Рим. 5 гл.).
Часто неверующие люди заявляют: "В Библии есть много невероятных вещей"... В приведенных выше стихах Библии - одна из этих "невероятностей", - ответим мы. Все то, что Бог совершает, - невероятно, чрезвычайно, неправдоподобно, но истинно.
Мнимая невероятность объясняется тем, что любовь Христова, любовь Божия не вмещается в узкие рамки нашего человеческого разума. Поэтому не удивительно, если ап. Павел молится, чтобы Бог помог нам "уразуметь превосходящую разумение любовь Христову" и научил нас доверяться слову Божию полностью (Еф. 3 гл.)-
На протяжении многих веков сатана внушает легковерным людям, что Бог жесток, недоступен и несправедлив; что Он исполнен постоянного гнева и беспощадно карает грешников. И, если Бог кого-то любит (добавляет сатана), то Он любит только святых угодников, подвижников, схимников, затворников, аскетов, спасающихся изнурительными постами, поклонами, молитвами, суровым бесчеловечным образом жизни, физическими истязаниями, бегством от нормальной, здравой, разумной и плодотворной жизни.
Такое превратное понятие о Боге убило в людях всякую надежду на спасение вообще, а искупление Христово сделало неимеющим практического применения, бессильным и бесцельным.
Мы совершаем грубую ошибку, когда измеряем любовь Божию к падшему человеку нашими земными мерками и подходим к ней с человеческой точки зрения.
Обычно, мы любим человека до тех пор, пока он "заслуживает" нашей любви, но достаточно ему однажды провиниться пред нами, как наши отношения к нему резко меняются. Не это ли самое понятие о любви люди относят и к любви Божией?
Уже с ранних лет родители учат детей, что когда они делают что-то неугодное Богу, то Бог ненавидит их и непременно накажет; тогда как Слово Божие учит совершенно обратное. Оно говорит, что Бог ненавидит грех, который Трешник совершает, но, при этом, любит грешника и желает, чтобы он избавился от греха. Так что между нашей и Божьей любовью - великая разница.
Говоря о любви Божией, мы должны смиренно сознаться в том, что в познании ее мы далеко не ушли. Божья любовь к человеку - это безбрежный океан, сокрытые духовные сокровища которого не поддаются нашему воображению.
Возьмем такой исторический случай. В свое время Ермак Тимофеевич завоевал Сибирь и "преподнес ее царю-батюшке", но что знал сам Ермак, о Сибири, о ее размерах, реках, озерах, лесах, серебряных и золотых залежах и о других ее богатствах и возможностях?
Если мы, хотя бы отчасти, желали уразуметь любовь Божию, нам надлежало бы взглянуть на Голгофу и спросить себя: что заставило Бога Отца "отдать Сына Своего единородного" на позор, бесчеловечные страдания, агонию и смерть?
- Только любовь Божия, которая "не желает, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3 гл.).
Что заставило Сына Божия быть "к злодеям причтенным?"
- Ничто иное, как Его любовь, возжелавшая, чтобы "ранами Его мы исцелились" (Ис. 53 гл.).
Три года Христос проповедовал любовь Божию Своим ученикам, раскрывая ее в Своих словах, поступках и характере. Завершая Свое земное служение, в памятную ночь, в горнице, на Тайной Вечери Он "встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался... и явил делом, что возлюбил Своих сущих в мире, до конца возлюбил их" (Иоан 13 гл.).
Взгляните, какой Божественной, непонятной для нас любовью Он любит их:
Там, за столом, Христос знает, что Иуда предаст Его, но Он не перестает любить Иуду. Он знает, что Петр трижды отречется от Него, но Он продолжает любить Петра Своей прежней любовью. Он уверен, что в эту ночь все ученики разбегутся, каждый в свою сторону, но это не воспрепятствовало Ему омыть им ноги.
Такова любовь Бога к людям Многие не допускают мысли о возможности Божьей любви, проявленной Богом к ним лично. Когда они читают о том, что "весь мир лежит во зле", они понимают и верят, но когда они читают, что "Бог возлюбил ВЕСЬ мир", они не понимают и решительно отказываются верить этому. Они, зная себя, не допускают, чтобы Бог не сделал, в данном случае, исключения. Им было бы легче верить, если бы текст Св. Писания звучал так: Бог возлюбил весь мир, за исключением - такого-то.
И не удивительно, потому что мы способны любить весьма ограниченный круг лиц, заслуживающих нашей любви; для всех же остальных мы отводим место за гранью нашего сердца.
Божье сердце открыто для всех. В очах Божиих "все согрешили", "все до одного негодны", "все лишены славы Божией" и все одинаково нуждаются в Спасителе и в спасении. Люди могут быть разными, а проблема греха у всех одна и та же. Грех, как проказа, может быть видимой для всех и может быть незаметной, но одинаково смертельной.
Взгляните на богачей! Сколько среди них зла, несправедливости, гордости, самонадеянности и высокомерия.
Взгляните на бедноту! Сколько там зависти, осуждения, злобы, ропота и недовольства.
Кто-то удачно сравнил: Бедные и богатые -это две стаи хищников, - одна стая сытых хищников, а другая стая хищников голодных. - Чем ближе мы знакомимся с окружающим нас миром, тем яснее мы видим всеобщую испорченность, порочность и растление.
Часто люди задают вопрос: "Если все человечество настолько прогнило, то почему Бог не истребит его?"
Ответ простой: потому что Бог любит человечество и желает "спасти хотя бы некоторых"... Бог знает, что самый жуткий грешник, обратившись ко Христу и став на Его путь, может стать великим святым. В исцеляющих и возрождающих перстах Божественного Горшечника самая поврежденная, изуродованная и падшая душа может вновь стать носительницей образа Божия. Закхей - начальник мытарей, блудница из Магдалы, гонитель Савл, разнузданный юноша Августин и миллионы других неукротимых грешников по сей день лично убеждаются в этом.
Никто из грешников, кто духовно побывал на Голгофе и там, у подножия креста Христова, плакал и сокрушался о грехах своих, не уходил оттуда таким, каким пришел туда.
На Голгофе Бог открыл нам полноту Своей любви. Голгофа свидетельствует о двух вещах: -о степени человеческой греховности и о той беспредельной любви Божией, которая не пощадила Сына Своего ради нашего спасения.
На вопрос: "любит ли меня Бог?" - Голгофа являет собою исчерпывающий ответ. Никто еще не любил и не любит нас так горячо и жертвенно, как любит нас Бог. Любовь человеческая - "по заслугам, а любовь Божия "по благодати", даром, без всяких на то данных, без всяких заслуг.
Уже одно то, что Бог создал нас, доказывает, что Он любит нас и создал нас на добро, для нашего благоденствия и счастья.
Создавая человека, Бог вложил в душу его жажду любви и предлагает ему неиссякаемый родник любви, удовлетворяющий эту природную жажду.
Читатель не мог не заметить той основной разницы, которую мы полагаем между любовью вообще и любовью, олицетворяющей Бога любви - "Бог есть любовь".
К большому сожалению, эта истина Писания сокрыта от глаз современных, модернистических богословов. Для них, как для Л. Н. Толстого, "любовь Божия" - только возвышенное чувство, разлитое в природе, а не как Сущность Божия, проявление Бога, как личности.
Так долго, как Бог только "высший разум", энергия, сила, идея, чувство или символ - истинный Бог, как личность, остается "неведомым Богом".
У Толстого любовь Божия - любовь Нагорной проповеди, любовь "Сына Человеческого", а не любовь Голгофы и смертной агонии "Сына Божия".
Мы верим в Бога любви не как чувство, а как личность. Иначе не было бы сказано: "Ибо так возлюбил Бог мир..." Любить ведь может только личность, а ни какое-то абстрактное понятие.
Лучшей иллюстрацией этой истины служит нам притча Спасителя о блудном сыне.
Нигде так ярко и так картинно не открыто сердце нашего Небесного Отца и глубина Его любви к нам, кающимся грешникам, как в этой именно притче. Мы не намерены разбирать здесь всю притчу. Остановимся вкратце только на картине приближения бродяги-сына к родительскому дому и патетической встречи отца с сыном.
"И когда сын был еще далеко, увидел его отец его и сжалился; и побежал, пал ему на шею и целовал его" (Лук. 15 гл.).
Отец увидел сына издали; увидел не только его внешний облик, вид бродяги: грязного, полунагого, полубольного, усталого, изнемогшего, худого и голодного, - но отец проник в его душу, в его внутреннее состояние сердца, разочарованного, подавленного, неуверенного, обуреваемого чувствами вины, стыда и страха.
Но, "отец сжалился и побежав пал ему на шею..." И сын не слышит ни гневного отцовского крика, ни справедливых слов укора, ни горьких напоминаний прошлого, ни насмешек и осуждения, ни строгих ограничений, угроз и требований на будущее.
Все, что устрашало провинившегося сына, оказалось для отца несущественным. "Отец пал ему на шею и целовал его"...
Некоторые богословы придают этому отцовскому поцелую большое значение. Они говорят, что греческий глагол "целовал" означает: целовал его вновь и вновь, целовал его не отрываясь, часто. Когда уста сына открылись для слов покаяния и сын едва успел произнести: "отче, я согрешил", -как отец закрыл его уста своим отцовским поцелуем, - поцелуем беззаветной любви и абсолютного примирения.
Так Христос иллюстрировал нам любовь Бога к человеку.
Слова любви Божией, сказанные к Израилю, могут быть отнесены к каждому из Его искупленных: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Иер. 31 гл.).
Нередко слышишь странные рассуждения: "Бог проявил Свою Отцовскую любовь к падшему человечеству только в Евангелиях, а в Ветхом Завете ничего не сказано о Боге любви".
Так способны думать только те, кто не читали серьезно Библии. Те же, кто благоговейно исследуют Писание, видят Бога любви на каждой ее странице. С первого стиха книги Бытия и до последней фразы книги Откровения, во всей Библии, звучит один и тот же несмолкаемый гимн Богу любви.
Что иное, как не любовь Божия к падшему человеку, было причиной изгнания прародителей из Едема и получения надежды грядущего искупления?
Что иное, как не любовь Божия, призвала Авраама, сказав ему: "В семени твоем благословятся все народы"?
Что иное, как не любовь Божия, когда Израиль созрел для получения Синайского законодательства, вывело этот народ из рабства египетского?
Что иное, как не любовь Божия, ввела Израиля В землю, "текущую молоком и медом", и посылала им патриархов, царей, судей и пророков?
Любовь Божия рассеяла Израиля по всем народам, и та же любовь Божия в свое время соберет его.
Любовь Божия избрала Иерусалим местом величайшей жертвы искупления человечества и центром проповеди Евангелия Христова по всем странам тогдашнего мира, - мира языческого.
Фридрих Ницше (немецкий писатель) сказал: "Ничто иное, как новое христианское понятие о любви, выраженное словом "агапи", заставило тогдашний языческий мир произвести переоценку древних ценностей и принять христианство".
Воспитывая Израиль и человечество, Бог пользовался разными методами воспитания и, в процессе этого воспитания, менял Свои требования к воспитаннику, в зависимости от его уровня развития; но Сам Бог не менялся и не мог меняться, пребывая вечно Богом любви.
Вот что Бог говорит не в Евангелии, а в Ветхом Завете: "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего, но если бы и она забыла, то Я не забуду тебя. Вот Я начертал тебя на дланях Моих" (Ис. 49 гл.).
Итак, Бог любит все человечество, любит каждого человека, любит тебя и меня. Рубцы от ран на ступнях и ладонях Христовых - верная порука этому.
Вот что пишет человек, уразумевший к себе любовь Божию: "Я блуждал бесцельно по улицам Парижа, как потерянный пес без ошейника. В один из безотрадных для меня дней, когда на душе было невыразимо тяжело, я перешагнул порог какой-то маленькой церковки, которой я никогда раньше не видел, потому что я впервые оказался в этом районе. Войдя внутрь и присев в полумраке на самую заднюю скамейку, я невольно склонил голову и стал молиться. Как долго длилась моя молитва, я не помню, ибо я потерял сознание времени; но то, что я пережил в общении с невидимым, но реальным для души моей Богом, не поддается никакому описанию.
Несколько дней спустя в другой случайной каплице я ощутил еще большую ко мне близость Божию, еще глубже осознал любовь Божию, проявленную ко мне падшему, погибшему грешнику и еще реальнее пережил доселе неведомое мне душевное блаженство. Я плакал горькими слезами сокрушения, а позже - неудержимыми слезами радости.
Это был момент, когда Нёбо спустилось на землю и заверило меня, что я, лично, искуплен Христом и прощен Богом любви. С тех пор Господь со мною и я с Ним и, во всех обстоятельствах жизни, голос любви Божией нежно шепчет мне на ухо: "Вот путь! Иди по нему!"
В конце моего земного пути я познаю, что нет большего счастья для меня, как знать Христа и сознательно служить Ему"...
В окружающем нас мире суеты человек может незаметно прожить свою жизнь без Бога в разуме и без любви Божией в душе; он даже может достичь значительного успеха в разных отраслях науки, искусства, политики и религии и быть вправе гордиться своими достижениями, но, заканчивая жизнь, чувствовать и в глубине своей бессмертной души сознавать, что он прожил свою драгоценную жизнь впустую, прожил ее напрасно, бесцельно и бессмысленно. Ибо наша земная жизнь оправдывается и осмысливается верой в загробную жизнь, верой, основанной на вечной любви Божией, связующей временное с вечным и материальное с духовным. Ибо любовь Божия была прежде чем "все начало быть", и она пребудет после того, как "все с шумом прейдет" (2 Пет. 3 гл.).
"Бесподобная, живая Божья вечная любовь, снизойди и пребывай в насты, главнейший из даров. О Христос! любви источник, обнови нас, утверди, дай нам мир и непорочность, в сердце каждое войди".

4. Любовь человека к Богу

"Любовь Божия нисходит с неба на землю. Любовь человеческая устремляется с земли на небо".
Бог - любовь, Христос - воплощение любви, Дух Святой - сила любви, Церковь - колыбель, храм, сокровищница и хранительница любви, христианство - религия любви, христианин - образец, пример любви, - "письмо Христово..., узнаваемое и читаемое всеми человеками. Вы показываете собою, что вы - письмо Христово, написанное не чернилами, но Духом Бога живого, не на скрижалях каменных, но на плотяных скрижалях сердца" (2 Кор. 3).
Любовь Божия - главная тема Евангелия, основа нашей веры в Бога и первоисточник нашей любви к Богу. Наша любовь к Богу рождается от глубокого сознания Божьей любви к нам. Ничто так не привлекает нашего сердца к Богу, как наша уверенность в Его бесподобной любви к каждому из нас и ко всему страдающему человечеству.
Непреложный, вечный документ, удостоверяющий любовь Божию, направленную к нам, Священное Писание, говорит ясно, что Бог создал нас из любви к нам, искупил нас любовью, привлек нас к Себе и возродил к новой жизни Своей любовью.
Когда мы говорим, что Бог создал нас из любви к нам, эта мысль кажется нам ясной и понятной. Однако, многие люди не понимают: для чего Бог это сделал? В чем Бог был заинтересован, создавая человека?
Бог ничего не делает бесцельно или бессмысленно. Божья воля всегда совершенна и всегда содействует нашему благу. И по сей-то воле Бог сотворил все, и все по Его воле существует (Отк. 4 гл.).
Мы уже говорили, что, создавая человека, Бог дал ему душу разумную и бессмертную, дар речи и другие свойства, качества и способности, делающие человека существом способным общаться с Богом. Короче говоря: Бог создал человека для общения с Собою. Бог поместил человека в Едеме, посещал его "во время прохлады дня" и беседовал с ним (Быт. 3 гл.).
Но это блаженное общение между Богом и человеком прервалось грехопадением. С тех пор человек ушел от Бога и живет без общения со своим Небесным Отцом.
Библия свидетельствует о том, что на протяжении всей истории человечества Бог все же находил в каждом поколении тех людей, с которыми Он мог общаться, ибо "с праведными у Него общение" (Прит. 3 гл.).
Библия также говорит и о том, что Бог искупил человека для восстановления прерванного общения с ним. Христиане древнеапостольской Церкви понимали это, радовались этому и говорили: "Мы призваны в общение Сына Его Иисуса Христа, Господа нашего". "О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами;
а наше общение - с Отцом и Сыном Его Иисусом Христом" (1 Кор. 1 гл.; 1 Иоан. 1 гл.).
Бог искупил нас не для того только, чтобы мы наследовали жизнь вечную, но также и для того, чтобы мы имели с Ним тесное общение еще на земле. Если мы не пришли еще к этому общению, мы живем не для того, ради чего мы были созданы и искуплены.
По мнению некоторых христиан, Бог искупил их для того, чтобы они "приводили души ко Христу". Едва ли можно сомневаться в том, что Бог ожидает от нас и такого с Ним сотрудничества, но если наша активность в деле спасения погибающих урезывает или вовсе вытесняет наше общение с Богом, она не угодна в очах Божиих.
Мы должны понять, что подлинное общение с Богом возможно только при взаимной любви и взаимном наслаждении этим общением; что не только человек нуждается в общении с Богом, но и Бог желает общения с человеком. Отсюда, пренебреженное общение с Богом безошибочно указывает на отсутствие в сердце человека должной любви к Богу. Там, где нет ни любви к Богу, ни жажды общения с Ним, там сотрудничество теряет свой главный смысл.
Для пояснения этой мысли возьмем следующий случай:
Прежде чем избрать двенадцать апостолов, Христос, как мы читаем, "провел всю ночь в молитве к Отцу", а на утро "позвал к Себе, кого Сам хотел; и пришли к Нему. И поставил двенадцать, ЧТОБЫ С НИМ БЫЛИ и чтобы посылать их на проповедь" (Map. 3 гл.).
Нельзя не подчеркнуть здесь того очевидного факта, что для Бога наше "пребывание с Ним" всегда стояло и всегда будет стоять на первом месте, превыше всего остального.
Так смотрит на общение Бог. Так ли мы смотрим? Как глубока наша жажда осознать и почувствовать Его присутствие везде, где мы находимся? Как долго мы должны стоять на коленях и безмолвно ожидать, пока мы, наконец, ощутим Его близость к нам, хотя Бог всегда ближе к нам, чем наша душа, чем наше собственное дыхание?
Длительность времени, проведенного для осознания Божьего присутствия на всяком месте, часто является безошибочным мерилом нашей любви к Нему.
Давид настолько был захвачен и проникнут Божьим присутствием в своей жизни, что он ощущал Его близость день и ночь: "Когда я пробуждаюсь, я все еще с Тобою"... "Даже и ночью учит меня внутренность моя"... "Всегда видел я пред собою Господа, ибо Он одесную меня; не поколеблюсь!" (Пс. 138 и 15).
Давид остро переживал отсутствие такого общения и говорил: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже". "Душа моя, как жаждущая земля..." (Пс. 142). "Тебя жаждет душа моя, по Тебе томится плоть моя" (Пс. 62). "Полнота радостей пред лицем Твоим..." (Пс. 15). Теоретически мы знаем Бога больше, чем знал Его Давид. Невидимый Бог возжелал, чтобы мы Его видели и открылся нам в лице Сына Своего Иисуса Христа. Бог хотел, чтобы мы, увидев Его, полюбили Его и, достойно оценив Его Голгофскую жертву, прониклись к Нему чувством горячей благодарности.
Нельзя заставить человека любить Бога, вызвать любовь принудительными мерами. Подлинная любовь человека к Богу должна исходить из сердца и быть основана на свободной воле человека.
Живший в шестом веке Григорий Великий писал: "... Своей смертью Он захотел открыть нам, насколько Он нас любит".
Бог ожидал, что такая Его бесподобная любовь к нам тронет, смягчит, сокрушит сердце грешника, приведет его к покаянию и зажжет сердце его взаимной любовью к Богу.
Поэтому ап. Павел пишет: "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. Ибо едва кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим. 5 гл.).
Любовь Божия к человеку - любовь из чувства сострадания; любовь человека к Богу - любовь из чувства благодарности.
Наша любовь к Богу - акт внутренней, сердечной привязанности к Нему. "Любить" - по Евангелию - значит жить для Того, Кого любишь; жить жизнью Того, Кого любишь.
Подлинная любовь всегда выразится в полном подчинении своей воли, воле того, кого любишь. Поэтому Христос сказал: "Если любите Меня, соблюдите Мои заповеди... Нелюбящий Меня не соблюдает слов Моих" (Иоан. 14).
Любовь и послушание - неразрывны.
Любовь не чувство, хотя и должна выразиться в чувстве. Любовь - принцип, претворяющийся в действие. Христос сказал Своим ученикам, что Его любовь к ним выразится в том, что Он добровольно положит за них жизнь Свою. Наша любовь должна быть способна полагать жизнь свою за Господа, полагать жизнь свою за братьев. Таковы свойства истинной любви. Когда любовь перестает проявлять себя в действии, она перестает быть любовью.
Подлинная любовь человека к Богу подтверждается его жертвенностью. Все апостолы, за исключением ап. Иоанна, закончили жизнью свою мученической смертью.
Известный духовный деятель и писатель Николай Цинцендорф (1700-1760) обратился ко Христу, увидев в ателье художника картину распятия, с надписью внизу: "Это Я сделал для тебя, а что ты сделал для Меня?"
Он основал колонию богемских братьев, а потом широко распространившуюся Моравскую миссию и провел всю свою жизнь в кипучей духовной деятельности.
Ап. Павел иначе и не понимал следования за Христом и служения Ему, как отказаться от личной жизни и быть в полном распоряжении искупившего его Господа. Он писал уверовавшим: "Не знаете ли, что тела ваши суть храм (обиталище) живущего в вас Святого Духа, Которого вы имеете от Бога, и вы не свои? Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божий" (1 Кор: 6 гл.).
Наша любовь к Богу и служение Ему означает не только высокую честь "быть рабом Христовым", но и великую пред Ним ответственность. Оно подразумевает принесение в жертву самого себя. "Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего; и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" (Рим. 12 гл.).
Бог так, как видно, сделал, что мы не можем достигнуть таких вершин любви к Богу, когда бы мы почувствовали себя свободными от постоянного желания любить Его сильнее и служить Ему лучше.
Мы любим Бога нормально, когда вся жизнь наша протекает в любви, когда мы находимся во власти закона любви, выражающегося в Духе Святом, в Духе любви Божией. Другими словами: мера нашей любви к Богу - любить Его безмерно, любить Его больше всего на свете, любить Его прежде всего и выше всего.
Высшая степень земной любви - предвкушение любви небесной. Любовь - предвкушение рая.
Некто спросил: "Что такое ад?" Ему ответили: "Ад - это место, где нет никакого представления о любви".
Рай - царство вечной любви, - величайшая и возвышеннейшая надежда человечества.
Любовь - вот то единственное, что роднит нас с Богом и объединяет друг с другом, навеки.
Свидетельствует ли наша любовь к Богу об этом и отвечает ли она тем Божьим требованиям и ожиданиям, какие мы находим в Слове Божием? Прислушаемся к словам молитвы древнего мужа Божия: "О любящий Отец мой небесный! Научи меня любить Тебя всем сердцем моим, дабы любовь к Тебе и ни к чему временному наполняла мое сердце.
Научи меня, Боже, любить Тебя всею волею моею. Умертви во мне всякое своеволие. Помоги мне всегда делать только то, что Тебе угодно и что Ты желаешь.
Научи меня любить Тебя всею душою, бороться и умерщвлять в себе недобрые чувства, собственные аппетиты, дурные привычки и привязанности.
Научи меня любить Тебя всем разумом моим, отвергая всякий иной разум, иные суждения и понимания, не имеющие ничего общего с Твоим Божественным разумом и откровением.
Научи меня любить Тебя всею силою моею; помоги напрячь и сосредоточить всю мою энергию только для того, чтобы любить так, как Ты желал бы, чтобы я Тебя любил.
О, Бог Любви! Зажги во мне Твою неугасимую, вечно любящую любовь Христову, чтобы я был тем, чем Ты хотел бы меня видеть и делал то, что Ты желал бы, чтобы я делал.
О вечный, неиссякаемый Источник Любви! Если бы только люди познали Тебя и уразумели Твою любовь! Если бы они постигли, насколько Ты достоин нашей абсолютной любви! Как чудесен Ты для всякого, кто уже любит Тебя, как силен Ты для всякого уповающего на Тебя, как невыразимо сладок Ты для всех тех, кто наслаждается непрерывным общением с Тобою; ибо Ты - бездна всех сокровищ и океан всех благ!"

Верь в великую силу Любви!
Свято верь в Ее крест побеждающий,
В Ее свет лучезарно сияющий.
Мир, погрязший в грязи и крови! -
Верь в великую Силу Любви!

С. Я. Надсон

5. Любовь к ближнему

"Человек человеку - волк".
Бог создал человека из любви, создал его любовью и - для любви. Создавая человека, Бог наметил три цели: открыть Свою Отцовскую любовь ко всему человечеству, указать каждому человеку на возможность проявления его любви к Богу и, наконец, сделать известной вопиющую нужду во взаимной любви человека к человеку.
В этих целях Бог установил семью - преддверие рая. В ней впервые должна была проявиться чистая супружеская любовь. Позже супружеская любовь должна была перейти в любовь родительскую к детям, детскую любовь к родителям и во взаимную любовь между братьями и сестрами дружной семьи, объединенной и устремленной в едином, общем порыве любви к Богу.
Эту мысль ап. Павел проводит в своей аналогии между Христом и Церковью, говоря: "Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее... Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя" (Еф. 5 гл.).
Поразительно то, что Бог любви, Творец всего, снабдил чувством родственной привязанности не только человека, но и животных. Хотя у животных инстинкт этот ограничен сроками, нужными для того, чтобы их детеныши окрепли физически. Иногда эта родственная привязанность исчезает чуть ли не через ночь или с первым вылетом из гнезда. И только человек, оставаясь загадкой для самого себя, сохраняет эту детскую и родительскую привязанность до дня смерти и даже после.
Мы созданы для любви к Богу, семье и ближнему. Так же как птицы созданы для того, чтобы летать, рыбы - чтобы плавать, звезды - чтобы сиять на небосводе, так наши сердца созданы для того, чтобы всех любить.
Главные требования Синайского законодательства выгравированы Богом на двух каменных скрижалях. На левой скрижали - четыре заповеди, регулирующие наши отношения с Богом; на правой - шесть заповедей, управляющие нашими отношениями с ближним. Обе скрижали говорят об одном и том же: о любви к Богу и о любви к ближнему. Это то, что легло в основу всех законодательств мира. Этими двумя принципами должен был управляться весь род человеческий. Эти два принципа лежат в основе подлинного христианства. Это то, что имел в виду ап. Иоанн, когда писал: "Возлюбленные! пишу вам не новую заповедь, но заповедь древнюю, которую вы имели от начала: заповедь древняя есть слово, которое вы слышали от начала. Но при том и новую заповедь пишу вам, что есть истинно ив Нем и в вас: потому что тьма проходит, и истинный свет уже светит. Кто говорит, что он во свете, а ненавидит брата своего, тот еще во тьме. Кто любит брата своего, тот пребывает во свете, и нет в нем соблазна; а кто ненавидит брата своего, тот находится во тьме, и во тьме ходит, и не знает, куда идет, потому что тьма ослепила ему глаза... Ибо таково благовествование, которое вы слышали от начала, чтобы мы любили друг друга, не так, как Каин, который был от лукавого и убил брата своего. А за что убил его? За то что дела его были злы, а дела брата его праведны" (1 Иоан. 2 и 3 гл.). "Ибо таково благовествование, которое вы слышали от начала". Еще в Едеме Бог дал людям две заповеди: любить Бога и любить ближнего. Но Адам нарушил первую заповедь, оставив Бога, а Каин - вторую, убив брата. "А за что убил его?... убил его из зависти!" Убил потому что не имел любви, ибо "любовь не завидует".
Сатана поссорил нас с Богом и посеял вражду между нами и ближним. Мы забыли, что есть одна лишь людская семья, - одно человечество на земле, и все оно произошло от одного отца и матери, Адама и Евы. Ибо "от одной крови Бог произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, дабы они искали Бога" (Деян. 17 гл.). Иначе говоря: по крови Адама все люди - родственники, братья и сестры. Существующие расовые подразделения человечества весьма поверхностны и несущественны. Чем ближе и глубже мы знакомимся с природой человека, тем яснее видим, что все расы, от самой черной до самой белой, имеют те же самые духовные и физические особенности.
Естественное единство всех рас человечества, как учит Библия, подтверждено также наукой: кровь европейца и кровь негра не имеют химического различия; тогда как обнаружена фатальная разница между составом крови человека и крови любой твари.
Все расы имеют тот же самый процесс рождения, возрастания, развития, болезни, страданий, смерти и тления.
Человек, вне всякого расового отличия, -единственное существо на земле, обладающее членораздельной речью, юмором, смехом...
Человек любой расы имеет ум, который рассуждает, сердце, которое чувствует, волю, которая избирает, и душу, которая не умирает.
Все расы имеют, чувства сожаления, сострадания, ту же совесть, те же надежды и устремления, тот же религиозный инстинкт и универсальную склонность к молитве, ту же самую восприимчивость к оказанной им любви, дружбе, доброте, нежности и т.п.
Бог "не взирает на лица" и не смотрит на цвет кожи, Бог смотрит на сердце человека... "Бог нелицеприятен, но во всяком народе, боящийся Его и поступающий по правде приятен Ему" (Деян. 10 гл.). Бог не только "от одной Крови произвел весь род человеческий, но одной кровью, Кровью Сына Своего, искупил его, создав, таким образом, новый вид родства, - другую духовную семью детей Божиих. Все вышесказанное - не ново. "Отцовство Бога", "братство народов", "любовь к Боту, к ближнему, ко всем людям", - кто этого не слышал и не знает? Но, к сожалению, все это остается в сфере громких фраз и красивых слов, не имеющих практического применения.
В действительности же люди атомного века замкнулись сами в себе, ко всему и ко всем безразличны, часто беспринципны и даже бессовестны. Многие из них стали отвратительны внешне и весьма жалки внутренне. Веру они назвали безумием, любовь - эгоизмом, святость - гордостью; в сердце своем они похоронили правду, отшатнулись от Бога любви, попрали Его Божественное откровение, порвали с бесценными идеалами прошлого, отреклись от свободы внутренней и равнодушны к свободе внешней.
Астронавты, наблюдавшие нашу планету, будучи на луне, видели ее красивым шаром, и трудно было им согласиться с тем грустным фактом, что в это же время на ней происходят кровопролитные войны, расовая вражда, восстания и революции, что вся земля обречена на ужасы и живет под страхом ставшего вполне возможным всеобщего самоистребления.
Проникая за ширму всемирной истории и современного международного хаоса, мы начинаем понимать, почему человечество никогда еще не могло выйти из того тупика, в котором оказалось сразу же за вратами Едема; почему оно все еще устраивается и не может устроиться.
Человечество отвергло тот единственно верный фундамент, на котором можно строить нечто, заслуживающее строительства. Оно все время устраивается без Бога и упорно пытается достичь благополучия и долгоденствия без любви к Богу и ближнему.
Мы были свидетелями исторического случая, подтверждающего эту истину. После Второй мировой войны, когда представители от всех государств земли собрались в Сан Франциско для того, чтобы "положить конец войнам" и организовать под эгидой "Объединенных Наций" универсальный мир на земле, ни одно заседание этих представителей не было начато или закончено молитвой и ни на одном заседании имя Божие не было упомянуто.
Сегодня мы убеждаемся в правдивости слов Господних: "Без Меня не можете делать ничего" (Иоан. 15 гл.). После 25-летнего юбилея этой организации человечество находится еще дальше от желанного мира на земле, чем когда бы то ни было раньше.
Людям мира сего кажется, что причин для такой аномалии великое множество, на самом же деле есть только одна причина, из которой все остальные причины вытекают. Эта единственная причина - в нарушении главной заповеди Творца, заповеди выраженной одним лишь словом: "ВОЗЛЮБИ!" - "Возлюби Бога, возлюби ближнего!"
"А кто мой ближний?" - все еще спрашивают люди.
Этот вопрос был впервые задан Христу молодым еврейским правоведом, "законником". Он знал, что для древних греков все люди, не говорившие по-гречески, были - варварами; для римлян, не имевшие римского гражданства, - плебеями и смердами; для иудеев все необрезанные - язычниками. По убеждению законников ближним всякого иудея мог быть только иудей, близко к нему живущий, - его сосед справа или слева.
В ответ на вопрос молодого законника Христос привел притчу и ею положил конец всем другим взглядам, ответам и толкованиям.
Христос открыл, что любовь Божия не знает никаких ограничений и не признает никаких подразделений; она любит весь род человеческий одинаковой нераздельной любовью.
Древняя заповедь о любви к ближему была дана израильскому народу, ибо язычники не имели еще откровения Божия; Новая заповедь - всей твари поднебесной: для иудея и еллина, варвара и скифа, раба и свободного, мужского пола и женского.
Нашим ближним может быть член нашей семьи или человек, которого мы впервые видим. Но, кто бы он ни был, наше отношение к нему должно соответствовать принципу, которого держался известный Билл Роджерс и какой был выгравирован на его памятнике: "Я не встретил в жизни своей ни одного человека, который мне не нравился бы и которого я не любил".
В притче о милосердном самарянине разбойники не проявили любви к человеку, попавшемуся им в руки. "Они сняли с него одежду, изранили его и ушли, оставивши его едва живым".
"По случаю один священник шел тою дорогою", но и у него любовь к ближнему отсутствовала: "увидев лежавшего, он прошел мимо".
"Так же и левит, быв на том месте, подошел, посмотрел и прошел мимо".
Если священник видел избитого человека издали, то левит видел едва живого совсем близко, подошел, посмотрел, слышал стоны несчастного и "прошел мимо"...
Но вот "некто самарянин... (иностранец и иноверец), проезжая, нашел на него и, увидев его, сжалился.
Надо сказать, что во дни Христа не было большей вражды и взаимной неприязни как та, которая наблюдалась между иудеямг и самарянами. Евангелие повествует, что "иудеи с самарянами не сообщались".
И вот этот инородец "подошел, перевязал ему раны, возливая масло и вино; и посадившего на своего осла, привез его в гостиницу и позаботился о нем"... Самарянин, оставивший все свои дела ради пострадавшего, провел с ним остаток того дня. Он даже переночевал в гостинице, "а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе".
Возможно, что рассказанная Христом история не была притчей, а - живой случай, который вызвал удивление у Спасителя, как это было с женщиной хананеянкой или римским сотником.
Притча о милосердном самарянине содержит в себе три основных идеологии или мировоззрения:
Разбойники - идеология эгоизма, где собственные интересы выше всего.
Священник и левит - идеология компромисса: быть нейтральным, не вмешиваться в чужую драку.
Самарянин - идеология любви. Сущность любви в том и заключается, что она не способна быть пассивной, безучастной, безразличной к судьбе окружающей ее среды.
У разбойников, законников, священников и левитов было головное знание о любви к ближнему, но не было сердечной любви.
У самарянина оказалось и то и другое.
Заканчивая притчу, Христос призывает законника и каждого из нас к подражанию: "Иди, и ты поступай так же"... Иди и проявляй твою любовь, не заключая ее в рамки семьи, национальности, расы или религии. Иди и служи твоей любовью всем, не думая о похвале, о собственных выгодах и удобствах.
Иди и делай добро ближнему; но делай его не "чужими руками", как это у некоторых принято, а делай своими собственными руками, - делай то, что в твоих силах.
Иди и не бойся ответственности, не передавай твоего доброделания другому, не взваливай твоего израненного ближнего на чужого осла, не расходуй чужого вина и елея, не расплачивайся с содержателем гостиницы чужими деньгами, когда ты в состоянии сам покрыть расходы.
Иди и делай это сразу, не откладывая на потом, делай сейчас и делай от всего твоего любящего сердца.
Поступок самарянина учит нас двум вещам: во-первых, он отвечает нам на вопрос: "кто мой ближний?" а во-вторых, показывает нам, как мы должны любить нашего ближнего.
"И БЛИЖНЕГО ТВОЕГО, КАК САМОГО СЕБЯ!" - говорит Господь.
Тот, кто был очевидцем того, как самарянин, склонясь над пострадавшим, чужим для него человеком, нежно перевязывает раны, мог подумать, что это не кто иной, как его школьный товарищ, друг детства. А когда самарянин внес "едва живого" в гостиницу и говорил с ее хозяином, тот был уверен, что пострадавший - родной брат незнакомца. Самарянин любил своего ближнего, как самого себя.
Любовь к ближнему располагает всеми лучшими чувствами: состраданием, добротой, жертвенностью, нежностью, мудростью, кротостью, смирением и т.п. Ощущая в сердце своем такие чувства, нам не трудно "любить ближнего, как самого себя".
Самарянин вряд ли был человеком большого ума, обширных сведений, великих идей и высоких достоинств, но он знал, как видно, иную, весьма сложную науку, науку понимать людей, входить в их проблемы и нужды. Он не мог не войти в положение избитого до полусмерти и не проявить к нему сожаления, сострадания и жертвенности.
Поступок самарянина так же, как и поведение священника и левита, были отражением их внутреннего духовного содержания, их сущности.
Человек познается не по тому, что он о себе лично думает или говорит, а по делам, которые он совершает. Как сказано: "Жизнь доброго человека есть добро, совершаемое им в жизни других людей".
Возможность любить ближнего - это самый благодатный дар, каким Творец наделил душу человека, и жалок тот человек, который не желает обратиться ко Христу и этим божественным даром воспользоваться.
Все, что было сделано в мире доброго, полезного, великого, было сделано из любви и любовью, а то, что было упущено и не сделано, было не сделано из-за отсутствия любви.
Любовь не может ограничиться торжественными богослужениями и блаженными настроениями души. Она ищет своего проявления в жизни и служении людям. Истинный христианин не ждет любви от людей; он получает ее от Бога; а получив, излучает ее на всех окружающих.
Современный мир полон страдальцев, нуждающихся в нашей личной помощи, полон жертв несправедливости, беспомощности, безнадежности и отчаяния.
Подлинный христианин, переживший в своей жизни опыт возрождения свыше, не станет спрашивать у людей, что ему делать. Любовь, которая стала движущей силой его жизни, непременно укажет ему что делать. Для него чужая Гефсимания не покажется случайной ночной прогулкой и чужая Голгофа - обыкновенным холмом. Он проявит глубокий интерес к людям. Любовь научит его, как лучше подойти к самому мохнатому человеческому сердцу, часто замкнутому и холодному, во всем разубедившемуся и во всех людях разочарованному; познакомиться с их неудачами, бедами и горестями и оказать им понимание, участие и любовь, помочь молитвами, советом, духовно, физически и материально.
Истинный христианин смотрит на ближнего, как на своею двойника. Он желает привести ближнего к тому же источнику истины, любви и радости, из которого сам черпает.
Пользуясь тем счастьем, какое он имеет во Христе, он естественно хочет, чтобы и его ближний наслаждался ним же счастьем Христианин убедился в том, что, приводя ближнею ко Христу, он не уменьшает своей любви, - он только увеличивает ее.

"Любовь свою тогда когда лишь сберегаем,
когда другим ее дарим".

Христианство без любви к ближнему, без подвига - ложное христианство. Самозванец Дмитрий, заняв на короткое время Московский престол, сказал собравшимся боярам: "Вы считаете себя самыми праведными людьми на земле, а вы развратны, злобны, мало любите ближнего и не расположены к тому, чтобы творить добро".
Психология учит, что "любовь есть чувство, вытекающее из желания блага другому, без ожидания какой-либо выгоды для себя".
Такова ли наша любовь к ближнему?
Обычно мы любим тех ближних, которые нам приятны и дорожим людьми, которые нам выгодны, кого мы можем использовать для достижения своих мелких земных целей. Мы не так желаем, любить ближнего, как ожидаем, чтобы ближний любил нас, ,- не любить, а быть любимыми.
Однако, по мотивам не вполне для нас понятным, Божья заповедь о любви к ближнему не повелевает ближнему любить нас, а повелевает нам любить ближнего.
Отсутствие у нас любви к ближнему способно огорчить нашего ближнего только на короткое время, тогда как мы сами обречены пребывать в таком жалком духовном состоянии постоянно. Ужасно то, что без любви к ближнему мы не люди, а бездушные изваяния: наши слова о любви - "медь звенящая", наши чувства - засохший гипс.
О древне-апостольском христианстве можно было сказать: они "хвалили Бога и находились в любви у всего народа" (Деян. 2 гл.). От современного, бездушного христианства - ни хвалы Богу, ни людям толку.
Вспоминается герой Максима Горького, который любил всю тварь земную, кроме человека. "Людей я не люблю, - говорил он, - какие это люди, если они друг другу помочь не могут?"
О людях, не имеющих истинной любви ни к Богу, ни к ближнему, Пушкин сказал: "Они любить умеют только мертвых" (Борис Годунов). Эта же мысль у Горького звучит так: "У нас кроме покойников никого жалеть не умеют"...
Всякий, кто побывал на погребениях и слышал надгробные речи, убедился в правдивости этих слов. Почему-то так бывает, что при жизни своей покойник не слышал ни единого доброго слова от всех тех, кто теперь у открытого гроба поет соловьем о "великих заслугах и бесчисленных достоинствах почившего"...
Истинная любовь зорка и проницательна. Она не привлекает к себе всеобщего внимания. Она не много говорит о себе, но много совершает; и чем глубже она, тем молчаливее.
Истинная любовь - это солнце, которое не только светит, но и греет.
Слава Богу за то, что Солнце вечной любви взошло в сердцах наших, в день нашего сознательного покаяния и примирения с Богом и с ближним и никогда уже не зайдет, но будет озарять нас Своей Истинной и согревать нас Своей Любовью вечно.

Смерть и время царят на земле,
Ты владыками их не зови!
Все, кружась, исчезает во мгле,
Неподвижно лишь Солнце Любви...

Владимир Соловьев

6. Любовь к братьям

"О братолюбии же нет нужды писать к вам, ибо вы сами научены Богом любить друг друга".
(1 Фес. 4 гл.)
Священное Писание различает несколько видов братства:
Первый вид - "дети рода Адамова", братья по происхождению. "От одной крови произошел весь род человеческий", а поэтому все люди братья.
Второй вид - единоутробные братья, члены одной семьи, дети одного отца и матери: Каин и Авель, Исаак и Иаков и т.п.
Третий - "дети рода Авраамова", потомки Авраамовы, - братья по обрезанию, по обетованию.
Четвертый - "братья по духу", по Крови Христовой, по рождению свыше, - дети одной духовной семьи, "дети Божий", члены живой Церкви Христовой.
Из всех вышеупомянутых видов родства, духовное родство - самое возвышенное, какое только доступно человеку в его земных условиях.
Мы чувствуем вполне естественную любовь к нашим родственникам, и она угодна в очах Божиих: "от единокровного твоего не укрывайся" (Ис. 58 гл.). Бог не лишает нас родственных чувств и отношений, но усиливает и расширяет их, напоминая нам, что кроме родственников есть ближние, которые также нуждаются в нашей любви и заботе.
Но мы должны однако подчеркнуть здесь, что "любовь к братьям во Христе" или братолюбие -особая любовь, превышающая нашу любовь к родственникам и ближним.
Некоторых, вероятно, удивит, если мы напомним, что "заповедь любви к ближнему" дана Богом всему человечеству, а заповедь "любви к братьям во Христе" дана весьма ограниченному кругу людей, - возрожденным от Духа Святого, ученикам и последователям Христа, истинным христианам.
И если древняя заповедь повелевает "любить ближнего, как самого себя", то новая заповедь повелевает братьям любить друг друга не так, "как самого себя", а как Христос возлюбил нас: "Заповедь новую даю вам... Как Я возлюбил вас, так и вы да любите друг друга"... (Иоан. 13 гл.).
Новая заповедь основана на новых взаимоотношениях Бога к человеку и человека к Богу. Она дана "тем, которые приняли Его, верующим во имя Его, которые не от крови, ни от хотения мужа, но от Бога родились"... "возрожденным не от тленного семени, но от нетленного, от Слова Божия, живого и пребывающего вовек"... "Ибо, восхотев, родил Он нас словом истины, чтобы нам быть некоторым начатком Его созданий.., чтобы нам быть причастниками Божесткого естества"... Короче говоря: "Новая заповедь" о братолюбии дана "новому человеку", "новой твари во Христе Иисусе".
На вопрос: как нам любить братьев? как нам любить друг друга? - Христос отвечает: "как Я возлюбил вас, так и вы любите друг друга".
Только возрожденное чадо Божие способно судить, насколько Христос возлюбил нас. Он возлюбил нас особой, непостижимой любовью. В очах Божиих мы были недостойны даже думать, желать, просить или ожидать Его любви к нам, обреченным грешникам.
Христос возлюбил нас незаслуженно. Любовь Христа была проявлена по Его инициативе, исходила от Него, "по Его благодати". "Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он. будучи богат, обнищал ради нас, дабы мы обогатились Его нищетою" (2 Кор. 8 гл.).
Христос возлюбил нас непревзойденной любовью. Он сказал: "Нет больше той любви, как если кто положит душу свою за друзей своих". Но любовь Его к нам была несравненно больше любви к друзьям, ибо Он положил душу Свою за нас, когда мы были еще врагами Его "по расположению к злым делам" своим (Иоан. 15; Кол. 1 гл.).
Слово Божие дает нам несколько оснований, почему мы должны иметь такую именно любовь к нашим братьям.
Уже одно то, что Христос дал нам такую заповедь, Он расчитывает на нашу любовь к Нему и безусловное послушание. Он даже определяет степень нашей любви к Нему, по нашей любви к братьям: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня".
Христос возлюбил нас и ожидает, что мы в нашей любви к братьям будем полностью подражать Ему в Его любви к Своему Небесному Отцу: "Пребудьте в любви Моей... Как возлюбил Меня Отец и Я возлюбил вас; пребудьте в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви".
Заповедь Небесного Отца к Сыну заключалась в искуплении рода человеческого, и Сын сказал: "Вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже" (Евр. 10 гл.).
Христос выполнил желание Отца добровольно, с любовью, без ропота, страха и сомнения. "Потому любит Меня Отец, что Я отдаю жизнь Мою... никто не отнимает ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего" (Иоан. 10 гл.).
Вот почему мы читаем о Нем: "Я не воспротивился и не отступил назад. Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания" (Ис. 50 гл.).
Вот почему, пройдя путем Гефсимании, Гавафы и Голгофы, Христос мог сказать: "Я соблюл заповеди Отца и пребываю в Его любви".
Любовь к братьям - одно из главных доказательств нашего возрождения свыше: "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти" (1 Иоан. 3 гл.). "Будем любить Его, потому что Он прежде возлюбил нас. Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец; ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит? И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего"... (1 Иоан. 4 гл.).
Наконец, любовь к братьям является неоспоримым доказательством нашего ученичества.
Во дни Христа каждое религиозное течение имело свою особенность и свой знак, по которому люди узнавали их принадлежность к той или иной организации. Их узнавали по форме их одежды, по длине волос, головному убору, молитвам и раздаче милостыни на углах улиц. Но Христос не установил никакого внешнего признака, по которому узнавали бы Его учеников. Христос указал на их признак духовный: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою". Ибо "рожденный от Бога любит и рожденного от Него" (Иоан. 13 гл.; 1 Иоан. 5 гл.). По этому именно признаку и "узнавали их, что они были с Иисусом" (Деян. 4 гл.).
Надо сказать, что этот знак - единственный, которого сатана не способен подделать. Сатана на все способен, но он не способен любить.
Истинная любовь к братьям занимает центральное место в жизни христианина и подлинного христианства. Любовь - это единственный закон, которым управляется Церковь: "Знамя Его надо мною - ЛЮБОВЬ!" (Песн. Сол. 2,4)
До сих пор мы говорили о том, какую любовь мы должны иметь между собою? Перейдем к другому вопросу: в чем должна наша любовь к братьям практически выразиться?
Прежде всего и чаще всего, братская любовь, если она есть, выразится во взаимном прощении, сострадании, снисхождении и понимании. "Будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас". "Снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы" (Еф. 4 гл.; Кол. 3 гл.).
Без взаимного прощения, "покрытия любовью" провин брата, христианство немыслимо. В этом факте убеждались на протяжении многих веков отдельные лица, группы и церкви, придавая своему христианству самые уродливые формы.
Любовь к братьям может выразиться в усердной и постоянной молитве друг за друга и в искании добра один другому. "Не о себе только каждый заботься, но каждый и о другом", - говорит Св. Писание. "Ищите добра и друг другу и всем" (Фил. 2 гл.; 1 Фес. 5 гл.).
Наша любовь к братьям должна выражаться в приветливости, услужливости, в постоянной кротсти, смирении, в предупредительном и осторожном отношении к брату, в нашем старании не огорчать брата, не задевать и не ущемлять его чувства. Ибо сказано: "Ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого выше себя". "Всех почитайте, братство любите"... "Будьте братолюбивы друг ко другу с нежностью"... (Фил. 2 гл.; 1 Петр. 2 гл.; Рим. 12 гл.). Любой ценой стремитесь к миру и, как огня, избегайте малейших трений и конфликтов. Наконец, любовь к брату может проявиться в материальной помощи нуждающемуся брату. "Если брат или сестра наги и не имеют дневного пропитания, а кто-нибудь из вас скажет им: "Идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы?"... "Кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия? Станем любить не словом и языком, но делом и истиною" (Иак. 2 гл.; 1 Иоан. 3 гл.).
Христиане первых веков рассуждали так: если Христос возлюбил нас больше, чем самого Себя, то и мы должны любить братьев больше, чем мы любим самих себя. Если "любовь Христову мы познали в том что Он положил за нас душу Свою, то и мы должны полагать души свои за братьев" (1 Иоан. 3 гл.).
В первые века христианства язычники, наблюдая за жизнью последователей Христовых, говорили: "Смотрите, как они любят друг друга!"
Вот в чем суть подлинного христианства!
Только такая любовь способна расплавить сердца всех учеников и превратить их в одну любящую семью, в одно Тело Христово.
Только такая Церковь способна быть солью земли и светом миру. Только такое братолюбие способно благотворно влиять на ход мировой истории.
В Ветхом Завете люди знали, что надо любить Бога и ближнего, но без возрождения свыше не имели в себе должной духовной силы, чтобы эту заповедь выполнить. Эта заповедь, как и многое в ветхозаветных Писаниях, была только "тенью будущих благ", которые пришли к нам вместе с Искупителем Христом.
В Новом Завете Бог выполнил Свое ветхозаветное обетование: "Вложу закон Мой во внутренность их, и на сердцах их напишу его". Ветхозаветная заповедь о любви стала легко выполнима для тех, кто может сказать вместе с ап. Павлом: "Любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5 гл.).
Вот почему братолюбие среди верующих древне-апостольской Церкви было настолько обычным явлением, что ап. Павел, посвятивший два послания к Фессалоникийской церкви, мог добавить: "О братолюбии же нет нужды писать к вам братия, ибо вы сами научены Богом любить друг друга". "Всегда по справедливости мы должны благодарить Бога за вас, братия, потому что возрастает вера ваша и умножается любовь каждого друг ко другу между всеми вами" (1 Фес. 4 гл.; 2 Фес. 2 гл.).
Наблюдая за такими проявлениями любви между верующими, ап. Павел был далек от мысли приписать их себе или другим людям. Поясняя причину такого братолюбия, он пишет: "Ибо любовь Христова объемлет нас"... (2 Кор. 5 гл.) Она, как водный поток, как мощная духовная стихия, объем-лет и увлекает нас к новой святой жизни, к жертвенной любви к братьям, к самоотверженному спасению погибающих.
"Любовь Христова объемлет нас", - свидетельствует не только о ее захватывающих и увлекающих свойствах, но и о чудодейственной силе -связующей и объединяющей. Она связует нас со Христом и объединяет друг с другом.
"Любовь Христова"... повторяем мы часто, но как мало задумываемся над этим. Для Христа любовь не была простым словом. Она означала: капли пота и крови, крестные страдания, агонию и смерть.
Христианин, который знает, что заповедь о любви между "детьми Божиими" изошла не из "грома и молнии на Синае", но на Тайной Вечери из предсмертных уст Спасителя, не может быть религиозным сентименталистом, который чувствует много, а на деле проявляет очень мало; говорит о братстве всех народов, о единстве всех христиан, а сам не принадлежит ни к одной церкви и не способен жить в мире среди своего окружения.
Древне-апостольское христианство было научено Богом любить друг друга. К этому Учителю любви оно приводило всех уверовавших и меньшим не довольствовалось.
Вот почему оно могло произвести в мире величайший из всех известных нам нравственных переворотов.
Вот почему христианские идеалы легли в основу новой культуры и на протяжении 20-ти столетий были той ИСТИНОЙ, которая одухотворяла и преображала народы.
Христианское братолюбие - вот то, что во все века отличало истинное христианство от ложного; что также безошибочно определяет степень и нашего современного христианства.
Какой толк от солнца, если оно не светит? Что за огонь, если он не согревает? Что за братство, если оно не любит?
"Вы - соль земли!" "Соль - добрая вещь; но если соль потеряет силу, чем исправить ее? ни в землю, ни в навоз не годится; вон выбрасывают ее" (Лук. 14 гл.).
Вы - свет мира... Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославили Отца вашего Небесного"...
"Итак смотри: свет, который в тебе, не есть ли тьма?" (Мат. 5 гл.; Лук. 11 гл.).

7. Любовь к врагам

"Вы слышали, что сказано: люби ближнего твоего и ненавидь врага твоего, а Я говорю вам: любите врагов ваших"...
(Мат. 5 гл.).
Это был незабвенный в истории человечества день и час, когда Христос "взошел на гору,.. сел,... отверз уста Свои... и учил учеников Своих", когда из уст Его излилась заповедь о любви к врагам. Ничего более возвышенного человечество не слыхало до того момента и ничего подобного никто не изрек позже.
Христос учил учеников своих, потому что они следовали за Ним не из любопытства, не ради исцеления или насыщения хлебом телесным, но из горячего желания учиться, внимая Его "глаголам вечной жизни". Он учил их, потому что они были способны учиться и желали учиться у Него.
Христос учил их, потому что Он избрал их для проповеди Евангелия: Ученикам и никому другому предстояло вскоре учить других тем же истинам Евангелия, которые они слышали непосредственно уз уст Небесного Учителя.
В Нагорной проповеди Христос изложил основные законы и принципы, которыми должно было управляться возглавляемое им Царство Божие.
Христос сказал, что Царство это "не прийдет приметным образом", что оно будет духовным, не имеющим ничего общего с "царствами мира сего". Оно будет заключаться в царствовании Бога в сердцах тех, в ком вселился и обитает Дух Святой. В силу этого, совершают грубую ошибку те, кто относят заповедь о, любви к врагам, заповеди блаженства и другие истины Нагорной проповеди не к последователям Христа, а ко всем людям. Эту ошибку допустил Л. Н. Толстой, когда, порицая принципы управления государством, предлагал положить в основу христианской государственности принципы Нагорной проповеди.
При всей своей гениальности Л. Н. Толстой не видел той резкой грани, которую Христос провел между "сынами века сего" и "сынами Божьими", между людьми возрожденными и невозрожденными, между Церковью и миром сим.
По словам Св. Писания "весь мир лежит во зле"... Спрашивается: какой же любви к врагам можно ожидать от "людей мира сего"? Кто-то правдиво заметил: Любить доброго человека можно и обыкновенной мирской любовью, но для того чтобы любить врага, надо иметь любовь свыше, "любовь Христову".
Мир живет и управляется своими законами. Кстати, под словом "мир" Слово Божие разумеет людей невозрожденных, лишенных Духа Святого. Путь "мира сего" - "широкий путь", и все, что создается людьми мира сего, создается их падшей, плотской натурой.
У мира сего - свои собственные взгляды на сущность вещей, свое представление о мудрости и смысле жизни, свое собственное мерило нравственности, греховности и праведности.
Можно с уверенностью сказать, что об истинном прощении своих врагов мир не имеет никакого решительно понятия. Средневековые рыцари смывали нанесенные им оскорбления кровью противника. Не ответить на обиду местью, не вызвать противника на дуэль, уклониться от поединка у "мира" связано с потерей чести, с отсутствием человеческого достоинства, с трусостью и позором.
Единственное снисхождение, на которое враг может расчитывать, это пожалуй то, на что мог бы расчитывать Борис Годунов, попав в руки самозванца Дмитрия:

Как враг великодушный,
Борису я желаю смерти скорой:
Не то - беда злодею...

(А. С. Пушкин)

Христос принес нам другое понятие о мужестве, позоре и чести (Ис. 50 гл.). Христос сказал Своему защитнику Петру: "Вложи меч твой в ножны свои!"
Люди "мира сего" привыкли безжалостно анатомировать не только поступки, но самые затаенные глубины чужой души и находить темные стороны даже в самых светлых и возвышенных устремлениях человека. Таковы нравы, устои, традиции и неписанные законы "мира сего".
Говорят, что ад - это место, где никто никого не любит, где никто никому больше не верит, никто ничего доброго ни от кого не ожидает, где потеряна последняя надежда на какое бы то ни было улучшение, перемену или пощаду.
Если определение это верно, тогда многие из людей "мира сего" уже живут в таком именно аду.
Многие люди попали в этот ад только потому, что ошибки и несовершенства других людей настолько закрыли им глаза, что они лишены возможности видеть свои собственные. Они возмущаются утратой справедливости в мире, отсутствием честности в людях, верности в друзьях, уважения в детях и т.п. Но если бы они взглянули на самих себя, то конечно увидели бы, что ни одна из всех тех добродетелей, каких они требуют от других, никогда еще не свила себе гнезда в их собственной душе.
Эти взаимоотношения людей "мира сего" удачно охарактеризовал немецкий философ Шопенгауэр, сказав: "Каждый человек имеет в другом человеке зеркало, в котором он может ясно разглядеть свои собственные недостатки, пороки и другие дурные стороны, однако, он негодует и недовольствует другим. Поступая так, человек напоминает собою собаку, которая лает на зеркало, не зная, что видит в зеркале себя, а не другую собаку".
Не так ли говорит нам Слово Божие? "Итак неизвинителен ты, всякий человек, судящий другого; ибо тем же судом, каким судишь другого, осуждаешь себя, потому что судя другого, далаешь то же... Неужели думаешь ты, человек, что избежишь суда, осуждая делающих такие дела и сам делая то же?" (Рим. 2 гл.)
Издавать закон: "любите врагов ваших" и направлять к людям "мира сего" было бы нелогично. Это означало бы - забыть, что каждый человек свободен в своем выборе и волен в своих чувствах и нельзя заставить его любить кого-либо насильно.
Заповедь любви к врагам не простое добавочное изречение или правило морали, но пробный камень для всякого, кто носит высокое имя христианина.
Евангельская заповедь о любви к врагам и образ Христа, прощающего распинавших Его людей, - высочайшие и непревзойденные идеалы незлобия. Воскресший из мертвых Сын Божий не разыскивает Своих недавних врагов, чтобы покарать их, а являет Себя ученикам и беседует с ними о Царствии Божием.
Как все это не вяжется с чувством мести, которое не знает где остановиться. Тебя ударили? выбили один зуб? - бей в зубы, ухо, глаза, бей, куда попало, бей до тех пор; пока не удовлетворишь вспыхнувшего в твоей больной душе чувства бесконтрольной, бесовской злобы! В очах невозрожденного человека только такое отношение к врагу кажется логичным, понятным, справедливым и приемлемым.
Совершенно иначе реагируем на это мы, христиане. Мы призваны во всем уподобляться Христу: "носить в себе образ Небесного".
Пребывающая в нас любовь Христова рождает в нашей душе небывалую раньше готовность переносить все, выпадающие на нашу долю, людские нападки, поношения и несправедливость с Христовой кротостью. "Ибо мы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его... Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному" (1 Петр. 2 гл.).
Христос строго порицал иерусалимлян за то, что они побивали пророков, плакал об их духовной слепоте и ожесточенности сердца, но, до последнего дня Своего пребывания на земле, Он любил их, ища их спасения. Таков Дух Христов! Таковыми чувствованиями должна управляться и наша жизнь.
Однажды, двое из учеников Христовых, направлявшихся из Галилеи в Иерусалим, зашли в самарянское селение и пытались найти там своему Учителю и остальным место для ночлега. Но видя, что самаряне отказывают им в ночлеге, воспылали гневом и готовы были наказать врагов, испепелив все селение "огнем с неба? Они спросили пришедшего позже Христа: "Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их? Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа; ибо Сын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение" (Лук. 9 гл.).
К сожалению, многие христиане в наши дни не знают, какому духу они подвластны. Нередко угрожая врагу, они в запальчивости говорят: "Вы замолчите... не то я за себя не ручаюсь!" Он может выйти из себя и оказаться зверем или невменяемым убийцей. Это ли Дух Христов? Знает ли он: какого он духа?
Дух Христов - Дух терпения, смирения, кротости, любви.
Таков ли наш дух? Проверим себя! Ибо Писание говорит: "Кто Духа Христова не имеет, тот не Его".
Самой отрицательной стороной исторического христианства было то, что слишком многие носили внешние христианские вывески и знаки, но в жизни своей не проявляли Духа Христова. Это не безбожники, не враги Христа, а плохие христиане все время заслоняли собою Христа. Это они извращали, позорили и разрушали главные основы подлинного христианства.
В Евангелии мы легко находим призыв к перемене сердца, духа и жизни, призыв к любви и служению ближнему, к святости и всепрощению; но мы не найдем в Евангелии призыва к мести, злобе, ненависти и насилию.
Говоря, в той же Нагорной проповеди, о наших врагах, Христос поясняет, в чем их вражда к нам может выявиться и чем мы должны отражать проявления этой вражды.
Господь упоминает несколько видов возможных врагов:
Есть враги тайные, со скрытой к нам неприязнью. Они проникнуты чувством недружелюбия, но по разным мотивам, до поры до времени не высказывают и не проявляют его к нам видимым образом.
Как нам, христианам, поступать с ними?
"Любите врагов ваших!" - повелевает Господь.
Есть враги, которые обнаруживают свое недоброе к нам чувство. Они "ненавидят нас", не желают видеть нас, избегают встречи с нами. Как поступать с такими?
"Благотворите ненавидящим вас!" - отвечает Господь. Благотворите, творите благо им, ищите удобного случая сделать им какое-нибудь добро, быть им полезными.
Есть враги, которые проявляют себя в действии: в рукоприкладстве, в физических побоях, в причинении ущерба и явного зла.
Что мы должны делать с подобными обидчиками и гонителями?
"Молитесь за обижающих вас и гонящих вас!" - говорит Господь. Вас обижают? - Не ищите сочувствия у людей, не жалуйтесь другим людям; они мало чем помогут вам, но обратитесь к более верному средству: молитесь о них. Вас гонят, как Павла? - молитесь как Павел! Вас побивают, как Стефана? - молитесь как Стефан!
Изложив в Нагорной проповеди указания, как ученики должны любить своих врагов, Христос открывает им основание, почему они так должны поступать: "Да будете сынами Отца вашего Небесного; ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных".
В борьбе с врагами у христианина не должно быть другого оружия, способа или средства, кроме истинной любви.
Конечно, трудно любить всех, включая врагов. Легче любить тех, кто нам нравится, кто заслуживает нашей любви, кто нас любит. И, вполне логично, уклоняться от тех, кто нас ненавидит, обижает, гонит, кто позорит наше доброе имя, причиняает нам страдания и готов лишить нас жизни. Таковы наши рассуждения и предпочтения, но у Бога - другая логика. Христос говорит: "Ибо если вы будете любить любящих вас, какая вам награда? Не то же делают и мытари? И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники? Итак будьте совершенны, как совершен Отец Небесный".
В наших взаимоотношениях с врагами любовь убедительнее всякой логики. Наша человеческая логика может быть убедительной для разума, но не всегда - для сердца. Обычно любовь покоряет сердце брата, и тогда разум охотно соглашается с небесной логикой, которая казалась нелогичной.
В силу этого, любовь достигает несравненно больше благих результатов, чем логика. Самые веские наши доказательства и аргументы, если они не облечены в любовь Христову, окажутся не достигающими цели. Отсюда крайне необходимо, чтобы логика Божия и нелицемерная любовь шли рука об руку вместе. В противном случае, все наши самые громкие фразы и мощные потоки слов не приведут нас к желанным результатам.
Знаменитый древнегреческий философ, суровый проповедник строгой морали, ведший аскетическую жизнь, Диоген, был убежден, что человек нуждается в течение жизни не только в преданных друзьях, но и в злейших врагах. И надо сознаться, что Диоген был прав. Часто наши враги оказывают нам лучшую услугу, чем наши друзья. Сами того не замечая, наши друзья не ставят нам на вид наших недостатков и говорят о нас "только одно доброе". Зато враги, не стесняясь и не щадя, преподносят нам зеркало, в котором мы видим себя в истинном свете и в ужасе отворачиваемся от него. Подобно зоркоглазному унтер-офицеру, который замечает издали, если сапоги и пуговицы не имеют должного блеска, наши враги не упустят ни единого случая, чтобы не перечислить нам всех наших несовершенств. Это ли не ценная услуга, в которой мы нуждаемся? Конечно, все зависит от того, как мы смотрим на оказываемую нам неприятную услугу. Глупый и ленивый солдат останется врагом "унтера", а мудрый, принимая его придирки, научится дисциплине, аккуратности и порядку, -необходимым в жизни.
Враги нужны нам также и для того, чтобы сокрушать нашу замаскированную гордость, бить по чувству собственного превосходства, самовлюбленности и т. п.
Мы готовы иногда рассматривать своими врагами тех, кто говорят нам правду и стремятся удержать нас от принятого нами ложного направления. Вспомним ап. Павла, который вынужден был написать галатам: "Неужели я сделался врагом вашим, говоря вам истину?"
Было бы неразумно считать своими врагами тех наших духовных работников, которые в действительности являются нашими законными соревнователями, конкурентами. Подобная ошибка порождает между способными братьями зависть и разные недоразумения.
Наконец, весьма важно для нас соблюдать строгое различие между нашими личными врагами, возникающими вследствие наших личных ошибок и промахов, и теми врагами, которым не нравятся наши христианские убеждения.
Ап. Петр пишет к верующим: "И кто сделает вам зло, если вы будете ревнителями доброго? Но если и страдаете за правду, то вы блаженны... Ибо, если угодно воле Божией, лучше пострадать за добрые дела, нежели за злые..." (1 Петр. 3 гл.). Лучше пострадать за Христа, чем за наше поведение, не соответствующее Духу Христову.
Мы должны согласиться с тем, что существует изначальный конфликт между Богом и сатаною, учениками Христа и людьми мира сего. Христос сказал: "Если мир вас ненавидит, знайте, что Меня прежде возненавидел. Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир. Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас. Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня" (Иоан. 15 гл.).
Всякий последователь Христа - Божий посланник на земле. Он в "мире сем", но "не от мира сего". "Вы - свидетели Мои"... Каждый член истинной Христовой Церкви свидетельствует окружающему его миру о новой возрожденной жизни во Христе. Он глубоко почувствовал и осознал ложность и гибельность того пути, по какому он шел и по какому весь мир скользит в бездну и, уразумев это, он повернул обратно к Богу, свернул с "пути широкого", на "путь узкий", с путей мира сего на путь Христов. Здесь причина той постоянной неприязни, какая наблюдается между учениками Христа и остальным миром, и главная причина гонений.
В этой же самой плоскости происходит борьба между духовно возрожденными людьми и духовно мертвыми, между "плотью и духом".
"Они друг другу не покоряются, да и не могут". Мир не может быть христианским, и Церковь не должна быть мирской.
Поэтому "рожденный по плоти" гонит "рожленного по духу". Как написано: "И враги человеку домашние его" (Рим. 8 гл.; Мат. 10 гл.).
Истинный христианин может быть гонимым и мучимым, но, ни в коем случае, - не гонителем; ибо подлинное христианство утверждается на вере в Истину распятую, а ложное - на силе распинающей. Насилие в делах веры применяется там, где самой веры уже нет.
Если возрожденные свыше верующие будут отвечать местью на мщение, гонением на гонение, инквизицией на инквизицию, зверством на озверение, то чем они будут отличаться от "обижающих и гонящих?" Таким нехристианским отношением к врагам они будут увеличивать зло, углублять вражду, сгущать тьму.
Только любовь способна полагать предел вражде.
Основатель научного христианского богословия и учитель церкви Ориген (185-254) писал: "Мы, христиане, должны больше жалеть наших врагов, чем ненавидеть их, потому что "мы призваны не проклинать их, а благословлять".
Церковная история изобилует поразительными случаями, когда самые лютые враги Христа и христианства превращались в ревностных свидетелей и мучеников Христовых. Апостол Павел -один из множества.
Да, любовь Христова - единственная сила. которая способна превращать врага в друга. История сохранила такой случай:
В небольшом городке, находящемся в 60 милях от Вашингтона, жил старик Миллер. Он был пастором небольшой баптистской церкви. Рядом с церковным помещением жил коварный безбожник, который отравлял жизнь пастору и пастве своей неукротимой злотворностью.
Но Бог не без милости. Безбожник был призван в армию, и церковь успокоилась. Не прошло, однако, много времени, как бесконтрольный хулиган натворил и там разных дел и попал под суд. Разобрав дело, которое оказалось весьма серьезным, суд вынес преступнику смертный приговор.
Узнав об этом, церковь стала еще более усердно молиться о нем Богу, а сам Миллер, проникнутый божьей любовью к врагу Евангелия Христова, пошел пешком в столицу, добился встречи с президентом и слезно просил его о пощаде молодого человека.
Выслушав внимательно пастора Миллера, президент категорически ответил: "Как это не печально, но я не могу помиловать вашего друга!"
"Моего друга? - взволнованно переспросил Миллер и добавил, - во всей моей долгой жизни я не имел более злобного и коварного врага, чем этот юноша. И это же самое, пожалуй, может сказать о нем каждый член моей церкви".
"Что? - воскликнул президент, - вы, в вашем возрасте, прошли пешком 60 миль в надежде спасти жизнь своего злейшего врага? Я начинаю видеть это дело совершенно в другом свете. Это небывалый, потрясающий случай! Я прощаю вашего врага!"
Смертника должны были повесить в тот же самый день, после обеда, и Миллер поспешил с полученной амнистией к месту казни. Смертник стоял уже на подмостках виселицы, когда Миллер показался вдруг из-за угла. Завидев Миллера, безбожник крикнул: "Вот он, мой старый Миллер! он не пощадил ног своих, чтобы прийти сюда и воочию убедиться, как Бог карает нечестивцев"... При этом он громко и глупо рассмеялся. Но едва смех его утих, как Миллер стоял уже возле коменданта, вручая ему амнистию президента. Смертник был отпущен на свободу. Бог открыл гонителю новую страницу жизни.
Не удивляйтесь, встречаясь с людьми, которые вас не любят за то, что вы живете христианской жизнью и призываете людей ко Христу. Напротив, "блаженны вы, когда возненавидят вас люди и когда отлучат вас и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого. Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда, на небесах" (Лук. 6 гл.).
Резюмируя все сказанное о разных причинах людской вражды к христианину, мы должны безоговорочно согласиться с тем, что у христианина не должно и не может быть личных врагов.
Христианин и его вражда с людьми так же не совместимы, как жизнь и смерть. Любовь Божия, обитающая в сердце истинного чада Божьего, всегда окажется тем чудодейственным средством, которое способно обезоруживать любого противника.
Так было в жизни нашего Спасителя. "И когда говорил Он это, все противившиеся Ему стыдились; и весь народ радовался о всех делах Его" (Лук. 13 гл.).
Характер и поведение христианина должны быть такими безупречными, чтобы, наблюдая за ним, "противник был посрамлен, не имея ничего сказать о нем худого" (Тит. 2 гл.).
"Чтобы Противник был посрамлен"... Посрамление в данном случае нужно понимать не как позор или унижение, вызывающие обычно чувство злобы, но как некую неловкость, как стыд за самого себя, располагающий к искреннему извинению. Человеку становится неприятно, досадно за проявленную им невнимательность или враждебность к христианину. Он невольно задает себе вопрос: как могло возникнуть в моей душе такое недоброе отношение к этому человеку, который питает ко мне такое очевидное доверие, дружбу и любовь?
Александра Македонского спросили, что способствовало успеху его завоеваний. Он ответил: "Я обращал еще недавних врагов в близких друзей и сотрудников. Я поступал с ними так миролюбиво, искренно и сердечно, что они привязывались ко мне". Конечно, мы понимаем, что побежденные враги, "привязывавшиеся" к Александру, имели кроме дружбы и другие для этого мотивы.
В чем же я должен усматривать тайну и успех всепобеждающей любви христианина?
Только - в глубоком сознании того, что я -"раб Господень", а "рабу Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым, с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины" (2 Тим. 2.гл.).
Тайна духовной победы христианина над враждебно относящимися к нему людьми заключается еще и в том, что в его личной жизни, так же как и в жизни Спасителя, может быть и должен быть только один единственный враг - сатана.
Христианин знает, что сатана пользовался и продолжает пользоваться людьми как своим орудием, людьми, которые часто сами "не знают, что творят", потому что "сатана уловил их в свою волю."
Обольщенные лукавым, они уверены в своей правоте настолько, что только Дух Святой и никто больше не может открыть им глаза и показать все в истинном его свете. Вот почему Писание повелевает нам молиться о них, дабы "они освободились от сети лукавого" (2 Тим. 2 гл.).
Христу приходилось, не раз, иметь дело с такими именно "уловленными" душами, но Он никогда и никого из них не рассматривал Своим врагом. Прекословившему Петру Христос ответил. "Отойди от Меня, сатана", - но сам Петр не переставай пользоваться Его благорасположением и любовью. Христос враждовал только с сатаной, но всегда был на стороне несчастной жертвы, - человека. Апостолы твердо усвоили эту истину. Обращаясь к верующим, ап. Петр пишет: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит как рыкающий лев, ища кого поглотить; противостойте ему твердою верою". Ап. Иаков указывает даже, к чему приведет такая стойкость христианина. Он говорит: "Противостаньте диаволу и убежит от вас" (1 Петр. 5 гл.; Иак. 4 гл.).
Главная цель всех сатанинских умыслов и провокационных нападок сводится всегда к тому, чтобы мы снизошли на уровень нашего случайного врага, находящегося под руководством диавола.
Возьмем для пояснения содержание одного немого фильма, который мне пришлось видеть еще в детстве.
Какой-то франт во фраке, белых перчатках и цилиндре спешил на важное свидание. На углу улицы он повстречался с грязным, заросшим оборванцем-бродягой, просившим подаяния. Франт сунул второпях какую-то монету, которая показалась бродяге ничтожно жалкой и оскорбительной, и он громко выразил свое недовольство. Вспыливший франт толкнул бродягу, бродяга толкнул франта, и через минуту оба они барахтались в пыли, сцепившись в смертной схватке. История заканчивается взаимным извинением и примирением. Но, увы! Во внешнем виде бродяги не произошло никакой заметной перемены. Он был оборванцем, заросшим и грязным, и таковым остался. Зато от модного фрака, белых перчаток, приплюснутого цилиндра и порваной манишки ничего не осталось.
Становится понятным совет ап. Павла: "Для чего бы вам лучше не остаться обиженным? для чего бы нам лучше не терпеть лишения?" (1 Кор. 6 гл.). Кому, как не нам сказано: "Не противься злому... ударившему тебя в левую щеку, подставь правую... желающему снять с тебя верхнюю одежду, отдай и нижнюю". - Господь знал, что лучше же для нас претерпеть оскорбление, снести обиду, чем, отстаивая свои личные права, вступать с врагом в пререкания и драку. Нельзя бороться с сатаной сатанинскими средствами.
Научимся же говорить с врагами мягко, переносить все спокойно, претерпевать все безмолвно, смотреть в глаза врагам кротко.
"Благородство обязывает" ("Noblesse oblige") - говорят французы. Не менее обязывает нас и звание христианина. Римский император Адриан (117 - 138), до восшествия своего на престол, был страшно оскорблен одним придворным советником. Восседая на троне и принимая придворную знать, имратор сказал трепетавшему сановнику-оскорбителю: "Подходи смелее, не бойся! Я теперь император!"
Не так ли и мы должны отнестись к нашим вчерашним врагам? Наши враги прошлого, чинившие, быть может, не мало нам зла, до нашего обращения ко Христу, должны знать, что теперь мы не способны на месть и злопамятство. Каждому из них мы должны сказать с любовью: "Подходи смелее, - мы теперь дети Божии... Отныне у нас нет и не может быть врагов. Отныне мы имеем дело только с одним врагом, - врагом душ человеческих".
Готовы ли мы нести свечу нашей жизни так, чтобы она давала больше Божьего света и меньше человеческой копоти? - Закроем "жалобную книгу" нашей души, перестанем думать о том, любят ли нас наши враги, а спросим лучше самих себя: любим ли мы наших врагов настоящей Христовой любовью?
К нам относятся плохо? - станем относиться к ним с особым вниманием и любовью.
О нас говорят худое? - Будем говорить о них самое лучшее.
Задевают наши интересы? Ущемляют наше самолюбие? Портят нашу репутацию? - Будем защищать их интересы: на порицания отвечать похвалой, на грубости - приветливостью и смирением.
Нельзя победить тьму тьмою, гнев гневом и зло злом.
Будем сострадательны особенно к тем, которые враждуют с нами, исполняя чужую волю. Сердце таких людей тоже может побеждено, но ничем другим, как любовью и великодушием.
Поэтому, "больше всего хранимого храни сердце твое, потому что из него источники жизни... (Прит 4 гл.). Как говорит поэт:

"Храни любовь в твоей груди,
С ней сердце горести не знает".

Во всех самих сложных хитросплетениях сатанинской к тебе враждебности не теряй близкого контакта с Богом. Не смотри на людей, а смотри "на Начальника и Совершителя веры... Исход конфликта часто зависит от этого: как мы смотрим и что мы думаем.
Два человека смотрели ночью чрез одну и ту же тюремную решетку; один из них видел грязь, блестевшую в темноте тюремного двора, а другой - мириады звезд на небосводе.
Никогда не отчаивайся! Вместо того, чтобы смотреть вниз со страхом, смотри вверх с верой. "Уповающий на Него не постыдится!"

8. Любовь к самому себе

"Познай самого себя"...
(Сократ)
Желаете ли вы встретиться с человеком, который на протяжении всей вашей жизни вредил вам на каждом шагу и был всегда вашим злейшим врагом и противником?
- Подойдите к ближайшему зеркалу и вы увидите этого врага, вредителя и деспота.
Большинство наших несчастий приходит к нам от того, что мы живем не по воле Божией, а по воле своего не в меру себялюбивого, высокомерного и неуживчивого "я".
Себялюбие, эгоизм, обожествление своего "я" - наша неисцелимая проказа, покрывающая нас от темени головы до подошвы ног. Это тот смрадный, удушливый газ, который отравляет все прелести нашей земной жизни. Если наше самолюбие не имеет границ, и мы обвиты им, как повивальными пеленами, оно непременно попытается ввергнуть нас туда, куда вряд ли решились бы толкнуть нас самые злейшие враги.
Себялюбие - печать Каина, обнажающая пред всеми людьми нашу настоящую духовную сущность, - наше истинное лицо.
Едва ли вы сможете назвать такой вид зла, который не имел бы своими корнями себялюбия, самомнения, самообольщения и самообмана.
Что портит и калечит пылкую, увлекающуюся юность? - Себялюбие!
Что превращает самое нежное, чуткое, отзывчивое сердце в кусок холодного, бездушного гранита? - Себялюбие!
Кто этот жестокий тиран, безрассудно бросающий яблоко раздора в мирную семью? - Себялюбие!
Что разрушает христианские общества, общины и церкви и кощунственно делит "ризы Христовы?" Кто поднимает народные смуты, производит государственные перевороты? Кто поджигает пожары всемирных войн, обрекая миллионы человеческих жизней на смерть, голод, страдания и слезы?
- Все тот же бесчеловечный, ненасытный и ничем не укротимый эгоизм.
Себялюбец заботится о своем личном благополучии. Он никого, кроме себя, не видит и не признает, никого не любит, никем не интересуется и ни за кого Не ответствен.
Вас, например, постигло неутешное горе, "матушка беда" заглянула к вам в дом... Какое же самолюбцу до вас дело? - "Не беспокой меня, двери уже заперты, и дети мои со мною на постели, не могу встать и дать тебе" - отвечает самолюбец (Лук. 11 гл.). "Сочувствую, брат, но помочь не могу!" "Пусть каждый научится выкарабкиваться из своей ямы без чужой помощи"... "Моя хата с краю, я никого не знаю". - Таковы ответы самолюбца тем, кого нужда привела к его окну, кто стоит и вопит о помощи у его дверей, кто отважился искать человечности у бесчеловечного и сострадания у бессердечного.
Себялюбец целеустремлен к тому, чтобы накопить побольше земных благ и не думать о кратковременности жизни, смерти и вечности. Уж слишком плотно прирос он к земле и ко всему земному, чтобы поднять свой взор к небу.
Себялюбие, если хотите, - краеугольный камень безбожия, источник воинствующего атеиста. Себялюбие и атеизм не что иное, как причина и следствие. Учитель Церкви, Афанасий (296-373), говорит: "Люди впали в самовожделение, в созерцание самих себя, а не Бога".
Заметили ли вы, что в Библии есть заповеди: "люби Бога", "люби ближнего", "люби братьев", "люби врагов", но нет заповеди, повелевающей нам любить самих себя.
Блаженный Августин объясняет это тем, что себялюбие настолько естественно для нас, настолько вошло в нашу плоть и кровь, что мы не имеем никакой нужды в заповедях и напоминаниях об этом.
Несомненно, что любить себя вовсе не грешно. Но как любить? Св. Писание повелевает нам любить ближнего, как самого себя", но оно строго предупреждает нас против такого себялюбия, где "я" превращается в жестокого молоха, который восседает вместо Бога на троне нашего сердца и требует себе самых жутких жертвоприношений. Отсюда мы должны резко разграничивать истинное себялюбие от ложного.
В истинном самолюбии, самоуважении, сознании своего человеческого достоинства нет ничего преступного, плохого.
Напротив, наша любовь к Богу может быть отчасти продиктована любовью к самому себе. Нередко из любви к самому себе люди обращаются ко Христу, стремятся избежать гнева Божьего и вечного мучения, начинают искать истины и читать Библию.
Кроме того, как может человек любить ближнего своего, "как самого себя", когда у него отсутствует любовь даже к самому себе?
Если я не люблю Бога, это значит, что я не люблю и самого себя, ибо поступая так, действую в ущерб своим интересам.
Бог так устроил, что нет ни одного естественного закона в природе, которому не был бы подвержен, подчинен человек. Любовь к самому себе -один из этих Богом установленных законов. Истинное себялюбие - не что иное, как искание добра самому себе, жажда счастья. "Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее" (Еф. 5 гл.). Такие же чувствования и отношения, какие мы имеем к своей собственной плоти, мы должны были бы питать и к своему ближнему, но в действительности мы наблюдаем нечто совершенно обратное. Вместо того, чтобы питать и греть попавшего в беду ближнего, мы поступаем по принципу Каина: "Разве я сторож брату моему?" Мы говорим: "иди с миром, грейся и питайся", - не дав ему ничего потребного для тела.
Истинное себялюбие ведет нас к Богу и ближнему; ложное - уводит нас от Бога и удаляет, изолирует от ближнего.
Истинное себялюбие ищет счастья и находит его в Боге; ложное самолюбие ищет счастья вне Бога, пытаясь обрести его в вещах материальных.
Изначальная Божья идея заключалась в том, чтобы верховным управителем жизни человека был Творец, но человек уклонился от этого плана. Ложное себялюбие свергло Бога с Его трона и заняло Его место.
Бог создал человека и хочет, чтобы человек был человеком, а человек все время силится стать Богом. Об антихристе сказано: "в храме Божием воссядет он, как Бог, выдавая себя за Бога". Не так ли и не к этому ли напрявляет свои потуги наше слепое и безумное "я"?
Отсюда мы вправе заключить, что извращенное себялюбие - не просто отдельный грех, а совокупность грехов.
Представив себялюбию трон своего сердца, человек желал найти счастье в самом себе, но не нашел его. Зияющая пустота души человека побуждает его выйти из себя и, подобно блудному сыну, искать счастья вне себя,искать его вдали от Отцовского крова, в окружающей мишуре, в знойной пустыне этого мира.
Но и здесь человека ожидают разочарования и голод, "не голод хлеба, не жажда годы, но жажда слышания слов Господних" (Ам. 8 гл.).
Человек, как блудный сын, вышедший из себя должен опять прийти в себя, ясно осознать свою ошибку и в глубоком покаянии возвратиться к своему Небесному Отцу.
Создавая человека, Бог любви заложил жажду любви в натуру человека. Как глубоко заложена эта жажда видно из того, что Сам Бог должен был сказать: "нехорошо человеку быть одному".
В словах "нехорошо человеку быть одному" подразумевается не только отсутствие довольства, но и наличие известной опасности. Ученые психологи и психиатры говорят нам насколько опасно для человека "уйти в себя", "замкнуться в самом себе". Такое ненормальное душевное состояние часто заканчивается нервным потрясением, психическим расстройством, помешательством и самоубийством. И все это потому, что человек не создан для одиночества, для жизни обособленной, вне общения с Богом и людьми.
Что душа для тела, то любовь для души. Душа без любви - мертва. Когда мы заняты только сами собою, мы духовно умираем. Когда же мы любим до самозабвения других, мы духовно живем, расцветаем. Любовь не только путь к нашему возрождению свыше, но и путь к нашему духовному развитию.
До тех пор, пока человек уходит от своего первоначального предназначения, уклоняется от истинного смысла и цели жизни, он всегда будет существом самым одиноким и самым несчастным на земле.
К сожалению, человек не имеет основания для того, чтобы кого-то винить в своей покинутости. Его одиночество - результат своего собственного самолюбия и гордости. Чем горделивее человек, тем меньше он знает самого себя и еще меньше стремится знать других или познавать Бога. Он никого не любит и, ясно, ни в ком и никогда любви не встретит. Эгоизм и себялюбие никогда не были привлекательны.
На одной могильной плите можно было прочесть такой эпитаф: "Здесь лежит богатый эгоист и гордец, который в жизни своей ни о ком и ни о чем, кроме себя и денег, не думал. И теперь мало кому интересно знать: где он и что с ним?"
Человек, который все время твердит, что никто его не любит, оказывается нелюдимом, избегающим общения с людьми, предпочитающим одиночество и, возможно даже, человеконенавистничество. Никто не виноват в том что он такой, - он сам таким себя сделал. Себялюбец может порвать с Богом и людьми, но порвать с самим собою он не может.
Некто писал своему другу: "Это не то, чтобы только я был одинок; мне кажется, что все люди одиноки. Куда бы человек не уехал, на какую бы точку земного шара не попал, он везде одинок и несчастен, потому что место не меняет человека и нет такого сказочного коня, на котором от самого себя ускакать можно б было"...
Любовь только к самому себе, без должной любви к* Богу, ближнему, брату и врагу, - вот что обрекает человека на вечную изоляцию.
Ложное себялюбие ничего общего с подлинной любовью Божией, именуемой "агапи", не имеет. Этот факт обнаруживается пред нами только тогда, когда мы начинаем читать внимательно и благоговейно Слово Божие. Ничто другое не может вскрыть пред нами нашего духовного невежества.
Мы способны только тогда любить самого себя нормально и правильно расценивать нашу личность,судить о ее качествах, роли и способностях, когда мы способны анализировать себя в свете Св. Писания и видеть себя такими, какими нас Бог видит.
Предусматривая эту важную нужду человека, Слово Божие повелевает нам познавать самих себя. Оно говорит: "Испытывайте самих себя... самих себя исследывайте. Или вы не знаете самих себя?" (2 Кор. 13 гл.). Другими словами: "ПОЗНАЙ САМОГО СЕБЯ!"
Коринфяне, принявшие христианство, к которым были направлены слова Писания, прослыли знатоками людей. Они быстро дали оценку даже ап. Павлу, как духовному писателю и проповеднику, сказав: "В посланиях он силен, а в личном присутствии слаб и речь его незначительна" (2 Кор. 10 гл.). Будучи греками, коринфяне гордились своими национальными философами, ораторами и мыслителями, но их личная жизнь мало чем отличалась от жизни всех других духовных слепцов. В ответ на их оценку, ап. Павел говорит: знать других людей не плохо, но знать самого себя несравненно важнее. При этом он напоминает им крылатое изречение Сократа: "Познай самого себя!" Он спрашивает: "Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть".
Почему познание себя так важно? - Потому что оно тесно связано с познанием Бога, с познанием Христа. Только познавая Его, мы способны познавать: кто я? чей я? кому я принадлежу? чью волю исполняю?
Уж слишком мы привыкли к себе, чтобы ставить себе такие вопросы. И не удивительно, потому что каждый из нас самого лучшего о себе мнения. Ежедневно мы возлагаем на себя воображаемую царскую корону и бываем возмущены, когда другие игнорируют ее и позволяют себе иметь иное о нас мнение. Наполеон Бонапарт провозгласил себя императором и никак не мог понять, почему другие народы не величают его этим титулом.
Приступая к самопознанию, мы поражаемся, как мало мы знаем самих себя даже физически.
"Зачем знать географию, когда есть извозчики?" - рассуждал герой Д. И. Фонвизина. Зачем знать свой организм, когда есть врачи? - рассуждают современные духовные "недоросли".
Мы знаем самих себя весьма мало интеллектуально.
Часто бывает так, что по вопросам, неимеющим никакого применения в жизни, мы знаем много, а по тем вопросам, от знания которых зависит наша жизнь и успех в жизни - ничего не знаем, как должно знать.

"Мы все учились понемногу,
Чему-нибудь и как-нибудь"...

"Отрядом книг уставив полку,
Читал, читал, а все без толку.
Там скука, там обман и бред
В том совести, в том смысла нет"...

Еще меньше мы знаем себя морально.
Наши чувства, настроения, воображение, мышление, страсти, привычки, пороки, совесть, воля и пр. можно уподобить иногда заброшенному полю или заросшему сорняками саду.
И, наконец, если мы что-то знаем о самих себе во всех других отношениях, то надо с грустью сознаться, что мы ничего не знаем о себе духовно. Как ни странно, миллионы людей твердо и непоколебимо уверены в том, что они - христиане потому лишь, что родились и выросли в семье, именуемой себя "христианской". Но спросите этих христиан, что знают они о личном обращении ко Христу, возрождении свыше, молитвенной и святой жизни? Христос сказал: "Я пришел, чтобы имели жизнь и имели с избытком" (Иоан. 10 гл.). Знакомы ли они с этим духовным избытком? Христос сказал: "Познайте истину, и истина сделает вас свободными". "Кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни". Проверим себя: познали ли мы истину? последовали ли мы за Ним? освобождены ли? Знаем ли мы, что значит ходить во свете Господнем?
Познай самого себя! Это твоя первая, самая важная и прямая обязанность и никто другой, кроме тебя, не сможет этого сделать.
Второе повеление Слова Божия: "ОТВЕРГНИСЬ САМОГО СЕБЯ!"
По мере того, как мы познаем самих себя, мы приходим к печальным открытиям. Мы убеждаемся в том, что "не живет в нас ничто доброе", а мы этого и не знали, и всю жизнь имели о самих себе ложное представление.
Один из мужей Божиих сказал: "Когда я присматриваюсь к жизни окружающих меня людей, я не могу не возмущаться их порочностью; когда же я вникаю глубже в порочность моей собственной души, я прихожу в отчаяние".
Исходя из всего этого, мы нуждаемся не только в спасении от власти греха, сатаны и окружающего мира, но мы нуждаемся также в избавлении от самого себя, от своего ложного себялюбия.
Вот почему Христос ставит главным условием следования за Ним самоотречение. Он говорит: "Если кто хочет идти за Мною, отеергнись себя" (Лук. 9 гл.).
К сожалению, многие из современных последователей Христа следуют за Ним без выполнения этого главного условия; следуют без самоотвержения, следуют без "несения креста своего", налегке, недостойно, впустую.
Отвержение себя всегда связано с принятием Христа в наше сердце, с началом новой жизни, "новой твари", "нового человека". Этот живущий в нас новый человек отвергает нашего прежнего, плотского, "ветхого человека". "Новый человек" вступает в свои права и не позволяет проявлять себя нашему ветхому человеку.
Ап. Павел предлагает уверовавшим во Христа: "Отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, и обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины" (Еф. 4 гл.). Новый человек решительно отклоняет, отказывается, игнорирует и ни в коем случае не соглашается с требованиями и притязаниями ветхого человека. "Кто во Христе, гот новая тварь; древнее прошло, теперь - все новое".
Третье повеление Слова Божия: испытывайте самих себя!"
Если вы познали себя, "отвертись самих себя" и решительно отмежевались от собственного "я", - пребывайте постоянно в таком именно духовном состоянии. "Как вы приняли Иисуса Христа Господом, так и ходите в Нем". Никогда не забывайте, в каком духе сокрушения и покорности вы Его приняли, с какими сердечными намерениями и решениями, с какой радостью и благодарностью вы приняли Его Господом, - Владыкой своего сердца, Начальником вашей обновленной жизни; пребывайте постоянно в Нем, и будьте абсолютно уверенны в том, что и Он пребывает в вас. Поэтому, "испытывайте самих себя, самих себя исследывайте!" Если у вас есть в этом вопросе малейшая неуверенность, молитесь: "Испытай меня, Боже, и узнай сердце мое; испытай меня и узнай помышления мои; и зри, не на опасном ли я пути, и направь меня на Путь вечный (Пс. 138).
Четвертое повеление Слова Божия: "обуздывай самого себя".
Ап. Павел убедился в том, что самоотвержение - не отдельный шаг или решение человека, а постоянный духовный процесс. Однажды став на путь отвержения себя, он должен постоянно пребывать на этом пути. Павел пишет: "Я усмиряю и порабощаю тело мое, дабы проповедуя другим, самому не остаться недостойным". "Я каждый день умираю" для себя, для греха, для окружающего мира (1 Кор. 9 гл.; 1 Кор. 15 гл.).
Ап. Павел не был узким сектантом. У него был весьма широкий христианский принцип: "Все испытьвайте, хорошего держитесь. Все мне позволительно, но не все полезно. Все мне позволительно, но ничто не должно обладать мною" (1 Кор. 6 гл.).
Слово Божие отводит много места обузданию нашего языка. Оно говорит: "Кто не согрешает в слове, тот человек совершенный, могущий обуздать и все тело"... "Буду обуздывать уста мои доколе нечестивый предо мною"... "Если кто из вас думает, что он благочестив, и не обуздывает своего языка, у того пустое благочестие" (Пс. 38; Иак. 1 и 3 гл.).
"Обуздывай самого себя"... Обуздывай свои аппетиты, алчность, жадность, ненасытимость, лень, плотские амбиции, искания и намерения. Не забывай, что разнузданность нашего "ветхого человека" и распущенность "старого Адама" не знают предела. Они подобно жерновному камню, привешенному к шее, могут увлечь тебя до преисподнего ада.
Тут необходимо снова подчеркнуть, что бороться с разнузданностью собственными силами и победить ее, не будучи возрожденным от Духа Святого, чадом Божиим, - невозможно. Миллионы людей убеждались и все еще убеждаются в этом сегодня.
Петр Великий издал закон, запрещающий помещикам избивать крепостных. Всякого, кто нарушал этот закон, надлежало рассматривать человеком ненормальным, нуждающимся в опекуне, который был бы ответствен за него лично, за имущество и вел его дела. Но спустя некоторое время, сам Петр, рассердившись на садовника, так ударил его, что тот вскоре умер. Узнав о смерти садовника, Петр не мог простить себе и говорил: "Я приказываю своим подданным обуздывать себя, а себя обузлагь бессилен".
Самообуздывание - не дело рассудка, не следствие наших логических выводов, а результат духовного прозрения, которое посещает душу человека в минуты самопознания и духовного прозрения.
Суммируя все сказанное о ложном себялюбии, полезно вспомнить о том, что сперва Бог повелевает нам обуздывать самих себя, но если мы пренебрегаем Его требованием, Бог вскоре Сам берется за это дело. Св. Писание полно случаев подобного обуздания. "Страшно впасть в руки Бога живого!"
Мы говорили о себялюбии, которое переоценивает само себя.
Но есть другая опасность: опасность недооценивать себя. Часто мы думаем о себе гораздо хуже, чем есть на самом деле. Это ложное, негативное представление о себе, как самогипноз, стесняет и ограничивает развитие нашей личности. Нужно соблюдать строгое равновесие между недооценкой и переоценкой самого себя. В этом сложном вопросе никто не может помочь нам, кроме Духа Святого. Только Он способен научить нас ценить себя, быть самим собою; не подражать и не выдавать себя за кого-то другого, - худшего или лучшего. Думать о себе больше чем должно или меньше чем должно, - одинаково пагубно. Знать и любить самого себя так, как Бог знает и любит нас, - какое это духовное достижение! Какая радость сознавать, что "по благодати Божией я есмь то, что есмь"... Не то, чем был до своего обращения ко Христу и не то, чем буду, когда встречу Его лицом к лицу, но то, кем Христос рассматривает меня сегодня, сейчас.
Поэтому, нашей постоянной заботой и молитвой должно быть:
Только бы мне быть тем, кем Он создал меня!
Только бы быть мне там, где Он поставил меня!
Только бы во всем исполнять волю Его! Только бы всегда делать угодное пред Его очами!
Только бы во всем прославлялось имя Господне!

9. Жизнь любви

Когда Бог дает прощенному грешнику "новое сердце", Он дает ему и "новую жизнь", - жизнь любви.
Блажен человек, который, будучи наедине с собой в лесу ли, пустыне или на море, может воздеть руки свои к небу и благодарить Бога за то, что Он создал его разумным и свободным существом и наградил его способностью любить.
Любовь - источник жизни. Тот кто не любит, тот и не живет.
"Имеющий Сына Божия (Любовь) имеет жизнь; не имеющий Сына Божия (Любви) не имеет жизни" (1 Иоан. 5 гл.).
Любить себя - закон природы; любить других - закон Божий.
Новая заповедь Христа: не только веровать, но и любить.
Вера - внутреннее единение души с Богом; любовь - внешнее проявление этого единения. Жизнь любви - это служение любви.
Любовь и ее служение - практическая сторона христианства.
Истинная, живая вера любит; истинная, пламенная любовь служит. По словам ап. Павла: "вера, действующая любовью" {Гал. 5 гл.).
Пребывание в вере, "действующей любовью", не только общение с Богом, но и служение людям, - жизнь для людей ради Бога. Ибо служение, в данном случае, мы понимаем не как отдельные поступки или добрые дела, а как дыхание любви, труд всей жизни.
Вера приводит нас к Богу; любовь ведет нас к людям. Любовь не может быть безучастной к окружающей ее реальной жизни. Она не может не плакать с плачущими и не радоваться с радующимися. Она "идет в народ"и не страшится жизненного круговорота, ибо любовь изгоняет всякий страх.
Бежавший от жизненного водоворота аскетизм понял христианство превратно. Аскетизм вышел из мира и перестал свидетельствовать миру о Спасителе Христе. Монашество ограничилось верою, заменив "служение любви" молитвами, постами, богослужениями и обрядами. Оно предпочло жизнь затвора, замкнулось в себе, удовлетворилось христианством созерцательным, подвижничеством, направленным не к служению ближнему, а к тому, чтобы заслужить себе спасение у Бога. В то время как Слово Божие ясно говорит о том, что "человекам это невозможно", что спасение дается Богом всякому кающемуся грешнику и не как заслуга, а как незаслуженный, благодатный дар Божий: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился", "потому что делами закона не оправдается пред Богом никакая плоть... получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру". "В Котором мы имеем искупление Кровию Его и прощение грехов" (Рим. 3 гл.; Еф. 1 и 2 гл.).
Слова Христа к ученикам: "вы не от мира сего," - монашество истолковало и применило к себе буквально. Но Христос дал нам другое пояснение; Он сказал: "Вы не от мира, КАК И Я не от мира..." Христос не боялся жить в мире, "быть другом мытарям и фарисеям" и быть духовно "не от мира сего". Он был светом во тьме и "тьма не объяла Его",
Христос не оправдывал монашества. Он молится об учениках Своих и говорит: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Иоан. 1 и 17 гл.).
О Христе сказано: Он "ходил благотворя". Он также сказал: "Кто Мне служит, Мне да последует". Читая апостольские послания, мы убеждаемся в том, что ученики так именно и понимали свое назначение в мире и призывали других к жизни, насыщенной любовью к нуждающимся и духовно погибающим.
Некто молился: "Отче Небесный! Я прохожу путем земной жизни только один единственный раз, и поэтому всякую возможность, какую Ты даешь мне проявлять к кому-либо любовь или сделать что-либо полезное людям, помоги мне использовать эту возможность безотлагательно, не уклоняясь от нее и не пренебрегая ею, ибо этим путем я прохожу только один лишь раз!"
Истинный христианин стремится не к тому, чтобы иметь, а к тому, чтобы быть; не к тому, чтобы что-то от кого-то получить, а кому-то что-то дать; не чтобы от кого-то что-то унести, а чтобы что-то разумное, доброе, вечное оставить.
Эгоизм всегда получает и никогда не говорит: довольно, а любовь дает и дает, и ей кажется, что она дала недостаточно.
Эгоизм, приобретая весь мир, не имеет в том никакой пользы (Map. 8,36), а любовь, щедро раздавая и теряя себя, обогащается.
Слово Божие повелевает: "Любовью служите друг другу!" (Гал. 5 гл.).
И любовь служит, но в своем служении она реальна и тиха, как свет, и, как свет, она не спешит и не утомляется.
"Все у вас да будет с любовью", - повелевает Слово Божие (1 Кор. 16 гл.). И любовь, служа, облекает самые обычные дела в дела святые, в деяния, содеянные причастниками Божеского естества.
Служение любви - сущность христианской жизни и сумма следования и служения Христу.
Но, занимаясь христианским творением блага, опекая бедных, нищих, больных и несчастных, мы ни в коем случае не должны пренебречь своей кровной семьей, даже если она неверующая. Хотя Слово Божие повелевает нам отводить первое место заботам о своих по вере, т. е. своей духовной семье. Апостол Павел пишет: "Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере" (Гал. 6 гл.).
"Делая добро, да не унываем".
Делание добра, или жизнь любви всегда склонна к разочарованиям и унынию. Ап. Павел предостерегает нас против такого тлетворного унылого духа: "...да не унываем!"
Уныние - излюбленное орудие сатаны. "Унылый дух сушит кости!" (Прит. 17 гл.)- Уныние опасно. Оно способно парализовать служение любви. Унылый дух расхолаживает и расслабляет нас духовно. Еще так недавно пламеневшая ревность гаснет, первая любовь остывает, сильные, щедрые, золотые руки опускаются.
Наша духовная ревность по делу Божию особенно там ослабевает, где служение любви встречается с черной неблагодарностью, где люди сознательно пренебрегают или злоупотребляют нашей добротой и любовью.
В таких случаях мы должны всегда вспомнить, что истинная любовь, если она у нас есть, вытекает из желания блага другому, без ожидания какой-либо благодарности или выгоды для самого себя. Народная мудрость гласит: "Живи для людей, поживут люди и для тебя". Но если бы и не так; если бы люди ответили нам злом на добро и ненавистью на любовь, то и тогда - добро помни, а зло забывай. Самое же главное: Своего спасибо не жалей, а чужого не жди!
Неблагодарность и злоупотребление нашей добротой, ложное истолкование нашей любви и приписывание нашему служению низких мотивов, насмешки и поношения, - все это мы должны принимать как должное. Ибо, если мы, как дети Божий, не являемся "юродивыми Христа ради", "позорищем для мира", "прахом всеми попираемым даже до ныне", - мы вправе усомниться в подлинности того христианства, которое мы приняли от Христа и которое исповедуем (1 Кор. 4 гл.).
В подобных случаях Слово Божие предлагает нам перевести наш взор с проблем земных и временных на предстоящую нам награду, на "великое воздаяние от Господа", которое "в свое время пожнем, если не ослабеем". Взор нашей веры, устремленный за грани земного кругозора, почерпнет для нас новые силы и покончит с нашей слабостью. На небосводе нашей жизни для Христа снова взойдет солнце и рассеет временно сгустившиеся над нами тучи уныния.
Но, уныние может посетить нас и по другим причинам. Мы склонны к унынию не тогда, когда взираем на совершенства Христа, а когда смотрим на наши личные несовершенства. Это горькое сознание своего собственного ничтожества особенно дает себя знать, когда мы, желая привлечь людей ко Христу и новой жизни, вдруг слышим: "Где же те возрожденные дети Божий, о которых вы говорите? Укажите нам хотя бы на одного из них? Христианство устарело, нереально, неосуществимо, не созвучно требованиям века" и.т.д.
Но, не то ли самое говорили во все века христианства? Не те же самые беспокойства и удивление толпы времен Христа слышим мы сегодня? "Господи! неужели мало спасающихся?" (Лук. 13 гл.). На все это Христос ответил: "Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут". Иными словами: не беспокойся об успехе или неудаче Евангелия, поспеши решить судьбу твоей собственной души.
Мы не имеем основания унывать и сомневаться в торжестве Церкви, о которой Христос сказал: "Не бойся малое стадо!" Поэтому, мы не боимся за банкротство христианства в этом мире; мы боимся за банкротство мира сего без христианства.
Главное же, что надо помнить и не забывать, это то, что мы с вами живем и трудимся в несовершенном мире, принадлежим к несовершенной земной церкви, имеем общение с несовершенными верующими, слушаем несовершенные проповеди, совершаем несовершенное служение, да и сами мы далеко несовершенны. У каждого чада Божия могут проявиться те или другие отрицательные слабости, видя которые братья, - если они братья, -снисходительно улыбнутся и "покроют любовью", а враги так беспощадно осудят, преувеличат и заклеймят, как если бы у них самих были только один положительные стороны.
Но, слава нашему Господу! Он по-прежнему пользуется несовершенными людьми, осуществляя Свои совершеннейшие планы и достигая Своих совершеннейших целей.
До нашей христианской эры на земле было 27 других цивилизаций, и все они пришли и ушли, возникли и одна за другой "канули в лету", исчезли. Царство Божие, церковь Христова названа "Царством непоколебимым", "Царство, которое вовеки не разрушится, и Царство это не будет передано другому; оно сокрушит и разрушит все царства, а само будет стоять вечно" (Дан. 2 гл.). И "врата ада не одолеют его".
По благодати Божией, мы с вами - граждане этого вскоре грядущего Царства Христова. В ожидании Его пришествия, будем "духом пламенеть, Господу служить!" Пусть остаток нашей жизни будет жизнью любви!
Если мы дышим любовью и служим любовью, жизнь наша будет интересной, динамичной, захватывающей.
Часто человек верующий хочет быть духовным, вместо того, чтобы возжелать всем сердцем быть полезным.
Вы ищете для себя особых благословений? -Вы можете их получить. Взгляните вокруг и с первым попавшимся человеком заговорите о Христе, о душе и вечности. Протяните ему не только вашу руку, но откройте ему всю вашу душу, и вы увидете, как его душа откроется вам и потянется к Богу. Ваше благословение вы обретете в служении любви.
К сожалению, некоторые верующие настолько "духовны" и "небесны", что они оказываются непригодными к земному служению. Они настолько заняты собою, что потеряли контакт с окружающими их людьми и вопиющими нуждами.
Рука истинной Христовой любви всегда к кому-то протянута, всегда желает кому-то помочь. Такова ли наша рука?
Психология доказала с полнейшей очевидностью, что всякое усилие в интересах добра сопровождается внутренней удовлетворенностью и не пропадает даром. Однако, человек невозрожденный преодолевает все преграды, чтобы сделать кому-то зло, но деланию добра способно воспрепятствовать самое ничтожнейшее затруднение.
Это же самое искушение знакомо и человеку возрожденному, но он имеет ключ к победе. "Сия победа, победившая мир, есть вера наша" (Иоан. 5 гл.). Он знает, что без сражения не бывает победы и не боится вступать в борьбу с искушениями и соблазнами земной жизни.
Будем же непрестанно молиться о благодати Божией, преображающей нового человека, о силе, преодолевающей все затруднения на пути ко всем, нуждающимся в нашей помощи, о любви, которая делает нашу жизнь нужной и полезной, о вере, превращающей Бога невидимого в Бога реального, зримого нашими духовными очами и осязаемого руками любви (1 Иоан. 1 гл.).
Пусть молитва эта станет целью нашей жизни; ибо:
Нельзя без цели в мире жить.
Нельзя достигнуть без стремленья.
Нельзя не веруя молить.
Нельзя не чувствуя любить.
Нельзя творить без вдохновенья.

10. Путь любви

"Не гонись за шумом быстрого успеха,
Не меняй на лавр сурового креста".

С. Я Надсон
Путь христианина - путь любви. Эта истина всем знакома; но о том, что путь любви означает - путь креста, путь тесного следования за Христом, - об этом мало кто знает.
Дверь к следованию за Христом широко открыта пред каждым грешником. Сам Христос сказал: "Если кто хочет следовать за Мною"... может следовать!
Мы одарены Богом способностью подражать, следовать, имитировать, воспринимать, познавать, запоминать, учиться. Люди следовали от создания мира; следовали за патриархами, пророками, вождями, философами, основателями разных религий; следовали и продолжают следовать поныне. Каждый за кем-то следует, и нигде нет недостатка в последователях.
Но среди всего этого неисчислимого сонма вождей и последователей какая высокая честь, какое несравненное преимущество и какая серьезная ответственность - следовать за Тем, Кто сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан. 8 гл.).
Взгляните, какое великое множество последователей у Христа даже в наш безбожный век!
Сотни миллионов душ с гордостью называются Его именем и следуют за Ним, но, к сожалению, следуют за Ним не на Его условиях, а на своих собственных; следуют так, как им нравится, как им выгоднее, как они находят правильным.
Лука повествует о том, как Христос, сшедший с горы Елеонской "стал на ровном месте, и множество учеников Его, и много народа" Но такое обилие последователей мало радовало Христа. В один прекрасный день Христос остановил эту толпу и сказал: вы желаете следовать за Мною? - Вот Мои условия: вы должны от чего-то отказаться, отречься и что-то взять и нести. "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною..."
Разбирая вопрос о себялюбии, мы уже касались с вами первого условия: "Отвергнись себя". В этой главе мы коснемся другого, не менее важного условия: "Возьми крест свой".
Что такое крест?
Слово крест имеет несколько значений: как символ Христовых страданий, смерти, победы; как эмблема христианства; как знамение, совершаемое движением правой руки; как военный знак отличия; как название той или иной организации: "Красный крест", "Белый крест", "Голубой крест" и т. п.
Среди этого разнообразия крестов, подлинное христианство различает только три креста: крест искупления, крест следования и крест сораспятия.
О каком же из этих грех крестов Христос говорит здесь?
- О кресте следования, о нашем личном кресте: "возьми крест свой..."
Каждый из трех крестов имеет свое значение: О кресте искупления ап. Павел говорит: "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа".
О кресте сораспятия: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос!"
О кресте следования: "Для Него я от всего отказался, и все почитаю за сор... забывая заднее и простираясь вперед, стремлюсь к цели" (Гал. 2 и 6 гл.; Фил. 3 гл.).
В чем же заключается наш личный крест?
- Нашим крестом может быть все то, что расходится с нашими земными планами и целями; все, что не допускает, тормозит осуществление наших желаний, решений нашей воли; все, чего мы не любим, что желали бы устранить да не в наших силах; что обычно вызывает у человека неверующего возмущение, гнев и проклятия, а у человека верующего - покорность и смирение.
Таким крестом может оказаться наше здоровье, гонения за веру, нищета, неудачный брак, неверующие родственники и сослуживцы, испорченные дети или внуки, чрезмерно требовательные хозяева или придирчивые и скандальные соседи, свое личное увечье, уродство, неизлечимая, хроническая болезнь, разные испытания и горести жизни.
Крест может прийти к нам в лице жены или муж:а. Всемирная история и мировая литература богата такими печальными случаями.
Случаи, наблюдаемые нами в жизни нашего окружения, подтверждают эту истину.

"Тяжелый крест достался ей на долю:
Страдай, молчи, притворствуй и не плачь".

(Некрасов)

Прежде чем нести крест, необходимо взять крест свой... Во времена средневековых Крестовых походов рыцари крестоносцы имели большую красную нашивку креста на груди и спине, другие изготовляли крест из дерева и несли его на плечах. Это были материальные кресты, на подобие тех металлических, какие теперь носят на шее.
Крест, о котором Слово Божие говорит, -не материальный, а духовный.
"Взять крест свой" значит принять его как крест, посланный нам Самим Богом, посланный нам лично. Бог допускает в нашу земную, кратковременную жизнь этот крест, и мы не должны уклоняться от него, тяготиться им, - "ибо такова воля Божия", таков путь любви, путь креста, путь Голгофы.
Во всех случаях, когда тот или иной крест выпадает на нашу долю, мы всегда имеем пред собою два пути: путь плотской и путь духовный, путь наш собственный, продиктованный нашими человеческими соображениями и расчетами, и путь Божий.
Мы ищем в подобных случаях более легкого выхода, и если мы люди плотские, плотской выход из создавшегося положения кажется нам более легким, правильным и приемлемым, чем путь Божий.
Возникло ли недоразумение между мужем и женой? - Развод!
Пастор церкви не по душе? - Изжить, избавиться от него, во что бы то ни стало!
Церковь не нравится? - Перейти в другую или даже организовать свою собственную...
Всякий плотской выход кажется плотскому человеку вполне логичным, справедливым и быстрым; но он всегда приходит к весьма горьким, тяжелым и долговечным последствиям.
И, надо сказать, христиане, которые поддаются подобному соблазну, не имеют никакого решительно понятия о кресте, о взятии креста и о несении креста.
"Взять крест свой и нести" - значит заранее согласиться на то, чтобы иметь в сердце своем твердую и непоколебимую готовность претерпевать, переносить постигшее нас горе или страдание; страдать, но страдать без гнева, ропота и сомнения; страдать покорно, оставаясь верными Ему до смерти. "Будь верен до смерти, и дам тебе венец жизни" (Отк. 2 гл.).
Многие пытались и пытаются нести покорно свой крест без обращения ко Христу, без возрождения свыше, но быстро разочаровывались, убеждаясь в своем полном бессилии. Читая о требовании Христа к последователям Его, они не заметили той божественной логики и последовательности, какую премудрость Божия вложила в него. Христос не начал своего требования словами: "возьми крест и следуй"... Он сказал сперва: "Отвергнись себя", а потом возьми крест и следуй за Мною.
Христос знал, что несение малейшего креста без отвержения самого себя невозможно.
Путь любви - путь не только "путь несения креста" своего, но и "путь сораспятия"... "Я каждый день умираю"... умираю для себя, чтобы жить для Бога. "Я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса" (Деян. 2о гл.).
Крест искупления свидетельствует о нашем вечном спасении, которое Бог дает, как дар, всякому кающемуся грешнику.
Крест следования и несения креста - о степени нашего самоотречения, покорности и подчинения во всех случаях жизни только воле Божией.
Крест сораспятия - об уровне нашего уподобления и верности Христу.
Отсутствие в жизни христианина этих трех видов креста является показательным признаком "плотского" христианина, у которого Бог не на первом месте; и может быть даже признаком не-возрожденности.
Отсутствие трех крестов помогает распознавать истинных учеников Христа от множества ложных. Многие христиане находятся в числе тех, о ком Христос сказал: "И кто не берет креста своего и следует за Мною, тот недостоин Меня"; Они находятся в числе "недостойных" (Мат. 1о гл.). Многие христиане находят крест необязательным для себя и предпочитают следовать за Христом налегке, без креста. К сожалению, в конце пути их ждет непоправимое разочарование! Они разделят участь всех "недостойных"...
Крест нам нужен уже потому, что он помогает нам видеть во всем руку Божию. Только неся покорно крест свой, мы убеждаемся в том, что и на самом деле "все содействует ко благу любящим Его" (Рим. 8 гл.).
Крест нам нужен, потому что несение креста, как ничто другое, уподобляет нас Христу, "Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление" (Евр. 12 гл.). Христос прошел впереди нас, неся покорно Свой крест. Живя на земле, Он тоже не ушел от клеветы, бесправья, насилья и людского зверства. И если это так, то смеем ли мы с вами претендовать на нечто лучшее?
Будем помнить, что крест, возложенный на нас Господом,- наш крест. Бог знает, в чем каждый из нас духовно нуждается и какое лекарство необходимо для наших духовных недугов. У каждого чада Божия свой крест, совершенно отличный от всех остальных крестов. Поэтому как нельзя обмениваться лекарствами, так нельзя поменяться и крестами.
Полезно также помнить, что крест, возложенный на нас Богом, возложен на известный Ему одному период времени. Этот срок может быть очень непродолжительным, как это было в случае с Иосифом Киринеянином; но он может тянуться дни, недели, месяцы и годы. Он может продолжаться всю жизнь, до самой смерти.
Люди мира сего обычно спрашивают: "Если следование за Христом обусловленно такими требованиями и трудностями, то кто способен следовать? Покажите нам этих христиан, "несущих крест"! Где они? Мы не видим их!"
Вы не видите их, - ответим мы, - потому что вы не сердцеведцы. Дух Святой производит Свое действие в сердцах искупленных, а это - закрытая для людских глаз духовная сфера.
Второй причиной, почему вы не видите их, служит то, что Церковь Христова, собрание возрожденных чад Божиих только небольшая горсточка людей, только "малое стадо", по сравнению со всем человечеством.
Третья причина, - если вы, лично, не являетесь членом этой "горсточки", этой вселенской духовной семьи, то как можете вы судить о ее размерах? И что можете видеть или знать о ее качествах, свойствах или характере?
Если вы не видите подлинных христиан, Бог их видит. Описывая конец мира и завершение человеческой истории, Слово Божие устами ап. Иоанна говорит: "После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих. И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле и Агнцу!" (Отк. 7 гл.).
Апостол Павел, имевший духовные очи, также говорит о сонмах истинных свидетелей Христовых: "Посему и мы, имея вокруг себя облако свидетелей, свергнем с себя всякое бремя и запинающий наг грех, и с терпением будем проходить предлежащее нам поприще, взирая на Начальника и Совершителя веры Иисуса" (Евр. 12 г.).
Слава Богу! Приближается тот день и час, когда, по благодати Божией, и мы примкнем к этому не всеми видимому сонму искупленных, оправданных, спасенных свидетелей Христовых. "Еще немного, очень немного, и Грядущий прийдет и не умедлит"...
"Там мой крест будет снят, И мне скажут: ты Богом принят!" Бог, возложивший на каждого из нас крест, снимет его. Вместо креста Он обещал возложить на наше чело "венец жизни", "венец правды", "золотой венец", "неувядаемый венец славы".
"Се, гряду скоро! Держи, что имеешь, дабы кто не восхитил венца твоего... Побеждающий облечется в белую одежду; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцом Моим и пред ангелами Его" (Отк. 3 гл.).
Таков путь любви и таково завершение этого пути.

11. Школа любви

"Приидите ко Мне... и научитесь от Меня..."
(Мф. 11 гл.)
Земной путь человека начинается и завершается в школе жизни. Уже в младенчестве мы познаем мать, знакомимся с окружающей нас обстановкой, вещами, звуками, голосами и лицами. Позже мы заняты грамотой, образованием, а также познанием себя, земли, вселенной и ее Творца. Есть школа теоретических познаний, и есть школа практического опыта. Есть школа религиозных познаний, связанных с основными догматами вероучения, содержанием и порядком богослужений, и есть школа духовных познаний: школа воплощения этих познаний, проведения их в жизнь, школа духовного опыта, школа благодати Христовой.
Остановимся на некоторых особенностях этой духовной школы.
В школе благодати Христовой один учитель - Христос. "А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья" (Мф. 23 гл.).
В школе благодати Христовой могут быть только духовно возрожденные люди. Каждый человек является носителем двух природ: плотской и духовной. Плотской человек не любит учиться у других; напротив, он претендует на знание "духовных вещей" и уверен, что он знает больше всех других людей. Но Слово Божие говорит: "Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать; но кто любит Бога, тому дано знание от Него" (Кор. 8 гл.).
Только чадо Божие способно чувствовать и сознавать свое полное невежество и нуждаться в том, чтобы учиться, "сидеть у ног Учителя". Только обращенный ко Христу грешник способен молиться: "Чего я не знаю, Ты научи меня!" (Иов. 34 гл.).
Как же Христос учит Своих учеников?
Он учит их, пользуясь Словом благодати, Духом благодати и примером благодати (Иоан. 1 г. 14 ст.).
Чему Христос учит Своих последователей? Он неподражаемый, единственный в мире Учитель. Он учит их таким урокам, каким никто другой не может их научить. Он учит их "страху Господню", вере, молитве, мудрости и др. (Пс. 33).
Главное же чему Христос учит Своих учеников, - Он учит их, как жить в Духе Его любви, как жить истинной христианской жизнью. "Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке, ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа, Который отдал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит. 2 гл.).
В школе Христовой мы научаемся кротости и смирению. Господь приглашает: "Приидите ко Мне... и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим" (Мф. 11 гл.).
В Его школе мы научаемся благоговеть пред Словом Божиим, ощущать святой трепет пред откровением Его воли, страшась нарушить ее нашим своеволием.
"Воля Божия" - нет слов, которые чаще всего произносились бы в житейском обиходе, в беседах, молитвах, гимнах и проповедях, и нет ничего другого, что пренебрегалось бы людьми, как воля Божия.
Наша земная жизнь и наша вечная участь зависит от того, чью волю мы исполняем, по чьей воле живем.
Цель и назначение нашей земной жизни в том, чтобы убедиться в гибельности избранного нами "широкого пути" и, познав волю Божию, стать на "узкий путь". Ибо, что значит покаяться во грехах, допущенных нами в прошлом, как не то, чтобы в будущем "остальное время жить уже не по человеческим похотям, а по воле Божией" (1 Петр. 4 гл.)?
В школе Христовой мы учимся, как "исполняться познанием воли Божией, во всякой премудрости и разумении духовном... чтобы поступать достойно Бога, во всем угождая Ему" (Кол. 1 гл.).
Христос - не только воплощение воли Божией, но и высочайший пример послушания этой воле. Повинуясь воле Отца, Христос "уничижил Себя Самого, приняв образ раба... смирил Себя, быв послушным даже до смерти и смерти крестной (Фил. 2 гл.).
Кульминационным моментом Его послушания была Гефсимания. Там Он должен был решить вопрос Голгофы, сказав: "Не как Я хочу, но как Ты". Там Он "с сильным воплем и со слезами принес молитвы и моления... и услышан был за Свое благоговение" (Мат. 26 гл.; Евр. 5 гл.). Там Он достиг "полного возраста Христова"...
Но, как ни странно, высшая степень послушания привела Христа к предельной мере земных страданий, к самому жуткому виду смерти.
Слово Божие говорит: "Хотя Он и Сын, однако страданиями навык послушанию, и совершившись сделался для всех послушных Ему виновником спасения вечного..." (Евр. 5 гл.).
Наконец, школа любви - школа Отцовской дисциплины. Всякое неповиновение Богу и противление Его воле наказывается, и всякая разнузданность обуздывается. С этим законом возмездия мы знакомы с раннего детства. Нарушение дисциплины взыскивается в школе, не допускается на работе и карается в армии.
Бог многократно и многообразно предостерегает об этом непокорных, говоря: "Не будьте, как конь, как лошак несмысленный, челюсти которых нужно обуздывать уздою и удилами, чтобы они покорялись тебе"... "Смотрите не отвратитесь и вы от говорящего... Если те, не послушавши глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес"... "Ибо непокорность есть такой же грех, что и волшебство, и противление то же, что идолопоклонство" (Пс. 3; Евр.12 гл.; 1Цар. 15 гл.)
Величие мужей Божиих измерялось их покорностью воле Божьей. Некто подсчитал, что фраза: "и сказал Господь Моисею: сделай", повторяется в Писании около пятидесяти раз, и что столько же раз повторяется фраза: "И сделал Моисей, как повелел ему Господь". Часто Бог ищет Себе человека для того или иного важного дела, но не находит его; хочет на кого-то положиться и не может; возложить на кого-то важное поручение, но некому доверить, потому что "все ищут своего, а не того, что угодно Христу" (Фил. 2 гл.).
Богословы, изучавшие жизнь Павла Тарсянина, нашли, что послушание, повиновение и покорность суть три ключа к биографии великого апостола язычников.
При обращении Павла ко Христу он "не воспротивился небесному видению". В ответ на свой вопрос: "Господи, что повелишь мне делать?" - Павел должен был покорно идти в Дамаск, ибо так повелел ему Господь "там будет сказано тебе, что нужно делать". В своем решении вести освященный образ жизни, пользуясь благодатью Христовой, Павел "не стал советоваться с плотью и кровью". В своем служении Господу и смерти, Павел "ни на что не взирал и не дорожил жизнью, лишь бы совершить служение, которое он принял от Господа Иисуса".
Попутно вспомним Ноя, строителя ковчега; Авраама, положившего Исаака на жертвенник, по слову Господню; Илию пророка; Петра апостола, бесстрашно заявившего пред всем синедрионом: "рассудите сами, справедливо ли пред Богом -слушать вас более нежели Бога?"
У Бога не может быть непокорного раба или своевольного сына. Людям заведомо непокорным Ему, но считающим самих себя покорными, Он предлагает прямой вопрос: "Что вы говорите Мне Господи, Господи, а не делаете того, что Я сказал?" Истинный раб Божий повинуется своему Господу и выполняет Его волю в точности.
Без послушания, так же как и без веры угодить Богу невозможно. Если вера наша не привела еще нас к послушанию "Начальнику и Совершителю веры", вера наша - мертва.
Было бы странно, если бы Отец наш Небесный, "родивший нас благовествованием", оставил помилованного грешника без должного духовного воспитания. Бог воспитывает нас, и метод Божьего воспитания до чрезвычайности простой и действующий. Он мало чем отличается от родительского метода.
Воспитывая Своих духовных детей, Бог, как ' и земные родители, "обличает", "бьет", "наказывает", "утешает", "прощает"...
Слово Божие говорит: "Вы забыли утешение, которое предлагается вам, как сынам: "сын мой! не пренебрегай наказания Господня и не унывай, когда Он обличает тебя. Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает". Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны" (Евр. 12,5-8), Итак, наказание Божие является Его родительской обязанностью, доказательством Его Отцовской любви к нам и подтверждением нашего сыновства.
Дальше Бог открывает нам цель наказаний и Его духовной дисциплины: "При том, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить? Те наказывали нас по своему произволу для немногих дней, а Сей - для пользы, чтобы нам иметь участие в святости Его. Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным чрез него доставляет мирный плод праведности" (Евр. 12 гл.).
Плотские родители наказывали нас по своему произволу, не всегда руководились правильными мотивами, допуская гнев и разные свои капризы, а "Сей - для пользы"...
В чем же эта польза? - "Чтобы нам иметь участие в святости Его". Чтобы нам вести жизнь богоуподобления, подражать Ему во всем, быть святыми, как Он свят, зная, что "все содействует любящим Его".
Если мы подумаем о том, что человек рождается на страдания и что лучшая пора его жизни - труд и болезнь, то как мы должны ценить все то, что Бог посылает к нашему благу!
Рассуждая по-человечески, нам трудно верить, чтобы труд и болезнь могли бы служить нам на пользу, но это так.
Труд говорит о суетности нашей кратковременной жизни, а болезнь - о неизбежности приближающейся смерти и вечности. Суетность жизни и неизбежность смерти побуждают нас помышлять о Боге и душе "искать горнего", искать пользы не материальной, а духовной; "ибо какая польза человеку, если он весь мир приобретет, а душе своей повредит, или какой выкуп даст человек за душу свою?"
Бог наказывает нас для нашей же пользы. Но печально, если Божьи обличения, наказания и удары не достигают Богом поставленной цели; если они не пробуждают нашей совести, ума и души и не приводят нас ближе к Богу; если они без пользы, напрасны; если мы вместо покаяния продолжаем возрастать в непокорности, непослушании и неповиновении.
Любовь Божия и Отцовская дисциплина -это та школа, в которую вступает возрожденное чадо Божие в момент своего покаяния и обращения ко Христу и остается в ней до конца своей земной жизни.
Чтобы не постигло верующего человека, он всегда помнит, что без воли Отца своего Небесного, волос с головы не выпадает...
Все, что постигает нас, приходит к нам по воле Его, а Его воля несравненно выше и совершеннее всякой человеческой логики, рассуждений и объяснений. Воля Отца святая, благая и совершенная, а такой воле мы можем полностью подчиниться, покориться и довериться.
Бог никому не дает отчета в Своих действиях и не всем объясняет, почему Он так поступает. Господь сказал на Тайной вечери смущенному Петру: "Что Я делаю, теперь ты не знаешь, а уразумеешь после..." (Иоан. 13 гл.).
Поэтому, что бы не постигло тебя, читатель, если ты чадо божие, "наблюдай и будь спокоен, не страшись и да не унывает сердце твое"... "И узнаешь, что я не напрасно сделал то, что сделал, говорит Господь (Ис. 7 гл.; Ис. 14 гл.).

Прочь все сомненья, колебанья!
Хочу я славить и в страданьи, -
Страданья тоже от Тебя.
Сама Любовь ведь поневоле
Ты наказуешь нас до боли,
О нас заботясь и любя...

12. Сила любви

"Любовь покрывает все грехи".
(Прит. 10 гл.)
Слово сила имеет множество значений: сила душевная (сила воли, ума, характера), сила правовая, законная, сила природы, сила гнева, горя, таланта, влияния и т. п.
Сила, о которой мы будем говорить в этой главе, имеет в себе три элемента:
Озарение ума. Слово Божие говорит о том, что по природе мы "помрачены в разуме, отчуждены от жизни Божией, по причине нашего невежества и ожесточения сердца" и нуждаемся в духовном озарении. "Кто не любит, тот еще во тьме... кто не любит, тот не познал Бога... во тьме ходит, и не знает, куда идет, потому что тьма ослепила ему глаза" (1 Иоан. 2 гл.). Сознание такого нашего духовного состояния выражено словами пророка Исайи: "Ждем света, и вот тьма, - озарения, и ходим во мраке" (59 гл.).
Озарение помраченного грехом ума производит только возрождающая сила Святого Духа, сила любви, и никакая другая сила не может этого сделать.
Подчинение воли - является вторым элементом. По природе мы своевольны, угождаем самим себе, угождаем людям, но Богу угодить не можем (Рим. 8,8). И нет такой энергии, власти и силы в мире, которая направила бы нашу волю к угождению Богу, кроме силы любви Божией. Только эта сила меняет наше сердце, подчиняет себе нашу волю и "пленяет всякое помышление в послушание Христу" (2 Кор. 10 гл.).
Наши душевные влечения, чувства, мысли, воображение - учат психологи - возникают в душе помимо нашего сознания и воли; иногда - наперекор нашему разуму, который хочет и не может устранить их.
Наше влечение угождать Христу, делать только то, что Христу угодно, превращается в силу любви, доминирующую во всех проявлениях жизни всякого верующего человека. Этот фактор и подобные ему явления мы приписываем действию Духа Святого, Духа любви.
Такое подчинение своей воли воле Божией создает гениев, героев, мучеников, святых.
Вот вам пример, показывающий на что способен человек даже при его романтическом увлечении и жертвенности. Бельгийский художник из Антверпена, Квинтин Матсис (Qentin Matsys), был в молодости кузнецом, но из любви к девушке стал художником. В ответ на его предложение девушка откровенно сказала: "Я очень люблю тебя, Квинтин, но кому интересно быть женой кузнеца? Вот, если бы ты был художником, рисовал картины, тогда можно было бы говорить о замужестве".
Не сказав никому ни слова, Квинтин весь отдался изучению этого искусства. Спустя шесть месяцев, Квинтин сел и написал картину "скупцы", которая стала в последствии музейной редкостью. У кузнеца-юноши оказался недюжинный талант. Он сделался знаменитостью. На своем автопортрете Квинтин сделал надпись: "Любовь сделала меня художником".
Такова сила подчиненной и устремленной воли. Такова сила любви!
Третьим элементом слова сила, является авторитет, власть. О Христе сказано, что "Он учил, как власть имеющий". Но в этой Его власти всегда чувствовалась горячая любовь к людям.
Таковы свойства слова сила. Сила любви озаряет наш разум, подчиняет себе нашу волю, захватывает наше сердце и авторитетно управляет всей нашей жизнью.
Сила любви проявляется в нашей молитве, служении, подвигах, испытаниях, страданиях и смерти. Но нет более актуальной жизненной проблемы, которая может быть разрешена только силою любви, как проблема взаимного прощения между людьми.
В ботанике есть сорная трава, имеющая настолько длинный корень, что трудно и почти невозможно искоренить его. Имя этого сорняка, отравляющего жизнь огородникам, дьявольская трава".
Если нашу человеческую вражду сравнить с дьявольской травой, то длинным корнем этого сорняка надо считать злопамятство. Бывают случаи, и таких много, когда человек носит в сердце своем затаенную обиду всю свою жизнь. Кто-то причинил ему неприятность, зло, нанес рану, унизил, распустил о нем худую молву, обесславил, способствовал его нравственному падению или финансовому провалу и, - все кончено на вечные времена! Однажды безрассудно поспорили, поссорились и остаются смертными врагами "до гробовой доски".
"Пути мира они не знают", не хотят знать и не стремятся к нему (Рим. 1 гл.). Некоторые люди напоминают собою гетмана Мазепу, о котором Пушкин сказал: "И ни единой он обиды с тех пор, как жил, не забывал".
В глубокой старости, когда человек теряет уже свою память и часто забывает то, что произошло вчера, он может поразить вас точностью передачи той обиды или скандала, которые имели место полвека тому назад. G изумительными деталями он будет рисовать пред вами картину за картиной, цитируя фразу за фразой,вопросы и ответы, сопровождая их жестами, интонацией голоса, мимикой и прочее.
Какой ужас! жить горькими воспоминаниями безотрадного прошлого! дышать изо дня в день иссушающим душу чувством мести, задыхаясь в беспомощной злобе и не имея духовной силы для того, чтобы раз навсегда все простить и выбросить из архивов своей памяти.
"Лежала на мне гора обид. Дышать не мог. А как простил, - нет горы, от обид ничего не не осталось", - рассказывает один из героев Максима Горького.
Кто не знает, что христианство - религия любви, радости и всепрощения? Все это знают; знают, что надо любить, надо прощать и многое покрывать любовью. Но оказывается, одного знания в этом вопросе не достаточно. Знание должно сопровождаться любовью, силою любви, а сила любви отсутствует. Человек вошел в обиды, как в темный лес; не ищет и не желает выхода, не прощает и продолжает называться "христианином". О таких сказано, что они "имеют вид благочестия, силы же его отрекшиеся" (2 Тим. 2 гл.).
Со скорбию надо сказать, что многие христиане не знают: что значит прощать? как надо прощать? сколько раз надо прощать? почему они должны прощать?
Ап. Петр слышал, вероятно, разноречивые мнения по этим вопросам и хотел услышать из уст Христа авторитетный ответ, хотя бы на один смущавший его вопрос. Петр спросил: "Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?" (Мат. 18 гл.).
Отвечая ап. Петру, Христос сказал притчу и ею ответил на все вопросы, связанные с предметом прощения.
"Царство Небесное подобно царю, который захотел сосчитаться с рабами своими. Когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов; и как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить. Тогда раб тот пал и, кланяясь ему, говорил: "государь! потерпи на мне, и все тебе заплачу". Государь, умилосердившись над рабом тем, отпустил его и долг простил ему.
Раб же тот вышед нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: "отдай мне, что должен!" Тогда товарищ его пал к ногам его, умоляя его и говорил: "потерпи на мне, и все отдам тебе". Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга.
Товарищи его, видевши происшедшее, очень огорчились и пришедши рассказали государю своему все бывшее. Тогда государь его призывает его и говорит: "злой раб! весь долг тот я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?" И разгневавшись, государь его отдал его истязателям, рока не отдаст ему всего долга. Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его" (Мат 18 гл.).
Так Христос иллюстрировал, как Бог относится к людям, согрешающим против Него и как мы должны относиться к людям, согрешающим против нас.
Притча говорит, что все люди без исключения в большой задолженности пред Богом, независимо от того, измеряется ли их задолженность "десятью тысячами талантов" (равных; 10 миллионам долларов) или сотней динариев (динарий равен дневной плате работника - Мат. 20,13) - те и другие оказываются пред Богом несостоятельными должниками. В духовном отношении бедному и богатому, отъявленному грешнику и высоконравственному человеку одинаково нечем платить и оба одинаково нуждаются в Божьем милосердии и прощении.
Второй урок: Бог имеет полное право отдать нас под суд, - но готов и помиловать, если мы сознаём свою вину пред Богом и просим у Него прощения. Бог любит прощать и миловать кающихся. Прощение Христово - прощение даровое, благодатное, незаслуженное, полное и вечное.
Третий урок: Мы нуждаемся в постоянном помиловании Божьем и в ходатайстве за нас Иисуса Христа. "Ибо все мы много согрешаем, особенно языком своим"... "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа Праведника"... "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Если мы каемся в грехах своих пред Богом - наши грехи прощаются нам, а если упорно пребываем во грехах - грехи вменяются нам в вину и мы наказываемся.
Четвертый урок: Божье милосердие, проявленное к нам, должно располагать нас к проявлению нашего милосердия к людям. "Не надлежало ли и тебе помиловать товарища твоего, как я помиловал тебя?" Будучи сами людьми далеко не совершенными, мы тем не менее ожидаем и даже требуем совершенства от всех других людей. Не видя ничего доброго в окружающих нас, мы тем свидетельствуем; что и в нас самих нет ничего доброго. "Ибо чем человек умнее и добрее, - сказал Паскаль, - тем больше он замечает добра в людях". Не прощая других, мы не не заслуживаем прощения сами; вынося строгий и безоговорочный приговор другим, мы одновременно выносим такой же приговор самим себе.
Человек любящий - это человек способный понимать других людей, знающий, как ладить с людьми и жить со всеми в любви и мире. У каждого человека есть в сердце своя маленькая "небесная империя", и мы никогда не должны нарушать суверенитет этой свободной и независимой империи. Доказано, что нет на земле двух человек абсолютно одинаковых, и только любовь Божия способна научить нас, как мы должны относиться к каждому из них. Без любви мы никогда других не понимаем и ничего не знаем о себе. Наше мнение о людях и наше отношение к ним зависит главным образом от того, что собственно мы ищем в людях: доброе или худое, положительное или отрицательное. Из одного и того же цветка пчела собирает мед, а тарантул - яд. Любовь собирает только то, "что истинно, что честно, что достойно славы, похвалы..." Только любовь, встречаясь с отрицательными сторонами человека, способна прощать и покрывать их любовью. Житейский опыт говорит, что тот, кто больше любит, тот легче всех понимает и кто способен все понять, тот способен и все простить.
Ричард Львиное Сердце, прощая брата, который покушался свергнуть его с престола, сказал: "Я прощаю его и надеюсь, что забуду о всех его злодеяниях так же быстро, как быстро он забудет об этом моем помиловании, которое получил". Ричард понимал испорченность своего брата, но не переставал любить его.
Пятый урок: Божье прощение и милосердие к нам зависит от нашего прощения и милосердия к людям. В этом вся суть и главное нравоучение притчи: "Разгневавшись государь его отдал его истязателям, пока не отдаст ему всего долга. Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его".
В молитве Господней "Отче наш" мы выражаем нашу ежедневную нужду в "хлебе насущном" и такую же нужду в ежедневном Божьем помиловании, говоря: "И прости нам долги наши" на том основании, что и мы все простили уже "должникам нашим".
Если мы не выполняем этого Божьего порядка, - все наши молитвы о нашем собственном прощении напрасны. Не прощая других, мы сами остаемся непрощенными Богом. Своим непрощением мы разрушаем мост, чрез который нам самим приходится переходить ежедневно. Не прощая брата, мы выносим смертный приговор брату, а Бог выносит смертный приговор нам.
Был такой случай. Крупный государственный деятель, имевший доступ к правителю страны, добился помилования для своего школьного товарища. С неописуемой радостью он поспешил с амнистией в камеру смертника. Но прежде чем объяснить другу причину своего посещения, он задал ему такой вопрос: "А что если бы я поговорил с правителем и он помиловал бы тебя, чем бы ты занялся? что сделал бы ты прежде всего?"
К изумлению высокопоставленного друга смертник, не задумываясь, злобно ответил: "Еще сегодня, до захода солнца, я убил бы свою злосчастную жену, как я убил ее любовника; я расправился бы потом со лжесвидетелями и судьей, который вынес мне смертный приговор". Смертник, не давая другу вставить слово, еще долго и яростно доказывал свою полную невиновность в убийстве любовника.
С глубокой скорбью в душе друг детства покинул смертника и, сообщив правителю о результате посещения, порвал полученную амнистию. Несчастный погиб только потому, что искал гибели других.
Вы спросите: почему Бог так не умолим в этом вопросе? Потому что дух непростительности - не Божий Дух. Наше непрощение обнажает нашу же душу и показывает всем: кто мы?
Человек непрощающий обычно тот, кто не имеет сознания и чувства своей собственной греховности и виновности пред Богом. Он не представляет себе, насколько ничтожна задолженность его ближнего пред ним, по сравнению с собственной своей задолженностью пред Богом. Наш ближний вряд ли способен нагрешить пред нами столько за всю свою жизнь, сколько мы можем задолжать Богу за один короткий день.
Непрощающий тем самым показывает, что он сам никогда еще не пережил в своей собственной душе осуждения и оправдания Божия; ибо только "рожденный от Бога" получил от Него новую способность, способность любить и прощать.
Наша любовь к Богу измеряется нашим прощением ближнего. Если мы не прощаем, значит мы и не любим.
Предлагая простить нашего ближнего, Бог обращается к нашему разуму и логике: Тот кто согрешил против тебя - плохой? В твоих очах - он презренный человек? А какой ты в очах Божиих, если сердце твое захвачено таким злым чувством? Те раны, которые брат нанес тебе, - ноют и кровоточат? А раны, которые ты причиняешь ежедневно Богу своим непрощением, неужели почитаешь ничтожными и не заслуживающими твоего внимания?
Да, - говоришь ты, - это не в первый раз он так: поступает со мною, и я не могу дольше терпеть. - А в который раз ты погрешаешь перед Богом? Ты говоришь: он может, чего доброго, позволить себе то же самое в будущем! - А ты никогда уже не окажешься в задолженности у Бога?
Какое блаженство иметь в своей душе неиссякаемый источник прощения. Какое великодушие простить того, кто меньше всего заслуживает и расчитывает на наше чистосердечное прощение.
Рассказывают об индусском миссионере Сундар Синге, что во время проповеди в зал ворвалась группа индусов, жестоко избила его и убежала. Гонители были местными жителями, и присутствовавшая на собрании публика знала их и возмущенно требовала, чтобы передать это злодеяние в руки правосудия. Нашлись и те, которые говорили, что они сами с ними расправятся.
Выслушав их, Сундар Синг сказал: "Братья! У меня, пострадавшего, есть третье предложение: простить их так же, как Христос простил распинавших Его или как Стефан простил побивавших его камнями".
Сказанная Христом притча о жестоком заимодавце была вызвана вопросом Петра: "Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?"
Иисус говорит Петру: не говорю тебе: "до семи, но до семижды семидесяти раз!" По учению Христа, прощение, если оно истинно, не может быть предметом математических выкладок и меркантильных расчетов и соображений. Вопрос: "сколько раз прощать?" такой же абсурдный, как и вопрос: "сколько раз любить?"
Прощение, если оно искренно, проистекает из христианской любви, обитающей в сердце чрез Духа Святого. Во Христе мы получили не только "прощение грехов", но и сердце прощающее других. Часто люди ищут признаков или доказательств возрожденности христианина. Здесь одно из них: "Злословят нас, мы благословляем; гонят нас, мы терпим; хулят нас, мы молим... во всем являем себя, как служители Божий, в великом терпении, в бедствиях, в нуждах, тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах... Нас огорчают, а мы всегда радуемся... мы ничего не имеем, но всем обладаем..." (1 Кор. 4 гл.; 2 Кор. 4-6 главы).
На вопрос; до каких пор прощать? - слышится простой ответ: До тех пор, пока Бог прощает всё тебе, прощай всё другим!
Бог ожидает от нас, детей Божиих, что мы будем прощать охотно, прощать искренно, от всего сердца, прощать все полностью, прощать немедленно, без всяких условий и будущих напоминаний.
Сила нашей любви к Богу измеряется силою нашего прощения, проявляемого к окружающим нас людям. Эту силу любви мы обретаем у Бога.
Эта сила любви должна исходить из твоего сердца, брат и сестра, потому что "Он прощает все беззакония твои, исцеляет все недуги твои; избавляет от могилы жизнь твою, венчает Тебя милостью и щедротами... Щедр и милостив Господь, долготерпелив и много милостив, не до конца гневается и не вовек негодует. Не по беззакониям нашим сотворил нам, и не по грехам нашим воздал нам" (Пс. 102).

13. Совершенства любви

Любовь - итог всех совершенств и сумма всех добродетелей.
Описывая неописуемый облик любви и помня о том, что "Бог есть любовь", мы, конечно, не можем сказать о ней слишком много или преувеличить ее высоких достоинств, свойств и качеств.
Климент Александрийский спрашивает: "Кто способен объяснить Божественную любовь? Кто может вполне описать ее силу и ее красоту? Высота, на которую любовь Христова подымает нас, верующих, не может быть выражена человеческими словами".
Любовь - мать жизни. Мы живем настолько, насколько мы любим. Тот кто не любит, тот и не живет. Наша жизнь осмысливается любовью. Поэтому, лучше не жить, чем жить и не любить.
Любовь призвана являть нам невидимого Бога реальным, осознаваемым, явным, видимым для наших сердечных очей. "Бога никто никогда не видел: если мы любим друг друга, то Бог в нас пребывает". "Блаженны чистые сердцем, ибо они Бога узрят". Где любовь, там и Бог. Там где нет любви, там нет Бога (I Иоан. 4 гл.; Мат. 5 гл.).
Жизнь Христа была жизнью любви, обнаруживающей, проявляющей Бога, делающей невидимого Бога ясным и понятным, желанным и приемлемым. Любовь - язык неба, не нуждающийся в истолковании; язык, который "некнижные" понимают, немые говорят, глухие слышат и слепые видят.
Жизнь Христа была проявлением Бога. Наша жизнь должна быть проявлением Христа. Назначение христианина не в том, чтобы рассказывать о Христе, а - показывать Христа своей жизнью любви. Ибо как Христос был "образом Бога невидимого", так и нам, верующим, надлежит быть "подобными образу Сына Его..." (Кол. 1.15; Рим. 8.29).
Любовь - подобие Бога, она - источник всякого добра, раскрытие всякого блага, преддверие и предвкушение рая.
Для нас нет ничего более ценного и приятного во всем мире, как сознавать, что есть кто-то, кто нас лично очень любит. Покажите мне человека, который никого не любит и которого никто не любит, и. я покажу вам самого несчастного человека на земле. К сожалению, мир переполнен такими именно несчастными, не верующими в то, что Бог есть любовь и что Он беззаветно их любит. Если бы они уразумели этот бесспорный факт, они стали бы все в очередь, чтобы прийти к Нему за прощением и получить от Него "новое сердце", "жизнь с избытком", - с избытком любви, мира и радости. Если бы каждый смертный решительно мог сказать: "Я избираю любовь! Пусть любовь Божия наполняет мое сердце, управляет и распоряжается моей жизнью!" - мы имели бы рай на земле.
Любовь имеет исключительную способность уживатъся с теми, у которых нет любви и сосуществовать с теми, чьи поступки ей не нравятся.
Любовь учит нас жить скромно и просто, очень экономно для себя и расточительно для других. Любовь приносит жертву ради Христа, не отдавая себе отчета в ее стоимости; она сражается за истину и не смотрит на полученные раны; она грудится и не расчитывает на заслуженный отдых; она совершает подвиги и не ожидает награды и похвалы; она "полагает жизнь свою за друзей" и жалеет о том, что располагает только одной земной жизнью.
Любовь достигает недосягаемых для человека вершин мудрости и способна нисходить к ее бездонным глубинам. Она может показаться неверующему человеку отсталой и неразумной, но она безошибочно отвечает на все те вопросы, на которые у разума нет ответа, но которых разум не может не ставить себе.
Любовь никогда не допускает того, что неугодно Богу, что во вред себе и причиняет урон и неприятности людям.
Любовь юрка, мудра и проницательна. Она учит нас мудро распределять каждый новый день, посылаемый Богом. С нею у нас достаточно времени для того, чтобы неспеша утром помолиться, - ибо в этом источник силы; с нею достаточно времени для углубления в Слово Божие, - ибо в этом сокровища мудрости; она найдет время для труда и служения ближним, - ибо в этом тайна успеха; время для размышления, - ибо в этом основаания; время для невинных развлечений, - ибо в этом секрет молодости; с нею найдется время, чтобы от души посмеяться, ибо смех любви - музыка души.
Любовь выше всяких требований этикета и морали, выше всякой религии, философии или формального, бездушного богопоклонения.
Ни одна добродетель не приносит нам столько добра и не оказывает столько всякого блага, как простая искренняя любовь.
Любовь - это свет во мраке ночи, голос среди безмолвия пустыни. Любовь держит сердце наше свободным от зла, мести, ненависти; душу -от горьких и недобрых чувств; ум - от обольщений и забот; совесть - от ее укоров и угрызений.
Любовь услаждает самую горькую чашу жизни. Она бесследно смывает с нашей памяти самые мрачные картины пропитого; снимает с нашей души любую тяжесть, восклоняет безнадежно поникшую голову, просвещает давно померкший взор, поднимает опустившиеся руки и укрепляет "колена дрожащие". Она уравнивает самые ухабистые перевалы узкого пути, дает новое жизненное направление, расширяет наш шаг и "умащает головы наши свежим елеем" (Евр. 12.12; Пс. 22). Любовь, как солнце, светит на всех "и ничто не укрыто от теплоты ее" (Пс. 18).
Христианин - носитель любви, сосуд Божий, преисполненный любовью.
Многие склонны удовлетвориться тем или иным словесным определением любви, называя ее чувством, настроением и т. п., но чувству нельзя приказать, нельзя насильно заставить любить. Конечно, любовь может и должна проявлять себя в чувстве, но любовь - больше, чем какое бы то ни было чувство.
Наши чувства изменчивы, шатки и непостоянны. Они обусловлены окружающей средой, погодой, состоянием здоровья, настроениями нашей души и т. д. Посему было бы ошибкой допустить, чтобы чувства управляли бы нашими поступками, отношениями, решениями...
По учению Св. Писания любовь является не чувством, но принципом; тем духовным "законом совершенным", который призван быть господствующим фактором в жизни каждого возрожденного свыше христианина. Этому предмету ап. Павел посвятил целую 13-ю главу своего первого послания к Коринфянам.
В этой главе ап. Павел не пытается дать любви то или иное теоретическое определение, но, перечислив ее качества и совершенства, он указывает: на что любовь способна, - что она делает и чего она не делает:
"Любовь долготерпитч милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит.
Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. Ибо мы отчасти знаем и отчасти пророчествуем; когда же настанет совершенное, тогда то, что отчасти, прекратится... А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше"...
В Послании к Колоссянам ап. Павел называет любовь "совокупностью совершенства", а в своем Послании к Коринфянам открывает нам некоторые из этих ее совершенств.
Перейдем к нашему скромному рассмотрению этих совершенств.

14. Любовь и терпение

"Любовь долготерпит..."
Любовь не так быстро теряет свое терпение. Она не возмущается, не гневается, не протестует. Любовь относится ко всем и ко всему безропотно и снисходительно.
Св. Писание называет Бога: Бог терпения и утешения" (Рим. 15 гл.). Чем, как не этим, объясняется то, что мы еще не истреблены? Долготерпение Божие к нам и ко всему человечеству объясняется Его любовью, которая долготерпит.
Часто люди говорят: "Христос не сдержал Своего обещания. Он сказал, что придет опять, а вот прошло почти двадцать веков, и Его нет!" -Если Христос замедлил с тем, чтобы прийти и судить живых и мертвых, то только потому, говорит ап. Петр, что "долготерпит, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Петр. 3 гл.).
Люди, ставящие подобные вопросы, не знакомы с характером Бога. "Не представляют они Тебя пред собою, но Ты, Господи, Боже щедрый и благосердый, долготерпеливый и многомилостивый и истинный (Пс. 85).
Нужда в терпении - универсальная. Поэтому ап. Павел, во всех своих посланиях, призывает верующих к терпению. У одного мало терпения; у другого еще меньше; у третьего вовсе нет его. "Терпение нужно вам!" (Евр. 10 гл.) Нужна любовь, которая" долго терпит". Недостача терпения - вот что приводит к ссорам в семье, расстройствам в обществе, духовным болезням в церкви и нередко к международным конфликтам.
Сам ап. Павел должен был иметь очень много терпения. Вспомнить только: галаты -иудействовали, а коринфяне - грубо грешили; для евреев Павел был "язвой общества", а для язычников - "всесветным возмутителем"; для мудрых -"безумным" Христа ради, а для простых - "посмешищем для мира". Всю жизнь и повсюду ему пришлось иметь дело с врагами, завистниками, физическими побоями, материальными нуждами, тюрьмами и цепями... "В трудах, безмерно в ранах, более в темницах и многократно при смерти..." (2 Кор. И гл.).
Говоря о своем апостольском посланничестве, Павел указывает на свое терпение, как на один из главных признаков и доказательств Божьего призвания, говоря: "Признаки апостола оказались пред вами во всяком терпении" (2 Кор. 12 гл.). Поэтому, он мог дерзновенно заявить: "Во всем являем себя, как служители божий, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами в темницах, в изгнании, в трудах... злословят нас, мы благословляем; гонят нас, мы терпим; хулят нас, мы молим... Я научился терпеть голод... все могу в укрепляющем меня Иисусе Христе... Все терплю ради избранных. Если терпим, то с Ним и царствовать будем"... Так смотрел на терпение ап. Павел.
Какая дивная картина - любящая, дружная счастливая семья, где все заботятся друг о друге, защищают друг друга, служат любовью и примером друг другу!
Рассказывают про одну большую патриархальную китайскую семью с несколькими женатыми сыновьями, невестками, детьми и внуками Во главе семьи - старик отец, дедушка.
В доме тишина, мир, порядок, уважение, послушание...
"В чем секрет вашего мудрого руководства семьей?" - спросили гости старика.
- "В терпении", - ответил старик.
Не то же ли самое, только в более святой, светлой, радостной и любвеобильной форме, мы должны были бы наблюдать в христианской Церкви? Слово Божие учит, чтобы "сильные сносили немощи бессильных", помогали духовно слабым, взаимно прощали, "утешали малодушных, были тихими, кроткими, незлобивыми, полезными всем, сдержанными, рассудительными, долготерпеливыми".
Зная, какую важную роль терпение играет в жизни каждого верующего христианина, апостол заканчивает свое послание следующим пожеланием: "Господь же да управит сердца ваши в любовь Божию и в терпение Христово" (2 Фес. 3 гл.).
Трудно пожелать или произнести молитву более своевременную и нужную, чем пожелание и молитва о любви и терпении.
Строго говоря, без терпения так же, как и без любви, мы не имеем права называться учениками Христа. Без терпения мы не имеем права апостольствовать, свидетельствовать другим о жизни "с избытком".
Без терпения вряд ли мы получим ответ от Бога на наши молитвы. Без терпения мы никогда не будем способны одерживать победы над всеми невзгодами, обстоятельствами и превратностями земной жизни. Некто удачно заметил, что все люди подвергаются страданиям, но вдвойне страдают те, у кого нет терпения.
"Да управит сердца ваши в любовь Божию и в терпение Христово"... Только любовь, которая долготерпит, способна научить нас, как относиться к людской вражде, осуждениям, непониманиям, клевете и поношениям; как сносить слабости других, их несовершенства, несправедливость; безропотно терпеть нужду, обиды, нападки и разные неприятности; нести кротко возложенный на нас Господом крест. Не сказал ли Господь: "Терпением спасайте души ваши... претерпевший до конца, спасется?"
Мы уже потому нуждаемся в терпении Христовом, что для всего перечисленного выше нашего человеческого терпения очень и очень мало, -недостаточно.
Легко терпеть, когда все зубы во рту здоровы, но гораздо труднее, когда два или три из них непрестанно болят и ноют. Легче переносить побои, когда мы их заслуживаем, "когда нас бьют за проступки, но если делая добро и страдая терпим, это угодно Богу" (1 Петр. 2 гл.).
"Я достаточно его терпел! До каких же пор я должен еще терпеть его? - с возмущением вопрошают нетерпеливые.
- Терпи его до тех пор, пока Христос тебя терпит! Прояви к нему терпение Христово. Вспомни, как "братья Его не веровали в Него", "Матерь и братья пришли взять Его", полагая, что "Он вышел из Себя"... "Многие из учеников отошли от Него и уже не ходили с Ним"... Вспомни, как терпел Он начальников, старейшин народа, членов синедриона, Пилата, Ирода, воинов, разбойников, отрекшегося Петра, разбежавшихся учеников... "Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими" (Евр. 12 гл.). Помыслите и облекитесь в терпение Христово (Кол. 3,12).
Известно, что нетерпеливые люди оправдывают свое нетерпение нервами, говоря: "Простите, я человек нервный"... тогда как, в действительности, главная причина - отсутствие любви к людям, понимания людей и терпения. Таких людей, если вы задали им какой-либо вопрос и не расслышали их ответа, не дерзайте переспросить, -они ответят вам в повышенном тоне.
Наше нетерпение нередко ведет нас к осуждениям, горечи и другим отрицательным чувствам. Я знал человека, который искренно стремился к доброделанию. Если он убеждался в том, что кто-то действительно нуждался в его помощи, - для него не было преград, он непременно добивался намеченной цели, и многие любили его за это. Но, к сожалению, так как-то получалось, что опекаемый им почти всегда оказывался, по его словам "недостойным его забот", "неблагодарным", незаслуживавшим такой щедрой помощи"... Этот благодетель имел доброе от природы сердце, но не имел достаточно терпения, чтобы мириться с их мелкими слабостями и терпеливо сносить их недостатки. У него было много полезной активности, но мало терпеливой любви.
Без терпения ни одна добродетель не может быть подлинной добродетелью. Даже любовь, если она без терпения, не есть истинная любовь.
Мудрость жизни в том, чтобы не быть чрезмерно требовательным к людям. Нормой наших взаимоотношений с людьми должно быть: понимать людей, любить, терпеть и прощать их без конца.

В долгой горькой жизни
Много встретит "грешных" твой усталый взгляд.
Не клейми ж их словом едкой укоризны.
Полюби их, милый, полюби как брат!

С. Я. Надсон

15. Любовь и милосердие

"Не стало милосердия на земле..."
(Мих. 7 гл.)
Что такое милосердие? - Это милое сердце, проявляющее себя в делах и подвигах любви. Милосердие - это любовь в действии, пользующаяся всяким случаем быть полезной людям, оказавшимся в той или иной беде.
Такова натура любви, - "любовь милосердствует".
По словам Христа всякое доброе дело есть милосердие: дать чашу воды жаждущему, указать незнакомцу путь, глядя в печальное лицо страдальца, улыбнуться ему сочувственно - все это милосердие.
Милосердие - одно из лучших украшений христианской жизни, но украшение не материальное, которое одевают в особые дни, в исключительных случаях, а украшение духовное, которое украшает истинного христианина постоянно. Оно излучается чрез выражение лица, милые глаза, приятную улыбку, нежные слова, искренние чувства, оказанную помощь и жертвенное служение.
Милосердие охотно и с радостью откликается на призывные вопли страдальцев, оно смело спешит в кромешную тьму зла, неверия и безбожия, спешит к "сидящим во тьме и тени смертной с ярким факелом человеколюбия.
Милое сердце всегда отзывчиво, щедро и самоотверженно. Оно не щадит ни времени, ни денег, ни здоровья, ни самого себя. Для спасения другого милое сердце, не задумываясь, рискует жизнью.
Встретившись лицом к лицу с нуждающимся, милосердие действует сразу, безотлагательно, памятуя слова Писания: "Не отказывай в благодеянии нуждающемуся, когда рука твоя в силе сделать его. Не говори другу: "пойди и приди опять, и завтра я дам", когда ты имеешь при себе" (Прит. 3 гл.).
Милосердие не только плод Святого Духа, но один из божественных атрибутов: "Ибо Господь весьма милосерд и сострадателен" (Иак. 5 гл.).
Милосердие - одна из характерных черт возрожденного христианина. Божья любовь, если она действительно "излилась в сердца наши Духом Его Святым", непременно поведет нас к несчастным и будет милосердствовать...
Милосердие полезно не только тому, кто пользуется его заботами, но и тому кто проявляет это милосердие. Милосердие делает сердце милосердного блаженным, счастливым. Ибо так сказано: "Человек милосердный благотворит (творит благо) душе своей"... "Кто милосерд к бедному, тот блажен".
Поэтому, Господь призывает нас к милосердию, говоря: "Будьте милосерды, как и Отец ваш милосерд" (Прит. 11 и 14 гл.; Лук. 6 гл.).
Милосердие - это рука любви, которой Бог желает, чтобы мы пользовались постоянно и неустанно. Бог говорит: "Все, что может рука твоя делать, по силам делай"... "Длань свою открывай бедному, и руку твою подай нуждающемуся..." (Еккл. 9 гл.; Прит 31 гл.).
С великим прискорбием надо заметить, что по многим причинам у многих христиан "рука милосердия" бездействует. У одних рука эта давно вывихнута и не на своем месте, у других - парализована, ампутирована, атрофирована, отсохла...
Христос встретил однажды такого человека: "Случилось войти Ему в синагогу и учить. Там был человек, у которого правая рука была сухая".
Рука - орган осязания, но если она сухая, она ничего не чувствует, ничего не воспринимает. В данном случае, она может служить нам символом духовной бесчувственности.
Заметим, что не обе руки, а только одна и притом правая рука была утрачена; правая - самая деятельная, способная и крайне нужная - выбыла из строя. Рука, предназначавшаяся для полезного, незаменимого служения себе и другим, теперь бездействует.
Рука несчастного, как мы видим здесь, не была ампутирована; она отсохла и беспомощно свисала вниз вместе с таким же мертвым и бесчувственным правым рукавом.
Вы скажете: "Какая печальная картина!"
Картина эта становится еще более плачевной и трагичной, когда духовная рука христианина становится сухой, бесчувственной и безразличной к людским нуждам.
Какое жалкое зрелище! Все у человека нормально, кроме сухой руки, которую он не в силах протянуть не только в целях милосердия, но даже для обычного дружеского приветствия.
"Пощадите, нельзя же всем помочь!" - вопят обычно сухорукие и поэтому никому вообще не помогают.
Индийские факиры, в знак какого-то зарока своему богу, подымают руку вверх и держат ее в таком состоянии до тех пор, пока она не способна уже ни сгибаться, ни опускаться. Отсутствие движений нашей "руки милосердия", приводит ее к такой же атрофии духовной.
Как же избавиться нам от такого духовного уродства?
Христос повелевает сухорукому: "Протяни руку твою!" Это же повеление относиться ко всем духовно сухоруким. Протяни твою руку прежде всего к Богу. Протяни ее со слезами покаяния; протяни за благодатным помилованием и возрождением свыше: протяни ее за даром Святого Духа, Духа любви и всякого милосердия, и ты сможешь протягивать твою руку милосердия всем страдальцам.
Мы говорили о милосердии и благотворительности в индивидуальном порядке, но не менее сухорукой оказывается иногда и наша общественная благотворительность.
Концерты, лекции, вечера "с благотворительными целями" собирают довольно крупные суммы, но что остается от них после покрытия всех расходов по их устройству? Н. В. Гоголь писал: "Большей частью случается так, что помощь точно какая-то жидкость, несенная в руке, вся расплещется по дороге, прежде чем донесется и нуждающемуся приходится посмотреть только в сухую руку, в которой ничего нет".
Порою кажется удивительным, что люди стараются милосердствовать по разным своим соображениям и ложным мотивам. Один, желая "добрыми делами" заслужить себе спасение и избежать адских мучений, другие - из гордости, стараясь создать себе репутацию благотворителя и т. п. Какое заблуждение! Слово Божие имеет мало утешения для таких людей, говоря: "Если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы (1 Кор. 13 гл.).
Слово Божие говорит: "Не творите милостыни пред людьми... пусть левая рука твоя не знает, что творит правая... Просящему у тебя дай, и от хотящего занять у тебя не отвращайся... Благотворите ненавидящим вас".
Наблюдайте, как вы благотворите! Можно охотно дать просящему, но несоответственно данной нужде и не соразмерно возможностям жертвователя. Один богач имел обыкновение давать всем жертвователям мелкую монету как говорят "на чашку чая", тогда как фактическая нужда заключалась в уплате за квартиру или нечто в этом роде.
Мы говорим здесь об уродливых формах светской благотворительности. Но справедливость требует добавить, что "по причине беззакония во многих охладела любовь"... Охладевшее сердце с остывшей любовью и сухой рукой - таково духовное состояние многих современных верующих. Страшно подумать, что мы доживем еще до тех скорбных дней, о которых пророчествовал Михей, говоря: "Не стало милосердия на земле!" (Мих. 7 гл.). В мире и в Церкви множество протянутых рук, ожидающих помощи физической, материальной, психологической, духовной. Но, что они получают? Нередко протянутые руки повисают в воздухе или, что еще хуже, - получают, "вместо рыбы, шею". Вспоминается стихотворение М.Ю. Лермонтова:

У врат обители святой
Стоял просящий подаянья
Бедняк, иссохший, чуть живой
От глада, жажды и страданья.
Куска лишь хлеба он просил,
И взор являл живую муку,
И кто-то камень положил
В его протянутую руку...

Вслед за молитвой Господней "Отче наш" Христос сказал поразительную притчу, которая характеризует три отношения к чужой нужде. "И сказал им: положим, что кто-нибудь из вас, имея друга, придет к нему в полночь и скажет ему: "друг! дай мне взаймы три хлеба, ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему"; а тот изнутри скажет ему в ответ: "не беспокой меня, двери уже заперты, и дети мои со мною на постели; не могу встать и дать тебе" (Лук. 11 гл.).
В этой притче мы видим три действующих лица - три друга. Один друг - с дороги зашел; другой - не предвидел этого и нечего было предложить ему; третий - имел все, но не желал встать и дать другу.
Первый друг в чужом доме; второй под чужим окном; третий на постели у себя дома.
Первый друг, зашедший неожиданно, характеризует состояние блуждающего грешника, человека нуждающегося в духовном хлебе.
Он зашел с дороги... С какой дороги? - Слово Божие отвечает: "Все мы блуждали, как овцы, каждый совратившись на свою дорогу.." (Ис. 52 гл.).
Пренебрегши путем Божиим, путем прямым, святым, узким и тернистым, каждый из нас совратился на свою собственную дорогу.
Зашел к другу случайно, неожиданно, так как иной раз люди попадают на собрание, где проповедуется Слово Божие.
Зашел в полночь... Этой полночью могло оказаться духовное банкротство в личной его жизни и надо было подумать о вечности. Этой полночью могло быть современное состояние мира. Люди начинают духовно прозревать и воочию убеждаться в том, что на мировых часах полночь.
Второй друг, принявший зашедшего, характеризует состояние сердца духовного христианина. Двери его сердца открыты для нуждающихся во всякое время, даже в полночь. Он не уклоняется от помощи страннику под тем предлогом, что ему нечего предложить. Усадив зашедшего, он спешит к соседу и просит: дай мне взаймы, я возвращу тебе с избытком. Причем он проявляет поразительное знание людских нужд; он просит взаймы три хлеба... - "Не хлебом одним будет жить человек"... Он нуждается в хлебе для тела, души и духа, в хлебе жизни: "Я есмь хлеб жизни".
Третий друг характеризует духовное состояние плотского верующего, состояние духовной спячки. Христос повелел: "Идите по всему миру", но это повеление его не касается, - он "на постели"...
Состояние эгоизма: "Я и дети мои..." Я и они - этими двумя круг его забот ограничивается и ответственность исчерпывается.
Состояние замкнутости двери уже заперты"...
Состояние духовной расслабленности: "не могу встать"...
Состояние бесчувственности: "не могу дать тебе"...
И наконец, странная просьба: "Не беспокой меня!" Эту своего рода молитву нам приходится слышать чуть ли ни ежедневно: "Не беспокой меня твоими духовными вопросами, собраниями, беседами, литературой, библиями", - просят неверующие люди.
"Не беспокой меня какими-то церковными обязанностями, ответственным духовным служением, сборами денег на разные вопиющие и неотложные нужды дела Божия", - просят нас "христиане".
В эти последние дни сердца некоторых христиан настолько очерствели, что если бы Сам Христос посетил их и сказал: "Се, стою у двери и стучу...", то и тогда они ответили бы изнутри: "не беспокой меня, двери уже заперты, и дети мои со мною на постели, не могу встать"... и открыть Тебе.
Как жалко, что некоторые христиане перестали уже ожидать второго пришествия Христа и забыли, что именно "в полночь раздастся крик: Жених идет! выходите навстречу Жениху!"
Слово Божие призывает: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос!" Проснись, получи от Христа новый приток силы, новый избыток любви и милосердия; жертвенно люби и милосердствуй, доколе Он придет!
Наша бессмертная душа должна быть магнитной стрелкой, постоянно устремленной к небесному полюсу. Стрелка эта может быть выведена из равновесия, уклониться на мгновенье вправо или влево, но тут же снова стремительно потянуться к Богу любви, к источнику всякого милосердия и сострадания.
В день Страшного Суда вечная участь человека определится его отношением к людям, которое безошибочно определяет его характер. Милосердие к нуждавшимся окажется верным подтверждением факта: обитала ли любовь Божия в сердце человека, или ее не было. Было ли проявленное ими милосердие к людям плодом Святого Духа или результатом плотских мотивов и соображений?
Итак, милосердие и сострадание к людям положено в основу Божественного правосудия. Мы привыкли подразделять человечество на множество названий, народов, рас, классов, партий, организаций и групп; Христос делит на Страшном Суде только на две группы: на праведных и нечестивых, на имевших Духа Святого и не имевших Его, на проявлявших в жизни своей любовь Христову к людям и не проявившим ее.
"И соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов..." Здесь на земле все люди вместе; там Он отделит плевелы от пшеницы и мякину от чистого зерна.
По словам Христа праведники будут удивлены, услышав о том, что они совершили для Него нечто значительное: "Когда же мы видели Тебя" и накормили, напоили, приняли, одели, посетили? Проявление своего сострадания и любви к несчастным они рассматривали обычным для себя делом. "Когда же?" - Любовь не помнит сделанного кому-то добра и не подсчитывает своих дел, подвигов и жертв. Ей всегда кажется, что она ничего еще не успела сделать или сделала, но не так много, как хотела бы. *
Нечестивые, напротив, будут крайне поражены тем, что Христос рассматривает их "ничего несделавшими" для Него. Они с изумлением спрашивают: "Когда мы не послужили Тебе?" Как это могло случиться, что Ты не заметил нашего постоянного служения? Ведь мы всю жизнь старались быть честными, аккуратными в соблюдении праздников, постов и обрядов... были щедрыми к нищим, не пропускали торжественных богослужений и т. п. Особенно трудно будет переживать свое разочарование тем, которые совершали какое-то духовное служение и, в своих собственных глазах, были "великими" людьми: "Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мат. 7 гл.).
"Я никогда не знал вас", никогда не видел вас среди людей, каявшихся во всех грехах своих, скорбящих и сокрушавшихся о допущенных ошибках, жаждущих помилования, Духа Святого и обновленной жизни. Вы делали многое, но не то, что Мне угодно, вы проявили большую активность, но без любви и милосердия.
Ап. Павел пишет: "Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто" (Кор. 13 гл.).
Чрезвычайно важно добавить, что этот принцип суда, которым Христос здесь пользуется, исключен из всех религий мира. Все другие религии обычно учат, что Бог осудит и накажет только тех, которые были жуткими злодеями, безбожниками, негодными людьми, но, если ты не попал в их категорию, - тебе нечего бояться. Но Христос выносит людям приговор вовсе не за то злое, какое они сделали, а за то доброе, какого они не сделали: "И так как вы не сделали этого одному из сих меньших, то не сделали Мне", - говорит Христос осужденным.
В Царство Божие, вечное царство любви, войдут только те, в чьих сердцах уже царит любовь Божия и милосердие Христово.
Таков закон совершенный, закон любви. Тот, кто неспособен проявлять милосердия к другим, -сам не заслуживает милосердия. "И пойдут сии в муку вечную, а праведники в жизнь вечную" (Мф. 25 гл.)-
Таково Божественное правосудие.

16. Любовь и зависть

"Любовь не завидует..."
Что такое зависть? Зависть - это чувство досады и раздражения, вызванное благополучием, превосходством или успехом ближнего. "Завистник по чужому счастью сохнет", - говорит народная мудрость.
"Всякий труд и всякий успех в делах производит взаимную между людьми зависть", - сказал Соломон (Еккл. 4 гл.). Завистник, увидев другого счастливым, сам становится несчастным. В глазах завистника успех ближнего - явное преступление. Успех соседа спать не дает...
Из всех пороков и недостатков характера зависть - один из самых скверных, отвратительных и универсальных. Он всеми порицается, но вместе с тем всеми тщательно скрывается. Это пагубное чувство - краеугольный камень светской жизни. Вспоминается откровенное признание одной дамы: "Побывала у знакомой да как увидела, в каком довольстве она живет, так три ночи подряд спать не могла"...
Поразительно то, что редко кто завидует человеку в его духовных достижениях, тому кто больше любит, дольше терпит, не в меру щедр или весьма, справедлив. Зависть возникает не в сферах стяжания добродетелей, а в области стяжаний материальных.
Иногда зависть бывает вызвана тем предпочтением, какое люди оказывают не нам, а тому, кого мы обычно расцениваем ниже себя. Интересно, что завидуя тому, кто, по нашему мнению, гораздо ниже нас, мы тем самым соглашаемся, что мы ниже его; ибо высший никогда не станет завидовать низшему.
Кто из смертных свободен от зависти?
Зависть свойственна всем расам, нациям, племенам и народам. Все люди, до своего обращения ко Христу, одинаково подвержены этому страшному недугу. Ап. Павел неоднократно напоминает о нем уверовавшим иудеям и язычникам, говоря: "Ибо вы были рабами похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга..." (Тит. 3 гл.).
Увы! Зависть проникает даже в сердце христианина. Зависть - один из плодов плоти: "Дела плоти известны; они суть: вражда, ссоры, зависть." Поэтому, завистливый христианин - это человек плотской, "живущий не по духу, а по плоти". К этому разряду верующих ап. Иаков писал: "Если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину", не хвалитесь именем христианина и не лгите, что зависть невинная вещь и может быть допустима в жизни человека, познавшего истину. "Ибо если между вами зависть, споры и разногласия, то не плотские ли вы? и не по человеческому ли обычаю поступаете?" (1 Кор. 3 гл.).
Никто не застрахован от зависти. Иногда зтому горькому чувству удается свить себе теплое гнездо даже в сердце того или другого духовного деятеля. Вспомним случай с Кореем, Дафаном и Авироном, позавидовавшим высокому положению и авторитету Моисея и Аарона (Числ. 16 гл.).
Первосященники и старейшины народа позавидовали Христу, как написано: "Ибо знал Пилат, что первосвященники предали Иисуса из зависти". Видя триумфальный вход Христа в Иерусалим, подстилаемые пальмовые ветви и одежду, слыша возгласы народа: "Осанна Сыну Давидову!" они говорили между собою: "Видите ли, что не успеваем ничего? весь мир идет за Ним!" (Мат. 27 гл.; Иоан. 12 гл.).
Апостолы также оказались жертвами первосвященнической зависти: "Первосвященник и с ним все, принадлежащие к ереси Саддукейской, исполнились зависти, и наложивши руки на апостолов, заключили их в народную темницу"... (Деян. 13 гл.).
Преследования ап. Павла были часто вызванны людской завистью. В Антиохии Писидийской например "почти весь город собрался слушать Слово Божие, но иудеи, увидевши народ, исполнились зависти и, противореча и злословя, сопротивлялись тому, что говорил Павел". Местные раввины, как видно, никогда не привлекли к себе такого множества слушателей и не пользовались в городе таким успехом (Деян. 13 гл.).
Грех зависти не ходит в одиночку. Поддавшись этому злому демону, завистник неспособен уже сопротивляться другим недобрым чувствам: осуждению, ненависти, клевете, злословию, жестокости и убийству. По зависти Саул пылал гневом на Давида, Аман - на Мардохея и т. п. Зависть убила Цезаря, сослала Цицерона и т. д.
Воспылав чувством зависти, завистник чернит и поносит всех, кому завидует: врагов и друзей. Хотя некоторые из тех, кому он завидует, настолько иногда несчастны, что скорее нуждаются в сострадании, чем в бичевании и распятии.
Не знаю, ошибусь ли я сказав, что завистниками оказываются, в большинстве случаев, строгие критики, гордецы, ленивцы и глупцы. Они завидуют всем, кто в своей разумной жизни оставили их далеко позади. Некто сказал, что людям неталантливым, но с большими претензиями ничего больше не остается делать, как завидовать и порицать настоящие таланты.
Соломон говорит: "Бог дает человеку богатство и имущество и славу". Бог усматривает, что кому послать. И если Бог дал одному больше понимания, знания, богатства, власти и славы, то Бог имел на это полное право и отнюдь не был обязан заручиться предварительным на это согласием завистников.
Мы должны раз и навсегда признать, что завидовать грешно. Вся десятая заповедь ветхозаветного законодательства предназначалась к тому, чтобы обуздать человеческую зависть. Слово заповеди "не пожелай" может заменено, без особого ущерба, словом "не завидуй". Не завидуй, если у ближнего твоего лучший дом, или жена, или раб, или рабыня, или вол, или осел... не завидуй ничему из всего того, что есть лучшего у ближнего твоего. Нельзя быть одновременно и завистником и христианином.
Для того, чтобы понять простую истину, надо только бросить беглый взгляд на сущность любви Христовой и на характер зависти. Любовь и зависть, как свет и тьма, несовместимы. Нет ничего более антагоничного, непримиримого, как любовь и зависть.
Любовь - естественная доброта; зависть -скрытый, замаскированный эгоизм.
Любовь - "от вышних, зависть - от нижних" (Иоан. 8 гл.).
Любовь - "плод Святого Духа", зависть -плод нераспятой, греховной плоти (Гал. 5 гл.).
Любовь - от Бога, зависть - от сатаны.
Любовь - свободна от всякой подделки; зависть - неискренна и лицемерна.
Любовь - откровенная, прямая, серьезная, приятная, мудрая; зависть - всегда прячущаяся за лукавую улыбку, прикрывающаяся лестью, легкомысленная, пустая и хитрая.
Любовь - безопасна, как голубь, как агнец, как ангел; зависть - опасна, как демон, как хвост скорпиона, как зуб змеи, исполненный смертоносного яда.
Любовь - мирна, довольна и счастлива; зависть - недовольна, неспокойна и несчастна.
Любовь - "готова на всякое доброе дело"; зависть - на любое злодеяние.
Из всех человеческих чувств зависть - самое отвратительное. Зависть - это злокачественная язва души. Если зависть овладевает сердцем верующего, она пресекает его дальнейший духовный рост. Поэтому Св. Писание повелевает новообращенным верующим: "Отложить всякую злобу и всякое коварство и лицемерие и зависть и всякое злословие", - все то, что допускали они в жизни, до своего обращения ко Христу (1 Петр. 2 гл.).
Если зависть проникает в Церковь, она немедленно парализует всякую здоровую духовную работу и лишает Церковь духовного успеха. "Ибо, где зависть и сварливость, там неустройство и все худое... Посему не будем тщеславиться, друг друга раздражать, друг другу завидавать" (Иак. 3 гл.).
Успех служения ап. Павла вызвал у некоторых его сотрудниках зависть. Пользуясь его отсутствием, они решили превзойти Павла, затмить его своими проповедями, но Павел проявил к ним любовь и свойственное ему великодушие. Находясь в Римской тюрьме, Павел пишет: "Ободрившись узами моими, многие начали проповедовать... Некоторые, правда, по зависти... Но что до того? как бы ни проповедали Христа, притворно или искренно, я и тому радуюсь и буду радоваться" (Фил. 1 гл.).
Где же избавление от этого пагубного порока? И есть ли, вообще, духовный бальзам, могущий исцелить нас от этой мучительной проказы?
Благодарение Богу! такой бальзам есть. Этим верным средством является любовь. "Любовь не завидует!"
Ветхозаветный муж Божий спрашивает: "Жесток гнев, неукротима ярость, но кто устоит против зависти?" (Прит. 27 гл.). - Устоит любовь! Устоит тот, кто, "отложив всякую зависть... облекся в любовь".
Итак, проверим тщательно наши сердца!
Будем жить в любви Христовой и не дадим места этой ехидне ни в наших сердцах, ни в нашей среде, ни в наших церквах.
По примеру ап. Павла научимся проявлять любовь и великодушие. Успешен ли кто? - радоваться с радующимся. Одарен ли кто? - воздавать славу Богу.
"Ибо, кто имеет (любовь), тому дано будет и приумножится; а кто не имеет (любви), у того отнимется и то, что имеет" (Мат. 13 гл.).

17. Любовь и гордость

"Любовь не превозносится, не гордится".
Мы отметили выше, что слово любовь имеет несколько значений. То же самое можно сказать и о слове гордость. В житейском обиходе оно имеет разные оттенки.
Трудно перечислить все то, что является объектом человеческой гордости. Люди гордятся своей физической силой, внешней красотой, воспитанием, образованием, положением в обществе, в церкви,государстве; гордятся своим происхождением - родителями и прародителями: "ведь наши предки Рим спасли, - твердят поныне гуси". Родители гордятся своими детьми и говорят: "Вот наш сын - наша гордость!" Люди гордятся своим богатством, славой, властью, знаниями, опытом, своей родиной, языком и т.п.
Часто люди гордятся даже и тем, чем не следовало бы им гордиться, - гордятся развратом, как особой доблестью и победой. Люди гордятся не только изысканностью в одежде, но и чрезмерной ее нищетой. Так например, члены ордена нищенствующих монахов носили не одежду, а жалкие отрепья и состязались в количестве дыр и заплат своих отрепьях. Глядя на одного из таких монахов, Мартин Лютер сказал стоявшему рядом другу "Смотри, как чрез каждую заплату и дыру этого монаха проглядывает его духовная гордость!"
Как определить гордость? Гордость - это чрезмерно высокое мнение о самом себе и весьма низкое - о других людях.
"Гордость есть крайнее души убожество", -сказал Лествичник Иоанн.
"Природа человека фальшива, потому что в ней соединяется крайняя духовная бедность с безмерной гордостью", - писал римский писатель и мыслитель Плиний Младший.
Мировая литература богата другими определениями, но все они сводятся главным образом к тому, что гордость - чувство порочное, предосудительное и крайне унизительное. "Придет гордость, придет и посрамление... Гордость человека унижает его... Погибели предшествует гордость", -говорит Слово Божие (Прит. 11, 16, 29 главы).
Гордость обнаруживает в человеке поразительное незнание самою себя. О многих из гордецов можно сказать, что они больны горячкою надменности и одержимы демоном гордости. Их раздражает малейшее превосходство. Похвалу по адресу кого-либо другою, гордецы принимают за личное унижение.
Некто сказал: "Гордецы - это те люди, которые желали бы слыть всюду первыми да не могут".
Трудно скрыть гордость. Она проявляется в беззастенчиво наглом и пренебрежительном отношении к людям. У гордеца надменный вид, уничижающий взгляд, смотрящий на все свысока, высокомерный тон, самовлюбленная речь, склоняющая местоимение первого лица "во всех падежах"... В его поведении и во всех его манерах заносчивость и ложное сознание своей лжеважности и лжепревосходства.
Гордецы - это жертвы самообольщения. Возгордившись, они терпят троекратное поражение: моральное, выражающееся в одиночестве и озлобленности; психическое - в бесплодности, тоске и подавленности духа; физиологическое -в разного рода недугах.
Сущность гордости - замкнутость для Бога и отчужденность от ближнего. Такое состояние сердца делает гордеца несчастным. Не зная самого себя, гордец не видит надлежащего ему места; а когда места своего не видишь и правильно ценить себя не можешь, то "сам себе не рад". "Кто себя не любит, гот и Богу враг", - говорит народная мудрость.
Полому ап. Павел дает уверовавшим такой совет: "Не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил... не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе..." (Рим. 12 гл.). "Ибо мы не смеем сопоставлять или сравнивать себя с теми, которые сами себя выставляют: они измеряют себя самими собою и сравнивают себя с собою неразумно" (2 Кор. 10 гл.).
Мы должны всегда сравнивать себя только со Христом. Он наш пример, и по Его стопам мы призваны следовать. И если это так, то что такое наша гордость? Можем ли мы представить себе Христа, чем-то гордящимся?
Гордимся ли мы своим положением в обществе? - Христос не гордился. О Нем говорили "не плотников ли Он сын?"
Богатством? - Христос "не имел, где голову приклонить"...
Популярностью? - "Приходит ли что доброе из Назарета?" Своей внешностью? - "Не было в Нем ни вида, ни величия..." Своей репутацией? -"Он друг мытарей и грешников". Своим образованием? - "Как Он знает Писания не учившись?" Превосходством? - "Он был презрен и умален пред людьми..." Успехом? - "Пришел к своим, и свои Его. не приняли". Способностями? - "Я ничего не могу делать от Себя". Силой воли? - "Не ищу Своей воли, но воли пославшего Меня Отца". Красноречием? - "Как научил Меня Отец, так и говорю". Свободой? - "Был послушен даже до смерти и смерти крестной".
Рассматривая самого себя выше других, гордец, сам того не замечая, подтверждает наличие своей духовной слепоты, которая сокрыта для гордеца, но открыта для Бога: "Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды; а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг. Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть. Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся..." (Откр. 3 гл.).
"Гордость и высокомерие, Я ненавижу", -говорит Господь (Прит. 8 гл.).
Гордых и высокомерных Бог обличает и наказывает. Показательным в этом отношении может служить судьба "богини разума", девушки, прославившейся во дни Французской революции. Безбожные владыки того времени Бога упразднили декретом комиссара, а храм Парижской Богоматери переименовали в "храм разума". Оперная артистка Тереза Анжелика Обри выступала в роли "богини разума" на торжестве в "храме разума". Из собора Парижской Богоматери, гордая своей ролью, Тереза была триумфально отнесена в Тюльерийский дворец, как живое воплощение нового божества, обретенного человечеством. Это было 10-го ноября 1793 года. Но вскоре, выступая вторично, "богиня" Тереза свалилась с декоративных "облаков славы" на сцену, сломала обе ноги и с тех пор не выступала, оставаясь до конца дней своих никому ненужной.
В 1924 году писатель Иван Бунин, заинтересовавшись судьбой былого божества, едва отыскал давно заброшенную могилу всеми забытой калеки. Сбылось пророчество: "И славу их обращу в бесславие" (Ос. 4 гл.). По какому-то неписанному закону от жизни всего человечества остается на земле только высокое, доброе и святое, только это. Все же глупое, подлое и злое не оставляет заметного следа. Гордецы, производившие так много шума, обычно уходят с мирового горизонта, не оставив после себя ничего доброго, что заслуживало бы памяти. Река забвения, не считаясь с их манией величия, уносит их в океан вечности.
Гордость - причина постоянного зла в мире. Библия открывается двумя трагедиями: падением ангелов и грехопадением прародителей. Всемирная история говорит о тех случаях, когда целые народы оказывались во власти гениальных безумцев, одержимых манией величия и бесом гордости.
Гордость - причина семейного разлада и развала. "Дом надменного разорит Господь"... "В устах глупого бич гордости"... "Надменный разжигает ссоры"... (Прит. 15 и 28 гл.).
Гордость - причина разногласий и недоразумений в Церкви. Дети Божий знают, что гордость разрушительна. Если мы переоценивая самих себя и то, что мы делаем и начинаем приписывать славу не благодати Божией, "которая с нами", а себе - мы на опасном пути! (1 Кор. 15 гл.). Забыв о действиях благодати, мы уподобляемся тем, которые решили "сделать себе имя"; мы строим тогда не Церковь Божию, а башню Вавилонскую. Злой дух не должен иметь места в Церкви. Подпав этому духу гордости и "любоначалия", Диотреф "не принимал... запрещал... изгонял" апостолов и других верных служителей Христовых (3 Иоан. 9-11 ст.).
Почему Бог желает видеть нас свободными от гордости? Потому что - "мерзость пред Господом надменный сердцем" (Прит. 16 гл.). Гордость лишает нас общения с Богом. Общение с Богом мыслимо только в духе смирения, при глубоком сознании нашего ничтожества и величия и славы Божией: "Ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый имя Ему: Я живу на высоте небес и во святилище, и также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных" (Ис. 57 гл.). "Бог гордым противится, смиренным дает благодать" (Иак. 4 гл.).
Нам, христианам, надлежит учиться смирению не только пред Богом, но и пред всеми людьми. Однажды спросили у проповедника: "Кого в сущности можно считать человеком воистину смиренным?" Тот ответил: "Из всего множества других признаков я укажу только на один - если кто на вызывающий и каверзный вопрос дает смиренный и кроткий ответ!"
На вопрос: в чем же избавление от гордости? Слово Божие отвечает: избавление в любви... "Любовь не гордится!" Любовь к Богу составляет верховное начало нравственного мира; начало, которое дает высшее значение самой любви к ближнему. В любви к Богу и ближнему заключается главенствующее достоинство человека; тогда как гордость - антипод всему этому. Гордость -искажение чувства любви и отрицание всякого достоинства.
Любовь, пребывающая в сердце и жизни христианина, подобна кровообращению в организме человека; будучи источником всех проявлений тела, кровь не выступает наружу, но прячется в артериях и венах и ведет себя так, как если бы ее вовсе не было в теле.
Между любовью и гордостью нет срединного положения: гордец неспособен любить, а любящий неспособен гордиться.
Любовь способна давать правильную оценку каждому брату и сестре и иметь скромное мнение о самом себе. Гордость переоценивает себя и недооценивает всех остальных.
Любовь никого не умаляет. В очах имеющего любовь, каждый человек неизмеримо ценнее, чем принято о нем думать, и гораздо выше того, что он сам о себе думает. Любовь признает за ближним все его достоинства и заслуги. Гордость отрицает все это и усматривает только в себе все достоинства, совершенства и заслуги.
Любовь, по справедливости, отводит каждому человеку подобающее ему место. Гордость подчеркивает, что первое место должно принадлежать только ей и никому другому.
Любовь не надеется на себя, не доверяет себе, но во всем и всецело полагается на милость Божию. Гордость - самонадеянна, самоуверена и хвастлива.
Любовь воздает славу только одному Богу за все, чем она есть, что она имеет и делает. Гордость во всем видит только результат собственной своей ловкости, пронырливости, разума и силы.
Любовь сознает и чувствует свое уничижение; гордость - свое превосходство.
Любовь - обходительная, нежная, скромная и сознательно никого не задевает; гордость - задорна, вызывающа, высокомерна и скандальна.
Делая добро, любовь ни от кого не ожидает ни благодарности, ни одобрения, ни награды; гордость же все делает напоказ, ради похвалы и аплодисментов.
Любовь хлопочет, жертвует, страдает и делает все возможное для нее, чтобы сделать жизнь лучше и счастливее для всех; гордость занята только собою и жаждет счастья только для себя.
Любовь - благотворный бальзам для души; гордость - склероз мозга и сердца.
Любви знакомы переживания ангелов; гордости - чувства сатанинского самообольщения.
Любовь закрывает лицо свое пред сознанием величия и святости Божией и в трепете возносится до третьего неба; гордость без малейшего страха желает вознестись выше небес, но низвергается Самим Богом до преисподнего ада.
"Любовь не превозносится, не гордится..."
Любовь освобождает нас от гордости, но делает это не без нашего горячего содействия. "Свободен будет тот, в ком сила есть от целей всех своих -всецело отказаться и в Божию цель всего себя вложить"...

18. Любовь и бесчинство

"Любовь не бесчинствует"...
Греческое слово "бесчинство" (asnimonew) ни на одном, вероятно, языке так удачно не переведено, как на русском. Наше слово бесчинство имеет двоякое значение: первое - нарушение порядка, непристойное, безобразное поведение человека и второе - не признание "чина", отрицательное отношение к социальному положению, к чинопочитанию.
Соблюдать чин - значит вести себя в рамках установленного общественного порядка, соблюдать известную градацию возраста, общественного положения, знания, полезности и т. п.
Бесчинствовать же - значит относиться с презрением ко всем установленным рамкам поведения, правилам и порядкам, выражать явное неуважение ко всем людям старше нас или стоящим в каком-то отношении выше нас.
Слово Божие учит: "Бог не есть Бог неустройства", но Бог порядка (1 Кор. 14 гл.). Бог создал вселенную и подчинил ее известным законам. Во всем мирозданьи наблюдается строжайший порядок, чин, форма, связь, гармония. "Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе" (1 Кор. 15 гл.). Бог создал человека и подчинил его установленному порядку. Но грех вошел в мир и нарушил этот порядок. Бесчинство было причиной грехопадения ангелов и человеков. Бесчинство вот откуда: уродливость личности, беспорядочность ума, извращенность взглядов, развращенность воли, разнузданность характера.
Отсюда - вызывающий, непристойный вид, резкий, наглый тон, неуместные реплики, нахальное отношение к старшим и высшим себя.
Отсюда - склонность к интригам, словопрению, ссорам и буйству. Сейчас, как никогда раньше, многие "идут вслед скверных похотей плоти, презирают начальства, дерзки, своевольны и не страшатся злословить высших" (2 Петр. 2 гл.).
Отсюда - отъявленные невежды рассматривают самих себя гениями и бесстыдное бесчинство стараются прикрыть новшеством, оригинальностью, новой моралью и другими демоническими формами нравственного произвола.
Бесчинство и гордость - духовные близнецы, с трудом распознаваемые нами. То что относится к гордости, можно сказать и о бесчинстве.
Тихон Задонский так характеризует гордость: "Высшим не покоряется, равным и низшим себя не уступает. Гордость - высокоречива и многоречива; славы и похвалы себе ищет; себя и дела свои высоко превозносит; других презирает и унижает; ищет себя показать; бесстыдно себя хвалит. Доброе, что имеет, себе приписывает, а не Богу; хвалится и тем добром, какого не имеет. Недостатки свои старается скрыть. В презрении и уничижении быть никак не терпит. Увещания, обличения и совета не принимает. В дела чужие самовольно вмешивается".
"Любовь не бесчинствует". Любовь относится к высшим себя с уважением, "отдает всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь". Любовь повинуется Слову Божию: "Почитай отца твоего и мать..." "Всех почитайте, братство любите..." "Почитайте один другого выше себя" (1 Петр. 2 гл.; Фил. 2 гл.; Рим. 13 гл.).
Бесчинство не переносит слова почитай. Оно никого не любит никого не уважает, никого не почитает... Некто сказал: "Неуважительность к великим людям принадлежит по праву к людям пошлым, а тот, кто защищает бесчинного, тот сам бесчинный".
Подлинный христианин может оказаться человеком малограмотным, но попав в любую среду, он будет самым вежливым и воспитанным человеком. Любовь научит его правильному поведению в любом обществе. Любовь не допускает в своих словах или действиях ничего такого, что бесславило бы Господа или брало бы под сомнение его веру, искренность и святость. Любовь возвышает и облагораживает душу человека, а бесчинство унижает его до невообразимых низин.
Полезно упомянуть здесь еще о двух видах бесчинства, а именно: бесчинство, не знающее своего места, и бесчинство, вмешивающееся не в свои дела...
Остановимся вкратце на первом из них.
Любовь - всегда на своем месте. Она никогда не стремиться сесть "не в свои сани" и никогда не претендует на права, преимущества и привелегии своего ближнего. Любовь не домогается занять чужую должность, работу, службу и решительно отказывается от предложения занять их. Любовь мирна и скромна. Если она талантлива - не выставляет себя на показ и не имеет никакого желания удивить всех своим превосходством.
Если любовь достигла какого-то улучшения в жизни и тем обогатила человечество, она не ищет славы, не ожидает признания, не требует почестей.
Если любовь проникла в более глубокую духовную жизнь, она не ставит себя на пьедестал, не воздвигает себе памятников и не выделяет себя из среды братьев, - менее опытных, менее успешных или духовных.
Если вы назовете любовь апостолом, то и тогда она найдет нужным оговориться: "Я наименьшая из апостолов" и недостойна этого высокого имени.
Такова любовь, которая знает свое место, и не метит занять чужое кресло, как это постоянно делает бесчинство.
Второй вид бесчинства, - бесчинство, вмешивающееся не в свои дела.
Есть такая поговорка: "Обжигается тот, кто поспешно сует свой указательный палец в чужой пирог". Бесчинный любит заниматься чужими делами; и настолько бывает занят ими, что ему некогда заниматься своими собственными.
Позвольте мне привести здесь один занимательный исторический случай. Придворная дама, имевшая доступ к королю Фридриху Великому пожаловалась ему на своего мужа:
- Ваше величество, - сказала она, - мой муж очень плохо обращается со мною!
- Это не мое дело! - ответил король.
- Да, но он также плохо о Вас отзывается, Ваше величество! - продолжала обиженная.
- Ах, это? Ну это, пожалуй, не твое дело, -спокойно ответил король.
- Да, Ваше величество, но ведь подумайте., этим он может повредить себе, своей собственной карьере! - не унималась просительница.
- А это уж его личное дело, - спокойно ответил Фридрих, и на этом, аудиенция закончилась.
Бесчинный, будучи во всех отношениях полным невеждой, вдруг все знает, всех учит, все может, за все берется, всех критикует; а в случае неудачи, всех винит в своем провале, потере и позоре.
Многовековой жизненный опыт установил, что нет и ничего не может быть более позорного для человека, чем браться не за свое дело или вмешиваться в чужие дела.
Встречая на своем жизненном пути людей с подобными тенденциями, мы не должны позволять им прорываться в наши дела и в нашу семейную или личную жизнь.
- Как вы сумели нажить такое огромное имущество? - спросили одного богача,
- Первую половину моего состояния я нажил, не разрешая никому вмешиваться в мои Дела, а вторую - не вмешиваясь в дела других людей, -мудро ответил тот.
О бесполезности и даже пагубности такого вмешательства излишне говорить, настолько они очевидны.

Что пользы от его труда,
Когда невежда не в свои дела вплетется
И поправлять труды ученого возьмется?

И. А. Крылов

Излюбленным методом вмешательства в чужие дела, которым пользуется бесчинный, это его непрошенные и часто навязчивые советы. Главное в том, что бесчинный предлагает свой совет другому, как обязательное правило, которому тот должен следовать; свое мнение он выдает за строго проверенный факт и свое решение, как нерушимый закон. Давая советы, бесчинный изрекает их только в повелительном наклонении.
Будьте сугубо рассудительны, выслушивая даровые советы, и при случае вспомните, что тот, кто щедро навязывает свои непрошенные советы другим, сам лично нуждается в совете...
До сих пор мы касались бесчинства, наблюдаемого в светском обществе. Однако, мы должны с грустью добавить, что порок бесчинства встречается и во многих христианских церквах. Мы живем с вами в те, предсказанные Богом, "времена тяжкие", когда "злые люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь" (2 Тим. 3 гл.). Поэтому, бесчинство - это духовное бедствие, это бич современного христианства. Причиной этому послужило то, что в Церковь проникло множество людей, заведомо неверующих. Они вошли в Церковь и стали полноправными ее членами не по личному убеждению и опыту возрождения свыше, а по наследству. Многие с раннего детства в Церкви потому, что их родители, деды и прадеды принадлежали к этой Церкви, но для какой цели они там, - сами не знают. Они удовлетворяются обрядовой стороной церковного служения, но мало что знают о личном общении с Богом, христианском освящении, перемене сердца, характера и повседневной жизни возрождения.
С первых дней христианства принято понимать, что нормальная жизнь христианской общины зависит от правильных взаимоотношений всех членов общины с Богом, пресвитером и друг с другом. Там где эти нормальные взаимоотношения нарушаются или вовсе не существуют, там на сцену выступают лютые "волки в овечьей одежде, не щадящие стада" (Деян. 2о гл.).
Слово Божие повелевает: "Повинуйтесь наставникам вашим и будьте покорны" (Евр. 13 гл.). Но как мало в наше время члены Церкви знают, что значит церковная дисциплина, уважение к пастырю, покорность и повиновение ему во всех делах церкви? Или что значит пастырское руководство вообще, для которого пастырь призван Богом и ради которого избран и уполномочен церковью? Как редки те церкви, где члены сознают и чувствуют, что на каждом из них лежит возложенная Богом святая обязанность подчиняться руководству и авторитету пастыря, координирующего объединенное служение и деятельность церкви?
Одного пастыря спросили: "Сколько членов в вашей церкви?" "Сто двадцать!" - ответил он. "А сколько из них активных?" - опять спросили его.
"Все активные!" - ответил пастырь и добавил, - "но есть ведь разные виды активности: одни усердно помогают моему служению и ценят дело Божие больше всего на свете, а другие не содействуют, а противодействуют мне, вредят служению церкви и всячески тормозят все дело Божие. Это -плотские, недуховные активисты, "суетящиеся", "ищущие своего", "бесчинствующие", не признающие церковной дисциплины и порядка, неспособные к совместной плановой, методичной духовной работе в церкви".
Плохо, очень плохо, когда в церкви пастырь не "подает примера стаду", а диотрефствует, "господствуя над наследием Божиим, но несравненно хуже, когда в церкви бесконтрольно властвует какой-нибудь бесчинный верховод или - церковный комитет, состоящий из таких же верховодов. Они смотрят на пастыря, как на подвластного им церковного чиновника, обязанного повиноваться им во всем и беспрекословно.
Конечно, этот весьма опасный для церкви тип духовного узурпаторства или анархии - явление вовсе не новое. Читая внимательно послания апостолов, мы убеждаемся в том, что бесчинство ведет свое начало с глубокой древности. Ап. Павел, многое претерпевший от бесчинных, писал: "Завещаем же вам братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно... Мы уверены о вас в Господе, что вы исполняете и будете исполнять то, что мы вам повелеваем... Ибо вы сами знаете, как должны вы подражать нам; ибо мы не бесчинствовали у вас... Но слышим, что некоторые у вас поступают бесчинно... таких увещеваем и убеждаем Господом нашим Иисусом Христом, чтобы они, работая в безмолвии, ели свой хлеб... Итак молитесь... Чтобы нам избавиться от беспорядочных и лукавых людей, ибо не во всех вера" (1 Фес. 4 гл.; 2 Фес. З гл.).
Армия воинов Христовых - самая дисциплинированная в мире. Во всех других армиях всякое проявление бесчинства рассматривается нарушением военной дисциплины, подлежит военно-полевому суду и строго карается. Бесчинствующие в армии Христа и нарушающие церковную дисциплину несут не меньшую ответственность пред судом Божиим. Вот почему ап. Павел сперва предлагает церкви "молиться о бесчинных", потом, "увещевать бесчинных", "убеждать их", чтобы они перестали бесчинствовать, и если все эти меры остаются бесплодными, "удаляться от всякого брата, поступающего бесчинно"; но если и это не приводит провинившегося к покаянию и исправлению, тогда "извергните развращенного из среды вас" (1 Кор. 5 гл.). Человеку, подверженному заразе бесчинства, не должно быть места в церкви. Воин, не признающий ни начальства, ни власти, ни команды может ли быть терпим в армии?
Проверим себя! Содействуем ли мы успеху дела Божия или противодействуем ему?
Управляемся ли мы законом любви, которая не бесчинствует, или сами того не замечая, бесчинствуем.
А заканчивая свое земное странствование, сможем ли мы сказать: Боже! Благодарю Тебя за то, что Ты открыл своевременно мои духовные очи и всю жизнь помогал мне "подвизаться добрым подвигом веры... держаться вечной жизни... преуспевать в правде, благочестии, любви?" Или мы должны будем со скорбию души сознаться, что жизнь прожита нами без любви, напрасно, впустую, сказав:

Я за то глубоко презираю себя,
Что потратил свой век, никого не любя...

Н. А. Некрасов

19. Любовь и поиски своего

"Любовь не ищет своего"...
Человек - существо ищущее, мыслящее, разумное, волевое, духовное; существо обуреваемое бесконечными нуждами, запросами, проблемами, желаниями и устремлениями.
Искания человека безграничны. От колыбели и до могилы человек пребывает в состоянии беспрерывных поисков удовлетворения нужд физических, душевных и духовных, запросов временных и вечных, которые в земной нашей жизни никогда полностью не могут быть удовлетворены.
Бог, создавший человека и знающий все нужды человека, не запрещает искать восполнения этих нужд. Напротив, Бог даже поощряет искания, говоря: "Ищите и найдете... всякий ищущий находит" (Мат. 7 гл.).
Однако же, Бог ожидает, что человек отведет первое место исканиям Бога. Слово Божие побуждает нас к этому и говорит: "Ищите лица Его всегда"... "Ибо благ Господь к надеющимся на Него, к душе, ищущей Его"... "Ищущие Господа не терпят нужды ни в каком благе..." (Пс. 26 и 33-й; Пл. Иер. 3 гл.).
Бог желает, чтобы мы искали только того, что имеет прямое отношение к нашей душе и вечной ее участи и обещает заняться "нашими личными делами". "Ищите прежде всего Царства Божьего и правды Его, и все остальное приложится вам" (Мат. 6 гл.).
Бог не требует от верующего человека, чтобы он вовсе не думал о земных делах и собственных интересах, но Он ожидает что мы, ни в коем случае, не будем чрезмерно озабочены только "земным" и только "своим", забыв о ближнем или действуя в в ущерб его интересам.
Ап. Павел встречал и такие случаи и должен был написать: "Никто не ищи своего, но каждый пользы другого... Так-как и я угождаю всем во всем, ища не своей пользы, но пользы многих" (1 Кор. 10 гл.).
Господь заповедал нам любить ближнего, "как самого себя"; а это означает, что мы должны искать для ближнего того же, чего себе ищем и относиться к нему так же, как мы сами к себе относимся.
Наши искания должны расходиться в трёх направлениях: искать Божьего, искать своего и искать пользы ближнего. И печально, когда мы ищем только своего. Этой печалью было преисполненно сердце ап. Павла, писавшего из римской тюрьмы: "Все ищут своего, а не того, что угодно Иисусу Христу" (Фил. 2 гл.).
Христос не искал "своего", хотя Его искания всегда направленны во благо всем, но, заботясь о других, Он не заботился о том, "где голову преклонить". Он пришел "искать заблудших" и неуклонно искал их всю Свою земную жизнь.
Грехопадение человека выразилось отчасти в том, что человек, созданный Богом для жизни в Боге и для Бога, начал жить для самого себя, ища не Божьего, а своего.
В действительности же получается так: тот, кто ищет своего, обычно не находит ни Божьего, ни своего, а тот кто ищет Божьего, находит и Божье и свое. "Ищи счастья другим, и ты найдешь свое собственное", - говорит народная мудрость.
Ничто так не раскрывает тайников души человека, как его искания своего. В этом смысле известное всем изречение можно облечь в такие слова: "Скажи мне, чего ты ищешь, и я скажу тебе, кто ты"...
Взгляните на человека, который любит Бога и ищет воли Божией, успеха делу Божию, благоденствия ближнему. Этот человек нужду страдальцев ставит выше своих собственных проблем и все, что Божье, стоит у него на первом месте. Наблюдая за ним и за его действиями, вы убеждаетесь воочию в проявлениях невидимого Бога любви.
Взгляните теперь на человека, ищущего своего. Во имя достижения своего, он способен и готов на самые крайние меры. Он непрочь даже вывести землю из ее орбиты, произвести хаос во вселенной, свергнуть Бога с Его престола. Здесь вы видите проявление дьявола, который ищет своего в ущерб Богу, в ущерб людям, в ущерб мирозданью и всей твари поднебесной. Любовь никогда не способна на что-либо подобное. "Любовь не ищет своего..."
В житейском обиходе все, что делается без любви, исходит от зависти, тщеславия, жадности, амбиций и всяких слепых и дурных импульсов, которые приводят к неизбежным разочарованиям, недоразумениям, ссорам, смуте и замешательству.
Однажды я оказался в роли миротворца. Две милых дамы, пансионерки, подруги детства, встретились после полувековой разлуки и решили жить вместе. И, как обычно случается, кто-то кого-то и чем-то обидел...
В моем присутствии обиженная, не принимая во внимание искренних извинений обидчицы, спешила с горечью перечислить ей все ее недостатки и несовершенства и под конец со слезами воскликнула: "С первого же дня, когда ты переехала ко мне, я тогда уже увидела, что мне от тебя никакой пользы не будет"...
Эта заключительная фраза вскрыла все нутро обиженной. Она показала, что в основе мнимой дружбы были не взаимные дружеские чувства и любовь, а искания личной своей выгоды.
Искание своего - один из самых мощных факторов человеческой жизни. Есть на свете не мало людей, которые при всяком новом знакомстве стараются разгадать и определить в какой мере и в каком отношении это знакомство может быть использовано ими.
Совершенно иначе подходит к этому вопросу любовь. Любовь думает не о том, как бы использовать нового знакомого, а чем послужить ему, в каком-то отношении быть ему полезной?
К сожалению, личная выгода имеет неотразимое влияние на все людские взаимоотношения и решения. Все, что пахнет пользой, нам кажется вполне справедливым, разумным и логичным, а все противоречащее выгодам, пусть даже самое благородное и святое, представляется заведомо нелепым, нецелесообразным и ненужным. И прав был тот, кто сказал: "Человек, ищущий своего, извлекает пользу не только из своей личной нечестности и несправедливости, но также из честности и справедливости того, с кем он имеет дело".
Какая все же трагедия для человека, который отдавал все свои силы и всю свою жизнь на поиски "своего", а в конце земного пути убеждается в том, что этого-то "своего" у него никогда не было и нет. Из всего того, что он приобрел, накопил и чему отдавал себя, он не может ничего назвать воистину своим собственным, кроме своей бессмертной души. Ибо собственником всего его имущества является Господь, а сам он - только "управитель неверный" подотчетный Небесному Хозяину.
Блажен человек, который помнит, что сколько бы у него не было денег, домов, земель и всяких сокровищ, все сведется в конце пути к одному костюму, к одному гробу, к одной сырой могиле...
Блажен человек, искавший "горнего" и любовью своею стяжал себе "сокровища неоскудевающие на небесах". Блажен тот, кто высекал свое доброе имя в сердцах людей, а не на богатом, но холодном кладбищенском мраморе.
Жизнь, свободная от исканий своего, - жизнь самоотверженная, святая, вызывающая всеобщее уважение. Все ценят людей любвеобильных, прямых, открытых и честных.
Жизнь верующего, протекающая в любви Христовой, неотразимо очаровательна. Такая жизнь отображает собою неземную красоту, умиляющую сердца и распространяющую вокруг себя небесное благоухание.
Человек, преисполненный любовью к людям, подобен фруктовому дереву, которое приносит приятные и полезные плоды, но не для себя, а для всякого, кто желает протянуть руку и воспользоваться ими.
Истинный христианин живет для того, чтобы облегчать другим людям их непосильную жизненную ношу. Поэтому жить без любви Христовой в сердце так же не мыслимо для христианина, как немыслимо играть на скрипке без струн.
Искания своего порывают в нашей душе струны любви и делают нашу жизнь безотрадной, бесцельной и бесплодной; а все наши жертвоприношения Богу - оскверненными и неугодными. Богу угодны только такие жертвы, при которых мы отдаем частицу самих себя.
Самые богатые дары, принесенные Богу без участия нашего сердца, подобны жертвоприношению Каина. Ища пользы другого, нам надлежит делиться с ним тем немногим, что послал нам Господь.
Способны ли мы на это?
Борис Годунов при воцарении сказал, что он хотел бы поделиться с каждым бедным своей последней рубашкой и при этом бессознательно схватился рукой за ворот своей рубахи, покрытой жемчугом. Но бедные люди нуждаются не в наших благих порывах или громких и пустых декларациях и обещаниях, а в скромных и и простых проявлениях любви Христовой, обитающей в сердце подлинного христианина.
Искатель своего - человек замкнутый, обособленный, знающий только самого себя. Чужая беда, горе, нужда, опасность, гибель - к нему не относятся и его не касаются. Поэтому не удивительно, если на крик: "Пожар"! в больших аудиториях гибнут сотни душ, бросающихся к выходу и думающих только о собственном своем спасении, пренебрегая и не интересуясь судьбой всех остальных. Любовь, не ищущая своего, полагает жизнь свою за других.
Духовная жизнь Церкви укрепляется взаимной любовью и взаимной жертвенностью и парализуется взаимными исканиями своего. Человек, обладающий любовью, живет тысячью жизней, тогда как искатель своего живет только одной, -весьма низкой и жалкой.
Человек ценится по широте души, глубине сердца, святости мышления, чистоте характера, возвышенности своих исканий, жертвенной способности и обилию любви.
Некто сказал: "Лишь тот воистину велик, кто любовь имеет великую". И, действительно, жить интересами других людей и ради них жертвовать собою - вот в чем высшая степень любви и уподобления Богу.
Христос призывает христианский мир к такому христианству!
Желаешь быть таким христианином?

Иди к униженным,
Иди к обиженным -
По их стопам.
Где трудно дышится,
Где горе слышится, -
Будь первый там!

Н. А. Некрасов

20. Любовь и раздражение

"Любовь не раздражается..."
Раздражительность - это чувство острого недовольства; обида, явно выраженная; злость, пролитая чрез края сердца; искра запальчивости, могущая воспылать неугасимым пламенем душевного пожара; внезапное, кратковременное умопомешательство...
Раздражительность - одно из многих проявлений гнева. Горячность, вспыльчивость, раздражительность, злость, злоба, негодование, неистовство, неукротимость, ярость, бешенство - только плоды, растущие на древе гнева.
Одновременно гнев как таковой и все его плоды и проявления являются и "плодами плоти". Плодами плоти Св. Писание называет все то, что исходит не от Духа Святого, а из падшей, греховной природы человека (Гал. 5 гл.).
Здесь уместно напомнить, что Св. Писание различает два вида гнева: гнев Божий и гнев человеческий. Разница между гневом человеческим и гневом Божиим неизмеримо велика и очевидна.
Гнев Божий абсолютно свят, не причастен злу, всегда беспристрастный и никогда не выходящий из рамок Божественной любви, истины и справедливости, чего нельзя сказать о гневе человеческом.
Гнев человеческий может быть вызван уязвленным самолюбием, исканиями своего, гордостью, разрушенными планами, не осуществившимися целями, плотскими амбициями или несовершенствами и ошибками других людей.
Гнев Божий может прийти как следствие нарушения воли Божией, допущения греха: "И воспылал гнев Божий на Израиля"... "И воспламенился гнев Божий"... "Приближается гнев Божий"... "Господь страшен в гневе"... "Спасайтесь от грядущего гнева" - говорит Слово Божие.
Гнев же человеческий, напротив, может иметь своей причиной не нарушение воли Божией, а нашей собственной воли, о которой нельзя сказать, что она непременно совпадает с волей Божией. Есть немало людей гневливых, сварливых, требовательных, придирчивых, тяжелых... Они раздражаются в семье, в обществе, на работе, всегда и повсюду. У таких людей вспыльчивость и раздражение бывают вызванны чем угодно, кроме нарушений в их присутствии воли Божией. "Глупый раздражителен и самонадеян... У терпеливого человека много разума, а раздражительный высказывает глупость", - сказал Соломон (Прит. 14 гл.).
Гнев Божий не может быть продуктом эгоизма, как это обычно случается с гневом человеческим, Бог не может гневаться ради Себя Самого, ибо какой ущерб можем мы причинить Его Божественной Сущности? Бог гневается, преследуя интересы всего человечества, включая интересы того, на кого Он гневается.
Гнев Божий направлен к пресечению возрастающего в мире беззакония, к искоренению укоренившегося зла и нечестия. Они отвергли закон Господа Саваофа и презрели слово Святого Израилева; за то возгорится гнев Господа"! - предупреждает пророк (Ис. 5 гл.).
Гнев Божий сменяется на Божью милость и угасает, если человек кается и перестает грешить. "Я отлагаю то зло, которое помыслил сделать ему", - говорит Господь (Иер. 17 гл.).
Бог, будучи Существом абсолютно совершенным, изливая "ярость гнева Своего на народы", имеет для этого абсолютно справедливое основание и поэтому лишен малейшей возможности согрешить, тогда как человек, гневающийся всегда, стоит пред этой страшной опасностью.
"Гнев же человеческий не творит правды (справедливости) Божией" (Иак. 1 гл.). Посему, лучше же для нас вовсе не гневаться и не раздражаться, ибо раздражаясь, мы берем на себя великую ответственность пред Богом. Христос говорит об этом так: "Вы слышали, что сказано древним: не убивай, кто же убьет, подлежит суду, - а Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду", и - "всякий, ненавидящий брата своего, есть человекоубийца" (Мат. 5 гл.; 1 Иоан. 3 гл.).
"Гневающийся напрасно"... Пользуясь словом напрасно, люди склонны оправдывать этим словом свой человеческий гнев; которому легко отыскать основания. Но Слово Божие называет всякий гнев человеческии напрасным, если гнев этот не вызван "печалью ради Бога", "ревностью по дому Божию" или негодованием ко греху, проникшему в Церковь. Всякое проявление гнева, вызванного всем чем угодно, кроме нарушения воли Божией или умаления славы Божией - греховно, предосудительно и напрасно.
К сожалению, гнев "напрасный" - гнев бесполезный, но весьма опасный для нас и болезненный для других. Поэтому сказано: "Будь медлен на гнев, медлен на слова... Не будь духом твоим поспешен на гнев, потому что гнев гнездится в сердце глупых" (Иак. 1 гл.; Еккл. 7 гл.).
"Любовь не раздражается..." Любовь не спешит гневаться, не торопится с резким ответом, не боится длительных пауз и знает истинную цену святого молчания. Любовь имеет контроль над своими чувствами и сильна самообладанием. На самый оскорбительный вопрос любовь дает кроткий ответ. Ее трудно выбить из обычной ее колеи, вывести из пресущего ей одной духовного равновесия.
Любовь можно сравнить с громадным котлом, который не так легко и скоро можно вскипятить, а человека раздражительного - с небольшой кастрюлькой. Отсюда поговорка: "Маленький чайничек быстро вскипает"!
Раздражительность - один из самых разрушительных пороков, часто превращающий великих людей в маленькие "чайнички" и ничтожные "кастрюльки"...
Иметь в семье раздражительного мужа или жену - это нескончаемая семейная драма, непрерывное терзание души.
Иметь раздражительного соседа, родственника, соработника или друга - значит быть каждую минуту готовым на печальные сюрпризы и всякого рода неожиданности.
Заботясь о людях, не подверженных еще этому виду зла, Слово Божие советует: "Не дружись с гневливым и не сообщайся с человеком вспыльчивым, чтобы не научиться путям его и не навлечь петли на душу твою" (Прит. 22 гл.).
Беда в том, что раздражительность не ограничивается только раздраженным, но перебрасывается, как пожар, на других людей. "Вспыльчивый человек возбуждает раздор", - говорит Соломон. Вспыливший возбуждает вспышку у окружающих, и тогда пламя гнева мгновенно удесятеряется. Взбесившаяся собака, искусав здоровых, превращает их в бешенных.
Человек вспыльчивый должен был бы знать, что гневаться опасно. Гнев, начавшийся обычной раздражительностью, неоднократно заканчивался криминальным делом, уголовным процессом и виселицей. Иван Грозный не думал и не хотел убивать сына, но в припадке гнева убил его. Всемирная история полна такими примерами. Раздражаться опасно. "Любовь не раздражается"; она вне этой опасности.
Раздражаться очень вредно, вредно для нашего здоровья. За 400 лет до Р. X. первый ученый медик, Гиппократ, заявил, что страх, гнев и ненависть подобны яду в крови человека.
Психофизиология, изучающая соотношение между психическими явлениями и физиологическими процессами, установила, что яд этот, о котором впервые говорил отец медицины Гиппократ, способен причинять язвы, артрит и другие болезни. Отсюда нет большего зла, какое противник способен был причинить нам, как то зло, какое мы причиняем сами себе нашим раздражением и ненавистью. Так что: Злой человек, разгневавшись, вредит другим, но прежде всего - самому себе.
Гнев, как ничто иное, отражается на нашем сердце, мозгах, системе кровообращения, нервной системе, на системе пищеварения и, вообще, на всем организме гневливца.
Ученые проделали такой опыт:
В отдельную комнату помещали кошку, где она, лежа под рентгеновыми лучами, спокойно переваривала недавно принятую пищу. Затем в эту же комнату внезапно впускали собаку. Испуганная кошка прыгала по стульям и столам, пыжилась и шипела. Сердце кошки усиленно билось, и процесс пищеварения приостанавливался на довольно продолжительное время. Не то ли самое происходит в организме испуганного или раздраженного человека!
Не менее пагубно гнев отражается и на нашем душевном расположении. Вспыльчивость никогда не сопровождается радостью и гневливость не приносит счастья. Раздражение нарушает внутренний мир и лишает семью согласия и гармонии. Гнев как буря в море; пока она не успокоится, многие пассажиры заболевают и вынуждены лежать в кабинах.
Больше того, гнев имеет свойство деформировать всего человека внешне и внутренне. Голос гневливца делается металлическим, повышенным; взгляд - злым, зверским; лицо - сперва багровым, а позже - бледным и перекошенным; руки - трясущимися; жесты - резкими; язык - "воспаленным от геенны"; слова языка как ядовитые жала ос, шмелей, и шершней, вонзающимися в самое сердце несчастной жертвы гневливца.
Человек, подверженный раздражению, - жалкое зрелище. Подобно эпилептику, он должен был бы вызывать у окружающих его не осуждение, а сострадание, но он не заслуживает сострадания, потому что отказывается от верного исцеления, предпочитая жизнь "по плоти" со всею ее распущенностью и разнузданностью.
Во многих случаях простая казалось бы вспышка раздражения настолько овладевает гневливцем, что помимо его воли переходит в ярость и бешенство. Обезумевший гневливец начинает бить посуду, ломать мебель, бросать вещи, вступает в драку и теряет всякий контроль над собою.
Говорят, что в наше время нет бесноватых... "когда-то были, а теперь перевелись"... А что же это как не самое обыкновенное беснование, как не одержимость демоном гнева, злобы и ненависти?
Гневаться не только вредно и опасно, но и грешно. Тем, кто обратились ко Христу и следуют за Ним, взявши свой крест, Слово Божие повелевает: "А теперь вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших... совлекшись ветхого человека с делами его и облекшись в нового" (Кол. 3 гл.). Посему, всякий, кто не отложил "плодов плоти" и продолжает гневаться или раздражаться, живет в сознательном грехе.
Гневаться так же запрещено Богом, как запрещено сквернословить, лгать, воровать, любодействовать или убивать. Любовь Христова противоположна и несоответственна раздражительности, вспыльчивости, обидчивости, гневу и всему тому, что Несовместимо с характером Христа и высоким званием христианина.
Любовь не раздражается потому, что она весьма снисходительна к несовершенствам других людей и очень строга к своим собственным. Пред случайной ошибкой брата или сестры любовь стоит с двумя перстами на устах.
Совершенно иначе поступает в подобных случаях "плотской" христианин. Забыв о своих собственных недочетах, он возмущается теми, кто не поддаются его исправлению. Подобная ревность только нервирует молодых верующих, которые считают вправе спросить его: почему ты так беспощадно бичуешь наши ошибки, требуя от нас "хромлющих", чтобы мы "прямо ходили ногами нашими" когда и сам-то ты "хромлешь"? (Евр. 12 гл.).
Наконец, упомянем еще об одном ценном указании Слова Божия, относящемся к раздражению.
"Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем; и не давайте места диаволу" (Еф. 4 гл.).
Правило возрожденного христианина - не гневаться и не согрешать. Ибо "пребывающий в Нем, не согрешает... Всякий, рожденный от Бога, не делает греха... но рожденный от Бога хранит себя, и лукавый не прикасается к нему" (1 Иоан: 3 гл:).
Но принимая во внимание тот факт, что даже рожденный от Бога не стал безгрешным и не лишился чувства гнева и. способности ошибаться, Слово Божие предусматривает случаи допущения несознательного греха, возможность покаяния, ходатайства Иисуса Христа и Божьего прощения. "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто и согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа Праведника: Он есть умилостивление за грехи наши" (1 Иоан. 2 гл.).
Человек гневающийся вряд ли может избежать греха. Опасность такого гнева в том, что человек гневается не на допущенный грех, а на того, кто этот грех допустил. Угроза гнева еще и в том, что, гневаясь, мы способны "дать место диаволу" и тем огорчить Духа Святого.
"Гневаясь не согрешайте!" Если гнев в сердце внезапно воспылал, запечатай мгновенно уста свои, "удержи язык твой от зла и уста твои от коварных слов" (Пс. 33). Пусть пламень гнева твоего не прорвется наружу. "Ибо все мы много согрешаем" особенно языком своим (Иак. 3 гл.).
Гневаясь, мы тем самым как бы разрешаем сатане сесть за руль и управлять нашим языком, чувствами и поведением. Мы полностью вручаем себя в руки того, кто ищет только удобного случая, чтобы погубить наш дух, душу и тело.
"Солнце да не зайдет во гневе вашем!" - повелевает Господь.
Почему мы обязаны освободиться от гнева до захода солнца?
По тем же причинам и основаниям, по каким человек, проглотивший нечаянно яд, должен немедленно принять противоядие и вспыхнувший внезапно пожар должен быть моментально залит водою.
Гнев, случайно проникший в сердце, не должен оставаться в нем долго, иначе он переходит в ненависть, а "ненавидящий брата своего есть человекоубийца".
Мы должны освободиться от чувства гнева до захода солнца еще и потому, что 12 часов времени вполне достаточно для того, чтобы осознать допущенный нами грех, раскаяться во грехе и примириться с нашим противником.
И, притом, стоит ли приглашать гнев к себе на ночлег и ради него жертвовать своим сном, страдать бессонницей? Слово Божие дает такой совет: "Поразмыслите в сердцах ваших, на ложах ваших и утешитесь!" (Пс. 4.). Взвесьте, вникните глубже во все то, что послужило поводом к гневу, и еще раз убедитесь, насколько все это ничтожно и суетно.
Кроме того, с заходом солнца день кончается. Кто из смертных уверен в том, что он увидит еще один лишний восход солнца? Умереть ночью, не исповедав греха и не примирившись с ближним, -кому не страшно умирать в подобном состоянии души и предстать пред Богом с раздраженным сердцем? Наш гнев, воспылавший на людей, может вызвать справедливый гнев Божий на нас.
"Любовь не раздражается"... Она воздерживается от всего того, что могло бы огорчить Господа или обесславить Его.
Пусть же молитвой каждого из нас будет:
Боже, не дай злым чувствам обессиливать мою душу. Не допусти, чтобы я умалял себя хвастовством, унижал себя ложью, позорил себя гордостью, осквернял себя грехом, расслаблял себя неверием... Научи меня одерживать постоянную победу над всеми притязаниями и проявлениями моей не вполне распятой еще плоти. Помоги ходить пред лицем Твоим со смиренным, радостным, благодарным и преданным Тебе сердцем. Пусть на всей моей жизни и деятельности лежит печать святости, серьезности, умиротворенности и абсолютной покорности Тебе. Ибо я жажду жить жизнью той подлинной любви Христовой, которая "не раздражается"...

21. Любовь и мышление

"Любовь не мыслит зла..."
Мышление - дар Божий, исключительная способность человека думать, размышлять, рассуждать, анализировать, сопоставлять явления, делать выводы, приходить к умозаключениям, предпринимать решения.
"Способность мыслить есть первая принадлежность и достоинство разумных существ", - сказал Белинский.
"Что же и составляет величие человека, как не мышление?" - спрашивает Пушкин.
Разумное мышление и осмысленное восприятие окружающей нас действительности - вот то, что отличает нас от всех других земных существ.
Головной мозг - орган нашего мышления. Но не все мысли являются продуктом ума. Ученые говорят, что большинство наших мыслей зарождается в сердце, подчиняя себе ум. Но бывает и так, что мысль, зародившаяся в мозгу, подчиняет себе сердце. Вот почему величайшее умственное превосходство в человеке может быть соединено иногда с величайшей низостью характера, а благороднейшим и святой характер может и не совмещаться с высокой интеллектуальностью.
Во всяком случае, весь человек в мыслях. Эта истина подтверждается Словом Божиим, говорящим: "Каковы мысли в душе человека, таков и человек" (Прит. 23 гл.).
"Твои мысли, твои думы - тень твоей души"...
Св. Писание различает два вида мышления: мышление духовное и мышление плотское.
Плотское мышление присуще всем людям вообще, а мышление духовное свойственно только людям, возрожденным от Слова Божия и от Духа Святого. "Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном" (Рим. 8 гл.).
Мы часто говорим, что главное в подлинном христианстве - возрождение свыше, но здесь мы должны пояснить: главное в возрождении свыше -"перемена мышления".
Назначение покаяния, обращения ко Христу и принятия Духа Святого заключается именно в том, чтобы грешник, отвергнувши мышление плотское, в котором он раньше жил, принял мышление духовное. Бог обещал "возвратить... непокоривым образ мыслей праведников" (Лук. 1 гл.). И Бог выполнил Свое обещание. Он дает возрожденному человеку свою любовь, которая "не мыслит зла". До своего обращения ко Христу "все мысли и помышления сердца их были зло во всякое время" (Быт. 6 гл.). После обращения же - "образ мыслей праведников"...
Психология как наука, исходящая из идеи добра и зла, тоже подразделяет мышление человека на позитивное и негативное, положительное или отрицательное.
Мы можем с уверенностью сказать, что личность человека зависит от образа его мышления. На вопрос, заданный одному греческому философу: "Какого цвета человеческая душа?", - мудрец не задумываясь ответил: "Душа человека окрашена в цвет его мыслей". Каждая мысль, на которой сосредоточивается человек, выражена ли она словами или еще нет, способствует созиданию и формированию его личности. Наше мышление, доброе или худое, - это тот материал, которым мы пользуемся или "для созидания себя в любви", или для созидании самих себя в эгоизме, зле и ненависти (Еф. 4 гл.).
В глубине каждой человеческой души есть то или иное сознание священного происхождения личности. Если сознание это устранено, личность человека принимает искаженные, уродливые формы и способна прийти к своему моральному распаду.
Негативное мышление, связанное с недовольством самим собою, самопрезрением, самооплакиванием часто приводит человека к душевному, нервному и психическому расстройству. Сумасшедшие дома и психиатрические больницы полны людей, тяготящихся самими собою, тщетно пытающихся уйти от самих себя и окружающей действительности в мир иллюзий.
Бог предоставил нам полное право и свободу избирать тот род мышления, какой нам нравится, идти тем путем, каким мы желаем, жить той жизнью, какая больше всего импонирует нам; но мы ответственны за последствия нашего выбора.
Негативное мышление влияет на наше физическое здоровье. Человек с негативным мышлением не может долго пользоваться своим здоровьем. Подпав разрушительному действию негативного мышления, он открывает широко двери для разных расстройств во всем своем организме. Мы способны убить свое тело нашим мышлением гораздо быстрее, чем пулей. Злобные мысли отравляют кровь хуже всякого смертоносного яда и часто приводят к разрыву сердца, кровоизлиянию в мозг и. т. п. Мышление органически связано со всем нашим существом. Один доктор сказал: "Со многими моими клиентами все в порядке, кроме их мышления. Они нуждаются не в лекарствах, а в здравом, созидательном, положительном мышлении. Благотворное мышление, воздействующее на их душу, принесло бы им больше пользы, чем любые пилюли, поступающие в их желудок".
Многовековой опыт свидетельствует также о том, что успехи и неудачи человека зависят от образа его мышления.
Любое дело, если оно начинается и ведется в духе негативного мышления, обречено на верную неудачу и провал. Конечно, никто не начинает дела с целью провала, но провал постигает человека как прямое следствие его отрицательного мышления. Негативное мышление приводит к негативному его отношению к делу и людям. У китайцев есть психологическая поговорка: "Не открывай лавченки, если у тебя не видно искренней, дружеской улыбки на лице"...
Каждое дело требует энтузиазма, веры в свой успех и эластичности. Но когда человек не верит в себя и не полагается полностью на Бога, когда он постоянно твердит самому себе: "все равно ничего не выйдет", - то ничего, конечно, и не выходит. Таков закон веры: "по неверию вашему и будет вам".
Никто не любит тех, кто на всех окружающих его смотрит осуждающими, злыми глазами и кроме негативной стороны ничего другого не видят в людях. Замаскированное недружелюбие, лукавое лицо, подозрительный взгляд не располагают людей к доверию и сотрудничеству.
Напротив, искренность, простота, великодушие обезоруживают любого незнакомца и располагают к себе. Среди всех сокровищ мира приятная, полноценная личность - самое драгоценное, что человек может иметь здесь на земле. Все любят людей со счастливой и духовно богатой душой; людей счастливых, услужливых, открытых и доступных; людей любящих и не мыслящих зла...
Будь таким именно человеком, и ты будешь всеми любим.
Из всего этого мы видим насколько важно Для нас иметь положительное мышление, которое предлагает нам Господь.
Наше счастье и наше несчастье - "внутрь нас есть". Поэтому не ищи причины твоей неудачно сложившейся жизни, - ты эта причина. Марк Аврелии сказал: "Жизнь всякого человека всегда такова, какой создает ее мышление этого человека". Ибо, как человек мыслит, так он чувствует, действует и живет.
Никто не может причинить нам большего вреда, чем тот вред, который мы причиняем сами себе, позволяя негативному мышлению отравлять наш'дух, душу и тело. Вот почему наша животрепещущая нужда в том, чтобы принять из рук Божиих дар благодатного спасения, которое делает нас "новой тварью", "новым человеком" и трансформирует нашу отрицательную личность в личность положительную, с новым мышлением, которое не мыслит зла.
Что значит не мыслить зла?
Это отнюдь не значит, что любовь бесчувственна, слепа и не реагирует на зло, на проявления зла. О, нет! Слушайте, как Христос порицает окружавшее Его зло: "Горе вам, книжники и фарисеи, лицемеры... горе вам, вожди слепые... безумные и слепые... Змеи, порождения ехиднины! Как убежите вы от осуждения в геенну?"
Не мыслить зла - значит никого не подозревать во зле, никого произвольно не обвинять во зле, никому не вменять зла, не сосредоточивать своего мышления на зле, не возгревать зла в душе своей, не замышлять людям зла, не говорить и не делать зла. Если мы о самих себе мыслим только одно доброе, то такое же доброе отношение мы должны применять и ко всем людям, без лицеприятия (Иак. 2 гл.). Если Божьи мысли и намерения о нас "мысли во благо, а не на зло, чтобы дать нам будущность и надежду", то не такими ли должны быть и наши мысли ко всякому, с кем мы встречаемся? (Иер. 29 гл.).
Как истинные христиане, мы должны бы иметь уважение, доверие и любовь ко всем людям уже потому, что уважение к другим укрепляет наше собственное самоуважение и вызывает в их сердцах уважение и доверие к нам. Попав в среду людей холодных и замкнутых, человек инстинктивно замыкается в самом себе, а, оказавшись в среде людей раскрытых, доверчивых, добрых, ласковых, сердце человека, как цветок под утренними лучами солнца, тоже раскрывается.
Мышление - источник великих подвигов и великих злодеяний. Человек не случайно переступает порог тюрьмы или направляется на каторгу. Где-то, когда-то в уме человека задродилась тайная мысль и, проникнув в сердце, там возгревалась. Но настал день, некогда посеянная мысль созрела, и жатва наступила. Посев был тайный, жатва -явной. Таков неумолимый закон мышления. Мышление - рассадник славы и позора, чистоты и нечестия, силы и бессилия, благополучия и ненужных страданий тела и терзаний души; основа жизни плодотворной или же - пустой и бессмысленной.
Перемените ваше мышление, и вы меняете вашу земную жизнь и вашу вечную участь. Мы бессильны избирать для себя те или иные обстоятельства, но Бог дал нам свободу избирать то мышление, от которого обстоятельства зависят.
Новое мышление - не плод наших человеческих потуг, а "плод Святого Духа", обитающего в нашем возрожденном свыше сердце.
Без чистоты сердца не может быть чистоты мышления. До тех пор, пока Дух Святой не овладеет нашим мышлением, мы неспособны владеть нашим языком, "обуздывать уста свои", удерживаться" от коварных слов" (Пс. 33). Без чистоты в сердце не может быть чистоты в жизни.
Мы способны возноситься своим мышлением до небес или низвергаться в бездну погибели, быть "царственным священством" или нечестивцами. "Господь испытует все сердца и знает все движения мыслей"... "Так говорит Господь: "Я знаю мысли их, которые они имеют... мысли их -мысли нечестивые"... (1 Пар. 28 гл., Ис. 59 гл.; Иер. 4 гл.).
Часто люди говорят в свою защиту: "Мы невластны над нашим мышлением и переменить его не можем". Кстати, Ф. Вольтер был одним из них, сказав: "Мы так же невластны над нашим мышлением, как и над нашим кровообращением".
Однако, говоря о духовных переменах в жизни грешника, мы отмечали уже, а теперь особенно подчеркиваем, что во всех этих переменах, невозможное для человека становится возможным Богу. Господь обещает дать нам новое мышление, говоря: "Вложу законы Мои в мысли их и напишу их на сердцах их" (Евр. 8 гл.). Бог производит эту перемену мышления в ответ на наше покаяние и оставление нашего старого мышления. Он повелевает: "Смой злое с сердца твоего, чтобы спастись тебе: доколе будут гнездиться в тебе злочестивые мысли?" (Иер. 4 гл.).
Мы не можем не мыслить; мы всегда мыслим, но о чем? Есть множество таких вещей, о которых мы стыдились бы кому-нибудь сказать, но мы не стыдимся о них думать. Но, Господь говорит: "Я знаю мысли их, которые они имеют" (Втор. 31 гл.). Зная это и проверяя свое мышление, царь Давид молится и говорит: "Кто усмотрит погрешности мои? От тайных моих очисти меня... Да будут слова уст моих и помышления сердца моего благоугодны пред Тобою, Господи!" (Пс. 18).
Мартин Лютер писал: "Мы не можем запретить птицам пролетать над нашей головой, но мы можем не позволить им вить гнезда на нашей голове. Мы не можем возбранить дурным мыслям пролетать в нашем мозгу, но мы не должны разрешать им оставаться, гнездиться и высиживать злочестивые поступки".
Конечно, эта истина не требует большого ума для того, чтобы понять ее; но одно дело понимать истину, и совершенно другое - поступать по истине, воплощать ее. "Чтобы умно поступать, одного ума мало", - сказал один из героев Достоевского.
"Любовь не мыслит зла"... Поэтому только те люди, в сердца которых "любовь Божия излилась Духом Его Святым", способны "не мыслить зла", жить в этой любви и пламенеть этой любовью.
Зная, насколько успех духовной жизни и служения зависят от мышления, ап. Павел побуждает верующих к тому, чтобы они тщательно следили за чистотой своего мышления. Он пишет: "О горнем помышляйте, а не о земном!" "Помыслите о Претерпевшем такое над Собою поругание от грешников".
"Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что только добродетель и похвала, о том помышляйте... Не заботьтесь ни о чем, но всегда в молитве и прошении с. благодарением открывайте свои желания пред Богом; - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе", Который "не мыслит зла"... (Фил. 4 гл.).

22. Любовь и худая молва

"Любовь не радуется неправде, а сорадуется истине".
Вопрос правды и неправды - основной вопрос человеческой морали и созидания человеческого характера. И то, как человек относится к истине и лжи, безошибочно определяет его духовную сущность.
Истина - противоположность неправде. Между истиной и ложью - непримиримое, резкое различие. Истина произошла от Бога, неправда -от диавола.
"Всяк про правду трубит, да не всяк правду любит", - говорит народная мудрость. И так уж повелось, что "люди более возлюбили тьму, нежели свет", и потому гораздо охотнее верят и сорадуются неправде, чем истине.
Для многих людей истина или правда -только относительные понятия, которые каждый может понимать по-своему. Они избегают и не хотят иметь истинного о них понятия, предпочитая жить под вечным вопросительным знаком: "Что есть истина?"

Где правда? В чем? Кто нам ответит?
Где свет?" - Не праздный ли вопрос?
Одна нам Правда в мире светит,
Ее на землю Бог принес.
Его ученье - Слово Света,
Все ложь, что вне Его Завета,
И все то правда, что - ХРИСТОС!

А. Круглов

"Любовь не радуется неправде". Любовь не находит никакого удовольствия в негативных, отрицательных вещах. Она верит всему доброму и скептически относится ко всему плохому, что слышит.
"Любовь сорадуется истине". Любовь радуется, если злые слухи оказываются ложными. Она радуется, когда правда берет верх и торжествует победу над ложью, неправдой и злом. Любовь радуется, когда истина Евангелия возвещается и принимается людьми, когда люди жаждут истины, ищут истину и по принципам истины живут.
Любовь не радуется неправде, - неважно, в чем бы эта неправда не заключалась и какие бы благие цели она не преследовала. "Всякая неправда есть грех". Все виды неправды - мерзость пред Господом. "Ибо мерзость пред Господом Богом всякий любящий и делающий неправду" (1 Иоан. 5 гл.; Втор. 25 гл.; Отк. 22 гл.).
Одним из таких видов неправды, самых разрушительных и тлетворных, является непроверенная худая молва о человеке.
Приходится поражаться иногда, как легко люди верят всякой худой молве, с какой бессомненностью принимают непроверенные слухи, с каким удовольствием, ревностью и злорадством передают все это другим, таким же порочным и легкомысленным людям.
Откровенно говоря, есть в мире особый род людей, именуемых сплетниками, клеветниками, наговорщиками, занятием которых является: сеяние зла, возведение напраслины, распространение худой молвы, измышление самых невероятных слухов. Они чувствуют себя неудовлетворенными до тех пор, пока не очернят человека,пока не обольют его измышленной ими грязью наглой неправды, пока не подорвут его безупречной репутации и не положат конец его карьере, выбросив его за борт нормальной жизни.
Добиваясь этой гнусной цели, клеветники вторгаются в общественную деятельность своей жертвы, в его профессию, религиозные убеждения, церковную активность, в его финансовые дела, жизненные планы, в его супружескую жизнь и в самые сокровенные личные или семейные тайны.
С исключительным коварством и подлостью эти люди шепчут на ухо каждому встречному о своих скандальных открытиях и догадках, умоляя их хранить сплетню в строгом секрете. Они заранее знают, что засекреченная напраслина разнесется с молниеносной быстротой и что об их сплетне никто, кроме базара, знать не будет...
С большой наглостью и бесстыдством эти слуги диавола распространяют свой наговор не только устно но и письменно. При помощи анонимных писем они заверяют получателя в том, что "только глубокая любовь к нему и доверие побудили их сообщить об этом печальном факте".
Сделав свое дело, они злобно радуются, что адский огонь вражды или мести зажжен и пылает, что сплетня, как смертоносный яд, передается из уст в уста, отравляя сердца многих.
Их злорадство подогревается еще и тем, что их жертва, на голову которой свалилась беда, и не догадывается даже, откуда и от кого исходит такая клевета и чья рука наносит ей неотвратимые удары, оставляя в душе кровоточивые раны.
Вот что делают клеветники. Гремучая змея имеет больше человечности, чем эти люди. Имея на конце хвоста роговые кольца, издающие при движении известные звуки, гремучая змея предостерегает человека о приближающейся опасности, но сплетники даже на это неспособны.
И. А. Крылов весьма удачно определил губительную роль клеветника в басне:

Клеветник и змея

Напрасно про бесов болтают,
Что справедливости они совсем не знают;
А правду тоже они нередко наблюдают:
И я пример тому здесь приведу.
По случаю какому-то в аду
Змея с клеветником в торжественном ходу
Друг другу равенства оставить не хотели
И зашумели,
Кому из них идти приличней наперед?
А в аде первенство известно тот берет,
Кто ближнему наделал больше бед.
Так в споре сем и жарком и немалом
Перед змеею клеветник
Свой выставлял язык;
А перед ним змея хвалилась жалом;
Шипела, что нельзя обиды ей снести
И силилась его переползти.
Но Веельзевул не потерпел того:
Он сам тотчас же за него вступился
И осадил назад змею, сказав:
"Хоть я твои заслуги признаю,
Но первенство ему по праву отдаю.
Ты зла, твое смертельно жало;
Опасна ты, когда близка;
Кусаешь без вины (и то немало),
Но можешь ли язвить ты так издалека,
Как злой язык клеветника,
От коего нельзя спастись ни за горами,
Ни за морями?
Так значит, он тебя вредней:
Ползи же ты за ним
И будь вперед смирней.
С тех пор клеветники в аду
Почетней змей...

Задача "клеветника братии" наших заключается в том, чтобы выдать ложь за истину, - за достоверный факт, а подлинную правду извратить и до неузнаваемости запачкать.
Но слава Богу! Любовь обладает удивительной способностью распознавания; она интуитивно определяет, где неправда и где истина? Это дар от Бога. Лермонтов писал: "Есть чувство правды в сердце человека - святое вечности зерно".
Любовь не радуется, когда человек попадает в беду по неосторожности, по неопытности, по наивности, чрезмерной доверчивости, наговору, доносу или клевете.
Любовь не радуется, видя, как сатана заводит людей в омут греха, в пучину горя, в безвыходный тупик, приводит их к разочарованию и отчаянию, дико посмеиваясь над их невежеством и глупостью.
Любовь не верит худым слухам, не проверив лично их источника и не установив их достоверности. Любовь "не принимает поношений на ближнего своего" (Пс. 14).
Любовь не радуется злу, когда оно постигает кого-либо и не предсказывает: "Это только ягодки, только начало... вот увидите... не то еще будет".
Короче говоря, любовь не злорадствует. Но, напротив, любовь в таких случаях преисполняется особым милосердием и состраданием к потерпевшему.
Возьмем для примера такой исторический случай.
Кайзер Вильгельм Второй проиграл войну. Его объявили главным виновником мировой трагедии, унесшей в вечность миллионы невинных людей. В замок, где он был заключен, ежедневно плыл поток злобы. Со всех концов Германии, из всех стран мира шли письма, выражавшие ему самые жуткие пожелания, угрозы, негодование, проклятия и злорадство.
Несчастный старик, потерявший все, включая жену и друзей, рубил от скуки деревья в прилегающем к замку парке и... читал злосчастные письма.
В один из таких безотрадных дней кайзер прочитал письмо, которое коснулось его озлобленного и закрытого сердца и вызвало невольные слезы.
Какая-то милая дама, жившая в захолустье Пруссии, писала ему приблизительно следующее: "Ваше императорское величество! Вы натворили немало беды, и люди имеют полное основание негодовать на Вас за это; но я, лично, не разделяю ни их чувств, ни их отношения к Вам. Для меня Вы все еще тот же самый, наш прежний кайзер, которого я с молодости привыкла любить и по-прежнему высоко ценю, безутешно скорблю о нем и вместе с ним душевно страдаю и. т. д."
Изумленный таким содержанием письма, кайзер не мог успокоиться до тех пор, пока не добился встречи с нею, и вскоре женился на ней. Этот исторический факт подтверждает правдивость слов И.С.Тургенева: "Порицать имеет право только тот, кто любит".
Другим видом неправды, с которым любовь не может ни мириться, ни "сорадоваться" является негативное суждение о человеке.
Мы знаем людей в большинстве случаев не лично, а понаслышке. И блажен тот человек, который успел уже убедиться в том, что никто из смертных и наполовину не так уж плох, как судят о нем люди или как отзываются о нем его противники.
Нередко об одном и том же человеке разные люди могут иметь разные мнения и в суждениях своих по-разному ошибаться.
Слово Божие говорит, что нет людей совершенных и что даже пророки и священники "в видении ошибаются и в суждении спотыкаются"... что человек может быть "преисполнен суждениями нечестивых" (Ис. 28 гл.; Иов. 36 гл.).
Очень часто высказываемое нами мнение о человеке начинается похвалой, а кончается самым грубым осуждением. Где причина? Причина в отсутствии любви. Некто сказал: "Там, где любовь жиденькая, ошибки другого кажутся очень густыми, а там, где любовь густая, ошибки кажутся жиденькими". Слово Божие предостерегает нас против ошибочных суждений о людях, говоря: "Суждение и осуждение - близки" (Иов. 36 гл.). Там, где нет подлинной любви в наших суждениях о человеке, граница между суждением и осуждениям легко сглаживается и нарушается.
Итак, любое наше мнение о человеке зависит, главным образом, от духовного состояния нашего сердца и степени нашей любви к этому человеку. Бывают случаи и таких немало, когда суждение о человеке, высказанное без любви, оказывается неточным, неверным и не соответствующим настоящей правде.
Вряд ли мы ошибемся, если скажем, что всякое осуждение, которое мы выносим нашему ближнему, всегда будет неверно. Ибо для воистину справедливого суда требуется Божественная справедливость, которой мы, люди, к сожалению, не обладаем. Не поэтому ли Бог лишил нас этого права, сказав: "Не судите, и не будете судимы; не осуждайте, и не будете осуждены" (Лук. 6 гл.). "Вы судите по плоти, Я не сужу никого", - сказал Спаситель. Но,

Так устроены уши и очи,
Что себя мы не видим, не слышим,
А другого и в сумраке ночи
Разглядим и жестоко обидим.

Нам трудно согласиться с тем, что "мы знаем только отчасти", и суждения наши о любом человеке весьма неполны и наши способности для правильной оценки человека ограничены. Судя о человеке, мы вынуждены иногда иметь дело только с отдельными его поступками, а не характером человека. Не будучи сердцеведцами, мы не можем безошибочно определять и устанавливать те скрытые мотивы, которыми человек руководился в своих словах, чувствах, поступках или поведении.
Наше суждение о поведении человека, в том или ином случае, иногда основано на сведениях, полученных из вторых рук, пришедших к нам уже не в меру преувеличенными или преуменьшенными.
Больше того, мы можем стать очевидцами того или иного случая или происшествия и при всем этом грубо ошибиться в своем суждении о всем виденном. Вспомним, например, случай из Библии. Первосвященник Илий "смотрел на уста Анны (матери Самуила) и как она молилась в сердце своем, а уста ее только двигались, и не было слышно голоса ее, то Илий счел ее пьяною".
Наблюдавший за Анной Илий был убежден в том, что Анна была не в трезвом виде, в то время как она не прикасалась ни к чему спиртному. Анна сказала в свое оправдание: "Я - жена, скорбящая душою, вина и сикера я не пила, но изливаю душу мою (в молитве) пред Господом" (1 Цар. 1 гл.).
Возьмем второй случай. В памятный день сошествия Святого Духа на апостолов многие, "слыша их, насмехались и говорили: они напились сладкого вина" (Деян, 2 гл.). Эти очевидцы тоже все до одного ошиблись.
Наконец, многие Иудеи слышали собственными ушами, как Христос сказал: "Разрушьте храм сей, и Я в три дня воздвигну его". Они слышали это, но превратно поняли слышанное ими. Иудеи думали, что Христос намеревается разрушить храм иерусалимский, тогда как Он имел в виду Свое распятие и смерть, "а Он говорил о храме Тела Своего", - поясняет ап. Иоанн (Иоан. 2 гл.).
Всякое превратное суждение о человеке -неправда, а если оно высказано пред другими -лжесвидетельство (Мат. 26 гл.).
Известный римский историк Светоний, родившийся в 65 году по Р. X., многократно упоминающий в своих творениях о гонениях на христиан, об изгнании евреев из Рима, при Клавдии (Деян. 18) и т. п., написал книгу, в которой изложил жизнеописание 12 цезарей, не сказав ни об одном из них ничего худого.
Он не сказал худого, не потому что у 12 цезарей ничего худого не было, а потому вероятно, что о худой, негативной стороне этих персонажей другие историки позаботились.
Будем следовать в этом отношении хорошему примеру Светония. Если ты говоришь кому-то о человеке, перечисляй всегда то доброе, которое ты в нем видишь, и не больше. Предоставь "удовольствие" худым людям перечислять все то худое, которое они так долго и так старательно собирали о нем. Не будь "сосудом для низкого употребления" (2 Тим. .2 гл.). "Если ты не имеешь ничего доброго сказать о человеке, не говори о нем вовсе", - советует народная мудрость.
Любовь не мыслит неправды, ни о ком не говорит неправды, ни от кого не принимает неправды, никому не передает неправды, не радуется неправде, не боится неправды, сражается с неправдой и побеждает неправду.
Человек, преисполненный любви Христовой, "не убоится худой молвы; ибо сердце его твердо, уповая на Господа..." (Пс.111).
Господь Сам испытал на Себе ложность человеческих о Нем суждений, как написано: "И много толков было о Нем в народе; одни говорили, что Он добр, а другие говорили: нет, но обольщает народ" (Иоан. 7 гл.).
На это Господь сказал: "Вы судите по плоти, Я не сужу никого; а если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня" (Иоан. 8 гл.).
Дерзнем ли мы сказать то же самое и о своих суждениях и осуждениях? Если же нет, тогда воздержимся от ложных умозаключений, скороспелых приговоров и безапелляционных вердиктов.

Не осуждай затем, что все мы - люди,
Все слабы, немощны, окутаны грехом.
Волнуют страсти наши груди,
В грехе родимся и живем.

Не осуждай... Чтоб ближних быть судьею,
Спроси у совести: ты сам-то лучше ль их?
О, брат! Кто точно чист душою,
Тот благ к погрешностям других.

Не осуждай... Ведь слову нет возврата;
Смотри, чтоб, как сказал Спаситель, неравно
Увидишь спицу в глазе брата,
А проглядишь в своем бревно.

Не осуждай... затем, чтоб обличеньем
Не пал бы на тебя тот камень с высоты,
Тяжелый камень осужденья,
Который в брата бросил ты.

Не осуждай, что люди злы душою!
Их жизнь сама бывает часто зла,
Сперва узнай, какою их стезею
Она к погибели вела.

Не осуждай! Дерзнешь ли поручиться,
Что ты пристрастием не будешь увлечен?
Не осуждай! Ты можешь ошибиться...
Не осуждай, - не будешь осужден!

К. К. Р.

23. Победа любви

"Любовь все переносит".
Из всех свойств "новой" человеческой природы любовь - самое светлое, самое возвышенное, могущественное и всепреодолевающее свойство, свойство, присущее Самому Богу. "Ибо мы соделались причастниками Божеского естества" (2 Петр. 1 гл.).
"Вы примете силу, когда сойдет на вас Дух Святой", - обещал Христос ученикам. И эту силу Святого Духа, силу Его любви, ученики получили в памятный день сошествия Святого Духа на апостолов. Эту же Божественную энергию приняли и мы в тот момент, когда мы обратились ко Христу и "любовь Божия излилась в сердца наши Духом Его Святым... Ибо от Божественной силы Его даровано нам все потребное для жизни и благочестия..." (2 Пет. 1,3).
Что такое любовь, как не "Божественная сила", "Божеское естество", Его благодатное свойство в действии?
Кто мы, христиане, как не причастники этой любви и силы?
Сущность нашего христианства - любовь. Любовь - секрет нашей постоянной духовной победы. "Благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами на всяком месте" (2 Кор. 2 гл.).
Любовь, пребывающая в нашем сердце, меняет направление и характер всех проявлении нашей жизни. Любовь озаряет наш земной путь. Любовь облегчает любое наше бремя и услаждает любое огорчение. Любовь угашает пожар ссоры и претворяет вражду в мир и печаль в радость. Любовь исцеляет нанесенные нам сердечные раны и удаляет боль. Любовь исторгает жало мести, все прощает, все забывает и ничего не вспоминает.
С любовью нет бесцельности и бессилия, а без любви нет ни цели, ни силы.
С любовью нет бедности и скудости, а без любви нет довольства и богатства.
С любовью нет тоски и одиночества, а без нее нет ни дружбы, не общения, ни счастья.
"Любовь все переносит, все преодолевает, за все благодарит. Любовь не ропщет на свою судьбу, на тяжесть креста. Она может изнемочь под его тяжестью и даже пасть, теряя сознание, но тут же подняться и, устремив взор свой к небу, продолжать свой путь. Любовь все побеждает.
Любовь не бежит позорно с поля битвы, не сдает занимаемых ею духовных позиций и никогда не капитулирует пред своим врагом. Любовь бесстрашно и самоотверженно сражается до того момента, пока "Вождь Воинства Господня" отзовет ее "во облаци заочны", в сферы "недосягаемые для противника"... Любовь все переносит, все побеждает.
Мы должны согласиться с тем, что Сам Христос, сражаясь с диаволом, главную Свою победу одержал ни в жизни, а в смерти; не в пустыне и. не в Гефсимании, а на Голгофе. Только там Он сокрушил главу змия и смертию смерть попрал. Мы, христиане, как "воины Христовы" тоже призваны бороться до победного конца... "но под борьбой мы понимаем - не убивать, а умирать!" Любовь все переносит, даже смерть, ибо в натуре любви есть постоянная готовность жертвовать собой. "Ибо, кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее" (Map. 8 гл.), -в этом наша верная победа. "Не щади самого себя - все преодолеешь, все победишь", - ободрял сильный христианин слабого друга в эпоху римских гонений.
Любовь встречает на своем пути множество трудностей: постоянную озлобленность и нападки сатаны; различные соблазны мира сего; коварство врагов Евангелия, "подавляющих истину неправдою"; худые замыслы лжебратий, непонимания плотских верующих, ежедневная война с собственной плотью и с "духами злобы поднебесной". Господь посылает нам во всех случаях борьбы "достаточно Своей благодати" и помогает "все преодолевать" Его силою.
С каждым человеком у сатаны двоякая задача, В начале он обольщает человека суетой мира сего и старается не допустить грешника к духовному прозрению, покаянию, обращению, но когда грешник все же покаялся и обратился ко Христу, тогда все старания лукавого направляются уже к тому, чтобы тормозить его духовный рост, нарушать его общение с Богом, парализовать его служение.
У христиан древнеапостольской церкви, видевших такое множество преград в следовании за Господом, возникали сомнения и вопросы: хватит ли у них на все это духовных сил? устоят ли они на узком пути или нет? победят ли они или окажутся побежденными?
Зная их переживания, ап. Павел неоднократно заверяет их в том, что Любовь Христова "вчера, сегодня и вовек та же" и что, пребывая в этой любви, мы непобедимы. Любовь Господня - "крепкая башня: убегает в нее праведник - и безопасен" (Прит. 18 гл.).
Рассуждая по-человечески, у каждого из смертных есть нечто, чего он не переносит... Мы нередко слышим: "Я не снес бы этого"... или: "Я не переношу его, смотреть на него не могу" и т. п. Но любовь может все перенести и легко переносит.
От силы нашей любви зависит размах всей нашей жизни и наша способность переносить. Мы только так много переносим, как много мы любим. Кто вовсе не любит, тот ничего вовсе не переносит.
Любовь все переносит и все побеждает своим исключительным терпением, - "терпением Христовым"... "Претерпевший до конца спасется", победит.
Любовь все побеждает своей верой. Любовь "всему верит", что Бог сказал: верит, что все приходит к нам от Бога и что "все содействует ко благу любящим Его (Рим. 8 гл.).
Любовь все переносит своей неподражаемой выносливостью. Грозные волны зла, вал за валом, с шумом низвергаются на нее, но она, как морской утес, несокрушима. Она все переносит покорно, спокойно и безмолвно.
Любовь все переносит и побеждает своей надеждой. Любовь "всего надеется" и всегда надеется. Любовь никогда не отчаивается и, уповая на помощь Божию., предвкушает скорую победу.
Желая заверить возрожденных детей Божиих во всех этих истинах, ап. Павел ставит им целый ряд вопросов:
"Что же сказать на это? Тот Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?... Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?"
Слово "отлучить" в греческом подлиннике (xorizo) означает - разъединить, нарушить единство, разлучить, расторгнуть. Этим же словом Христос пользуется, говоря о расторжении супружеского союза: "Итак, что Бог сочетал, того человек да не разлучает" (Map. 10 гл.).
Касаясь нерасторжимости брака, ап. Павел поясняет, говоря: "Тайна сия велика; я говорю по отношении ко Христу и к Церкви... двое одна плоть"... Мы сочетались со Христом, вступили с Ним в вечный завет, стали членами Тела Его, "плотью от плоти Его и костью от костей Его" (Еф. 5 гл.).
Христос - воплощенная любовь! - мы, верующие, неразлучны с этой любовью. "Пребудьте во Мне, и Я пребуду в вас"... "Пребудьте в любви Моей", и победа вам обеспечена.
Апостол приводит дальше целый список тех духовных врагов, которые попытаются отлучить нас от любви Божией во Христе Иисусе; с которыми христианину приходится встречаться, вступать в сражение, стоять против их всесокрушительных натисков, переносить все тяготы решающего боя и "все преодолевая" побеждать "силою Возлюбившего нас".
"Кто отлучит нас от любви Божией, - скорбь?..." - Нет, скорбь не может отторгнуть нас от любви Христовой. Он Сам предупредил нас об этом, говоря: "В мире будете иметь скорбь, но мужайтесь, Я победил мир!" "Многими скорбями надлежит вам войти в Царствие Божие".
Скорби безошибочно определяют искренность или ложность нашего обращения ко Христу. "Павшее зерно на каменистую почву означает того, кто слышит Слово Божие и тотчас с радостью принимает его, но когда наступает скорбь или гонение за слово, тотчас соблазняется..." (Мат. 13 гл.). Таков Божий метод отсева чистого зерна от легковесной мякины.
Многие наши скорби угодны Богу и служат к славе Божией. "Ибо то угодно Богу, если кто, помышляя о Боге, переносит скорби, страдая несправедливо" (1 Петр. 2 гл.).
Наши скорби приходят к нам по воле Божией, но большинство наших скорбей - нашего собственного Изготовления, "ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1 Тим. 6 гл.).
Господь назван в Писании: "Муж скорбей, изведавший болезни". "Он защита наша во время скорби" (Пс. 36; Ис. 53 гл.). Господь желает, чтобы в скорбях наших мы обращались за помощью и утешением не к людям, а непосредственно к Нему: "Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня" (Пс. 49).
Христианин не капитулирует пред скорбями. Великие скорби в жизни обыкновенных людей сделали их великими мужами Божьими. Скорби делают человека духовного еще более чистым и святым человеком, а неверующего - еще более ожесточенным, отвратительным, злым. Нет! Скорбь не отлучит нас от любви Божией!
"Кто отлучит нас от любви Божией - теснота?..." - Нет! Подлинный христианин не боится тесноты, трудных обстоятельств, безвыходности и безнадежности положения. Многие из детей Божиих оказались в тесноте, но воззвали к Господу, и Он вывел их на простор. Давид был одним из них. Свидетельствуя об этом, он говорит: "Объяли меня болезни смертные, муки адские постигли меня; я встретил тесноту и скорбь. Тогда призвал я имя Господне: Господи! избавь душу мою!" -И Господь избавил. "Из тесноты воззвал я к Господу, и услышал меня, и на пространное место вывел меня Господь!" (Пс. 114 и 117).
"Кто отлучит нас от любви Божией - гонение?..." - Нет! Если мы преисполнены любви к нашему Господу, гонение тоже не устрашит и не отлучит от Него.
Для христианина гонения - естественны и неизбежны. Господь сказал: "Меня гнали, будут гнать и вас"... "Рожденный по плоти гонит рожденного по духу"... "Да и все, желающие жить благочестиво, будут гонимы" (Фил. 1 гл.; 2 Тим. 3 гл.)
Христос обещает гонимым за Имя Его не только великую награду на небесах, но и особое блаженное переживание на земле, говоря: "Блаженны вы, когда будут поносить вас и гнать и всячески несправедливо злословить за Меня; радуйтесь и веселитесь, ибо велика ваша награда на небесах" (Мат. 5 гл.).
"Блаженны изгнанные за правду"... (Эти слова автор прочитал в Риме, на кладбищенском памятнике полковника Пашкова, который проповедовал Евангелие среди представителей тогдашнего высшего общества и был выслан царским правительством за пределы России.)
Лучшие служители Евангелия подверглись гонениям и удостоились мученической смерти. Первые христиане считали для себя высокой честью оказаться в сонме мучеников. "Они испытали поругания и побои, а также узы и темницу, были побиваемы камнями, перепиливаемы, подвергались пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущелиям земли" (Евр. 11 гл.). "Ибо нам дано ради Христа не только веровать в Него, но и страдать за Него" (Фил. 1 гл.).
Посему, "благословляйте гонителей ваших; благословляйте, а не проклинайте" (Рим. 12 гл.).
"Кто отлучит нас от любви Божией - голод?..." Голод - немаловажное стихийное бедствие, и Библия отводит ему много места.
Живя в мире, мы подвергаемся бедствиям и скорбям этого мира; Наше уверование и следование за Христом отнюдь не является страховкой от голода или голодной смерти. Многие мужи веры прошли путем длительного голода, но остались верны Господу: "Мы в бесчестии, даже до ныне терпим голод и жажду, и наготу и побои, и скитаемся, и трудимся, работая своими руками", -пишет ап. Павел. "Я научился быть довольным тем, что у меня есть: умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в изобилии и в недостатке" (1 Кор. 11 гл.).
Ап. Павел не чуждался превратностей земной жизни и не тяготился ими, когда они постигали его. Древний мудрец сказал: "Я человек, и ничто человеческое мне не чуждо". Ап. Павел сказал больше: "Все могу в укрепляющем меня Иисусе Христе" (Фил. 4 гл.).
Многие верующие христиане испытали в своей жизни верность Божию в выполнении своих обетовании: "Не допустит Господь терпеть голод душе праведника"... "Вот око Господне над боящимися Его и уповающими на милость Его, что Он душу их спасет от смерти и во время голода пропитает их"... Они "не будут постыжены во время лютое, и во дни голода будут сыты". Давид свидетельствует о том, что Бог не остается безучастным к переживаниям людей, уповающих на Него и говорит: "Я был молод и состарелся и не видел праведника оставленного Богом и детей его просящими хлеба". Никто из мужей Божиих не боялся, что голод отлучит его от любви Божией. "Ты был мне защитой и убежищем в день бедствия моего", - говорит Давид, и мы верим, что Он будет и нашим убежищем в "день бедствия "нашего... (Пс. 58).
"Кто отлучит нас от любви Божией - нагота?..." Не легко бывает человеку лишиться нормальных условий жизни, потерять вдруг все до нитки, остаться нагим. Конечно, в подобных случаях легче всего возроптать и поколебаться в вере, чем последовать примеру многострадального Иова. Выслушав четырех грозных вестников о постигшей его трагедии, Иов "встал и разодрал верхнюю одежду свою, остриг голову свою и пал на землю и поклонился и сказал: наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно!"
Ап. Павел и Сила вспомнили, вероятно, об Иове, когда "народ в Филиппах восстал на них, а воеводы, сорвавши с них одежды, велели бить их палками и, давши им много ударов, ввергли в темницу, приказавши темничному стражу крепко стеречь их. Получив такое приказание, он ввергнул их во внутреннюю темницу и ноги их забил в колоду. Нагота, побои, колоды отразились на их физическом состоянии, но они не лишили апостолов тесного общения со Спасителем. "Около полуночи Павел и Сила, молясь, воспели Бога" (Иов. 1 гл.; Деян. 16 гл.).
Голод, нагота, побои, стужа и темница не были исключительным случаем в жизни апостолов, имевшим место только в Филиппах. Ап. Павел писал позже: "Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти; потому что мы сделались позорищем для мира, для ангелов и человеков... даже доныне терпим голод и жажду, и наготу и побои... в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе" (1 Кор. 4 гл. и 11 гл.).
Нет! Нагота не отлучит нас от любви Божией.
Не сказал ли Господь: "Не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело - одежды?... Итак не заботьтесь и не говорите: "что нам есть?" или "что пить?" или "во что одеться?" (Мат. 6 гл.).
"Кто отлучит нас от любви Божией - опасность?..." Всякая опасность инстинктивно вызывает страх и понуждает человека думать, как избежать опасности или как преодолеть ее?
Жизнь апостола Павла изобиловала опасностями и угрозами.
В Дамаске, где Павел обратился к Господу и начал свидетельствовать об Иисусе воскресшем Сыне Божием, иудеи согласились убить его, сделав засаду у городских ворот, но ученики ночью, взявши Павла, спустили его по стене в корзине... и он избежал их рук (Деян. 9 гл.).
С этого счастливого момента избавления и до конца его земного служения Господу Павел, как он пишет, "был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза терпел кораблекрушение, ночь и день пробыл во глубине морской; много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лже-братиями". Господь мог бы не допустить этих опасностей в жизни апостола, но тогда он не видел бы "силы Божией", способной проявляться в его "немощах", Бог послал нужную для апостола благодатную силу, чтобы он мог "все преодолевши, устоять".
"Но Господь сказал мне: довольно для тебя благодати Моей, ибо сила Моя совершается в немощи"... "Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа" (2 Кор. 11 гл. и 12 гл.).
Итак, опасность не может отлучить нас от любви Божией во Христе Иисусе!
"Кто отлучит нас от любви Божией - меч?" Конечно, слуги Господни, оставаясь верными Ему до конца, могут умереть и от меча, как умер, например, Иоанн Креститель "от меча Ирода" или, как Павел, "от меча" Нерона, как умирали многие мученики древнеапостольской Церкви, средневековой инквизицией или как умирают жертвы современного "искоренения религии". Но замучить человека, отрубить ему голову за его убеждения, отрезать ему язык, вовсе не значит победить его, переубедить его, освободить его от религиозных убеждений, отлучить его от любви Божией, которую он имеет в сердце.
Мы побеждаем врага, когда вместо позорного бегства стремительно идем к нему навстречу и уповаем на любовь Божию и благодать Христову, которые с нами. Наша победа - победа света над тьмою, истины над ложью, любви над злом и ненавистью.
Христианин знает, что там где есть вера в победу, там найдется и сила для победы. Там где есть надежда на помощь Божию, ведущую к победе, там будет желание победы и предвкушение благодатной победы. Там где есть любовь, там будет правильный мотив к победе и благословенные плоды победы.
Итак, нет такого меча или другого вида насильственной смерти, которые могли бы отлучить нас от любви Божией во Христе Иисусе.
Павел был глубоко убежден в том, что сатана никогда не будет способен отковать такого меча, который отсекал бы нас от Тела Христова, членами которого мы, по благодати Его, являемся.
Предсказывая грядущий триумф Христовой любви, апостол Павел восклицает: "Ибо я уверен, что ни смерть, ни жизнь, ни ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе!"
Вечная победа любви обеспечена уже потому, что "Любовь все переносит".
232

24. Бессмертие любви

"Любовь никогда не перестает..."
Любовь Божия - безначальна и бесконечна. Любовью все создано, и на Его любви все стоит, "ибо мы Им живем и движемся и существуем" (Деян. 17 гл.).
"Любовь никогда не перестает, никогда не прекращается, не умирает. Любовь вечна, ибо любовь бессмертна.
Мы бессмертны, потому что созданы бессмертной любовью, созданы для бессмертной любви. Поэтому наша бессмертная душа не может удовлетвориться ничем временным, ничем меньшим, кроме вечной и совершенной любви Божией, ищущей нашего вечного блаженства. Бог говорит нашей душе: "Любовью вечною Я возлюбил тебя и потому простер к тебе Мое благоволение... Вот Я начертал тебя на дланях Моих" (Иер. 31 гл.; Ис. 49 гл.).
И наша бессмертная душа, искупленная Христом, отвечая Ему, говорит: "Господи! Ты все знаешь! Ты знаешь, что я люблю Тебя" (Иоан. 21 гл.).
Говоря о нашей взаимной любви ко Христу, , мы не смеем даже помыслить о каком-то сопоставлении. Как бы горячо мы не любили Его, мы всегда сознаем и глубоко переживаем, что мы не любим Его достаточно.
Конечно, мы никогда не можем проявить ко Христу той любви, какую Он проявил к нам; проявить той любви, какой Он достоин и заслуживает. Но это не значит, что мы готовы пасть духом. О, нет! Мы стремимся любить Его всем сердцем и всем нашим существом, настолько мы можем, даже и там, где мы не в силах любить Его, насколько мы должны.
Не приходится оспаривать, что физическое блаженство нашего тела - в здоровье; блаженство ума - в познании истины; а блаженство души -в любви Божией. И нет большего утешения для наших часто усталых и нередко разуверившихся и разочаровавшихся сердец, как непоколебимая уверенность в том, что Бог нас любит, и нет высшего блаженства, как питать свою горячую любовь к Нему.
В этом смысле слова Гёте: "Какое счастье быть любимым, какое счастие любить", - следует понимать как любовь между искупленной душою и ее Искупителем.
Все мы кого-то любим и кем-то любимы, но всякая такая любовь только временна, только до известного срока, момента и смерти и может превратиться в целый ряд случаев обольщения, увлечения и разочарования. Но совершенно другое переживает искупленный, вверив себя милосердному Богу любви; любви, которая не перестает". Правду сказал один из героев Достоевского: "Бог уже потому необходим, что Он то единственное Существо, которое можно любить вечно".
Божья вечная, бессмертная любовь - наше бесценное сокровище. В этой кратковременной земной жизни она нужнее нам, чем все сокровища и вся слава мира; она ценнее всех благ жизни; она несравненно дороже, чем сама жизнь.
Если бы нас спросили: что самое реальное в нашей жизни и смерти, то мы должны были бы не задумываясь ответить: милость Божия, пребывающая вовек, и любовь Христова, которая не перестает. Своим вечно пылающим факелом любовь способна не только озарять отдельные народы, но также светить светом тихим в сердцах искупленных; светить во дни их ск(c)рби и ободрять их в момент смерти.
Мы, обитатели обветшалой планеты, способны забыть о том, что "ничто не вечно под луной"; что "нынешние небеса и земля, содержимые Словом (Божиим), сберегаются огню на день суда и погибели нечестивых человеков... Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же разгоревшись, разрушатся, земля и все дела на ней сгорят" (2 Пет. 3, 7.10).
"В начале Ты основал землю и небеса - дело Твоих рук. Они погибнут, а Ты пребудешь; и все они, как риза, обветшают и, как одежду, Ты переменишь их, и изменятся. Но Ты - тот же, и лета Твои не кончатся" (2 Пет. 3 гл.; Пс. 101).
Все обветшает, все изменится, все исчезнет, пройдет, прекратится... Останется только Тот, Кто на протяжении всей истории человечества простирал и все еще простирает со креста Голгофской победы Свои пронзенные руки и приглашает, говоря: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас... и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим..." (Мат. 11 гл.).
"Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (2 Петр. 3 гл.).
В момент восхищения Церкви и воскресения мертвых все тайны раскроются и земные наши ограничения исчезнут. Все, что для многих кажется сейчас иллюзией, станет тогда реальностью.
Св. Писание говорит о двух мирах: о мире видимом, материальном, и мире невидимом, духовном. Для Христа оба эти мира реальны. Для Него • душа такая же реальность, как и тело.
Любовь никогда не перестанет быть любовью. Любовь - вечная духовная реальность, не перестающая любить. Душа, как индивидуальная сила, тоже неразрушима и не может быть уничтожена.
У бессмертной души человека есть особый дар, ниспосланный ей при возрождении свыше, -проявлять небесные качества, неземные добродетели: любовь, милосердие, сострадание, веру, упование, терпение, мир, радость и т. п. Душа одарена способностью страдать и наслаждаться.
Я верю в бессмертие души потому, что я имею в самом себе вечные нужды и влечения души, неудовлетворимые в земных условиях.
Я верю в бессмертие Любви, потому что только любовь Божия способна удовлетворять вечные нужды моей души.
Мы носим в своей душе как бы некий безмерный масштаб вечности, жаждем безусловного, истинногб, прекрасного, абсолютного и неизменного, нерушимого, а земная жизнь преподносит нам в ответ одно лишь преходящее, изменчивое, неустойчивое и ложное.
Душа, живущая вне времени и пространства, не может быть счастлива там, где все ограничено временем и пространством. Только умирая телесно, человек верующий вступает в область неизведанных радостей, радостей вечных и вполне его удовлетворяющих.
Поэтому душа, живущая в любви Христовой здесь на земле, не страшится перейти вместе с любовью в вечность...
Вечность!
Думали ли вы когда-нибудь о вечности? Что такое вечность? Слово это любой ребенок может произнести, но дать этому слову полное, исчерпывающее определение не могут ни люди, ни ангелы. Кто измерил и постиг длительность вечности? - Никто, кроме одного непостижимого и вечного Бога, - Отца вечности.
Вечность никогда не имела начала и никогда не будет иметь конца. Это - бездонный и безбрежный океан времени; это - круг, замыкающийся в самом себе.
Вечность имеет великое значение в нашей жизни и в нашей неизбежной смерти. Во все века и во всех народах вопрос вечности и загробной жизни играл главенствующую роль в их земной жизни. Лучшие умы человечества умирали с глубокой верой в вечность.
Знаменитый римский государственный деятель, писатель и оратор Цицерон, как-то сказал: "Когда я размышляю об удивительных способностях человеческого разума, о том, что он может помнить прошлое, уходящее в тысячелетия и проникать в далекое будущее; когда я созерцаю достижения естественных наук и разнообразие искусства, которые все еще развиваются и простираются вперед, я убежден и непоколебимо верю, что окружающая нас природа, содержащая такое множество изумительных вещей и явлений, не может быть смертной. Но если я ошибусь, утверждая бессмертие материи, то я не ошибусь, если скажу, что человеческая душа бессмертна. Если и это ошибка, то я хочу сознательно ошибаться, и пусть этой прекрасной ошибки никто и никогда не исторгнет из моего сознания".
Чрезвычайно важно знать, что мысль о том, что мы становимся бессмертными, только расставшись с земной жизнью или после страшного суда - ложная мысль. По учению Св. Писания мы - всегда бессмертны; бессмертны по своей духовной сущности; бессмертны вне всякой зависимости от нашего земного поведения или характера; бессмертны, безразлично: грешники ли мы или святые. Чрез смерть мы вступаем только в вечные мучения или в вечное блаженство.
Надежда, что после смерти физической наступает для искупленных состояние вечного блаженства, является секретом нашего христианского утешения. Это "блаженное упование" и ожидание жизни вечной, где нет ни болезней, ни слез, ни разлуки, ни горя; где царят только "любовв совершенная", только "мир, превосходящий человеческое разумение", только "радость неизреченная и преславная", - создавали и продолжает создавать великих мужей веры, неустрашимых мучеников и бессмертных героев любви.
Некто сказал: "Если все это только иллюзия и сладкий сон, то и тогда разрешите мне иметь этот сон, так как только он, как это ни странно, делает меня лучшим, более полезным и более счастливым человеком".
Лучше верить истинам Божественного откровения и наслаждаться благотворными плодами этой веры, чем жить в кошмаре неверия и безрассудных отрицаний, глупо прозябать во мраке неизвестности, погружаться в трясину порока, в топь уныния, самооплакивания, безнадежности, отчаяния и неописуемого предсмертного ужаса.
Люди, посвятившие жизнь свою изучению душевных свойств человека, говорят, что жажда счастья является одним из драгоценных качеств человеческой души, но эта жажда никогда полностью не бывает в земной жизни удовлетворена.
Да, мы созданы для блаженствами поэтому жажда всепоглощающего, захватывающего счастья, жажда жизни полной смысла, красоты и правды томит нас неотступно.
Зная все эти запросы нашей бессмертной души, Создатель приглашает всякого воистину жаждущего и говорит: "Кто жаждет, иди ко Мне и пей!" (Иоан. 7 гл.; Ис. 55 гл.).
"Любовь никогда не перестает"... Ее вечный источник никогда не иссякает..." Живу Я, и вы будете жить" - сказала Воплощенная Любовь.

И сладко мне в часы страданья
Припоминать порой в тиши
Загробное существование
Неумирающей души...

И. С. Никитин

25. Превосходство любви

"Теперь пребывают сии три: вера, надежда, любовь, но любовь из них больше".
Мы с вами живем в особую историческую эпоху, предсказанную пророками, когда на земле "оскудеет вера", "обнищает надежда" и "охладеет любовь". Эти три главных христианских добродетели должны будут подвергнуться "огненному испытанию".
Церковь Христова, ожидающая второго пришествия Христа, уже начинает проходить чрез это горнило и - не без воли Божией.
Господь не может удовлетвориться таким духовным состоянием оскудения, обнищания и охлаждения. Он желает, "чтобы испытанная вера наша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота... дабы мы трезвились, облекшись в броню веры и любви и в шлем надежды спасения, потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа, умершего за нас, чтобы мы, бодрствуем ли, или спим, жили вместе с Ним" (1 Петр. 1 гл.; 1 Фес. 5 гл.).
Мы живем в мире постоянных изменений и перемен, томительной неуверенности и апатичной неопределенности и как никогда раньше нуждаемся в непоколебимой вере, окрыляющей надежде и горячей любви.
Каждая из этих трех главных добродетелей призвана Богом исполнять свое исключительное служение, играть свою неподражаемую в процессе нашего спасения роль.
Из всех существующих христианских добродетелей Бог, в Своей премудрости, избрал веру средством к нашему спасению. "Без веры невозможно угодить Богу" и невозможно спастись (Евр. 11 гл.).
Наша христианская жизнь начинается верою; мы "получаем оправдание верою"; "Христос вселяется в сердца наши верою"; мы "живем верою", "стоим в вере", "отражаем верою раскаленные стрелы лукавого", "верою воинствуем", "верою побеждаем" мир, побеждаем лукавого, верою следуем за "Начальником и Совершителем веры", исполняя Его повеления.
Бог избрал надежду и сделал ее для души нашей "якорем безопасным и крепким". Вера -корабль, на котором мы свершаем свое плавание в житейском море. "Бог надежды" - наша твердая и непоколебимая, надёжная опора (Евр. 6 гл.; Рим. 15 гл.).
Однако надежда, о которой мы здесь говорим, знакома только тем, кто пережил духовное банкротство, безнадежность, чувство полной обреченности и отчаяния, пришел сознательно к Богу, примирился с Ним и обрел свою вечную надежду во Христе.
И действительно наше положение, до уверования, было кошмарным; хотя мы этого не видели и не сознавали. Ап. Павел пишет: "Мы были бессмысленны, непокорны, заблудшие, были рабами похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга... жили по обычаю мира сего, по воле князя, господствующего в воздухе, действующего в сынах противления... жили по нашим плотским похотям, исполняя желания плоти и помыслов... мы были в то время без Христа... не имели надежды и были безбожники в мире" (Тит. 3 гл.; Еф. 2 гл.).
До уверования мы жили без Бога, без Спасителя, без спасения, без подлинной, вечной надежды.
"Надежда - это путеводная звезда; без нее нет движения, нет жизни", - сказал Л. Н. Толстой.
"Все - дар Божий, но краше всех даров -надежда лучшей жизни", - писал К. Н. Батюшков.
Можно многое потерять в жизни, и вскоре многое можно вновь наверстать и возвратить, но потерять надежду, это значит все потерять.
В Парижской тюрьме "Рокетт" над дверью камеры смертника есть надпись: "Оставь надежду всякий, кто входит сюда". Но, к сожалению, не располагая истинной надеждой, многие смертники продолжают обманывать самих себя, живя ложными надеждами.
Не то ли самое наблюдаем мы и в духовной жизни человека?
По словам Св. Писания все люди без исключения - духовные смертники. "Все согрешили"... Божий приговор гласит: "Неверующий уже осужден, потому что не уверовал в единородного Сына Божия". "Возмездие за грех - смерть. Дар же Божий - жизнь вечная во Христе Иисусе". Если мы не пришли еще ко Христу за помилованием, смертный приговор нам уже вынесен, и мы ожидаем исполнения Божественного вердикта.
Бог так сделал, что для грешника нет иного выхода, как только покаяться и, приняв Божий дар спасения во Христе, спастись или пренебречь Божьим призывом и помилованием навеки погибнуть.
Тем не менее многие люди сознательно пренебрегают этим простым и всем доступным Божьим путем спасения и предпочитают спасаться собственными путями и жить ложными надеждами.
Следуя примеру большинства, до уверования, мы тоже надеялись было замолить наши грехи, откупиться от них или умилостивить Божественное правосудие добрыми делами и т. п.
Многие люди жили и всё еще продолжают жить постыдными надеждами. Они утешают себя, говоря: "Умру, зароют, как собаку, и конец всему". Ничто так не обнажает человеческого скудоумия, как такие именно рассуждения. Пред лицем всего Божественного откровения и всех достижений науки человек двадцатого века лишен всякого разумного права удовлетвориться подобной лженадеждой.
Истинная христианская надежда не что иное, как предвкушение обещанного нам Богом вечного спасения. Бог "возродил нас к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах" (1 Петр. 1 гл.).
Вера дает нам непоколебимую уверенность в спасении.
Надежда принимает это небесное наследство и преисполняет сердца наши миром и радостью.
Христианская надежда - один из доспехов нашего духовного вооружения. Слово Божие призывает воинов Христовых и предлагает им "облечься во всеоружие Божие", чтобы им можно было стать против козней диавольских... "Для сего приимите всеоружие Божие, дабы вы могли противостать в -день злый и, все преодолевши, устоять"... "Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения, потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа", - пишет ап. Павел (Еф. 6 гл.; 1 Фес. 5 гл.).
Исследуя предмет превосходства любви внимательнее и глубже, мы замечаем, что ап. Павел вовсе не умаляет величия веры и полезности надежды. Он не говорит, что любовь - все, а вера и надежда - незначительны; что вера и надежда - только красивые кораллы, а любовь - величайшая в мире жемчужина; что только любовь необходима, а без веры и надежды. можно свободно обойтись. О, нет! Павел не говорит этого; он отводит каждой из этих добродетелей надлежащее место. "Теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше".
Ап. Павел видит, как бы чудесную корону, усеянную многими драгоценными камнями: рубинами, изумрудами, сапфирами, топазами, аметистами, а среди них - три весьма крупных бриллианта, но один из них, называемый "любовь", несравненно больше всех других.
Какое же превосходство и преимущество любви усматривает ап. Павел? - Великое превосходство во всех отношениях.
Вера овладевает нашим разумом, надежда -нашим воображением, а любовь - нашим сердцем.
Наша вера занята прошлым, надежда - будущим, а любовь - настоящим.
Вера принимает совершившееся на Голгофе спасение, надежда терпеливо ожидает полного осуществления этого спасения в вечности, любовь проявляет плоды этого спасения уже здесь, в земной жизни.
Вера приняла обещанное Богом вечное спасение, надежда предвкушает вечное блаженство, а любовь - уже сейчас наслаждается этим блаженством.
Вера приводит нас ко Христу, надежда обогащает нас обновленной жизнью, любовь уподобляет нас Христу. ^
Вера связует нас с Богом, надежда - с вечностью, любовь же поддерживает связь в трех направлениях: с Богом, своим ближним и с "миром сим"... Любовь любит "мир сей", но любит его не той любовью, о которой сказано: "не любите мира, ни того, что в мире", а той любовью, о какой сказано: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел Жизнь вечную" (Иоан. 3 гл.).
Вера побеждает мир, надежда не от мира сего, любовь свидетельствует миру сему.
Вера проповедует, говоря: "Бог совершил' спасение"; надежда добавляет: "совершил для меня лично"; любовь восклицает: "совершил для всех".
Вера принимает Христа в сердце, надежда наслаждается Христом, любовь открывает Христа всем окружающим.
Вера и надежда действуют главным образом внутри, любовь - вокруг.
Вера и надежда протягивают свою руку, чтобы получить; любовь протягивает обе руки, чтобы получить и передать полученное нуждающимся.
Вера принимает Христа, надежда ожидает Его с небес; любовь, ожидая, служит Ему.
Вера собирает, надежда хранит, любовь распределяет.
Без веры - нельзя спастись; без надежды -нельзя быть счастливым; без любви - нельзя быть плодоносным.
Вера - корни и ствол, надежда - ветви и листья, любовь - полносочные виноградные грозди, на пользу каждому желающему.
Любовь всегда трудится, но не для себя, а для других. Она трудится, оставляя пожинать плоды своего труда грядущим поколениям.
Наличие веры и надежды в сердце верующего проверяется по наличию любви. Без истинной любви не может быть ни живой спасающей веры, ни радостной надежды на скорую встречу со Христом. Там где нет, любви, там вера и надежда -бесполезны. "И бесы веруют" и, надеясь на неизбежное "озеро огненное", "трепещут".
Без любви вера и надежда - только теоретическое знание; знание без участия сердца - догма ' без прагмы...
Любовь в жизни человека безошибочно определяет его духовную сущность - христианин ли он или нет? Имеет ли он силу любви, или же он имеет только "вид благочестия, силы же Его отрекшийся"?
Ничто не может заменить, превзойти или вытеснить любовь.
Коринфская церковь имела в своем составе немало одаренных и талантливых братьев, которые имели некоторое основание гордиться своими способностями и положением в церкви.
Некоторые из них гордились своим красноречием. Конечно, полезно иметь этот дар, если он связан со здравым смыслом, но не всегда так бывает. Некто сказал: "Одни люди бывают одарены красноречием и разумом; другие - только разумом, а третьи, к сожалению, - только красноречием. И нет ничего более плачевного, как видеть пустого оратора, бьющего воздух, в переполненном зале... Таких ораторов ап. Павел называет "медью звенящей и кимвалом звучащим".
Другие в Коринфской церкви гордились даром пророчества. Они поражали своих слушателей силой веры, знанием тайн Св. Писания, глубиной истолкования пророчеств и откровений. На все это ап. Павел отвечает так: "Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так-что могу и горы переставлять, а не имею любви, - то я ничто".
Третьи - удивляли всех своей жертвенностью. Они были готовы на что угодно, вплоть до мученичества и этим вызывали у некоторых явное восхищение. Но и здесь ап. Павел советует тщательно проверять те сокровенные мотивы, которыми мученик руководится. Он говорит: "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы".
Из всего этого мы вправе заключить, что самые ценные дарования, самые высокие знания и самые жертвенные подвиги, если они не овеяны любовью, не имеют в очах Божиих никакого значения. Любовь обладает несравненно большими достоинствами и качествами, чем все знакомые нам дары, таланты и способности.
Любовь - терпеливая, независтливая, чинная, смиренная, неэгоистичная, спокойная, доверчивая, справедливая, нелицеприятная, великодушная, покорная... Она охотно прощает провинившегося, сочувствует страдающему, благотворит нуждающемуся, благословляет проклинающего, молится за обижающего и гонящего, поддерживает слабого, утешает малодушного, не воздает злом за зло, не отвечает ругательством на ругательство, непрестанно молится, за все благодарит и всегда радуется. Любовь - эссенция подлинного христианства.
Ап. Павел смело и без всякого сомнения ставит любовь выше всех существующих добродетелей. Да мы и сами легко убеждаемся в том, что ее превосходство во всех отношениях неоспоримо и для всех очевидно.
Любовь творит гораздо больше чудес, чем творит вера. Любовь способна творить такие чудеса, на какие не способна ни вера, ни надежда.
Любовь делает тело христианина здоровым, душу счастливой, ум свободным, волю благоразумной, мышление положительным, чувства добрыми, совесть чистой, воображение духовным, всего христианина светлым, удовлетворенным, святым и блаженным.
Любовь делает любую работу легкой, любую жизнь приятной, осмысленной и плодотворной. Любовь делает нашу юность духовно сильной, зрелый возраст - духовно активным, старость -ревностной, смерть - триумфальной.
Любовь Божия, извлекшая нас некогда из клоаки греха и не покидавшая нас в течение всей жизни, возносит нас ко вратам неба.
Там, у врат Нового Иерусалима, мы скажем вере: "Прощай! Спасибо тебе вера! Ты привела меня ко Христу и всю жизнь вела меня по новому, неведомому для меня пути. Ты побеждала искушения и соблазны, угашала раскаленные стрелы лукавого, преодолевала все преграды, препятствия и затруднения. Прощай, моя "драгоценная, огнем испытанная вера"!
Прощай, надежда! Ты помогала мне устремлять мой взор к небу, утешала меня в горе, ободряла в скорбях, окрыляла в унынии и безнадежности, учила меня жить будущим, которое стало для меня теперь вечно настоящим. Прощай, благая и непостыжающая надежда! Наконец-то, я воочию убеждаюсь, "в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых, и как безмерно величие могущества Его" (Еф. 1 гл.).
Прощай, вера бесценная!
Прощай, надежда благая!
С любовью - у нас разлуки не будет...

26. Наша главная нужда

"Более же всего облекитесь в любовь"
(Кол. 3.14).
Христианство, в чистом его виде, никогда не предназначалось Богом только для кафедр, амвонов и алтарей; оно было предначертано для возрожденного человека, для его "нового сердца" и "обновленной жизни".
Истинное христианство - не уход или бегство от реальностей жизни, а сила для преодоления этих реальностей.
Поэтому, если христианство, которое мы лично приняли и которое исповедуем по воскресеньям, остается в стенах молитвенного дома или в ограде церковного здания, а не идет вместе с нами в остальные дни недели на работу, на службу, на занятия; если оно не меняет нашего характера, не воплощается в нас и не проявляется в нашей ежедневной жизни, - наше христианство ложное.
Христианство, как религия любви, не может быть эгоистичным, формальным, безучастным к чужой беде и безразличным к нуждам окружающей среды. Христианин без любви - лжехристианин и христианство без любви - лжехристианство.
Итак, мы имеем достотачно оснований сказать, что только то, что возвышенно, что благородно, что основано на самоотречении и самопожертвовании, что исполнено любви и благодарности к искупившему нас Спасителю, что полно сочувствия к ближнему, что оправдывается и объясняется любовью, - все это и только это истинное христианство.
Едва ли нужно увеличивать размеры этого труда, вникая в такие вопросы, как: почему мы, христиане, потеряли свою "первую любовь"? Когда, где и при каких обстоятельствах мы ее потеряли? Каким образом христианство любви "по духу" превратилось вдруг в христианство обряда, "по букве"? Нас вполне удовлетворяет уже тот неоспоримый факт, что любовь нами потеряна и что возврат к этой "первой любви" первохристианства является нашей главной нуждой.
Читатель не мог не заметить той основной разницы, которая проводилась нами между подлинным христианством, проистекающим из вечного источника любви и тем видом христианства, которое было принято по наследству, из вторых рук, по традициям.
Последствия этой печальной подмены -самоочевидны.
Надо быть духовно слепым человеком, чтобы не видеть, во что вырождается, без любви, человеческая личность. Как весь человек, которому надлежало быть "храмом Святого Духа", превращается в какой-то "вертеп разбойников" и сердце - обиталище любви - в притон всякому нечистому духу.
Посмотрите, что осталось от моральных устоев семьи, церкви, общества и всего человечества? Наблюдая за всеми этими признаками второго пришествия Христа, хочется воскликнуть с ветхозаветным пророком: "Горе нам! день уже склоняется к вечеру, распространяются вечерние тени" (Иер. 6 гл.).
Вопреки всем успехам, открытиям, достижениям и блестящим завоеваниям науки мир переживает не расцвет, а закат духовной культуры. Горе нам, если мы не видим этого и не принимаем к сердцу, ибо день, действительно, "склоняется к вечеру"...
Для многих из нас день нашей жизни склоняется к закату. Быстро прошло детство, юность, молодость, зрелый возраст, незаметно подкрадывается старость, распростираются вечерние тени и начинает веять прохладой могилы.
Божий "день благодати, день спасения", который длился вот уже около двух тысячелетий, тоже близится к концу; а вместе с ним кончается день нашего служения Господу, приближается завершение истории человечества и открывается бесконечная вечность.
Размышляя над быстротечностью жизни, ап. Павел то и дело побуждает верующих: "пробудиться от сна", "свергнуть с себя всякое бремя", "облечься в Господа нашего Иисуса Христа", "отвергнуть дела тьмы и облечься в оружие света", "оставить начатки учения Христова и поспешить к совершенству", "облечься в любовь"...
Из множества метафор, которыми ап. Павел пользуется в своих посланиях, "одежда" является одной из лучших. Ап. Павел сравнивает одежду материальную для тела с одеждой духовной для души.
Наши прародители "ходили во свете Господнем" и "не стыдились", потому что были в "одежде света", в одежде, какой облечен Сам Господь, как написано: "Господи, Боже мой! Ты дивно велик, Ты облечен славою и величием. Ты одеваешься светом, как ризою" (Пс. 103).
В момент грехопадения человек потерял свою духовную одежду и по своей греховной природе остается духовно нагим. Прародители неразумно пытались прикрыть свою наготу фиговыми листьями, одеждой материальной... Подражая им, многие люди поныне чувствуют свою духовную наготу пред Богом и стремятся прикрыть ее своими "добрыми делами", одеждой своей собственной праведности, а не праведностью Голгофской жертвы Христа. Они, к сожалению, не знают еще, что до обращения ко Христу праведность "наша -как запачканная одежда" (Ис. 64 гл.).
Ап. Павел пишет к верующим: Наша праведность Христос и сам лично желает "найтись не со своею праведностью, которая от закона, но с тою праведностью, которая чрез веру во Христа, с праведностью от Бога по вере..." (Фил. 3 гл.).
Богатому юноше, законнику, уповавшему на свою праведность, Христос сказал: "Одного не достает тебе" - рождения свыше!
Одной из малоазиатских церквей Христос говорит: "Но имею против тебя то, что ты оставила первую любовь твою..." (Отк. 2 гл.).
Сегодня Христос обращается к нам и словами, сказанными Им к Лаодикийской церкви, рисует духовное состояние современного христианства: "Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч!... Ты говоришь: я богат, разбогател и ни в чем не имею нужды; а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг. Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть. Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся" (Отк. 3 гл.).
Вот почему ап. Павел предостерегает верующих против опасности самообольщения и всяких ложных мнений о себе и надежд, говоря: "только бы нам и одетым не оказаться нагими" пред лицем Господним (2 Кор. 5 гл.). Помните, что "все вы, во Христа крестившиеся, во Христа облеклись" (Гал. 3 гл.).
Павел повелевает: "Совлечься ветхого человека с делами его и облечься в нового, который обновляется в познании по образу Создавшего его"... Павел пишет: "Облекитесь, как избранные Божий, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение..." И как бы подводя итог всему этому списку духовных облачений, Павел пишет: "Более же всего облекитесь в любовь, которая есть совокупность совершенства".
Едва ли нужно спрашивать: почему мы должны облечься в любовь прежде всего и после всего и более всего?
Мы должны это сделать уже потому, что любовь имеет превосходство над всеми перечисленными им добродетелями, - "любовь из них больше".
Мы должны облечься в любовь, потому что в этом величайшая нужда личности. Без любви личность - вялая, бесхарактерная, бессильная, часто уродливая и всегда несчастная. Высшей целью каждой личности должно быть "достижение любви", ибо только она научает нас и дает нужные духовные силы для того, чтобы переносить несовершенства других, всех уважать, всех любить.
Величайшая нужда каждой семьи в том, чтобы облечься "в любовь". Семья без любви -семья без души. Без любви в семье не может быть ни счастливого детства, ни окрыленной юности, ни желанной зрелости, ни достойной старости, ни спокойной смерти, ни блаженной вечности.
Наконец, в чем величайшая нужда современной церкви как ни в том, чтобы каждый ее член лично пережил бы возрождение свыше и убедился на деле, что значит "облечься в любовь" и постоянно пребывать в любви?
Когда же можно сказать, что мы "облеклись в любовь"? - Только тогда, когда мы приняли Христа Иисуса не только как нашего личного Спасителя, но и как нашего личного Господа, Когда Он, как наш Начальник и Властелин, восседает на троне нашей души, получив от нас полное и безоговорочное право распоряжаться и управлять нашей жизнью; когда плоды Святого Духа явно проступают в нашем характере; когда мы, как ничтожные рабы Его, приобрели навык доверять и повиноваться Ему во всем; когда мы уже не свои и не для себя живем...
Как трудно современным христианам понять и принять эти истины. Какими недосягаемыми кажутся они для всех нас. А ведь такое духовное состояние было' отличительной чертой древне-апостольской церкви и остается по сей день сущностью подлинного христианства. Слово Божие не двусмысленно говорит: А Христос за всех нас умер, чтобы живущие уже не для себя жили, но для Умершею за них и Воскресшего (Рим. 14 гл.).
Мы уже говорили о том, что на земле царствует неумолимый закон эгоизма. Эгоизм - сущность греха, причина грехопадения и корень мирового зла. Главное проявление эгоизма в том, что каждый смертный живет только для себя; каждый мыслит, говорит, решает и действует, преследуя только свои личные интересы. В этом -все зло человечества. И прав был Жан Жак Руссо, сказав: "Человек! Не ищи причины мирового зла; ты - эта причина!"
Жить для себя в этом мире - явление вполне приемлемое. Но ведь мы, христиане, - не от мира сего. Мы не должны "сообразоваться с миром сим". Мы призваны жить новыми принципами и новым укладом жизни. Христос искупил нас от закона эгоизма и вложил в наши сердца "новой закон", закон любви, "закон совершенный, закон свободы" (Иак. 1 гл.).
Так понимали и так жили первые христиане. Ап. Павел неоднократно упоминает об этом, как о факте всем христианам известном и всеми христианами принятом. Он пишет: "Ибо никто из нас не живет для себя и никто не умирает для себя, а живем ли - для Господа живем, умираем ли - для Господа умираем. И потому, живем ли, или умираем, - всегда Господни" (Рим. 14 гл.).
По учению Евангелия жить для себя - недостойно христианина, неправильно, предосудительно, преступно. Христианин, продолжающий жить для себя, не имеет права называться христианином. Первые христиане всегда помнили, что "Христос за всех нас умер, чтобы мы уже не для себя жили", что Умерший ожидает полного духовного переворота в нашей жизни.
Когда можно сказать, что мы "для Господа живем"?
- Когда мы сознательно уверовали, обратились, "отвергли самих себя" и последовали за Христом, "взявши свой крест".
- Когда мы живем жизнью ежедневного "сораспятия" и "исполнения" Духом Святым.
- Когда мы в семье ли, в церкви или на работе не ищем своего, но преследуем Божьи цели, защищаем Божьи интересы, выполняем Божью волю.
- Когда мы чувствуем свою личную ответственность пред Богом за спасение погибающих душ и с любовью свидетельствуем им о Христе, спасающем кающихся грешников.
- Когда охотно несем тяготы дела Божия, жертвуем ради этого дела Божия нашим временем, трудом, здоровьем и материальными средствами.
Слово Божие говорит, что дело Божие, проповедь Евангелия по всему миру будет продолжаться, доколе Он прийдет... Но, кто сможет продолжать его? - В одном мы можем не сомневаться, что оно будет продолжаться не теми, которые для себя живут. Господь пользуется в деле Его только теми, которые "не для себя живут, а для Умершего за них и Воскресшего".
Заметьте, что Христос не приказывает "жить для Него". Он ожидает, что наша полная отдача Богу и самоотверженное служение Ему будут проистекать из глубокой благодарности к Нему. Ничто другое в мире не сможет привести нас к жизни для Него.
С грустью надо заметить, что жизнь некоторых христиан напоминает собою скупого богача, который тонул. Услыхав крик несчастного, какой-то юноша, рискуя собственной жизнью, бросился в студеную воду и спас ему жизнь... Выйдя на берег, богач расчувствовался и в знак особой благодарности протянул юноше промокшую пятирублевку. Юноша невозмутимо принял "награду" за спасение души и, краснея за богача, с улыбкой добавил: "Если бы я знал наперед, что твоя жизнь стоит всего пять целковых, я бы никогда не стал подвергать себя смертной опасности."
Как часто нашему личному Спасителю приходится удивляться, смотря на скудость и нищету нашей благодарности к Нему. Как часто и в нашей жизни исполняется русская пословица: "Тонул - топор сулил, а вытащили - топорища жаль"... В момент нашего покаяния и обращения ко Христу мы часто даем Богу обеты: посвятить остаток нашей жизни на служение Христу и ближним, жить жизнью благодарности Ему, жить со Христом, во Христе и для Христа. Но, как быстро эти благие намерения рассеиваются и как быстро исчезают. Как прежняя светская жизнь постепенно завладевает нашим сердцем, и мы снова управляемся в нашей жизни не любовью, а эгоизмом и живем не для Бога, а для себя.
Рассуждая по человечески, Господь должен был бы в подобных случаях выбросить нас, так же как выбрасывает горшечник глиняный сосуд, развалившийся в его руках, но велика любовь и долготерпение Божие!
Однажды рано утром на берегу большого озера, где обычно причаливали рыбачьи лодки, был виден силуэт незнакомца, ожидавшего подходивших к берегу лодок.
Озеро было Генисаретское в римской провинции Галилее. В подходивших лодках были апостолы, возвращавшиеся домой после бессонной, изнурительной и неудачной ночной ловли. Стоявший на берегу озера Незнакомец был воскресший из мертвых Иисус Христос, Небесный Скульптор, Великий Ваятель души.
Беседа с отпадшим и трижды отрекшимся апостолом Петром была главной целью явившегося Спасителя.
Конечно, Петр не забыл о своем духовном падении, которое причинило столько огорчения Спасителю, и чувствовал себя обескураженным. Петр дважды уже видел воскресшего Господа, но Он ни разу не заговорил с Петром. Встретившись на берегу озера, теперь, в третий раз, Петр не знал,чего ждать от неожиданной встречи.
Но Господь, читающий сердце Петра, захотел рассеять его недоумение. Прежде чем начать с Петром беседу, Христос пригласил его вместе со всей его группой рыбаков вкусить приготовленной для них пищи.
Мало кто знает, что "вкушать пищу", "прийти и обедать" в те времена было символом примиренности и дружбы. Враги не имели общения друг с другом, не разделяли пищи, не ели вместе. Обедая вместе с Петром, Господь освободил Петра от его внутреннего гнета и беспокойства.
Само собою разумеется, что Петр ожидал беседы со Христом. Но меньше всего думал Петр, что она так начнется, как она началась. Вопреки всем предположениям Петра Христос не укорял его, не обличал, не допрашивал...
В памятную ночь предательства и отречения, когда Спаситель, окровавленный, стоял пред синедрионом, а Петр издали смотревший на Него со двора Каиафы; взоры бывших друзей встретились: "Иисус взглянул на Петра; Петр вышел вон и плакал горько, а была ночь..." Там во мраке ночи, где никто не видел Петра, он горькими слезами покаяния оплакал свой тяжкий грех и был помилован. "Ибо, если бы мы судили самих себя, то не были бы судимы; будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром" (Мат. 26 гл.; 1 Кор. 11 гл.).
Прошлое Петра было в ту же самую ночь прощено Христом и забыто.
Явившийся теперь Спаситель интересовался не прошлым Петра, а его настоящим и будущим. Три года тому назад Христос призвал Петра быть "ловцом человеков", и Он не меняет Своего намерения. "Если мы неверны, Он пребывает верен, ибо Себя отречься не может" (2 Тим. 2 гл.).
Там на берегу Христос отвел Петра в сторону от других апостолов и, глядя пристально ему в глаза, добивался от Петра ясного ответа на один лишь вопрос: "Симон Ионин! любишь ли ты Меня?"
Петр стоял пред Христом на песчаном берегу озера и, слыша этот вопрос, чувствовал себя так, как если бы он стоял пред Ним на страшном суде. Когда-то Петр был уверен в своей любви ко Христу и мог бы сказать Ему об этом, но не теперь... Постыдное отречение Петра посеяло в его сердце мучительное сомнение, лишило Петра прежней его самоуверенности. Петр не дает прямого утвердительного ответа. Дважды он подыскивает менее яркие слова, но Христос не удовлетворяется ими. Христос хочет, чтобы Петр точно определил степень своей любви к Нему, спросив Петра, в третий раз: "Симон сын Ионин! любишь ли ты Меня больше, чем они?" Напомни твои прежние заверения: "Если и все соблазнятся о Тебе, я не соблазнюсь!" "Господи! с Тобою я готов и в темницу и на смерть идти!" "Я душу мою положу за Тебя!" (Мф. 26 гл.; Лук. 22 гл.; Иоан. 13 гл.).
Слова удивления, сказанные Христом в ответ на такие заверения Петра, все еще звучали в его ушах: "Душу твою за Меня положишь? Истинно, истинно говорю тебе: не пропоет петух дважды, как трижды отречешься от Меня..." Петр помнил все это и уже не решался сопоставлять и сравнивать свою любовь с любовью других учеников.
"Петр опечалился, что Христос в третий раз спросил его: любишь ли Меня?" И, отвечая на этот вопрос, Петр представляет Спасителю полное право определить объем и качество его любви к Нему. Петр говорит: "Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя". Ты знаешь, что при всем моем неразумии, самонадеянности и даже падении в тайниках моей души все же теплится огонь горячей и самоотверженной любви к Тебе.
Все это имело место давно, очень давно, -около двадцати веков тому назад. Но связь между тем, что происходило в душе Петра на берегу и теми переживаниями, какие возможно происходят сейчас в наших сердцах, поразительная. "Христос вчера и сегодня и во веки Тот же". Вопрос его, заданный Петру тогда, Христос вправе предложить каждому из нас сегодня: "Любишь ли ты Меня?" Он не спрашивает: любишь ли ты Мое учение, Мою Церковь с ее задачами, целями, планами и многоразличным служением миру? Но Христос спрашивает: любишь ли ты Меня, как личность, Сына Божия, как. Того, Кто умер за тебя на Голгофском кресте и приобрел тебе вечное спасение?
Христос ожидает от нас ответа, и что мы Ему сейчас ответим?
Можем ли мы со всею честностью, глубокой искренностью и горячей преданностью сказать: "Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя!" Ты знаешь, что моя любовь к Тебе, Господи, не случайный наплыв чувств, но главенствующий принцип, новый закон, контролирующий мое сердце и управляющий моей жизнью!
Любить Его - значит располагать именно такой внутренней непоколебимой уверенностью и иметь дерзновение пред Господом выразить ее словами молитвы, словами хвалы и благодарности Искупителю.
Любить Его - значит жить в Его непрерывном присутствии; ходить с Богом, как ходил Енох..." и не стало его, потому что Бог переселил его"; как ходил Левий, о котором Сам Господь сказал: "Левий боялся Меня, и благоговел пред именем Моим. Закон истины был в устах его, и неправды не обреталось на языке его; в мире и правде он ходил со Мною и многих отвратил от греха" (Евр. 11 гл.; Мал. 2 гл.).
Любить Его - значит на каждом шагу нашей жизни "видеть Невидимого". Писание говорит: "Бога никто никогда не видел; если мы любим друг друга, то Бог в нас пребывает. Что мы пребываем в Нем и Он в нас, узнаем из того, что Он дал нам от Духа Своего", Духа Святого, Духа любви. Свое обетование "вселюсь в них и буду ходить в них" Бог исполнил в жизни искупленных. Только христианин, облекшийся в любовь, способен видеть Невидимого, видеть Его во всем и на каждом шагу жизни. Христос сказал: "Блаженны чистые сердцем, ибо они Бога узрят" (1 Иоан. 4 гл.; Евр. 11 гл.; Мат. 5 гл.).
Исследуя биографию тех мужей Божиих, которые "видели Невидимого", мы приходим к тому заключению, что все они были людьми, испытавшими нечто общее, а именно: потрясающие затруднения, крайнее одиночество и незаслуженное поношение.
Моисей видел Невидимого не только в пламени тернового куста, при горе Хориве, но он видел Его во дворце фараона, отказываясь называться сыном дочери фараоновой, ибо "поношение Христово почел большим для себя богатством, чем египетские сокровища". Он видел Невидимого, когда "не убоявшись гнева царского, оставил Египет"... Позади вышедших с ним гнались вражеские колесницы, по сторонам была непроходимая пустыня, а впереди - пучина морская. При всей этой безнадежности положения Моисей одержал победу веры, "ибо он, как бы видя Невидимого, был тверд" (Евр. 11 гл.).
Иаков видел Невидимого, возвращаясь из Месопотамии. Там, у потока Иавока, Иаков всю ночь "боролся с Богом" и сказал Ему: "Не отпущу Тебя, пока не благословишь меня!"
Даниил видел Невидимого во рву львином. Первомученик Стефан никогда не видел Невидимого так реально, как тогда, когда побивали его камнями.
Ап. Павел никогда не видел Невидимого так ясно, как у ворот Дамаска, в иерусалимском храме, где "иудеи пытались растерзать его". Павел видел Невидимого в Троаде, Филиппах, Коринфе и особенно в Листре, где, как мы читаем, "били Павла камнями и вытащили за город, почитая его умершим" (Деян. 14 гл.).
Видеть Невидимого, наблюдать за Его действиями в нашей жизни - это то единственное, что помогает нам во всех затруднениях "все преодолевши устоять", что делает нас непобедимыми. Наконец, любить Христа - значит быть под непрерывным водительством Духа Святого.
В Своей беседе с ап. Петром Господь сказал ему: "Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел, а когда состареешься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не захочешь" (Иоан. 21 гл.).
Петр, слыша это, ничего не мог сказать вопреки. Еще на днях, по собственным своим соображениям, Петр возвратился из Иерусалима к себе на родину, в Галилею. Еще вчера, по личной инициативе, Петр сказал группе учеников: "Иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли, и тотчас вошли в лодку, и не поймали в ту ночь ничего"... Еще вчера Петр "препоясывался сам и ходил, куда хотел"... и был сам себе хозяин, полновластный распорядитель своей жизни.
В этом отношении все мы похожи на Петра. Даже обратившись ко Христу, мы продолжаем проявлять своеволие, жить так, как мы находим нужным и даже в деле Божием делаем то, что нам кажется правильным.
Петр "ходил, куда сам хотел"! Не эти ли четыре слова стали любимым лозунгом современного юношества и разных социальных и религиозных группировок? Не эта ли ложная независимость легла "в основу угла" у многих современных последователей Христа?
Такой взгляд и отношение к независимости в корне противоречат учению Христа о Духе Святом и нашей полной зависимости от Него.
Петр имел пылкую молодость и мог бы иметь не менее бурную зрелость и суетливую старость, если бы "Другой" вовремя не препоясал его.
В день Пятидесятницы "Другой" препоясал Петра, и мы видим другого Петра, который остается верным Господу даже до смерти.
Еще не так давно Петр, трепетавший за свою жизнь и "следовавший за Христом издали", теперь свободен от страха. "Другой препоясал" Петра, и он не боится сказать-всю правду всем обитателям Иерусалима и "всякому народу под небесами": "Вы взяли Иисуса и, пригвоздивши руками беззаконных, убили"...
Препоясанный Духом Святым Петр не боится угроз и побоев: "Начальники, призвавши апостолов, били их... они же вышли из синедриона радуясь, что за имя Господа Иисуса удостоились принять бесчестие".
Препоясанный Петр не боится больше насильственной смерти: "В то время царь Ирод поднял руки на некоторых из принадлежащих к Церкви... и убил Иакова, брата Иоаннова, мечем; видя же, что это приятно иудеям, вслед за тем взял и Петра. Когда же Ирод хотел вывести его, в ту ночь Петр спал между воинами, скованный двумя цепями, и стражи у дверей стерегли темницу" (Деян. 2, 5, 12 главы).
"Другой" препоясал Павла, и мы видим другого Павла. Неукротимый гонитель Церкви, Савл, падши ниц пред Христом, смиренно спрашивает Его: "Господи! что повелишь мне делать?"
Исследуя историю христианской Церкви, мы убеждаемся в том, что в препоясании Духа Святого нуждались не только апостолы, христиане первых веков или те, кто особенно были плодоносны на ниве Христовой, но в нем нуждается всякий верующий и каждый из нас.
Излишне говорить о том, что Бог по-прежнему может препоясывать, ищет и желает, чтобы мы были препоясаны. Важно напомнить только о том, что Бог, считаясь с нашей свободной волей, никогда и никого не препоясывает насильно. Бог ожидает, пока мы осознаем свою крайнюю нужду в этом препоясании и прострем руки свои; пока мы не согласимся полностью повиноваться водительству Духа Святого, "Которого Бог дает повинующимся Ему"; пока мы не "облечемся в любовь, которая есть совокупность совершенства" (Деян. 5 гл.; Кол. 3 гл.).
Итак, облечься в любовь, препоясаться любовью и раствориться в любви - в этом высшая для нас воля Божия и выполнение этой воли; в этом - наша главная нужда и восполнение этой нужды.
Аминь.


Сокровенные пути благословения (Я. Крекер)

Якоб Крекер

СОКРОВЕННЫЕ ПУТИ БЛАГОСЛОВЕНИЯ

Посвящение

Борозду твоих страданий
Бог порою пролагает,
Но, усилив бремя жизни,
Не казнит! Благословляет!

Он росток отборный в почву
Вложит собственной рукою.
Поливать, полоть Он станет
И от бурь его укроет.

Что рука Его взлелеет -
Пустит в землю сильный корень,
Расцветет и разрастется,
Чудный плод завяжет вскоре

И тогда поймешь ты тайну,
Что сохе земных мучений,
Надлежало стать истоком
Неземных благословений.
Я. К.

Оглавление

Божьи долгие окольные пути
Под водительством Божьим
По темным окольным путям
К вечной цели
Тайна наших страданий
В горячем плавильном тигле
Великий плавильщик
Очищенное золото
Иисус никогда не приходит слишком поздно
Опоздавшая помощь
Новая почва
Тихое ожидание
Божье промедление
Человеческое противоречие
Призванный на трудное служение
Призвание от Бога
Конфликты пророка
Служебные пути веры
Напрасно служил народу?
Темное время
Победа веры на горе Кармил
Тяжелое разочарование
Укрепление сил на горе Хорив
Путь на Голгофу - путь добровольной жертвы
Непонятое мессианское служение Иисуса
Протест убеждения Петра
Благословение путей добровольной жертвы
Тайны Небесного Царства
Тайна яслей
Тайна креста
Тайна венца
"Не бойся, малое стадо!"
Твой Бог есть Бог великих дел
Твой Бог есть Бог малых начал
Твой Бог есть Бог целенаправленных действий

Предисловие к изданиям с 1 по 4

Для многих из нас еще не раскрыта сия великая тайна, что наши самые большие благословения лежат зачастую там, где мы их меньше всего ожидаем. Как часто мы претыкаемся о тягость испытаний, о трудные обстоятельства. Иной глаз не видит из-за слез Воскресшего, который стоит рядом и готов как раз на этом основании подарить душе новые блаженства.
Этим моим попутчикам хотел бы я послужить и с помощью приведенных из Писания примеров, и на основании личного жизненного опыта, указать на сии драгоценные живительные источники, скрытые на нашем пути в Небесную отчизну. Господь беспредельно верен. Он намного лучше нас знает, что служит нашему миру. Его отказ содержит для нас порой больше благословений чем могло бы содержать иное обещание. Как часто его "нет" оказывалось именно тем "да", о котором мы просили и которого ожидали!
Некоторые из предложенных соображений были ранее приведены в "Обезволенных душах" и других брошюрах, которые давно распроданы. Исходя из того, что вы настроены на данное содержание, я считаю себя обязанным выпустить четвертое издание - переработанное и под несколько более обширным заглавием "Сокровенные пути веры". Ибо только вера находит то благословение, которое Бог способен дать и на самых трудных жизненных путях.
С тех пор, как эта книжка впервые увидела свет, она сослужила добрую службу многим обремененным нуждой и испытаниями. Пусть же и в своей новой обработке она будет радостной вестью, от лица Господа, для всех труждающихся и обремененных. Ей надлежит быть лишь указателем - не дарителем. Дарить, способен лишь Он, который однажды через своего пророка сказал своему поверженному в испытания народу: "Так, Господь утешит Сион, утешит все развалины его, и сделает пустыни его как рай, и степь его, как сад Господа..." (Ис. 51,3).
Будь то, кто-либо в сдельности или же церковь Иисуса Христа в целом - как новое творение и наследство - в руке Творца драгоценно и то, и другое. Она же, рука, достаточно сильна для того, чтобы поднять, нести и привести к завершению всех, которые принадлежат нашему Богу и Спасителю, Иисусу Христу. Даже ведя через пасмурные дни нашей жизни, она хочет давать, а не брать. Подобно тому, как каждый день творения в своей конечной сути был направлен на грядущий субботний день, точно так же должны и дни наших переживаний и волнений стать днями, ведущими в субботний покой завершенного нового творения.
Якоб Крекер

Предисловие к 5 изданию

Истина, положенная в основание этого труда, далеко не исчерпана, наоборот - робкий вопрос многих угнетенных, находящихся в состоянии особой душевной или телесной нужды, становится все более явственным: почему я должен был пережить это крушение? Как же мне это вождение еще понимать? Свет на это прольет книжка, лежащая перед вами. Для веры также существуют сокровенные пути благословения. Это есть "благословения бездны лежащей долу" (Быт. 49,25). Это есть благословения, которые мы не сразу узнаем как таковые, но которые, в значительной мере, способствуют нашему созреванию и совершенствованию.
В жизни отдельных людей, как и в жизни общины в целом Бог поступает по извечным принципам - к ним же относятся и сокровенные пути благословения. Мы должны быть глубоко благодарны Якобу Крекеру за это, столь важное для церкви служение - разъяснении и истолковании сокровенного действия Бога в Его Божественном самооткровении.
Одно выражение вновь и вновь употребляемое Крекером в его сочинениях встречается и здесь довольно часто - это выражение "плоть". Мы оставили его неизменным, ибо в своей противоположности к "духу" оно представляется библейско-классическим. Оно выражает сущность природы человека. Человека, предоставленного себе самому. Человека не имеющего связи со "Словом", не водимого Богом, но практикующего самовластие.
Пусть же эта маленькая книга выполнит свое назначение и окажет помощь, утешая робкие и обремененные души и, призывая общину, на всех ее путях и при любых обстоятельствах славить того, кто держит венец в своих руках - ИИСУСА ХРИСТА!

Божьи долгие окольные пути

"Когда же фараон отпустил народ. Бог не повел его по дороге земли филистимской, потому, что она близка; ибо сказал Бог: чтобы не раскаялся народ увидев войну, и не возвратился в Египет. И обвел Бог народ дорогою пустынною..."
Исх. 13,17.18

Под водительстом Божьим

Когда фараон отпустил народ, то Бог повел его. Это была все та же история одной души и одного народа, в жизни которых зов милосердия и сила освобождения превзошли силу, порабощающего греха и власти мира. Ибо зависимость от Бога обуславливает независимость от мира. Она же обретается лишь тогда, когда Богу удается совершить в нашей жизни освободительный акт, подобный тому, который пережил однажды в Египте народ Израиля ради своего спасения.
Ибо, лишь отделенная от "Египта" жизнь, может быть водимой Богом. Тот, кто остается зависимым от себя самого - никогда не сможет попасть в зависимость от Бога. Лишь после того, как Израиль, сохраненный под прикрытием крови, оставил край своего рабства и очистил себя от египетской закваски, лишь тогда определился для него путь хождения в свете, когда весь народ мог днем и ночью явственно ощущать прикрытие и сопровождение огненного и облачного столпа.
Но зависимость от Бога никогда не была порабощением Им. Отдача под влияние Бога и нахождение под Божьим руководством никогда не вызывали раболепного страха пред Богом. Они никогда не были плодом гнетущего воздействия власти на нашу волю. Но лишь плодом, пробужденной Богом, детской любви. Подобно ребенку, который отдаваясь всецело, находит самое глубокое выражение своей любви и силы жизни, так и душа, которая через подвиг вечного милосердия находит себя перемещенной из порабощения этому миру и собственной самостоятельной жизни в положение усыновленной Богом.
Никто не постиг этого глубже и не прожил чище, чем Иисус.
Как сын, Он решался делать лишь то, что делал Отец. Его духовное ухо было постоянно открыто для того, что говорил Ему Его Отец. Перед Его глазами люди проживали "свои" часы жизни. Его же собственный "час - еще не пришел". Потому, что Его час был привязан к часу Его Отца. Свои стопы Он направлял по следам Своего Отца, потому и поступь Его была непоколебимой, Его действия истекали из возложенной на Него Богом миссии, потому и было безукоризненным Его служение. Когда Он учил народ, то речь Его была исполнена силы, потому что Он говорил не как книжники и фарисеи. Его действия, как Мессии и Спасителя, были бесконечно большими, чем выполнение долга и призвание, они были жертвой Его любви. Он чувствовал себя посланником отцовского милосердия, потому и Его собственные дела были плодом того же милосердия. Он отдал то, что получил в своей сыновней зависимости от Отца.
Такого рода зависимость должна порой становиться той пищей о которой Иисус говорил своим ученикам, что для людей нет более приятного пути, чем путь зависимости от Бога. Кто решается ставить свои стопы в следы Божьих ног, тот все чаще и чаще будет получать возможность восхищаться Божьей милостью, открываемой его взору. Для внутренне идущего "в ногу" с Богом жизнь, даже с ее самыми сумрачными моментами, становится непреходящим приобретением. Великий триумфальный гимн веры, который мы имеем в восьмой главе Послания к римлянам, мог быть написанным лишь человеком который в своем общении с Христом и в своей зависимости от Христа, видел себя не порабощенным, но освобожденным.
Живущий "личной" жизнью не способен сделать себя зависимым от Бога. До тех пор пока Савл не научился спрашивать: "Господи, что повелишь мне делать?," - он был противником Иисуса Христа.
Лишь после того, как он признал себя осужденным, ощутив тяжесть креста, Павел стал тем слугой своего Учителя, который мог свидетельствовать: "Уже не я живу, но живет во мне Христос... "Пока мы не встанем на основание голгофы, и, взирая на крест, не ощутим осужденной всю нашу натуру, мы не сможем до конца постичь тайное блаженство жизни, зависимой от Бога. Ибо быть зависимым от Бога, обозначает быть освобожденным от себя самого.
Если бы Израиль остался в зависимости от собственного познания и опыта, он никогда бы не узрел обетованного ему наследия. Ибо, предопределенную Богом цель, находит лишь жизнь, направляемая Богом. Господь видел лишения и борьбу, тягости и испытания веры, лежащие на пути, по которому народу Божьему надлежало войти в его отчизну. Он знал, что мудрость и сила Израиля, его воля и выносливость должны отказать, так, что народ сам никогда не нашел бы правильного выхода из предстоящих испытаний веры. Потому Он и взял управление народом в Свои руки. Днем Он выступал впереди их в облаке, чтобы вести их верным путем, ночью - в огненном столпе, светя им, чтобы они могли идти и днем, и ночью.
Таинство Израиля - его становление, его национальное возрождение и его путь через пустыню до самой цели - наследия их отцов - может быть постигнуто только с позиций Бога. Его рождение и история указывают пророчески на себя самих и вносят в наше убожество и наше бессилие благую весть о том, что гарантии нашего спасения, сохранения и совершенствования лежат не в нас самих, но в том бесконечном милосердии Божьем, через которые и мы осознаем себя призванными к вечной жизни. Подобно тому, как для созидающей силы Божьей не имело решающего значения то состояние Израиля, в котором он ею был найден, но важен был образ служителя Божьего, который должен был быть создан из него, так и глядя на нас, милость не задается вопросом - каковы мы есть, но какими мы должны, благодаря ей, стать.

По темным окольным путям

Насколько иначе сложился путь народа Израилева, по которому он был водим к цели, чем сам он себе его представлял. Никто не имел понятия о том, что Бог поведет свой народ в обход, через пустыню. Обычной и кратчайшей дорогой из Египта в Ханаан был большой торговый путь, ведущий через земли филистимлян, прямиком в Палестину. Но в Божьих глазах этот "верный" путь был непригодным для народа, который только что освободился от рабства. Бог знал, что с этим народом ему не придти к намеченной цели прямиком. Потому и повел Он его в обход, через пустыню.
На этом пути Израиля один ужас сменялся другим. Едва заканчивалась одна нужда, как уже назревала еже худшая. Из одного испытания Он попадал в другое, из одной пробы веры - в следующую. С самого начала был этот нехоженый путь через Чермное море, потом Мерра с ее горькой водой, пустыня, с ее горячим песком - место и время где им всего недоставало хлеба, мяса, лука, бахчи с дынями.
Однако, история Израиля никогда не стала бы столь богатой откровениями и славными делами Божьими, не избери Бог именно этот путь. Здесь, на окольном пути, в пустыне с ее лишениями и испытаниями, пережил Израиль самые большие чудеса, сотворенные Богом. Здесь он стал понимать, что Бог в состоянии изобилием Своих благословений покрыть нашу собственную скудость. Эти, часто так и не постигнутые пути Господни должны были стать для народа благословением, ведущим от познания к познанию, от силы к силе, от славы к славе. Ибо самые большие трудности вели, как правило, и к откровению наибольших благословений в истории, водимого Богом верующего народа.
Что же, к примеру, произошло у Чермного моря? Бог повел народ обратно к морю и велел ему там расположиться. Об этом узнал фараон. Думая, что народ Израиля потерял мужество, он стал снаряжать свое воинство, велел запрячь свои железные колесницы, и отправился в погоню за ним. Израиль вдруг оказался беспомощным перед лицом своего прежнего властелина. И именно здесь ему суждено было увидеть исполнение окончательного приговора над тем, что так долго господствовало над Израилем. Бог образовал для своего народа твердый путь, даже через море. Когда же фараон ступил на тот самый путь, то Бог совершил свой суд над ним и его воинством. Израилю надлежало узнать и увидеть собственными глазами, как для верующего народа, идущего по путям Божьим, навсегда приходит к концу господство Египта.
Какая перспектива открывается тем самым и для нашей жизни в вере! Каждый знает - как скоро, после нашего нового рождения, вновь начинает шевелиться наша старая жизнь, предпринимая попытки подвергнуть своему господству то новое, что родилось от Бога. Он - враг наших душ, большой соперник Бога и людей - после неудавшейся попытки навсегда воспрепятствовать нашему новому рождению, непременно постарается помешать нам оставаться искупленными детьми Божьими. Мы переживаем тяжелые сражения и оказываемся беспомощными перед лицом нашего врага. Но именно в этот час мы учимся осознавать, что наш ветхий человек, будучи сораспятым на кресте, теряет свое господство над той жизнью, которая рождена от Бога.
За Чермным морем следовала пустыня. Здесь не хватало то хлеба и воды, то мяса и чеснока. Здесь не было колодца, из которого Израиль черпал бы свою воду, здесь не было пашни, которую он мог бы обрабатывать. Также не хватало и той стены, за которой народ чувствовал бы себя в безопасности от своих врагов. И все же, это был тот путь, на котором Израиль заново пережил встречу со своим Богом. Бог делал пресной горькую воду пустыни, поил свой народ из скалы. Он кормил его небесным хлебом и в час нужды прикрывал его своей всесильной рукой. Здесь община верующих училась понимать, что Бог, если Ему доверять, и в пустыне может восполнить Собой любой недостаток. Здесь, в этой глуши, среди нужды рождается псалом: "Ибо у Тебя источник жизни". Что же обогащало вновь и вновь также и нашу жизнь милостью, опытом, доверием, любовью, терпением, выдержкой, служением, общением, пониманием Божьих планов и намерений? Это были окольные пути, по которым Бог велел нам идти. Это была пустыня, в которую Он нас вел. Здесь, как никогда прежде, мы наталкивались на собственное бессилие, но встречали и Бога как никогда прежде. Здесь мы познавали себя в нашей нетерпеливости, в нашем малодушии, в наших сомнениях, в нашей нерешительности. Но именно здесь мы познавали и Бога в потоке Его милости и величия, в Его власти и славе. Каким великим Он становился для нас, какими маленькими становились мы!
Пережив рождение свыше, мы полагаем поначалу, что благодаря нашему возрождению, мы не подвержены более нападкам и испытаниям. Но в действительности, подлинное сражение для верующего, равно как и всевозможные испытания его веры, начинаются как раз за порогом "тесных врат". Как "Живущим во Христе" нам не дана гарантия, что живя в полной зависимости от Бога, мы будем сохранены от различного рода мучений и борьбы, что не подвергнемся никаким испытаниям и искушениям. И как возрожденные, мы остаемся жить в этом старом мире, с его лишениями и искушениями, с его нуждами и стараниями, с его грехом и несправедливостью.
Вера, тем самым, не располагает гарантией того, что ей не придется идти окольными путями или же не быть уведенной в пустыню. Но у нее есть обетование о том, что пустыня не вечна. Ибо Иисус, подобно ударенной скале, следует за ней и в пустыню. Он же и пустынную глушь превращает в Божий сад. Именно там. Он позволяет нам узреть Его наибольшие чудеса и готовит нам трапезу даже в виду наших врагов. Он приготавливает путь посреди морской бездны и находит выход даже из смерти. Он спускается в ров вместе с Даниилом и заграждает львиную пасть. С избранными своими Он отправляется в огненную печь и отнимает у пламени его пожирающую силу. Некоего Иосифа он не оставляет в одиночестве - ни в доме искушения, ни в нужде темницы. Он укрепляет руку, сражающихся за него и дарует юноше - пастуху Давиду победу и над филистимлянами. Он разделяет мучения своих слуг и берет у них их страдания так, что даже карцер становится для них храмом, в котором они как Сила и Павел славят Бога пением псалмов. С Богом мы и посреди пустыни становимся свидетелями Его откровения и пророками Его могущества и величия.

К вечной цели

Один молодой ремесленник, оставив отчий дом, отправился в даль. Когда он проходил по новому мосту через речку в своем селе, то увидел на одном из поручней надпись: "Все есть переход". "Чудно!",- подумал он и пошел дальше.
Спустя годы, он возвращался обратно. Забыть отчизну ему так и не удалось. Наконец-то он добрался до нее. Только речка еще отделяла его от любимого родного села, которое лежало перед ним, озаренное ярким светом луны. Он знал тот мост через реку, он ступил на него и снова взгляд его упал на надпись на другом поручне, он прочел:
"- к Отчизне".
Да: "Все есть переход к Отчизне"! Также и те окольные пути Господни, ведущие нас в пустыню. Тому народу, который сохранил веру, дано было наконец перейти Иордан и увидеть наследство, текущее молоком и медом.
Правда, не все выдержали до конца. Со многими Бог так и не дошел до цели. Лишь обладающие верой, оказались способными к долгому путешествию по Божьим окольным путям. Они и в пустыне находили живительные источники, в которых видели для себя Божье благословение. Естественный человек не выдерживает окольных путей Божьих. Для него путь в обход оказывается раздражительным, а пустыня - камнем преткновения. Ему недостает внутренних органов, дающих способность продолжительное время понимать Бога в его вождении. У него нет силы идти по пустыне в ногу с Богом. Ибо рожденное от плоти есть плоть и потому не может наследовать Царства Божия. Но и "плоть" в общине Божьей никогда не сможет достичь Божьей цели. На окольных путях через пустыню она всегда будет находить свой суд.
Если же вера наша имеет своим основанием крест, то она может воззреть к Иисусу, как к своему началу и завершению. Даже тогда, когда путь ее в Царство Божие очень печален.
Возможно, мы не всегда сразу понимаем, зачем нам нужно быть подвергнутыми таким притеснениям, почему Бог выбрал, например, для нас наше место среди столь мирского окружения, почему у нас так мало возможности для общения с избранными Божьими, для чего нам нужно переносить это наше телесное страдание или материальный убыток. Когда-то мы поймем и эти окольные пути нашего Бога, мы узнаем, что благословение для нашей веры, которое нам дано было найти на них, было лишь на время сокрыто.
На южном берегу Крымского полуострова находится "русская Ривьера". Она тянется от Севастополя вдоль побережья Черного Моря до Феодосии. С севера она прикрывается внушительной высоты, горами Таврийской возвышенности. Здесь, вдоль всего побережья, располагались прежде прекрасные имения многих великих мира сего. Среди них находятся и всемирно известные города Ялта и Ливадия, с их царскими (в прошлом) замками, Алупка, Гурзуф, Массандра и др. От Ливадии вьется серпантином искусственно проложенный путь через удивительно красивые горы, лежащие к северу. Проходящий или проезжающий по этой дороге видит перед собой постоянно лишь короткий участок пути. Часто думаешь: все - дальше дороги нет! Но вдруг дорога делает неожиданный крутой поворот, за которым вдруг становится видимой новая возможность подниматься все выше и выше в гору - к намеченной цели. Если же, кто решит путешествовать с проводником, то тот, указывая на ту или иную скалу, находящуюся высоко над дорогой, порой скажет усталому путнику ободряюще: "Через столько-то минут мы будем там". Путник же, задрав голову и глядя в высь, думает про себя: "Это же невозможно", - но за одним поворотом следует другой, этот подъем сменяется следующим и вдруг - он действительно оказывается у цели. Сверху вниз, до г. Ялта, расстояние по прямой составляет около пяти км. Сама же дорога растянута на все тридцать. Достигнув предельной высоты, можно с выступа скалы, обнесенного железной решеткой, объять взглядом самый красивый участок южного побережья Крыма. Вид совершенно потрясающий. Вдали простирается далекое темно-синее Черное море. Внизу, у подножья горы, лежат Ялта, Алупка и Ливада с их замками, некогда принадлежавшими царю, с чудесными садами и парками, пересекаемыми гордыми кипарисовыми аллеями. Слева и справа расположены маленькие и большие имения, украшающие своей пышной зеленью и виноградниками, убегающий в дальнюю даль берег. С вершины же можно рассмотреть и проделанный путь. Теперь можно видеть - почему там, например, начинался поворот, а там нужно было идти на подъем.
Когда я, несколько лет назад, стоял там и видел перед собой эту грандиозную картину, то вынужден был вспомнить строки из одного известного гимна:

"Там в свете я смогу познать,
Что здесь мне сумерки скрывали,
Чудесным и святым назвать,
Что здесь мы так и не узнали.
Смогу я здесь постигнуть в единенье
Всевышнего совет, хвалу, благодаренье".

Как же это будет, когда мы с нашего нового Иерусалима сможем объять одним взглядом, освещенный небесным светом, наш путь веры? Тогда мы сможем понимать Иисуса - великого князя нашего блаженства еще лучше, чем сейчас, понимать, что лишь окольным путем - через пустыню - Он мог дойти до цели вместе с нами. И каждая трудность, всякое испытание веры, преодоленное нами, послужит пищей для нашей молитвы поклонения Богу и его Агнцу. Мы увидим, что Бог в своем многократно-сокрытом вождении и в нашей жизни не допустил ошибок, ведя нас окольными путями через пустыню, к желанной цели, к родине нашей души. Его окольные пути позволили нам найти то, чего мы никогда не нашли бы, идя напрямик. Цель сама, а не путь к ней, стала для Него решающим, когда Он перенял вождение в нашей жизни, чтобы вывести ее из рабства к свободе, из чужбины - к отчизне.

Тайна наших страданий

Что такое человек, что Ты столько ценишь его и обращаешь на него внимание твое. Посещаешь его каждое утро, каждое мгновение испытываешь его?
Иов 7,17.18

В горячем плавильном тигле

С тех пор, как впервые возникло горе, стоит и вопрос зла в этом мире. Этот вопрос сопровождает человечество на протяжении всей его истории. Он не оставлял нас в покое, даже ввиду всех предлагаемых доселе вариантов его решения. Асаф, едва ли не споткнулся о него, пытаясь силой своего сознания разобраться в причинах благоденствия безбожника и мучении праведника. Он жег душу учеников, когда они, видя слепорожденного, спрашивали Учителя: "Кто согрешил, он или родители его...?" Он не молчит и в нашей жизни.
Некоторые нашли свое собственное решение. Асаф нашел его и выразил свой восторг в необычной красоты и глубины 72 псалме с такой силой и убежденностью, что это позволяет отнести его к самому драгоценному из того, что истинная вера может найти у Бога.
Также и Иисус нашел это решение, потому и не поколебался на пути в Иерусалим. Муки, которые Его там ожидали, были неотъемлемой частью Его жизни, Его призвания Мессии, которое было возложено на Него Его Отцом. Его жизнь, в постоянном и непосредственном общении с Отцом, победила сей и потусторонний мир, равно как нужду и смерть. Его страдания были для Него жизнью от Отца, жизнью ради Отца и жизнью, ведущей к Отцу. Потому и была Его жизнь исполненной глубокого субботнего покоя, позволяющего Ему даже на кресте молиться: "Отче! Прости им, ибо не знают, что делают". От Него исходил мир, который земными помышлениями и надеждами объять было невозможно.
Подобным образом нашел решение вопроса своих страданий и Павел. В своих собственных немощах он видел благоприятную возможность для Бога, чья сила находила окончательное завершение в его (Павла) бессилии. Павел терпел свою скорбь, видя в ней преимущество для общины Иисуса Христа, его "жало в плоти" принесло ему большое откровение: "довольно для тебя благодати Моей". Из глубины своих тяжелейших страданий и мук, он писал эти жизненно-важные для каждого члена созидаемой общины Господней: "...любящим Бога, призванным по Его изволению, все содействует ко благу."
В итоге, каждому из нас также следует найти свое решение, его нельзя перенять, его надлежит пережить. Апостолы и пророки, хотя и свидетельствуют нам о нем, но не преподносят его нам. Они указывают на путь к нему, но не предлагают его самого. Решение в Боге и лишь в Нем одном. Кто нашел решение в Боге, тот уже не находится более в своей жизни под господством мучений, случайностей, вещей, неблагоприятных обстоятельств. Исходящая от Бога жизнь - прежде наполненная противоречиями, борьбой, страданиями - обретает желаемую Богом целенаправленность, дарованный Богом смысл. С того времени вера приводит нашу жизнь в соответствие с Божьей волей, становится для нас победой над миром со всеми его испытаниями.
Это же пережил однажды и Иов. Пока он не понял своих мучений и не нашел в Боге решение своей проблемы - он чувствовал вокруг себя лишь глубокую темноту. Что есть человек? - Вопрошал Иов из глубины своих мук. Он жил пред Богом безгрешной жизнью, имел невинное сердце, подчиняя свою жизнь божественным принципам. Своей семье, заключив ее в свое молящееся сердце, он служил пророком и священником Бога. Сознательной вины, которая бросала бы тень на его отношения с Богом, не было. Каждое благословение он принимал с благодарностью, как дар благодати своего Творца. Даже самый большой обвинитель братьев, противник Бога и людей, вынужден был засвидетельствовать о его невиновности.
Напрасно сатана искал изъяна, дающего ему моральное право обвинить Иова пред Богом. Единственное в Иове, что сатана подверг сомнению - была чистота его побуждений. "Разве даром богобоязнен Иов?", - спрашивал он Господа. И все же Иов был брошен в горнило жестоких испытаний. Пучина скорби объяла бедную душу, и угрожала поглотить ее. Казалось, что один Божий суд, разразившийся над Иовом тут же сменяется другим. Удар следовал за ударом, выглядело так, что Божья справедливость как будто производит расчет с его жизнью.
Одна лишь совесть Иова не обличала его. Как не старались его друзья убедить его в том, что глубине его мук должна соответствовать и мера его вины, он же непременно отвечал, что нет ничего, в чем он должен был бы упрекнуть себя.
Совесть уже всегда была некое неподкупное нечто в груди человека. Она не молчит, если вина перед Богом налицо. Даже если мы сами или же другие находят нам тысячи оправданий - ее обвинение против нас непоколебимо пред Богом. И она не обвиняет нас если наше сердце перед Богом невиновно, пусть все вокруг обвиняют нас, пусть судят о нашем служении справедливо ли, или нет, пусть даже наши друзья усомнятся в нашей правоте - наша совесть молчит, потому, что Бог молчит.
Молчала и совесть Иова. Потому, что сердце его пред Богом было чисто и непорочно. Но все равно он находился в плавильном тигле, где пламя становилось все жарче и жарче. Одно было примечательно - этот жар не испепелял его. Этого Иов понять не мог. Он больше не понимал своей жизни. Он не понимал, почему он, невинный, попал в эту огненную печь. Все было для него сплошной загадкой, которую он не мог отгадать. Из глубины мучений скорбела его душа: "Что такое человек, что Ты столько ценишь его и обращаешь на него внимание Твое? Посещаешь его каждое утро, каждое мгновение испытываешь его?"
Каждому из нас тоже известен путь испытаний, они не прошли мимо нас.
Один из нас больше, другой меньше - все мы испытали их горечь. Нам не всегда легко нести бремя того или иного недуга или болезни, постигшей нас самих или наших близких. Мы так хорошо понимаем апостола, когда он пишет: "Всякое наказание в настоящее время кажется не радостью, а печалью..." Но труднее всего переносимы для нас испытания необычного характера. С разного рода злободневными испытаниями и неприятностями, будь то телесные недомогания и жалобы, неувязки в быту или на работе, или же случайные неурядицы на улице или в сфере обслуживания, мы миримся, потому что они привычны для нас. Но если потоки вод наших испытаний обретают особенную горечь, то тогда, зачастую, мы стоим подобно Иову перед неразрешимой проблемой. В таких случаях мы, пожалуй, реже всего имеем понятие о том, какую сладость для нас могут таить эти горькие воды Мерры. Лишь после того, как огонь завершит свою работу, можно увидеть сколько же шлака было еще в золоте.
Немногочисленны те, которые научились как Павел говорить: "...я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа...", лишь немногие приветствуют, подобно ему, свои страдания как очередную возможность прославления Бога. Он, обретя мудрость в своих страданиях, постиг глубокую тайну: "...ибо когда я немощен, тогда я силен." Потому и желает он хвалиться лишь своим бессилием, чтобы сила Христа обитала в нем и достигала совершенства, как раз на почве его собственного бессилия.
Теоретически и мы, зачастую, поддерживаем убеждение, что в скорби рождается слава. Но если испытания обрушиваются на нас неожиданно, в почти невыносимой мере, непредставимой форме и к тому же со стороны, с которой мы их меньше всего ожидали, тогда и наша первая реакция есть непонимание по отношению к Богу. Наша душа окунается в непроглядную ночь. Наши глаза напрасно пытаются найти какой-то выход. Даже убежденности, в наличии смысла, у происходящего мы в себе не находим.
При наступлении необычных страданий и мук, думаем и мы, прежде всего, о Божьем суде за какой-либо скрытый грех. Несомненно - некоторые из наших страданий могут быть для нас судом. Поэтому подобная самопроверка для нас вовсе не излишняя, если ввиду надвигающихся испытаний возникает вопрос: Господи, из-за чего Ты вынужден был послать мне эти мучения? Лежит ли на моей душе какой-либо сознательный или подсознательный грех? Возможно, я не дал силе Твоей освободить себя добровольно от тех вещей, от которых Ты хотел освободить меня? Или я нравился себе самому в моей силе, в моей ревности за Тебя, в моей верности и преданности Твоему делу? Или же я осуждал Твоих детей, которые проявили нетерпеливость в испытаниях, истомились в муках, в плавильной печи, в которую они были ввергнуты и пели песни жалобы, вместо гимнов прославления. Кто станет спрашивать подобным образом, тот вскоре получит ответ от Господа. Если совесть наша чиста, если мы не совершили сознательного греха, тогда душа наша останется в мире с Господом. Если же что-либо не так, если есть что-то способное вызвать муки и испытания, то Дух Святой непременно откроет нам основания этому и даст возможность принести их ко кресту Спасителя. Всякая вина в нашей жизни, признанная перед Богом, перестает быть основанием для нашего осуждения.
Очень часто же наши страдания имеют намного более глубокое значение. Они не есть для нас судом, но путем, по которому нам следует добраться до непредставимой красоты и Славы. Господь хочет сделать в нашей жизни явным то, о чем дано было сказать последнему и самому младшему из друзей Иова в его утешение: "И тебя вывел бы Он из тесноты на простор..." (Иов. 36,16) Ужас, в который попал Иов, не был самоцелью в руке Божьей, но он был путем, по которому Иову надлежало выбраться на простор, где его ожидало благословение в избытке. Его путь на простор вел через ужас.
Этой заветной цели Иов пока не видел. Он не представлял себе, какому благословенному дню навстречу идет он сквозь ночь своих страданий. В печи испытаний Бог хотел сделать из него избранника. Его любви к Богу надлежало быть подвергнутой испытанию - от чистого ли она сердца. Не суд хотел совершить Бог над своим слугой, как полагали трое друзей Иова, но на пути мучений в нем должен был созреть изысканный плод, который стал бы свидетельством того, что подлинная богобоязненность может истекать только из чистой любви к Богу.
Именно эту истину подверг дьявол сомнению пред лицом Бога. Богобоязненность Иова он пытался представить как плод его эгоизма. Иов как будто бы любит Бога лишь потому, что видит Его благословения. Если же Бог оставит его без благословения, отнимет у него его детей, семейное счастье земное благополучие и здоровье, то и Иов оставит Бога как многие другие - "благословит ли он тебя?" Сатана расценивал набожность Иова лишь с точки зрения выгоды для плотской жизни. Плотская жизнь ищет прежде всего себя, даже в любви к Богу. Плотская жизнь любит Бога лишь в той мере, в какой чувствует себя благословенной от него. Она служит Богу, потому что извлекает из этого преимущества. Того нового основания для служения жизнью и духом, на котором человек служит в духе и истине, сатана не знает. Он никогда не был возрожден от духа. Ему не известна ни чистая любовь к Богу, ни по-детски искренняя богобоязненность. Он сгибается пред Богом лишь в той море, в которой он вынужден сгибаться под всесильную руку своего Творца.
Иов же был одним из тех ветхозаветных духовных мужей, которые способны были любить Бога чистым сердцем. И если порой в его душе становилось совершено темно, он все равно рвался к победе. Пусть его глубокие страдания были ему поначалу совершенно непонятны, его вера все же не потерпела крушения, но вышла лишь очищенной из плавильного тигля. Ему выпала честь - в руке Божьей стать сосудом, свидетельствующим о правоте Бога перед своим падшим творением.

Великий плавильщик

Один слуга Божий посетил однажды фабрику керамических изделий. Там он видел, как рабочий формовал на своем гончарном круге цветочную вазу удивительной красоты. После долгих стараний работа казалась, наконец, завершенной. Мастер еще раз внимательно осмотрел ее со всех сторон и неожиданно бросил обратно на свой гончарный круг. Видя это ужаснувшийся слуга Божий воскликнул: "Что вы делаете"? "Да, - ответил мастер в полном спокойствии, "в глине еще есть жесткость".
Не глина была отвергнута, а лишь форма, которую она имела. Сама же глина осталась в руке мастера. Эта рука перемяла ее заново с тем, чтобы сделать из нее новую вазу. Теперь ваза получилась. Глина утратила свою жесткость и мастер знал, что теперь ваза не получит трещину, когда в печи, в процессе обжига, она будет проходить свое последнее испытание огнем.
Как отрадно знать, что Великий Зодчий сам бдит над нами! Он не отвергает глину. Он отвергает лишь нашу жесткость, вновь и вновь повергая нас на Свой гончарный круг. Он знает, каким полезным сосудом станет, в конце концов, в Его искусной руке тот комок глины, который ныне еще несет в себе известную жесткость.
Порой, когда ночь наших мучений становится все чернее и чернее, мы думаем, что Бог окончательно оставил нас, что убрал от нас свою всесильную руку, но мы не представляем, как близок к нам Господь именно в эти часы. Когда однажды Святой Антоний Падуанский, этот великий проповедник покаяния тринадцатого века, после трудного испытания имел видение, в котором Христос возник перед ним, то он спросил Его: "Господи, где же Ты был доселе, почему Ты не помог мне ранее?" Некий голос ответил ему: "Антоний, Я был рядом, Я был свидетелем твоей борьбы и никогда не оставлю тебя!" Также и Иов, находясь в жару испытаний, не имел понятия о том, что глаз Божий сам следит за золотом, которое Он подвергает очистке огнем. Бог сам был тем, который определял меру страданий Иова. Сатана не мог ступить ни шагу дальше, сверх того, что Бог позволил ему. Пламя не могло стать ни на один градус жарче, чем ему надлежало быть. Господь в точности знал меру испытаний, которую способен был снести Иов. Ибо Он верен и не дает нам быть искушаемыми сверх наших сил.
Даже в плавильном тигле испытаний хранит Он избранных своих, как зеницу собственного глаза. Ни одно зернышко не должно упасть на землю и потеряться вместе с мякиной, когда Господь станет отделять своих как пшеницу.
Потому, что Господь держит то, что Он обещал избранным своим: "Будешь ли переходить через воды, Я с тобою,- через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя" (Ис. 43,2). Лишь трое было тех, которые однажды в могущественной Халдее, были брошены в огненную печь, раскаленную в семь раз жарче обычного. Но глаз царя увидел еще и четвертого, ходящего с ними в пламени. Это был Господь, который и отнял у огня его пожирающую силу.
Он также и с нами. Пусть даже глаз наш его не видит, он вместе с нами спускается в жар. Он блюдет нас так, как только Его опытный глаз способен блюсти. Он страдает вместе с нами и укрепляет нас там, где наши силы иссякают и наша вера грозит угаснуть. Если же потом, очищенный металл отражает чудесный свет Его лица, то тогда жар пламени выполнил свое назначение. Мастер достиг своей цели и ставит свое произведение на служение в своем Царстве.

Очищенное золото

Ты видел ли, как бледный солнца луч
На грань кристалла угодив внезапно -
Погиб!? Но чудным светом воссиял,
Теперь уж раздробленный семикратно.

Ты слышал тот протяжный низкий звон,
Долину наполняющий порою,
Что колокол проснувшись издает
Ударенный умелою рукою?

Струя воды кристальной чистоты
Из глубины подземной устремится,
Но лишь когда отточенная сталь
В земное сердце яростно вонзится.

Ты думал ли хоть раз о той траве,
Что тихо никнет под твоей стопою?
Она прольет чудесный аромат
Прильнув к земле под острою косою.

Как будто самый свой заветный клад.
Еще при жизни для себя припрятав,
Увянув тихо, навсегда простясь,
Сладчайший запах раздарит когда-то.

Теперь ты понял, почему твой Бог
С тобой в долину мрака опускался?
Не потому ль, что чистый звон
Твоей души еще не раздавался?

То золото, что Он в тебя вложил
Не заблестит под каменной плитою
Пока гранит из собственного "я"
Разбит не будит крепкою рукою.

На вопль твоей души Его ответ
Огнем с небес здесь должен разразиться?
Знай! Сила заключенная в тебе
Способна лишь сгорев освободиться!

И ты без слов склоняешься пред Ним.
Он дал понять - иначе не бывает
Благоуханный плод, что по сердцу Ему,
Себя презрев, достойно созревает.

И ты с восторгом восхваляешь благодать,
Открывшую тебе цену мученья,
Цель жизни - вечное блаженство осветив,
Ведя сквозь смерти тленье к откровенью.

Это чудесное стихотворенье говорит больше, чем я способен был бы сказать. Много лет назад мне прислала его одна студентка из Дорпата. Она страдала тяжелым заболеванием легких. Вскоре после этого она скончалась, ее Учитель позвал ее домой, в вечный покой, к служению, не знающему утомления. Эти строки оказались, тем самым, последними плодами, которым Господь позволил созреть в ее слабой жизни. Они позволяют думать о том жаре, в котором они были написаны. Порой достаточно одного письма, чтобы судить о том - очищена та душа в горниле испытаний или нет. Короткое совместное общение - и мы чувствуем - заглядывал ли этот человек в глубины славы Божьей и освобожден ли от себя самого, или же он стоит еще сам по себе. Каким бы праведным и благочестивым ни был Иов в первых главах - совсем иного Иова встречаем мы в конце. Пройдя через огненную печь, он освободился от себя самого. "Я слышал о тебе слухом уха; теперь же мои глаза видят Тебя", - восклицает он, оглядываясь на свою истекшую жизнь. В глубоком преклонении он признает: "Так, я говорил о том, чего не разумел, о делах чудных для меня, которых я не знал".
Когда Иов оставил всякое мнение о себе самом, о своем благочестии, когда стал почитать ничем свою мудрость и свое глубокое познание, когда начал видеть лишь силу и величие Божьи - тогда Бог достиг своей цели. С тех пор для Иова пробил час избавления. Сосуд был вынут из жара и наполнен новой жизнью. Это должно было стать вечным свидетельством для всех последующих эпох о том, что в Божьей руке даже самые трудные испытания могут стать благословениями каких себе невозможно представить.
Не в раскаленной ли печи страданий были написаны позднее лучшие из псалмов? Поразительной глубины гимны, которые мы сегодня имеем - не пелись ли они сначала в карцерах, на ложах страданий, в жизненной пустыни, в пылу сражений? Иоанн писал книгу "Откровение", находясь в одиночестве, на острове Патмос. Буньян писал свое известное "Путешествие пилигрима" в тюремной камере, отбывая там двенадцатилетнее заключение. "Поверь свой путь и бремя, что сердце так гнетет", - пел Поль Герхард в трудное для него время.

Иисус никогда не приходит слишком поздно

"Господи! если бы Ты был здесь, не умер бы брат мой"
Иоан. 11,21.32

Опоздавшая помощь

Эти слова выразили все то, что ощущали Мария и Марфа в их глубокой скорби. Они страдали вдвойне. Смерть единственного брата была тяжелой потерей для них, но особенно трудным для них было сознание того, что этой потери они могли избежать, подоспей помощь их Учителя вовремя.
Мария и Марфа никогда не сомневались в любви своего Учителя, которому они так часто могли служить в их доме. Они знали, что у Него есть власть от Бога сделать их брата здоровым. С глубоким доверием они обратились к Нему, велев передать: "Господи! Вот, кого Ты любишь, болен."
Но обе сестры ждали час за часом, а Учитель все не шел. Они по очереди оставляли постель тяжело больного брата и спешили на полевую дорогу, по которой должен был придти Учитель. Но не видать было ни Учителя, ни Его учеников. Брат становился все слабее и слабее, его чело уже покрывалось холодным потом, но все еще теплилась надежда: Он придет, но Он не приходил.
Лишь, когда Лазарь умер и самое дорогое, что было у обеих сестер здесь на Земле лежало в гробу, пронеслась неожиданно весть о приходе Иисуса. Тогда Марфа поспешила Ему на встречу и приветствовала Его Словами: "Господи! Если бы Ты был здесь, не умер бы брат мой". Позже, то же самое сделала и Мария, придя к Господу. Но обе сестры в то время еще не имели представления, как много любви связано с промедлением их учителя. Они не видели того переполняющего благословения, которое содержалось в этом промедлении. Для них оно обозначало, прежде всего, горчайшую потерю, темный путь, по которому им следовало идти с обремененным сердцем. Лишь позже им дано было осознать, что Иисус никогда не приходит слишком поздно, что Его промедление подготавливает почву, на которой мы познаем Его глубоко, как никогда прежде, на которой мы узнаем Его Славу.
Новую Славу нашего Учителя мы можем познавать лишь на основании подготовленной заново почвы.

Новая Почва

Новая почва должна быть прежде всего подготовлена, должна быть создана заново. Ведь Слава Божья становится зримой лишь через действия Божьи. В дни Иисуса происходили порой великие события. Во всякого рода человеческих нуждах открывалась людям Слава Божья через избавительные полномочия Иисуса. Будь то телесные недуги слепых и хромых, расслабленных и прокаженных, глухих и немых или же духовные оковы одержимых - Иисус повсюду проявлялся как превосходящий, как повелевающий. Ему были послушны не только ветер и волны, но также болезни и демоны. Оттого и прославлял народ Бога, видя полномочия, данные в их дни Сыну Человеческому. В Великом Пророке из Назарета снова присутствовал среди народа Бог пророков. Среди нужд того времени Люди снова были свидетелями Божьей силы и утешенья.
Но в области тления власть Божья еще не проявлялась, здесь еще не имело места откровение Божьей силы через полномочие Иисуса. Пусть наше Евангелие содержит далеко не все то, что сказал и совершил Иисус, но все же оно дает нам достоверное свидетельство того, что до тех пор ни одно мертвое и разлагающееся тело не было возвращено к жизни. Было ли тление областью, в которой разрушающим силам смерти надлежало проявить большую власть, чем та, которой обладали созидающие жизнь Божьи силы, действующие по повелению Иисуса?
Этому надлежало решится у гроба Лазаря. Неограниченное господство Иисуса в области жизни могло стать видимым лишь на почве господства смерти. Поэтому и не допустил Отец, чтобы Иисус пришел в Вифанию прежде времени. Не смотря на то, что Мария, как и Марфа, велели сказать ему: "Господи! Вот, кого ты любишь, болен". Иисусу не представлялось возможным придти. Нечто внутри Его удерживало Его так, что Ему надлежало оставаться там где, Он был.
С какой радостью Он пошел бы, для того, чтобы послужить тем, которые так часто служили Ему! И у Иисуса было свое окружение, в котором Он мог найти прибежище, с тем, чтобы отдохнуть душой и телом в окружении жертвенных благоуханий чистой и преданной любви. Таким окружением для него были Мария, Марфа и Лазарь из Вифании.

Тихое Ожидание

Какую все же зависимость от Отца проявляет Иисус в тот момент, когда остается! Выше нужды звавшей Его, стоял для Него Его Отец, чьим посланником Он себя ощущал. Директивы, определявшие действия Иисуса во всякое время, исходили свыше. Он знал, что и в определении времени Его Отец не совершает ошибки. Он не приходит преждевременно, наделяя благословениями или раздавая служения. Он и не опаздывает и тогда, когда Его благословения заставляют себя ожидать или Его призыв на служение пока не слышен. Потому и Сын ожидает. Свой час Он видит приходящим по пришествии часа Его Отца.
Мы ничего не знаем о том, что в эти дни ожидания чувствовал, испытывал и переживал Иисус. Души великих пророков были уже всегда труднопостигаемыми. Бывший же здесь был больше, нежели пророк! Наша душа никогда не сможет вместить во всей полноте Его борьбу. Его страдание. Его стремление и Его восприятие. Но одно мы знаем: в дни ожидания Иисус должен был обильно молиться, много говорить со Своим Отцом о происходящем в Вифании. Потому, что придя ко гробу. Он возвел свои глаза к небу, говоря: "Отче! Благодарю Тебя, что Ты услышал Меня; Я и знал, что Ты всегда услышишь Меня". Из общения с Отцом Иисус узнал, почему ему нужно было остаться. Но Мария и Марфа этого пока не знали. Они пока еще не понимали, что промедленье Божье в тот момент означает для них вовсе не потерю, а негаданную помощь и непредставимое благословение, уготованное им. Они конечно же ожидали откровения славы Учителя у постели их больного брата, но им надлежало увидеть неизмеримо большее у гроба брата, который умер. Если до сих пор Иисус представлялся им великим как врач и пророк, то теперь Он должен был быть представлен им в еще большем величии, как некто имеющий власть над смертью и тлением. Здесь, у гроба брата им надлежало постичь одну из величайших тайн: что нет силы способной отнять благословение, которое Иисус не смог бы возместить в жизни через воскрешение. У смерти оказалось достаточно силы для того, чтобы отнять у них Лазаря, но Иисусу надлежало проявить превосходящую силу, вернув отнятого обратно.

Божье промедление

Видели ли мы в этом свете Божье ожидание и в нашей жизни? Я имею ввиду, обратили ли мы хотя бы раз внимание на то, что Его ожидание было зачастую и в нашей жизни подготовкой к новому откровению Его славы? И нам было непонятно почему Бог так долго молчит, почему наши молитвы остаются безответными, почему Божья помощь запаздывает, несмотря на потоки мучений, которые уже объяли нашу душу. И мы находили в Нем убежище, твердо зная, что Его вмешательство даст всему иной оборот, что подарит нашему Лазарю выздоровление. Но как ни горячи были наши молитвы, они оставались без ответа. Напрасно старались наши глаза высмотреть Его пришествие, напрасно напрягалось ухо, чтобы услышать Его шаги - проявление Его силы отсутствовало. Он медлил со своим пришествием до тех пор, пока дело не пришло в такое состояние, что уже и мы перестали ожидать помощи. Для нас это дело было мертвым и похороненным, безнадежно оставленным навсегда. И мы понятия не имели о том, что происходящему лишь надлежало подготовить почву, на которой нашей вере предстоит встретить славу Божью, как никогда прежде. Божье промедление было не судом, но милостью, не потерей, но невообразимым приобретением.
И мне представляется, что потрясающие происшествия нашего времени нам следует видеть в том же свете. Старые миры рушатся и гигантские облака пыли от руин наполняют воздух так, что нам порой трудно бывает дышать. Под развалинами остается так много того, что однажды нам было мило и дорого. Как страстно ожидали мы Божьего вмешательства, когда в действии были силы, творящие то побоище, которое мы имеем сегодня. Но Бог не приходил. Не надлежит ли и на этой почве исполниться обетованию Иисуса, данному Марфе: "Если будешь веровать, увидишь славу Божию?"
Если бы я не имел этого утешения, то я не знал бы куда бежать со всей той болью, которая заставляет так глубоко вздыхать истомленную душу. Но подождем и поглядим, не станут ли испытания и суды наших дней подготовкой той почвы, на которой нашей вере дано будет заново узреть славу Божию.
Не будем же спрашивать каким образом Бог сделает это! Я этого сказать не могу. Развеять силы смерти способен лишь тот, кто победил смерть. Новое творение восстает лишь силой Творца. Возвратить нам Лазаря, который умер, способен лишь тот Один, который выше смерти и тления. И этот Один жив! Одно мне ясно: сквозь все ужасающие катастрофы, сквозь все перенесенные муки смерти, сквозь разрушающие силы тьмы и в наши дни готовится почва, где наша вера увидит триумфирующее величие Божье, вызывающее жизнь из смерти.

Человеческое противоречие

Возможно и с нами произойдет так как было с Марией и Марфой. Они противоречили Иисусу, когда Он готов был действовать. Когда он велел отвалить камень Марфа воскликнула: "Господи! Уже смердит". Уже промедление Божье было для них не понятно, тем более непонятно им теперь Его действие. Ибо проявление славы Божьей всегда лежит вне пределов нашего опыта. Марфа не стала бы противоречить если бы Иисус собирался дать прозреть слепому, исцелить расслабленного или очистить прокаженного. В этом случае ее глаза стали бы с благоговейным восторгом ожидать Иисусова действия. Здесь же она противоречила, потому что предстоящее, по своему величию, было несоразмерно с пережитым доселе.
И вновь говорит Иисус Марфе: "не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?" Так, что не только снаружи, но вместе с тем и в душе Марии и Марфы должна была быть подготовлена та почва, на основании которой стала бы возможной новая встреча с Божьей славой. Этой почвой могло быть лишь безусловное доверие. Мария с Марфой доверяли пока речь шла о выздоровлении их брата. Но их доверие поколебалось когда встал вопрос о воскрешении умершего брата из мертвых. Повторение этого явления можно каждый раз заново наблюдать в жизни верующих. Мы доверяем Господу безусловно, пока речь идет о вещах в которых мы уже неоднократно переживали вмешательство Божье. Но оказавшись среди обстоятельств, в которых наша вера не может воспользоваться опытом накопленным прежде, то и в нашей жизни она угрожает отказать. Даже, утвержденной вере, становится трудно ожидать проявления величия Божьего вне пределов, уже пережитого прежде.
Велика опасность того, что мы, подобно Марфе, станем протестовать: "Господи! Уже смердит". Когда Он велит нам отвалить камень от входа в гробницу. Божье величие и на этот раз окажется превыше нашего опыта. Потому Божьи намерения и действия будут казаться нам столь бессмысленными. И где действующая сила Божья попробует и нас побудить к действию, с тем чтобы убраны были камни и жизни был открыт доступ к смерти, там станем и мы, как Марта, противиться: "Господи! Уже смердит"! Убежденность Иисуса натолкнется на наше полное отчаяние, делающее нас неспособными отвалить камень от гроба нашего брата.
Но у Иисуса есть слова и для протестующей души. Он знал - Марфа протестует не из-за принципа, а по незнанию. Догматика о воскресении, в которой Марфа была утверждена до сих пор, затрудняла ее понимание слов Иисуса о жизни и воскресении. Если бы она поняла, что Он сам есть воскресение и жизнь и способен уже сейчас сделать то, чего она ожидала от Него, лишь в день всеобщего воскресения, то она не стала бы противиться Ему. Догматизированные традиции способны ввергнуть верующих в неописуемо трудные душевные конфликты. Они способны заставить нас противоречить даже в моменты, когда Божье величие желает проявить Свою славу победой над властью Смерти через воскресение нашего брата.
Лишь Иисус не дал удержать Себя противлением Марфы. Он воззвал в открытый гроб: "Лазарь! Иди вон". И враз поднялся умерший, повитый погребальными пеленами, в которые его облекли любящие руки "Развяжите его, пусть идет," - велел затем Князь Жизни. То, что Лазарю с любовью было дано как умершему, не годилось уже для живого. Так смерть была побеждена жизнью, и глаза Марии и Марфы увидели величие Божье через дела их Учителя.

Призванный на трудное служение

И отвечал Моисей и сказал: а если они не поверят мне, и не послушают голоса моего и скажут: "не являлся тебе Господь?"
Исх.4,1

Призвание от Бога

Здесь речь идет о призвании Моисея к служению среди своих братьев. Волею Божьей он был поставлен спасителем своего народа. Через него Бог хотел ниспослать Свой ответ на молитвы и вздохи народа, обращенные к Нему. Моисею надлежало стать той личностью, через которую Иегова хотел благословить порабощенную нацию, дав ей познание исцеления и социальное спасение.
Не Египет был, до сих пор, помехой Богу в Его желании вывести народ Израиля из рабства. Препятствием был прежде всего сам народ и еще служитель, которого Бог хотел послать этому народу. Пока Израилю в Египте жилось хорошо - Богу не представлялось возможным вывести его из рабства на свободу.
Когда же египетское ярмо стало невыносимым и Израиль, осознав собственное бессилие, готов был дать Богу возможность спасти себя, то тогда уже не было больше силы, способной длительно воспрепятствовать спасению Израиля. Вздыхающая о свободе душа, всегда найдет широко открытую дверь своего спасения. Для Бога не представляется сложным разобраться с этим миром, который держит Его народ в порабощении, лишь бы Ему прежде разобраться с самим народом, настроить его внутренне на Божьи спасительные планы и помышления. Поэтому речь шла здесь о почетной миссии, которую Бог сам собирался возложить на Моисея, призвав его к себе на служение. Бог был вынужден употребить сорок лет пастырского служения пустыне для того, чтобы избавить этого человека с сознанием собственной силы от него самого. Мы знаем, о том как Моисей с юных лет вынашивал в сердце стремление служить своему угнетенному народу. Как страстно желал он, еще будучи принцем, освободить своих братьев от их невыносимого ярма. Но путь, который он избрал, привел не к победе над египтянами, а к бегству от них. Бегство от мира есть еще далеко не победа над ним. Моисею пришлось испытать на собственном горьком опыте - где наши собственные силы обретают значение, там они приводят и нас самих, и других людей в глубокое замешательство. Они не упраздняют наше рабство, но лишь усугубляют его. Потому, что они действуют плотскими орудиями. Властью же плоти невозможно совершить подвига освобождения братьев. Когда Моисей, ревнуя о своем народе, убивает египтянина, то этот поступок не приносит освобождения братьям, а наоборот - еще усиливает их гнет.
Но у Бога есть время и для личностей, подобных Моисею, чтобы и их сделать действительно маленькими и пригодными для использования. У Него есть время и для нас. После сорока лет пастырского служения, Моисей сделался воистину маленьким. И тогда Бог призвал его. Жизнь, которая наконец была освобождена от самоуверенности и сознания собственной силы, могла лишь с этого времени быть поставлена Богом на свое столь высокое служение. Нет более приятного служения и цели жизни более чудной, чем та, при котором мы получаем возможность внести свой небольшой вклад в дело освобождения других людей. Наша душа наслаждается чудесной радостью и вдыхает небывалый мир, когда после успешно завершенного служения замечает, что от нее исходили силы, несущие другим вечное и совершенное освобождение. Ее ощущения подобны тем, которые имеет плодоносное дерево, отдав осенью свои зрелые сладкие плоды и теперь, испытывая внутреннее удовлетворение, наслаждается заслуженным отдыхом, возносит вверх свои уставшие члены и черпает в тиши новые силы для нового служения. На такое же приятное служение призвал Бог и Моисея. Израиль должен был быть выведен из под рабства Египта и поставлен под господство и водительство Бога. Но Моисей говорит: "А если они не поверят мне, и не послушают голоса моего, и скажут: "Не являлся тебе Господь?" Как ни приятно было служение, которое Бог собирался сделать заданием жизни для своего слуги - Моисей все же упирался. Вдруг он видел непреодолимые препятствия на пути, лежащем перед ним. Когда-то он хотел служить своим братьям, теперь же, когда Бог призывал его, он совсем потерял мужество. Моисею и не снилось - как легко может Господь преодолеть те препятствия, которые заграждают путь нашему служению. Он не знал, что эти препятствия были частью Божьего плана, чтобы стать основанием, на котором надлежало открыться Его силе и славе.
Как только мы сами будем готовы встать на тот путь, на который мы посланы, чтобы выполнить Божьи задания - с тех пор у Бога больше не будет непреодолимых трудностей.
Из побежденных Он делает победителей и возлагает на них миссию носителей благодати для порабощенных - братьев своего народа.

Конфликты пророка

Очевидно, Моисей позволил, поначалу, своему старому опыту повлиять на себя. Ведь в области попыток освобождения он был не без опыта. И этот опыт привел его к убеждению, что он не способен спасти свой народ. Он сделал открытие, что даже его братья не доверяют ему. Эти переживания глубоко врезались в его память и теперь, когда Бог решил использовать его, ожили в его душе заново. Моисей был убежден, что он не обладает ни внутренними силами, ни степенью правомочия, которые нужны для того задания, которое Бог пожелал возложить на него. Жизненный опыт Моисея, накопленный им прежде, не оказался источником новой жизни для его томящихся братьев. Этот опыт был теперь в более значительной мере тем источником, из которого моисеево "нет" черпало свою силу. И неверие имеет источники, из которых оно питается и силы, которыми оно живет. Оно основывается на истории, на прошедшем, оно очень логично в своем суждении, последовательно в своих действиях и правоверно в своем благочестии. Но об одном обстоятельстве неверие постоянно забывает - о том, что Бог рассчитывает не на наше умение, а на Свое - Божественное. Если бы Богу, в то время, когда встал вопрос о спасении Израиля, пришлось рассчитывать на старого Моисея, то из этого, скорее всего, ничего бы не получилось. Но Бог видел - то чем Моисей был прежде, он в будущем уже никогда не будет. Собственные силы Моисея, равно как и его пыл, были отвергнуты Богом. Но сам сосуд, как таковой, Бог не отверг. Его желал Бог, в свое время, наполнить новым содержимым, новой силой. И Господь знал, что тогда Моисей станет служить своим братьям не собственными старыми, а новыми Божественными средствами. Они же, эти новые силы и средства, будут означать для всего угнетенного народа исцеление, жизнь и свободу.
Величие благодати состоит в том, что она никогда не спрашивает о нашем прошлом, но о нашем будущем. Она не смотрит на то, чем мы были прежде, а на то, чем мы станем в последствии. Найдет она для себя возможность вторгнуться в нашу жизнь со своим преобразующим и созидающим заново воздействием, то и Савлово прошлое перестает быть для нее препятствием тому, чтобы из этого сосуда создать апостола, который больше всех потрудился для того, чтобы погибающий мир нашел во Христе своего спасителя. Церковь еще сегодня живет тем непреходящим наследием, которое оставила его миссия.
Потому и мы не имеем представления о том, что Бог в состоянии сделать с нашей бедной обанкротившейся жизнью, если она когда-либо попадет в Его руки и Он наполнит ее новым содержанием. Ибо Он есть не только Бог прошлого, но и Бог настоящего. То, что Бог совершал во времена пророков и апостолов. Он в состоянии совершить и сегодня. И сегодня еще Он призывает своих пророков от плуга и с гумна, забирает их от овечьего стада и преобразует их в инструмент, посредством которого Он может благословить вздыхающих благодатным спасением и осуществить начало нового этапа исцеления. Ибо, как только в Его распоряжение попадают уста пророка, способного пророчествовать и на поле полном костей, тогда вдруг слышен шум и происходит движение среди истлевших останков, тогда в истории происходит новое воскресение. С того времени, как Он находит Моисея, которого Он может послать к воздыхающему народу со своим божественным спасительным планом, прекращается влияние египетской власти, которое способно было бы надолго воспротивиться часу освобождения и возрождения порабощенного народа. Если Бог всего творения располагает созидающими силами, то никакой ужас разрухи не способен помешать Ему создать новый мир на развалинах старого. Моисей, осознав себя призванным, преткнулся все же о неверие своих братьев: "Если они не поверят мне, и не послушают голоса моего, и скажут: "не являлся тебе Господь?"
Рассуждения Моисея были не безосновательными. Он думал о том опыте, который он приобрел среди своего народа сорок лет назад. Тогда он натолкнулся на непонимание среди своих братьев. И он знал, каким безуспешным может быть служение, если тот, кто пытается его осуществить, не располагает для этого народным доверием. Ему одному осталось неизвестным, чего достиг Бог среди его народа за все эти годы. Этот народ теперь уже не был тем, чем он был тогда. Теперь он ждал того часа, когда придет кто-либо с тем, чтобы по воле Божьей, совершить служение ради спасения. И мы очень часто ищем в расположенности других людей повода для отклонения служения, предложенного нам Богом. Бог разрешил первую проблему Моисея. Тогда Моисей привел вторую. "О Господи, человек я не речистый, и таков был и вчера и третьего дня, и когда Ты начал говорить с рабом твоим: я тяжело говорю и косноязычен".
Но Господь желал получить больше, чем способности и дарования своего слуги. Он желал получить его самого. И не способностями, которых у него не было, должен был служить он своему народу, но теми, которые у него были. Бог знал своего слугу. Он с самого начала его жизни наблюдал за ним и заботился о том, чтобы Моисей был сохранен для его служения.
Моисей же полагал, что без дара красноречия ему в его служении не обойтись. Но какое чудесное обетование связал Бог с той оговоркой, которую привел Моисей! Признал ли Бог косноязычие уважительной причиной отказа Моисея? Моисей обратил внимание Бога на значительный недостаток в своей жизни, Бог же предложил вниманию Моисея полноту в себе самом: "Итак пойди; Я буду при устах твоих, и научу тебя, что тебе говорить".
Так надлежит недостаткам, которые мы сами в себе открываем, быть замененными переполняющим изобилием, которое есть во Христе. Господь не привязан к нашим дарованиям и способностям. Он не пренебрегает ими, когда они посвящаются Ему, но спасение душ и священническое служение Он не делает зависимым от них. Как часто мужи, обладавшие лишь незначительным дарованием, но зато имевшие пламенное сердце, переполненное любовью, совершали для Царства Божия и для мира значительно более великое, чем те, которые из-за их особой одаренности, казалось, были призванными к чему-то великому. Господь желает на основании наших слабостей проявить совершенство Своей собственной силы. "Ибо, когда я немощен, тогда силен". Этому обетованию надлежит стать славой всех тех, которые служат Ему.
Затем Моисей создал Богу еще одну трудность - "Господи! пошли другого, кого можешь послать." - она была наибольшей. Она исходила из своевольного сердца, из подсознательного непослушания. Она была его несломленной волей.
"И возгорелся гнев Господень на Моисея". Господь никогда не гневается на нашу несостоятельность, которую мы Ему открываем. Он принимает во внимание наши телесные слабости, наше ограниченное умение, недостаток наших знаний, наши ничтожные средства. Он обращает наше внимание на то, что Его сила совершается в нашей слабости. Но Господь гневается на наше сознательное непослушание. Если мы не избавимся от этого горького корня, то навсегда останемся непригодными для царского служения нашему Богу
Но как совмещает Господь Свою святую непоколебимость со Своей милостью и дружелюбием! "Разве нет у тебя Аарона, брата Левитянина? Я знаю, что он может говорить, и вот, он выйдет на встречу тебе и, увидев тебя, возрадуется в сердце своем". - сказал Господь Моисею. Если Моисею не достаточно было того, что Господь хотел быть при устах его, что он по-прежнему полагал не справиться со своим служением без дара красноречия, то этот дар должен был быть предоставлен ему в образе его брата Аарона. Но более того! Моисей был уверен, что столкнется с неверием в сердце своих братьев, но то, чему надлежало произойти было совершенно другим! Первый, который повстречается ему, должен будет возрадоваться в сердцем своем.
Самые большие трудности никогда не находятся вне, но всегда внутри нас самих. Как только Бог разберется с нами самими, то прочие трудности уже не будут составлять для Него большого труда.
И сегодня, как некогда прежде, стоит Великий Спаситель и Учитель на рыночной площади жизни. Он ищет служителей для своего народа, работников для своего виноградника, пророков для мира, священнические души для труждающихся и обремененных, сестер милосердия для больных, милостивых самарян для избитых. Таких служителей - больших и маленьких - высматривает с тоской сегодняшний мир. Следует сказать, что ожидающих больше, чем мы себе можем представить - ожидающих пока придет кто-нибудь по поручению Божию и с Божьим полномочием, для того чтобы послужить им. Кто слышит более, чем шум толпы сегодняшнего времени, тот различит жалобные вздохи, вздохи человечества о спасении, вздохи всего творения об освобождении подлинных чад Божьих, о котором апостол Павел так проницательно повествует нам в восьмой главе послания к римлянам. Потому, когда мы услышим Божий зов, пусть ответ наш не будет похож на ответ Моисея: "Господи! Пошли другого, кого можешь послать". Чем громче становится стук Божий в нашу дверь через нужду нашего времени вопрошающий: "Кого Мне послать? и кто пойдет для нас?" Тем отчетливей пусть будет наш ответ подобно Исаие: "Вот я, пошли меня. "Конечно, не все мы можем стать пророками для народа, как Моисей и апостолами церкви, как Павел. И то мне неизвестно, какого рода служение вложит Бог в твою жизнь, возможно оно будет большим, возможно маленьким. Но я знаю одно, что всякое служение, желанное Богом, содержит в себе избавительные силы, которые несут нечто Божественное в глубину человеческого ничтожества, силы вечности во внутрь убожества человека. Там же, где действуют вечные силы, там восстают и творения непреходящей цены, там человек испытывает на себе воздействие сил снимающих оковы, которые делают его свободным от вины, от порочной привязанности, от обмана и всего преходящего, сил, которые помогают ему найти свой источник новой жизни - в Боге. Там, где восстают апостолы и пророки - там давно прошедшее сохраняет свою актуальность, так, что начавшиеся в первый день пятидесятницы, деяния апостолов находят желанное Богом продолжение в современности.

Служебные пути веры

И Моисей пошел. Правда, лишь после долгой борьбы, лишь после того, как Бог устранил причины всяких оговорок, лишь затем, как Бог открыл глазам его всю серьезность его нежелания идти. Ибо, если кто-либо сознательно избегает Бога и предлагаемого Им служения, тот никогда больше не сможет найти постоянного спокойствия. Продолжительное противление Богу влечет эта собой продолжительное отсутствие покоя. Моисей позволил Богу переубедить себя, и в последствии был за это благодарен.
И все же, путь Моисея был не без трудностей и не без терниев. Как выяснилось - кто отдает себя на служение, как пророк и пастырь народа, тот должен считаться и с лишениями, как пророк. Кто хоть раз попытался вывести своих братьев из старого устоявшегося порядка вещей, который сохранившись неизменным - неизбежно привел бы их к погибели, с тем, чтобы дать им новое основание исцеления и свободы, тот знает, что подобная миссия связана для ее исполнителя с постоянными неописуемыми конфликтами из-за неуравновешенного воззрения братьев. Необходимо сказать о Моисее, что он был тем человеком в Израиле, которому пришлось нести самое трудное бремя. Даже его брат Аарон и сестра Мариамь начали однажды ссориться с ним. Когда на пути спасения возникали лишения и трудности, то по мнению народа во всем был виноват Моисей, порой его даже собирались побить камнями. Настроение народа было испокон веков непредсказуемым, даже в царстве Божьем. Моисей же осознавал себя посланником Бога - не народа. И это делало его таким стойким в его служении, таким уверенным в его следовании к цели, таким сильным в его испытаниях. Он оставался независимым от непостоянства в настроении своего народа, во всех вещах, которые окружали его или ожидали его впереди он сверялся с Божьим сердцем. Так из его служения образовывался плод во сто крат. Его путь оказался не напрасным. В Моисее Бог нашел друга Себе и пророка для народа Израилева.

Напрасно служил народу?

И вот, было к нему слово Господне, и сказал ему Господь: Что ты здесь, Илия? Он сказал: возревновал я о Господе Боге Саваофе
3 Царств 19,9.10
Пожалуй не было еще пророка Божия, который не находился бы порой под гнетущим впечатлением, что его миссия напрасна, что его служение осталось бесплодным. И могущественный пророк Илия находился однажды под таким впечатлением. Ибо, поскольку он способен был объять глазом духовное состояние народа - постольку вынужден был признать, что на этот раз он напрасно служил своим братьям и ревновал о своем Боге.
У него не было недостатка в мужестве и решительности. Подобно скале, что возвышается над поверхностью моря, стоял он посреди потока плотских побуждений своего народа. С необычным мужеством решился он представлять интересы своего Бога, потребовав у своих братьев окончательного решения. Но мужа, который вчера еще имел смелость бросить вызов царю и народу: "Долго ли вам хромать на оба колена? Если Господь есть Бог, то последуйте Ему; а если Ваал - то ему последуйте", - находим на следующий день под можжевеловым кустом в пустыне и слышим его причитания: "Возьми душу мою, ибо я не лучше отцов моих".

Темное время

Мы сможем несколько лучше понять пророка в его поверженном состоянии, если попытаемся представить себе, в какое темное время ему надлежало осуществлять свое служение. В то время плоть торжествовала над духом. Как царь Ахав, так и царица Иезавель стали послушным орудием плоти. Из-за них заглушалось и оттеснялось в сторону любое воистину духовное поползновение Израиля. Ваал стал в Израиле богом. Пророки Ваала заступили на место пророков Божьих и подчинили народ своей власти. Истинные слуги Божьи утратили в стране все свои права и их жизнь могла быть сохранена лишь в потаенном убежище. Тот из народа, который осмеливался противиться плотским страстям и сохранял верность закону Божьему, обезвреживался, подобно Навуфею путем хитрости и обмана. Никакого гражданского достоинства не оказывалось достаточно, чтобы уберечь от опалы того, кто бывал разоблачен в нежелании поклониться принципам и могуществу побуждений плоти, ради Божьей истины. Каждый, кто имел духовные убеждения, рассматривался как враг народа и государства.
Когда Илия, по воле Иеговы, предстал однажды перед лицом Ахава, то тот встретил его словами: "Нашел ты меня, враг мой!" В другой раз царь встретил пророка словами: "Ты ли это, смущающий Израиля?"
И это примечательно для человека, живущего по плоти, что вину в невзгодах и трудностях он всегда ищет в другом, но только не в самом себе. Плотское воззрение не знает чувства собственной вины. И по сей день плоть постоянно возлагает всю вину за существующие непорядки и проявления суда Божьего, на носителей Божьей истины. Она не видит того, что сама есть причиной духовной засухи и извращений в Израиле.

Победа веры на горе Кармил

Но и для столь темных времен имеются у Бога свои пророки. Где плоть достигает величия, там Бог дает возрасти духовным служителям Себе - еще более великим. Где все духовно-живое отступает пред властью плоти, из страха быть уничтоженным, там формирует Бог Себе характеры, которые имеют мужество поставить Ахаву клеймо на его совесть и на его жизнь, говоря что он сам есть тот, кто смущает народ Израиля. В то время, как весь народ поклоняется Ваалу, пророк Божий пишет на свое знамя: "Жив Господь, Бог Израилев, пред которым я стою!"
Такому мужу дает Бог в то темное время восстать, среди ставшего плотским народа, повелевая ему служить светильником истины. Через Илию Бог привел хромающий на обе ноги народ Израиля, вместе со своим царем, к осознанию необходимости принять решение. Бог долготерпелив ко своим заблудшим детям, но в конце концов, им приходится решать - покаяться ли и служить Богу, или же закоснеть в своих плотских взглядах.
Когда весь народ вместе с царем и всеми пророками Ваала собрались на горе Кармил, тогда Илия встал перед народом и сказал ему: "Долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал - то ему последуйте". Затем он сделал всему собранию предложение - определить истинным Богом того, который даст ответ огнем. И весь народ отвечал: "Хорошо".
Несмотря на то, что Илия один противостоял 450 пророкам Ваала и царю со своим народом, страдающим духовным непостоянством, он был полон мужества и убежденности, что рука Господня одержит победу. И Бог не оставил Своего слугу в разочаровании. Когда на неудачу вааловых пророков, после молитвы Его слуги, Он ответил огнем, то весь народ пал на лице свое и сказал: "Господь есть Бог, Господь есть Бог!"
Из-за этого потрясающего события весь народ был объят таким страхом, что никто бы и не осмелился поднять руку или голос против пророка, когда он совершал суд над пророками Ваала у потока Киссон. Не удивительно, что Илия ожидал, после такой победы, восхождения утренней зари нового дня для своего народа. Но религиозная воодушевленность народа на протяжении всей истории, еще никогда не была его духовным обновлением.

Тяжелое разочарование

Насколько же иначе все обернулось! Не день покаяния и поклонения разгорелся, но опустилась ночь очерствения и суда Божия. Когда Ахав, возвратясь домой, поведал царице Иезавели о происшедшем в тот день, то ее ярость на пророка не имела границ. Она решила погубить его.
Свое решение против истины царица приняла давно. Потрясающие события, подобные тому, которое произошло на горе Кармил, больше не производили на нее впечатления. Они не вызывали у нее потребности преклонения, а лишь возмущение. Испытания все возрастающей силы, которые возлагал на нее Бог, производили в ней лишь созревание убежденности противника Божьего, непременно ведущее к ожесточению и суду. Когда Илия узнал о решении царицы и ее клятве, то был глубоко разочарован. Одержав чудесную победу на горе Кармил, Илия также пошел в Изреель. Возможно его сердце радовалось тому, что ему удалось весь народ привести обратно к Богу. Но здесь он встретился с несломленной властью восстающей плоти. В своей ненависти и своем возмущении против истины она поклялась убить его за то, что он осмелился совершить суд над тем, что она любила.
Тогда Илия встал и пошел ради спасения своей жизни. Он ушел в пустыню, сел под можжевеловый куст и просил у Бога для себя смерти. "Довольно уже. Господи; возьми душу мою".
Но Господь во всякое время понимал своих служителей, даже и в такие моменты, когда вследствие глубокого разочарования они переживали душевный упадок и теряли всякое мужество к дальнейшему служению. Он понимает и нас. Возможно, и мы однажды взяли на себя служение с полной уверенностью в Господней победе. Мы вложили все наши силы, всю душу в работу, лежащую перед нами. Господь уделил и нам полномочия, как Илии на горе Кармил. Но плод, который, казалось, был уже почти осязаем, все же отсутствовал. Тогда и мы готовы были оставить ставшее нашим призванием пророческое служение. Как Петр, возвращались мы тогда к старым рыбацким сетям и готовы были лов "человеков" поменять обратно на починку сетей. Оно и проще, чем завоевать человека и не принесет нам глубоких внутренних конфликтов и разочарований. И потому, что Господь понимает нас в нашей слабости, поэтому и не осуждает нас, но укрепляет и ободряет своих уставших слуг и вновь снабжает их всем необходимым для новых служении.

Укрепление сил на горе Хорив

Господь знает, где найти своих уставших слуг и у Него есть Ангел, который принесет Илии кувшин с водой и лепешку для подкрепления. Когда пророк, проснувшись, нашел эти Божьи дары, то встал, поел и напился и обрел сил для путешествия к горе Хорив, которое длилось сорок дней и сорок ночей.
Здесь, у горы, он удостоился чудесной встречи с самим Господом. На неизведанном пути, по которому Илия был водим на протяжении прошедших дней, ему суждено было пережить благословение, какого он давно уже не получал. Здесь он научился понимать Бога, как никогда прежде. Бог позволил ему заглянуть в потайную мастерскую Своего Духа и открыл ему чудесную тайну Он показал ему суть и содержание Божьих действий. Если там пророк и оказался на грани истощения его собственных сил и средств, то здесь ему было показано, что сила Божья еще далеко не достигла своих пределов. Когда Илия пришел к горе Хорив, то Господь спросил у него: "Что ты здесь, Илия?" Трудно сказать, чего в этом вопросе было больше удивления или укора. Возможно, этим вопросом Господь хотел сказать: "Илия, не знал ли ты, что Я в состоянии был укрыть тебя и от угрозы всего могущества Иезавели. Разве ты забыл, как Я сохранил и уберег тебя во времена засухи? Что же ты делаешь теперь здесь? Нет ли для тебя работы среди Моего народа, как раз теперь, когда он стоит под влиянием глубоких впечатлений от пережитого на горе Кармил?"
Возможно, именно на это желал Бог обратить внимание Илии Своим вопросом. Илия ответил Богу следующими словами: "Возревновал я о Господе, Боге Соваофе; ибо сыны Израилевы оставили завет Твой, разрушили твои жертвенники, и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтобы отнять ее".
В эту жалобу была вложена вся боль его души. Вся его работа была напрасной, и его служение оказалось бесплодным. Он знал о себе, что остался верным в своем служении, что сердце его пылало любовью к своему народу, что ревность его была чистой пред Богом. Но все выглядело таким напрасным. Кто из служителей и служительниц Божьих не получал возможности пережить, хотя бы однажды, нечто подобное. В мире или же в среде тех из Господней церкви, которые стали плотскими, часто наступают времена сумерек, когда кажется, что Духу Господнему уже никогда не пробиться со своей очистительной и оживляющей силой. И когда в час благодатного испытания победа милости и исцеление народа кажутся такими близкими, как то было на горе Кармил, и в итоге снова приходится с болью в сердце наблюдать, как плоти вновь сдаются позиции и уступается господство, тогда пророка Божьего угрожает покинуть всякое мужество, как то было и с Илией.
Когда Господь встретил пророка у Горы Хорив, то заговорил с ним языком чудесных природных явлений. Пока Илия ожидал в своей пещере, пронесся сначала ураган, но Господь не был в нем. Когда ураган прошел, началось мощное землетрясение, поколебавшее все, но и в нем не был Господь. За землетрясением следовал сильный огонь, но Господь не был и в огне. Затем повеял тихий ветер, услышав его, Илия закрыл лицо свое милотью и вышед, встал у входа в пещеру.
Эти события имели глубокое значение и позволили пророку познать тайну действия его Бога. Илия страстно желал увидеть основательное покаяние и обращение своего народа. Во всех его стараниях было единственное намерение - привести ставший плотским народ обратно к его Богу. Очевидно, Илия верил, что это благословение может придти лишь путем необычайных потрясений. Но теперь ему надлежало узнать, что Божьего благословения на этом пути не найти. Бог действует тихо и ласково и воспитывает в темнейшее время остаток Себе - семь тысяч, колена которых не преклонились перед Ваалом и уста которых не лобызали его. Возможно и мы чувствовали себя порой одинокими, как Илия и думали, что нас никто не понимает и, что нам не найти никого, кто имел бы такую же тоску в душе, как и мы. И, лишь когда Бог открывает нам глаза на сокровенный труд Своего Духа, тогда мы узнаем, что среди Божьего народа есть еще тысячи таких, в которых Бог Духом Своим произвел такие же побуждения и такой же духовный плод, как и в нас самих. И если даже Его благословение пришло иным путем, чем мы себе представляли, то все равно мы можем видеть - Бог достигает Своей цели, причем тем путем, который Он избрал для Себя. Чего не смогли достичь ни буря восторга, ни потрясающие события, ни жаркие языки пламени - достигает Бог тихим сокровенным воздействием Своего Духа. Лишь когда наше внимание и наши надежды уж более не будут сконцентрированы на тех путях и средствах, которым мы бы отдали предпочтение ради пробуждения и духовного возрождения Его народа, тогда Бог откроет наши глаза и позволит нам увидеть те средства, с помощью которых Он желает и может произвести ожидаемое воздействие. "Не воинством и не силою, но Духом Моим", - сказал Господь, обращаясь к Зоровавелю (Зах. 4,6).
После того, как Господь открыл пророку сию тайну, то послал его обратно на труд над новыми Божественными заданиями. В Дамаске он должен был помазать Азаила царем над Сирией, в северной части царства десяти колен - Ииуя царем над Израилем и призвать Елисея своим преемником. Также и для нас есть еще у Бога служение. Если и мы стоим на границе наших возможностей, то нам следует знать, что у Бога есть еще большие превосходные величественные планы, которые, несмотря на все мнимые поражения Царства Божьего, Он непременно осуществит. И Он желает, чтобы мы были свидетелями того, как Он, посредством суда и милости, благословит мир и поведет его на встречу новому благодатному времени. Лишь тот, кто обрел будущность от Бога, способен нести в себе весть о будущем для своих потерявших надежду и мужество братьев и направить взор ожидающих на грядущее, которое сущностью своей превозможет суды в настоящем.

Путь на Голгофу - путь добровольной жертвы

С того времени Иисус начал открывать ученикам своим, что Ему должно идти в Иерусалим и много пострадать... И отозвав Его, Петр начал прекословить Ему: "будь милостив к Себе, Господи! да не будет этого с Тобою!"
Матф. 16,21.2

Непонятое мессианское служение Иисуса

То, что путь Иисуса был нелегким - это Его ученики заметили давно. Пути пророков всегда есть пути одиночек.
Народ толпился вокруг, внимая жадно, труждающиеся и обремененные облегченно вздыхали, услышав Его весть, в сердце же старейшин народа имело место лишь чувство пренебрежения к сыну Марии из Назарета.
Иисус слишком слабо воплощал представление о благочинности того времени. Он мало соответствовал желаниям, господствовавшего тогда духовного направления. Ведь учили же тогда стражи закона, что соблюди народ хотя бы две субботы подряд как положено, то непременно наступит царство Божье. Иисус же объяснял, что Сын Человеческий не призван быть рабом субботы. Он не связывал ожидания народа и его пробужденную совесть со старыми традициями, но наоборот - сносил преграды, которые на протяжении веков нагромоздила между народом и Богом фальшивая набожность.
Царство Божье, в котором обитал Он сам и которое Он нес народу, имело иной характер. Оно должно было не порабощать, подобно израильским преданиям, а освобождать, не делать безвольным, а воодушевлять, не связывать, а расковывать. Если, благодаря преданиям, исполненный ожидания и надежды на спасение народ был вновь и вновь приводим к вопросу о том, что человек может принести Богу, то Иисус, Своей новой Благой вестью, обращенной к труждающимся и обремененным, к мытарям и грешникам, желал прежде всего показать народу, что Бог хочет ему дать. Ибо Иисус знал, что царство Божье может иметь начало в человеке лишь тогда, когда дар животворных небесных сил станет его уделом.
Но такого рода миссия Иисуса никогда не устраивала закосневшее в законности и омертвевшее правоверие. Оно по-прежнему связывало царство Божие с тем, что человек совершает по отношению к Богу, а не с тем, что Бог совершает в самом человеке. Само оно (правоверие) живет лишь тщательностью соблюдения внешних обрядов и законоположений, уставов, ставших историей и видит во всяком отклонении лишь попытку поколебать царство Божье. Поскольку оно хранило лишь опустевшие формы прежней жизни, самого же духа жизни давно утратив, то оказалось неспособным наполнить новые мехи новым вином, то есть облечь пробуждающуюся жизнь грядущего Божьего царства в новые формы.
Ученики знали, что Иисус был непонятен для фарисеев и книжников. Ибо какой новизной сияла та жизнь, которую Иисус нес - Своим Духом, своей любовью, своей речью и своими действиями - иудейскому народу того времени! Но как мало значила враждебность книжников и фарисеев для наступления и прихода Божьего царства, если народ воистину видел в Иисусе своего Мессию. И действительно, все больше становилась толпа тех, которые от нужды и духовной тоски желали обратиться к пророку из Назарета. С растущим воодушевлением толпы, возрастала и убежденность учеников в победоносном начале и завершении устроения царства Божия.
Мы вряд ли можем представить себе, как подействовали на них слова Иисуса, когда Он, всему вопреки, сказал однажды, что Ему надлежит идти в Иерусалим и там много пострадать от старшин, первосвященников и книжников и быть умерщвленным и на третий день воскреснуть.
Путь ли новых страданий должен стать продолжением и завершением того чудесного Божьего царства, зарю которого они наблюдали на протяжении прошедших недель и месяцев? Это было невозможно. Когда Петр услышал это, то отвел Иисуса в сторону и сказал Ему: "Будь милостив к Себе, Господи! Да не будет этого с Тобою!" Вероятно, что и другие ученики думали также. Петр лишь выразил словами то, что думали все. Сказанное Иисусом в корне противоречило их ожиданиям и представлениям, которое они имели о наступающем царстве Божьем.
Ведь Божье царство только начало проявляться в своем величии. Как радовались они при виде хромых, которые начали ходить, слепых, ставших зрячими, огромной толпы, утолившей голод несколькими хлебами, или когда народ, в глубоком изумлении от слов их учителя, свидетельствует, что Он учил их как власть имеющий, а не как книжники и фарисеи.
Мы можем понять то молитвенное благоговение, которым были объяты Его ученики, ставшие свидетелями событий того времени. Ведь теперь о царстве Божьем можно было говорить не только как о царстве которое приблизилось, но как о том, которое уже здесь. Ибо хромые ходят, прокаженные очищаются, мертвые воскресают, связанные избавляются от их цепей и нищие зрят день их избавления. Наконец стало зримым так горячо ожидаемое и слезновымоленное Божье царство на земле, народ смог увидеть зарю дня Мессии - дня спасения. Предсказанное пророками сотни лет назад стало сбываться.

Протест убеждений Петра

Неудивительно, что ученики ожидали безусловного продолжения того, что уже началось! Если начало было столь славным и превосходным, то каков же будет венец, полное завершение! И тут Иисус вдруг неожиданно говорит о том, что будет отвергнут, о своей смерти, о своем уходе. Неужели дело жизни Иисуса, имевшее столь славное начало, должно завершиться столь позорным публичным поражением? Неужели враги должны вновь завладеть чуть только родившимся новым царством, распять Мессию? Явившийся на землю сын Давыдов должен умереть?
Не предсказывал ли Исаия, что владычество будет на раменах Его и что царствие Его будет установлено от ныне и до века? Могли бы мы это понять, было бы нам ясно, что осуществление слов Иисуса о Его пути страданий, должно стать продолжением того Божьего царства, о котором говорили пророки с пламенем и тоской ожидания в сердце? Я уверен, что и мы, подобно Петру, ответили бы: "Да не будет этого с тобою!"
И все же не Божьи, но человеческие помышления говорили в Петре. Отвращаясь от него, Иисус сказал ему: "Отойди от меня, сатана! Ты Мне соблазн, потому что думаешь не о том, что Божие, но - что человеческое".
Это было жесткое слово Учителя, обращенное к одному из своих самых восхищенных учеников! И все же оно уместно в виду духовного состояния Петра в этот момент. И человеческое воззрение способно порой ревновать об Иисусе, но приемлемым для Бога из-за этого оно не станет никогда. Даже и в своем ревновании о Боге, плоть останется лишь плотью, и есть в своей сути враждебной Богу.
Иисус знал, что лишь на этом пути - пути страданий, лежит исцеление мира и будущее Божьего царства и, что крест есть точкой перехода к возвышенному служению, жизни, силе. Потому и был Он готов идти по этому крестному пути. Он знал, что за ночью страстной пятницы, воссияет пасхальное утро, что жизнь в воскресении лежит по ту сторону смерти. Он знал также, что Его путь будет означать не погибель, а ни с чем не сравнимую победу царства Божия в будущем. Поэтому Он был готов пожертвовать настоящим, чтобы обрести непреходящее для себя и для мира в будущем.
Теперь мы знаем, что ни ученики, ни церковь Божья, ни весь мир не понесли урона от того, что Он пошел. Его путь Агнца был приобретением для всех. Пшеничное зерно, готовое добровольно отдать свою жизнь, стало неисчислимым плодом. Мессия Израиля стал спасителем всего мира. Пророк из Назарета стал первосвященником в вечности по чину Мелхиседека.

Благословение путей добровольной жертвы

Мы же все это знаем. Но имеем ли мы также и представление о том, как близки к нам эти истины, как тесно связаны они с нашим духовным становлением и созреванием? Ведь и наша вечная жизнь, наше Божье царство будущности лежит только на пути агнца. Путь же агнца, есть путь добровольных мук и сознательной жертвы Богу.
Внешне Иисус не был принуждаем избрать этот путь. Перед ним лежал выбор между исполненным восхищения признанием и отверженностью всеми. Единственный компромисс с обликом Мессии, соответствующим преданиям, единственный контакт с культовой набожностью господствующего духовного воззрения, лишь одно отграничение от несведущей и грязной толпы - и Иисус стал бы самым почитаемым предводителем народа и закон о праведности того времени. Но тогда Израиль потерял бы своего Пророка, а мир - своего Искупителя. Иисус никогда бы не стал началом нового человечества, вторым Адамом духовного начала. Он обрел бы настоящее, но потерял бы вечное. Не нести бы Ему тогда вины человечества. В Нем уже не найти было бы страждущему пути к Отцу. Уже не смог бы мир через Него быть выведенным из культовой праведности и давящей законности, к общению с Богом и поклонению в духе и истине. Ибо таким способом строит царство Божие человек и таковы человеческие помышления о вечности. Иисус же пришел, чтобы освободить нас от человеческой сущности и обратить нас на путь Божественных помышлений. Они же всегда ведут на путь самопожертвования и самоотдачи. Ибо Божья жизнь есть сплошное самопожертвование. Все, что когда-либо было уделено миру из откровения, благословений или исцеляющей силы - совершилось путем Божьей самоотдачи. Его слово вновь и вновь становилось плотью, чтобы стать понятным для людей живущих во плоти. Ибо Божий помысел может утратить собственную жизнь, чтобы другие могли обрести жизнь более высокую. Он может сам стать бедным для того, чтобы все богатство божественной жизни стало уделом других. Он готов стать жертвой, на которую, в бешенстве своем, обрушивается вся бездна греха, с тем, чтобы в последствии, попав на свет, предстать перед судом.
Иисус предпочел эту Божественную сущность. Не из принуждения, но из-за добровольного выбора пути агнца. Ни Свою жизнь, ни собственные полномочия Он не почитал уделом, который Ему надлежало сохранить. Более того. Он знал, что все полученное от Отца должно обрести смысл через искупление и жизнь мира, что зерно пшеницы - не упади оно в землю и не умри - останется в одиночестве. Для Него же эта смерть лежала на пути на Голгофу. Потому и отвергнул Он своего ученика столь жесткими словами, когда тот стал для Него искушением. Со своими словами Петр сделался для Господа преткновением, которое, не будь оно столь решительно отвергнуто, стало бы причиной Его падения. Это была человеческая сущность. Кто не способен к самоотверженности, тот никогда не будет в состоянии нести миру вечные ценности.
Всякая Божья истина, всякое духовное благословение, ставшее позже источником озарения и исцеления для человечества, были прежде найдены теми, кто вызвался идти Иисусовым путем. Все то, что они ожидали и предвидели, все то, что наполняло их представления о грядущем, было содержанием их жизни и имело непреходящую ценность, пришествие чего они с нетерпением ожидали - все это так мало соответствовало господствующему благочестию того времени, так сильно отличалось от преданий и, казалось, настолько противоречило пророческим откровениям Бога, что с позиции закона оно было совершенно неприемлемым. Это и было причиной того, что всегда и везде посланникам Божьим приходилось идти этим путем в одиночестве. Это было для них Христовым страданием. Это, зачастую, делало их жертвой измывательства фанатичной набожности и черствости закона.
Таким образом, им представлялась возможность взять на себя крест учителя и идти с ним путь самопожертвования. Но их самоотверженность становилась жизнью для других, их распятая правда - избавительным светом, несущим благословение будущему. Правду, которую предавали осуждению во времена могущества и начинали отыскивать потом, во времена нужды. В них находили избавление от бремени прошлого. Да, одним прекрасным днем причислялись к лику святых те, кто перенес муки рождения этой истины, добровольно возложив на себя свое бремя.
Ибо в них были заключены спасение и жизнь последующих поколений. Они были одинокими пророками прошлого, которые находили у своих современников лишь крест. Но их свет оказывался в последствии тем источником, из которого развалившийся мир мог черпать новую силу и новые перспективы для будущего.
Безразлично с какой стороны к нам подкрадывается искушение и заставляет говорить вместе с Петром: "Да не будет этого с Тобою!", - пусть не будет нами избран путь человеческой сущности, но путь Божий! Кто хочет уделять братьям и миру вечные благословения, тот должен знать, что непреходящие ценности царства Божия могут быть уделены будущему лишь на основании добровольного принятия креста и следования путем самопожертвования. Органическая жизнь всегда рождается в муках. Лишь умершее зерно пшеницы приносит многократный плод.

Тайны небесного царства

"...уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной, посему Бог превознес Его и дал Ему имя выше всякого имени"
Фил. 2,7-9
Так был водим Иисус. С того времени этим путем водима каждая истина в отдельности, также и церковь Господня. Ибо во все времена - история главы была и историей остальных членов.
Избранные Божьи не могут придти к совершенству и созреванию для предстоящих служении каким-либо иным путем, чем тот, по которому шла их царственная Глава. Жизнь от Бога и крестный путь были поэтому всегда тесно связаны.
Этот путь агнца описывает нам здесь апостол и указывает нам на три тайны, связанные с этим путем: ясли, крест и венец. Ибо путь страданий Иисуса простирался далеко за пределы Голгофы. Свое видимое начало он имел в яслях и вел через крест ввысь, к трону.
Ибо всякая жизнь на земле, которая от Бога
начинается в яслях
низлагается у креста
и ведет к венцу.
Тот, кто готов потерять свою жизнь, найдет на этом пути жизнь новую - вечную. Те, кто в послушании веры научатся шагать в ногу со своим учителем, тем дано будет узнать, какие воскрешающие силы и царственные служения связаны с каждым добровольным путем самопожертвования.

Тайна яслей

Ясли есть отражение человеческой сущности, униженности, бессилия, самоотрешенности. В них снизошел Иисус. История Иисуса начинается в яслях. Он отверг себя Сам и принял образ раба, стал во всех чертах подобным человеку. Кто мог представить себе, что Тому, которого не могли вместить небеса, нашлось место в яслях? Кто мог бы подумать, что величайшее событие мировой истории возьмет свое историческое начало в яслях?
Верующие Израиля, конечно же, ожидали перелома, который стал бы началом царства Божьего на земле, ожидали пришествия Помазанника на пустующий трон Давидов, равно как и времени обновления пред лицем Божьим. Очевидно, и другие народы там и тут высматривали ту восходящую звезду дома Израилева, того мужа праведности, под скипетром которого и им надлежало найти спасение и исцеление. Но никто не ожидал и никто не мог представить себе новой эпохи исцеления, нашедшей свое начало в яслях. В Иерусалиме да, но никак не в вифлиемском сарае, искали мудрецы с востока новорожденного царя Израиля, звезду которого они узрели на востоке. В их поисках нашли отражение и поиски всего древнего мира. Они отражают также и наши сегодняшние искания.
Лишь небольшая горсть людей из всего народа Израилева увидела в том младенце в сарае Единородного от Отца, исполненного правды и милости. Но и они никогда не стали бы искать Спасителя мира и Помазанника Израиля в яслях, не укажи им свет свыше на то, что произошло в Вифлееме. Великое свершение - откровение Бога во плоти осталось бы и для них тайной - не будь она им в нужный момент открыта Богом.
Но в то время, как весь мир, ничего не подозревая о великом событии в Вифлееме, молча проходил мимо своего Спасителя, эта небольшая горстка уверовавших и осененных Богом глядела на Спасителя мира. Мессию Израиля, Царя славы и поклонялась Ему, как пришедшему спасти Мир от его грехов.
Блаженна и та небольшая горсть, которая и в нынешнее время имеет дарованное Богом чистое око, способное среди событий современности узреть великое становление и возрастание царства Божия, которое всегда возникает подобно младенцу, терпит суд на кресте и все же призвано, ради спасения мира, нести венец славы. Ибо превращение царства Божия в плоть все еще происходит в яслях, а не в дворцах и кафедралях. Царство Божие всегда начинается в образе раба, а не властелина или носителя человеческой мудрости. Оно окружено поначалу человеческой слабостью и бедностью, оно находится (пока) в полной зависимости от любви и ухода тех, к кому оно пришло.
Кто мог во времена средневековья предположить, что великая и многими давно ожидаемая реформация, найдет свое начало в монастырской келье? Что, из-за простого монаха, Мартина Лютера потерпит крушение своей власти римская иерархия и правоверие, точнее сказать, из-за простого свидетельства веры, которое он начертал на знамя своего служения и своей жизни: "Только верой?!" Кто мог предположить, что человек, который в Англии был на двенадцать лет посажен в тюрьму - в своей униженности и подавленности напишет "Путешествие пилигрима" - книгу, которая еще сегодня, следом за Библией, является самой читаемой книгой в мире и стала для очень многих путеводителем к вечной жизни.
Кто мог узреть в началах нынешнего братского движения, когда оно находило свои первые прибежища в деревенском гумне и городском подвале, славу царства Божия, начинавшую разбивать свои шатры среди этой нищеты. Некоторые из тех, которые с верой молились о новой реформации жизни и церкви, ожидали, конечно, начала движения к пробуждению и освящению, но не в этой низости и раболепии.
Кто предполагал, еще 25-30 лет назад, когда простые братья из крестьян: некий Рябошапка, некий Иванов и многие другие, которые ходили по широким степям России из города в город, от села к селу, в сапогах, с посохом в руке и с евангелием под мышкой и в сердце, что их служение должно стать началом того большого евангельского движения штундистов, которое сегодня охватило даже самые отдаленные уголки России? Не много мест найдется сегодня в России, где бы люди ничего не знали об этом благословенном Богом движении, которое очевидно было самой значительной вехой в истории миссионерской работы последних столетий.
И так, жизнь от Бога, начавшись в яслях и приняв образ слуги, служила до тех пор, пока не была пригвожденна ко кресту господствующей властью. Да не поддадимся и мы сегодня обману, когда увидим начало нового благословения, лежащим в яслях, в окружении нищеты и бессилия!
Мощные потоки благословения имели некогда малое начало. Они рождались от маленького одинокого родника. Их окружала слабость и они проявляли еще очень много человеческой сущности в своем начале. Все великие мужи имели некогда свои ясли, в которые они снизошли добровольно, из любви к братьям. Ибо, кто хочет служить людям, должен прежде их стать человеком. Кто, подобно Павлу, не может стать евреем для евреев и еллином для еллинов без того, чтобы впасть в еврейскую самоправедность, или же поддаться опьянению еллинских мудрствовании, тот никогда не найдет пророческого служения, к которому ведут ясли.
Кто может войти в положение ближнего своего без того, чтобы запятнаться его грехом, научиться сносить слабости ближнего и научится делить с ближним его нужду, тот найдет на этом пути агнца чудесное служение самарянина, призванное перевязывать раны сего мира. Такие последователи и последовательницы восполняют на своей плоти недостаток скорби во Христе, потому, что их служение пропитано духом самопожертвования их учителя.
"Евангелие о сокрушенном сердце нуждается в сердцах, расцветших для служения", - пишет пастор Й.ГХоветт - "перестав цвести, мы перестаем благословлять. Если наше сочувствие потеряет свою боль, то мы не можем больше быть служителями мучения...". Мы никогда не сможем исцелить нужду, которой мы не чувствуем. Сердца без слез не способны быть герольдами грядущего воскресения. Мы должны сами кровоточить, если хотим быть служителями Крови Искупления. Ясли - добровольное самоотречение с тем, чтобы стать пророком для других и служителем Божьим - есть первая тайна Небесного Царства.

Тайна креста

Крест есть символ проклятья, позора, суда и смерти. И Иисус был послушен до самой смерти, до смерти на кресте. Дитя из яслей возрастало в благодати и мудрости и в тридцать лет стало мужем, в котором люди увидели великого пророка из Назарета. Когда Он открывал уста, то толпа приходила в волнение, ибо Он учил, как власть имущий, а не как книжники. Встретив нужду, Он противостоял ей властью свыше. Он повелевал ветру и волнам, и они успокаивались. Придя к купальне называемой Вифезда, он спрашивал у человека, страдающего болезнью уже 38 лет: "Хочешь ли быть здоров?" И больной мог встать и, взяв постель свою, идти домой здоровым. Все свое имение истратила на врачей, страдающая кровотечением женщина, но исцеления так и не нашла. Тогда она с верой приблизилась к Великому Исцелителю своего народа и коснувшись края Его одежды, испытала воздействие силы, исходящей от Него, которой она исцелилась.
Такой была жизнь и таким было служение Иисуса, как пророка и врача, посланного и помазанного Богом на служение народу, который Он любил и которому служил с радостью. Он видел народ и видел его нужду. Его сердце ликовало, когда Он мог радоваться с радующимися и плакать с плачущими.
И все же Его служение окончилось на кресте. В тот роковой день можно было видеть Великого пророка из Назарета, безмолвного как агнец, шагающего к месту осуждения. В то же время толпа глумится, насмехается и вопит: "Распни Его"! Лишь немногие были те, которые вместе с ним молчали и плакали. Он приходит к месту осуждения и тут мир возлагает на голову своего Спасителя терновый венок, облекает Его в багряницу. Таким был ответ мира на служение Его любви!
Как же случилось, что Господин Славы был пригвожден ко кресту и уста Великого Пророка из Назарета должны были умолкнуть на древе проклятия? Бедные, больные, угнетенные и опечаленные, хромые и слепые, мытари и грешники поняли Его, но не богатые и сытые, не книжники, не самоправедные - эти Его не поняли. Они предали Его на смерть. И по нынешний день всякая жизнь от Бога снова и снова распинается теми, кто в состоянии одержимости самоправедностью претендуют на право обладания Небесным Царством.
Крест был издавна последним оружием правоверной плоти и мира, против истины. Ответ крестом следует сразу, как только свет истины становится невыносимым. Люди распинали ангелов и уверяли потом, что повешен дьявол. В глазах людей должна любой ценой создаться видимость богодухновенности и борьбы за спасение истины, в действительности же, имело место ее осуждение. Еще ни разу не был осужден святой без того, чтобы общественность не находилась под влиянием убеждения, что совратителя следует непременно обезвредить, дабы отвратить беду от всего народа.
Во всякое время истина клеймилась верхами, как сектантка и смутьянка народа и распиналась на кресте. Со времен Авеля, который из-за своего поклонения у алтаря пал под дубиной собственного брата и по сей день повсюду, где кто-либо бывает поносим ради Христа, где ему надлежит сносить насмешки и пренебрежения, там переносят и избранные служители Божьи хулу и позор в грубой или утонченной форме. Будь то, Иосиф или Иеремия, Даниил или Иоанн Креститель, Стефан или Ян Гус, Лютер или Цвингли, Петрус Вальдус, некий Менно, французские гугеноты или шотландские пуритане, вюртембергские пиетисты или моравские братья, баптисты или методисты, братское движение в Германии или штундистское движение в России - поскольку они были носителями истины, которые с пламенными сердцами и помазанными устами несли весть о великих делах Божьих - все они узнали, что есть крест, который был ответом мертвого правоверия и мира на их свидетельство истины и служение любви. Мертвое правоверие способно было очень дешево отделаться от вернейших служителей Божьих и христианские государства могли из-за Божьей истины отправить своих самых лояльных подданных в карцер или на эшафот, отнять их имение и родину и сослать их как подлых преступников в глушь Сибири или на персидскую границу.
Сколько раз Божья истина воплощалась на земле в образе слуги, столько же раз она была водима путем великих страданий Агнца. Не поняв яслей - Израиль тем более не понял и креста. И та небольшая группа учеников с любовью привязанных к Учителю, несмотря на всю враждебность их окружения, не давших совратить себя - оказалась неспособной понять Его, в Его послушании до самой смерти на кресте. Хотя их любовь и не понесла ущерба, но их вера не находила более выхода; они полагали, что с Его смертью для них все потеряно.
Лишь после того, как через следование путем Агнца им была открыта тайна креста, они поняли почему Христу надлежало пройти через мучения и войти в славу. Теперь они узнали, что крест не мог отнять у них ни их служения, ни благословения, ни радости, но наоборот - послужил им новым откровением оных. Так стояла, к примеру, Мария, в утро воскресения у открытого склепа и искала распятого. Она была уверена, что из-за креста потеряла все и желала излить горечь своих слез у ног покойного Учителя. Но рядом с ней стоял воскресший. Она же не знала, что это был Иисус. Позже, когда Иисус Спросил ее: "Жена! Что ты плачешь? Кого ищешь?" Она же, приняв Его за садовника, спросила Его: "Господин, если ты вынес Его, скажи мне, где ты положил Его и я возьму Его. Иисус говорит ей: "Мария!" Тогда она узнала Его, пала к Его ногам в молитвенном поклонении и стала вестницей о Воскресшем для ее братьев. Теперь она поняла большую тайну происшедшего: крестом был взят от мира лишь ее униженный Христос, но на этом же пути ей дано было вновь встретить Христа, но уже воскресшим.
Мир полагает, что ограничение служения истины или даже его полное упразднение посредством креста находится в его власти. Потому и продает он Иосифа в Египет, обвиняет Даниила при дворе, бросает копье в Давида, питает Иеремию водой и хлебом со слезами, сооружает виселицу для Мардохея, сжигает Гуса на костре, готовит гугенотам кровавое пиршество и ссылает своих граждан в Сибирь или на Сахалин.
Но до сих пор, на этом пути страданий у избранных еще ни разу не было отнято ни их служение, ни влиятельность. Наоборот - они усугубились для дальнейших, более высоких подвигов. Они становились бессмертными умирая, они побеждали, терпя поражение: это вторая тайна Небесного Царства.

Тайна венца

Путь Агнца ведет далеко за пределы Голгофы. Он берет свое начало в яслях и ведет к престолу. Полномочия плоти заканчиваются на кресте, но силы жизни, воскрешенной Богом, берут на кресте свое начало.
"Посему и Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца."
Пренебреженный человеком - был воскрешен Богом и посажен одесную Славы на небесах. Своей жертвенной кровью Он перешагнул через небеса и был встречен Богом, как вечный первосвященник по чину Мелхиседека. Крест стал предпосылкой того служения Христа, которое он должен был принять как Венценосный. С этого времени всякая власть, будь то на Небе, на земле или под землей, была отдана в руку Агнца. И во все грядущие времена уже не плоть будет царствовать своей властью, но Агнец Своей любовью.
О, скорей бы взошла утренняя заря Его господства! Теперь еще плоть царит собственной властью во всех областях, как в политической так и в духовной. Пока еще царит насилие, железный кулак, Каинова дубина. Неизмеримым потоком льются слезы, кровоточат бесчисленные раны, торжествует постыдное и порочное, все возрастает число человеческих развалин. Все увеличивается поток крови невинно убиенных все тяжелее оковы узников, вздохи притесняемых вопиют к Богу подобно крови Авеля. Скоро ли взойдет утренняя заря справедливости и мира? Скоро ли грядет Тот, который и как Венценосный станет совершать Свое первосвященническое служение? Дух и невеста говорят: приди и многие слушающие говорят: приди! И Он придет, возможно, вскоре!
Ибо многое великое уже свершилось и еще более великое готовится в тиши к своему свершению. Даже престолы и державы рухнули под влиянием необычайной значимости событий последних десятилетий. Человечество жило без Бога, теперь оно переживает Божьи суды. Люди играли с грехом и оружием, теперь они пожинают взращенное ими проклятие оружия и греха. Миром Того, кто пришел принести мир, люди пренебрегли, теперь же напрасно ищут замазку, способную склеить народы Земли во всеобщее братство. Лишь тот, кто пережил суд креста, может не бояться суда пред престолом. Лишь нашедший в распятом Агнце своего спасителя, может не опасаться найти в коронованном Агнце своего судью. Кто склонил свои колени в молитве у яслей и кто у подножья креста привел в порядок свою жизнь, тот при виде венца сможет с радостью поднять свою голову, ибо пробил час его избавления. Тогда вместе с Ним будут царствовать те члены Его тела, которые здесь вместе с Ним страдали. Служение избранных Божьих проявит полноту своих сил в будущем времени. Обретая в нынешнее время иногда довольно значительное влияние в политической, общественной или церковной жизни, они навсегда остаются теми, которых с трудом терпят, служители святости, несущие на себе позор креста.
Когда же придет Христос, тогда церковь Божья будет открыта вместе с Ним, в славе и царственном служении станет подобной Ему. Если мы здесь страдали вместе с Ним, то с Ним же вместе будем и царствовать, пишет апостол! Ибо все временные страдания ничего не стоят в сравнении с той славой, которая откроется в нас, когда Христос, как вечный царь и вечный первосвященник, явится на облаках неба.
Что же все это будет для нас обозначать, какие непостижимо великие возможности откроются для нас тогда. Какие полномочия и служения будут вложены в нашу жизнь - определить это сегодня мы не можем. Терпеливо ожидающая вера и страдающая любовь могут на основании Писания лишь представлять себе, что же это в действительности значит - быть царем и священником Божьим на Земле. Лишь, когда настанет рассвет Нового Дня, мы научимся всецело понимать и третью тайну Небесного Царства: через крест к венцу!

"Не бойся, малое стадо"

"Не бойся, малое стадо! Ибо Отец ваш благоволил дать вам Царство"
Лук. 12,32
Никто не владел будущим уже в современности так, как Иисус. Уже поэтому Он был больше чем человек и больше, чем пророк. Мы не знаем ни единого слова из Его уст, выдающего хотя бы малейшее Его сомнение в окончательной победе Небесного Царства. Он не обманывал себя в том, что касалось реальности. Его душа страдала не только при виде разложения того времени, но особенно от неверия и непонимания Его учеников. Он видел образ жизни и обличие безбожного мира такими, каковы они были в действительности.
Но настоящее не способно было поколебать его уверенности в грядущем и будущем. Царство Его Отца и будущее Его было для Него большей уверенностью, чем царства и суды людей. Не человек и тлетворное господство греха, но Бог и созидательная власть Его благодати будут иметь последнее слово. С позиций Бога черпал Он силы для внутренних преодолений всякого рода препятствий и промедлений в пришествии Небесного Царства, потому что Он сам видел и пережил и ожидал вместе с пророками окончательное становление Царства Своего Отца. В единстве с Отцом лежало Его будущее и Его вечность, оно же (единство) определяло и Его Настоящее.
Лишь с этой точки зрения удается понять многие высказывания Иисуса, они дышат прочно обоснованным на вере упованием на будущее, которое способно победить мир в настоящем. Внутренне Иисус уверенно стоит на той скале, которая и среди пожаров современности остается непоколебимой. Своим словом Он пытается и учеников поставить на то же основание. Например, когда Он говорит: "Не бойся, малое стадо!" И это чудесное слово Иисуса говорит и нам так бесконечно много, если мы в состоянии услышать в этих словах, вложенную в них весть: "Не бойся, малое стадо!"

Твой Бог есть Бог великих дел

То, что ученикам надлежало принять от Отца есть "Царство Небесное". В это универсальное понятие Иисус вложил исцеление вместе с искуплением во всей их полноте, и это должно было стать достоянием Его учеников. То, что столетиями высматривали глаза пророков, то, что как Божье откровение произносили их уста, что для утешения грядущих поколений увековечил на пергаменте их грифель, тому надлежало перед глазами учеников придти в исполнение. Потому и было слово Иисуса для Его учеников столь неожиданным и, казалось, содержащим грандиозный исторический парадокс: им - рыбакам с Генисаретского озера, должно принадлежать то, за что тысячелетиями воевали короли и цезари со своими народами - "Царствие". Чего другие не могли достичь с помощью политики и власти, культа и религии, дано было найти им - простым и скромным последователям Иисуса: мир социальной справедливости, Божественных полномочий, вечного мира, постоянного господства Всевышнего.
По человеческим меркам, такая речь была совершенно непонятной. Но Иисус видел уже в самых маленьких зачатках проявления Божьей власти в душах Своих учеников, славу грядущего совершенного Царства Божия. И исполненный радости от этого, Он мог в молитвенном поклонении сказать Своему Отцу: "Славлю Тебя, Отче, Господи неба и земли, что ты утаил сие от мудрых и разумных и открыл то младенцам; Ей, Отче! ибо таково было Твое благоволение."
Этот всплеск внутренней радости произошел никак не на основании неожиданного успеха, которого Он достиг в последнее время Свой деятельностью. Наоборот, даже великий пророк с берегов Иордана - Иоанн креститель - посаженный теперь Иродом в темницу - был смущен. Он послал своих учеников к Нему с вопросом: "Ты ли тот, который должен придти, или ожидать нам другого?" Иоанн не мог понять, почему Иисус в Своих действиях как Мессия остановился на отдельных событиях. Ведь как обещанный и ожидаемый Царь-Мессия, Он был призван объять все Своим искуплением и преобразовать в Свое Божье Царство. Ведь во всех областях человеческой жизни нужда ждала Спасителя, порабощение - Освободителя, несправедливость - Справедливого, тьма - Света. В те дни не было области в социальной, политической или религиозной жизни людей, из которой бы не слышалось зова о спасении.
Человек чувствовал себя порабощенным всем, что его окружало, разочарованным всем, что было целью его стремлений, навечно осужденным прошлым. "А мы надеялись было, что Он есть Тот, который должен избавить Израиля" - в этих словах учеников, идущих в Эммаус, нашли свое выражение бесконечной глубины тоска и ожидание истомленной и истерзанной души того времени.
Своему старому другу Иоанну, пришедшему приготовить Его пути. Он велит сказать: "Слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют и блажен, кто не соблазнится о Мне". Иисус не дал отнять у себя мужества, и не позволил потускнеть своей чистой радости от того, что обетованное Господство Божье на земле смогло проявиться покалишь в одиночных событиях. Но то, что уже произошло, было для Него гарантией того, чему еще надлежало произойти. Он глядел на свою миссию, возлагающую еще так много лишений и страданий, возбуждающую еще столько противоречия и враждебности, проявляющую пока еще так мало успеха с точки зрения завершенности и сопровождаемую лишь одиночными проявлениями целительного времени Мессии. Но то, что уже было, чему дано было свершиться, что тот или другой пережил ради собственного спасения, то из Благой Вести, что даровано было нищим - было столь чудным и драгоценным делом на столько Божественным, а не человеческим, что на основании этого, Иоанн был призван непоколебимо сохранять упование, радоваться одиночным проявлениям и не соблазняться, если триумф Царства Божия в ожидаемой полноте, пока еще не видим.
В этом духе и с этой радостью Иисус постоянно говорил со своими учениками о том, что им надлежит принять от наступившего Царства Божьего и какими им следует для него стать. Он знал: Мой Отец есть Бог великих дел. Его действия всегда оканчиваются завершением целого, субботой без вечера, псалмопением Души Творца: "...все, что Он создал, и вот, хорошо весьма". Потому и видел Иисус уже в малых начинаниях последующие свершения, в робких рыбаках - будущих апостолов, в единичных благословениях - конечный триумф восходящего Божьего Царства. Всякая неудача определяла для Него внешние контуры непостижимо великого начинания Его Отца, позволяла воскресению следовать за страданиями, величию - за презрением, жизни - за смертью. Исторические катастрофы оставляли Его непоколебимым, враждебность самоправедных набожных не стала для Него соблазном, малодушие Его учеников не отняло у Него мужества. Не история с присущей ей закономерностью, не набожные с их фанатичной ревностью, не ученики с их эйфорическим следованием являлись для Него источником творческой силы в наступившем Царстве Небес, но Его Отец в созидательной активности Своего Духа.
Его Он видел творящим и в Его свете творил Сам. Пусть столько-то отпало от Царства Божия и не следовало больше за Ним из-за того, что слова Его казались им слишком жесткими, пусть Петр отрекся от Него, а Иуда предал, пусть церковь осудила Его, а государственная власть распяла - все это не способно было остановить действие Его Отца, помешать наступлению Его господства.
Пусть на протяжении истории падут единицы или даже многие, Царство Небесное будет стоять вечно. Не плотская рука удерживает Его, не дух времени Его вдохновляет, не ревностью учеников Оно созидается и не преходящей славой земной власти приводится Оно к завершению. "Отец ваш благоволил дать вам Царство". Правление Божье всегда еще было гарантией завершения. Божье Слово всегда было и созидающим Словом.
Не стал бы Иисус действовать в этом духе и не говори Он в этом свете, то даже и Его Душа Мессии пала бы под натиском существующего порядка вещей.
Но Он видел Отца творящего так, потому и сам Он творил именно так. Каким был бы образ Иисуса перед глазами нашей души, будь мы способны в этом свете увидеть то, что Он согласно Евангелий, делал и говорил. Независимо от душевного состояния учеников в ту минуту - Он говорит им: "Вы - соль земли" Без вас этот мир пропадет в своей гнили. "Вы - свет мира". Ему не выбраться из нужды и блужданий, но вы будете светить ему, чтобы заблудшие смогли найти путь к Отчему Дому. "Вы ветви" - на Мне - Лозе и станете моими учениками и ничего не сможете сделать без Меня. "Вот, Я посылаю вас, как овец среди волков", но не бойтесь: ваш приход и ваше служение сделает из волков ягнят, из Савла - Павла.
Ваш Отец даст вам Царство с Его триумфом над тем, что от дьявола, с Его полномочием над плотью, с Его Вестью для труждающихся и обремененных. И станут вас преследовать из-за того, что праведность ваша намного выше праведности книжников и фарисеев, за то, что вы нищи духом, в то время как мир так пресыщен своим духовным изобилием и владеет столь многим, потому что вы - миротворцы, в то время как народы и державы сеют раздор, и лелеют вражду - блаженны вы, ибо вам принадлежит Царство Божие.
Таким образом Иисус превозмогал в духе Своего Отца преходящее, время и пространство и говорил с точки зрения созидательного Божественного акта и триумфального завершения. Он знал, что всякое действие Его Отца направлено на завершенность, что все созидаемое Богом соответствует Его Божественной природе. Поскольку Божье действие исходит из субботнего покоя, в котором находится Он Сам, то и все должно придти к завершению в субботе совершенства. Поскольку Бог есть избавление, то и всякое действие Его должно иметь избавительный характер. Поскольку Божий свет пробуждает все к новой жизни, то смерть и ад должны капитулировать перед Ним. Кто как Иисус видит Отца, тот должен, подобно Иисусу, видеть Царство Небесное, причем таким, каким Оно дается "нищим духом".

Твой Бог есть Бог малых начал

И потому - будь без страха, малое стадо! Царство Небесное должно стать "их" царством. В этом личном местоимении находит выражение невзрачность горстки учеников, сгрудившейся вокруг Иисуса при виде Его деятельности. Сможет ли человеческий, даже слишком человеческий, сосуд удержать все величие содержимого, не дав при этом трещины. Не будет ли пролито молодое вино Новой Жизни из-за этих тленных мехов? Не будет ли Евангелие Сына совершенно превратно понято этими неразумеющими маловерами. Не дадут ли они истерзанному и ожидающему человечеству вместо Небесного Царства - государство Мессии земного образца, вместо Новой Богодухновенной жизни - заключенную в догматические формулы церковь? Не они ли - которым доверены будут "тайны Царствия Божия" и отданы "ключи Царства Небесного" - вновь затворят Его для нищих духом, для труждающихся и обремененных, для голодных и терпящих жажду, для мытарей и грешников? Не превратится ли сокрытое действие Бога, в устах учеников в средство фанатичной пропаганды, слово ставшее плотью - в священную букву, познание, обретенное благодаря духовному откровению - всего лишь в строгообязательную догму и форму исповедания.
Конечно же, это все, - как и многое другое, - составляло угрозу для начавшегося Царства Божия. Эти обстоятельства были несчетное количество раз причиной Его упадка на протяжении всего Христианского летоисчисления. Но Оно не прекратилось. Оно не пало вместе с учениками. Оно не стало государством на подобие Христианского мира. Оно не стало буквой с догматическими формами исповедания. Лишь когда человек стал пытаться втиснуть Царство Божие в формы и представления своей собственной сущности, с тех пор как церковь начала строить Царство Божие - вместо того, чтобы самой быть от Него устрояемой - с тех пор людям была оставлена лишь пустая видимость Небесного Царства. Но сила Его стояла рядом и проявлялась в новых учениках. Впрочем, по суждению, того времени и они представляли собой лишь "смехотворство". Но и Им снова говорил Иисус "Отец ваш благоволил дать вам Царство". Несомненно, если бы Царство Небесное было творением церкви, а не церковь творением Царства, то Царство Божие на Земле давно бы прекратилось.
Бог же, на протяжении всей истории, никогда не имел страха снизойти Своей истиной и откровением до уровня малых и незначительных вещей. Свое Божественное творение среди людей Он никогда не начинал с властью, но облекался в маленькие и неприметные начала. Так в дни Ноя Бог связал будущее человечества со спасением одной единственной семьи. Чтобы воспитать Себе носителя и истолкователя Своего Божественного откровения, Бог временно связал становление народа Израиля с доверием и послушанием одного Авраама, одного Исаака, Одного Иакова.
В последующей истории Израиля - Иуды это был всего лишь священный остаток, который не преклонил колен пред Ваалом, но служил Богу в пророческом духе и ожидал Божьего откровения. В Иисусе, совершенном откровении Божьем, снизошло Царство Небесное прежде в ясли, позднее Оно дало принять себя простым рыбакам с Генисаретского озера, в день Пятидесятницы стало общиной в количестве всех ожидавших в Иерусалиме. Оно позволило апостольской вести нести Себя всему древнему миру и жизненному свидетельству последователей Христовых, зарождающимся церквям Малой Азии.
Внутренне потрясенный этими событиями, апостол Павел писал своим братьям в Коринфе следующее: "Посмотрите, братия, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее".
Кто в том древнем мире мог иметь понятие о том, что столь маленькие начала - соблазн для иудеев и безумие для еллинов - несли заключенную в себе Божью силу, которая в определенное время поколеблет все сущее и даст миру новое будущее? С тех пор прошло лишь несколько столетий и старый языческий мир погибая рухнул. Рим и Византия - западная и восточная церкви вступили в свое наследие.
Но вместо того, чтобы позволить Царству Божию и впредь созидать себя, церковь, с тех пор, сама принялась за строительство Божьего Царства. Гибнущий языческий государственный строй сего мира она назвала священным именем Божьего Государства. В ее лоне получили прибежище и название "христианских" истоки государственной конституции и культуры, языческая мистика и ее культовые ритуалы. Мирское государство с его законопорядком, с его церковной организацией, с его обрядами и формами поклонения Богу, с его клерикальным уставом и внешним великолепием наместников Христовых заступило на место Божьего царства.
Церковь была уже не свидетельницей спасения, а его управительницей, не пророчицей Божьего откровения, а его хранительницей, не Божьим творением, а мирской организацией. Тем самым она стала величайшим обманом в истории мира, держащим народы в заблуждении на протяжении тысячелетий. Внешне она владела миром, внутренне же утратила Царство Божие. Она воссела на престоле, но без Спасителя народов. Она располагала могуществом, но обеднела полномочиями Духа. Она обрела земные богатства и светский блеск, но стала отвратительной в ее внутренней духовной жизни и священническом сужении.
Но не все в ней было обманом. В ней были члены, которые не сами несли Царство Божье, а оставались носимыми им. Они страдали, они были одиноки, они становились аскетами и отшельниками, презренными и мучениками, с тем, чтобы внутри церкви спастись от мира и остаться в Царстве Божьем. Малое стадо! В протестантстве, с его тремя мощными духовными направлениями: лютеранством, баптистским движением и кальвинизмом - снова стал виден Христос как спаситель души, как глава церкви, как содержание Божьего Царства. Люди снова стали находить блаженство через Христа, а не через церковь. Они снова ощутили, что значит быть водимыми духом, а не послушанием священным эдиктам. Они снова черпали силу и утешение из живого слова Божия, а не из традиции и слова священнослужителя. Они снова поклонялись Богу в духе и истине, не будучи привязанными, в своем общении с Богом, к священнодейству и культу.
Конечно, в этих трех духовных направлениях снова было необычайно много сорняков среди пшеницы, много человеческой активности вместо Божьей, много земной государственности вместо Божьего Царства. Но, как и апостолы, они не были отвергнуты Божьим Царством, но употреблены им, постольку - поскольку они позволили привлечь себя к действию в Духе Божьем. Какое невообразимое множество проявлений спасения среди этих трех прообразов христианства стало на протяжении последних пятисот лет личным обретением несметного числа отдельных их членов. В протестантстве каждый член мог ради своего личного спасения снова пережить с Богом то, что в католицизме представлялось как безраздельное достояние церковной организации.
Также и эти три церкви реформации с самого начала своего становления, в течении всего процесса развития, и по сей день постоянно оказываются перед необходимостью решать: останутся они Божьим творением, или же сами станут мастерами - творителями Божьего Царства. Также и в них, с тем, чтобы спастись от мира, в разное время возникали обособленные группы и объединения, которые в последствии снова оказывали плодотворное влияние на целое. Каким ничтожно маленьким было иное начинание, но каким непредсказанным источником благословения оказывалось оно в последствии для своего же обособленного круга.
Не бойся, малое стадо!

Твой Бог есть Бог целенаправленных действий

В самые маленькие и неприметные начала Он влагает зачаток величайших вещей. Если каждый грех несет в себе скрытый корень антихриста, то всякое дело Божье в жизни верующего дарит способность осязания Божьего Царства. Не только церковь в целом, каждый ее член, согласно свидетельству Павла, должен от созерцания христовой святости, сам воплотиться в тот же образ. Как мы носили образ первого земного Адама и будучи частицами человечества, образовывали с ним органическое целое, так следует нам и как частицам нового творения Божия носить образ второго Адама - Небесного.
"Отец ваш благоволил дать вам Царство" - сказал Иисус. Слово "дать" как акт проявления Божьей активности - сколько прощения несет оно в себе, сколько избавления, озарения, освящения - это говорит нам весть Павла об Иисусе Христе. Все Это не от нас, все это есть проявление Божьей силы, Божье творение, а не продукт религии. Потому и завершение, так как оно становится видимым в книге "Откровение" знает лишь поклонение Богу и Агнцу. В нем молчит всякое прославление плоти. Там поются лишь те псалмы, заключительным аккордом которых есть прославление: "Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков."
Для чего так много размышлений в заключение такой маленькой книжицы? Для того, чтобы Божьи действия в истории великого прошлого укрепили нашу веру в Божьи дела и в нашем маленьком настоящем. "Не бойся, малое стадо! Ибо Отец ваш благоволил дать вам Царство." Каким маленьким представляется нам Божья участь в нашей личной жизни. Как мучит нас вопрос, придет ли Бог вообще когда-нибудь к цели с таким пассивным существом как я? Как часто мы разочаровывались в себе самих? И все-таки: "Не бойся, малое стадо!"
Да, если бы Царство Небесное было делом твоих рук, то ты мог бы впасть в отчаяние. Но оно есть Божьим творением и Божьей милостью. Не пытайся создать его, но дай ему возможность создавать тебя! Оно достаточно сильно для того, чтобы поместить тебя в свое богатство, в свою полноту жизни. Каким миром наполнится наша жизнь, если мы, наблюдая совершенствование творения, научимся обретать покой в Божьей активности, в действии Его Святого Духа.
"Не бойся, малое стадо!" У тебя мало сил, но пред тобой открыта большая дверь. Перед твоим взором лежит нива, которая во всех отношениях готова к жатве. Она ожидает жнецов. Найдется пожалуй не много миссионерских обществ, к примеру у нас в Германии, дверь для деятельности которых не была бы широко открыта. Но чем больше поле деятельности, тем слабее оказываются собственные силы, тем более недостает собственных средств, тем явственнее чувствуется недостаток сотрудников, которых Богу удалось снабдить полномочиями для святых служении.
Также и необозримые возможности для труда на востоке, на ближнем и дальнем, могут привести нас в отчаяние, вызывая чувство собственного бессилия. Ничтожные силы перед широко открытой дверью! Неприметные поползновения ввиду почти необъятного служения! Но все же "Не бойся, малое стадо! Ибо Отец ваш благоволил дать вам Царство".
Это есть либо фантастическая иллюзия, либо упование веры, которая путем откровения, то есть через живое слово Божье - наивысший авторитет - может быть пробуждена в нашей душе. Пусть Господь говорит с нами такими словами, которые отразились бы на нашем к Нему доверии и на нашем служении. И нам Он сказал: "Не бойся, малое стадо! Ибо Отец ваш благоволил дать вам царство".
Также и для всей Христовой церкви приготовлены величайшие благословения именно там, где их меньше всего ожидают: на пути в пустыне и на бездорожье, в презрении, унижении и бедствии. Пусть же церкви, которая на переломе времен ожидает своего грядущего Господа, будет дано каждый раз заново узнавать сокровенные пути благословения и находить в них, как в проявлениях действенности живого вознесенного Господа, покой и силы для ожидания того дня, когда она Его снова узрит.

Якоб Крекер 1872 - 1948

- как теолог был свидетелем, глашатаем и увещевателем
- как миссионер по профессии, будучи выходцем из немецких менонитов на юге России, видел свое призвание в служении среди народа Божьего на востоке
- как странствующий проповедник немецких менонитских общин в России - путешествовал от Волги до границ Туркестана, по Сибири до границы с Китаем
- руководитель и сооснователь миссионерского объединения "Свет на востоке" в г.Вернигеродэ (теперь в г.Корнталь)
- преподаватель библейских семинаров в России
- мужественный приверженец вероисповедания во время Второй мировой войны
- как автор - мастер изложения Ветхого завета, одаренный толкователь писания, способный видеть откровения Царства Божия, предназначенные всему миру.


Сотворение и современный христианин (Генри Моррис)

Генри Моррис

Сотворение и современный христианин

Оглавление

Предисловие
Введение
Признательность
ЧАСТЬ I. СОТВОРЕНИЕ И ПОСЛЕДНИЕ ДНИ
Глава I. Библейская настоятельность истинного сотворения
Глава II. Странный Бог эволюционистов
Глава III. Эволюционизм в последние дни
ЧАСТЬ II. СОТВОРЕНИЕ И СВИДЕТЕЛЬСТВО ИСТИННОЙ НАУКИ
Глава IV. Лженаука
Глава V. Небеса и Земля
Глава VI. Свидетельство Великого потопа
Приложение А. Аннотированная библиография ключевых креационистских книг
Приложение Б. Креационистская периодика

Предисловие

Когда история христианства двадцатого века будет написана, имя Генри Морриса займет в ней видное место за его заслуги в распространении доктрины сотворения. Его книга "Потоп из Книги Бытия" (в соавторстве с Джоном Уиткомбом) оказалась первой из таких книг; многие другие его книги так же, как и обширная деятельность Института креационных исследований, настойчиво и доверительно развивают правду о креационизме. Не только христиане учатся на его книгах, но по многим вопросам гуманистическое научное сообщество вынуждено занимать оборонительные позиции.
В мои студенческие годы мало говорилось в аудитории о невозможности защитить эволюцию, и многие христиане изучали теистическую эволюцию, думая, что она удовлетворит и науку и Библию.
Сегодня картина совершенно иная. Эволюции открыто бросают вызов, на школьных советах звучат требования позволить изучать креационизм в классах, дебатам дается национальное паблисити, и даже теистическая эволюция поспешно отступает. Немалая заслуга в этом принадлежит д-ру Моррису и другим, присоединившимся к нему под идеалами христианства.
Но многие христиане все еще проявляют благодушие в этом вопросе. Задача данной книги - обратить внимание не только на ошибки эволюции, но также и на разновидности этого учения, которые имеются в других областях жизни и мысли. По мнению автора, нам необходимо сегодня возрождение не от отступничества, а от апатии и компромисса.
В этой книге читатели найдут современную информацию об эволюции в удобочитаемом и хорошо документированном виде. Они услышат призыв автора бороться против эволюционного гуманизма и ясно почувствуют его незыблемую верность непогрешимому Слову Божию. Эта книга вооружит всех, у кого будет время почитать ее.

Чарлз Райри

Введение

Хотя за последние годы опубликовано много книг о креационизме и связанных с ним темах, кажется, есть реальная необходимость, по меньшей мере, еще в одной книге, специально адресованной христианам и имеющей следующие цели:
1. Предоставить христианам, имеющим различную подготовку, библейские и теологические свидетельства о реальном сотворении, показывая, что Слово Божие ясно учит жизненной важности настоящего основанного на фактах сотворения для их собственной личной жизни.
2. Направить внимание христиан на серьезные библейские и теологические ошибки и опасности эволюционизма вместе с его прямой причинной связью со многими смертоносными социальными, философскими, экономическими и религиозными системами, которые он расплодил и поддерживает. Христианам необходимо понять, что подлинный корень всех смертоносных плодов гуманистической мысли (коммунизм, убийство с помощью абортов, расизм, империализм и т.д.) заключается в эволюционизме.
3. Подтвердить христианам, что реальные факты науки, правильно и просто понятые, полностью опровергают все эволюционные теории и поддерживают истинный библейский креационизм, как и все другие соответствующие откровения библейских утверждений и доктрин.
4. Подготовить христиан к предстоящей битве между эволюционным гуманизмом и библейским христианством, о которой предсказано в Библии и которая быстро набирает устрашающие темпы в наши дни.
5. Выразить вышеуказанную информацию в логически обоснованной, научной и хорошо продокументированной форме, а также сделать ее легко читаемой и интересной и мотивированной для всех истинных христиан.
Выполнить вышеуказанные цели - амбициозная и трудная задача, но именно она и стала целью автора "Сотворение и современный христианин". Необходимость такой книги заключается в том, что, несмотря на возрождение креационизма, имевшее место за последние годы, особенно среди христиан, являющихся профессионалами в науке и других сферах знаний, великое большинство христиан все еще остается неинформированными в этом вопросе и не проявляет к нему интереса.
Каковы бы ни были причины такой ситуации, ее необходимо изменить. Конфликт реален, и он станет более серьезным и крупным с течением времени. В битве никто долго не протянет, исповедуя нейтралитет и пытаясь стоять на границе без оружия в замешательстве между двумя противоположными линиями огня. Слова Илии, обращенные к нерешительному народу Божию давным-давно, еще больше нужны сегодня: "Долго ли вам хромать на оба колена? Если Господь есть Бог, то последуйте Ему, а если Ваал, то ему последуйте" (3 Цар. 18:21).
Я разделил книгу на две основные части по три главы в каждой. Часть первая, в основном не техническая, подчеркивает библейскую и моральную важность креационизма, этот материал жизненно важен для христианина в эти критические времена. Эти дни могут быть последними днями, поэтому часть первая соответственно озаглавлена "Сотворение и последние дни". Тема крайне злободневная, а времени мало.
Часть вторая - "Сотворение и свидетельство истинной науки" - неизбежно будет с некоторым техническим уклоном, но необходимо, чтобы все христиане, даже не проявляющие особого интереса к науке как таковой, понимали, что подлинная наука поддерживает не эволюцию, а креационизм. В наш научный век со школами и средствами массовой информации, постоянно утверждающими, что наука дискредитировала Библию и истинное сотворение, действительная христианская жизнь и свидетельства требуют, чтобы верующие могли дать достойный ответ таким заявлениям. Последние три главы предоставляют современную документированную информацию, которая вооружит любого честного христианского читателя необходимыми для этих целей доказательствами.
Кто предостережен, тот вооружен, и современный христианин должен быть подготовлен к неизбежным конфликтам в будущем. Автор может лишь молиться, что Бог в Своей милости использует книгу "Сотворение и современный христианин" с этой целью в жизни многих людей.

Признательность

Я хочу выразить признательность ряду коллег, которые любезно просматривали рукописи этой книги и сделали много полезных предложений. Большинство из последних включено в книгу, но, конечно, я должен взять на себя окончательную ответственность за опубликованный вариант. Особую благодарность я выражаю следующим лицам: Джону Н. Моору - профессору естественных наук Мичиганского университета; Ричарду Б. Блиссу, председателю отделения научного образования аспирантуры ИКИ; Кеннету Б. Каммингу - председателю отделения биологии аспирантуры ИКИ; Чарлзу С. Райри - бывшему декану аспирантуры Даллаской теологической семинарии.
Особенную благодарность я выражаю моему старому другу Чарлзу Райри, одному из наиболее выдающихся христианских писателей и учителей. Он не только изучил рукопись, но любезно согласился написать предисловие.
Рукопись печаталась и перепечатывалась после исправлений и различных изменений, сделанных миссис Бекки Николе. Том Менниг, Эдмунд Лайден, Кеннет Хэм и другие рассмотрели ее на предмет ясности и эффективности с точки зрения христиан, которые желают, чтобы другие христиане пришли к пониманию жизненной необходимости возрождения креационизма в эти критические дни. Рон Хиллестад, генеральный менеджер "Мастер букс", наблюдал за созданием книги и дал много полезных советов.

Генри М. Моррис,
Институт креационных исследований,
май 1985 года.

ЧАСТЬ I
СОТВОРЕНИЕ И ПОСЛЕДНИЕ ДНИ

Глава I
Библейская настоятельность истинного сотворения

Сотворение как основа

Сотворение - неоспоримая доктрина. Что человек думает о происхождении, наверняка будет влиять на то, что он или она будут думать о значении и цели жизни. В конечном итоге в этой главе будет продемонстрировано решающее значение истинного сотворения как на основе выдающегося места, занимаемого им в Библии, так и из практического места в христианской жизни и христианской истории. Включена также краткая дискуссия о современном креационистском возрождении с упоминанием об истории вопроса и значении для будущего.
В главе второй смертоносное влияние эволюционизма вместе с различными формами гуманистической философии и практики, основанными на эволюции, будут подтверждены документально. Это не просто академические вопросы, а действительная опасность, существенно воздействующая на нашу жизнь. Христиане срочно нуждаются в осознании подлинной природы и универсального влияния эволюционизма.
В главе третьей масштаб и настоятельный смысл конфликта будет рассмотрен одновременно с библейским предвидением его конечного исхода, как начертано в различных основных отрывках о последних днях. Затем в главах четыре, пять и шесть будут рассмотрены научные свидетельства, показывающие (в нетехнической манере) что библейский креационизм также поддерживается реальными факторами науки. Не нужно быть легковерным или глупым, чтобы поверить Слову Божию.
Самое время, чтобы все люди вообще и верящие в Библию христиане в частности признали основополагающее значение акта сотворения. Сотворение - не просто религиозная доктрина второстепенного значения, как кажется многим (даже евангелическим христианам). Скорее, это база всей истинной науки, подлинного американизма (как определено Конституцией и принципами наших отцов-основателей) и истинного христианства. Эволюционная теория, с одной стороны, может быть показана только как псевдонаука, костюмированная под науку. Как таковая, она была провозглашена так называемой "научной" основой атеизма, гуманизма, коммунизма, фашизма, империализма, расизма, индивидуалистического капитализма и целого ряда культовых, этнических и псевдолиберальных религий, особенно благодаря стараниям основателей и самых влиятельных адвокатов этих различных систем.
Вопрос: креационизм или эволюция - в весьма реальном смысле является наиболее фундаментальным вопросом из всех, представляющих два основных мировоззрения - сосредоточенную на Боге философию о происхождении и значении и философию, сконцентрированную на человеке, то есть: теизм против гуманизма.
Основание истинной науки
В трудах современных ученых изобилуют эволюционные предположения. Ведущий биолог Стенли Д. Бек пишет, например: "Никакая центральная научная концепция не укоренилась в нашем мышлении, наших методах и в наших интерпретациях сильнее, чем эволюция" (Байосайенс. т. 32. окт. 1982 года, с. 738).
Но так было не всегда. Сам Бек после определения и обсуждения основных посылок науки (то есть, существование реального мира, способность человеческого разума понять этот мир, причинно-следственная связь и единая природа мира) признает, что "каждый из этих постулатов имеет свое происхождение в христианской теологии или согласуется с ней" (Там же, с. 739). Т.е. так как мир был создан Божественным Создателем, а человек создан по образу Бога, поэтому природа организована со смыслом, человек способен понять ее действия, и становится возможной истинная наука. С другой стороны, если бы мир был просто случайным продуктом действия беспорядочных сил, тогда человеческий ум был бы бессмысленной путаницей материи и энергии, а наука стала бы бесполезной.
Наконец, великие основатели - отцы подлинной науки (Кеплер, Галилей, Паскаль, Ньютон, Бойль, Брюстер, Фарадей, Линней, Рей, Максвелл, Пастер, Кельвин и т.д.) были почти все креационистами и верили, что они прославляют Бога, исследуя Его творения. Однако сегодня такие ученые даже не считались бы учеными вообще, потому что они верили в первозданный акт сотворения всего Богом!
Основание истинного американизма
Хотя не все американские великие отцы-основатели были верующими в Библию христианами, почти все они были теистами и истинными креационистами, веря, что Бог сотворил мир, человека и все природные системы. Колонии заселялись и развивались преимущественно христианами, которые приехали на наш континент обрести свободу вероисповедания и делать то, чему учит Библия, и они признавали, что основой их веры была вера в специальное сотворение. Историк Гилман Острандер напоминает нам, что "американская нация создана интеллектуалами, которые восприняли мировоззрение, основанное на авторитете Библии и на науке Ньютона. Они полагали, что Бог создал землю и всю жизнь на ней во время сотворения и оставил после этого все без изменений" ("Эволюшинери аутлук, 1875-1900", "Марстон пресс", 1971 год, с. 1).
Заметьте, эти великие пионеры были интеллектуалами, а не невежественными, склонными к чрезмерным эмоциям людьми. Они придавали большое значение образованию и науке, основали много школ и колледжей, веря, что подлинное учение во всех областях должно управляться Библией. Христианский историк Мери-Элен Свонсон пишет: "В колониальный период Библия была основным инструментом в образовательном процессе". Фактически, по словам профессора Колумбийского университета д-ра Лоренса А. Кремину, Библия была "важнейшим источником для интеллектуальной истории колониальной Америки". Из-за знаний Библии возник высокообразованный созидательный народ" ("Мейфлауер инститыот джорнэл", август 1983 года, с. 5). В обращении четвертого июля 1783 года д-р Элиас Баудино, бывший тогда председателем Континентального Конгресса, заявил, что причиной отстаивания им ежегодного празднования Дня Независимости в Америке является великий прецедент, установленный Самим Богом. "Как только великий Создатель "небес и земли окончил Свою всемогущую работу и провозгласил, что все хорошо весьма, Он выделил (не годовщину или день в году), а один день из семи для празднования Своей непревзойденной силы в создании всего из ничего" (Обращение к "Обществу Нью Джерси" в Цинциннати, 4 июля 1783 года).
Факт сотворения, несомненно, несколько раз подразумевался в Декларации Независимости ("наделенным нашим Создателем", "созданы равными", Божеские законы и т.д.). Маршал Фостер указал, что, по меньшей мере, первые двадцать четыре конституции штатов признают библейское христианство как религию в своих штатах ("Мейфлауер инститыот джорнэл", август 1983 года, с. 1).
Однако сегодня Библия, христианство и креационизм запрещены в школах штатов, которые были основаны, чтобы учить этим самым истинам! Все это грубо искажает Первую поправку к Конституции. Поправка, которая должна была помешать разделению религий на конфессии (католическая, англиканская и др.) была так извращена, что установила эволюционный гуманизм в качестве полуофициальной религии наших общественных институтов!
Основание истинной религии
Подлинная религия должна быть обязательно основана на поклонении истинному Создателю мира. Другие религии могут обожествлять великого человека или созданную человеком систему, или сам мир, но все они просто-напросто разновидности гуманизма, когда люди "поклоняются и служат твари вместо Творца" (Рим. 1:25). Примечательно, что все такие религии и религиозные книги, кроме Библии, начинают с сотворения, а не с Творца! То есть все они начинают с уже существующей Вселенной и затем пытаются изобразить, как первозданное космическое пространство, материя, время, вселенная развились в современный порядок сложных систем. Это относится как к древнему язычеству, так и к современному гуманизму. Эти и все другие атеистические, пантеистические и политеистические религии являются лишь разновидностями эволюционный теории. Только в Книге Бытия 1:1 (основе всех основ!) есть свидетельство сотворения самой Вселенной. Без этого основания подлинная религия невозможна.
Хотя сотворение - основа, оно, конечно, неполная структура. Ортодоксальный иудаизм, ислам, как и христианство, верят в единого вечного Творца, как об этом говорится в Книге Бытия 1:1, но они отвергают Его как Спасителя. В добавление к общему откровению, проявленному в сотворении, Бог ясно открывает Себя через Слово Свое и Сына Своего. Те, кто отвергают одного из Них или Обоих, даже если и верят в единого Бога как изначально существующего Творца и, как христианство, монотеистичны, не могут познать Бога в Его полноте. Его должны познать в Его человеческом воплощении как милосердного Спасителя, а также как всемогущего, но обиженного Творца. Библейское христианство - единственная подлинно креационистская религия.
Основание Христологии
По такому критерию также нельзя познать Христа, понять, кто Он в действительности, если знать Его только как Искупителя. Малодушные христиане часто оправдывают свое пассивное отношение к сотворению, говоря, что важнее просто "проповедовать Христа". Они забывают, что мы проповедуем "другого Иисуса" (2 Кор. 11:4), если не молимся Ему как истинно сущему вместе с Его полной деятельностью. Тройной аспект Личности и дела Иисуса Христа, прекрасно очерчен в величественном Послании к Колоссянам 1:16-20:
1) прошлое дело, сотворение: "Ибо Им создано все" (Кол. 1;16).
2) настоящее дело, сохранение: "И Он есть прежде всего, и все Им стоит" (Кол. 1:17).
3) будущее дело, завершение: "И чтобы посредством Его примирить с Собою все" (Кол. 1:20).
Великий размах Его тройной работы - "все небесное и земное". Иисус Христос был Творцом, прежде чем стал Вседержителем (или Спасителем) и Примирителем, ужасная цена примирения - "Кровь креста Его" - является мерой ужасного оскорбления, нанесенного человечеством нашему Творцу. Более того, это оскорбление состоит в основном в неприятии Слова его, и поэтому в отрицании, что Он действительно Творец.
Кто истинно "проповедует Христа", тот прежде всего представляет Его как всемогущего Творца, от Которого человек стал отчужден, когда он отрекся от достоверности Бога и слова Его. Только если действительно понять это, имеет смысл говорить о прощающей милости Бога и Его спасительной любви, Его воплощении и искупительной жертве как Сына человеческого.
Основание веры
Великая миссия христианства заключается в том, что "праведный верою будет жив" (Евр. 10:38), и обращена к тем, кто "стоит в вере ко спасению души" (Евр. 10:39). Но что представляет собой эта живая вера - эта спасительная вера? Вера в абстрактное понятие - это лишь наивная сентиментальность, вера должна быть верой во что-то (или кого-то) конкретное.
Вера, о которой говорит апостол, конечно, отражена в стихах, непосредственно следующих за этими в "главе, провозглашающей веру" - Евр. 11. Эта вера Авеля, предложившего принятую Богом жертву. Это вера Еноха, угодившего Богу знаками повиновения, это вера Ноя, верящего и действующего по слову Божию, и вера Авраама, отправившегося в другую страну по обетованию Божию.
Но прежде всего основой веры (Евр. 11:3) является вера, по которой "мы познаем, что веки устроены словом Божиим, так что из невидимого произошло видимое". Это подтверждение ясно говорит нам, что любая серьезная вера для спасения и христианской жизни должна быть основана прежде всего на вере в акт сотворения всего Богом не из уже существующих материалов, а лишь одним Его всемогущим Словом!
Основа Евангелия
Многие христиане, которые или игнорируют, или идут на компромисс с библейской доктриной сотворения, убеждают креационистов только "проповедовать Евангелие - не сотворение!" Но это невозможно, потому что спасительное Евангелие Господа Иисуса Христа прямо основано на сотворении. Чудесное тройственное дело Христа (сотворение, сохранение, завершение), о котором говорится в Послании к Колоссянам 1:16-20, названо "благовествованием" в Кол. 1:23. В самой последней ссьлке на Евангелие в Библии (Откр. 14:6,7) оно названо вечным Евангелием (оно никогда и не могло быть иным), и его призыв заключается в том, чтобы "поклониться Сотворившему небо и землю, и море и источники вод".
В то время как основой Евангелия является искупление грехов человеческих Христом и победное телесное воскресение Христа (1 Кор. 15:1-4), оно также включает Его грядущее Царствие (Мят. 4:23) и Его великое творение. Любое другое евангелие есть "иное благовествование" (Гал. 1:6), а не истинное. Без сотворения предполагаемое евангелие не имело бы основания, без обещанного завершения оно не давало бы надежды, без креста и пустого гроба у него не было бы спасительной силы. Но когда мы поклоняемся подлинному Евангелию с полной Личностью и деяниями Господа Иисуса Христа, как они в действительности есть, мы строим на "прочном фундаменте", можем обещать "благовествование" и иметь доступ ко "всякой власти на небе и на земле" через Христа, Который во всей Своей полноте с нами "до скончания века" (Мат. 28:20).

Сотворение мира и воскресение его Творца

В истории космоса были два величайших события: прежде всего его сверхъестественное создание, и, во-вторых, воскресение из мертвых его Творца. Свидетельств каждого, для тех чей ум и сердце открыты доказательству, великое множество. Вся подлинная наука указывает на сотворение, и лучше всего доказанный факт в истории - это воскресение Христово. Библия, конечно, учит, что оба события исключительно правдивы, исключительно важны и исключительно тесно связаны между собой. Даже для тех, кто не верит Библии, свидетельства неоспоримы. Они могут быть отвергнуты, но не опровергнуты.
Более того, каждое из этих событий необходимо другому. Сотворение, в которое вторгается и проникает гниение и смерть и которое движется к конечному хаосу, может быть спасено и обновлено лишь в том случае, если смерть потерпит поражение, а жизнь будет восстановлена Творцом. С другой стороны, воскресение, торжествующее над смертью и обещающее конечное восстановление совершенного творения, может быть осуществлено только Самим Творцом. Сотворение требует воскресения, а воскресение - Творца.
Поэтому-то Священное Писание так часто связывает вместе сотворение мира и воскресение Иисуса Христа. Сотворение имело место на первый день недели творения, а воскресение также имено место в первый день недели, следовавший за искупительной смертью Творца ради спасения мира.
Смерть впервые вошла в законченное творение Бога, когда согрешил Адам (Быт. 2:16-17; 3:17-20; Рим, 5:12).
"Но Христос воскрес из мертвых, первенец из умерших... последний же враг истребится - смерть" (1 Кор. 15:20, 26). Поэтому, когда небеса и земля будут сделаны новыми опять, каждый элемент будет избавлен от векового эффекта греха, проклятия, гниения и распада, и "смерти не будет уже" (Отк. 21:4, а также 2 Пет. 3:10-13, Исх. 65:17, 66:22: Отк. 21:1, 22:3).
Первая книга писанного Слова Божия начинается с могущественного сотворения неба и земли (Быт. 1:1), а оканчивается "ковчегом в Египте" (Быт. 50:26). Заключительная книга Слова Божия представляет Иисуса Христа как "первенца из мертвых" (Отк. 1:5) и кончается словами: "творю все новое" (Отк. 21:5).
Давайте поэтому рассмотрим три основных аспекта христианской жизни, которые могут быть резко усилены более ясным пониманием и более широким применением этих двух тесно связанных между собой фактов сотворения и воскресения. Для каждого из них важные цитаты из Библии будут особенно яркими иллюстрациями.
Христианская убежденность
В обществе, в котором господствует гуманистическое неверие и мирское запугивание, христиане нуждаются в нечто большем, чем эмоции, чтобы убедиться, что их христианская вера в личность и деяния Иисуса Христа не только "срабатывает", но и является истинной. В великой "главе о воскресении" (1 Кор. 15) апостол Павел стремится сделать это - убедить молодых и чувственных коринфянских верующих в истинной действительности христианского "Евангелия", которое он проповедовал им (стихи 1-2). Он подчеркивает исключительную важность телесного воскресения Христа с захватывающим свидетельством подтверждения историчности этого события (стихи 3-11) и делает вывод, что это - гарантия будущего воскресения всех, кто "надеется на Христа", великое обетование христианской веры (стихи 12-19).
Но это не все. Апостол Павел далее подчеркивает, что воскресение Христа делает гораздо больше, а не только обеспечивает будущую жизнь для отдельных верующих. Оно восстанавливает утраченное положение человека, изменяя последствия первородного греха Адама, побеждая всех врагов Господа и окончательно разрушая саму смерть (стихи 20-28). Это великое обетование не только дает заверения в вечной жизни, но силу для благочестивой жизни в нашем современном мире, что позволяет восторжествовать над всей оппозицией и преследованиями и знать без всяких сомнений, что придет лучшая жизнь (стихи 29-34). И затем для еще больших заверений Павел связывает все это с могучей силой Бога в сотворении. Рассматриваются все компоненты сотворения (биологические - стихи 35-39, физические - стихи 40-41 и человеческие - стихи 42-49). Каждое индивидуальное творение Бога задумано со своей собственной изумительной структурой для собственной Божественной цели: "Бог дает ему тело как хочет" (стих 38). Поскольку каждый из компонентов конкретен, ни один из них не может "развиться" из другого, поэтому только Бог мог сотворить такое и только Он может сохранить и оживить все это. Поскольку Он воскресил Христа из мертвых, Он не только воскресит, преобразит, очистит и обессмертит наши нынешние тела, но и все страдающие поколения людей (стихи 50-57, см. также Рим. 8:18-23).
В заключении содержится наставление "быть твердыми" в нашей христианской вере и "всегда преуспевать" в нашем христианском труде, в абсолютной уверенности, что труд наш "не тщетен"! (стих 58).
Христианское возрождение
Христианской церкви сегодня весьма необходимо возрождение, но не от отступничества, а от апатии и компромиссов. Отступнические церкви, отрицающие основные доктрины христианства, - это не настоящие церкви, а просто общественно-религиозные клубы, и их члены по-прежнему нуждаются в спасении. Существует множество в общем-то твердых церквей и верующих, однако они занимают нейтральную позицию, сталкиваясь с противоречивыми проблемами, которые требуют от них выбирать между приспособляемостью и конфронтацией с мировой системой, окружающей их.
Типичным примером таких церквей служит Лаодикийская церковь (Отк. 3:14-22), последняя из семи церквей, к которым направлены обращения в главах 2-3 Откровения Иоанна Богослова. Эта церковь представляет подлинную христианскую церковь с ее светильниками, находящимися пока на месте (Отк. 1:20, 2:5), которая кажется внешне преуспевающей и "ни в чем не имеет нужды" материально, но которая "тепла" и поэтому "несчастна" духовно (стихи 15-17). Такие церкви срочно нуждаются в возрождении, но не в возрождении простой эмоциональной активности, а в возрождении подлинной сущности и истины (стих 18), т.е. в покаянии (стих 19).
Примечательно, что Господь Иисус Христос, обращаясь к Лаодикийской церкви, начинает с акцента на сотворении и кончает воскресением и обещанием примирения. Это наиболее фундаментальные из всех доктрин, против которых мир выступает больше всего и в отношении которых имеется величайшее искушение стать "теплыми". Господь призывает такие церкви прежде всего признать Его как "Аминь, свидетель верный и истинный, начало создания Божия" (стих 14). В заключение Он напоминает им, что Его воскресение и вознесение являются единственным заверением их собственного будущего воскресения и грядущего Царствия. "Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел со Отцем Моим на престоле Его" (стих 21). Как необходимо сегодня всем церквам, делающим упор на эгоцентричной духовности и так называемом изобилии, вернуться к пониманию и провозглашению основополагающих доктрин воскресения и сотворения.
Христианское свидетельство
Если христианин имеет твердую уверенность в своем собственном спасении и правильно мотивируется в вечных целях Бога, то он обязан всегда и всеми доступными средствами нести свидетельство другим, которые нуждаются в этом великом спасении, как поступает и учит нас поступать Бог.
Без сомнения величайшим христианским свидетелем был апостол Павел, и его пример, разумеется, заслуживает изучения и подражания. Примечательно, что Павел всегда начинал с того уровня понимания Бога и Его замыслов, которого его слушатели уже достигли самостоятельно. Когда они уже знали и верили в Ветхий Завет, он показывал им из Писания, что Христос был обетованным Мессией, и в качестве убедительного доказательства этого рассказывал о Его жизни вплоть до воскресения. Когда же слушатели не знали или не верили в Писание, он начинал со свидетельств о сотворении мира Богом, которые они искажали, превращая в пантеистический политеизм. Классический пример - греческие философы в Афинах (Деян. 17:15-34).
Обратите внимание на его слова:
"Сего-то, Которого вы не зная, чтите, я проповедую вам... Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли... Сам дая всему жизнь и дыхание и все" (стихи 23-25).
Тогда в ожидании естественного вопроса, как можно знать, какой из "богов" был действительно Богом, сотворившим все, апостол сначала должен был указывать, что Творец всех людей должен быть также Судьею всех людей и что все люди нуждаются в покаянии и возвращении к Нему.
"Ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им мужа, подав удостоверения всем, воскресив Его из мертвых" (стих 31).
Здесь мы имеем дело с двойным доказательством (сотворение указывает на факт существования Бога, а воскресение удостоверяет личность Бога), которое составляет неопровержимое свидетельство, что Бог может, в полном соответствии с этой основой, "повелевать людям всем повсюду покаяться" (стих 30). Хотя смерть берет верх над всеми другими людьми, она никогда не сможет победить Творца жизни, и те, кто верит в сотворение, не должны сомневаться в воскресении. Как сказал Павел, бросая вызов царю Агриппе: "Неужели вы невероятным почитаете, что Бог воскрешает мертвых?" (Деян. 26:8).
Точно так же тот, кто принимает реальность воскресения Христа, никогда не усомнится в достоверности сотворения мира Богом. Сегодня все еще имеется много христиан, идущих на компромиссы, готовых поверить, что Христос воскрес из мертвых, но по-прежнему отвергающих Его доказательство сотворения мира. "В начале же создания Бог мужчину и женщину сотворил их", говорится в Мк. 10:6 со ссылкой на Книгу Бытия (1:27). Не через восемнадцать миллиардов лет космической истории и четырех с половиной миллиардов лет истории земли, а в начале творения Бог создал мужчину и женщину. Фактически сама цель сотворения земли состояла в том, чтобы она стала домом для "сынов человеческих" (Пс. 113:24). Как может христианин верить в слова Христа и затем отвергать слова Моисея?
"Ибо если бы вы верили Моисею, то верили бы и Мне, потому что он писал о Мне. Если же его писаниям не верите, - как поверите Моим словам?" (Ин. 5:46-47).
Господь Иисус говорил в двух великих отрывках книги Откровения, провозглашая Свое "я":
"Я есмь Алфа и Омега, начало и конец... Который есть и был и грядет, Вседержитель". (Отк. 1:8). Затем Он также сказал:
"И живой; и был мертв, и се, жив во веки веков, аминь; и имею ключи ада и смерти" (Отк. 1:18). Он и "прежде всего" и "первенец из мертвых" (Кол. 1:17-18). Поэтому Он "может всегда спасать приходящих чрез Него к Богу" (Евр. 7:25).

Сотворение и пришествие Христа

Великая тайна воплощения никогда не может быть полностью понята смертными, но она абсолютно необходимый атрибут нашей веры.
Согласно и Библии, и науке факт сотворения - основание всей правды и жизни, но "бога не видел никто никогда" (Ин. 1:18). Как Великий Творец мог Сам войти в человеческую жизнь и стать Спасителем Своего творения - этого невозможно постичь ограниченному человеческому уму, но факт, что Он пришел в мир как Сын Человеческий, умер, чтобы снять грех с мира - это сущая истина и исторический факт. Более того, факт Его воскресения дает все основания полагать, что Он придет в этот мир снова, но не для страданий и жертвы, как раньше, а для суда и триумфа.
Так Создатель, который стал Спасителем, будет также Вершителем и вечным Правителем. "Однажды принесший Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение" (Евр. 9:28). Пришествие Создателя в мир, как в Его человеческой ипостаси, так и для окончательного вечного правления, является источником и силой для христианской веры и жизни. Но, чтобы оценить значение Его пришествия, сначала нужно понять и поверить в достоверность Его первозданной работы по сотворению мира и в ужасный бунт человека против Него.
Первое пришествие Творца
При сотворении Бог знал о грядущем воплощении. При этом Он предвидел Крест. Затем на Кресте Он смотрел вверх, на венец! Будучи вечным Словом, которым создано все, Он Сам стал плотию (Ин. 1:1-3, 14), когда Он пришел в мир, который создал. Так сотворение явилось предвестником Рождества, а рождество исполнило сотворение.
Слово "Рождество" в первоначальном смысле означает "Христос-послан" или "Миссия Христа". Он пришел как величайший Вестник Бога, доказывая любовь Бога к нам: "Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь чрез Него" (Ин. 4:9).
Но для этого нужен крест, и так Он "был послушным даже до смерти, и смерти крестной" (Фил. 2:8). Тем не менее, Он "вместо предлежавшей Ему радости претерпел крест, пренебрегши посрамление" (Евр. 12:2). И поэтому Он будет в какой-то день увенчан как Царь царей, Господь господствующих.
Один из самых мучительно печальных стихов Библии - Ин. 1:10: "В мире был, и мир чрез Него начал быть, и мир Его не познал". Как могло стать возможным, чтобы люди, с любовью созданные и подготовленные Создателем для наслаждения продуктивной и счастливой жизнью в мире красоты и изобилия, могли отвернуться от Него и отказаться от Его любящего руководства?
Однако именно это сделали Адам и Ева, хотя они даже ходили с Ним и говорили с Ним в прекрасном саду, который Он посадил для них. Еще хуже поступило все человечество, когда Бог, Творец, в конце концов пришел снова в мир, на этот раз только для того, чтобы стать презираемым и распятым теми, кого Он любил. Но, конечно, это были жестокие дни, когда люди все еще были грубоватые и невежественные, мало заботились о милосердии в жизни, погрязли в похотливости языческой религии и не осознавали присутствия своего давно забытого Создателя. Если бы Он только подождал, пока наступит XX век, когда чудеса современной науки и средства связи, а также культура и образование быстро распространили бы эту радостную весть по всему миру!
Но, если повнимательнее присмотреться к псевдоинтеллектуальному высокомерию ученых кругов, к скептической предвзятости средств массовой информации, порочности современной псевдоинтеллектуальной гуманистической культуры и антикреационистскому мышлению деятелей образования, становится очевидным, что Христос был бы еще более быстро и жестоко отвергнут в современном мире, чем в древнем.
Дело в том, что в один прекрасный день Он придет снова в созданный Им мир, и мир действительно узнает Его на этот раз, но не как любящего Спасителя, а как оскорбленного и разгневанного Творца и Судию! "Бог, сотворивший мир и все, что в нем... назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян. 17:24, 31).
До тех пор, пока Он не вернется, наш век остается веком благовествования, и все еще существует послание Рождества о спасении всем, кто услышит. Великий Творец стал воплощенным Словом и Спасителем людей. "Пришел к своим, и свои Его не приняли. А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Ин. 1:11, 12).
Поэтому Рождество - только одна стадия, подготовительная стадия великого замысла Божия на века. Однако это единственное, что мир целиком принял. Сотворение отрицается, крест игнорируется, коронация высмеивается, Рождество расхваливается, коммерциализуется и злословится. Часто кажется, что активность людей в первые 51 неделю каждого года направлена единственно на то, чтобы поддержать алчное сумасшествие последней недели года, когда организуются веселые пиршества.
Но есть еще много помимо Рождества! Для Господа Иисуса это была целая жизнь служения и жертвования, завершенная вечной радостью. "Как Отец Мой послал Меня, так посылаю Я вас", - говорил Он. Для нас, как для Его слуг, также должно быть служение и жертва, а затем, в конечном итоге - удовлетворение и вечная радость.
Последнее пришествие и новое сотворение
На Рождество христианский мир радуется славному факту первого пришествия Христа, когда "Слово стало плотию и обитало (дословно: "находилось в шатре") с нами" (Ин. 1:14), и люди "видели славу Его".
Но Его шатер был раскинут ненадолго. Христос сошел с небес, и небеса оказались на земле, но земля не приняла своего Царя, и слава ушла. "Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все" (Еф. 4:10).
Земля не приняла Его, но она сделана Им, и Его люди стремятся к Нему, "ибо тварь с надеждою ожидает откровения сынов Божиих" (Рим. 8:19).
Поэтому будет второе пришествие Христа! "Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем" (1 Фес, 4:16, 17).
Но даже этого недостаточно, и земля будет продолжать еще много лет в родовых муках стонать от боли, чтобы разродиться. Народы со всех концов земли должны собраться на брань против Бога еще раз. Он спустился к ним с небес сначала в милости и терпении, но на этот раз можно будет сказать, что "ниспал огонь с неба от Бога и пожрал их" (Отк. 20:9).
И наконец будет третье пришествие Христа - последнее пришествие Христа, на этот раз в Его святой город, на землю, обновленную огненным очищением и готовую служить вечно как дом окруженного ореолом Христа и всех Его святых. "Се, скиния Бога с человеками, и Он будет обитать с ними" (Отк. 21:3). Отныне Его скиния будет среди нас всегда, а милость Его - наш нескончаемый свет. Мы будем пребывать с Ним и служить Ему в земле Еммануила, мире без конца.
Не кажется ли такая перспектива нереальной и отдаленной? Его первое пришествие было реальным, Его второе пришествие будет скоро и Его последнее пришествие несомненно произойдет! Предлежащая надежда, "которая для души как бы якорь безопасный и крепкий" (Евр. 6:19).
Это реальный мир - вечный мир, к которому мы должны подготовиться в нашем нынешнем мире. Оглядываясь на Его первое пришествие, мы должны также стремиться к Его окончательному пришествию. "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол. 3:4).
Креационистское свидетельство на небесах
Замечательная картина открывается нашему взору в главе 4 Книги Откровения. Престол Господа открыт в небесах, вокруг престола появляются четверо чудесных и загадочных существ. Ввиду того, что этот греческий термин для обозначения "существа" - "зоон" (слово, из которого мы образовали такие слова, как "зоология"), переводчик Библии короля Якова назвал их просто "животными", в других версиях они называются "тварями". У них была внешность соответственно: льва, тельца, человека и орла (Отк. 4:7), и этот факт идентифицирует их с четырьмя могущественными херувимами Иезекииля (1:10, 10:14).
Где бы эти замечательные существа ни упоминались в Библии, они тесно связаны с личным присутствием Бога в Его ореоле. Но прежде всего они встречаются у ворот Едема с пламенными мечами, охраняя путь к древу жизни после изгнания Адама и Евы из сада (Быт. 3:24).
Они высшие существа из всего множества ангелов в небесах. Когда-то, очевидно, было пять херувимов, и высшим из всех "помазанным херувимом, чтобы, осенять" (Иез. 28:14) был не кто иной, как сам сатана. Пока в нем не обнаружили беззаконие, этот "осеняющий херувим" был совершенством во всех отношениях. Когда он восстал, он был "повергнут на землю" (Иез. 28:15-17). После своего падения, хотя его окончательная судьба и была предрешена, его высокое положение было еще столь прочным, что даже архангел Михаил не осмелился упрекать его открыто (Иуд. 9). Так что еще не падший херувим должно был быть неописуемо горделивым и величественным.
Именно этих высших существ среди всех божественных "начальств" и "властей", созданных первоначально вечным Сыном Бога (Кол. 1:16), увидел апостол Иоанн в своем великом видении последних дней. Там вокруг престола в небесах Иоанн услышал рвидетельства благодарения и хвалы, воздаваемые не кем иными, как самими херувимами! "И когда животные воздают славу и честь и благодарение Сидящему на престоле,... тогда двадцать четыре старца падают пред Сидящим на престоле,... говоря: Достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Отк. 4:9-11).
Независимо от того, представляют ли эти двадцать четыре старца всех искупивших грехи мужчин и женщин, которые будут на небесах, как верит большинство толкователей, но уже сегодня нам бы стоило практиковать это величайшее доказательство благодарения, будучи уверенными, что придет день, когда мы появимся в Его присутствии там, где обитают херувимы, и где они тоже благодарят Бога. Если высшие ангелы поклоняются и радуются, когда они благодарят Бога за Его великое сотворение, мы должны поступать так же.
Затем в один прекрасный день, когда великое проклятие Бога, впервые павшее на сотворенное Им из-за восставшего херувима, будет окончательно снято, четыре преданных херувима распахнут ворота Едема еще раз, и будет свободный доступ к вечному древу жизни (Отк" 2:7, 22:1-4) и к нашему Спасителю. Итак: "Познайте, что Господь есть Бог, что Он сотворил нас, и мы - Его, Его народ и овцы паствы Его. Входите во врата Его со славословием, во дворы Его - с хвалою. Славьте Его, благословляйте имя Его!" (Пс. 99:3, 4).

Современное возрождение доктрины креационизма

Странно и печально, что мы должны говорить о "возрождении" креационизма. Как мы только что отметили, доктрина сотворения - основа "любой другой христианской доктрины, и практическое осознание ее важности существенно для христианской жизни. Ее затмением на протяжении века и можно объяснить подспудно широко распространившееся безразличие к христианской истине и праведности. В любом случае, освежающие ветры креационистского возрождения дуют по миру в последние годы, и, вероятно, нет в нынешние времена события более значительного, чем это. Несмотря на сотни лет эволюционистской индоктринации в школах и колледжах, недавние опросы общественного мнения показывают, что большинство американского народа вернулось к вере в специальное сотворение, а почти половина населения даже верит в недавнее сотворение, как этому учит Библия.
Такое развитие событий оказалось для научного и образовательного истеблишмента полной неожиданностью, и сейчас он реагирует сердито и яростно. В результате даже христиане, которые предпочли бы не вовлекаться в креационистско-эволюционные противоречия, рано или поздно собираются так или иначе принять в них участие. Эволюционисты ни в коем случае не останутся нейтральными, и христианам нужно, по меньшей мере, получить информацию, прежде чем сделать выбор. В этом разделе будет дан краткий исторический обзор креационистского движения, а затем очень кратко рассмотрены обе конкурирующие модели "происхождения". Для более обширной подготовки и ориентации ознакомьтесь с моей книгой "История современного креационизма" ("Мастер букс", 1984 год, 384 с.).
Исторические материалы
Факторы, которые привели к возрождению креационизма, многообразны, но их необходимо упростить ради краткости. Некоторые историки, пытающиеся проследить развитие событий, считают, что главным катализатором, приведшим накопленные ингредиенты в действие, явилась публикация немногим более двадцати лет назад книги Джона К. Уиткомба и Генри М. Морриса "Потоп из Книги Бытия" ("Пресбитериан энд риформд паблишинг", 1961 год, 518 с.). На сегодняшний день эта книга переиздавалась в Америке более тридцати раз. Она была опубликована в Англии, а также в немецком и испанском переводах. Это уникальное соавторство теолога и ученого одновременно с попыткой полностью документированного показа относящихся к делу библейских и научных данных, особенно геологических, касающихся истории земли в контексте первоначальных шести дней творения и последующего Всемирного Потопа, оказалось, видимо, тем, чего многие ждали; и вскоре книга вызвала широкие отклики, как "за", так и "против".
Многие до того времени молчавшие креационисты стали высказывать свое мнение, а многие эволюционисты-теисты превратились в креационистов. Без всякого запроса с моей стороны я получил большое количество свидетельств от людей, которые стали новообращенными не только в креационизм, но даже в христианство (хотя книга ни в коей мере не написана как евангелический трактат), прочитав "Потоп из Книги Бытия". Хотя книга давно нуждается в переработке (дело креационизма сейчас гораздо сильнее!), она по-прежнему пользуется большим спросом. С другой стороны, большинство эволюционистов (даже большинство эволюционистов-теистов) яростно реагировали и до сих пор реагируют на нее.
Важным событием, ускоренным выходом в свет данной книги, было создание Креационистского исследовательского общества в 1963 году. Первоначально зародившись в виде "креационистского исследовательского комитета" из десяти человек, оно быстро выросло до восемнадцати человек. Эти восемнадцать (большинство из них прочитали "Потоп из Книги Бытия" в рукописи, когда она готовилась к изданию) стали первым Советом директоров. Было принято заявление о вере вместе с уставом, который заверял в постоянстве заявления о вере и продолжающемся контроле со стороны членов-основателей. Д-р Уолтер Леммертс, сельскохозяйственный генетик, лауреат многих премий, стал первым президентом; после него этот пост занимали, приблизительно с пятилетними интервалами, Генри Моррис, физик Том Варне, ботаник Джордж Хоу, биолог Уилберт Раш. Был основан ежеквартальный журнал для важных исследований о научном и библейском креационизме, и он до сих пор продолжает выходить. Членство в обществе быстро росло; теперь в него входят приблизительно 700 членов с правом голоса (все они имеют ученую степень какой-нибудь области естественных наук) и около 2000 сочувствующих членов - решительных креационистов, верных библейским заветам.
С этого времени оформились многие другие креационистские общества, как местные, так и национальные, в том числе и в других странах. Все организации построены по принципу членства, в некоторых сосредоточены мощные научные силы, но в своем большинстве они основаны на более популярном и часто политическом принципе и пытаются продвинуть и даже узаконить введение креационизма в школах и других общественных институтах.
Однако организацией, которая, как полагают, больше всего способствует современному креационистскому возрождению, является не общество, а обычный институт с коллективом ученых, работающих полную рабочую неделю, и техническим персоналом.
Основанный в 1970 году, с 1972 года он известен как Институт креационных исследований (ИКИ). Я стал его основателем, оставив тридцатилетнюю карьеру на поприще светского просвещения, чтобы помочь основать креационистский либеральный гуманитарный колледж (Колледж христианского наследия в Сан Диего), образованный одновременно с ИКИ в 1970 году.
Свидетельства в пользу сотворения
Что касается свидетельств в пользу сотворения, то в них входят как религиозные, так и научные понятия. Библия ясно учит о специальном сотворении мира, так же, как и Иисус Христос, поэтому верящие Библии христиане, естественно, стремятся стать убежденными креационистами. Более того, различные антихристианские системы, исторически основанные на тех или иных формах эволюционной философии (гуманизм, атеизм, фашизм, расизм, коммунизм, экзистенциализм, социальный дарвинизм и т.д.) так же, как логические трудности попыток приписать эволюционный процесс - с его пустотой, беспорядочностью и жестокостью - мудрости, силе и любви Бога, делают абсолютно невозможным для истинного теиста принять эволюцию, если только при этом не руководствоваться личной выгодой.
Но научное свидетельство в пользу креационизма такое же ясное и точное, как и религиозное свидетельство, и может фактически развиваться вполне независимо от религиозного свидетельства. В этом заключается подлинная основа большого успеха современного креационизма. Проходящие в последние два десятилетия дебаты, в отличие от дебатов более раннего времени, сосредоточены в основном на научных данных. Креационисты указывают, что ни сотворение, ни эволюция не могут быть доказаны или даже реально проверены, так как оба эти понятия принадлежат истории и находятся за пределами досягаемости научного метода. Тем не менее, они считают, что "модель сотворения" может быть использована для объяснения полученных научных данных с большим успехом, чем эволюционная модель.
В некоторых случаях, разумеется, обе модели будут "предсказывать" одно и то же, и поэтому данные такого рода не могут явиться основанием для решения спора между моделями. И креационисты и эволюционисты, например, ожидают увидеть быстрые "горизонтальные" изменения в каждом "виде" организма, которые давали бы ему возможность приспособиться путем естественного отбора к изменению окружающей среды. Подобным же образом сторонники обеих моделей будут предсказывать более или менее параллельное сходство в генетической химии, эмбриологии и морфологии, одни на базисе общего строения, другие на базисе общего происхождения.
Однако эволюционисты ожидают видеть неограниченные вариации с небольшими "горизонтальными" изменениями, в ^конечном счете становящимися существенными "вертикальными изменениями, и они ожидают увидеть эволюционную непрерывность развития организмов, так как все предположительно развиваются от общего предка, в одинаковом мире, одинаковым процессом.
Креационисты, с другой стороны, предсказывают лишь ограниченные изменения с ярко выраженным разрывом между видами, и различия наряду со сходствами. Эволюционная модель может, конечно, расширяться, чтобы приспособиться к этим трудностям, но креационная модель прямо соответствует фактам! Более того, поскольку эволюция, предположительно, все еще продолжается, эволюционисты должны допустить существование в природе какого-то основного "закона обновления и интеграции", который так или иначе вызывает к жизни комплексные системы и затем выводит их на более высокий уровень сложности. Этот закон или процесс следует рассмотреть, так как, предположительно, он еще действует. Полагают, что в прошлом он создал космос из первобытного хаоса, жизнь из нежизни, высшие виды из низших видов, человека из животного.
Однако креационисты предсказывают положение, прямо обратное этому. Они предсказывают существование основного принципа консервации и дезинтеграции природы, когда созданные системы сохраняются количественно в их сотворенной сущности, в то же время дезинтегрируясь качественно из их сотворенного состояния первобытной безупречности.
Примечательно, что два самых основных и точных закона природы - это законы сохранения энергии и дезинтеграции (сохранения количества и дезинтеграции качества), в физических науках известные как первый и второй законы термодинамики. Они точно согласуются с "ожиданиями", возлагаемыми креационной моделью, но они явно противоречат эволюционной модели. В биологических науках они отразились в законе биогенеза ("подобное производит себе подобное") и универсально пагубной природе мутаций, так же, как и в феномене старения, атрофии, смерти и исчезновения. Возможно, когда-нибудь эволюционная модель подвергнется существенным изменениям, чтобы включить в себя эти основные законы науки (хотя эволюционисты пока что не в состоянии сделать это, и многие из них даже не понимают сути проблемы). Но если это и произойдет, она не будет так же хороша, как креационная модель, которая "предугадывает" законы!
Но основной критерий - история, которая, по-видимому, зафиксирована для нас в окаменевших свидетельствах осадочных пород земли. Если эволюционная модель верна, тогда окаменелости должны фиксировать историю, показывающую постепенную эволюцию всех форм жизни от их общего предка. Это предусматривает множество переходных форм в виде окаменелостей. Фактически они все должны быть переходными формами! Креационисты, с другой стороны, не ожидают найти переходные формы. Они ожидают обнаружить в общем-то такую же ситуацию, что и в современном мире - то есть много различных видов, но с четко выраженными различиями между видами, а также много свидетельств атрофии и исчезновения. А каково истинное положение с окаменелостями? Данные, полученные в результате изучения окаменелостей, точно подтверждают предсказания креационистов.
В окаменелостях не обнаружено никаких переходных форм. Есть вариации внутри видов (например, лошади) и виды, которые наподобие "мозаики" сочетают структурные черты различных видов (например, утконос, у которого любопытна комбинация черт, присущих обычно рептилиям, птицам и млекопитающим), но нет животных - ни живых, ни окаменелых - которые обладали бы переходными изменяющимися структурами (например, чешуя превращается в перья, ноги становятся крыльями).
Полное отсутствие любых зарождающихся переходных структур в сотнях миллионов зафиксированных окаменелостей настолько убедительно, что даже эволюционисты теперь подтверждают, что изучение окаменелостей на дает свидетельств эволюции. Смотрите, например, статью "Кто сомневается в эволюции?" зоолога Оксфордского университета Марка Ридли ("Америкен байолоджи тичер", т. 90, 25 июня 1981 года, с. 831). Это привело к тому, что многие палеонтологи новой школы взяли на вооружение марксистскую систему "революционного эволюционизма" или "прерывистого равновесия". Эта система отказывается от дарвинской постепенности в пользу концепции длительных стабильных периодов "стаза", прерываемых случайными рывками быстрой эволюции в небольших популяциях (конечно, не зафиксированными в каких-либо переходных окаменелостях).
Эта странная теория (называемая также теорией "обнадеживающего чудовища") не имеет ни генетической, ни термодинамической основы и никаких свидетельств, подтверждающих ее истинность. Она полностью основана на отсутствии доказательств! Ее единственное достоинство состоит, видимо, в том, что она прекрасно соответствует марксистской философии многих ее ведущих сторонников, и что более важно, дает предлог, чтобы продолжать пренебрегать потрясающими свидетельствами креационистов, полученными ими на основании изучения окаменелостей. Показания окаменелостей ясно говорят не только о сотворении, но также о всеобщей катастрофе. Подобно эволюционной постепенности, геологический униформизм также страдает от недостатка свидетельств. Все больше и больше геологов (например Дерек Эйджер "Природа стратиграфической летописи", Нью-Йорк, Джон Уили, 1981 год, 114 с.) признают, что все геологические формации и структуры должны быть объяснены не медленными, происходящими в настоящее время процессами (униформизм), а интенсивными катастрофическими явлениями прошлого. Более того, известно, что нет всемирного геологического "несогласного напластования" (или временного перерыва), зафиксированного в геологической колонне осадочных пород повсюду, что означает, что процесс размещения, который укладывает материал для формирования пород, был непрерывным, без всемирного временного разрыва между соседствующими формациями или соседствующими "эпохами". В данном случае всякое образование укладывалось быстро, целая геологическая колонна сформировалась быстро в глобальном гидравлическом катаклизме! Это в свою очередь означает, что летопись окаменелостей не свидетельствует об эволюции жизни на протяжении многих веков, а о разрушении жизни в один век.
Окаменелые "зоны" - не "эпохи", а скорее экологические объединения, и те, чья естественная среда обитания соответствовала более низким горизонтам, похоронены более глубоко. Поэтому не удивительно для креациониста (хотя это должно было бы удивить эволюциониста), что все великое множество видов животного царства (включая даже позвоночных животных) обнаружены в кембрийском, самом раннем из так называемых "периодов" геологической колонны.
В заключение отметим, что креационная модель полностью соответствует всем известным фактам науки и может помочь ученым гораздо лучше объяснить и предсказать научные данные, чем они когда-либо могли сделать это, следуя эволюционной модели. Ее следует рассмотреть открыто и серьезно всем беспристрастно мыслящим людям.
Воздействие ИКИ
Об ИКИ - уникальной, базирующейся в Калифорнии организации - нелицеприятно высказываются ее многочисленные противники из образовательного и научного истеблишмента. Среди наиболее красочных (и менее неприемлемых) такие формулировки, как "нервный центр креационного движения" и "мыслительный резервуар креационизма".
Созданный лишь в 1970 году и реорганизованный в апреле 1972 года под нынешним названием, ИКИ является центром современного креационистского возрождения, который за последние годы вызывает общенациональный и даже всемирный интерес. Разрабатывая разнообразные образовательные и исследовательские программы, Институт особое внимание уделяет своей издательской программе, выпуская широкий спектр ориентированных на креационизм книг и учебные материалы, многие из которых уже оказывают большое влияние как на христианские, так и нехристианские круги.
Коллектив ученых с начала существования Института опубликовал более 70 книг, а также сотни статей в различных журналах. Некоторые из этих книг переведены на 16 различных языков. Ежемесячник "Эктс энд фэктс", издаваемый ИКИ и высылаемый бесплатно всем, кто в нем нуждается, оказался чрезвычайно популярным и полезным.
Хотя все публикации ИКИ так или иначе связаны с креационизмом или другими областями апологетики, диапазон тем и уровень преподнесения материала весьма широк. Сюда входит целый ряд популярных детских книг и серия серьезных технических монографий для научных специалистов. Ряд книг ИКИ предназначен для специфического использования в государственных школах, содержит библейские и религиозные материалы, показывает, что все научные данные указывают скорее на акт творения, чем на эволюцию. Некоторые книги выпускаются как для государственных школ, так и в общую продажу. Разнообразная методическая серия для изучения отдельных предметов также доступна для актуального использования в классах государственных школ. Многие книги ИКИ посвящены библейской тематике. Они включают построчные комментарии к Книге Бытия и к Книге Откровения, учебники по апологетике и популярные брошюры о библейском креационизме и Всемирном Потопе.
ИКИ недавно образовал первую в христианском мире евангелическую и креационистскую аспирантуру с присвоением ученой степени (термин "евангелическая" означает твердую приверженность принципу непогрешимости и авторитета Библии во всех областях знаний). Степень магистра естественных наук присваивается теперь в астрогеофизике, биологии, геологии, научном образовании. На четвертом году существования аспирантуры (1984-85) зарегистрировано более 60 очных и заочных соискателей, большинство из них хорошо квалифицированны, и от них много ожидают, как от будущих лидеров.
Наиболее известными мероприятиями ИКИ являются дебаты между креационистами и эволюционистами, более 180 из которых проводились, как правило, в студенческих городках ведущих колледжей и собирали аудиторию в 5000 и более человек. Семинары по креационизму и лекции проводились учеными ИКИ во многих сотнях студенческих городков, сотнях церквей и других учреждениях почти каждого штата, в канадских провинциях и более чем в 20 других странах мира. Еженедельная радиопрограмма "Наука, Библия, Спасение" передается более чем 90 станциями на США и другие страны. Проводились многочисленные летние занятия и учительские семинары, очень много выступлений по радио- и телепрограммам, как местным, так и общенациональным. Вся эта деятельность финансировалась через рассыльный лист журнала "Эктс энд фэктс", почти целиком на индивидуальные денежные пожертвования заинтересованных христиан.
Хотя теперь имеется много других прекрасных креационистских организаций, как у нас в стране, так и в других странах мира, ИКИ уникален своим коллективом ученых, работающих полную рабочую неделю, техническим персоналом и широким диапазоном своей деятельности. Большинство обозревателей хвалят (или ругают) ИКИ как главную силу, обеспечивающую нынешнее возрождение креационизма.
Недавний опрос, организованный агентством "Ассошиэйтед пресс", обнаружил, что по меньшей мере 86% американцев теперь хотят, чтобы преподавание креационизма было возобновлено в государственных школах страны. Поскольку в настоящее время тысячи ученых становятся креационистами, нет никакого сомнения в том, что креационистскому движению обеспечено будущее. Хотя для борьбы с креационизмом создан национальный консорциум организаций в области науки и образования (большинство из атак направлено на ИКИ), интерес к изучению креационизма неизбежно будет расти. Даже если судебные органы когда-нибудь решат запретить креационизм в государственных учебных заведениях (решение, которое, несомненно, будет противоречить намерениям создателей Конституции США), это только ускорит наметившееся быстрое распространение частных христианских учебных заведений, которые по своей доктрине и философии почти все являются креационистскими.
Многие думали когда-то, что с креационизмом, особенно серьезным, изучаемым на научном уровне, было покончено на процессе Скопса в 1925 году. Видимо, он лишь ушел на какое-то время в подполье, но теперь вернулся живой и невредимый! Главный фактор, сдерживающий стремительное возрождение креационизма, как в национальном сознании, так и в школах и церквах, это неослабевающая апатия большинства евангелических христиан. Мы верим, что Господь скоро заполнит умы и сердца этих людей: велика в этом нужда.
Духовное воздействие креационизма
Для определения, действительно ли эффективна сила библейского и научного креационизма в деле приближения людей к Христу и укрепления христиан в их вере и жизни, ИКИ разослал в 1976 году подробный вопросник на подписном листе. Свыше 3000 анкет были заполнены и возвращены. Результаты внесены и проанализированы в книге "Царь сотворения" ("Криэйшн-лайф паблишерс", 1980 год, сс. 202-209), написанной автором данной книги, и они ясно показывают, что обоснованный и позитивный акцент на фактах и значении акта сотворения мира могут быть замечательным орудием завоевания душ и духовного роста. Однако христиане вот уже почти 200 лет следуют компромиссам и соглашательскому подходу по этой и связанным с ней проблемам, в результате чего христианское общество, провозглашавшее и практиковавшее библейскую доктрину, превратилось, по мнению многих, в "постхристианское общество", гуманистическое в вере и языческое на практике.
Чтобы подтвердить и обновить данные 1976 года, другой вопросник был разослан в начале 1984 по выбранным наугад адресам читателей издаваемого ИКИ журнала "Эктс энд фэктс", всего 5 000 адресатам из 75 000 подписчиков. 600 вопросников вернулись с неожиданно хорошими ответами. Главная цель этого вопросника заключалась в том, чтобы помочь редакторам определить "воздействие" их статей, и ответы показали, что они полностью соответствуют интересам и нуждам читателей,
В анкету также был включен один вопрос о духовном влиянии ИКИ. Вопрос: какого рода деятельность ИКИ (лекции, дебаты, книги, радиопередачи, литература и т.д.) была конкретной духовной помощью для вас? Результаты выражены в процентах (некоторые отметили более одного варианта ответов):
2% - способствовали приведению меня к Христу.
61% - важны для моего духовного роста как христианина.
22% - эффективно помогли мне приблизить других к Христу.
6% - не оказали никакой или почти никакой духовной помощи.
37% - другие варианты ответов.
Комментарии, сделанные многими из тех, кто отметил "другие варианты", указывают на то, что они могли бы легко отметить одну или более из первых трех категорий. В любом случае примечательно, что по меньшей мере 94% тех, кто соприкасался с креационистской деятельностью ИКИ, считает - она оказала определенное духовное воздействие на их жизнь. Этот анализ явно свидетельствует о том, что бескомпромиссный креационистский подход в любом христианском деянии дает обильные плоды как в евангелизме, так и в христианском росте. Примечательно, что у респондентов оказался высокий уровень образовательной подготовки: у 8% - докторская степень, у 35% - степень магистра, у 73% - степень бакалавра. Только 1% респондентов учился менее двух лет в колледже. Группа в целом определенно не соответствовала стереотипной карикатуре фанатических, невежественных фундаменталистов. Статистика также подкрепилась личными показаниями в разделе вопросника "Замечания". За недостатком места мы можем привести лишь несколько ответов, но они расставят все на свои места. Вот типичные высказывания:
"Я окончил колледж, получил степень бакалавра биологии, но плохо представлял, во что я действительно верил. Ваши книги становятся моим "спасением" - а то было моя вера в существование Бога зашаталась".
"Ваши материалы о Боге изменили мою жизнь. Когда я впервые прочитал "Потоп из Книги Бытия" и "Научный креационизм", моя точка зрения полностью изменилась. Я принял должность научного преподавателя в христианской школе, чтобы распространять эту информацию и читал почти все ваши материалы. Используя ваши действенные статьи, я преподавал креационизм нашим студентам с упором на апологетику. Через семинары по креационизму, на которые меня приглашали присутствовать, Бог счел возможным призвать меня в пасторы. Ваши материалы теперь бесценны для меня как пастора, и я продолжаю вашу работу по благовествованию среди прихожан и друзей церкви. Продолжайте в том же духе!". ""Научный креационизм" был основной помощью в разрешении многих конфликтов между моей гуманистической подготовкой в зоологии и фармакологии и моим пониманием Библии и веры в моего Господа".
"Вы помогли мне найти Христа как моего личного Спасителя".
"Вы дали мне хороший материал для доказательства (свидетельства и т.п.), а также для укрепления моих студентов в вере".
"Ваши материалы помогают моим детям расти во Христе. Изучение сотворения и последние находки приближают Библию к нашей жизни и делают ее необходимой сегодня".
"Использую ваши данные для помощи в духовном росте других".
"Важны для демонстрации научной обоснованности креационизма, которая превратила меня из эволюциониста в креациониста".
"Я когда-то был христианином-эволюционистом" (?), а теперь я - строго придерживающийся Библии креационист".
"Многие ваши материалы помогли мне организовать домашнее изучение Библии".
"Помогает обучать моих детей".
Эти и многие другие подобные свидетельства вместе с реальными статистическими данными демонстрируют, что истинное креационистское служение, устное и письменное, не только эффективно научно, но также используется Богом, чтобы принести" великое духовное благословение тем, до кого оно доходит.

Важность недавнего сотворения

Существует один аспект строгого креационизма, который подвергается более мощным нападкам со стороны эволюционистов, чем какой-либо другой. Это библейская доктрина недавнего сотворения ровно за шесть дней. Эволюционист, наталкиваясь на слабость свидетельств в пользу эволюции, когда он действительно пытается защитить ее, почти всегда направляет свои главные аргументы не против сотворения как такового, а против недавнего сотворения и связанной с ним геологии Потопа.
В результате некоторые люди, считающие себя креационистами, так запуганы этой библейской концепцией, что пытаются держаться за эволюционный компромисс XIX века, теперь известный как "теория дня и веков" и "прогрессивное сотворение". Некоторые все еще полагаются на "теорию разрывов", надеясь, что могут игнорировать проблему, умещая целые геологические эпохи в воображаемое временное пространство между первыми двумя стихами в Книге Бытия. Обе теории пытаются включить в себя целые геологические эпохи, хотя именно эти эпохи служат основой и фундаментом для эволюции. "Креационисты молодой земли" смущают как прогрессивных креационистов, так и креационистов - сторонников теории разрывов, и они жалуются, что недавнее сотворение - просто-напросто возможная интерпретация, которая не важна и которой можно пренебречь.
Но это не так. Будучи чисто научным вопросом, лишенным какого-либо библейского и теологического смысла (как, вероятно, в учебнике государственной школы и в научных дебатах), дата сотворения мира может и должна рассматриваться в качестве темы, отдельной от акта сотворения. Но это не значит, что она второстепенная. Это важный и основной вопрос, сам по себе заслуживающий серьезного изучения с учетом строго научных данных. С учетом же рассмотрения библейских и теологических данных (как в церкви и других христианских учреждениях), доктрина недавнего сотворения становится исключительно важной, будучи неразрывно связанной с доктриной самого сотворения. Ниже рассмотрены очень кратко некоторые причины, объясняющие исключительную важность доктрины недавнего сотворения мира для истинного библейского христианства.
Исторические причины
"Прогрессивный креационизм" - не современная интерпретация креационизма, развившаяся, чтобы привести отчет, данный в Книге Бытия, в соответствие с современной наукой, а весьма древняя концепция, изобретенная, чтобы навязать теистическую концепцию на почти повсеместно господствовавшую языческую эволюционную философию древности. Вечное существование физической Вселенной в пространстве и времени и "материи", также присутствовавшей в какой-то форме, было тем, во что верили все древние религии и философии, стремившиеся обходиться без всемогущего, божественного вечного конкретного Господа - Творца. Как это ни печально, но стремящиеся к компромиссам монотеисты, как древнего Израиля, так и ранней христианской церкви, неоднократно прибегали к различным аллегорическим интерпретациям Библии, говоря о каком-то продолжительном, затянувшемся во времени сотворении, выискивая, как бы скомбинировать креационистско-искупительную теологию с языческой гуманистической философией. Но подобные компромиссы практически неизбежно кончались полным отступничеством со стороны соглашателей.
В новые времена сам Чарлз Дарвин является классическим примером этого. Начав как библейский креационист, он стал скатываться по наклонной, приняв униформизм Лайелла, теорию геологических эпох и прогрессивный креационизм. Вскоре он стал законченным эволюционистом-теистом и в конечном счете атеистом. Такой же путь проделали многие другие ученые того времени. Фактически сама наука первоначально (во времена Ньютона и других основателей современной науки) придерживалась строго библейской хронологии, затем перешла на позиции прогрессивного креационизма (после Кювье - Лайелл и другие), затем дарвинского теистического эволюционизма и закончили полным эволюционным натурализмом.
Возрождение креационизма в первой четверти XX века было недолговечным, потому что он опять попытался пойти на компромисс с теорией дня и веков. Это было фатальной ошибкой Бранена на процессе Скопса. Различные ранние креационистские организации также не сумели занять твердую позицию по недавнему сотворению и вскоре либо прекращали свою деятельность (например, ассоциация "Религия и наука", просуществовавшая всего два года, и общество "Сотворение-потоп", функционировавшее шесть лет), либо становились практически беспомощными (как в случае с движением "Эволюционный протест"), либо капитулировали перед теистическим эволюционизмом (например, "Американское научное объединение"). Множество церквей, школ и других христианских организаций проследовали по этой ведущей к гибели тропе компромиссов в течение прошлого века. Для более подробного ознакомления с проблемой читайте "Историю современного креационизма", Генри М. Моррис, "Мастере букс", 1984 год, 384 с.
Теологические причины
Если не считать Библию непогрешимым Словом Божиим, концепция всемогущего любящего Бога обнаруживает в себе фатальные изъяны из-за догмы о старости земли. Сама причина для принятия без доказательств теории о существовании древнего космоса заключается в бегстве от Бога, в стремлении задвинуть Его как можно дальше в космос и как можно более назад во времени, надеясь тем самым совсем избежать Его контроля, позволив Природе стать "богом".
Конечно, всеведущий Бог мог бы задумать лучший процесс сотворения, чем беспорядочная, расточительная, неэффективная, полная невзгод и ошибок шарада с так называемыми геологическими эпохами, и, уж определенно, любящий, милосердный Бог никогда не мог быть виновным в выборе процесса творения, который включал бы в себя страдания и смерть множества невинных животных, чтобы спустя миллионы лет вернуться к созданию человека.
Не может быть сомнений в том, что библейский Бог создал бы все полно, хорошо и правильно с самого начала. Фактически Он заявил, что все это "хорошо весьма" (Быт. 1:31). Расточительность, беспорядочность и жестокость, которые сейчас так очевидны в мире (как в стонущем создании настоящего, так и в окаменелом мире прошлого) должны представлять собой посягательство на Его творение, а не механизм для его завершения. Бог никогда бы не сделал подобного, разве что только для суда над грешниками!
Более того, если уж делать выбор между развитым теистическим эволюционизмом и компромиссным "прогрессивным креационизмом" с его теорией "дня и эпох" применительно к Книге Бытия, то, с точки зрения теологии, последнего следует судить строже, чем первого. Обе системы одинаково неприемлемы за их общую приверженность к системе геологических эпох со спектаклем протяженностью в три миллиарда лет, когда царили беспорядок и расточительность и страдал и умирал мир. Однако прогрессивный креационизм усложняет проступок, заставляя Бога переделывать и переставлять все через определенные интервалы. Теистический эволюционизм, по крайней мере, полагает, что Бог может планировать и заряжать энергией весь "креационный" процесс с самого начала. Прогрессивный креационизм предполагает мир, который должен накачиваться новыми порциями созидающей энергии и руководства, как только предыдущая инъекция истощается или направляется не туда. Конечно, все те, кто действительно верит в библейского Бога, должны видеть, что любое признание системы геологических эпох ведет к теологическому хаосу. Независимо от того, относится ли компромисс к теории дня и эпох или к теории разрывов, сама концепция геологических эпох предусматривает Божественное смятение и замешательство, а библейский Бог вообще никогда не мог быть вовлечен в нечто подобное.
Библейские причины
Что касается самих библейских свидетельств, в них нет ни малейшего указания на то, что земля существовала долгие века до сотворения Адама и Евы.
Сам Господь Иисус Христос сказал:
"В начале же создания, Бог мужчину и женщину сотворил их" (Мк. 10:6).
Кристально ясное заявление Господа в десяти заповедях полностью исключает интерпретацию шести дней творения с точки зрения теории дня и эпох:
"Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмый - суббота Господу Богу твоему: не делай в оный никакого дела... Ибо в шесть дней создал Господь небо и землю, море и все, что в них: а в день седьмый почил. Посему благословил Господь день субботний и освятил его" (Исх. 20:8-11).
Если бы шесть дней работы Бога были не такими же, как шесть дней работы человека в неделю, тогда было бы не понятно, что Бог имеет в виду! Язык едва ли мог быть более ясным и понятным. Обратите также внимание на дальнейшее подтверждение этой мысли в книге:
"(Суббота) - знамение между Мною и сынами Израилевыми на веки; потому что в шесть дней сотворил Господь небо и землю, а в день седьмый почил и покоился. И когда Бог перестал говорить с Моисеем на горе Синае, дал ему две скрижали откровения, скрижали каменные, на которых написано было перстом Божиим" (Исх. 31:17, 18).
Вся Библия богодухновенна, но эта часть написана Богом! Еще дальше свидетельство шести дней творения заключены в заявлении Бога, что по истечении шести дней все в Его творении "хорошо весьма" (Быт. 1:31). И совершенно не имеет ничего общего со всемирным кладбищем окаменелостей глубиной в милю. Библия ясно заявляет, что смерть была не известна миру, пока Адам не согрешил (Рим. 5:12; 1 Кор. 15:21) и не навлек на землю проклятие Божие (Быт. 3:17; Рим. 8:20-22).
Научные причины
Те, кто настаивает на компромиссе с геологическими эпохами, несмотря на библейские теологические и исторические аргументы против них, поступает так на том основании, что "наука требует этого". "Бог не обманул бы нас, - говорят они, - делая землю такой старой на вид, если бы она в действительности была молодая".
Но можно поставить вопрос по-другому. Если земля была бы действительно старой, Бог не обманывал бы нас, говоря так ясно и выразительно в Своем вдохновенном Слове, что Он сотворил все это за шесть дней. Да земля вовсе и не выглядит старой. Эволюционисты пытаются представить ее старой, навязывая антибиблейские и антинаучные догмы униформизма ("проходящие в настоящее время процессы достаточны, чтобы объяснить все прошлые геологические формации") на геологические данные истории земли, сохранившиеся в горных породах земной коры. В настоящее время геологи окончательно отбрасывают свой вышедший из моды униформизм XIX века, понимая, что теория катастроф (прошлые формации, образовавшиеся в результате катаклизмов) дает единственно реалистическое объяснение великой геологической структуры земли. Хотя они еще не желают подтвердить реальность геологии Потопа на основе Библии, но уже признают, что различные геологические черты земли быстро сформировались в разного рода интенсивных катастрофах. Более того, существует во много раз больше геологических процессов и систем (смотрите книгу "Что такое наука сотворения?" Генри М. Моррис и Гэри Е. Паркер, Сан Диего, "Криейшн лайф паблишерс", 1982, стр. 239-259, в которой рассказывается о более 60 таких процессов), свидетельствующих о молодом возрасте земли, вопреки данным, полученным с применением некоторых радиометрических методов, которые могут быть подтасованы (через чрезвычайное приложение униформизма), чтобы указать на старый возраст земли. Такое продолжающееся настаивание на древности земли происходит только из-за философской необходимости оправдать эволюцию и пантеистическую религию с ее вечно существующей материей.
Если бы не безразличное и компромиссное отношение либеральных и неоевангелических христианских теологов и других интеллектуалов к этой важной доктрине недавнего сотворения, эволюционный гуманизм был бы давно изобличен, и ему нанесли бы поражение. Мир никогда не воспримет серьезно библейскую доктрину божественного контроля и близкого надвигающегося конца всего, пока мы сами серьезно не воспримем библейскую доктрину недавнего сотворения всего. Наш великий Бог творения и завершения ни в космосе, ни во времени "не далек от каждого из нас" (Деян. 17:27).

Глава II
Странный Бог эволюционистов

Эволюция как религия

Хотя эволюционисты обычно провозглашают, что эволюция - научный факт, креационисты всегда утверждают, что это не что иное, как "лжеименное знание" (1 Тим. 6:20). Это система, которая должна быть принята на веру; все действительные факты науки поддерживают креационизм, а не эволюцию, о чем будет сказано позднее.
Таким образом, эволюционизм - это религиозная философия. Фактически это фундаменталистское мировоззрение, лежащее в основе всех философских и религиозных систем, кроме тех, которые основаны на монотеизме. Если вселенная не сотворена вечным трансцендентным Творцом, тогда Вселенная всего-навсего конечная реальность. В этом случае все живые существа и другие сложные системы космоса предположительно развиваются естественными процессами из пространства, материи, времени самой Вселенной. Эта концепция - главное, во что верят эволюционисты.
Христиане, разумеется, не должны дать себя запугать нескончаемыми утверждениями эволюционистов, что эта система веры является "наукой". Напыщенные утверждения о том, что "все данные науки поддерживают эволюцию", можно заставить замолчать, потребовав привести хотя бы одно научное доказательство действительной эволюции! Конечно, нет никаких научных свидетельств того, что в наши дни происходит "вертикальная" эволюция, как не имеется и подлинных переходных окаменелостей, показывающих, что подобное когда-либо имело место в прошлом. Какой бы возраст ни был у Вселенной, не существует научных доказательств, что эволюция могла когда-либо быть возможной, и даже если бы она могла стать возможной, нет реальных свидетельств, что вселенная достаточно стара, чтобы это могло произойти. Эволюция - религия, а не наука.
Эволюционная вера среди ученых
Фактически не слишком сильно будет сказано, что требуется более сильная вера, чтобы верить в эволюцию, чем в креационизм. Это часто ненамеренно признается самими эволюционистами.
Христианская вера - непременное условие спасения (Еф. 2:8), но в одном смысле совсем не трудно иметь такую веру. В конце концов впечатляющее величие, красота и сложность вселенной облегчает веру в великого Бога-Творца (Пс. 18:2, Рим. 1:20), а подавляющее количество объективных свидетельств историчности личности и деятельности Иисуса Христа, включая Его телесное воскресение из мертвых, существенно облегчает веру в Его спасительную силу.
Но вера эволюциониста и гуманиста - совсем иное дело. У него действительно чудесная вера - вера, не зависящая от таких земных понятий, как свидетельство и логика, сильная своим детским доверием, целиком полагающаяся на способность вездесущего случая и всемогущей материи произвести сложные системы и могущественные энергии Вселенной.
Гарвардский зоолог П.Д. Дарлингтон сделал примечательное заявление об этой эволюционной вере в своей книге "Эволюция для натуралистов". Подтверждая, что творческие возможности материи целиком загадочны, он тем не менее смело верит в них: "Великая эволюционная тайна заключается в том, как произошла и развивалась материя, почему она приняла свои настоящие формы во Вселенной и на Земле и почему она способна формировать себя в существующие сложные молекулярные системы. Эта способность присуща, как нам известно, материи, ее организации и энергии" (Уайли, 1980, с. 15).
Разве это не отличное провозглашение веры? С пренебрежением взглянув на различные проспекты потенциальных свидетельств, профессор Дарлингтон более чем 200 страницами ниже еще способен заверить, что нет доказательств и что его вера чистая и слепая:
"Главное эволюционное обобщение состоит в том, что нет внешней силы, привносящей жизнь в материю. Материя принимает имеющуюся форму, потому что ей присуща способность так делать... Это один из самых примечательных и загадочных фактов нашей вселенной: существует материя, которая имеет возможность преобразовывать себя в наиболее сложные жизненные структуры" (там же, с. 233).
Здесь эволюционист сталкивается с большим искушением, серьезным камнем преткновения его вере. Кажется совершенно невозможным, чтобы мертвая материя могла создавать жизнь. В этом случае он, наверняка, должен уступить логике и признать, что Жизнь должна быть произведена Причиной, которая сама является живой. Ученые давно экспериментально продемонстрировали, что жизнь исходит только от жизни.
Ничего подобного! Его вера достаточно сильна, чтобы преодолеть и этот барьер:
"Этим я не хочу предположить, что существует жизненная сила, или энтилехия, или вселенский разум, а лишь заявляю о свойствах материи, представленной атомами и молекулами, которые мы знаем... Мы не разрешим тайну, используя наш неадекватный мозг, чтобы придумать мистические объяснения" (там же).
Эта вера в генерирующую жизнь силу материи сверкает еще ярче в свете известных затруднений, которые испытывают ученые, наиболее сведущие в природе жизни и ее предположительно естественном происхождении. Один из них сказал:
"Мы не понимаем даже общие черты происхождения генетического кода... Происхождение генетического кода - наиболее трудный аспект проблемы происхождения жизни, и необходимо сделать крупный концептуальный или экспериментальный прорыв, прежде чем мы сумеем добиться существенного прогресса" ("Нью сайентист", 15 апреля, 1982, с. 151).
Автор этого признания, д-р Лесли Орджел, кажется, вначале как-то поколебался в своей собственной вере. Он и д-р Френсис Крик, соавтор открытия (совместно с Джеймсом Уотсоном) удивительно сложной молекулы ДНК, теперь известной в качестве основного компонента жизни и генетического кода, контролирующего воспроизводство практически всех живых систем, подтверждают, что жизнь слишком сложна, чтобы возникнуть естественным путем, за несколько миллиардов лет истории земли.
В действительности, однако, их поверхностная вера еще сильна, возможно, даже сильнее, чем у других эволюционистов. Они верят в "направляемую панспермию", занимательное понятие о том, что семена жизни каким-то образом посажены на земле неизвестной цивилизацией из какого-то другого мира космического пространства! Сама приверженность этой концепции - примечательное свидетельство большого легковерия слепой веры этих эволюционистов, так как не существует абсолютно никаких научных свидетельств существования таких небесных цивилизаций.
Другим эволюционистом слепой веры является Ричард Доукинс, автор и популяризатор странной концепции "эгоистичных генов", которая сама по себе свидетельствует о необычном виде веры. Доукинс, работающий на факультете зоологии знаменитого Оксфордского университета (Англия), сохраняет непоколебимую веру в эволюцию Дарвина, даже на молекулярном уровне, несмотря на все предпринимающиеся в настоящее время нападки на нее со стороны его друзей-эволюционистов. Разумеется, он подтверждает, что верить в Бога логично:
"Чем более статистически невероятно что-либо, тем менее мы можем верить, что это произошло по воле слепого случая. Внешне очевидной альтернативой случаю является разумный Дизайнер" ("Нью сайентист", 15 апреля, 1982, с. 130).
Хотя вполне очевидно, что любая сложная и целенаправленная система, созданная человеком на протяжении истории, была продуктом разумного человеческого дизайнера, профессор Доукинс хочет верить, что сама жизнь, гораздо более сложная, чем любое созданное человеком изобретение, не была создана. Он отвергает Бога в следующих снисходительных словах:
"Боюсь, что я должен буду довольно резко высказаться о Боге. У Него, может быть, есть много добродетелей: Он, без сомнения, бесценен, возбуждая сознание и утешая умирающего или несчастного, но в объяснении организованной сложности мира Ему просто нет места. Именно эту организованную сложность мы пытаемся объяснить, и глупо приводить в качестве объяснения существо, достаточно организованное и сложное, чтобы сотворить ее" (там же).
Конечно, он прав. Требуется самая ординарная вера, чтобы объяснить тот или иной результат причиной, адекватной произведенному воздействию. Гораздо больше требуется веры, необычной веры, чтобы поверить, что результаты вызваны причинами, которые не в состоянии привести к ним! Поверить, что неживая материя может создать жизнь, что хаотический беспорядок может развиться в организованную сложность, а лишенные мышления атомы могут расположиться так, чтобы превратиться в мыслящие человеческие существа - вот где величественная вера!
Проявления эволюционной веры в других областях
Конечно, эволюционная вера свойственна не только биологам. Она может быть присуща эволюционным гуманистам в философии, экономике, политике и во всех других областях. Превосходным примером этого был Адольф Гитлер, чья слепая вера в дарвинизм ("сохранение привилегированных рас в борьбе за жизнь" - так звучал подзаголовок к "Происхождению видов" Дарвина) сформировала его систему взглядов и воодушевила настроить "господствующую" (с его точки зрения) "расу" против всего мира, веря, что ее триумф будет огромным благом для всего человечества в его продолжающемся эволюционном процессе. Хотя его армии в конце концов потерпели поражение, он сохранил свою великую веру!
"Гитлер верил в борьбу как дарвиновский принцип человеческой жизни, который заставляет каждый народ пытаться доминировать над всеми другими: без борьбы они разложатся и исчезнут... Даже признавая собственное поражение в апреле 1945 года, Гитлер выразил веру в выживание сильнейших и заявил, что славянские народы показали себя более сильными" (П. Гоффман "Личная безопасность Гитлера", "Пергамон", 1979, с. 264).
Отметим сильную, лишенную эгоизма, эволюционную веру Адольфа Гитлера, согласившегося даже пожертвовать всей своей тевтонской "расой" и в конце концов свести счеты с собственной жизнью ради дела эволюции.
Наконец давайте рассмотрим примечательную веру Айзека Азимова, наиболее плодовитого писателя нашего поколения, автора многих научных книг. Азимов верит, что наша сегодняшняя вселенная началась с Большого Взрыва первозданного космического яйца, что привело к возникновению химических элементов, звезд, галактик и в конечном счете людей. Отметим следующее замечательное провозглашение веры:
"Космическое яйцо может быть бесструктурным (насколько нам известно), но оно очевидно представляет очень упорядоченный конгломерат материи. Его взрыв представлял собой громадное перемещение к беспорядку, и с тех пор количество беспорядков во Вселенной увеличивалось" ("В начале", "Краун паб.", 1981, с. 24).
Теперь взрывы повсеместно производят беспорядок и дезинтеграцию, так что этот величайший из всех взрывов должен был явиться кульминацией беспорядка и дезинтеграции. Однако эволюция требует, чтобы Большой Взрыв каким-то образом привел к установлению полного порядка и созданию сложных структур. Поэтому доктор Азимов верит, что первозданное яйцо обладало порядком бесконечно высокой степени, даже не имея структуры.
Здесь мы сталкиваемся с глубокой верой Азимова. Во всех нормальных системах, с которыми работают ученые, "структура" и "порядок" - это в сущности одно и то же и являются эквивалентами "информации", "сложности", "организации", "интеграции" и других подобных терминов. Если бы произошло то, во что верили эволюционисты, первозданное яйцо, несомненно, должно было бы нести громадное количество упорядоченной информации и поэтому бессмысленно считать, что у него не было структуры. Азимов не только верит в очевидную невозможность, но и ставит знак равенства между двумя несовместимыми понятиями ("отсутствие структуры" = "высшему порядку").
Однако доктор Азимов чувствует необходимость в попытке своего рода рационализации, зная, что иначе люди с меньшей верой споткнутся.
"Существование космического яйца само по себе - аномалия. Если общее движение вселенной происходит от порядка к беспорядку, откуда взялся порядок (который, возможно, существовал в космическом яйце)? Откуда он появился?" (там же).
В этом месте Азимов делает еще один скачок веры, предполагая, что Вселенная вместо расширения, - что, как он считает, происходит в настоящее время, - сжималась, и все происходило наоборот, и ее порядок по мере сжатия увеличивался. Чтобы это стало возможным, разумеется, должно было быть привлечено гравитационное сжатие, чтобы удержать все вместе. Проблема с этой верой заключается в том, что общая масса материи во Вселенной в сотни раз меньше той, при которой подобное могло бы произойти. Такая проблема сама по себе не подрывает веру таких людей, как Азимов. Он решает этот вопрос с помощью еще одного акта веры.
"У меня такое предчувствие, что недостающая масса, требуемая для увеличения плотности до соответствующей цифры, будет найдена, и колебания вселенной будут обнаружены" (там же, с. 25).
Предчувствие Азимова, видимо, решает все. Нам, креационистам, трудно верить в то, во что эволюционисты ухитряются верить. Но мы всегда высоко уважали принцип веры, хотя наша собственная вера самая обычная, основанная на таком сильном свидетельстве, которое почти вынуждает верить в Бога-Творца и Искупителя. Мы должны по меньшей мере восхищаться замечательной верой эволюционистов.
Эволюция в других религиях
Христианам следует осознать важный факт, что в мире реально существуют лишь две основные религии. У одной в центре - Бог, у другой - человек. Итак, выбор ограничен: либо монотеистический ("один Бог") креационизм, либо эволюционный пантеистический ("повсюду бог") гуманизм. Библейское христианство зиждется на истине, что существует только один Бог, и что Он Творец и Искупитель мира. Хотя ортодоксальный иудаизм и ислам тоже монотеистические религии, они не признают, что Бог, создавший все, - единственный, Кто может быть истинным Спасителем всего через Свое воплощение и искупительную смерть в качестве Сына Божия и Сына Человеческого. И евреи, и мусульмане продолжают верить в спасение человеческими делами, а не верой в единственно возможное, истинное дело искупления - смерть и воскресение единственно истинного Бога-Творца Господа Иисуса Христа. Таким образом, в конечном счете они также становятся религиозными гуманистами, полагаясь на способность людей спастись самим. А значит, только истинное библейское христианство может быть настоящей монотеистической креационистской верой, сконцентрированной всецело на Личности и деле единого истинного Бога, Творца и Спасителя, через Иисуса Христа.
Что касается всех других великих мировых религий - буддизма, конфуцианства, таоизма, индуизма, сикхизма, синтоизма, анимизма и др. - все они откровенно пантеистические (или политеистические, что одно и то же). Ни одна из них не верит в трансцендентного Творца всей Вселенной пространства и времени. Для них космос - конечная реальность, вечно существующая и способная к генерации своими собственными силами всех сложных систем в природе, включая животных, людей и даже невидимых духов. Последние могут быть поняты или как духи умерших предков, или как "боги" - ангелы, демоны или другие духи, которые влияют на физический мир и дела в человеческой жизни. В глазах более искушенных идеологов этих религий боги и богини могут рассматриваться как воплощение различных сил и систем природы, будучи различными лицами одного великого разума или Силы, которая наполняет космос, саму Природу. Это, конечно, пантеизм ("повсюду боги"). Но это может называться и атеизмом ("бога нет"). Если "бог" вообще повсюду, тогда такой бог нигде не может быть конкретно.
Все в вышеупомянутом анализе можно в равной мере применить и к религиям древности, таким, как греческая, римская, египетская, вавилонская и все остальные. Ни одна из них не верила (или не верит) в личность всемогущего Творца, который создал весь космос (пространство, время, энергию, материю, жизнь, дух) Своей собственной вечной силой.
Поэтому во всех отношениях все эти религии - древние и современные - являются по сути эволюционными религиями. Они основаны в конечном счете на вере в "тварь", а не в Создателя (Рим. 1:25), и поэтому все они - одна и та же религия. Не удивительно поэтому, что все они довольно легко адаптировались к современному "научному" эволюционизму, так как последний - это всего-навсего слегка модернизированная форма их древнего поклонения природе или духу.
Кончилось тем, что эволюция теперь так же углубленно и свободно преподается в учебных заведениях Азии, Африки и океанских островов, как и в школах Европы и Америки.
В качестве примера рассмотрим религию Китая, древнюю и современную. В своей новой книге "Китай и Чарлз Дарвин" Джеймс Р, Пьюзи ("Гарвард университи пресс", 1983, 544 с.) ясно показывает, что эволюционистская природа древних китайских религий (конфуцианство, таоизм, буддизм, анимизм) непосредственно способствовали быстрой ассимиляции китайской культуры современной эволюционистской религией марксизма. Стоящий на позициях дарвинизма философ Майкл Руз в рецензии на книгу делает следующий анализ:
"Идеи [Дарвина] сразу пустили корни, так как в Китае не было внутренних интеллектуальных и религиозных барьеров на пути эволюции, которые часто существовали на Западе. В самом деле, в некоторых отношениях Дарвин выглядел почти китайцем... Таоистская и неоконфуцианская мысль всегда подчеркивала "вещественность" человеческих существ. Наше существование на одном уровне с животными не было большим шоком" ("Долгий путь Дарвина", "Нью сайентист", т. 103, 16 августа, 1984, с. 35).
Переход от западного дарвинизма к марксизму и коммунизму был тогда легким, поскольку влияние христианских миссий в Китае было подорвано.
"Как и американские промышленники, дарвинизм сделался привлекательным благодаря таким понятиям, как борьба, выживание и (особенно) успех... Сегодня верх взяла официальная философия марксизма-ленинизма (ее разновидность). Однако без светского материалистического подхода дарвинизма (означающего теперь широкую социальную философию) для Мао и его революционеров не была бы подготовлена почва, чтобы посеять зерна и собрать урожай" (там же).
Поэтому противники креационизма проявляют отвратительное лицемерие, когда настаивают, что, поскольку он "религиозный", его не следует преподавать в школах. Эволюция в гораздо большей степени религия, чем креационизм, требует более поверхностной веры и является основой гораздо более религиозных систем, чем креационизм. Эволюционные гуманисты не хотят запрещать в школах религию как таковую. Они хотят запретить только истинную религию.
Эволюция как нереализм
Можно предположить, что такая универсальная религиозная система, как эволюция, должна быть основана на хороших свидетельствах. Но это не так. Удивительное признание появилось в недавнем выпуске "Нейчур" - престижном британском научном журнале. В статье наконец-то признается, что эволюция противоречит всем наблюдениям и здравому смыслу:
"Большинство современных ученых не могут понять, чем привлекают мнимые научные аргументы креационистской науки людей со здравым смыслом. Научные эксперты отдают предпочтение эволюции, но она не укладывается в здравый смысл общественности. Просто трудно поверить, что изумительный порядок жизни на земле возник стихийно из первоначального хаотического состояния вселенной" (Джордж М. Марсден "Сотворение против эволюции: срединного пути нет", "Нейчур", т. 305, 13 октября 1983 г., с. 572).
Д-р Марсден был одним из свидетелей со стороны эволюционистов на позорном арканзасском судилище, где столкнулись креационизм и существующий закон. Он выступил с примечательным высказыванием о том, что "необычно большое число технических специалистов участвует в движении креационистской науки" и что эта наука сотворения "ближе техническим специалистам своей откровенностью, последовательностью, фактами и отсутствием всяких глупостей" (Там же).
Будучи инженером, я давно говорю то же самое. Технические науки основаны на подтвержденных принципах науки и эмпирических опытах. Сложная система в технике требует осторожного и интеллигентного замысла. Верить в то, что гораздо более сложные системы живых организмов могли когда-либо возникнуть случайно, значит противоречить здравому смыслу, так же, как и эксперименту.
Марсден называет науку креационизма "наивным реализмом", который "в принципе не антинаучен" (там же, с. 573). Это выглядит как непреднамеренное признание того, что эволюционная "наука" - это фактически "изощренный нереализм". Люди верят в эволюцию несмотря на тот факт, что она не основана на эмпирическом свидетельстве. В прошлом о ней нет сведений. Она противоречит основному закону науки и является оскорблением здравому смыслу! Хотя Марсден достаточно сильно верит в эволюцию, чтобы поддержать ее в суде, он называет ее "основным мифологическим элементом в философии, функционирующим как фактическая религия" (Там же, с. 574).
Трудно найти более удачную характеристику эволюционного разума, чем в 2 Кор. 4:3, 4.
"Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого".
Бог гуманистов
Конечно, среди эволюционных гуманистов существуют различные "культы", так же, как и различные конфессии среди верующих в Библию христиан. Некоторые из этих гуманистов являются откровенными атеистами-материалистами, как, например, члены Американской атеистической ассоциации, которой руководит Мадалин Маррей О'Хейр и которая расположена в Остине (Техас). Они открыто заявляют, что не верят ни в какого бога и выступают, по их словам, против любых форм религии - оккультизма, восточного мистицизма, также библейского фундаментализма и всех других. Для них сама "наука" является почти что эквивалентом Бога.
Многие другие, особенно среди интеллектуалов, практикуют, видимо, более благовидную форму атеизма, проповедуя на вид благородные и гуманные идеалы. Они предпочитают называть себя "светскими гуманистами" или даже "религиозными гуманистами". Последние, как правило, смешиваются со многими лицами, участвующими в работе многочисленных пантеистических религиозных ассоциаций, некоторые из которых даже называют себя церквами. Все виды восточной мистики, оккультные движения, философские клубы, социалистические коммуны, ложи и многие другие организации верят и практикуют то, что по всем своим намерениям и целям является религией гуманизма. Пантеистический бог, которому они поклоняются, может быть назван "Сила", "Природа", "Мировая Душа", "Разумная Вселенная", "Любовь" или как-то по-иному, но никогда библейским Богом или Вечным Творцом. Многие люди и организации, втянутые в эти различные формы эволюционного гуманизма, были как-то переплетены между собой в своих многочисленных неблаговидных делах в большую сложную сетку, которую некоторые зовут "Движение нового века" или "Заговор Водолея" (см. книгу "Скрытые опасности радуги" Констанции Канби, "Хантингтон Хаус", 1983, 268 с.).
Эти пути опасны, и слишком много христиан уже поддались искушению и пошли на компромисс с учениями и практикой таких объединений и организаций, "Да не будет у тебя других богов пред лицем Моим", - громогласно заявил сотворивший мир Бог в самой первой из Его десяти заповедей (Исх. 20:3). "Да не будет у тебя иного бога, и не поклоняйся богу чужеземному" (Пс. 80:10),
Люди веками упрямо идут за многими чуждыми, или "чужими", богами и упрямо "заменили истину Божию ложью и поклонялись и служили твари вместо Творца, Который благословен во веки, аминь" (Рим. 1:25), Однако никто никогда не был более чужд или не противостоял более истинному Богу на небесах, чем бог эволюционных гуманистов в эти последние дни. Один из ведущих представителей современного гуманизма священник Лестер Мондейл, "брат бывшего вице-президента Уолтера Мондейла, в примечательной статье "Ложные боги" впервые отверг библейского Бога: "Разделяя позиции гуманизма...
Хотя я и симпатизирую антипатии Илии к ложным богам, но должен заметить... что Ягве у Илии тоже ложный... То, что типично для божественного Отца, типично также и для Сына" ("Гуманист", т. 44, янв.-февр. 1984 г., с. 33). Затем он продолжает описывать то, что считает характером и свойствами гуманистического бога, и они, действительно, враждебны истинному Богу, сотворившему мир. Занимаясь поисками такого бога, он пишет:
"Всегда имеется философская возможность того, что кто-то где-то, возможно, достигнет реального Бога. ...В любом случае я уверен, что, примыкая быстро к стандартам, ценностям и культуре, с помощью которых мы стремимся к осуждению ложных богов как таковых, мы значительно ближе подходим к моральным качествам, соответствующим Высшему Существу, которые, похоже, это Существо захочет проявить, если Он (?) победит мир достоверностью Первого Пришествия" (Там же, с. 34).
Более откровенно атеистическим, чем пастор Мондейл, является один из наиболее непримиримых гуманистов-антикреационистов нашего времени д-р Айзек Азимов, знаменитый писатель-фантаст и наиболее плодовитый из всех научных писателей. В отправленном в 1982 году с целью сбора пожертвований письме от имени Американского союза гражданских свобод и его антикреационистской деятельности Азимов писал:
"Эти религиозные фанатики... входят, как армия ночи, в наши государственные школы с высоко поднятыми Библиями... Они представляют весьма реальную угрозу для общества, которое ставит академическую свободу и просвещение выше догм и моральной праведности".
Будучи приверженцем атеистического гуманизма, опасающегося, что эволюционизм потеряет долголетний контроль над американскими государственными школами, Азимов проявляет озабоченность. В своем комментарии к Книге Бытия (необычная тема для атеиста!) он писал:
"Наука дает картину Вселенной, в которой вообще нет места для существования Бога" ("В начале", 1981, с. 13).
Он может полагать, что нет необходимости верить в Бога, но Азимов демонстрирует удивительную веру в натурализм. Он верит, что замечательная сложная Вселенная развилась из предполагаемого первоначального Большого Взрыва. То есть, даже высокоорганизованные живые системы каким-то образом развились натуралистически из абсолютного хаоса, возникшего в результате взрыва в космосе (см. обсуждение кредо Азимова).
Преподобный Мондейл, д-р Азимов и их гуманистические коллеги все еще ждут "первого пришествия" их богов в мир, но когда "Он" (?) действительно придет, это будет бог, "противящийся и превозносящийся выше всего, называемого Богом... выдавая себя за Бога" (2 Фес. 2:4). Бог гуманизма будет великим представителем Человека "и возвеличится выше всякого божества, и о Боге богов станет говорить охульное... даже божества никакого не уважит: ибо возвеличит себя выше всех" (Дан. 11:36-37). Гуманизм, основанный на ложной космогенной эволюции, неизбежно закончит поклонением полностью ложному "человеку" в качестве полностью чуждого "бога".

Трагическое наследие современного научного эволюционизма

Наследие Чарлза Дарвина не явилось просвещенным веком научного прогресса, как провозглашают его сторонники. Вместо этого вслед за триумфом дарвинизма последовал век худшего варварства и жестокости (всегда "оправдываемых" именем эволюционной "науки"), когда-либо известной миру. Северная Америка благодаря наследию библейского христианства еще не брошена в водоворот антибожеского озлобления, но многие другие части мира испытали это, и может быть, наступает наше время.
Это очень деликатный, даже взрывной вопрос, и западные эволюционисты обычно сердито и саркастически реагируют, когда он упоминается. Это в свою очередь запугивает многих христиан, даже креационистов, которые поэтому имеют тенденцию реагировать отрицательно на тех, кто поднимает его.
Тем не менее, никуда не уйти от того, что эволюционная философская рационализация использовалась, чтобы оправдать все виды социальных и экономических систем и прискорбного личного поведения и практики в эту постдарвинскую эру. Людям необходимо знать это, особенно христианам. Как напомнил нам давным-давно Христос, "худое дерево приносит и плоды худые" (Мтф. 7:17). Также апостол Иаков напомнил нам, что один источник не может изливать соленую и сладкую воду" (Иак. 3:12). Сам источник должен быть очищен, испорченное дерево срезано, если владелец дома хочет остановить поток горькой воды и производство гнилых фруктов. Опасно есть и пить смесь хорошело и плохого: плохое может только испортить хорошее.
Конечно, пороки, заложенные в эволюционной системе, не означают, что каждый отдельно взятый эволюционист обязательно проявляет те же пороки в своем мышлении " на практике. Опасность заключается в самой природе системы, и история подтверждает трагические результаты на примере жизней слишком многих людей.
Догматы гуманизма
Хорошо известный Гуманистический манифест 1933 года, сформулированный в основном под руководством просветителя и философа Джона Дьюи, только в последнее врем" привлек то внимание христиан, которое он заслуживает. Благодаря нк основательному воздействию на американские школы и общество в течение полувека, зти пятнадцать догматов гуманизма, изложенные в манифесте, конечно, должны быть прочитаны, а их значение постигнуто каждым озабоченным христианином и каждым обеспокоенным американцем. Первоначально опубликованные в мае-июне в журнале "Нью гуманист" (т. 6, 1933 г.), они были переизданы повсюду, и их легко достать или в самой Американской гуманистической ассоциации (Амхерст, Нью-Йорк), или в репродуцированном виде во многих других публикациях как в христианских, так и в нехристианских (отличная христианская экспозиция содержится в учебнике Билла Готарда "Как понять гуманизм", изданном в 1984 году Институтом основных молодежных конфликтов, Оук Брук, Иллинойс).
Догмат номер один провозглашает: "религиозные гуманисты считают Вселенную самосуществующей и не сотворенной".
Догмат номер два продолжает: "Гуманизм верит, что человек - часть природы, он возник в результате непрерывного процесса". Итак, эволюция Вселенной и человека без блага действий Бога заложена в самой основе гуманизма. Все эти догматы (включая тот, в котором провозглашается глобальная коммунистическая форма правления), основаны на первых двух. Все прочие многочисленные верования и практические действия светских гуманистов проистекают от их безоговорочной веры в то, что не существует трансцендентного Бога-Творца, перед которым они ответственны. Второй Гуманистический Манифест, опубликованный в 1973 году ("Гуманист", октябрь 1973 года), подтвердил и расширил эти догматы. Среди прочего новый Манифест провозгласил:
"Будучи нетеистами, мы начинаем с человека, а не с Бога, с природы, а не с божества... Не божество спасет нас, мы должны спасти себя сами".
Если нет Бога, тогда все системы космоса должны возникнуть либо механическим путем, либо с помощью какой-то мистической силы, находящейся в структуре и подвергающейся процессам, происходящим в самом космосе. В любом случае, "гомо сапиенс" - высшее достижение эволюционного процесса, и мужчина и (или) женщина становятся фактически "богами", Это гуманизм.
Поскольку это так, критерии добра и зла перестают быть абсолютным моральным законом, установленным Творцом (даже не то, что многие называют "естественным законом"), а становятся лишь тем, что приносят наибольшую пользу человечеству и продолжающемуся процессу эволюции. Решение о применимости этого к каждому конкретному случаю должно приниматься "государством", которое, предположительно, олицетворяет собой корпоративное человечество. На практике в этой роли может вполне выступать "глава государства", некий великий супермен, который сумел завладеть властью, чтобы диктовать своим согражданам, что они должны делать во имя общества или "народа", "ради величайшего блага для подавляющего большинства" или с помощью других так же благородно звучащих, но выхолощенных лозунгов,
Таким образом, тот большой ассортимент современной социальной практики, с которым библейские фундаменталисты (а также политические консерваторы) борются сегодня, включая аборты, гомосексуализм, порнографию, эвтаназию, развод, внебрачные связи, употребление наркотиков м подобную антихристианскую деятельность., - это в основном логический результат эволюционной философии. Это, конечно, не означает, что каждая женщина, делающая аборт, и каждый подросток, пробующий вызывающий галлюцинации наркотик, являются эволюционными гуманистами. Люди - как христиане, так и атеисты - совершают грехи всех видов по личным и преходящим причинам. Это означает, что интеллектуальной причиной подобной практики, как бы ее защитники ни пытались ее анализировать и оправдывать научно, является прежде всего отказ от библейского мировоззрения в пользу эволюционного.
Убийства с помощью абортов и теория рекапитуляции
Рассмотрим, например, ужасное истребление с использованием абортов, распространившееся в нашей стране за последние годы в результате решений, принятых судебными органами, в которых преобладают гуманисты. Что когда-то считалось серьезным преступлением, теперь является правом человека, то есть так называемым правом матери контролировать собственное тело. Почти совсем не учитываются права нерожденного ребенка, по той простой причине, что плод теперь считается "еще не человеком". Основа этого бесчеловечного решения - всего лишь эволюционистская точка зрения на человека.
"Итак, дебаты об абортах коренятся в двух альтернативных путях подхода к нерожденным. Наша цивилизация до недавнего времени соглашалась считать нерожденного ребенка находящимся на стадии воплощения, что придает огромное значение его достоинству; но многие люди представляют его как образец эволюции в ее популярном понимании, что умаляет его достоинство" (Джозеф Собран, "Отводя взгляд" "Хьюман лайф ревю", весна 1984 года, с. 6. Собран - обозреватель национального агентства печати).
Этот "образец эволюции" в популярном понимании, есть не что иное, как старая эволюционная вера в то, что "онтогенез повторяет филогенез". Как говорит Собран:
"Данное изречение, конечно, дискредитировано, но это не означает, что оно утратило свою силу в умах многих современников. Они все еще полагают, что человеческий плод на ранних стадиях развития - это "низшая" форма жизни, и они, вероятно, и имеют это в виду, когда говорят, что он "еще не человек". Плод начинает свое развитие фактически как амеба, затем становится похожим на моллюска, затем щенка, затем обезьяну и наконец человека" (Там же).
Если эмбрион просто повторяет животные стадии своего эволюционного происхождения, тогда оправданно убивать его прежде, чем он станет человеком, таковы доводы. Дело, однако, заключается в том, что такое причудливое понимание давно отвергнуто. Как признает ведущий эволюционист С. Дж. Гоудд, комментируя рекапитуляционную теорию:,
"В дни Дауна теория рекапитуляции была лучшим пособием для биологов в вопросах организации жизни в виде чередования высших и низших форм (эта теория и "винтовой подход" к классификации, которую она поддерживала, отвергнута или должна быть отвергнута сегодня)" (Синдром д-ра Дауна, "Нэйчурал Хистори", т. 89, апрель 1980 года, с. 144).
Онтогенез, филогенез и эволюция на практике
Это наиболее странное из предполагаемых свидетельств органической эволюции популяризовалось в девятнадцатом веке биологом-атеистом Эрнстом Хеккелем, который возглавлял печально известную Монистскую лигу в Германии и вскоре "стал в Германии одним из основных идеологов расизма, национализма и империализма" (Дэниел Гасман "Научное происхождение национал-социализма: социальный дарвинизм у Эрнста Хеккеля и немецкой Монистской лиги", "Америкен Элзефир", 1971, с. XVII). Известное под именем так называемого "биогенетического закона", или рекапитуляционной теории, это понятие формулировалось в учебниках в терминах в виде лозунга: "онтогенез повторяет филогенез", что означает, что "эмбриональное развитие каждого развивающегося в утробе матери эмбриона повторяет эволюционное развитие видов". Утверждали, например, что человеческий эмбрион начинает жизнь как протозоа, затем проходит стадию рыбы (с жаберными щелями), стадию обезьяны (с хвостом), прежде чем окончательно стать человеком.
Эта абсурдная теория с тех пор давно опровергнута компетентными биологами, хотя она еще неожиданно возникает в некоторых пособиях и в антикреационистской полемике. Если кто-либо еще лелеял надежду, что данная теория может быть правдой, то она разрушена современной фетоскопией, которая "делает возможным непосредственно наблюдать нерожденного ребенка через крошечный телескоп, проведенный через стенку матки" ("Родители", октябрь 1979 года, с. 50). Д-р Сабина Швабентан отмечает:
"Мы теперь знаем, например, что человек в дородовой стадии не проходит через полную эволюцию жизни - от примитивной простой клетки к похожему на рыбу водяному существу, а затем - к человеку. Сегодня известно, что каждый шаг развития плода - процесс специфически человеческий" (там же).
Своей несостоятельностью теория рекапитуляции приводила к глубоким трагическим последствиям. В ранние дни палеонтологии "прогрессивные креационисты" - геологи, такие, как Агассиз и Д'Орбиньи, следуя за Кювье, часто использовали ее как основу для расположения своих окаменелостей в хронологическую последовательность, исходя из того, что последовательно сотворенные Богом существа должны соответствовать системе классификации животных и эмбриональному развитию каждого животного. Сконструированная таким способом палеонтологическая серия, естественно, создала видимость эволюции, хотя и не включала действительных "переходных" форм и не имела никакого отношения к каким-либо вертикальным последовательностям осадочных напластований. Составленная с помощью такого сомнительного приема способом "летопись окаменелостей" позднее стала приводиться в качестве основного доказательства эволюции.
Выпускник Гарварда Стефан Джей Гоулд указывает:
"Рекапитуляция дала удобный повод для яркой вспышки расизма среди белых ученых; они присматривались к деятельности своих собственных детей для сравнения с нормальным поведением взрослых представителей низших рас" Щечурал Хистори, апрель 1980 года, с. 144),
По словам Роулда, термин "монголоид" был впервые применен к умственно отсталым людям, потому что повсюду верили, что монголоидная раса еще не развилась до уровня кавказской расы. Точно так же Генри Фейрфидд Осборн, ведущий американский палеонтолог первой половины XX века, отмечал: "Негроидное племя даже более древнее, чем кавказское или монголоидное. Стандарт разума среднего взрослого негра соответствует одиннадцатилетнему малолетке из породы "гомо сапиенс" (Нечурзл Хистори, апрель 1980 гола, с. 129), Как отмечалось выше. Хеккел (и его ученик Адольф Гитлер) использовал это, чтобы оправдать миф об арийской сверхрасе, которой было предопределено покорять и уничтожать другие расы.
Но все эти трагические результаты ложной теории впечатляют меньше, чем мучительное убийство миллионов неродившихся детей. С 1973 г. более пятнадцати миллионов младенцев были убиты в результате абортов, что более чем вдвое превосходит число евреев, убитых нацистами при Гитлере. Единственно возможным "научным" обоснованием этих зверств является стандартный аргумент, что нерожденный плод - зто еще не человек.. И эта широко распространенная вера может основываться только на эволюционной философии в целом и этой самой старой дискредитированной теории в частности. В конце концов ведь не считается убийством умерщвление животного.
Идеи имеют последствия, ложные идеи могут иметь трагические и летальные последствия. Лозунг "онтогенез повторяет филогенез" - это не только странный, но дискредитированный лозунг прошлого. Это также корень дерева, приносящего в наше время смертоносные плоды.
Эволюция и гомосексуализм
Эволюционные доводы также стоят за широко распространяемыми. в наше время попытками узаконить практику гомосексуализма. Этот древний грех лишь недавно стал считаться допустимым поведением, а осуждение Библии отвергается на том основании, что такие действия обусловлены генетическим наследием и поэтому "естественны", как и у других животных.
Схожие аргументы предложены для так называемой сексуальном революции. Раз мужчины и женщины просто высшие животные, то считается вполне естественным, что их сексуальное поведение должно быть анималистическим. Естественно, библейские моральные нормы более не являются определяющими и авторитетными, так как эволюционная "наука", как полагают. опровергла Библию.
Следуя своему пророку, атеисту ОЛДОСУ Хаксли (брату Джулиана), который был, вероятно, первым ведущим интеллектуалом, убедившим так поступать, и который был позднее поддержан Тимоти Лири и. другими, люди начали использовать вызывающие галлюцинацию наркотики в поисках религиозной. проницательности и опыта, утраченных, когда "научный" зволюционизм, гуманизм их учителей забрал у них истинного Бога. Так родилась наша современная "наркотическая культура".
Другой вид общественного зла - использование насилия, чтобы добиться желаемого, также был оправдан эволюционными доводами. С тех пор как Реймонд Дарт открыл периые окаменевшие останки австралопитека в середине 1920-х вместе с тем, что он считал "орудиями", используемыми этими так называемыми "гоминидами" (или обезьяноподобными предками человека), всегда считалось, что эти существа были плотоядными "обезьянами-убийцами", убивавшими животных и, вероятно, других гоминидов для еды и, возможно, для покорения или даже забавы. Такие качества этих предполагаемых гуманоидных предков человека якобы "объясняют" и даже "оправдывают" инстинктивное побуждение человека захватывать, грабить и убивать. Эта "пещерная" карикатура на древних мужчин и женщин чрезмерно популяризировалась в течение многих лет в комиксах и кинокартинах и даже школьных учебниках, но антропологи теперь знают, что это ложь. Найденные кости животных, предположительно убитых, с содранными шкурами, растащенных на куски и съеденных австралопитеками, неверно истолковывались все это время.
"Они пришли к выводу, что леопарды к другие плотоядные животные затаскивали австралопитеков, а также обезьян и антилоп в пещеры и съедали. Большинство или даже все обломки костей были остатками от кошачьего пира, так же, как и останки предполагаемых убийц-обезьян" (Матт Картмилл, Нэчурал Хистори, т. 92, ноябрь 1983 года, с. 76).
Мужчины и женщины могут быть склонны ко всем видам насилия и эгоистичного поведения, но это из-за греха в их сердцах, а не из-за того, что их предками были животные. Это необходимо заклеймить и осудить, если согрешивший не покается, не получит прощения и не отбросит свой порок, но не поощрять и оправдывать на базе эволюционных предположений, как это поспешал делать суд в последнее время.
Еще одна анималистическая практика начинает оправдываться на базе эволюционизма. Как только убийство с помощью абортов стало приемлемым, за ним может последовать детоубийство, а также другие виды контроля над ростом населения (эвтаназия и т.д.).
"Среди некоторых видов животных убийство детенышей является естественной практикой. Может ли это быть естественным для человека, характерной чертой, унаследованной от наших предков-приматов?.. Чарлз Дарвин отметил в "Происхождении человека", что детоубийство является, "вероятно, наиболее важным видом контроля" за ростом населения на протяжении большей части человеческой истории" (Барбара Бурке, "Детоубийство", "Сайенс 84, май 1984 года).
Уже было много попыток геноцида во имя эволюционного прогресса, таких, как убийство аборигенов Тасмании белыми поселенцами, которые утверждали, что эти "примитивы" в действительности - не люди; использование газовых камер в нацистской Германии во имя превосходства арийской расы и другие.
Если эволюция действительно - закон жизни, то практические шаги, подобные этим, могут, действительно, способствовать полному прогрессу эволюции, как заявляют ее апологеты. Трудно предложить действенный научный аргумент против них, если эволюция верна.
Эволюционный базис смертоносных социальных философий
Многие писатели, как христианские, так и нехристианские, также указывали на эволюционистскую базу таких смертоносных социальных философий, как коммунизм и нацизм, а также расизм и не подконтрольный ограничениям капитализм. Современные эволюционисты сердито реагируют, когда на это обращают внимание, но это факт. Он может быть легко подтвержден ссылками на литературу теоретиков и практиков каждой из этих систем.
В последней половине XIX века широко распространившаяся философия под названием "социальный дарвинизм" доминировала в умах многих промышленных магнатов того времени.
"Так, сталелитейный магнат Эндрю Карнеги сказал после чтения Дарвина и Спенсера: "Я не только отделался от теологии и сверхъестественного, но и нашел правду эволюции. Все хорошо, так как все становится лучше, - таков теперь мой девиз, мой истинный источник утешения"" (процитировано по введению, написанному Эдвардом Кирклэндом к статье Карнеги "Евангелие богатства", опубликованной "Гарвард юниверсити пресс", 1972 год).
Схожие мнения были выражены такими людьми, как нефтяной магнат Джон Д. Рокфеллер, железнодорожный магнат Джеймс Хилл и многими другими. На всех произвели впечатление теории Герберта Спенсера в Англии и Уильяма Гранта Самнера в США, в центре которых находится знаменитый лозунг: "борьба за существование и выживание наиболее приспособленного".
Этот тип правого крыла дарвинизма также привел к расизму и империализму, даже к фашизму и гитлеризму, в то время как подход левого крыла эволюционной мысли стал основой марксизма-ленинизма и коммунизма. Обе системы антикреационистские, антибиблейские и антихристианские, и даже когда они борются друг с другом, они остаются объединенными в оппозицию к креационизму и библейскому фундаментализму.
Христианский философ Фрэнсис Шеффер язвительно высказывается о дарвинской основе германского милитаризма и нацизма:
"Позже эти идеи помогли привести к далеко идущему, но логическому завершению - нацистскому движению в Германии. Генрих Гиммлер (1900-1945), шеф гестапо, заявлял, что закон природы должен проявляться в выживании сильнейшего. Это привело к газовым камерам. Гитлер заявлял много раз, что христианство с его понятием милосердия должно быть "заменено этикой главенства силы над слабостью" ...Таким образом, многие факторы создали такую ситуацию. Но в тех условиях теория выживания сильнейшего санкционировала то, что произошло" ("Как же нам тогда жияъ?" "Ривелл", 1976, с. 151).
Эволюционная фикция расы
Другим аспектом крыла эволюционного гуманизма является система веры, известная как расизм, особо почитаемая в нацистской Германии и защищавшаяся там и в некоторых других странах на основе знаменитой, но давно отвергнутой теории рекапитуляции Хеккеля, о которой мы уже говорили. Чарльз Дарвин также поддерживал белый расизм, как и Томас Хаксли, и большинство других ведущих эволюционистов XIX-начала XX века. Джеймс Фергюссон недавно напомнил нам, что получаучный эволюционный расизм XIX века оказал на мир смертоносное влияние:
"В Европе XIX века концепция расы находилась в поле зрения все возраставшего количества наук о человеке... эти первые физические антропологи помогли развить концепцию арийского превосходства, которая позднее подпитывала официальный расизм в Германии в 1930-х и Южной Африке сегодня". ("Лаборатория расизма", "Нью Сайентист", т. 103, 27 сентября 1984 г., с. 18).
Точно также Стефан Джей Голд отмечает, что эволюционные антропологи были давно убеждены в том, что все "различные расы" имели отдельное эволюционное происхождение, и поэтому они "достигли" разных уровней интеллекта и способностей на протяжении их долгой истории.
"Мы не можем понять многое в истории антропологии XIX и раннего XX в. с ее множеством таксономических имен, предложенных почти для каждого остатка ископаемой кости, если не оценим ее одержимости к идентификации и классификации рас". ("Равенство людей - случайный факт истории", "Нэчурал Хистори", т. 93, ноябрь 1984 г., стр. 28).
И так как эти антропологи все были белыми европейцами или американцами, они были уверены, что кавказская раса далеко опередила "низшие" расы. Сам Гоулд отвергает расизм, но на зыбкой почве, считая, что разделение людей на расы "слишком недавнее", чтобы могли развиваться значительные различия.
"...разделение людей на современные "расовые" группы есть продукт нашей недавней истории. Оно не предшествует происхождению нашего собственного вида, "гомо сапиенс", которое, вероятно, имело место в течение последних нескольких десятков (в крайнем случае сотен) тысяч лет". (Там же, стр. 31).
Дж. Гоулд, однако, выступает здесь против самого себя. Если расы развиваются раздельно, возможно, в течение "нескольких сот тысяч лет", тогда было бы полным произволом полагать, что не возникло значительных расовых различий за такие огромные промежутки времени - при условии. если эволюция действительно подлинная. Собственная концепция Гоулда - прерывистого равновесия - затрагивает эволюционные "конвульсии", которые производят значительные эволюционные изменения только а нескольких поколениях. Эволюционизм - либо медленные и постепеннее изменения в духе неодарвинизма, либо быстрые пунктуально повторяющиеся прыжки - являются расистским по своей природе во всем своем проявлении.
В противоположность этому библейский креационизм со своими фактами о недавнем происхождении всех племен и народов после Великого Потопа всего несколько тысяч лет назад делает реальные "расы" в эволюционном смысле совершенно невозможными. Этот факт, конечно, идеально соотносится с библейским учением: есть только одна риса - человеческая раса!
Дело в том, что сама идем "расы" - строго эволюционная концепция, хотя она не возникла с Дарвинон, Дарвин позаимствовал ее от предыдущих эволюционистов и даже дал своей знаменитой книге "Происхождение видов" подзаголовок "Сохранение благоприятных рас в борьбе за жизнь". Что касается Библии, ни зтк слова, ни концепция расы не проявляется на страницах Писаний. Библия ясно учит, что все люди "одной крови", что они произошли от Ноя и трех его сыновей всего несколько тысяч лет тому назад, и этого времени мало, чтобы появились действительные расы в эволюционном смысле (то есть подвиды в процессе возникновения новых видов).
Есть еще одна сторона вопроса, неизвестная или не оцененная большинством христиан. Вся напряженность к все трагедии расовых конфликтов произрастают на почве расистской философии, которая прямо основана на эволюционной точке зрения происхождения человека и истории. Р. У. Уренген, рассматривая этот вопрос, писал:
"Даже если отдельные личности из различных народов случайно выглядят одинаково, различия между целыми народами, несомненно, достаточно большие, чтобы справедливо называть их расовыми. Подобная точка зрения преобладала, начиная с середины XVIII века,,, Авторы различались в своих мнениях о числе человеческих рас, от трех у Кювье до тридцати и более в XX веке, но за некоторыми исключениями они считали, что концепция расы имеет право на существование" ("Америкэн сайентист", т. 72, январь-февраль 1984 года, с. 75).
Точно так же антрополог Рассел Татл из Чикагского университета пишет в рецензии на статью Лоринга Брейса: "Брейс прямо выступает против расистского влияния двух главных основателей начальной физической антропологии в США... [Алес] Хрдлички из Американского музея естественной истории и Е.А. Хутона, с которым большинство представителей второго поколения физиков-антропологов училось в Гарварде" ("Сайенс", т, 220, 1982, с. 832).
Д-р Брейс (с которым я однажды имел креационистско-эволюционные дебаты), как и Татл, является ведущим эволюционным антропологом современности, преподает в Мичиганском университете. Хрдличка и Хутон вместе с Генри Фейрфилдом Осборном (также из Американского музея естественной истории) были крупнейшими американскими антропологами первой половины XX века, и, по словам Татла, все они были учеными-расистами. Фактически Осборн учил даже, что негритянская "раса" в действительности ниже гомо сапиенс! ("Нэчурал хистори", апрель 1980 года, с. 129). Для подробного знакомства с "научным" расизмом, сторонниками которого было большинство ученых-эволюционистов XIX века, смотрите книгу "Парии эволюции" Джона С. Халлера ("Юниверсити оф Иллинойс пресс", 1971 год, 228 с.),
Однако нынешнее поколение антропологов, в основном из-за антирасистского давления со стороны либерального и марксистского "левого крыла" эволюционной мысли, начинают вообще отбрасывать понятие расы, непреднамеренно возвращаясь к библейской концепции. Таттл пишет:
"[Брейс] повторяет имеющуюся сейчас в ходу точку зрения, что нам вообще следует отказаться от концепции расы и вместо нее фиксировать внимание на чистоте генов и тех характерных чертах населения, которые преобладают в данной географической местности. Эта генотипическая и фенотипическая информация должна интерпретироваться в рамках исторических и непосредственных выборочных факторов". (Татл. то же, с. 832).
Р. У. Рэнгем, являющийся членом коллектива Центра углубленного изучения наук о поведении человека в Станфордском университете, говорит: "В настоящее время преобладает мнение, что раса - устаревшая концепция" (Рэнгем, то же, с, 75). В том же духе высказывается и Гоулд: "Существуют разные варианты людей: формальное определение рас, - пройденный этап" (Гоулд, то же, с. 30).
Если мое мнение что-либо значит, я преподаю и пишу то же самое о расовой концепции по меньшей мере вот уже четверть века, опередив современную школу антропологов на пятнадцать лет. Это не благодаря личным познаниям человеческой генетики, которые в лучшем случае минимальны, а просто потому, что так учит Писание.
Марксизм и революционная эволюция
Протесты молодежи шестидесятых годов привели к одному примечательному явлению - сильному настрою против старого поколения ученых, старого поколения вообще. Это означало среди прочего выступление против доктрины Дарвина о медленной и постепенной эволюции в биологии и доктрины Лайелла об униформизме в геологии, и новые специалисты в этих областях проповедуют и пропагандируют в биологии "квантовое видообразование" или "прерывистую эволюцию", а в геологии - "теорию катастроф" и "вымирание" (см. продолжение дискуссии в главах 4-6). Это происходило частично из-за того, что молодые эволюционисты признали полное отсутствие научных свидетельств об эволюции дарвиновского типа, о чем так долго говорили креационисты. Но также из-за того, что социальное значение традиционного дарвинизма (социальный дарвинизм, расизм, нацизм, империализм и неподконтрольный ограничениям капитализм) теперь отвергается во имя эволюционизма левого крыла (марксизм, коммунизм, революционизм). Комментируя эти изменения в том виде, в каком они выплеснулись и в сферу физической антропологии, Матт Картмилл говорит:
"Когда люди с негодованием отворачиваются от одних теорий, чтобы взять на вооружение другие, то для этого обычно имеются серьезные, не относящиеся к науке причины... Миф, как сказано в моем словаре, есть реальная выдуманная история, которая воплощает культурные идеалы людей или выражает глубокие, повсюду проявляющиеся эмоции. Согласно этому определению, мифы в общем-то вещи нужные, а рассказы о происхождении мира, излагаемые антропологами - необходимые мифы" (Нэчурал хистори, т. 92, ноябрь 1983 года, с. 77).
Это конфликт, который произошел недавно между медленной и постепенной (дарвиновской) эволюцией, с одной стороны, и сторонниками "прерывистости", революционными эволюционистами, с другой стороны, перепевал классический конфликт между старшим к молодым поколением, а также между традиционным "социал-дарвинизмом", не подконтрольной ограничениям капиталистической экономикой и экологами, неомарксистами, неокатастрофкстами и марксистскими экономистами, был весьма силен, особенно в Англии и США. В США особо острая полемика произошла в Гарвардском университете, где два на сегодняшний день ведущих эволюциониста - д-р Стивен Джей Гоулд и д-р Эдвин О. Уилсон - боролись между собой, будучи выразителями двух противоположных школ эволюционной мысли. Гоулд является главой школы "прерывистого равновесия", Уилсон - представителем "социобиологии", современного эквивалента неодарвинизма. Говоря об этом конфликте, Джон Тэрнер, лектор эволюционной генетики университета в Лидсе (Англия), отмечает в обозреваемой им статье, касающейся этой ситуации:
"Настала очередь обвинить Э.О. Уилсена и Ричарда Доукинса - на этот раз не со стороны Церкви, как деятелей атеистов, а со стороны радикального движения, как симпатизирующим фашистам. Гарвардская группа обвиняет Уилсона в том, что его работы написаны в интеллектуальных традициях Адольфа Гитлера". ("Почему нам нужна скачкообразная эволюция", "Нью Сайентист", т. 101, 9 февраля 1984 г., с. 4).
Ричард Доукинс уже упоминался как профессор из Оксфорда, который выдвинул теорию "эгоистичных генов". Со ссылкой на Гоулда Тэрнер продолжает;
"Стивен Гоулд, который неоднократно призывал рассматривать человека как существо, отличающееся от животных, и был одним из подписавшихся под "гитлеровским заявлением" о Э.О. Уилсоне, нашел ответ в теории прерывистого равновесия". (Там же, с. 35).
Теперь Уилсон и Доукинс оба яростно отрицают всякую связь с нацизмом, так же поступают и их последователи. Но не приходится сомневаться в том, что если бы Гитлер, Гиммлер и нацистские теоретики были сегодня живы, они использовали бы их социобиологические аргументы в качестве сильного научного подспорья в их расистской ("выживает сильнейший") философии. Доукинс и Уилсон, несомненно, являются доктринируюшими атеистами, хотя Уилсон утверждает, что он когда-то был баптистом-фундаменталистом с Юга, прежде чем столкнулся с эволюционным и теориями, когда учился и Университете штата Алабама ("Гуманист", окябрь 1982 года, с, 40).
Возможно, Гоулд и многие его последователи и считают, по мнению Тзрнера, человека отличным от животных, ко лишь в марксистском смысле, а не библейском, или креационистском. То есть, верят, что гомо сапиенс появился внезапно, но не путем сотворения или с помощью эволюционных скачков, как считает Тэрнер. Гоулд в такой же степени атеист, как Уилсон или Доукинс. Фактически его признают марксистом, хотя он, разумеется, и не имеет членского билета коммуниста, Однако он привержен философии и учению Карла Маркса, которое включает в себя атеизм и эволюционизм в качестве основного направления.
Далее, комментируя этот последний конфликт между двумя школами эволюционного атеизма, Тэрнер делает интересное признание о том, что ни одна из них не основывается на настоящем научном свидетельстве:
"О теории скачков можно сказать тоже, что Гоулд говорил о социобиологии - что она не привносит ничего нового, и для ее подтверждения невозможно привести ни одного достоверного факта. Дело не в том, что теория прерывистого равновесия неверна, она может быть верной; дело в том, что несмотря на ее очень слабое научное основание, она привлекает огромное внимание. В то время как гарвардские радикалы весьма убедительно спорят о расах и коэффициентах умственного развития, когда явно фальшивая научная теория делает столько шума, мы должны изыскивать не научные причины". ((Джон Тэрнер, то же, с. 35).
Как неодарвинисты (включав социобиологов), так и сторонники теории "прерывности" (с их марксистскими тенденциями) придерживаются своих точек зрения по далеким от науки причинам! И, как мы уже подчеркивали в этой главе, эволюция - не наука, она всегда была религией в той или другой форме.
Находясь в сильной оппозиции друг с другом, эти две эволюционные секты объединяются, когда сталкиваются с креационизмом, их общим врагом. Особенно они ненавидят научный креационизм, хотя должны понимать, что у них кет настоящего научного доказательства или хотя бы хорошего свидетельства ни для медленной, ни для внезапной эволюции. Будучи злейшими врагами истинного Бога и библейского христианства, они предпочитают все, что угодно, правде сотворения,
Приверженность эволюционизму - не новость для марксизма, будь то философского марксизма, взятого из учебников, или опирающегося на насилие революционного коммунизма. Все социалисты, коммунисты, анархисты, ленинисты, сталинисты, троцкисты, маоисты, кастроисты - любые школы марксизма и особенно марксистские национальные революционные движения, как их называют на местах, - все они основаны на эволюционизме (дарвиновском, ламаркском или каком-то ином) и атеизме (даже когда он называется гуманизмом или пантеизмом или как-то еще).
Наступает (наступило, давно прошло) время для того, чтобы христиане осознали, что креационизм - единственно подлинное противоядие этой идеологии левого крыла, которая уже поработила более половины мира и теперь стоит почти у наших ворот. Она не только на грани завоевания остального свободного мира путем революции или военной силы, но даже наших школ и других общественных институтов с помощью своих интеллектуальных притязаний, полностью основанных на атеистических эволюционных псевдонаучных положениях.
Креационистов часто критикуют за то, что они говорят, что эволюционизм не просто научная концепция, что он является основой для антихристианских общественных систем, таких, как коммунизм и социализм. Критики креационизма часто выражают негодование, когда такие предположительно необоснованные обвинения направлены против эволюционной теории.
Ни один креационист, конечно, никогда не утверждал, что все эволюционисты - атеисты или коммунисты. Существует множество как теистов-эволюционистов, так и эволюционных капиталистов. Однако факт остается фактом: эволюционное мышление - основа социализма, коммунизма и других подобных систем, как бы к этому ни относиться. Социалистические и коммунистические авторы часто подчеркивают это, заявляя, что эволюционная структура - свидетельство "научности" их системы.
Например, знаменитый журнал "Интернэшнл сошиалист ревью" (который включает ежемесячное приложение к журналу "Милитент") в номере за ноябрь 1980 года поместил на видном месте статью Клиффа Коннера с многочисленными нападками на креационизм, озаглавленную "Эволюция против креационизма: в защиту научного мышления". Хотя автор показывает очень ограниченное знание креационистских аргументов и не ссылается ни на одну из креационистских публикаций, он пытается собрать весьма скудные свидетельства в пользу эволюции (включая давно дискредитированную теорию рекапитуляции).
Особенный интерес представляют его опасения по поводу того, что креационистское движение может замедлить продвижение марксизма и социализма. Коннер подчеркивает важность эволюции для этих систем, утверждая следующее:
"Защита Дарвина не нова для социалистов. Социалистическое движение с самого начала признавало дарвинизм важным элементом в общем видении мира. Когда Дарвин в 1859 году издал свою книгу "Происхождение видов", Карл Маркс направил письмо Фридриху Энгельсу, в котором писал: "...эта книга оценивает естественную историю в основном с наших позиций"". "Защищая дарвинизм, трудящиеся усиливают борьбу против происков реакционных учений и подготавливают путь для изменения социального строя". Сам Коннер считает себя и своих коллег "революционными социалистами", чья цель "как говорил Маркс, не только объяснять мир, но изменить его". Статья заканчивается признанием заслуг Дарвина.
"Из всех этих выдающихся исследователей XIX века, которые оставили нам в наследство такое богатство знаний, мы особенно признательны Чарлзу Дарвину, который открыл нам дорогу к эволюционному диалектическому пониманию природы".
Мы предполагаем поэтому, чтобы те эволюционисты-теисты и эволюционные капиталисты, которые нападают на креационистов за предположение о близости между эволюционизмом и социализмом, должны повести наступление на марксистов за то, что они предполагают эту же самую близость. Они первыми заговорили об этом!
Мы не должны забывать, что современный отход эволюционистов к теории прерывистого равновесия и катастроф не представляет собой движения к библейскому креационизму и геологии Потопа, как многие могли надеяться. Уж если на то пошло, они более враждебны (будучи более близкими самозванцами) истинному креационизму, чем старомодный эволюционный униформизм. Эта новая система - не что иное, как создание исключительно опасных условий для революции.
Старомодная дарвиновская эволюция, проповедуя медленное и постепенное развитие новых видов в течение миллионов лет, быстро заменяется идеей, что эволюция развивается внезапными прыжками или революциями. Эта теория "прерывистого равновесия", введенная в 1972 году и яростно проповедуемая видной группой молодых эволюционистов под руководством Стефена Джея Гоулда, блестящего палеонтолога-марксиста Гарвардского университета, быстро занимает главенствующее положение в учебных заведениях. Не случайно сходство этого вида эволюционной теории с марксистской революционной теорией, которая выступает за социальную и экономическую эволюцию с помощью интервалов интенсивной революции. Хорошо известные пробелы в так называемой летописи окаменелостей, которые в действительности говорят в пользу специального сотворения каждого основного вида организма, были извращены, и вместо этого стали преподавать эволюцию посредством катастроф, а эта концепция в свою очередь используется, чтобы поддержать марксистскую концепцию социальных перемен.
Эта оценка подтверждается одним из ведущих английских эволюционистов профессором Л.Б. Холстедом, который сам (как и Гоулд) - атеист, но еще верит в медленную и постепенную эволюцию. В статье, помещенной в ведущем научном журнале "Нейчур" (20 ноября 1980 года, с. 208), он пишет:
"Это впервые знакомит общественность с пониманием того, что не существует действительных окаменелостей, предшествующих человеку... [о чем]... креационисты твердят годами".
Холстед заявляет, что эти "скачкообразные эволюционисты" руководствуются политическими мотивами, и называет их теорию "рецептом революции". Затем он делает неожиданное сравнение:
"Точно так же, как имеются "научные" креационисты, пытающиеся фальсифицировать концепцию постепенных временных изменений в пользу теории катастроф, существуют и марксисты, которые - хотя и по иным мотивам - также стремятся дискредитировать теорию постепенности".
В действительности не существует научных свидетельств ни постепенной, ни быстрой эволюции. Все действительные факты науки точно подтверждают мнение о специальном сотворении, как этому учит Библия. Христиане не согласны на меньшее, особенно в своих христианских учебных заведениях.
Дарвин и мужской шовинизм
Осаждаемые со всех сторон дарвиновские эволюционисты попали в последние годы под неожиданный удар со стороны другой группы, от которой ничего подобного не ожидали. Будучи уже заклеймленными как расисты и империалисты новой волной марксистских "революционных эволюционистов", утверждающих, что старомодная медленная и постепенная эволюция должна быть заменена быстрой, чреватой катастрофами эволюцией, они стали теперь объектом критики со стороны радикальных феминисток, обвиняющих их в шовинизме и излишнем акценте на сексе.
В недавно вышедшей книге "Дарвин" Вилма Джордж обрушивается на теорию Чарлза Дарвина о влиянии "сексуального отбора" на эволюцию человека, заявляя, что она не подтверждается научными фактами, а основывается на его викторианских предрассудках в отношении женщин и их способностей. Жена Дарвина Эмма была вполне набожной и очень болезненно воспринимала антирелигиозные взгляды своего мужа, а его постоянную ипохондрию (которую некоторые авторы считали психоневрозом, связанным с чувством религиозной вины) считала чрезмерной, но тем не менее была покорно внимательна и подчинялась ему всю жизнь. Вилма Джордж даже утверждает, что крен Дарвина на мужском превосходстве, основанном на эволюции, был главной причиной его быстрого перехода на позиции эволюции и отхода от теории божественного сотворения. Эвелин Ричард комментирует это следующими словами:
"В период, когда женщины начали требовать права голоса, высшего образования и допуска к профессиям среднего класса, было большим утешением понимать, что женщина никогда не сможет превосходить мужчину; новый дарвинизм научно гарантировал это" ("Нью саентист", т. 100, 22- 29 декабря, 1983 года, с. 887). Дарвинизм предположительно доказал женскую неполноценность "...эволюционной перестройкой, которая концентрируется на агрессивном, властвующем на своей территории, занимающемся охотой мужчине, и низводит женщину до полного подчинения, обрекая ее на жизнь в домашней обстановке на периферии эволюционного процесса" (там же).
Феминистское движение не выступает против эволюции как таковой, а только против эволюции по Дарвину, как это делают современные эволюционисты-марксисты.
В любом случае, Чарлз Дарвин, когда-то считавшийся великим человеком и великим ученым, быстро становится сегодня не многим более, чем поверженным идолом, даже для тех, кто отдавал ему дань глубокого признания всего несколько лет тому назад.
Сегодня женщинам-христианкам не стоит обманываться посулами радикального феминистского движения, хотя женщины в этих движениях действительно выступают с вполне законными жалобами на социальную систему, которая все еще отражает в значительной степени социальный дарвинизм в постдарвиновский век, а также эволюционный пантеизм как древних, так и современных нехристианских религий и философий. Им следует помнить, что все эти религиозные системы отводят женщинам весьма низкое положение в обществе. Как уже указывалось, все эти религии по своей сущности являются эволюционными философиями того или иного вида.
Библия, с другой стороны, никогда не учила мужскому превосходству, хотя она устанавливает различные божественные цели для мужчин и женщин (предмет, который выходит далеко за рамки этой краткой дискуссии). Что касается "равных прав" в понимании подлинно вечных ценностей, мужчины и женщины всегда были равными перед Богом - равными при сотворении и равными в спасении.
"И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их" (Быт. 1:27).
"... нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал. 3:28).
Подлинный ответ на нерешенные нужды и проблемы женщин в нашем обществе дает лишь полная приверженность истинно библейскому креационизму.
"Христианский" эволюционизм
В связи с фундаментальной важностью креационизма для библейского христианства, о чем было сказано в первой главе, и мертвящего влияния эволюционной теории как социально-религиозной философии, что продемонстрировано в этой главе, становится очевидным, что истинным христианам следует питать отвращение к эволюции и противостоять ей изо всех сил. Однако трагедия заключается в том, что большинство верующих христиан или идут на компромисс с эволюцией или безразличны к ее важной роли.
Так называемые христианские "либералы", которые контролируют все основные конфессии, давно приняли эволюцию. Этого можно было ожидать, так как либеральные теологи также отвергают непогрешимость Библии. Проблема состоит в том, что многие неоевангелисты и консерваторы также приняли теистическую эволюцию. Даже многие фундаменталисты, которые искренне верят в специальное творение и отвергают эволюцию, считают этот вопрос в общем-то не главным и мало говорят о нем.
И наконец, выступление христианской Церкви против эволюционной теории было, как правило, неэффективным со времен Дарвина. Конечно, были значительные исключения из правил, но эти отдельные исключения были недостаточными, чтобы остановить течение эволюционной мысли.
Подтверждено, что большинство эволюционистов не являются атеистическими гуманистами (хотя большинство представителей и лидеры эволюционной мысли кажутся таковыми). Типичная точка зрения мирянина на эволюцию заключается в том, что она как-то связана с методом творения Бога и поэтому не должна являться предметом особой заботы для христиан. Большое число "вновь рожденных" христиан признаются под давлением, что они "эволюционисты-теисты".
Однако креационисты давно считают, что теистическая эволюция - это такая же несуразица, как "христианский атеизм". Если эволюция может объяснить все формы жизни, как утверждают ведущие эволюционисты, тогда Бог излишен. Более того, сама суть эволюционизма - цепь случайностей, пустая, бессмысленная борьба за выживание. Сами эти термины несовместимы с мудростью и силой Бога и с этикой христианства. Однако эти соображения часто игнорируются, особенно когда на них указывают библейские фундаменталисты.
Поэтому вдвойне примечательно, когда на этот факт указывает ведущий научный эволюционист-атеист Жак Моно. В интервью по радио, данном в Австралии незадолго до своей смерти, выдающийся французский биолог, лауреат Нобелевской премии и автор влиятельной книги "Шанс и необходимость" заявил (по сообщению австралийского креационистского журнала "Экс нихило"), касаясь эволюционного процесса:
"Почему Богу пришлось выбрать такой чрезвычайно сложный и трудный механизм?.. Почему сразу же не создать человека, во что, разумеется, верит классическая религия?".
Моно, конечно, выбрал веру в полный натурализм и атеизм, принужденный к этому неумолимой логикой бесспорного, по его мнению, "факта" эволюции. Далее он сказал:
"[Естественный] отбор является самым слепым и жестоким способом возникновения новых видов... Борьба за жизнь и ликвидация слабейших - ужасный процесс, против которого восстает наша современная этика. Идеальное общество - это не прошедшее через систему отбора общество; общество, где слабый защищен, что прямо противоположно так называемому естественному закону. Я удивлен, что христианин может утверждать, что Бог в какой-то степени запустил этот процесс, чтобы иметь эволюцию". Если уж атеист удивляется тому, что христианин может защищать эволюцию, то каким должно быть отношение Самого Бога к такой компромиссной точке зрения, которая не только отвергает ясное учение Слова Божия, но даже клевещет на Его Личность?
Христианам, безразличным к угрозе эволюции, следует рассмотреть следующий анализ д-ра Уильяма Провайна, профессора истории и биологии Куорнеллского университета:
"Как указывают Жак Моно, Э.О Уилсон и многие другие биологи, современная эволюционная биология поколебала надежду, что дизайн какого-либо рода или целенаправленное действие совершили эволюцию человека и установили базис моральных правил. Напротив, биология ведет к полностью механистическому мировоззрению... Не существует богов и некому заниматься дизайном. Частые заверения относительно того, что современная биология и принятие иудейско-христианских традиций полностью совместимы, целиком ложны. Кроме того, не существует унаследованных моральных или этических законов, нет никаких руководящих принципов для человеческого общества" ("Влияние идей Дарвина на изучение эволюции", "Байосайенс", т. 32, июнь 1982 года, с. 506).
Если Провайн и все его гуманистические коллеги правы (то есть если эволюция истинна), тогда христианство (или любая другая теистическая религия) излишне или даже вредно.
"Религия подобна человеческому аппендиксу: хотя он выполнял свою роль у наших далеких предков, сегодня он бесполезен. Как аппендикс сегодня стал средоточием физической болезни, так и религия сегодня стала средоточием социальной болезни. Хотя религия в ледниковый период была силой, ускоряющей эволюцию человека, теперь она превратилась в атавизм сомнительной ценности" (Фрэнк Р. Зайндлер "Религия, гипноз и музыка: эволюционная перспектива", "Америкэн атеист", т. 26, октябрь 1984 года. с. 24).
Вышеуказанное мнение принадлежит бывшему председателю отделения науки и технологии одного из колледжей Университета штата Нью-Йорк. В настоящем он наиболее громогласный, антикреационистски настроенный активист. В любом случае его заключение вполне резонно, если верна посылка. То есть, если эволюция истинна, тогда христианская религия - ложь, и для блага дальнейшего эволюционного прогресса, чем скорее ее забудут, тем лучше.
Но, к счастью, эволюция не истинна! Как будет показано во второй главе, реальные данные науки поддерживают библейский креационизм и библейское откровение в целом. Вся посылка и структура эволюционизма целиком ложны, и он наносит жизни и мысли человечества огромный ущерб. Христианам срочно нужно стать хорошо информированными, заинтересованными и активными в битве за воссоздание библейского креационизма как основы всей истины и жизни.
Главная цель этой книги - по воле Бога сделать как можно большее число христиан убежденными, верными и активными креационистами. Как будет продемонстрировано в следующей главе, решающая борьба между двумя мировоззрениями уже разворачивается и со временем наверняка расширится и примет более упроный характер. Необходимо, чтобы как можно больше христиан были готовы принять активное участие в этой важнейшей борьбе.

Глава III
Эволюционизм в последние дни

Борьба против сотворения

В первой главе этой книги показано, что представление о Боге как всемогущем трансцендентном Творце и Вселенной как прямом результате Его запланированных, недавних, целенаправленных, творческих действий, как это было открыто и зафиксировано в Его непогрешимом и полностью ясном Писании, исключительно важны для истинной веры и полновесной жизни. Далее, неотвратимые ошибки и злонамеренные итоги противостоящей космогонии, т.е. эволюционного гуманизма, сопряженные с опасностями христианского компромисса с ними, продемонстрированы во второй главе. В трех главах второй части будет дан обзор соответствующих научных данных, которые подтверждают библейскую запись сотворения и первозданную историю, полностью опровергая эволюционную модель, показывая, что христианам не стоит молчать от страха и идти на компромиссы с эволюционной пропагандой.
Ввиду гигантского по масштабу и многовекового космического конфликта стало очевидным, что он будет все более и более суровым по мере приближения окончания нашего века. В Библии, конечно, говорится, что Господь Иисус Христос как Творец и Искупитель мира подавит все выступления и будет царствовать как безоговорочный Властелин Своего творения на веки вечные. С другой стороны, гуманисты убеждены, что Библия ложна и что Творца вообще не существует, предсказывают ближайший закат всех теистических религий, особенно библейского христианства, и изо всех сил стараются осуществить эту цель. В любом случае, этот многовековой конфликт будет с течением времени продолжаться и усиливаться, и христианам срочно нужно обзавестись необходимой информацией и бытье готовыми к борьбе.
Антикреационисты
Интересное развитие происходит в академическом мире примерно с 1980 года. Созываются многочисленные собрания, создаются комитеты, задумываются планы действий, по все стране звучит сигнал тревоги. Академический истеблишмент поддерживается в этом крестовом походе всей силой средств массовой информации, а обозреватели, комментаторы и рядовые репортеры задействованы, чтобы помочь отбить смелый рейд на цитадель предполагаемой мудрости и знания.
Кто этот страшный враг, против которого должна быть воздвигнута такая беспрецедентная оборона? Марксисты? Порнографы? Оккультисты? Нет, конечно же! Академическая свобода должна быть сохранена, и все эти группы должны быть обустроены и защищены, и чинить препятствий им не следует.
Это креационисты! Это движение должно быть остановлено любой ценой. Профессор Дилос Б. Маккаун - заведующий кафедрой философии Обернского университета - бывший проповедник, а теперь самозванный защитник научного истеблишмента, торжественно провозгласил:
"...религия старых времен - это нечто такое, что, как полагали образованные люди, верующие и неверующие, благополучно осталось в давно прошедших временах, которым она принадлежит. Но увы, современная научная прогрессивная Америка является свидетелем реактивации библейского начетничества, фундаментализма и евангелизма, что практически непостижимо для здравого смысла... Но из всех недавних проявлений древней религии нет ничего более дерзкого, чем деятельность Института креационных исследований, который посвятил себя разрушению идеи космической и органической эволюции. Зло, которое эта организация хочет нанести естественным наукам в начальной и средней школах, не поддается научному воображению" ("Современная религия против наук", Кемтек, июнь 1981 г., с. 336).
Др. Маккаун - только один из растущего числа таких паникеров сегодня и, вероятно, не самый главный. Гораздо более авторитетные силы в лице многих научных и образовательных организаций сомкнули свои ряды для упорной борьбы против преподавания концепции креационизма в государственных школах. Среди других действий престижная Национальная Академия наук в октябре 1981 года провела собрание ведущих ученых и работников образования в Вашингтоне, чтобы обсудить вопрос, как поступать с теми, кто противостоит эволюционизму. На следующий день подобное собрание организовала Национальная ассоциация учителей биологии (НАУБ).
Самая большая и наиболее влиятельная научная организация - Американская ассоциация содействия развитию науки (АААС) проводит целый ряд совещаний, а также лекционных сессий на своих собраниях и публикует в своих журналах длинную серию критических статей по креационизму. Практически в каждом штате организуются местные комитеты связи, функции которых - сдерживать креационизм, как только он появится на поверхности на местном уровне.
Почти радуют слух панические призывы, раздающиеся в наши дни против креационистов. Гуманистические лидеры гигантского эволюционного истеблишмента, после многих лет высмеивания библейского сотворения, теперь впадают в истерику, опасаясь потери своего продолжительного контроля над национальной системой образования, уступив его организации, которую они нарекли незначительной "фундаменталистской периферией".
Гигантская Американская ассоциация содействия развитию науки, например, наиболее влиятельная из всех научных организаций, взирает на креационизм с большим страхом. "Мы очень озабочены креационизмом, - заявляет Уильям Кэри, член правления АААС. - Это было предметом долгих дискуссий на недавнем собрании нашего правления". ("Вырабатывается отповедь креационизму", "Сайенс", т. 214, 6 ноября 1981 г., с. 638). Эволюционисты особенно боятся участия в научных дебатах по проблеме: эволюция против сотворения. "Практически единогласно (один голос против) сессия Национальной Академии Наук (НАС) согласилась, что следует избегать вести с креационистами дебаты" (там же, с. 635). АААС отпечатала сто тысяч бесплатных копий специальной антикреационистской обличительной тирады из декабрьского номера популярного журнала "Сайенс-81", чтобы разослать их преподавателям научных дисциплин всей страны. Этот специальный трактат оканчивается следующим удручающим призывом: "Поставлено на карту то, как американский народ будет относиться к науке в следующие десятилетия и чему он будет учить своих детей".
Национальная ассоциация учителей биологии основала периодический мини-журнал, посвященный в основном выступлениям против креационизма. В октябрьском номере этого журнала за 1981 год (высокопарно названного "научная честность" - лучше было бы назвать "Нучная софистика"!) ответственный секретарь НАУБ Уэйн Мойер заявил, что организована "сеть связи" местных комитетов для "поддержки усилий низовых организаций достойно встретить вызов креационизма". Американский союз за гражданские свободы привел целую армию нью-йоркских адвокатов и массу ученых с большим именем, чтобы поддержать судебный процесс против креационизма в Арканзасе и Луизиане. Перечень организаций, которые стали активными в борьбе против Творца, все увеличивается: Американская гуманистическая ассоциация, Американский союз за гражданские свободы, Национальная ассоциация учителей, Американский геологический Институт (включающий все геологические общества), Американское химическое общество, Национальная ассоциация работников образования, Американский институт биологических наук, Американская антропологическая ассоциация и многие другие.
Некоторые из предложений и планов действий, принятых в результате обсуждений, заключались в следующем: 1. Публиковать и распространять многочисленные книги, статьи и памфлеты, критикующие креационистов и креационизм; 2. Не участвовать ни в каких дебатах на тему "Креационизм и эволюция" с учеными креационистами, если этого можно избежать; 3. Помочь подготовить и поддержать наиболее подготовленных участников дебатов, если дебатов нельзя избежать; 4. Организовать институт эволюционных исследований "в противовес расположенному в Сан-Диего" Институту креационных исследований; 5. Создать общенациональное объединение организаций, объединенных для борьбы с креационизмом; 6. Выработать активную программу политических действий для оказания давления на законодательную власть, департаменты образования и правления учебных заведений; 7. Создать общенациональную серию кратких курсов, чтобы вооружить учителей знаниями, необходимыми для отстаивания эволюционистских позиций в классах; 8. Подготовить телевизионные передачи, выдержанные в эволюционном духе, для вещания по общественному телеканалу и другим программам; 9. Постараться, чтобы каждый ученый и преподаватель ежегодно вносил по десять долларов для работы создаваемого Объединения.
Это лишь некоторые из многих предложений, рекомендованных на этих собраниях. Некоторые из них, вместе со многими другими рекомендациями, были представлены на сессии Национальной Академии в письменном докладе "Противостоять креационистам", подготовленном известным противником креационизма биологом Джоном А. Муром из Калифорнийского университета в Риверсайде. В заключение д-р Мур сделал очень важное признание:
"Если мы не разрешим наши проблемы с креационистами, нам придется винить только самих себя. Нельзя забывать, что из всех имеющихся у нас богатств самым ценным является образовательная система страны".
К несчастью, на сегодняшний день эволюционисты, кажется действительно контролируют нашу образовательную систему, так же, как суды и средства массовой информации, и все это мобилизовано на битву со страшной угрозой креационизма! На ум приходит термин "многократное уничтожение". Согласно бытующей мудрости, креационисты - незначительная фундаменталистская секта, а научный креационизм по словам Стефана Джея Гоулда из Гарварда, - просто глупость. Существует более простой, быстрый и менее дорогостоящий способ остановить креационистское движение, но до него, видимо, не додумался ни один из этих эволюционных стратегов. Все, что им нужно сделать, так это предоставить хотя бы одно - единственное документированное доказательство эволюции, или хотя бы несколько бесспорных научных свидетельств!
Тем временем на ум приходит и другое слово: "зачем?" Зачем мятутся народы и племена замышляют тщетное?... Совещаются вместе против Господа... говоря: расторгнем узы их и свергнем с себя оковы их" (Пс. 2:1-3). Если эволюция - такой бесспорный научный факт, а креационизм - научная глупость, то почему же они так боятся позволить молодым людям оценить факты самим? С другой стороны, если действительно есть Творец, и если Он действительно создал эту Вселенную, то печально и глупо, что работники образования лишают молодых людей, чья подготовка им доверена, этой важной информации. Отцы-основатели нашей нации, создавая Декларацию Независимости и Билль о правах, явно не имели это в виду.
Растущая угроза гуманизма
Атеист Джон Данфи в гуманистическом эссе, удостоенном премии, нарисовал яркую картину предстоящей битвы за умы молодых людей, выступив с призывом вооружаться:
"Я убежден, что борьбу за будущее человечества следует вести и одержать в ней победу в классах государственных школ учителям, правильно понимающим свою роль в качестве провозвестников новой веры - религия гуманизма, которая уважает в каждом человеческом существе искру того, что теологи называют Божественностью. Эти учителя должны воплощать собой такую же беззаветную преданность делу, как наиболее яростные проповедники-фундаменталисты, так как они должны быть служителями, но другого сорта, используя классную комнату вместо кафедры, чтобы выразить гуманистические ценности, какой бы предмет они ни преподавали безотносительно к тому, на каком уровне они ведут обучение - в дошкольном детском учреждении или большом государственном университете. Школа должна стать и станет ареной боя между старым и новым - гниющим трупом христианства со всеми его пороками и приносимыми бедствиями и новой верой в гуманизм, блистательный своим обещанием построить мир, в котором будет наконец достигнут так и неосуществленный христианский идеал "люди ближнего своего"" (Джон Дж. Данфи "Религия нового века", "Гуманист", январь-февраль 1983 г., с. 26).
Такие декларации духовной войны и богохульные суждения - обычное в наши дни дело. Особое место занимала "светская гуманистическая декларация" 1980 года. Этот документ был опубликован в первом номере нового гуманистического журнала, по недоразумению названного "Свободный поиск". О нем в газете "Нью-Йорк тайме" было сказано следующее: "Группа из 58 видных учителей и писателей выступила против происходящего в настоящее время взлета христианского фундаментализма, с декларацией, которая клеймит абсолютистскую мораль и призывают усилить науку и разум, а не религию, в качестве средства решения человеческих проблем... Отражая элементы двух более ранних гуманистических манифестов 1933 и 1973 гг., декларация считает сверхъестественную религию и божественное откровение врагами рационального процесса, который ведет к прогрессу" (по тексту "Нью-Йорк тайме" 19 октября 1980 года).
Среди подписавших этот документ были Айзек Азимов, сэр Фрэнсис Крик, Альберт Эллис, Б.Ф. Скиннер, Иосиф Флетчер, Эрнст Нэджел, Милован Джилас, баронесса Барбара Уоттон, Сидней Хук и многие другие знаменитости. Редактор журнала - Пол Курте. Хотя многие гуманисты руководствуются высокими идеалами и поддерживают многие добродетели и цели, которые также ценятся христианами, их фундаментальными предпосылками являются атеизм и эволюция, а эти отравленные корни неизбежно порождают испорченные плоды, как это было подтверждено во второй главе книги.
Гуманистические манифесты 1 и 2, на которые мы ссылались в вышеупомянутой цитате, привлекли значительное внимание в последние годы как христианских фундаменталистов, так и светских гуманистов, и поэтому теперь они довольно известны. Примечательно, что одним из главных основателей и лидеров этого более или менее "официального" современного гуманистического движения был Джон Дьюи, который стоял у истоков первого манифеста и Американской гуманистической ассоциации, созданной в начале 40-х. Разумеется, именно Дьюи признан во всем мире главным архитектором современной системы "прогрессивного образования", человеком, сыгравшим основную роль в погружении американских государственных школ в гуманистическую трясину, из которой они не в состоянии выбраться вот уже более полувека.
Гуманизм и движение к мировому правительству
Почти таким же влиянием, как Дьюк, пользовался другой "отец-основатель" современного светского гуманизма, сэр Джулиан Хаксли, первый генеральный директор ЮНЕСКО и самый известный в мире трубадур эволюционизма первой половины XX века. Первоначальная "структура", которую он предложил для ЮНЕСКО сразу после второй мировой войны, когда была организована Организация Объединенных Наций, не выносилась "из дома" довольно длительное время, но все же в 1979 году была опубликована в журнале "Гуманист". Следующий типичный отрывок демонстрирует глубокую антихристианскую "направленность этого документа:
"Таким образом, общей философией ЮНЕСКО должен, видимо, стать научный мировой гуманизм, глобальный по размаху и эволюционный по сути" ("Новое мировоззрение", "Гуманист", т. 39, март-апрель 1979 г., с. 35).
"Итак, борьба за существование, присущая естественному отбору, все в большей степени заменяется сознательным отбором, борьбой между идеями и ценностями в сознании" (там же, с. 36).
"Объединение традиций в единый общий накопитель опыта осознания и цели является необходимой предпосылкой дальнейшего крупного продвижения вперед человеческой эволюции. И хотя для достижения такой стадии необходимо политическое объединение в виде какой-то формы мирового правительства, единение мышления не только необходимо, но оно может проложить путь к другого рода единениям" (там же с. 38).
Итак, Хаксли защищает в своем предложении не только мировое правительство, но также и мировую образовательную систему, контролируемую социальную эволюцию и мировую религиозную систему, основанные на светском эволюционном гуманизме. Более полувека он оказывал сильное влияние, особенно на ученых и работников образования, а также на политических лидеров всего мира. Примечательно, что он был откровенным атеистом и злейшим врагом любой теистической религии, особенно библейского христианства.
Вовлечение Хаксли в гуманизм и эволюционизм не случайно, так как эти две системы веры в основном идентичны. Самый первый догмат Гуманистического манифеста (1933 год) - провозглашение веры в естественное эволюционное происхождение вселенной. Второй догмат - провозглашение веры в естественное эволюционное происхождение человека. На этих двух заповедях "утверждается весь закон и пророки" гуманизма.
Хаксли был внуком Томаса Хаксли, известного в качестве "цепного пса Дарвина" в ранние годы дарвинизма. Джулиан Хаксли и его брат Олдос (известный своей защитой "сексуальной свободы" и главный основатель и пропагандист современной культуры наркотиков), как и их дед, страшно ненавидели христианскую религию и христианское духовенство. Томас называл себя "агностиком", но и Джулиан, и Олдос хвастались, что оба они атеисты.
Сэр Джулиан был самым влиятельным эволюционистом первой половины XX века, вероятно, главным основателем и защитником того, что стало называться "неодарвинизмом" или "современным эволюционным синтезом". Он был главным оратором на знаменитом собрании в честь столетней годовщины со дня выхода в свет книги Дарвина "Происхождение видов" в Чикагском университете в 1959 году. Но, вероятно, самое большое влияние он оказывал, занимая пост первого генерального директора ЮНЕСКО. Его воздействие на американский гуманизм как лица, подписавшего первый Гуманистический манифест, и основателя Американской гуманистической ассоциации невозможно переоценить.
Не удивительно, что 13 и 14 пункты Манифеста фактически призывают к объединению общества в рамках всемирной религии гуманизма, а всех стран - под общим мировым правительством, которое по описанию в основном ничем не отличается от социалистического коммунизма. ЮНЕСКО и другие организации Объединенных Наций, а также множество других организаций в настоящее время постоянно действуют в этом направлении. Крайне необходимо, чтобы все заинтересованные американцы - особенно христиане, верящие в Библию, понимали и помнили, что в основе всего этого лежит эволюционная философия.

Ложные учителя

Многие христианские организации проявляют обоснованную озабоченность в связи с такими проблемами, как аборты и порнография, расизм и коммунизм, пытаются исправить и привлечь на свою сторону тех, кто погряз в таких грехах, как гомосексуализм и потребление наркотиков. Все это хорошо и нужно, однако не затрагивает существа проблемы. Чтобы убрать сорняки из сада, нужно выкорчевать семена из земли. Гнилые корни дают гнилые плоды. Семена и корни всех этих пороков представляют собой не что иное, как вековое эволюционистское мировоззрение, которое выражалось в прошлые века в различных формах пантеистического политеизма, в постдарвиновский век - в виде натуралистического постепенного "научного" эволюционизма, и которое теперь, кажется, переходит в революционный эволюционизм, и, во всяком случае кое-где, вновь возвращается к пантеистическому мистицизму; и все это неумолимо противостоит подлинному креационизму и библейскому христианству.
Эволюционистский контроль в школах
Примечательно, что эти враги Бога хитро выбрали наиболее важное поле битвы для разрешения этого векового конфликта. Хотя они активны на многих фронтах, основные кампании проводились и проводятся в учебных заведениях. Они чувствуют, что, если смогут завоевать умы хотя бы одного поколения (а это может быть сделано более эффективно, когда эти умы молоды и податливы и склонны к вполне естественным выступлениям против старшего поколения), они выиграют войну и раз и навсегда победят Бога.
И не удивительно, когда мы обнаруживаем, что эволюция лежит в основе практически всех предметов, преподаваемых в наших государственных школах. Эволюционное происхождение жизни и различные формы жизни - основная тема всех курсов в естественных науках. С эволюции Вселенной и химических элементов начинаются все курсы в физических науках. Эволюционные "эпохи" в геологии образуют основу наук о земле. Происхождение человека и всех его социальных систем от животных - основа антропологии, психологии, социологии, экономики, истории и всех других общественных наук, причем в этих областях знаний эволюционное мышление проявляется более последовательно, чем в естественных науках. Даже в гуманитарных науках и изящных искусствах звучат основные темы гуманизма.
Создается впечатление, что в большинстве случаев верящие в Библию христиане либо плохо информированы, либо не обеспокоены всем этим; но положение сложное, а времени мало. Слишком многие христиане считают креационизм каким-то второстепенным вопросом, которым должны заниматься немногие специалисты и который не очень важен для христианской жизни.
С другой стороны, эволюционные гуманисты признают его важное значение. Вот почему они впадают в истерику при одном упоминании о научном креационизме и так сильно противятся тому, чтобы позволить студентам узнать о нем правду. Они наконец-то установили практически полный контроль над государственными школами и умами молодых людей нашей страны и понимают, что истинно научный библейский креационизм может легко разрушить все их завоевания.
Эти завоевания - итог почти двухсотлетней усердной подрывной деятельности с использованием усилий таких людей, как рационалист, социалист и спиритуалист Роберт Оуэн (1771- 1858), унитарий Хорас Манн (1796-1859), радикальный гуманист Джон Дьюи (1859-1952) и всех их коллег и учеников. Они смогли постепенно изменить первые в США национальные школы, которые были твердо креационистскими, библейскими и контролировались церковью, превратив их сначала в "общие школы", затем в систему школ, контролируемых государством, с учителями, подготовленными в контролируемых государством педагогических колледжах, и наконец - в храмы эволюционного гуманизма, которые мы имеем сегодня (См.: Самуил Л. Блюменфельд "Необходимо ли государственное образование?" Олд Гринвич, "Девин-Адер Ко", 1981 г., 263 с.). Эта книга является занимательной и хорошо документированной дискуссией по проблемам атеистических и антихристианских предпосылок развития американских государственных школ в начале XIX века.
Хотя большинство людей - даже большинство христиан - кажется, проявляют безразличие к такой ситуации, все же наметились какие-то подвижки, которые могут привести к пробуждению, Маршал Фостер комментирует это так:
"Нет сомнений в том, что в настоящее время мы интеллектуально не подготовлены к борьбе. Американский союз за гражданские свободы (АСГС) выступает против библейской основы нации, и это только вершина айсберга ненависти к Богу и верующим в Него, которая распространяется по всему миру. Но, будучи американцами, мы разделяем беспримерное наследие, полученное от Бога. Миллионы из нас пробуждаются к этому наследию, и это начало потенциального Великого пробуждения" ("Христианское наступление или светское поражение?" "Мейфлауер инститьют джррнэл", т. 1, июль-август 1983 г., с. 3.) Фостер отмечает также, что по меньшей мере первые 24 конституции штатов США признавали библейское христианство в качестве полуофициальной религии их общин (там же, с. 1). Он также напоминает нам, что во время войны за освобождение сам Конгресс импортировал 20 тысяч Библий для пользования, а в 1782 г. принял резолюцию, рекомендующую опубликовать в Америке первую Библию (там же, с. 2).
Теперь же не только Библия, но и серьезная христианская литература запрещена в наших учебных заведениях, а креационистские книги - даже те, которые сугубо научны по содержанию и смыслу, - удалены из их библиотек!
Один из наиболее зловещих признаков развивающегося синдрома оруэлловской "двойной морали" и лингвистических передержек является широко распространившееся обвинение в том, что креационисты пытаются "цензурировать" учебники и учителей в государственных школах. На практике же происходит все наоборот. Цензорами являются эволюционные гуманисты. Хорошо известный пример - печальной памяти "суд над креационизмом" в Арканзасе в 1981, когда гнев интеллектуального истеблишмента страны обрушился на тех добропорядочных граждан, которые желали, чтобы в школах их дети изучали научную креационистскую альтернативу (вместе с эволюцией). В итоге - полная победа так называемого АСГС и дальнейшее посягательство установленной государством религии гуманизма на государственные учебные заведения. Широко разрекламированная угроза АСГС возбудить подобное судебное дело против любого округа штата или учебного заведения, санкционирующего "двухмодельный" подход, так запугала власти, что государственные школы теперь быстренько закрывают при любом намеке на креационизм в их учебниках.
Но и это еще не все. Такое же отношение и к школьным библиотекам, так что студенты и учителя не могут даже почитать креационистскую литературу в свободное время. Многочисленные обследования дают основания заявить, что типичная библиотека высшей школы хорошо укомплектована книгами об эволюции, а также книгами по религии (т.е. по либеральной религии, восточным религиям, оккультным религиям и т.п.), но на всю библиотеку можно найти не более двух-трех креационистских книг. Такое же положение и в публичных библиотеках.
Более того, даже если креационистские книги дарятся библиотеке и библиотека их принимает, мало шансов на то, что они останутся там долго. Автор одного недавно присланного нам письма рассказывает, как он подарил изданные ИКИ книги стоимостью в 200 долларов своей местной библиотеке, а через несколько недель обнаружил, что все они таинственно исчезли!
Но даже это не все. Издательство "Криейшн-Лайф паблишерз" прилагает большие усилия, чтобы книги ИКИ продавались через светские книжные магазины, в киосках аэропортов и в других общественных местах (включая национальные и государственные парки, которые изобилуют книгами по эволюции), но повсюду получают отпор. Трудно даже добиться открытия христианских книжных магазинов для продажи таких книг!
Можно сослаться на многие другие примеры широко распространившегося под руководством гуманистов сокрытия великой правды Божественного сотворения. Жрецы эволюционного гуманистического пантеизма (атеизма) успешно контролируют систему государственного образования, средства массовой информации и правительственных бюрократов и намереваются оставить все как есть.
Но пока что они не контролируют наши дома! Если дети подвергаются "промыванию мозгов" в государственных учебных заведениях, то сейчас, как никогда, важно, чтобы родители поддержали христианские и другие частные учебные заведения, где Бог по крайней мере признается Творцом и Повелителем. Более того, важно организовать серьезное домашнее обучение, а в некоторых случаях даже полное домашнее образование. Хотя креационистские книги отвергаются в государственных школах, они могут по-прежнему весьма успешно использоваться родителями для обучения своих детей.
Американская нация, подлинная наука и библейская религия построены на креационистском фундаменте. Но, "когда разрушены основания, что сделает праведник?" (Пс. 10:3). Даже президент Рональд Рейган выразил подобную озабоченность, в том числе и по поводу запрещения Бога в государственных школах.
"Бог, источник нашего знания, изгоняется из учебных заведений. Он дает нам Свое великое благословение - жизнь, а многие склонны к прощению, когда теряются невинные жизни. Мы ожидаем, что Он защитит нас в кризисной ситуации, но слишком часто отворачиваемся от Него в нашей повседневной жизни. Не ожидает ли Он от нас пробуждения?" (Обращение на национальном завтраке с молением в Вашингтоне, округ Колумбия, 1982 год).
Пробуждение, которое поддерживает президент, настоятельно и срочно необходимо умам и душам молодых людей, а для этого нужно направить их мысли к реальности акта сотворения и к Создателю, перед Которым все ответственны. Но это означает, что христиане должны пробудиться и понять остроту положения.
Проблема христианского безразличия
Единственной причиной, по которой учебные заведения на раннем периоде истории страны были захвачены в начале XIX века унитариями и светскими деятелями, а затем в XX веке. превращены в статистические учреждения с общим знаменателем в виде гуманистической религиозной философии, была безразличная компромиссная позиция, занятая религиозными лидерами того периода, как явствует из вышеупомянутой книги Блюменфельда. Так же было и с триумфом эволюционизма дарвиновского типа в последней половине XIX века.
У большинства людей складывается впечатление, что религиозные деятели дарвиновского времени противостояли эволюционизму, в то время как ученые распространяли его, в результате чего конфликт стал классическим примером религиозного фанатизма, противостоящего науке. Но в действительности все обстояло по-другому. Первоначальная и наиболее сильная оппозиция Дарвину исходила от ученых, в то время как многие религиозные лидеры были готовы приспособиться к "эволюции" с самого начала. Фрэнсис Глассон пишет по этому поводу:
"Дарвин ожидал, что его книга вызовет яростную критику в научном мире, и он действительно с ней столкнулся. По его же собственным подсчетам, большинство ведущих ученых тех дней верили в постоянство видов... С другой стороны, многие христианские лидеры с самого начала заняли совершенно иную позицию... Оуен Чэдвик, ведущий профессор современной истории в Кембридже, писал после всесторонних исследований: "Сначала основная оппозиция теории Дарвина исходила от ученых на основании свидетельств, а не от теологов на основании Писания" ("Дарвин и церковь", "Нью Сайентист", т. 99, 1 сентября 1983 года, с. 638-639),
С тех пор все оставалось по-прежнему и остается и по сей день. Сегодня почти все преподаватели колледжей и семинарий больших конфессий преподают теистическую эволюцию, а большинство преподавателей так называемых евангелических колледжей и семинарий преподают компромиссную точку зрения, известную под эвфемизмом "прогрессивного креационизма". Даже многие преподаватели в "фундаменталистских" учебных заведениях и церквах преподают "теорию разрыва", надеясь таким образом избежать проблемы, помещая предполагаемые эволюционные эпохи в истории земли в воображаемый разрыв между первыми двумя стихами Бытия.
В конечном счете современное креационистское возрождение было осуществлено в основном усилиями ученых-креационистов, а также многих озабоченных мирян в различных сферах деятельности. Хотя существует много исключений, религиозный истеблишмент во всяком случае более тверд в оппозиции к истинному креационизму, чем ученые-практики. Особенно это относится к либеральным теологам и теологам-неоевангелистам.
Но, вероятно, самый разочаровывающий аспект современной ситуации - не откровенная оппозиция гуманистов и религиозных либералов (этого следовало ожидать), а повсеместная общая апатия верующих в Библию христиан, тех, кто заявляет о вере в библейскую непогрешимость и все доктрины Евангелия. Но так или иначе, эти христиане должны быть информированы и мобилизованы не только свидетельствовать о Христе и бороться с социальным злом, но на безотлагательное дело восстановления креационизма в его первоначальном месте в мышлении нашего государства и его народа.
Пока это не будет сделано, государственные школы (и, следовательно, грядущее поколение) будут безнадежно потеряны для общества. Какое-то время действительно казалось, что креационизм в какой-то мере может быть восстановлен в этих школах - не библейский креационизм, но научный креационизм на "двухмодельной" основе. Д.Дж. Футуюма, написавший одну из многих недавно опубликованных антикреационистских книг, выступил со следующим признанием:
"Креационизм и эволюция в спорах между собой исчерпали все возможные объяснения происхождения живых существ. Организмы либо появились на земле полностью развитыми, либо нет. Если они не появились таковыми, они, должно быть, развились из существовавших прежде видов с помощью процесса модификации. Если они в самом деле появились полностью развитыми, то, видимо, действительно были созданы неким всемогущим разумом" ("Наука под судом", "Пантеон букс", 1983 г., с. 197).
Это именно то, что утверждают и ученые креационисты. Они предлагают, чтобы обе модели происхождения рассматривались научно и объективно в учебниках и на занятиях с аргументами и свидетельствами каждой из них без ссылок на Библию или другие религиозные аргументы, предоставляя студентам право решить самим, во что верить. То, что креационизм можно успешно преподавать таким способом, может быть подтверждено многочисленными книгами, подготовленными для этой цели (для примера смотрите книги ИКИ "Научный креационизм" и "Что такое креационистская наука?").
Такой двухмодельный подход чрезвычайно объективен и разумен при условии хорошей техники преподавания и наличия академических свобод и гражданских прав. Он не ставит в привилегированное положение какую-то одну конфессию или религию, не является незаконным и не противоречит ни одной из статей конституций штатов и федеральной Конституции.
Тем не менее гуманистический истеблишмент в науке и образовании не хочет этого, и его несогласие поддерживают также многие религиозные лидеры. Где бы и в каком бы виде двухмодельный подход ни появлялся на общегосударственной основе, он отвергался под тем или иным предлогом (Теннесси, Индиана, Арканзас, Луизиана, Техас) судами или министрами юстиции. Американская гуманистическая ассоциация и Американский союз за гражданские свободы повсеместно возглавляют борьбу против креационистской науки и угрожают выступать против нее всеми возможными средствами, где бы она ни появилась в местных учебных округах. В штатах и на местах в рамках страны образована сеть комитетов связи, цель которых - возглавить антикреационистскую борьбу на местном уровне.
За последние годы были опубликованы не менее 30 антикреационистских книг, а также многие сотни статей. Антикреационистские сессии проводились в рамках многочисленных научных, образовательных, религиозных съездов и на других собраниях. На ученых-креационистов клеветали, их работы искажались, почти всегда цитировались в отрыве от контекста, их аргументы представлялись в ложном свете и делалось все возможное, чтобы дискредитировать их в глазах общественности.
Все это действительно оказалось достаточным, чтобы запугать большинство христиан. Многие из них верят в креационизм и активно бы поддерживали его, если бы эта мера была популярной, но при данных обстоятельствах они предпочитают держаться на безопасном расстоянии от столкновений. В результате наши государственные учебные заведения становятся все хуже и хуже.
Возвращаясь к истинному христианскому образованию
Хотя христиане не осмеливаются игнорировать миллионы молодых людей, нуждающихся в помощи в государственных учебных заведениях, и должны продолжать пытаться всеми возможными путями вернуть истинный креационизм на его законное место в этих учебных заведениях, а также исправлять их гуманистические антихристианские предрассудки где только возможно, нет сомнения в том, что наиболее приемлемый и плодотворный процесс образования может быть привнесен только через христианские учебные заведения и (или) обучение на дому. Увеличивающееся число христианских школ и колледжей, сконцентрированных на Библии, является почти единственным ободряющим явлением в сфере образования в наши дни, и это движение следует поддерживать всевозможными путями.
Почти все новые христианские учебные заведения стоят на прочных креационистских позициях, хотя в своей приверженности истинному библейскому (недавнему, буквальному, шестидневному) сотворению и глобальному Ноеву потопу они слишком часто проявляют отсутствие твердости и последовательности. Их преподавательский состав и администрация, возможно, все еще скованы природой собственного образования, зачастую полученного в неоевангелических заведениях и аспирантурах гуманистических государственных университетов.
Несмотря на эти проблемы, движение христианских учебных заведений преуспевает, укрепляется численно и в академическом плане, а также в доктринах. Есть надежда, что эти учебные заведения будут стараться совершенствовать свои занятия и программы в сдерживающих рамках Писания, особенно в главных проблемах происхождения мира и истории. Поскольку это подлинно библейская норма образования, она должна быть намного эффективнее в подготовке и оснащении молодых людей, чем государственные учебные заведения с их гуманистической индоктринацией. Подробный разбор и анализ этих библейских критериев для истинного образования вы можете найти в моей книге "Образование в реальном мире" ("Мастер букс", 1983, 285 сс.).
Разумеется, истинные образовательные ценности при этом не теряются. Ведь не наука бывает антихристианской или христианской, а сциентизм. Истинные научные данные полностью подтверждают креационизм и все библейское свидетельство. Фактически современная наука сама является прямым порождением библейского мировоззрения. Колин Рассел недавно подтвердил это следующими словами:
"Так некоторые викторианские писатели, отравленные идеей прогресса... переписали историю науки в рамках конфликта между наукой и религией.
...Сегодня очень трудно подыскать историческое оправдание для такой позиции. Общепризнано, что наука не только не подрывает, но находится в долгу перед христианством, и такое положение существует по крайней мере со времен научной революции. Недавние исторические исследования раскрыли много неожиданных связей между научной деятельностью и библейской теологией. Модель "конфликта" - не просто безвредный анахронизм. Это истина, поставленная на голову" ("Нейчур", том 308, 26 апреля 1984 года, с. 777).
Подобные заявления могут быть умножены. Другой научный историк, Джордж М. Марсден, преподаватель Кальвинского колледжа в Мичигане, признает:
"Американская народная эпистемология - ни в коей мере не антинаучная в принципе. Скорее, она основана на наивном реализме и популярной мифологии, касающихся точного научного процесса и подтверждения. Этот процесс выдержан в духе Бэкона, в результате чего предпочтение отдается простому эмпирическому свидетельству" ("Нейчур", том 305, 15 октября 1983 года, с. 573).
"Американская народная эпистемология" - это покровительственный термин, которым Марсден обозначает подлинный библейский креационизм. Этим он признает, что последний в принципе научен, основан на наивном реализме и согласуется с серьезным и экспериментальным процессом повсеместно признанного научного метода Бэкона. Тогда, по логике, эволюционизм - это "софистический нереализм", признанный без точного научного подтверждения. Интересно, что, хотя Марсден преподает в так называемом христианском колледже, он выступал в качестве свидетеля со стороны эволюционистов на "суде" в Арканзасе над креационизмом.
В любом случае, истинная наука, несомненно, совместима с креационизмом и Библией, полностью подходит для преподавания в христианских школах. Так обстоит дело и в отношении всех других дисциплин. Подобно тому, как эволюционизм был превращен в ложное основание и фундамент различных дисциплин в государственных школах, так и библейский креационизм, принципы сохранности и завершения (Кол. 1:16-20) могут быть приняты в качестве истинной и приемлемой основы для этих дисциплин в христианских школах. Марсден сделал другое интересное и важное признание в этой связи:
"В любом случае ученые креационисты правы, считая, что в современной культуре "эволюция" часто включает в себя гораздо больше, чем биология. Основные идеологии цивилизации со всей моральной структурой входят в сферу ее деятельности. Эволюция иногда является основным мифологическим элементом философии, функционирующей в качестве фактической религии... Догматические защитники эволюционных антисверхъестественных мифологий предлагают дать конкретные ответы" (там же, с. 574).
Таким образом, поскольку эволюционизм - религиозная философия, определяющая преподавание идеологических течений и моральной структуры цивилизации в государственных учебных заведениях, христианам следует позаботиться о том, чтобы утвердить креационизм в качестве основной философии в христианских учебных заведениях, иначе они добровольно позволят, чтобы вся цивилизация с ее моральной структурой управлялась гуманистическим мировоззрением со всеми вытекающими отсюда антихристианскими последствиями.
Давление на христианские учебные заведения
Каждый христианин (и, если уж на то пошло, каждый заинтересованный американский гражданин) должен постоянно осознавать, что гуманистический взгляд на мир также включает мировое правительство и мировую религию. Эти идеологи (левые марксисты и правые фашисты, атеисты и пантеисты) никогда не удовлетворятся контролем лишь над государственными учебными заведениями. Они желают также установить контроль над всеми частными и особенно христианскими учебными заведениями, так как хотят установить контроль над умами всех людей повсюду. Многие из этих людей, возможно, руководствуются при этом благородными мотивами (освободить мир от войн, от загрязнения окружающей среды, от фанатизма или чего-либо еще), но главное - это то, что они хотят полностью контролировать все образование.
Цена свободы - вечная бдительность, и христианам нужно постоянно быть начеку в связи с попытками установить идеологический контроль над всеми учебными заведениями со стороны гуманистов из истеблишмента по образованию. Предпринимаются многочисленные попытки со стороны этих светских деятелей образования и политических манипуляторов установить такой контроль, и некоторые из попыток были, действительно, зловещими. В некоторых ситуациях различные правительственные агентства пытаются контролировать христианские школы через апробированные центром учебники, лицензирование учителей и т.д. В других ситуациях, особенно на уровне колледжей, такой контроль все больше осуществлялся якобы частными (в действительности по меньшей мере полуправительственными) региональными и (или) профессиональными организациями, ведающими аккредитацией. Все они могут протестовать и говорить, что не пытаются определять философию школьного образования и содержание школьных программ, но факт остается фактом, что это делается сегодня и, без сомнения, будет усиливаться в будущем. Такова сама природа зверя в сфере образования, и наибольшую приверженность гуманистическим целям проявляют именно те, кто ищет, где это возможно, захватить власть в этих агентствах и организациях.
По самой природе вещей кажется неприемлемым, что отдельный христианин или христианская организация были "неравно порабощенными" неверующими из ассоциаций, стремящихся к идеологическому контролю над умами и практической деятельностью своих членов (2 Кор. 6:14-17). Почему христианская школа должна позволять группе неверующих работников просвещения следовать гуманистическим критериям, основанным на эволюционных предположениях, и диктовать природу и содержание своих программ?
С другой стороны, христиане подтверждают Божественно санкционированную ответственность правительства людей по обеспечению охраны и безопасности своих граждан. Поэтому христианские учебные заведения готовы принять разумные кодексы по строительству и оперативной безопасности, так же, как финансовую ответственность, честность в рекламных делах и другие общие положения. До тех пор, пока комиссии по аккредитации и лицензированию будут ограничивать свою деятельность такого рода вопросами, проблем не возникнет. Более того, большинство христианских учебных заведений не будет возражать, если от их выпускников потребуют пройти стандартный экзамен по основным профессиям, требующийся от других выпускников.
Однако, если такие агентства стремятся диктовать кадровые вопросы, определять школьные программы и навязывать философию, тогда христианские учебные заведения имеют все права и основания отказаться от их услуг. Согласно Писанию, образование - обязанность семьи и Церкви, а не правительства и, уж конечно, не какой-либо гуманистически ориентированной организации светских деятелей образования.
Многие администраторы христианских школ и колледжей могут возражать, однако, что агентства, ведающие аккредитацией и лицензированием, в действительности не пытаются вмешиваться в цели и философию учебного заведения, а интересуются лишь вопросами эффективности выполнения ими их задач. Может быть, это и так в некоторых случаях, но не всегда, и нет уверенности в том, что это будет так в следующий раз, когда будет слишком поздно избежать их контроля.
Следует помнить, что по той или иной причине большинство христианских колледжей и семинарий действительно шли на компромисс в отношении своих доктрин с самого своего основания, и это особенно относится к доктрине сотворения. Давление со стороны аккредитационных агентств и конформизм играли значительную роль в этом упадке. Конечно, "никто не осмелился назвать это компромиссом". Тот, кто идет на компромисс в вопросах идеологии, видимо, не желает признаться даже себе, что это действительно компромисс. Всегда будут разумные объяснения и самооправдание, а приспособление будет всегда более очевидным понимающему человеку со стороны, чем тем, кто непосредственно вовлечен в это дело. При силовом правлении следует помнить, что позицию компромисса можно объяснить, а бескомпромиссная позиция даже не нуждается в объяснении!
В любом случае, какова бы ни была ситуация в прошлом, не приходится сомневаться в отношении будущего. Теперь, когда оппозиция креационизму и христианскому фундаментализму возрастает все отчаяннее и резче, вместе с неуемным желанием гуманистического истеблишмента контролировать образование, христиане могут быть уверены, что давление с целью вынудить на компромиссы, особенно по доктрине креационизма и непогрешимому авторитету Библии, будет возрастать.

Напророченное будущее

Этот ужасный вековой конфликт между двумя мировоззрениями - эволюционного гуманизма и монотеистического креационизма - должен вызывать озабоченность каждого христианина, независимо от конфессий и, конечно, безотносительно к его (или ее) личной точке зрения на библейское пророчество. Верующие в Библию христиане всех пророческих направлений веры должны быть озабочены действительными опасностями, включая поднимающийся эволюционный гуманизм, который угрожает самому существованию библейского христианства в "новом веке" ближайшего будущего.
Независимо от того, что "последние дни", о которых так часто пророчествуют в Библии, очень близки, уже наступают или наступят в ближайшем будущем, наше поколение ближе к последним дням, чем любое другое поколение, жившее до нас. Поэтому мы должны обратить пристальное внимание на то, что Библия говорит нам о последних днях, особенно со ссылкой на грядущее завершение великого конфликта веков. Обратите особое внимание на четыре пророчества последних дней, данных в богодухновенном Писании четырьмя основными авторами человечества.
Павел и гуманистическое образование
Наиболее убедительное пророчество апостола Павла о последних днях имеется в его последней книге, написанной незадолго до его мученической смерти, - в 2 Тим. 3:1-4:4. "В последние дни наступят времена тяжкие", - писал он. Затем следует мрачное перечисление атрибутов последних дней, которые сделают времена "тяжкими" (или более литературно - "мрачными"). Каждое описательное слово или фраза текста могут быть конкретно применены к той или другой форме гуманистической философии, от первых слов - "ибо люди будут самолюбивы" - до последних: "и от истины отвратят слух и обратятся к басням".
Гуманисты, конечно, полностью отвергают божественное откровение и авторитет, заявляя, что в поисках правды люди никогда не преуспеют, так как не существует абсолютных истин. Павел также указывал, что скрывающаяся за таким поведением философия есть несверхъестественная религия - "имеющие вид благочестия, силы же его отрекшиеся".
Наконец, факт остается фактом, что все гуманистические идеологии и практика гуманизма особенно сконцентрированы на образовании, что подчеркнуто в последних стихах отрывка:
"Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух, и обратятся к басням".
Вероятно, наиболее примечательным из этой характеристики лжеучителей последних дней и их последователей является ее близкое сходство с чертами язычников раннего периода, перечисленными Павлом в Рим. 1:28-32. То есть гуманизм антихристиан последних дней будет в основном схож с языческим идолопоклонством ранних дней.
И эта гуманистическая религиозная система древности оживилась в последние дни и целиком основана на упрямом отрицании сотворения и Творца.
"Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны. Но как они, познавши Бога, не прославили Его, как Бога и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся, - то и предал их Бог в похотях сердец их нечистоте, так-что они сквернили сами свои тела; они заменили истину Божию ложью и поклонялись и служили твари вместо Творца, Который благословен во веки, аминь" (Рим. 1:20-25).
Эта система - откровенный эволюционизм, принимает ли он внешнюю форму политеистического идолопоклонства или же гуманистического натурализма. Считается, что конечная реальность будет сконцентрирована на творении (особенно для испорченного человека), а не на Творце. Такое отрицание Бога как Творца непростительно, ибо даже творение, которому они поклоняются, несет неопровержимое свидетельство силы и природы Бога.
Слово "безответны" особенно примечательно, В оригинале оно звучит как "без апологетики", то есть "беззащитны". Эволюционный гуманист должен основывать свою веру не на научном свидетельстве, а на легковерии, так как не существует реальных свидетельств, нет апологетики, нет защиты, нет извинения за веру в эволюцию, а не в специальное сотворение.
Тем не менее, по мере того как последние дни все ближе и ближе, "злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь" (2 Тим. 3:13). Апостол Павел говорит в другом своем послании, что эта гуманистическая религия поклонения человека в конце достигнет апогея; когда великий правитель мира объявит себя богом, хотя в действительности он законченный человек греха и сын погибели (2 Фес. 2:3, 4).
Но апостол не просто оставляет нас с пророчеством гуманистического образования, гуманистической религии и гуманистического правительства, которые будут все больше доминировать в последние дни. Он также говорит нам, каким должен быть ответ христиан в последние дни.
"Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса. Все Писание богодухновенно и полезно для научения... Да будет совершен Божий человек... Проповедуй слово, настой во время и не во время, обличай, запрещай, увещавай со всяким долготерпением и назиданием" (2 Тим. 3:15-4:2).
Это, вероятно, величайший отрывок Библии о божественном вдохновении и авторитете Священного Писания, и он расположен прямо посередине пугающего описания Павлом возрождений древнего эволюционного язычества в последние дни под маской современного эволюционного гуманизма. Посреди мира в его заключительном и сильнейшем бунте против своего Творца апостол говорит: вы должны просто продолжать верить, повиноваться и провозглашать авторитетное Слово Божие!
Петр и христианское отступничество
Великое пророчество Петра о последних днях, как и у Павла, помещено в конце его собственного последнего послания к христианам. Как будет рассмотрено в главе шестой, отрывок 2 Пет. 3:3-6 особенно примечателен дискуссией о Потопе, но в действительности вся третья глава Второго Соборного Послания Петра исключительно ценна для понимания христианами последних дней.
Петр начинает с заявления о своем желании "возбуждать чистый смысл", а не только наши чистые эмоции! Прямое ясное неиспорченное "целомудренное" мышление, которое дал Бог (2 Тим. 1:7), будет крайне необходимо в последние дни.
Затем Петр пишет о наглых гуманистах последних дней, которые отвергают обетование Бога о Его окончательном пришествии и поступают "по собственным своим похотям", оправдывая свой бунт тем, что не было никакого начала в истории, то есть отрицая сотворение. Петр назвал такую позицию "умышленным замалчиванием" (а Павел - "безответным"), с позиции многочисленных свидетельств специального сотворения и Всемирного потопа.
Затем Петр обращается к христианам с предостережением. Они не только должны возбудить свои умы учениями Нового и Ветхого Заветов ("слова, прежде реченные святыми пророками", и "заповедь... преданную Апостолами" - стих 2), но также они должны особенно оберегаться от сильного искушения "превращать Писание" (стих 16) в надежде приспособить его к эволюционным учениям последних дней.
Печальная правда в том, что в эти последние дни существует множество христианских институтов и христиан, которые поступают именно так. Они настолько запуганы наглыми интеллектуалами, высокомерно отрицающими как первозданное сотворение, так и обещанное завершение, что начинают искажать Писание, пытаясь как-то оправдать включение системы эволюционного униформизма в библейскую космогонию. Они переделывают неделю творения в геологические "эпохи", а завершенную работу сотворения - в продолжающийся процесс "эволюции". Упрямо игнорируя всемирный Ноев катаклизм, они считают, что в Книге Бытия речь идет о местном или незначительном потопе. Падение Адама перед искушением Сатаны становится просто обычным испытанием, когда человек не в состоянии совладать с собственным сладострастием. Скоро Библия покажется заполненной ошибками, а Сам Христос станет идеалистически настроенным, но введенным в заблуждение Учителем.
Такая последовательность событий характерна для многих церквей, школ, миссий, публикаций и других христианских институтов по мере того, как они "отпадали от своего утверждения" через отклонение, которое начиналось с "превращения Писания" и кончалась "их собственной погибелью" (2 Пет. 3:16, 17). Все это, как предсказывал Петр, будет характеризовать "последние дни". Чтобы противостоять такого рода отступничеству, необходимо следовать совету, данному также и Павлом в Писании, думать о словах, "прежде реченных святыми пророками" и заповеди "Господа и Спасителя", переданной "Апостолами вашими" (2 Пет. 3:2).
Иоанн и вечное Евангелие
У Апостола Иоанна также было что сказать о последнем дне. Фактически его последняя книга Библии "Откровение" почти целиком посвящена пророчеству о будущем. В Откровении много отрывков, которые связывают с Бытием, показывая, что все цели Бога в сотворении будут окончательно исполнены в завершении.
Поэтому не удивительно, что Иоанн считает доктрину первозданного сотворения исключительно важной по мере того, как приближается конец. Например, главы 2 и 3 Откровения состоят из семи писем, написанных семи церквам, взятым в качестве представителей всех церквей, всех времен и местоположений, превращая обсуждение в специальную инструкцию, которой должна следовать церковь при подобных обстоятельствах. Примечательно, что ясная ссылка на близкое пришествие Христа включена в каждое из этих последних четырех посланий (Отк. 2:25, 3:3, 3:11, 3:20), что говорит о том, что церкви подобного рода будут существовать, когда Христос вернется снова.
Последняя из них - Лаодикийская церковь, типичная церковь, которая кажется процветающей и самоудовлетворенной, провозглашающей, что ей ни в чем нет нужды, но которая внутри ни холодная, ни горячая, блаженно не понимающая, что духовно она несчастна и жалка, и нища, и слепа, и нага, Равнодушная церковь - это не отступническая церковь, холодная и мертвая. Внешне она ортодоксальная и эмоционально усердная, с большими возможностями и солидным бюджетом. Она ни холодная, ни горячая, окруженная забором, в середине дороги, не имеющая собственной линии, пошедшая на компромисс. Эта церковь, которая так похожа на многие консервативные, евангелические и даже фундаментальные церкви в сегодняшнем мире.
Поэтому весьма примечательно, как Господь Иисус Христос начинает Свое послание таким церквам: "Так говорит Аминь, свидетель верный и истинный, начало создания Божия" (Отк. 3:14). Такое приветствие ясно указывает на огромную важность бескомпромиссного свидетельства, особенно с упором на факт творения и идентичность Христа как Творца. Это очевидно корректива, которая будет так необходима многим внешне ортодоксальным и действующим церквам последних дней.
В следующей главе Откровения Иоанн переходит к небесному трону, где он видит 24 старца, представляющих всех спасшихся святых, восхваляющих Бога за Его великую работу сотворения (Отк. 4:11). Поскольку таково будет занятие спасенных сразу же после второго пришествия, то это должно было быть их свидетельством как раз перед вторым пришествием.
Вскоре после этого на земле, среди сцен большого горя, Иоанн стал очевидцем зловещего события. Один великий человек, поносящий имя Бога и преследующий всех христиан, захватывает власть над всеми людьми и требует, чтобы ему подчинялись и поклонялись, как будто он сам Бог (Отк. 13:4-8, 15-18).
Это настоящее проявление гуманизма в полноте его развития, когда человек поклоняется представителю человека, поскольку поступательное движение длительного эволюционного процесса ведет вверх к человеку и в конце концов к супермену, подобному Богу. И они не только будут поклоняться этому "зверю", но безбожные люди со всего мира, понимая, что действительно существует Бог-Творец, сознательно изберут Сатану вместо Бога, "и поклонились дракону, который дал власть зверю" (Отк. 13:3) и, как и в первозданные дни, "поклонялись и служили твари вместо Творца, Который благословен во веки, аминь" (Рим. 1:25).
В контексте страшного апогея эволюционного гуманизма, происходящего на земле, который созерцал Иоанн, его уникальное евангельское свидетельство начинает звучать еще сильнее:
"И увидел я другого Ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу; и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его; и поклонитесь Сотворившему небо и землю, и море и источники вод" (Отк. 14:6, 7).
Вечное Евангелие (то есть истинное Евангелие, которое никогда не может измениться) подчеркивает в этом ужасном приближающемся дне срочный призыв поклониться Творцу! Этот Творец, конечно, тоже Господь Иисус, Который станет Спасителем, и Евангелие также подтверждает эту истину (1 Кор. 15:1-4). Очень важно, особенно по мере приближения этих ужасных последних дней гуманистического правления, подчеркнуть вместе с ангелом жизненную важность признания и поклонения Богу-Творцу как Царю всего созданного Им.
Давид и царь сотворения
Еще одно пророчество будет рассмотрено - на сей раз из Ветхого Завета. Псалмопевец царь Давид жил и писал практически в середине человеческой истории, как зафиксировано и представлено в Библии. Он написал большинство глав в книге Псалтирь, который, конечно, находится в середине Библии (срединная глава также самая короткая глава в Библии - Пс. 116).
Первый из посвященных Мессии псалмов - то есть тех псалмов, которые имеют дело с пришествием Христа (с Его первым или вторым пришествием или обоими), - это Псалом 2. Интересно, что этот псалом специально упомянут в Новом Завете, как номер, так и автор (Деян. 4:25; 13:33).
Псалом 2 выдержан в форме драматического стихотворения и состоит из четырех строф, каждая из трех стихов. В первой строфе говорит, очевидно, Давид, во второй строфе сцена с земли переносится на небеса, где говорит Бог-Отец. И очевидно Бог-Сын говорит в третьей строфе, в то время как последние три стиха содержат убедительный призыв и приглашение, которые могли исходить прямо от Святого Духа.
В начале псалма кажется, что Давид ощущает удивительное пророческое видение. Он видит большое собрание, или, возможно, много таких собраний, на которых цари и другие лидеры человеческой мысли и деятельности собрались с целью принятия важнейших решений. Раз и навсегда, думают они, они смогут отделаться от Бога, чтобы установить свою собственную мировую систему, сконцентрированную на человеке.
Давид, чувствуя несуразность и абсолютное недомыслие в таком богохульном деянии, восклицает: "Зачем?" Затем он продолжает говорить (буквально):
"Зачем мятутся народы, и племена замышляют тщетное? Восстают цари земли, и князья совещаются вместе пробив Господа и против Помазанника Его. "Расторгнем узы их, и свергнем с себя оковы их"" (Пс. 2:1-3).
Мировые лидеры - политические, интеллектуальные, финансовые и другие "правители" - решили, что окончательно наступило время вырвать с корнем все следы старых религий, где в центре - Бог-Творец и Его Сын-Искупитель, заменив их своей собственной религией, религией, без сомнения, ставящей в центр человека с его неограниченным стремлением к власти, богатству и удовольствию. Любые такие решения и действия, принятые мировыми лидерами, конечно, установят религию эволюционного пантеистического гуманизма, и Давид восклицает: Зачем?".
Это решение, теперь предвещаемое на множестве советов и собраний и всякого рода встречах во всем мире, будет ужасным и роковым действием для мира и людей, сигналом к ужасной волне преследований христиан. Но Сам Великий Создатель не испугается такого заявления.
"Живущий на небесах посмеется, Господь поругается им" (Стих 4).
Это, конечно, один из наиболее устрашающих и ужасных стихов в Библии. Быть объектом осмеяния Богом, Который есть любовь, Бог всей милости, единственный Бог мудрый и Всемогущий, Бог всех утешающий, Отец небесный, Бог вечный, Бог надежды - подвергаться осмеянию и поношению со стороны такого Бога должно быть ужасающим ощущением, которое никогда не перестанет преследовать тех, кто пройдет через это, и будет преследовать их так долго, как длится ад.
Но именно это и ожидает тех, кто настаивает в своем злостном намерении сделать человека богом и кто, "называя себя мудрыми, обезумели" (Рим.1:22). Бог, конечно, посадит Своего царя на Его святую гору Сион (Стих 6).
"Тогда скажет им во гневе Своем, и яростию Своею приведет их в смятение" (стих 5).
"Ты поразишь их жезлом железным; сокрушишь их, как сосуд горшечника" (Стих 9).
С такими устрашающими перспективами, маячащими впереди, этим лидерам гуманистической мысли и политики хорошо бы было посоветовать обратить внимание на последнее предупреждение Святого Духа:
"Итак, вразумитесь, цари; научитесь, судьи земли! Служите Господу со страхом и радуйтесь с трепетом. Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем; ибо гнев Его разгорится вскоре. Блаженны все, уповающие на Него" (Пс. 2:10-12).
Таким образом, каковы бы ни были события, ожидающие нас, конечный исход конфликта не вызывает сомнений. Не имеет значения, даже если все мировые политические руководители и интеллектуальные лидеры вступят вместе в брань против Бога, сотворившего и спасшего мир. Как предсказывал три тысячи лет тому назад Давид, когда получил видение этого будущего восстания "великих" земли, - их затея окончится полным поражением.
Спустя более тысячи лет апостол Иоанн увидел, возможно, то же самое великое восстание последних дней, и вновь прозвучало пророчество о разгроме восстания.
"Они будут вести брань с Агнцем, и Агнец победит их; ибо Он есть Господь господствующих и Царь царей, и те, которые с Ним, суть званные и избранные и верные" (Отк. 17:14).
Давайте те, которые поддались искушению и пошли на компромисс с лидерами мировой системы, подумаем сегодня над тем, что в тот день лучше быть с Ним, чем с ними!

ЧАСТЬ II
СОТВОРЕНИЕ И СВИДЕТЕЛЬСТВО ИСТИННОЙ НАУКИ

Глава IV
Лженаука

Показания подлинной науки
В этот научный век одним из наиболее эффективных путей, ведущих людей к Христу, должно быть использование научных христианских свидетельств. Сама истинная научная точность и глубина Писания, многочисленные научные свидетельства креационного созидания в природе, а также чудесная взаимосвязь библейского видения мира, которое подтверждается всеми реальными фактами науки, могут и должны быть действенным средством, направляющим ум и сердце людей всего мира к Слову Божию и Богу, Давшему Слово.
Христианское пренебрежение наукой
Проблема заключается в том, что большинство христиан в итоге отдали науку на откуп неверующему миру; им часто говорят, что "Библия - не научная книга" и что смешивать науку с моральной и религиозной озабоченностью как-то противоречит духовности, и они обычно стараются разделять научные и духовные темы и в своем представлении не связывать их воедино. Более того, им так часто внушают в учебных заведениях и средствах массовой информации, что Библия содержит много научных ошибок (особенно по вопросам сотворения, Потопа и возраста Земли) что, хотя они в действительности не верят этим голословным утверждениям, они боятся, что не могут дать им должный ответ, и стараются отбросить их как несущественные.
Такие пораженческие настроения бесполезны и сами по себе не духовны. Вся истина (а само слово "наука" означает "знания") есть истина Божия, и поэтому, если она правильно понята и применена, должна указать человеку путь к Нему. Сами небеса проповедуют Его славу, и все невидимое Его, даже вечная сила Его и Божество, ясно проявилось в сотворении (Пс. 18:1; Рим. 1:20).
Самым большим препятствием на пути эффективного использования науки в христианском свидетельстве является широко развернутая и непрерывная пропаганда о том, что эволюционная наука дает истинное понимание мира. Другим препятствием, используемым многими христианами для оправдания, является утверждение о том, что наука слишком специализирована и сложна для их понимания и использования. Ни то, ни другое не соответствует действительности.
Как мы уже показали во второй главе, эволюция - вообще не наука, а религия, ложная и вредная притом. О том, что новейшие факты истинной науки поддерживают реальность сотворения и библейские свидетельства, опровергая в то же время теорию эволюции и гуманизм, будет продемонстрировано ниже в этой главе. Применяя истинную науку к изучению и библейскому свидетельству во всех аспектах, мы ничего не теряем, а приобретаем все. Эти факты могут, действительно, эффективно использоваться в христианском благовествовании, и это также может быть подтверждено документально.
Что же касается особой природы науки, то можно со всей определенностью сказать, что существует большая потребность в том, чтобы талантливые молодые христиане стали профессионалами в различных областях науки, не просто для того, чтобы наставлять в вере других ученых, а чтобы действительно привести саму науку к Христу, приводя все данные и концепции отдельных областей знаний в соответствие с библейской схемой сотворения и спасения.
Тем не менее, основополагающие принципы различных наук изложены в Священном Писании и могут быть легко поняты и использованы в свидетельствах любого, кто сделает небольшое усилие выучить их. С точки зрения таких заповедей, как 1 Пет. 3,15 и 2 Тим. 2:15, каждый христианин может и должен захотеть сделать это.
Истинная природа науки
Науку когда-то считали средоточием познанных истин или, по меньшей мере, сферой, занимающейся поисками истины. Она имеет дело с фактами., с проверенными фактами. Раньше основой научного метода считали эксперименты и наблюдение, включая реальные предсказания, которые можно было проверить и, по крайней мере в принципе, подтвердить или опровергнуть с помощью измерения. Эволюция, разумеется, не может быть проверена или опровергнута в ее широком проявлении, и поэтому она не настоящая наука. Однако, если ее считать научной моделью, что потенциально возможно и допустимо для рассмотрения в поисках конечной истины, то ее стоит включить в качестве научного предмета для изучения.
Интересно отметить определение науки, данное в первом издании Уэбстерского словаря, впервые опубликованного в 1828 году, В этом уважаемом издании основное значение науки определялось следующим образом:
"В широком смысле - знания или конкретное знание, понимание или уяснение истины или фактов умом. Наука Божия должна быть совершенной".
Однако предпринимаемые в настоящее время попытки помешать признанию "креационистской науки" и включению ее в программу научного обучения, в то же время сохраняя эволюцию в качестве основы учебного процесса, приводят к необходимости пересмотра данного определения науки и оценки ее как натурализма или даже материализма, к попыткам объяснить не только происходящие сейчас процессы и существующие системы, прибегая к натуралистическим терминам, но даже происхождение всех процессов и систем. Не может быть позволен и намек на сверхъестественное происхождение, несмотря на то, что натуралистические объяснения показали свою полную несостоятельность в объяснении происхождения.
Например, энтомолог Стэнли Берк, выражая веру в христианство, писал в октябрьском номере журнала "Байосайенс" за 1983 год:
"Является ли научный креационизм научным? Явно, что нет. Креационизм включает предпосылку, которая лежит за пределами науки... Если отделить его от его происхождения в религиозной традиции, разве нельзя креационистскую точку зрения на жизнь на земле предложить как научную теорию?.. Ответ недвусмысленный: "нельзя", потому что креационистская теория требует веры в то, что некая сила, некоторый фактор сотворил мир и, совершив это, обошел естественные силы и механизмы, которые движут физическую Вселенную" (с. 270).
Таким образом Богу, Который действительно является истинным Творцом небес и земли и который также сотворил сами силы и механизмы, действующие теперь в сотворенной Им Вселенной, в итоге вообще отказывают в признании с помощью таких произвольных словесных недомолвок, даже те, кто заявляет, что верит в Него. Если ученые действительно ищут истину, а не просто выполняют роль двигателей атеистического гуманизма, им следует по меньшей мере допустить возможность того, что истина может включать в себя сотворение.
Если христиане будут просто помнить об этих различиях, их никогда не запугают ученые-натуралисты и другие скептики. Когда кто-нибудь говорит, что наука доказывает эволюцию, просто попросите привести и документально подтвердить хотя бы одно-единственное доказательство эволюции, напомнив ему, что "наука" - это знание, а не теория, не предположение и не размышление. Еще ни разу не представлено ни одного реального научного доказательства эволюции или даже реального свидетельства. Так же обстоит дело и с предполагаемой глубокой старостью Земли и Вселенной.
Точно так же, когда кто-нибудь утверждает, что Библия содержит научные ошибки, попросите его привести и документально подтвердить хотя бы одну из них. И вновь, если это человек честный, ему в конечном итоге придется отступить.
С другой стороны, Библия изобилует научно точными высказываниями и многочисленными свидетельствами реального сотворения. Многие библейские фактические научные свидетельства на тысячи лет опередили их подтверждение учеными. Такие факты можно привести и разъяснить в качестве свидетельств сотворения и библейского вдохновения. Истинная наука будет всегда поддерживать сотворение и Библию.
В этой главе будет дан краткий обзор некоторых из этих научных свидетельств с приведением современных данных и документации. Для желающих дальнейшей дискуссии по этим важным вопросам в приложении "А" приводится целый ряд источников, которые могут быть полезными.

Основные законы науки

Среди наиболее значительных библейских предсказаний относительно современной науки имеются два наиболее универсальных и лучше всего доказанных принципа науки. Эти два обобщения, разумеется, знаменитые первый и второй законы термодинамики. Они могут действительно рассматриваться не только как научные законы, но как божественные законы, которые контролируют взаимодействия всех компонентов процессов, происходящих во всех областях науки.
Термодинамика в Библии
Первый закон термодинамики, возможно, лучше известен как закон сохранения энергии. Он констатирует, что общее количество энергии (включая массу, а также свет, тепло, звук, электричество и все другие формы энергии) во Вселенной остается неизменным. Энергия не может ни создаваться, ни уничтожаться. Эта простая формула, насколько известно, выражает основной закон, управляющий всеми процессами в физической Вселенной. Поскольку каждая вещь и каждое явление в основном состоит из одной или более форм энергии, первый закон термодинамики заверяет нас, что в настоящее время ничто не создается и не разрушается.
Этот закон был формально провозглашен в качестве твердого научного принципа немногим более ста лет назад, но истина, которую он выражает, была сформулирована в конце первозданного сотворения:
"Так совершены небо и земля и все воинство их. И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил день седьмый от всех дел Своих, которые делал. И благословил Бог седьмый день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Быт. 2:1-3).
Таким образом, после того как Бог закончил сотворение и превратил все созданное во Вселенной в полностью отлаженную функционирующую систему, Он "отдохнул". Он прекратил Свою работу (то есть, энергию) по сотворению и ввел ныне действующий принцип "сохранения" того, что создал. С тех пор Он держит "все словом силы Своей" (Евр. 1:3). Фактически эти действия содержат то, что мы теперь называем Первым законом термодинамики, или законом сохранения энергии.
Второй закон термодинамики также известен как принцип увеличивающейся энтропии, где "энтропия" является математическим термином, который измеряет состояние дезорганизации в системе, или энергии, которая (даже если она все еще существует) не может больше осуществлять полезную работу. Это также универсальный закон, применяемый ко всем процессам и системам, включая живые организмы; исключения из этого закона неизвестны. Он может быть установлен многими различными (но эквивалентными) путями, зависящими от особенностей применяемых процессов. Однако во всех них развитие в природе идет "по нисходящей". Энергии становится меньше, сложность уменьшается, структура становится беспорядочной, информация бессистемной - все имеет тенденцию к распаду, если позволить процессам протекать беспрепятственно.
Это также отражение первозданного божественного заявления. "Проклята земля за тебя... ибо прах ты, и в прах возвратишься" (Быт. 3:17-19). Из-за греха человека все, включая человеческое тело, которое является самой сложной системой во Вселенной, должно быть в состоянии возврата в прах земли, основные элементы, которые Бог "сотворил" в начале и из которых Он "сделал" все сложные структуры и системы космоса. Поскольку все они были переданы во "владычество" человеку, они также подпали под проклятие человека.
Таким образом, два важнейших всеобщих и наиболее подтвержденных закона науки - первый и второй законы термодинамики - были предписаны Богом при завершении Его сотворения и соответственно при объявлении о Его проклятии творению. Они были записаны в Писании за тысячи лет до того, как современные ученые признали их научными законами.
Энтропия против эволюции
Креационисты постоянно подчеркивают противоречия между эволюцией и законом энтропии. Согласно эволюционной концепции, Вселенная продолжает развиваться "по восходящей" от первозданного хаотического состояния к окончательному совершенству. Полагают, что частицы превращаются в молекулы, неживые молекулы в репродуцирующиеся клетки, простые организмы в сложные, обезьяноподобные приматы в человеческие существа, а примитивные общества в утопии.
Принцип увеличивающейся энтропии, с другой стороны, соответствует научному факту, согласно которому Вселенная движется по "нисходящей" - от первозданного порядка к конечному хаосу. Звезды и планеты дезинтегрируют, организмы умирают, виды исчезают, материя изнашивается, а порядок превращается в беспорядок. Хотя эволюционисты не желают признавать этого основного противоречия, они все больше понимают, что закон энтропии определяет будущее мира.
К примеру, недавно вышла в свет превратившаяся в бестселлер книга "Энтропия: новое мировоззрение" ("Викинг пресс", 1980 год). Автор Джерими Рифкин, директор Народной комиссии по бизнесу и радикальный социальный теоретик, утверждает, что все кажущиеся неразрешимыми мировые проблемы (истощающиеся ресурсы, глобальное загрязнение окружающей среды, увеличивающаяся инфляция, новые болезни, растущая безработица, раздутые штаты бюрократии и т.д.) существуют в основном благодаря закону возрастающей энтропии.
Все попытки человека достичь прогресса и экономического роста (другими словами, попытки повернуть энтропию вспять), видимо, требуют еще больше энергии и поэтому ускоряют конечный распад. По мнению Рифкина, единственная надежда заключается в том, что мир вернется к весьма простому образу жизни с низким уровнем потребления энергии небольшим населением.
Однако Библия содержит лучшее решение проблемы, как в отношении принципа всеобщего распада, так и победы над ним. "Потому что тварь покорилась суете не добровольно, но по воле покорившего (ее), - в надежде, что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих" (Рим. 8:20, 21).
Популярный обозреватель Сидней Харис недавно следующим образом прокомментировал конфликт между эволюцией и энтропией:
"В физике существует фактор, именуемый "энтропией", свидетельствующий о том, что вся масса материи фактически уменьшается и в конечном итоге сократит себя до однородного хаоса. Это следует из второго закона термодинамики, который кажется теперь таким же важным и бесспорным современным научным умам, как любая истина.
В то же время, как это происходит на физическом уровне существования, на биологическом уровне происходит, видимо, совершенно иное: структура и виды становятся более сложными, более изощренными, более организованными, с высокими возможностями действия и сознания" ("Филд энтерпрайз синдикат", напечатано в газете "Сан-Франциско эгземинер", 27 января 1984 года).
Как указал Харис, закон возрастания энтропии - это универсальный закон уменьшения сложности, в то время как эволюция претендует на то, чтобы быть универсальным законом увеличения сложности. Креационисты указывают на это серьезное противоречие многие годы, и приятно, что, по меньшей мере, некоторые эволюционисты (такие как Рифкин и Харис) начинают осознавать это.
"Как могут силы биологического развития и сила физической деградации действовать в разных направлениях? Чтобы попытаться решить эту загадку, потребуется гораздо более острый ум, чем мой. Я могу лишь поставить этот вопрос, потому что он кажется мне вопросом, который стоит задать, а всем нашим интеллектуальным и научным ресурсам следует потрудиться над ответом на него" (там же).
Это действительно хороший вопрос, на который эволюционисты пока что не имеют ответа. Некоторые пытаются представить дело так, что в какой-то момент в прошлом имело место исключение из второго закона термодинамики, что позволило произойти эволюции несмотря на энтропию, но вынашивать такие идеи - значит выдавать желаемое за действительное. Физик Франк Греко считает:
"Как обобщение опыта, действие второго закона термодинамики можно остановить лишь с помощью действия какой-то силы. Другими словами, вопрос, "можно ли обойти второй закон термодинамики?" - звучит не слишком хорошо, и на него можно было бы ответить, только если бы модель включала в себя все черты реального мира. Но зато с готовностью можно ответить на вопрос, "был ли нарушен второй закон термодинамики?" - Пока еще нет" ("Америкэн лэборатри прэктис", октябрь 1982 года, с. 88).
Конечно, то, что не наблюдалось исключений из действия закона возрастания энтропии, еще не доказывает, что подобного никогда не происходило. Это лишь говорит о том, что такие идеи находятся за пределами науки. Эволюционисты могут верить в такие "странности" верою, если хотят (например, расширяющаяся вселенная, обнадеживающие чудовища и т.д.), но они не имеют права навязывать их во имя науки ничего не подозревающим юным умам.
Эволюция и открытые системы
Обычным возражением на очевидный конфликт между креационизмом и эволюцией является простое отметание его как "неуместного" на основе наивной и ошибочной веры, что энтропия возрастает только в так называемых "замкнутых системах", то есть в системах, закрытых для любой внешней организующей энергии или информации. Роджер Льюин следующими словами выражает эту любопытную идею:
"Одной из проблем, перед которой стоят биологи, является очевидное противоречие между эволюцией и вторым законом термодинамики. Системы должны со временем распадаться, усиливая не порядок, а беспорядочность.
Разумный ответ на этот вызов заключается в том, что жизнь на Земле - открытая система по отношению к энергии, и поэтому процесс эволюции обходит требования закона о возрастании со временем беспорядка" ("Сайенс", 24 сенября 1982 года, с. 1239).
Удивительно, сколько антикреационистов и авторов, участвующих в дискуссиях, пытаются "обойти" эту серьезную проблему с помощью такого простейшего клише. Доводы креационистов, которые противопоставляют принцип энтропии эволюционной философии, периодически отклоняются либо на основании того, что они игнорируют законы термодинамики, либо ввиду того, что они бесчестно используют второй закон. Такие обвинения неуместны, чтобы не сказать большего.
Прежде всего принцип энтропии применяется в такой же степени в открытых системах, как в закрытых. В замкнутой реальной системе, отрезанной от притока энергии извне, энтропия (или дезорганизация) будет всегда возрастать. В открытой системе (такой, как Земля, получающей приток тепловой энергии от Солнца), энтропия всегда имеет тенденцию к возрастанию, а фактически будет всегда увеличиваться быстрее, чем если бы система оставалась закрытой! Примером может служить торнадо, пронесшийся через распадающийся город привидений, или чугунная баба, обрушенная на подлежащее сносу здание. Любой, знакомый с действительным уравнением теплового потока, знает, что простой приток тепловой энергии в систему увеличивает энтропию этой системы, а не уменьшает ее, как этого требует эволюция. Открытие системы для притока энергии извне не только не решает проблему энтропии, а, скорее, еще больше обостряет ее! Автор одного из наиболее известных и распространенных учебников по термодинамике "Термодинамика и статистическая механика" (Арнольд Соммер-филд: "Академик пресс", 1966 год) пишет:
"Заявление в интегральной форме, а именно, что энтропия в изолированной системе не может уменьшаться, может быть заменено по логике дифференциальной формой, которая утверждает, что количество энергии, образующееся локально, не может быть отрицательным, независимо от того, изолирована данная система или нет, и независимо от того, является ли рассматриваемый процесс обратимым или нет" (с. 155).
Таким образом, энтропия (или дезорганизация) в открытых системах всегда, как минимум, имеет тенденцию возрастать, независимо от того, сколько внешней энергии может быть получено от Солнца или другого источника. Если же преодолеть эту тенденцию, с тем чтобы порядок в системе мог увеличиваться (как этого требует эволюция), то в этом случае энергия извне должна каким-то образом поступать в нее, но не в виде сырой энергии (подобно слону в посудной лавке), а в виде организующей информации. Если же энергия Солнца как-то должна трансформировать неживые молекулы первозданного уплотнения в исключительно сложные, высокоорганизованные, самовоспроизводящиеся живые клетки, а затем превратить популяции простых организмов, подобных червям, в сложные мыслящие человеческие существа, тогда эта сырая энергия должна конвертироваться в эволюционные чудеса через какой-то не известный, но очень сложный код и специально изобретенные механизмы. И если такие коды и механизмы не существуют на Земле (а ни у кого еще не было свидетельств, что такие вещи вообще существуют), тогда поступающая тепловая энергия будет просто-напросто разрушать любую организованную систему, которая могла случайно там возникнуть.
Диссипативные системы
Эволюционисты едва ли рассматривали эту проблему, не говоря уже о том, чтобы разрешить ее. К их чести есть несколько теоретиков, которые во всяком случае признали проблему и выступили с определенными предложениями относительно направления ее возможного решения. Одним из них, ученым, теории которого привлекли наибольшее внимание (он даже получил Нобелевскую премию в 1977 году), является бельгийский физик Пригожий, выдвинувший странную идею "диссипативных систем" в качестве возможного источника создания новых сложных структур в природе. Он сформулировал постулат, гласящий, что, когда системы как-то "возмущаются" и в результате большого притока энергии извне, которая производит чрезмерную диссипацию внутренней энергии, приводятся к условию, "далекому от равновесия", то определенные "структуры" могут заряжаться. В качестве примера можно привести образование штормовых элементов в атмосфере земли при сильном притоке солнечной энергии.
Как такие "диссипативные системы" могли привести к органической эволюции, полностью неизвестно, да это, кажется, и невозможно себе вообразить. Такие системы ни в коей мере не противоречат принципу энтропии, а скорее иллюстрируют энтропию, работающую сверхурочно! Гарвардский ученый Джон Росс комментирует:
"...не известны случаи нарушений второго закона термодинамики. Как правило, второй закон формулируется для замкнутых систем, но он применяется одинаково хорошо и для открытых систем... При исследованиях в областях, связанных с неравновесными процессами, создается впечатление, что второй закон термодинамики не срабатывает в таких системах. Важно удостовериться, что эта ошибка не увековечивается" ("Кемикл энд инджиниринг ньюс", 7 июля 1980 года, с. 40). Тем не менее, странная теория возникновения организации через хаос завоевала в последние годы много сторонников не только среди эволюционистов, желающих разрешения проблемы энтропии, но также среди радикалов, жаждущих научного оправдания социальных революций, о чем говорилось во второй главе. Например, работающий при ЮНЕСКО ученый Эрвин Ласло отмечал (процитировано Уилом Липковским):
"По-моему, Пригожий пытается оправдать эволюционный процесс - самоорганизация в изменяющихся условиях... Ее аналогия с социальной системой и эволюцией может быть весьма плодотворной" (Кемикл энд инджиниринг ньюс, 16 апреля 1979 год, с. 30).
Нехватка места не позволяет открыть дискуссию по многим спорным проблемам, связанным с предложением Пригожина, который, выражаясь словами Ласло, "оправдал эволюционный процесс", из чего можно заключить, что эволюция была незаконной, пока не появился Пригожий со своим уникальным средством борьбы с энтропией. Типичным примером таких суждений являются материалы, подготовленные двумя ведущими биологами-эволюционистами Эдвардом Уайли и Дэниелом Бруксом, которые полагают (без всяких доказательств - биологических и математических), что эволюция должна неизбежно происходить в мире, возрастающем в энтропию с помощью механизма, предложенного Пригожиным ("Системэтик зоолоджи", т. 31, № 1, 1982 год). Однако эволюционист Роджер Льюин, обозревая подготовленные ими материалы, называет их предположения "эвристическими формулировками", и далее цитирует самого Пригожина, который был этим озадачен.
"Я представляю, как вы справляетесь с этими молекулами, - сказал он Бруксу, - но не понимаю, как вам это удается с видами. Я не понимаю эту экстраполяцию" (Льюин, указ. соч., с. 1239).
И никто не понимает! Если наука должна быть основана на фактах и свидетельствах, а не на метафизических предположениях, тогда энтропия не объясняет и не поддерживает эволюцию вообще. Во всяком случае до тех пор, пока кто-то не продемонстрирует своего рода код контроля за эволюцией и контролируемые кодом доопытные системы механизмов превращения энергии для выработки возрастающих сложных систем в природе, законы энтропии будут делать невозможной любую сколь-либо значительную "вертикальную" эволюцию в природе.
Однако удивительно сложная вселенная не остается необъясненной и загадочной ввиду такого заключения. Она была сотворена всемогущим и всеведущим Царем Творения! Если эволюционисты предпочитают не верить этой истине, это их дело, но все реальные факты науки, особенно фундаментальной, и всеобщий закон энтропии свидетельствуют в пользу этого.

Сложность жизни

Тесно связанной с этими выводами законов науки относительно невозможности эволюции вообще является и крайне малая вероятность случайного зарождения даже самых низших и простейших форм жизни из неживых компонентов. В пользу закона энтропии свидетельствует также и то, что системы имеют тенденцию двигаться к состоянию максимальной степени законченности. Это, разумеется, означает, что они движутся к распаду и хаосу. Состояние сложной организованности в системе, осуществляющей специфические функции, крайне "маловероятно" и нуждается в каком-то особом разъяснении. Состояние хаотической разобщенности не нуждается в особом объяснении, так как это обычный путь, по которому все движется, если в процесс не вмешиваться достаточно долго.
Жизнь и законы вероятности
Поэтому можно анализировать сложные системы с точки зрения статистики и теории вероятности, подсчитывая вероятность их естественного возникновения благодаря случайным процессам. Когда такой тип анализа применяется к живой системе - даже на самом низшем уровне какой только можно себе вообразить для самовоспроизводящейся системы - то быстро становится очевидным, что вероятность слишком мала для того, чтобы когда-нибудь событие могло произойти, если полагаться на волю случая.
Такой вид подсчетов легок и надежен, но требует некоторых знаний биохимии и математики и поэтому несколько труден для неспециалиста среднего уровня. К счастью, христианин может легко сослаться на работу других в этой области, так как многие ученые - как христиане, так и нехристиане - публикуют в настоящее время убедительные анализы такого рода. Например, примечательный "переход в веру" был недавно продемонстрирован знаменитым британским астрономом сэром Фредом Хойлом, создателем теории "стабильного состояния" происхождения Вселенной и откровенным атеистом вот уже в течение многих лет. Сэр Фред и другой его коллега - атеист астроном и математик Чандра Викрамасингх неохотно пришли к выводу, что жизнь, видимо, была сотворена Высшим разумом, так как она слишком сложна, чтобы возникнуть естественным путем.
Хойл не только отбросил свою теорию стабильного состояния, но также теперь утверждает, что "теория большого взрыва" неприемлема. Вместе с д-ром Викрамасингхом он подсчитал недавно, что шансов на случайное возникновение жизни на Земле менее одного на 1040000 (число, выраженное единицей с 40000 нулями). Таким путем они пришли к выводу, что жизнь каким-то образом, видимо, возникла во внешнем космосе и была занесена на землю. Это главная мысль их книги "Эволюция из космоса" (Нью-Йорк, "Симон энд Шустер", 1981 год, с. 176), обобщенной в их статье "Куда смело шли микробы" ("Нью Сайентист", т. 91, 1981 год, ее. 412-415).
Вероятность этого настолько мала, что сэр Фред сравнил ее с шансами на то, что "торнадо, пронесшийся через свалку, соберет "Боинг 747" из находящихся там материалов" ("Хойл об эволюции", "Нейчур", т. 294, 12 ноября 1981 года, стр. 105).
Но это еще не все. Хойл и Викрамасингх также подсчитали шансы на то, что жизнь могла зародиться стихийно где-либо во Вселенной в радиусе 15 миллиардов световых лет и за период не менее последних 10 миллиардов лет. Они обнаружили, что шансов менее одного на 1.000.000.000.000.000.000.000.000.000.000! В своей книге сэр Фред подчеркивает следующее:
"Вероятность возникновения жизни из неживой материи - один шанс из единицы с 40 000 нулями... Этого вполне достаточно, чтобы похоронить Дарвина и всю теорию эволюции. Не существовало первозданного уплотнения ни на нашей планете, ни на какой-либо другой, и если начало жизни не было случайным, оно должно было быть результатом деятельности целеустремленного разума".
Он делает еще одно образное сравнение, используя фигуру, давно знакомую теоретикам-эволюционистам.
"Какого бы размера среду ни рассматривать, жизнь не может иметь случайное начало. Стада обезьян, бьющие наобум по клавишам печатных машинок, не могут создать произведения шекспировского уровня по той простой причине, что вся обозримая Вселенная недостаточно велика, чтобы вместить необходимые обезьяньи орды, необходимые печатные машинки и тем более пустые корзины для бумаг, чтобы сбрасывать туда испорченные варианты. То же самое относится и к живой материи" (с. 148).
Весьма неохотно эти два атеиста пришли к креационизму как единственному ответу! Др. Викрамасингх был буддистом, а поскольку буддизм - религия, основанная на атеизме и эволюционизме, он чувствовал себя в ней вполне уютно. Однако теперь, согласно интервью в "Ландон дейли экспресс" (14 августа 1981 года), он заявляет:
"С самого начала моей подготовки как ученого мне сильно "промывали мозги", чтобы заставить меня поверить, что наука не имеет ничего общего с преднамеренным сотворением, что это понятие следует мучительно отбросить. В настоящий момент я не могу найти никакого рационального аргумента, чтобы противостоять мнению о необходимости перехода к вере в Бога... Сейчас мы поняли, что единственный логический ответ в отношении жизни - это сотворение".
К несчастью, они еще не пришли к вере в библейского Бога, а скорее верят в своего рода пантеистический разум, который каким-то образом собрал жизненные споры в других частях Вселенной, затем переместил их на Землю и посеял на ней семена жизни. Разумеется, их нельзя назвать верящими в Библию христианами-фундаменталистами.
Тем не менее, даже эта уступка креационизму, исходящая от таких крупных и всемирно известных ученых, настолько разъярила эволюционный истеблишмент, что Хойл и Викрамасингх с тех пор фактически подвергаются остракизму и даже преследованиям со стороны своих бывших коллег. Такова объективность эволюционной "науки"?
Слабый ответ эволюционистов
Некоторые эволюционисты жалуются, что поскольку Хойл и Викрамасингх - астрономы и математики, а не биохимики, они не достаточно сведущи, чтобы судить о происхождении жизни. Однако многие специалисты, являющиеся биохимиками-эволюционистами, сделали подобные подсчеты и получили схожие результаты (не говоря уже о занимавшихся подсчетами ученых-креационистах). Одним из них был Ньюберг П.Йоки. В статье, озаглавленной "Самоорганизующееся происхождение жизненных сценариев и информационная теория", он пишет:
"Подсчеты, представленные в этой статье, показывают, что происхождение довольно точного генетического кода, не обязательно современного, - это pons asinorum, по которому нужно перейти через бездну, отделяющую кристаллографию, химию высших полимеров и физику от биологии. Информационное содержание последовательности аминокислот не может увеличиваться, пока не появится генетический код с адаптирующей функцией. В мире физики и химии нет ничего, даже отдаленно напоминающего существование кода. Приходится делать вывод, что в настоящее время не существует веского научного объяснения происхождения жизни" ("Джорнэл ов теоретикал байолоджи", т. 91, 1981 год, с. 26).
Для тех, кто не знаком с латынью, potis asinorum - это "ослиный мост", яркая метафора, означающая чрезвычайно трудное наведение мостов для переговоров. Если остальной язык цитаты труден для понимания, последнее предложение достаточно ясно, а оно главное!
Но когда такой или подобный аргумент вероятности используется в креационистско-эволюционных дебатах (при этом я могу сослаться на собственный опыт), эволюционисты дают какой-то невнятный ответ, который звучит примерно так: "Да, но каждая индивидуальная комбинация факторов имеет точно такую же вероятность; та, которая определяет жизнь, не более невероятна, чем любая другая, так что аргументы на основе теории вероятности бессмысленны".
На такое наивное высказывание Йоки дал добрый, но вместе с тем четкий и мудрый ответ:
"Практичный человек не поверит в сценарий, который, по его мнению, имеет очень малую вероятность... если подброшенная монета падает орлом десять раз подряд, практичный человек сочтет, что она двухорловая даже без ее осмотра, хотя ее падение на "орла" так же вероятно, как любая другая последовательность" (там же, с. 27).
Можно легко вычислить, что число возможных вариантов при десяти последовательных подбрасываниях монеты - 1024 (или 210), так что вероятность падения на орла 10 раз подряд одна из 1024. Хотя ни один "практичный" игрок не поставит один против тысячи в пользу этого варианта, данная вероятность действительно очень высокая по сравнению с чрезвычайно малой вероятностью случайного соединения химических молекул в какой-то осмысленный и функционирующий генетический код. Как показал Хойл (а также многие другие), Вселенная не слишком большая и не слишком старая, чтобы подобное хотя бы раз произошло. Жизнь, по всей видимости, была специально сотворена.
Условия в первобытном уплотнении
Помимо вопроса сложности и вероятности, окружающая среда также должна соответствовать определенным условиям, чтобы какая-либо воображаемая простая форма жизни возникла из неживого, а затем выжила и размножилась на примитивной Земле. Спекуляции, связанные с этим сценарием, особенно с учетом того, что "спонтанное зарождение" жизни бактерий в современном мире было полностью опровергнуто Луи Пастером 100 лет назад, являются плодом богатого воображения, чтобы не сказать большего.
Более чем 25 лет школьников обучают воображаемой драме начала жизни на первозданной Земле примерно три миллиарда лет тому назад. Согласно сценарию, древняя атмосфера не содержала кислорода, так как кислородное окружение разрушило бы все предполагаемые молекулы, находящиеся на грани превращения в живые системы. Знаменитый лабораторный аппарат Стенли Миллера, которым он синтезировал некоторые аминокислоты в газообразную смесь, воспроизводящую эту гипотетическую атмосферу, появляется на страницах бесчисленных школьных учебников, а книга русского коммуниста Опарина "Происхождение жизни на земле" почти повсюду преподается в виде догмы.
Однако сейчас первозданная "разреженная" атмосфера, как многие другие эволюционные басни, рассеяна неопровержимыми научными фактами. Вот уже более десятилетия как различные ученые приводят многочисленные данные о том, что атмосфера земли была богата кислородом с самого начала. В опубликованной недавно статье ("Джиолоджи", т. 10 март 1982 года, с. 141-146) два английских геолога преподносят массу геологических свидетельств того, что древняя земля никогда не имела разряженной атмосферы. Они делают вывод:
"Существование ранних красных пластов, сульфатов в море и в подземных водах, а также окисленных наземных и морских поверхностных отложений и распределение трехвалентного железа в осадочных породах - это геологические наблюдения, позволившие сделать выводы, сравнимые с биологическими и планетарными предсказаниями. Они свидетельствуют о том, что со времени самых ранних датированных пород (3,7 миллиарда лет тому назад) Земля имела кислородную атмосферу" (X. Клемми и Н. Брэдхем, с. 141).
Этот факт, разумеется, говорит о том, что жизнь никогда бы не могла возникнуть из неживого, по крайней мере по этому методу, и все учебники следует переписать. Но так как вера в эволюцию действительно религиозная, а не научная, ученые не собираются становиться креационистами. Они просто разрабатывают другой эволюционный сценарий. Тот, который они предлагают в настоящее время, заключается в том, что жизнь возникла где-то в другом месте во Вселенной и была привнесена на Землю!
Внеземная жизнь
Как это ни странно, сейчас многие ученые серьезно полагают, что жизнь возникла в открытом космосе, а затем каким-то образом достигла Земли. Как мы уже упоминали, сэр Фред Хойл является одним из них. Двое других знаменитых ученых - сэр Френсис Крик (один из тех, кто открыл ДНК) и Лесли Орджел из университета Калифорнии в Сан-Диего выдвигают странную теорию "направленной панспермии" (жизненная сперма находится в космосе повсюду, и направляется развитыми галактическими цивилизациями на Землю!), и эта теория серьезно изучается и находит широкое признание. Орджел ("Нью сайентист", 15 апреля 1982 года, с. 149-152) и Крик ("Сама жизнь", "Симон энд Шустер", 1981 год) занимаются подсчетами и выступают с твердыми заявлениями о невозможности случайного происхождения жизни на Земле. Крик, например, пишет:
"Если особая последовательность аминокислоты была выбрана случайно, насколько редким могло бы быть это событие?.. Предположим, что длина цепи около двухсот аминокислот; но это меньше, чем средняя длина белков всех типов. Так как мы каждый раз имеем двадцать возможных вариантов, число возможных вариантов будет равно двадцати, умноженному на себя двести раз. Это приблизительно равно... единице с 260 нулями... Большая часть необходимых вариантов не может быть синтезирована вообще" (с. 51).
Сэр Фрэнсис затем сделал следующее любопытное признание:
"Честный человек, вооруженный всеми доступными нам сейчас знаниями, может лишь сказать, что в некотором смысле происхождение жизни кажется на данный момент почти чудом, так как для этого должно было быть выполнено слишком много условий" (с. 88).
Но так как он не верит ни в Бога, ни в чудеса, знаменитый ученый Крик выбирает направленную панспермию. И это несмотря на то, что нигде (кроме научной фантастики и различных оккультных религий) нет ни малейших свидетельств направленной панспермии или чего-либо еще, похожего на внеземную человеческую или животную жизнь. Вся эта проблема приводит нас вновь к эзотерическому марксизму, Йоки говорит следующее:
"Вера в непогрешимые и всеобъемлющие доктрины диалектического материализма играет решающую роль в сценариях происхождения жизни, особенно в экзобиологии и ее последней стадии - доктрине развитой внеземной цивилизации. В то, что жизнь должна существовать где-то в солнечной системе или "где-то еще на других планетах" многие люди твердо верят, несмотря на нехватку свидетельств этого или, вернее, множеств свидетельств противоположного свойства" (Х.П.Йоки, указ. соч., с. 27).
Исключительная слабость, заключающаяся в фактически полном отсутствии каких-либо научных свидетельств естественного происхождения жизни где-то во Вселенной - это тщательно сохраняемый секрет нашей официальной науки, образования и средств массовой информации. Христианам нужно знать это и использовать это знание в своих показаниях миру. Они многим откроют глаза.
Единственное правдивое и научное объяснение происхождения жизни на Земле мы встречаем в Библии. "Сам дая всему жизнь и дыхание и все" (Деян. 17:25).

Таинственный механизм эволюции

В ответ на нападки креационистов на эволюцию эволюционисты постоянно заверяют о верности эволюции, причитая: "Хотя мы можем расходиться во мнениях о механизме эволюции, мы все соглашаемся с фактом эволюции". "Мы", разумеется, это научно-образовательный истеблишмент. Большинство американцев, согласно опросу Гэллопа, проведенному в 1979 году, не верит в эволюцию, несмотря на то, что им внушали во время учебы верить в нее, и вопреки тому, что почти ежедневно они подвергаются обработке со стороны влиятельных средств массовой информации, заверяющих их в реальности эволюции. Сейчас уже тысячи ученых отвергают эволюцию и становятся креационистами, хотя большинство из них, подобно мне, были индоктринированы эволюцией и в прошлом верили в нее.
Если бы было очевидно, что эволюция - реальный факт, можно было бы описать механизм ее действия. Если этого нет, то по крайней мере должны существовать какие-то научные доказательства эволюции. Но единственно реальным свидетельством является, видимо, вера в нее большинства интеллектуалов. "Ученые не могут ошибаться", - таков был заключительный выстрел, которым один пастор однажды заключил нашу дискуссию о предмете, тем самым убедив меня, что пришло время отказаться от членства в этой церкви. Если бы действительно были какие-нибудь реальные научные доказательства реальной эволюции, они, наверняка, были бы уже представлены. Вместо этого идут споры о механизмах, и делаются попытки объяснить отсутствие свидетельств.
Пробелы в летописи окаменелостей
Одним из наиболее обескураживающих факторов, свидетельствующих против эволюции, является полное отсутствие истинных промежуточных форм, содержащих переходные структуры в предполагаемой летописи окаменелостей эволюционной "истории" жизни.
"Недостающая связь между человеком и обезьянами, отсутствие которой успокаивало религиозных фундаменталистов со времен Дарвина, это просто наиболее эффективный пробел из целой плеяды призрачных существ. В летописях окаменелостей недостающие связи стали правилом" ("Человек: хитрая случайность?" "Ньюсуик"; 3 ноября 1980 года, с. 95).
Так начинается сенсационная статья, сообщающая о примечательной конференции, состоявшейся в октябре 1980 года в Чикаго в полевом музее естественной истории, в которой приняли участие "160 ведущих мировых палеонтологов, анатомов, эволюционных генетиков и биологов". Конференция сконцентрировалась вокруг усиливающегося отхода от классического неодарвинизма (постепенная эволюция путем накопления полезных случайных мутаций с помощью естественного отбора) в пользу так называемой теории "прерывистого равновесия", согласно которой "макроэволюция" происходит квантовыми прыжками, не оставляя промежуточных окаменелостей, которые свидетельствовали бы о переходных стадиях.
Учитывая тот факт, что научные креационисты завоевали за последние годы большую популярность среди населения, ссылаясь на крупные пробелы в окаменелостях для поддержки креационистской модели происхождения, участники симпозиума утверждали, что они не креационисты и что "эволюция ~ это свершившийся факт", хотя немногие смогли согласиться с тем, как происходит эволюция или указать на какую-нибудь переходную стадию, которая появляется, когда эволюция вдруг возникает!
В ведущем журнале "Сайенс" один автор заметил, что это собрание было вероятно "одной из важнейших конференций по эволюционной биологии за более чем тридцатилетний период" (Роджер Льюин "Эволюционная теория под огнем", 21 ноября 1980 года, с. 883). Американская ассоциация содействия развитию науки выступила с официальным заявлением:
"Центральный вопрос на конференции в Чикаго заключался в том, могут ли механизмы, определяющие микроэволюции, быть экстраполированы для объяснения феномена макроэволюции. Под угрозой подрыва позиций некоторых присутствовавших на конференции людей ответ может быть дан один: "Не могут"".
Таким образом, не существует механизмов, показывающих реальную эволюцию в действии, и нет переходных окаменелостей, свидетельствующих, что она вообще когда-либо имела место.
Эволюционный стаз и прерывистое равновесие
Поэтому одним из наиболее примечательных аспектов теории эволюции является ее собственная продолжающаяся эволюция! Можно было бы рассчитывать на то, что после почти 150 лет интенсивного изучения предполагаемых эволюционных механизмов, мы наконец-то должны знать, как они работают. Но дело в том, что эволюция сейчас не лучше понята, чем во времена Чарлза Дарвина. Эволюционисты шумят (и я думаю, слишком много!), что знают, что эволюция истинна, но должны к своему стыду вновь признать, что по-прежнему не понимают ее механизмов.
Последняя идея заключается в стазе, то есть стабильности, "состоянии покоя". Палеонтолог Стивен М. Стэнли (Университет Джона Гопкинса) пишет:
"Летопись [окаменелостей] свидетельствует, что виды обычно выживают в сотнях тысяч поколений или даже миллионах или более, практически не изменяясь. Видимо, приходится делать вывод, что эволюционные процессы в большинстве случаев проходят быстро, когда виды возникают путем эволюционного расхождения небольших популяций от своих родителей. После своего возникновения большинство видов проходят незначительную эволюцию, прежде чем исчезнуть" ("Новое эволюционное расписание, окаменелости, гены и происхождение видов", "Бейсик букс инк", 1981 год, предисловие).
Такого же мнения придерживается геолог Гарвардского университета Стивен Джей Гоулд:
"Таким образом, согласно нашей модели "прерывистого равновесия", эволюция концентрируется в случаях видообразований, а успешное видообразование - редкий случай, прерывающий стаз больших популяций, которые не претерпевают серьезных изменений в течение миллионов лет своего существования" ("Возникает ли новая общая теория эволюции?" "Палеобайолоджи", т. 6, № 1, 1980 год, с, 125).
Действительно, занимательная мысль. Эволюция, которая означает "изменения", характеризуется главным образом стазом, который означает "без перемен"! Прерывистость, которая производит новые виды, происходит так быстро и так редко, что за ней невозможно уследить. Поскольку мы не можем наблюдать эволюцию в действии, предполагается, что она происходит очень быстро, когда мы не смотрим. Не удивительно, что так трудно понять механизм действия эволюции!
Где свидетельства окаменелостей?
В течение многих лет эволюционисты указывали на свидетельства окаменелостей как на основное "доказательство" эволюции, ссылаясь на них как на действительное историческое доказательство эволюционного развития, происходящего якобы в течение длительных геологических периодов. Однако несколько позже в ходе дебатов, на семинарах и в литературе Института креационных исследований, а также из трудов других креационистов стало широко известно, что не существует буквально никаких промежуточных переходных форм среди миллиардов зафиксированных окаменелостей. Даже эволюционисты теперь подтверждают это, и новая теория "прерывистого равновесия" и "обнадеживающегр чудовища" заменяют традиционный дарвинизм в качестве общепринятого современного эволюционного мировоззрения.
Таким образом, для свидетельств окаменелостей наступили тяжелые времена. Теперь эволюционисты объявляют, что это не настоящие свидетельства эволюции!
"В любом случае, ни один истинный эволюционист, будь он приверженец постепенности или прерывистости, не использует летопись окаменелостей в подтверждение теории эволюции в противовес специальному сотворению" (Марк Ридли, "Кто сомневается в эволюции"? "Ныо сайентист", 25 июня 1981 года, с. 831).
Когда отвергаются "доказательства", предъявляемые окаменелостями, больше не существует свидетельств эволюции, которые затрагивают огромные временные измерения и поэтому могут быть лишь косвенными. В течение нескольких тысячелетий наблюдений никто еще не наблюдал ни одного случая реальной эволюции; поэтому все "свидетельства" базируются на суждениях по аналогии. Профессор Ридли из отдела зоологии Оксфордского университета заявил, что для эволюции остается только три вида реальных свидетельств:
"Аргументы черпаются из обозреваемой эволюции видов, из биогеографии и из иерархической структуры таксономии" (там же).
Но это вообще не доказательства! То, что новые вариации или даже "виды" могут быть сформированы путем отбора вариантов, признается всеми креационистами как заготовка Творца, позволяющая сотворенным "видам" выжить и адаптироваться к изменяющейся среде. Наблюдаемые географические изменения в отдельных признаках растений и животных просто иллюстрируют эту божественную гарантию. Новые варианты мотыльков или вьюрковых птиц могут появиться таким путем, но не может появиться новый вид, о чем свидетельствует практика.
Что же касается "иерархической структуры" таксономии (то есть порядка классификации организмов в виды, роды и т.п.), то сам Ридли признает, что "возможно классифицировать любой комплект объектов в иерархию", так что система таксономической классификации - "не аргумент для эволюции". Однако он полагает, что "если все виды были сотворены раздельно, нет причин, почему они должны были быть сотворены с одинаковым генетическим кодом (там же, с. 833).
Креационисты поражены таким заявлением! Они могли бы просто ответить на это: "А почему бы нет?" Генетический код - невероятно сложная и отлично действующая система. Как мы уже видели, он не мог возникнуть случайно. Он ясно свидетельствует о глубине творческой предусмотрительности и планирования. Теперь получается, что это - "доказательства" эволюции! Не удивительно, что так много людей переходят в наши дни на позиции креационизма.
Что касается других "сходств", будь то в сравнительной анатомии, сравнительной эмбриологии, сравнительной физиологии, сравнительной биохимии и любых других науках, то очевидно, что они лучше свидетельствуют о сотворении общим Творцом, чем о возникновении от общего предка. Фактически само изучение первоначально стали проводить креационисты, особенно Линней, который называл это "мыслить мыслями Бога вслед за Ним". Д-р Колин Паттерсон недавно напомнил своим коллегам-эволюционистам об этом важном факте:
"Линней и его преемники признали роды, семьи и другие категории на основе сходства в структуре и верили, что каждая группа имеет черты, которые составляют их суть, или идеальный план, возникающий в уме Творца. Сравнительная анатомия развилась как средство поиска этих идеальных планов" ("Кладистика" и классификация", "Нью сайентист", 25 марта 1982 года, с. 303). Паттерсон является руководителем отдела палеонтологии британского Музея естественной истории. Относительно новая наука кладистика, которая была предметом его статьи, это количественная попытка классифицировать организмы без ссылки в их предполагаемую эволюционную историю на основе сходства между ними. Она доказала свою высокую эффективность, но вызвала резкую критику со стороны многих эволюционистов-доктринеров.
Свидетельства на основе дефектов
Эволюционная мысль делает в наше время еще более странные зигзаги. Изобретательный эволюционист-марксист из Гарварда Стивен Джей Гоулд обнаружил наконец научное "доказательство" эволюции.
В течение сотен и более лет замечательная приспособляемость организмов к окружающей среде считалась сильным показателем эффективности "естественного отбора". Предполагаемый отбор благоприятных признаков путем случайных положительных мутаций является основой дарвинизма и особенно неодарвинизма и длительное время считается большинством эволюционистов основным механизмом, с помощью которого возникают новые виды. Фактически причиной успеха Дарвина было прежде всего то, что его теория, казалось, обеспечивала механизм объяснения очевидных свидетельств замысла в природе. Замечательные связи растений и животных друг с другом и окружающей средой часто представляются с помощью сочных эпитетов в качестве доказательства чудесной эффективности естественного отбора. Фактически же, как признают многие появившиеся за последнее время эволюционисты, сама концепция естественного отбора как фактора эволюции является тавтологией. Организмы, которые "выживают", являются наиболее приспособленными уже самим фактом выживания.
Креационисты же, разумеется, всегда считали, что поскольку естественный отбор - действительный процесс, который служит для ликвидации приспособленных организмов, он никогда не мог бы создать сложных, прекрасно адаптированных к жизни организмов, которых мы находим в живом мире. Стивен Джей Гоулд недавно признал, что Уильям Пали, великий христианский защитник замысла сотворения и "естественной теологии", обучал этому виду естественного отбора еще за полвека до Дарвина ("Сайенс", 23 апреля 1982 года, с. 386). Креационисты убедительно аргументируют, что сложные адаптации - свидетельство креационного замысла, а не случайных вариантов, и даже Гоулд признал это. Британский ученый Джереми Черфас недавно повторил тезис Гоулда:
"Фактически, как признал Дарвин, совершенный Творец мог создать совершенные адаптации. Все будет соответствовать, потому что все было задумано для соответствия" ("Нью сайентист", 17 мая 1984 года, с. 29).
Однако это признание отнюдь не означает, что Гоулд или Черфас или их приятели-эволюционисты действительно поверили в креационный замысел. Просто они решили, что адаптации в конце концов не доказывают эволюцию.
"Естественный отбор обнаруживает несовершенные адаптации, потому что именно эти несовершенства показывают нам, что у структуры есть история. Если бы не было несовершенств, не было бы исторического свидетельства, и поэтому естественный отбор не дает предпочтения эволюции над сотворением" (там же).
Удивительное признание. Основное свидетельство против сотворения и за эволюцию состоит в том, что естественный отбор не срабатывает! Если бы не было "несовершенных" структур в природе, доказательства были бы в пользу сотворения. Не удивительно, что эволюция навязывается властью и претенциозностью, а не разумом, раз это ее единственное реальное свидетельство.
По сути этот аргумент от несовершенств - лишь новая морщина на старом дискредитированном аргументе о рудиментарных органах. Это структуры, которые атрофировались из когда-то полезных структур и превратились в бесполезные исчезающие органы. С.Р.Скэддинг из зоологического отделения Гельфского университета отмечает:
"Хеккель разъясняет, почему такого рода аргумент был так важен для ранних эволюционных биологов... Трудно было объяснить не функционирующие структуры на базе специального сотворения, не обвиняя Творца в отсутствии мастерства в замысле" ("Эволюшнри твори", Май 1981 года, с. 174).
В действительности же в природе, вероятно, не существует действительно рудиментарных органов и несовершенных адаптации. Скэддинг указывает, что в прошлом в список были включены почти сто таких органов у человека, а теперь он сократился почти до нуля (там же, с. 175). То же самое может быть продемонстрировано и с большинством предполагаемых "несовершенств" Гоулда. Но даже если действительно существуют какие-либо исчезающие органы или несовершенства, они будут свидетельствовать лишь о дегенерации, а не эволюции. Более того, как замечает Скэддинг, такого рода "аргумент скорее теологический, чем научный, так как он основан на предполагаемой природе Создателя" (с. 174). Фактически же может быть выдвинут серьезный теологический аргумент, признающий, что в мире будет существовать несовершенство, потому что в мире существует грех, заставляющий "всю тварь" мучиться от боли (Рим. 5:12, 8:20-22).
Таким образом, приводящиеся в наше время аргументы, которые указывают на несовершенство в природе в качестве свидетельства эволюции - несерьезные аргументы, как с научной, так и с теологической точки зрения, и христиане не должны быть запуганы ими.

"Наука" о происхождении человека

Физическая антропология (или палеоантропология) - относительно новая область науки, которая провозглашает, что может обнаружить эволюционное развитие "гомо сапиенс" от неизвестного предка-нечеловека. Ее данные - окаменелости и артефакты древних людей и ,их предполагаемых обезьяноподобных предков.
Недостаток данных
В действительности данных до обидного мало, и они слишком редки, чтобы поддержать теорию эволюции человека. Поскольку должны были бы существовать бесчисленные миллиарды этих древних людей и их человекообразных предков в период предполагаемых миллионов или более лет их существования и поскольку предполагается, что они были самыми последними (и поэтому, видимо, лучше всего сохранившимися) показателями эволюционной истории, можно было бы предположить, что в распоряжении антропологов окажется большое число переходных окаменелостей. В действительности же не оказалось ни одного!
Да, имеется несколько окаменевших костей и зубов, но общая сумма всех окаменелостей, которые можно было бы продемонстрировать и которые могут оказаться связующим звеном между обезьянами и людьми или между чем-то еще и людьми, не заполнит и гробового ящика ("Сайенс дайджест", май 1982 года, с. 44). Даже те, которые были найдены, дали повод для различных противоречивых интерпретаций, и существует почти столько же различных человеческих эволюционных родословных, сколько антропологов, придумавших все это. Фактически замечают, что антропологов не менее, чем образцов окаменелостей, которые они изучают (там же). Малькольм Маггаридж, известный британский писатель, привел замечательные информационные данные, согласно которым 500 или более докторских диссертаций было написано на тему костей "человека Пилтдауна", а в конечном счете эти кости оказались мистификацией ("Конец христианства", "Эрманс пабликейшн Ко", 1980 год, с. 59). Можно извинить подозревающего, что антропология, наука о человеке, - легкое поле деятельности для получения докторской степени, но достаточно тяжелое, чтобы зарабатывать себе на жизнь!
В 1984 году на ежегодную конференцию Американской ассоциации содействия развитию науки в Нью-Йорк съехались антропологи со всего мира, чтобы вместе осмотреть разрекламированную выставку всех этих окаменелостей, организованную Американским музеем естественной истории для специального обозрения, а затем обсудить значение увиденного. О встрече было сообщено в научном журнале следующее:
"Иной раз начинаешь думать, не сидели ли однажды орангутанги, шимпанзе и гориллы вокруг дерева, обдумывая, кто из них ближайший родственник человека. (И захотели ли они им быть?) Может быть, они даже хихикали над махинациями ученых-людей, соревновавшихся в вычерчивании полной карты эволюции на Земле. Если наложить их одну на другую, все эти конкурирующие варианты нашего эволюционного шоссе, то автострада Лос-Анджелеса выглядела бы, как сельская дорога 41 в Элкхарте, Индиана" ("Сайенс ньюс", т. 125, 9 июня 1984 года, с. 361).
Однако не существует прямых свидетельств того, что в своей эволюции человек совершил "восхождение" от кого-то еще, кроме других людей. Возможно существуют окаменелые свидетельства каких-то исчезнувших обезьян или племен людей, но нет реальных обезьяно-человеков или других эволюционных промежуточных существ. Некоторые из предлагаемых косвенных свидетельств (например, сходство) - это не реальные свидетельства, так как они могут быть объяснены сотворением в той же мере, как и эволюцией. Весь этот спектакль - просто попытка эволюционных гуманистов выдать желаемое за действительное, поскольку они намерены любой ценой разрушить откровенное, реалистичное, обнадеживающее, истинное библейское свидетельство происхождения человеческой расы.
Австралопитеки
Когда я посещал школу, меня учили, что тремя убедительными доказательствами эволюции человека являются Пилтдаун, синантроп и явантроп. Однако эти знаменитые открытия более не принимаются всерьез. Пилтдаун оказался обманом, синантроп за 40 лет затерялся, а явантроп, как позже признали его открыватели, был искусственной конструкцией из бедренной кости человека и черепа гиббона. Другими бывшими "звездами" в человеко-обезьяньей буффонаде были Небраскский человек (вымершая свинья) и Неандертальский человек (ныне повсеместно признанный современным человеком).
Настоящей "звездой" в этом затянувшемся шоу является предполагаемый гоминид (обезьяно-человек), названный австралопитеком (что означает "обезьяна юга"), связанный с разнообразной коллекцией окаменелостей, включая синатропа, найденного Льюсом Лики, "череп-1470" Ричарда Лики, "Люси" Карла Иогансона, а также окаменевшие отпечатки ног, обнаруженные в Летоли Мэри Лики. Хотя между Иогансоном и Лики существовали резкие разногласия относительно их роли в эволюции, все они теперь утверждают, что эти так называемые австралопитеки ходили прямо, как люди, хотя и имели обезьяньи мозги и черепа.
Тем не менее свидетельств против этой точки зрения становится все больше. Д-р Иоил Рак описывает важность впервые обнаруженной ушной кости австралопитеков:
"Она значительно отличается от ушной кости современного человека, и различий значительно больше, чем между ушными костями "гомо сапиенс" и африканских обезьян. Новая "наковальня" представляет особый интерес в связи с особой важностью этих ушных косточек для таксономического и филогенетического (эволюционного) изучения. Единственная другая окаменевшая человекоподобная ушная косточка не отличается от кости современного человека" ("Ушная косточка австралопитеков", Нейчур, т. 279, 3 мая 1975 года, с. 62).
Др. Чарлз Окснард, который из всех анатомов провел наиболее широкое и тщательное изучение окаменелостей автралопитеков, пишет: "Окаменелые фрагменты обычно резко отличаются от любой живущей формы... Они могут быть или не быть останками орангутанга" (Америкэн байолоджи тичер, т. 41, 5 мая 1979 года, с. 273). Он также безапелляционно утверждал, что эти существа вообще не могли ходить прямо (там же).
То, что австралопитеки были просто человекообразными обезьянами, видно по их черепам, объем мозга которых, как долгое время считали, равен около 500 куб. см. и соответствует обычной обезьяне. Однако в течение длительного времени полагали, что их мозг по крайней мере по форме походил на человеческий. Сейчас и это оказалось полностью ошибочным суждением.
"Я ожидал, что черепные коробки австралопитеков окажутся миниатюрными копиями человеческих, потому что такое мнение преобладало в научной литературе с 1925 года... Мой анализ нескольких известных черепных коробок австралопитеков показывает, что догадка Радинского оказалась верной: все сохранившиеся изогнутости были обезьяноподобными" (Дин Фолк, "окаменевший мозг", "Нейчурал хистори", т. 93, сентябрь 1984 года, с. 38).
Что касается предположительных отпечатков ног австралопитека, у них нет связи с другими окаменелостями, и они, вероятно, являются отпечатками ног человека: "сохранившиеся следы ног показывают полную морфологическую форму, которая наблюдается у современных людей.,, поразительно человеческие по форме" (Сайенс, т. 208, 11 апреля 1980, стр. 175).
У нас имеются все основания сделать вывод, что у австралопитеков, кем бы они ни были, не было генетической связи с человеком.
Загадка "гомо эректус"
Существует другая группа разрозненных окаменелостей, в целом известных как "гомо эректус", и многие палеоантропологи верят, что это - промежуточное существо между "австралопитеком" и "гомо сапиенс". О пекинском синантропе и яванском питекантропе, которые, как когда-то полагали, принадлежат к этой группе, теперь в основном умалчивают. Однако с тех пор находили другие окаменелости "гомо эректус" в Азии и Африке и, видимо, даже в Австралии. В большинстве их идентифицировали по объему мозга, равному, как правило, 700-800 куб. см.
Само по себе это ничего не доказывает, так как значительное число совершенно нормальных людей, как известно, имеет объем мозга такого размера. Более того, многие современные люди имеют тяжелые надбровные дуги и низкие покатые лбы, так что эти черты также не имеют особого значения. Проблема в том, что возможный период существования "гомо эректус" совпадает с датами, предписываемыми австралопитекам, так что эти две известные ветви жили одновременно и даже в одних и тех же географических областях.
Нет сомнения, что "гомо эректус" ("прямой человек") имел вертикальную походку. То, что он действительно человек, а не передвигавшаяся на задних лапах обезьяна, недавно подтвердило изучение внутренних отпечатков мозга черепа, известного как "череп-1470", найденного несколько лет назад Ричардом Лики.
"Внутренние отпечатки образца "гомо габилис", известного как "череп-1470", взятые из Кенийского национального музея, воспроизводят человекоподобную лобную долю, включающую то, что похоже на "центр речи" (Дин Фолк, указ, соч., с. 38).
Так как известно, что эта часть мозга (центр речи) контролирует речь и имеется лишь у людей, становится ясно, что этот конкретный экземпляр "гомо эректус" был действительно человек, хотя объем его черепа чуть более 750 куб. см.
"Если мы хотим понять, что явилось важным двигателем эволюции мозга человека, то внутренние отпечатки "черепа-1470" с их человекоподобной лобной долей, содержащей то, что похоже на центр речи, в левом полушарии, подтверждают, что, как и предполагалось при сравнении поведения обезьян и людей, это - язык", (там же, с. 39).
То, что "гомо эректус" был скорее человеком, а не промежуточным существом между обезьяной и человеком, подтверждено далее обнаружением в конце 1984 года в Кении наиболее полного из доселе известных скелета "гомо эректус", принадлежащего мальчику двенадцатилетнего возраста. Эволюционисты полагали, что он жил около 1,6 миллиона лет назад, основываясь на радиометрическом датировании пепла, расположенного в месте, где он был найден антропологами Ричардом Лики и Аланом Уокером.
"Новая находка показывает, что эти древние люди имели строение тела, практически не отличающееся от нашего собственного... Скелет свидетельствовал, что рост мальчика - 5 футов 6 дюймов; он был выше, чем многие сегодняшние двенадцатилетние дети" (Бойс Ренсбергер, "Окаменелости человека, вырытые из земли", "Вашингтон пост", 19 октября 1984 года, с. А1).
За исключением размера мозга (между 700 и 800 куб. см.) череп и челюстная кость выглядели, "как у неандертальца" (там же). Как теперь подтверждают все эволюционные антропологи, неандерталец, несомненно, был человеком - "гомо сапиенс". Таким образом, если австралопитеки - всего-навсего разновидность обезьяны, то, вероятно, "гомо эректус" - истинный человек, очень похожий на исчезнувшее неандертальское племя. Вполне возможно, что окаменелости приписали "гомо эректус", а не "гомо сапиенс" лишь потому, что они оказались членами человеческой расы, чьи размеры мозга были на более низком уровне по сравнению с обычным спектром размеров мозга, но, тем не менее, они были нормальными людьми.
Эволюция обезьян от людей?
Если бы эволюция действительно имела место, то различные стадии эволюции человека должны быть отражены лучше всего, так как человек, предположительно, - недавнее эволюционное приобретение. Большинство специалистов ищут свидетельства окаменелостей именно в этой области, а не в какой-либо другой. Тем не менее, как было указано выше, действительных свидетельств чрезвычайно мало и они очень сомнительны. Какие именно окаменелости гоминида могли принадлежать предкам человека, а также в каком порядке их располагать - все еще остается объектом жарких диспутов даже среди антропологов-эволюционистов.
Но это еще не все. Общие предки человека и обезьян, являвшиеся объектами длительных поисков, особенно "Люси" и другие "австралопитеки", оказывается, живут и поныне - по меньшей мере согласно странной теории, которую сейчас выдвигают некоторые антропологи. Это карликовая шимпанзе, "бонобо", обитатель джунглей Заира, которая "почти идентична по размеру тела, фигуре и размеру мозга" Люси, предположительно старейшему окаменелому гоминиду ("Сайенс ньюс", 5 февраля 1983 года, с. 89). По мнению многих ученых, имеется лишь несколько различий с "Люси" и австралопитеками у этого общего предка австралопитеков, а также людей и современных обезьян. Такие ведущие антропологи, как Винсент Сарич (Калифорнийский университет в Беркли), Адрианна Зигльман (Калифорнийский университет в Санта-Крус), Дуглас Крамер (Нью-Йоркский университет) "стали поборниками модели бонобо и основывают свои тезисы в основном на изучении анатомии живущих ныне обезьян и окаменевших гоминидов" (там же).
Поразительно! Карликовая шимпанзе по очереди превращается, с одной стороны, в Люси, яванского питекантропа, неандертальца и современного человека, а, с другой стороны, неизведанными путями превращается в шимпанзе, орангутангов, горилл и карликовых шимпанзе (!). Такой необоснованный сценарий выдвигается в настоящее время.
Однако эта воображаемая последовательность наталкивается на дальнейшие трудности, когда делается попытка расставить ее в хронологическом порядке, так как даты редко согласуются с предполагаемой последовательностью. Фактически даты настолько неопределенны, что некоторые ученые теперь серьезно предполагают, что шимпанзе произошли от людей. То есть, обезьяны имеют человекоподобных предков, вместо человека, имеющего обезьяноподобных предков! Двое, британских ученых недавно пришли к следующему выводу: "Мы думаем, что шимпанзе происходит от человека, что общий предок обоих был гораздо более похож на человека, чем на обезьяну" ("Нью сайентист", 3 сентября 1981 года, с. 594).
Конечно, не существует никаких промежуточных видов, так что ни обезьяна, ни человек действительно не произошли друг от друга. Как отмечают ученые (Джон Гриббин и Джереми Черфас): "Проблема, стоящая перед палеонтологами, заключается в том, что у них отсутствуют свидетельства для принятия решений" (там же, с. 592). Эволюционная палеоантропология - страна чудес, где можно оказаться собственным предком, и никто не знает, каким путем все действительно произошло,
Хронологическая запутанность в эволюции человека
Большая неопределенность, существующая во взаимоотношениях между обезьянами, людьми и исчезнувшими гоминидами, еще более осложняется с каждым новым открытием окаменелости. Одна не так хорошо известная окаменелость под названием "петралонский человек" (Archahthropus europaeus petraloniensis), обнаруженная несколько лет тому назад в греческой пещере, является объектом внимательного изучения со стороны греческого антрополога Ариса Паулианоса. Д-р Паулианос утверждает, что "петралонский человек" "вымер более 700 тысяч лет тому назад, и это пока что наиболее древний из доселе известных европейцев" ("Каррент антрополоджи", т. 22, с. 287).
Казалось, что это будет очень важное "недостающее звено", но открытие в Африке австралопитеков, живших, очевидно, одновременно как с "гомо эректус", так и с "архантропус", привлекло гораздо большее внимание. Одна из причин - современная внешность последнего.
"Датирование черепа и его классификации спорны по нескольким причинам. Череп, внедренный в кальцит, не фотографировался до извлечения, и нет уверенности относительно последовательности отложения осадочных пород в пещере. Кроме того, анатомически череп представляет собой запутанную смесь первобытных и современных черт, некоторые из которых характерны для "гомо эректус", а другие можно приписать "гомо сапиенс" ("Нью сайентист", т. 91, 13 августа 1981 года, с. 405).
То, что череп напоминает по внешнему виду череп человека, не подчеркнуто в ограниченной технической литературе, посвященной этому открытию, а то, что кальцит, в котором он находился, оказался сталагмитом, игнорируется вообще. Для ознакомления с необходимой информацией следует смотреть отчет об этом открытии и сделанные из первых рук доклады д-ра Паулианоса:
"В момент его обнаружения скелет находился в сталагмите в Петралонской пещере на полуострове Халкидика на юге Греции", - заявил в пятницу д-р Арис Паулианос, президент Греческого палеонтологического общества" ("Чикаго трибюн", 6 июня 1976 года, со ссылкой на сообщение агентства Рейтер из Европы).
Известно, что сталагмиты обычно формируются чрезвычайно медленно благодаря испарению воды, капающей с потолка пещеры. Окаменелости и не могут внедряться в породу и сохраняться при таких условиях, а это свидетельствует о том, что сталагмиты могли сформироваться достаточно быстро при определенных условиях.
О полноправном человеческом статусе "Петралонского человека" говорит следующее:
""Открытие доказывает, что пещера, в которой находились примитивные орудия и состряпанная пища, была населена людьми эпохи обезьян, которые умело использовали огонь. Мы обнаружили зажаренное мясо носорогов, медведей и оленей, что доказывает, что люди, жившие в пещере, использовали огонь по прямому назначению", - сказал Паулианос" (там же).
Эти открытия, а также многие свидетельства из других частей мира говорят о том, что современный человек жил в то же время, что и австралопитеки, гомо эректус и другие его предполагаемые предки. Кем бы ни были эти вымершие существа, они не могли быть предками человека.
Существует другая очень "неопределенная" линия доказательства, используемая некоторыми эволюционистами в попытке установить предполагаемые даты эволюционного отпочкования различных обезьян от семейного дерева, в результате чего появился "гомо сапиенс", или современный человек. Это так называемые "молекулярные часы", которые указывают на сходство ДНК, белков крови, цитохрома Ц и другие биохимические факторы как показателей степени родства между существами. Аспект часов особенно привязан к предположению, что уровень мутации ДНК постоянен во времени, так что степень различия в последовательности ДНК может, как полагают, измерить время эволюционного расхождения.
Нет нужды обсуждать здесь детали этой проблемы. То что она не срабатывает, может быть установлено результатами недавно проведенного широкого статистического исследования. Алан Темплтон в официальном журнале, издаваемом Обществом изучения эволюции, приходит к следующему выводу:
"Итак, в той части филогенеза, которая касается линии "горилла - шимпанзе - человек", существует сильное неприятие гипотезы молекулярных часов... Более того, гипотеза молекулярных часов была отвергнута, так как ее поддерживает лишь 1% специалистов ("Эволушн", т. 37, март 1983 года, ее. 238, 242).
Это означает фактически, что существует определенность на 99%, что молекулярные часы бессмысленны, что касается эволюционной хронологии превращения обезьяны в человека.
Темплтон также высказывается и об общей антропологической запутанности в эволюционных связях между различными приматами, о чем говорилось выше. Он пишет:
"Недавние изучения передвижения гоминидов на двух ногах и сравнительное изучение других человекоообразных обезьян склоняют к мысли о том, что передвижение на двух ногах могло предшествовать появлению гоминидов и что передвижение на четырех конечностях или даже использование передних конечностей для лазания в качестве рук - это очень бледная модель для предка гоминида. Поэтому эти исследования наводят на мысль, что не человек возник от предков, передвигавшихся на четырех ногах, а скорее наоборот - передвигавшиеся на четырех ногах возникли из передвигавшихся частично на двух ногах" (там же, с. 241).
Согласно этим данным, эти предки человека - гоминиды - могли ходить на двух ногах (бипедализм), прежде чем они превратились или в передвигавшихся на четырех конечностях или использующих их в качестве рук (лазание по деревьям).
В заключение нашей дискуссии об этом очень запутанном предмете отметим лишь, что не существует ни малейших свидетельств истинности эволюции человека. Все трагические последствия такого ложного положения в человеческом обществе, суммированные в главе 2, были целиком основаны на гуманистических домыслах странной расплывчатой науки, называемой палеоантропологией ("изучение древнего человека и его обезьяноподобных предков"). Христианам следует давать резкий отпор всем этим эволюционным домыслам. Человек всегда был человеком с того самого дня, когда он был непосредственно сотворен Богом.

Глава V
Небеса и Земля

Астрономия и Библия

Астрономия - одна из древнейших наук, и изучение славных небес давно является свидетельством величия и власти Творца. Псалмопевец Давид провозглашал, что "небеса проповедуют славу Божию" (Пс. 18:2), а изучение звезд привело волхвов в Вифлеем искать новорожденного Спасителя. Отец современной астрономии Иоганн Кеплер показывал, что в поисках понимания движения планет он просто пытался "мыслить мыслями Бога вслед за Ним", а христианский астроном Уильям Гершель, как говорят, воскликнул, что "неверующий астроном - сумасшедший". Многие места в Библии, имеющие отношение к звездам, являют удивительно современный подход к звездному феномену.
Однако звезды каким-то образом привели некоторых к полному отступничеству. Кажется, астрологи возглавляют список оккультных наук, древних и современных, а языческое идолопоклонство всегда концентрировалось на поклонении властелину небес, часто в виде откровенной аморальности и насильственной жестокости. В современную эпоху философия натуралистического эволюционного гуманизма проникла в астрономию даже больше, чем в биологию. Астроном Карл Саган со своими выразительными (но вводящими в заблуждение) телевизионными сериями о космосе, вероятно, наиболее видный и влиятельный из наших современных астрономов-атеистов, но он просто выражает интересы многих других. Еще до Сагана Харлоу Шепли из Гарварда пытался заменить слова: "в начале - Бог" на слова: "в начале - водород" и многих расположил к себе популярной серией гарвардских книг по астрономии. А затем появился Фред Хойл с теорией стабильного состояния и Джордж Гамов с теорией большого взрыва, со своими многочисленными последователями - все они пытались объяснить Вселенную без Бога. Но это невозможно.
Неисчислимое воинство
Несомненно, изучение небес должно привести людей к признанию Создателя и Его чудесного творения. Как сказал пророк Исайя: "Поднимите глаза ваши на высоту небес и посмотрите, кто сотворил их? Кто выводит воинство их счетом? Он всех их называет по имени: по множеству могущества и великой силе у Него ничто не выбывает" (Ис. 40:26). В таких стихах христианин имеет заверение Бога, что правильное изучение астрономии и космологии создаст веру, а не разрушит ее. Но к этому обязательно следует подходить с библейской точки зрения, а не руководствуясь стремлением примириться с ложными теориями астрономов-гуманистов.
"Умножу семя твое, как звезды небесные и как песок на берегу моря" (Быт. 22:17), - сказал Бог Аврааму 4 000 лет тому назад. Сравнение количества звезд с числом песчинок поначалу кажется весьма натянутым. В библейские времена до изобретения телескопа можно было созерцать около 4000 звезд. Библия говорит, что "неисчислимо небесное воинство" (Иер. 33:22), но сосчитать до четырех тысяч довольно легко.
Сейчас, однако, подсчитано, что в изведанных небесах имеется по меньшей мере 10 миллионов миллиардов миллиардов звезд. Их сосчитать так же невозможно, как сосчитать все песчинки. Фактически можно сказать, что цифра в 10 миллионов миллиардов миллиардов по меньшей мере равна количеству песчинок в мире (см. мой комментарий "Летопись бытия", "Бейкер бук хаус", 1976 год, с. 384). Замечательное библейское научное проникновение относительно количества звезд на небе намного опередило открытие современной астрономии.
В Библии также говорится, что "и звезда от звезды разнится в славе" (1 Кор. 15:41). Для невооруженного глаза это заявление может также показаться сомнительным. Даже с помощью гигантского телескопа каждая отдельная звезда кажется простой точкой света в небе. Однако астрономы обнаружили, что звезды лучше всего можно классифицировать, размещая их на стандартный график, известный как диаграмма Герцшпрунге-Рессела, сопоставляя температуру звезды с их яркостью. Когда это сделано, каждая звезда занимает свою собственную уникальную точку на диаграмме, отличную от всех других звезд.
Таким образом, "слава" каждой звезды уникальна. Греческое слово "докса" кроме того означает "часть" или "хвала". Следовательно, каждая звезда удостаивается собственной особой чести и поэтому должна иметь особую структуру для выполнения конкретной, божественно предписанной функции. Поскольку даже ближайшая к нам звезда отстоит от нас на расстояние четырех световых лет, бесполезно и думать, что мы когда-нибудь сможем узнать, каковы их функции и структуры.
Но Библия ясно учит, что все звезды небесные будут существовать в одной физической Вселенной навеки и веки (см. Пс. 148:3-6). На обновленной Земле все спасенные будут иметь славные тела, сообразно славному телу Христа (см. Фил. 3:20, 21). Мы более не будем ограничены гравитационными и электромагнитными силами, которые притягивают нас сейчас к Земле. У нас будет вечность для исследования бесконечного космоса. Спустя века мы сможем узнать кое-что о славе всех звезд.
Свет до сотворения Солнца и звезд
Одной из наиболее часто упоминаемых научных "ошибок", допущенных в Книге Бытия о сотворении, является проблема, что в первый день (Быт. 1:3-4) был "свет", в то время как Солнце и звезды были сотворены лишь на четвертый день творения (Быт. 1:14-16). Обычно для "улаживания" этого расхождения говорят о том, что облачное покрытие, скрывавшее Солнце, было убрано с неба на четвертый день, но в лучшем случае это произвольная и вынужденная интерпретация.
Со своей стороны, эволюционисты много .поработали, чтобы придумать натуралистическое объяснение происхождению Солнца и звезд, но пока что лучшее, к чему они подошли - это предполагаемый первоначальный "большой взрыв", происшедший 18 миллиардов лет тому назад (согласно современным предположениям), который, как они полагают, привел к последующей эволюции Вселенной. Но как бы они ни пытались избежать библейской концепции, они вынуждены возвращаться к ней даже при формулировке своих антисупернатуралистических моделей. Один из величайших физиков-теоретиков современности д-р Виктор Ф. Вайскопф недавно написал следующее примечательное заключение к статье, озаглавленной "Происхождение Вселенной" ("Америкэн сайентист", т. 71, 1983 год, с. 480):
"В самом деле, иудейско-христианская традиция описывает начало мира удивительно похожим на научную модель. Раньше казалось несерьезным с научной точки зрения, что свет был создан раньше Солнца. Современная научная точка зрения действительно предполагает, что на заре своего существования Вселенная была наполнена различного рода радиацией задолго до того, как было сотворено Солнце. "И сказал Бог: да будет свет. И стал свет. И увидел Бог свет, что он хорош"".
Если эволюционные астрофизики находят необходимым представлять в своем воображении, что "свет" охватывал Вселенную за миллиарды лет до "возникновения" Солнца, то те, кто верит в Слово Божие, не должны удивляться, что свет был сотворен всего за три дня до сотворения Солнца! Ибо Бог есть свет (1 Ин. 1:5), и Он не должен был создавать его вообще. Он должен был сотворить тьму (Ис. 45:7).
Разумеется, ни теория большого взрыва, ни любая другая эволюционная концепция Вселенной не доказана. Вайскопф признает: "Ни одно из существующих мнений на развитие Вселенной не является полностью удовлетворительным, включая общепризнанную модель..." (там же, с. 474). Все варианты (за исключением прямого божественного сотворения полностью развитых форм) сталкиваются с непреодолимыми трудностями, как с научной, так и с библейской точки зрения. Удивительно, что даже когда натуралистические теории принуждают их несмотря ни на что возвращаться к Слову Божию, такие ученые по-прежнему упорствуют в своей эволюционной вере.
Провал большого взрыва
Общепринятое эволюционное объяснение происхождения Вселенной - это так называемая "теория большого взрыва", согласно которой около 20 миллиардов лет тому назад произошел взрыв первозданного атома, а из распространившихся газов этого далекого от нас во времени взрыва постепенно возникли молекулы, звезды, галактики и планеты. Более того, сложные молекулы, развившиеся из первоначальных взрывавшихся частиц, постепенно превратились, как считают, в живые клетки, а затем в людей!
"Чудо большого взрыва", как назвал его британский астроном П.С.У. Дэвис ("Сэконд лук", сентябрь 1979 года, с. 27), противоречит по меньшей мере двум основным законам науки:
1) Второй закон термодинамики гласит, что "беспорядок" в закрытой системе со временем возрастает; с другой стороны, идея "большого взрыва" основана на том, что взрыв (который, несомненно, оказался апогеем беспорядка!) каким-то образом со временем увеличил "порядок" во всей Вселенной.
2) Закон сохранения углового момента гласит, что радикальное движение в чистом виде (во время первозданного взрыва все продукты распада должны двигаться радикально из центра наружу) не может привести к орбитальному движению: однако планеты, звезды и галактики каким-то образом стали вращаться на громадных орбитах вокруг различных центров во Вселенной.
Несмотря на эти фундаментальные противоречия, большинство астрономов и космогонистов приняли на вооружение эту теорию, в основном исходя из предполагаемого реликтового излучения во Вселенной. Считалось, что эта космическая микроволновая радиация при низких температурах была однородной во всех направлениях и поэтому представляла собой остатки большого взрыва.
Несмотря на широкое признание существующей эволюционной космогонии, некоторые из лучших астрономов остались неубежденными. Ханнес Альвен, например, после сокрушительной критики общепринятой интерпретации этой радиации заключил: "Утверждение, что эта радиация - убедительное свидетельство реальности большого взрыва при высоких температурах, не имеет основания" ("Нейчур", 21 апреля 1977 года, с. 698).
За последнее время накопились данные о том, что реликтовое излучение не "однородное и изотропное", как этого требует "теория большого взрыва", а различается во всех направлениях! В одной из недавних статей делается вывод: "Четырехкратная анизотропия (различие в четырех направлениях под прямым углом друг к другу) должна принадлежать субстанции радиации самой Вселенной" ("Сайенс ньюс", том 119, май 1981 года, с. 254). Это означает, что предполагаемая "однородная" радиация в действительности не однородная по всем направлениям, а это невозможно, исходя из теории большого взрыва.
Таким образом, "теория большого взрыва" вскоре должна разделить судьбу давно оплаканной "теории стабильного состояния" среди груд отброшенных теорий эволюции Вселенной.
Эволюция из ничего
Эволюционисты часто критикуют креационизм за его ненаучность из-за твердой приверженности к доктрине сотворения "ех nihilo", т.е. "сотворения из ничего". Мысль о том, что Бог просто дал "добро" на существование Вселенной Своей собственной властью без использования каких-либо ранее существующих материалов, отвергается эволюционистами, так как это предусматривает сверхъестественные действия, которые сами по себе не научны (то есть, так они считают).
Но мы теперь слышим, как многие астрофизики-эволюционисты заявляют, что Вселенная сама "возникла" из ничего! Креационисты во всяком случае предполагают, что Вселенную произвела адекватная Причина, то есть бесконечный, всесильный, всеведущий, трансцендентный, объективно существующий, конкретный Бог-Создатель. Для тех, кто верит в Бога, сотворение "ex nihilo" вероятно и разумно. Но даже если люди отказываются признать реального Создателя, они должны понять, что Вселенная, возникающая из ничего, противоречит закону причинности, принципу сохранения массы-энергии, закону возрастания энтропии и самой природе здравого смысла. Как могут они говорить такие вещи?
Послушаем, например, Эдварда П. Трайона, профессора физики Нью-Йоркского университета, одного из первых, кто поставил на обсуждение эту идею:
"В 1973 году я выдвинул мысль, что наша Вселенная была создана стихийно из ничего (ех nihilo), в результате установленных принципов физики. Это предложение по-разному подействовало на людей - как нелепое, колдовское или как то и другое" ("Нью сайентист", том 101, 8 марта 1984 года, с. 14).
И не удивительно! Но десятилетия спустя оно стало полуофициальной "научной" доктриной, космогонисты принимают ее вполне серьезно.
В течение многих лет общепринятой эволюционной космогонией является так называемая теория большого взрыва. Однако всегда было много трудностей с этой концепцией, одна из которых состоит в объяснении, как исходный взрыв мог стать причиной сложности и организации громадного космоса, а другая - в объяснении того, как однородный взрыв мог произвести такую неоднородную Вселенную. Креационисты многие годы подчеркивали существование этих проблем, а теперь сами эволюционисты начинают признавать их.
"Не существует известного механизма, который бы позволил Вселенной начаться с состояния дезорганизации, а затем превратиться в данное высокоорганизованное состояние" (Дон X. Пейдж, "Расширение не объясняет асимметрию времени", "Нейчур", т. 304, 7 июля 1983 года, с. 40). "Космологический вопрос возникает из-за привычки космологов полагать, что Вселенная однородна. Известно, что однородность в незначительной степени нарушается на уровне галактик и обычных скоплений, но космологи придерживаются всеобъемлющей широкой однородности. Теперь, если суперскопление займет половину неба, не останется места для поисков однородности" (Д.Е. Томсен, "Сверхмощное галактическое скопление", "Сайенс ньюс", т. 122, 18-25 декабря, 1982 года, с. 391).
Существует много других трудностей с моделью большого взрыва, но эволюционные теоретики не могут предложить ничего лучшего, особенно с тех пор, как они несколько лет тому назад отбросили конкурирующую теорию стабильного состояния.
Сэр Фред Хойл, выдающийся астроном и космолог, который в конечном счете отверг теорию стабильного состояния, которую он изобрел и долго проталкивал, считает также, что от теории большого взрыва следует отказаться по другим причинам.
"В результате всего этого главные усилия исследователей были направлены на латание дыр теории большого взрыва, построение идеи, еще более сложной и громоздкой... Я, не колеблясь, могу заявить, что теория большого взрыва больна. Когда многочисленные факты свидетельствуют против теории, опыт подсказывает, что теория редко поправляется" ("Большой взрыв под обстрелом", "Сайенс дайджест", т. 92, май 1984 года, с. 84).
Расширяющаяся Вселенная
Однако сейчас, когда делаются попытки преодолеть трудности с теорией большого взрыва, выдвигается новая поразительная концепция, известная под названием "расширившаяся Вселенная", связанная прежде всего с именем Алана Гута. Это строго математическая конструкция, ее невозможно представить, не говоря уже о том, чтобы испытать, но ее сторонники утверждают, что она может разрешить проблемы, поставленные начальными стадиями большого взрыва. Ее основы выражены в следующем примечательном сценарии:
"Наша нынешняя точка зрения наводит нас на мысль, что в какой-то момент на уровне 10-35 секунды степень увеличения резко, хотя и временно, возросла, что мы и называем термином "расширение". Физические процессы, происшедшие во время соединения этой мощной силы с другими, вызвали за 10-35 секунды расширение Вселенной от размера намного меньшего, чем единичный протон, приблизительно до размера грейпфрута" (Джеймс Трефил, "Случайная вселенная", "Сайенс дайджест", т. 92, июнь 1984 года, с. 54).
10-35 секунды - одна сотая миллиона миллиарда миллиарда миллиарда секунды, если в этом имеется какой-то смысл. Космогонисты, сторонники теории расширения, говорят нам, что вначале вся Вселенная (пространство, время и материя) была сконцентрирована в виде бесконечно малой частицы размером около электрона со всеми силовыми системами (тяготение, электромагнитные, ядерные и слабые силы), объединенными в виде единой силы. Эта "Вселенная" проскочила как-то непостижимо быстро стадию расширения, достигнув размера грейпфрута за 10-35 секунды; в это время четыре силовые системы стали действовать отдельно, возникла разнородность, что стало проявляться в разнородной природе расширившейся Вселенной, после чего она была готова войти в "нормальную" фазу своего большого взрыва. Как считает Трайон, "в этом сценарии "горячему большому взрыву" предшествовал "холодный стремительный рывок"" (Э.П. Трайон, указ, соч., с. 16).
Чтобы понять аргументы, стоящие за расширившейся моделью раннего космоса, необходима углубленная подготовка в математической физике, но даже не все из тех, кто имеет такую подготовку, принимают эту модель. Как говорит само название ранее цитированной статьи Пейджа, расширение не объясняет асимметрию времени. То есть она по-прежнему противоречит принципу возрастания энтропии, или беспорядка.
"Асимметрия времени во Вселенной выражается вторым законом термодинамики, согласно которому энтропия возрастает со временем, по мере того как порядок трансформируется в беспорядок. Загадка не в том, что состояние порядка становится беспорядочным, а в том, что на раннем этапе Вселенная находилась в высоко организованном состоянии" (Д.Н. Пейдж, указ, соч., с. 39). Разумеется, многие считают, что Вселенная в целом вечно вибрирует взад и вперед, и что вывод о расширившейся от размера точки Вселенной было просто гипотетическим конечным результатом ранее сократившейся Вселенной. Но это странное суждение, конечно же, не решает проблему энтропии.
"Мы теперь признаем, что из-за сильнейшей энтропии, возникшей в нашей Вселенной, далекая от вибрирования замкнутая Вселенная может пройти лишь через один цикл расширения и сокращения. Замкнутые или открытые, монотонно расширяющиеся или движущиеся в обратном направлении, абсолютно неизменные фазовые переходы, испаряясь, дают Вселенной определенное начало, середину и конец" (С.А.Бладман, "Термодинамика и конец замкнутой Вселенной", "Нейчур", т. 308, 22 марта 1984 года, с. 322). Бладман, работающий в отделении физики Пенсильванского университета, также дает следующий удивительный комментарий:
"Наконец мы полагаем, что если космическое пространство замкнуто, а Вселенная начиналась с низкой энтропии, тогда она должна была начаться не с горячего большого взрыва, а с многоразового тепловатого маленького взрыва" (там же, с. 319). Если Вселенная "открыта", тогда ее предполагаемое расширение должно продолжаться постоянно, но если же она замкнута и в конечном счете начинает свертываться, то она никогда не сможет отпрыгнуть назад снова. Это закончится "окончательным треском", считает Бладман.
Что и возвращает нашу дискуссию назад к примечательному началу, когда мы говорили о расширившейся модели. Откуда взялась первоначальная "Вселенная размером с точку?" Эта удивительная частица величиной с точку, в которой как-то умещалась целая Вселенная, и в принципе все ее будущие галактики, планеты и люди - как мы ответим на это? Если кто-то думает, что сценарий, разыгранный вплоть до этой точки, был захватывающе абсурдным, то теперь он, разумеется, сочтет, что все остальное - это просто заговор креационистов, чтобы заставить эволюционистов выглядеть смешными! Читатели должны, несомненно, проверить это сами.
Как это все происходило? Эдвард Трайон, начавший многие из своих метафизических упражнений в 1973 году, говорит: "Итак, я предположил, что наша Вселенная имела свое физическое происхождение как квантовое колебание какого-то первозданного истинного вакуума или возникла из ничего" (Э.П. Трайон, указ, соч., с. 15). Итак, наш громадный сложный космос начинался как точка чего-то такого, что возникло в виде колебания из ничего!
"В этой картине Вселенная возникла как колебание в квантово-механическом вакууме. Такая гипотеза приводит к точке зрения на сотворение, согласно которому Вселенная возникла случайно. По словам Трайона, "наша Вселенная - одна из тех вещей, которые происходят время от времени"" (Дж. Трефил, указ.соч., с. 101).
Чтобы читатели не удивлялись, скажем, что эта дискуссия не была задумана как сатира. Она является откровенным отчетом о том, что думают современные космогонисты о начале нашей Вселенной. Гат и Стейнхардт, два наиболее активных и искусных деятеля в этой области, пишут:
"С исторической точки зрения, вероятно, самым революционным аспектом этой расширившейся модели является мысль о том, что вся материя и энергия в обозримой Вселенной возникла почти из ничего... Расширившаяся модель Вселенной обеспечивает возможный механизм, с помощью которого обозримая Вселенная могла возникнуть из бесконечно малого количества. Трудно не поддаться искушению и не провозгласить, что вся Вселенная возникла буквально из ничего" (Алан Г. Гат и Пол Дж. Стейнхардт, "Расширившаяся Вселенная", "Сайентифик америкэн", т. 250, май 1984 года, с. 128).
Несмотря на софистические математические "подсчеты, приведшие астрономов, проповедующих теорию о расширившейся Вселенной, к их примечательному провозглашению веры во всесилие ничего, останется несколько реалистов, которые предпочтут креационистскую альтернативу: "В начале сотворил Бог небо и землю".

Истинные свидетельства геологии

Изучение "истории" земли ("историческая" геология) важно для взаимосвязи науки с Библией. Поскольку у эволюционистов нет настоящего научного свидетельства эволюции как таковой, они в последнее время стали концентрировать свои аргументы против сотворения, утверждая, что Земле миллиарды лет, а не несколько тысяч, как об этом сказано в Библии.
Важность настоящего христианского свидетельства
Мы уже подчеркивали жизненную важность доктрины недавнего сотворения (см. главу I). Свидетельство показывает, что содержание Библии ни в коем случае не может соответствовать эволюционным эпохам так называемой исторической геологии. Одна из этих систем должна быть ошибочной, и христиане должны с готовностью встать на сторону Господа в этой окончательной битве, независимо от влияния ученого мнения другой стороны.
Вопрос о природе и продолжительности "истории" Земли является действительно краеугольным камнем, определяющим отношение христианина к авторитету Библии. Компромисс в отношении первой главы Библии неизбежно приведет к компромиссу и в отношении последующих глав, так как все остальное строится на основе Книги Бытия. Фактически нежелание понять это наверняка является причиной, возможно, подсознательной, объясняющей, почему так много христиан по-прежнему проявляют безразличие ко всему конфликту между креационизмом и эволюцией.
Поэтому настоятельно необходимо, чтобы христиане увидели, что действительные факты биологии и других исторических наук полностью соответствуют точной библейской схеме истории Земли, поэтому не может быть никаких оправданий тем, кто продолжает идти на эти опасные компромиссы. Вероятно, правильно будет сказать, что если сообщество верящих в Библию христиан примет и будет активно пропагандировать многие неоспоримые свидетельства (как библейские, так и научные) недавнего сотворения и геологии Потопа, весь фасад "научной" эволюции вскоре развалится.
Это не означает, что эволюционный гуманизм исчезнет как философия, так как он всегда был и остается основой всех пантеистических, политеистических религий и философских систем на протяжении всей истории, и так будет до возвращения Христа. Но это будет означать, что его псевдонаучный внешний лоск исчезнет и эволюции придется являть лишь свои собственные достоинства как религии.
Вопрос, который нужно адресовать христианскому сообществу, прост и заключается в том, кто будет управлять нашим пониманием истории Земли, в центре которого стоит Христос, - Библия или эволюционный сциентизм. Библия ясно учит, что все было сотворено и сделано Господом Иисусом Христом в течение шести дней несколько тысяч лет тому назад. Затем, спустя 1656 лет разразился разрушивший мир катастрофический потоп, сопровождавшийся интенсивными извержениями вулканов, землетрясениями и другими геофизическими потрясениями. Эволюционные геологи вот уже почти двести лет отрицают эти библейские доктрины, заявляя, что Земля очень старая (по современным оценкам, ей 4,8 миллиардов лет) и что в ее "истории" преобладали однообразные процессы без таких событий, как глобальный катаклизм, нарушивший ее длительные, медленные эволюционные изменения.
Если Библия действительно Слово Божие, то ее свидетельства правдивы и ясны. Это может только означать, что если все геологические даты точны и правильно поняты, они должны соответствовать библейской схеме лучше, чем эволюционной многовековой геологии. Что это действительно так, верят все современные христианские ученые-креационисты.
Закат и падение униформизма
Как известно, знаменитый геологический принцип униформизма, признававшийся как догма практически всеми геологами в течение 150 лет, последнее время переживает тяжелые времена, вместе с принципом постепенности в эволюционной биологии.
В сентябрьском номере журнала "Джиолоджи" за 1982 год бьша опубликована важная статья Джеймса X. Ши "Двенадцать заблуждений униформизма". Такая статья никогда бы не была допущена к публикации до недавнего времени. Великий геолог из Иельского университета Карл Данбар однажды сказал (цитируется по журналу "Хисторикл джиолоджи"):
"Эта философия, которая стала известна как доктрина униформизма, требует необъятности времени; сейчас она получила всеобщее признание среди интеллигентных и информированных людей" ("Уайли", 1960 год, с. 18).
Принцип униформизма гласит, что "настоящее - ключ к прошлому" и что поэтому различные геологические летописи истории Земли должны быть полностью объяснены геологическими процессами, происходившими в прошлом так, как они происходят сегодня. Предполагалось, что катастрофы и катаклизмы не оставили никаких геологических летописей, так как они не занимали достаточно времени, чтобы удовлетворить нужды постепенной эволюции.
Однако геологи теперь признают, что униформизм не лучше срабатывает в эволюционной геологии, чем принцип постепенности в эволюционной биологии. Ши отмечает: "Мысль о том, что уровень интенсивности геологических процессов постоянен, настолько противоречит всем имеющимся данным, что можно только удивляться ее упорству". Что касается предполагаемой "необъятности времени", Ши заявляет: "Современный униформизм... ничего не утверждает о возрасте Земли или о чем-то еще".
Это, конечно, не означает, что современные геологи становятся креационистами, так же, как новые идеи "прерывистого равновесия" не делают креационистов из современных биологов. Фактически эти две группы объединяют силы в новой ориентации на "революционный эволюционизм". Теперь они верят в то, что крупные катастрофические геологические потрясения, которые случаются время от времени, стимулируют прерывистое продвижение эволюции, которые предлагают новые биологи.
Но как одно ведет к другому, несомненно, еще предстоит раскрыть. Все известные катастрофы производят беспорядок в прежде организованных системах, а не порядок в прежде беспорядочных системах. Но, может быть, катастрофы действовали в прошлом по другим правилам или просто они надеются на это.
Но Ши ни в коем случае не первый современный эволюционный геолог, который подвергает сомнению традиционную геологическую догму униформизма. Пол Крынин (Пенсильванский университет) давно назвал ее "опасной доктриной", которая "откровенно противоречит всем данным пост-кембрийских осадочных пород" ("Палеонтолоджи", т. 30, 1956 год, с. 1004). Дж.У.Валентин из Калифорнийского университета Дейвиса сказал, что девиз униформизма ("настоящее - ключ к прошлому") является "принципом, не пользующимся особым доверием" ("Джорнэл ов джиолоджикл эдьюкейшн", т. 14, апрель 1966 года, с. 60). Начиная с 1965 года, Стивен Джей Гоулд опубликовал целую серию статей в различных журналах с нападками на униформизм. Дерек Эджер, глава отделения геологии университетского колледжа Свонси и президент Британской Геологической ассоциации, опубликовал в 1973 году важную книгу "Природа стратиграфических записей" ("Уайли", с. 114), а затем в 1981 году вышло в свет ее расширенное издание. Вся книга явилась обвинением униформизму; в ней утверждалось, что только катастрофы могли создавать структуры и системы в геологических летописях. Было много и других подобных публикаций.
Тем не менее, униформизм продолжал до самого недавнего времени доминировать в официальной геологической мысли в преподавании, и статья Ши (Ши - редактор журнала "Джорнэл ов джиолоджикл эдьюкейшн"), видимо, подлила масла в огонь. В любом случае, внезапно все геологическое сообщество качнулось к тому, что можно было бы назвать неокатастрофизмом. Не желая принять библейский катастрофизм и отцов-основателей геологии, сконцентрированных на Ноевом потопе, оно делает в настоящее время упор на привлечение внимания ко всякого рода другим катастрофам (астероиды, метеориты, кометы, вулканы, региональные потопы, перемещение земной коры, раскол континентов, внезапное перемещение полюсов и другие подобные феномены) для объяснения практически всех геологических данных. Два недавно опубликованных вывода могут оказаться типичными. Обозревая одну недавнюю конференцию, д-р Роджер Льюин пишет:
""Принять катастрофизм как нормальную часть истории Земли - великое достижение для геолотов". Этот комментарий, сделанный Эрлом Кауф-фманом на конференции, посвященной динамике исчезновения, состоявшейся недавно в Университете Северной Аризоны (Флагстафф), свидетельствует о происходящем в настоящее время важном, возможно, революционном, смещении акцентов в коллективном профессиональном мировоззрении среди палеонтологов, а также геологов... Новый катастрофизм - если такая эмоциональная фраза может быть дозволена, так как многие выступят против такого названия - просто признает влияние астероидов в качестве одного из многих видов воздействия, которые время от времени резко нарушают глобальные условия нашей жизни, а также атмосферных и океанических круговоротов, температурных градиентов и уровней моря" ("Сайенс", т. 221, 2 сентября 1983 года, с. 935).
Один из тех, кто в основном ответствен за такую примечательную новую науку "динамики исчезновения" является д-р Дэвид Роп, руководитель кафедры геологии Чикагского университета. Он отмечает:
"Но многое изменилось, и современные геологи и палеонтологи, как правило, принимают катастрофизм в качестве "образа жизни", хотя и стараются избежать слова "катастрофа". Фактически многие геологи теперь рассматривают редкие краткосрочные события как основные факторы геологической последовательности... Периоды относительного спокойствия составляют только малую часть летописи" ("Филд мьюзиум ов нэчурал хистори бьюлетин", т. 54, март 1983 года, с. 21).
Геологический униформизм, против которого в течение более пятидесяти лет резко выступали креационисты, внезапно оказался покинутым самими геологами, и поэтому вряд ли есть смысл указывать на слабости этой концепции или на многочисленные свидетельства катастроф в каменных напластованиях. Для желающих подробнее познакомиться с документацией предлагаем техническую монографию ИКИ "Катастрофы в истории Земли" д-ра Стивена Остина (1983 год, с. 318), которая содержит обширную аннотированную библиографию о движении неокатастрофистов среди эволюционных геологов.
Катастрофизм и эволюция
Возможно, из-за того, что эволюционисты в течение 150 лет так и не достигли никакого успеха в познании механизма эволюции, они теперь обратились к "динамике исчезновения". В любом случае недавний отход от постепенности в биологической эволюции совпал с недавним отходом от постепенности в геологической эволюции. Прерывистость (быстрая эволюция в небольших популяциях) вошла в моду в биологии, совпадая с неокатастрофизмом в геологии, и, естественно, имеется большое искушение связать между собой эти два направления или даже поставить между ними знак равенства. Многие современные эволюционисты как раз это и делают, хотя и с оговорками.
Например, Т.Х.Ван Эндел несколько лет назад выступил с комментариями, указав в начале на то, что геологическая летопись - это в основном сведения о редких катастрофических событиях, разделенных длительными промежутками, когда ничего не происходило:
"Среди многих идей, возникающих сегодня при изучении эволюции, наиболее часто слышим одну, которая относит основные эволюционные шаги к продвижению прыжками, концентрации главных перемен в очень короткий промежуток времени. Видимо, нет никаких оснований считать, что такие пульсы эволюционного изменения совпадают с редкими важными явлениями, которые выстраивают осадочную последовательность и которая содержит летопись эволюции. Таким образом, новая "катастрофическая" точка зрения на летопись осадочных пород предполагает, что основных элементов эволюционной летописи, возможно, никогда не удастся достичь" ("Нейчур", т. 294, 3 декабря 1981 года, с. 398).
Эта пессимистическая точка зрения, касающаяся невозможности изучить ход эволюции, была выражена еще до совсем недавнего "открытия" Ропа и Сепковского, которые утверждают, что массовые исчезновения происходили, как они предполагают, с интервалами в 26 миллионов лет в течение всей геологической истории (с тех пор было продемонстрировано, что статистический контроль этого изучения был настолько слаб, что его выводы не заслуживают доверия).
В любом случае окаменелости фиксируют, видимо, многие исчезновения (например, динозавров), так что эволюционисты внезапно обнадежились, что это может дать ключ к доказательству эволюции жизни. Майкл Бентон из отделения зоологии Оксфордского университета пишет:
"Имеется все больше свидетельств того, что крупные физические изменения вызвали больше эволюционных изменений огромного масштаба, чем конкурентная борьба... Борьба могла увеличить вероятность исчезновения определенных особей по генеалогическому признаку, но она вряд ли могла быть единственной причиной, если признано, что перемены под воздействием катастроф достаточны сами по себе" ("Важные перемещения в истории жизни", "Нейчур", т. 302, 3 марта 1983 года, с. 16-17).
Подобным же образом Роджер Льюин из Американской ассоциации содействия развитию науки комментирует необходимость - но чрезвычайную трудность - попыток связать эволюционный прогресс с геологическими катастрофами:
"Каждое массовое исчезновение в каком-то смысле переводит эволюционные часы и делает историю жизни поразительно хаотичной, управляемой по воле случая и далекой от строгого униформизма... Всем известная скудость летописей окаменелостей в сочетании с большим различием в уровнях осадочных пород превращает временной фактор изменений фауны в настоящий кошмар" ("Исчезновения и история жизни", "Сайенс", т. 221, 2 сентября 1983 года, с. 935).
На ежегодном заседании Геологического общества Америки в 1983 году, проведенном в Индианаполисе, кажется, был достигнут - особенно среди палеонтологов - широкий консенсус относительно того, что катастрофы и сопровождающие их массовые истребления являются ключом к пониманию эволюции. Д-р Стивен Гоулд, полностью одобряя это событие, заявил: "Группа моих коллег-палеонтологов начала отбрасывать старый метод мышления о старых объектах и конструирует новый поразительный подход к основному моменту истории жизни на Земле: массовому исчезновению... Массовые исчезновения являются более частыми, более необычными, более интенсивными (в количественном отношении) и более разными (по сравнению с нормальными временами), чем мы когда-либо подозревали" ("Нэйчурал хистори", февраль 1984 года, с. 14).
Итак, массовые истребления - необычные, интенсивные, разнообразные - прекрасно соответствуют ожидаемым результатам Потопа из Книги Бытия, но трудно понять, каким образом ,. исчезновения могут прояснить нам что-либо об эволюции. Видимо, исчезновение жизни - полная противоположность эволюции жизни. Даже если бы мы смогли с уверенностью сказать, что падение астероида привело к исчезновению динозавров, это ничего не сказало бы нам о том, как они прежде появились. Тем не менее Гоулд мечтательно цепляется за эту надежду:
"Прежде мы заламывали руки от отчаяния по поводу отсутствия ожидаемых образцов истории жизни или находились в поисках того образца, который помог бы нам найти в мире то, чего в нем в действительности нет... Если мы сможем разработать общую теорию массового исчезновения, мы сможем наконец понять, почему жизнь разрушила наши ожидания, и сможем даже неожиданно составить своего рода образец из очевидного хаоса" (там же, с. 23).
Итак, "надежда умирает последней", и эволюционисты согласны верить чему угодно, кроме свидетельства о Боге в истории Земли. Тем не менее, Гоулд здесь вновь возвращается к своей марксистской вере в то, что хаос и разрушения каким-то чрезвычайно мистическим путем могут создать более высокий порядок и лучшее общество. В любом случае, это бытующее в настоящее время абсурдное понятие об эволюции, внезапно созданной катастрофизмом, исчезновением, случайным сохранением и квантовым видообразованием обнадеживающего чудовища, сильнее свидетельствует, чем любая креационистская критика, о полной безнадежности научного дела эволюции.
Остановить континентальное смещение
Не потому, что это имеет отношение к вопросу о креационизме и эволюции или даже к возрасту Земли, а потому, что эта проблема чрезвычайно заинтересовала общественность, необходимо втиснуть несколько осторожных слов о современной концепции континентального движения, сопровождающегося сценарием расширения морского дна, изменения магнитного поля, тектоники плит и других феноменов. Это далеко идущая модель или даже парадигма, но очень похожая на эволюцию. Она такая гибкая, что все можно подогнать под нее, и поэтому ее нельзя проверить, Р.А. Литтлтон, один из ведущих астрогеофизиков мира, обратил внимание на ее слабость:
"Что касается обширной многословной и красочной литературы о тектонике плит с большим числом весьма категорических утверждений, то многие с удивлением узнают, что она не может считаться научной теорией, я уверен, Джеффриз полностью согласится с этим. Давным-давно великий Пуанкаре объяснил, что такие описательные отчеты не могут приниматься во внимание в физических теориях, которые не должны вводить так много или еще больше произвольно взятых констант (или устных предположений), чем существует явлений - за которые необходимо отвечать; между различными экспериментальными фактами и должна быть установлена связь, и прежде всего они должны дать возможность выступать с гипотезами" ("Нейчур", т, 305, 20 октября 1983 года, с. 672),
Парадигма континентального движения тектоники плит способствует не "гипотезам", которые можно проверить экспериментально, а в лучшем случае лишь "введению", которое, возможно, может соответствовать модели, поскольку она столь гибка, что оставляет место для такого числа измененных предположений, которое необходимо, чтобы она звучала. Литтлтон приводит в своей статье и в других работах много примеров слабости этой концепции, особенно в объяснении прошлых периодов горообразования. Сэр Гарольд Джеффриз, являющийся также одним из крупнейших астрогеофизиков мира, о котором упоминал Литтлтон, также по-прежнему отвергает эту идею целиком по многим основательным причинам; так же поступают и другие компетентные геологи т геофизики.
Главное в экспериментальной проверке идеи - измерение фактического расстояния между двумя континентами, чтобы установить, изменяется ли это расстояние. Недавно это стало возможным благодаря развитию астрономических интерферометров. Пока что результаты были отрицательными.
"Интерферометрия - техника комбинирования сигналов, получаемых одновременно из данного астрономического источника двумя или более различными телескопами... Они делали геодезические и астронометрические измерения с 1979 года и за это время не заметили значительных изменений в расстояниях между телескопами. Теории смещения континентов и гравитации, согласно которым Земля с течением времени расширяется, будут пересмотрены" ("Сайенс ныос", том 123, 8 января 1983 года, с. 20).
"В то время, как континенты смещаются медленно со скоростью роста ногтей от одного до десяти сантиметров в год, даже наиболее точные методы наблюдения, доступные сегодня, не обнаружили пока этого движения" (Роберт Диц, "В защиту движения", "Сайенсиз", том 23, ноябрь-декабрь 1983 года, с. 26).
Отрицательный результат, разумеется, не говорит о том, что континенты не двигались в прошлом. Точно так же любой положительный результат в будущем не докажет, что они двигались в прошлом. Даже если они и двигались, невозможно доказать, что они не двигались тогда намного быстрее. Проблема заключается в том, что вся концепция слишком расплывчата, чтобы ее можно было испытать.
В то же время для христиан нет необходимости занимать какую-то особую позицию по этому предмету, так как он не влияет на взаимоотношения между креационизмом и эволюцией и на интерпретацию библейских свидетельств. Когда он включается в качестве составной части модели длительных эволюционных эпох, как это делают некоторые, тогда эту концепцию можно и нужно отвергнуть.

Игра с фактами

Марк Твен с непревзойденным цинизмом обрисовал веру геолога (а именно христианского геолога-униформиста) в то, что он может датировать различные события предполагаемой дочеловеческой эпохи в истории Земли следующим образом:
"Если бы Эйфелева башня представляла собой век Земли, то поверхность краски на остроконечном шпиле на вершине представила бы собой вклад человека в этот век, и любой увидел бы, что поверхность - это то, для чего была построена башня. Я полагаю, они поймут. Я не понимаю" ("Проклятая человеческая раса", процитировано Робертом Л. Бейтсом, "Геотаймс", том 29, июнь 1984 года, с. 54).
То есть, если Богу действительно потребовались миллиарды лет, чтобы создать человека, и если Его целью действительно было создание людей по образу Своему и затем искупление греха, чтобы они дружили с Ним (а это именно то, во что должны верить эволюционисты-христиане и прогрессивные креационисты), то почему понадобилось Ему столько времени и какова была его цель? Какой обвинительный акт против мудрости, силы и любви Бога! Каким примером человеческого высокомерия являются действия современных эволюционистов, фактически обвиняющих Бога во лжи и пытающихся датировать события, которые, как они предполагают, произошли за миллиарды лет до начала зафиксированной истории и за миллиарды лет до того, как Бог в божественном откровении заявил, что Он сотворил Вселенную (Исх. 20:8-11; Мк. 10:16; и т.д.).
Поэтому в этом разделе нам необходимо кратко обсудить ошибочные положения, на которых эволюционисты основывают свои подсчеты возраста Земли и различных эволюционных геологических эпох.
Как "датировать" природу
Старейшие даты в зафиксированной истории (то есть основанные на письменных записях) базируются на древних хронологиях, сохраненных египтянами, шумерами и другими древними народами, включая библейскую хронологию. Самое большее они охватывают несколько тысяч лет, в крайнем случае десять тысяч; при более же консервативной оценке этих дат они уходят в глубь веков не более чем на шесть тысяч лет.
Откуда же в этом случае геологи достают "даты" в миллионы и миллиарды лет? Как отдельная порода или окаменевшая кость датируются и укладываются в строгую эволюционную последовательность? Непросвещенный человек склонен думать, что породы датируются радиоуглеродным методом или другими радиоактивными минералами, затем окаменелости предписывается дата, соответствующая возрасту камней, в которых они обнаружены, что затем позволяет разместить их в правильной эволюционной последовательности.
Но это совсем не так. Дерек Эджер, бывший президент Британской геологической ассоциации, откровенно рассказывает, как это происходит:
"Ни один палеонтолог, достойный этого звания, никогда не будет датировать окаменелости по пластам, в которых они найдены. Это, можно сказать, первое, чему я учу своих студентов-первокурсников. Начиная с Уильяма Смита в начале 19 века окаменелости были и остаются лучшим и наиболее точным методом датирования и корреляции пород, в которых они находятся... Помимо весьма "современных" примеров, которые составляют настоящую археологию, я не помню случая, чтобы по радиоактивному распаду датировали окаменелости" ("Крушение окаменелостей", "Нью сайентист", т. 100, 10 ноября 1983 года, с. 425). Таким образом, окаменелости не датируются породами, в которых они найдены, скорее породы "датируются" и соотносятся по окаменелостям, найденным в них.
А как же насчет окаменелостей, которые помогают стратиграфам датировать породы? Хотя для многих будет трудно в это поверить (или признать это), но породы "датируются" на основе ступени эволюции их окаменелостей, особенно их коллекции "индекса окаменелостей". Тем, кто подвергает сомнению этот факт, от имени ведущих геологов делаются следующие авторитетные заявления:
"Историческая геология опирается главным образом на палеонтологию, изучение окаменевших организмов... Геологи используют знание органической эволюции, как она сохранилась в летописях окаменелостей, чтобы идентифицировать и соотнести геологические записи древних времен" (О.Д. фон Энгельн и К.Е Кастер, "Джиолоджи", "Макгроу хилл", 1952 год, с. 423). "Единственная хронометрическая шкала, применяемая в геологической истории для стратиграфической классификации камней и точного датирования геологических событий - это окаменелости. Благодаря необратимости эволюции они предлагают недвусмысленную временную шкалу для относительного определения времени и корреляции пород в рамках всей Земли" (О.Х. Шиндевольф, "Америкэн джорнэл ов сайенс", т. 255, июнь 1957 года, с. 394).
"В роли отличительных составляющих пород окаменелости являются для нас, благодаря своей летописи эволюции жизни на планете, на редкость эффективным ключом для относительного расположения пластов в сильно разделенных регионах и от континента к континенту" (Х.Д. Хедберг, "Бьюлетин ов джиолоджикл сосайити ов Америка", т. 72, апрель 1961 года, с. 499).
Хотя вышеупомянутые высказывания были сделаны давно, они не устарели, так как этот метод геологического "датирования" используется вот уже более ста лет и все еще является общепризнанным. Камням предписывают геологическую эпоху, основываясь в основном на стадии эволюции их окаменелостей. Конечно, такой метод должен предполагать, что эволюция - установленный факт, и ее различные стадии с соответствующими формами жизни уже определены.
Но как это все может быть известно, если происходило миллионы лет тому назад? Как мы видим, не существует свидетельств какой-либо вертикальной эволюции, происходящей сегодня, и нет никаких эволюционных промежуточных существ в миллиардах известных окаменелостей прошлого.
Возможно, трудно поверить таким датам, но факт остается фактом, что большинство этих воображаемых эволюционных стадий являются оригинальной разработкой, возникшей в 19 веке путем дедуктивного изучения сравнительной морфологии и физиологии существующих животных, особенно с использованием выводов, сделанных на основании позорной "теории рекапитуляции" Эрнста Геккеля. Стивен Джей Гоулд ссылался на этот факт в изучении расистской значимости этой теории, о чем было сказано ранее.
"В дни Дауна теория рекапитуляции воплощала собой лучшее руководство биологам для подразделения живых организмов на высшие и низшие формы" (Нэчурал хистори, апрель 1980 года, с. 144).
Но с тех пор было доказано, что теория рекапитуляции ошибочна, так как же она может быть надежным пособием для определения эволюционной последовательности? Многие, конечно, полагают, что летопись окаменелостей дает реальную документированную историю эволюции, но, как мы только что увидели, так называемая летопись окаменелостей основана на реальности эволюции и используется для датирования пород, чтобы выработать основу "истории", в соответствии с которой можно интерпретировать и соотносить их в качестве эволюционных сериалов.
Естественно, креационисты давно утверждают, что вся эта система - классический случай кругового мышления, и в конце концов эволюционисты признали это. Например, Роп пишет: "Обвинение в том, что конструкция геологической шкалы является хождением по кругу, в какой-то степени обосновано... Таким образом, эта процедура далека от идеальной, и геологические эпохи окаменелостей постоянно пересматриваются (обычно расширяются) по мере обнаружения новых находок" (Давид М. Роп, "Джиолоджи энд кри-ейшн", "Филд мьюзиум ов нэчурал хистори бьюлетин", т. 54, март 1983 года, с. 21).
Часть геологической временной шкалы действительно образовалась своего рода индуктивным процессом, от действительных окаменевших расположений в породах. Самая последняя геологическая эра - кайнозойская (включающая третичный и четвертичный периоды) - была подразделена сэром Чарлзом Лайеллом в начале XIX века методом, который, как полагают, был количественным. Ведущий палеонтолог современности и его коллеги описывают этот процесс следующим образом:
"Примерно в 1830 году Чарлз Лайелл... развил биостратиграфическую технику датирования кайнозойских отложений, основанную на относительных пропорциях живых и исчезнувших видов окаменевших моллюсков... Странно, но было сделано совсем немного попыток проверить это предположение. Из-за этого данный метод оказался уязвимым как пример хождения по кругу. Когда для датирования используются только проценты Лайелла, остается возможность для громадных ошибок, проистекающих от пространственных вариантов временных образцов исчезновения" (Стивен М. Стенли, Уоррен О. Эддикотт, Куетака Чинзей, "Кривая Лайелла в палеонтологии: возможности и ограничения", "Джиолоджи", т. 8, сентябрь 1980 года, с. 422).
Лайелл проводил свое оригинальное изучение почти исключительно на породах Парижского бассейна во Франции, так что необоснованно применять этот метод повсеместно. Стенли и его помощники отмечали:
"Одна из причин ошибок датирования Лайелла, которая может исказить подсчет исчезнувшего уровня, состоит в том, что он не учитывал живущих представителей некоторых окаменевших видов" (там же, с. 424).
Эта и другие особенности метода были действительно ошибочными. Авторы приходят к следующему выводу:
"Таким образом, наш анализ бросает тень на универсальное использование метода датирования Лайелла, даже применительно к фаунам в одной области" (там же, с. 425).
Эти третичные и четвертичные подразделения практически являются наиболее последовательными попытками развить истинно "индуктивную" (то есть "возведенную шаг за шагом, опираясь на реальные факты в данной области") технику частичной организации системы геологической эпохи. Это самая "недавняя" часть временной шкалы и предположительно наиболее ясная и лучше всего сохранившаяся. Однако метод не срабатывает даже здесь. Более крупные подразделы, основанные на теории рекапитуляции и других субъективных критериях, таким образом, еще менее надежны.
Однако геологи по-прежнему используют его. Роп объясняет: "Несмотря на эту проблему, система срабатывает! Лучшее подтверждение этого заключается в том, что мировая нефтяная промышленность и добыча минералов зависят от использования окаменелостей при датировании. По-моему, маловероятно, чтобы все основные компании, занимающиеся добычей минералов и нефти, были одурачены" (Дэвид М. Роп, указ. соч. с. 21).
Очевидно, что даже такой осторожный и компетентный геолог, как д-р Роп, может быть одурачен. Нефтяные компании используют окаменелости при датировании (в частности микроокаменелости) только для того, чтобы проследить данную формацию в данном регионе. Их едва ли можно использовать для того, чтобы определить местоположение нефтеносных пород, связанных с определенной геологической эпохой, так как нефть встречается в породах всех эпох! В действительности геологи-нефтяники и геологи-экономисты прогнозируют новые месторождения на основе геофизических критериев, а не палеонтологических.
Каким бы методом они ни пользовались, хвастать, что "система работает" - значит выдавать желаемое за действительное, поскольку только одна из десяти (очень дорогих) разведывательных скважин открывает новые залежи!
Суть вопроса заключается в том, что геологические эпохи пород зависят от теорий эволюции, а теории ошибочны. Поэтому не существует объективного способа определять геологическую эпоху пород и окаменелостей. Таким образом, если не будет доказательств противоположного, они все, видимо, одного возраста! А это именно то, чему учит Библия.
Возраст солнечной системы
Что касается возраста самой Земли, геологи должны использовать другой метод, который, как они надеются, даст "абсолютное время" вместо "относительного времени", связанного с окаменелостями и так называемой геологической временной шкалой. Астрономы и "планетарные ученые" также задействованы при этом, так как в целом предполагается, что одновременно возникла вся солнечная система, вероятно, из крутящегося галактического пылевого облака или чего-то в этом духе.
Основная цель космической программы НАСА стоимостью в миллиарды долларов - стремление точно выяснить, как и когда "возникла" солнечная система, так как наш национальный научный и политический истеблишмент не желает верить, что это произошло так, как об этом рассказал Бог, путем сотворения Солнца, Луны и звезд (включая планеты) ровно на четвертый день недели творения (Быт. 1:14-19; Пс. 32:6-9).
Сейчас со всеми нашими космическими исследованиями, лунными посадками, спутниками и другими космическими атрибутами мы по-прежнему не ближе к пониманию эволюционного происхождения солнечной системы, чем 20 лет тому назад. Ученые еще даже не понимают происхождения Луны, хотя она была объектом более пристального изучения, чем любой другой объект в солнечной системе, исключая саму Землю. Д-р Майкл Дрейк пишет:
"Хотя прошло 14 лет с тех пор как первые образцы лунной пробы были возвращены на Землю миссией "Аполлона", происхождение Луны остается нерешенным" ("Геохимические ограничения происхождения Луны", "Геохимика э космохима акта", т. 47, 1983 год, с. 17-59).
Еще меньше мы знаем о Марсе и Венере или о загадочных спутниках Юпитера и кольцах Сатурна, так как все, что мы узнали из космических программ, сделало их происхождение и эволюцию еще более загадочными, чем ранее. То же можно сказать и об астероидах, кометах и метеоритах. Что касается самого Солнца, одно очень важное (но противоречивое) открытие приводит к примечательным выводам:
"Астрономы были удивлены, а все остальные поражены, когда в 1979 году Джек Эдди из обсерватории "Хай Олтитьюд" в Боулдере (Колорадо) заявил, что Солнце сжимается и с такой скоростью, что если сжатие не прекратится, наша местная звезда исчезнет в течение сотни тысяч лет" (Джон Гриббин, "Любопытный случай со сжимающимся Солнцем", "Нью сайентист", 3 марта 1983 года, с. 592).
Открытие действительно вызвало шок в научном мире. Этот вывод был подтвержден хорошо известной редкостью солнечных нейтрино (субатомные частицы высокой энергии, предположительно образующиеся на Солнце), отсутствие которых, видимо, означает, что горение Солнца происходит не за счет процессов термоядерного синтеза изнутри, как долгое время считали, а благодаря энергии, полученной в результате его собственного гравитационного коллапса по мере того, как оно сжимается.
Поскольку уровень сжатия, о котором докладывал Эдди, означает, что солнечная система не может быть очень старой - самое большее несколько сотен тысяч лет, - идее сильно противились. Последующие исследования дали меньшие цифры скорости сжатия, но подтвердили сам факт. По словам астрофизика Рональда Джилиланда, "общее сокращение солнечного диаметра - около 0,1 секунды дуги в век, начиная, видимо, с начала 1700-х годов", и это "основано на целом ряде статистических исследований" (там же, с. 594).
Эта цифра уровня сжатия составляет всего 5% от уровня полученного Эдди, и, без сомнения, делается такой маленькой, как это только возможно при имеющихся данных, но даже такая скорость сжатия означает, что Солнце было по своим размерам в два раза больше миллион лет назад (время предполагаемого ледникового периода!).
Этого не могло бы быть, если общепринятая геологическая временная шкала верная. Тем не менее на это указывают имеющиеся данные.
"Что касается долговременного уменьшения солнечного диаметра - открытия, которое заварило всю кашу - Джилиланд был осторожен в своих прогнозах. "С учетом многих проблем с данными, - сказал он, - нельзя наверняка делать вывод, что негативное изменение извечного солнечного радиуса имело место уже начиная с 1700 года по Р.Х., но множество имеющихся в настоящее время свидетельств говорит за то, что так это и было"" (там же, с. 594).
Несомненно, нужно быть осторожным, когда публикуешь данные, которые свидетельствуют о том, что солнечная система молода, так как это может оказаться быстрым путем к академической опале. Д-р Эдди уже вызвал фурор своим участием в симпозиуме в Университете штата Луизиана, где несколько выступавших предположили, что по меньшей мере существует возможность того, что Земля еще молода и очень активна геофизически. Целью симпозиума, организованного д-ром Рафаэлем Г. Кацманом с инженерного факультета, было желание насторожить ученых в связи с возможностью того, что определенные предложения по сохранению радиоактивных отходов, находящихся, как считали геологи, в очень древних стабильных формациях, могут быть весьма опасными, если Земля в действительности еще молода. На симпозиуме Эдди сказал: "Я подозреваю, что Солнцу 4,5 миллиарда лет. Однако... я подозреваю, что все мы можем смириться и с оценкой епископа Асшера о возрасте Земли и Солнца. Я не думаю, что у нас так много астрономических свидетельств, чтобы спорить с этим" (Джон А. Эдди, "Время, деревья и изменение Солнца", цитировано по тексту журнала "Джиотаймс", т. 23, сентябрь 1978 года, с. 18).
Д-р Эдди - исключительно компетентный ученый, знакомый, разумеется, со всеми "астрономическими свидетельствами", относящимися к этим проблемам. Когда он и его коллеги из обсерватории "Хай Олтитьюд" пришли к выводу, что Солнце сжимается и нет уверенности в том, что оно старше 6000 лет (цифры, выдвинутой епископом Асшером), другим ученым следовало бы хорошенько прислушаться к этому.
Однако все это они списали со счета, сославшись на "колебание", полагая, что Солнце то сжимается, то расширяется, хотя они и не имеют понятия, под влиянием чего это может происходить. Это "пульсационное" объяснение, вероятно, гипотеза, выдвинутая заранее для оправдания большого возраста Земли. Хотя, несомненно, происходят определенные периодические изменения на Солнце (например, солнечные пятна), Солнце, постоянно сжимается в течение почти 300 лет, по которым имеются данные. Можно сказать одно: идея колебания Солнца - это попытка выдать желаемое за действительное.
Сильное свидетельство в пользу молодости Земли и солнечной системы поддерживается великим множеством других свидетельств, которые мы не будем здесь обсуждать. В моей книге "Библейская основа современной науки" ("Бейкер бук хаус", 1984 год) приводятся таблицы 68 протекающих на Земле процессов, которые делают века слишком маленькими, чтобы поддержать официальную геологическую временную таблицу или предполагаемую эволюцию жизни на Земле (сс. 477-480). Смотрите также другие книги, помещенные в библиографии в Приложении А.
С этими ссылками можно также ознакомиться, чтобы подвергнуть критике технику радиометрического датирования, используемую для получения так называемых цифр "абсолютного времени" для различных формаций вулканических пород в геологической колонне. Вся эта техника базируется на положениях, которые недоказуемы, не поддаются проверке, необоснованны и невозможны! Они дают самые разнообразные результаты, а оставляют только те из них, которые соответствуют тому, что "должны" показывать данные (снова хождение по кругу).
Повторю, что у христиан нет никаких оснований пугаться этой игры с датированием. Библейское свидетельство молодости Земли и Всемирного потопа соответствует всем настоящим научным фактам. О Потопе мы поговорим в следующей главе.

Глава VI
Свидетельство Великого потопа

Действительное значение окаменелоетей

В мире существует гигантское кладбище, простирающееся под всей поверхностью Земли в среднем на глубину в милю и более. Это кладбище содержит многие миллиарды мертвых останков животных всех видов, живущих и исчезнувших, вдобавок к громадной подстилке из растительности, которая превратилась во всем мире в большие угольные пласты, а также громадные резервуары нефти и газа, которые, как считает большинство геологов, представляют собой в основном органические останки множества морских растений и беспозвоночных животных.
Это "летопись" окаменелоетей прошлой истории Земли, также известная под именем "геологическая колонна". Она расположена на кристаллическом "комплексе основания" нижней коры Земли, который представляет массу вулканических и метаморфических пород, не содержащих окаменелоетей и предположительно представляющих первозданные материалы изначальной Земли. Иногда это основание выходит на поверхность, иногда оно находится на глубине в пятнадцать или более миль под осадочными породами, содержащими окаменелости и отложения; в среднем же глубина не превышает одной мили.
Что означает это громадное кладбище?
Бытие Потопа
Для геологов-униформистов так же, как для современных геологов-неокатастрофистов это кладбище окаменелоетей представляет предполагаемые 4,6 миллиардов лет последовательной смены геологических эпох, историю не только структурных изменений Земли за огромный период времени, но (что более важно) эволюционную историю жизни на Земле, начиная с простейших организмов, сформировавшихся из первозданных туманностей, возможно, 4 миллиарда лет тому назад, которые прошли через различные стадии развития и привели наконец к возникновению человека в самом конце геологических эпох несколько миллионов лет тому назад.
Этот эволюционный сценарий, развитый в рамках предполагаемых геологических эпох, принят почти повсеместно и вот уже более ста лет изучается в школах и колледжах всего мира. Как мы видим, он абсолютно ложный, и его пропаганда нанесла несказанный вред людям и обществу. Как нам известно, сами геологические эпохи базируются на предположении эволюции хотя миллиарды документированных окаменелоетей еще ни разу не представили нам ни одного промежуточного существа, возникшего в процессе эволюции. Не существует научных свидетельств реально происходившей "вертикальной" эволюции ни в настоящем мире, ни в прошлом, ни в области возможного. А раз не существует действительного свидетельства эволюции, не существует и действительного свидетельства геологических эпох, так как обе концепции в основном идентичны.
Но сами окаменелости реальны. Если они не символизируют геологические эпохи, то что же они такое? Каково значение этого огромного всемирного покрытого водой кладбища растений, животных и людей?
Ответ должен быть ясным - Всемирный Потоп, отчет о котором подробно записан в Книге Бытия (главы 6-9) и отражен в древних традициях по меньшей мере двухсот народов и племен во всех частях мира. Библия, разумеется, содержит ясное свидетельство исторической реальности этого разрушительного глобального водного катаклизма не только в Книге Бытия, но по всему Писанию. Имеется несколько ссылок на него в древней Книге Иова, к нему обращается псалмопевец (особенно Псалмы 28 и 103), пророки пишут о нем и о Ное (в частности Исайя и Иезекииль), а также автор книг Паралипоменон. В Новом Завете о Потопе упоминается в Евангелиях от Матфея, Марка, в Послании к Евреям, в Первом и Втором Соборных Посланиях Апостола Петра, в Послании Иуды, имеются намеки на него и в Откровении Иоанна.
Сам Господь Иисус Христос говорит о нем (Мтф. 24:37-39, Лк. 17:26-27), принимая его не только как факт истории, всемирный по охвату и последствиям, но и связывая его со Своим обещанным вторым пришествием, которое также будет всемирным по охвату и последствиям. Как могут христианские лидеры осмеливаться предполагать, что Потоп был "местным" и (или) "тихим" перед лицом ясного учения Господа, Которому они служат? Особенно убедителен отрывок из последней главы, открывающей замечательное пророческое предвидение тех самых вопросов, которые обсуждаются в данной книге.
"Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям и говорящие: "где обетование пришествия Его? ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же". Думающие так не знают, что в начале словом Божиим небеса и земля составлены из воды и водою: "потому тогдашний мир погиб, быв потоплен водою" (2 Пет. 3:3-6).
Этот отрывок написан специально как предостережение и призыв именно к христианам, а не ко всему миру (обратите внимание на стихи 1 и 2), особенно подготавливая их через Писание к последним дням, когда даже многие из тех, кто знает о Христе и Его обетованиях, будет отрекаться от Него, и от Слова Его.
И они будут поступать так под предлогом того, что "от начала творения все остается так же". Это наиболее ясное и краткое заявление натуралистического эволюционного униформизма из когда-либо известных, указывающее, что, по их мнению, даже "творение" по-прежнему продолжается с помощью тех же самых процессов, которые всегда действовали в прошлом.
Бог тогда судил тех, кто выдвигал эту доктрину со "злонамеренным неведением". То есть существуют многочисленные свидетельства против такой теории, они легко доступны им, но они отказываются рассмотреть их! Это точное описание положения, существующего в науке и образовании (и большинстве религий) сегодня.
Свидетельства, которые они решили игнорировать, делятся на две основные категории:
1. Доказательства специального сотворения не с помощью процессов, которые "продолжаются", а с помощью процессов, совершенных и законченных в течение недели творения "словом Божиим".
2. Свидетельства Всемирного Потопа, которые включали в себя большую "прерывность" (или "уникальность") в процессах консервации, которое ввел Бог после завершения Своей недели творения. Отрывок в буквальном переводе гласит: "потому тогдашний космос, будучи затопленным водою во время катаклизма, погиб".
Мы уже рассматривали и изучали многие свидетельства, относящиеся к первой категории. Они действительно настолько веские и многообразные, что продолжать верить в эволюцию значит действительно проявлять злонамеренное неведение. В этой заключительной главе мы хотим кратко рассмотреть свидетельства, относящиеся ко второй категории - Всемирному Потопу.
Согласно этому пророчеству Потоп (буквально: "катаклизм") был первоначально полным по своей природе и привел к гибели первозданный космос ("прежние небеса и землю"). То есть допотопные атмосфера и геосфера ("небеса и земля") были уничтожены как "космос" (организованная система), так что "нынешние небеса и земля" (стих 7) решительно изменились: их первозданное совершенство и порядок теперь разрушены и находятся в хаотическом состоянии. Более того, в понятие "небеса и земля", которые исчезли, следует, видимо, включить также обитателей небес и земли, или "неба и земли". Как сказано в Бытии 7:21, "и лишилась жизни всякая плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди".
Все они были затоплены водой и погибли. Поскольку разрушение было произведено той самой водой, в которой и из-под которой появилась Земля (то есть вода была под твердью и над твердью, или гладью атмосферы, как описано в Бытии 1:6-8), то обитатели воды исчезли не все, а лишь обитатели атмосферы (птицы, насекомые, летучие мыши, исчезнувшие летающие рептилии) и суши (земные млекопитающие, рептилии, вероятно, большинство амфибий и, конечно же, люди), за исключением сохранившихся в ковчеге Ноя.
Хотя ни один отрывок в Библии не упоминает организмов, сохранившихся в виде окаменелостей (фактически в Библии не упоминается об окаменелостях вообще), не приходится сомневаться в том, что водяной катаклизм такого масштаба и силы, о котором сказано в Библии (когда разверзлись врата небесные и из глубины по всей Земле забили мощные фонтаны, и этот грандиозный потоп продолжался 40 дней и 40 ночей), видимо, разрушил и перенес на другое место огромное количество осадочных пород, тем самым похоронив вместе с ними несметное число растений и животных, которые позднее уложились в пласты по мере убывания воды. Исключая чудесное вмешательство (о котором нет ни упоминания, ни намека), Потоп Книги Бытия должен был стать самым эффективным, который доселе знал мир, средством образования осадочных пород с окаменелостями.
Поэтому для геологов - особенно для геологов-христиан - игнорировать Потоп в попытках воссоздать "историю" земли из "летописи" окаменелостей действительно является злонамеренным деянием высшего порядка. И говорить, что Потоп Книги Бытия был просто-напросто местным потопом или всемирным тихим потопом вообще недопустимо. Местный потоп не мог покрывать все горы мира в течение пяти месяцев (Бытие 7:19-8:4), а "всемирный тихий потоп" - такой же противоречивый термин, как "всемирный тихий взрыв"! Разве Господь Бог не посмеется с издевкой над людьми, которые полагают такое? (Пс. 2:4).
Единство и непрерывность
Очень важно помнить, что геологические "эпохи" отличаются друг от друга только по "их" окаменелостям. Хотя существует много различных видов пород, минералов и структурных черт, все они разбросаны без разбора по различным эпохам. То есть, так называемые геологические эпохи могут включать в себя сланцы, базальт, известняк и всякие другие петрологические комплексы; в любой геологической эпохе может присутствовать кварц, полевой шпат, железо и любой другой минерал или металл; каждая геологическая эпоха может иметь породы, содержащие уголь, нефть и природный газ; в любой эпохе могут присутствовать флексуры, разломы, интрузии и другие структурные черты. Что касается физических и химических характеристик пород, все они кажутся образовавшимися в одну эпоху.
Еще важнее отметить, что единственное глобальное несоответствие в геологической колонне имеет место в самом ее низу, там, где колонна покоится на кристаллическом основании. Оно означает, что процесс отложения, который располагал осадки, ставшие, очевидно, осадочными породами, создавшими геологическую колонну, шел постоянно сверху донизу, без перерыва.
Этим "несоответствием" является контактирующая поверхность между двумя формациями пород (скажем, к примеру, где формация сланца лежит над формацией песчаника), когда осадочные породы над поверхностью и под поверхностью не "согласовываются" друг с другом с точки зрения направления пласта (или "напластований" осадочных пород), включающим обе формации. Плоское напластование может, к примеру, лежать на группе наклонных напластований, и граница поверхности между двумя группами напластований называется несоответствием.
Примечательно то, что поверхность несоответствующего напластования является эрозийной, и поэтому неизвестен промежуток времени, который прошел между периодом, когда напластование нижней формации прекратило укладываться и когда стало укладываться напластование верхней формации. Короче говоря, несоответствующее напластование представляет собой временной перерыв в процессе отложения, когда отложения, которые потом затвердевали в осадочные породы, укладывались впервые.
С другой стороны, соответствием считается такая граница между двумя формациями, когда осадочные напластования вверху и внизу соответствуют друг другу по направлению и углу залегания. В этом случае напрашивается вывод, что процесс напластования был непрерывным, формация вверху ложилась сразу на нижнюю, не подвергаясь каким-либо вмешательствам из-за вращения Земли, понижения уровня моря или другого физического изменения, которые могли бы вызывать эрозию, препятствующую напластованию. Однако существуют поверхности соответствия, когда полагают, что прошел определенный промежуток времени из-за внезапной перемены эволюционной стадии содержащихся окаменелостей вверху и внизу. Такие ситуации обычно называются "обманчивыми соответствиями" или "параконформизмом", но поскольку главная причина их признания заключается в отсутствии предполагаемой эволюционной стадии, вмешивающейся в эту проблему, они по меньшей мере сомнительны.
В общем поверхность соответствия свидетельствует о непрерывном напластовании, в то время как несоответствующее напластование указывает на значительный перерыв во времени в этой части геологической колонны. Пропущенное время может быть долгим и кратким, так как нет возможности определить это по самому несоответствующему напластованию.
Проведя такой теоретический экскурс, мы можем легко убедиться в том, что если существует такая вещь, как несоответствующее напластование во всех частях Земли, скажем, между кембрийским и ордовикским периодами (или любыми двумя другими геологическими "эпохами"), то это было бы идеальным способом для демаркирования различных геологических эпох и датирования пород. Фактически, в самые ранние дни развития исторической геологии действительно верили, что в этом дело.
Однако от этой идеи давно отказались не только на мировом уровне, но даже на местном. Отметим следующую рекомендацию двух ведущих авторитетов, предложенную после второй мировой войны:
"Идею использования несоответствий в качестве временных стратиграфических границ следует отбросить. Из-за невозможности использовать несоответствия в качестве временных показателей, временные стратиграфические границы палеозоя и более поздних эпох должны определяться временем, следовательно - фауной" (Х.Е. Уилер и Э.М. Бисли, "Критика временной стратиграфической концепции", "Бьюлетин ов джиолоджикал сосайти ов Америка", т. 59, 1948 год, с. 84).
Вновь подчеркивается, что породы "датируются" не каким-либо физическим критерием, даже такими очевидными временными границами, как несоответствующие напластования, а лишь окаменелостями, что означает эволюцию.
Однако для нашей предстоящей дискуссии важнее общепризнанный ныне факт, что в масштабе Земли не существует несоответствующих напластований (ни физических несоответствий, ни окаменевших несоответствий, если уж на то пошло), и поэтому в геологической колонне не существует перерыва во времени в масштабах Земли.
Это означает (и это очень важно), что вся геологическая колонна по всему миру - единое целое, уложенное без перерыва снизу доверху без временного перерыва. Это единый феномен, и поэтому у него должна быть единая причина.
Единая причина не может быть ни чем иным, как библейским Потопом, в котором "тогдашний мир погиб, быв потоплен водою". Мы уже показали, что катастрофизм сейчас в общем принимается даже наиболее эволюционно настроенными геологами. То есть каждая единица в геологической колонне сформирована каким-либо "редким событием" или "катастрофой" - местным потопом, извержением вулкана, оползнями, цунами или какими-то другими насильственными явлениями.
Если каждая единица в геологической колонне явилась результатом, как минимум, местной катастрофы, а все единицы связаны непрерывным процессом отложения осадочных пород, то вся серия должна представлять лишь различные местные компоненты одного мирового катаклизма. Целое состоит из частей.
Хотя цепь логического рассуждения и может показаться простой, она прямая и, видимо, убедительная, раз положения, на которых она базируется, реальны. В действительности существуют только два предположения: 1) каждая формация в геологической колонне сформирована быстро в своего рода катастрофической для отложения осадочных пород ситуации; 2) не существует всемирного несоответствующего напластования в масштабах Земли и временного перерыва в осадочной геологической колонне окаменелостей.
Существует еще несколько упорных униформистов, которые ставят под вопрос первое предположение, но, как отмечено в предыдущей главе, все больше и больше геологов современной школы говорят, что все данные геологической колонны свидетельствуют о катастрофе. Дерек Эджер, например, заявил:
"Для меня вся летопись катастрофична... в том смысле, что для нас сохранены лишь эпизодические события - случайные" (из выступления на симпозиуме "Катастрофы и история Земли" под ред. У .А. Берггрен и Дж.А.Ван Кауверинга, "Принстон юниверсити пресс", 1984 года, с. 93).
Эджер писал также:
"История всего происходящего на Земле, похожа на жизнь солдата, состоящую из длительных периодов скуки и кратких периодов ужаса" ("Нейчур ов стрэтигрзфик рекорд", "Уайли", 1981 год, с. 107).
Эта последняя цитата явилась заключительным предложением в его книге, подытожившим главную ее мысль. Конечно, Эджер не верит в то, что "краткие периоды ужаса" представлены библейским Потопом. Фактически он считает, что индивидуальные катастрофы были "краткими происшествиями", прерывающими длительные эпохи, когда ничего не происходило" (там же, с. 99). Точно так же, Роберт Дотт в своем президентском обращении к Обществу палеонтологов- и минералогов-экономистов в июне 1982 года сказал:
"...осадочные породы - это в основном летопись эпизодических событий... эпизодичность - правило, а не исключение" ("Джиотаймс", ноябрь 1982 года, с. 16).
Что же касается второго предположения, то практически все геологи согласятся с тем, что не существует несоответствующего напластования в масштабе Земли в так называемой фанерозойской зоне геологической колонны, но некоторые могут сказать, что существует глобальное несоответствие в основании кембрийского периода, предположительно старейшего из геологических формаций с многоклеточными живыми формами жизни. В докембрийский период (протерозойская эра) имеют место утолщения осадочных пород, но в течение долгого времени считали, что в этих породах нет окаменелостей. Позже стали поступать данные о различных залежах протозойских окаменелостей (одноклеточных организмов) в докембрийский период, но многие по-прежнему считают, что существует глобальное несоответствие в напластованиях между докембрийским и кембрийским периодами.
Однако за последние годы в мире обнаружено несколько мест со странным ассортиментом мягкотелых многоклеточных животных в породах докембрийского периода. Они известны под названием "Эдиакаранская фауна" по тому месту в Австралии, где они впервые были обнаружены. Особенно примечательное место обнаружено в Восточной Сибири. В этом регионе расположено то, что пока считается
"...лучшей последовательностью пород, возраст которых около 570 миллионов лет и которые проходят через границу, разделяющую кембрийский и докембрийский периоды" (Черил Саймон, "Со старейшими", "Сайенс ныос", т. 123, 7 мая 1983 года, с. 300).
Фотографию места сопровождает следующая подпись: "Эти породы по реке Алдан в Сибири проходят через временную границу, почти не вызывая нарушений, и явно свидетельствуют об эволюции панцирных животных и их мягкотелых предшественников" (там же).
Подпись не реалистична в одном отношении: не существует промежуточных окаменелостей между мягкотелыми животными Эдиакарана и панцирными животными кембрия. Фактически Адольф Зейлах из Германии, поддержанный Стивеном Гоулдом и другими, показал, что окаменелости Эдиакарана совсем другие и совершенно не связаны с поздними животными, вымершими, не оставив потомства (Стивен Дж. Гоулд, "Нэчурал хистори", т. 93, февраль 1984 года, с. 15).
Но в любом случае так называемого несоответствия не существовало, по меньшей мере, в этом месте Сибири. Осадочные породы докембрийской эпохи переходят в кембрийские, таким образом, действительно не существует в глобальном масштабе временного перерыва в осадочных породах геологической колонны. Повторяем, что если нет универсального временного перерыва в геологической колонне и если все отдельные формации представляют насыщенные наносные эпизоды (многим геологам все еще не нравится слово "катастрофа"), тогда вся колонна должна представлять один непрерывный насыщенный наносной эпизод, весьма "редкое событие". А это идеально соответствует библейским показаниям (и всемирным традициям Всемирного Потопа).
Эту модель следует, как минимум, подвергнуть серьезному научному рассмотрению в качестве возможной альтернативы провалившейся модели эволюционного униформизма. Хотят эволюционные ученые рассмотреть ее или нет (в конце концов апостол Петр предсказывал кое-что о злонамеренном неведении!), однако христиане, верящие в Библию, не имеют другой альтернативы, и можно надеяться и верить, что они начнут принимать ее серьезно.
Существует громадное, хотя и молчаливое свидетельство - по всему миру в породах коры Земли - об ужасном факте суда Бога над безнравственным миром. Человек испортил это свидетельство, превратив его в подделку, перейдя на позиции многовекового эволюционного прогресса с кульминацией человеческой славы, отбросив гнев Бога на бунт человека. И Петр, и Иисус говорили, что великий водяной катаклизм - лишь вариация грядущего огненного катаклизма, и можно посоветовать людям добровольно воспринять Слово Божие, чтобы не оказаться добровольно невежественными.

Проблемы в модели Потопа

Конечно, существует много серьезных непреодоленных трудностей в вопросах соответствия всех геологических данных с библейскими свидетельствами, в этой области открыт простор для дальнейших креационистских исследований. Тем не менее, эти проблемы незначительны по сравнению с теми проблемами, которые стоят перед эволюционистами, и мы, во всяком случае, наметим вероятные пути, с помощью которых на эти проблемы можно ответить уже сейчас.
Предполагаемый порядок расположения окаменелостей
Один из наиболее убедительных аргументов эволюционистов основан на предполагаемом порядке расположения окаменелостей в геологической колонне. У ее основания находятся одноклеточные животные, затем идет странное собрание мягкотелых Эдиакаранских животных, затем - многие морские беспозвоночные кембрийского периода, над ними - рыбы, земноводные, рептилии, далее следуют птицы и млекопитающие, а затем - человек. Предполагается, что по мере продвижения через осадочные породы геологической колонны, мы также движемся вперед через геологические "эпохи".
Несмотря на то, что не существует переходных форм в этой геологической летописи, данный порядок расположения окаменелостей во всяком случае выглядит как эволюция.
"Как в кембрийских породах смогли оказаться только морские беспозвоночные, - скажут они, - если все животные действительно жили на Земле одновременно?" "Если все это ложе формировалось библейским Потопом, как они разделились, создав своего рода эволюционные сериалы?" "Почему так много животных, в избытке населявших нашу Землю в древние "периоды" (например, динозавров, терапсидов, трилобитов), более не находят в "недавних" породах или даже среди живущих?"
Итак, как объяснить порядок расположения окаменелостей с позиций библейского Потопа, а не эволюции?
Прежде всего мы должны подчеркивать, что так называемый порядок расположения окаменелостей - главным образом идеализированная эволюционная конструкция, которой вообще не существует в реальном мире!
Официальная геологическая "колонна" может быть обнаружена только в учебниках, но не в реальных породах. Нигде она не была обнаружена даже в частичном виде. Официальная колонна должна была бы быть высотой как минимум в сто миль, в то время как высота средней местной колонны одна миля.
Как мы видели, первоначально система геологических эпох основывалась главным образом не на действительной последовательности окаменелостей в породах, а на признании эволюции, и прежде всего теории рекапитуляции (развитие человеческого зародыша проходит через предшествующие эволюционные стадии истории жизни), а также других соображений, заимствованных из сравнительных морфологии (физические характеристики) существующих животных.
Таким образом, в породах не существует действительного свидетельства эволюционного порядка и прогресса. Стивен Джей Гоулд сам признает это - вероятно, неумышленно:
"Когда мы рассматриваем историю жизни с возникновения многоклеточных животных в находках Эдиакаранских времен, более всего озадачивает одна вещь - отсутствие ясного порядка и прогресса во времени среди морской беспозвоночной фауны. Мы можем рассказывать сказки о совершенствовании некоторых групп, но в моменты откровения должны признать, что история сложной жизни - это скорее история разнообразных вариаций в ряде основных дизайнов, а не сага накопления совершенных качеств. Например, глаза ранних трилобитов так и не были превзойдены по сложности или остроте поздними членистоногими. Почему нам не удалось обнаружить такого ожидаемого порядка?.. Я полагаю, что неспособность выявить ясный "показатель прогресса" в истории жизни - наиболее озадачивающий факт летописи окаменелостей" ("Нэчурал хистори", т. 93, февраль 1984 года, ее. 22, 23). Точно так же высказался и Дэвид Роп:
"Летопись окаменелостей эволюции приспосабливается к широкому спектру моделей - от полностью детерминистских до полностью стохастических" ("Америкэн сайентист", т. 166, февраль 1977 года, с. 57).
То есть, действительные последовательности окаменелостей можно толковать, как угодно, - от одинаково изменяющихся сериалов до полного бессистемного разбрасывания окаменелостей. В то же духе высказывается и геолог Дэвид Киттс:
"Летопись окаменелостей не дает никаких свидетельств в пользу теории Дарвина, кроме слабого чувства, что летопись окаменелостей совместима с ней, так же, как она совместима с другими эволюционными теориями, революционными теориями, креационными теориями и даже внеисторическими теориями" ("Палеобайолоджи", т. 5, лето 1979 года, с. 354),
Совсем недавно д-р Роп сделал следующее весьма примечательное наблюдение:
"В годы, прошедшие после Дарвина, его защитники надеялись найти предсказанный прогресс. В общем, он не был найден, однако оптимизм умирает тяжело, и чистая фантазия в определенной степени вкралась в учебники".
"Одна из ироний эволюционно-креационистских дебатов заключается в том, что креационисты взяли на вооружение ошибочное положение о том, что летопись окаменелостей свидетельствует о детальном и упорядоченном прогрессе, и они проделали долгий путь, чтобы вместить этот "факт" в свою геологию Потопа" ("Эволюция и летопись окаменелостей", "Сайенс", т. 213, 17 июля 1981 года, с. 289).
Таким образом, согласно показаниям этих ведущих эволюционистов, имеется очень мало (если они вообще существуют) свидетельств эволюционного прогресса в различных системах геологической колонны. Поэтому нет нужды пытаться объяснить этот порядок в рамках феномена Потопа, так как не существует системы для какого-либо объяснения. Но, как мы видели, система различных геологических "эпох" в колонне фактически была выстроена прежде всего на предположении об эволюционном прогрессе.
Все это кажется весьма запутанным, и, видимо, проблема целиком срочно нуждается в прояснении. Напрашивается разумный вывод, что эволюционная модель униформизма провалилась. Реальные породы и их окаменелости не соответствуют ни униформизму, ни эволюционизму, и давно пришло время, чтобы библейская модель Потопа была по крайней мере рассмотрена.
Разумеется, большинство геологов еще не желают заходить так далеко, как Роп, Гоулд и Киттс, полностью отрицая эволюционный порядок в породах. Они по-прежнему считают, что официальная геологическая колонна прекрасно свидетельствует о реальной последовательности, так что каждая местная геологическая колонна может быть размещена успешно в рамках официальной колонны. Эти геологи бросают вызов креационистам, которые пытаются объяснить существующий порядок в рамках Потопа. Итак, предположим для поддержания дискуссии, что в породах все же существует какая-то разумная точность официального эволюционного порядка; тогда, как объяснить, что во всех породах не содержатся перемешанные между собой окаменелости всех животных? И почему местные колонны обычно вписываются в стандартную колонну?
Отложение осадочных пород в ходе глобального Потопа
Поскольку в геологических отложениях каждого региона все же существует какой-то порядок, то порядок - это в общем то, чего следовало ожидать в результате Всемирного Потопа. Конечно, невозможно установить точно, что произошло, когда глобальный водный катаклизм, сопровождаемый интенсивными и насильственными явлениями всех видов, обрушился на Землю, чья поверхность резко отличалась от поверхности современной Земли. Такое уникальное событие нельзя воспроизвести и испытать в лабораторных условиях.
Тем не менее, нет никаких оснований считать, что результатом этого явилось смешение всех видов окаменелостей во всех частях света. Местные потопы не приводят к таким последствиям так же, как и другие физические катастрофы местного масштаба. Конечно, должна была существовать определенная связь между видами и расположениями напластованных осадочных пород, содержащих окаменелости, и видами и начальным расположением материалов и организмов, которые были затоплены и перенесены водяными потоками.
Так организмы, жившие в определенной экологической общности, имели больше шансов быть захороненными в соответствующем экологическом окружении. Например, не было оснований ожидать, что окаменевшие рыбы и окаменевшие лошади будут найдены рядом по той простой причине, что они не жили в одном месте.
Как правило, водные потоки - это не смешивающие, а высокоэффективные сортирующие структуры. Даже если весьма различная по составу смесь объектов смывается и переносится водой, поток, как правило, быстро разделит их на объекты, схожие по размерам и очертаниям, и в конце концов расположит их хорошо отсортированными напластованиями. Такая гидродинамическая сортировка - вещь весьма реальная и может быть продемонстрирована как теоретически, так и экспериментально. Беспорядочная смесь, скажем, птиц, рыб и млекопитающих в одном отложении окаменелостей, будет весьма необычным явлением - исключением, а не правилом - в осадочных породах, образовавшихся в результате Всемирного Потопа. Конечно, подобные исключения существуют, но они подчеркивают лишь, что активность Потопа была очень сложной, с местными временными очагами насильственного действия в широком контексте в целом понятного и предсказуемого действия.
Этот предмет можно долго обсуждать, и действительно существует необходимость и возможность для того, чтобы многие плодотворные исследования были проведены геологами-креационистами в попытке точно воссоздать картину того, что произошло в каждом регионе мира, когда он был превращен Потопом из "бывшего мира" в "нынешний мир". Обширная дискуссия по этому предмету дана в книге "Библейский Потоп", написанной Джоном Уиткомом и мною ("Прессбитериан энд риформд пабликейшн Ко.", 1961 год, с. 518). Во многих из тех книг, которые приведены в Приложении А, также говорится об этом.
По приблизительному расчету можно сказать, что при наличии других равных условий, такой потоп расположил бы организмы в экологических кладбищах по месту их проживания в данной экологической зоне до того, как их подхватил Потоп. Таким образом, организмы, жившие на низших участках (глубоководные морские беспозвоночные), были захоронены на низших участках, в то время как организмы, жившие на более высоких участках (медведи, птицы и т.д.), скорее всего расположились бы !на более высоких участках погребения. Другой фактор, с которым необходимо считаться, - это мобильность. Звери, которые способны бегать, плавать, лазать или летать, могли продержаться дольше других. По этой причине мы вряд ли найдем много окаменелостей птиц и людей. Даже если их окончательно захлестнул и затопил поднимающийся водяной поток, они вряд ли оказались бы в осадочных породах и превратились в окаменелости, как другие менее мобильные животные.
Поэтому в целом понятно, что Всемирный Потоп мог расположить окаменелости примерно в той же последовательности, что и в официальной геологической колонне. Разумеется, было много исключений, но, как мы уже говорили, немало исключений и в официально принятой схеме.
В этой связи вновь необходимо отметить, что каждая местная геологическая колонна обычно включает в себя только несколько геологических "периодов". Если морские и земные формации обнаруживаются в одной колонне, морские формации обычно (как и ожидалось) будут находиться в самом основании, а земные осадочные породы наверху. Только очень редко в формации, содержащей окаменелости, находят земных животных, разбросанных между двумя морскими формациями различных периодов. Главные исключения из этого правила относятся к циклическим расположениям (например, угольные пласты) вдоль границы между землей и поднимающимися водами, по мере того как осадочные породы приносились и укладывались сначала с одного направления, затем с другого. Однако обычно они все принадлежали одному геологическому "периоду".
Даже при условии, что каждое биологическое напластование укладывалось быстро, о чем говорилось выше, многие утверждают, что потребовалось бы много времени, чтобы превратить эти осадочные породы в твердые породы геологической колонны. Большая толщина неокаменелых осадочных пород в расположении прибрежной дельты и глубоководные осадочные породы указывают на этот случай.
Однако быстрота литификации (т. е. превращения рыхлой осадочной породы в камень) зависит от многого, главным образом от наличия цементирующих веществ, таких как кальцит, кремний или других. Во времена Потопа такие материалы были повсюду и в больших количествах. При этом, разумеется, должно было быть много воды, а также должны были изменяться давление и температура. Все это создает благоприятные условия для быстрой литификации. В качестве хорошего примера можно привести превращение "осадочной породы": песка, гравия и воды (с цементом!) - в твердый камень (бетон) всего за несколько часов. Такого рода явление было обычным во время и после Потопа.
Аномалии геологической колонны
Другим свидетельством того, что официальная колонна является совершенно произвольной конструкцией, основанной на эволюции, являются столь частые исключения из обычного порядка. Практически каждая местная колонна имеет примеры "пропущенных эпох" в последовательностях окаменелостей, многие из которых "частично соответствуют" пропущенным эпохам, которые можно установить лишь по отсутствию окаменелостей. Еще более примечательными являются многочисленные примеры "перевернутых эпох" и "старых" наслоений, удобно расположившихся на "новых" наслоениях.
Самое главное правило стратиграфии (изучение последовательности "пластов" и напластований в породах), состоит в том, что напластования осадочных пород у основания старше тех, которые находятся наверху.
Осадочные породы формируются эрозией, перенесением и расположением напластований, и совершенно ясно, что верхние напластования укладывались на нижние. Однако это основанное на здравом смысле правило часто не срабатывает:
"Во многих местах океанические осадочные породы, из которых состоят горы, перевернуты, и более старые осадочные породы оказываются выше более молодых" ("Сайенс ньюс", т, 98, 17 октября 1970 года, с. 316).
Если это так, то как же научный истеблишмент определил, что находящиеся у основания породы моложе? Ответ нам уже известен: они датированы по окаменелостям.
"Окаменелости дали своей летописью эволюции жизни на нашей планете поразительно действенный ключ к относительной датировке пластов..." (Х.Д.Хедберг, "Бьюлетин ов Джиолоджикл сосайти ов Америка", т. 72, апрель 1961 года, с. 499).
Для истинно верующих в эволюцию, возможно, и логично датировать породы таким путем, даже если для этого требуется изобрести метод, чтобы объяснить, как осадочные породы нарушают их порядок. Однако, поскольку мы не наблюдаем, чтобы эволюция происходила в наши дни, следует спросить, почему они так уверены в том, что эволюция происходила в прошлом. "Ответ" заключается в том, что эволюционная история жизни раскрывается летописью окаменелостей в осадочных породах. Д-р Пьер П.Грассе, который в течение 30 лет возглавлял кафедру эволюции в парижской Сорбонне, одном из ведущих университетов мира, обращает внимание на следующий факт:
"Натуралисты должны помнить, что процесс эволюции открывается только через окаменевшие формы" ("Эволюция живых организмов", "Академик пресс", 1977 год, с. 4).
То есть, древние породы содержат окаменелости организмов на ранней стадии эволюции, более молодые породы содержат окаменелости, представляющие более развитую стадию эволюции. Мы, конечно, "знаем", какие породы древние, потому что они лежат у основания, а более молодые - наверху. Но мы только что отметили, что часто бывает, что порядок нарушается. Мы "знаем" о том, что они перевернуты, благодаря эволюционным стадиям соответствующих окаменелостей.
Если у кого-то закружится в этом месте книги голова, то это произойдет потому, что мы ходим по кругу. Возможно, наше недомогание удастся превозмочь, если мы найдем какое-то конкретное физическое подтверждение, что эти гигантские старые каменные блоки действительно поднялись и оседлали молодые (взброс). В этом случае мы ожидали бы обнаружить громадную массу обломочной породы (брекчии) и измельченную каменную пыль на поверхности раздела вместе с глубокими выемами и царапинами (бороздчатость) вдоль нижней поверхности, а также общее нагромождение верхних и нижних пород вдоль линии взброса. Разве это обнаруживают?
Не всегда. Обычно контактирующая поверхность острая и хорошо обозначена, с более старыми породами поверх молодых, и часто между ними отсутствуют целые "эпохи".
"Приводимое ниже описание "взбросов", видимо, имеет универсальный характер: 1) Соприкосновение, как правило, резкое и впечатляющее с учетом большого количества смещений ... 5) Небольшие складки и разломы могут наблюдаться как во взбросовых плитах, так и в лежащих под ними породах. Сила таких деформаций обычно относительно невелика, особенно с учетом больших смещений, которые претерпели эти взбросовые плиты" (П.Е.Гритнер, "Бьюлетин ов Канадиан петролеум джиолоджи", т. 25, 1977 год, с. 110).
Разумеется, некоторые "взбросы" свидетельствуют о наличии брекчии и других подобных показателей относительного движения. Разве из этого не следует, что это действительно взбросы?
Отнюдь нет, по крайней мере не всегда. Существуют многие виды движения помимо взбрасывания.
"Поздние деформации, в частности нормальные разломы, представлены во многих взбросовых плитах, их следует распознавать: поствзбросовые черты целиком не связаны с внедрением взбросовых плит" (Там же).
Тогда какого же рода деформации должны происходить при стопроцентном взбросе? Выше автор отмечал, что "базальные языки" из нижних плит часто вклиниваются в основание взбросовых плит и что они часто соединяются. Могут быть обнаружены также вторичные "наклонные" взбросы.
Теперь предположим, что все, эти физические явления: брекчия, прочность породы, бороздчатость, базальные языки, наклонные взбросы и др., которые происходят в результате реального взброса, действительно присутствуют - разве это окончательно доказывает, что породы действительно были выдвинуты из своего первоначального порядка расположения?
Конечно, нет. Такие явления доказывают лишь то, что верхняя глыба несколько сместилась по отношению к нижней. Это вполне обычное дело, даже в формациях с "правильным" порядком расположения осадочных пород, из-за различных физических свойств и времени образования обеих формаций, и ничего не доказывает о наличии взбрасывания.
Общепризнано, что такие явления не исключают возможности взбрасывания, а исключить его могло бы их отсутствие. Они необходимые, но не достаточные условия для взбрасывания. Нужно больше свидетельств, особенно свидетельств о "копиях", из которых проистекают предполагаемые взбросовые глыбы, вместе со свидетельством, что такое невероятное путешествие было физически возможным.
Можно ли установить источники взбросовых глыб? Очень редко и с большими натяжками. Более того, в большинстве случаев не существует и подлинного свидетельства о наличии взбрасывания.
"Различные литологические единицы обычно со стратиграфическим разделением, измеряемым в километрах, соседствуют по линии резкого соприкосновения, которая зачастую не более впечатляющая, чем основополагающая плоскость" (там же, с. 111).
А почему это не может быть основополагающей плоскостью? И как геологи объясняют громадные силы и движения в земле, которые могут с замечательной ловкостью перемещать гигантские массы камней на большие расстояния и громоздить их на другие большие каменные формации? Громадные силы сжатия и сопротивляемости камней должны быть приведены в действие и должны быть преодолены огромные силы трения, прежде чем успешно выполнить такую операцию. Механизм этого явления всегда был загадкой, а некоторые из самых компетентных геофизиков считают, что это было невозможно.
Однако в 1959 году Уильям Руби и М.Кинг Хабберт сочли, что они разрешили проблему, предположив, что вода, скопившаяся в порах осадочных пород по мере их постепенного залегания, настолько сжалась из-за сильной перегрузки, что они развили "геостатическое" давление, способное заставить формацию в буквальном смысле поплыть вверх в другое место ("Быолетин ов джиолоджикл сосайти ов Америка", т. 70, февраль 1959 года, сс. 115-166).
Это предположение было принято большинством геологов с энтузиазмом, и вот уже в течение почти трех десятилетий является самым авторитетным решением проблемы взбрасывания. Однако я сразу же указал на серьезные трудности, связанные с этим (смотри "Библейский Потоп", сс. 196-200), и они теперь все более становятся общепризнанными.
Например очевидно, что это очень высокое давление пор может быть осуществлено, только если: 1) поры в секциях пород около граничащих поверхностей будут взаимосвязаны, так что давление будет приходиться на все основание плавающей плиты; 2) проницаемость верхних пород настолько мала, что не позволяет воде вытекать под постоянным высоким давлением, которому она подвергается.
А это весьма маловероятное стечение обстоятельств, и некоторые геологи осознают это.
"При достаточно высоком давлении и температурах пластический поток наверняка сократит место взаимосоединения пор. Для механической эффективности пространство в порах должно быть взаимосвязанным; нет уверенности в том, что во время метаморфизма это условие всегда соблюдается... По нашим предварительным вычислениям, эффективная проницаемость верхней глыбы должны быть порядка 103mD или менее, чтобы проявлялось гравитационное скольжение. Иначе поток вытечет из зоны сбора прежде, чем давление пор может достичь уровня, необходимого для гравитационного скольжения. Хотя на месте проницаемость пород известна плохо, некоторые проведенные измерения позволяют сделать вывод, что эффективная проницаемость такого низкого порядка, как 103mD редка в геологической колонне..." (Дж. X. Уиллемин, П.Л.Гат и К.В.Ходжес, "Джиолоджи", сентябрь 1980 года, с. 405).
Но предположим, что в некоторых случаях такие породы, как глинистый сланец и эвапориты имеют достаточно низкую проницаемость, чтобы изолировать зону высокого давления. Теперь главным вопросом становится сила породы - давление настолько велико, что ломает породы!
"...когда давление потока из пор превышает наименьшее компрессивное давление, разломы будут формироваться, как обычно, в направлении этого давления... Мы предполагаем, что давление из пор никогда не будет достаточно большим, чтобы вызвать гравитационное скольжение, как предвидели Хабберт и Руби..." (там же, с. 406).
Если разломы усиливаются, они, конечно, снижают проницаемость, вода вытекает, понижая давление и задерживая любую развивающуюся плавучесть. Более того, просто непостижимо, чтобы эти громадные (часто простирающиеся на много миль, широкие и толстые) куски породы могли преодолевать такие большие расстояния без разломов, вызванных другими причинами. Видимо, нельзя избежать выхода воды из пор хотя бы через несколько разломов. По закону Паскаля, если давление снижается в каком-то месте постоянного водного потока, оно должно снизиться до того же уровня во всем потоке. Весь сценарий кажется невозможным с точки зрения гидравлики при достаточно больших расстояниях.
"Мы подозреваем, что в областях больших пластов взброса, таких, как в Аппалачи и Западные Кордильеры, эффективная проницаемость была бы слишком большой, чтобы позволить гравитационное скольжение даже глинистых сланцев и головных пород эвапоритов" (П.Л.Гит, Л.В.Ходжес и Дж.Х.Уиллемин, "Геолоджикал сосайти ов Америка бьюлетин", июль 1982 года, с. 611).
Поэтому начинает казаться, что взбрасывание с помощью плавучести невозможно на любом значительном уровне. Но это не последнее прибежище для тех, кто должен спасать эволюционный порядок любой ценой.
"Простое гравитационное скольжение под влиянием высокого давления пор не может объяснить разлом горы Харт... Пирс объясняет происхождение аллоктонных горных пород горы Харт катастрофой" (там же).
Уильям Пирс ("Кластические дайки разломов брекчии горы Харт" (U.S.G.S Prof. Paper 1133, 1979, 25 pp.) изучает "взбросы" горы Харт (палеозой над эоценом) в течение многих лет. Первоначально он считал, что взброс вызван простым гравитационным скольжением, но это оказалось невозможным механически. Тогда он предположил, что механизм может включать концепцию жидкостного давления Хабберта и Руби. Так как это также не сработало, он призвал на помощь катастрофизм - катастрофизм с мщением, выдвигая теорию взрывной трансплантации взбросовых глыб! Однако очевидно, что катастрофические события не могут быть наблюдаемы или смоделированы в лабораторных условиях.
"Катастрофические процессы выходят за рамки данного анализа" (там же).
Можно верить в катастрофическое взбрасывание, если для этого имеются достаточно сильные мотивации. Если эволюционисты хотят сохранить свою взлелеянную эволюционную последовательность, то им остается только вера в катастрофизм. Плавающие каменные формации не поплывут!
Другие свидетельства Потопа
В приложение к книге "Свидетельство Книги Бытия" (Бейкер, 1976 год, сс. 683-686) я включил сто свидетельств Всемирного Потопа, о котором повествует Библия. Из них 64 свидетельства взяты из самой Библии, 36 основаны на геологических и других научных данных. Очевидно, что привести их все здесь невозможно, но многие из них обсуждались в книге "Библейский Потоп" и других креационистских работах, помещенных в Приложении А.
Одним из очень ярких примеров является признанный факт, что земной шар находился в прошлом целиком под водой. Даже высочайшие горы (Гималаи, Альпы, Анды и др.) состоят, по меньшей мере частично, из осадочных пород, содержащих морские окаменелости. Эволюционисты не рассматривают это как результат общего затопления, но подтверждают, что все основные горные цепи были подняты вверх почти в самом конце так называемых геологических эпох. У нас также есть основания верить, что вся геологическая колонна - это система, сформированная наспех и непрерывно.
Другим примечательным моментом является то, что уголь и нефть, которые экономически являются важнейшими геологическими ресурсами и обеспечивают работой большее число геологов, чем все другие виды деятельности вместе взятые, все более признаются катастрофичными по своему происхождению, вообще не требующими продолжительных эпох, как когда-то полагали. Фактически, и уголь, и нефть можно быстро создать в лабораторных условиях.
"Группа в Национальной • лаборатории в Аргонне около Чикаго (Иллинойс) недавно обнаружила некоторые ключи к разгадке происхождения угля. Изучение показало, что имеющие в настоящее время хождение теории развития угля, вероятно, ошибочны... Группа разогрела нераспавшийся лингин - соединение, которое сдерживает вместе клетки растений, в присутствии монтмориллонита, или плитной глины. Процесс привел к созданию обычного угля, качество которого зависело от длительности воздействия при температуре 300° по Фаренгейту ("Серьезное изучение угля опровергает нынешние теории его образования", "Ресерч энд девелопмент", февраль 1984 года, с. 92). Ввиду громадного количества растительного материала, выдернутого с корнем и перенесенного водами Потопа, и указанных глиняных материалов, имеющихся в изобилии, а также с учетом жары (Книга Бытия упоминает о фонтанах, которые били с большой глубины), были созданы идеальные условия для формирования громадного количества угля. То же произошло с нефтью и газом.
"В течение шести лет два австралийских исследователя терпеливо наблюдали за рядом однограммовых образцов органических материалов, герметически закрытых внутри "бомб" из нержавеющей стали. Образцы были взяты из бурого угля одного вида нефтяного глинистого сланца, называемого торбанитом. Каждую неделю температура образцов повышалась на один градус Цельсия, и материал постепенно нагревался от 100° до 400°... Исследователи обнаружили, что четыре года спустя образовался продукт, который невозможно было отличить от сырой нефти парафинового основания. Он был создан из образцов, взятых из торбанита, в то время как из бурого угля образовался природный сырой газ" ("Сайенс ныос", т. 125, 24 марта 1984 года, с. 187).
Имеется все больше и больше данных, говорящих о том, что нефть в природе может образовываться быстро.
"Согласно новым данным, полученным исследовательской миссией в Калифорнийском заливе, океанические горячие источники, вокруг которых образуются странные колонии морской жизни, могут также быть благодатной почвой для новых источников нефти и газа.
Ученые считают, что открытие в бассейне Гуаямаса в Калифорнийском заливе говорит о том, что в природе нефть может быть быстро образована под воздействием эффекта скороварки этих глубоководных источников - за тысячи лет, а не за миллионы" ("Копли ныос сервис, 30 января 1982 года).
Другим весьма веским свидетельством Всемирного Потопа является всемирное иссушение внутренних озер и морей вместе с имеющимися данными о том, что реки долин когда-то несли гораздо большее количество воды и наносных отложений, чем теперь. Плейстоцен, известный также как Ледниковый период, - это самый недавний из предполагаемых геологических периодов и, как полагают, по геологической модели Потопа, результат деятельности Потопа. Ледниковый период на высоких широтах сопровождался плювиальным периодом на нижних широтах - дождливым периодом, при котором великие пустыни мира были залиты водой, многие с городами и обширными сельскохозяйственными угодиями; повсюду образовались большие озера и глубоководные реки, включая районы, которые теперь сухи и пустынны.
Сэр Фред Хойл и Элизабет Батлер дали замечательное описание этого периода, который они также отнесли к мировой катастрофе, однако не библейскому Потопу, а к внезапному повсеместному воздействию пыли от кометы, промчавшейся мимо Земли.
"Принятие верхними слоями атмосферы 1014 г кометной пыли оказало большое влияние на климат Земли. Драматично расширилась плювиальная активность, разница температур между морем и землей увеличилась. Глобальное распространение катастрофы контролировалось плотностью пыли в атмосфере; через частично отражающее одеяло часть солнечной энергии все еще достигала уровня земли, создавая новые климатические зоны. Абсолютно неразложившиеся тела сибирских мамонтов и любопытное расположение - часто в направлении кверху - беспорядочных валунов указывает на исключительно тяжелые изменившиеся условия наступления и, возможно, окончания Ледникового периода. Мы предполагаем, что отражающее одеяло из частиц могло создавать такие условия" ("Об эффекте внезапного изменения альбедо Земли", "Астрофизикс энд спейс сайенс", т. 60, 1979 года, с. 505). Только с небольшим изменением эти строки, написанные двумя выдающимися астрофизиками, могли бы быть отнесены к тому, что произошло, если бы паровой купол Земли (который подразумевается в словах: "вода над твердью" из Бытия 1:6-8) внезапно сконденсировался и рухнул. Фактически одной из возможных причин его выпадения мог быть проход Земли через облако кометной или метеоритной пыли. Хойл и Батлер продолжают описывать другие возможные последствия этого. "Потоки, и реки потекли бы в необычайном множестве. Внутренние озера наполнились бы до чрезвычайно высокого уровня, что фактически и произошло. Совпадение плювиальных условий с ледниковым периодом - еще один вызов теориям "малых причин", так как одновременное медленное охлаждение океанов и суши на протяжении приблизительно 104 лет уменьшило бы возможность испарения и выпадения, которые согласно известным плювиальным условиям явно оказываются ошибочными. Мамонты исчезли в течение последнего Ледникового периода... Но если ледник наступал медленно, в течение приблизительно 104 лет, медленная миграция на юг была бы не только возможной, но, по нашему мнению, неизбежной" (там- же, с.508).
Сэр Фред и д-р Батлер, несомненно, правы, осуждая различные теории замедления и постепенности, которые были предложены для заката ледникового периода. Однако лишь библейский Потоп дает единственно реальное объяснение. Всемирное потепление климата, отмеченное в породах окаменелостей почти всех других мировых "геологических эпох", чрезвычайно правдиво объясняется парниковым эффектом, вызванным допотопным паровым куполом, чье внезапное выпадение вызвало Всемирный Потоп и, вероятно, сразу же - ледниковый и плювиальный периоды. Для широкого обсуждения научных доказательств, поддерживающих концепцию парового купола, я отсылаю читателей к книге "Библейский Потоп", и особенно - "Воды вверху" д-ра Джоди Диллоу ("Муди пресс", 1981 году, с.479).
Существует много примечательных свидетельств Потопа - встречающиеся повсеместно на Земле залежи осадочных пород, принесенных водой, всемирное кладбище окаменелостей, всемирные предания о Потопе, свидетельство быстрого и одновременного расположения полной геологической колонны, повсеместные остатки бывших озер, великих рек и многое, многое другое.
Но для верующих в Библию христиан величайшим и окончательным свидетельством является то, которому их ясно учит Слово Божие. Согласно показаниям Книги Бытия, воды покрывали высочайшие горы мира по меньшей мере год, уничтожая все живые существа, обитавшие на суше. Жизнь сохранилась только в гигантском Ноевом ковчеге. Его конструкция была бы до смешного излишней, если бы речь шла о местном потопе (предположение некоторых христианских геологов, что Потоп был глобальным, но "тихим"(!), свидетельствует лишь о незнании ими как гидравлики, так и Писания).
Более того, эти ветхозаветные описания мирового водного катаклизма подтверждаются Христом и апостолами в Новом Завете. Поэтому для христиан не существует выбора, кроме как принять этот катаклизм, а не эволюционные геологические эпохи, в качестве основной схемы, в соответствии с которой интерпретировать все геологические и другие физические остатки первозданной истории Земли.
Большие каменные породы и окаменелые слои Земли поэтому ни в коем случае не свидетельствуют об эволюции, как когда-то считали. Напротив, они являются своего рода гигантской могилой, символизирующей насильственную кончину "тогдашнего мира" (2 Пет. 3:6), результатом суда справедливого Бога над взбунтовавшейся Землей.
Таким образом, везде, где бы мы ни взглянули на Землю, мы увидим громадные каменные свидетельства того, что Бог еще по-прежнему правит миром и судит грех. Вместо того, чтобы смущать христиан, заставляя их идти на компромисс с эволюционистами и их хвалеными геологическими эпохами, эти отложения пород и кладбища окаменелостей являются прекрасным свидетельством, демонстрирующим людям, что летопись Библии верна и что Великий Потоп, как сказал Сам Христос, это обетование Его пришествия, чтобы снова судить неверующий грешный мир и забрать всех искупленных Им из этого мира, получив их в Свое вечное присутствие.

Приложение А
Аннотированная библиография ключевых креационистских книг

Все книги, перечисленные ниже, окажут дальнейшую информативную помощь по одной или более тем, затронутых в них. Поскольку креационистская литература становится достаточно обширной в последние годы, список, разумеется, выборочный, а не полный, но он затрагивает многие темы и удовлетворит запросы читателей. Многие помещенные здесь книги широко использовались в деле современного возрождения креационизма, и читателям нужно доставать их, где только возможно, и изучать. Их можно заказать в местных христианских книжных магазинах или непосредственно в указанных издательствах. Если это удобно, любую книгу из данной аннотированной библиографии можно заказать через Институт креационных исследований: а/я 2667, Эль-Кайон, Калифорния 92021 (телефон: (619) 440-2443).
Austin, Steven. Catastrophes in Earth Histori (ИКИ, 1984, 318 страниц). Обширная аннотированная и аналитическая библиография современных светских геологических книг и работ, поддерживающих теорию катастроф.
Aw, S.E. Chemical Evolution: An Examination of Current Ideas (Криейшн-Лайф паблишера, 1982, 206 страниц). Тщательная научная критика натуралистических теорий биохимического происхождения жизни.
Bliss, Richard В., Duane Т. Gish and Gary E. Passer. Fossils, key to the Present. (ИКИ, 1980, 80 страниц). Богато иллюстрированное исследование значения летописи окаменелостей. Книга общедоступна и написана с научным двухмодельным подходом.
Bliss, Richard В. and Gary E. Parker. Origin of Life. (ИКИ, 1979, 70 страниц). Прекрасно иллюстрированная и простая дискуссия о происхождении жизни, написанная с научным двухмодельным подходом.
Bowden, Malcolm. Аре-Men: Fact or Fallasy. (Соверин пабликейшнз, Англия, 1977, 258 страниц). Критический анализ предполагаемого свидетельства окаменелостей о промежуточных существах, стоящих между обезьяной и человеком, демонстрирующим, что не существует действительного свидетельства, что люди произошли от какого-либо обезьяноподобного предка.
Bowden, Malcolm. The Rise of the Evolution Fraud. (Криейшн-Лайф пабли-шерз, 1982, 277 страниц). История и получение известности теорией эволюции усилиями Лайелла, Дарвина и других ученых Англии 19 века. Подчеркиваются конечные антихристианские цели этого движения.
De Yound, Donald В. and John C. Whitcomb. The Moon: Its Creation, Form and Significance. (БМГ букс, 1978, 180 страниц). Хорошо документированная дискуссия о природе Луны и ее происхождении благодаря недавнему специальному сотворению с многочисленными иллюстрациями и фотографиями.
Dillow, Joseph С. The Waters Above. (Муди пресс, 1981, 479 страниц). Подробная экспозиция библейского и научного свидетельства о мировом водяном куполе до Великого Потопа.
Gish, Duane Т. Dinosaurs - Those Terrible Lizards. (Криейшн-Лайф паблишерз, 1977, 62 страницы). Драматически иллюстрированная книга о динозаврах, написанная с библейской, креационистской точки зрения, подходящая для всех возрастов. Включает в себя также увлекательную историю о жуках-бомбардирах с возможным использованием этого сюжета в сказках об огнедышащих драконах.
Gish, Duane T. Evolution: The Challenge of the Fossil Record. (Мастер букс, 1985, 277 страниц). Наиболее полное и убедительное сообщение об основных свидетельствах окаменелостей, связанных с происхождением и историей Земли.
Gish, Duane T. Speculations and Experiments on the Origin of Life: A Critique. (ИКИ, 1972, 41 страница). Анализ и уничтожающая критика современных теорий и лабораторных экспериментов, пытающихся поддержать натуралистическое развитие жизни из неживых веществ.
Lubenow, Marvin. From Fish to Gish. (Криейшн-Лайф паблишерз, 1983, 304 страницы). Занимательный том, суммирующий и анализирующий большинство дебатов между креационистами и эволюционистами, в которых участвовали ученые ИКИ.
Moore, John N. How to Teach Origins without ACLU Interference. (Мотт Медиа, 1983, 382 страницы). Подробный анализ содержания и методов преподавания креационизма и эволюции на базе двух моделей в государственных школах, написана научным преподавателем, который успешно вел такой курс в течение многих лет в большом государственном университете.
Morris, Henry M. Biblical Basis for Modern Science. (Бейкер бук хаус, 1984, 500 страниц). Большой учебник или справочник по науке и Библии. Каждая из двенадцати основных областей науки с соответствующими библейскими принципами и проницательностью раскрывается в различных главах в добавлении к четырем вступительным главам по теологии, космологии, чудесам и эволюционизму. Хорошо документирована и иллюстрирована, со многими полезными приложениями, полными библиографиями и индексами.
Morris, Henry M. Education for the Real World. (Криейшн-Лайф паблишерз, 1983, 285 страниц). Широко используемый учебник по библейской доктрине образования, документирующий разрушающее влияние эволюционного гуманизма в школах. Подчеркивается важная роль креационизма в подлинном образовании.
Morris, Henry M. Evolution in Turmoil. (Криейшн-Лайф паблишерз, 1982, 190 страниц). Документированный отчет о современных конфликтах внутри эволюционизма и влияние креационизма на гуманистический истеблишмент в науке и образовании.
Morris, Henry M. The Genesis Record. (Бейкер бук хаус, 1976, 716 страниц). Полный комментарий ко всем стихам Книги Бытия с упором на научное применение ранних глав и тщательное изложение всех проблем в легко доступной описательной экспозиции.
Morris, Henry M. History of Modern Creationisra. (Мастер букс, 1984, 382 страницы). Единственная полная история современного креационистского движения со вступительной статьей, охватывающей конфликт между креационизмом и эволюцией, как в ранние времена, так и в современный период, а также перспективы на будущее. Местами книга носит автобиографический характер.
Morris, Henry M. King of Creation. (Криейшн-Лайф паблишерс, 1980, 239 страниц). Современное креационистское движение, преподнесенное с библейских позиций. Подчеркивается, что Христос - Творец и Правитель. Хорошо документированное свидетельство научной силы и духовного применения креационизма. Предисловие написано Джошем Макдауеллом.
Morris, Henry M. Many Infallible Proofs. (Криейшн-Лайф паблишерс, 1974, 381 страница). Обширное и систематическое обозрение всеобъемлющих свидетельств внутреннего вдохновения Библии и уникальной правды и авторитета христианства.
Morris, Henry M. Men of Science - Men of God. (Криейшн-Лайф паблишерз, 1982, 128 страниц). Краткие биографии 62 великих верящих в Библию ученых прошлого, включая большинство "отцов-основателей" современной науки. Книга опровергает бытующие в настоящее время мнения, что истинные ученые не могут быть христианскими креационистами.
Morris, Henry M.Scientific Creationism. (Второе издание Криейшн-Лайф паблишерз, 1985, 308 страниц). Наиболее широко используемый справочник по научному креационизму, ясно показывающий превосходство креационистской модели происхождения над эволюционной моделью. Полное и тщательно документированное издание.
Morris, Henry M. The Troubled Waters of Evolution. (Криейшн-Лайф паблишерз, 1974, 217 страниц). Наиболее полный отчет с библейской и креационистской точек зрения об истории человечества и смертоносном влиянии эволюционной мысли.
Morris, John D. Tracking those Incredible Dinosaurs - and the People Who Knew Them. (Криейшн-Лайф паблишерз, 1980, 240 страниц). Полный отчет и геологический анализ знаменитых отпечатков ног человека и динозавра в известняковых слоях реки Палакси в Техасе. Обширные иллюстрированные свидетельства одновременности существования человека и динозавров.
Parker, Gary E. and Henry M. Morris. What is Creation Science? (Криейшн-Лайф паблишерз, 1982, 306 страниц). Научная защита креационизма без библейского и теологических материалов.
Rendle-Short, John. Man: Ape or Smage? (Мастер Букс; 1981, 195 страниц). Библейские теологические и научные доказательства, поддерживающие доктрину, что человек сотворен Богом.
Slusher, Harold S. Age of the Cosmos. (ИКИ, 1980, 76 страниц). Техническое изучение многих свидетельств астрономии, космологии и других наук, указывающих на недавнее сотворение космоса.
Slusher, Harold S. Critique of Radiometric Dating. (ИКИ, 1981, 58 страниц). Оценка и опровержение на основе принципов физики большинства важных радиометрических методов определения геологических эпох.
Slusher, Harold S. Origin of the Universe. (ИКИ, 1980, 90 страниц). Техническая монография, указывающая на фатальные ошибки космогонии большого взрыва и постоянного состояния.
Whitcomb, John С. The Early Earth. (Прессбитериан энд риформд пабл. Ко, 1972, 144 страницы). Анализ библейского свидетельства недавнего сотворения и Всемирного Потопа с критикой теории разрыва и других попыток примирить Книгу Бытия с униформизмом.
Whitcomb, John С. and Henry M. Morris. The Genesis Flood. (Прессбитериан энд риформд пабл. Ко, 1961, 518 страниц). Наиболее обширная экспозиция библейских и научных свидетельств Великого Потопа и связанных с ним событий в истории Земли. Тщательно документированная и индексированная, эта работа ускорила современное возрождение креационизма.
Whitcomb, John С. The World that Perished. (Бейкер бук хаус, 1973, 155 страниц). Краткое продолжение "Библейского Потопа", написанное одним из соавторов книги, с ответами на опубликованный критический обзор книги; с дополнительными свидетельствами, поддерживающими библейские показания.
Wilder-Smith, A.E. Man's Origin, Man's Destiny. (Криейшн-Лайф паблишерз, 1968, 320 страниц). Предпринятое выдающимся ученым Европы изучение свидетельств сотворения с библейских позиций.
Wysong, R.L. The Creation-Evolution Controversy. (Инквайери паблишинг Ко, 1976, 455 страниц). Одно из наиболее полных научных свидетельств, связанных с происхождением. Книга хорошо иллюстрирована, изложение объективное.

Приложение Б
Креационистская периодика

1. Acts and Facts
2. Bible-Science Newsletter
3. Creation Research Society Quarterly
4. Creation Social Science and Humanities Quartrly
5. Ex Nihilo

Москва, Издательство "Протестант", 1993


Сотворение мира: научный подход (Генри Моррис)

Генри Моррис

Сотворение мира: научный подход

"Сказал безумец в сердце своем: "нет Бога"
Псалом 131,1

Оглавление

Предисловие
Глава 1. Введение
Глава 2. Две недели
Глава 3. Возможна ли эволюция в настоящее время?
Глава 4. Происходила ли эволюция в прошлом?
Глава 5. А так ли Земля стара?.. Может, она просто переутомилась?
Глава 6. Что говорит теория вероятностей?
Глава 7. Практическое научное значение креационной модели
Краткий словарь
Переписка с Академией наук СССР

Предисловие

Советские ученые рассказывают, что где-то в начале 60-х годов в научных кругах больших городов прошел слух об одной удивительной книге. Никто ее лично не читал, да и не видел. Известно было только, что она вышла в Америке, что написали ее двое ученых, и что посвящена она Потопу, про который говорится в Библии. И что якобы эти ученые доказали, на основании научных данных, что тот самый всемирный Потоп является не мифом, а историческим событием, и происходил именно так, как описывает Библия (книга, которую в СССР тоже почти никто не читал, да и мало кто видел).
Научное исследование, о котором столько говорили, действительно появилось в США, в 1961 году. Название — "Библейский Потоп" (дословно — "Genesis Flood"), авторы — Генри МОРРИС и Джон УИТКОМБ. Редкая научная книга на Западе выдерживает больше пяти изданий. "Библейский Потоп" вышел в 1980 году 24-м изданием! (А, как известно, новое издание здесь не предпринимают, если не разошлось предыдущее).
В чем же причина такого успеха? Почему книга, предназначенная в основном для ученых, приобрела такой широкий круг читателей? В ней около 500 страниц. Почему людям не лень продираться сквозь дебри терминов: физики, геологии, антропологии, палеонтологии, гидрологии и других наук? Видимо, эта книга имеет какое-то отношение к вопросам, которые волнуют широкие массы людей.
Чтобы разобраться в этом, надо хоть немного представлять себе интеллектуальную жизнь "среднего американца". Дело в том, что подавляющее большинство жителей США верят в Бога. Атеисты среди них есть, но найти их не так легко.
Именно поэтому американцы так рады, когда наука (уже в который раз!) подтверждает то, о чем говорит Библия (книга, которая в Америке доступна для каждого и регулярно читается — миллионами).
Последние сто лет в мировой науке получила огромное распространение эволюционная теория, отцом которой считается Чарлз Дарвин. Наступило время, когда "быть ученым" и "быть эволюционистом" стало значить одно и то же. Это время потихоньку проходит. Ученых, которые перестают верить в то, что эволюция имеет или имела место, становится все больше. Они объединяются в научные общества, насчитывающие тысячи членов.
Президентом одного из таких обществ, в течение ряда лет, был автор нашумевшей книги о Потопе, доктор физико-математических наук Генри Моррис. Он — один из ведущих представителей так называемого научного креационизма. Г. Моррис окончил университет им. Раиса по специальности "Гражданская инженерия". Затем он защитил диссертации по гидравлике, геологии и математике при университете штата Миннесота. 37 лет посвятил д-р Моррис научным исследованиям, преподаванию и организаторской работе в науке. Он 14 лет был деканом факультета гражданской инженерии Политехнического института штата Виргиния.
Книга, которую вы держите в руках, была первоначально адресована научным кругам США, и вы можете это почувствовать по содержанию. Это— одна из десятков книг, написанных Г. Моррисом, автором не только знаменитого "Библейского Потопа", но и работ по гидрологии, водным ресурсам, геологии, педагогике, научному креационизму, христианской апологетике, богословию и другим областям знаний. С 1970 года он возглавляет основанный им Институт креационных исследований, успевая при этом работать над новыми книгами, читать лекции и участвовать в публичных дебатах между эволюционистами и креационистами.
Разумеется, для большинства советских читателей такие слова, как "креационизм", "креационные исследования", — звучат непривычно. Собственно, поэтому и был предпринят русский перевод этой книги. Написанная прежде всего для ученых, она будет, тем не менее, интересна и доступна любому читателю, любящему мыслить, спорить, искать истину.
Чтобы понять ее содержание, достаточно иметь за плечами 8—9 классов средней школы, плюс — желание самостоятельно разобраться в важнейших вопросах жизни и науки. Правда, 5-я глава может показаться немного сложнее, но и это не беда для ищущего читателя.
Хочется предупредить тех читателей, кто не склонен серьезно задумываться над основными вопросами бытия, кто не имеет привычки и тяги к самостоятельному мышлению, кто не хочет ничего нового, необычного, выходящего за привычные рамки, кто, в конце концов, не любит приключений. Отложите эту книгу, почитайте что-нибудь другое. Дайте эту книгу тому, кто ищет, тому, кто не боится переоценивать ценности, кто хочет знать Правду, какой бы сложной или странной она ни казалась. Эта небольшая книжка введет вас в новый и удивительный мир. Вы догадывались о его существовании, но вряд ли серьезно задумывались. Вы слышали о том, что на свете живут люди, которые верят в Бога. Вероятно, вам говорили, что число таких людей уменьшается, и вы этому верили. А между тем, вам просто лгали. Верующих на земном шаре становится все больше и больше. Есть они и в вашем городе. Разыщите их. Они будут рады с вами поговорить, ответить на ваши вопросы.
А пока — перед вами книга, написанная верующим ученым. Работа эта — сугубо научная. Ссылок на Библию (как в других работах Г. Морриса) в ней нет, зато много ссылок на научные публикации.
Автор вовсе не просит вас верить ему на слово. Вы можете сами проверить все факты и расчеты, если захотите. Найдите среди ваших знакомых специалистов в любой научной области и покажите им эту книгу. Спросите их мнение. Если надо, перечитайте трудные места несколько раз, проследите за ходом мысли. И если вы не поленитесь это сделать, вы будете щедро вознаграждены. Вам станет ясно, что верить привычным научным идеям надо очень осторожно, потому что "общепринятое" еще не значит "верное".
Идея, к которой подводит эта книга, — чрезвычайно проста, и крайне непривычна для советского читателя. Вот она: Эволюции — не было и нет, жизнь не развилась из мертвой материи, а была сотворена сверхъестественным образом. Кем? На этот вопрос отвечает уже не эта, а другая книга: та самая, которая носит название "Библия".
Цель же данной брошюры — только помочь вам сделать самый первый шаг на пути познания Истины, только побудить вас задуматься, призвать к трезвому взгляду на привычные ценности. Перед вами — не церковная проповедь, а научное исследование. Книга была просмотрена ведущими специалистами в различных научных областях, и фактических, логических, методологических, математических и других ошибок в ней не обнаружено.
Рукопись русского перевода была послана на отзыв в Президиум Академии наук СССР.
Чтобы помочь вам глубже вникнуть в идеи, поиски и находки ученых-креационистов, институт планирует в скором будущем перевести на русский язык еще две книги: д-р Д.ГИШ, "Эволюция? Нет! — говорят ископаемые" и коллективный труд под ред. д-ра Г. МОРРИСА "НАУЧНЫЙ КРЕАЦИОНИЗМ (Введение в науку о сотворении мира)". В последней — около 300 страниц, и она подробнее излагает те идеи, с которыми вас кратко знакомит эта брошюра.
Не следует думать, что научный креационизм — это что-то новое, недавно появившееся в науке. Креационистами были практически все ученые, работавшие до Ж. Б. Ламарка и Ч. Дарвина и потому ничего не знавшие об эволюции: такие, как И. Ньютон, К. Линней и др. Современный же креационизм, в силу понятных причин, вынужден носить ярко выраженный антиэволюционный характер. Нужно, пожалуй, пояснить, что, отрицая так называемую общую теорию эволюции, креационисты не отрицают возможности изменений внутри рода — таких, например, как выведение новых пород животных. (О термине "род" — см. в 4 главе.)
Чтобы облегчить чтение книги широкому читателю, в ней даются объяснения встречающихся терминов: или прямо в тексте, или в подстрочных примечаниях, или в словаре (см. прилож. 2). Все отступления от английского подлинника согласованы с автором. Курсив в цитатах — Г. Морриса.
Издатели будут искренне рады, если вы найдете возможность написать им, высказать ваши впечатления, возражения, вопросы, пожелания и предложения. Адрес — P.O. Box 2667 EL CAJON, CA, 92021, USA. Пишите, пожалуйста, на любом языке. А если вы знаете английский язык, то можете даже позвонить автору книги, д-ру Моррису, по телефону (619) 448-0900. Он будет рад ответить на любые возникшие у вас вопросы.
И последнее, перед тем, как вы откроете первую главу. Вы, конечно, не привыкли выслушивать от издателей книг признания в любви. На этот раз — исключение из правила. Все, кто так или иначе принимал участие в выпуске этой брошюры,— от автора до печатников — пользуются случаем сказать, что если бы не их искренняя любовь к вам лично, если бы не желание помочь вам в поисках чего-то Настоящего — эта книга не увидела бы света.
Мы не только любим вас, но и постоянно молимся о каждом читателе, как ни странно это может звучать для вас. Мы молимся, чтобы чтение этой книжки стало первым, но не последним шагом на вашем пути к Истине.

Глава 1. Введение

КРЕАЦИОНИЗМ — (от лат. creatio — создание), направление в естественных науках, объясняющее происхождение мира актом сверхъестественного творения и отрицающее эволюцию. В русском тексте данной книги термины "креационизм" и "теория сотворения" употребляются как синонимы. (Здесь и далее — примеч. переводчика.).
КАТАСТРОФИЗМ — направление в естественных науках, предполагающее, что Земля пережила по крайней мере один катаклизм (глобальную катастрофу), который вызвал качественные изменения в ходе естественной истории.
УНИФОРМИЗМ, напротив, предполагает, что катастроф глобального масштаба в истории Земли не было, и что естественные процессы, наблюдаемые сегодня, были таковыми всегда.
Вот уже более ста лет, как в научном мышлении заняла господствующее положение эволюционная, униформистская модель истории Земли. Однако последние два десятилетия явно набирает силу возрождение теории сотворения (креационизма* и катастрофизма**). И сегодня уже тысячи ученых в эволюцию больше не верят.
Многие считают, что теория сотворения мира должна быть включена в программы учебных заведений, как противовес теории эволюции. За последние несколько лет в десятках университетов США были организованы научные дискуссии между эволюционистами и креационистами (то есть сторонниками теории эволюции — и теории сотворения). Такие дискуссии открыты для публики и строятся на строго научной основе. Они привлекли множество студентов. И большинство из них признало, что доводы сторонников теории сотворения весьма убедительны.
В чем же причина столь неожиданного развития событий? Многие видят в этом лишь социологический или религиозный феномен, соотнося его или с послевоенным разочарованием людей в науке, или с современным возрождением религиозного фундаментализма, или с неприятием общественных и моральных систем, основанных на эволюционной теории.
Все эти явления, несомненно, взаимосвязаны. Но что здесь причина, а что — следствие, сказать трудно.
Ученые-креационисты отвечают всем без исключения требованиям, предъявляемым к ученым. И в то же время они убеждены, что теория сотворения точнее соответствует научным данным и лучше объясняет научные факты, чем теория эволюции. И для них это вопрос не столько религии, сколько науки. (В конце концов, вполне религиозные и высоконравственные люди есть и среди эволюционистов).
Теория сотворения еще не завоевала большинства в научном мире. Но долг любого ученого перед самим собой и перед обществом — оставаться непредубежденным, не отгораживаться предвзято от новых идей. Точка зрения большинства далеко не всегда является истинной.
А мнение человека о происхождении мира — жизненно важно для него: потому что от этого будут зависеть его взгляды и по другим важнейшим вопросам жизни.

Глава 2. Две недели

Возможны только две принципиально различные модели (гипотезы) истории Земли, хотя каждая из них имеет варианты.
Согласно эволюционной модели, наша вселенная достигла современного сложного и высокоорганизованного состояния в процессе естественного развития. Поскольку предполагается, что законы природы и естественные процессы имеют всеобщий и постоянный характер, то такое эволюционное развитие излагается в общем контексте униформизма.
Модель сотворения (креационная), в отличие от эволюционной, выделяет особый, начальный период творения, в течение которого важнейшие системы природы были созданы в завершённом, действующем виде с самого начала.
Естественные процессы в настоящее время ничего подобного не создают. Следовательно, процессы творения должны были быть сверхъестественными, нуждающимися для их осуществления во всемогущем, трансцендентном, „запредельном" Создателе. Когда Создатель (кто бы он ни был) завершил акт творения, процессы созидания были окончены и заменены процессами сохранения, чтобы поддерживать вселенную и обеспечить ей возможность выполнить некое предназначение.
Согласно эволюционной модели, ныне существующий мир был сначала беспорядочным и лишь постепенно, с течением времени, становился всё более организованным и сложным.
Для того, чтобы привести вселенную в современное сложное состояние посредством ныне существующих природных процессов, необходимо поистине огромное время. Последние оценки называют цифры до 30 миллиардов лет, причём 5 млрд. лет из них — развивалась непосредственно Земля.
Креационная модель, наоборот, представляет мир созданным в уже совершенном виде к концу периода творения. Частицы, вещества, планеты, звёзды, организмы и люди были в нынешнем состоянии с самого начала, так что длительного времени для их развития не требовалось.
Хотя с тех пор вселенная и поддерживается продолжающимися процессами сохранения, понятно, что степень порядка в ней может изменяться. А если так, то улучшаться порядок не может: ведь он был совершенным с самого начала. Значит, ему остаётся только ухудшаться.
Эволюционная модель допускает как улучшение, так и ухудшение порядка во вселенной, в ходе естественных процессов, но с общим результатом — улучшение.
Модель же сотворения допускает только ухудшение порядка (в целом вовселенной) при течении естественных процессов, так как вызывать улучшение порядка способны только сверхъестественные процессы. При этом, однако, ничего не утверждается относительно скорости ухудшения порядка. Такое ухудшение может быть почти равным нулю в спокойное время и быть очень резким в период больших катастроф.
Многих ученых удивит утверждение креационистов, что их модель лучше объясняет научные данные, чем эволюционная модель. Но ниже мы приведем доводы, подкрепляющие эту уверенность креационистов.
В любом случае, и эволюционистам, и креационистам следует сознавать, что ни та, ни другая модель не может быть научно доказана.
В предисловии к изданию книги Ч. Дарвина "Происхождение видов" 1971 года Л. Г. Мэттьюз признаёт: "Факт эволюции является стержнем биологии — и в связи с этим биология находится в щекотливом положении: как наука, основанная на недоказанной теории. Что же это тогда — наука или вера? Вера в теорию эволюции, таким образом, совершенно аналогична вере в специальное (предумышленное) творение. Сторонники как той, так и другой теории считают истинной только свою, однако истинность ни одной из них до сих пор не смогла быть доказана" [L. Harrison Matthews, "Introduction," The Origin of Species, by Charles Darwin (London, J. M. Dent and Sons, Ltd., 1971), p. x.]
В том же духе высказывается и Леон Харрис: "Прежде всего — аксиоматичный, условный характер теории неодарвинизма переносит спор между эволюционистами и креационистами в новую перспективу. Эволюционисты часто призывали креационистов привести экспериментальные доказательства того, что виды были сформированы с самого начала. Креационисты же часто требовали, чтобы эволюционисты показали, как могут случайные мутации вести к приспособляемости организмов, или объяснили, почему естественный отбор одни виды одарил особой приспособляемостью, а другие — нет, и почему он позволяет выживать органам, казалось бы, вредным.
Пора признать, что ни один из этих призывов не справедлив. Если теория неодарвинизма аксиоматична, то Креационисты не имеют права требовать доказательств этих постулатов. Неправомерно и со стороны эволюционистов отвергать специальное творение как недоказанную теорию, тогда как это — такая же аксиома" [С. Leon Harris, "An axiomatic Interpretation of the Neo-Darwinian Theory of Evolution," Perspectives in Biology and Medicine, Winter 1975, p. 179.]
Поскольку мы не можем повторить историю, то научно доказать, какая из моделей истинна, — невозможно. Творение в настоящее время не происходит, и таким образом, оно не может стать объектом научных наблюдений. Эволюция же (в смысле усовершенствования мирового порядка) происходит столь медленно, что также не может послужить объектом научных наблюдений, даже если она и имеет место.

Какой же теории верить?

Чтобы не ошибиться, надо рассмотреть, которая из двух гипотез лучше объясняет научные факты. Конечно, такое решение может быть в значительной мере субъективным.
Во всяком случае, как эволюционисты, так и Креационисты должны знать все аргументы и свидетельства в пользу каждой из моделей. Ученый обязан, насколько возможно, стараться постоянно и непредвзято оценивать все добываемые наукой новые данные в свете обеих моделей.
Поскольку читатель знаком с эволюционной моделью со школьной скамьи и, таким образом, привык к истолкованию научных фактов в свете теории эволюции, то в этой работе основной упор будет сделан на свидетельства в пользу креационной модели.
Так как возможны только две, причем взаимоисключающие, модели, то очевидно, что свидетельства против эволюции составляют положительные доказательства в пользу творения, и наоборот.
Конечно, и та и другая модель может быть видоизменена, подправлена, чтобы удовлетворить определенному набору научных данных. Так что ни одна из них не может быть доказана или опровергнута окончательно. Однако теория, которая объяснит большее количество научных данных при меньшем числе дополнительных подправок, — та теория и будет ближе к истине.

Глава 3. Возможна ли эволюция в настоящее время?

Если верна гипотеза эволюции, то в природе должен действовать некий обновляющий и созидающий принцип: закон возникновения упорядоченности из хаоса, и развития высшего порядка — из низшего. Поскольку, согласно учению униформизма, такой закон по-прежнему в силе, то ученые должны иметь возможность наблюдать его и описывать в количественных терминах.
Креационная модель, наоборот, предполагает, что в природе должен действовать закон сохранения и разрушения. И если общее количество материи и энергии, равно как и совершенный порядок, было создано с самого начала, и притом сверхъестественным образом, то в наше время наблюдать в действии законы обновления и созидания, как того требует эволюционная модель, — невозможно.
Отсюда легко сделать вывод, что Креационная модель предсказывает наличие в природе двух универсальных принципов:
1. закон сохранения, стремящийся сохранить основные категории, созданные в начале (законы природы, вещество, энергию, важнейшие виды организмов, и т.п.), чтобы дать им возможность выполнить то назначение, для которого они были созданы; Это, первое, предсказание имеет безусловный характер. Кроме того — в том случае, если степень упорядоченности в природе меняется, креационисты предсказывают также:
2. закон упадка, стремящийся доступную энергию, вещество, виды, и т. д. — ухудшить, понуждая совершенный порядок сотворенной вселенной сползать к беспорядку.
То есть, по креационной модели можно ожидать изменения, в определенных пределах, "по горизонтали" (например, превращения энергии, варианты внутри биологических родов, и т. п.), и даже изменения "по вертикали вниз", в соответствии с законом упадка (например, мутации, износ, вымирание вида, и т. п.). Но результативных изменений "по вертикали вверх", как того требует эволюция, —теория сотворения не допускает.
Таковы два набора предсказаний, проистекающих из двух противоположных моделей. Теперь остается сравнить их с действительностью: проверить, что из этих предсказаний соответствует структурам и процессам реального мира.
Отметим прежде всего, что такого явления, для объяснения которого был бы совершенно необходим всемирный закон обновления и созидания, никто и никогда не наблюдал.
Существуют явления (всегда ограниченные во времени и пространстве), в которых, казалось бы, упорядоченность возрастает. Например, растущий живой организм. Но это только кажется. На деле же такое развитие всегда происходит лишь внутри более широкой системы ухудшающегося порядка, которая в конце концов непременно "побеждает".
С другой стороны, всеобщие законы сохранения и упадка в природе обнаружены. У них есть названия. Это—Первое и Второе начала (законы) термодинамики: закон сохранения общего количества массы / энергии и — закон возрастания энтропии (увеличения беспорядка, грубо говоря).
Все научные опыты, проводившиеся до нынешнего дня, подтверждают незыблемость этих двух законов. Насколько известно науке, они управляют течением всех и всяческих процессов. Причем они применимы не только в физике и химии, но также и в биологии и геологии.
Особенно важно Второе начало термодинамики: своей поддержкой модели сотворения и, соответственно, противоречием эволюционной гипотезе. Его природа и универсальность — общепризнанны.
Айзек Азимов отмечает в научной статье: "Насколько нам известно, все изменения происходят в сторону возрастания энтропии, т. е. увеличения беспорядка, т. е. истощения." [Isaac Asimov, "Can Decreasing Entropy Exist in the Universe?" Science Digest, May, 1973, p.76.]
Но если мир в настоящее время истощается, то каким же образом был он "заведён", запущен с самого начала? Наиболее вероятным ответом на этот вопрос является сотворение.
За всю историю научных наблюдений общее количество энергии во вселенной осталось неизменным, насколько это известно. Но доступная, полез-ная энергия постоянно уменьшается. Эта "стрелка времени" указывает на конечную тепловую смерть вселенной. При этом общее количество энергии все так же неизменно, но совершенно недоступно для использования. График, отражающий исторические тенденции, можно продолжить назад (экстраполировать), в доисторическую эпоху, следуя той же самой кривой. Обе линии встречаются в момент То. Эта точка соответствует времени, когда вся энергия была полностью доступна. Эта же точка указывает на то время, когда во вселенной, по-видимому, существовал совершенный порядок.
Из Второго начала термодинамики следует, что со временем наступит "смерть" вселенной, если существующие процессы будут продолжаться. Если бы вселенная была бесконечно старой, то она была бы мертва уже сейчас.
Таким образом, мир в своем нынешнем виде обязан иметь начало!
Первое начало термодинамики указывает, однако, что в наше время и в нашем мире никаких процессов возникновения энергии не происходит. Следовательно, и сам мир не мог возникнуть самопроизвольно, а должен был быть сотворен кем-то вне его, и посредством таких процессов, которые в настоящее время не происходят.
Именно это и утверждает креационная модель!
Но кстати, это еще не обязательно доказывает, что имело место сотворение. Можно ведь допустить, что естественный созидательный процесс произошел когда-то до момента То, или что такой процесс даже происходит и в наши дни, но вне обозримой части вселенной.
Однако, в доступном нашему наблюдению пространстве и времени ничего подобного мы не находим! Наука же — это то, что мы наблюдаем. А наблюдаем мы только всеобщий процесс разрушения, указывающий на начальное сотворение мира.
Второе начало термодинамики не только свидетельствует о сотворении; оно также прямо противоречит эволюции.
Естественным путем системы развиваются в сторону не высшего, а низшего порядка. Эволюция требует всеобщего принципа изменений вверх, а закон энтропии является всеобщим принципом изменений вниз.
Поэтому эволюция и Второе начало термодинамики не могут быть верны одновременно. Однако, Второе начало подтверждено всевозможными научными исследованиями, в то время как эволюция является гипотезой, которую даже невозможно научно проверить. И если уж приходится делать выбор, то не лучше ли положиться на науку?
Итак, ясно, что эволюция и энтропия сосуществовать как два всеобъемлющих закона не могут. Или одно — или другое. Тем не менее, многие эволюционисты настаивают, что эволюция все таки может иметь место: в ограниченном пространстве и в ограниченный период времени (т.е. локально и временно).
Земля является открытой системой. А энергии, поступающей от Солнца, хватит для поддержания эволюции во время геологических эпох, даже если этот процесс в конце концов, со смертью Солнца, и прекратится.
Креационисты отвечают на это, что факт наличия открытой системы и доступной солнечной энергии сам по себе еще не порождает высшего порядка в этой системе. Этого мало, нужно что-то еще. Что же именно?
Все реально существующие системы являются системами открытыми. Тем или иным способом они открыты для солнечной энергии. Но большинство таких систем обычно развивается в сторону низших уровней, в соответствии с законом энтропии.
Возникает вопрос: "Что нужно, чтобы ограниченная система развивалась в сторону улучшения порядка, в то время как порядок во всей вселенной в целом ухудшается?" Тщательный анализ всех типов локальных систем улучшающегося порядка (например: дерево, вырастающее из семени; здание, возводимое из кирпича и других материалов) показывает, что в каждом случае должны быть соблюдены по крайней мере 4 критерия. Это отражено в табл. 1.

Таблица 1. Критерии для улучшающегося порядка

Что должно быть в наличии | Система: растущее растение | Система: строящееся здание
1. Открытая система | Семя | Строящееся здание
2. Доступная энергия | Солнечная энергия | Солнечная энергия
3. Направляющая программа | Генетический код | Чертежи проекта
4. Механизм преобразования | Фотосинтез | Стройматериалы
На нашей планете всякая реально существующая система всегда открыта (прямо или косвенно) для солнечной энергии. Однако улучшающийся порядок характерен не для всех систем, а только для тех, которые обладают строго определенной программой, направляющей их развитие, и сложным механизмом ("двигателем", так сказать), превращающим солнечную энергию в специфическую работу их роста. Наилучшими примерами являются живые системы и искусственные системы. Как показано в табл. 1, типичная живая и типичная искусственная системы обоим этим критериям отвечают.
Как возражение, иногда приводится такой пример: образование кристалла из остывающей жидкости. Но и этот пример только подтверждает правило, потому что энергия и информация, содержащиеся в жидкости, — выше, чем в развивающемся из нее кристалле.
В любом случае, программа и механизм процессов улучшения порядка должны быть заданы системе заранее. Никакое случайное или внезапное явление не может породить ни такую программу, ни механизм.
Имея это в виду, зададим себе вопрос: "Может ли биосфера в целом развиться в сторону улучшения порядка?" Проблема представлена в табл. 2.

Таблица 2. Отсутствие в эволюции упорядовающих критериев

Критерии которые должны быть удовлетворены | Система: первая живая клетка | Система:популяция сложных организмов
1. Открытая система | Набор неживых молекул | Популяция простых организмов
2. Доступная энергия | Солнечная энергия | Солнечная энергия
3. Направляющая программа | Отсутствует | Отсутствует (Естественный отбор?)
4. Механизм преобразования | Отсутствует | Отсутствует (Мутации?)
Каждая стадия истинной эволюции в живом мире представляет собой улучшение порядка в живой системе. В каждом случае система является открытой, а энергию поставляет Солнце. Проблема только в том, каковы же программы и механизмы эволюции. Какая заранее заданная программа "научила" неорганические вещества первобытного "бульона", как им превратиться в первые размножающиеся вещества? До сих пор ответа на этот вопрос нет.
Кроме того, каков тот энергетический механизм, который превращает солнечную энергию в бесконечно сложные структуры, необходимые для жизни?
И если даже допустить, что элементарная жизнь каким-то образом возникла, то как могла популяция простейших организмов превратиться в популяцию более сложных организмов? Ведь, опять-таки, для создания такой более сложной системы нужен механизм преобразования, способный превратить солнечную энергию в специфическую работу. Что служит таким механизмом?
Существует явление мутации. Да, мутация — это реакция организма на воздействие окружающей среды. В частности — на радиацию. Но при этом гены никогда не изменяются в сторону улучшения порядка в генетической системе. Мутации — изменения случайные. А, как показывают любые наблюдения, случайные изменения в упорядоченной системе неизбежно приводят к ухудшению порядка в этой системе. Кроме того: что является направляющей программой, приказывающей популяции червей превратиться в популяцию, скажем, крокодилов? Естественный отбор? Да, он может послужить программой сохранения, устраняя последствия вредных мутаций. Но как он может направить развитие в сторону более сложной системы?
Итак, эволюция, как развитие по вертикали вверх, в свете Второго начала термодинамики, по всей видимости, невозможна. Если даже такая простая система, как семя, требует заранее составленных программы и механизма (генетический код и фотосинтез), чтобы развиться в нечто сложное, то это тем более должно быть справедливо для того громадного пространственно-временного комплекса, который образует биосферу, якобы эволюционирующую.
Эволюционисты, в большинстве своем, эту проблему просто игнорировали. Лишь немногие из них (главным образом, в физических науках) осознали её и пытаются решить — пока что, в основном, отвлеченными умозрительными построениями.
Например, бельгийский ученый Илья Пригожий высказывает предположение, что "флуктуации" или "неустойчивости" в "рассеивающих структурах" (по его терминологии) — могут породить в открытой системе более высокий порядок. Однако он признаёт, что никаких свидетельств того, что жизнь возникла подобным путем, — нет. Он отмечает: "Ничтожно мала возможность того, что при обычных температурах гигантское количество молекул расположилось так, чтобы дать начало высокоорганизованным структурам и взаимосогласованным функциям, характерным для живых организмов. Поэтому идея самопроизвольного зарождения жизни в ее нынешнем виде — в высшей степени неубедительна, даже в масштабе тех миллиардов лет, в течение которых происходила эволюция живой природы." [Ilya Prigogine, Gregoire Nicolis, Agnes Babloyants, "Thermodynamics ofEvolulion," Physics Today (Vol.25, November 1972), p. 23.]
В другой своей работе И. Пригожий высказывает надежду, что его теория когда-нибудь, возможно, сможет предоставить недостающий организующий механизм. Тем не менее он предупреждает:
"Возможность преодолеть порог между неживым и живым создается не просто какой-то одной неустойчивостью. Здесь замешана, скорее, некая цепь неустойчивостей, в которой мы только начинаем различать отдельные звенья." [Ilya Prigogine, "Can Thermodynamics Explain Biological Order?" Impact of Science on Society (Vol. XX111, No. 3, 1973).]
Этой проблемой пытался заняться и профессор Гарвардского университета Дэвид Лейзер. Он начал с нового определения понятия "стрелка времени" (введённого для Второго начала термодинамики сэром Артуром Эддингтоном). По Лейзеру, это — две стрелки. Одна направлена вверх, другая вниз:
"Процессы, определяющие историческую и термодинамическую стрелки времени, порождают соответственно информацию и энтропию." [David Layzer, "The Arrow of Time," Scientific Amercan (Vol. 233, December 1975), p. 60.]
Под "исторической стрелкой" Д. Лейзер подразумевает эволюционный процесс, который якобы порождает всё более и более высокую степень "информации" (или "порядка", или "сложности") в мире. Это может происходить только ценой снижения энтропии (то есть уменьшения беспорядка).
"Таким образом, увеличение информации всегда компенсируется равной потерей энтропии." [Ibid.] Однако "термодинамическая стрелка" не перестает определять энтропию как постоянно увеличивающуюся.
По существу, Д. Лейзер только вновь поставил проблему, но не решил ее. Состоит она в том, как же это увеличение информации, за счет потери энтропии, может возникнуть? Какова программа, направляющая этот процесс, и где механизм, осуществляющий его? Без них — энтропия, естественно увеличивающаяся, просто исключает увеличение информации. Пустое утверждение, что "Земля является открытой системой", на вопрос не отвечает.
Чарлз Смит этот факт осознаёт, подчёркивая его значение:
"Однако, это объяснение не является полностью удовлетворительным, ибо оставляет нерешенной проблему: как и почему возник процесс повышения порядка (т. е. очевидное снижение энтропии). И над этим вопросом бились многие ученые. В 1968 г. Л. Берталанфи назвал взаимосвязь между необратимой термодинамикой и теорией информации — одной из наиболее фундаментальных нерешенных проблем в биологии." [Charles J. Smith, "Problems with Entropy in Biology," Biosystems (Volume I, 1975), p. 259.]
Эта "фундаментальная нерешенная проблема в биологии" является, по существу, изложением двух противоположных предсказаний, сделанных моделями сотворения и эволюции.
Следует помнить, что Второе начало термодинамики является доказанным научным законом (насколько это вообще может быть сделано), в то время как эволюция не только не доказана, но и не может быть испытана экспериментально.
Даже если бы Пригожину (или кому-то другому) и удалось открыть какие-то программы и механизмы, способные эволюционно увеличивать порядок, несмотря на всю возрастающую энтропию вселенной, — то и тогда эволюционная модель не могла бы соперничать с креационной моделью по эффективности. Предположим, что путем подобных второстепенных подправок и натяжек эволюционную модель и удастся привести в соответствие со Вторым началом термодинамики. Но это Второе начало никогда не станет следствием, с неизбежностью вытекающим из этой модели.
В то же время теория сотворения — предсказывает этот закон природы с неизбежностью. Поэтому в свете научных законов, наблюдаемых в настоящее время, эволюция представляется невозможной.

Глава 4. Происходила ли эволюция в прошлом?

Итак, в свете экспериментально доказанного Второго начала термодинамики, эволюция, в сколько-нибудь значительном масштабе, в настоящий момент не происходит. Ну, а в прошлом? Может быть, раньше были какие-то другие условия, — и эволюция все-таки могла случиться в течение долгих геологических эпох, пусть даже теперь нам это и не видно?
Письменные исторические памятники не предоставляют нам никаких свидетельств о том, что эволюция "по вертикали вверх" когда-либо происходила. Необходимо поэтому изучать свидетельства доисторических эпох.
Такие свидетельства могли бы найтись в горных породах земной коры, и особенно в тех породах, где встречаются окаменелости, то есть ископаемые остатки (или отпечатки) живых организмов. Такие осадочные породы покоятся поверх древнейших кристаллических пород, образуя тем самым "геологическую колонну" — слоистый геологический разрез.
Хорошо известно, что геологический разрез одной местности обычно совсем не похож на разрез в любом другом месте. Однако все они как-то суммируются, чтобы найти подходящее место в стандартной таблице геологических эпох. Эволюционисты считают, что такая таблица представляет каменную летопись эволюционной истории геологических эпох Земли: от докембрия до современного периода. При этом физическое объяснение тех процессов, которые образовали все эти горные породы, дается с униформистской точки зрения. То есть, считается, что для понимания тех процессов достаточно знать законы и процессы, действующие в настоящее время.
Если эволюционная модель верна, то нынешние процессы создали не только горные породы, но и различные формы жизни, дошедшие до нас в виде ископаемых. Униформизм, таким образом, жизненно важен для этой модели.
Будем помнить, что такие процессы протекают крайне медленно: в случае эволюции "вверх" — настолько медленно, что в настоящее время наблюдать их в действии невозможно. Именно поэтому для эволюции (осуществленной какими-то естественными процессами) нужен колоссальный, чуть ли не бесконечный период времени.
Но это еще не самое интересное! Если эволюция действительно протекала, в течение прошедших геологических эпох, то все известные сложные формы жизни медленно развились из примитивных форм. А значит, в горных породах тех эпох это должно было оставить след в виде окаменелостей! Ископаемые должны предоставить нам огромное количество промежуточных переходных форм растений и животных. (Это понимал и сам Чарлз Дарвин. В книге "Происхождение видов" он писал, что "число промежуточных разновидностей, существовавших в прошлом, должно быть поистине огромным". [Charles Darwin, The Origin of Species, First Collier Books Edition, p. 308.]) Они обязаны показать, как развились различные виды, классы, отряды и семейства.
Креационная модель, наоборот, предполагает, что основные роды (Термин "род" здесь обозначает первоначально созданную категорию живого мира, внутри которой возможны вариации. Термины систематики, основанной Карлом Линнеем (вид, род, семейство, отряд, класс, тип, и т. п.) изобретены, конечно, людьми, к тому же их значения часто меняются. Термин "РОД" в креационном смысле не совпадает точно ни с одним из этих терминов. Пожалуй, ближе других к нему подойдет "семейство". (Прим. автора)).растений и животных были созданы специально, а вовсе не развились из других родов. Следовательно, предсказывает креационист, никакие промежуточные формы (кроме как внутри рода) никогда не будут найдены: ни среди множества существующих организмов, ни среди ископаемых.
Каждому очевидно, что именно это предсказание подтверждается совокупностью современных растений и животных. Ведь если бы было иначе, то не могло бы быть и речи ни о какой классификации: ибо тогда между похожими организмами было бы нельзя провести границу.
"Иными словами, живой мир — это не единая масса особей, где любые две разновидности связаны неразрывной цепочкой промежуточных ступеней. Это комплекс более или менее четко разграниченных отдельных множеств, промежуточные звенья между которыми или отсутствуют или крайне редки", — писал известный американский эволюционист Феодосий Добжанский. [Theodosius Dobzhansky, Genetics and the Origin of Species (2nd Ed., New York, Columbia University Press, 1951), p. 4.]
Это странно уже само по себе. Лучшим подтверждением теории эволюции был бы как раз факт не отсутствия, а наличия этих промежуточных звеньев.
Если бы подобные противоречия пришлось решать креационистам — они чувствовали бы себя крайне неловко.
И в то же время — все существующее множество организмов (с многочисленными вариациями внутри ограниченных категорий и четкими границами между категориями) точно отвечает предсказаниям модели сотворения!
Однако ключевой проверкой является свидетельство окаменелостей. Если эволюционная теория верна, то переходные звенья должны были существовать в прошлом, и ископаемые могли бы продемонстрировать хоть некоторые из них.
Дело, однако, в том, что до сих пор не только никаких последовательных серий переходных звеньев, но даже и отдельных, случайных переходных форм — среди ископаемых не найдено. (В уже упомянутой работе "Происхождение видов" Ч. Дарвин признает, что "геология не обнаруживает с несомненностью ни одной из таких четко постепенных цепочек. И это, пожалуй, — самое очевидное и самое серьезное возражение, которое может быть выдвинуто против данной теории. Объяснение заключается, мне кажется, в крайнем несовершенстве геологических сведений." (там же, стр. 308). Со времени написания этих строк прошло более ста лет. Множество новых открытий сделано геологией. Но промежуточных звеньев как не было, так и нет).
Ведущий палеонтолог Джордж Симпсон это признаёт: "...каждый палеонтолог знает, что большинство новых видов, родов и семейств и почти все категории выше уровня семейств появляются в геологических отложениях внезапно. Им не предшествуют никакие известные нам постепенные, последовательные, полностью непрерывные переходные формы." [George Gaylord Simpson, The Major Features of Evolution (New York, Columbia University Press, 1953), p. 360.]
То же отмечает и другой выдающийся палеонтолог, ученик Симпсона, Дэвид Киттс:
"Несмотря на заманчивые обещания, что палеонтология даст науке средства "увидеть" эволюцию, она преподнесла эволюционистам несколько досадных проблем. Среди них самой печальной известностью пользуется факт наличия пробелов в свидетельствах окаменелостей. Эволюция требует промежуточных форм между видами, а палеонтология их не предоставляет." [David В. Kitts, "Paleontology and Evolutionary Theory," Evolution (Vol. 28, September 1974), p. 467.]
Совсем недавно ученые Калифорнийского университета добавили еще свидетельство:
"Внезапное появление более высокого подразделения в геологических окаменелостях является извечной головоломкой. Не только характерные и отчетливые остатки типа появляются внезапно, без известных предшественников, но и несколько классов в типе, отрядов в классе и т. д., обычно появляются одновременно, без известных нам промежуточных форм." [James W. Valentine and Cathryn A. Campbell, "Genetic Regulation and the Fossil Record," American Scientist (Vol. 63, November-December, 1975), p.673.]
Этот феномен: повсеместное отсутствие переходных форм в геологических окаменелостях — прослеживается на протяжении долгого периода.
Эволюционисты выдвинули различные объяснения: недостаточность палеонтологических данных; взрывная эволюция в малых популяциях, и др. Все такие объяснения основаны на отсутствии доказательств — ситуация для науки странная. Ведь находки каких-то переходных форм были бы куда лучшим доказательством эволюции, чем их отсутствие!
Модель же сотворения, напротив, нисколько не смущена этими просветами в каменной летописи. Это эволюционисты вынуждены искать какие-то объяснения. А креационная модель эти пробелы как раз предсказывает!
Итак, нет свидетельств того, что законы известной нам природы в прошлом отличались от современных. И если Второе начало термодинамики препятствует прогрессивным эволюционным изменениям в настоящее время, то очевидно, что оно не допускало их и в прошлом.
Следовательно, если основные группы растений и животных (т. е. "роды") были специально созданы, то для понимания их происхождения принцип униформизма неприменим. А если так, то отпадает и надобность в древнем возрасте Земли, чтобы объяснить возникновение жизни и ее различных форм.
Более того: даже как объяснение происхождения и истории самой Земли, униформизм тоже сомнителен. Всё говорит о том, что геологический разрез был сформирован не медленно, в течение долгих эпох единообразных процессов, а быстро, в одну эпоху, процессами катаклизма. Как бы то ни было, доказать униформизм доисторических эпох невозможно, поскольку в те времена научных наблюдателей не было.
Большинство людей не осознаёт, что сама теория существования длительных геологических эпох основана на предположении об эволюции.
Хорошо известно, что геологические эпохи определяются и датируются только по окаменелостям, найденным в отложениях, сформированных в эти эпохи. Все типы горных пород, все типы минералов, все типы структур — всё это имеется в отложениях любого возраста. Единственное, что отличает одну "эпоху" от другой — это картина окаменелых ископаемых.
Радиометрический метод датировки приложим, строго говоря, только к вулканическим породам. Он отличается ненадежностью, как показал Г. Слашер.29
Даже положение слоев по вертикали мало о чем говорит, потому что очень часто "старые" образования располагаются поверх "молодых". Причем часто нет никаких реальных физических свидетельств: какой такой феномен мог заставить пласты поменять первоначальный порядок.
В конечном итоге, последнее слово, при определении геологического возраста, остается за окаменелостями.
Но могут ли эти окаменелости указать на возраст горной породы? По этому вопросу высказывается доктор наук Г. Хедберг, президент Геологического общества Америки: "...благодаря своим данным об эволюции жизни на нашей планете, окаменелости дают нам поразительно эффективный ключ для определения взаимного расположения геологических слоев в районах, далеко отстоящих друг от друга, и даже от континента к континенту." [H. D. Hedberg, "The Stratigraphic Panorama," Bulletin of the Geological Society of America (Vol. 72, April 1961), p. 499.]
С этим согласен и ведущий европейский палеонтолог О. Шиндевольф:
"Хронометрическую шкалу, которую геологическая история может приложить к стратиграфической классификации горных пород и использовать для точной датировки геологических событий, — единственную такую шкалу нам предоставляют окаменелости. Благодаря необратимому характеру эволюции, они дают четкую временную шкалу для определения относительного возраста и глобальных взаимосвязей горных пород." [О. N. Schindewolf, "Comments on Some Stratigraphic Terms," American Journal of Science, Volume 255, June 1957, p. 394.]
То есть, если эволюция происходит по всему миру, то можно считать, что пласт, в котором есть окаменелости, представляющие определённую стадию эволюции, образовался в ту эпоху, когда эта стадия была достигнута. Бесспорно, это было бы прекрасным способом датировки горных пород, если бы мы знали совершенно определённо (скажем, по божественному откровению), что эволюция действительно имела место.
Но в том-то и вопрос! Если креационная модель лучше эволюционной, как уверяют креационисты, то эволюционная модель неверна, и тогда не остается ни единого способа отличить одну геологическую эпоху от другой. В действительности они все могут оказаться одной и той же эпохой!
Эта критика эволюционной модели еще более убедительна в свете того факта, что большинство эволюционистов считают найденные окаменелости наилучшим доказательством эволюции! Как отмечает Данбар, "...окаменелости предоставляют нам единственное историческое, документальное свидетельство того, что жизнь эволюционировала от простых до все более и более сложных форм." [С. O. Dunbar, Historical Geology (2nd Ed., New York, John Wiley and Sons, Inc., 1960), p. 47.]
Но позвольте: как же может последовательность окаменелостей свидетельствовать об эволюции? Ведь породы, содержащие их, были датированы по этим же самым окаменелостям, на основе предполагаемой стадии их эволюции!
Так заходит в тупик рассуждение, основанное на произвольном предположении, что эволюционная модель верна. Такая ситуация известна в логике под названием "порочный круг".
Некоторые эволюционисты видят эту проблему. Дэвид Киттс (Университет штата Оклахома) признаёт:
"Но опасность порочного круга всё ещё существует. Важнейшая причина, почему большинство биологов принимает гипотезу эволюции, состоит в принятии ими некоторых теорий, следующих из нее. Есть и другая трудность. В поисках временной последовательности биологических событий за пределами данной местности, можно впасть в роковую зависимость от палеонтологических соотношений. А они непременно предполагают, что события органической жизни в геологической истории — неповторяемы. Можно по-разному оправдывать это допущение, но почти все современные палеонтологи основывают его на эволюционной гипотезе." [David В. Kitts, "Paleontology and Evolutionary The-ory," Evolution, Vol. 28, September 1974, p. 466.]
Ему вторит Рональд Уэст (Университет штата Канзас): "Вопреки заявлениям большинства ученых, известные ископаемые вовсе не подтверждают теорию эволюции Дарвина. Потому что интерпретацию окаменелостей мы базируем уже на этой теории (их существует несколько). И если, поступая так, мы говорим, что ископаемые эту теорию подтверждают, — мы впадаем в порочный круг." [Ronald R. West, "Paleontology and Uniformitarianism" Compass, Vol. 45, May 1968, p. 216.]
В самом деле, не видно ни одной объективной причины, почему бы весь широкий спектр органической жизни, дошедший до нас в ископаемых, не мог существовать одновременно, в одну эпоху. А если это так, то за объяснением истории геологических пластов надо обращаться не к униформизму, а к гипотезе катастрофизма. Согласно этой модели, огромные пласты осадочных пород были сформированы, главным образом, великим всемирным потопом.
Именно так и считали основоположники геологической науки (Стено, Вудворд и др.), еще до того, как появились униформисты (т. е. сторонники принципа униформизма (не путать с тружениками цирковой арены!). (Хаттон, Лайель, Дарвин).
Эта потопная геологическая модель может быть проверена с точки зрения пяти ее предсказаний:
1) все геологические образования (или их большинство) должны быть объяснимы в терминах катастрофических напряженностей тех процессов, что их сформировали;
2) должны существовать признаки сплошного процесса отложений, не прерывавшегося значительными временными пропусками, причем по всей "геологической колонне";
3) последовательность расположения окаменелых организмов по вертикали должна обычно соответствовать нынешнему распределению: чем выше, тем организмы подвижнее, тем разнообразнее среда их обитания (от глубоководных — до птиц);
4) порядок отложений внутри любой данной геологической формации обычно должен быть таким порядком, какой диктуют гидравлические процессы, созидающие эту формацию как единое целое;
5) как результат катастрофических и других сложных геофизических явлений, связанных со всемирным потопом, следует ожидать отдельных исключений в том порядке отложения окаменелостей, который в предсказаниях 3) и 4) назван "обычным".
И даже тот ученый, кто предпочитает униформистское истолкование геологии, не может не признать, что из приведенных предсказаний все пять соответствуют имеющимся геологическим данным.
Прежде всего: в последние годы стало очевидным, что нормальные, медленные процессы осаждения, тектонизма, вулканизма и т. п. — никогда бы не смогли создать таких образований и структур, какие встречаются в земной коре, не говоря уже об угле, нефти и металлических рудах.
Доктор Дерек Эгер, возглавляющий геологический факультет университета Суонси (Англия), недавно опубликовал целую книгу, показывающую, что ни одно геологическое образование невозможно объяснить иначе, как с помощью теории катастрофизма. Он заключает свою работу таким сравнением:
"Иными словами, история Земли подобна солдатской службе: она состоит из долгих периодов скуки и кратких периодов ужаса." [Derek V. Ager, The Nature of the Stratigraphical Record (New York, John Wiley and Sons, Inc., 1973), p. 100.]
То есть, всё, что мы можем фактически видеть геологической колонне, является результатом геологических катастроф. И при этом не видно ни малейших признаков того, что между этими катастрофами протекали большие промежутки времени.
Д-р Д. Эгер, однако, верит не во всемирный катаклизм, а скорее в последовательный ряд местных катастроф, между которыми протекали долгие периоды времени (неизвестной продолжительности). Считается, что такие промежутки были периодами медленной эрозии. В геологической колонне они отмечены напластованиями (залеганиями), которые называются "несогласными".
Но с другой стороны, следует подчеркнуть, что несогласных залеганий всемирного масштаба не существует. А следовательно, нет и всемирных "временных зазоров" в геологической истории.
Это значит, что формация "А" может отделяться от формации "Б" явным "несогласием" в пункте 1, и в то же время в другом пункте (2) она может покоиться на пластах той же самой формации — обычным, параллельным, "согласным" напластованием. Это говорит о том, что в местности "I" мог проходить период взброса и эрозии, одновременно с тем, как в местности "2" продолжалось спокойное отложение.
В любом случае, каковы бы ни были конкретные физические последствия, ясно одно: раз не существует несогласных залеганий всемирного масштаба, то нет оснований говорить о долгом промежутке времени, характерном для всей Земли.
Вот что отмечает известный американский геолог Хон Чан: "В ранней стратиграфии значение несогласных напластований преувеличивалось. Считалось, что они представляют одновременные тектонические движения, охватывавшие области бесконечно широкой протяженности." [K. Hong Chang, "Uncor formityBounded Stratigraphic Units," Bulletin, Geological Society of America, Vol. 86, November 1975', p. 1545.]
Терминология геологической истории, по традиции, отражает идеи всемирных "революций" и горообразовательных подъемов. Но никакой реальной хронологии в реальном геологическом разрезе эти идеи не соответствуют.
"Многие образования, ограниченные несогласными напластованиями, рассматриваются как стратиграфические единицы для датировки слоев. И это несмотря на то, что несогласные напластования неизбежно прорезают изохронные горизонты (слои одновременного образования) и поэтому служить истинными стратиграфическими границами для датировки не могут." [Ibid., p. 1544.]
Что из этого следует? Очевидно, то, что нигде в геологической колонне мы не найдем всемирной временной границы, четко выраженной физически. И означать это может только одно: если, как уже отмечалось, каждый элемент геологического разреза откладывался быстро, то и вся колонна была образована быстро. Таким образом, осадочная кора в целом подтверждает то, что предсказано потопной моделью: не прерывавшуюся гидравлическую осадочную деятельность катастрофического характера, по всей геологической колонне.
Три последние предсказания потопной модели подтверждаются совершенно явно. Ведь они предлагают порядок отложения окаменелостей от простейших в основании до более сложных наверху (с возможными исключениями). На этот порядок охотно указывают и эволюционисты, для поддержки своей теории. Но: редкие исключения (пласты, лежащие не в том порядке, и окаменелости различных "эпох" в одном и том же слое) легко объяснить в связи с катаклизмом Потопа, и невероятно трудно объяснить с позиций простого униформизма.
Потопная модель истории коры земного шара является дополнением и естественным следствием основной креационной модели происхождения мира. Она не может быть доказана научно, так как никто не может повторить историю. Но она отвечает всем известным фактам по крайней мере не хуже, чем эволюционно-униформистская модель, притом с меньшим количеством нерешенных проблем.

Глава 5. А так ли Земля стара?.. Может, она просто переутомилась?

Если креационно-потопная модель верна, то нет никаких оснований считать, что Земля намного старше человечества.
Предполагаемые обычно гипотетические миллиарды лет необходимы только для приспособления к эволюции и униформистскому истолкованию геологической истории Земли. Креационная модель может серьезно пересмотреть исчисления времени всех земных процессов, а не только трех-четырех процессов, которые могут указать на древний возраст, позволяющий эволюции развернуться.
Согласно Второму началу термодинамики, все системы клонятся к упадку. Скорость упадка для каждой физической величины, конечно, различна. Она зависит от конкретного процесса и от характеристик функций, определяющих этот процесс.
Как правило, функцию упадка можно представить графически в виде своего рода показательной кривой (экспоненты): с быстрым падением вначале, а затем с постепенным замедлением и асимптотическим приближением к нулю. Если в какой-то точке этот процесс подвергнется вмешательству извне (катастрофе), то на некоторое время упадок может ускориться, а затем снова вернуться к нормальной скорости.
Для некоторых функций упадка период полураспада величины является постоянным. По всей видимости, именно так распадаются радиоактивные минералы и некоторые другие системы (конечно, не все).
Для многих систем график распада будет очень простым, вплоть до прямой линии (в редчайших случаях). В большинстве же случаев распадающаяся величина быстро убывает вначале, затем убывание замедляется.
Очень легко ошибиться, если при расчетах времени предполагать, что распад происходит во времени по линейному принципу. Это почти неизбежно приведет к слишком большим периодам. Даже если взять системы, период полураспада которых считается постоянным, — и то представляется сомнительным, что они и в прошлом поддерживали именно такой, якобы постоянный, темп распада.
Если в прошлом произошли какие-то катастрофические изменения окружающей среды, то это должно было ускорить распад данной системы. И если мы будем рассчитывать время процесса, исходя из предположения о постоянстве, мы непременно ошибемся в сторону преувеличения "расчетного возраста" системы.
Подорвать доверие к результатам расчетов времени могут и другие факторы: неизвестные начальные условия, побочные изменения, и т. п. И в этом смысле особенно уязвимы радиометрические системы.
Рассмотрим в общих чертах любую систему, в которой величины ее компонентов изменяются со временем.
В мире существует бесчисленное множество естественных систем — и все они изменяются со временем. Поэтому "часами" может послужить любая из них, если только можно получить от нее необходимую информацию.
В простой системе есть только 2 компонента. Реакции протекают таким образом, что компонент А преобразуется в компонент В при определенной скорости и в определенное время t.
Система эта ограничена. Однако непроницаемых границ не существует. Они проницаемы, а это значит, что каждый компонент может возрастать, получая приращения извне системы. Точно так же, какие-то приращения любого из компонентов могут тем или иным образом покидать пределы системы.
Сколько времени назад этот процесс начался — неизвестно. Считается только, что в момент его начала — компоненты А и В имели начальные величины Ао и Во.
Если величины Ат и В, измерить в момент времени Т, то значение Т будет "расчётным возрастом" системы или, по крайней мере, временем с момента начала изменений в системе. Его можно вычислить специальной формуле, анализ которой показывает идеалистический характер подобных вычислений. Ведь реально измерить можно только величины Ат и Вт и rт (скорость реакции в момент времени Т). Таким образом, это уравнение содержит пять неизвестных величин и не может быть решено без произвольной их оценки. Одна из них, R, может быть вычислена из равенства, если известна функция, но последняя включает еще и другие неизвестные.
Теперь можно произвести вычисления расчетного возраста из уравнения (1), подставляя вместо пяти неизвестных принятые значения из равенств (4) —(9). В результате получим следующее выражение для Т:
T=B1-B0/rt=Br/rt
(Конечно, при других допущениях формула будет сложней.)
Принятые нами предположения фактически сводятся к следующим:
1. Униформизм (в высшей степени маловероятен)
2. Изолированная система (на практике не существует)
3. Известные начальные условия (определить невозможно)
4. Сохранение массы (соответствует действительности).
Со столь нереалистическими предположениями вполне можно сначала выбрать желаемый возраст, а затем изменять предположения так, чтобы расчетный возраст совпал с желаемым.
На практике именно так эволюционисты и поступают, когда сознательно отбрасывают любые замеры и расчеты, говорящие о молодом возрасте Земли или отдельных ее систем.
При этом их даже нельзя обвинять в научной недобросовестности. Ведь все подобные вычисления так или иначе зависят от этих произвольных допущений. Поэтому для них вполне логично выбирать именно те, которые согласуются с их основным постулатом об эволюции. Но назвать их добросовестными учеными можно только в том случае, если они понимают и признают, что все такие расчеты целиком зависят от их произвольной веры в эволюцию, требующую огромного периода времени.
Но и креационисты имеют точно такое же право исчислять расчетный возраст посредством допущений, согласующихся с их верой в специальное творение (опять-таки, если они этот факт осознают).
После всего сказанного в этой главе, у читателя может сложиться впечатление, что стоит эволюционисту взяться за исчисление возраста Земли, как у него получаются астрономические цифры. Как ни удивительно, но это не так. Достаточно просмотреть научные публикации, чтобы увидеть:
Даже на основе обычных униформистско-эволюционных допущений (см. выше) расчеты гораздо чаще приводят к молодому возрасту Земли, чем к старому.
То есть, если проанализировать любой процесс изменений, охватывающих весь земной шар (например, падение внеземных материалов на нашу планету, или эрозия почв, или поступление химикалий в океан, и т. д.), а затем принять стандартные эволюционные предположения (начальные величины равны нулю, скорости процессов меняются без скачков, система закрыта), — то обнаружится, что почти все такие расчеты покажут возраст Земли значительно ниже, чем миллиард лет.
Величины при этом получатся различные, по той очевидной причине, что разные ошибки в допущениях ведут к разным ошибкам в результатах. Примеры "возрастов", вычисленных подобным образом, приведены в табл. 3.

Таблица 3. Униформистская оценка возраста Земли

(Основано на стандартных предположениях: 1) начальные значения измеряемых компонентов равны нулю, 2) система — закрытая, 3) скорость изменяется непрерывно, без скачков).
ПР0ЦЕСС | Полученный возраст Земли | Научная публикация
1. Ослабление напряженности магнитного поля Земли | 10 000 лет | Thomas G. Barnes, Origin and Destiny of the Earth's Magnetic Field (San Diego, Institute for Creation Rese-arch, 1973), p. 25.
2. Поступление радиоактив-ного углерода в земную систему | 10 000 лет | Melvin A. Cook, "Do Radiological Clocks Need Repair?", Creation Research Society Quarterly, Vol. 5, October 1968, p. 70.
3. Поступление метеоритной пыли из космоса | слишком малая величина для вычислений | Henry M. Morris (Ed.), Scientific Great ion ism for Public Schools (San Diego, Institute for Creation Research, 1974), pp. 151-153.
4. Истечение гелия-4 в ат-мосферу | 1 750—175 000 лет | Melvin A. Cook, "Where is the Earth's Radiogenic Helium?" Nature, Vol. 779, January 26, 1957, p. 213.
5. Рост населения Земли | 4000 лет | Henry A. Morris, The Troubled Waters of Evolution (San Diego, Creation Life Publishers, 1974), pp. 145-154.
6. Поступление в океан урана с речной водой | 10 000—100 000 лет | Melvin A. Cook, "Where is the Earth's Radiogenic Helium?" Nature, Vol. 779, January 26, 1957, p. 213.
7. Поступление в океан осадков с речной водой | 30 000 000 лет | Stuart E. Nevins, "Evolution: The Ocean Says No." Impact Series, ICR Acts and Facts, Vol. 2, No. 8, October 1973.
8. Эрозия осадочных пород на континентах | 14 000 000 лет | Stuart E. Nevins, "Evolution: The Ocean Says No." Impact Series, ICR Acts and Facts, Vol. 2, No. 8, October 1973.
9. Выщелачивание натрия на континентах | 32 000 000 лет | Dudley J. Whitney, The Face of the Deep (New York, Vantage Press, 1955).
10. Выщелачивание хлора на континентах | 1 000 000 лет | Dudley J. Whitney, The Face of the Deep (New York, Vantage Press, 1955).
11. Выщелачивание кальция на континентах | 12 000 000 лет | Dudley J. Whitney, The Face of the Deep (New York, Vantage Press, 1955).
12. Поступление карбонатов в океан | 100 000 лет | Dudley J. Whitney, The Face of the Deep (New York, Vantage Press, 1955).
13. Поступление сульфатов в океан | 10 000 000 лет | Dudley J. Whitney, The Face of the Deep (New York, Vantage Press, 1955).
14. Поступление хлора в океан | 164 000 000 лет | Dudley J. Whitney, The Face of the Deep (New York, Vantage Press, 1955).
15. Поступление кальция в океан | 1000 000 лет | Dudley J. Whitney, The Face of the Deep (New York, Vantage Press, 1955).
16. Истечение нефти из траппов под давлением жидкости | 10000—100 000 лет | Melvin A. Cook, Prehistory and Earth Models (Lon-don, Max Parrish, 1966).
17. Образование радиоактивного изотопа свинца посредством захвата нейтрона | слишком малая величина для измерений | Melvin A. Cook, Prehistory and Earth Models (Lon-don, Max Parrish, 1966).
18. Образование радиоактивного изотопа стронция посредством захвата нейтрона | слишком малая величина для измерений | Melvin A. Cook, Prehistory and Earth Models (Lon-don, Max Parrish, 1966).
19. Рассеяние естественного остаточного палеомагнетизма | 100 000 лет | Melvin A. Cook, Prehistory and Earth Models (Lon-don, Max Parrish, 1966).
20. Распад углерода-14 в докембрийских древесных отложениях | 4 000 лет | Melvin A. Cook, Prehistory and Earth Models (Lon-don, Max Parrish, 1966).
21. Распад урана (с преврашением в свинец) | слишком малая величина для измерений | Harold S. Slusher, Critique of Radiometric Dating (San Diego, Institute for Creation Research, 1973).
22. Распад калия (с преврашением в аргон) | слишком малая величина для измерений | Harold S. Slusher, Critique of Radiometric Dating (San Diego, Institute for Creation Research, 1973).
23. Приток свежих вод в океаны | 340 000 000 лет | John С. Whitcomb, Jr., and Henry M. Morris, The Genesis Flood (Philadelphia Presbyterian and Reformed Publishing Company, 1961).
24. Приток магмы из мантии для образования земной коры | 500 000 000 лет | John С. Whitcomb, Jr., and Henry M. Morris, The Genesis Flood (Philadelphia Presbyterian and Reformed Publishing Company, 1961).
25. Роет активных коралловых рифов | 10 000 лет | John С. Whitcomb, Jr., and Henry M. Morris, The Genesis Flood (Philadelphia Presbyterian and Reformed Publishing Company, 1961).
26. Роет старейших живых форм биосферы | 5 000 лет | John С. Whitcomb, Jr., and Henry M. Morris, The Genesis Flood (Philadelphia Presbyterian and Reformed Publishing Company, 1961).
27. Возникновение человеческих цивилизаций | 5 000 лет | John С. Whitcomb, Jr., and Henry M. Morris, The Genesis Flood (Philadelphia Presbyterian and Reformed Publishing Company, 1961).
28. Образование речных дельт | 5 000 лет | Benjamin F. Alien, "The Geologic Age of the Mississippi River," Creation Research Society Quarterly, Vol. 9 (September 1972), pp. 96-114.
29. Подводное просачивание нефти в океаны | 50 000 000 лет | R. D. Wilson et al., "Natural Marine Oil Seepage, Science (Vol. 184), May 24, 1974, pp. 857-865.
30. Распад плутония естественного происхождения | 80 000 000 лет | "Natural Plutonium, "Chemical and Engineering News, September 20, 1971.
31. Затухание спектральных линий галактик | 10 000 000 лет | Halton Arp. "Observational Paradoxes in Extragalactic Astronomy," Science, Vol. 174 (December 17, 1971), pp. 1189-1200.
32. Расширение межзвездного вещества | 60 000 000 лет | V. A. Hughes and D. Ro-utiedge, "An Expanding Ring of Interstellar Gas with Center Close to the Sun," Astronomical Journal, Vol. 77, No. 3 (1972), pp. 210-214.
33. Образование углерода-14 на метеоритах | 100 000 лет | R. S. Boekl, "Search for Carbon 14 in Tektites," Journal of Geophysical Research, Vol. 77, No. 2 (1972), pp. 367-368.
34. Распад короткопериодических комет | 10 000 лет | Harold S. Slusher, "Some Astronomical Evidences for a Youthful Solar System," Creation Research Society Quarterly, Vol. 8 (June 1971), pp. 55-57.
35. Распад долгопериодических комет | 1 000 000 лет | Harold S. Slusher, Age of the Earth from Some Astronomical Indicators, Unpublished manuscript.
36. Приток малых частиц к Солнцу | 83 000 лет | Harold S. Slusher, Age of the Earth from Some Astronomical Indicators, Unpublished manuscript.
37. Наибольшая продолжительность метеоритных ливней | 5 000 000 лет | Harold S. Slusher, Age of the Earth from Some Astronomical Indicators, Unpublished manuscript.
38. Накопление пыли на Луне | 200 000 лет | Harold S. Slusher, Age of the Earth from Some Astronomical Indicators, Unpublished manuscript.
39. Нестабильность колец Сатурна | 1 000 000 лет | Harold S. Slusher, Age of the Earth from Some Astronomical Indicators, Unpublished manuscript.
40. Истечение метана с Титана | 20 000 000 лет | Harold S. Slusher, Age of the Earth from Some Astronomical Indicators, Unpublished manuscript.
41. Замедление вращения Земли вследствие трения приливов | 500 000 000 лет | Thomas G. Barnes, "Physics, A Challenge to Geologic Time," Impact Series 16, ICR Acts and Facts, Institute for Creation Rese-arch, July 1974.
42. Охлаждение Земли вследствие рассеяния тепла | 24 000 000 лет | Thomas G. Barnes, "Physics, A Challenge to Geologic Time," Impact Series 16, ICR Acts and Facts, Institute for Creation Rese-arch, July 1974.
43. Накопление известковых отложений на морском дне | 5 000 000 лет | Maurice Ewing, J. I. Ewing and M. Taiwan, "Sediment Distribution in the Oceans-Mid-Atlantic Ridge," Bulle-tin of the Geophysical Society of America, Vol. 75 (January 1964), pp. 17-36.
44. Поступление в океан натрия с речной водой | 260 000 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
45. Поступление в океан никеля с речной водой | 9 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
46. Поступление в океан магния с речной водой | 45 000 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
47. Поступление в океан кремния с речной водой | 8 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
48. Поступление в океан калия с речной водой | 11 000 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
49. Поступление в океан меди с речной водой | 50 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
50. Поступление в океан золота с речной водой | 560 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
51. Поступление в океан серебра с речной водой | 2 100 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
52. Поступление в океан ртути с речной водой | 42 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
53. Поступление в океан свинца с речной водой | 2 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
54. Поступление в океан олова с речной водой | 100 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
55. Поступление в океан алюминия с речной водой | 100 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
56. Поступление в океан лития с речной водой | 20 000 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
57. Поступление в океан титана с речной водой | 160 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
58. Поступление в океан хрома с речной водой | 350 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
59. Поступление в океан марганца с речной водой | 1 400 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
60. Поступление в океан железа с речной водой | 140 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
61. Поступление в океан кобальта с речной водой | 18 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
62. Поступление в океан цинка с речной водой | 180 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
63. Поступление в океан рубидия с речной водой | 270 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
64. Поступление в океан стронция с речной водой | 19 000 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
65. Поступление в океан висмута с речной водой | 45 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
66. Поступление в океан тория с речной водой | 350 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
67. Поступление в океан сурьмы с речной водой | 350 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
68. Поступление в океан вольфрама с речной водой | 1 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
69. Поступление в океан бария с речной водой | 84 000 лет | Chemical Oceanography, Ed. by J. P. Riley and G. Skirrow (New York, Academic Press, Vol. 1, 1965), p. 164. See also Harold Cambing, "Let the Oceans Speak," Creation Research Society Quarterly, Vol. 11, (June 1974), pp. 39-45.
Здесь приведены 70 типов расчетов. Все они независимы друг от друга и относятся или ко всей Земле, или к ее важнейшим составным частям, или к Солнечной системе.
Все они дают возраст слишком молодой, чтобы отвечать эволюционной модели. Все они основаны на тех же типах расчетов и предположений, которые применяются эволюционистами только на очень немногих системах (уран, калий, рубидий), чей радиоактивный распад, казалось бы, указывает на миллиарды лет. Но, как отмечено в пунктах 21 и 22, табл. 3, даже эти методы, когда они основываются на реальных экспериментальных данных, дают короткие сроки. (Ведь если бы эти процессы шли достаточно долго, то в исследуемых минералах нам бы хватало и свинца, и аргона для любых измерений.)
Первое, что в таблице бросается в глаза, — это необычайный разброс результатов: от 100 до 500 000 000 лет. Разумеется, этот разброс просто отражает ошибочность основополагающих униформистских допущений. Тем не менее, с учетом всего, величины на нижнем конце спектра представляются более близкими к истине, чем на верхнем конце, и вот почему:
1) в этих случаях уменьшается вероятность того, что на результат повлияли начальные концентрации или позиции, отличные от нуля;
2) допущение, что система оставалась закрытой, более вероятно для коротких промежутков времени, чем для длинных;
3) в то, что скорость процесса могла быть достоянной, — также легче поверить, если время короче, а не длиннее.
Отсюда можно сделать заключение, что весь вес научных данных подтверждает предположение, что Земля молода — намного моложе, чем это необходимо для происхождения жизни и человека путем эволюционных процессов. Таким образом, хронометрические сведения подтверждают то же, к чему приводят и многие другие научные соображения, — а именно то, что все появилось в результате акта специального творения.

Глава 6. Что говорит теория вероятностей?

Есть еще одно важное соображение по поводу хронологии. Если эволюционная модель непременно требует долгих периодов времени (для нее это жизненно важно), то для креационной модели короткая хронология вовсе не обязательна.
Даже если бы история Земли насчитывала и миллиарды лет, основные аргументы в пользу сотворения (стабильность родов, пробелы между родами, принцип энтропии) все равно остаются. Больше того: из закона энтропии следует, что чем вселенная старше, тем меньше шансов на какое бы то ни было развитие в сторону повышения порядка. Истинная стрелка времени направлена вниз, и системы спускаются к более низкому порядку.
Этот термодинамический принцип можно выразить в уравнениях теории вероятностей. И тогда мы сможем прикинуть, хватит ли тридцати миллиардов лет (предполагаемый ныне возраст вселенной) для того, чтобы случайные процессы где-то во вселенной смогли создать самовоспроизводящуюся систему, хотя бы самую простую, какую только можно себе представить.
Давайте проанализируем такую вероятность. Предположим, что вся известная вселенная, радиусом в 5х109 световых лет, плотно набита крошечными частицами, величиной с электрон (т. е. наименьшую из известных частиц). Количество таких частиц во вселенной оценивается в 1080.
Но если бы между ними не было пустот, то таких частиц могло бы быть 10130. Эти частицы, в различных сочетаниях и чередованиях, составляют все структуры, все процессы, все системы, все "события", какие только есть в мире.
Сколько событий может произойти в одну секунду в одном месте? Два? Десять? Сто тысяч? Не будем скупиться, и предположим, что каждая из этих частиц может участвовать в 1020 (т. е. в ста миллиардах миллиардов) событий в секунду.
Допустим даже, что возраст вселенной не 30 миллиардов лет, как оценивается ныне, а в сто раз больше: 3000 миллиардов. Выразив это в секундах, получим примерно 1020 секунд. Тогда наибольшее мыслимое количество отдельных событий, которые могли случиться во всем пространстве за все это время, составит:
10130 х 1020 х 1020 = 10170 событий.
Далее, для возникновения жизни одно из этих событий (или какая-то их комбинация) должно соединить некоторое количество этих частиц в такую систему, в которой было бы достаточно порядка (или запаса информации), чтобы обеспечить ей возможность породить копию самой себя. Причем будем помнить, что возникнуть такая система обязана случайно, потому что никакой Создатель или Конструктор для плана и управления сборкой всей этой информации — не предполагается.
Но вот в чем проблема, однако. Любая живая клетка или новый орган, добавляемый к существующему животному — даже простейшая мыслимая система воспроизводства — все равно должны содержать намного больше накопленной информации, чем представлено даже такой гигантской величиной, как 10170.
Ведущий специалист по информации Марсель Голей определяет [Marcel E. Golay, "Reflections of a Communications Engineer," Analytical Chemistry, Vol. 33, (June 1961), p. 23] вероятность случайного возникновения подобной системы как 1 из 10450. Другие исследователи также пытались провести подобные оценки, но результаты получались еще менее утешительные: степень требуемой информации (и, стало быть, "маловероятности") была еще выше. [См. Frank В. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution," American Biology Teacher, (September 1971), p. 336; Harold V. Morowitz, "Biological Self-Replicating Systems," Progress in Theoretical Biology, Ed. F. M. Snell (New York: Academic Press, 1967), pp. 35 ff.; James E. Coppedge, Evolution: Possible or Impossible. (Grand Rapids, Zondervan, 1973), pp. 95-115.]
Если же принять цифру М. Голея (и все возможные сомнения решить в пользу эволюции), то шанс случайного упорядочения частиц в самовоспроизводящуюся систему будет равен одному из 10450. При этом неважно, произойдет ли это как одно событие или как серия связанных событий. Потому что Голей вычислил эту цифру уже исходя из предположения, что такая система образуется серией из полутора тысяч успешных событий, каждое с вероятностью 1/2. (Отсюда 21500 = 10450.) А если бы пришлось полагаться только на одно случайное событие, то вероятность была бы еще намного ниже.
Следовательно, при сверхблагоприятных условиях расчета вероятность случайного возникновения простейшей самовоспроизводящейся системы, одной единственной за все времена, во всей вселенной, равна
10170/110450 = 1/10280
Если вероятность какого-то события меньше, чем 1 из общего числа событий вообще возможных, то в науке такая вероятность считается равной нулю. И поскольку 1/10280 меньше, чем 1/10170, то можно смело сделать вывод, что случайное возникновение жизни абсолютно невозможно. Происхождение жизни может быть объяснено только специальным творением.
Поэтому не приходится удивляться, что биохимикам столь трудно синтезировать что-то живое из неживого (И это при том, что ученые отнюдь не полагаются на случайность, а направляют и контролируют процессы! Обратим внимание, что в данном случае без создателя почему-то не обходится, его роль должны играть ученые) или что астрономы не могут найти признаков жизни вне Земли.
Жизнь — не случайность, и изобрести ее не под силу даже мудрейшему человеку. Все факты поддерживают креационистов в этом убеждении. Иначе как путем специального творения, жизнь возникнуть не могла.
Иногда выдвигается такое возражение. Даже если вероятность живой системы равна 10-280 то и любая другая комбинация частиц может иметь такую же вероятность, а значит — одна не лучше и не хуже другой, и случиться может любая. Возможно даже, что какие-то другие комбинации, не похожие на нашу земную, могут привести к возникновению жизни.
Такое возражение упускает из виду один важный факт. Ведь в любой группе частиц гораздо больше бессмысленных комбинаций, чем упорядоченных. Например, если группа состоит из четырех компонентов, связанных линейно, то из 24-х возможных комбинаций имеют осмысленный порядок только две: 1-2-3-4 и 4-3-2-1.
А с ростом числа компонентов это соотношение резко ухудшается. И чем система сложней, чем больше в ней порядка, тем уникальное она среди возможных конкурентов. Поэтому подобное возражение — просто не по существу. В приведенном нами примере только одна комбинация могла бы сработать. А все остальные 10280 — не смогли бы.
Кто-то может подумать, что только первая живая клетка должна была быть сотворена, а все остальное эволюционное развитие могло идти само собой. Однако сложность каждой новой подсистемы добавляемой к живой системе, по меньшей мере не уступает сложности первой системы! А с возрастанием сложности вероятность может только резко убывать.
Все это только подводит нас другим путем к тому же выводу: при нынешнем состояние вещей — Второе начало термодинамики делает естественную эволюцию (в сторону возрастания сложности) невозможной. Сколько бы лет ни существовала Земля и вселенная, времени для эволюции все равно было недостаточно.

Глава 7. Практическое научное значение креационной модели

Предпочтение одной из двух моделей — будь то сотворение или эволюция — имеет, совершенно очевидно, религиозные и социальные последствия. Однако целью настоящей работы является проверка креационной модели только с точки зрения строго научного доказательства и значения.
Если модель сотворения действительно обоснованна, то всё огромное количество усилий, средств и рабочего времени, убитое на попытки доказать и понять эволюцию, — потрачено впустую.
Колоссальные усилия "создать жизнь в пробирке" — только один из примеров. Даже программа исследования космоса была предложена именно в надежде, что она поможет понять эволюцию. Все попытки восполнить "недостающие звенья" между человеком и его животным "предшественником" — также оказались напрасными.
Если бы лишь часть времени и средств, затраченных на эти и другие эволюционно-ориентированные работы, была отпущена на креационно-ориентнрованные исследования, результаты могли бы стать куда более продуктивными.
Например, всесторонний и тщательный анализ подповерхностного геологического строения Земли помог бы определить топографию и экологию предпотопного мира. Гидравлические, вулканические и тектонические явления всемирного Потопа могли бы быть смоделированы на электронных вычислителях или другими методами. Есть все основания считать, что картина размеров и расположения запасов полезных ископаемых, полученная при этом, была бы более четкой. Что такие ископаемые находятся в горных породах всех без исключения геологических "эпох" — ясно уже сегодня. Так что воображаемая эволюционная история местности при подобных исследованиях просто ничем не может помочь.
В изучении всех типов систем, как живых, так и неживых, следует возвратиться к телеологии — учению, признающему целенаправленность природных явлений. Вместо воображаемой истории случайной и бесцельной эволюции, необходимо изучать и оценивать явления с точки зрения их осмысленной и созидательной целенаправленности. При этом станет значительно шире понимание смысла таких понятий, как "структура", "взаимосвязь", "среда обитания", и других отношений в природе. Раздвинутся рамки и экономического применения полученных знаний.
Возврат к мировоззрению Исаака Ньютона и других гигантов науки прошлого ("следуя мыслью за мыслями Бога") — вот что может вызвать новые научные озарения, а также открытия, соизмеримые с их открытиями.
И уж в любом случае можно очень много приобрести, ничего существенного при этом не потеряв, если оценивать все научные данные с точки зрения обеих моделей.

Краткий словарь

АКСИОМА — принимаемое без доказательств отправное положение какой-либо научной теории.
АПОЛОГЕТИКА (христианская) — наука, исследующая доказательства (в том числе и внебиблейские) истинности утверждений христианства.
АСИМПТОТА — (геометр.), прямая линия, к которой неограниченно приближаются точки некоторой кривой по мере того, как эти точки удаляются в бесконечность.
ГЕН — (биолог.), материальный носитель наследственности, который, в составе хромосомы, обеспечивает преемственность в поколениях того или иного признака или свойства организма.
ГЕОХРОНОЛОГИЯ — геологическое летосчисление, система обозначения дат истории Земли.
ГИПОТЕЗА — научное предположение, выдвигаемое для объяснения какого-либо явления и требующее проверки на опыте и теоретического обоснования для того, чтобы стать достоверной научной теорией.
ГЛОБАЛЬНЫЙ — происходящий в масштабе всего земного шара.
ГРАФИК — чертеж, применяемый для наглядного выражения количественной зависимости разного рода явлений и процессов.
ДАТИРОВКА — обозначение или определение времени какого-либо события.
ДОКЕМБРИЙ — по эволюционной терминологии, древнейший этап развития истории Земли: от образования первых геологических формаций до начала кембрийского периода.
ИЗОХРОННОСТЬ — одинаковая длительность.
КАТАСТРОФА — внезапное бедствие, влекущее тяжелые последствия.
КОМПОНЕНТ — составная часть чего-либо (напр., смеси веществ).
КРИТЕРИЙ — средство суждения, мерило для определения, оценки предмета, явления.
ЛОКАЛЬНЫЙ — имеющий местный характер; ограниченный известными пространственными пределами.
МАГНИТНОЕ ПОЛЕ ЗЕМЛИ — пространство Земли, в котором обнаруживается действие магнитных сил.
МОДЕЛЬ — наглядное представление какой-либо гипотезы. Часто употребляется как синоним слова "гипотеза".
МУТАЦИЯ — внезапное и резкое наследственное изменение того или иного признака или свойства организма.
НАПЛАСТОВАНИЕ — (геол.), залегание осадочных горных пород в виде расположенных друг на друге пластов (слоев) различного состава. При параллельных слоях, залегающих без перерыва, говорят о согласном напластовании. При несогласном напластовании верхняя пачка слоев обычно срезает нижнюю под углом.
ПАЛЕОНТОЛОГИЯ — наука об ископаемых организмах: растительных (палеоботаника) и животных (палеозоология).
ПАРАМЕТР — (техн.), величина, характеризующая некоторое существенное свойство устройства, системы, процесса и т. д.
ПОПУЛЯЦИЯ — территориально обособленная совокупность особей одного вида животных или растений.
"ПОРОЧНЫЙ КРУГ" — (лог.), логическая ошибка, допускаемая в доказательстве, когда доказываемый тезис выводится с помощью самого же этого тезиса.
ПОСТУЛАТ — предпосылка; утверждение, принимаемое без доказательств в качестве одной из исходных посылок дедуктивно построенной научной теории; см. "аксиома".
СВЕРХЪЕСТЕСТВЕННОЕ — находящееся вне пределов материального мира, и потому не связанное ни законами движения материи, ни формами ее бытия: пространством и временем.
СИНОНИМЫ — (лингв.), слова, разные по форме, но тождественные или очень близкие по значению.
СИСТЕМАТИКА — (биол.), наука, описывающая и классифицирующая виды животных и растительных организмов.
СПЕЦИАЛЬНОЕ ТВОРЕНИЕ — (предумышленное, "неслучайное") сотворение материального мира, задуманное, направленное и осуществленное сверхъестественным Создателем посредством особых процессов, в настоящее время не наблюдаемых.
СТРАТИГРАФИЯ — (геол.), раздел геологии, изучающий последовательность напластования горных пород с целью установления геологического строения местности и последовательности событий геологической истории Земли.
СТРУКТУРА — определенная взаимосвязь, взаиморасположение составных частей целого.
ТЕКТОНИКА — (геол.), отрасль геологии, изучающая строение земной коры и обусловившие его процессы.
ТЕЛЕОЛОГИЯ — учение, утверждающее, что всё в природе устроено целесообразно, и что всякое развитие является осуществлением заранее предусмотренных целей.
ТЕРМИНОЛОГИЯ — совокупность терминов, т. е. специальных слов, употребляемых в какой-либо области науки, техники, искусства.
ТЕРМОДИНАМИКА — раздел физики, изучающий законы теплового равновесия и превращение теплоты в другие виды энергии.
ТОПОГРАФИЯ — изображение земной поверхности.
ТРАНСЦЕНДЕНТНЫЙ — (филос.), лежащий за пределами чего-либо (той или иной системы, бытия, человеческого опыта).
ФЕНОМЕН — необычное, исключительное явление.
ФЛУКТУАЦИИ — беспорядочные (как правило, малые) отклонения случайных величин от их средних значений.
ФОРМАЦИЯ — (геол.), геологический комплекс горных пород, совместное образование которых обусловлено определенными геологическими условиями.
ФОТОСИНТЕЗ — (биол.), углеродное питание зеленых растений в процессе поглощения хлорофиллом световой энергии.
ФУНДАМЕНТАЛИЗМ (религиозный) — в христианстве — система взглядов, в основе которой лежит вера в Библию как в Слово Божье, принимаемое в качестве высшего авторитета в вопросах веры и христианской жизни.
ХРОНОЛОГИЯ — вспомогательная историческая дисциплина, занимающаяся установлением дат исторических событий и документов.
ЭКОЛОГИЯ — (биол.), наука о взаимоотношениях растений и животных с окружающей средой.
ЭКСПОНЕНЦИАЛЬНАЯ ФУНКЦИЯ — (матем.), показательная функция типа у = aх где х — независимое переменное.
ЭКСТРАПОЛЯЦИЯ — распространение выводов, полученных из наблюдения над одной частью явления, на другую его часть — другую территорию, другое время, и т. п.
ЭНТРОПИЯ — (физич.), "величина, характеризующая тепловое состояние тела (или системы тел). С молекулярно-кинетической точки зрения энтропия — мера вероятности осуществления данного состояния системы: состояние с большей энтропией более вероятно. Напр., распределение газа в сосуде с равномерной плотностью более вероятно, чем концентрация газа в одной части сосуда. Соответственно, энтропия газа в первом из указанных состояний больше, чем во втором. При всех процессах, совершающихся в замкнутых системах, энтропия или возрастает (необратимые процессы), или остается постоянной (обратимые процессы)." Энциклопедический словарь, т. 2, М., 1964).
ЭРОЗИЯ — (геол.), убывание (разрушение, смыв, выветривание) пород и почв в результате воздействия текущих вод, ветров и др. природных явлений или деятельности человека. В физич. смысле — процесс, обратный процессу отложения. (Советские словари дают более узкое значение этого термина).

Переписка с Академией наук СССР

февраль 1980 г.
В ПРЕЗИДИУМ АКАДЕМИИ НАУК СССР
МОСКВА, ЛЕНИНСКИЙ ПРОСПЕКТ, 14
Уважаемые коллеги!
Ученый совет Института креационных исследований направляет вам рукопись русского перевода книги "СОТВОРЕНИЕ МИРА: НАУЧНЫЙ ПОДХОД". Автор книги – директор нашего института д-р Генри Моррис.
Убедительно просим вас, в порядке научного сотрудничества, поручить компетентным ученым ознакомиться с этой книгой и высказать авторитетное и аргументированное мнение относительно ее содержания.
Нам известно, что идеи, развиваемые в этой работе, не совпадают с теми идеями, которые считаются общепринятыми в советской науке. Тем интереснее нам будет выслушать любые комментарии, возражения, предложения по поводу этой научной работы.
Если вы найдете рукопись достаточно интересной для советского читателя, то можете рассматривать данное письмо как принципиальное разрешение на публикацию книги в СССР.
Если же вы не сочтете такую публикацию возможной в вашей стране, наш институт готов взять на себя труд выпустить русское издание у нас, в США. В этом случае мы обещаем, что в качестве приложения к книге будет напечатан ваш отзыв, без сокращений.
Для справки прилагаем английский подлинник книги.
Будем сердечно благодарны за ваш скорый и обстоятельный ответ.

С уважением д-р Дуэн Гиш
Заместитель директора Института

11 июня 1980 г.

№ 409
Доктору Дуэйну Гишу,
заместителю директора Института
исследований сотворения мира,
2716, проспект Мэдисон,
Сан-Диего, Калифорния 92116,
США

Уважаемый доктор Гиш!
Благодарим Вас за предоставленную возможность ознакомиться книгой доктора Г.Морриса "Сотворение мира, научный подход".
Основу этой книги составляет ряд утверждений, каждое из которых в отдельности уже рассматривалось в научной литературе и было опровергнуто при дальнейшем развитии соответствующих научных направлений. Академия наук СССР не считает целесообразным вступать обсуждение труда, столь односторонне трактующего проблему происхождения жизни и игнорирующего огромный теоретический и экспериментальный материал, накопленный исследователями многих стран мира.

С уважением академик А.А. Баев
член Президиума Академии наук СССР

Август 1980 г.
На ваш № 409 от 11 июня 1980г.

СССР, 117071, Москва
Ленинский проспект, 14
Академия наук СССР
Академику А.Баеву

Уважаемый д-р Баев!
Сердечно благодарим Вас за письмо.
Несмотря на то, что Ваш ответ оказался не таким детальным и аргументированным, как мы ожидали, мы прочли его с огромным интересом. Как и было обещано, письмо приводится целиком в приложении к книге д-ра Г. Морриса "Сотворение мира: научный подход".
Наш особый интерес вызвало Ваше сообщение о том, что основные положения этой книги уже рассматривались в научной литературе и были опровергнуты. (К сожалению. Вы не перечислили конкретно, какие именно положения Вы имели в виду.)
Дело в том, что ни мне лично, ни д-ру Моррису, ни другим нашим коллегам ничего не известно о существовании научных трудов, где опровергались бы основные аргументы против теории эволюции – такие, например, как ее противоречие Второму началу термодинамики или отсутствие промежуточных форм в окаменелостях. Мы стараемся следить за всеми открытиями и новыми идеями в области теории эволюции, но до сих пор ни в одной публикации мы не встречали разрешения этих проблем.
Еще удивительнее то, что в ходе многочисленных встреч с нашими оппонентами, сторонниками теории эволюции, – ни в частных беседах, ни на публичных диспутах – никто из них не выказал ни малейшей осведомленности о существовании научной литературы, упомянутой Вами.
Как Вам известно из 1-й главы книги д-ра Морриса, за последние годы во многих университетах США и других стран состоялись публичные дебаты между сторонниками теории эволюции и теории сотворения. (К сожалению, они проводятся всё реже, потому что всё трудней становится находить эволюционистов, желающих публично отстаивать свои взгляды.)
Лично мне выпала честь участвовать в открытых диспутах с такими видными эволюционистами, как Ледьярд Стеббинс, Эшли Монтегю, Джон Робинсон, Престон Клауд (G.Ledyard Stebbins, Ashley Montagu, John T.Robinson, Preston Cloud) и другими. Ни один из них не имел толкового ответа на упомянутые два аргумента. Многие диспуты записаны на пленку, и мы с удовольствием высылаем эти записи любому желающему.
Больше того: похоже, что и советские ученые проявляют полную неосведомленность о существовании литературы, опровергающей эти положения. Вот, например, слова профессора МГУ доктора физико-математических наук Ю.Л.Климентовича, приведенные журналом "Отчизна" в статье о лауреате Нобелевской премии бельгийском физике И.Р.Пригожине:
"...Как известно, в природе — как живой. тик и неживой – непрерывно происходят процессы самопроизвольного (спонтанного} образования бoлee сложных структур из менее сложных. Самым удивительным uз такого рода процессов является процесс эволюции живых организмов, приведший в конце концов к появлению ни Земле человека. Казалось, что эти процессы несовместимы с теми, которые предписываются вторым законом термодинамики (второй закон термодинамики определяет общие условия, при которых может совершаться работа).
Таким образом, перед учеными возникла интереснейшая проблема. Каким образом объяснить образование все более и более сложных структур, то есть процесс саморгинизации в живой и неживой природе, не приходя в противоречие со вторым законом термодинамики.
Решением — хотя ещё далеко не полным – этой сложнейшей научной проблемы мы обязаны многим учёным. В их числе следует отметить Э.Шредингера. А.Тюринга. М.Эйгена. Л.Берталанфи. П.Глансдорфа. советских учёных Б.Белоусова. А.Жаботинского, которые впервые наблюдали самопроизвольное образование временных структур (упорядоченных колебаний) при химических реакциях. Основопологающими для решения этой проблемы являются и работы И. Р.Пригожина. Они оказали большoe влияние ни различные разделы химии, физики, биологии."

/"Отчизна", №11, 1978 г., стр.43/

Здесь обращают на себя внимание слова "...решением, хотя еще далеко не полным...".
Простите, коллега, но если оно "далеко не полное", тогда какое же "это "решение"? В науке это называется только "поисками решения", которые увенчается успехом неизвестно когда, если вообще увенчаются.
Таким образом, вышеприведенная цитата, судя по всему, признаёт, что проблема пока не решена, то есть одно из важнейших возражений против теории эволюции не опровергнуто.
Поскольку читатели брошюры д-ра Морриса будут иметь возможность ознакомиться с Вашим письмом, у многих из них неизбежно возникнет вопрос: в каких именно научных публикациях могут они найти доводы, опровергающие основные положения этой брошюры? И поскольку Вы, к сожалению, ни одной ссылки не привели, это делает Вашу позицию крайне уязвимой. Вероятно, у кого-то из читателей просто возникнут (как возникли у меня) естественные сомнения в существовании "огромного теоретического и экспериментального материала, упомянутого Вами.
Ваше нежелание вступать в дискуссию вполне понятно и обоснованно, если подобная дискуссия уже состоялась в научной литературе и завершилась убедительным торжеством эволюционной теории. В самом деле, какой смысл возвращаться к обсуждению уже решенного?
Следовательно, Вам остается только продемонстрировать сам факт наличия этой литературы, т.е. указать на конкретные научные публикации, в которых содержится обсуждение и разрешение упомянутых проблем.
В связи с этим, уважаемый коллега, осмелюсь обратиться к Вам с покорной просьбой: Не сочтите за труд перечислить те научные труды (желательно – доступные советскому читателю), где дается наиболее убедительная, на Ваш взгляд, критика изложенных д-ром Моррисом аргументов. Пусть это будет хотя бы краткий список работ, где дается решение проблемы "Эволюция – Второе начало термодинамики" или где приводятся находки "промежуточных разновидностей", предсказанные Ч. Дарвином. Впрочем, я уверен, читатели будут рады узнать названия любых книг или статей с критикой основных положений креационизма.
Обещаю, что и следующее Ваше письмо будет нами опубликовано полностью, каким бы длинным ни был список литературы, включенный в него.
Еще раз – большое Вам спасибо.
Очень хотелось бы получить Ваш ответ поскорее, чтобы успеть включить его в первое издание книги д-ра Морриса, которое должно выйти в свет через несколько месяцев.

С уважением, д-р Дуэн Гиш
Заместитель директора Института

15 марта 1981 г.

В президиум Академии наук СССР
академику А.А. Баеву

Уважаемый д-р Баев!
Несколько месяцев назад, отвечая на Ваше письмо № 409 от 11 июня 1980 г., я обратился к Вам с просьбой уточнить, какую именно научную литературу Вы тогда имели в виду.
Судя по тому, что Ваш ответ до сих пор не поступил, эта просьба вызвала у вас какие-то затруднения, о чем я очень сожалею. Приношу извинения за то, что осмеливаюсь побеспокоить Вас еще раз. Если составление упомянутой библиографии наталкивается на непредвиденные трудности, то у меня есть другое предложение, осуществить которое будет, я надеюсь, легче:
Не могли бы Вы, как член Президиума Академии наук СССР, взять на себя инициативу организовать один или несколько научных диспутов, открытых для широкой публики, под таким примерно названием: "ТЕОРИЯ ЭВОЛЮЦИИ: ЗА И ПРОТИВ"?
Лучшим местом для таких дебатов могли бы стать крупнейшие университеты вашей страны или любая другая аудитория, по Вашему усмотрению. Если пожелаете, за каждую сторону могут выступать не по одному, а по два человека. Как д-р Моррис, так и я лично – готовы приехать для участия в этих диспутах. Выбор наших оппонентов останется за Вами. Желательно, конечно, чтобы они были крупными учеными, специалистами в области теории эволюции. Мы не будем возражать против присутствия на диспутах, кроме научной и широкой общественности, также представителей прессы, радио и телевидения. Стенограмму дебатов можно будет опубликовать.
Поскольку в Вашем письме от 11 июня явно выражено неприятие Вами односторонней трактовки научных проблем, то Вы, несомненно, согласитесь, что лучший способ уравновесить односторонность – это предоставить равное время представителям противоположных научных концепций для выдвижения аргументов в поддержку своей точки зрения. Обычно такие дебаты проходят следующим образом:
– Координатор (посредник) представляет участников.
– Жеребьёвка очередности выступающих.
– Доклад одной стороны – 60 мин.
– Доклад другой стороны – 60 мин.
– Перерыв.
– Ответ первой стороны – 20 мин.
– Ответ второй стороны – 20 мин.
– Заключительное слово первой стороны – 5 мин.
– Заключительное слово второй стороны – 5 мин.
– Ответы на вопросы из аудитории и на записки.
Разумеется, конкретные условия можно будет согласовать. Если советские учёные убеждены, что теория эволюции – это должным образом обоснованная научная теория, то такие дебаты предоставят им прекрасную возможность продемонстрировать свои правоту: в серьёзном и объективном диалоге с зарубежными коллегами.
Более того: в связи с тем, что до сих пор в подобных дебатах ваши зарубежные единомышленники выглядели не лучшим образом, убедительная победа в аналогичных диспутах ваших учёных покажет несомненное превосходство советской научной школы не только над креационистами, но и над эволюционистами западных стран.
Жду Вашего ответа. С благодарностью и наилучшими пожеланиями

д-р Дуэн Гиш
Заместитель директора Института креационных исследований


Арнольд Даллимор

Сперджен: биографический очерк

ГОДЫ ПОДГОТОВКИ (1834 — 1854)
Мальчик и его книги
От мучительного сознания греховности к славному обращению
Первые радостные попытки служения Господу
Юный проповедник в Уотербич
ПЕРВЫЕ ГОДЫ СЛУЖЕНИЯ В ЛОНДОНЕ 1855-1864
"Ибо для меня отверста великая и широкая дверь…"
Брак Сперджена истинно заключен на небе
Конфликт
Пробуждение в Лондоне
ПРОДОЛЖИТЕЛЬНЫЙ ПЕРИОД ЗРЕЛОГО СЛУЖЕНИЯ 1861-1886
Метрополитен Табернакл (Метропольская скиния)
Подготовка молодых проповедников
Расширение поля деятеольности
Дома милосердия и приюты
Свет и тени
Сюзанна Сперджен и ее труд
Будни большой церкви
Десять лет грандиозного служения
Личные качества
Сперджен — литератор
ПОСЛЕДНИЕ ГОДЫ ЖИЗНИ (1887 – 1892)
Бескомпромиссная борьба за веру
Последние труды
Быть со Христом несравненно лучше
Приложение. Дальнейшая историй Метрополитен Табернакл

Предисловие

Надо ли писать еще одну биографию Сперджена? Разве о нем уже не сказано все, что только можно было сказать, и притом сотню раз? Подобные вопросы не раз вставали предо мной, когда я писал книгу о жизни Сперджена.
Дело в том, что хотя о Сперджене много говорят в наши дни в христианских кругах, все же лишь немногие вполне понимают, каким он был, как личность и в чем состоит секрет успеха его служения. Доктор Вильбур Смит писал в 1955 году: "Я постарался прочесть еще раз большую часть автобиографий и биографий Ч.Х.Сперджена, в результате чего пришел к твердому убеждению, что христианская церковь до сих пор не имеет такого жизнеописания, которое отвечало бы всем желаемым требованиям и во всей полноте раскрыло бы нам характер этого великого проповедника благодати Божьей".
Причина такой ситуации вполне очевидна. После смерти Сперджена в 1892 году, примерно в течение последующих двух лет, новые его биографии выходили в свет почти каждый месяц. Конечно же, в ту пору все еще царил дух глубокой скорби об его уходе, и память о нем хранилась с глубочайшим почтением. Поэтому ранние биографии Сперджена мало что выражали кроме именно такого почтения. Некоторые стороны его жизни, — например, его богословские способности или методы приведения душ ко Христу, — почти полностью упускались из виду. Точно так же не был достаточно ясно описан и его крепкий, непреклонный характер, и его личность в целом изображена слабее, чем в действительности представлял из себя Сперджен.
В какой-то мере эти пробелы были восполнены когда Г.Холден выпустил в свет в 1894 году шеститомный труд под названием "Жизнь и труды Чарльза Хаддона Сперджена", а также когда его жена, бывшая заодно и его секретарем, начала публиковать "Автобиографию Сперджена". Однако оба эти труда оказались слишком громоздкими, и не получили широкого распространения, хотя в них и содержится масса полезной информации. Они не были написаны в форме живого рассказа, благодаря чему Сперджен мог бы перед читателями живой личностью. Более того, многие биографии Сперджена достаточно поверхностны, и не раскрывают глубину сущности Сперджена, как личности.
Из-за этого многие в наши дни думают о нем, просто как о высокоодаренном ораторе, заставлявшем своих слушателей смеяться и плакать, для которого стоять за кафедрой было необыкновенно приятным времяпровождением. И поскольку его пламенная ревность и твердые богословские убеждения мало известны, многие полагают, что он похож на некоего среднего проповедника наших дней. А некоторые даже считают, что Сперджен был своего рода "дедушкой" популярных в двадцатом веке евангелизационных кампаний.
Я убежден, что эта книга, по крайней мере, хотя бы немного, обеспечивает более полное описание жизни и личности великого проповедника. В частности, мне пришлось вывести на свет некоторые стороны его жизни, о которых долгое время не говорилось подробно. Так, например, читатель получит более определенное представление о его богословских взглядах и методах проповеди. Я попытался также понять и описать некоторые стороны духовной жизни Сперджена, — его молитву, его страдания и депрессию, его слабые и сильные стороны, его победы, его юмор, его радости, а также замечательные черты его характера.
Нам предстоит раскрыть образ великого мужа Божьего, одного из величайших проповедников в христианской истории. Должен признаться, что мне пришлось встретиться с немалыми трудностями, описывая столь выдающуюся личность. И все же мои труди будут успешными уже в том случае, если многие мои читатели лучше познакомятся с ним и получат наставление и вдохновение благодаря яркому примеру его жизни.

Искренняя благодарность

Я выражаю сердечную благодарность за помощь в работе следующим друзьям:
— Пастору Лерою Коул из Оттсвиля, штат Мичиган, предоставившему в мое распоряжение свою огромную библиотеку с трудами о Сперджене. Я воспользовался более чем сорока томами из его библиотеки, большей частью биографиями Сперджена, и должен сказать, что без книг из библиотеки Коула я не рискнул бы издать эту книгу.
— Бобу Россу, сотруднику издательства Пилигрим Пресс из Пасадены, штат Техас. Он подарил мне несколько книг о Сперджене, напечатанных этим издательством. Особенно полезными оказались книги автора Эрика Хейдена.
— Доктору Питеру Мастерсу, пастору Метрополитен Табернакл. Доктор Мастерс предоставил мне возможность воспользоваться книгой записей Метрополитен Табернакл, где ведутся записи еще с времен Сперджена. Кроме того, в личной беседе он ознакомил меня с некоторыми важными деталями жизни Сперджена.
— Пастору Джеральду Примму из Гринсборо, штат Северная Каролина, за ценные советы и фотокопии работ Сперджена.
— Филиппу Борре и Кейт Лозон из Виндзора, штат Онтарио, которые любезно предоставили мне разные тома проповедей Сперджена, а также издававшийся им журнал The Sword and the Trowel.

Условия жизни в Англии во времена Сперджена

Сперджен родился в 1834 и умер в 1892 году. Обстоятельства жизни того времени в некоторых отношениях отличались от нашей современности, и беглый их обзор поможет нам лучше понять его жизнь.
Это были годы правления королевы Виктории. Она оказывала сильное влияние на парламент и на повседневную жизнь в утверждении пуританских моральных принципов. Во времена ее правления Британия еще шире распространила свои имперские владения, и в экономике страны наблюдался заметный рост.
В Лондоне было так много лошадей, карет и телег, что движение по улицам без всяких дорожных правил часто приводило к заторам. Заметно расширилась и сфера железнодорожного сообщения, но хотя Англия и была ведущей страной в этом отношении, все же поезда ходили медленно и поездка в грязных от копоти вагонах была для пассажиров довольно неудобной.
Туалеты с проточной водой в то время могли позволить себе только богачи и кое-кто из среднего класса, среди бедных слоев общества таких туалетов вообще не существовало. Дома отапливались тогда, в основном, углем, освещение же обеспечивалось с помощью керосиновых или газовых ламп, хотя самые бедные все еще пользовались свечами.
В период жизни Сперджена заметно продвинулась вперед медицина. Были открыты бактерии и антисептики, и ученые обнаружили, что питьевая вода может быть зараженной холерой и другими болезнями, если источники находятся вблизи от сливных ям. До изобретения хлороформа в 1847 году хирургические операции проводились без наркоза, а в 1860 году, под влиянием г-жи Флоренс Найтингейл, были заложены основы современного ухода за больными.
Английское общество все еще разделялось на классы. Высший класс был не только богатым, но также пользовался привилегиями, которых лишались все остальные. Однако средний класс тоже набирал силу, поскольку у людей появлялось все больше возможностей для приобретения собственности. Но в то же время все еще было много бедняков с присущими этому классу безграмотностью, болезнями и нищетой. Те, кто оказывался в крайней нужде, могли найти себе приют в работном доме, однако условия в этих заведениях были такими плохими, что их обитатели всеми силами стремились найти какую-нибудь работу и таким образом избежать столь ужасных условий жизни. По улицам бродили толпы бездомных детей и детская преступность была для них единственным способом выживания. Эти обстоятельства следует иметь в виду, читая о том, как Сперджен создавал приюты для престарелых и сирот, а также обеспечивал бесплатное образование для детей и юношей из бедноты.
Государственной религией в Англии была Англиканская церковь. Она поддерживалась государством и пользовалась привилегиями, которых были лишены все, кто не принадлежал к этой церкви. Такие протестантские церкви, как методисты, конгрегационалисты, баптисты и пресвитериане особенно бурно процвели столетием раньше, во времена духовного пробуждения под предводительством Уайтфильда и братьев Уэсли, однако во времена Сперджена они утратили свой былой пыл, и их церковная жизнь носила довольно формальный характер. Наиболее видными деятелями среди конгрегационалистов были Томас Бинни и Джозеф Паркер, среди баптистов — Джон Клиффорд и Александр Макларен. В 1830 году началось движение Плимутских братьев, а с 1870 года началась деятельность Армии спасения под руководством Вильяма Бута.
Одним из наиболее заметных явлений в религиозной жизни прошлого столетия было Оксфордское (Трактарианское) движение. Под руководством Джона Генри Ньюмена (впоследствии католического кардинала) многие люди покинули Англиканскую церковь и примкнули к католикам, и это движение оказывало заметное влияние на повседневную жизнь Англии.
В данной книге стоимость на дома и другие предметы указаны в английских деньгах того времени. Для того, чтобы перевести их стоимость на валюту других стран и времен, читатель может взять за основу среднюю зарплату рабочего. В те времена квалифицированный рабочий получал примерно 100 фунтов в год.
Сперджен был во многих отношениях типичным англичанином Викторианской эпохи. В окружающем его обществе было много хорошего, но также и много плохого. Он посвятил себя всепоглощающей цели – провозглашению Евангелия Иисуса Христа, преображающего жизнь. И он видел проявление силы этого Евангелия в жизни тысяч обращенных к Богу людей.

ГОДЫ ПОДГОТОВКИ (1834 — 1854)

Мальчик и его книги

Раннее развитие Чарльза обращало на себя всеобщее внимание. Он удивлял и седовласых диаконов и почтенных матрон, собиравшихся по воскресным вечерам в доме деда своими серьезными вопросами, которые предлагал для обсуждения, а также глубокомысленными высказываниями по этим вопросам. Именно в этот ранний период жизни столь ощутимо проявились такие его качества, как решительность характера и смелость высказываний, которые впоследствии сделали его известным человеком.
Роберт Шиндлер,
From the Usher’s desk to the Tabernacle Pulpit, 1892
"Я предпочитаю быть потомком тех, кто страдал за веру, чем чтобы в моих жилах текла кровь всех императоров мира". Сперджен, таким образом, подчеркивал, что хотя его родословная восходила к древнему скандинавскому роду, главной ценностью в ней он считал тот факт, что его предки принадлежали к протестантам семнадцатого века, которые убежали в Англию от католических гонений в Европе.
Один из его предков, Джоб Сперджен, претерпел финансовые лишения и личные преследования за благочестивую жизнь и за свои убеждения. Джоб вместе с тремя другими братьями по вере был посажен в тюрьму за посещение собраний нонконформистов — то есть тех, кто не соглашался с учением и церковной практикой англиканской церкви. Особенные страдания претерпели они в тюрьме зимой, которая выдалась на редкость холодной. В это время им приходилось спать на полу, застланном соломой. Джоб Сперджен был настолько слаб физически, что не мог даже прилечь и все время стоял на ногах.
Чарльз писал: "Я оглядываюсь назад через четыре поколения и вижу, как Бог благоволил услышать молитвы отца моего прадеда, который умолял Бога о том, чтобы его потомки жили для Него вплоть до последнего поколения. И Бог благоволил обратить к Себе сначала его детей, а затем и внуков, для того чтобы они любили Бога и боялись Его имени".
Таким образом, Сперджен вырос в атмосфере, где высоко ценилась верность своим принципам — любой ценой.
Он родился в июне 1834 года в городке Келведоне, что в графстве Эссекс. Однако когда ему было четырнадцать месяцев от роду, его взяли в дом к родителям отца, жившим в захолустной деревне Стамборн, где он провел последующие пять лет своей жизни. Когда он родился, матери Сперджена было всего лишь девятнадцать лет, а на следующий год они ожидали следующего ребенка и, наверное, поэтому переменили место жительства.
Его дед, Джеймс Сперджен, на то время уже двадцать пять лет служил пастором Стамборнской конгрегациональной (независимой) церкви. Он закончил Хокстонский колледж в Лондоне и обладал глубокими познаниями в Писаниях и в трудах пуритан. Его голос был сильным, но очень приятным и глубоко выразительным, а проповеди отличались искренностью и силой. Как в проповедях, так и в обычных разговорах в его речь часто вкрапливались нотки юмора. Его церковь была многолюдной, особенно учитывая тот факт, что это была деревенская церковь. Один из слушателей вспоминал: "Я мог парить на орлиных крыльях после такой духовной пищи!" Нет сомнения в том, что подобные же чувства испытывали и многие другие после его проповедей. Его любили не только собственные прихожане, но также и из местного англиканского прихода, и у него не было ни малейшего желания перейти на служение в более крупный приход.
Бабушка Сперджена, Сара, была достойной спутницей своему мужу. Их дом был счастливым и свободным от раздоров. К нам дошло единственное записанное свидетельство о ней, что "она была дорогим человеком с доброй и любящей душой".
Младшая дочь Джеймса и Сары, восемнадцатилетняя Анна, жила в это время у родителей. Ей нравилось, что маленький Чарльз находится в их доме, где он стал предметом ее особой любви и заботы. Она ухаживала за ним, когда он был малышом, помогала ему учиться ходить и говорить. Будучи еще совсем юной, она обладала жизнерадостным характером и занималась воспитанием племянника с большим удовольствием. В то же время она была ревностной христианкой и старалась содействовать духовному росту своего воспитанника собственным благочестием и примером в повседневной жизни.
Дом, в котором жил Сперджен, был домом церковного пастора, хотя первоначально строился как дворянский дом. Этому дому было уже около двух сотен лет, но все же стоял крепко, несмотря на наклонившиеся стены и перекосившиеся полы.
Входная дверь вела в широкую переднюю комнату, где одну из стен занимал камин и огромная картина с изображением Давида и Голиафа. Здесь же находился игрушечный конь-качалка — "единственный конь, — как говорил Чарльз, уже будучи взрослым, — на котором я не любил ездить". Витая лестница вела в спальни, расположенные на верхнем этаже. У мальчика была уютная комната, где стояла старинная кровать с ситцевым пологом. Лежа на ней, он мог слушать пение птиц, прилетавших на карниз за окном.
За домом находился хорошо ухоженный сад. В нем было много цветов и фруктов, а вокруг сада пролегала тенистая зеленая тропинка. Дедушка Чарльза часто приходил сюда, чтобы поразмышлять и приготовиться для служения в воскресный день. Позже Чарльз и сам очень полюбил сад и с удовольствием употреблял в своих проповедях иллюстрации из жизни растений.
Рядом с домом находилось здание церкви. Согласно пуританским традициям, внутри помещения не было никаких украшений, зато стояла высокая кафедра, похожая на ящик, над которой висел массивный резонатор. Он напоминал маленькому Чарльзу его игрушечного попрыгунчика, и, глядя на него во время собраний, Чарльз представлял себе, как резонатор отвязывается и падает дедушке прямо на голову.
В церковном здании была одна уникальная особенность — две большие наружные двери по обе стороны от кафедры. Если кто-то привозил на повозке больного человека, эти двери открывались и повозку (без лошадей) закатывали в зал, что давало инвалиду возможность с удобством слушать проповедь. В наши дни многие церкви практикуют богослужения для больных в автомобилях и в креслах на колесах, а здесь было сочетание того и другого, но только полтора столетия тому назад.
Маленький Чарльз имел прекрасную возможность проводить много времени со своим дедушкой. Джеймс Сперджен был прост в обращении, и, хотя ему было около шестидесяти, он был все еще молод душой. Может быть, именно по этой причине он был столь привязан к своему внуку, а может, он распознал в нем необыкновенные дарования и желал их развить. Даже когда к нему обращались прихожане за советом или с просьбами о молитве, он часто брал с собой мальчика, и когда собирались служители для обсуждения богословских вопросов, мальчик был с ним, внимательно слушая и стараясь понять, о чем они говорят. Знакомство Чарльза с богословскими вопросами началось, таким образом, очень рано.
Вся жизнь в доме, где рос Сперджен, вращалась вокруг Библии. Библию здесь не только читали, но и твердо верили в ее непогрешимость. Точно так же и молитвы возносились с полной уверенностью, что Бог слышит и отвечает на них в согласии со Своей верховной волей. В семье с радостью практиковались Библейские правила жизни, а нечестность и всякого рода зло были вообще неведомы. Их образ жизни был строгим, однако они любили юмор и веселье. В работе или в отдыхе, для всех домочадцев семьи Спердженов, старых и малых, было характерно правило: "Великое приобретение – быть благочестивым и довольным".
Чарльз начал читать книги еще будучи ребенком.
В одной из спален была дверь, ведущая в маленькую темную комнату — темную потому, что окна были заштукатурены, чтобы не платить печально известный "налог на окна". Зато в этой комнате находилась старая пуританская библиотека, и когда Чарльзу было не более трех лет, он начал выносить оттуда книги на свет и разглядывать иллюстрации. Еще не научившись как следует говорить, он мог часами сидеть, разглядывая книги с рисунками. Именно в те ранние дни детства он нашел иллюстрации на "Путешествие Пилигрима" Джона Буньяна. "Когда я впервые увидел гравюру с изображением христианина, несущего груз на своей спине, я почувствовал такое сильное желание помочь этому бедняге, что чуть ли не подпрыгнул от радости, когда увидел, как он, наконец, избавился от него". Тогда же он познакомился и с другими персонажами из "Пилигрима" — такими, как Сговорчивый, Верный и Краснобай, — и изучил главные особенности их характера.
Много читал он и "Книгу мучеников" Фокса. Он подолгу сидел, разглядывая рисунки, где было изображено сожжение протестантов во время правления кровожадной королевы Мэри, и претерпеваемые ими страдания оставили неизгладимый след в его душе.
Но Чарльз умел не только глядеть на картинки, — он очень рано научился читать. Тетя Анна учила его дома, кроме того, он ходил в школу для самых маленьких. В возрасте пяти или шести лет он уже читал Библию на семейных молитвенных собраниях. Один из очевидцев писал: "Уже в шестилетнем возрасте, когда другие дети всего лишь умели читать по слогам, он мог читать с правильной интонацией и ударениями, что было удивительно для такого возраста".
В ранние годы детства Чарльз узнал также и многое из окружающей жизни. Поэтому впоследствии он смог написать книгу с главным героем, которого он назвал "Иван Пахарь". Этот вымышленный герой рассказывает много историй, каждая из которых содержит определенное поучение. Прототипами "Ивана Пахаря" были его дед и некий фермер Уил Ричардсон, с которым он познакомился в годы проживания в Стамборне.
Будучи еще ребенком, Чарльз проявил твердость и смелость в отстаивании моральных принципов. Например, он однажды узнал, что его дедушка недоволен поведением одного из своих прихожан, участившим в таверну, и не побоялся пойти прямо в пивной зал, чтобы там встретиться с ним. Вот как Томас Роудз, — так звали этого человека, — описывает это событие.
Можно было бы еще понять, если бы за это дело взялся кто-нибудь постарше, вроде меня, но увидеть здесь такого ребенка!.. Короче говоря, он показал на меня пальцем, вот так, и сказал: "Что ты здесь, Илия? Ты сидишь тут среди нечестивцев, а ведь ты член церкви! Ты же ранишь сердце своего пастора. Мне стыдно за тебя! Я не стал бы ранить сердце моего пастора, я в этом уверен". Сказав это, он ушел…
Я знал, что все это совершенная правда и что я виновен, поэтому я со стыдом опустил голову, не притронулся к пиву, а затем выбежал в пустынное место, упал перед Господом и стал исповедовать свой грех и умолять о прощении.
Том Роудз покаялся искренне и больше никогда не возвращался к этому греху. Он стал ревностным помощником пастора в деле Господнем. Так в совсем еще детском возрасте Чарльз проявил понятие о праведности и решительную готовность противостать тому, что он считал неправедным, и это качество сопровождало его во всей последующей жизни.
После пятилетнего пребывания в Стамборне родители взяли Чарльза в свой дом. Годы детства, проведенные у бабушки с дедушкой, были очень приятными для него, и в течение последующих нескольких лет он проводил у них летнее время.
Родители Чарльза, Джон и Элиза Сперджен, к этому времени переехали в Колчестер, где Джон был служащим в фирме по продаже угля. Заодно он был пастором конгрегациональной церкви в деревне Толсбери, куда он каждое воскресенье добирался на конной повозке, так как церковь находилась в девяти милях от их дома. Работа и служение отнимали у него много времени и лишали возможности проводить время с женой и детьми, чего он так желал. Он был хорошим проповедником с необыкновенно сильным голосом, но все же уступал своему отцу в умении проповедовать.
Между тем в семье появились еще три ребенка: мальчик по имени Джеймс Арчер Сперджен (почти на три года моложе Чарльза) и за ним две сестренки, Элиза и Эмилия.
Чарльз немедленно стал среди них лидером. И не только потому, что был старшим по возрасту, но и в силу своих необыкновенных лидерских способностей. Например, однажды отец застал его за игрой в церковное собрание, на котором он руководил остальными детьми. Он стоял на кормушке и проповедовал, а остальные слушали его проповедь, усевшись перед ним на сене. В другой раз они с братом играли в кораблики на ручейке, и Чарльз назвал свой кораблик "Громовержцем", потому что, как он объяснил, ему хотелось, чтобы название корабля было смелым и победоносным.
В те времена еще не было бесплатного образования, и многие дети были неграмотными. Школы были частными, и родителям приходилось платить за обучение своих детей.
Джон Сперджен хотел дать своим сыновьям лучшее образование, какое мог позволить его достаток, и потому отдал Чарльза в школу сразу же по его прибытию в Колчестер. Это была маленькая школа, которой руководила г-жа Кук, и он проявил себя как отличный ученик. А спустя некоторое время стало очевидно, что учеба ему нравится еще больше, чем детские игры, так что его отец говорил о нем следующее:
Чарльз рос здоровым, крепким мальчиком, с правильным телосложением, мягким характером и был очень прилежным в учебе. Он все время читал книги, в то время как другие мальчики копошились в саду или занимались с голубями. У него все время были книги да книги. Если мать хотела взять его с собой на прогулку, то она могла быть уверенной, что найдет его сидящим за чтением книг. Да, он был умным, притом умным во всех изучаемых науках. К тому же он умел хорошо рисовать.
Безусловно, родители были заинтересованы в том, чтобы их дети преуспевали в учебе, но еще больше они были заинтересованы в их правильном духовном развитии.
Поскольку отец был очень занят работой и служением, обязанности по воспитанию детей в основном выпали на долю матери. Она была очень богобоязненной и добросердечной женщиной, и ее сын Джеймс говорил: "Всем, что по милости Божьей было у нас достойного и прекрасного, мы обязаны, прежде всего, ей". Чарльз вспоминал о ней с глубокой любовью и благодарностью. Он рассказывал о том, как она читала своим детям Писание и убеждала их позаботиться о своих душах. "Невозможно выразить словами, сколь многим я обязан своей хорошей матери, — писал он. — Я иногда вспоминаю, как она молила Бога, говоря: "И ныне, Господи, если мои дети будут продолжать грешить, то они погибнут не из-за неведения, и моя душа должна будет свидетельствовать против них в день суда, если они не уверуют во Христа". Мысль о том, что моя мать будет свидетельствовать против меня, пронзила мое сердце… Я никогда не забуду, как она, преклонив колени и обняв меня за шею, молилась: "О, Господи, дай же, чтобы мой сын жил для Тебя!"
Он вспоминает также случай, когда отец по дороге в церковь стал сокрушаться о том, что пренебрегает воспитанием своей семьи и тут же вернулся домой. Не увидев никого на нижнем этаже, он поднялся наверх и там услышал звуки молитвы. "Он узнал, — говорил Чарльз, — что это моя мать с горячим усердием молилась о спасении всех своих детей, и особенно за Чарльза, своего первого и своевольного сына. Отец понял, что он теперь может спокойно отправляться на служение Господу, потому что его жена лучшим образом печется о духовных потребностях сыновей и дочерей в семье".
Читательский кругозор Чарльза, основанный на чтении в доме дедушки таких авторов, как Фокс и Буньян, теперь значительно расширился благодаря чтению многих других книг в отцовском доме. Он прочел нескольких известных пуританских авторов и ознакомился с их богословскими убеждениями. Кроме того, у него была возможность присутствовать вместе с отцом на библейских беседах для проповедников в Колчестере. Позже он вспоминал: "Я могу засвидетельствовать, что дети могут понимать Писания, и я уверен в этом, потому что когда я был еще ребенком, то участвовал в обсуждении многих запутанных богословских вопросов, выслушивая аргументы обеих сторон, которые в непринужденной обстановке высказывали друзья моего отца".
Кроме множества богословских книг, которые Чарльз читал в родительском доме, он читал много книг и в дедушкином доме в Стамборне, куда наведывался летними месяцами. Эту библиотеку в комнате без окон он вспоминал такими словами: "Я познакомился в этой темной комнате со многими прекрасными старыми авторами… и я никогда не чувствовал себя таким счастливым, как при чтении их книг". Нет сомнения в том, что еще в девяти- или десятилетнем возрасте он читал и кое-что понимал из трудов таких великих людей, как Джон Оуэн, Ричард Сиббс, Джон Флейвл и Мэтью Генри. Он начинал постигать значение их богословских взглядов и взвешивал в своем уме возникающие "за" и "против".
Однажды летом, когда Чарльз был еще ребенком и находился у дедушки в Стамборне, в его адрес было высказано удивительное пророчество.
Дедушка Чарльза пригласил к себе в церковь одного бывшего миссионера по имени Ричард Нилл. Нилл провел много лет в Индии и в России, а теперь нес служение в Англии. Он очень заинтересовался маленьким Чарльзом и быстро распознал в нем необычные умственные способности и редкую ясность речи. Так, например, Чарльз каждый день читал из Библии во время семейной молитвы, о чем Нилл вспоминал так: "Мне приходилось слышать прекрасное чтение как старых, так и молодых проповедников, но я еще ни разу не слышал, чтобы маленький мальчик читал так правильно".
Каждый день миссионер разговаривал с Чарльзом о его душе и горячо молился вместе с ним. Он был убежден, что мальчик непременно станет проповедником, и перед тем, как покинуть дом, он посадил его к себе на колени и сказал следующее: "Этот ребенок когда-нибудь будет проповедовать Евангелие великому множеству людей, и я убежден, что он будет проповедовать в церкви Роланда Хила".
В те времена церковь Роланда Хила была одной из наибольших во всей Англии, и в последующие годы Чарльз действительно проповедовал в этой церкви. Эти вещие слова возымели свое действие на Чарльза, и он говорил: "Я с нетерпением ждал времени, когда буду проповедовать Слово Божье, но я совершенно ясно понимал, что необращенный человек не смеет начинать это служение. Это заставляло меня еще более целенаправленно искать спасения своей души".
В десятилетнем возрасте Чарльза перевели в другую школу в Колчестере, которая называлась Стокуэлл Хаус Скул. Академические стандарты здесь были намного выше, чем в большинстве других подобных школ. Один из одноклассников Сперджена так вспоминал об этой школе: "Господин Лидинг был нашим учителем по классическим предметам и по математике. Он преподавал очень основательно, и в лице Чарльза он нашел себе ученика с очень восприимчивым умом, особенно в изучении латыни и Евклида… По этим предметам он добился замечательных успехов".
Чарльз учился в этой школе четыре года. Это были годы серьезной умственной работы и успешного продвижения в познании наук. Он неизменно был лучшим учеником в своем классе, за исключением случая, когда однажды зимой он стал учиться хуже умышленно, потому что плохих учеников сажали ближе к печке. Учитель разгадал его хитрость и изменил порядок наказания: теперь ближе всех к печке усаживали того, кто учится лучше всех. Чарльз тут же исправился, стал учиться хорошо и снова занял свое любимое место у печки.
Когда Чарльзу исполнилось четырнадцать лет, родители определили его на учебу в сельскохозяйственный колледж имени Святого Августина, что в городке Мэйдстоне, несколькими милями на юго-восток от Лондона. Тоска по родному дому смягчалась тем, что он был не одиноким, так как его родной брат Джеймс поступил учиться в этот же колледж. Кроме того, дядя Чарльза был директором колледжа, и мальчики столовались в его доме.
За год учебы в колледже Чарльз дважды продемонстрировал свою природную смелость. Первый случай произошел при разговоре с англиканским священником, который преподавал основы религии. Этот священник навязал ему спор о крещении младенцев, и Чарльз возражал ему с твердым убеждением, утверждая прямо противоположное мнение. Второй случай произошел, когда он исправлял математическую ошибку, сделанную его дядей-директором. За это дядя выставил Чарльза за дверь (хорошо еще, что погода была теплой) и заставил его повнимательнее читать книги. Тем не менее, дядя все же вынужден был признать его математические способности и позволил ему написать формулы вычисления для одной из Лондонских страховых компаний. Впоследствии эта компания пользовалась его формулами в течение лет пятидесяти, если не больше.
Между тем Чарльзу уже исполнилось пятнадцать лет. Он имел очень чуткий характер, был открытым и смелым. Юноша был добрым, вел правильный и честный образ жизни, обладал живым воображением и феноменальной памятью. В своем возрасте он успел прочесть необычайно большое количество книг, причем наиболее сведущим был в своих любимых пуританских авторах.
Джеймс, младший брат Чарльза, знал о нем, может быть, лучше, чем кто-либо другой, и вот что он писал:
Чарльз не занимался ничем другим, кроме учебы. У меня были и кролики, и цыплята, и поросята, и лошади, а у него — одни только книги. Я увлекался всем тем, чем обычно увлекаются ребята, а он в это время просиживал за книгами, от которых его невозможно было оторвать.
И все же, несмотря на то, что он не увлекался ничем другим, он знал обо всем, потому что читал об этом в книгах и все складывал в свою память, которая была у него цепкой, как тиски, и вместительной, как амбар.

От мучительного сознания греховности к славному обращению

Духовные переживания, обильно смешанные с глубоким и горьким чувством греховности, очень ценны для тех, кто ими переполнен. Они весьма горьки для питья, зато безмерно благотворны для внутренностей и для всей последующей жизни.
Наверное, большая часть поверхностного благочестия, характерного для наших дней, происходит от той легкости, с которой люди получают душевный мир и радость, слушая современную проповедь Евангелия. Не хотелось бы осуждать современных новообращенных, но я, конечно же, предпочел бы такие духовные переживания, которые повели бы плачущую душу ко Кресту и заставили бы ее увидеть всю свою черноту, прежде чем заверить в полном очищении.
Слишком многие люди думают о грехе легкомысленно, и из-за этого они думают легкомысленно о своем Спасителе. Но тот, кто однажды стоял перед Богом, чувствуя себя виновным, приговоренным и как будто с петлей на шее, — тот человек будет плакать от радости, получив прощение, он будет ненавидеть то зло, которое ему было прощено и станет жить во славу своему Искупителю, Чьей кровью он очищен.
Сперджен, 1890. Автобиография.
Летом 1849 года Чарльз еще раз перешел учиться в другую школу, на этот раз в городе Ньюмаркете. Хотя ему было только пятнадцать лет, он был к этому времени не только студентом, но и младшим учителем в школе.
Вскоре ему предстояло пережить великое событие, преобразующее жизнь, то есть свое обращение. Об этом событии евангельские верующие хорошо осведомлены, о нем часто проповедуют в церкви и пишут в духовных книгах и журналах.
Но этому событию предшествовал длительный период горького сознания греховности и поисков спасения, о чем, как правило, никто не упоминает. Сам же Сперджен считал эти свои переживания столь важными, что он не только часто упоминал о них в проповедях, но даже посвятил их описанию целую главу в своей автобиографии.
И надо сказать, что он, будучи мастером слова, кажется, едва мог подобрать достаточно сильные выражения для описания переживаемой им внутренней борьбы. Он писал: "Я был бы рад лучше провести семь лет в мучительной болезни, чем еще раз пережить весь тот ужас зла и греха, которые я увидел в самом себе".
Эти горькие переживания начались у него в довольно раннем возрасте. Мы уже говорили, что еще в трехлетнем возрасте он с интересом разглядывал рисунки из "Путешествия Пилигрима", где Христианин был изображен с тяжелой ношей на спине, и вскоре он узнал значение этой ноши — это было бремя греха. А научившись читать, он большей частью читал Библию и труды пуританских классиков. Он с особым вниманием прислушивался к богословским беседам, и уже приблизительно в десятилетнем возрасте имел недюжинные познания в христианском вероучении. И хотя он рос честным и благонравным мальчиком, все же ему становилось все более понятным то, каким ужасным является грех в глазах Бога. Он понимал, что, подобно Пилигриму, он тоже несет на себе это ужасное бремя, и сам не сможет от него освободиться.
Однажды летом, во время пребывания в доме у дедушки, произошел такой случай. Они читали из Библии место, где говорилось о "бездне". Чарльз прервал чтение и спросил, где находится такое место, в котором "нет дна". Дедушка попытался что-то ответить, но это не удовлетворило мальчика, и с тех пор в его сердце засела мысль, что неспасенный человек может уходить все дальше и дальше от Бога и от всего праведного и доброго и, наконец, оказаться в вечности без Бога.
И хотя он знал не хуже других, что "Христос умер за грехи наши", он не знал, как применить эту истину к самому себе. Он пытался молиться, но, как он позже вспоминал, у него получалось только "Боже, будь милостив ко мне, грешнику!" "Ошеломляющее великолепие Его могущества, величие Его силы, строгость Его правосудия, непорочная святость Его характера — все это повергало мою душу во прах, и я падал ниц перед Богом в глубоком сокрушении духа".
Чувство греховности возрастало, несмотря на многие попытки избавиться от него. Сперджен рассказывает, как в течение нескольких лет своего детства он постепенно пришел к осознанию того, что требования Божьего Закона относятся ко всем без исключения. "Куда бы я ни пошел, — говорил он, — я чувствовал требования Закона и к моим мыслям, и к словам, и к тому, как я иду или отдыхаю". Пытаясь преодолеть это ужасное состояние, он пришел к пониманию еще одной истины, взаимосвязанной с Законом Божьим, — что Закон носит духовный характер. Хотя он ни разу не совершил грехов, оскверняющих тело, он чувствовал себя виновным в грехах духа и сокрушенно признавался: "Нет никакой надежды избавиться от этого Закона; он окутывает меня своим дыханьем так, что я никак не могу вырваться".
Часто случалось, что, просыпаясь после бессонной ночи, он брался за чтение таких книг, как "Увещание необращенному грешнику" Аллейна и "Призыв к необращенным" Бакстера, но эти труды, столь полезные для других, лишь бередили в нем наболевшее, напоминая, что он сам погибал и нуждался в спасении. Эти книги пробуждали в нем еще большую жажду узнать, как можно получить это великое спасение и оставляли его один на один со своими исканиями и страданиями души.
Во время всех этих переживаний его стали посещать всевозможные богохульные мысли, и это несмотря на то, что сам он редко слышал богохульство и вряд ли когда-либо произносил его своими устами. За этим последовало сильное искушение отрицать существование Бога вообще, а далее последовала попытка внушить себе, что он — вольнодумец и, в конечном счете, атеист. Он даже пробовал сомневаться в своем собственном существовании, но все эти попытки заканчивались провалом.
В конце концов, он сказал сам себе: "Я должен что-то почувствовать, и для этого надо предпринять какие-то действия". Он был готов подставить свою спину под бичевание или совершить паломничество, если бы можно было получить таким образом спасение души. Но впоследствии он признался, что "никак не мог понять простейшую истину, что надо всего лишь верить во Христа распятого, принять совершенное Им спасение и не делать ничего самому, но довериться тому, что сделал Он".
Эти мучительные поиски спасения продолжались также и в годы учебы в Колчестере и Мейдстоне, а когда он перешел учиться в Ньюмаркет, эти поиски стали еще более старательными. Как мы уже говорили раньше, он всегда добивался замечательных успехов в учебе, но в его душе все время царила острая тоска. Впоследствии он вспоминал, оглядываясь на это ужасное время: "Мне казалось, что лучше было бы быть какой-нибудь лягушкой или рептилией, чем человеком. Я полагал, что самое безобразное создание все же лучше, чем человек, потому что я согрешил против Всемогущего Бога".
После учебы в школе он стал посещать богослужения в разных церквях, надеясь услышать что-нибудь такое, что помогло бы ему сбросить с себя бремя. "Один проповедовал о Божьем всевластии, — вспоминал он, — но эта истина была слишком высокой для бедного грешника, желающего знать, как можно спастись. Другой уважаемый проповедник всегда говорил о Законе, но что пользы было распахивать почву, которую надо уже засевать? Еще один проповедник говорил о практической жизни христианина, но это очень сильно походило на офицера, пытающегося учить военным маневрам безногих солдат.… Все, что я желал знать, это то, как я могу получить прощение грехов, но ни один из них не сказал мне об этом".
В декабре 1849 года в школе Ньюмаркета случилась эпидемия гриппа. Школу временно закрыли, и Чарльз вернулся домой в Колчестер на Рождество.
Бог употребил эту перемену обстоятельств для того, чтобы привести юношу к спасению. История обращения Сперджена хорошо известна, но ее полезно повторить, и никто другой не сможет рассказать об этом так, как рассказывал он сам.
Мне иногда кажется, что я оставался бы во тьме отчаяния до сих пор, если бы однажды в воскресное утро, когда я шел в молитвенный дом, Господь, по Своей милости, не послал метель. Я свернул в переулок и набрел на маленькую методистскую церковь. В этой церкви находилось человек двенадцать или пятнадцать. Я слышал раньше о методистах, что они поют так громко, что режет в ушах, но теперь это не имело для меня никакого значения. Я желал знать, как можно получить спасение…
В то утро проповедник не пришел в церковь, я думаю, из-за того, что дорогу засыпало снегом. Наконец, какой-то тощий человек, похожий то ли на сапожника, то ли на портного, то ли на кого-то еще в этом роде, вышел за кафедру и начал проповедовать. Он не уходил слишком далеко от своего текста по той простой причине, что вряд ля мог что-либо добавить от себя. Текстом его проповеди были следующие слова: "Ко Мне обратитесь, и будете спасены, все концы земли, ибо Я Бог, и нет иного" (Ис.45:22).
Проповедник не мог даже произносить правильно слова, но для меня это не имело никакого значения. Мне показалось, что в этом тексте для меня засветился лучик надежды.
Он начал свою проповедь так: "Этот текст очень прост. Он говорит, "Взгляни[1]!" Для того чтобы взглянуть, не требуется много труда. Не надо поднимать ни ногу, ни даже палец, надо просто "взглянуть". К тому же, чтобы научиться глядеть, не надо ходить в колледж. Ты можешь быть последним глупцом, но все же — глядеть. И не надо быть каким-то особым человеком, чтобы взглянуть. Всякий может взглянуть, даже ребенок.
"Но дальше в тексте сказано: "Взгляните на Меня". Да, — продолжал проповедник, — многие глядят на себя, но от глядения на себя нет никакой пользы. Вы не найдете в самих себе никакого утешения. Некоторые говорят, что надо глядеть на Бога Отца. Но нет, взгляните на Него через Иисуса Христа. Это Сам Иисус Христос говорит: "Взгляните на Меня". Некоторые могут вам сказать: "Надо подождать, пока Дух Святой начнет Свою работу". Но в данный момент оставьте такие мысли. Наш текст говорит: "Взгляните на Меня".
Затем этот милый человек продолжил толкование своего текста следующим образом: "Взгляните на Меня, — это Я роняю крупные капли пота с кровью. Взгляните на Меня, — это Я повис на кресте. Взгляните на Меня, — это Я умер и был погребен. Взгляните на Меня, — это Я воскрес из мертвых. Взгляните на Меня, — это Я вознесся на небо. Взгляните на Меня, — это Я сижу по правую руку Отца. О, бедный грешник, взгляни на Меня! Взгляни на Меня!"
Проповедник продержался за кафедрой где-то минут десять и уже почти исчерпал свой запас. Потом он посмотрел на меня, сидящего под балконом, и я осмелюсь сказать, что ввиду малочисленного собрания он знал, что я здесь посторонний посетитель.
Посмотрев на меня пристальным взглядом и словно зная, что творится в моем сердце, он сказал: "Молодой человек, у тебя очень несчастный вид". Я и вправду был несчастным, но все же мне было как-то непривычно слышать в свой адрес замечание с кафедры о том, как я выгляжу. Тем не менее, я получил хороший удар, и он пришелся как раз к месту. Проповедник продолжал: "И ты будешь несчастным все время: несчастным в жизни и несчастным в смерти, — если не послушаешься того, что говорит мой текст, а если послушаешься прямо сейчас, в данный момент, то будешь спасен". Затем он поднял руки и закричал так громко, как это могут делать только методисты: "Молодой человек, взгляни на Христа! Взгляни! Взгляни! Взгляни! Не делай ничего другого, но только взгляни и живи!"
Я сразу же увидел дорогу к спасенью. Не помню, что там еще говорил проповедник, — эта единственная мысль овладела мною до такой степени, что я уже ничего не замечал… До сих пор я думал, что для спасения мне надо выполнить с полсотни разных правил, но когда услышал это слово "взгляни!", то каким же пленительным оно мне показалось! О, я стал глядеть и глядеть, так что, кажется, уже проглядел все свои глаза.
В одно мгновенье передо мной рассеялась туча, мрак убежал, и я увидел солнце. Моя душа мгновенно ожила и стала с ликованием воспевать драгоценную кровь Христа и ту простую веру, которая только и способна глядеть на Него. Ах, как жаль, что никто не сказал мне до сих пор эти простые слова: "Веруй во Христа, и будешь спасен"! Однако я не сомневаюсь, что все эти события произошли в моей жизни в мудрой последовательности, так что теперь я могу вполне законно сказать:

Я плакал в день, как увидал,
Как за вину мою
Христос в страданье умирал!
Теперь же я пою.

Я никогда не забуду тот счастливый день, когда я нашел Спасителя и научился льнуть к Его драгоценным ногам… Я слушал Слово Божие, и этот бесценный текст привел меня ко кресту Христа. Могу засвидетельствовать, что в тот день радость моя была неописуемой. Мне хотелось прыгать, мне хотелось плясать; это может показаться чем-то из ряда вон выходящим, но я не могу подобрать слова, чтобы описать радость, которая охватила меня в тот момент. С тех пор прошло много дней, и я много пережил, уже будучи христианином, но ничто не приносило мне такого радостного настроения и такого искрящегося восторга, какие я испытал в тот первый день.
Мне казалось, что я вот-вот выпрыгну из кресла, в котором сидел, и закричу вместе с самыми громкими братьями из методистов: "Я прощен! Я прощен! Еще один памятник благодати воздвигнут сегодня — еще один грешник, спасенный кровью Христа!"
Мой дух увидел собственные цепи, разбитые вдребезги. Я почувствовал, что теперь моя душа свободна, я — наследник неба, я прощен, Христос принял меня, извлек меня из страшного рва, из тинистого болота и поставил на камне ноги мои, и утвердил стопы мои…
Какая огромная перемена произошла во мне за то короткое время, когда я в половине одиннадцатого вошел в церковь и в половине первого вернулся домой! Простой взгляд на Иисуса избавил меня от отчаяния и привел мою душу в такой восторг, что по возвращении домой родные сказали мне: "С тобой произошло что-то удивительное!" — и я был рад рассказать им всем о том, что со мной произошло. Какая же радость была в нашем доме, когда все узнали, что их старший сын нашел Спасителя и познал прощение грехов!..
Обращение было для Сперджена великим поворотным пунктом всей его жизни. Теперь он стал поистине новым творением. Долгое и мучительное чувство собственной греховности ушло, и теперь перед ним простирались новые горизонты.
Однако пережитые за этот период внутренние страдания оказали глубокое влияние на всю его последующую жизнь. Осознание ужасной порочности греха глубоко проникло в его душу, заставляя ненавидеть беззаконие и любить все то, что свято. Неспособность слышанных им проповедников донести слушателям Евангелие просто и прямо, побуждала его впоследствии обращаться к грешникам в каждой проповеди и как можно более ясно и понятно объяснять путь спасения.
Но пережитые им тогда уроки были полезны не только для будущего служения. Он так сильно полюбил Христа, что, несмотря на пятнадцатилетний возраст, ему не терпелось сделать что-нибудь для Него сразу же. Поэтому он искал любую возможность служить Ему, притом служить наилучшим образом.

Первые радостные попытки служения Господу

С тех пор, как тяжкое бремя свалилось с моих плеч, я получил настоящее прощение грехов… В тот же день я сказал: "Иисус, Ты — мой", и это было чувство истинного обладания Христом. И всякий раз, когда я приходил в дом Божий в те дни моего благочестивого юношеского рвения, каждый гимн был для меня настоящим псалмопением, а когда я слышал звуки молитвы — о, как я прислушивался к каждому ее слову!
То же самое можно сказать и о времени, когда я приближался к Богу в тихом уединении: для меня это занятие было не бесплодным времяпровождением, не рутиной, не исполнением обязанностей, — это была настоящая живая беседа с моим Отцом, сущим на небесах.
О, как я любил моего Спасителя Христа в то время! Я готов был отдать для Него все, что я имел! Какое сильное желание спасать грешников было у меня в ту пору! Хотя я был еще совсем юным, мне хотелось проповедовать Евангелие и рассказать всем грешникам о дорогом Спасителе, Которого я нашел.
Сперджен. Автобиография.
Через несколько дней после своего обращения, Сперджен вернулся в Ньюмаркет и возобновил занятия в школе.
Но теперь все было другим. Его дух дышал радостью, страницы Библии пылали для него огнем откровения славы Божьей, молитва открывала для его ищущей души двери самого неба. Превыше всего он желал быть всецело преданным Богу, и поэтому он составил и подписал завет между самим собой и Господом, в котором торжественно провозглашалось следующее:

О Великий и непостижимый Боже, знающий мое сердце и испытывающий все мои пути! Смиренно полагаясь на помощь Твоего Святого Духа, я отдаю себя Тебе в жертву живую, возвращаю Тебе Твое. Я решаюсь навсегда, безоговорочно, вечно быть Твоим; пока я жив на этой земле, я буду служить Тебе; да радуется моя душа о Тебе и да славит Тебя вовеки! Аминь.

1 февраля 1850 г. Чарльз Гаддон Сперджен.

Выразив таким образом свое решение, он тут же начал его выполнять. Одна женщина, каждую неделю разносившая трактаты в тридцать два дома, не могла в дальнейшем выполнять эту обязанность, и Чарльз с радостью принял ее на себя. Вдобавок он писал тексты из Евангелия на кусочках бумаги и либо раздавал их встречным, либо оставлял в тех местах, где кто-нибудь, как он рассчитывал, найдет их и прочтет. "Я не могу быть счастлив, — говорил он, — если не делаю что-либо для Бога".
Но ему предстояло усвоить некоторые важные жизненные уроки, и один из них не заставил себя долго ждать.
В первые дни после своего обращения он думал, что дьявол больше никогда не будет его беспокоить.
Но сатана предпринял яростную атаку. В его памяти с новой силой стали всплывать те сомнения, которые были еще до обращения, а заодно и многие прежние злые мысли и богохульства. Он очень встревожился и удивился этому явлению.
Однако на этот раз борьба была уже с другой расстановкой сил. Теперь он ощущал укрепляющую его силу. Через короткое время сомнения и злые мысли были побеждены, и Христос снова полновластно воцарился в его жизни. Это был горький, но весьма полезный опыт, поскольку он научил Чарльза уже в начале его пути, что христианская жизнь отнюдь не является ложем для отдыха, покрытым цветами, но часто представляет собой поле битвы. Размышляя над пережитым искушением, в котором он устоял, он говорил: "Это один из способов, которым сатана мучит тех, кого Бог избавил из его рук".
В последующих главах мы увидим, как Сперджен отверг богословскую концепцию "победоносной жизни", ставшую популярной в те дни. Хотя он постоянно испытывал в определенном отношении духовную победу, о которой знает большинство верующих, все же он ясно осознавал и реальность ежедневной борьбы в жизни христианина. Часто вместе с Павлом он взывал: "Бедный я человек! Кто избавит меня от сего тела смерти?" Зато он мог с тем же апостолом утверждать и последующие слова: "Благодарю Бога моего за ежедневное избавление Иисусом Христом, Господом нашим".
Стремясь служить Господу, Сперджен желал публично присоединиться к народу Божьему, поэтому он присоединился к конгрегациональной церкви в Ньюмаркете.
Большинство служителей, конечно же, сочли бы за счастье иметь в своей церкви такого молодого брата, но пастор этой церкви был ему не рад. Сперджен пришел к нему домой, но пастор не захотел с ним разговаривать. Он пришел во второй раз, но с тем же результатом. Сперджен приходил еще дважды, но каждый раз находилась какая-то причина, чтобы беседа не состоялась. Но Сперджен не мог позволить, чтобы его таким образом оттолкнули, и написал пастору записку о том, что на следующей неделе он придет на собрание, станет у его ног и попросит о членстве в церкви. На этот раз служитель сдался, и Чарльз был принят в члены церкви.
Для такой сдержанности со стороны пастора была веская причина: Чарльз по своим убеждениям не был конгрегационалистом.
Правда, он и вырос в этой деноминации, и, как мы уже говорили, его дед и отец были служителями конгрегациональных церквей. Но, хотя Чарльз был рад тому, что у них проповедовалось Евангелие, он был не согласен в вопросе крещения, потому что они крестили младенцев. Правда, и самого Сперджена дедушка окрестил в младенчестве. Но теперь он пришел к убеждению, что библейское крещение было каким-то совершенно другим, что оно значило "погребение со Христом" и должно совершаться через погружение в воду того, кто уверовал во Христа для получения спасения.
Желание разобраться в этом вопросе возникало у Чарльза еще в детстве, но более ясное понимание пришло к нему только в четырнадцатилетнем возрасте, когда дискуссию на эту тему ему навязал англиканский священник, посетивший школу в Мейдстоне. Священник утверждал, что "вера и покаяние" необходимы для крещения, но, поскольку младенцы их не имеют, отсутствующие качества должны обеспечивать крестные, пока ребенок не вырастет. Далее священник сказал, что, поскольку дедушка Чарльза не приглашал крестных, его крещение не было истинным и что Библия говорит обо всех крещенных как о верующих. Священник дал Чарльзу неделю на размышление и исследование Писания, чтобы он сам мог разобраться в этой истине.
К концу недели Чарльз был абсолютно убежден в том, что "вера и покаяние" действительно необходимы для крещения, но он также пришел к выводу, что эти качества должны быть в сердце самого крещаемого, а не у крестных. Применяя эту истину к самому себе, он сказал: "С этого момента я решил, что если Божья благодать когда-нибудь сделает меня другим человеком, я обязательно крещусь".
И вот, теперь, когда эта перемена в нем действительно произошла, он приступил к выполнению своего решения.
Он узнал, что ближайший к нему баптистский служитель пастор В.В. Кантлоу жил в деревне Айлхем, что в восьми милях от Ньюмаркета. Он написал пастору Кантлоу письмо с просьбой о крещении, и мы можем хорошо представить себе тот пыл, с которым Чарльз рассказывал о своем обращении и о желании креститься. Пастор Кантлоу был очень рад слышать свидетельство от столь пылкого молодого человека и с радостью согласился крестить его.
Чарльз написал о своих убеждениях и о своем желании также и родителям с просьбой разрешить ему креститься. Отец не спешил с ответом, но, в конце концов, хотя и с нежеланием, дал свое согласие. В своем ответе отец написал такие слова, которые могли огорчить сына, — он предупреждал его удостовериться, что принимает крещение не для получения спасения, а как знак полной веры во Христа.
Мать Сперджена тоже дала свое согласие, но не от всего сердца. Она писала: "Ах, Чарльз, я часто молила Господа, чтобы Он сделал тебя христианином, но я не просила Его о том, чтобы ты стал баптистом!" Сын не без нотки удовольствия ответил: "Ах, мама, Господь, как всегда, ответил на твою молитву со свойственной Ему щедростью и дал тебе несравненно больше того, о чем ты просила и помышляла!"
Наступил назначенный пастором Кантлоу день крещения. Вот как сам Сперджен описывает это радостное и торжественное событие.
Я никогда не забуду 3-е мая 1850 года. Это был день рождения моей матери, а мне самому скоро должно было исполниться шестнадцать.
Я поднялся рано, чтобы пару часов побыть в тихой молитве и общении с Богом. Потом мне пришлось идти пешком примерно восемь миль к тому месту, где я должен быть погружен в воду… И какая это была дорога! Какие мысли и молитвы переполняли мою душу в то утро, пока я шел! День был совсем не теплый. Но вид улыбающегося лица пастора Кантлоу вполне компенсировал все издержки моего долгого пути. Мы стояли вместе с этим добросердечным человеком у костра, где горел торф, и разговаривали о предстоящем торжественном событии.
Мы пошли на речку к переправе, поскольку верующие в Айлхеме пока что не опустились до того, чтобы употреблять баптистерии внутри помещения и крестили в проточной воде на речке. Место у переправы на речке Ларк было очень тихим и находилось в полумиле от деревни.
Мне показалось, что народу собралось довольно много, хотя был будний день (пятница). Я был одет, как мне помнится, в жакет с завернутым вниз воротником, какие обычно носили молодые люди. Перед крещением я был в церкви на богослужении, но оно совсем стерлось в моей памяти, поскольку мысли мои были привязаны к воде, перемешиваясь с радостью о Господе и с трепетным ожиданием предстоящего публичного исповедания моей веры.
Первыми крестились две женщины, и меня попросили помочь провести их в воде к служителю, но я совсем оробел и отказался. Для меня все происходящее было новым, и я боялся, чтобы не сделать какой-нибудь ошибки.
Когда настал мой черед войти в реку, подул пронизывающий ветер. Но когда я сделал несколько шагов, я заметил людей на пароме, в лодках и на другом берегу, и мне показалось, что в этот момент небо, земля и ад глядели на меня, потому что я не постыдился объявить себя последователем Агнца. Моя робость ушла. Я никогда не переживал с той поры ничего подобного. Крещение развязало мой язык… В этой речке Ларк я избавился от тысячи страхов и узнал, что "в соблюдении заповедей Его — великая награда".
После крещения несколько человек вместе с пастором Кантлоу собрались в молитвенном доме. Сперджену еще до этого поручали вести публичную молитву, и на вечернем собрании за день до крещения "он был вдохновлен, — как сам вспоминал позже, — больше, чем обычно, излить в молитве свое сердце". И теперь, на молитвенном собрании после крещения, испытывая еще большее святое вдохновение, он руководил молитвенным служением. "Люди, — как позже вспоминали об этом, — удивлялись и плакали от радости, слушая этого юношу".
После возвращения в Ньюмаркет он принял участие в Вечере Господней. До этого он не участвовал в ней, чувствуя, что по Писанию не имел на это права до тех пор, пока не крестится.
С момента обращения прошло почти четыре месяца, и за это время он расширил свой труд для Господа. "Каждое воскресенье я регулярно посещаю 70 человек,— писал он. — Я не просто раздаю трактаты и ухожу прочь, но останавливаюсь и стараюсь привлечь внимание людей к духовным вещам. Мне так хотелось бы побудить таким образом прийти к Иисусу хотя бы одного грешника".
После крещения Чарльзу предложили стать учителем воскресной школы. Он проявил такое уменье, что вскоре ему предложили выступить перед всей школой. И здесь успех был настолько очевиден, что он стал проповедовать в воскресной школе каждое воскресенье. Его ревность выражалась в следующих словах: "Я старался говорить так, как умирающий говорил бы умирающим". Не только дети, но и несколько взрослых стали приходить послушать его проповеди, что привело впоследствии к недовольству со стороны служителя.
В это время Чарльз начал вести дневник, в котором записывал свои духовные достижения и заветные желания. Он вел дневник на протяжении трех месяцев. Позже (после женитьбы) он передал этот дневник своей жене. Она хранила его, как сокровище, на протяжении всей их совместной жизни, а после смерти Сперджена опубликовала дневник в его Автобиографии. Вот что говорила она об этом дорогом для нее дневнике:
Как замечательно его смирение! А ведь он, должно быть, уже тогда чувствовал в себе порывы тех удивительных способностей, которые проявились впоследствии более полно. "Прости мне, Господи, — писал он в дневнике, — если я когда-нибудь высоко подумал о самом себе!.." Еще с тех пор Господь вложил в него драгоценные семена такой столь редкой добродетели, как скромность, которая украшала его всю последующую жизнь. После каждого своего публичного выступления в те молодые годы, была ли это молитва в церкви или проповедь в воскресной школе, он, казалось, был удивлен собственным успехом и озабочен тем, чтобы не возгордиться и не хвалить самого себя…
Будучи еще совсем юным во время ведения своего дневника, он был в то же время необыкновенно зрелым в благодати, и его духовный опыт был богаче и шире, чем большинство христиан достигают только в преклонном возрасте!
Самое, может быть, драгоценное сокровище, содержащееся в этой маленькой записной книжечке, — это личная пламенная любовь дорогого мне человека к Господу Иисусу. Он жил в Его объятиях… Эти прекрасные слова по отношению к Господу, записанные в дневнике (и которые он продолжал произносить постоянно), были не пустыми фразами. Они были переполнены любовью Божьей, излитой в его сердце Духом Святым.
Во время своего служения в воскресной школе Сперджен понял, что его жизнь предназначена для духовного труда. Среди его записей в дневнике можно найти такие знаменательные слова: "Сделай меня Твоим верным слугой, о мой Боже; я желаю чтить Тебя в дни моей жизни среди моих современников и быть навсегда посвященным для Твоего служения". Это желание было выражено также и в его письмах родителям, как, например: "Я жду, не дождусь того времени, когда, если Богу будет угодно, я стану, как и ты, мой отец, благословенным проповедником Евангелия". И еще: "Я надеюсь, что в один прекрасный день у тебя будет причина для радости, когда ты увидишь, как я, недостойный раб Божий, проповедую другим людям".
Его проповеди в воскресной школе раскрыли в нем замечательные ораторские способности. Из его высказываний по поводу проповеднического служения можно было сделать безошибочный вывод о том, что он чувствовал призвание к этому служению. Человек с такими великими дарованиями, с сердцем, движимым любовью к людям, неизбежно должен был стать проповедником.

Юный проповедник в Уотербич

Если человек действительно чувствует в себе вдохновение Святого Духа, призывающего к проповеди, то он должен проповедовать во что бы то ни стало. Это внутреннее побуждение, как огонь в костях, все равно когда-нибудь вырвется наружу. Такому человеку могут препятствовать собственные друзья, его могут критиковать враги, над ним могут глумиться насмешники, но если у него есть небесное призвание, он все равно будет проповедовать.
По-моему, попытка остановить такого человека похожа на попытку остановить могущественный водопад с помощью детской чашечки для питья. Кто может воспрепятствовать человеку, если им движет само небо? Кто может помешать ему, если к его сердцу прикоснулся Бог?
И еще скажу, что если человек говорит так, как Дух Святой дает ему говорить, он испытывает священную радость, близкую к радости небесной; когда же проповедь закончена, он желает снова делать этот же труд, ему страстно хочется проповедовать снова.
Сперджен. Автобиография.
Летом 1850 года Сперджен переехал в Кембридж. В это время его бывший учитель г-н Лидинг, помогавший ему добиться замечательных успехов в Колчестере, работал учителем в Кембридже, и отец Сперджена, желая обеспечить сыну наилучшее образование, устроил его к г-ну Лидингу в качестве студента-преподавателя. "Я с удовольствием постараюсь, — писал Лидинг отцу Сперджена, — всеми силами помочь ему в учебе и бытовых нуждах, чтобы он мог больше помогать мне в преподавании".
Желая иметь общение с народом Божьим в Кембридже, Сперджен присоединился к баптистской церкви на улице Св.Андрея.
После первого посещения собрания никто не заговорил с ним. Поэтому после богослужения, когда люди выходили из церкви, он решил заговорить с сидящим рядом с ним человеком: "Надеюсь, у вас все в порядке, сэр?" Далее последовал такой разговор:
— Ты имеешь преимущество в сравнении со мной, — сказал человек.
— Я не считаю, что у меня есть преимущество, ведь мы оба — братья.
— Я не вполне понимаю, о чем ты говоришь!
— Ну, вот, когда я только что вкушал хлеб и вино, это как раз и был знак того, что мы одно во Христе. Именно это я имел в виду. А разве вы думаете иначе?
Между тем, они вышли на улицу и собеседник, положив обе руки на плечи молодого человека, сказал: "О, блаженная простота! Ты совершенно прав, мой дорогой брат, совершенно прав. Заходи ко мне в гости на чай!" Собеседник Сперджена вскоре убедился, что пригласил к себе весьма необычного человека и предложил ему прийти на чай также и в следующее воскресенье. Впоследствии он приглашал его каждое воскресенье, и между ними завязалась долгая дружба.
Прошло несколько недель, и Сперджен быстро возрастал в духовной жизни. Он обогатился познаниями и проявил духовную зрелость, намного превосходившую его физический возраст. В своих словах и делах он был похож больше на зрелого мужа, чем на юношу, каким он был по своим годам. Так, в письме матери, которая на тот момент находилась в депрессии, он написал следующие слова:
Минуты восторженной радости, священные часы духовного общения, благословенные дни сияния от Его присутствия являются верным и твердым залогом неувядающей славы. Обрати внимание на то, как Божье Провидение направляло нашу жизнь в этом году, — и ты ясно увидишь Его руку во всем том, что другие люди называют простой случайностью. Бог, дающий движение всему миру, в Своем широком сердце и разуме находит место также и для тебя… Тот, Кто знает число волос на нашей голове и хранит нас, как зеницу ока Своего, не позабыл тебя, Он продолжает любить тебя вечной любовью. Пока не сдвинулись горы и не поколебались холмы, мы, Его народ, можем быть уверены в своей безопасности.
Мы не знаем, какие чувства были на сердце у матери Сперджена, но она, конечно же, была рада получить от сына такое письмо и, наверное, радовалась о его духовной зрелости в столь раннем возрасте.
Среди разнообразных служений при церкви Св.Андрея была и Ассоциация нерукоположенных проповедников. Эта Ассоциация посылала братьев с проповедью Слова Божьего в окружающие деревни. Руководителем ее был Джеймс Винтер, которого называли "епископом" за его мудрый подход к делу.
После того, как Сперджен примкнул к церкви в Кембридже, ему предложили проповедовать в воскресной школе. Винтер тут же распознал в нем необыкновенные ораторские данные и решил послать его на проповедь. Понимая, что прямое предложение может быть отвергнуто, он пошел на хитрую уловку. Он предложил Сперджену пойти на следующее воскресенье вечером в деревню Теверсхем под предлогом, что там должен проповедовать некий малоопытный молодой человек, который будет очень рад, если Сперджен составит ему компанию.
Сперджен согласился, и на следующее воскресенье отправился вместе с тем самым молодым человеком в деревню Теверсхем. По дороге он сказал своему компаньону, что он надеется, что его проповедь будет благословенна Богом. Компаньон очень удивился и вскричал: "Я никогда в жизни не проповедовал! Это ты будешь проповедовать, а я просто составляю тебе компанию!" Сперджен не меньше его удивился и сказал, что он не имеет опыта и не готов на такое дело. Но напарник возразил, что Сперджен уже проповедовал в воскресной школе, и легко может вспомнить одну из тех проповедей.
Сперджен был удивлен случившимся, но в то же время его привлекала новая возможность проповедовать. Позже он вспоминал: "Я шел молча, возносясь душой к Богу, и мне показалось, что я действительно смогу рассказать нескольким бедным крестьянам о красоте и любви Иисуса, наполнявшими мою собственную душу".
Собрание проходило в избе с соломенной крышей, а слушателями были, по словам Сперджена, "несколько простодушных деревенских тружеников и их жены". Сперджен взял за основу текст "Итак Он для вас, верующих, драгоценность", и стал проповедовать о славе и благодати Христа, которые он принял сам и которые Христос предлагает всем, приходящим к Нему.
Когда он закончил проповедь, одна пожилая женщина громко спросила: "Господь с тобою, — да сколько же тебе лет?" Сперджен ответил, что нельзя перебивать богослужение. Но как только пропели последний гимн, у нее снова вырвался тот же вопрос, и на этот раз Сперджен ответил: "Мне еще нет шестидесяти".
"Да тебе нет и шестнадцати!" — воскликнула женщина. Ее воодушевление было подхвачено всеми собравшимися, которые просили, чтобы он снова пришел проповедовать к ним как можно скорее.
Такова была первая проповедь Сперджена в церкви. Для него это был очень радостный момент, но в то же время наводивший на мысль, что он начал такую деятельность, которая, с Божьей помощью, станет великим делом всей его жизни.
Несколько недель после этого Сперджен был занят своей работой в школе. Он учил нескольких мальчиков и заодно продолжал свои собственные занятия под руководством г-на Лидинга. Его брат Джеймс писал: "Он так преуспевал в учебе, что, по моему твердому убеждению, равных ему было мало".
Вскоре Чарльз снова проповедовал. Ассоциация нерукоположенных проповедников регулярно обслуживала тринадцать деревень, и он вместе с другими братьями участвовал в этом служении. Но выходило так, что где бы он ни появлялся в первый раз, люди неизменно просили его как можно скорее прийти к ним снова. Винтер был этому рад, другие братья — тоже. В результате Сперджену приходилось проповедовать Слово Божье каждый воскресный вечер.
Его радость была глубокой и неизменной. У него была привычка петь по дороге на эти вечерние собрания. Особенно часто он пел в такие моменты известный гимн "Возлюблен вечной любовью".
Наверное, я выглядел странно в эти дождливые вечера, вышагивая три, пять, а то и восемь миль туда и обратно от места, где проповедовал. Когда шел дождь, я надевал непромокаемые гамаши, плащ и шляпу с водостойким верхом, а также брал с собой фонарь, чтобы освещать дорогу среди полей.
Как часто я радовался, проповедуя Евангелие на крестьянской кухне, в избе или в сарае! Может быть, многие приходили слушать меня только потому, что по годам я был еще мальчишкой. Я понимаю, что в те молодые годы говорил много нелепостей и допустил много грубых ошибок, но мои слушатели не слишком придирались ко мне, и за мной еще не гонялись по пятам газетные репортеры. Зато я прошел прекрасную подготовительную школу, в которой, благодаря непрерывной практике, научился той свободе речи, которой обладаю и по сей день.
Кто-нибудь может удивиться, каким образом ему удавалось, при всей занятости в школе, еще и готовиться к вечерней проповеди. Но в его повседневные занятия входило тщательное изучение богословских трудов. "Тихие размышления во время пешей ходьбы помогали мне пережевывать то, что я читал днем… Я обдумывал прочитанное на ходу, и таким образом, оно западало мне прямо в душу. Могу засвидетельствовать, что я никогда не изучал так много и основательно, чем тогда, когда просто и искренне передавал другим то, что перед этим запало в мою собственную душу".
В одно из воскресений в октябре 1851 года Сперджен проповедовал в баптистской церкви, что в деревне Уотербич.
Здесь его не просто попросили прийти к ним еще раз, но в следующее же воскресенье предложили стать пастором их церкви. Будучи уверен в Божьем призвании к служению, а также зная великую нужду деревни в проповеди Евангелия, он принял это служение, хотя ему было всего семнадцать лет.
Спустя несколько недель он оставил работу школьного учителя. Все еще продолжая жить в Кембридже и посещая воскресными вечерами деревни, он посвятил себя пасторскому служению в Уотербич. Из-за своей молодости он был известен, как "юный проповедник", но надо заметить, что он сам никогда не называл себя таким именем и не употреблял его в качестве приманки для собирания толпы.
И все же ему в скором времени пришлось проповедовать множеству людей, причем каждое воскресенье. Когда он начал служение в Уотербич, церковь насчитывала сорок человек, но затем она стала очень быстро умножаться. Люди стали приходить не только из самой деревни, но также и из окрестностей, так что на собрании присутствовало около четырехсот человек и более. Конечно же, все они не могли вместиться в маленьком помещении, но двери и окна были открыты и люди стояли снаружи, слушая проповедника, какого они еще никогда не слышали.
Во время служения в Уотербич Сперджен проявил дарование, которое было столь характерно для него в последующем служении, — это способность понимать людей и оказывать на них влияние. Он разговаривал с мужчинами и женщинами на улице, он посещал их дома, он знал по имени их самих, а также их детей и подростков. Он замечал проявления греха округ себя, он видел, какой образ жизни ведут люди, он молился за больных, утешал страждущих, сидел у постели умирающих.
Принародно и в личных беседах он неизменно провозглашал Евангелие, и какова же была его радость, когда он увидел своего первого новообращенного! Это была женщина, которая пришла к нему и рассказала, как во время его проповеди Дух Святой сильно обличал ее во грехе, но затем она приняла Спасителя и теперь радуется. За ней последовало много других, так что со временем эта деревня совершенно преобразилась.
Приходилось ли вам когда-нибудь проходить по деревне, где процветали пьянство и невежество? Приходилось ли вам видеть эти бедные, жалкие создания, которые были когда-то нормальными людьми, а теперь стоят, прислонившись к столбам вокруг пивнушки или бредут, шатаясь по улице? Приходилось ли вам когда-нибудь видеть нищету, упадок и убожество населения и вздыхать об этом? Может быть, вы скажете "Да".
Но выпадало ли вам счастье проходить по этой же деревне снова спустя годы, после того, как там было проповедано Евангелие? Мне выпало такое счастье. В свое время я был хорошо знаком с такой деревней, как описывал выше, — может быть, в некотором отношении это была худшая деревня во всей Англии, — где многие жители все еще употребляют пагубные спиртные напитки и из-за этого зла всевозможные беспорядки и беззаконие стали там обычным явлением.
И вот в такую деревню пришел юноша, не имевший особой образованности, но зато горячо желавший спасения человеческих душ. Он начал проповедовать, и Богу было угодно перевернуть там все вверх дном. За короткое время маленькая церковь под соломенной крышей была набита людьми, самые отъявленные деревенские негодяи рыдали, обливаясь слезами, и те, кто был проклятьем для всей округи, стали благословением. Во всех окрестностях совершенно прекратились грабежи и всякие злодейства, потому что те, кто все это делал, стали ходить в дом Божий и радовались, слушая проповедь о Христе распятом.
Я ничего не преувеличиваю и не говорю о том, чего не знаю, потому что это именно я имел удовольствие потрудиться для Господа в той деревне. Как приятно было ходить по этим местам после того, как пьянство здесь практически полностью прекратилось. Многие оставили распутство, люди выходили на работу с радостным сердцем, воспевая хвалу Вечноживущему Богу, а вечерами эти скромные деревенские труженики собирали своих детей, читали им из Книги Истины, и затем вместе склоняли колени в молитве перед Богом. С большой радостью и удовольствием я могу сказать, что в часы заката можно было слышать звуки песнопения от края до края деревни почти под каждой крышей.
Восхваляя Божью благодать, я могу засвидетельствовать, что Господу было благоугодно творить чудеса в нашей среде. Он показал силу имени Иисуса и сделал меня свидетелем того Евангелия, которое может спасать души, привлекать упрямые сердца и перестраивать жизнь и поведение людей.
Сперджен совершал пасторское служение в Уотербич, пока ему не исполнилось девятнадцать лет. За это время, несмотря на проявленную им редкую зрелость, ему пришлось многому поучиться, исполняя повседневные пасторские обязанности.
Так было, в частности, с подготовкой к проповеди. Он искал Божьего руководства в выборе места Писания, затем прилежно молился и тщательно изучал предмет своей проповеди. Он определял главные и второстепенные мысли в выбранном тексте Писания, затем делал конспект на двух или трех листах и брал его с собой на кафедру.
К нам дошло приблизительно две сотни конспектов его проповедей из Уотербич. Они раскрывают характер его ранних проповедей. В отличие от большинства других проповедников, он в первые годы служения не просто поверхностно затрагивал евангельские истины. Наоборот, та величественная система богословия, которую он впитал в себя еще с детства и затем продолжал интенсивно изучать, лежала в основе всего того, о чем он говорил, и придавала силу его служению.
Годы служения в Уотербич помогли Сперджену набраться опыта также и в обращении с людьми.
Однажды местная сплетница распустила на него своей язык, но он сделал вид, что то ли не расслышал, то ли неправильно понял ее слова. После двух или трех словесных атак она поспешила уйти со словами: "Этот человек глух, как пень!"
Один служитель пригласил его в свою церковь проповедовать, но когда увидел, что он выглядел несколько по-мальчишечьи, стал над ним подтрунивать. Сперджен в своей проповеди обличил служителя за неуважительное обращение местом из Притчей, и стал проповедовать с такой силой, что после служения тот похлопал Сперджена по плечу и сказал: "Такого озорного проповедника, как ты, еще не бывало за этой кафедрой!" Этот случай положил начало сердечной дружбе между ними.
Одна христианка все время жаловалась, что ей недостает уверенности в спасении, хотя она была настоящей верующей. Она сказала Сперджену, что чувствует себя большой лицемеркой, что ей не следует вообще ходить в церковь и что у нее нет никакой христианской надежды. Зная ее искренность и желая ей помочь, Сперджен предложил ей, чтобы она продала ему оставшуюся у нее надежду за пять фунтов. Она в сердцах воскликнула: "Да я не продам мою надежду на Христа и за тысячу миров!"
За годы служения в Уотербич в значительной мере раскрылся характер Сперджена, которым он так ярко отличался в дальнейшем. По общему признанию, он был смелым, отважным и, если обращать внимание только на эти качества, его можно было счесть даже дерзким. Однако он был в то же время очень непосредственным, без малейшей тени притворства, а самое главное — он относился ко всем с неизменной искренностью как принародно, так и в личных отношениях. Для всех были очевидны также и его необыкновенные ораторские способности: мощный голос в сочетании с самыми нежными, волнующими оттенками, которыми он превосходно владел.
Сперджен отличался также и строгой самодисциплиной. Он считал, что христианская жизнь должна быть абсолютно управляемой, и старался воплотить эту идею в повседневную практику. Он вставал рано и заполнял свой день трудом, учебой, посещениями, молитвами и проповедью. Он не увлекался спортом и не искал дружбы с женщинами, но все свое время и все свое сердце всецело посвятил Господу.
Несмотря не свою молодость, он во многих отношениях опережал других служителей, старше его по возрасту. Его брат Джеймс выразил это так: "Он был удивительным примером проповедника, сделавшего прыжок к зрелости и совершенству в своем мастерстве".
Однако необыкновенные успехи Чарльза в служении не радовали его отца.
Джон Сперджен, желая дать сыну лучшее образование, хотел устроить его в баптистский Степни колледж, где готовили проповедников. (В то время двери университетов были закрыты для тех, кто не принадлежал к Англиканской церкви). Чарльзу не очень-то нравилась затея отца, но все же он кое-как согласился с ней и даже был готов встретиться с директором колледжа доктором Джозефом Ангусом. Собеседование должно было состояться в Кембридже, в доме известного книгоиздателя Даниэля Макмиллана. Чарльз прибыл в назначенное время, и служанка провела его в прихожую, где он должен был ждать прихода доктора Ангуса. Прождав почти два часа, он позвал служанку и спросил, в чем дело, и тут оказалось, что она повела доктора в прихожую в другом конце дома. Он тоже сидел и ждал все это время, и только несколько мгновений назад был вынужден уйти, чтобы успеть на поезд.
Вечером того же дня Сперджен шел полем в деревню на служение. Пока он так размышлял о странном событии, приключившемся днем, им вдруг овладела одна отчетливая мысль, ему даже показалось, что он слышал, как чей-то голос произнес ее вслух: "А ты просишь себе великого? Не проси!" Он обрадовался этому неожиданному внутреннему совету и тут же решил, что не будет поступать в колледж. Он знал, что Бог уже поставил его на служение, и его желанием было продолжать тот образ жизни, который он вел вот уже два года. Это решение не оставляло места для мирских амбиций. Оно ознаменовало собой еще один шаг на пути умерщвления своего "я" и посвящения самого себя Богу.
В последующие годы Сперджен, вспоминая о несостоявшейся встрече с доктором Ангусом, говорил, что "за ошибкой служанки скрывалась Господня рука". Колледж действительно давал студентам хорошее знание Библии и основных богословских дисциплин. Там учили также готовить и произносить проповеди, а также тренировали молодых людей вести хорошо организованный и дисциплинированный образ жизни. Но все это вряд ли было необходимо для Сперджена.
В то время он и так опережал не только студентов колледжа, но, — вне всякого сомнения, — также и большинство из преподавательского состава, поскольку он имел лучшую богословскую подготовку и проповеднический талант, к тому же он уже имел и богатый пастырский опыт. Более того, будучи последователем самых строгих правил благочестия, он обладал в то же время определенной свободой духа. Он был свободен от боязни людей и не связывал себя человеческими условностями. Ему от природы была дана необыкновенная гениальность духа, которая только пострадала бы, если бы он попал туда, где его заставляли бы быть похожим на рядовых людей. Бог готовил его для того служения, которое предусмотрел Сам, и потому он не нуждался в обычной обработке с помощью рук человеческих.
После двух лет служения Сперджена в Уотербич произошло событие, благодаря которому Бог судил, чтобы это служение закончилось.
В ноябре 1853 года он проповедовал в Кембридже на собрании Союза воскресных школ. За ним проповедовали два других служителя, причем оба насмехались над его юностью. Один из них дошел даже до того, что заявил: "Очень жаль, что некоторые мальчишки не берут пример из Библии и не ожидают в Иерихоне, пока у них отрастут бороды, прежде чем поучать старших братьев!"
После того, как этот оратор закончил свою речь, Сперджен попросил у председательствующего разрешения дать ему ответ. "Хочу напомнить слушателям, — сказал он, — что те, кто был вынужден оставаться в Иерихоне, были не мальчишками, а взрослыми мужчинами, бороды же им сбрили враги, чтобы нанести как можно большее бесчестие, вот потому они и стыдились возвращаться домой, пока у них снова не отрастут бороды. Хочу добавить, что по-настоящему этот случай можно применить к тому служителю, который впал в явный грех и этим обесчестил свое служение и потому должен быть от него отстранен, пока в какой-то мере восстановится его репутация".
Сперджен ничего не знал о проповеднике, допустившем против него выпады, но получилось так, что он невольно описал его состояние. Несчастный проповедник действительно совершил грех, о котором все знали, поэтому нетрудно себе представить, каково было его смущение.
Это собрание, само по себе незначительное, сыграло в жизни Сперджена ключевую роль. Оно косвенным образом раскрыло перед ним "великую и широкую дверь" — он получил предложение быть пастором в лондонской баптистской церкви на Нью-Парк Стрит.

ПЕРВЫЕ ГОДЫ СЛУЖЕНИЯ В ЛОНДОНЕ 1855-1864

Чем можно объяснить столь стремительный и очевидный взлет Сперджена? Мы полагаем, что у него просто не было никаких причин оставаться на прежнем месте. Он мог занять более почетное место, потому что имел для этого все духовные предпосылки. Он был в состоянии выполнить поставленную перед ним задачу, потому что основы для ее выполнения уже были заложены в его сердце.
Свеча уже горела, и ей нужен был только такой подсвечник, который соответствовал бы силе излучаемого света.
Но особенно надо подчеркнуть то, что у него была истинно христианская обертка для почета и уважения, а именно — смирение. Как мы уже видели, он отказался от искания для себя великого. А разве это не предшественник возвышения по благодати? Великие амбиции не закрадывались в его душу, и роль деревенского пастора его вполне устраивала. Лондон мог сделать его более великим, но он не мог сделать его более счастливым.
Джеймс Дуглас. "Король проповедников".

"Ибо для меня отверста великая и широкая дверь…"

Некий человек по имени Джордж Гоулд присутствовал на том собрании в Кембридже. Служение Сперджена произвело на него глубокое впечатление, и он с большим энтузиазмом рассказал о юном проповеднике из Уотербич своему лондонскому другу Вильяму Олни. Олни был диаконом в баптистской церкви на Нью-Парк Стрит, в которой в то время как раз не было пастора, и Гоулд убедительно предлагал, чтобы они серьезно рассмотрели кандидатуру этого необыкновенного молодого человека.
Церковь на Нью-Парк Стрит пригласила Сперджена проповедовать у них в воскресенье. Он был удивлен этим приглашением и в ответе на их письмо сказал, что они, наверное, перепутали его с каким-то другим Спердженом, ведь ему самому было только девятнадцать лет. Но те ответили, что пригласили именно его, так что он согласился провести у них воскресенье 18 декабря 1853 года.
В субботу он прибыл в Лондон и пошел на ночлег в приготовленную для него квартиру, находившуюся в районе Блумсбери. В этом доме жили еще несколько молодых людей, и когда они оглядели гостя в далеко не модной одежде, с взъерошенными волосами, выглядевшего совсем по-деревенски, им стало забавно. За ужином они рассказали ему о необыкновенных способностях многих лондонских проповедников с хорошим образованием и редкими ораторскими данными, намекая на то, что уж не Сперджену быть проповедником в одной из самых выдающихся нонконформистских церквей Лондона.
Сперджен понял, что от него здесь потребуется очень многое, учитывая выдающиеся личные заслуги и длительное служение троих его предшественников.
Первым из них был Бенджамин Кич, выдающийся проповедник и писатель, который к тому же пострадал за свою веру в семнадцатом столетии, будучи привязан к позорному столбу. Вторым был Джон Гилл, человек с превосходным образованием, написавший массивные тома богословских трудов и библейских комментариев, он был пастором в этой церкви тридцать один год. Третий, Джон Риппон, проявил себя как талантливый проповедник и создал популярный песенник, его служение здесь продлилось удивительно долго, — шестьдесят три года.
Эти мужи были высоко почитаемы во всей Англии, особенно среди баптистов, и их величие еще больше обескураживало Сперджена, приехавшего провести воскресный день в этой церкви.
После ужина с молодыми людьми Сперджен пошел в свою комнату. Строго говоря, это была даже и не комната, а нечто вроде чуланчика над лестницей и таких маленьких размеров, что он с трудом мог преклонить колени возле своей кровати. Всю ночь внизу на улице слышался шум от лошадей и повозок, так что он едва мог уснуть. Проснувшись утром, он почувствовал себя одиноким и лишенным друзей. Большой город выглядел неприветливо, и его потянуло к своим прихожанам в Уотербич, которые сегодня будут собраны без него.
Настроение не улучшилось и тогда, когда он пришел в церковь. Церковное здание выглядело величественно. Оно было сделано из камня и кирпича, хотя городские окрестности накладывали на него свой мрачный отпечаток. Тем не менее, это была одна из наибольших баптистских церковных построек в Британии, и вот как Сперджен описывает свое первое впечатление при виде этого здания: "На мгновение я удивился собственной опрометчивости, потому что здание показалось мне большим, богато украшенным и внушительным и, наверное, публика здесь должна собираться богатая и придирчивая, совсем не похожая на тот простой деревенский народ, которому я служил с такой светлой радостью".
Хотя строение и было внушительным, но находилось оно в довольно неудачном месте. Этот район располагался к югу от Темзы, и добраться туда с другого берега можно было только через высокий мост. Место было низкое, и его часто заливало, везде были видны дым и копоть. Вокруг церкви располагались пивзавод, разные пакгаузы и фабрики, а единственными домами здесь были жалкие лачуги.
Тем не менее, среди членов церкви были некоторые весьма ревностные христиане. Некоторые из них имели хорошую профессию, кое-кто занимался бизнесом, в целом же церковь состояла из довольно респектабельных людей среднего сословия.
За время, пока здесь не было пастора, церковь приглашала на служение нескольких, как считалось, талантливых проповедников. Однако их ни разу не приглашали во второй раз, потому что их проповеди были настолько философскими и сухими, что слышать их достаточно было и одного раза. В результате посещаемость упала, дела шли не лучшим образом, люди были в расхоложенном состоянии духа.
Когда Сперджен в то утро вышел за кафедру, он увидел приблизительно от восьмидесяти до ста человек собравшихся, хотя в церкви было тысяча двести сидячих мест.
Всякое уныние улетучилось из его сердца, когда он почувствовал свою главную ответственность — проповедь Слова Божьего. Люди увидели в нем человека, имеющего твердую веру в Бога, и услышали в его голосе нечто такое, чего они раньше никогда не слышали. Его текстом были слова: "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов". Он говорил о Боге как об Отце светов, остановился на объяснении божественных атрибутов, особенно на Его неизменности, и завершил описанием Его даров, особенно дара Его Сына, Господа Иисуса Христа.
Своей проповедью Сперджен не пытался произвести глубокое впечатление на слушателей, чтобы завоевать сердца лондонских обитателей. Это была такая же обыкновенная проповедь, какую он произнес бы для своей деревенской паствы в Уотербич.
Но реакция слушателей была необыкновенной. Некоторые слушатели просто не знали, что сказать, потому что он был таким юным и в то же время столь зрелым и отличным от всех других проповедников, которых им приходилось слышать. Однако большинство собравшихся были в восторге и не находили слов, чтобы выразить свое восхищение.
В обеденные часы некоторые из пришедших на собрание позвали тех, кто отсутствовал на утреннем собрании, а также соседей и друзей, рассказывая им об удивительном молодом человеке из деревни и приглашая послушать его вечером.
И действительно, вечером народу собралось намного больше, чем утром. Сперджен чувствовал себя уже смелее, и когда он проповедовал на текст: "Они непорочны пред престолом Божиим", люди возносились душой к новым высотам познания истины и новым взлетам чувств.
Когда служение закончилось, большинство собравшихся не хотели уходить из церкви. Они стояли, сбившись в группы, взволнованные, переполненные славой того, о чем они слышали, и затем стали просить диаконов, чтобы те постарались пригласить этого удивительного проповедника снова.
Диаконы были взволнованы не менее всех остальных. Они попросили Сперджена назначить дату очередного посещения и сказали, что если он будет проповедовать у них три воскресенья подряд, то дом будет полон народа. Глубоко взволнованный их нуждой и уверенный в том, что Бог открывает ему эту дверь, Сперджен согласился прийти снова и служить у них три воскресенья подряд в следующем месяце, то есть в январе 1854 года.
Во время беседы он признался диаконам, что у него нет формального богословского образования. Но они уже слышали многих выпускников богословских колледжей и их проповеди им порядком надоели, поэтому они ответили ему так: "Для нас это звучит, как особая похвала в твой адрес, потому что если бы у тебя был колледж, то в твоих проповедях не было бы такого прекрасного вкуса и помазания от Святого Духа".
На ночлег Сперджен возвращался совсем другим человеком. "Теперь я не нуждался ни в чьем сочувствии. Меня абсолютно не волновали ни рассказы этих молодых людей о своих замечательных служителях, ни скрип колес под окном, ни вообще что бы то ни было на белом свете". Бог благословил его служение, люди остались довольны, и он вернется сюда снова!
Через две недели он снова провел воскресенье в церкви на Нью-Парк Стрит. После первого визита он сразу же вернулся в Уотербич, но лондонская церковь не стала ждать назначенного срока. Диаконы написали ему срочное письмо, в котором выражали бесконечное удовлетворение прихожан его служением и просили стать их пастором немедленно. Директор воскресной школы написал ему отдельное письмо, в котором говорилось: "Я никогда еще не видел у людей такого сильного желания, чтобы кто-то был у них проповедником, как хотят они в настоящее время, чтобы был ты. Ты найдешь себе много верных друзей, и пусть Дух Святой поможет тебе принять решение о служении в церкви на Нью-Парк Стрит. Я надеюсь и молюсь о том, чтобы ты послужил благословением для многих тысяч людей".
Сперджен, несомненно, осознавал огромную духовную ответственность, которая ожидала его на этом поприще. В письме диакона предлагалось, что он может, если желает, сначала пройти испытательный срок на шесть месяцев, и в конце этого срока изменить свое решение, если возникнет необходимость. Однако он ответил, что согласен на три месяца испытательного срока и в конце письма убедительно просил, чтобы вся церковь молилась о нем. "Одно лишь необходимо, — писал он, — а именно: все обязаны лично и на собрании усиленно молиться, чтобы поддержать меня для выполнения этого великого дела".
Расставание с прихожанами в Уотербич было грустным как для него, так и для них. Некоторые из них понимали, что не могут удерживать такого человека в столь незаметном месте, но поскольку его отъезд был неожиданным, то они, с одной стороны, радовались новой перспективе, которая для него открывалась, но в то же время и проливали много слез, думая о разлуке. Он любил их, и они его любили, и эти узы любви невозможно было разорвать так скоро. На всю жизнь в этой церкви у него оставались самые искренние друзья.
В феврале 1854 года Сперджен принял пастырское служение в Лондоне, будучи девятнадцати лет. Он согласился на трехмесячный испытательный срок, однако ему предстояло трудиться на этом месте до самой своей смерти, которая наступила спустя почти сорок лет.
Как и ожидалось, численность посетителей в церкви на Нью-Парк Стрит возросла молниеносно. В течение месяца церковь была заполнена, проходы забиты, люди сидели на подоконниках и стояли, тесно прижавшись друг к другу в помещении воскресной школы. Вести о его служении разнеслись по всему Лондону.
Во время этого столь успешного служения диаконы вдруг подняли вопрос о его рукоположении. Во время служения в Уотербич Сперджен не был рукоположен, однако он верил, что Сам Бог рукоположил его и, по его мнению, только это и имело значение. Однако среди баптистов практиковалось рукоположение через людей, и среди членов церкви на Нью-Парк Стрит были те, кто считал, что надо совершить такое служение рукоположения и у них.
Сперджен сказал, что он не считает эту практику библейски обоснованной и что ему не нужно таким образом утверждать законность своего служения. Благословение Божье, говорил он, как раз и было божественной печатью на его служении. Человек не может к этому добавить ровно ничего. Тем не менее, он готов был пройти этот обряд, если церковь сочтет это необходимым. От этого не будет никакого вреда, но и никакой пользы. На том дело и остановилось.
Подобным же образом Сперджен отверг титул "преподобного". Он сказал, что это — остатки католической традиции, которую протестанты должны были бы давно оставить. Однако издатели его проповедей ставили этот титул перед его именем, и в продолжение нескольких лет он не запрещал им это делать, возможно, из чувства снисхождения к тем, кто таким образом желал проявить к нему уважение. Наконец в 1865 году он прекратил такую практику. Вместо звания "преподобный" он попросил своих студентов употреблять библейское слово "пастор".
Отсутствие титула, однако, не мешало, а даже помогало Сперджену, чтобы его лучше воспринимали простые люди. Всякий раз, когда он проповедовал, собиралась большая толпа, и поэтому о нем стали говорить как о "втором Уитфилде".
Но Сперджен, как и Уитфилд, не ставил своей целью сбор толпы. Понимая сущность духовной борьбы, в которую вовлечены христиане, он в первую очередь был озабочен тем, чтобы научить своих людей по-настоящему молиться.
Конечно же, люди из церкви на Нью-Парк Стрит молились и до этого. Но их молитвы были не более чем красивые слова, их просьбы были без духовной силы и произносились в довольно формальной манере.
Для Сперджена молитва была чем-то гораздо большим, чем просто некая поверхностная деятельность. Он разговаривал с Богом благоговейно, но свободно и доверчиво. В его молитвах не было тех избитых выражений, которые употребляют многие служители, но он выражался, как дитя, пришедшее к любящим родителям. Знавший его служитель говорил: "Молитва была инстинктом его души и атмосферой, в которой он жил. Она была "дыханием его жизни" и "воздухом его родины". Молясь, он улетал на орлиных крыльях в небеса к Богу".
Молитва была для Сперджена настолько реальной, что всякие формальные попытки молиться смотрелись на этом фоне, как нечто совсем противоположное. "Я могу стразу же определить, — говорил он, — действительно ли брат молится, или же он только воображает, что молится, или играет роль молящегося… Дай Бог нам всем живое молитвенное воздыхание! Один искренний вздох души имеет большую силу, чем полчаса цитирования красивых религиозных слов. Пусть рыдания вырываются из души и слезы льются из сердца!" Но он в равной степени был противником и восклицаний типа "Аллилуйя!" или "Слава Господу!", если они были формальными и не исходили из сердца.
Сперджен реально ожидал от Бога ответа на молитву, произносилась ли она наедине или в церкви. Он признавал, что некоторые молитвы могут оставаться не отвеченными, и мы не можем знать истинную причину этого, но он также знал много случаев, когда Бог начинал действовать, отвечая на его вопль. Он знал, что сила Божья в служении проявляется в прямой зависимости от истинной молитвы народа Божьего и что души приходят к покаянию и вере во Христа в той же пропорции.
Личная молитва Сперджена оказывала на церковь большое влияние. Глубоко затронутые реальностью его просьб, многие из них стыдились своих собственных "красивых религиозных слов". Некоторым пришлось пройти через серьезную ломку, чтобы победить сложившуюся за годы привычку молиться формально, и мало-помалу им все же удалось научиться бороться с Богом в истинной молитве.
Я никогда не смогу забыть то, как усердно эти люди молились. Иногда они молились так усердно, что казалось, будто среди них находится Ангел Завета, которого они видят своими глазами...
Не раз случалось, что мы были настолько ошеломлены серьезностью молитвенного собрания, что на какое-то время все замолкали и казалось, будто сила Господня осеняла нас… Молитвенные собрания на Нью-Парк Стрит затрагивали нас до глубины души. Каждый присутствующий был похож на крестоносца, окружающего Новый Иерусалим, каждый был решительно настроен взять Небесный град штурмом молитв, — и вскоре на нас ниспадало столь обильное благословение, что у нас не хватало места, чтобы его принять.
Продолжая рассматривать дальнейшую биографию Сперджена, мы должны иметь в виду силу молитвы его церкви. Благодаря ей, многие люди обратились к Богу, было основано несколько институтов, построено много различных зданий, и их труд имел влияние во всех концах земли. Все это время к Богу возносилась истинная молитва. Когда кто-либо спрашивал Сперджена, в чем секрет его успеха, он отвечал: "Мои люди молятся обо мне". При этом он имел в виду не обыкновенную формальную и ни к чему не обязывающую молитву, но борьбу с Богом с живой верой в то, что Он пошлет ответ.
Условия служения, на которых Сперджен прибыл в Лондон, были вскоре аннулированы членами церкви. Задолго до конца испытательного срока состоялось членское собрание, и люди просили его стать их постоянным пастором. Он ответил: "На такое любовное и сердечное предложение может быть только один ответ, — я принимаю его. Но только прошу вас помнить обо мне в молитвах, чтобы я мог осуществить столь великое дело и оправдать ваше доверие. Очень надеюсь, что ваша молитвенная поддержка поможет вам также простить мои возможные ошибки в делах или в неосторожных словах. Я всей душой хотел бы ни в коем случае не причинять вам боль, но как можно дольше послужить к вашей пользе".
В апреле 1854 года, когда Сперджену было девятнадцать лет, он принял на себя всю полноту пасторского служения в Лондоне.
Вскоре в церкви возникли проблемы в связи с очень большим наплывом людей. Каждое воскресенье на утреннем и вечернем служении все свободное пространство в молитвенном доме было заполнено до предела. Из-за этого в помещении становилось нестерпимо жарко, не хватало кислорода, не было доступа свежего воздуха, поскольку окна не открывались. Сперджен все время напоминал диаконам, что надо вынуть верхние стекла на окнах, но они ничего не делали в этом отношении.
На одном из воскресных утренних служений вдруг оказалось, что верхние стекла отсутствуют. Сперджен выразил удовольствие по поводу случившегося и предложил награду в пять фунтов тому, кто найдет злоумышленника. Разумеется, он сам вынул стекла на окнах. "Я прошелся вокруг дома с палкой и впустил кислород в это душное помещение". Таким образом, он как бы слегка разыграл своих диаконов, чтобы они быстрее сделали то, что давно должны были сделать.
Свежий воздух был очень кстати, но оказалось, что не хватало очень многих сидячих мест. В течение нескольких месяцев церковь кое-как терпела трудности, связанные с переполнением дома, но потом начались работы по расширению здания.
Пока велись строительные работы, собрания проводились в Экзетер Холл. Это было большой зал, находившийся в центре города, но, несмотря на 4000 сидячих и 1000 стоячих мест, он оказался слишком маленьким, чтобы вместить всех желающих, и сотни людей не могли попасть внутрь.
По завершении работ на Нью-Парк Стрит, здесь снова стали проводить собрания. Теперь здесь было 1500 сидячих мест, а вместе с залом для воскресной школы и другими помещениями сюда могло втиснуться примерно 2000 человек. Но многие из тех, кто слышал Сперджена в Экзетер Холл, стали приходить в молитвенный дом, и народу набивалось еще больше, чем прежде. Единственным выходом из положения было перенесение вечерних служений снова в Экзетер Холл и попытка как-то упорядочить утренние служения в молитвенном доме.
В результате зал по вечерам заполнялся до пределов своих возможностей. Но тысячи желающих не могли попасть в зал и оставались на улице, создавая шум и помехи для движения.
Слухи об этом распространились по Лондону и даже по всей Британии. Обычно Экзетер Холл использовался для музыкальных концертов и популярных лекций, но проводить здесь религиозные мероприятия было неслыханным делом. Многие смотрели на это с резким осуждением. А поскольку было известно, что Сперджен не имел богословского диплома и не был рукоположен, о нем тут же сделали заключение, что это шарлатан, который знал, как привлекать толпу и выманивать у людей деньги.
Но вскоре жизнь доказала, что Сперджен по-настоящему любил людей и мог бескорыстно служить нуждающимся.
Как раз в то время в Лондоне начала свирепствовать эпидемия азиатской холеры, особенно в районе к югу от Темзы. Сперджен отменил все свои загородные мероприятия и посвятил свое время посещению больных. Эпидемия поразила многие дома. Почти везде можно было найти страдающих холерой, много людей умирало. "Многие семьи, — вспоминал Сперджен, — приглашали меня посетить больных, и почти каждый день мне приходилось бывать на похоронах". С милосердием к больным и сердечным состраданием к обездоленным совершал он свой труд. Его могли разбудить в любое время ночи с просьбой прийти и помолиться с кем-то, кто, по всей вероятности, должен был скоро уйти в вечность.
Такой беспрерывный труд вскоре сильно истощил его. Он не только изнемог, но и едва не заболел сам.
Однажды, возвратившись в таком состоянии домой с похорон, он заметил выставленный на окне у сапожника кусок бумаги с надписью. К своему удовольствию, он прочел на нем стих из Писания: "Ибо ты сказал: "Господь — упование мое"; Всевышнего избрал ты прибежищем твоим; не приключится тебе зло, и язва не приблизится к жилищу твоему".
Прочитав этот стих, Сперджен просиял. "С помощью веры я применил этот стих к самому себе, — писал он. — Я почувствовал, что нахожусь в безопасном месте, что в меня влились свежие силы, что я словно препоясан бессмертием. В таком спокойном и мирном состоянии духа я снова пошел навещать умирающих, и со мной действительно не случилось ничего плохого".
Так прошел первый год служения Сперджена в Лондоне, и с каждым днем слава о нем распространялась все шире. Правда, его часто критиковали в прессе, но в собственной церкви его очень любили и, кроме того, он приобрел себе многих почитателей среди населения. Бывший актер Шеридан Ноулз обратился к Богу в баптистской церкви Блумсбери, и его жизнь изменилась. Однажды его попросили выступить перед студентами Степни колледжа, о чем один из студентов вспоминал следующим образом:
Выйдя за кафедру, г-н Ноулз тут же воскликнул: "Ребята, приходилось ли вам слушать этого парня из Кембриджа? Немедленно пойдите и послушайте его, если вы хотите знать, как надо проповедовать. Его зовут Чарльз Сперджен. Он еще юноша, но уже теперь он самый удивительный проповедник во всем мире. Его красноречие абсолютно совершенно, кроме того, он ведет себя перед людьми, как мастер своего дела, так что ему не надо учиться ни у меня, ни у кого-либо другого…
Некоторое время назад я арендовал театр на Друри Лейн; и скажу вам, что будь я сейчас на том же месте, я предложил бы ему попробовать поиграть в театральной труппе хотя бы один сезон. Знаете почему? Потому что он может делать со своими слушателями все, что ему угодно! Он может в течение пяти минут заставить их смеяться, потом плакать, потом смеяться опять. Сила его влияния ни с чем не сравнима!"
Запомните мои слова, ребята: этому молодому человеку суждено быть величайшим проповедником нашего столетия, а может быть, и всех веков".
Многочисленные похвальные отзывы подобного рода заставляют задаться вопросом, какое влияние оказала эта честь на самого Сперджена. Многих погубила бы даже маленькая доля того почитания, которое выпало на его долю, и он вполне осознавал опасность переоценки своих способностей в этой ситуации. Во время визита в Шотландию Сперджен приобрел благосклонность многих служителей, однако некоторые шотландские духовные лица считали, что его чересчур уверенная манера выказывает в нем гордость духа. А в Англии о нем не раз говорили, как о дерзком человеке, и действительно, в некоторых случаях он вел себя с такой смелостью и властью, что подобная оценка его поведения вроде бы подтверждалась.
Но не надо забывать, что ему было всего лишь двадцать лет, и в таком незрелом возрасте доля самоуверенности вполне закономерна.
На самом же деле у нас есть основания похвалить его как раз за скромность. Больше, чем многие другие, он осознавал смертельную опасность своего "я" и был больше всего озабочен тем, чтобы во всем прославлялся Бог. Состояние его сердца выражено в следующих воспоминаниях:
Когда я стал пастором в Лондоне, я был устрашен собственным успехом, и мысль о перспективе, которая стала мне доступна, не поднимала мое настроение, а наоборот, повергала меня в состояние крайнего упадка духа.
Да кто я такой, чтобы вести за собой такое множество людей? Мне бы лучше отправиться в свою незаметную деревню или уехать в Америку и найти себе в лесной глуши уединенное гнездо, чтобы жить, обеспечивая свои потребности. В то самое время, когда над делом всей моей жизни приподнялась завеса, я ужаснулся от того, что было открыто мне за этой завесой.
Сперджену нужен был человек, которому он мог бы доверять, кто мог бы утешать и ободрять его, кто мог бы разделять с ним его сокровенные желания и чувства. И вот, благодаря Божьему Провидению, такой человек вошел в его жизнь и стал прекрасным помощником, "пока не разлучила их смерть".

Брак Сперджена истинно заключен на небе

Надо признать тот факт, что помощь и симпатия Сюзанны Сперджен были неоценимым инструментом в формировании характера и образа жизни ее мужа, так что без нее он никогда не стал бы тем, кем он был. Его склад ума был прекрасно уравновешен, — точно такой же был и ее склад ума. Он обладал отличным чувством здравого смысла, — и она была ему в этом отношении под стать. Его сердце пламенело любовью к Богу и людям — ее сердце горело столь же сильно. Он к тому же стремился участвовать в разных видах благотворительности — и здесь на каждом шагу она была для него истинным другом. Ему приходилось подвергаться грубым нападкам во время своего публичного служения, и здесь она, вместе с Богом, была для него щитом и помощником.
Со времен первого прекрасного рассвета не было на земле пары, лучше соответствующей друг другу, чем Чарльз и Сюзанна Сперджен.
H.L.Wayland, Charlеs Spurgeon, His Faith and Works, 1892
В то время как большинство молодых людей ищут общения с девушками, Сперджен до сих пор не интересовался противоположным полом. Вплоть до девятнадцатилетнего возраста он полностью посвятил себя учебе и проповеди.
Но теперь все изменилось.
Молодая девушка по имени Сюзанна Томпсон присутствовала на вечернем воскресном собрании, когда Сперджен впервые проповедовал на Нью-Парк Стрит. После этого она вспоминала о нем как о несколько странном молодом человеке:
Я была совсем не в восторге от красноречия молодого оратора, а его деревенские манеры внушали мне не почтение, а скорее сожаление… Я была не настолько духовной, чтобы понимать его пламенную проповедь Евангелия и его горячий призыв грешников к покаянию, зато его огромный, черный сатиновый галстук, длинная, плохо причесанная шевелюра и синий носовой платок с белыми пятнами, кажется, все же пробудили во мне некоторые потешные мысли.
Но эти первые впечатления были недолговечными. Сюзи была близким другом семьи Олни, а Сперджен часто бывал в этой семье. Во время их частых встреч она начала замечать кое-какие его достоинства, и он стал для нее более привлекательной персоной. Спустя примерно два с половиной месяца после прибытия в Лондон он послал ей подарок. Это была книга "Путешествие Пилигрима", на которой он сделал надпись:

Мисс Томпсон,
с пожеланиями успеха
в ее благословенном путешествии,
от Ч.Х. Сперджена
20 апреля 1854 года.

С этого момента он стал для нее духовным наставником. Сюзанна раньше него уверовала во Христа и получила спасение, но она не возрастала духовно, пока церковь оставалась без пастора. А теперь день за днем "он мягко вел меня, — вспоминала она, — своими проповедями и беседами ко кресту Христа, где моя тоскующая душа нашла долгожданный мир и прощение".
Их дружба вскоре стала более близкой. 10 июня того же года в Лондоне состоялось праздничное событие, — открытие Хрустального дворца. Это был огромный выставочный зал, где размещались товары со всех концов земли, окруженный тротуарами и газонами. Чарльз и Сюзанна пришли сюда в компании друзей, но вдруг оказалось, что они сидели рядом. Когда затих шум официальной церемонии, он открыл книгу, которую взял с собой и показал ей строки, где давались советы молодым людям, ищущим себе жену, "молиться о ее благосостоянии". Когда она прочитала эти строки, он спросил ее, молится ли она о том человеке, который должен стать ее мужем. Эти слова с упоминанием о браке вызвали в ней странное волнение, но она ничего не сказала в ответ.
По окончании церемонии тот же низкий голос снова прошептал: "Не желаешь ли ты пройтись вместе со мной вокруг дворца?" Они оставили компанию друзей и остаток вечера провели вдвоем. Позже она вспоминала об этом так: "Мы долго прогуливались вместе сначала по прекрасному Дворцу, затем в саду, а потом спустились к пруду… Именно во время нашей прогулки в тот памятный июньский день, — я верю, — Сам Бог соединил наши сердца неразрывными узами настоящего чувства… С этого момента наша дружба быстро укреплялась и скоро переросла в глубочайшую любовь".
Через несколько недель — 2-о августа — они были в гостях у ее дедушки и прогуливались в саду. Там, в радостной и торжественной обстановке, он признался ей в любви и предложил выйти за него замуж.
Я вспоминаю этот старый сад, как святое место, как счастливый рай, потому что там мой возлюбленный нашел меня и сказал, как он любит меня. Хотя я уже знала об этом, но все же слышать слова любви из его собственных уст было совсем другим делом. Я замолкла и вся дрожала от радости и счастья. Сладкая церемония помолвки не нуждается в описании… Это был торжественный и в то же время счастливый момент в моей жизни, и я переживала его с благоговением в сердце. Я оставила своего возлюбленного и побежала в дом на верхний этаж. Там я преклонила колени перед Богом и со слезами счастья благодарила Его за великую милость в том, что Он подарил мне любовь столь хорошего человека.
В последующие месяцы Сюзанна духовно укрепилась, а в начале нового 1855 года подала заявление на крещение. Сперджен старался прикрывать их отношения, но слухи все же просочились наружу. Когда в церкви зачитывался список кандидатов на крещение, то перед именем Сюзанны стояло имя одного старичка, которого звали Джонни Диэр. Кто-то подслушал, как две незамужние дамы на задних рядах переговаривались между собой:
— Как зовут этого старичка?
— Джонни Диэр.
— Ну, тогда я полагаю, что следующей будет Сюзанна Диэр! (Здесь игра слов: Dear по-английски означает "милый, дорогой, любимый" — прим. ред.)
В этот период жизни Сперджен подвергался злой критике в светской и религиозной прессе. Критика была извращенной, ложной и жестокой, и хотя Сперджен переносил ее с достоинством, на душе у него часто было очень горько. Он нуждался в утешении и ободрении, и здесь Сюзанна проявила удивительное понимание и сочувствие.
Однако время их общения было очень ограниченным. Обычно он приходил к ней по понедельникам утром, однако ему приходилось брать с собой рукопись одной из своих воскресных проповедей, записанных секретарем, которую надо было редактировать. В печатном виде проповедь должна была занимать восемь страниц. Надо было что-то добавить или убрать, проставить абзацы и внести многочисленные поправки. Надо было успеть отредактировать проповедь и отдать ее мальчику-курьеру, который приезжал на велосипеде в послеобеденное время, и должен был успеть отвезти ее в типографию, где проповедь сразу же готовилась к печати, чтобы попасть в руки читателей во вторник утром. Вот такая работа занимала, — а может быть, портила, — время его свиданий с Сюзи по понедельникам.
Они старались провести вместе час или два также и по пятницам в послеобеденное время. Обычно местом их встречи был Хрустальный дворец, где всегда можно было увидеть красоту живой природы и прогуляться по дорожкам парка. Эти встречи на время давали Сперджену отдых от кипучей деятельности и возможность снять напряжение в присутствии той, которую он так крепко любил.
Но не все складывалось идеально в их отношениях. Бывали времена, когда он, казалось, совсем забывал о существовании Сюзи, и это больно ранило ее.
Однажды такое случилось, когда он взял ее с собой в большой зал в Лондоне, где должен был проповедовать. Она говорит об этом так:
Мы сели в карету и я хорошо запомнила, как я старалась держаться все время рядом с ним, когда мы растворились в толпе народа, заполнившей лестницу. Но когда мы поднялись наверх, он совершенно забыл о моем существовании. На нем лежало бремя проповеди, которую он должен был произнести для бессмертных душ, и он прошел в небольшую дверь сбоку, где его уже ожидали официальные лица, даже на мгновение не вспомнив о том, что оставил меня одну посреди бурлящей толпы.
Сначала я была совершенно сбита с толку, а затем… я рассердилась на него. Я сразу же вернулась домой и поведала о своем горе моей доброй маме… Она мудро заметила, что мой избранник — человек не простой, что его жизнь полностью посвящена Богу и служению и что я никогда, никогда не должна пытаться поставить себя на первое место в его сердце.
Наконец, после многих добрых и любовных наставлений, мое сердце смягчилось, и я поняла, что мое поведение было очень глупым и эгоистичным. Как раз в это время возле входной двери остановился экипаж, и мой дорогой мистер Сперджен вбежал в дом с весьма озадаченным видом, спрашивая: "Где Сюзи? Я искал ее везде, где только мог, но так и не нашел; неужели она вернулась домой одна?" Моя милая мама вышла к нему и рассказала все, как было; и я думаю, что когда он осознал положение вещей, то ей пришлось утешать и его самого, ведь он оскорбил меня без всякого злого умысла и, наверное, считал, что я обошлась с ним несправедливо, допустив сомнение в его порядочности.
Затем он тихо дал мне высказать свое негодование и повторил слова матери, уверяя, что питает ко мне самые глубокие чувства, однако он — Божий слуга, и я должна быть готова уступить свои права на него Богу.
Бывали случаи, когда Сюзи заходила к нему в пасторскую комнату при доме молитвы как раз перед его выходом за кафедру. В это время он так был поглощен предстоящим делом, что машинально поднимался с места и пожимал ей руку с таким видом, словно она была посторонним человеком. Заметив свою ошибку, он тут же извинялся, но такие ошибки ясно показывали сосредоточенность его ума и осознание великой ответственности проповедования Слова Божьего.
Помолвка Чарльза и Сюзан длилась восемнадцать месяцев. В конце этого срока она писала: "1855 год приближается к концу, и мы с невыразимой радостью ожидаем того часа, когда у нас будет своя собственная семья и нас соединят узы священного брачного союза, который совершается на небесах".
8 января 1856 года две судьбы слились в одну. Венчание состоялось в церкви на Нью-Парк Стрит, его совершал пастор соседней церкви д-р Александер Флетчер. Люди собрались в церковь за несколько часов до бракосочетания, и несмотря на то, что к этому дню помещение было значительно расширено, оно было переполнено народом. Целый наряд полиции следил за порядком на улице, где осталось большое количество людей.
После свадьбы они уехали на десять дней в Париж. Сюзанна перед этим уже была во Франции, и теперь могла показать Чарльзу разные интересные места. Они посещали картинные галереи, дворцы, музеи и даже посмотрели, как работает фондовая биржа.
По возвращении в Лондон молодая чета поселилась в весьма скромном доме на Нью-Кент Роуд.
Конечно же, Чарльз был очень занятым человеком. Кроме своих многочисленных дел в церкви на Нью-Парк Стрит, он стал еще готовить к публикации свою первую книгу "Святой и его Спаситель". Его также часто приглашали проповедовать в других церквях, как в Лондоне, так и в дальних городах. Почти все вечера у него были заняты каким-либо служением, а иногда его не бывало дома день, а то и больше. Часто он возвращался домой совершенно изнемогший, и тут его неизменно ожидали любящие руки, окружавшие добротой и утешением.
Сюзанна и Чарльз идеально подходили друг другу. Несмотря на то, что Чарльз был воинственным и бесстрашным в защите Божьей истины, он был также очень мягким и чутким человеком, а потому нуждался в доброте и взаимопонимании со стороны жены. Именно этими качествами обладала Сюзанна. Вот как отозвался о согласии в их семейной жизни Рассел Х. Конуэлл, основатель Темпл университета в Филадельфии, посетивший семью Спердженов и ставший впоследствии их близким другом:
Если бы он женился на глупой женщине, которая считала бы его совершенством святости, или на придирчивой опекунше, которая донимала бы его нравоучениями, то он никогда не добился бы своего высокого положения. И если бы он соединил свою судьбу с женой менее благочестивой и ревностной или с такой, которая старалась бы своим влиянием пересилить любовь и уважение к нему со стороны прихожан, то такая жена принесла бы только вред его репутации.
Но его жена трудилась вместе с ним, молилась вместе с ним, доверяла ему и горячо любила его в течение многих лет их совместного труда. Одна лишь только мысль о ней, даже когда он был вдали от дома, вселяла в него чувство глубокой умиротворенности. Он мог много дней путешествовать, мог несколько раз в день проповедовать, утешаясь мыслью о том, что дома его жена часами молится о нем и ожидает его с таким радушием, предвкушение которого вселяло в него небесный мир.
Взаимная любовь Сперджена и Сюзанны никогда не иссякала. По мере приближения старости они испытали много болезней, но, тем не менее, были удивительно терпеливы друг к другу. Эта неизменная любовь нашла свое выражение в строках стихов, которые он написал вдали от дома после нескольких лет совместной жизни. Вот часть из них (дословный перевод):

Через расстояние, разделяющее нас с тобой, моя жена,
Я прокладываю мост моей песни;
И наши сердца встретятся, о радость моей жизни,
На его своде, невидимом, но крепком.
Может быть, чей-то поклонник носит имя своей любимой,
Выгравированное на драгоценном камне,
Но я ношу твой дорогой образ, выгравированный в сердце,
В том сердце, которое уже давно принадлежит тебе.
Яркая окраска, лежащая на поверхности,
Может стираться дождевыми потоками,
Но тебе не надо бояться никаких потоков,
Потому что моя любовь пропитывает всю мою внутренность.
Блестящие капли росы, выпадающие на заре любви,
Испаряются, когда день склоняется к вечеру;
И нежность на голубиных крыльях
Улетает прочь, как старая сказка.
Но моя любовь к тебе похожа на солнце,
Которое выходит во всей своей силе из чертогов радости,
Ни жизнь, ни смерть не одолеют ее,
Она будет пламенеть вовеки.
И хотя только Тот, Кто избрал нас прежде бытия мира
Должен безраздельно царствовать в наших сердцах,
Мы искренне верим, что поклонимся Ему вместе,
Когда предстанем перед Его престолом.

Невозможно представить никакую другую женщину, которая так подходила бы в качестве жены для Чарльза Сперджена, как подходила для него эта необыкновенная женщина, Сюзанна Томпсон. Они были приготовлены друг для друга божественной рукой, и их союз представлял собой сбывшееся желание Сюзанны — это был поистине "брак, заключенный на небесах".

Конфликт

Злые языки нападали на Сперджена с самыми злобными оскорблениями и лживой клеветой. Его мнения представлялись в ложном свете, его слова извращались. Его поучения были названы "богохульными", "невежественными", "дьявольскими". Но, тем не менее, благодеющая рука Господа была над ним, и он не обращал внимания на измышления нечестивцев.
Passmore and Alabaster, Spurgeon’s publishers,
August 1856
Появление восходящей звезды Сперджена на Лондонском небосклоне потревожило благодушие религиозной жизни того времени.
Большинство баптистских и конгрегациональных церквей вели тихую и расслабленную жизнь. Даже методисты большей частью утратили свой былой пыл. Эти церкви пока что придерживались евангельской веры, но в проповедях не хватало огня, церковная жизнь еле теплилась, большинство из них довольствовалось тем, что спокойно плыло по течению.
Но ситуация изменилась под влиянием той живой энергии, которую излучали личность и служение Сперджена.
Сперджен обладал редкими умственными дарованиями. Начав читать еще в детстве, он продолжал чтение книг и теперь, так что по прибытии в Лондон его знания можно было бы назвать энциклопедическими.
Выступая перед людьми с проповедью, он имел в своем распоряжении огромный интеллектуальный багаж. Он мог цитировать наизусть места из любой книги Библии, причем подбирал наиболее подходящие тексты и повторял их с дословной точностью. Он мог употреблять в качестве иллюстраций события древней истории, периода Реформации, Пуританских времен, а также случаи из жизни Уитфилда, Весли и их современников.
Он также постоянно читал литературу по изучению Библии, и широта познаний в этой области позволила ему спустя двадцать лет написать известный том под названием Commenting and Commentaries (Заметки и Комментарии). При подготовке этого труда, по его словам, он просмотрел примерно три или четыре тысячи томов различных книг. Его единственным хобби, если это можно так назвать, были поиски и покупка подержанных книг, и его личная библиотека со временем стала насчитывать более десяти тысяч томов.
Надо признать, что Сперджен был прежде всего богословом. Он начал задумываться над великими доктринами Библии еще с тех пор, как научился читать, и с того времени он продолжал созидать в своем уме и сердце величественное здание той богословской системы, которая открыта в Писании. Жители Лондона удивлялись не только тому, о чем он говорил, но и тому, как он говорил. Стройная богословская система пронизывала все его служение.
Тем не менее, его проповеди были не только содержательными, но и непостижимым образом касающимися сердца, и потому многие слушатели чувствовали, что проповедник обращается лично к ним. Он в совершенстве владел своим голосом, который мог греметь, как раскаты грома, а мог и говорить в трогательных, мягких тонах, так что о нем часто говорили, как о "серебряном колокольчике".
Сперджен держался за кафедрой очень естественно. В нем не было ничего напускного, и, хотя в его речи часто проскальзывали нотки юмора, в целом его проповеди характеризовались неподдельной искренностью.
Великое множество жителей Лондона стали слушателями и почитателями Сперджена, хотя многие были настроены совершенно иначе. Некоторые знали о нем только то, что он был молод, не имел формального богословского образования, не был рукоположен, а значит, по их заключению, он не мог быть полноценным служителем и занимался шарлатанством.
Так считали, в частности, некоторые издатели газет. Сперджен обращал на себя так много общественного внимания, что они просто не могли не упоминать о нем, а поскольку считали его шарлатаном, они подняли против него злобную кампанию открытых обвинений. Некоторые их высказывания были слишком грубы и оскорбительны, чтобы их повторять, но некоторые выражались менее резко. Вот что писал корреспондент газеты Ipswich Express (Ипсвич Экспресс) в статье под заголовком "Духовный трус":
Пока его собственная церковь ремонтировалась, он проповедовал в Экзетер Холл, который был набит до отказа.
Все его речи пропахли дурными манерами, пошлостью и наигранностью, но, несмотря на это, за ним гоняются так, что если не придешь за полчаса раньше, то вообще не попадешь в зал. Один ведущий служитель независимой деноминации, слушавший этого скороспелого юнца, сказал, что все это шоу было "оскорбительным для Бога и для людей".
Этот "даровитый" богослов набрался наглости перед проповедью заявить присутствующим в зале молодым девушкам, что он помолвлен, что его сердце принадлежит другой, и он дает им ясно понять, что не желает получать от них никаких подарков, не желает, чтобы они оказывали ему внимание, не желает, чтобы они плели ему шерстяные тапочки. Я полагаю, что этот уважаемый богослов чувствовал себя не совсем уютно в окружении любящих его молодых дам".
Эта статья вызвала протест со стороны многих читателей. В ответ газета Экспресс с неохотой признала, что заметка насчет тапочек была ошибочной. Но тем временем эту заметку подхватили несколько других газет, которые так и не извинились за допущенную ошибку. А Лэмбет Газет даже утверждала, что "Молодые сестры совсем потеряли ум из-за него. Эти несмышленые девицы прислали ему столько тапочек, что он мог бы открыть целый обувной магазин".
А вот цитата из другой газеты, Эссекс Стандарт, которая тоже много писала о Сперджене:
Стиль его речи вульгарно-простонародный, перемешанный с напыщенностью. Все солидные служители нашей епархии обсуждаются в его речах грубо, резко и непочтительно. Он опошляет церковные таинства, ругается над святынями, оскорбляет здравый смысл и внушает отвращение к правилам благоприличия. Его напыщенные речи пересыпаны низкосортными анекдотами, которые бьют по ушам невзыскательных слушателей, — и это называется популярностью! И это тот самый лондонский "религиозный экстаз!"
Газета Пэтриот описывает сначала разностороннюю одаренность Сперджена, но потом нападает на него с критикой.
Этот скороспелый новичок бичует всех подряд. Он считает только себя истинным кальвинистом, а всех остальных вокруг себя — либо зловредными арминианами, либо недостаточно последовательными сторонниками учения о благодати. Учение об избрании, по его мнению, "презираемо и ненавидимо в наше время". "Истинную веру в наши дни можно найти только в картинных галереях". Он словно не слышит, как его братья-проповедники не хуже его защищают абсолютную достаточность и силу заместительной жертвы нашего Господа Иисуса Христа.
Еще более бесцеремонно обращается г-н Сперджен с теми богословами, которые не принадлежат к его специфической школе. "Арминианские извращения, в особенности, — говорит он, — должны сгинуть в той самой бездне, которая их и породила". Их понятия о том, что можно отпасть от благодати, "являются самой зловредной ложью на земле".
Другая газета поместила под одним заголовком имена "Том Там, Живой Скелет и Ч.Х. Сперджен", намекая на то, что его законное место находится в цирке. Еще одна газета заявляла, что его служение представляло собой возрождение древнего "Праздника Осла", а другая газета утверждала:
Мы думали было, что времена догматических и богословских драм ушли в прошлое, что мы никогда больше не увидим, как массы народа будут выслушивать неистовые излияния умопомешательства, никогда больше не услышим фанатичного вскипания педантичных нравоучений и нам не надо будет убирать пену с поверхности, чтобы разобраться в сущности вещей…
Совсем не по-христиански звучат заявления, вроде: "Прежде чем человек попадет на небо, ему надо промыть мозги учением ультра-кальвинизма, которое проповедует Сперджен"… Если уж этот подросток из Экзетер Холл берется говорить о Боге, то пусть он помнит, что Бог недостижим для профанации и что богохульство из уст проповедника есть столь же тяжкое преступление, как и грязная ругань подонка, оскорбляющая целомудренный слух.
Несколько газет публиковали карикатуры на Сперджена. Большинство газет насмехались над ним, но две или три не могли не признать, что он проповедует чистое и доброе учение, хотя и изображали его смотрящим свысока на других ведущих религиозных деятелей страны.
Сперджен не отвечал на все эти нападки. Правда, в своих проповедях он иногда для иллюстрации ссылался на то, что писали о нем газеты. В письмах родителям он не раз предупреждал их, что то, о чем пишут газеты, может быть несправедливо,— например, эта история с тапочками, — и просил, чтобы они не беспокоились из-за враждебного к нему отношения.
И все же ему было больно слышать все эти обвинения и насмешки. Сюзанна собирала все такие вырезки из газет и наклеивала их в альбом, пока он не растолстел до огромных размеров. Она также написала и повесила на стене текст "Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня. Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас".
Сперджен встречал враждебное к себе отношение не только со стороны светской прессы, но также и со стороны некоторых христианских газет из-за своей приверженности к кальвинизму.
Сперджен написал "Защиту кальвинизма", составляющую целую главу в его "Автобиографии". Он говорил: "Мы употребляем слово "кальвинизм" для краткости. Учение, называемое кальвинизмом, произошло не от Кальвина; мы верим, что оно берет свое начало от великого Основателя всякой истины". Он называл данную систему богословия "учением о благодати", причем употреблял оба названия взаимозаменяемо.
С кальвинистскими понятиями он был знаком уже давно, поскольку они составляли главную тему для дискуссий в доме его деда и отца. Это учение было изложено Буньяном и другими пуританскими писателями. В этом учении его усердно наставляла также Мэри Кинг, экономка из школы в Ньюмаркете, где он учился.
Ей нравилось хорошее, крепкое, славное кальвинистское вероучение, но ее жизнь была так же крепко утвержденной, как и то, во что она верила. Мы часто беседовали с ней о завете благодати, о личном избрании святых и их союзе со Христом, о пребывании в благодати и важности практического благочестия, и мне кажется, что я почерпнул от нее больше, чем мог бы почерпнуть от полдюжины докторов богословия, каких мы имеем на сегодняшний день.
По прибытии в Лондон Сперджен решил, что его служение должно носить реформаторский характер, — своими трудами он старался вновь вернуть людей к забытым истинам. Большинство протестантских служителей проповедовали евангельскую истину, но в их проповедях явно недоставало доктринальной глубины, и он чувствовал себя довольно одиноким, придерживаясь кальвинистской системы богословия. В течение первого года служения в Лондоне он утверждал учение об испорченности человека и о Божьем избрании, причем делал это с большой выразительностью и подробными разъяснениями. "Моим повседневным трудом, — говорил он, — является восстановление старых доктрин, которые проповедовали Гилл, Оуэн, Кальвин, Августин и Христос".
Сперджен выступал против того легкомысленного отношения, с которым некоторые кальвинисты говорили об "ограниченном искуплении". Он предпочитал употреблять выражение "индивидуальное искупление", — то есть понятие, что Христос не просто сделал спасение возможным и предоставил человеку сделать все остальное, но что Он совершил личное спасение каждого из Своих избранных, и таким образом дал им уверенность в своем спасении.
Хотя Сперджен провозглашал, что "спасение принадлежит Господу", он также проповедовал и то, что "всякий, кто хочет, может прийти". В церковь на Нью-Парк Стрит и в Экзетер Холл приходили сотни людей, которые не знали Господа. Практически в каждой проповеди он предлагал им признать свое погибшее состояние, убедиться в том, что Христос может их спасти и поверить в Него без промедления. В его проповедях часто звучал евангельский призыв к покаянию, и это давало обильные плоды обращения многих людей к Богу.
Сперджен понимал, что эти две концепции находятся в кажущемся противоречии, однако он считал, что Писание говорит о том и о другом, то есть что Бог спасает Своих избранных, но в то же время человек несет ответственность за свою душу. Поэтому он постоянно провозглашал: "Веруй в Господа Иисуса Христа и спасешься".
Такая открытая проповедь Евангелия для всех, кто верует, навлекла на Сперджена атаки ультра-кальвинистов.
Ультра-кальвинисты придерживались тех же взглядов, что и остальные кальвинисты, однако они считали, что Евангелие нельзя проповедовать перед аудиторией, состоящей из верующих и неверующих. Они считали, что Евангелие можно провозглашать только для "осознающих грешников", то есть для тех, кто осознает свою нужду во Христе.
Сперджен часто выступал против данной формы кальвинизма, потому что ее приверженцы ничего не предпринимали, чтобы пробудить в грешниках нужду во Христе. "Ультра" не стремились проповедовать Евангелие, не искали погибших, они фактически отвергли повеление Христа: "Идите по всему миру и проповедуйте Евангелие всей твари".
Хотя эти люди не преследовали цель искать погибающих, зато они преследовали тех, кто преследовал такую цель. Их главным оратором был Джеймс Уэллс, служитель довольно большой церкви, который в ультра-кальвинистской газете The Earthen Vessel (Глиняный сосуд) яростно критиковал Сперджена. Для него и его приверженцев евангелизационная деятельность Сперджена была анафемой. Бог спасет Своих избранных и без помощи этого молодого выскочки. Уэллс принял на себя вид очень праведного человека, поборника веры, и в своей многословной оценке деятельности Сперджена утверждал, что не нашел в нем ни малейшего признака спасительной благодати и сделал вывод, что он, возможно, до сих пор не пережил обращения.
Сперджен действительно часто критиковал ультра-кальвинизм в своих проповедях, но самым веским его аргументом было славное Евангелие, которое он проповедовал, и тот очевидный факт, что Бог употреблял эту проповедь для преображения жизни множества людей.
Были и другие религиозные журналы, которые искали погрешности в служении Сперджена в первые годы его пребывания в Лондоне. Такими были, например, The Baptist Reporter, The United Presbyterian Magazine, The Critic, а также The Christian News.
Такая оппозиция со всех сторон привела впоследствии к страшной трагедии.
Сперджену отказали в аренде Экзетер Холла, и он решил перейти в Сари Гарденс Мьюзик Холл. Это был очень большой зал с тремя балконами, вмещающий в общей сложности 10 000 человек. Использовать такой зал в полную мощность казалось сверх возможного. Хотя Уитфилд и проповедовал перед 20 000 и даже больше, но его собрания проводились на открытом воздухе, и еще никто не собирал такую огромную толпу в закрытом помещении.
Тем не менее Сперджен отважился предпринять столь громадное дело. Зная, что в его собственной церкви сотни людей, желающих послушать Евангелие, остаются за дверями каждое воскресенье, он решил, что у него нет другого выбора, как попытаться использовать этот зал.
Слух о том, что Сперджен будет проповедовать в Сари Гарденс Мьюзик Холл, быстро распространилась по Лондону. Члены его церкви стали с радостью готовиться к этому событию, многие посетители также пожелали прийти на новое место, но нашлись и те, у кого были злые намерения и кто желал испортить это выдающееся событие.
Первое богослужение в зале планировалось провести в воскресенье вечером 19 октября 1856 года. Предшествующие этому событию дни были наполнены у Сперджена многочисленными домашними хлопотами, потому что 10 сентября они переехали на новое место жительства в Хеленсбург Хаус, а спустя десять дней Сюзанна родила двух мальчиков-двойняшек, которых они назвали Чарльзом и Томасом.
Собравшаяся на открытие толпа превзошла всякие ожидания. Зал был расположен в небольшом парке, обнесенном ажурной металлической оградой, и народ начал стекаться сюда уже после обеда. Толпа все увеличивалась, и когда вечером двери зала открылись, народ ринулся внутрь. Люди заполнили все сиденья, проходы и лестничные пролеты, а тысячи других остались стоять на улице и не хотели уходить, надеясь услышать проповедь через окна.
Прибыв на место, Сперджен был буквально ошеломлен видом этого огромного скопления людей. Ему было всего двадцать два года, и стоять перед такой огромной аудиторией, вести служение и проповедовать так, чтобы его слышали, казалось для него поистине непосильной задачей. Однако, заручившись Божьей поддержкой, он вышел вперед и начал служение.
Первые моменты все шло по распорядку обычного воскресного служения, и пение было по-особому благоговейным и радостным.
Но как только Сперджен начал молиться, все неожиданно пришли в ужас. Кто-то на балконе крикнул: "Пожар!", за ним последовал крик снизу: "Балкон обваливается!" Потом послышался третий голос: "Весь зал рушится!" Всех тут же охватила паника и люди ринулись к лестницам, толкая друг друга к выходу.
Некоторые лестничные пролеты не выдержали огромного давления и рухнули вниз прямо на толпу. Люди прыгали вниз с балконов и лестничных пролетов, а внизу их топтали те, кто пытался вырваться на улицу. Поток людей вырывался наружу, а другие в это время пытались проникнуть внутрь и занять освободившиеся места.
Сперджен не мог видеть всего, что творилось на противоположном конце зала, где находились двери и лестницы. Он попытался успокоить публику, но вскоре стало очевидным, что служение проводить дальше невозможно, и он попросил собравшихся спокойно разойтись.
Он был настолько подавлен случившимся, что зашел в служебную комнату и рухнул на пол почти в бессознательном состоянии. Перед тем, как уйти, он узнал, что семь человек умерло и двадцать восемь увезли в больницу с серьезными травмами.
Его привезли домой, где он мог получить утешение и поддержку от своей жены. Но беда была в том, что на этот раз она не могла ему помочь, как бывало раньше, потому что еще не прошло месяца после родов, и она была сама слаба и нездорова.
Диаконы его церкви хорошо понимали, что в данной ситуации ему лучше не оставаться дома, потому что будут приходить многочисленные посетители, — друзья, желающие помочь, и враги, желающие обвинить,— и, конечно же, сюда приедут репортеры. Зная его чуткую натуру и его глубокое сочувствие к пострадавшим, диаконы поспешили увезти его в дом одного из друзей, находящийся в пригороде. Здесь его не беспокоили визитеры, и они надеялись, что в спокойной обстановке его силы восстановятся быстрее.
Так получилось, что, находясь в тихом уединении, Сперджен не видел того, что писали газеты по поводу случившегося. Некоторые репортажи выражали сочувствие, а некоторые были жестокими. Ниже приводится пример того, что писали его противники.
Мы выражаем свою точку зрения вовсе не с целью бичевать всех подряд и не придерживаемся узких взглядов, но все же мы желаем, чтобы церковь и театр держались как можно дальше друг от друга. Прежде всего, мы желали бы дать в руки каждому здравомыслящему человеку бич, чтобы выгнать из общества виновников такого отвратительного богохульства, какое в воскресенье вечером звучало из уст Сперджена, перекрывая крики умирающих и заглушая стоны изувеченных и страждущих… А в конце всего, когда искореженные тела уносили из этого оскверненного и опозоренного места, когда во всеобщей агонии и отчаянии мужья искали своих жен и дети — матерей, — звон монет, падающих в ящики для пожертвования, ударил по ушам тех, кто, как мы искренне надеемся, теперь почувствовали глубочайшее отвращение к высокопарным словоизлияниям г-на Сперджена.
Хорошо, что Сперджен не видел всех этих газетных репортажей. Конечно же, рассказ о ящиках с деньгами был полнейшей выдумкой, а описание бессердечности Сперджена среди этой трагедии было жестоким и несправедливым. Мы можем, однако, предположить, что Сюзанна видела эти газеты.
Сперджен находился в подавленном состоянии семь или восемь дней. Затем, во время прогулки в саду своего друга, он вспомнил стих из Писания, говорящий о Христе. Он словно увидел этот стих впервые: "Посему и Бог превознес Его и дал Ему имя выше всякого имени". Питая душу размышлениями над этим стихом, он начал восстанавливаться. Бремя постепенно спало с него, и он смог возвратиться в свой дом. На следующее воскресенье он снова проповедовал на Нью-Парк Стрит. Всего одно воскресенье он не стоял за кафедрой в своей церкви.
Сперджен немедленно приступил к организации помощи для пострадавших. Для их нужд был образован специальный фонд, сам Сперджен, его диаконы и члены церкви посещали больницы и дома пострадавших, а также родственников погибших. Однако, несмотря на возвращение к своей обычной работе, он получил сильное нервное потрясение из-за случившегося. Всю оставшуюся жизнь картина переполненного зала всплывала перед его глазами, вызывая нервное напряжение, и даже спустя годы от одного напоминания о событии в Сари Гарденс он быстро слабел и едва не падал в обморок.
Но, какие бы силы ни стояли за кулисами этой трагедии, они вместе с прессой на самом деле только содействовали успеху служения Сперджена. Слух о случившемся разнесся по всей Британии, и, несмотря на недоброжелателей, многие люди невольно почувствовали симпатию к Сперджену. А община на Нью-Парк Стрит назначила комитет для проектирования и постройки нового, очень большого церковного здания. Случившаяся катастрофа заставила их предпринять меры и молиться, чтобы проект был завершен как можно быстрее и можно было бы приступить к строительству.
Ситуация послужила ко благу и лично Сперджену. Враги научили его принести в жертву Христу даже собственную репутацию. "Если я должен лишиться и ее, — писал он, — то пусть будет так. Хотя это для меня самое дорогое, что я имею, но я не остановлюсь, даже если обо мне скажут так же, как и о моем Господе, что во мне бес или что я безумен". Душераздирающее испытание, которое ему пришлось пережить, сделало его намного более зрелым и мудрым, что было так необходимо для дальнейшего руководства церковью.
Некоторые, может быть, хотели бы охарактеризовать Сперджена как человека, который редко выражал свое несогласие с кем-либо и которого все любили и почитали. Но в своих богословских убеждениях он шел вразрез со многими, и за это, а также за свой неуемный пыл, он стал предметом насмешек и порицания. И лишь спустя годы народ начал признавать его истинные достоинства и ценить его выдающиеся заслуги.

Пробуждение в Лондоне

Перед моими глазами стоит образ пахаря, который застал жнеца, как написано в книге Амоса, 9:13: "Вот, наступят дни, говорит Господь, когда пахарь застанет еще жнеца, а топчущий виноград — сеятеля; и горы источать будут виноградный сок, и все холмы потекут".
Нам довелось в своей жизни увидеть это наяву в Церкви Христовой. Приходилось ли вам когда-нибудь видеть подобное? Среди нас есть седовласые старцы, которые знают состояние Церкви Христовой уже на протяжении шестидесяти лет, и они могут засвидетельствовать, что до сих пор никогда еще не видели такой жизни, такой энергии, такой активности, как это видно теперь.
Сперджен, январь 1860
В течение трех лет Сперджен использовал для своих утренних собраний Сари Гарденс Мьюзик Холл, а вечером они продолжали собираться в церкви на Нью-Парк Стрит, хотя это помещение было очень переполнено. Это были годы напряженного труда и великих благословений.
В большом зале Сари Гарденс образовалась весьма необычная церковь. Здесь были многие образованные и почетные люди, было также много людей среднего класса, которые были в состоянии позволить себе вести довольно комфортный образ жизни. Но в Лондоне в те времена было много и бедных людей, повседневным уделом которых была нищета, частые болезни, пьянство, аморальность, воровство. Их жизнь была тяжкой, нередко случались самоубийства, и многие из этих людей могли бы сказать: "Никто не заботится о душе моей". Сотни таких бедняков тоже приходили послушать проповеди Сперджена.
Впервые многие из этих людей соприкоснулись со Спердженом во время эпидемии холеры. Он не пытался избежать заражения, и добровольно посещал дома больных. Он проявлял участие, молился о страждущих, утешал скорбящих, хоронил умерших. Слух о его служении распространился по всему округу, и люди поняли, что этот проповедник по-настоящему заботился о них.
Враждебная кампания, развернутая против Сперджена, еще больше привлекла к нему внимание. Его имя было на языке у многих, и часто одни говорили о нем с таким презрением и злостью, что другие стали приходить слушать его просто из любопытства. Тем более что вход в общественный зал представлялся людям более свободным, чем в такое "запретное" место, каким для них казалась церковь.
Слушая Сперджена, люди убеждались, что он говорил не вычурно, на понятном для них языке, так, как говорили простолюдины. Он употреблял хорошо знакомые им слова и понятные иллюстрации, так что казалось, что он обращается к каждому слушающему лично. Но в первую очередь, у него было то слово о новой жизни во Христе, которое и достигало многих сердец.
Желая спасения душ этих людей, — а это желание просматривалось во всех видах служения Сперджена, — он проявлял такое усердие, которое с трудом поддается описанию.
Некоторые считают, что Сперджен был не более чем своего рода эстрадным артистом. Они изображают его эдаким весельчаком за кафедрой, который заставляет людей смеяться и радоваться и для которого проповедь — не более чем просто приятное времяпровождение. Нет ничего более далекого от истины.
Действительно, Сперджен был одарен чувством юмора и временами употреблял его в своих проповедях. Один шотландский проповедник, слышавший Сперджена, сказал, что его речь часто оживляется проблесками остроумия, похожими на "солнечные блики на речной зыби". Но утверждать, что Сперджен рассказывал шутки за кафедрой или проповедовал легкомысленно, значит показать полную неосведомленность об этом человеке и о его отношении к служению. Наставляя своих студентов по поводу того, как проповедник может испортить свое доброе влияние на слушателей, Сперджен сказал: "Это можно сделать, если поставить за кафедру пустого человека, которому нечего сказать, но он все же говорит; или если поставить легкомысленного, несерьезного человека, который будет говорить шутки ради шутки".
Шутовство за кафедрой Сперджен осуждал самым строгим образом.
Обыкновенно по воскресеньям Сперджен перед началом служения проводил некоторое время наедине с Богом в молитве, осознавая огромную ответственность за проповедь Евангелия погибающим. В некоторых случаях казалось, что он никак не может выйти из своей комнаты, чтобы предстать перед народом, и диаконы чуть ли не поднимали его с колен перед началом собрания.
Но он все же выходил всегда точно в назначенное время и, выступая перед собравшимися, реально ощущал присутствие силы свыше. Он проповедовал уверенно, ясно и сердечно, но как только собрание заканчивалось, он спешил в свою комнату, чтобы в сокрушении признать перед Богом свое несовершенство. Однако люди не давали ему оставаться в уединении долго, выстроившись в очередь у пасторского кабинета. Некоторые посетители из дальних мест желали просто поприветствовать его, но большинство хотели поделиться с ним своими духовными нуждами и желали, чтобы он показал им путь ко Спасителю.
Сперджен не одобрял тех служителей, которые перед началом служения мило улыбаются и радостно приветствуют своих посетителей, а после служения беззаботно и приятно разговаривают с ними у выхода. Он считал, что его место в такие моменты должно быть наедине с Богом, чтобы оплакивать недостатки своей проповеди и молиться о посеянном семени, чтобы оно пустило корни и принесло плод для жизни вечной.
Такой серьезный подход просматривался во всем служении: в пении, чтении Писания, проповеди, и особенно — когда Сперджен молился вслух. Многие слушатели, наблюдающие за служением Сперджена на протяжении ряда лет, заметили, что они были затронуты больше молитвами Сперджена, чем его проповедями. Д.Л. Муди как-то спросили, когда он вернулся домой после своего первого визита в Англию, слышал ли он, как проповедует Сперджен. Тот ответил: "Да, и больше того — я слышал, как он молится!"
Сперджен просил, чтобы его молитвы не записывали стенографисты, потому что считал молитву слишком серьезным занятием, чтобы отдавать его в руки репортеров. Но иногда эти просьбы не исполнялись, и его молитва на новогодней всенощной в 1856 году была записана, так что мы можем иметь некоторое представление о том громадном чувстве серьезности, с которым он совершал молитву:
О Боже, спаси Твой народ! Спаси Твой народ! Ты возложил на Твоего раба столь важную задачу. О, Господь, она слишком велика для такого дитяти, как я. Помоги мне, помоги мне Твоей благодатью выполнить эту задачу так, как я должен ее выполнить. О Господь, помоги Твоему рабу исповедовать перед Тобой, что мои молитвы не столь усердны, как следовало бы молиться ради спасения Твоего народа; что я не проповедую так часто и с таким огнем, с той силой и любовью к душам людей, как это необходимо. Но, о Господь, не осуди слушателей за грехи проповедника. Не погуби стадо за прегрешения пастыря. Помилуй их, благой Господь, помилуй их, о Господь, помилуй их!
Есть из них такие, Отец наш, которые немилосердны к самим себе. Как мы старались проповедовать для них и трудиться ради них! О Боже, Ты знаешь, что я не лгу. Сколько усилий я приложил, чтобы они были спасены! Но их сердца слишком черствы, чтобы их мог затронуть человек, и железная душа слишком крепка, чтобы плоть и кровь могли ее размягчить.
О Боже, Боже Израиля, только Ты можешь спасти! В этом надежда пастыря, в этом залог успеха Твоего служителя. Я не могу, но Ты можешь, Господь. Они не придут сами, но Ты можешь сделать так, чтобы они были "готовы в день силы Твоей". Они сами не придут к Тебе, чтобы иметь жизнь, но Ты можешь привлечь их — и они побегут за Тобою. Они не могут прийти, но Ты можешь дать им силу; ибо "никто не может прийти, если не привлечет его Отец", если же Отец привлечет, то смогут.
О Господь, Твой раб проповедовал в течение прошедшего года — Ты знаешь, как я проповедовал. Я ничем не оправдываюсь перед Тобой… Но ныне, о Господь, мы молим Тебя, благослови нас, Твой народ. Пусть эта церковь — Твоя церковь — будет связана узами единения, и пусть в эту ночь начнется новая пора молитвы. О Господь, помоги нам молиться более усердно. Помоги нам бороться в молитве больше, чем мы боролись до этого, помоги нам окружить Твой престол, доколе Ты не сделаешь Иерусалим славою не только здесь, но во всей земле.
Но, Отче, мы плачем и воздыхаем не о церкви, а о мире. О Верный в Своих обетованиях, не Ты ли обещал, что Твой Сын вкусит смерть не напрасно? Дай же Ему души, молим Тебя, чтобы Он смотрел на подвиг души Своей с довольством. Не Ты ли обещал, что Твоя церковь умножится? Умножь ее, умножь ее! И не Ты ли обещал, что труд Твоих рабов не будет напрасен? Ибо Ты сказал: "Как дождь и снег нисходит с неба и туда не возвращается, но напояет землю",— так и слово Твое, — оно не возвращается к Тебе тщетным".
Пусть Твое слово не возвратится тщетным и в эту ночь, но дай Твоему рабу со всей ответственностью, со всем жаром сердца, пламенеющим любовью к Спасителю и к душам, проповедовать снова "славное благовестие блаженного Бога, которое мне вверено". Приди, Святой Дух, без Тебя мы не можем делать ничего. Мы всей душой призываем Тебя, великий Дух Божий! Ты, Кто почивал на Аврааме, Исааке и Иакове, Ты, кто говоришь к людям в ночных видениях, Дух пророков, Дух апостолов, Дух Церкви, будь нашим Духом в эту ночь, чтобы земля дрожала, чтобы души услышали Твое Слово и чтобы всякая плоть радовалась и славила Твое имя. Отцу, Сыну и Святому Духу, страшному в Твоем величии, да будет вечная хвала. Аминь.
В этой молитве выражена сущность богословия Сперджена. Он понимал, что человеческое сердце настроено против Бога и что природа греха настолько ужасна, что невозрожденный человек не хочет и не может сам прийти к Богу. Человек погиб во грехе, он находится в таком состоянии, что никак не может помочь сам себе. Однако Сперджен находит основание для уверенности в том, что Христос на кресте совершил в полноте спасение для всех, кого ни призовет Господь, и что Бог "в день силы Его" сделает так, что те, которые не желают, пожелают прийти к Нему. Он считал себя обязанным проповедовать Евангелие для всех людей — для всего творения — и проповедовать с таким усердием, как если бы результат полностью зависел от его стараний. Он знал, что "спасение от Бога", и поэтому при выполнении своей великой миссии был уверен, что Слово Божье "не возвращается тщетным", но Бог употребит его для спасения душ.
Его богословие не ограничивалось одной только ответственностью человека. Его богословие было богословием зависимости от Бога, богословием победы.
Усердие, характерное для молитв Сперджена, было характерно также и для его проповедей.
Его первоочередной задачей было принесение славы Христу. Вспоминая внутреннее напряжение, которое испытывал Сперджен, когда начал проповедовать в Экзетер Холл, его жена писала:
Я вспоминаю, как однажды в воскресенье вечером он проповедовал на текст: "Будет имя Его вовек". Эта тема была предметом его особого наслаждения, для него было высшей радостью возвышать своего благословенного Спасителя, и в проповеди на эту тему он, кажется, выкладывал всю свою душу и жизнь в почитании и поклонении милостивому Царю.
Я думала, что он умрет прямо там, за кафедрой, перед всем народом! В конце проповеди он сделал большое усилие, чтобы восстановить голосовые связки, которые у него так сильно сели, что он надломленным голосом только и мог произнести в заключение своей проповеди: "Пусть мое имя погибнет, но пусть имя Христа пребудет вовеки! Иисус… Иисус! ИИСУС! Венчайте Его — Он Господь над всем! Вы больше не услышите от меня ничего. На сегодня это мои последние слова в Экзетер Холле. Иисус… Иисус! ИИСУС! Венчайте Его — Он Господь над всем!" После этих слов он упал на кресло, стоящее сзади, почти потеряв сознание.
Кроме любви к Господу, проповеди Сперджена выражали также и большую любовь к человеческим душам. Христиане могли питать свои души, нуждающиеся верующие могли получать утешение в его служении, но более всего грешники слышали призыв прийти ко Христу. Одна из его ранних проповедей заканчивалась такими словами:
"Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет". Уставший грешник, мерзкий грешник, ты, ставший стараниями дьявола отверженным, закосневшим, блудником, разбойником, вором, прелюбодеем, развратником, пьяницей, ругателем, нарушителем воскресного дня, — слушай! Я обращаюсь к тебе, так же, как и ко всем остальным людям. Я не делаю ни для кого исключения. Сам Бог здесь сказал, что Он не исключает никого. Всякий верующий во имя Господа Иисуса Христа будет спасен. Всякий — даже если ты нечист, как дьявол, даже если ты виновен, как злодей, — всякий, кто в этот вечер уверует, получит прощение всех своих грехов, все его преступления будут изглажены, все провинности вычеркнуты, он будет спасен в Господе Иисусе Христе и будет на небе в полной безопасности.
В этом состоит славное Евангелие. Да поможет вам Бог принять его всем сердцем и да даст вам веру в Иисуса!
Почти в каждой его проповеди, особенно в заключительной части, содержались такого рода призывы, предупреждения, просьбы, приглашение грешникам прийти ко Христу.
Сперджен старался также помочь тем душам, которые пришли ко Христу, в подготовке к крещению и вступлению в члены поместной церкви.
Он не предлагал людям выйти вперед, поднять руку, подписать учетную карточку или сделать другое внешнее действие. Зато в каждой проповеди, особенно в заключительной части, он предлагал неспасенным слушателям уверовать во Христа, рассчитывая на то, что они сделают это сразу же во время собрания. Временами он предлагал им спокойно пойти в свой дом, зайти в уединенную комнату и там искать Господа до тех пор, пока Он не даст им сердечную веру и покаяние.
В течение первых пяти лет служения в Лондоне он устраивал по вторникам после обеда прием для тех, кто искал спасения души и нуждался в его совете, а также для тех, кто недавно пришел ко Христу и желал рассказать о своих духовных переживаниях. Это было прекрасной возможностью для самого Сперджена, когда он мог порадоваться тому, что указал путь к Господу ищущей душе или выслушать свидетельство о том, как Господь преобразил чью-то жизнь. Со своей же стороны, по вторникам вечером, когда церковь собиралась на молитвенное собрание, он оглашал имена тех, кто, по его мнению, был по-настоящему рожден свыше, и часто эти люди рассказывали о своем опыте обращения перед большим собранием. Затем церковь голосовала по вопросу крещения и принятия этих людей в члены церкви, и эта радостная процедура была едва ли не единственным занятием церкви.
Однако со временем число людей, желающих побеседовать со Спердженом, возросло настолько, что ему пришлось изменить порядок приема. Имена тех, кто искал спасения или недавно пришел ко Христу, оглашались на собрании по вторникам, и к каждому из них назначался человек, которого называли "посланник". Он должен был посетить и, насколько возможно, узнать духовное состояние кандидата. Посланник писал отчет о своей беседе и помещал его в специальную книгу под названием "Запись посещений", хранившуюся в церкви.
Труд, совершаемый этими посланниками, привел их самих к удивительному духовному прогрессу. Когда Сперджен прибыл в церковь на Нью-Парк Стрит, члены этой церкви мало заботились о приближенных. Но под руководством Сперджена они научились выполнять эту тонкую работу с душами, и, читая их отчеты, невозможно не удивляться их мудрой обходительности.
Беседуя с человеком, утверждающим, что он познал Господа, посланники обращали внимание на три признака истинного обращения.
Во-первых, действительно ли этот человек осознал, что он грешник, неспособный спасти самого себя никакими средствами, и затем пришел к Богу с мольбой о милости, всецело доверил свою душу Христу и уверовал в Его спасительную смерть на кресте.
Во-вторых, стал ли этот человек жить новой жизнью, произошла ли в нем перемена желаний, побеждает ли он грех, любит ли Слово Божье, стремится ли он приводить других ко Христу.
В-третьих, имеет ли он (или она) познание основ учения о благодати, понимает ли, что спасение зависит не от него и что Бог, Который спас его, сохранит его на протяжении земной жизни и в вечности.
Посланники обращались с этими младенцами во Христе очень осторожно и с большим пониманием, и записи с их отчетами о посещениях содержат такую духовную глубину, какую редко можно встретить в христианской литературе.
Когда посланник получал удовлетворительный ответ по всем трем упомянутым пунктам, он в своем отчете выражал радость и внизу подписывал: "Дать этому человеку визитную карточку для беседы с пастором". Если же ответ был неудовлетворительным, то отчет выглядел примерно так, как в случае с одной женщиной: "Рекомендуется посещать уроки в библейском классе г-жи Бартлетт. Встретимся с ней через три месяца". Мужчин направляли в библейский класс для мужчин, причем в некоторых случаях назначались две или три повторные встречи для беседы.
Встречались также и случаи, когда посланник не был уверен, что человек спасен, поэтому шестьдесят или семьдесят имен попадало каждый год в "Список отказов", который помещался на первых страницах учетной книги.
Сперджен тем временем все так же устраивал прием для желающих каждый вторник после обеда, но теперь труд посланников значительно экономил его время. Он не раз испытывал радость, когда слышал свидетельство этих новообращенных христиан, и часто со слезами на глазах выслушивал их рассказы о том, как Святой Дух работал в их сердцах, как они боролись с грехом и одерживали победу, а также об их новой жизни во Христе. Многие вспоминали ту проповедь, через которую их сердца были сокрушены и пришло сознание нужды в Спасителе, а некоторые даже упоминали текст или выражение, которые Господь употребил, чтобы пробудить их и привлечь к Себе.
Он ободрял их и давал им советы. Во время этих бесед он знакомился с людьми лично, и это знакомство помогало ему помнить почти каждого из своих членов церкви по имени, даже тогда, когда количество членов возросло до шести тысяч человек. В некоторых случаях он был настолько поглощен радостными беседами с новообращенными, что забывал поужинать, и когда наступало время начинать молитвенное собрание, он сожалел о том, что был вынужден перенести беседу с несколькими людьми на следующую неделю.
Имена собеседуемых в тот же вечер оглашались перед церковью. Церковь вместе с пастором радовалась, слыша свидетельство новообращенных, и каждую неделю несколько человек допускались к крещению и членству. Иногда число кандидатов было человек двенадцать, а иной раз — двадцать и более.
Сперджен проявлял необыкновенное усердие, заботясь о душах. И он не мог поступать иначе. Он верил в реальность существования ада и осознавал свою огромную ответственность в случае, если будет уверять человека в том, что он спасен, тогда как нет никаких доказательств этого.
Кроме того, он не позволял, чтобы членство в церкви было просто формальностью. Членам церкви выдавались специальные карточки, которые надо было предъявлять для участия в Вечере, те же, кто без уважительной причины отсутствовал четыре месяца, вычеркивались из церковного списка. Исключались также и те, кто выезжал из Лондона, — многие англичане в те времена эмигрировали в Австралию, Канаду и другие страны, — потому что члены церкви должны были вести активную жизнь и строго посещать собрания церкви, за исключением уважительных случаев.
Новыми членами церкви становились, в основном, люди, которые не переходили из других церквей. Огромное большинство из них вообще никогда не посещали церковь. Однако теперь они пришли, особенно когда собрания проводились в Мьюзик Холле, услышали проповедь Евангелия и обратились к Богу. Многие из них стали совершенно другими людьми: это были бывшие пьяницы, блудницы, воры, которые пережили удивительную перемену в личной и семейной жизни. Эти люди совсем не знали Бога, но теперь обрели счастье в Господе и в служении Ему.
Благословение, которое люди получали через служение Сперджена, вскоре стало оказывать влияние и на другие церкви. Хотя на первых порах служение Сперджена громко критиковали, впоследствии, когда люди стали читать его проповеди и увидели его дела, их мнение стало изменяться. Через три года служения Сперджена в Лондоне некоторые газеты стали писать о нем весьма благосклонно, а кое-кто из видных литераторов и политических деятелей страны довольно часто приходили послушать его проповеди.
Его ревность оказала влияние на общее духовное состояние в городе. Некоторые служители, которым катастрофически не хватало усердия, стали трудиться более прилежно, многие церкви стали проводить евангелизационные мероприятия, а некоторые даже стали подражать Сперджену в проведении собраний в Экзетер Холле. Сам Сперджен называл свою церковь "идущей в авангарде времени".
Оглядываясь назад, невозможно не заметить удивительные перемены в мышлении христиан, которые произошли за последние четыре или пять лет. Пробудилась даже Англиканская церковь! Стали проводиться большие собрания… Я не могу не осознавать, что это Бог удостоил нас стоять впереди этого великого движения. Наш пример распространился дальше, как благословенный огонь, и зажег пламя. Когда я впервые услышал, что англиканские священники намерены проповедовать в Экзетер Холле, моя душа запрыгала от радости. Когда я узнал, что Вестминстерское Аббатство, а за ним и собор Св. Павла открылись для проповеди Евангелия, я был переполнен благодарностью и молился о том, чтобы в этих местах проповедовалась только та истина, которая в Иисусе Христе.
Спустя год после этого он говорил: "Времена отрады от лица Господа озарили, наконец, нашу землю. Везде можно видеть признаки усилившейся деятельности и возросшего усердия. Дух молитвы стал все чаще посещать наши церкви, и мы уже слышим первый порыв несущегося сильного ветра, а на новых проповедников Евангелия явно спускаются огненные языки".
Он говорил о благословении Божьем на своем служении следующими словами: "Зерно дает плод не в двадцать, и не в тридцать, но в семьдесят пять крат!" В то же время он со своей церковью планировал приобретение более просторного помещения для собраний, и дни, когда они арендовали различные залы, подходили к концу. К началу 1861 года они были готовы перейти в свое новое церковное здание — величественную Метрополитен Табернакл.

ПРОДОЛЖИТЕЛЬНЫЙ ПЕРИОД ЗРЕЛОГО СЛУЖЕНИЯ 1861-1886

Метрополитен Табернакл (Метропольская скиния)

Пусть Бог пошлет на нас Свой огонь — и служитель все больше и больше затеряется в своем Господе. Мы тогда станем меньше говорить о проповеднике и больше — о проповедуемой истине…
Что же случится, если огонь придет на нас и будет больше видно Господа, чем проповедника, — что тогда будет? Я полагаю, что наша церковь увеличится тогда до двух, трех и даже четырех тысяч… Наш лекционный зал внизу будет переполнен на каждом молитвенном собрании, и мы увидим здесь молодых людей, посвящающих себя на служение Богу; вырастут новые служители, которые будут научены и посланы, чтобы понести священный огонь в другие концы земли… Если Бог благословит нас, Он сделает нас благословением для многих других.
Пусть только Бог пошлет огонь — и обратятся самые отъявленные грешники из окружающих районов. Переменится жизнь тех, кто живет в грязных притонах, пьяницы бросят свои стаканы, ругатели раскаются в своих хулениях, развратники оставят свои похоти:
Сухие кости восстанут и покроются телом, каменные сердца превратятся в плотяные.
Выдержки из первой проповеди Сперджена
в Метрополитен Табернакл 31 марта 1861 г.
Когда Сперджен прожил в Лондоне примерно два года, начали созревать планы о строительстве новой большой церкви.
Несмотря на горячую поддержку служения Сперджена со стороны диаконов и членов церкви, некоторые все же ставили вопрос о целесообразности такой постройки. Всего лишь тридцать лет назад красноречивый пресвитерианский проповедник Джеймс Ирвинг взбудоражил весь Лондон, и для него построили величественное церковное здание. Но потом интерес публики к нему быстро пропал, и некоторые боялись, чтобы то же самое не произошло со Спердженом, иначе и его церковь останется с пустым зданием и огромными долгами.
Но подавляющее большинство членов церкви было за осуществление проекта. За пять тысяч фунтов был куплен прекрасный участок возле Ньюингтон Баттс. Это оживленное место располагалось на юг от Темзы, где соединялись три городские магистрали. Был также разработан план постройки здания на 3 600 сидячих и около 2 000 стоячих мест.
Новую церковь решили назвать "Метрополитен Табернакл". Сперджен большое значение придавал греческому стилю архитектуры постройки. По его мнению, этот стиль наиболее приемлем для евангельских христиан, поскольку Новый Завет был написан на греческом языке.
Все эти подготовительные мероприятия занимали много времени, но Сперджен старался отдавать служению еще больше сил, когда предоставлялась такая возможность.
Помимо прочих дел, он выступал с речью перед самым большим количеством людей, какое было за все его служение. В это время в Индии поднялся мятеж против британского господства, и по этому поводу планировалось провести служение национального смирения. Оно должно было состояться в Хрустальном Дворце, и выступать должен был человек с таким голосом, который был бы слышен в этой гигантской аудитории — таким человеком был Ч.Х. Сперджен.
За день до назначенного срока он пришел во Дворец, чтобы прикинуть, как лучше провести служение. Здание не было рассчитано для собраний, и, чтобы проверить акустику, Сперджен несколько раз громко произнес слова Писания: "Вот Агнец Божий, Который берет на Себя грех мира". Эти слова услышал рабочий, что-то делавший внутри здания. Через несколько дней этот рабочий пришел к Сперджену и сказал, что услышанные слова коснулись его сердца, и он через них пришел к познанию Господа Иисуса Христа.
На служение пришло 23 654 человека — именно такое число людей было подсчитано при входе в зал. Без сомнения, в то время это было самое большое за всю историю собрание людей, слушающих человеческий голос внутри помещения.
В своей проповеди Сперджен осуждал действия англичан в Индии. Он призывал к национальному покаянию и смирению. В этой проповеди не было ни слова похвалы в адрес правительства. Он порицал то, как Англия относилась к Индии и напоминал, что только праведность возвышает народ. Было собрано пожертвование на помощь раненным во время восстания в сумме 675 фунтов. После этого служения, которое состоялось в среду вечером, Сперджен так выдохся, что проспал без перерыва сутки с половиной. Он проснулся только в пятницу утром.
Главной задачей Сперджена в то время был сбор денег на постройку Табернакл.
По предварительным оценкам, требовалось 13 000 фунтов, и он придерживался принципа, что в деле Господнем никогда нельзя влезать в долги. Расходы на строительство церковного здания должны быть покрыты до того, как оно вступит в эксплуатацию, поэтому он рассчитывал взять на себя ответственность за обеспечение значительной части требуемой суммы.
Для начала он прочитал по будничным дням серию лекций в Экзетер Холле. Он говорил на общеобразовательные темы, и после каждой лекции проводился денежный сбор. Кроме того, он разъезжал с проповедями по многочисленным приглашениям, насколько позволяла возможность. Если путь был близким, то он ехал на лошади или в повозке, а на длинные дистанции отправлялся на поезде, езда на котором в те времена была весьма утомительным занятием. Оставаясь на ночлег в каком-нибудь доме, он обычно просил тишины и уединения, говоря, что его утомляет толпа, обращающаяся с ним, как со знаменитостью. Рассказывают, что однажды он остановился на ночь в маленькой гостинице и попросил разбудить его в пять утра, чтобы успеть на поезд. В три часа ночи в дверь постучал какой-то молодой человек, и когда Сперджен, наконец, проснулся, тот сказал ему: "Сэр, я только хотел вам напомнить, что вам осталось спать всего два часа!"
Посещая по приглашению различные церкви, Сперджен предлагал, чтобы половина денежного сбора после его проповедей шла на нужды церкви, а половина — на постройку его новой Табернакл. Такое предложение было всегда вполне приемлемым, но иногда он усматривал какие-то особые нужды, — например, брат-крестьянин несколько лет страдает от неурожая или у служителя с большой семьей доход составляет всего 60 фунтов в год — и тогда он оставлял весь сбор на такого рода нужды.
Занимаясь такого рода посещениями, Сперджен провел несколько дней в Ирландии. Поначалу многие сочли его слабее, чем их известный евангелист Грэттен Гиннес, но вскоре забыли подобные человеческие сравнения и были захвачены проповедью Евангелия из уст Сперджена.
Такой напряженный график путешествий и проповедей вскоре оказался для него слишком непосильным. По возвращении из Ирландии он занемог и в течение почти месяца не мог продолжать работу. Это был первый признак того, что его здоровье пошатнулось и всю оставшуюся жизнь его труды часто будут сопровождаться мучительными телесными недугами.
И все же, едва поднявшись на ноги после недуга, он снова стал работать в полную нагрузку. Пополудни 15 августа 1859 года был заложен первый камень в основание Табернакл. Хотя дело было в будничный день (четверг), на событие пришло около 3 000 человек. Председательствовал всеми уважаемый баронет-христианин сэр Мортон Пето. Сперджен и его отец выступили с речью. Под камень был положен большой глиняный кувшин с Библией, баптистским исповеданием веры, песенником д-ра Риппона и программой дня. Вечером состоялось еще одно собрание. В этот день было собрано пожертвований более чем на 4 000 фунтов.
Сперджен передавал на строительство Табернакл также и доходы от продажи своих проповедей. Проповеди публиковались каждую неделю и распространялись среди подписчиков в Британии, Канаде, Австралии и Новой Зеландии, а переводы проповедей — в Германии, Голландии, Франции, Италии и Швеции. Кроме того, в конце каждого года печатался сборник, содержащий пятьдесят две проповеди, который имел такой же спрос в международном масштабе.
Американцам было мало только читать Сперджена — они хотели также и послушать его проповеди. Он получил несколько приглашений посетить Соединенные Штаты. В первом приглашении ему предлагался гонорар в 10 000 фунтов за четыре проповеди в грандиозном и вместительном музыкальном зале в Нью-Йорке. Нам не известно, решил ли Сперджен ехать в Америку, но какая-то лондонская газета сообщила, что решил и отбывает из Англии в апреле, чтобы проповедовать в Рочестере, Бостоне или Филадельфии, а также в Нью-Йорке.
Но эти планы были вскоре нарушены с обеих сторон.
В то время в Англии находился некий молодой человек, сбежавший от рабовладельца в Северной Каролине, который рассказывал о своих мытарствах. Он был хорошим христианином, и Сперджен пригласил его на вечернее богослужение, чтобы он рассказал о своих страданиях и бегстве.
Проблема рабства разделяла американское общество на две враждующие стороны и привела затем к гражданской войне. Сперджен резко осуждал рабство. Многие американцы, как на севере, так и на юге Штатов, требовали, чтобы Сперджен недвусмысленно выразил свою позицию по этому вопросу, и по их просьбе он написал статью для американских газет.
Я ненавижу рабство всеми силами моей души, и хотя я разделяю трапезу за столом Господним с людьми различных вероисповеданий, все же с рабовладельцами я никогда не стану иметь никакого общения. Поскольку мне часто задают вопросы на эту тему, я счел своим долгом выразить свое глубокое отвращение к этому злу, и для меня принять в церковь человекохищника было бы то же самое, что принять человекоубийцу.
Естественно, такое заявление вызвало шквал протестов, особенно в южных штатах. В некоторых местах сожгли портреты Сперджена, американские издатели прекратили печатать его проповеди, многие газеты призывали читателей уничтожить уже напечатанные и не приобретать его публикации в будущем. Таким образом, доходы от продажи проповедей в Америке резко сократились.
Сперджен понимал, что его заявление вызовет сильную оппозицию, поэтому такая реакция его не удивила. Однако он был настроен против рабства столь решительно, что не мог поступить иначе, так что его финансовые потери были добровольными.
Тем не менее, деньги продолжали поступать из других стран. Поставив своей целью проповедь Евангелия и сбор средств, Сперджен провел несколько дней в Уэльсе, побывал в Бристоле и Бирмингеме, а также съездил в Шотландию, посетив по дороге некоторые места в Англии. Он побывал в Европе, был тепло встречен в Париже, где проповедовал с помощью переводчика, а одним из наиболее впечатляющих событий в его жизни была проповедь в Женеве (Швейцария) за той самой кафедрой, где когда-то проповедовал Кальвин. После всех этих странствий он вернулся домой с новыми запасами средств для строительства новой церкви.
Случилось так, что один из диаконов его церкви, Вильям Хиггс, был в то же время преуспевающим подрядчиком. Этот человек был хорошим христианином и кроме того — знатоком своего дела, поэтому ему отдали предпочтение при заключении контракта на строительство Табернакл. По мере того, как камень за камнем укладывался в величественную постройку, между Хиггсом и Спердженом крепли самые добрые взаимоотношения.
Стройка длилась около двух лет, и сумма затрат, которая вначале была определена в 13 000 фунтов, достигла в 31 тысячи.
Незадолго перед открытием был устроен большой благотворительный базар, поскольку не все расходы были на тот момент покрыты. Это мероприятие вызвало брожение среди евангельских верующих, и даже до сих пор нет однозначной оценки данному действию. Однако Сперджен был уверен в своей правоте, и вырученные деньги помогли ему рассчитаться со всеми долгами.
Первое воскресное богослужение в Метрополитен Табернакл состоялось 31 марта 1861 года.
Для Сперджена, конечно же, это был настоящий праздник. Ему было только двадцать шесть лет, но под его руководством число слушающих выросло с 80 человек, которым он впервые проповедовал в Лондоне, до 6 000 и больше. Тогда это была церковь на Нью-Парк Стрит, а теперь — такое великолепное сооружение, самая большая нонконформистская церковь в мире. Однако его радовали не столько все эти достижения, сколько то, что у церкви будет свой дом, в котором сосредоточится деятельность его людей; дом, где они будут получать Божье назидание и куда будут приглашать великое число желающих послушать проповедь Евангелия и приобщиться к христианской жизни.
Табернакл была спланирована таким образом, что превосходно содействовала потребностям служения Сперджена. В главном зале, кроме основной площади, был еще балкон в два яруса. Всего здесь было 3 600 сидячих мест. На краях скамей были прикреплены откидные сиденья, которые, в случае необходимости, вмещали еще 1 000 человек. Кроме того, примерно еще 1000 человек могла стоять, так что сообщения о 6000 собравшихся, по всей вероятности, вполне соответствуют действительности.
В задней части зала на уровне первого яруса балкона находились три кабинета, один — посредине — для пастора, а остальные — для диаконов и пресвитеров. Этажом выше, на уровне второго яруса, находилась комната для женщин, а также комнаты для хранения Библий и песенников, которые раздавались на время служения.
В зале не было кафедры в строгом смысле этого слова. Вместо нее на уровне первого яруса выступала в зал специальная платформа с резной отделкой. На платформе, обнесенной перилами, стоял стол и небольшой диван для пастора, а за ними ряд стульев для диаконов. Под этой платформой для проповедника находилась другая платформа, такого же размера, со встроенным баптистерием из мрамора, которая, по замыслу Сперджена, была видна для всех. Баптистерий был накрыт съемным полом, и во время Вечери здесь размещались стол и стулья для совершения хлебопреломления.
Здесь не было ни органа, ни хора. Регент задавал тон с помощью камертона и вел пение своим собственным голосом. Посетители, желавшие посещать Табернакл регулярно, платили за свое сидячее место на три месяца и впускались по билетам. Остальные ждали снаружи, и за пять минут до начала служения убирались заграждения и толпа устремлялась внутрь, заполняя оставшиеся места.
Желающих занимать постоянные места было более 3000, и их платежи составляли главную часть дохода Табернакл. Во время служения сбор пожертвований не проводился и не было тарелок для сбора. С тех пор, как книги и проповеди Сперджена стали широко распространяться, он не получал жалованье от церкви, однако при входе в здание размещался ящик для пожертвований на нужды колледжа. Возможно, выставлялись ящики и для пожертвований на общие цели дела Божьего.
Сперджен хорошо помнил трагедию в Сари Гарден Мьюзик Холле, и потому сделал все возможное, для того чтобы конструкция Табернакл была очень прочной. Кроме того, на случай экстренной эвакуации можно было выходить из зала быстро и безопасно, так как на каждый ярус можно было входить по отдельным лестницам. Эти лестницы были достаточно широкими и у каждой имелась отдельная выходная дверь.
В цокольном этаже находился большой лекционный зал, просторные классы для воскресной школы и хорошо оборудованная кухня.
Торжественные собрания по случаю открытия Табернакл продолжались в течение двух недель. Первые слова, произнесенные Спердженом в новом здании, ясно показывают его богословские взгляды и его цели вообще.
Я хочу выразить свое намерение, чтобы до тех пор, пока будет стоять эта платформа и дом будет наполняться молящимися, главной темой служения в этом доме была личность Иисуса Христа.
Я не стыжусь открыто заявить, что я — кальвинист, и не колеблясь называю себя баптистом. Но если меня спросят, какой у меня символ веры, то я отвечу: "Иисус Христос!" Иисус — вершина и сущность Евангелия. Он Сам есть полнота богословия, воплощение всех драгоценных истин, олицетворение Пути, Истины и Жизни.
За эти две недели к церкви Сперджена примкнуло несколько других служителей. Один из дней был посвящен объяснению "пяти пунктов кальвинизма", и Сперджен пригласил пять пасторов со стороны для поучения на эту тему, а сам отвечал на возражения против кальвинизма, доказывая, что многие великие мужи Божьи в прошлые века придерживались этого учения и что данные истины Бог употреблял для пробуждения в прошлом.
Церковь начала отсчет нового времени в труде для Господа на новом месте, в Табернакл, и одним из первых признаков успешного труда было крещение большого числа людей и прием их в члены церкви. При входе в баптистерий были встроены две кабины с обеих сторон, в которых находились два диакона, готовые помочь кандидатам, входящим в воду. Другие диаконы помогали входить и выходить из воды, а г-жа Сперджен оказывала такую же помощь женщинам. Сперджен совершал крещение торжественно и величественно, так что вся процедура представляла собой прекрасный образ того, как мы были погребены со Христом крещением в смерть и воскресли с Ним, чтобы ходить в обновленной жизни.
Через месяц после открытия Табернакл 77 душ были крещены и приняты в члены церкви, в следующий за этим месяц было крещено и принято 72 души, а еще через месяц — 121. Если учесть, что Сперджен требовал наличия признаков истинного обращения, — в отличие от часто практикуемых современных методов, — то мы еще больше оценим значение этих цифр. Количество членов церкви по прибытии Сперджена в Лондон насчитывало 313 человек, из которых активными были менее 100 человек. Теперь же в церкви было более 2000 членов, и с открытием нового дома церковь тут же стала расти еще быстрее.
Завершение строительства Табернакл не только обеспечило Сперджену достаточное место для служения, но также было доказательством значительности его работы. Здание на Нью-Парк Стрит явно не соответствовало потребностям служения, а Экзетер Холл и Сари Холл были чужой собственностью. Неимение собственного постоянного места для собраний давало повод предполагать, что служение Сперджена неустойчиво и вскоре заглохнет. Теперь же всем поневоле пришлось признать, что он обосновался прочно и надолго. Уже начавшая затихать оппозиция заглохла еще больше, зато умножились те, кто признавал и даже восхищался его служением.
Сперджен с радостью приступил к своему служению в Табернакл. Это здание станет ареной для его проповеди, центром его жизни и местом проявления многочисленных чудес благодати до тех пор, пока спустя тридцать один год уставший воин и верный слуга не услышит голос, зовущий его в небесный дом.

Подготовка молодых проповедников

В настоящий момент у нас возникла необходимость в создании такого учебного заведения, где эти простые братья получили бы основы образования и были подготовлены для служения проповеди и для выполнения элементарных пасторских обязанностей.
С самого начала нашей главной целью было помочь тем братьям, кто не мог получить образования из-за недостатка средств. Таким братьям предоставлялось не только бесплатное обучение, но также и книги, питание и ночлег, а в некоторых случаях — одежда и деньги на мелкие расходы.
Нашей целью было не просто дать образование ради образования, но помочь братьям стать плодотворными проповедниками — такой была и навсегда останется задача всех тех, кто составляет администрацию колледжа. Я не стану ради поднятия престижа отвергать людей из бедного сословия, а также ревностных молодых христиан, не имевших возможности получить достаточное общее образование. Руководствуясь гордыней, мы бы принимали только людей из "лучших" классов общества, но опыт показывает, что выдающиеся люди могут происходить из всех сословий, и среди них можно найти настоящие алмазы, хотя еще не ограненные.
Сперджен
На первом году жизни в Лондоне Сперджен познакомился с одним молодым человеком, которого звали Томас Медхерст. Медхерст с детства ходил в церковь Джеймса Уэллса, но до сих пор не получил рождения свыше. Как раз незадолго перед этим он пробовал играть на сцене и надеялся зарабатывать себе на жизнь таким образом.
Однако после проповеди Сперджена он обратился и вскоре проявил ревностное желание проповедовать Евангелие. Он стал проповедовать на открытом воздухе в одном из самых запущенных районов Лондона, и вскоре привел к Сперджену двух новообращенных с просьбой крестить их. С большим воодушевлением он выразил уверенность в Божьем призвании на труд и пожелал посвятить свою жизнь проповеди и приобретению душ.
Как и многие другие молодые люди в те дни, Медхерст был малограмотным и некультурным в своем поведении. Но Сперджен был уверен, что он призван Богом, и увидел в нем истинную ревность, а также природный дар красноречия, поэтому счел своим долгом помочь ему. Он устроил его в школу-интернат, которую содержал пастор церкви в Бексли и взял на себя все расходы на его содержание. Раз в неделю Медхерст должен был встречаться со Спердженом в послеобеденное время для уроков по богословию и общих наставлений по пастырской работе.
Об этом тут же узнали другие молодые люди, вдохновленные духовным пылом проповедей Сперджена, и они захотели получить такое же образование. У них было много усердия для Бога, и они проповедовали и в различных миссиях, и в школах для бедноты, и на углах улиц, но им также остро не хватало духовного образования. Встретившись с этой нуждой, Сперджен понял, что Бог налагает на него серьезную ответственность. Хотя он сам и не думал об этом, но теперь стало вполне очевидно, что он должен основать и содержать школу для подготовки служителей, решившись встретить все трудности и в то же время радости, которые принесет ему эта работа.
Размышляя над этим проектом, он стал искать человека, способного возглавить такое учебное заведение. Этот человек должен был быть здравым в вере, обладать богословскими знаниями и иметь усердие благовестника, и Сперджен стал молиться, чтобы Бог послал ему такого человека. Когда он так молился, Джордж Роджерс также молился о том, чтобы Бог помог ему начать дело, к которому он призван, а именно — подготовка братьев к служению.
Роджерс был конгрегационалистом и не разделял взглядов Сперджена на вопрос крещения по вере. Но зато во всех остальных вопросах богословия они имели общие взгляды и потому пришли к согласию. Сперджен основал учебное заведение, которое было названо "Пасторский колледж", и назначил Джорджа Роджерса его директором.
Первые годы учебные классы располагались в доме Роджерса, там же было и жилье для восьми студентов. Сперджен лично покрывал все материальные расходы, в основном, за счет продажи своих книг и проповедей. Но вскоре после открытия колледжа этот доход резко сократился из-за снижения продажи в Америке, и хотя Сюзанна Сперджен расходовала деньги очень бережливо, они часто оказывались в затруднительном материальном положении. Однажды дело дошло до того, что Сперджен хотел продать своего коня и повозку, но Роджерс отговорил его от такой идеи, зная, что он не сможет обойтись без транспорта. Как раз в это время пришло извещение от одного банкира о том, что кто-то пожертвовал на счет колледжа 200 фунтов, а вскоре пришло пожертвование еще на 100 фунтов. Такое чудесное восполнение материальной нужды укрепило веру Сперджена и вселило уверенность в том, что Господь пошлет все необходимое.
Когда количество студентов увеличилось, учебные классы были перенесены в церковное здание на Нью-Парк Стрит, а жилье для студентов было предоставлено членами церкви в своих домах.
Но когда открылась Скиния, колледж был перенесен в лекционный зал и соседние комнаты, расположенные в цокольном этаже, где условия для учебы были намного лучше. Кроме того, диаконы и члены Скинии, понимая, что на пастора легло слишком тяжкое бремя (в тот момент в колледже было шестнадцать студентов и еще несколько человек подали заявление о приеме), решили установить специальный ящик для сбора пожертвований на нужды колледжа.
У Сперджена были свои особые взгляды на цель существования колледжа. На то время в Англии имелось еще три баптистских колледжа, но только в данном колледже учитывались те духовные нужды, которые не учитывались в остальных.
Некоторые студенты, принятые в колледж, выросли в хороших семьях и получили неплохое образование, но большинство пришло из бедных семей, и именно о них Сперджен имел наибольшее попечение. Он желал, чтобы его студенты, во-первых, были истинно рождены свыше; во-вторых, чтобы у них было Божье призвание к служению; и, в-третьих, чтобы они, на основании первых двух условий, начали проповедовать и зарекомендовали себя в этом деле на протяжении некоторого времени — предпочтительно в течение двух лет. Он все время подчеркивал, что не пытается "сделать из них проповедников", но помогает тем, кто уже трудится, "стать лучшими проповедниками".
Сперджен не ставил перед собой задачу дать молодым людям духовное образование и — ничего больше, как делалось во многих богословских школах. В его колледже знания были лишь средством достижения цели — помочь студенту стать сильным проповедником и усердным ловцом душ. Вся жизнь в колледже была построена так, чтобы эта цель успешно достигалась.
Пасторский колледж имел также ясно выраженное доктринальное направление. Здесь, как сказал Сперджен, "изучается догматика кальвинистского богословия, притом догматика не в негативном смысле этого слова, но как учение на основании Слова Божьего". Колледж на Регентс Парк тоже считался кальвинистским, но Сперджен считал, что там учат доктрины так, что они не пробуждают в студентах евангельское рвение и не придают убедительной силы их проповедям.
Курс обучения в колледже был рассчитан на два года, причем студенты, — за редким исключением тех, кто мог оплачивать расходы, — обеспечивались бесплатными занятиями с преподавателями и питанием, а также одеждой, книгами и даже деньгами на мелкие расходы. В колледже не было экзаменов, не было дипломных работ и не выдавались дипломы. Отсутствие таких общепринятых атрибутов студенческой жизни вызывало много критических замечаний с разных сторон.
Но зато в этом колледже были такие преимущества, каких не было в других. Колледж составлял часть церковной жизни в Скинии, и взаимосвязь с такой большой и активной церковью давала студентам возможность получить богатейший опыт и вдохновляющую силу, как нигде больше.
Кроме того, Сперджен поддерживал личные отношения со всеми своими студентами. Он лично беседовал с теми, кто подавал заявление на прием, и хотя многие не были приняты, все же те, кто стали студентами, ощущали его сердечность и поддержку и сразу же узнавали в нем своего друга. Такого рода отношения поддерживались в течение всего курса обучения, и молодые люди могли свободно обращаться к нему за советом, а при необходимости и получить от него замечание. Сперджен был очень внимателен к нуждам студентов. Например, однажды он заметил, что у одного из студентов одежда совсем износилась. Сперджен остановил его и попросил, чтобы тот сходил куда-то по его поручению. Он дал ему записку и попросил отнести ее по такому-то адресу и подождать ответа. Оказалось, что это был адрес портного, и ответом на записку был новый костюм, который тот сшил для студента. Такая слегка проказливая манера поведения Сперджена была типичной для него, когда он делал что-либо для студентов.
Вскоре после перемещения колледжа в Скинию Сперджен начал давать свои знаменитые лекции по пятницам. Некоторые из них были впоследствии опубликованы и получили широкую известность под названием "Лекции для моих студентов". Он говорил, что атмосфера обучения в его колледже была не формальной и диктаторской, но простой и братской, и особенно ярко это было выражено на занятиях по пятницам. Студенты как раз заканчивали утомительную неделю занятий, большинство из них готовились проповедовать в воскресенье, и Сперджен преднамеренно смешивал юмор, которым был одарен от природы, с серьезными рассуждениями о служении. Один из студентов говорил об этом так:
В этот день наш Президент был в своей наилучшей форме. Его шаги были твердыми, его глаза блестели, его волосы были темными и густыми, его голос был полон сладкой музыки и благородного веселья. Перед ним была собрана сотня человек из всех частей Объединенного Королевства, а также немало гостей из заморских стран. Их всех привлекало обаяние его имени и личности. Многие студенты были его собственными детьми по вере. Он держался среди своих студентов свободно, как отец в собственной семье. Братья любили его, и он любил их.
Вскоре из его уст начинали вытекать целые потоки мудрых наставлений, лица присутствующих озарялись отблесками его неподражаемого остроумия, а накал его чувств заставлял всех плакать. Время, когда он читал свои "Лекции для моих студентов", было поистине особенной эпохой в жизни студентов.
А как серьезно и мудро учил он нас проповедовать! Как чутко поправлял ошибающихся и поощрял искренне стеснительных! С каким уничтожающим сарказмом высмеивал всякое щегольство и притворство!
Затем следовало столь замечательное подражание специфическим манерам тех или других братьев: один пытается говорить, словно набив рот клецками, другой отчаянно машет рукой вверх и вниз, касаясь то носа, то колена, третий запускает руки в карманы и становится похожим на трясогузку, а четвертый запускает большие пальцы в проймы пиджака и подражает пингвину… С помощью такой критики он помещал перед нами зеркало, чтобы мы могли видеть свои ошибки. Слушая подобные его речи, мы буквально тряслись от смеха. Лекарством от сухости мы были вполне обеспечены.
А далее следовали его мудрые советы — такие добрые, такие серьезные, такие любезные, такие отеческие; затем совершалась молитва, поднимавшая нас к престолу благодати, где мы видели отблески небесной славы и беседовали с глазу на глаз с Самим Господом.
После этого следовали поручения на служение в воскресный день, и класс шел на чаепитие, после чего следовали личные беседы с теми, кто в этом нуждался. Одни студенты переживали несчастье, другие — радость, и Президент с терпением их выслушивал. Он мог и смеяться, и плакать вместе с ними. И вот, наконец, усталый, но не унывающий, он завершает свою работу. Он поднимается по лестнице в свой кабинет, и мы слышим вдогонку его живой голос, постепенно угасающий в тишине.
Многие из моих читателей знакомы с книгой Сперджена "Лекции для моих студентов", и особенно такими главами, как "Самопроверка служителя", "Призвание к служению", "Проповеди на тему", и "Искусство импровизации". Эти лекции дают нам представление о тех стандартах, которые были поставлены в основу обучения в колледже. В то время Сперджену было всего лишь тридцать четыре года.
Кроме мистера Роджерса, в колледже появились еще три инструктора. Это были Александер Фергюсон, Дэвид Грейси и В.Р. Селвей. Хотя колледж был главным образом богословским, в нем преподавались такие же предметы, как в большинстве других семинарий. Роджерс включал в список обязательных предметов математику, логику, пасторское богословие и английский язык. Среди естественных наук Сперджен упоминает также астрономию, и некоторые студенты, по его примеру, стали особенно интересоваться небесными телами и законами, которые ими управляют.
Кроме дневных занятий, имелись также вечерние классы и занятия по пасторскому служению для тех, кто не мог приходить на занятия днем.
Однако в колледже имелись и классы по элементарным дисциплинам. Поскольку на то время в Англии еще не было государственной системы образования, дети из бедных семей вырастали малограмотными или совсем неграмотными. Многие молодые люди были безработными, некоторые имели работу, но жили в нищете, работая много часов за ничтожную зарплату. Из-за недостатка образования у них практически не было никаких шансов улучшить свою жизнь. Таким молодым людям, — особенно состоявшим членами Скинии, — Сперджен дал возможность получить начальное образование. Обучение в вечерней школе, как и в дневной, было бесплатным, каждый вечер в школу приходило около двухсот учеников. Многие молодые люди, особенно отличившиеся в учебе, смогли не только научиться дисциплине мышления и получить знания, но также и расширить свой общий кругозор. Несомненно, многие из них благодаря этому смогли лучше обустроить свою жизнь, так что влияние просветительской работы Сперджена на общественную жизнь было ощутимо во всей южной части Лондона.
Несмотря на то, что в колледже не было экзаменов, большинство студентов было заинтересовано в том, чтобы получить личную похвалу от Сперджена, и это желание стимулировало их в последующей работе. Обычно выпускники других колледжей начинали свое служение, практически не имея реального опыта проповеди. Но в колледже Сперджена студенты начинали проповедовать еще перед поступлением в колледж, и большинство из них продолжало проповедовать во время учебы почти каждое воскресенье. Поэтому, начиная свое служение, они уже имели значительный проповеднический опыт. Кроме того, у них было духовное рвение и решимость совершать живое, жертвенное служение евангелизации для приобретения душ.
Несколько церквей приглашали к себе студентов Сперджена. Некоторые церкви были довольно большие, некоторые — поменьше, а в некоторых дела шли совсем плохо. Исходя из реальной ситуации, Сперджен лично подбирал людей для лучшего удовлетворения нужд в каждой такой церкви.
Многие студенты шли туда, где вообще не было церквей, и насаждали там новые церкви. Одни шли трудиться в благоустроенные районы, другие — в бедные кварталы. Некоторые шли в трущобы и там свидетельствовали о Господе на углах улиц, ходили от двери к двери, раздавали трактаты. А затем находили подходящее место для собрания, приглашали туда людей, приводили их к Господу, крестили и образовывали новые церкви.
К 1866 году только в Лондоне студенты Сперджена основали восемнадцать новых церквей. Для восьми из них в то время были построены молитвенные дома, а остальные десять только начинали постройку. Кроме того, проповедь Евангелия проводилась еще в семи точках в расчете на то, что там в скором времени будут организованы новые церкви. Семь старых умирающих церквей были восстановлены, кроме того, выпускники колледжа совершали служение в других восьмидесяти церквях по всей стране, где неизменно проявляли себя с лучшей стороны.
Один студент пришел в церковь, где оставалось всего восемнадцать человек. За несколько последующих лет он крестил около восьмисот новичков. Выпускники колледжа преподавали крещение только тем, у кого были ясные доказательства нового рождения, поскольку студенты Сперджена практиковали его методы приведения душ ко Христу и принятия их в церковь.
Управление колледжем усугубляло и без того тяжкое бремя ответственности, лежавшее на Сперджене. Еженедельные затраты на содержание колледжа достигали 100 фунтов. Деньги поступали из Австралии, Канады и нескольких других стран, а также из разных регионов Британии, дополняя пожертвования от Скинии. И все же были случаи, когда средства почти иссякали. Это приносило Сперджену дополнительные переживания, но он видел руку Божью в чудесном восполнении этих нужд, причем зачастую он даже сам не знал, откуда поступали деньги.
В течение первых месяцев проживания в Лондоне Сперджен стал учить своих членов церкви тому, как надо бороться с Богом в молитве. Именно такая истинная молитвенная жизнь была характерна для церкви Сперджена. Сила молитвы с особенной силой проявлялась во время Новогодней недели молитвы. Один проповедник, посетивший такую неделю молитвы в 1856 году, говорил, что он впервые в жизни видел, как пастор исповедует свои грехи.
Здесь признавались грехи упущения и совершения, небрежность и недостатки. Перед глазами всевидящего Бога возносилась торжественная, простая и искренняя молитва о том, чтобы Его служитель не пожелал бы ничего утаить от Его взора. И когда произносились слова: "Не я ли, Господи? Не я ли?", то у многих вырывалось: "Это я! Это я!.." Любимый всеми пастор Скинии плакал, как дитя, и громко всхлипывал, а стоящие рядом братья не могли удержать свои слезы и вздохи перед Богом.
Затем возносились молитвы за всех членов церкви, и многие признавались, что у них никогда еще не было такого искреннего и глубокого чувства сокрушения, как во время молитвы в этой церкви. Сам Бог присутствовал здесь Духом Святым, и Его дети видели самих себя, видели свои пути во свете Его святости… А затем, когда Сперджен произносил слова: "Ручьем святая кровь течет в омытие грехов", наступало чувство огромного облегчения, покоя и мира.
После этого молились о неспасенных. После усердной молитвы о присутствующих на собрании ищущих и беспечных душах многие верующие вместе с такими душами удалялись в комнату на нижнем этаже, где многие ищущие находили мир с Богом через веру в драгоценного Спасителя. Многие из них затем имели личную беседу со Спердженом, который говорил, что на следующий после собрания день он встречался не менее чем с семидесятью пятью людьми.
Этот рассказ, опубликованный в значительно сокращенном виде, дает нам некоторое представление о силе молитвы и нелицемерной вере членов церкви Сперджена. Кроме того, с его помощью мы можем яснее понять секрет его успеха в приведении душ ко Христу.
Молитвенные собрания в церкви Сперджена положили начало не только образованию Пасторского колледжа, но также и изданию ежемесячного журнала, постройке дома для престарелых женщин и сиротского приюта для бедных детей.

Расширение поля деятеольности

Можно смело утверждать, что все великие начинания, предпринятые церковью Табернакл, а также вся благотворительная деятельность, осуществляемая Спердженом, были либо напрямую связаны с опубликованием соответствующей статьи в журнале "Суорд энд трауэл", либо получали стабильную поддержку благодаря этому журналу. Так, например, сиротский приют появился на свет благодаря тому, что г-жа Хильярд прочитала статью в этом журнале, а первые взносы на постройку пасторского колледжа и на сиротский приют для девочек были прямым откликом на редакционную статью в "Суорд энд трауэл".
Рассел Конуэлл,
Жизнь Чарльза Г. Сперджена, 1892
В 1865 году Сперджен начал публиковать ежемесячный журнал "Суорд энд трауэл" ("Меч и мастерок"), что знаменовало собой новый исторический шаг в его деятельности. Под заголовком размещалась строка со словами: "Летопись борьбы с грехом и труда для Господа".
В первом же номере Сперджен четко определил цель издания журнала.
Наш журнал предназначен для того, чтобы рассказывать о труде тех церквей и объединений, которые более или менее связаны с делом Господним, совершаемым в церкви Метрополитен Табернакл, а также для защиты взглядов, вероучения и церковных порядков, общепринятых в нашем кругу.
Мы ощущаем потребность в таком информационном органе, который знакомил бы верующих с нашими многочисленными планами труда во славу Божью и служил бы им помощью. Мы имеем так много друзей, что вполне можем издавать свой журнал, и мы убеждены в необходимости такого издания.
Мы не претендуем на отсутствие у нас узких взглядов, если под этим имеется в виду отсутствие ясно определенных принципов и желание угодить всякому вкусу. Мы веруем и потому говорим. Мы говорим с любовью, но не льстим и не приукрашиваем. Мы не навязываем спорных мнений, но и не избегаем их, если того требует Бог.
Мы постараемся обеспечивать читателя интересными материалами по общим вопросам, но наша главная цель — побудить верующих к действиям и предложить их вниманию те способы, с помощью которых можно будет расширять царство Иисуса. Мы будем трубить в трубу и вести своих товарищей в бой. Мы будем неустанно работать мастерком, чтобы отстроить разрушенные стены Иерусалима, и в то же время — стойко и отважно держать в своих руках Меч, направленный против врагов истины.
Журнал демонстрировал, среди прочего, широту и мощь ума, которым обладал Сперджен. Каждый месяц он публиковал статью с глубоким содержанием на духовную или библейскую тему, часто комментировал положение дел в религиозном мире, публикуя факты и цифры, показывающие рост или упадок в разных деноминациях. В журнале также печатались новости о деле Господнем в своей стране и за рубежом, репортажи из миссионерской жизни. В каждом номере содержались рецензии на духовные книги, причем почти все эти рецензии были написаны самим Спердженом. Время от времени в журнале появлялись поэтические странички, составленные Спердженом, или жизнеописания выдающихся христиан прошлых веков, например, отцов Церкви, реформаторов или кого-нибудь из пуритан.
Журнал намного увеличил загруженность Сперджена работой. Он и без того печатал проповедь каждую неделю. В 1865 году он издал "Утро за утром", а немного позже — песенник. В это же время он начал писать свое самое крупное литературное произведение — "Сокровища Давида", семь томов которого были выпущены в течение последующих двадцати лет.
Тем временем церковь Табернакл стала многофункциональной организацией, многие виды деятельности которой требовали управления и заботы со стороны Сперджена.
В пасторском колледже на 1865 год было 93 студента, кроме того, в вечерней школе училось еще примерно 230 человек. Воскресную школу, где было 75 преподавателей, посещало около 900 детей, плюс к этому, по отчету Сперджена, имелись и другие воскресные школы и школы для бедноты в других районах города, которые поддерживались и управлялись с помощью Табернакл. Из того же источника известно, что студенты вечерних классов принимали активное участие в работе Ассоциации евангелистов, которая имела свои многочисленные точки для проповеди в заброшенных районах города. Далее в отчете говорится следующее:
Церковь Табернакл поддерживает работу различных библейских классов. Один из них открыт по понедельникам после молитвенного собрания. Преподавателями библейских классов являются мистер Стифф, мистер Ханкс и мистер Джон Олни. Все классы работают продуктивно и имеют хорошую посещаемость. Класс для женщин, который ведет миссис Бартлетт, самый многочисленный и самый результативный: здесь около 700 человек, 63 из которых присоединились к церкви в течение прошедшего года.
При церкви Табернакл имеется также склад Библейского общества, где можно купить Библии по доступной цене. Обширную работу ведет также Общество по распространению трактатов. Ежемесячно проводит свои собрания Еврейское (христианское) общество. Работают в полную нагрузку также Общество многодетных матерей, Миссионерское общество и Ассоциация воскресных школ. Впоследствии было организована Ассоциация служителей братства. Церковь также содержала двух миссионеров внутригородской миссии и еще двух миссионеров в Германии, кроме того, значительная помощь была оказана Зарубежному миссионерскому обществу.
Сперджен очень хорошо разбирался в людях и знал, какую работу кому поручить. Работа шла без конфликтов, и дух мирного сотрудничества поддерживался не только из-за того, что Сперджен давал распоряжения, но и благодаря желанию самих людей участвовать в труде для Господа. Тем не менее одновременная работа все большего числа разных организаций, в конечном счете, ложилась тяжким бременем именно на Сперджена, и он почувствовал, что это бремя становится для него все более непосильным.
Название журнала "Суорд энд трауэл" ("Меч и мастерок") вполне соответствовало духу служения Сперджена. Он действительно все время вел битву со грехом и совершал труд для Господа, боролся с неверными понятиями и действиями и предпринимал великие шаги для созидания дела Божьего.
В 1864 году он был вовлечен в один из главных конфликтов, встретившихся в его жизни, — спор о возрождении через крещение. В начале 1830-х годов в Оксфорде зародилось Трактарианское движение (движение за возврат к католичеству), лидером которого был Джон Генри Ньюмен, впоследствии ставший кардиналом католической церкви. В основе этого движения была идея, что, поскольку англиканские священники переняли свою преемственность от католиков, то они являются, в сущности, частью католической церкви и должны в нее вернуться. Взяв на вооружение эту идею, Ньюмен с несколькими другими англиканскими священниками присоединил к католической церкви множество людей. В свою очередь, это породило внутри англиканской церкви тягу к принятию католических обрядов и верований, и не исключалась возможность присоединения к Риму всей англиканской церкви.
Однако в англиканской церкви было много евангельски настроенных священников, которые всеми силами сопротивлялись католизации. Сперджен относился к таким священникам с большим уважением, особенно к их лидеру, епископу Дж. Райлу. Однако он считал, что эти люди действуют вопреки Евангелию в вопросе крещения младенцев, поскольку они верили, что через этот обряд происходит возрождение. По мнению Сперджена, такая практика порождалась учением о "спасении через дела", а это было прямым противоречием "оправданию по вере" и словам Спасителя о том, что "должно вам родиться свыше".
В 1864 году Сперджен решил высказаться по данному вопросу открыто. Он проинформировал об этом своих издателей и предупредил их, что такой шаг повлечет резкое сокращение продажи его книг и проповедей, но он не намерен из-за этого прекращать проповедь против учения, вводящего в заблуждение миллионы людей.
Итак, Сперджен произнес проповедь на тему "Возрождение через крещение". Он проповедовал с убедительной силой и, ссылаясь на то, что в англиканском молитвеннике говорится о возрождении младенцев через окропление, опровергал это учение. Его слова были направлены, прежде всего, против евангельских священников. Он обвинял их в противоречивости учения о том, что младенцы получают возрождение через крещение, а потом, когда они вырастают, им говорят, что они невозрожденные, и призывают к покаянию. О том, с каким жаром говорил Сперджен, можно судить по следующим его словам: "Нам снова нужен Джон Нокс. Не говорите мне о тихих и кротких мужах с мягкими манерами и деликатными словами. Нам нужен пламенный Джон Нокс, и неважно, что он своим неистовством разнес бы на куски наши кафедры — лишь бы наши сердца пробудились к действию".
Слух об этой проповеди облетел всю Британию. Но продажа его проповедей от этого не уменьшилась, а наоборот увеличилась. Было продано 180 000 экземпляров данной проповеди, а вскоре эта цифра выросла до 350 000. Последовали многочисленные отклики: большинство — против, но некоторые — за. Сперджен ответил некоторым своим оппозиционерам и продолжил свою борьбу в последующих трех проповедях, призывая истинных верующих сделать самоотверженный шаг и "выйти к Нему за стан, нося Его поругание".
В результате таких действий Сперджен потерял многих своих друзей. Лорд Шефтсбери, оказывавший ему поддержку в благотворительных делах, заявил: "Ты слишком дерзок, мой друг!" Несколько англиканских священников, которые собирали деньги для постройки Табернакл, сочли, что Сперджен их предал. Многие из них были членами Евангелического Альянса, где Сперджен был заметной фигурой. Сперджен счел невозможным сотрудничество с ними в Альянсе и заявил о своем выходе. Волна сильного негодования поднялась против Сперджена, однако практически все, кто был против него, признавали, что он говорил исключительно в силу своих убеждений, не имея никакой злобы, и потому, как выяснилось впоследствии, все они продолжали его глубоко уважать.
Хотя Сперджену и приходилось держать в руках меч, он намного более усердно пользовался мастерком. Все виды организованной работы продолжали преуспевать, и к ним прибавилось еще одно начинание.
Это было служение книгонош. Еще во времена Реформации книгоноши ходили по городам и селам раздавая трактаты и продавая Библии, а незадолго до Сперджена подобное служение было организовано в Шотландии. Сперджен знал об этом труде и видел его результаты, а потому, несмотря на перегруженность работой, решил организовать такое же служение и в Англии.
Как только Сперджен объявил о своем намерении вслух, один человек предложил довольно большую стартовую сумму денег для закупки Библий, книг и трактатов. После этого Сперджен составил Устав Общества книгонош и назначил Комитет для контроля над его работой.
Нашлись и братья, пожелавшие трудиться книгоношами. Сперджен решил установить для них жалованье в размере 40 фунтов в год на человека, а еще по 40 фунтов они должны были заработать от продажи Библий и книг.
Общество книгонош вначале состояло всего из двух человек. Но потом количество сотрудников стало расти, и через три года их было уже пятнадцать. Каждый книгоноша был прикреплен к своей территории. Некоторым достались бедные кварталы и даже трущобы в Лондоне и других городах, но большинство трудилось в сельской местности. Их задача заключалась в том, чтобы донести Библейскую весть в те части Англии, где еще никто не проповедовал.
Но книгоноши не просто продавали Библии и книги — их работа была гораздо обширнее. Они беседовали с людьми о состоянии их душ, молились с больными, оставляли трактаты в каждой избе. Они часто проводили молитвенные собрания, служение под открытым небом и чтение Библии. Они искали подходящее место для собраний и проповедовали, организовывали кружки трезвенности и вообще приносили пользу в деле духовного и нравственного просвещения. Книгоноша, фактически, был и миссионером, и проповедником, и к тому же пастором в подлинном смысле этого слова. В этом труде участвовали действительно благородные люди.
Несмотря на существенную помощь Комитета, работа книгонош не обходилась без трудностей. Были времена, когда количество книгонош возрастало почти до сотни человек, и в церковной кассе не хватало денег для оплаты положенных 40 фунтов для каждого. В таких случаях приходилось выбирать, кого и куда посылать на труд, а кому объявить, что он непригоден для работы в качестве книгоноши. Такого рода решения принимал Сперджен. Много средств он выделял на эту работу из собственного кармана и усердно молился о ее успехе. Однажды в момент депрессии он заявил: "Общество книгонош — слишком большая нагрузка для меня, и я хотел бы, чтобы кто-нибудь забрал ее из моих рук!" Но когда кто-нибудь предлагал свои услуги, он не соглашался и продолжал нести это бремя сам.
И все-таки это дело, как и все другие начинания, доставляло ему много радости. Он установил ежегодное собрание Общества книгонош, на которое в Лондон съезжались все работники, и после обильного обеда в Табернакл рассказывали о своем труде. Как правило, братья изъяснялись на диалекте той местности, где они трудились, что придавало собранию особый колорит, и Сперджен особенно радовался, когда они рассказывали случаи обращения через чтение его проповедей или других печатных трудов.
Ниже приводится рассказ одного из книгонош. Он описывает, как одна падшая женщина осознала свою греховность перед Богом и пришла в состояние отчаяния. Вот как описывает этот случай книгоноша:
Я обратил ее внимание на многие евангельские обетования и приглашения, предложил ей проповедь Сперджена "Доброта Иисуса" и помолился Господу о спасении ее души.
Нет слов, чтобы описать мою встречу с ней на следующий день. Держа в руках проповедь, с сияющим от счастья лицом она прочитала следующие слова: "Сердца покоряются Иисусу через безмолвное обличение, которое с непреодолимой силой внушает совести чувство вины, а также через проявление любви Искупителя, ставшего великой заместительной жертвой ради нас, чтобы наши грехи были прощены…"
Затем, продолжая держать в руках проповедь, она сказала мне: "Да будет благословен Господь вовеки — я нашла Его, а точнее, Он нашел меня! Я получила спасение, прощение, принятие в число Его детей и благословение ради имени Иисуса! Теперь-то я понимаю, что имел в виду поэт, написавший слова:

Я пришел к Тебе, мой Бог,
Я был наг, и Ты одел,
Я был беден — Ты в удел
Дал мне дивный Твой чертог.

Да, да, Иисус умер за меня, теперь я живу благодаря Ему!"
Однажды во время ежегодного собрания Сперджен попросил одного из книгонош выйти вперед со своим мешком на плечах и показать, как он распространяет книги. Тот вышел на платформу, быстро разложил книги на столе, взял одну из них и тут же начал ее рекламировать, говоря: "Я держу в руках книгу, которую очень рекомендую вам приобрести. Я могу сказать о ней много хороших слов, поскольку сам читал ее и извлек для себя много пользы. Ее автор — мой близкий друг, он всегда рад слышать, что книгоноши распространяют его книги, потому что он уверен в том, что в этих книгах все наполнено Евангелием. Название книги — "Труба зовет христиан к действиям", автор — Ч.Х. Сперджен, цена — 3 шиллинга 6 пенсов. Не желаете ли вы приобрести эту книгу?"
Зал покатывался от смеха. Сперджен искренне смеялся вместе со всеми, а затем достал из кармана деньги и купил эту книгу.
Невозможно оценить важность служения книгонош. В те дни начинала широко распространяться литература аморального и атеистического содержания, открывались новые магазины, которые продавали только такого рода литературу. Она просачивалась даже в отдаленные сельские районы, где голос христиан часто звучал очень слабо. Книгоноши противостояли этому грязному влиянию. Они разносили по домам Слово Божье и книги, содержащие библейское учение, и во многих случаях читатели были приобретаемы для Христа.
В 1878 году — это один из немногих случаев, когда имеются конкретные данные об этой работе — число книгонош достигло 94 человек, и они нанесли 926 290 визитов. А в последующие годы их работа расширилась еще больше.
В январе 1866 года Сперджен опубликовал в журнале "Суорд энд трауэл" обращение ко всем своим читателям, в котором предлагалась неделя молитвы.
Воскресенье. Пастор будет проповедовать на тему, непосредственно направленную к тому, чтобы силой благодати Божьей пробудить спящих — как верующих, так и грешников.
Понедельник. Служители церкви собираются в 5 часов, чтобы искать благословения для своих душ и таким образом быть готовыми получить грядущий дождь благословений, в котором они уверенны.
В 7 часов состоится молитвенное собрание. Начало года будет многообещающим, если мы наполним наш дом нашим личным присутствием. Поскольку, по всей вероятности, нас пожелают посетить многие друзья, мы заготовим для них входные билеты.
Вторник. Диаконы и пресвитеры приглашают необращенных для личной беседы в 7 часов. Независимо от того, думаете ли вы о своей душе или нет, мы убедительно просим вас прийти и выслушать то, о чем мы вам расскажем для вашего же блага.
Среда. Пастор и служители приглашают молодых людей, посещающих церковь, на чай в 5 часов. После чая они услышат любящий призыв взглянуть на Господа Иисуса и получить спасение. Это собрание предназначено не для молодых членов церкви, но для неспасенных.
Воскресенье. Посланники совета служителей церкви желают посетить после обеда класс, который ведет г-жа Бартлетт, а также классы г-на Дрансфильда и г-на Крокера. Господь обильно благословил их труд любви.
Понедельник. Церковь соберется для благодарения, преломления хлеба и молитвы в главном зале Табернакл в 7 часов. Все посетители, о которых мы имеем особую заботу, приглашаются занять места на балконах. Мы, как Церковь, желаем, чтобы наша неотступная совместная молитва достигла неба.
Вторник. Диаконы и пресвитеры вторично приглашают необращенных, чтобы еще раз возвеличить перед ними Господа Иисуса Христа. Собрание начнется в 7 часов.
Среда. Пастор и служители встречаются с учителями и студентами колледжа на чаепитие. Просим усиленно молиться о том, чтобы наш визит принес пользу всем, кто совершает столь важный труд в Колледже.
Понедельник. Молитвенное собрание в 7 часов. Молитва о необращенных. Краткое наставление от пастора, диаконов и пресвитеров.
Вторник. Чай в 5.30 для разносчиков трактатов, евангелистов, миссионеров, преподавателей Библейских классов для женщин и других работников.
Среда. Молитвенные собрания в домах членов церкви, которые приглашают желающих в 7 часов. Мы от всего сердца желаем обильных благословений на эти домашние собрания.
Данный цикл мероприятий завершится в следующий понедельник, когда состоится собрание для благодарения за милости, которые мы сейчас только ожидаем, но к тому времени получим на самом деле. О, Господь, пошли обилие благословений!
Эти отчеты о проведении недели молитвы дают наглядное представление о том, как в Табернакл осуществлялась работа по спасению душ. И эта работа была весьма плодотворна, причем она выполнялась не только во время проведения особых мероприятий, но постоянно. Дух Святой производил глубокое обличение во грехе и затем — преображающее жизнь обращение. Каждую неделю перед церковью представало немало людей, чтобы засвидетельствовать о том, как они испытали на себе Божью благодать, и с просьбой о крещении и принятии в члены церкви.
Не только церковь Табернакл, но также и другие церкви вырастали благодаря служению Сперджена.
Мы уже говорили о работе студентов колледжа, которые насаждали новые церкви. Сперджен был живо заинтересован в этой работе, помогал студентам личным участием, собирал для них деньги в Табернакл и посылал им в помощь членов своей церкви. Согласно отчету за 1867 год, были построены молитвенные дома в следующих местах: Эллинг, Лайеншель, Ред Хилл, Саутхемптон, Уинслоу и Бермоундси, причем в этих и некоторых других местах Сперджена приглашали заложить первый камень.
Его так часто приглашали выполнять эту почетную работу, что один из его друзей подарил ему посеребренный мастерок, а другой — отменный деревянный молоток. Он научился владеть ими так искусно, что люди даже стали подмечать его мастерские навыки.
Итак, Сперджен непрерывно пользовался мастерком как в образном смысле слова, созидая дело Господне с помощью речи и пера, так и буквально, начиная постройку новых молитвенных домов.
Прошло не так уж много времени, и здание Табернакл потребовало ремонта. Оно освещалось внутри газовыми лампами, а эти лампы давали копоть, садившуюся на стены и потолок. Кроме того, здание очень интенсивно использовалось, поскольку оно было открыто каждый день с 7 утра до 11 вечера, и после шести лет эксплуатации заметно обветшало и износилось. Сперджен старался поддерживать в наилучшей форме все, что было необходимо для дела Господнего, и поэтому в 1867 году началась реставрация церковного здания.
Ремонт Табернакл длился почти месяц. В это время служение проводилось в огромном строении, — это был Агрикалчурал Холл (Сельскохозяйственный зал). Это строение было предназначено не для собраний, а для выставки сельскохозяйственной продукции, и поэтому акустические свойства зала не способствовали произнесению в нем речей. Несколько человек пробовали приспособить зал для собраний, но оказалось, что их не было слышно уже за несколько метров от платформы. Однако Сперджен решил использовать этот зал, и для этого установил кресла для 15 000 человек. Кроме того, были и стоячие места примерно еще на две или три тысячи.
Зал находился в северной части Лондона, в нескольких милях от Табернакл, поэтому многие члены церкви Сперджена не могли посещать это место. Многие считали, что на этот раз Сперджен затеял дело, которое будет ему не по силам.
Однако эти опасения не оправдались. На каждом богослужении присутствовало примерно 20 000 человек, и при этом никто не жаловался на то, что не слышал голоса проповедующего. Кроме того, сюда приходили послушать Евангелие многие из тех, кто не мог посещать Табернакл. В последующие годы Д.Л. Муди, следуя примеру Сперджена, решил использовать этот зал для евангелизации.
Кроме обязанностей в церкви Табернакл, где было более 3 500 членов и много различных организаций, Сперджен неизменно получал приглашения проповедовать в других церквях. Почти каждый день, за исключением воскресенья, он отправлялся в какую-то церковь в Лондоне. Путешествовал он и на континент. В 1865 году он посетил Италию, где завязал дружбу с братьями баптистами, в 1866 году поехал в Шотландию и выступил с речью перед Генеральной Ассамблеей шотландских церквей, в 1867 году побывал в Германии, где проповедовал с переводчиком и собирал деньги на покрытие долга за недавно построенный молитвенный дом в Гамбурге. Здесь его очень заинтересовал пастор Онкен. Сперджен отзывался о нем, как о человеке, который умеет молиться с необычайным жаром.
В эти годы Сперджену сопутствовал неизменный успех во всем, что он ни делал. Церковь Табернакл была всегда переполненной, часто бывали покаяния и крещения. Колледж работал на полную мощность, печатные проповеди распространялись в нескольких странах за рубежом, подписка на "Суорд энд трауэл" постоянно росла, книгонош с каждым годом становилось все больше. Ни в каком деле не было ни срыва, ни даже временного упадка.
Однако у самого Сперджена дела складывались отнюдь не лучшим образом. До этого времени он еще сохранял юношеское здоровье и энергию, так что мог заниматься разными делами почти без ограничения. Но теперь его физические силы начали угасать. В октябре 1867 года, когда ему было 37 лет, он оказался на время прикован к постели из-за перенапряжения в работе, которое привело к нервному истощению. После выздоровления он снова погрузился с головой в работу, но здесь обнаружилось, что он начал страдать от боли в ступнях и ногах. В свое время его дедушка сильно болел ревматической подагрой, и теперь Чарльз понял, что ему передался тот же недуг. Эта болезнь сопровождала его до самой смерти, иногда причиняя невыносимую боль.

Дома милосердия и приюты

В одном только Лондоне скитаются в нищете сто тысяч детей, которым суждено попасть в тюрьму или встретить преждевременную смерть. Это дети трущоб, которым нечего есть, негде спать, не во что одеться.
Мистер Джеймс Гринвуд нашел семью из шести человек, живущую в одной маленькой комнате, трое из которых — дети в возрасте от трех до шести лет, — были совершенно нагими. Они были отвратительно грязными, и каждое ребро выделялось на их маленьких телах коричневого от грязи цвета. Как только его голова показалась в двери, они бросились врассыпную к своей "кровати", — это было сооружение из зловонных шерстяных оческов и старых мешков для картофеля.
Бездомные дети собираются вокруг кучи отходов возле рынка на Ковент Гарден и с жадностью уток или свиней пожирают выброшенные сливы, апельсины и яблоки, представляющие собой гниющую массу.
Из обозрения Сперджена
"Семь проклятий Лондона".
Доктор Джон Риппон, бывший пастор церкви на Нью-Парк Стрит, решил оказывать помощь нескольким бедным вдовам. Он построил здание и назвал его домом милосердия, где вдовы жили без оплаты за жилье, и он выделял им еженедельно определенную денежную сумму.
Когда Сперджен прибыл в Лондон, эта работа успешно выполнялась, и он был рад ее продолжить. Однако после постройки Табернакл возникла необходимость переместить этих престарелых вдов ближе к церкви и в более благоустроенное помещение. Поэтому он начал строительство нового Дома милосердия.
Новая постройка состояла из семнадцати маленьких домов, объединенных по обычаю тех времен в террасу. Престарелые вдовы, проживающие там, обеспечивались не только жильем, но также пищей, одеждой и другими предметами первой необходимости.
К этой постройке прибавилась еще одна. Сперджен был всегда озабочен тем, чтобы дать возможность получить образование детям, у которых не было средств платить за него, и поэтому он построил рядом с Домом милосердия школу. Здесь могло учиться около 400 учеников. По другую сторону от Дома милосердия располагался дом директора.
Дом милосердия требовал значительных расходов на содержание. Сперджен надеялся, что у него будет постоянный приток средств на покрытие этих расходов, но такие надежды не оправдались, и в течение нескольких лет ему приходилось оплачивать отопление, освещение и другие расходы из собственного кармана. Позже он получил большую сумму денег от своей церкви в честь 25-летнего юбилея своего служения в ней и, несмотря на то, что его уговаривали потратить все эти деньги на себя, он израсходовал их на благотворительные дела, причем половина ушла на содержание Дома милосердия.
Во время постройки Дома милосердия Сперджен начал строить еще одно учреждение, намного большее по размерам. Это был сиротский приют.
Очень интересна история возникновения этого приюта. На молитвенном собрании летом 1866 года Сперджен заявил: "Дорогие друзья, у нас большая церковь, и мы должны еще больше сделать для Господа в этом большом городе. Давайте в этот вечер попросим, чтобы Он послал нам какую-нибудь новую работу, и если на нее понадобятся деньги, давайте помолимся, чтобы были и деньги".
Через несколько дней Сперджен получил письмо от миссис Хильярд, в котором говорилось, что она желает пожертвовать 20 000 фунтов на обучение мальчиков-сирот.
С точки зрения здравого смысла такая сумма пожертвования была неправдоподобной. Миссис Хильярд, вдова одного англиканского священника, спросила у своего знакомого (который, кстати, не слишком уважал Сперджена), чтобы он назвал ей абсолютно надежного и в то же время известного человека, которому можно было бы доверить деньги для сирот, и тот не задумываясь ответил: "Сперджен!" Она ни разу не встречалась с прославленным проповедником, но, по совету своего знакомого, тут же написала ему письмо.
После обмена письмами, Сперджен по просьбе миссис Хильярд поехал посетить ее, взяв с собой диакона Вильяма Хиггса. Подъезжая к месту, они подумали, что среди жителей этого заурядного района вряд ли найдется кто-нибудь с такой огромной суммой денег. Поэтому, встретившись с миссис Хильярд, Сперджен сказал:
— Мы пришли к Вам поговорить по поводу тех двухсот фунтов, о которых Вы нам написали.
— Каких двухсот, — ответила она, — я же написала о двадцати тысячах!
— Да, конечно, Вы написали "двадцать тысяч", — сказал Сперджен, — но я подумал, что, может быть, пара нолей была добавлена по ошибке, и потому решил перестраховать себя.
Сперджен попытался отказаться от этих денег. Сначала он спросил, нет ли у нее близких родственников, которым следовало бы разделить эту сумму, но она уверила его, что никто из родственников не остался обиженным. Тогда Сперджен предложил отдать деньги Георгу Мюллеру и рассказал ей о великой работе, которую тот делал в Бристоле для сирот. Но миссис Хильярд осталась твердой в своем решении отдать деньги Сперджену для присмотра за мальчиками-сиротами, выразив уверенность, что многие другие христиане обязательно пожелают присоединиться к этому начинанию.
Уезжая от миссис Хильярд, Сперджен и Вильям Хиггс вспоминали о том молитвенном собрании, на котором они просили, чтобы Бог послал для их церкви новую работу и деньги на эту работу. И вот, в ответ на их молитву, Он послал то и другое.
В течение месяца Сперджен купил для постройки участок земли площадью в два с половиной акра (примерно один гектар). Участок располагался в Стокуэлле, что неподалеку от Табернакл. После этого сразу же стали поступать дополнительно деньги на этот проект. Позже Сперджен вспоминал об этом перед своей церковью:
Однажды в понедельник мы были собраны для молитвы о сиротском приюте, и весьма примечательно то, что на той же неделе, в субботу, Господь побудил сердца некоторых друзей, которые ничего не знали о наших молитвах, пожертвовать пятьсот фунтов на постройку. Некоторые из вас были удивлены тем, что в следующий понедельник Бог побудил еще одного человека пожертвовать шестьсот фунтов! Когда я рассказал вам об этом на очередном молитвенном собрании, вы, наверное, и не думали, что Господь приготовил для нас новые запасы, и в следующий четверг один брат принес еще пятьсот фунтов.
Далее Сперджен сравнил метод доверия Господу и надежды на Его снабжение с обычным планированием работы, принятой в христианских кругах. Если бы они следовали этому обычаю, то надо было бы сначала учесть сумму прихода от пожертвований, заручиться поддержкой спонсоров, разослать сборщиков и оплачивать свою долю расходов, — а это значит полагаться не на Бога, но на своих спонсоров.
Сперджен рассказывал, как однажды он с доктором Бруком, пастором баптистской церкви в Блумсбери, посещал своего друга. Сперджен выразил уверенность, что Бог пошлет все необходимое для приюта. Доктор Брук охотно согласился, и во время их беседы пришла телеграмма с сообщением, что некий пожертвователь, пожелавший остаться неизвестным, только что выслал Сперджену 1 000 фунтов на строительство приюта. Полный радости и удивления, доктор Брук начал молиться, о чем Сперджен позже вспоминал так: "Я никогда не забуду ту молитву и славословие, которые изливались из его уст. Казалось, он был псалмопевцем с сердцем, переполненным сознанием величия Божьего, изливавшемся в словах и звуках его молитвы Тому, Кто всегда верен…"
Приют строился по плану, который был разработан самим Спердженом. Он не должен был быть похож на обычное учреждение для обездоленных, где дети проживали в помещениях барачного типа, одевались в одинаковую одежду и чувствовали себя предметом сострадания. Этот приют должен был состоять из нескольких отдельных зданий, выстроенных в виде блока, причем в каждом из них должно проживать по четырнадцать ребят под присмотром матроны, заменявшей для них мать. Здесь должны были сочетаться дисциплина, образование и христианское воспитание, а также доброта, развлечения и уважение к личности.
Каждое отдельное здание было сооружено на средства, пожертвованные тем или другим спонсором. Одно из них, под названием "Дом Серебряной свадьбы" было построено на средства, пожертвованные женщиной, которой муж подарил 500 фунтов на двадцатипятилетний юбилей их свадьбы. Другое, построенное на средства бизнесмена, называлось "Торговый дом". Вильям Хиггс и его сотрудники пожертвовали на здание под названием "Дом рабочих". "Юнити Хаус" был построен на средства Вильяма Олни и его сыновей в честь ушедшей недавно в вечность Юнити Олни. Несколько зданий под названием "Дома Братского приветствия" были построены на средства от баптистских церквей со всей Британии, и, наконец, сотрудники Пасторского колледжа построили здание под названием "Дом Колледжа".
Здесь были также дом директора, столовая и большой спортивный зал. В скором времени была построена и частная больница, которую назвали "Лазарет". Здания строились прочно, как и все, что строилось под руководством Сперджена. Кроме того, нельзя без удивления вспомнить и то, что был предусмотрен также плавательный бассейн, так что Сперджен не без удовольствия мог сказать, что все ребята научились плавать.
В директорском кабинете Сперджен соорудил памятное изображение, где было нарисовано, как он и Вильям Хиггс посетили миссис Хильярд. Это было сделано в честь женщины, чье желание оказать помощь бедным сиротам привело к образованию столь прекрасного приюта.
Директор приюта был тоже послан в ответ на молитву. В течение нескольких месяцев никак не могли найти подходящего человека. Наконец, внимание Сперджена привлек Вернон Чарльзворт, второй пастор одной из конгрегациональных церквей. Хотя он, как и директор колледжа Роджерс, не был баптистом, Сперджен все же доверил ему эту работу. Чарльзворт оказался идеальным человеком для такого дела. Под его руководством в приюте поддерживался дух доброты в сочетании с большой работоспособностью и дисциплиной. Спустя несколько лет он пришел к твердому убеждению в необходимости крещения, и Сперджен с великим удовольствием мог видеть его послушание Господу. Качества его характера оказывали влияние на жизнь мальчиков и девочек, находившихся под его опекой, а также поощряли многих друзей приюта молиться и продолжать жертвовать для сирот.
Спустя десять лет после постройки приюта для мальчиков, точно такие же строения были сооружены и для девочек. Оба блока, вместе с лазаретом, образовали большой четырехугольный двор, пространство между ними, покрытое травой, представляло собой поле для игр. Это поле и строения были окаймлены живой изгородью из цветов и кустарника. Можно представить, какую разницу ощущали дети, жившие до этого в жалких трущобах и теперь оказавшиеся здесь, где они имели пищу, тепло и ощущали ласку и заботу. Это был поистине христианский дом, окруженный садом!
Всякий раз, когда Сперджен посещал приют, дети собирались вокруг него толпой. Он знал практически всех по имени, и всегда имел для каждого по пенни в своем кармане, — в те дни такая мелкая монета имела ценность.
Особенно он старался посещать детей, находившихся в лазарете, чтобы вместе помолиться и явить им особую заботу, какая только была в его силах.
Сюда прибывали дети из разных деноминаций. Здесь были черные и белые, евреи и язычники, англикане, пресвитериане, конгрегационалисты, католики, квакеры и баптисты. Бывали случаи, когда мальчики обращались и просили крестить их, а некоторые из них, становясь взрослыми, чувствовали Божье призвание, поступали учиться в Пасторский колледж и посвящали свою жизнь служению Богу.
Приют был явным свидетельством того, что вера Сперджена была не просто теорией, но производила добрые дела. Данное учреждение получило широкое общественное признание и поддержку, многие молились о его успехе и вносили щедрые пожертвования.
Дом милосердия и приют были, конечно же, плодом христианской веры, подчеркивая отсутствие подобных учреждений в Англии среди неверующих. В то время имелись и Общество свободомыслия, и Ассоциация агностиков, но эти организации ничего не сделали для помощи бедным и страждущим. Они старались опровергнуть христианство, но для них было неведомо самопожертвование ради нуждающихся. Подобно левиту в известной притче, они проходили мимо них.
Евангельские же христиане были известны тем, что строили дома для престарелых и приюты для сирот. Профессор Франке построил большой приют в Германии, Джордж Уитфилд посвятил значительную часть своей жизни на постройку таких учреждений в американской колонии Джорджии. Георг Мюллер возглавлял приют, ставший домом для более двух тысяч беспризорных в Англии. Доктор Бернардо оставил свою работу врача и посвятил себя служению бездомным детям. Многие менее известные христиане также занимались подобным служением.
Однажды в разговоре с агностиком, который пытался критиковать христианскую веру, Сперджен подчеркнул, что атеистические организации оказались не в состоянии осуществить какую-либо конкретную программу по оказанию помощи тысячам окружающих их людей, находящихся в нужде. И наоборот, он привел в пример работу такого рода, которая очень активно осуществлялась христианами. Он закончил этот разговор перефразированными словами пророка Илии: "Тот Бог, Который даст ответ посредством приютов, есть Бог!"

Свет и тени

В былые годы люди говорили мне: "Ты загубишь свое здоровье, если будешь проповедовать по десять раз на неделю!", — и прочее в этом роде.
Что же, я согласен, и буду этому рад. Да будь у меня и пятьдесят жизней, я буду рад растратить их для служения Господу Иисусу Христу.
Юноши, вы сильны, поэтому побеждайте лукавого и сражайтесь за Господа, пока есть возможность. Вы никогда не пожалеете о том, что сделали для нашего благословенного Господа и Владыки все, что было в ваших силах.
Сперджен. "Ради больных и страждущих", 1876.
Начиная с 1860 года, жизненный путь Сперджена и его жены представлял собой чередование радости в Господе и страданий от болезни.
Причиной слабого здоровья Сперджена была, главным образом, его колоссальная загруженность работой и лежавшее на нем бремя ответственности.
Никто из живущих не знает, какое бремя трудов и забот мне приходится нести.… Я должен наблюдать за сиротским приютом, у меня ответственность за церковь с четырьмя тысячами членов, время от времени приходится совершать бракосочетания и погребения, мне надо редактировать еженедельную проповедь, издавать журнал "Суорд энд трауэл", отвечать в среднем на пятьсот писем каждую неделю…
Но это только половина моих обязанностей, ведь есть еще бесчисленное множество церквей, основанных моими друзьями, и я тесно связан с их текущими делами, не говоря уже о серьезных проблемах, по поводу которых они постоянно спрашивают моего совета…
Он мог бы перечислить еще много других обязанностей, составляющих часть его бремени, — Дом милосердия, школа и колледж, литературную работу и проповедь примерно десять раз в неделю дома — в Табернакл и в других местах.
В конце концов, диаконы поняли, что ему одному не снести этот тяжкий груз. Они стали задумываться над его желанием иметь помощника, и когда в качестве возможной кандидатуры он упомянул своего брата Джеймса, диаконы, не медля, заручились поддержкой членов церкви и пригласили Джеймса взять на себя это служение.
Джеймс был хорошо подготовлен для выполнения своей миссии. После окончания Регентс Колледжа он в течение восьми лет совершал пасторское служение. У него были одинаковые с Чарльзом богословские убеждения и методы евангелизации. Кроме того, он обладал достаточно хорошими способностями проповедника, так что мог вполне приемлемо замещать Чарльза в его отсутствие. И, что важнее всего, Джеймс отличался духовным рвением и усердием в приобретении душ.
Учитывая то, что между пастором и его помощником часто возникают конфликты, Чарльз очень мудро обошелся с Джеймсом: он попросил, чтобы диаконы написали условия, на которых тот будет совершать служение в Табернакл. Он будет вторым пастором, однако должен нести ответственность перед своим братом, и в случае смерти Чарльза ему не гарантируется пасторское служение.
Джеймса вполне устраивали условия соглашения, и в начале 1868 года он приступил к работе. Он был прекрасным бизнесменом и фактически управлял всеми деловыми вопросами, которые до этого лежали на плечах Сперджена. Масса мелких дел и решений в церковной жизни Табернакл и прикрепленных к ней многочисленных организаций теперь легли на его плечи. Сперджен с удовольствием снял с себя эту нагрузку.
Чарльз приобрел себе и других помощников. Так, до этого его личным секретарем был Дж. Киз, но теперь он пригласил ему в помощь второго секретаря, по имени Дж. Харралд. Чуть позже Сперджен почувствовал, что не сможет вполне справляться с изданием "Суорд энд трауэл", и поэтому он пригласил в качестве помощника редактора Г. Холден Пайка.
Кроме того, Сперджену очень активно помогали его диаконы и пресвитеры. Поначалу диаконы были главными служителями, но по мере роста церкви возникла необходимость и в пресвитерах, так что в конце 1860-х годов насчитывалось десять диаконов и двадцать пресвитеров.
Диаконы осуществляли материальное служение — они отвечали за финансы и имущественные дела церкви Табернакл. На ответственности пресвитеров лежало духовное служение. К каждому из них было прикреплено определенное число членов церкви, которых он должен был посещать и о которых должен был иметь постоянное духовное попечение. Сперджен сам очень усердно посещал членов церкви, пока их количество было небольшим, но когда их стало две и три тысячи, эта задача оказалась для него непосильной, и постепенно все пасторские посещения перешли в обязанность пресвитеров.
Несмотря на ставшие все более частыми болезни Сперджена, работа в Табернакл продолжалась без сбоев. Помощник пастора, диаконы и пресвитеры сотрудничали в добром согласии. Сперджен мог чувствовать себя спокойно. Он знал, что они любят его лично и трудятся для Господа с неустанным усердием.
В 1860-е годы к Сперджену снова вернулось благорасположение большинства американцев. Реакция на его критику рабства по большей части улеглась, и многие американцы из разных штатов, посещая Британию, приходили слушать его проповеди. Одним из больших американских друзей Сперджена был Г. Хейнц, известный производитель солений и специй. Хейнц был к тому же искренним христианином и всякий раз, посещая Англию, приходил в Табернакл. Он поддерживал личную дружбу со Спердженом и отзывался о нем как о самом скромном человеке, которого он когда-либо знал.
Но американцев не вполне устраивало чтить Сперджена только на расстоянии. Многие желали бы слышать его лично, поэтому в конце 1960-х годов он был снова приглашен в Штаты. Приглашение пришло от Бостонской организации, которая устраивала лекционные туры. Эта организация предлагала Сперджену приехать и давать лекции с удобным для него интервалом, но не менее двадцати пяти лекций в целом, с гонораром в $ 1 000 за лекцию. (В те времена $ 1 000 равнялась 200 фунтов). Предлагаемый американцами гонорар был чрезвычайно щедрым, и отражал их страстное желание услышать Сперджена.
Несомненно, Сперджен был бы рад съездить в Америку, но форма приглашения была для него не вполне приемлемой. С одной стороны, в нем явно преобладал упор на гонорар, — а это значило бы, что Сперджен поедет туда главным образом из-за денег, — с другой стороны, предполагалось, что он должен будет отступить от собственных правил, поскольку его просили не проповедовать, а читать лекции. Кроме того, немаловажную роль играло и его плохое здоровье. Тем не менее, Сперджен был заинтересован предложением и сказал своим членам церкви: "Я мог бы вернуться домой с сорока тысячами фунтов!.." Некоторые друзья упрашивали его принять приглашение, но он написал вежливый отказ, и вопрос был закрыт.
Хорошо, что в этот раз он не поехал в Америку, потому что Сюзанна Сперджен в эту пору очень сильно заболела. Вот что она писала в своем дневнике:
Мрачные дни наступили для нас обоих, потому что тяжкая болезнь вторглась в мое существо, и мало что помогает хоть немного облегчить постоянную, изнуряющую боль, которую причиняет мне болезнь. Мой дорогой муж, который все время поглощен работой для Господа, все же находит много драгоценных минут, чтобы побыть со мной рядом и рассказать о деле Господнем, которое он с успехом совершает, и мы обмениваемся взаимным ободрением: он утешает меня в моих страданиях, а я поощряю его в его труде.
Дом, в котором проживала семья Спердженов — Хеленсбург Хаус — не благоприятствовал здоровью супругов. Он был очень старым и без необходимых удобств. Это заставило некоторых из их друзей собрать деньги на новый дом. Диакон Хиггс взялся построить дом, а его сын, архитектор по специальности, должен был составить план. Старый дом подлежал сносу, а на его месте планировали построить новый.
Во время строительных работ Сюзанна Сперджен жила в Брайтоне. Сперджен старался навещать ее как можно чаще, хотя надо было ездить на поезде.
Однако в Брайтоне здоровье Сюзанны Сперджен начало ухудшаться. Спустя некоторое время сэр Джеймс Симпсон, — известный врач и изобретатель хлороформа, — который был искренним христианином, предложил бесплатную медицинскую помощь. На этот Сперджен раз принял его предложение. Сэр Джеймс сделал операцию, которая считалась вполне успешной, но все же из-за несовершенства медицины тех дней выздоровление Сюзанны Сперджен шло очень медленно, так что она оставалась наполовину инвалидом.
Через несколько недель она вернулась в Хеленсбург Хаус. К своему удовольствию и удивлению, она оказалась не просто в совершенно новом доме, но в доме, где ее муж специально для нее придумал много бытовых удобств. Он купил для нее кое-что из мебели, а рядом со своим рабочим кабинетом устроил маленькую комнату, отделанную специально для нее. Она особенно радовалась расположенному в углу комнаты шкафчику, в котором находилась изящная мойка с горячей и холодной водой. Такого рода удобства были редкостью в те дни, и больной женщине они доставляли несомненное удовольствие.
В новом доме было много удобств и для самого Сперджена. Здесь имелся кабинет, удобный для его многосторонней работы и достаточно большой, чтобы вмещать сотни книг его личной библиотеки. Была сделана также и перепланировка двора, за которым ухаживал помощник Сперджена Джордж Лавджой. Здесь имелась ровная площадка для игры в мяч, которую Сперджен очень любил, и особенно потому, что это был любимый вид развлечения у пуритан.
Несмотря на болезнь жены, Сперджен старался укладываться в свой напряженный график работы.
Но так не могло продолжаться долго, и он вскоре был вынужден слечь с очень сильной болью. Он не мог проповедовать и забросил свою литературную работу, о чем писал в журнале "Суорд энд трауэл" так:
Болезненное недомогание Редактора заставило его приостановить публикацию ежемесячных комментариев и толкования на Псалмы. Перегрузка в работе причинила расстройство, имеющее не столько физические, сколько психические причины. Изнурительная боль, которая отзывается скорбью в родных и отягощает бремя лежащей на нем ответственности, представляет собой такую тяжесть, которую слабый смертный не может снести без посторонней помощи. Вся наша радость и утешение в Боге, Который может восполнить все наши нужды.
После нескольких дней болезни Сперджен поправился, так что мог вернуться к работе. Однако через два или три месяца он опять слег, заболев оспой, и во время этой болезни также страдал от сильного приступа подагры.
Он ничего не писал об этом приступе, но потом последовало еще несколько приступов, и об одном из них, случившемся в 1871 году, он написал подробное письмо для членов своей церкви. Это письмо помогает нам лучше понять тяжесть его страданий.
Дорогие друзья,
Печь вокруг меня остается все так же раскаленной. После моей последней проповеди я пришел в очень плачевное состояние; моя плоть находится в муках от болей, а мой дух подавлен депрессией. Но во всем этом я вижу руку моего Небесного Отца и подчиняюсь ей… С большим трудом пишу я эти строчки, находясь в постели и перемешивая их со стонами от боли и с песнями надежды.
Даже если обстоятельства будут для меня очень благоприятными, я увижу вас еще не скоро, поскольку светила медицины в один голос утверждают, что только длительный покой может поднять меня на ноги. Я хотел бы, чтобы все это произошло побыстрее. Мое сердце — в работе, мое сердце — с вами… Как только я смогу двигаться, я встану на ноги и пойду трудиться. Я стараюсь возлагать все заботы на Бога, но все же иногда боюсь, что вы можете рассеяться. Мои дорогие братья, не разбредайтесь, потому что это разобьет мое сердце вконец!.. Финансовое положение в нашем приюте сейчас хуже, чем было в течение двух последних лет. Бог пошлет необходимое, но и вы помните, что являетесь Его слугами.
Я знаю, что вы молитесь обо мне… Я похож на сосуд горшечника, который теперь вконец разбит, оказался ненужным и выброшенным. Мой удел — бессонные ночи и слезные дни, но я надеюсь, что тучи рассеются. Увы! — я могу утверждать это, только имея в виду мои собственные легкие страдания, но та, которая ближе всего к моему сердцу, не может облегчить свои страдания такими надеждами…
Заметим его слова "подавлен депрессией". У некоторых людей подагра вызывает раздражительность, но у Сперджена она сопровождалась очень сильной депрессией.
Сперджен не мог проповедовать в течение семи недель. После возвращения в церковь он рассказал о пережитом. Вот что написал он об этом в своем журнале:
Какая великая милость Божья, когда вы можете перевернуться с одного бока на другой, будучи прикованным к постели!.. Приходилось ли вам целую неделю лежать на одном боку? Пытались ли вы повернуться на другой бок, будучи совершенно беспомощны, чтобы это сделать? Пробовали ли добрые люди помочь вам повернуться, и не оказывалось ли, к несчастью, что надо ложиться в прежнее положение, потому что хотя оно и плохое, но все же лучше, чем любое другое положение? Некоторые из нас знают, что это такое, когда многие ночи вы жаждете уснуть, но не можете… Какая милость была для меня, когда меня мучила боль только в одном колене! Какое благословение — снова поставить ногу на землю хотя бы на одну минуту!
Сперджен рассказывал с кафедры о своей молитве к Богу в то время, когда боль была наиболее нестерпимой.
Когда боль мучила меня так сильно, что я не мог терпеть ее без крика, я просил всех выйти из моей комнаты и оставить меня одного. Потом я не мог сказать Богу ничего другого, кроме таких слов: "Ты — мой Отец, а я — Твое дитя, и Ты, как Отец, чуток и полон милости. Я не мог бы видеть мое дитя, страждущим так, как Ты это допускаешь для меня, а если бы я это увидел, то сделал бы все возможное, чтобы помочь ему… Отец мой, неужели Ты скроешь от меня Твое лицо? Неужели Ты будешь удерживать на мне Твою тяготеющую руку и не дашь мне увидеть свет Твоего лица?"
Я молил Отца моего Небесного со всей искренностью. Ведь написано же: "Как отец милует сынов, так милует Господь боящихся Его". Поэтому, молил я, если Он Отец, то пусть проявит Себя как Отец. И когда ко мне снова пришли мои помощники, то я имел смелость сказать им: "Я больше никогда не буду так сильно страдать, потому что Бог услышал мою молитву". Я благодарил Бога за то, что пришло облегчение и что изнуряющая боль не вернется ко мне снова. Вера обретает такую уверенность, когда она опирается на Бога и на Его характер, открытый для нас в Библии, — тот характер, благодаря которому в самые мрачные часы мы можем еще больше любить Его… Мы можем называть Его "Отец наш", и когда бывает очень темно, когда мы крайне слабы, — к небу может возноситься наша мольба: "Отче, помоги мне! Отче, избавь меня!"
Сперджен был все еще очень слаб и ему нужен был довольно продолжительный отдых. Но такой отдых невозможно было обеспечить в Англии, поэтому в начале зимы (в ноябре 1871 года) он отправился в Италию. Здесь он не мог часто проповедовать из-за языкового барьера, но влажный и холодный климат Британии сменился солнечным южным теплом. Отпуск продолжался шесть недель, и после этого он смог вернуться домой и был готов приступить к работе в добром здравии тела и духа.
Сюзанна Сперджен была слишком больна и не смогла поехать с ним в Италию. "Эта разлука, — писала она, — была чересчур болезненна для двух сердец, столь нежно связанных между собою, но каждый из нас нес свою долю страданий мужественно, насколько это было возможно, и мы смягчали нашу разлуку непрерывной перепиской". Он писал письма каждый день и, имея неплохие художественные данные, снабжал их рисунками окружающих его людей, костюмов, пейзажей, деревьев, колодцев и всего, что привлекало его внимание.
Сперджена сопровождали в поездке его издатель Джозеф Пассмор и двое других друзей. Они посетили Рим, Неаполь, Помпеи и остров Капри, наслаждаясь картинами природы и погодой. На обратном пути они провели несколько дней в местечке Ментон на южном побережье Франции, которое понравилось Сперджену так, что он написал: "Это место рассчитано на то, чтобы больной мог запрыгать от здоровья". Ему так понравилось это солнечное место, что с тех пор он ездил туда почти каждую зиму. Именно там в 1892 году он провел свои последние дни на этой земле.
На обратной дороге в Англию его снова схватил острый приступ подагры, и ему пришлось несколько дней пролежать в Каннах, ожидая улучшения самочувствия. Далее он рассказывает, что, когда его здоровье позволило ему передвигаться, одна дама одолжила ему свою коляску, на которой он был доставлен на вокзал, и проводники посадили его в вагон, где был мягкий диван и дополнительные удобства для поездки. Правда, спать было тяжело, но когда поездка через Францию подошла к концу и надо было пересекать пролив, Сперджен написал в письме Сюзанне: "Я могу сейчас ходить понемногу, и надеюсь, что к воскресенью буду в хорошей форме… Я от души благодарен Богу за Его доброту в поездке, но все же нет места, лучше родного дома. Домашний очаг наполнен пламенем любви. Божье благословение да будет с тобой всегда!"
Учитывая продолжительную болезнь Сперджена и его жены, трудно предположить, что он имел, как некоторые считали, дар исцеления. Все, что мы можем сказать на этот счет, хорошо описано в книге Рассела Конуэлла "Жизнь Сперджена", особенно в главе "Чудесное исцеление".
Такое мнение о нем впервые появилось во время эпидемии холеры. Как мы уже писали, Сперджен посещал многие семьи, где свирепствовала болезнь, молился об исцелении больных. Во многих случаях болезнь прекращалась у тех, кто был близок к смерти, и вскоре наступало полное выздоровление. Люди были уверены, что это был результат молитвы Сперджена.
В последующие годы Сперджен молился о людях, страдавших от различных болезней, и хотя в некоторых случаях улучшение не наступало, в других случаях исцеление казалось чудом. Доктор Конуэлл подверг проверке несколько таких случаев и в 1892 году — в год смерти Сперджена — писал следующее:
В церкви Метрополитен Табернакл есть сотни людей, которые считают, что их жизнь продлилась благодаря личным молитвам Сперджена. Они болели разными болезнями и были близки к смерти, но он приходил к ним, преклонял колени у постели и молился об их выздоровлении. И к ним тут же начинало возвращаться здоровье, учащенный пульс становился нормальным, высокая температура спадала, и все естественные функции организма восстанавливались в необычно короткий период. Если бы можно было собрать всех, кто приписывает свое выздоровление молитвам Сперджена, то такое собрание было бы наилучшим выражением почтения к его памяти.
Далее Конуэлл рассказывает о нескольких конкретных случаях исцеления по молитве Сперджена. "Вера в целительную силу Сперджена стала среди некоторых прослоек общества прямым суеверием, и он был вынужден опровергать такие ложные и крайние взгляды в своих проповедях, а также пресекать лишние разговоры по этому поводу. Он понимал, что все это становится весьма похожим на почитание святых мест католиками в странах Европы".
Сперджен признавал, что вопрос о божественном исцелении во многом оставался для него загадкой. Он говорил, что молился о больных так же, как и обо всем другом, и в одних случаях Бог отвечал и посылал исцеление, а в других, по непонятным причинам, Он допускал продолжение болезни.
Хотя супруги Сперджен пережили в 1870-е годы много испытаний, на их долю выпало также и немало радости.
Одним из самых счастливых событий было крещение их сыновей. Нам не известна дата обращения Тома и Чарльза, но в одной из проповедей их отец сказал: "Не переполняются ли наши родительские сердца радостью, когда мы вдруг обнаруживаем, что наши дети начали искать Господа? Невозможно забыть то время, когда они со слезами рассказывали нам о своих переживаниях, и мы говорили им слова утешения. Когда они впервые появились на свет, мы и вполовину не радовались этому событию так, как радовались их рождению заново".
В воскресенье 21 сентября 1874 года Томас и Чарльз были крещены. Их отец из-за плохого состояния здоровья не совершал крещения уже в течение нескольких месяцев, предоставив это служение своему брату. И когда он сам вошел в баптистерий и крестил своих сыновей, это было поистине замечательное событие.
В то время им было по восемнадцать лет, и через пару месяцев они начали проповедовать в баптистской церкви в Уондсворте: один — на утреннем, а другой — на вечернем служении. Спустя два года Том, у которого обнаружились художественные способности, устроился учеником гравера. Чарльз был приглашен совершать служение в церкви в Гринвиче. На собрании, посвященном началу его служения, проповедовал его отец, и сын вспоминал, как он, опершись на перила кафедры и, глядя на сына вниз, сказал мягким, но взволнованным голосом: "Больше проповедуй Христа, мой сын! Больше проповедуй Его!"
Оба сына Сперджена проповедовали в разное время также и в церкви Табернакл. Они были способными проповедниками, и их голос в чем-то напоминал голос отца, но им недоставало его исключительной одаренности. К тому же они не отличались крепким физическим здоровьем, и хотя отец еще в детстве соорудил для них гимнастические снаряды, они, по всей видимости, не пошли им на пользу.
Еще одно событие середины 1870-х годов особенно обрадовало Сперджена — это было открытие нового здания для Пасторского колледжа. Оно располагалось позади Табернакл на соседней улице, и в нем могло учиться как минимум 150 студентов. Здесь имелось несколько аудиторий. В день его открытия президент колледжа провел в каждой комнате молитвенные собрания, торжественно посвящая их на служение Господу.
В этом здании, однако, не было общежитий для студентов. Студенты проживали в семьях членов церкви Табернакл. Сперджен считал, что если студенты будут жить в общежитии, они слишком много времени будут тратить на шутки и ветреность, что обычно происходило в других колледжах. "Ветреность в поведении наших молодых братьев, — говорил Сперджен, — приносит печаль моему сердцу. Как может служитель позволять себе вольность в словах и поведении, когда гибнут грешники? Среди нас не должно встречаться ничего подобного".
Постройка здания для колледжа обошлась в 15 000 фунтов, большая часть которых была внесена лично Спердженом, либо поступила из тех церквей, где он проповедовал. В этом здании затем разместилась штаб-квартира Ассоциации книгонош, здесь же проводились ежегодные конференции большинства Спердженовских организаций.
Постройка здания для колледжа была осуществлением одного из самых заветных желаний Сперджена, но она же и прибавила ему много новых хлопот. Будь у Сперджена хорошее здоровье, он мог бы нести это бремя с большей отдачей, но поскольку у него участились приступы подагры, приносившие боль и депрессию, он понимал, что управление колледжем становится для него непосильной задачей. "Мне кажется, — писал он в один из периодов депрессии, — как будто я создал большой механизм, который все время что-то перемалывает, и что я сам могу стать жертвой этого механизма". Тем не менее, большую часть своего времени Сперджен испытывал радость в Господе и являл собой наглядный пример христианского счастья.

Сюзанна Сперджен и ее труд

Одно из самых радостных явлений в моей жизни — это то, что моя дорогая жена проявляет особую заботу о пополнении библиотек служителей. Моя милая подруга всецело посвятила себя этому благому делу.
Вы только посмотрите на ее склады, на ее рабочую комнату, на ее деловитых помощников, упаковывающих посылки и телегу с книгами, отправляющуюся из нашего дома каждые две недели! Рассылка книг в определенные часы становится в нашем доме главным занятием. Каждый день эта работа поглощает ум и сердце моей жены.
Читателю, возможно, трудно вообразить, что из себя представляет рассылка книг, но я скажу следующее: — такой хороший менеджер, каким является моя жена, имеет в своих списках более 6 000 адресов, и, тем не менее, она помнит, кому какую книгу отправила с первого дня и поныне. В ее работе нет путаницы, все делается с точностью часового механизма и в то же время — с большим желанием доставить радость своим получателям и не утруждать интересующихся наведением излишних справок.
Сперджен, 1882
Большую часть своей жизни в замужестве Сюзанна Сперджен была в полуинвалидном состоянии. Она часто не могла выйти из своего дома и даже ходить на собрание в церковь Табернакл. Но она переносила свои недуги с достоинством. Она утешала своего мужа в его частых недомоганиях и не жаловалась на свои собственные.
Но, несмотря на это, она жаждала полноценно трудиться для Господа. Все дошедшие до нас ее личные записи и отзывы о ней со стороны других людей свидетельствуют о том, что она была духовно богатой и очень доброй женщиной.
В 1875 году ей представилась возможность посвятить себя весьма плодотворной работе. На тот момент была выпущена книга ее мужа "Лекции для моих студентов", и после ее прочтения она сказала: "Я хотела бы отослать по экземпляру этой книги каждому служителю, проживающему в Англии!"
"Так почему бы не начать? — ответил он. — Сколько денег у тебя найдется на это дело?"
Она начала думать об этом и решила экономить на своих домашних расходах. Потом она вспомнила, что некоторое время назад начала откладывать каждый пятый шиллинг из своих доходов. Оказалось, что этих денег было достаточно на покупку 100 экземпляров "Лекций".
Вскоре она выслала по одной книге ста служителям, живущим в нужде. Она думала, что на этом дело и закончится, но вышло так, что, хотя она просила своего мужа никому не говорить об этом, слух о том, что она сделала, начал разноситься, и друзья стали присылать ей деньги, чтобы она могла выслать еще больше книг. Несколько пасторов, получивших книги, прислали письма с благодарностью и сообщили о большой нужде в таких книгах.
Взволнованная до глубины души сознанием такой нужды и чувствуя Божье призвание продолжать начатое дело, она заказала несколько комплектов толкования на Псалмы под названием "Сокровищница Давида". (К тому времени Сперджен написал четыре тома данного труда). Эти комплекты были разосланы неимущим пасторам, и снова в ответ пришли письма с благодарностью и пожеланиями выслать еще больше книг. Многие пасторы едва могли содержать свои семьи и вести хозяйство на свой скудный доход.
Несмотря на то, что до сих пор никто не говорил публично о работе, которую делала Сюзанна, к ней продолжали приходить деньги с просьбами продолжать начатое доброе дело. Например, один человек прислал 50 фунтов с просьбой выслать "Лекции" приблизительно пятистам пасторам кальвинистских методистских церквей в Северном Уэльсе. Затем пришло еще 50 фунтов на оплату этого проекта. После этого пришло еще 100 фунтов на рассылку этой книги служителям Южного Уэльса.
Слух о бесплатной рассылке книг распространился еще шире, и служители многих деноминаций писали, что и "Лекции", и "Сокровищница", и другие труды Сперджена им очень нужны, но они слишком бедны, чтобы купить такие книги. По мере того, как Сюзанна получала такие письма, приходили и новые суммы денег. Тогда она поняла, что работы ей хватит надолго и что это дело угодно Богу.
Через пять месяцев после начала рассылки книг она писала следующее:
Количество книг, разосланных нами на этот момент, составляет 3 058 экземпляров, причем нашими получателями были пасторы из различных деноминаций. Но, — увы! — мои дорогие друзья, когда я просматриваю список их имен, единственная тень печали омрачает мою работу, потому что я вижу, как много надо еще сделать в этом служении любви. Без нашей помощи неимущие пасторы, которым были высланы книги, оставались бы на скудном духовном пайке. Их нищенский доход настолько мал, что они не знают, как свести концы с концами, а заработать деньги на покупку книг — для них абсолютно несбыточная мечта.
До глубины души трогательно слышать их красноречивые рассказы о том, какую радость произвел на них полученный подарок. Один из братьев пишет, что не стыдится рассказать, как он получил пакет со слезами радости, а его жена и дети стояли рядом и радовались вместе с ним. Другой, раскрыв посылку со столь дорогими книгами, стал хвалить Бога и петь благодарственные гимны во всю силу своих легких. А третий, увидев долгожданную "Сокровищницу Давида", выбежал из комнаты в уединенное место, чтобы там излить свое сердце перед Богом…
Подчеркивая свою благодарность за полученные книги, многие пасторы и их жены рассказывали о материальных трудностях, в которых они живут. У некоторых из них жалованье составляет 80 фунтов, у некоторых — 60, а у других — даже 40. Некоторые имели большие семьи. У некоторых болели жены и надо было платить большие счета за лечение. Почти у всех была проблема с обучением детей в школе. Многие семьи нуждались в теплой одежде, жилплощади, предметах первой необходимости.
Сюзанна решила делать все, что было в ее силах, чтобы восполнить эти нужды. Кроме рассылки книг, она взялась за оказание материальной помощи неимущим пасторам. В журнале "Суорд энд трауэл" публиковались нужды многих пасторов, где она просила жертвовать деньги, одежду и одеяла. Очень многие откликнулись на этот призыв, и на адрес церкви Табернакл стали высылать необходимые вещи. Оттуда добровольные помощники рассылали их нуждающимся. Книги же упаковывались в доме Спердженов. Каждые две недели полная телега увозила книги на железнодорожный вокзал.
Сюзанна вела очень тщательный отчет о поступающих и расходуемых деньгах. По ее собственному признанию, она была и секретарем, и казначеем, и главным менеджером в обеих организациях. Бывали времена, когда ей приходилось исполнять свои обязанности, превозмогая слабость и боль, а иногда болезнь усиливалась настолько, что она прекращала всякую работу.
Хотя книги и материальная помощь имели ценность для тех, кто их получал, они имели еще большую ценность для самой Сюзанны Сперджен. Ведь так она осознавала, что, несмотря на свое физическое состояние, она могла служить другим. Сперджен считал, что это служение было устроено от Бога, и рассказывал о переменах, которое оно произвело в Сюзанне.
Я весьма благодарен нашему Небесному Отцу за Его доброту в том, что Он дал моей дорогой жене столь плодотворный труд, который принес для нее невыразимую радость. Правда, это стоило ей страданий гораздо больших, чем можно поведать, зато она получила и безграничную радость. Милосердный Господь оказал Своему страждущему дитяти самую действенную помощь в том, что привел ее к служению, необходимому для Его дела.
Таким образом, Он отвлек ее от личного горя, придал ей жизненный тонус и целенаправленность, научил иметь личные отношения с Самим Собой и поднял к тем высотам, где нет земных радостей и печалей. Пусть же каждый верующий возьмет из этого урок, что лучшее лекарство и противоядие от наихудших человеческих болезней можно найти в самоотверженном труде для Господа Иисуса.
А вот что пишет Сюзанна:
Я лично столь многим обязана тем дорогим друзьям, которые обеспечили меня средствами для того, чтобы сделать счастливыми других. Для меня это было благословением вдвойне. Я была сразу и получателем, и жертвователем. Мои дни стали неописуемо светлыми и счастливыми благодаря прекрасной возможности выполнять свои обязанности, связанные с этой работой. Мне кажется, что я живу в атмосфере блаженства и любви, и потому могу сказать вместе с псалмопевцем: "Чаша моя преисполнена".
Проходили месяцы, и Сюзанна увеличила ассортимент рассылаемых книг. Она часто высылала проповеди своего мужа, иногда по шесть томов за один раз. Кроме этого, у нее были и другие книги Сперджена, а также труды других авторов. "Твердое, старинное, Библейское, пуританское учение печатается и распространяется во все концы", — писала она.
Вскоре ее служение перешагнуло границы берегов Британии. Книги стали высылаться миссионерам, которые трудились в Бенгалии, Цейлоне, Трансваале, Самоа, Китае, Орегоне, Ямайке, Кир-Моаве, Индии, Тринидаде, Экваториальной Африке, России, Канаде, Конго, Буэнос-Айресе, Каймане, Дамаске, Мадриде, Лагосе и Тимбукту. Из этих и многих других мест к ней приходили письма, на которые она лично давала ответ.
Книжный фонд пополнял свои запасы из сокровищницы Небесного Царя, и я могу "похвалиться в Господе", что восполнение всех нужд для его успешной работы явно носит на себе небесный отпечаток. Я говорю об этом, потому что никогда не просил о помощи никого, кроме Него, никогда не спрашивал о пожертвованиях у людей, однако деньги шли постоянно, и приход всегда соответствовал нуждам.
Суорд энд трауэл, 1878, с.77.
В 1885 году Сюзанна написала об этой работе книгу под названием "Десять лет моей жизни на служении в Книжном фонде". Она писала о том, какой был приход пожертвований за каждый год, сколько книг было разослано и к каким деноминациям принадлежали служители, получившие книги. Между отчетами были также помещены благодарственные слова.
За эту книгу она получила небольшой гонорар, доставивший ей новую радость, потому что она вложила этот гонорар в фонд для приобретения большего числа книг для рассылки. Она цитировала большие отрывки из писем пасторов и их жен, не называя, разумеется, их имена, и рассказывала об их нелегкой жизни. У нее было глубокое сочувствие к неимущим, и она от всего сердца старалась сделать все возможное для того, чтобы оказать им помощь.
В 1895 году она написала еще одну книгу, "Десять лет спустя". В ней продолжалось описание работы Книжного фонда и Фонда помощи неимущим пасторам. Можно было прочесть между строк, что она была очень больной женщиной и часто делала свою работу, превозмогая боль, но, тем не менее, дело расширялось. Например, в отчете за 1889 год она пишет: "Разослано книг — 6 916 экземпляров. Также 13 565 отдельных проповедей. Среди получателей были: 148 баптистов, 81 индепендент, 118 методистов, 152 англиканца, 48 миссионеров, 6 пресвитериан, 2 вальденса, 3 плимутских братьев, 1 моравский брат, 1 моррисонец. Всего — 560".
За четыре года до появления в свет этой книги Чарльз Сперджен ушел из этой жизни. Скорбь и одиночество Сюзанны Сперджен тут и там ощущаются в ее книге, но она пишет с тем чувством торжества, которое ведомо только христианам:
Я прошла уже долгий путь по жизненной дороге, и теперь, взбираясь на один из немногих оставшихся холмов на пути от земли к небу, я приостановилась на минутку, чтобы с высоты холма окинуть взглядом долину, через которую вел меня Господь.
Вот, я вижу двух пилигримов, идущих вместе по жизненному пути, — рука к руке, сердце к сердцу. Да, им пришлось переходить через реки, пересекать горы, бороться со многими лютыми врагами и побывать во многих опасностях. Но их Проводник наблюдал за ними, их Избавитель оставался верен, и потому о них можно смело сказать: "Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние".
Большую часть пути они проходили с песней на устах, и, по крайней мере, для одного из них не было большей радости, чем рассказывать другим о благодати и славе благословенного Царя, в Чью страну он направлял свой путь. И когда он говорил об этом, сила Господня проявляла себя и ангелы радовались о кающихся грешниках.
Но вот, наконец, они пришли к тому месту, где их дороги разошлись. И там, под натиском страшной бури, какая раньше никогда не встречалась на их пути, они расстались друг с другом: один был восхищен в невидимую славу, а другой, избитый и израненный ужасной бурей, с тех пор продолжает свой путь в одиночестве...
Но "благость и милость", сопровождавшие их обоих столь многие годы, не оставили одинокого пилигрима. Любовь Господня нежно ведет его и дальше вперед, находит для его утомленных ног злачные пажити и тихие воды, чтобы утешить и подкрепить Свое дрожащее дитя…
Больше того: Он дал для ее рук важную задачу — помогать другим пилигримам, идущим той же дорогой, и через это наполнил ее жизнь благословенным смыслом и исцелил ее глубокую скорбь, даровав ей силы облегчать и утешать других.

Будни большой церкви

Известна мне церковь живая,
Где сердцу отрадно так быть;
Христову любовь воспевая,
В ней жажду Его я хвалить.
Известна ль вам церковь живая,
К которой так сердце влечет?
Там к небу молитва святая
Горячим потоком течет.
О странник! Ты знаешь, что миром
От церкви той веет всегда;
Никто там не чувствует сирым,
Забытым себя никогда.
Ведь церковь есть неба преддверье,
В ней милости Божьей престол;
Я был исцелен от неверья,
Как в церковь Христову вошел.
О друг, иди в церковь живую!
Храм Божий и ты в ней найдешь;
На грудь Иисуса святую
Повергнись, и мир обретешь.
Церковь Метрополитен Табернакл не была, как некоторые считают, просто популярным центром, где произносились проповеди. Эта церковь не была тем местом, куда сходятся люди, живущие в близлежащих окрестностях, и потом, после прослушивания шедевров христианской риторики, возвращаются домой, почти не вспоминая о церкви до наступления следующего воскресенья.
Церковь Табернакл была большой и активной церковью. Большинство ее членов проживало в густонаселенных районах Лондона к югу от Темзы, некоторые жили так близко, что ходили на богослужения пешком. Очень много молодых людей, работавших подмастерьями, а также молодых бизнесменов, обратились к Богу через служение Сперджена. Они стали постоянными посетителями церкви и привели с собой своих жен и детей. За исключением больных и инвалидов, лишь очень немногие посещали церковь только по воскресеньям. Разные виды деятельности привлекали великое множество людей в Табернакл и на неделе.
Кроме самой церкви, имелся целый ряд других организаций, которые, говоря по-человечески, возникли благодаря служению Сперджена. Самыми важными из них были, конечно же, Пасторский колледж, Дом милосердия, приют и Общество книгонош.
Но, кроме этого, имелись еще несколько менее заметных учреждений: Ассоциация евангелистов, Сельская миссия, внутренний и зарубежный Рабочий союз, Общество распространения трактатов, Общество материнства, Миссия для полицейских, Миссия-кафе, Строительный фонд, Общество братской взаимопомощи, Цветочная миссия, Общество евангельских трезвенников, Общество служанок, Общество слепых, Женское благотворительное общество, Общество по распространению Евангелия при Табернакл и Общество по распространению проповедей Сперджена.
Этот удивительный список отнюдь не полон. Однажды, по случаю чествования двадцатипятилетия служения Сперджена в Лондоне, его секретарь Дж. Харралд огласил названия образованных им учреждений, которых на тот момент было шестьдесят шесть!
Кроме этих организаций, Сперджен принимал участие в образовании примерно сорока миссий в разных районах Лондона, а члены его церкви преподавали в нескольких воскресных школах и школах для бедноты. Широко распространялось также и печатное слово: еженедельная проповедь, ежемесячный журнал "Суорд энд трауэл", а также книги Сперджена (на 1875 год было опубликовано сорок четыре наименования его книг), которые тысячами расходились по всему миру.
Церковь Табернакл принимала участие также и в миссионерской работе за рубежом. Несколько выпускников колледжа отправились в дальние страны, и у нас имеются данные об их работе, особенно в Индии, Китае, Цейлоне и в различных африканских странах. Значительную часть помощи этим миссионерам оказывала церковь Табернакл.
Вся эта огромная работа осуществлялась под руководством Сперджена. Как мы уже говорили, он поручил управление деловыми вопросами своему брату, но главная ответственность за поддержание активности и финансовое обеспечение лежала все же на нем. Студенты называли его "областеначальником", а некоторые употребляли ветхозаветное слово "Тиршафа". Это прозвище прекрасно соответствовало занимаемому им положению, ведь все эти церковные учреждения, за исключением Дома милосердия, были организованы при его участии. Он же определил также и форму их организации и наблюдал за их ростом, и его слово было последним во всех их делах.
Но при всем этом никогда не возникал вопрос о его полномочиях. Признание авторитета Сперджена было непринужденным, и взаимоотношения строились на его любви к людям и любви людей к нему. Следуя его примеру, они трудились в церкви с интересом и усердием. Он никогда не применял свою власть — в этом просто не было нужды, но, тем не менее, все дело выполнялось согласованно под его твердым руководством.
Церковь Табернакл была таким местом, где та или другая деятельность почти никогда не прекращалась. Все семь дней недели двери церкви были открыты с 7 утра до 11 ночи, и все время сюда приходили люди.
В течение 12 лет занятия колледжа проходили в лекционном зале и примыкающих к нему комнатах на цокольном этаже, но даже после постройки отдельного здания студенты очень часто заходили в Табернакл. В колледже был также и вечерний факультет, занятия на котором проходили дважды в неделю с посещаемостью около 200 студентов, а после того, как в программу обучения был добавлен курс стенографии, число учащихся возросло до 300.
Церковное здание также использовалось для ежегодных собраний всевозможных организаций, которых было так много, что эти собрания проводились почти каждую неделю. Женское благотворительное общество собиралось здесь для шитья одежды детям, находящимся в приюте, неимущим членам церкви и другим нуждающимся, проживающим в окрестностях Табернакл. Сестры из Общества материнства собирались, чтобы приготовить подарки для женщин, ожидающих рождения ребенка, они же оказывали помощь матерям на дому. Цветочная миссия приносила в Табернакл цветы, где из них делали красивые корзинки и букеты и разносили больным на дом, а также в больницы. Сюзанна Сперджен содержала на свои средства нянечку-христианку, и такие нянечки, находившиеся на содержании церкви Табернакл, посылались на служение там, где в них была нужда.
Временами церковным зданием пользовались и посторонние организации. Это прекрасное здание часто предоставлялось для проведения торжеств Библейскому обществу, Союзу баптистов, некоторым миссионерским обществам и другим подобным организациям.
Очень часто при Табернакл устраивался прием пищи. До того, как было построено здание колледжа, здесь обедали студенты, а во время пасторских конференций и ежегодных собраний различных организаций для них также обеспечивалось питание, — иногда три раза в день. Ввиду этого, сюда часто прибывали повозки с продуктами, и нужно было делать большую работу, чтобы приготовить, обслужить, помыть посуду и пр. Раз в году тысяча шестьсот членов Христианской ассоциации мясников собирались здесь на свою конференцию. Когда читаешь о том, как они ужинали ростбифом, то удивляешься, как же они умудрялись готовить такое огромное количество мяса, — то ли брали с собой уже готовое, то ли жарили его на кухне Табернакл. Но, как бы там ни было, после съедения мяса они проводили весьма вдохновляющее собрание, где были и проповеди, и личные свидетельства.
Когда в 1898 году здание сгорело от пожара, огонь начался от кухонного дымохода, который раскалился во время приготовления еды для конференции.
Хотя в церковных записях и не упоминается об этом, но поддержание чистоты и порядка в здании тоже требовало немалых трудов. Сперджен желал, чтобы в деле Господнем все делалось наилучшим образом, и потому не допускал никакого проявления халатности. Сперджен организовал для студентов участие в хозяйственных работах в свободное от учебы время, весьма возможно, что часть студентов выполняла обязанности по уборке помещения.
Занятия воскресной школы проходили в послеобеденное время. Примерно сто преподавателей проводили кипучую работу с детьми, которых было больше тысячи. Многие из учителей были поистине преданы своему делу, но мы упомянем здесь только одного из них.
Еще в те дни, когда Сперджен только прибыл в Лондон, миссис Лавиния Бартлетт взяла в церкви на Нью-Парк Стрит класс девочек, состоявший всего из трех человек. Под ее руководством класс стал расти, и через десять лет у нее было уже 500, а потом 700 и более учениц. Когда диаконы или пресвитеры в беседе с новообращенными женщинами не были уверены насчет их спасения, они советовали им "посещать занятия в классе миссис Бартлетт". К тому моменту, когда миссис Бартлетт ушла в небесный дом в 1875 году, около 1000 ее учениц пришли к Господу. Сперджен говорил о ней:
Целью ее работы с ученицами было приведение их ко Христу. Она добивалась этого искренне, и спасение душ было для нее жизненной реальностью. Она откровенно говорила о капризах, слабостях и искушениях, присущих ее полу и в то же время принимала близко к сердцу беды, испытания и грехи, о которых рассказывали ее ученицы. Ее уроки не сводились к пересказу историй или цитированию художественной литературы, но она обращалась непосредственно к сердцам своих слушательниц во имя Господа и предлагала покориться Ему.
Другие классы воскресной школы были не столь многочисленны, как класс миссис Бартлетт, но приобретение душ было главной характеристикой для всей школы.
В послеобеденные и вечерние часы воскресных дней множество членов церкви Табернакл были заняты на деле Господнем в других местах. Некоторые помогали студентам колледжа, выезжавшим на посещение в ту или другую местность. Некоторые трудились в трущобах и бедных районах города. Например, студент вместе с помощником из церкви регулярно посещал ночлежки, где царила ужасная нищета, зло и несчастье, или проводили собрание в комнатах, где царило зловоние и было полно насекомых-паразитов. Они возвращались оттуда, пропахшие смрадом, но с радостью в сердце, вызванной возможностью свидетельствовать о Христе этим бедным душам.
Сперджен поощрял своих членов ходить в воскресные дни по домам и нести людям Евангелие. За время своего служения он довольно часто готовил группу своих членов для того, чтобы они оставили Табернакл и образовали новую церковь. Зачастую кто-нибудь из видных братьев, членов церкви Табернакл, выходили вместе с ними и становились руководителями новой церкви. Одним из таких братьев был Дж. Данн. Некоторое время мистер Данн был помощником Сперджена, посещал членов церкви и выполнял секретарские обязанности. Но в 1869 году, с благословения Сперджена, он начал трудиться на новом месте в бедняцком районе.
Молитвенным домом служил старый деревянный сарай, и он начал образовывать церковь с двух мальчиков, которых пригласил с улицы и посадил на вычищенные деревянные скамейки. Источником света была свечка, вставленная в носик чайника. Район был заселен большей частью заготовщиками рыбных продуктов, которым помогали в работе их дети. Молитвенный дом был таким низким, что Сперджен часто называл комнату для богослужения "калькуттской черной дырой" (известный карцер в Калькутте, где было только два маленьких окошка для воздуха и света). Многие дети, посещавшие воскресную школу, были далеки от того, чтобы их назвать чистыми, а воздух был таким тяжелым, что учительниц часто приходилось выводить на улицу, чтобы привести в себя после обморока.
И все же мистер Данн продолжал свою работу. Он перенес миссию в другое здание, но там протекал потолок и крысы бегали прямо по полу. Тем не менее, несколько его учеников обратились и приняли крещение в Метрополитен Табернакл, а затем сами стали учителями воскресной школы. Одни из них научились проповедовать под открытым небом, а другие закончили спердженский колледж и стали служителями церквей. В 1874 году миссию Данна посещали по воскресеньям 500 детей и подростков, с которыми занимались 50 учителей.
Несмотря на множество работы в миссии, Дж. Данн продолжал нести пресвитерское служение в Табернакл. Он посещал вечерние собрания Табернакл по вторникам и четвергам, а также утренние по воскресеньям. Но как минимум два или три вечера на неделе, а также начиная после обеда — в воскресенье, он был занят работой своей миссии. Можно себе представить, насколько занятым был этот человек, выполняя свои церковные обязанности, да еще и зарабатывая деньги на проживание.
Впрочем, такое отношение к делу было характерным для всех диаконов и пресвитеров церкви Табернакл. Некоторые из них тоже занимались деятельностью такого рода. Вильям Олни, которого Сперджен называл "отец Олни", был главным помощником Сперджена вплоть до своей смерти в 1879 году, но его дело продолжили четверо его сыновей. Вильям-младший начал проводить собрания Христианского клуба для мужчин в Бермоундси, — районе, намного лучшем, чем тот, где трудился мистер Данн, — а в качестве своих помощников он приглашал братьев из Табернакл. Он проповедовал здесь по воскресным вечерам, трудился на открытом воздухе, раздавал трактаты и проводил еженедельные молитвенные собрания. Спустя десять лет его деятельность так разрослась, что в том районе построили прекрасный новый дом, который был назван в честь среднего имени Сперджена "Хаддон Холл". Так же, как и Данн, Олни оставался при этом диаконом церкви Табернакл и прекрасно справлялся со своими церковными обязанностями.
Похоже, что каждый служитель церкви Табернакл был вовлечен в какой-то дополнительный труд. Каждый преподаватель колледжа был в то же время и пастором какой-либо церкви и находил время для выполнения той и другой работы. Джеймс Сперджен нес труд помощника пастора при Табернакл, но он также начал трудиться в лондонском пригороде Кройдоне, и, благодаря его служению, там была создана церковь в несколько сотен человек.
Очень много можно было бы рассказать о труде и о двойном труде, совершаемом рядовыми членами церкви Табернакл. По словам Сперджена, Табернакл представляла собой пчелиный улей, и для подавляющего большинства ее членов быть членом церкви значило вести весьма активный образ жизни.
Во всех этих начинаниях Сперджен был главным зачинщиком. Он сам был так занят работой, что трудно даже оценить ее объем. Кое-какие представления о его пунктуальности и кипучей деятельности можно извлечь из репортажа одного американского журналиста, посетившего Пасторский колледж. Вот что он пишет:
Хотя мы нанесли визит совершенно неожиданно, каждый был на своем посту, и весь сложный церковный механизм работал без сбоев. Мы открыли одну дверь и увидели, как тридцать или сорок молодых людей совершали Вечерю Господню. Открыли другую — и увидели, как какая-то пожилая женщина в окружении примерно двадцати взрослых девушек вела с ними Библейский класс.
В просторных залах цокольного этажа накрывались столы на тысячу шестьсот человек, потому что вечером должна была состояться ежегодная конференция. Секретарь с двумя помощниками занимались делами почтовой переписки.
В одной из комнат сидел человек, заваленный книгами, — он отвечал за работу книгонош, а в другой комнате другой человек упаковывал книги в коробки, которые затем рассылались бывшим студентам, которые теперь стали пасторами церквей где-то в далеких краях.
Моим доброжелательным путеводителем по всему этому лабиринту был человек, на плечах которого лежало бремя ответственности за все, — это тот человек, которого мы склонны считать всего лишь проповедником по воскресным дням! Я не удержался от возгласа: "Мистер Сперджен, да Вы здесь как папа римский!" Он ответил: "Да, это так, хотя я не претендую на непогрешимость. У нас на самом деле демократический строй, но с изрядной долей конституционной монархии".
Диакон Олни в своей речи на юбилее Сперджена в 1884 году заявил, что число членов церкви Табернакл, которые по воскресным вечерам вели собрания в других местах, достигало, как минимум, тысячи человек. Факт этот сам по себе удивителен, но еще более удивительно то, что, начиная с 1870 года, Сперджен просил своих членов раз в три месяца не приходить на вечерние воскресные собрания, чтобы неверующие могли прийти послушать проповедь Евангелия. В такие дни народу приходило больше, чем обычно, потому что тысячи людей, не знающих Господа, понимали, что для них это, может быть, единственный шанс попасть на собрание, и потому старались его не упустить. Для Сперджена не было большей радости, чем проповедовать столь великому множеству людей, имеющих духовную нужду, и такого рода собрания — сами по себе редкий случай в христианской истории — были местом, где многие уверовали во Христа и впоследствии были крещены.
Большая часть членов церкви Табернакл были жителями той части Лондона, что пролегает к югу от Темзы. Подавляющее их большинство не только проживало, но и работало в этом большом районе. К примеру, были те, кто работал на заводе сэра Генри Доултона, выпускавшем известные фаянсовые и фарфоровые изделия. Завод располагался в том районе. Сэр Генри Доултон был ревностным христианином и регулярно посещал собрания Сперджена. У него работало много людей из церкви Табернакл.
Люди любили свою церковь и с радостью в ней трудились. Во многих церквях служение было скучным, но только не в этой большой церкви. С великим удовольствием люди оставляли свою повседневную суету и шли в дом Господний по воскресеньям на утренние и вечерние собрания, а также, как минимум, на два собрания среди недели, где их сердца получали вдохновение, разум наполнялся познанием и души обретали новые силы. Многие женщины приходили сюда также в различное время дня, чтобы готовить пищу или шить одежду для воспитанников приюта, многие молодые люди приходили в Табернакл вечером, чтобы получить образование или обогатиться опытом работы на ниве Господней.
Для сотен людей Табернакл была центром их жизни. Проповеди, которые они здесь слышали, преображали их личную и семейную жизнь, спасали от греха и давали новые желания и новую радость. Они любили и это место, и особенно этого человека, которого Бог употребил, чтобы все это воплотилось в жизнь.

Десять лет грандиозного служения

Во времена Сперджена лондонские улицы освещались газом, но каждый фонарь зажигался фонарщиком. Именно об этом Сперджен писал в одной из своих заметок.
Однажды поздней осенью в четверг я возвращался домой после визита, который был назначен в Даличе, и мне надо было подниматься вверх по склону холма Герн Хилл. Наконец я был у крутого подъема вверх.
Находясь внизу, я ехал на повозке и видел впереди себя огни фонарей и, подъезжая ближе к холму, обратил внимание на то, как фонари постепенно зажигались по дороге, ведущей вверх, оставляя за собой как бы звездный след. Этот след, образованный из появлявшихся новых звезд, сливался в один сплошной огонь, который простирался от подножия холма до самой его вершины.
Я не видел человека, зажигавшего фонари. Я не знаю ни его имени, ни возраста, ни места жительства. Но зато я видел фонари, которые он зажег, и эти фонари оставались гореть даже тогда, когда человек оттуда ушел.
Я ехал и размышлял по дороге: "Как сильно я желал бы, чтобы моя жизнь была потрачена на то, чтобы зажигать души — одну за другой — священным огнем вечной жизни! Я хотел бы оставаться, по возможности, незамеченным, делая это, и хотел бы раствориться в вечном свете небесном, когда закончу свою работу.
Сперджен в ранние годы.
В период между 1875 и 1885 годами служение Сперджена достигло тех вершин, к которым оно до этого еще никогда не поднималось. Хотя и до этого то семя, которое он посеял в Лондоне, приносило большой урожай, но в эти годы Бог благословил Сперджена так, что плоды его трудов были обильными, богатыми и устойчивыми, как никогда раньше.
К этому времени манера проповеди Сперджена претерпела кое-какие изменения. На протяжении первых лет по прибытии в Лондон он был полон физических и духовных сил, и это отражалось на том, как он проповедовал. Его движения на платформе были полны неистощимой энергии, он часто любил сгущать краски в своей речи и употреблял разные приемы красноречия. При этом он выглядел очень естественно, и в целом для его проповеди была характерна необыкновенная энергичность.
Но с годами стиль его проповеди изменился. По мере того, как он сам возрастал духовно, к нему приходило все большее желание вместе с Павлом сказать: "Мы проповедуем не себя, но Христа Иисуса, Господа". Он стал еще более тщательно следить за тем, чтобы каким-либо ораторским приемом или особо впечатляющим выражением не привлечь внимание к самому себе и, таким образом, не затмить перед своими слушателями Христа. Начиная с 1875 года он предпринял еще одну попытку отвлечь внимание слушателей от своей личности как проповедника, и стал употреблять более разговорный стиль речи, без большого повышения интонации в течение всей проповеди. Таким образом, он желал избежать всего того, что выглядело бы как человеческое ораторское искусство. Он молился о том, чтобы ему во время проповеди быть спрятанным за крестом и чтобы грешники думали не о нем, а взирали на Спасителя.
Суть его проповеди, тем не менее, оставалась прежней, а его ревность стала еще горячей. Какой бы текст для проповеди он ни избирал, он всегда провозглашал великие фундаментальные основы веры. Горя сердцем, он убеждал людей примириться с Богом.
В результате такого подхода к проповеди люди были охвачены чувством еще большей реальности божественной истины. Еще большее число людей приходило к нему по вторникам, чтобы найти путь ко Христу или рассказать о том, как они нашли Его. Большинство из них представали со своим свидетельством перед церковью по вторникам и четвергам вечером и были крещены в воскресные дни. Благодаря такому постоянному притоку людей, численность членов церкви достигла более 5 000 человек, и, таким образом, Табернакл стала на долгие годы самой большой баптистской церковью в мире.
В течение всего этого периода, однако, Сперджен и его жена довольно много болели. Миссис Сперджен чувствовала себя бодро и ее здоровье несколько улучшилось, благодаря работе в книжном фонде. Но бывали времена, когда целыми днями и неделями она была настольно больна, что не могла работать, и снова становилась наполовину инвалидом.
Сперджену также приходилось часто ложиться в постель из-за болезни. За весь рассматриваемый нами период он часто подвергался приступам подагры и страдал от невыносимой боли и сопутствующей депрессии. В 1879 году у него случился срыв здоровья из-за перегрузки работой, так что ему пришлось отсутствовать в Табернакл пять месяцев.
Теперь он стал относиться к своему здоровью более бережно, чем раньше. Каждое лето он уезжал на две недели в Шотландию, где гостил у состоятельного и весьма ревностного христианина Джеймса Данкена, жившего в Бенмор Касл. А практически каждую зиму он проводил месяц или полтора в Ментоне на юге Франции, и это время отсутствия в сырой и влажной Англии прекрасно восстанавливало его здоровье и бодрость духа, столь необходимые для работы в оставшееся время года.
Итак, в целом, говоря о Сперджене в этот период, — а фактически, в оставшиеся годы его жизни, — мы должны признать, что он весьма редко бывал в хорошем состоянии здоровья, и его работа часто омрачалась болезнью с продолжительными приступами боли.
Во время этих десяти лет в жизни Сперджена произошло несколько особых событий.
Первым таким событием был приезд в Лондон американского евангелиста Д.Л. Муди. Начиная свое служение, Муди был в большой мере вдохновлен успешным служением Сперджена, и приезжал в Англию, чтобы послушать его проповеди. Позже, в 1873 году, он приехал в Британию вместе со своим музыкальным директором Айра Сэнки и организовал серию евангелизационных выступлений в Шотландии и Англии. Во время пребывания в Глазго Сперджен написал Муди письмо с просьбой, когда он будет в Лондоне, проповедовать в его церкви. Муди написал Сперджену ответ, где были такие слова:
Что касается визита в Табернакл, то я считаю для себя такое приглашение за великую честь. На самом деле, я счел бы за честь для себя даже почистить твои башмаки, но проповедовать твоим людям было бы чем-то большим, чем я заслуживаю. Если они не обратились к Богу после твоей проповеди, то "даже если кто и из мертвых воскреснет, не поверят".
Искренне любящий тебя
Д.Л. Муди.
В 1875 году Муди организовал большую евангелизационную кампанию в Лондоне. Здесь он вместе с Сэнки был подвергнут сильной критике, особенно их обвиняли в фанатизме, и Сперджен выступил в их защиту. В своей речи на собрании Библейского общества, где присутствовал также архиепископ Кентерберийский, он категорически отрицал наличие какого бы то ни было фанатизма в служении этих двух евангелистов. Выступая на другом собрании, он сказал:
Мы рады тому, что наши друзья прибыли в Лондон, потому что они умеют тем или иным способом привлекать внимание массового слушателя. Наши друзья могут завлвдевать вниманием масс и проповедовать им Евангелие. То, что они делают, не отличается чем-то особым от того, что делает большинство других евангелистов. Однако я хочу подчеркнуть, что когда мистер Муди проповедует, то он знает, о чем он говорит, и когда мистер Сэнки поет, то он знает, о чем он поет. Я никогда еще не встречал людей, которые делали бы свое дело более серьезно, чем они.
Муди был поглощен трудом во время евангелизации в Лондоне, и после того, как Сперджен проповедовал на одном из его собраний, Муди написал ему:
Дорогой Сперджен,
Десять тысяч раз спасибо тебе за твою помощь вчера вечером. Ты принес нам большое ободрение. Я желал бы, чтобы ты приносил его, по возможности, каждый вечер в продолжение последующих шестидесяти дней. Очень мало тех, кого можно было бы привлечь к работе в будние вечера, а я хотел бы проводить собрания без перебоев, как в восточной, так и в западной части Лондона в одно и то же время. Мне одному очень тяжело говорить дважды в один и тот же вечер… Сделай все, что можешь, для пользы дела, и мы увидим благословенные результаты.
Очень спешу,
Искренне твой,
Д.Л. Муди.
В 1881 году Муди приехал в Англию еще раз, и Сперджен, который был в то время в Ментоне, написал ему письмо с просьбой проповедовать в воскресенье в Табернакл. Муди ответил:
Дорогой мистер Сперджен,
У меня на руках твое письмо, и в ответ на него позволь мне сказать, что я благодарен за твое сердечное приглашение. Оно глубоко коснулось моего сердца. В течение многих лет я думал о тебе больше, чем о ком-либо другом из всех проповедников Евангелия, и, по правде говоря, я буду чувствовать себя неловко, заняв твое место за кафедрой. Ни в одной другой церкви по всей Англии я не чувствовал себя так неловко, как в твоей, — и не потому, что твои люди не восприняли бы Евангелие из моих уст, а потому, что ты можешь сделать это намного лучше, чем я.
Благодарю тебя за приглашение, я буду в твоей прекрасной церкви 20 ноября. Не желал ли бы ты, чтобы пением руководил мистер Сэнки, или пусть этим занимается твой регент? Передай мое приветствие твоей любезной жене, и прими еще раз мою благодарность за твое ободряющее письмо.
Искренне твой,
Д.Л. Муди.
Муди и Сперджен не во всем были согласны между собой в вопросах вероучения, но они были одного духа в главных принципах христианской веры, уважали друг друга, ободряли и помогали друг другу всеми возможными средствами.
В 1878 году Сперджен получил приглашение посетить Канаду. Но, как и в случаях приглашения в Америку, — а он получил оттуда не менее пяти приглашений, — у него не было ни времени, ни здоровья на это, и потому он написал им вежливый отказ. Хотелось бы думать, что у Сперджена все же была возможность съездить в Америку. Мы можем себе вообразить, что он посетил бы Муди в Чикаго и проповедовал бы в его церкви и, может быть, повторил бы в его институте "Лекции для моих студентов".
Хотя Сперджен и не посетил Америку, зато его брат Джеймс в 1879 году провел около двух месяцев в Соединенных Штатах и Канаде. Он посетил со своей женой Нью-Йорк и Буффало, и на них произвело сильное впечатление индустриальное развитие страны. По дороге в Канаду они остановились посмотреть Ниагарский водопад, затем поехали в Торонто и Монреаль, а также в несколько менее заметных городов. Джеймс часто проповедовал в этих местах, и люди ценили его проповеди очень высоко.
Второе особое событие этих лет произошло в 1879 году — это был юбилей 25 летнего служения Сперджена в Лондоне.
Он хотел, чтобы эта дата прошла незамеченной, но его люди усматривали в этом возможность признания его заслуг и выражения благодарности со своей стороны. Диаконы организовали два вечера, посвященные памяти его трудов и благодарению Богу за его служение. Церковь выразила свою радость преподнесением ему большой суммы денег, — 6 476 фунтов, — подчеркивая, что эти деньги предназначены для его личного пользования. Но он тут же отдал их на поддержание своих учреждений, а в благодарность церкви сказал:
Некоторые церкви имеют один венец, некоторые — другой; а наш венец, по милости Божьей, состоит в том, что нищим проповедуется Евангелие, души спасаются и прославляется Христос. О моя дорогая церковь, держи крепко то, что имеешь!.. Что же касается меня, то, с Божьей помощью, самое первое и самое последнее, чего я страстно желаю, — это приводить людей ко Христу. Меня не волнует ни утонченный язык, ни детальные исследования пророчеств, ни изысканность манер, но сокрушать сердца и перевязывать их раны, искать заблудших Христовых овец и возвращать их в стадо, — вот то единственное дело, для которого я желал бы жить.
Вершиной наших благословений я считаю то, что, по моим приблизительным подсчетам, за время моего пребывания среди вас к церкви присоединилось более девяти тысяч душ. Если бы они были сегодня живы и присутствовали среди нас, то это было бы поистине грандиозное собрание!
Я намерен и дальше делать то, что уже делаю: любить вас от всего сердца, а также любить моего Господа, поскольку Его благодать даст мне сил. Я намерен и дальше продолжать проповедовать Иисуса и Его Евангелие, и вы можете быть уверены, что я не буду проповедовать ничего другого, ибо по мне — если не проповедовать Христа, то лучше вообще ничего не проповедовать. Я вложил в это дело всю свою жизнь, и если убрать из него Иисуса, то развалится и все дело. Он является сущностью моего служения, Он для меня все во всем.
Слова о том, что он потеряет все, если потеряет Христа, были вызваны тем, что многие проповедники стали увлекаться модернизмом, то есть неверием во Христа. Сперджен обнаружил эту болезнь на ранней стадии и осмелился встать на защиту великих Библейских истин. Его принципиальной позицией в борьбе с модернизмом было то, что, по его мнению, всякий, кто не веровал в божественность Христа, отрекался от христианства и не имел никакого права называться верующим.
В 1880 году семья Спердженов переехала на новое место жительства. Друзья уже давно убеждали Сперджена, что из-за его ревматического состояния и плохого здоровья жены ему следовало жить за пределами города на более высоком месте, чтобы не подвергаться воздействию лондонской сырости и частых туманов. К тому же район Найтингейл Лейн, где они жили уже двадцать два года, превратился в промышленный район. Кроме ухудшения жизненных условий, это влекло также и рост цен на проживание в этом районе.
Сперджен решил прислушаться к совету друзей и стал присматриваться к объявлениям о продаже жилья. Его внимание привлекло одно предложение о продаже имения в пригороде к югу от Лондона, которое располагалось на возвышенности под названием Бьюла Хилл. Друзья сочли это место идеальным вариантом для Сперджена и его жены, а сам он сказал, что это было бы для него вершиной его мечты. Между тем нашелся покупатель на собственность Сперджена в Найтингейл Лейн, который предложил очень хорошую плату. Этих денег оказалось почти достаточно для покупки имения в Бьюла Хилл, и Сперджен купил его, уповая на то, что Сам Господь указал ему путь.
Новое имение занимало площадь в девять акров (примерно 3,5 га) и называлось Вествуд. Здесь было много деревьев, цветов и кустарника, рос сад, имелась конюшня и выгон для скота. Дом был выстроен в типичном викторианском аристократическом стиле. Сперджен тут же занял гостиную под свою библиотеку, а бильярдную с большим окном — под кабинет. Окружающий ландшафт был тихим и спокойным, с прекрасным видом на южные поля Торнтона Хит, так что уставший человек мог всегда найти здесь приятных отдых.
Правда, нашлись и те, кто поднимал шумиху вокруг покупки. Ходили преувеличенные слухи об этом доме и усадьбе, говорили, что Сперджен живет в поместье, которое годилось бы для принца. Так, например, о маленьком декоративном бассейне, находившемся в усадьбе, говорили как о целом озере, а некий американский проповедник, вернувшись домой из Лондона, сравнил имение Сперджена с Букингемским дворцом.
Но для Сперджена это имение было не только домом, но и местом напряженной работы. Каждое утро сюда приезжали два секретаря, и один из них, Дж. Киз, начинал распечатывать огромную кипу конвертов с письмами, приходившими на имя Сперджена каждый день. Другой секретарь, Дж. Харрард, помогал Сперджену в его издательской деятельности, организовывал график посещений и определял, кому из желающих встретиться со Спердженом стоило уделить время.
Здесь каждый понедельник подготавливалась к печати очередная проповедь, что требовало большого напряжения внимания. Здесь же ежемесячно редактировался журнал "Суорд энд трауэл", в связи с чем помощник редактора Холден Пайк проводил в Вествуде многие дни. Здесь же был и главный офис книжного фонда, где у миссис Сперджен была комната, заваленная книгами, здесь она отвечала на письма, а ее помощники упаковывали и рассылали книги для неимущих пасторов.
Кроме всего прочего, здесь Сперджен был занят своими многочисленными делами. Его библиотека насчитывала 12000 томов, и каждый месяц он просматривал десять или двенадцать из них для своих статей. Кроме многочисленных книг, которые он написал, ему приходилось писать еженедельно примерно 500 писем. Учитывая то, что их надо было писать от руки пером и чернилами, можно хотя бы немного оценить затраченный на это труд. Мы не сомневаемся в том, что если бы в то время существовал телефон, то он использовался бы весьма интенсивно. Телефон избавил бы Сперджена от написания множества мелких записок по поводу посещения других церквей, работы церковных учреждений и публикации его изданий. Правда, телефон потребовал бы наличия круглосуточного оператора, который отвечал бы на бесчисленный звонки и решал, кого следовало соединять со Спердженом лично.
Вествуд, несомненно, был не только прекрасным местом, но также и весьма полезным. Здесь был дом Сперджена до конца его земного пути, где бремя его трудов несколько облегчалось, и это позволяло ему выполнять намного больше работы, чем если бы он жил в других условиях.
Четвертым особым событием в жизни Сперджена и его жены в эти годы было празднование их серебряной свадьбы. Эта дата выпадала на 8 января 1881 года. Сперджен не смог приехать в Табернакл по состоянию здоровья, хотя этого желали диаконы, и поэтому данное событие не отмечалось на специальном собрании в церкви. Зато диаконы и несколько близких друзей провели этот вечер со Спердженами в Вествуде, наслаждаясь радостным общением.
Еще одно событие, достойное упоминания, произошло спустя три года. Это был день пятидесятилетия Сперджена. Он выпал на 19 июня 1884 года, и друзья решили назвать этот день юбилеем.
В начале своего юбилейного года Сперджен находился в Ментоне. Он был слишком слаб, чтобы вернуться в Англию в желаемый срок, и потому 10 января написал своей церкви следующее письмо:
Дорогие друзья,
Я связан по рукам и ногам, и не могу ни подняться с постели, ни найти в ней покой. Меня мучают ревматические боли и радикулит, простреливает спина, и все это я ощущаю крайне остро. Когда я пытаюсь чуть-чуть повернуться на правый или на левый бок, то тут же чувствую, что живу в теле, способном причинять мне самые жестокие страдания.
Через две недели он вернулся домой, участвовал в воскресном служении в Табернакл, а затем опять слег. На этот раз он писал: "Моя проблема заключается в том, чтобы подняться на ноги в буквальном смысле. По всему видно, что мое физическое состояние крайне слабо. Тем не менее, Господь силен проявить во мне Свою духовную силу, и я верю, что Он ее проявит. Ваша великая любовь ко мне поможет мне встать на ноги, и я смогу снова стоять за кафедрой и свидетельствовать о верности Господа".
Мало-помалу его здоровье восстановилось, и он смог вернуться к своему служению. В июне он был готов принять участие в юбилейных торжествах. 19-о июня он, начиная с обеда, сидел в своем пасторском кабинете и приветствовал многочисленных посетителей. Вечером Табернакл была наполнена людьми, и диаконы от имени церкви возблагодарили Бога за Сперджена и за его служение. С краткими приветствиями выступили также и другие служители, в числе которых были отец Сперджена, его брат Джеймс и сын Чарльз. Особой радостью для Сперджена и всех собравшихся было присутствие Сюзанны Сперджен, которая не могла приходить в церковь уже несколько лет, но теперь ее здоровье поправилось настолько, что она смогла посетить это историческое собрание.
Д.Л. Муди также выступал в этот вечер, и ниже мы приводим часть его речи:
Брат Сперджен сказал на этом вечере, что он не может сдержать слез. Я попытался удержать его слезы, но не слишком много в этом преуспел…
Двадцать пять лет назад, после обращения, я прочел о молодом человеке, проповедующем в Лондоне с большой силой. Тогда мной овладело желание услышать его, хотя я еще даже не подозревал, что когда-нибудь сам стану проповедником. Я стал перечитывать все его проповеди, которые выходили в печати…
В 1867 году я пересек океан, хотя мне пришлось все четырнадцать дней страдать морской болезнью. И первым местом, куда я пришел, был этот дом. Мне сказали, что сюда нельзя войти без билета, но я решил пройти во что бы то ни стало, и я сумел это сделать. Я хорошо помню то место, на котором я тогда сидел, и я желал бы взять его с собой домой, в Америку. Когда ваш дорогой пастор выходил на платформу, я буквально впивался в него глазами…
В тот год он как раз проповедовал в Сельскохозяйственном зале. Я тоже пошел в этот зал, чтобы послушать вашего пастора, и после этого вернулся в Америку лучшим человеком, чем был раньше… Находясь в Англии, я буквально следовал по пятам за мистером Спердженом, и когда дома меня спрашивали, посещал ли я тот или другой кафедральный собор, я отвечал "Нет, я не имею о них никакого понятия", зато я мог рассказать о тех собраниях, на которых слушал проповеди Сперджена.
В 1872 году я решил, что должен приехать сюда опять, чтобы кое-чему поучиться. И я снова сидел в этом зале в числе слушающих. С тех пор я бывал здесь много раз, и никогда не выходил из этого дома, не получив благословений для моей души.
По-моему, тот человек, которого мы чтим сегодня, так же полон сил, как и всегда. Когда я смотрю на этих сирот из приюта, когда я думаю о шестистах служителях Божьих, вышедших из Колледжа, о 1500 или 2000 проповедей, произнесенных на этой кафедре и печатающихся вокруг земного шара, о множестве книг, вышедших из-под пера вашего пастора, то я от души желаю ему еще больших успехов в этих добрых делах.
Но позвольте мне сказать вам, что если Бог может употребить брата Сперджена, то почему Он не может употребить и нас всех и почему бы нам не пасть к ногам Господа и не сказать Ему: "Пошли меня! Употреби меня!"?
Брат Сперджен, да благословит тебя Господь! Я знаю, что ты любишь меня, но уверяю тебя, что я люблю тебя в тысячу раз сильнее, чем ты любишь меня, потому что ты был для меня таким великим благословением!.. Может быть, мы никогда больше не увидимся в теле, но, по милости Божьей, я встречу тебя в ином мире…
Все дела у Сперджена шли своим обычным чередом и везде был виден успех.
"Все вырастает и требует все большего и большего внимания", — так отозвался он о церкви Табернакл и обо всех видах ее служения. Один из биографов пишет: "Духовная работа в церкви была как никогда успешной. За последний месяц 1880 года в члены церкви было принято больше 100 человек". Сперджен рассказывает, как однажды он находился в пасторском кабинете от двух до семи часов вечера и беседовал без передышки с желающими быть принятыми в церковь, которых было тридцать три человека. "Никогда, — говорил он, — у меня не было столь радостного времени!" По его предложению, 250 человек оставили Табернакл и основали новую церковь в Пекхеме. Были и другие подобные начинания. Пастор был всегда доволен, когда, по его словам, "такого рода батальон отделялся от главной армии, чтобы действовать самостоятельно в другом месте".
Несмотря на свой ревматизм, Сперджен много проповедовал за пределами Табернакл. Однажды он проповедовал в Лидс, на севере Англии, и вот что писали об этом газеты. "Собралась такая толпа, что сотни людей не могли попасть в зал. Популярность Сперджена была так велика, что объявление о его приезде заставило людей съехаться за многие мили, чтобы послушать его". А вот что писали газеты о собрании в Бристоле: "Вход в зал был, конечно же, по билетам, но толпа хлынула сквозь полицейский заслон и заняла места в зале. Желание во что бы то ни стало достать билеты вряд ли понятно для тех, кто не имеет понятия о необыкновенной популярности этого проповедника. Говорили, что за одно место предлагали даже 10 фунтов…"
Здесь мы привели лишь два из многих репортажей о разъездном служении Сперджена в эти годы. С современной точки зрения, езда на поезде, лошади или в коляске была медленной и неудобной, и когда мы читаем отчеты секретаря о частых поездках Сперджена в другие города, то нельзя не удивляться тому, какой широкой была сфера служения этого больного ревматизмом человека. Даже во время своего летнего отпуска в Шотландии он не мог удержаться от проповеди, и говорил на склонах гор под открытым небом к собраниям в 10 000 и даже 15 000 человек.
Как мы уже говорили, Сперджен получил пять приглашений посетить Америку и одно — в Канаду. Получал он приглашение и из Австралии, но, как и в предыдущих случаях, ответил отказом. "Как я желал бы, чтобы можно было перелететь через океан и вернуться в течение месяца домой!.." — писал он, и его слова словно предвосхищают те возможности, которые дает современному человеку воздухоплавание.
К ноябрю каждого года Сперджен был настолько изнурен, что ему не оставалось ничего делать, как только уезжать в Ментон. Однажды перед отъездом он почувствовал во время вечерней проповеди такую слабость, что остановился и попросил спеть гимн, пока он придет в себя. Потом он продолжил проповедь, но с таким трудом, что на следующее утро по Лондону разошелся слух о том, что он умирает. Слух был ложным, но состояние его здоровья было ужасным, и на следующий день он отправился на юг.
Труд студентов Колледжа в эти годы был также отмечен необычайным успехом. Его ученики старались следовать методу Сперджена в том, чтобы, насколько это по-человечески возможно, крестить только тех, кто истинно рожден свыше. Тем не менее, за двенадцать лет, предшествующих 1880 году, они крестили примерно 39 000 человек. По всей стране были основаны и умножались числом новые церкви. Два студента Колледжа, Кларк и Смит, были евангелистами и, по отчетам Сперджена, за один год провели 1 100 служений. Однажды во время шестинедельного пребывания Сперджена в Ментоне эти проповедники хорошо потрудились в церкви Табернакл, и когда Сперджен вернулся домой, то там было около 400 человек, обратившихся во время его отсутствия и ожидающих крещения.
Лорд Шафтсбери, председательствовавший на собрании в честь 50-летнего юбилея Сперджена, после прочтения списка 66-ти организаций, организованных Спердженом, сказал следующее:
Успех ни в коей мере не вскружил ему голову, но наоборот, придал больше скромности и воодушевил продолжать свои добрые дела на благо людям…
Я хочу вам сказать, что думаем о нем мы, люди со стороны. Только подумайте о том, какой невероятный список организаций мы сейчас выслушали! Этот список ясно показывает, каким великим административным талантом наделен наш друг. Всех этих организаций, которые возникли благодаря его гению и управляются под его попечением, было бы более чем достаточно, чтобы занять сердца и умы более чем пятидесяти обычных людей. Это похоже для меня на целый мир в миниатюре. Он опекает свой приют и различные другие учреждения, но я хочу обратить ваше внимание на то, что, по моему мнению, сияет ярче всего остального, — это основание и управление Пасторским колледжем. Мой уважаемый друг сумел дать миру великое множество мужей, приносящих пользу для своего поколения тем, что они проповедуют Слово Божье во всей его силе и простоте… Ни один человек не смог создать такую славную когорту, способную и готовую совершать этот благородный труд, как это сделал наш друг, юбилей которого мы отмечаем сегодня.
В свою очередь, одна из Лондонских газет отметила растущую популярность деятельности Сперджена следующими словами:
У всех бывают превратности, перемены, поражения, несчастья. Но только у Сперджена все превратности случаются по причине неизменного роста его популярности. Нет сомнения, что и у него есть озабоченность, как и у других людей, но эта озабоченность имеет только оду причину: непрекращающийся рост.
Хотя все дела в церкви и церковных учреждениях Табернакл шли успешно, болезнь не давала Сперджену возможности бывать за кафедрой много воскресных дней в году. Он выражал по этому поводу сожаление своим диаконам и извинялся за долгое пребывание в Ментоне каждую зиму, но они выразили ему глубокую благодарность за то, что он мог быть в церкви хотя бы часть года. "Лучше ты будешь у нас шесть месяцев в году, чем кто-то другой все двенадцать!" В этих словах прекрасно выражены и его способности, и их высокая оценка, и процветание всего дела в церкви.

Личные качества

Чарльз Хаддон Сперджен был человеком весьма неординарным. Он был великим человеком, великим богословом, великим проповедником, великим в хождении перед Богом и великим во взаимоотношениях с людьми. Он был хорошо сведущ в тех трех вещах, которые, по словам Лютера, делают человека служителем, — это искушение, размышление и молитва. Кроме того, он также прошел школу глубоких страданий.
Джеймс Дуглас. "Король проповедников".
Такая яркая личность, как Сперджен, не могла не отличаться особенностями мыслей и действий, что выделяло его среди прочих людей. Нам следует обратить внимание на эти особенности, потому что таким образом мы получим лучшее понимание его великого характера.
Главной особенностью всей жизни Сперджена было его хождение перед Богом. Евангельские христиане помнят таких людей, как Дэвид Брейнерд, Генри Мартин, Джон Флетчер и Роберт Муррей Мак-Чейн за святость их жизни. Сперджен вполне заслуживает того, чтобы стоять в одном ряду с этими святыми людьми.
Можно вспомнить хотя бы его заявление о посвящении своей жизни Господу, которое он написал вскоре после своего обращения. В нем говорилось о полной отдаче Богу, и затем в дневнике он записывал, как это осуществлялось на практике. Читая эти записи, невозможно не увидеть прекрасную молодую жизнь в ее чистом и бескорыстном посвящении.
Мысль о посвящении была его главной движущей силой и по прибытии в Лондон. А потому, даже достигнув таких выдающихся успехов, какие приводили других к надмению, он оставался скромным и зачастую чувствовал себя совершенно сокрушенным перед Господом. Он учил своих прихожан молиться, достигая собственным примером намного лучших результатов, чем проповедью на тему о молитве. Люди слышали, как он молится с таким чувством реальной силы молитвы, что им становилось стыдно за то, что они сами всего лишь произносят слова молитвы, и затем, постепенно преодолев эту порочную привычку, они стали бороться в молитве, находясь в тесном общении с Богом так же, как это делал он.
Сперджен был человеком молитвы всю свою жизнь. Суть здесь не в том, что он проводил слишком долгое время в молитве, а в том, что он был весь пропитан духом общения с Богом. Один американский проповедник описывает пример такой молитвы.
Однажды летним днем мы вместе с ним ходили по пригородам Лондона, прогуливаясь под тенью деревьев. Так мы набрели на лежащее на земле бревно, и тут Сперджен обратился ко мне так естественно, как будто он был голоден и перед ним лежал хлеб: "Пойди сюда, давай помолимся вместе!" Он преклонил колени возле бревна и вознес душу к Богу в очень доверчивой, но в то же время благоговейной молитве.
Затем он поднялся с колен и продолжал путь, беседуя о разных вещах. Его молитва не выглядела как какая-то посторонняя вставка в разговор. Она была для его души чем-то столь же обычным, как дыхание для тела.
Другой американский проповедник, доктор Теодор Кайлер, тоже рассказывает о подобном случае. Однажды он прогуливался со Спердженом в лесу, разговаривая о "высоких материях", как вдруг Сперджен остановился и сказал: "Пойди сюда, Теодор, давай поблагодарим Бога за смех!" Таков был образ его жизни. "Расстояние от шутки до молитвы было у него не более толщины соломинки".
Вильям Вильямс, который после окончания Пасторского колледжа стал преуспевающим служителем, был частым компаньоном Сперджена. Он рассказывает:
Пожалуй, самым полезным временем, которое я провел в Вествуде, был час семейной молитвы. В шесть часов все обитатели дома собирались для молитвы в рабочий кабинет. Обычно Сперджен сам читал и объяснял Писание. И какими же удивительно полезными были эти простые и милые пояснения! Я особенно хорошо помню, как он читал из 24-й главы Евангелия от Луки: "И Сам Иисус, приблизившись, пошел с ними". Как славно он говорил о том, чтобы мы брали Иисуса с собой везде, куда бы мы ни ходили. Мы должны быть близки к Нему не только по особым случаям, но чтобы Он шел с нами всегда, какое бы дело мы ни предпринимали.
А затем следовала его молитва, полная нежных ходатайств, безмятежного доверия к Богу и всеобъемлющего сострадания. С каким трогательным доверием мог он беседовать со своим Божественным Учителем! Но, в то же время, каким благоговением были всегда наполнены его слова, обращенные к Господу. Его молитвы в церковном собрании были полны вдохновения и славословия, но молитвы в кругу семьи были для меня еще более удивительны. Они всегда поражали меня своей красотой. В ней были образы, символы, цитирование избранных мест Писания, — и все это выражалось так непосредственно и естественно, что очаровывало разум и затрагивало сердце.
Преклоняясь со своей семьей на колени перед Богом, Сперджен выглядел еще величественнее, чем когда он стоял перед тысячами людей, очарованными его красноречием.
Эти слова заставляют нас задуматься над тем, какой величественной была молитва Сперджена в глазах тех, кому довелось ее слышать.
Этот человек, живший в постоянном общении с Богом, проявлял плоды Духа в своей повседневной жизни. Здесь всегда были и любовь, и радость, и мир, и долготерпение, и благость, и милосердие, и кротость, и воздержание, а заодно с ними — ненависть к их противоположностям — к любому проявлению греха.
Нарисованный нами образ Сперджена как святого человека абсолютно правдив. И то, что мы должны будем о нем сейчас сказать, многим покажется несовместимым со святостью. Но, тем не менее, это тоже правда, потому мы и должны о ней сказать. Мы имеем в виду то, что Сперджен курил и употреблял алкогольные напитки.
Неизвестно, когда он начал курить, но в те времена курение считалось полезным для здоровья. Так, например, Роберт Холл, известный проповедник баптистской церкви на улице Святого Андрея в Кембридже, начал курить по совету своего личного врача. А поскольку Сперджен жил в Кембридже и посещал его церковь, он, без всякого сомнения, был знаком с этим событием. Более того, многие служители Англиканской и Шотландской церквей, а также во Франции и Голландии не только курили, но и не сомневались в том, что тут нет ничего плохого.
И, конечно же, Сперджен даже не думал скрывать то, что он курил. Один газетный репортер описывает, как он по дороге в Табернакл каждое утро "наслаждался своей утренней сигарой". Однажды утром, когда во время прогулки некоторые студенты закурили трубки и сигары, Сперджен сказал: "Как вам не стыдно курить в такую рань!" Те тут же прекратили курить, а он сам вытащил и закурил сигару, и все вместе от души посмеялись над этой маленькой шуткой. Этим он хотел показать, что курение его нисколько не смущает. Надо подчеркнуть, что он не видел в курении ничего плохого, а потому делал это открыто.
Но вдруг он получил неожиданный удар.
В 1874 году Джордж Пентекост, баптистский пастор из Америки, посетил Табернакл, и Сперджен пригласил его проповедовать на вечернем служении. Сначала Сперджен проповедовал "остро и ясно о необходимости оставить грех, чтобы преуспеть в молитве", причем он говорил о том, что у многих христиан проявляются кажущиеся пустяковыми маленькие привычки, которые мешают им пребывать в истинном общении с Богом.
Закончив проповедь, он предложил Пентекосту сказать слово, рассчитывая на то, что он предложит практическое применение той истины, которую только что излагал сам.
Вполне возможно, что доктор Пентекост не знал о том, что Сперджен курит. Но, как бы то ни было, он связал высказанную Спердженом истину с рассказом о том, как он бросил курить. Он говорил, что очень сильно любил курить наилучшие сигареты, какие только позволял его кошелек, однако потом понял, что эта привычка была вредной для христианина, и приложил усилия, чтобы ее бросить. Но привычка оказалась настолько сильной, что он стал ее рабом, и это продолжалось до тех пор, пока после долгой и мучительной борьбы он взял коробку с сигарами перед Господом, воззвал в отчаянии о помощи и одержал полную победу. В его словах звучала мысль, что курение не только порабощает, но что христианин должен рассматривать его как грех.
Наверное, еще никогда в жизни Сперджен не чувствовал себя так неловко, как в этот момент! Он поднялся и сказал:
Ну что же, дорогие друзья, — как вы знаете, некоторые люди делают во славу Божью то, что другие считают за грех. А потому, несмотря на то, что сказал брат Пентекост, я все равно намерен выкурить хорошую сигару во славу Божью сегодня перед отходом ко сну.
Если кто-нибудь покажет мне в Библии заповедь, гласящую "Не кури!", то я с удовольствием ее выполню, но пока что я не нашел такой заповеди. Я нашел там десять заповедей, и это как раз столько, сколько я могу выполнить, и я не желаю сделать из них одиннадцать или двенадцать заповедей. По сути дела, я говорил вам сегодня о подлинном грехе, а не об игре слов или о чем-то неопределенном… "Все, что не по вере, грех" — вот об этом, по сути дела, говорил и брат Пентекост. Да, конечно, кто-то может счесть за грех и то, если у него сапоги начищены черным кремом. Тогда пусть он прекращает чистить их черным кремом и начинает белить известью. Я желаю сказать, что не считаю курение зазорным, и не думаю, что должен его стыдиться, а потому буду продолжать курить во славу Божью.
Выражение "сигара во славу Божью" распространилось по Англии молниеносно. Эти слова подхватила пресса, и в редакции газет стали приходить многие письма, некоторые с одобрением, но большинство с осуждением Сперджена за его курение. Ему не оставалось ничего делать, как попытаться оправдать себя, и в письме в газету "Дейли Телеграф" он написал:
Я курю вместе с тысячами моих друзей христиан, и вместе с ними подвергаюсь порицанию за то, что живу во грехе, если верить некоторым обвинителям. Но поскольку я не позволил бы себе сознательно допустить никакого нарушения закона Божьего, — а грех есть нарушение закона, — то я не считаю, что живу во грехе, когда у меня нет убеждения в том, что это грех… И если я чувствую облегчение сильной боли, если усталый мозг получает отдых, если у меня бывает спокойный освежающий сон благодаря выкуренной сигаре, — то я преисполнен благодарности Богу и благословляю Его имя. Именно это я и имел в виду в своих словах "сигара во славу Божью".
Среди разных дискуссионных материалов на эту тему особенно серьезным было одно открытое письмо, адресованное Сперджену и опубликованное в форме памфлета. Оно было написано в спокойном, но весьма убедительном тоне, и в нем говорилось, что Сперджен причиняет курением не пользу, а вред для своего здоровья. В письме говорилось о том, какой дурной пример подает он для молодежи, и как трудно родителям уберечь своих детей от курения, когда они ссылаются на то, что и Сперджен курит!
Вильям Вильямс рассказывает, что в более поздние годы Сперджен отчасти воздерживался от курения, и иногда по несколько месяцев не брал в рот сигару. Может быть, это была с его стороны попытка доказать себе и людям, что он не является рабом привычки. Примерно за два года до смерти он, по-видимому, совсем бросил курить, возможно, после того, как понял, что курение не приносит для его здоровья той пользы, которую он ожидал. Но, как бы то ни было, многие из нас сегодня пожелали бы, чтобы он вообще не курил.
Довольно продолжительное время Сперджен также употреблял и алкогольные напитки.
В те времена трудно было достать хорошую питьевую воду, и, чтобы избежать заражения, большинство людей употребляли вместе с едой пиво. Этот обычай тянулся с незапамятных времен, и можно не сомневаться, что Сперджен приобщился к нему еще в детстве в доме у деда и у своих родителей, так что это было для него привычным делом. Известно, что по переселении в Лондон он употреблял такие напитки, как пиво, вино и бренди, правда, в очень умеренных дозах. Так же, как и курение, он и не думал скрывать то, что употребляет спиртное.
В 1863 году в Англию прибыл американский пропагандист трезвенности Джон Гауф, который опубликовал резкую критику в адрес Сперджена по поводу употребления алкоголя. Очевидно, он несколько перестарался в своей критике, и Сперджен в ответ написал статью в одном американском журнале. "Я всегда высоко ценил мистера Гауфа, как великого и хорошего человека… Я также считаю его джентльменом, и более того, — христианином, для которого вопросы религии намного важнее, чем вопросы трезвенности".
В 1871 году Гауф снова посетил Англию, и на этот раз более тщательно разузнал о Сперджене. Он узнал, что тот больше не употребляет алкоголь, и после посещения Сперджена на дому Гауф писал: "Я рад возможности сказать, что с некоторых пор, и в настоящее время, он вообще не употребляет спиртное, если же и принимает стимуляторы, то только по предписанию врача. В таких случаях он не скрывает, что проходит курс лечения, и говорит об этом открыто".
Может быть, Гауф несколько ошибался в точной дате изменения привычки Сперджена, но нам известно, что некоторые студенты колледжа были сильными противниками спиртного. Двое сыновей Сперджена тоже были трезвенниками, и, возможно, их отношение к спиртному повлияло на отца. Примерно в 1870-е годы Сперджен прекратил употреблять спиртное, а позже Гауф читал в Табернакл лекции против алкоголя и пропагандировал трезвенность.
В этих двух привычках мы видим человеческую сторону Сперджена, а именно то, что он был дитя своего времени. К тому же он был не одинок в этом отношении. Например, Джон Весли воздерживался от чаепития, зато пил пиво. Приобщался к пиву и Чарльз Весли. Известен довольно нелепый случай, когда этот старый методистский воин в последние годы своей жизни перечислял издержки на напитки для гостей, посещавших музыкальные концерты его сыновей. То же самое допускал и Уитфилд. Мы находим в его записях: "Передайте мою благодарность этому дружелюбному пивовару за бочонок рома, который он нам прислал".
Я рассказал вам об этих привычках Сперджена с большой неохотой. Они выглядят весьма прискорбно в жизни столь праведного человека, однако во имя христианской честности, а также ради исторической справедливости их невозможно опустить.
Но в жизни Сперджена было очень много того, что более достойно нашего упоминания, и об этом мы продолжим нашу речь.
Перейдем к описанию его внешности. Он совершенно не имел в себе величественной элегантности Эдварда Ирвинга, которого многие жители Лондона еще помнили в те времена, но был среднего роста и невзрачного телосложения. Ноги были несколько коротковаты, зато мощная грудная клетка отлично содействовала его ораторскому мастерству. Голова была большая, и о нем говорили, что он вовсе не похож на ангела. После тридцати лет он начал растить бороду, которая делала его внешний вид привлекательнее. Она также предохраняла его от сырости и холода, присущих английской зиме, и, кроме того, экономила время на бритье.
Его лицо было очень выразительным. Черты лица сами по себе казались несколько тяжеловатыми, но они озарялись его глазами, в уголках которых даже во время боли светилась неизменная улыбка. Один художник как-то взялся написать его портрет, но после четырех сеансов бросил затею и сказал: "Я не могу Вас нарисовать. Ваше лицо каждый день другое, Вы все время меняетесь".
Джеймс Дуглас, который хорошо знал Сперджена, дал ему такое описание:
Есть ли еще где-нибудь лицо, которое так полно могло бы выражать гениальность, дружелюбие и сердечное гостеприимство? Я не знаю другого человека, в котором все это сияло бы столь же ярко. Его приветствие было теплым, как лучи солнца… И какая бы ни была туча на душе или печаль на сердце, — все это улетучивалось от одного звука его приветствия. Его лицо излучало такой свет, от которого рассеивался всякий мрак. Я не знаю никакого другого человека, личность которого была бы столь же обаятельной и общение с которым превращалось бы в такое же обильное и разнообразное пиршество...
Он говорил с достоинством, и его голос обладал удивительным диапазоном и чистотой модуляции. Его речь была музыкой. Он был врожденным оратором, что было очевидно как по способу выражения мысли, так и по свободе речи. Ему не нужно было учиться ораторскому искусству, потому что он владел им от природы.
Его речь никогда не бывала набором слов или приятным звуком для ушей. Такой известный оратор, как Эдвард Ирвинг, часто погрешал в этом отношении. Сперджен никогда не говорил крикливым или напыщенным тоном. Раскрывая величие своей темы, он парил на высоте, не позволяя своим устам унижать священную истину. Если мысль была высокой, он выражал ее возвышенно, если она была простой, он придавал ей красоту.
Его широкий ум соответствовал широкому сердцу. Мозг этого поистине великого человека был всегда в полном порядке. Он легко и непринужденно выполнял такую умственную работу, которую иные тщеславные люди с громкими именами ни за что не сделают, даже если напрягут все свои силы… Он мог на лету схватывать суть вещей, мог четко придерживаться темы и бросать в бой свои мысли, как хорошо обученные войска. Он никогда не "плавал". Все у него было организовано и упорядочено.
Сперджен любил животных. Первые годы по прибытии в Лондон он ездил на одноконной повозке, а после переселения в Вествуд, откуда было дальше добираться до Табернакл, завел двуконный экипаж. Лошади содержались в отличных условиях, и он в шутку говорил, что они находятся "под законом", потому что отдыхали каждую субботу. Самые строгие выражения, которые только можно найти в его трудах, были высказаны как раз в статье против жестокости по отношению к животным, где он с пламенным негодованием приводит примеры ужасного отношения к лошадям и собакам.
В Вествуде у него был улей с пчелами, и он с удовольствием ухаживал за ними, когда выдавалось время. Он восхищался организованностью пчелиной жизни в улье. Однажды на него набросилась целая стая пчел, но он успел убежать в дом и закрыться, не получив ни одного укуса.
После того, как в дом проник вор и украл трость с золотым набалдашником, подаренную Джоном Гауфом, Сперджен обзавелся собакой. Но это была не сторожевая собака, а просто маленькая собачонка из боксерской породы. В Вествудском пруду также водились золотые рыбки, которые подплывали к нему, когда он подходил к воде, чтобы поиграть с ними. К тому же, он приносил им их любимую еду, и это было для них особенно привлекательным занятием.
В течение приблизительно двадцати последних лет жизни Сперджен старался обеспечить для себя выходной день по средам. А временами у него были выходные и на половину недели. В такие дни он обычно брал с собой кого-нибудь из молодых пасторов, студентов колледжа или служителей — иногда кого-нибудь из американских пасторов, посещавших Лондон. Они одевались в простую одежду и выезжали на лошадях по тихим загородным дорогам к югу от Лондона, останавливаясь в какой-нибудь живописной гостинице на ланч или на ночлег. Иногда они оставляли лошадей в конюшне при гостинице и ходили пешком по лесу или находили укромное место, чтобы посидеть и полюбоваться делами рук Создателя в окружающей их природе.
Во время таких прогулок Сперджен старался не думать о бремени своей ответственности и становился душой компании, излучая веселье. Он рассказывал истории о деревнях и строениях в той местности, он знал названия деревьев и цветов, причем сразу на английском языке и на латыни, и мог говорить практически на любую тему подробно и воодушевленно. У архиепископа Кентерберийского в этих краях было большое поместье, и, с его разрешения, Сперджен пользовался им в любое время. После таких прогулок спутники Сперджена обычно говорили о них, как об одном из самых важных событий в своей жизни и рассказывали о Сперджене, как о самом обаятельном и радушном хозяине.
Мы не сможем до конца понять характер Сперджена, если не упомянем его необыкновенную участливость, которая делала его очень уязвимым.
Несмотря на шероховатость, присущую мужскому характеру, он был очень чутким человеком и легко мог расплакаться. Он живо реагировал на всякие события в жизни и глубоко их чувствовал. Например, дважды случалось так, что он из-за своих переживаний молился всю ночь. Один из этих случаев носил глубоко личный характер, и о нем нет подробных воспоминаний, а другой случай произошел, когда его сын Том собрался уезжать в Австралию, в теплый климат, на новое место жительства. Сперджен надеялся, что в старости сыновья будут ему помогать, но теперь Том собрался уезжать в такую даль, и ему показалось, что он больше никогда его не увидит. В тот воскресный вечер он проповедовал на тему: "Анна, жена, скорбящая духом", а в последующие ночные часы усиленно молился, и только перед рассветом тихо смирился с отъездом сына.
Еще одна причина его уязвимости заключалась в том, что он боялся пересекать улицу во время бурного движения транспорта. В те дни улицы Лондона были заполнены лошадями, повозками и каретами, и некоторые извозчики гнали лошадей во весь дух, не соблюдая никаких дорожных правил. Однажды Сперджен стоял среди этой давки и суматохи возле здания национального банка Англии и никак не мог осмелиться пересечь улицу. Вдруг к нему подошел слепой человек и попросил помочь перейти сквозь этот движущийся поток. Сперджен отозвался на просьбу слепого, и они вместе без вреда перешли улицу.
Сперджен не раз переживал тяжелую депрессию, которая отчасти была последствием подагры, но, конечно же, для этого были и другие причины.
К нему приходили разные люди, чтобы поделиться наболевшим и попросить совета. В их числе — сотни членов церкви Табернакл, и особенно студенты колледжа, совершающие служение в разных местах. В обслуживаемых ими церквях возникали проблемы, которые надо было разрешать, принимая правильные решения. Они приходили к Сперджену, прежде всего чтобы выложить свою тяжесть, а также чтобы он помолился о них и помог мудрым советом. Один из лучших выпускников колледжа Джеймс Дуглас рассказывал, что когда он увидел, насколько Сперджен обременен этими нуждами, то дал зарок, что никогда не придет к нему со своими собственными. Однако ему все же пришлось прийти к нему за советом, и беседа принесла ему большое благословение и ободрение.
В то время как Сперджену приходилось выслушивать многочисленные жалобы от разных людей, у него самого не было такого человека, которому он мог бы высказать наболевшее. Поскольку Сюзанна часто болела, он, конечно же, не рассказывал ей обо всех своих трудностях. Созданный им огромный механизм — Табернакл и сопутствующие организации — надо было содержать в надлежащем порядке, а это доставалось слишком дорогой ценой. Правда, диаконы и пресвитеры по мере сил разделяли с ним ответственность, но очень многое зависело только от него, и очень часто ему приходилось нести этот груз в одиночку. Да, он полагался на Господа, но он также остро чувствовал на себе то бремя ответственности, которое не мог ни на кого переложить. Это порождало в нем тяжелые переживания, которые постепенно приводили к серьезной депрессии.
Вряд ли мы поймем те душевные страдания, которые он переживал в такие смутные времена. Боль души сопровождалась физическими мучениями от приступов подагры, и даже отчаянные молитвы к Богу не приносили ему облегчения. "В Замке отчаяния есть подземные казематы" — говорил он, и ему часто приходилось в них находиться.
Правда, эти тяжкие переживания имели благие последствия для его служения. Каждое воскресенье на собрание приходили сотни людей, которые в течение недели переживали многие трудности и теперь нуждались в добром слове и ободрении, и в церкви они находили человека, который мог им все это дать. Его голос часто дрожал из-за сочувствия к страждущим. Много раз во время проповеди он ощущал мучительную боль. Он знал, что такое страдание, поэтому его слова были полны сочувствия, которое окрыляло дух слушателей и наделяло их новыми силами, чтобы достойно встретить грядущие испытания.
Несмотря на периоды депрессии, Сперджен был очень жизнерадостным человеком. Вильям Вильямс, который часто общался с ним, пишет:
Юмор у Сперджена просто бьет ключом! Мне кажется, что в его компании я смеялся больше, чем во всех остальных случаях жизни. У него был поистине пленительный дар смеха, и притом он умел заставить смеяться всех, кто его слышал. Когда кто-то обвинял его в том, что он говорил смешное во время проповеди, он отвечал: "Этот человек не стал бы меня обвинять, если бы знал, сколько смешных историй я не рассказываю!"
Мы приводим ниже выдержку из его лекций, которая дает нам представление о его состоянии во время депрессии.
Братья, есть много мест в Писании, которые вы никогда не сможете понять, если их не истолкуют для вас те или другие испытания или переживание одиночества.
Однажды вечером я ехал домой после тяжелого рабочего дня. Я был изнурен и подавлен, но вдруг неожиданно мне на память пришел текст: "Довольно для тебя благодати Моей". Добравшись домой, я прочитал эти же слова в Библии, и тогда они зазвучали для меня следующим образом: "Моей благодати достаточно ДЛЯ ТЕБЯ!" Тогда я сказал: "Я согласен с этим, Господи!", — и разразился смехом. До этих пор мне был непонятен святой смех Авраама. А ведь на самом деле это был смех над неверием, как над чем-то абсурдным… О, братья, пусть у вас будет великая вера! Малая вера поднимает ваши души к небу, но великая вера спускает небо в ваши души.

Сперджен — литератор

Подумать только, какое множество душ может обратиться к Богу благодаря тому, что некоторым людям дано преимущество писать и печатать!
Возьмем, например, книгу д-ра Доддриджа "Пробуждение и рост веры в душе". Я бы желал, чтобы эту книгу прочитал каждый, ведь благодаря ей столь многие обратились к Богу. И, по-моему, "Псалмы и гимны", составленные Айзеком Уотсом, более достойны внимания, чем "Потерянный рай" Мильтона. А "Капли меда из скалы Христа" Томаса Уилкока или его брошюра "Друг грешников", столь благословенно употребленная Богом, — намного более славные произведения, чем все труды Гомера.
Я оцениваю книги по той пользе, которую они приносят. И хотя я высоко ценю таких гениев, как Поуп, Драйден и Бернс, все же простые строки стихов Каупера, через которые Бог привлекает души, я предпочитаю больше. И я прихожу в восторг от мысли, что и я могу писать и печатать книги, которые способны достичь сердец бедных грешников!
Сперджен, 1855.
Еще с детства Сперджен проявлял желание записывать свои мысли на бумаге и давал их читать другим. Когда ему было всего двенадцать лет, он стал выпускать нечто, что он сам назвал "Молодежный журнал" — это было всего лишь несколько рукописных листов, которые он давал читать своим сестрам и брату. Здесь содержались новости о еженедельном молитвенном собрании, которые он же и проводил, а также предлагалось место для рекламы, по цене в половину пенни за три строчки. Хотя это было всего лишь детское занятие, оно показывало его склонность к писательскому делу.
В пятнадцать лет он написал эссе на 295 страниц под заглавием "Разоблачение папства". Он послал его на конкурс, и хотя работа не завоевала приз, все же в знак признания ее высокого качества спонсоры дали ему в награду 1 фунт.
Когда в семнадцать лет он стал пастором, его труды впервые появились в печати. Он опубликовал несколько коротких статей, объясняющих путь спасения, под общим заглавием "Уотербич трактаты". Несколько позже его короткие заметки были опубликованы в газете "Баптист Репортер". Однако эти ранние попытки были лишь предвестниками великой писательской работы, которая ждала его впереди.
Через шесть месяцев после переезда в Лондон одна из его проповедей была опубликована в издательстве "Пенни пулпит" (проповедь за пенни). Эта проповедь была так хорошо воспринята, что "Баптист мессенджер" также опубликовал одну из его проповедей, а "Пенни пулпит" — еще четыре. По отклику читателей можно было сделать вывод, что молодого начинающего проповедника ждет большая читательская аудитория.
Перспективой публикации его проповедей особенно заинтересовался один из диаконов церкви на Нью-Парк Стрит. Это был Джозеф Пассмор, который вместе со своим напарником Джеймсом Алабастером открыли печатное предпринимательство. Мистер Пассмор был ревностным христианином, а заодно и предприимчивым бизнесменом. Он попросил у Сперджена разрешение на публикацию еженедельно одной его проповеди. Сперджен в то время как раз был на гребне волны популярности, и мысль о еще большей славе его немало смущала. Тем не менее он осознавал, что Бог может употребить напечатанные проповеди для спасения душ, и поэтому дал свое согласие.
Кроме еженедельных проповедей, каждый январь печатался сборник из 52-х проповедей за прошедший год, под заглавием "Проповеди на Нью-Парк Стрит".
Ко времени выхода в свет первого сборника проповедей (январь 1855 года) Сперджен уже опубликовал свои две первые книги "Святой и его Спаситель" и "Камешки из старых ручьев". Он был полон желания продолжать свои еженедельные и ежегодные публикации проповедей, а также писать другие книги.
Но один из его лучших друзей, д-р Джон Кемпбелл, не советовал ему это делать. Д-р Кемпбелл, ранее служивший пастором в Уитфилд Табернакл, ушел на пенсию и стал издателем христианской газеты "Бритиш Баннер". Он был горячим приверженцем евангельской веры и талантливым писателем. В своей газете он поддерживал Сперджена, становился на его защиту и защищал от нападок. Однако Кемпбелл был убежден, что никто не может с одинаковым успехом проповедовать и писать в одно и то же время, и потому Сперджену лучше было бы заняться одним и оставить второе.
"Мы считаем, что Сперджен поступил бы мудро, — писал он, — если бы умерил свои желания насчет публикации своих трудов в нашей стране. Количество тех, кто в прошлом или в настоящем достиг высоты во владении сразу и речью, и пером, совсем не велико. У греков не было ни одного, у римлян — только один, и вряд ли дела пойдут лучше в Великобритании".
Д-р Кемпбелл настойчиво убеждал Сперджена не заниматься литературным трудом, и, поскольку Сперджен его высоко ценил, он не мог не считаться с его мнением.
К тому же, письменный труд давался Сперджену не так легко, как проповедь.
Письменный труд для меня — каторжная работа. Как приятно облекать мысли в слова сразу же, как только они появляются в голове и высказывать их вслух, но как же тяжело сидеть и вздыхать, чтобы появились слова и мысли, в то время, как они не появляются… Совершенно правильно книги писателя называют его "трудами", ведь если бы у всех голова была устроена так, как у меня, то даже маленький томик доставался бы тяжкими трудами.
И все же, несмотря на уговоры Кемпбелла и на "тяжкие труды", которыми ему давалось сочинительство, у Сперджена были веские причины продолжать печататься. Бог удивительным образом благословлял его устные проповеди, и точно так же эти проповеди были успешны в печатном виде. На еженедельный и ежегодный выпуск последовали тысячи откликов с многочисленными свидетельствами о покаянии грешников и утешении верующих, и поэтому, видя такие результаты, он не мог придумать ничего лучше, как продолжать публиковать свои проповеди.
Сперджен стал таким же талантливым писателем, как и проповедником.
В 1855 году он начал редактировать по понедельникам свои воскресные проповеди, которые издавались на следующий день, по вторникам. Эту работу он продолжал еженедельно без перерыва вплоть до своей смерти в 1892 году.
Этот факт сам по себе уже являлся большим достижением. Считается общепризнанным, что печатные проповеди читают лишь немногие. Многие великие мужи Божьи публиковали целые тома своих проповедей, но их прочитывают, обычно, не более одного раза, — да и то, в основном, проповедники, — и потом о них забывают. Но проповеди Сперджена читали не только многочисленные служители, но и бесчисленное множество людей самых разных сословий, и спрос на них продолжал расти на протяжении всей его жизни.
Тысячи людей в разных странах каждую неделю с нетерпением ожидали прибытия новой проповеди Сперджена. Его проповеди продавались на улицах Лондона и других городов Англии, рассылались по почте по всей стране и за рубежом, разносились книгоношами по городам и сельским домам. Спрос на проповеди был особенно велик в Шотландии, а в Америке, после того, как реакция на заявление Сперджена против рабства пошла на убыль, проповеди продавались еще в большем количестве, чем в Британии.
Стали появляться и переводы на другие языки. Первым был перевод на уэльсский, причем на этот язык ежемесячно переводилась новая проповедь. Сперджена любили и в Голландии, где его проповеди переводились регулярно; сама нидерландская королева была в числе читателей Сперджена, и когда он посещал ее страну, она пригласила его на аудиенцию.
В Германии произведения Сперджена публиковали более дюжины издателей. В Швеции его проповеди имели распространение большей частью среди высшего класса, причем переводчик рассказывал Сперджену о случаях обращения среди знати и даже в королевской семье.
Среди других языков, на которые были переведены проповеди Сперджена, можно назвать арабский, армянский, бенгальский, венгерский, итальянский, испанский, кастальский, кафрский, карельский, кельтский, китайский, конго, латышский, маори, норвежский, польский, русский, сербский, сирийский, тамильский, телугу, урду, французский, хинди, чешский, эстонский и японский. Некоторые проповеди были также переведены для слепых, читающих по системе Муна и Брайля.
Несколько человек пожертвовали немалые средства на распространение проповедей Сперджена. Один человек разослал не менее четверти миллиона экземпляров, некоторые проповеди были объединены в книги, состоящие из 44-х проповедей, и в дорогом переплете разосланы всем коронованным лицам в Европе. Другой человек позаботился о том, чтобы несколько проповедей были переведены на русский язык и добился официального согласия православной церкви на их распространение, о чем свидетельствовал специальный штамп на обложках. С этим штампом в России был распространен миллион проповедей.
Во многих странах находились люди, живущие далеко от церквей, которые собирались по воскресеньям и читали проповеди Сперджена. Есть сведения об одной из таких групп, собиравшейся в отдаленных областях Англии. Здесь, в результате чтения, обратилось приблизительно две сотни человек, которые затем пригласили служителя, чтобы образовать новую церковь. В некоторых захолустных районах Шотландии находились люди, которые не имели никакого понятия о том, кто был премьер-министром Англии, зато они хорошо знали о Сперджене благодаря чтению его проповедей.
Один квакер поместил в нескольких газетах объявление о том, что проповеди Сперджена можно приобрести в его офисе. Он не только продал тысячи проповедей, но и привлек к ним общественное внимание в своей местности. Один человек в Австралии регулярно помещал проповеди в нескольких газетах в качестве объявлений, на что уходила такая уйма денег, что, по словам Сперджена, об этой сумме лучше умолчать, иначе никто не поверит.
Невозможно указать общее число проповедей Сперджена, распространенных по всему миру. Однако один английский писатель в 1903 году заявил, что "общее количество проповедей Сперджена, изданных за половину столетия, должно оцениваться примерно в двести или триста миллионов экземпляров!"
С той поры они издавались в огромных количествах. Ежегодные тома проповедей, которые он подготовил для печати, но не успел опубликовать, были изданы после его смерти в 1892 году, Эта публикация продолжалась до 1917 года, и приостановилась не из-за недостатка проповедей, но из-за дефицита бумаги в военное время. Все эти тома составляют огромную богословскую и гомилетическую библиотеку.
Многие тома проповедей были с тех пор переизданы несколькими издательствами в Англии и Америке. Отдельные проповеди публиковались в многочисленных газетах и журналах, и их общее число вообще невозможно подсчитать.
За последние годы была проделана еще большая работа по переизданию трудов Сперджена. В начале 1970-х издательство The Banner of Truth (Знамя Истины) в Эдинбурге перепечатало несколько томов его ранних проповедей, которые были восприняты с большим энтузиазмом. В это же время издательство Пилигрим в Пасадене, штат Техас, переиздало фотокопии всех шестидесяти двух томов проповедей и полное собрание журнала Суорд энд трауэл. Это издательство напечатало также пять или шесть менее крупных книг о Сперджене и о церкви Табернакл. Эти издания помогают христианам лучше понять и оценить Сперджена и его проповеди, а также узнать о его богословских убеждениях и деятельности вообще.
Все это вызывает законный вопрос о том, каковы были причины столь необычного интереса к его проповедям.
Прежде всего, нас поражает искренность в проповедях Сперджена. Большинство людей, слушавших его проповеди, были поражены той серьезностью и доверием, с которыми он относился к слову Божьему. Читая его проповеди, невольно приходишь к выводу, что те великие истины, о которых он говорил, были для него не просто теоретическими выкладками, как у многих проповедников, но доказанной истиной, которую он излагал так, словно был на это послан непосредственно Богом.
Привлекает также простота его проповедей. Сперджен говорил о самых великих и глубоких предметах, известных человеческому разуму — о Боге, человеке, грехе, искуплении, суде, вечности, — но в своих проповедях он излагал все эти великие истины с такой простотой, которая позволяла понимать их даже простолюдину. В этом отношении особенно выделяется период его служения в Сари Гарденс Мюзик Холле, потому что здесь собирались, по большей части, люди малограмотные. И хотя в проповедях были изложены все те же великие истины Библии, здесь он больше обычного старался говорить так, чтобы его речь была понятной даже для самого необразованного слушателя. Эта простота речи, отличавшая проповеди Сперджена, с одинаковой силой ощущалась и в их печатном варианте. Сперджен обладал редким сочетанием талантов, но способность быть понятным для простолюдина была одним из редчайших и важнейших его дарований.
Тем не менее, проповеди Сперджена привлекают внимание также и людей образованных. Частыми гостями на его собраниях были члены парламента, судьи, профессора университетов, известные литераторы и промышленные магнаты. Люди из этих сословий получали большое удовольствие и пользу также и от чтения его проповедей. Так, сэр Вильям Робертсон Николь в 1903 году говорил следующее: "Сперджен был великим и образованным теологом, хорошо знающим каждую часть своей богословской системы". А Чарльз Рей утверждал: "Эти проповеди, произнесенные 50 лет назад, насущны и сегодня, и можно смело предположить, что они не станут устаревшими даже и в конце нашего двадцатого века".
Итак, кроме еженедельных проповедей и ежегодных сборников проповедей, Сперджен издавал также ежемесячный журнал Суорд энд трауэл. В нем содержались новости общего характера о религиозной жизни, а также его комментарии на события такого рода, но особенное внимание уделялось церкви Табернакл и связанным с ней организациям. Здесь были также комментарии на места Писания, духовно-назидательные статьи и призыв к христианскому труду. Одной из самых замечательных рубрик было книжное обозрение. Эту рубрику вел сам Сперджен, и она свидетельствовала о громадном количестве прочитываемого им материала и о его способности выражать оценку сути прочитанного в коротких словах.
Кроме проповедей и журнала, Сперджен издал множество других книг — всего более 140 различных наименований.
Лучшим из них был семитомник комментариев на Псалмы под заглавием "Сокровищница Давида". Он содержит в себе "авторское толкование на книгу Псалмов, выдержки из всей доступной литературы для иллюстраций, многочисленные подсказки для проповедников почти на каждый стих и список толкователей на каждый Псалом". Секретарь Сперджена Дж. Киз помогал в поисках материала для создания этих комментариев, но письменная работа была сделана самим Спердженом, на что потребовалось, в целом, более двадцати лет. При жизни Сперджена было продано приблизительно 148000 томов, и с тех пор данный труд был переиздан несколько раз. Этот труд считается одним из величайших толкований, когда-либо написанных на книгу Псалмов.
Еще один труд, заслуживающий особого упоминания, называется "Заметки и комментарии". Сперджен говорил, что во время его составления он "тяжко трудился и много читал, просматривая где-то три или четыре тысячи томов". Из этого множества книг он выбрал 1437 томов, на которые написал свое резюме. Анализ этих книг, проделанный Спердженом, раскрывает еще одну из его необычных способностей, поскольку он не просто давал оценку каждой книге, подчеркивая их сильные и слабые стороны, но делал это совершенно особенным образом. Анализ других авторов мог быть сухим и скучным, но у Сперджена он был живым и увлекательным, сдобренным хорошим чувством юмора.
Однако помимо этих трудов, раскрывающих громадную эрудицию, Сперджен мог писать труды и прямо противоположные, повествующие об элементарных будничных вещах. Его "Беседы Ивана-пахаря", а также "Притчи Ивана-пахаря", написанные самым простым и практичным языком, представляют собой цикл из коротких притчей и пословиц в применении к повседневной жизни. На 1900 год было продано 410000 экземпляров "Бесед" и 150000 "Притчей", и с тех пор эти цифры намного увеличились.
Следует упомянуть также его "Каждое утро" и "Каждый вечер" — назидательное чтение в начале и конце дня. Эти небольшие книжечки носят отпечаток редкой способности Сперджена выражать глубокие истины простым языком, но в то же время в богатом и сердечном духовном тоне. Обе эти книги были переизданы несколько раз, и из того, что к моменту его смерти было продано около 230000 экземпляров, мы можем сделать вывод, что в данное время их имеется на руках как минимум полмиллиона.
Можно еще многое сказать и о других трудах, вышедших из-под пера Сперджена. В данной биографии перечислены лишь 21 из 140 наименований, которых достаточно, чтобы дать некоторое представление о широте и многосторонности его ума. Он выпускал так много книг, что у его издателей, Пассмора и Алабастера, никогда не было недостатка в работе, и чтобы с ней справиться, им пришлось перебираться в более просторное помещение. Однажды он в шутку сказал Пассмору: "Так кто же на кого работает, — вы на меня или я на вас?" Между ними всегда сохранялись теплые дружеские отношения. Издание книг Сперджена приносило пользу обоим. Оно повышало престиж издателей и заодно обеспечивало Сперджену хороший доход, позволявший ему жить без церковного жалованья и много жертвовать на организованные им проекты.
Сперджен не был лишен также и поэтического дарования. Мы уже познакомились с некоторыми его стихами, которые он написал для своей жены, и таких стихов было несколько. Он также включил собственное стихотворное переложение некоторых Псалмов в составленный им сборник "Наш песенник". До сих пор широко известны и поются такие его гимны, как "Сладкозвучный гимн святой раздается поутру" и "Дух Святой присутствует там, где святые согласились молиться". Но наиболее широко известен его гимн для Вечери Господней (свободный перевод):

Наш Возлюбленный стоит посреди нас
И просит взглянуть на Его пронзенные руки,
Показывает на Свои израненные ноги и бок, —
Благословенные знаки распятия.
Какая богатая трапеза лежит перед нами,
Когда за Своим столом восседает Господь!
Какое сочное вино, какой душистый хлеб
Иисус предназначил для Своих гостей!
И если мы теперь своими нечистыми и мутными глазами
Видим лишь знаки, но не видим Его Самого,
То пусть Его любовь удалит эту чешую с наших глаз
И поможет нам видеть Его лицом к лицу.
Мы вспоминаем порывы святых чувств,
Которые были у нас в общении с Ним на святой горе,
И это заставляет наши души с новой силой жаждать
Увидеть Его измученное, но прекрасное лицо еще раз.
О, славный Жених наших сердец,
Твоя улыбка низводит к нам небо.
И если есть завеса — Ты удали ее,
Чтобы каждый святой мог видеть Твою славу.

Сперджен придавал Вечере Господней особое значение. Он превращал ее в подлинное воспоминание Христа, в особенности Христа в Его смерти. И когда он говорил о Его страданиях и старался глубже объяснить Его искупление, он бывал так растроган, что едва мог говорить. Его голос был насыщен чувствами и глаза наполнялись обильными слезами. Можно представить себе, с каким чувством большое собрание пело гимны "По слову Твоему, Господь" и другие, а также гимны, написанные им самим. Несомненно, многие присутствующие, так же, как и он сам, были переполнены любовью к Господу и желанием служить Ему с новыми силами.
Мы уже говорили, что Сперджену приходилось писать примерно пятьсот писем каждую неделю. Они были написаны не секретарем под его диктовку, но собственноручно, пером, которое надо было макать в чернила каждые несколько секунд. К тому же, не надо забывать, что его рука часто была опухшей из-за артрита, так что он с трудом мог держать перо, и тогда его обычно хороший почерк становился грубым и неразборчивым. Большая часть этих писем была написана либо для утешения верующим, либо для увещания неверующим, чтобы они приняли Христа, и болезнь руки не могла остановить его в столь важном и ответственном деле.
Сперджен был столь же успешным литератором, как и проповедником. Он постоянно получал письма со всех концов земли, в которых говорилось о благословениях, полученных через чтение его трудов. Через письма он узнавал о новых чудесах благодати, благодаря которой мужчины и женщины обращались от греховного рабства к славной жизни во Христе. Например, один убийца, приговоренный к смертной казни, получил экземпляр проповеди Сперджена за несколько месяцев до казни, прочитал ее несколько раз, уверовал во Христа, и теперь с миром в душе ожидал приближающейся смерти. Сперджен упоминает об одной женщине в Англии, которая была прикована к постели. Она писала ему: "В течение девяти лет я находилась в духовной тьме, слепоте и отупении, пока мой муж не принес мне одну из Ваших проповедей. Я прочитала ее, и Бог благословил это чтение так, что мои глаза открылись. Он обратил мою душу через эту проповедь, и теперь я люблю Его имя, да будет Ему вся слава за это! Каждое воскресное утро я ожидаю Вашу новую проповедь. Я живу ею в течение всей недели, она является туком и елеем для моих костей".
В конце своей жизни Сперджен говорил: "В течение многих лет не бывало недели, а то и дня, чтобы ко мне не приходили письма из разных мест, в том числе даже из самых отдаленных концов земли, в которых рассказывалось о спасении душ посредством той или другой проповеди".
Профессор Джеймс Стокер говорил о способности Сперджена владеть пером следующее:
Мы знаем десятки служителей, которые могут писать для ученой публики, но редко появляется в печати книга, обращенная с искренним чувством к простому человеку и написанная доступным для него языком. Для написания такой книги требуются исключительные способности. Здесь нужен и здравый смысл, и остроумие, и чувство юмора, и знание народного языка.
Но, какими бы ни были эти требования, Сперджен отвечал всем им в наивысшей степени.

ПОСЛЕДНИЕ ГОДЫ ЖИЗНИ (1887 – 1892)

Бескомпромиссная борьба за веру

Удивляюсь, что вы от призвавшего вас благодатью Христовою так скоро переходите к иному благовествованию,
Которое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово.
Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема.
Как прежде мы сказали, так и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема.
Галатам 1:6-9
Церковь Метрополитен Табернакл входила в Союз баптистов Англии. По общепринятому у баптистов правилу, Союз не имел власти над поместными церквями, но служил лишь средством общения, информации и миссионерского сотрудничества. Но с другой стороны, — вопреки баптистскому обычаю, — он не имел никаких принципов вероисповедания, и единственным требованием было признавать крещение по вере через погружение за единственно истинное христианское крещение. При этом предполагалось, что все баптистские церкви были достаточно хорошо наставлены в евангельском вероучении, что и соответствовало действительности на протяжении долгого времени.
Сперджен оказывал Союзу большую поддержку. С тех пор, как Сперджен прибыл в Лондон, престиж Союза вырос как никогда ранее из-за того факта, что он был баптистом. Благодаря его влиянию, посещаемость ежегодных общесоюзных конференций выросла неимоверно, значительно укрепилось и финансовое положение Союза. Сперджен также основал Лондонскую баптистскую ассоциацию и много сделал для созидания новых баптистских церквей, особенно благодаря труду своих студентов.
В начале 1860-х годов Сперджен предвидел большие перспективы для баптистов в Англии. Он считал, что при том усердии и необыкновенных благословениях, которые они тогда переживали, их количество в течение десяти лет должно удвоиться. Он даже предполагал, что с течением времени баптисты станут самой крупной деноминацией в стране.
На тот период особенную ревность проявляли не только баптисты, но и многие другие христиане. Пробуждение, начавшееся в 1859 году, было ознаменовано усиленной евангелизационной деятельностью и в других течениях. Везде наблюдалось повышение активности христиан, и многие грешники обращались к Богу.
Перспективы были действительно светлыми, и дальнейший успех был бы гарантирован, если бы дела и дальше шли так же хорошо. Но в это же время вступили в действие силы, враждебные христианству. Эти силы нанесли значительный ущерб делу Евангелия.
Прежде всего, они исходили от опубликованной в 1859 году книги Дарвина "Происхождение видов". Эта книга учила, что жизнь произошла не через акт Божьего творения, но по воле слепого случая, посягая таким образом на саму идею существования Бога.
Кроме того, основы христианской веры подрывались новым учением, которое называлось "Высшая критика Библии". Оно представляло собой попытку пересмотреть происхождение книг Библии, в том числе их датировку и авторство. В свою очередь, это вело к отрицанию библейских чудес и низводило богодухновенную Книгу на уровень обычного человеческого произведения.
Эти новые взгляды на Библию стали преподавать во многих высших учебных заведениях. Более того, начиная с 1860-х годов, новое учение стало распространяться в некоторых богословских школах, и уже в 1870-х оно зазвучало на некоторых церковных кафедрах. Нашлись люди, которые сочли за геройство отвержение веры своих отцов и тех взглядов, которые они теперь считали не более, чем древними мифами. Они назвали свое учение "Новым богословием" или "Новым мышлением" и заявили, что их задача — освободить людей от рабства и вывести на свободу.
В 1880-е годы немалая часть Англии была взбудоражена этими переменами в христианских понятиях. Новые идеи распространялись в светской и религиозной прессе, появилось также несколько книг в их защиту. Теорию эволюции подхватили многие весьма влиятельные люди, в том числе и некоторые служители церкви, которые заодно восприняли и идеи "Высшей критики Библии". Это отступление от основ христианской веры наблюдалось во всех деноминациях, и до некоторой степени им были увлечены также члены Союза баптистов.
Сперджен по этому вопросу сразу же занял непримиримую позицию. С самого начала своего служения ему не раз приходилось встречаться с отдельными случаями проявления неверия, и он поднимал против него свой голос. Но на этот раз дело обстояло намного хуже, поэтому, несмотря на частые недомогания, он решил занять твердую позицию в защиту Писаний и всеми силами бороться с распространением "нового богословия".
Несколько человек из разных концов Англии написали Сперджену письма, рассказывающие о случаях отступления от веры среди баптистских служителей в их местности. А секретарь Союза баптистов д-р Бут в личном разговоре и письменно назвал имена и высказывания некоторых баптистских служителей, которые перестали придерживаться основ веры. Бут советовался со Спердженом насчет того, как лучше справиться с данной ситуацией.
Отвечая на вопрос Бута, а также общаясь с другими официальными лицами Союза, Сперджен заявил, что Союз должен предельно ясно изложить свою позицию по данному вопросу. Он убеждал, что необходимо принять вероучение, — то есть ясно сформулированные евангельские принципы, — и их принятие должно стать основанием для продолжения пребывания в Союзе церкви или отдельной личности.
Сперджен предпринимал весьма энергичные усилия, чтобы призвать Союз к решительным действиям, как видно из многих его высказываний. Например, он говорил о своих "личных убедительных разговорах с официальными лицами, а также воззваниях к Союзу в целом". "Я не раз говорил по этому поводу с секретарем, — писал Сперджен, — и он в любое время может подтвердить это". По его словам, он также обсуждал эту проблему с помощником Бута, Бейнсом, говоря, что: "Всякий раз они выслушивали мои жалобы, пока, как мне кажется, им это не надоело. Кроме того, я вел интенсивную переписку с Вильямсом и д-ром Александром Маклареном".
Однако предложение Сперджена о том, чтобы Союз принял вероисповедные принципы, было отвергнуто. На общесоюзной конференции большинство делегатов проголосовали против принятия вероучения на том основании, что баптисты всегда верили в свободу для каждого человека выражать свои убеждения по-своему, и если кто придерживается учения о крещении через погружение, то этого вполне достаточно, чтобы быть баптистом.
Остро осознавая опасность быстрого распространения неверия и понимая, что от Союза баптистов ожидать нечего, Сперджен решил действовать самостоятельно. Он опубликовал в своем журнале статью под заглавием "Упадок", которая начиналась так:
Ни один человек, любящий Евангелие, не может скрыть от себя тот факт, что мы живем в злые дни, и, по нашему твердому убеждению, во многих церквях дела идут не просто намного хуже, чем может показаться с первого взгляда, но стремительно идут к упадку. Вы только прочитайте газеты, публикующие взгляды "школы свободомыслия", и спросите сами себя, куда еще дальше могут они идти? От какого библейского учения они еще не успели отказаться? К какой евангельской истине не высказали свое презрение? Появилась новая религия, которая похожа на христианство не более, чем мел похож на сыр, и эта новая религия, неспособная заявить о себе честно, подсовывает себя под видом старой, но только слегка улучшенной веры, и под этой маской вторгается на кафедры, которые были изначально предназначены для проповеди Евангелия. Искупление пренебрегается, богодухновенность Писания высмеивается, Святой Дух низведен до уровня простого влияния, возмездие за грех принимается за сказку, а воскресение из мертвых — за миф, — и однако же, эти враги нашей веры хотят, чтобы мы называли их братьями и оставались с ними в одном Союзе!
Вслед за уклонением от вероучения, естественным образом наступает и упадок духовной жизни, что видно по внедрению сомнительных развлечений и по скуке на молитвенных собраниях… Разве можно назвать хорошим состояние тех церквей, которые проводят только одно молитвенное собрание в неделю, да и то похоже на скелет? Факт заключается в том, что многие не прочь бы объединить церковь с подмостками, картежную игру — с молитвой, танцы — со священнодействием… Когда уходит со сцены прежняя вера и идет на убыль ревность по делу Евангелия, тогда неудивительно, что люди ищут чего-то другого в мире удовольствий.
Далее Сперджен продолжал описывать в своей статье сущность этого отступления и духовное омертвение, поразившее многие церкви. Он выражал глубокую печаль по поводу такого состояния и затем затронул вопрос о том, должны ли христиане оставаться в общении с теми, кто отвергает слово Божье. То, что он тогда говорил, не менее важно и для нас в наши дни.
А теперь возникает серьезный вопрос о том, до какой степени возможно братание тех, кто пребывает в вере, однажды преданной святым, с теми, кто обратился к иному евангелию. Да, мы должны учитывать требования христианской любви и остерегаться разделения как великого зла, — но насколько оправдано наше пребывание в союзе с теми, кто отступает от истины? Ответить на этот вопрос так же трудно, как трудно сохранить баланс между нашими обязанностями. На данный момент долг верующих быть осторожными, чтобы не оказать поддержку и одобрение предателям Господа.
Одно дело — перешагнуть всякие границы деноминационных рамок истины ради, — и мы считаем, что все боящиеся Бога должны в этом более и более преуспевать. Но совершенно другое дело — взять курс на то, чтобы в ущерб истине поддерживать деноминационное благополучие и единство. Многие недальновидные люди проявляют благосклонность к заблуждению, если оно исходит от умного человека или брата с хорошими чертами характера.
Пусть каждый верующий отвечает за себя, но мы со своей стороны повесили на наши двери несколько новых замков и дали приказ надеть предохранительную цепочку, потому что под видом услужливых благожелателей, ищущих братского общения, могут прокрасться те, которые поставили целью ограбить нашего Господа.
Эта статья вызвала бурю споров среди баптистов Англии. Очень многие полностью соглашались со Спердженом и выражали ему свою искреннюю поддержку. Но многие выразили свое бурное несогласие, и таким образом, в каждой семье и церкви прокатилась волна горячих споров и обсуждений по поводу его высказываний. Вместе с тем и пресса — светская и религиозная — подхватила обсуждение этого вопроса, причем одни высказывались в поддержку позиции Сперджена, а другие резко его осуждали.
Эта статья Сперджена была напечатана в журнале Суорд энд трауэл в августе 1887 году, и в трех последующих номерах журнала он продолжил публикацию статей на эту тему. Сначала появилась статья "Ответ на всевозможную критику", затем — "Доводы в пользу нашего дела" и, наконец, "Несколько слов по спорному вопросу об упадке". В этих статьях он более полно изложил свою позицию, защищая себя от несправедливых обвинений противников, распространяющих о нем необоснованные слухи. При этом он не проявил ни малейшего злорадства в отношении разоблачаемых обвинителей, но выражал глубокое сожаление о том, что в стране распространяется столь опасное отступление.
Кроме того, за период времени, когда появились на свет данные статьи, Сперджен четко определил свою собственную позицию насчет того, должен ли он оказывать содействие тем, кто отвергает Господа, оставаясь с ними в союзе. Взвесив все до конца, он написал в заключительной части своей третьей статьи следующее:
Одно ясно для нас: мы не можем входить ни в какой союз, который включает в себя тех, кто придерживается учения, прямо противоположного по своей сути тому, что для нас столь дорого… С глубоким сожалением мы воздерживаемся от общения с теми, кого сердечно любим и уважаем, поскольку такое общение вовлекает нас в союз с людьми, не имеющими с нами единства в Господе.
В это же время он написал д-ру Буту следующее:
Дорогой друг, я извещаю тебя как секретаря Союза баптистов, что я вынужден выйти из Союза. Я делаю это с крайним сожалением, но у меня нет выбора. Причины изложены в ноябрьском номере "Суорд энд трауэл", и я прошу прощения за то, что повторяюсь в данном письме. Прошу тебя не присылать ко мне никого с предложением пересмотра моего решения. Я боюсь, что уже и так слишком долго думал, и с каждым часом во мне нарастает убеждение, что мое решение не является слишком поспешным.
Хочу только добавить, что меньше всего меня можно заподозрить в личной обиде или недоброжелательности. Я предпринял этот шаг только из самых серьезных идейных соображений, и ты знаешь, что я долго откладывал его, надеясь на перемены к лучшему.
Всем сердцем твой,
Ч.Г. Сперджен.
Так Сперджен предпринял этот исторический шаг. Он сделал это в октябре 1887 года, в возрасте пятидесяти трех лет.
Он не пытался вывести за собой из Союза других и не стал создавать новый Союз баптистов, на что многие надеялись. Он лишь желал, чтобы верующие сами пришли к определенному и сознательному решению, для чего, как он считал, в его статьях было дано достаточно информации, чтобы они могли знать, какое направление для себя избрать.
Церковь Табернакл немедленно выразила решительную поддержку действиям своего пастора и, в свою очередь, также вышла из состава Союза. Вслед за этим стали приходить многочисленные письма, в которых выражалась такая же решительная позиция и всецелое одобрение действий Сперджена.
Но было высказано и множество противоположных взглядов. Один человек, который был, возможно, самым щедрым жертвователем на сиротский Приют, Дом милосердия и Колледж, выразил в письме свое решительное несогласие со Спердженом и заявил о прекращении пожертвований. То же самое заявили и более мелкие жертвователи. Издатель журнала The Christian World (Христианский мир) выразил свою радость по поводу того, что оставил прежние убеждения. "Современное мышление, — писал он, — по словам Сперджена является "смертоносной коброй", а по-нашему, это высшее достижение нашего столетия. Оно отбрасывает в сторону многие доктрины, милые сердцу Сперджена, не только как ложные, но и как в высшей степени безнравственные. В "новом мышлении" не больше глупости, чем в вере в буквальное боговдохновение, и не больше идолопоклонничества, чем в замаскированном политеизме, каким на самом деле является вера в Троицу".
Критика в адрес Сперджена исходила также и от одного из главных баптистских деятелей Англии — д-ра Джона Клиффорда, президента Союза. Д-р Клиффорд был человеком очень эрудированным и весьма строгих правил, но он перестал верить в непогрешимость Писания и воспринял многие взгляды "высшей критики". Он был очень порядочным человеком, но поддался самообману, так как поверил в то, что "новое богословие" — это на самом деле старое евангельское учение, только в новой оболочке.
С этой точки зрения он не видел никаких оснований для предпринятого Спердженом шага. Он написал статью в популярной газете, где заявил, что Сперджену следует еще доказать, что не все баптистские пасторы остаются верными своим принципам, и выразил пожелание, чтобы Сперджен лучше тратил бы время и таланты на то, чтобы ободрять людей, а не на разделения и огорчения.
Разве поздно предложить мистеру Сперджену остановиться и подумать о том, что баптисты Великобритании и Ирландии могли бы заняться гораздо более достойным делом? Разве мало мы уже пожинаем роковой посев губительных подозрений, нарушенных обещаний, угроз для церквей и раненых, но верных работников, которые мы видим на каждом шагу?
О, я не могу без невыразимой боли смотреть на то, как этот знаменитый "ловец душ" вовлекает силы тысяч христиан в личные споры и раздоры вместо того, чтобы вдохновлять их, если бы он захотел, к тому, чтобы продолжать героические усилия по распространению Благой вести среди наших соотечественников!
Несмотря на попытку Клиффорда возложить ответственность за раздоры среди баптистов на Сперджена, руководство Союза понимало, что на очередном съезде надо будет так или иначе рассматривать и вопрос об отступлении от веры. И они предприняли соответственные шаги. Они решили, что когда этот вопрос встанет на повестку дня, их ответом будет то, что, поскольку Сперджен не назвал имена тех, кто, по его мнению, отпал от веры, его обвинения слишком шатки, чтобы их рассматривать на заседании съезда. Они решили, что до тех пор, пока Сперджен не предоставит свои доказательства, они не будут решать данный вопрос.
Но на самом деле Сперджен получил от секретаря Союза д-ра Бута несколько писем, в которых тот приводил имена и высказывания служителей, состоящих в Союзе, которые проповедовали "новое богословие". Серьезно затронутый этим обвинением в легкомысленных и беспочвенных высказываниях, Сперджен написал Буту следующее: "Я могу дать информацию, которую ты мне дал". Но Бут, оказавшийся человеком малодушным и непринципиальным, ответил: "Мои письма к тебе были не официальными, а личными. Чести ради, ты не имеешь права их использовать".
Итак, Сперджен умолчал о том, что написал ему Бут. Но когда об их переписке было упомянуто на съезде, Бут начал уклоняться от прямых ответов и дал понять, что никогда не говорил со Спердженом ни о "новом богословии", ни о его сторонниках, и что Сперджен никогда не жаловался ему на распространение неверия.
В ответ на увертки Бута, Сперджен сказал: "Я удивлен тем, что слышу от д-ра Бута, будто я никогда ему не жаловался. Но Бог знает все об этом деле, и Он меня оправдает". Некоторые сторонники "нового богословия" были очень рассержены на Сперджена и на то Евангелие, которое он проповедовал. Они предъявили ему обвинение в том, что он беспочвенно подозревает служителей в неверности Богу и кладет пятно позора на всех участников Союза баптистов. Это обвинение было подхвачено многими, и один из биографов Сперджена в 1933 году писал:
Сперджен так и не был оправдан. У многих осталось впечатление, что он выдвинул обвинения, которых не смог доказать, и когда у него потребовали отчета, он оставил Союз и сбежал. На самом же деле нет ничего более далекого от истины, ведь Сперджен мог показать письма д-ра Бута, и я убежден, что он должен был это сделать".
В апреле 1888 года был созван съезд. Для того, чтобы вместить все множество участников, съезд решили провести в большом помещении Конгрегациональной церкви д-ра Джозефа Паркера. На нем была предпринята попытка примирения, для чего предлагалось принятие резолюции, удовлетворяющей обе стороны. Эта резолюция, с одной стороны, выглядела, как ортодоксально-евангельская по своей сути, и в то же время не была враждебной "новому богословию". Проект резолюции был предложен Чарльзом Вильямом, который в защиту своей позиции выступал с сильными нападками на ортодоксальное евангельское учение. Его поддержал и Джеймс Сперджен, который считал, что резолюция послужит ко благу общему делу евангельских христиан.
Результатом этих усилий было то, что разногласие между двумя партиями в значительной степени затушевалось. Благодаря немалым стараниям д-ра Клиффорда, резолюция убедила многих поверить в то, что "новое богословие" есть не что иное, как старая евангельская истина, и что по поводу его "новой обертки" не стоит беспокоиться.
В результате при голосовании две тысячи делегатов проголосовали "за", и только каких-то семь человек — "против". При этом значительное число из этих двух тысяч голосовало за ортодоксальное евангельское учение и защищало позицию Сперджена. Однако результаты голосования были истолкованы как осуждение Сперджена и доказательство того, что подавляющее большинство баптистов Англии его отвергло.
В последующие месяцы "спор об упадке" все еще продолжался, хотя сам Сперджен занял определенную позицию и вышел из Союза. Некоторые выразили неприятие "нового богословия", другие же ожесточились против Сперджена и публиковали высказывания о его действиях в извращенном свете.
Д-р Бут написал ему в Ментон о своем желании посетить его вместе с докторами Маклареном, Калроссом и Клиффордом в надежде повлиять на него, чтобы он пересмотрел свой выход из Союза. Но Сперджен в ответе написал, что от их встречи не будет никакой пользы, поскольку в Союзе имеется проявление неверия, и они не делают ничего, чтобы от него избавиться. Но, как было добавлено в конце письма, он не против встретиться с ними по приезде в Англию.
В разгар "спора об упадке" Сперджен писал:
Господь знает, почему я предпринял такой шаг, и я оставляю это дело на Его божественный суд. Я высказал свое несогласие и в результате моего выхода потерял друзей и репутацию, а также потерпел серьезные материальные убытки и злобные обвинения. Больше я не в силах что-либо сделать. Наши дороги с этих пор разошлась слишком далеко.
Но никто не знает, каких страданий стоил мне этот шаг. Я не могу уступить истину Божью. Здесь дело не в личностях, а в принципах. И если люди придерживаются диаметрально противоположных мнений по жизненно важным вопросам, то никакими словами их уже не сольешь воедино.
Многие американцы, узнав об этом конфликте в Англии, тоже разделились в своих мнениях. Некоторые считали, что выход Сперджена из Союза был совершенно безоснователен, но многие признавали, что он поступил правильно. В ответе на письмо из Америки от 18 июня 1888 года, в котором был денежный чек на поддержку его работы, Сперджен писал:
Я был бы рад забыть обо всем этом и не писать в моем письме… Шлю сердечную благодарность за присланные деньги. Я получил ободрение как раз в тот момент, когда нуждался в ободрении. Обратите внимание на те бури, в которых я нахожусь в данный момент:
1. Конфликт с Союзом баптистов.
2. Моя жена очень сильно болела в течение семи недель, и все еще продолжает болеть.
3. Умерла моя дорогая мама.
4. Как раз в день ее похорон меня вконец замучил мой старый враг — подагра — и я прошел через крещение болью. Я еще не могу ходить и едва стою на ногах. Но все же я радуюсь в Господе. У нас в гостях побывало много американцев — очень хороших друзей. С сердечной любовью, Сперджен.
Распространение "нового богословия" заставило всех истинных христиан глубже изучить эту проблему и объединить усилия в борьбе с ней. В ходе такой борьбы Евангельский Альянс организовал большой слет, который состоялся вскоре после выхода Сперджена из Союза баптистов. В этот Альянс входили люди из разных деноминаций и по тому, с каким жаром они приветствовали появление Сперджена, можно судить об уважительном к нему отношении множества людей. Один из его наиболее верных друзей, Роберт Шиндлер, писал:
Мы никогда не забудем этот первый слет, созванный Альянсом в поддержку фундаментальных истин Евангелия, который состоялся в Экзетер Холле. Прием, оказанный Сперджену, выступившему с речью, был потрясающим по силе эмоций. Мы сидели на платформе в непосредственной близости от него и видели силу чувств, одолевающих его, и слезы, катящиеся по его щекам, когда он слушал речи выступающих. И хотя из его братьев-баптистов присутствовало лишь несколько человек, — не было недостатка в проявлении по отношению к нему симпатии, которая радовала и ободряла его сердце.
Конфликт имел очень тяжелые последствия для здоровья Сперджена. Он заболел еще до его начала, и в ходе конфликта с ним несколько раз случались приступы подагры. Кроме того, в эту пору у него началось заболевание почек, из-за которого он временами очень сильно страдал. И, ко всему прочему, как мы уже видели из его собственных слов, Сюзанна тоже была очень больна.
Эти обстоятельства были для него тем более трудными, что сам он не хотел вступать в конфликт. Он был бескомпромиссно тверд в отстаивании того, что считал Божьей истиной, но он также горячо любил своих братьев по вере, и расставание со многими хорошими друзьями из Союза баптистов было для него очень прискорбным. Он вел борьбу смело и решительно, но в то же время старался избежать всего того, что могло бы причинить ненужные раздоры. "Я прилагаю все усилия, — писал он, — чтобы мои слова не произвели даже малейшего несогласия, которое могло бы оскорбить наших друзей и породить раздор. Некоторые недобросовестные люди были бы рады такому раздору, но я думаю иначе, и потому стараюсь его избегать".
Разногласие возникло и среди студентов Пасторского колледжа. Около сотни служителей, учившихся в колледже, подписали "мягкий протест" против решения Сперджена допускать к обучению в колледже только тех, кто возьмет на себя определенные обязательства перед Ассамблеей Колледжа. Этот протест затем был вручен Сперджену, и в ответ он написал следующее: "Я не могу позволить, чтобы наша Ассамблея превратилась в сплошное дискуссионное заседание. Такой бессмысленный конфликт стоил бы мне не просто денег, но и жизни. Мое сердце и так уже разбито от этой борьбы, и пережитого горя с меня вполне достаточно".
Пользуясь властью президента Колледжа, он распустил существующую Ассамблею, и сформировал новую, действовавшую на основе ясно выраженных евангельских доктрин, записанных в форме вероучения. Четыреста тридцать два человека проголосовали за расформирование Ассамблеи, предложенное Спердженом, и шестьдесят четыре — против. Некоторые из проголосовавших против впоследствии ожесточились против Сперджена и прекратили с ним общение, назвав его "новым папой". Этим они еще больше усугубили его горе.
Бедственное положение, в котором оказался Союз баптистов, происходило отчасти из-за того, что, хотя почти все служители признавали присутствие в своих рядах людей неверующих, многие из них внушали себе, что от этого не будет слишком много вреда. Именно с этой позицией решительно не соглашался Сперджен, предвидя в будущем появление из-за этого мертвых и бесплодных церквей. В начале 1888 года он предоставил сравнительный отчет работы студентов своего Колледжа и служителей Союза баптистов. В течение прошедшего года 370 студентов колледжа крестили 4770 человек и приняли в члены церкви 3856. В это же время весь Союз баптистов, где было 1860 пасторов и 2764 церкви, приняли в члены только 1770 человек за год. В успехе своих студентов Сперджен видел доказательство благословения, сопровождавшего проповедь Евангелия, тогда как неверие лишило церкви силы и привело к тому упадку, о котором говорил Сперджен.
Многие считали, что данная Спердженом оценка пагубного влияния "нового богословия" была абсолютно неверной, но в последующие годы его правота была вполне доказана. Как он и предсказывал, отвергнувшие Писания церкви начали терять своих прихожан, люди перестали посещать молитвенные собрания, пока они совсем не отменились, все меньше и меньше было свидетельств о чудотворной, преображающей жизнь силе благодати Божьей, а иногда таких свидетельств не было вообще. По всей Англии можно было наблюдать, как помещения бывших церквей стали использоваться под магазины и гаражи, а некоторые молитвенные дома были вообще превращены в развалины.
Несмотря на разные объяснения такого печального упадка, их первопричиной оказался дефицит Евангелия на церковных кафедрах. И никакие его заменители не смогли привлечь людей в церковь. Там, где единственным основанием веры перестает быть Библия, — там нет истинного христианства, бессильна проповедь и там приходится наблюдать тот упадок, который Сперджен предсказывал еще сто лет назад.
Несостоятельность "нового богословия" — другими словами, модернизма — очень убедительно доказал Е. Дж. Пул-Коннор в своей книге Евангельское движение в Англии. Он передает разговор, происшедший между издателем агностического журнала и модернистским проповедником. Издатель говорит проповеднику, что, несмотря на разницу между ними, у них есть много общего. "Я не верю в Библию, — говорит агностик, — но и ты в нее не веришь. Я не верю в рассказ о сотворении, — и ты в него не веришь. Я не верю в божественность Христа, а также в Его воскресение и вознесение, — и ты во все это не веришь. Стало быть, я такой же христианин, как и ты, а ты такой же неверующий, как и я!"
Столь печальное явление, когда неверующие стали служителями церкви, явилось прямым результатом внедрения "нового богословия", и этим была ясно доказана правота Сперджена в том, что он прекратил всякое общение с его сторонниками.

Последние труды

В 1880 году группа американских проповедников посетила Англию с желанием послушать знаменитых проповедников этой страны.
В одно воскресное утро они посетили церковь Сити Темпл, где пастором был д-р Джозеф Паркер. На собрании присутствовало примерно две тысячи человек, и главное место во всем служении занимала видная фигура Паркера. У него был звучный голос, красноречивый язык и живые манеры. Он говорил библейски обоснованную проповедь, и люди ловили каждое его слово. Американцы вышли из собрания со словами: "Какой же прекрасный проповедник Джозеф Паркер!"
В тот же вечер они пошли послушать Сперджена в Метрополитен Табернакл. Это здание было намного крупнее, чем Сити Темпл, и вмещало народа больше чем в два раза. Голос Сперджена был намного более выразительным и волнующим, а его красноречие — заметно превосходнее. Однако вскоре они перестали замечать и великолепное здание, и огромное собрание, и замечательный голос. Они даже забыли о своем намерении сравнить обоих проповедников, и когда служение подошло к концу, они невольно стали говорить друг другу: "Какой же прекрасный наш Спаситель Иисус Христос!"
Действия Сперджена, предпринятые им во время "спора об упадке", стоили ему многих страданий.
После выхода из Союза баптистов и роспуска прежней Ассамблеи в Колледже, он чувствовал себя совершенно разбитым. В письме к своему брату, датированному 31 марта 1888 года, он писал:
Мой дорогой брат, я очень сильно заболел, попытавшись проповедовать в четверг. Из-за ужасной депрессии и удушья проповедь превратилась для меня в пытку. Я дважды принимал лекарства, но чувствовал себя наполовину мертвым.
Не сможешь ли ты приготовить проповедь на воскресный вечер, потому что я, наверное, не смогу проповедовать? Из-за зубной боли я стал раздражительным, из-за больной печени у меня головокружение, мое сердце находится в прискорбном состоянии. Надеюсь, что смогу выдержать предстоящую конференцию, хотя еще вчера я не смел на это надеяться. Мое самочувствие просто ужасно.
Мне еще надо успеть подготовить отчет для колледжа, а времени остается совсем в обрез…
С сердечной любовью,
твой благодарный брат
Чарльз.
Сперджена критиковали также и некоторые христианские издания. Мы приведем в качестве примера два американских журнала, которые были евангельскими, но придерживались мнения, что у Сперджена не было причины выходить из Союза. В одном из журналов говорилось:
Что касается тех обвинений, которые он выдвинул не против Союза, а против неких безымянных его членов, то все, что можно о них сказать, это "доказательства отсутствуют". Обвинять Союз за то, что среди сотен его участников какие-то полдюжины человек не вполне согласны с тем, что Сперджен (и мы вместе с ним) называет Евангелием нашего Господа, — все равно, что сжечь дом из-за того, что в его подвале завелась дюжина крыс.
Как мы знаем, Сперджен очень деликатно высказывался в адрес Александра Макларена и других евангельских проповедников, входящих в Союз, однако очень резко выступал против неверия как такового. Тем не менее одна из Нью-йоркских газет явно смешала то и другое. В ней говорилось:
Его выражения в адрес правления Союза пропитаны крайним чувством горечи. Проявление доброты и братолюбия с их стороны он называет "пушистыми подушечками, за которыми скрываются когти". Вряд ли прилично подобным языком говорить о таких людях, как Макларен и Агнус, а также Андерхилл и Ленделс, которые являются лидерами церкви Божьей.
Другие же, наоборот, высказывали прямо противоположные мнения. Они обвиняли Сперджена в том, что он был слишком мягок в данном споре и что надо было действовать более решительно. Они считали, что он должен был опубликовать имена людей, отступивших от веры, а также обличить тех, кто не решился противостать отступлению.
Он объяснил свое поведение в ответе на одно из писем, в котором одобрялся его выход из Союза.
Дорогие братья во Христе, я сердечно благодарю вас за слова ободрения, которые вы мне прислали. Такая решительная поддержка от таких братьев и в такое время весьма радует меня.
Я благодарен вам за то, что вы не составили неправильное суждение по поводу моих действий в отношении Союза баптистов Англии, из которого я вышел по моему твердому убеждению. Причиной моего поступка был не внезапный порыв чувств и не какое бы то ни было личное огорчение. Долгое время я выражал свой протест молча, но, в конце концов, был вынужден сделать публичное заявление. Я видел, как свидетельство о Христе в церквях переносится на задний план, я наблюдал, как в некоторых случаях проповедники далеко уходят от Слова Божьего, и скорбел, предвидя неизбежные последствия такого отступления от Евангелия. Я надеялся, что многие верные братья поймут всю опасность ситуации и предпримут все усилия, чтобы очистить Союз от наиболее откровенных отступников. Но вместо этого многие стали считать меня "возмущающим Израиля", другие же решили, что, несмотря на всю важность отстаивания истины, в первую очередь надо заботиться о сохранении единства Союза…
Я никому бы не пожелал испытать всю ту боль, через которую мне довелось пройти в этом конфликте, но я бы с радостью согласился претерпеть в десять тысяч раз больше, если бы знал, что "вера, однажды преданная святым", снова займет свое достойное место среди баптистских церквей Великобритании.
С самого начала спора я решил не касаться личностей, и хотя у меня было сильное искушение опубликовать все, что я знал, я предпочел молчание, и этим ослабил свою позицию в конфликте. Однако я готов лучше пострадать, чем допустить, чтобы борьба за веру низвелась до уровня выяснения личных отношений. Я не враг людей — я враг всякого учения, противоречащего Слову Божьему, и я никогда не буду разделять подобные взгляды.
Я не могу передать в письме всех своих чувств, а потому обращаюсь к Богу и умоляю Его благословить вас во Христе несравненно больше того, о чем мы просим или помышляем. С великой благодарностью и любовью, — Ч.Х. Сперджен.
P.S. Хотя я чувствую себя усталым, измученным и больным, мой девиз — "Утомлен, преследуя врагов"… В данный момент подвергается атаке богодухновенность Писания, — а ведь именно на этом вопросе зиждется или рушится всякая истинная вера. Да сохранит вас Господь от волн этого ужасного прилива, который захлестывает теперь нашу страну.
Это письмо ценно тем, что помогает не только лучше понять позицию Сперджена в споре, но также в некоторой мере раскрывает его физическое и духовное состояние. Он очень мало говорит об этом в своей "Автобиографии", и редко упоминает в проповедях, зато в данном письме мы встречаем такие выражения, как "чувствую себя усталым, измученным и больным", а также "боль, через которую мне довелось пройти в этом конфликте". Подобные высказывания встречаются и в других его письмах. Ему причиняли боль нападки некоторых сторонников "нового богословия", но еще худшую боль он чувствовал из-за того, что их взгляды находят все большее распространение.
Облегчение от горечи конфликта он находил в загруженности работой. Люди стали еще чаще приглашать его для служения в церквях Лондона и других мест, и он старался отвечать на их приглашения по максимуму. Хотя "спор об упадке" ни разу не был темой его проповедей, все же он часто предупреждал о вторжении неверия и убеждал твердо стоять за веру евангельскую.
Кроме того, он, как и обычно, был занят еженедельной подготовкой проповеди к печати, ежемесячной подготовкой журнала и другими писательскими трудами. В это время вышла его 2000-я проповедь, и церковь Табернакл устроила по этому поводу особое торжество, с большой радостью отмечая данную веху в его труде. А в приюте провели многолюдную встречу бывших и нынешних воспитанников, и дети заодно со взрослыми оказывали ему знаки своей любви. Вместо прежних жертвователей появились новые, и, несмотря на некоторые опасения со стороны Сперджена, каждую неделю прибывало 300 фунтов, необходимых для поддержания работы его учреждений. Вся эта деятельность и труды служили для Сперджена укрепляющим средством.
И все же тяжесть бремени оказалась для него слишком непосильной. В июле 1888 года он заболел и слег, и был так слаб, что не мог даже держать перо в своей руке. Через две недели он немного поправился и с новыми силами взялся за работу, но в ноябре слег опять. Для лечения своей болезни он хотел было немедленно отправиться в Ментон, но оказался слишком слабым для такого путешествия. Он писал в тот момент: "Я не могу поправиться, пока не попаду в другой климат, но я не могу попасть в другой климат, пока не поправлюсь". В декабре он почувствовал себя достаточно крепким для дороги и отправился лечиться на южном солнце.
Но на этот раз его пребывание в Ментоне было омрачено сильным падением с каменной лестницы. В эту пору своей жизни он был довольно грузным человеком. Его руки и ноги почти все время были опухшими, и он обычно пользовался тростью для ходьбы. В последнее воскресенье 1888 года он вместе с тремя друзьями решил спокойно прогуляться в близлежащей деревне. Спускаясь по лестнице, он оперся тростью на скользкую мраморную ступеньку, при этом трость соскользнула, и он упал на камень вниз головой. Его секретарь, Джозеф Харралд, рассказывает:
Поначалу ни он сам, ни его друзья не осознали, как сильно он расшибся. При падении он перекувыркнулся, при этом несколько монет выпали из кармана и попали в башмак, и выбил себе два зуба (от которых, по его словам, и сам был рад избавиться). Поднявшись на ноги, он, улыбаясь, сказал своим перепуганным друзьям, что это было "плановое зубное лечение с платой денег через башмак".
Но, несмотря на эту шутку, ему помогли вернуться в гостиницу и лечь в постель с сильной болью, и только тут он понял, что несчастный случай был действительно очень серьезным. В письме к церкви Табернакл он писал:
Я расшибся значительно хуже, чем предполагал. И должно пройти время, пока моя нога, рот, голова и нервы опять придут в порядок. Какая милость Божья, что я еще совсем не разбился… Если бы мне тогда подвернулся еще один камень, то мне пришел бы конец… Дай мне Бог ходить до самого конца на своих собственных ногах! А сторонники "нового богословия" пусть знают, как это ужасно — упасть вниз с высоты Господней истины …
Искренне ваш,
Ч.Г. Сперджен.
Выздоровление после ушиба шло медленно. Пролежав в постели около четырех недель, он сказал диаконам: "Как только я смогу стоять на ногах во время проповеди и передвигаться без боли, я сочту это за сигнал к возвращению домой. Этот радостный сигнал может быть дан уже очень скоро, потому что мне очень хочется быть с вами после этих месяцев болезни, смешанной с острой болью".
Вернувшись в Табернакл в феврале 1889 года после двухмесячного отсутствия, он был встречен огромной толпой народа. Во время его отсутствия проповедником был молодой шотландский служитель, пресвитерианин Джон Макнейл. Он был настолько красноречив, что о нем часто говорили, как о "втором Сперджене". Все дела в церкви шли хорошо, и все же люди были рады снова видеть своего пастора дома. В то же время диаконы убедительно настаивали, чтобы Сперджен не выезжал на все приглашения в другие церкви и приберег свои силы для выполнения множества обязанностей при церкви Табернакл.
Вскоре Сперджен погрузился в свой обычный деловой ритм. В мае месяце он выступил с речью перед Ассамблеей Колледжа на тему: "В чем наша сила и как ее получить". В результате сбор средств на нужды колледжа возрос до 2800 фунтов.
Однажды он получил приглашение проповедовать в послеобеденное время в своей прежней церкви в Уотербич. Однако он не остался в Уотербич на вечернее собрание, объясняя это следующим образом: "В настоящее время я перегружен работой, и если останусь на вечер в Уотербич, то потеряю весь следующий день. Если я ночую дома, то хорошо высыпаюсь, а для человека со слабым здоровьем это значит очень много, так как я получаю заряд бодрости на целый день. Простите меня за это, ведь я хотел бы увидеть еще многих из моих старых друзей…"
В июне он говорил проповедь на собрании моряков, которое проходило в Табернакл, и в этом же месяце выступал перед большим собранием любителей старинной музыки. В июле он нанес памятный визит на остров Гернси, где провел ряд собраний в поддержку служения бывшего студента Колледжа Ф.Т.Снелла.
В октябре в Табернакл состоялась миссионерская конференция, на которой выступили с речью д-р Макларен и д-р Макнейл. Это событие было приурочено, в частности, к проводам нескольких человек, большей частью выпускников Колледжа, отправлявшихся на миссионерский труд за рубежом. Сперджен долгое время был в дружеских отношениях с Хадсоном Тейлором, основателем Китайской миссии, и церковь Табернакл вносила пожертвования на его беспримерный труд. На данной конференции присутствующие с особенным вдохновением наблюдали, как Сперджен спустился с платформы и пожал руки молодым юношам и девушкам, которые отправлялись на труд в Китай.
В этом же месяце он был приглашен на чай к примасу Англиканской церкви. Вот что он написал в ответ на приглашение участвовать в банкете, устроенном для высокопоставленных особ:
Я так занят своими делами, что должен буду остаться дома. И вообще, я не привык к пиршествам, даже если бы и смог прийти. Наш уважаемый мэр приглашал меня на банкет, чтобы я там встретился с Архиепископом и другими епископами. Я не имею ничего против епископов. На прошлой неделе мы пили чай с Архиепископом и обедали с епископом Рочестерским, но данный банкет не вписывается в мои планы. Лучше всего мне заниматься своей собственной работой. Впрочем, да благословит Вас Господь, а также устроителя банкета и всех добрых людей, которые там будут присутствовать!
В середине ноября 1889 года его силы снова истощились. Во время проповеди он поворачивал руку с такой жгучей болью, словно ее резали, и у него не было иного выбора, как только уехать из Англии на зимний период в Ментон. Во время его отсутствия в Табернакл проповедовал американский проповедник д-р А. Пирсон, а также должна была состояться евангелизационная кампания. Сперджен убеждал членов своей церкви "воспользоваться особыми возможностями этой кампании, чтобы приумножить славу Богу".
Еще во время предыдущих посещений Ментона он решил, когда позволяло здоровье, браться за перо и заниматься писательским трудом. На этот раз (декабрь 1889 — январь 1890) он посвятил себя работе над комментариями на Евангелие от Матфея под названием Евангелие Царствия. Время, проведенное в теплом климате, пошло на пользу, и он смог вернуться домой через два месяца с обновленными духовными и физическими силами.
И снова он с головой погрузился в работу. Но уже в первый же месяц он не смог поехать по приглашению в Уотербич, объясняя это так: "Я бы хотел все время ездить на посещения, но сил у меня не становится больше, а работы с каждым годом прибавляется… Три дня мне пришлось пролежать в болезни с опухшей левой рукой… Тем не менее, я стараюсь при малейшей возможности быть на людях".
Несмотря на то, что он не мог посетить Уотербич и многие другие места, куда был приглашен, он трудился в Лондоне и его пригородах, вдобавок к своей постоянной занятости работой в Табернакл.
Вскоре ему пришлось выдержать еще одну атаку по поводу все того же спора об упадке. На этот раз его критиком был не кто иной, как д-р Джозеф Паркер, который опубликовал открытое письмо, резко осуждавшее Сперджена за его жалобы об отступлении от веры. Особенно он критиковал выход Сперджена из Союза баптистов. Паркер был очень хорошим проповедником уже много лет, но, в отличие от Сперджена, он никогда не проповедовал об основах христианской веры, так что теперь с легким сердцем позволял себе соглашаться с теми, кто отвергал Писания. Сперджен не дал ответа на это открытое письмо, однако он остро чувствовал его влияние, и не только из-за критики в свой адрес, но и потому, что Паркер оказывал благорасположение сторонникам "нового богословия" и не желал стать в один ряд с евангелистами. Действия Паркера показывают, как легко хорошие люди подвергались влиянию модернистского учения, мало-помалу внедрявшегося в Англии.
Несмотря на все ухудшающееся состояние здоровья, ревность Сперджена о спасении душ оставалась по-прежнему горячей. Это видно из письма, которое он написал одному подростку.
Вествуд,
Норвуд, 1 июня 1990.
О Господь, благослови это письмо!
Дорогой мой Артур Лейзел,
Некоторое время назад состоялось молитвенное собрание, на котором присутствовало много проповедников. Тема молитвы была "Наши дети". Мои глаза наполнились слезами, когда я услышал, как эти добрые отцы молили Бога о своих сыновьях и дочерях. Когда они просили Господа о спасении своих семей, мое сердце переполнилось сильным желанием, чтобы все их молитвы сбылись. И мне пришла в голову мысль написать этим сыновьям и дочерям и напомнить им о молитвах родителей.
Дорогой Артур, у тебя есть большое преимущество в том, что твои родители молятся о тебе. Твоя судьба была положена перед престолом Божьим.
Но молишься ли ты сам за себя? И если нет, то почему? Если другие люди ценят твою душу, то разве можешь пренебрегать ею ты сам? Видишь ли, все молитвы и прошения твоего отца не спасут тебя, если ты сам не будешь искать Господа. И ты это прекрасно знаешь.
Может быть, ты не желал бы причинять горе своим дорогим матери и отцу, но ты его причиняешь. Они не могут быть спокойны за тебя, пока ты не спасен. Каким бы ты ни был послушным, милым и добрым ребенком, они не успокоятся до тех пор, пока ты не поверишь в Господа Иисуса Христа и не обретешь вечное спасение.
Подумай об этом. Вспомни, как много ты уже успел согрешить, и никто, кроме Иисуса, не может тебя омыть. Когда ты вырастешь, ты можешь стать очень грешным человеком, и никто не может изменить твою природу и сделать тебя святым человеком, кроме Господа Иисуса и Его Духа.
Ты нуждаешься в том, чего просят для тебя отец и мать, и ты нуждаешься в этом ТЕПЕРЬ. Почему бы тебе не начать искать спасение незамедлительно? Я слышал, как один отец молился: "Господи, спаси моих детей, и спаси их, пока они еще маленькие". Быть спасенным никогда не слишком рано, так же, как и быть счастливым и святым. Господь Иисус любит принимать души в раннем возрасте.
Ты не можешь спасти себя сам, но великий Господь Иисус может спасти тебя. Попроси Его об этом. "Просящий получает". Доверь Иисусу дело твоего спасения. Он может это сделать, потому что Он умер и воскрес для того, чтобы всякий, кто верует, не погиб, но имел жизнь вечную.
Приди и скажи Иисусу, что ты согрешил, проси о прощении, поверь в то, что Он прощает и будь уверен, что ты спасен.
А затем старайся подражать Господу. Веди себя дома так, как вел Себя Иисус в Назарете. Тогда твой дом будет счастливым, а твои дорогие отец и мать узнают, что они получили то, чего желали больше всего на свете.
Я прошу тебя подумать о небе и аде, потому что в одном из этих мест ты будешь жить вечно. Встреть меня на небе. Встреть меня у престола милосердия. Беги в свою комнату и молись Великому Отцу Небесному через Иисуса Христа.
Любящий тебя,
Ч.Г. Сперджен.
Будучи больным, усталым и очень загруженным человеком, Сперджен все же нашел время, чтобы написать мальчику письмо, хотя никогда с ним не встречался и узнал о нем только через молитву отца.
Обычно письма Сперджена были написаны прекрасным почерком, но в этом письме его почерк был неровным и некрасивым. Очевидно, он писал опухшей рукой, превозмогая боль, притом, можно предположить, он написал каждому из детей, о которых молились родители на том собрании. Зато и результаты были благословенными, — в частности, данное письмо Господь употребил, чтобы привести к Себе юного Артура Лейзела. Весьма вероятно, что и прочие письма были столь же благотворными для остальных юных душ.
Спустя еще три месяца, проведенных в борьбе с болезнью, Сперджен снова поехал в Ментон в октябре 1890 года. Хотя во время отдыха он часто испытывал боль и слабость, все же он вернулся в Англию в феврале 1891 года в довольно хорошем состоянии.
Казалось, что его здоровье улучшилось настолько, что он сможет перевернуть еще одну страницу в своей жизни.
Но этого не случилось.
Вскоре по его возвращении состоялось годовое членское собрание, на котором он в последний раз участвовал в решении деловых вопросов церкви. Этот отчет давал хороший повод для благодарности Богу: число членов церкви составляло 5328 человек, в церкви имелось 127 нерукоположенных служителей, которые трудились в Лондоне и за его пределами, церковь поддерживала работу 23-х миссионерских точек, где было, в общей сложности, 4000 сидячих мест, действовало 27 воскресных школ с 600 учителей и 8000 учеников. За два года до этого Сперджен построил на свои средства прекрасную новую церковь в Торнтон Хит (недалеко от своего дома), а вскоре должен был открыться новый молитвенный дом на 1000 сидячих мест неподалеку от Сари Гарденс, в память о годах, когда он проповедовал здесь в большом Мьюзик Холле.
В свою очередь, Суорд энд трауэл сообщал: "Март месяц был памятным месяцем. Пастор Ч.Х.С. продолжал беседовать с лицами, пожелавшими присоединиться к церкви, из которых 84 человека представлены на крещение и членство. Сколько на это понадобилось вдохновенного труда — лучше известно пастору и тем усердным жнецам, которые помогали ему в этом славном деле".
Вскоре состоялось собрание Ассамблеи Колледжа. Сперджен был глубоко огорчен тем фактом, что несколько человек отступили от веры и ушли во время "спора об упадке". Однако подавляющее большинство осталось на своих местах, и он в своей пламенной речи убеждал их продолжать ревностно трудиться и защищать веру. Однако это выступление оказалось для него чрезмерной нагрузкой. В следующий воскресный вечер, при выходе на кафедру, он был настолько слаб и истощен, что не смог проповедовать. Впервые за сорок лет служения он был вынужден покинуть кафедру из-за "нервного истощения", как он сам определил свое состояние. Но, тем не менее, он еще продолжал довольно энергично трудиться в течение месяца, посетил несколько церквей и выполнял свои обязанности в Табернакл.
В июне 1891 года Сперджен стоял перед своим собранием в последний раз. Эта платформа была его "престолом, где он проповедовал Евангелие, как минимум, двадцати миллионам слушателей", но теперь огромное собрание слушало его голос в последний раз.
Несомненно, он понимал, что близится конец его трудов, и потому на следующее утро решил съездить в Стамборн, хотя ему категорически не советовали это делать. Ему хотелось еще раз повидать картины своего детства, но он оказался слишком слаб для такого путешествия, и через четыре дня вернулся назад в крайне истощенном и болезненном состоянии.
В течение последующих трех месяцев он был окончательно выведен из строя.
Несмотря на лучший медицинский уход и лечение, он был серьезно болен. О нем молились верующие во всем мире и в самой церкви Табернакл. Сначала провели целый день молитвы, а затем молились по утрам, в обед и вечером, чтобы просить Бога о его выздоровлении. О нем молились главный иудейский раввин, священники Вестминстерского аббатства и Собора Св. Павла, а также служители церквей всех деноминаций. Сводки о состоянии его здоровья регулярно публиковались в светской и религиозной прессе, и письма с выражением сочувствия прислали Принц Уэльский, бывший Премьер-министр Глэдстон, некоторые члены высшего общества и Парламента, а также многие другие люди из различных сословий.
Проходили неделя за неделей, и у него наблюдались временами обнадеживающие улучшения, чередующиеся с ухудшениями, но в целом его состояние не улучшалось. Ввиду приближающейся зимы было очевидно, что ему надо отправляться в Ментон, если он сможет собраться с силами. Итак, 26 октября 1891 года он отправился в тысячемильное путешествие, сопровождаемый своим братом, секретарем и женой. На этот раз Сюзанна впервые смогла поехать с ним в Ментон, и они оба радовались тому, что здоровье позволило ей быть рядом с ним в этом путешествии.
По прибытии в теплый климат, он стал чувствовать себя немного лучше. Он смог завершить свое толкование на Евангелие от Матфея, а также много времени проводил на воздухе, сидя на скамейке или в инвалидном кресле.
В канун Нового года он выступил с короткой речью перед группой друзей, собравшихся в его гостиничном номере, а также выступил перед ними в Новогоднее утро. Он хотел было проповедовать и в последующие два воскресенья, но его разубедили. А 17-го января он предложил спеть гимн в заключение небольшого богослужения, и этим гимном было завершено его публичное служение для Господа. Слова гимна звучали как никогда уместно:

Время течет, как песок,
И уже светает небесная заря,
Наступает долгожданное утро
Прекрасного летнего дня.
Полночный час так темен,
Но скоро будет день
В стране Эммануила,
Где обитает слава.
О Христос! Ты — источник любви,
Ты — глубокий колодец живой воды;
На земле я попробовал лишь ручейки из этого потока,
Но глубже буду пить из него там, на небе.
Там простирается безграничный океан
Его милости,
В стране Эммануила,
Где обитает слава.

В последующие дни он находился большей частью в полузабытьи. Для Сюзанны и для лечащего врача было очевидно, что жизнь его тает на глазах. 28-го января он впал в полное забытье, и, несмотря на все усилия, оставался в таком состоянии вплоть до 31-го января 1892 года, когда его земной путь пришел к концу, и он ушел, чтобы быть со Христом, что, как свидетельствует Писание, "несравненно лучше".

Быть со Христом несравненно лучше

Заканчивая проповедь воскресным вечером 27-о декабря 1874 года, Сперджен сказал: "Через короткое время на улицах будет большое стечение народа. Я представляю себе, как собравшиеся спрашивают друг друга: "Зачем собрались здесь эти люди? — А ты разве не знаешь? Сегодня его хоронят. — Кого хоронят? — Сперджена! — Кого? Это тот человек, который проповедовал в Табернакл? — Да, это он. Сегодня его хоронят".
Это произойдет очень скоро, и когда вы увидите, как мой гроб несут в немую могилу, я желал бы, чтобы каждый из вас, — будь то обращенный или необращенный, — мог сказать: "Он настойчиво предупреждал нас простыми и ясными словами, чтобы мы не обходили вопросы вечности. Он убеждал нас прийти ко Христу. Теперь он ушел, и если мы погибнем, то наша кровь не будет лежать на его совести".
The Full Harvest, Iain Murray
Секретарь Сперджена Харралд сразу же послал телеграмму в Лондон для церкви Табернакл. В ней сообщалось:
"Наш возлюбленный пастор ушел на небо в 11.05 в воскресенье вечером". Хотя в предыдущей телеграмме сообщалось об ухудшении состояния Сперджена, данная телеграмма была неожиданным и тяжелым ударом для церкви Табернакл.
Эта новость стала главной в лондонских газетах, вышедших в понедельник, и они раскупались так быстро, что вскоре невозможно было найти в продаже ни одного номера. Это же сообщение публиковали и газеты в других частях света, и к Сюзанне в Ментон стало приходить так много телеграмм с соболезнованиями, что местный телеграф мог принять лишь небольшую их часть.
Тело Сперджена положили в гроб из оливкового дерева и перенесли в пресвитерианскую церковь в Ментоне. За год до этого Сперджен проповедовал здесь по случаю открытия нового церковного здания, будучи в давних приятельских отношениях со служителем этой церкви, который придерживался евангельских взглядов. Многие посетители из южных областей Франции собрались здесь 4-го февраля на утреннее служение, и затем гроб перенесли в поезд, который через четыре дня должен был прибыть в Лондон.
А в Табернакл, между тем, начались дни слезных молитв и светлых воспоминаний. На понедельник была запланирована молитва в связи с эпидемией гриппа, свирепствовавшей в городе, но к данной нужде была добавлена молитва о Сюзанне Сперджен, а также о церкви, понесшей столь тяжелую утрату. С одобрения церкви, диаконы предложили Джеймсу Сперджену продолжать служение ответственного пастора, а д-ру Пирсону — взять на себя должность его заместителя, и на следующее воскресенье они вдвоем совершали служение в переполненной церкви, включая множество скорбящих, заполнивших огромное пространство на улице.
Утром 8-о февраля гроб с телом покойного прибыл в Лондон. Сначала его поместили в приемной Пасторского колледжа, и в течение дня мимо него проходил непрерывный поток людей, которых было, по некоторым оценкам, не менее 50000 человек. Во вторник гроб перенесли в Табернакл, где убрали несколько рядов сидений, чтобы обеспечить достаточно места. Гроб был обрамлен цветами, а над ними возвышалось несколько пальмовых веток, которые Сюзанна Сперджен сорвала в Ментоне, в знак упоминания о пальмовых ветвях, о которых сказано в книге Откровения. На перилах верхней платформы был прикреплен плакат со словами: "Помните, что я, еще находясь у вас, говорил вам", а на перилах нижней — "Подвигом добрым я подвизался, течение совершил, веру сохранил".
По понятным причинам, несмотря на большие размеры, Табернакл не могла вместить всех желающих присутствовать на погребальном богослужении. Ввиду этого было решено провести пять таких богослужений. Первое состоялось в среду утром, и было предназначено для членов церкви. Второе, в этот же день в 3 часа дня, — для служителей и студентов. Третье, — в 7 вечера, — для христианских работников и четвертое, — поздно вечером в 10.00, — для всех желающих.
На этих богослужениях выступили с речью несколько человек. Все они говорили о посвященной Богу жизни Сперджена и о его необыкновенных талантах, и все выражали глубокую скорбь о его уходе. Все эти высказывания достойны того, чтобы их повторить еще раз, но мы ограничимся лишь некоторыми.
Дж. Харралд рассказывал многие подробности из последних месяцев жизни Сперджена, и особо подчеркнул христианскую силу духа, проявленную Сюзанной Сперджен. Он рассказал, как пять человек, присутствовавших при его кончине, видя приближение смерти, преклонили колени у его ложа. Сюзанна стала молиться вслух, и Харралд свидетельствует: "Мы до глубины души были тронуты, слыша молитву любящей души, понесшей столь тяжкую утрату, в которой выражалась благодарность Богу за многие годы совместной жизни и то невыразимое счастье, которое ей доставил ее дорогой супруг. За семь месяцев до этого она уже вручила своего мужа в руки Господа (когда он был в крайне тяжелом состоянии в Лондоне), но Господь позволил ему остаться с ней еще на короткое время".
Диакон Т.Г. Олни также выступил с речью и, упомянув о многочисленных дарованиях Сперджена, рассказал о его организаторских способностях, прежде всего, среди диаконов и пресвитеров, а также и в церкви в целом.
Я должен также засвидетельствовать о том, что он внушал к себе огромное доверие с нашей стороны. Что бы он ни посоветовал, мы принимали сразу же. Я могу припомнить и строительство этого великого здания Табернакл, и открытие Приюта в Стокуэлле, и многое другое, о чем у нас теперь нет времени говорить. Многие из этих великих начинаний поначалу казались неразумными, но его планы всегда были хорошо взвешенными. Он сначала все хорошо обдумывал и обо всем молился, а затем уже передавал нам. И нам, диаконам, не оставалось ничего делать, как только поддерживать его инициативы.
Пресвитер Дж. Данн, бывший главным помощником Сперджена с самого его прибытия в Лондон, подчеркивал его способность приводить души ко Христу и радость в этом труде.
Как зажигались его глаза, когда кто-либо приходил к нему с вопросами о спасении или со свидетельством об уверовании в Господа Иисуса Христа, и как сердечно он был им рад! Для него не имел значения внешний вид или возраст ищущего. Он всегда вникал в нужды посетителей и искренне им сочувствовал. Я видел многих, которые входили в его кабинет с заплаканными глазами, и выходили оттуда с радостным лицом. Господь снял цепи со многих душ, порабощенных грехом, когда он преклонял колени в этой заветной комнате.
Еще один член семейства Олни, диакон Вильям Олни, свидетельствовал:
Мне приходилось говорить о многих миссионерских работниках. Наш дорогой пастор, которого Господь взял к Себе, умел замечательным образом вдохновлять сердца других своей любовью к душам. В ответ на его "Трубный зов, призывающий христиан к действию", сотни человек пошли с этой платформы в трущобы Лондона и привели в церковь людей, живших в самых обездоленных окрестностях. В результате мы имеем на сегодня двадцать три миссионерские станции и двадцать шесть филиалов школы, и во всех этих местах каждый воскресный вечер около тысячи членов нашей церкви трудятся для Господа Иисуса Христа среди беднейших слоев населения.
Несколько ведущих деятелей Союза баптистов, несмотря на неодобрение выхода Сперджена из Союза, также выразили свою любовь и почтение к нему. Главной фигурой среди них был д-р Александр Макларен, который во время похорон сказал следующее:
Размышляя о жизни Ч.Г. Сперджена, я узнал, что является главным условием успешного служения. Я вполне допускаю различия в личном складе характера и в характере наших слушателей. Но при этом допущении, а также учитывая, что один человек не может сделать все, я все же указываю на этот гроб и заявляю, что для меня лично он говорит о том, что если человек желает приобрести, а затем вести многих других людей и затем послужить для них благословением, — он должен твердо держаться великих истин христианской веры, провозглашающих спасение во Христе Иисусе, воплощенном Агнце Божьем, а также жизнь в Духе Божьем и веру во Христа как взаимосвязь всего.
На погребальных богослужениях присутствовали представители всех протестантских деноминаций, — модератор Пресвитерианского синода, президент Конгрегационального союза, некоторые англиканские священники. Мы приведем здесь особенно проникновенные слова д-ра Стивенсона, президента Веслианской конференции.
Я осмелюсь высказать о нашем дорогом ушедшем друге следующую мысль. Он сослужил великую службу не только для нынешнего, но и для грядущего столетия, тем, что в течение столь длительного времени держал на должной высоте великое служение проповеди. Некоторые говорят, что проповедь скоро изживет себя и что кафедры станут ненужными. В будущем, говорят они, главным Божьим служителем будет книгоиздатель, и люди смогут читать евангельскую проповедь в газетах… Но когда мы посмотрим на гроб, лежащий перед нами, то ни у кого из нас не останется сомнения в том, что кафедра продолжает оставаться в этом мире действенной силой и что Богу благоугодно спасать людей "юродством проповеди".
Я вполне уверен, что, благодаря пронесшемуся от этого места по земле голосу, который люди слушали и к которому прислушивались, несмотря на шум и борьбу политических, коммерческих и увеселительных интересов, — утверждается на земле свидетельство о силе простой проповеди Евангелия, важность которого мы не можем в данное время оценить по достоинству.
Во время последней болезни Сперджена Муди и Сэнки проводили евангелизацию в Шотландии. Узнав о смерти Сперджена, Муди пожелал тут же отправиться в Лондон, чтобы постоять, как он говорил: "возле гроба человека, сделавшего для меня так много". Но он не смог оставить проводимые собрания, и потому попросил Сэнки поехать и представить их обоих. Сэнки выступил с речью на богослужении для христианских работников, говоря:
Я считаю для себя большой честью видеть здесь тысячи собравшихся вокруг этого гроба, чтобы оказать дань почтения человеку, сделавшему для меня так много. Его голос умолк навсегда на этой земле, но все мы помним его чистый звук, ради которого мы приходили в этот величественный храм. Для меня стало обычаем по приезде в Англию из моей страны посещать Табернакл, чтобы мой светильник зажегся с новой силой…
Когда нам казалось, что над христианским миром нависла густая тьма, мы часто с надеждой обращали взоры на Лондон, чтобы понаблюдать, что говорил и делал этот великийполководец. Мы всегда получали вдохновение, исходившее от этой кафедры, и всегда видели в нем своего друга, который стоял против всех врагов, друга, за которым мы могли смело следовать. Много молитв было вознесено о нем по ту сторону океана из уст тех, кто не имел счастья слышать его величественный голос. Наша страна любит Чарльза Гаддона Сперджена.
Я научился у пастора этой церкви, как употреблять свой голос, данный мне Богом, для того, чтобы проповедовать тысячам посетителей на наших больших собраниях… Я бы даже сказал, что он научил меня петь хвалу Богу. Для меня он был примером человека, который мог вдохновлять своих людей на поклонение Богу в гимнах хвалы, сначала прочитывая слова гимна, а потом, вставши, воспевая вместе с народом… Хвала Богу есть часть богослужения, которую мы не должны принижать…
Я желаю спеть небольшой гимн, который будет уместен для сегодняшнего события.
И Сэнки с большим чувством спел гимн, начинавшийся словами:

Усни, о брат возлюбленный, усни,
На грудь Иисуса голову склони,
И мирно спи, Спасителем объят,
Спокойной ночи, брат!

Последнее траурное служение и похороны состоялись на следующий день, 11-го февраля. Два выпускника Пасторского колледжа, служение которых с особенной теплотой одобрял Сперджен — Вильям Вильямс и Арчибальд Браун — участвовали в служении первыми. Один из них совершил молитву, а другой читал Писание. Проповедовал д-р Пирсон, который называл Сперджена "гением в интеллектуальной сфере, гением в моральной сфере и гением в духовной сфере". Он закончил свою проповедь словами:
Смерть закрыла эти глаза, которые сияли, как две звезды на темном небосклоне, и разливали свет и радость для многих обездоленных и скорбящих сердец, но теперь угасли навсегда. Этот голос, который мог выражать обличение и убеждение, умолк навеки. Эта рука, которая поднимала многих упавших, которая укрепляла и ободряла многих израненных, никогда больше не протянется к нам для святого объятья. Мы благословляем за тебя Бога, наш брат. Мы рады, что небо стало богаче, хотя мы и обеднели; и у твоего гроба мы торжественно обещаем, с Божьей помощью, следовать по твоим благословенным стопам так же, как ты следовал за твоим благословенным Господом!
Служение было завершено пением гимна, который любил Сперджен:

Да, с Господом всегда!
С Ним вечно будем мы
Вдали от бремени труда,
Вдали от смертной тьмы.
Здесь в холоде, жаре
Днем шествую я с Ним;
Я отдыхаю ночь в шатре
Душой, согретой Им.
Да, с Господом всегда!
Как сладко быть с Христом!
Как близко, близко иногда
Мне виден вечный дом!
И духом я лечу
В Иерусалим родной;
Но я сильней всего хочу,
Чтоб был Господь со мной.
И днем, и в тьме ночей
Я слышу песнь святых
Звучит сквозь шум сует земных
Все громче и ясней.
И воскресенья клич
Поется, чтоб достичь
Тебя, друг: "С Господом всегда,
Для вечного плода!"

После заключительной молитвы тысячи платочков вытирали глаза, последний раз с любовью глядевшие в гроб, где лежал тленный прах того, кому они были столь многим обязаны.
Катафалк с гробом в сопровождении нескольких похоронных экипажей двинулся в пятимильный путь к Норвудскому кладбищу. На протяжении всего пути огромное множество людей вытянулось в непрерывную цепь, звонили колокола церквей, мимо которых проходила процессия, и даже находившиеся здесь трактиры были в это время закрыты. Возле сиротского приюта была сооружена крытая платформа, на которой сидели скорбящие дети. Они должны были петь, но большинство из них плакало, ведь Сперджен так сердечно их всех любил…
На кладбище возле гроба в первых рядах собрались близкие родственники почившего пастора, а за ними — больше тысячи скорбящих на территории, и многие тысячи — за территорией кладбища.
Служение на кладбище проводил, в основном, Арчибальд Браун. Глядя на гроб и размышляя вслух о лежавшем в нем дорогом человеке, он сказал:
Возлюбленный наш президент, верный пастор, король проповедников, любезный брат, дорогой Сперджен, — мы не говорим тебе "прощай", мы только говорим ненадолго "спокойной ночи". Ты скоро воскреснешь на заре Первого воскресения для святых. И не мы должны бы говорить тебе "спокойной ночи", а ты нам, — ведь это мы томимся в темноте, а ты находишься во святом Божьем свете. Но эта наша ночь тоже скоро пройдет, а вместе с ней пройдет и весь наш плач. И тогда наша песнь вместе с твоей будет приветствовать утро того дня, где не будет ни туч, ни конца, ибо там не будет больше ночи.
Усердный работник на ниве! Твой труд завершен. Твои борозды были прямыми. Оглядывание назад не искривляло твой путь. За твоим терпеливым сеянием следовал обильный урожай, и небо уже обогатилось снопами, которые ты собрал, и еще больше обогатится за годы, лежащие впереди.
Борец Божий! Твоя битва, столь трудная и благородная, теперь завершена. Твой меч, прилипший к руке, наконец опущен, — вместо него ты держишь сейчас пальмовую ветвь. Шлем уже не теснит твое чело, так часто утомлявшееся от мыслей о нелегкой борьбе, — венец победителя, полученный из рук Великого Полководца, дан теперь тебе в полную награду.
Еще на короткое время останется на земле твой дорогой для нас прах. А затем придет твой Возлюбленный, и при звуке Его голоса ты вырвешься из своего земного ложа, и уподобившись Его телу, вознесешься в славу. И тогда твои дух, душа и тело вместе возвеличат Господне искупление. А пока — спи, наш возлюбленный брат. Мы благодарим за тебя Бога, и в крови завета вечного имеем надежду, что будем славить Бога вместе с тобой. Аминь.
Итак, душа Чарльза Сперджена находилась уже в присутствии Господа, а его тело положили в могилу, где оно будет ожидать, как прекрасно сказал Арчибальд Браун, рассвета воскресения.
А люди вернулись в Лондон, чтобы заниматься своими обязанностями в Табернакл, в Колледже, в Доме милосердия, в Приюте, в многочисленных миссиях и школах, чтобы усердно и терпеливо трудиться, как и в прежние годы, но только с той печальной разницей, что с ними больше не было их лидера и любимого пастора.
Его жизнь была поистине богатой. Он ходил с Богом и проводил жизнь в молитве. Его единственной целью было "проповедовать Иисуса Христа Распятого", и этой цели он посвятил все свои таланты, — необыкновенную память, великую силу речи, — и он находил радость в том, что приносил славу Спасителю и приводил души к познанию Его. Еще в начале своей жизни он решил не считаться со своими собственными интересами, и молитва о том, чтобы его не было видно за крестом, но был виден один только Иисус, выражала главное желание его сердца.
Сперджен любил заявлять, что когда он попадет на небо, то "станет на углу одной из улиц и расскажет ангелам эту старую, старую историю об Иисусе и о Его любви". (Так Сперджен понимал Еф.3:10). Мы не знаем, будет ли святым дано такое преимущество, зато мы можем быть уверены, что когда множество искупленных перед престолом поет "Достоин Агнец закланный", — тогда среди них с бесконечным восторгом звучит и голос, любивший хвалить Агнца Божьего здесь, на земле, — голос Чарльза Хаддона Сперджена.

Приложение
Дальнейшая историй Метрополитен Табернакл

В то время, когда умер Сперджен, церковь Табернакл и все сопутствующие организации работали в полную силу. Посещаемость церкви была такой же высокой, как и обычно, финансовая поддержка приходила вовремя, все дела шли хорошо, и, казалось, все должно было продолжаться в таком же духе еще много лет.
Но церкви нужен был пастор, который мог бы вести дело в духе Сперджена. За несколько лет до этого д-р Пирсон описал служение в Табернакл следующим образом: "Здесь нет ничего, что могло бы отвратить сердца людей от простоты в служении и в проповеди Евангелия. Регент управляет общим пением, не употребляя даже корнет. Молитва и славословие, чтение Слова Божьего и ясное изложение Евангелия — такими были "средства передачи благодати", которыми Сперджен пользовался всю свою жизнь".
Некоторое время д-р Пирсон оставался заместителем пастора, а Джеймс Сперджен — ответственным пастором. Но так не могло долго продолжаться, поскольку д-р Пирсон был пресвитерианин и не признавал учение о крещении по вере. К тому же он был диспенсационалистом, с чем Сперджен был категорически не согласен. Через четыре месяца д-р Пирсон должен был поехать в Америку на запланированное мероприятие, и церковь попросила быть проповедником Томаса Сперджена, который как раз приехал из Новой Зеландии. Д-р Пирсон вернулся через четыре месяца, но в церкви разделились мнения насчет того, чтобы он продолжал нести служение помощника пастора. Тем временем Томас Сперджен снова уехал в Новую Зеландию, и более 2000 членов церкви проголосовало за то, чтобы он вернулся в Англию и стал пастором в Табернакл.
Томас принял это предложение. Он унаследовал некоторые голосовые данные и манеры проповеди от своего отца. В продолжение 1890-х годов число членов церкви продолжало исчисляться тысячами, и вся основная работа поддерживалась, хотя некоторые прежние служители и старые члены церкви ушли в вечность. Тем не менее, был заметен недостаток того рвения, которое было характерно для церкви в прежние годы.
В 1898-м году здание Табернакл сгорело при пожаре. Собрания стали проводить в разных временных помещениях, и многие стали посещать другие церкви. Через три года помещение восстановили, но уже с меньшим количеством сидячих мест. В это время бесценная библиотека Сперджена, состоящая из 12000 томов, многие из которых представляли собой редкие экземпляры пуританских времен, — была выставлены на продажу, и куплена колледжем Вильям Джуэл в Либерти, штат Миссури.
В 1907-м году Томас Сперджен был вынужден оставить пасторское служение по состоянию здоровья. После него пастором был Арчибальд Браун, способный проповедник, во многом походивший на Сперджена в богословских понятиях и методах работы. Однако Браун тоже не отличался хорошим здоровьем, и оставался пастором только три года.
По предложению д-ра Пирсона, церковь Табернакл попросила стать их пастором американского проповедника д-ра А.С. Диксона. Методы работы Диксона были прямо противоположны стилю Сперджена. Он поставил в церкви пианино и учредил хор, и при его довольно эмоциональном стиле служения было много свидетельств об обращении, однако в церкви стал заметен упадок в посещаемости и в усердии. К тому же, во время его служения началась Первая Мировая война, многие братья были взяты на военную службу и дела в церкви пошли еще больше на убыль. Когда в 1919 году д-р Диксон покинул Табернакл, это была уже совсем не та церковь, которая была при Сперджене.
После Диксона пастором был Х. Тайдеман Чилверс. Чилверс был больше похож на Сперджена, и хотя во время его служения в церкви был установлен орган, все же, благодаря его трудам, церковь вернулась к прежней простоте и к кальвинистскому учению. Он также занял твердую позицию против либерализма и обмирщвления, и при его служении, продолжавшемся до 1935 года, посещаемость церкви возросла, и церковь в целом значительно укрепилась.
Пробыв затем без пастора два года, церковь пригласила д-ра Греема Скрогги. Д-р Скрогги был шотландцем, известным как хороший проповедник и автор книг. Однако его служение было нарушено началом Второй Мировой войны. В это время община рассеялась, поскольку многие выехали из Лондона, а здание Табернакл было снова разрушено в 1941-м году прямым попаданием бомбы. Собрания стали проводить в цоколе, под обломками сводов здания, а д-р Скрогги, несмотря на верность в служении, в 1943 году вынужден был уйти в отставку из-за возраста и плохого здоровья.
К этому времени произошли изменения и в организованных Спердженом учреждениях. В 1923 году Пасторский колледж, который уже не был связан с Табернакл, переместился в прекрасное поместье на окраине Лондона. В последующие годы к его первоначальной каменной постройке была добавлена большая библиотека и другие строения. Во время Второй Мировой войны дети из приюта в целях безопасности были вывезены в небольшой городок к югу от Лондона, а в конце войны попечители приюта, которые в то время не были членами церкви Табернакл, организовали постройку нового здания в городе Бирчингтон, в графстве Кент.
После ухода д-ра Скрогги еще два служителя продолжали служение в трудных обстоятельствах, при малом количестве членов и разрушенном бомбой здании. Затем некоторое время церковь оставалась без пастора и присоединилась к Союзу баптистов.
В 1954 году Эрик Хейден принял служение пастора и организовал восстановление здания. Государство выделило на это значительную сумму денег (224 500 фунтов), и здание Табернакл было построено заново. От старого здания в нем остался только фронтон с парадным входом. Новое здание было рассчитано на 1800 сидячих мест, однако к этому времени окрестности Табернакл совершенно изменились, времена Сперджена были уже давно забыты, так что вполне хватило бы и зала на 300 – 400 человек, включая классы для воскресной школы.
Пастор Хейден оставался на своем посту пять лет, после чего для церкви снова начались трудные времена. Сюда было очень далеко добираться, Суорд энд Трауэл перестал выходить из печати, и община стала такой маленькой, что в 1965 году новый пастор Денис Паскоу говорил: "Все наши члены церкви могут сегодня поместиться на нескольких скамейках".
После этого в 1970 году пастором церкви стал д-р Питер Мастерс. Д-р Мастерс старается подражать Сперджену в богословских вопросах и в методах работы, и под его руководством, несмотря на трудности, дела в церкви пошли на улучшение. Он вывел церковь из Союза баптистов, возобновил публикацию Суорд энд трауэл, стал использовать автобусы для доставки детей в воскресную школу. Он также учредил Школу богословия, в которой проводятся занятия для духовных работников в течение года, а также недельный цикл лекций в летнее время, которые посещает приблизительно 350 человек. В недавние годы зал уменьшили на одну треть, что удобнее для нынешней общины, которую посещает примерно 300 человек.
Таким образом, в Табернакл и сегодня проповедуется то богословие, которого придерживался Сперджен, и хотя остальных его учреждений в церкви теперь не существует, все же в Англии, где процветает агностицизм, начатая Спердженом работа продолжается по тому образцу, который он когда-то установил.


Чарльз Хаддон Сперджен

Спердженские конспекты проповедей

Предисловие
Введение

ВЕТХИЙ ЗАВЕТ

БЫТИЕ
1. Понуждение Лота (Быт. 19:15)
2. Сила борения с Богом (Быт. 32:28)
3. "Мне достаточно" (Быт. 33:9,11)
4. Иосиф отворяет житницы (Быт. 41:56)
ИСХОД
5. Если семейство слишком мало для агнца (Исх. 12:3-4)
6. Несвоевременная молитва (Исх. 14:15)
7. Кто на стороне Господа? (Исх. 32:26)
ЛЕВИТ
8. Возложение рук на жертву (Лев. 4:29)
ЧИСЛА
9. Противостояние ропоту (Чис. 11:1)
ВТОРОЗАКОНИЕ
10. Где бессилен человек - силен Бог (Втор. 32:36)
ИИСУСА НАВИНА
11. Нравственное бессилие (Иис. Нав. 24:19)
СУДЕЙ
12. Верная маслина (Суд. 9:9)
РУФЬ
13. Руфь на стороне Бога (Руфь 1:16)
1 ЦАРСТВ
14. Война Господня (1 Цар. 17:47)
15. Добыча Давида (1 Цар. 30:20)
2 ЦАРСТВ
16. Молитва "уготовленного" сердца (2 Цар. 7:27)
3 ЦАРСТВ
17. Ухватиться за жертвенник (3 Цар. 2:28,30)
18. Беседа по душам (3 Цар. 10:2)
19. Илия, павший духом (3 Цар. 19:4)
4 ЦАРСТВ
20. "Где Бог Илии?" (4 Цар. 2:14)
21. Открыть глаза (4 Цар. 6:17)
22. Нечистокровные (4 Цар. 17:25,33,34)
1 ПАРАЛИПОМЕНОН
23. Урок Озы (1 Пар. 13:8,12; 15:25)
2 ПАРАЛИПОМЕНОН
24. Ровоам не готов (2 Пар. 12:14)
25. Мольба о помощи и благодарение (2 Пар. 20:4)
ЕСФИРЬ
26. Возвышение Есфири (Есф. 4:14)
ЕЗДРА
27. Повод для рвения (Езд. 4:14)
НЕЕМИЯ
28. Ревностные (Неем. 1:11)
ИОВ
29. Вопрос опечаленного (Иов 3:23)
30. Прочное знание Иова (Иов 19:25)
31. Враги света (Иов 24:13)
32. Разоблачение ханжи (Иов 27:10)
33. Сравнение дождя с благодатью (Иов 38:25-27)
ПСАЛТИРЬ
34. Хорошее угощение для нищих (Пс. 9:19)
35. Спасение Яхве (Пс. 36:39)
36. Птички и ласточки (Пс. 83:4)
37. Ангельская защита на назначенных путях (Пс. 90:11)
38. Живое восхваление (Пс. 113:25-26)
39. В чем наше утешение? (Пс. 118:50)
40. Прибежище в Боге (Пс. 142:9)
ПРИТЧИ
41. Реальность не подменить (Пр. 16:2)
42. "Взвешивание сердец" (Пр. 21:2)
43. Небесная торговля (Пр. 23:23)
44. Сила Божья - в покрытии греха (Пр. 25:2)
45. Добрая весть (Пр. 25:25)
46. Слуга в чести (Пр. 27:18)
47. Боязнь пред людьми, преодоленная упованием на Бога (Пр. 29:25)
ЕККЛЕСИАСТ
48. Слово царя (Еккл. 8:4)
ПЕСНЬ ПЕСНЕЙ
49. Нарцисс и лилия (П.П. 2:1)
50. Удержание возлюбленного (П.П. 3:4)
ИСАИЯ
51. Приглашение посовещаться (Ис. 1:18)
52. Отсутствие дождя (Ис. 5:6)
53. Наша защита (Ис. 32:2)
54. Обращение, дарующее жизнь (Ис. 45:22)
55. Спаситель о самом Себе (Ис. 50:2-6)
56. Лицо Искупителя подобно кремню (Ис. 50:7)
57. Лечение Христом (Ис. 53:5)
58. Покаяние (Ис. 55:7)
59. Многомилостивый Бог (Ис. 55:7)
ИЕРЕМИЯ
60. Возвратитесь! (Иер. 3:12,14,22)
61. Сознательное безбожие (Иер. 5:3)
62. Обретенный покой - подтверждение истинности пути (Иер. 6:16)
63. "Ефиоплянин" (Иер. 13:23)
64. Поощрение к молитве (Иер. 33:3)
ПЛАЧ ИЕРЕМИИ
65. Да не случится с вами (Пл. Иер. 1:12)
ИЕЗЕКИИЛЬ
66. "Больше, нежели в прежние времена ваши" (Иез. 36:11)
67. Ошибочные представления о раскаянии (Иез. 36:30-31)
ДАНИИЛ
68. Смущенный своими мыслями (Дан. 5:6)
69. Молитва за церковь (Дан. 9:17)
ОСИЯ
70. Загражденные пути (Ос. 2:4-7)
71. Какова жатва? (Ос. 8:7)
72. Сердечная болезнь (Ос. 10:2)
73. Пока не пробил час (Ос. 10:12)
ИОИЛЬ
74. Внутренняя вера важнее внешнего почитания (Иоиль 2:13)
АМОС
75. "Свинцовый отвес" (Ам. 7:7)
АВДИЙ
76. Обольщение (Авд. 1:3)
ИОНА
77. Покаяние ниневитян (Иона 3:4)
МИХЕЙ
78. Наихудший враг (Мих. 2:8)
79. Воззвание Господа к Своему народу (Мих. 6:3)
НАУМ
80. Убежище (Наум 1:7)
АВВАКУМ
81. Надменность - разрушитель (Авв. 2:4)
82. Вера - жизнь (Авв. 2:4; Рим. 1:17; Гал. 3:11; Евр. 10:38)
СОФОНИЯ
83. "Может быть" (Соф. 2:3)
АГГЕЙ
84. Оскверненный и оскверняющий (Агг. 2:13-14)
ЗАХАРИЯ
85. Надеющиеся пленники (Зах. 9:11-12)
86. Духовное исцеление (Зах. 10:12)
87. Скорбь у креста (Зах. 12:10)
88. Каждый будет рыдать "особо" (Зах. 12:12-14)
МАЛАХИЯ
89. Любовь под вопросом - любовь дарована (Мал. 1:2)
90. Солнечный свет (Мал. 4:2)

НОВЫЙ ЗАВЕТ

МАТФЕЙ
91. Сыновство Иисуса подвергается сомнению (Мф. 4:3)
92. "Я сделаю вас ловцами человеков" (Мф. 4:19)
93. Непризнанные (Мф. 7:21-23)
94. Человек по имени Матфей (Мф. 9:9)
95. Обучайся в узком кругу тому, что предстоит проповедовать среди людей (Мф. 10:27)
96. Носить крест (Мф. 10:38)
97. Покой для беспокойных (Мф. 11:28-30)
98. Причина и суть сомнения (Мф. 14:31)
99. Гости для брачного пира (Мф. 22:8-10)
100. Вход и отказ (Мф. 25:10)
101. Осмеянный солдатами (Мф. 27:29)
МАРК
102. Слушать с вниманием (Мк. 4:24)
103. "Прибежал" - "побежал" (Мк. 5:6)
104. Свободная воля Иисуса (Мк. 8:22-25)
105. Слепой нищий в Иерихоне (Мк. 10:49-50)
106. В Гефсиманском саду (Мк. 14:32)
107. Источники слез покаяния (Мк. 14:72)
108. Скорбное собрание и вестник радости (Мк. 16:10)
ЛУКА
109. "Чудные дела" (Лк. 5:26)
110. "У ног Его" (Лк. 7:38)
111. Высочайшая любовь (Лк. 7:42)
112. Радушный прием Иисуса (Лк. 8:40)
113. Любовь как в семье (Лк. 10:39)
114. Три черты Доброго Пастыря (Лк. 15:4-6)
115. Учреждение Вечери Господней (Лк. 22:19-20)
116. Слуга слуг (Лк. 22:27)
117. "Отче! Прости им" (Лк. 23:34)
118. Явление Христа (Лк. 24:36)
119. Господь наш при Вознесении (Лк. 24:50)
ИОАНН
120. Весть Крестителя (Ин. 1:29)
121. Иисус у колодца (Ин. 4:6)
122. Субботнее служение (Ин. 5:9)
123. "Где Он?" (Ин. 7:11)
124. Христос - причина раздора (Ин. 7:43)
125. Место для слова (Ин. 8:37)
126. Что верно и что неверно? (Ин. 9:31)
127. Дверь (Ин. 10:9)
128. Смысл любви (Ин. 14:28)
129. Призыв (Ин. 14:31)
130. "Се, Царь ваш!" (Ин. 19:14)
131. Платок (Ин. 20:15)
132. "Не прикасайся ко Мне" (Ин. 20:17)
133. Знамения и доказательства (Ин. 20:37)
ДЕЯНИЯ АПОСТОЛОВ
134. Узы, которые не могли удержать (Деян. 2:24)
135. Раны, приобретенные на жизненном пути (Деян. 2:37)
136. Золотой намордник (Деян. 4:14)
137. Стефан и Савл (Деян. 7:58)
138. "Вам!" (Деян. 13:26)
139. Возрастать и возмогать (Деян. 19:18-20)
140. Вол и рожон (Деян. 26:14)
141. Разложить огонь (Деян. 28:2)
РИМЛЯНАМ
142. О долготерпении Бога (Рим. 2:4)
143. Иисус Христос - Господь наш (Рим. 4:24)
144. Наследники Бога (Рим. 8:17)
145. Непослушание Евангелию (Рим. 10:16)
146. Писание сохраняет надежду, предписывая терпение и предлагая утешение (Рим. 15:4)
1 КОРИНФЯНАМ
147. Куплены ценою (1 Кор. 6:19-20)
148. Испытание перед причастием (1 Кор. 11:28)
149. "Почить" (1 Кор. 15:6)
2 КОРИНФЯНАМ
150. Утешаемый и утешающий (2 Кор. 1:3-4)
151. Три времени (2 Кор. 1:10)
152. "Все обетования" (2 Кор. 1:20)
153. Различайте печаль (2 Кор. 7:10)
ГАЛАТАМ
154. Совет, которого следует избегать (Гал. 1:16)
155. Под стражей (Гал. 3:23)
156. Препятствия (Гал. 5:7)
157. Крест как камень преткновения (Гал. 5:11)
158. Сеяние и жатва (Гал. 6:7)
ЕФЕСЯНАМ
159. Постижение непостижимого (Еф. 3:16-19)
160. Истинное познание (Еф. 4:20-21)
161. Обувь с неба (Еф. 6:15)
ФИЛИППИЙЦАМ
162. Радость - обязательство (Флп. 4:4)
КОЛОССЯНАМ
163. Христос - Творец (Кол. 1:16)
164. Христос - все! (Кол. 3:11)
1 ФЕССАЛОНИКИЙЦАМ
165. Радостная встреча служителей (1 Фес. 2:13-14)
166. Не уставайте делать добро (1 Фес. 3:13)
1 ТИМОФЕЮ
167. Верное слово (1 Тим. 1:15)
2 ТИМОФЕЮ
168. Наше Евангелие (2 Тим. 1:12)
169. Милость в день суда (2 Тим. 1:18)
170. "Для слова Божия нет уз" (2 Тим. 2:9)
ТИТУ
171. "Украшение учения" (Тит 2:10)
ФИЛИМОНУ
172. История убежавшего раба (Флм. 1:15)
ЕВРЕЯМ
173. Меч Господень (Евр. 4:12)
174. "С дерзновением к престолу" (Евр. 4:16)
175. Воспитаие Сынов Божьих (Евр. 5:8)
176. Хромые овцы (Евр. 12:13)
177. Слушайте! Слушайте! (Евр. 12:25)
ИАКОВА
178. Испытанный, благословенный (Иак. 1:12)
179. Большая благодать (Иак. 4:6)
1 ПЕТРА
180. Если так - тогда что? (1 Пет. 4:18)
2 ПЕТРА
181. Знание Господа - наша гарантия (2 Петра 2:9)
1 ИОАННА
182. "Что будем?" (1 Ин. 3:2)
183. Жизнь, доказанная любовью (1 Ин. 3:14)
184. Победоносная вера (1 Ин. 5:4)
2 ИОАННА
185. Ради истины (2 Ин. 1:2)
3 ИОАННА
186. Здоровые души (3 Ин. 1:2)
ИУДА
187. Славословие от Иуды (Иуд. 1:24-25)
ОТКРОВЕНИЕ
188. "Грядет с облаками" (Отк. 1:7)
189. Покаяние, прославляющее Бога (Отк. 16:8-9)
190. Брачная вечеря Агнца (Отк. 19:9)
191. Писания - Божественно истинны (Отк. 19:9)

Предисловие

В квадратных скобках в русском переводе укатаны ссылки на прямые и косвенные библейские цитаты в тексте, источники которых автор не привел.
Три из выбранных Фуллером 194 набросков проповедей не переведены на русский язык, так как вся аргументация зиждется на английской версии данных стихов, не соответствующей русскому синодальному переводу.

Введение

Не легко бывает выбрать тему для проповеди. Даже посвящающие чтению или изучению Библии все свое время, порой радуются предложению, указывающему им на предмет проповеди. В более тяжелом положении оказываются те, кому приходится в воскресные дни проповедовать, иногда даже дважды, несмотря на то, что всю неделю они заняты служебно-профессиональной деятельностью. Это – проповедники-миряне, как их называют служители культа. Некоторые братья признавались, что испытывают затруднения при выборе текста, имея небольшой досуг и будучи нередко очень уставшими.
Ко мне не раз обращались с просьбой оказать помощь конспектами проповедей, на что я обычно отвечал, что на рынке спроса достаточно работ такого рода. Однако мне возражали, что хотелось бы чего-нибудь попроще и менее риторического. Многочисленные просьбы в конце концов воодушевили меня дерзнуть; чего можно достигнуть на этом поприще?
Подготовил я предлагаемые конспекты, надеюсь, не в поощрение нерадивости, а в помощь сбитому с толку прилежанию; надеюсь также, что написал не столь много, чтобы позволить кому-либо проповедовать, не размышляя, и не столь мало, дабы не оставить утомленного проповедника без поддержки.
Мои личные записки слишком кратки, чтобы быть понятными другими, и я их дополнил. Обычно я их набрасывал на лицевой стороне обыкновенного конверта, теперь же использую целых пол-листа и пишу более крупно. Иногда я даже желал бы обходиться без этого, ибо память любит, чтобы ей доверяли, и чем больше на нее полагаться, тем больше она откликнется на наше доверие. Проповедники, способные обходиться совершенно без предварительных конспектов, надо полагать, немногочисленны; и если их проповеди на высоком уровне, они – удачники. Иные ходят на костылях, считывая с листа чуть ли не нею проповедь: из этого, как правило, следует лишь хромота. Большинство же из нас нуждается в том, чтобы иметь палку, хотя мы и редко опираемся на нее. Одаренному нет нужды в чем-либо подобном. Я не принадлежу к ним; "с моим жезлом я перешел этот Иордан" и одалживаю его каждому, кто считает, что с его помощью может продолжить свой путь.
Разбавил я конспекты и отрывками из своих сочинений, а также выдержками из трудов других авторов, которые, на мой взгляд, придают свежесть проповеди. Иллюстрации помогают понять текст, заостряя внимание на той или иной мысли. Занятые проповедники, для которых в первую очередь и предназначена эта книга, могут не знать, из какого источника черпать иллюстративный материал, и в этом отношении нуждаются в помощи не в меньшей степени, чем при выборе темы. Начав эту работу, я вскоре убедился, что она требует многих усилий, и неоценимой помощью для меня явилось участие в ней пастора У.X.Дж.Пейджа из Челси, обогатившего мои страницы.
Наливая немного воды в насос, мы пролагаем путь мощному напору целого потока. Так и эти конспекты проповедей пусть освежат не одну изнуренную душу, побуждая ее к действию, чтобы развить собственные ресурсы. Да использует Дух Святой мои эскизы как помощь Его перегруженным обязанностями служителям. Ему будет слава, а Его церкви – польза. Что мы без Него? И что невозможно для нас, когда Он с нами?! Пусть братья, использующие обозначенные темы в конспектах, испытают присутствие Господне.
Намерение мое – снабдить проповедника горсткой щепок и лучин или, если хотите, вязанкой хвороста, чтобы он мог зажечь огонь в своем очаге для приготовления пищи своим братьям. Возможно, нерадивый брат на моем хворосте сварит собственную похлебку – не стану о том жалеть, коль скоро пища хороша.
Даже случись, я невольно окажусь подручным откровенного лентяя, поощряя его не собирать собственных дров, не впаду в отчаяние, ибо ленивый, может статься, обожжет пальцы; к тому же, утешает мысль, что ему довелось бы брать дрова с иной кучи, не набреди он на мою. Мои вязанки хвороста не навредят при использовании священного огня; собранные в предлагаемых конспектах истины не нанесут ущерба, если будут говорить сами за себя.
Полагаю, что конспекты будут бесполезны для тех, кто не привык думать самостоятельно. Такого рода говорунов мне нисколько не жаль. Мои наброски рассчитаны быть подспорьем на пути приготовления – не более того. В них евангельская истина предложена со всей ясностью понимания, на которое я способен. Меня мало беспокоит недостаточная оценка моего труда со стороны тех, чьим мнением я не дорожу.
Как бы ни относиться к нашему времени, не должно возникать сомнений в позиции автора этих конспектов относительно полемических дискуссии, в частности об упадке веры. Я ничего не знаю, кроме доктрин благодати, учения о Кресте, Благой вести о спасении; и пишу лишь для того, чтобы они стали известны более широко. Если верующие в эти истины окажут мне честь, используя мои записи, я буду рад, полагаясь на то, что благословение Божье сопроводит их проповеди. Немалая радость – способствовать братьям по вере, "сеющим при всех водах" [Ис.32:20] живое семя Слова Божьего.
Моим намерением не было помогать кому бы то ни было произносить проповеди с чужого языка. Худо, если пророки крадут пророчества друг у друга, ибо тогда они, все вместе, весьма вероятно станут лжепророками. Но как молодой пророк (4Цар.6:1-7), бравший у друга топор и то ему не возбранялось, пока наносимые им удары были собственноручными, так и мы воздержимся от осуждения тех, кто заимствовал из предлагаемых тем и развил суждения, заключенные в них, обращаясь к людям от всего сердца.
Но не следует возводить это в обычай; каждый обязан владеть своим топором, не восклицая без нужды: "Ах, господин мой! – а он взят был на подержание" [4Цар.6:5]. В минуты же перенапряжения, болезни или умственного истощения кто-то будет благодарен за братскую помощь и волен пользоваться ею без сомнений. Для таких случаев я и писал свои конспекты.
Как бы я хотел помочь некоторым моим братьям проповедовать так, чтобы приобретать души для Иисуса! Проникновенное личное свидетельство очень полезно для этого, и я полагаю, что, прибавляя сердечное свидетельство к истинам, набросанным мною, немало братьев смогут успешно проповедовать ради Господа. Ему я вручаю свой скромный труд, и им намерен служить Ему. Без Святого Духа здесь не обнаружить ничего, кроме долины сухих костей; но под Его дуновением каждая строка преисполнится жизнью.

Ваш брат во Христе Иисусе,
Ч.X.Сперджен

БЫТИЕ

1. Понуждение Лота
(Быт. 19:15)

"Когда взошла заря. Ангелы начали торопить Лота"
(Бытие 19:15).
Были ли те мужи ангелами или ипостасями Бога? Не имеет значения: они были вестниками, посланными Богом, чтобы спасти. Во всяком случае, они учат нас, как следует обращаться с людьми, чтобы пробудить их к вере и благословить. Представьте себе этих ангелов, озабоченных только тем, чтобы вывести Лота с женой и двумя дочерьми.
I. Праведники нуждаются в том, чтобы их понуждали.
1. В чем? В делах послушания Господу. Отворачиваясь от мира сего (ст. 26). Ища добра своим семьям (ст. 12).
2. Почему? Плоть слаба. Лот был человеком пожилым, чрезмерно пронизанным земными интересами. Содом порождает леность.
3. Какими средствами? Напоминанием им об их обязанностях и возможностях.
Направляя их на размышления о быстротечном времени и краткости жизни.
Предупреждая о верной погибели.
II. Грешники нуждаются в том, чтобы их торопили.
1. Грешники медлительны в решениях, им свойственно цепляться за привычное. Они осели в Содоме греха. Они отвергают предупреждение (ст.14). Отложение – соблазн сатаны для их погибели.
2. Наше дело – торопить их.
Мы сами обязаны быть строгими, подобно тем ангелам. Мы должны быть настойчивы, повторяя наши мольбы. Мы также должны быть решительными, чтобы вывести их.
3. У нас достаточно аргументов для их побуждения.
Их непосредственная опасность в их медлительности. Медлительность греховна, если приказывает Бог. Необходимость неотложного решения.
"Брат, – спросил умирающий, – почему ты не говорил мне более настойчиво о моей душе?" – "Дорогой Яков, – ответил брат, – я несколько раз разговаривал с тобой". – "Да, – последовал ответ, – в этом не могу упрекать тебя; но как ты был безразличен; броситься бы тебе на колени передо мной или схватить меня за шиворот и трясти, ибо я был беспечен и едва не угодил в ад".

2. Сила борения с Богом
(Быт. 32:28)

"Ибо ты боролся с Богом"
(Бытие 32:28).
Иаков, превозмогший в борьбе с Богом, мог уже не бояться Исава. То было проявление силы одинокого человека в крайних обстоятельствах. Насколько мощнее эта сила обнаружит себя там, где двое или трое согласятся в молитве!
I. Чем та сила борения не может быть.
1. Она не может быть магической. Иные, правда, полагают, что молитвы – заклинания, но это не так (Мф.6:7).
Она не может снискать человеку награды.
Сила борения не от личности. Она может быть дарована только Богом.
II. Откуда проистекает сипа борения.
1. Она проистекает от божественной природы Господа: Его доброта и заботливость возрастают от созерцания нашей скорби и нашей слабости. Солдат, вознамерившийся убить ребенка, отложил оружие, когда тот воскликнул: "Не убивай меня, ведь я такой маленький!"
2. Она следует из обетования Божьего. В Его Слове, Ветхом Завете и Евангелии, Господь обязал Себя внимать взывающим к Его истине и верности.
3. Она исходит из благостных взаимоотношений. Отец неизменно внемлет своим детям.
4. Она вытекает из предыдущих деяний Господа. Избрание Им Своих людей обнаруживает силу с Ним, ибо Он неизменен в Своих целях.
III. Как она может быть использована.
1. Налицо должно быть глубокое осознание собственной слабости (2Кор 12:10).
2. Необходимо иметь естественную веру в доброту Господа (Ин.14:12).
"Вера наступает на мир и на ад; она побеждает смерть и отчаяние; и – что еще чуднее сказать – молитвой превозмогает небо",
3. Строго держаться послушанию Его воле (Ин.9:31).
4. Открыть пред Ним свое сердце (Ос.12:4).
IV. В каких целях позволительно использовать эту сипу.
1. Ради нас самих.
Ради нашего избавления в минуты тягостных испытаний.
Ради нашей надежды на утешение, внутреннюю силу и укрепление в благодати, когда мы, подобно Иакову, будем призваны пройти ряд испытаний.
2. Ради других.
Жены и дети Иакова были спасены, а сердце Исава – смягчено.
Бывало, что и Авраам, и Иов, и Моисей, и Самуил, и Павел и иные применяли силу борения с Богом ради блага других.
Страшно не обладать хоть сколько-нибудь силой борения с Богом, а бороться против Него, потрясая нашими ничтожными кулаками!
Иаков, хотя и был человеком одиноким, уставшим путешественником, червем, которого легко раздавить, растоптать ногой, "малолюдным" (Ис.41:14), но в личной молитве он настолько могущественен, что преодолевает Всемогущего Бога; настолько силен, что побеждает Всесильного. – Томас Брукс.

3. "Мне достаточно"
(Быт. 33:9,11)

"Исав сказал: у меня много", "Иаков сказал: есть у меня все"
(Бытие 33:9,11).
Как отрадно, хотя это и бывает редко, встретить человека, у которого всего довольно; большинство же жаждет большего. Здесь нам предстоят два человека, довольных всем. Два брата, несхожие характерами и темпераментами, говорят одно: "Мне достаточно". Найдем ли еще двух таких братьев?
I. Вот нечестивый, которому достаточно.
1. Удовлетворенность человека еще не означает, что в нем не может быть недостатков, ибо довольство – это моральный достаток и духовная благодать.
2. Довольство, следовательно, имеет и обратную сторону. Оно умножает пренебрежение к духовному богатству. Таким образом, участь того, кому "так" довольно, весьма незавидна.
II. Вот благочестивый, которому достаточно.
1. Жаль, что подобным образом нельзя охарактеризовать каждого христианина. Иные, увы, страстно прилеплены к миру сему, хотя на словах утверждают, что отделены от него.
2. Превосходно довольствоваться тем, что есть. Довольство превыше богатства.
3. Хорошо иметь излишки для бедных; это должно быть целью нашего труда (Еф.4:28).
4. Самое лучшее – иметь "все", Иаков так и сказал: "У меня все". "Все ваше" (1Кор.3:22).
Не так же довольна пчела, питающаяся росой или извлекающая нектар из цветка, или вол, пасущийся на холмах? Неудовлетворенность лишает человека силы наслаждаться тем, чем он владеет. Одна, две капли уксуса делают кислым целый стакан вина.

4. Иосиф отворяет житницы
(Быт. 41:56)

"И отворил Иосиф все житницы"
(Бытие 41:56).
Отметьте щедрость провидения в выдвижении Иосифа для спасения дома Израилева и, более того, – всего живого от голодной смерти. Отметьте также божественную благодать, подвигнувшую Иисуса для спасения Его народа, и чтобы стать Божьим спасением и всего остального мира.
Иосиф наполнял запасами огромные житницы, прежде чем использовать их: "И отворил Иосиф все житницы". Несравнимо больше совершил Иисус! Нам бы участвовать в Его милости!
I. Иосиф открыл житницы царским полномочием.
1. Фараон доступен был лишь через Иосифа (ст. 55). Так же обстоит и с Иисусом (Ин.14:6).
2. Фараон приказал слушаться Иосифа (ст. 55). (Ин.5:23.)
3. Во всей стране никто другой не мог открывать житницы, кроме Иосифа. (Ин.3:35.)
II. Иосиф был тем самым человеком, который мог открывать житницы.
1. Он планировал постройку житниц и справедливо был назначен управлять ими. См. стихи 33-36 и 38. (Евр.1:1-3.)
2. Он делал это щедро (ст. 49).
3. Он обладал мудростью, чтобы распределять справедливо.
Нетрудно провести параллель, ибо Господь наш Иисус – единственный Домохозяин, предоставивший пищу голодающим душам (Кол.1:19; Ин.1:16).
III. Иосиф действительно открыл житницы.
1. С этой целью он их заполнил. Благодать предназначена быть использованной.
2. Он открыл их в нужное время (ст. 55 и 56).
3. Он держал их открытыми, пока длился голод. Они не закрывались ни перед кем.
IV. Иосиф открыл житницы для всех приходящих.
1. Многие приходили за пищей издалека (ст. 57).
2. Не приведены примеры, чтобы кого-то отослали с пустыми руками.
Однако Иосиф продавал, Иисус же раздает безвозмездно. Не пора ли прийти к Нему за хлебом небесным?
Уильям Бридж: "У Иисуса Христа всего вдоволь, чтобы накормить всех нас. Если двое, трое или двадцать человек утоляют жажду из одной бутылки, то пока один пьет, другой, дожидаясь, опасается, что ему не достанет; но если многие хотят пить и идут к реке, то пока пьет один, никто не опасается, ибо воды вдоволь для всех".

ИСХОД

5. Если семейство слишком мало для агнца
(Исх. 12:3-4)

"Пусть возьмут себе каждый одного агнца по семействам, по агнцу на семейство. А если семейство так мало, что не съест агнца, то пусть возьмет с соседом своим, ближайшим к дому своему, по числу душ; по той мере, сколько каждый съест, расчислитесь на агнца"
(Исход 12,3-4).
Ягненка следовало съесть целиком, всем и сразу. Господа Иисуса следует принять как пищу для души, и сделать это следует каждому из Его народа именно сейчас со всем Христом, а не с Его "частью".
I. Текст напоминает вам о важнейшей привилегии.
1. О том, что каждый израильтянин ест пасху индивидуально: "сколько каждый съест". Так и мы питаемся Иисусом, сколько кому позволяет его "аппетит", способность и настойчивость.
2. Но та же исключительная пища предназначена и для того, чтобы вкушать ее всем семейством: "по агнцу на семейство".
Не пренебрегайте этими двумя милостями. Пусть никто не успокаивается, пока не спасется он сам и вся его семья. Нам обещано и то, и другое в известном тексте – Деяния 16:31.
II. Текст упоминает о возможной проблеме и разрешает ее.
Возможно, что людей, способных питаться Агнцом, недостаточно, но нет недостатка в пище для них. Последнее, что было поставлено к великому брачному пиру, – это гости. Волы и откормленные животные уже были закланы, все было готово задолго до того, как "брачный пир наполнился возлежащими" [Мф.22:10].
1. Одно семейство, конечно, слишком малое вознаграждение для Иисуса, слишком мало для употребления агнца.
2. Одно семейство слишком мало, чтобы воздать Ему всю хвалу, преклониться перед Ним в служении и с любовью, которой Он достоин.
3. Одно семейство слишком мало, чтобы совершить весь труд провозглашая Агнца Божьего, отстаивая истину, посещая церковь, спасая души. Поэтому позовем нашего соседа, ближайшего к нашему дому.
Если наш сосед не откликается на приглашение, мы не в ответе; но если его настигнет гибель только потому, что мы его не пригласили, вина в его погибели ляжет на нас. "[Если] ты не будешь ничего говорить... – то ... кровь его взыщу от руки твоей" (Иез.33:8).
III. Сюжет наводит на мысль о добрососедском общении в Благой вести.
1. Благо как для личности, так и для ее семейства со временем преодолеть эгоизм и заботиться о благосостоянии окружающих.
2. Благо, когда центром общества является Агнец.
3. Неизреченная благодать уже нисходит на нас, благодаря дружбе, скрепленной нашим единением в Иисусе. Церковное общение здесь наиболее плодотворно.
Маленький мальчик спросил мать, кого из героев книги "Путешествие пилигрима" она любит более всего. Та ответила: "Христианина, конечно; он – главный во всей истории". Сын возразил: "А я так не думаю, мама; я больше люблю Христиану, потому что Христианин ушел в паломники один, а Христиана взяла с собой детей".
Один работник шел на работу, но кто-то его предупредил, что вышедшая из берегов река обрушилась на долину, неся смерть и разрушение. Сообщивший, казалось, был не очень обеспокоен этим обстоятельством, но встревоженный работник, воскликнув:."Следует дать знать людям!" – немедленно помчался вниз по долине. Заблаговременно предупредив людей, он многим спас жизнь.

6. Несвоевременная молитва
(Исх. 14:15)

"Что ты вопиешь ко Мне?"
(Исход 14,15).
Не исключено, что подобное восклицание может быть обращено даже к людям, подобным Моисею.
Бывают такие минуты, когда взывание должно уступить место действию. Если молитва услышана и Чермное море "разделилось", постыдно пребывать в страхе и продолжать молиться.
I. Ответ может быть неудовлетворительным.
1. "Потому что я был так воспитан". Многие проявляют ханжество, повторяя молитвы, заученные в детстве.
2. "Молитва – часть моей религии". Тот, кто так утверждает, молится, подобно танцующему дервишу или простирающему вверх руки факиру; но те не ведают о духовной сущности молитвы (Мф.6:7).
3. "Я чувствую себя облегченным после молитвы". Благо ли чувствовать себя облегченным? Может статься, что ваши формальные молитвы – лишь издевательство над верой и таким образом прибавляют к грехам (Ис.1:12,15; Иез.20:31).
II. Ответ может обнаружить и невежество.
1. Когда молитва препятствует безотлагательному покаянию. Вместо того чтобы, оставив грех, сожалеть о содеянном, иные толкуют о молитве. "Послушание лучше жертвы" [1Цар.15:22] и лучше молитвы.
2. Когда молитва отгораживает от веры в Иисуса. Благая весть не гласит: "Молись – и спасешься", но: "Веруй в Господа Иисуса Христа, и спасешься" [Деян.16:31] (Мф.7:21; Ин.6:47).
3. Когда мы предполагаем, что молитва делает нас угодными Иисусу. Мы должны приходить к Нему как грешники, а не полагаться на свои молитвы, якобы уже обосновывающие праведность (Лк.18:11-12).
III. Ответ может быть точным.
1. Потому что не могу иначе. Я в нужде и должен молиться или погибнуть. Воздыхания и взывания не совершаются по приказу, они – естественный порыв сердца (Пс.41:1; Рим.8:26).
2. Потому что знаю, что буду услышан, и поэтому чувствую непреодолимое желание обратиться к Богу с прошением. "Приклонил ко мне ухо Свое, и потому буду призывать Его во все дни мои" (Пс.114:2).
3. Потому что уповаю на молитву; она усмиряет мысли и вселяет надежду в сердце. Такая молитва – сладостное общение с Богом. "Мне благо приближаться к Богу!" (Пс.72:28).
4. Где окажутся те, кто полагается только на свои молитвы? Кто те, которые обходятся без молитвы? И кем являются те, кто, молясь беспричинно, суеверно повторяют слова, в то время как сердце остается глухо?
Во время оттепели на одной из рек Америки на еще не совсем отколовшейся глыбе льда застрял человек. В панике он не увидел, что еще мог бы спастись, но, став на колени, громко воззвал к Богу о помощи. Люди на берегу кричали ему; "Хватит молиться, беги к берегу!" И мне хочется обратиться к некоторым из вас: "Уповайте не на молитвы, но верьте в Иисуса". – Журнал "Христианин", 1874 г.

7. Кто на стороне Господа?
(Исх. 32:26)

"И стал Моисей в воротах стана и сказал: кто Господень, (иди) ко мне! И собрались к нему все сыны Левины"
(Исход 32:26).
Твердости – вот чего Господь ищет в Своих служителях, и когда Он ее обнаруживает, Он вознаграждает.
Истинному верующему должна быть свойственна решимость, ибо страшный конфликт продолжается и доныне, и проклятие настигнет нейтральных.
I. Друзья Господа в что им следует делать.
Они должны открыто признаться в принадлежности Богу. "Сегодня посвятите руки ваши Господу" (ст. 29).
Им надлежит выступить и собраться вокруг знамени: "Кто Господень, (иди) ко мне!" Для нас это значит открытая связь с церковью, мужественное порицание греха, свидетельство истины, не сообразуясь с веком сим [Рим.12:2], но сообразуясь с Христом, Господом нашим (2Кор.8:5).
Они должны быть готовыми оказаться в меньшинстве: одно племя против одиннадцати, если на то пошло.
Они должны быть готовыми к наступательным действиям. "Возложите каждый свой меч на бедро свое" (ст. 27).
II. Воинство Господне и бодрость духа от осознания принадлежности к нему.
Дело этого воинства – дело праведное. Праведное же дело – мощный стимул доблести и крепкое ее основание. "Трижды вооружен тот, чье дело – справедливо. Не бойтесь. Продолжайте бороться. Истина восторжествует". Сам Христос – наш Предводитель. Можно ли колебаться при таком Военачальнике? Он – "вождь и наставник народам" (Ис.55:4).
С Ним на нашем фронте сражения – совесть и чистота помыслов в сердце.
Это тот фронт битвы, который в конечном итоге предполагает победу на небе и бесконечный мир (Откр.19:14).
III. Рекомендации, необходимые для зачисления на службу.
Носите свои знаки отличия, открыто признавая Христа в крещении.
Проходите строевую подготовку – учитесь, подчиняя себя дисциплине.
Облачитесь в полковую форму – носите одежду святости, ливрею любви, всеоружие Божье (Еф.6:13,18).
Первым делом, начните гражданскую войну. Воюйте внутри своей души. Сразите грех, победите свое "я", усмирите гордыню и т. д.
Выходите на поле битвы. Боритесь против лжи, суеверий, жестокости, угнетения, пьянства, нечистых помыслов и прочих грехов повсюду.
"Мой близкий друг, глава семейства и отец взрослых сыновей и дочерей, недавно скоропостижно скончался. Накануне смерти домочадцы собрались возле него; в их числе находился недавно испытавший, подобно остальным, силу спасающей благодати. Велика была радость отца, когда он, возлагая поочередно руку на каждого, произносил умиротворенно: "И ты на стороне Господа! И ты на стороне Господа!" А как в этом отношении обстоят дела у наших слушателей, окажись им предстать у смертного одра верующих отца или матери? Возрадовались бы их родители, что и их дети – Господни?

ЛЕВИТ

8. Возложение рук на жертву
(Лев. 4:29)

"И возложит руку свою на голову жертвы за грех"
(Левит 4:29).
Сколько душ задаются вопросом, как приобрести долю в Христе, чтобы быть спасенным Им? Действительно, нет более важного вопроса.
Несомненно, задаться этим вопросом – крайне необходимо. Увы, многие им пренебрегают. Напрасно умер Христос, если нет веры в Него.
Текст предлагает образный ответ на вопрос: как может жертва Христа стать доступной?
I. Значение символа.
1. Исповедание в грехе, без чего нет нужды в жертве.
К этому следует добавить признание в том, что наказание заслужено, иначе незачем приносить жертву.
Отказ от иных способов избавления от греха. Руки, возложенные на жертву за грех, были пусты.
Исповедуйтесь у креста, ибо только возле него устраняется грех.
2. Возложение рук – это признание благости замысла Бога о замещении жертвы.
Некоторые сомневаются в праведности такого образа действия для спасения и не уверены в нем; но Стремящийся к спасению не сомневается, ибо исходит из того, что только Бог – наилучший судья праведности, и если Он довольствуется, то мы – тем паче.
Никакой иной замысел, кроме Божьего, не соответствует сколько-нибудь потребностям души. Иные верования не предлагают решения проблемы осознанной вины.
3. Зависимость человека: он не получит прощения, не опираясь на жертву.
Не в Иисусе ли абсолютно твердая опора прислонившемуся сердцу?
Вникните в природу страдания и смерти, которыми свершилось искупление, и вы станете полагаться на него.
Созерцайте достоинство и ценность Жертвы, Которая претерпела смерть. Слава личности Христа возвышает жертвенность Его искупления (Евр.10:5-10).
Помните, ни один из святых, пребывающих ныне на небе, не прибегал к иному искупительному жертвоприношению. "Только Иисус" – девиз оправданных. "Он ... принес одну жертву за грехи" (Евр.10:12),
Спасшиеся среди нас на том стоят; почему бы не стоять на том и вам, стремящимся спастись?
II. Простота символа.
1. Отсутствие предварительных обрядов. Жертва была, и руки на нее возложились – ничего более. Христос есть Альфа и Омега [Откр.1:8].
2. Приносящий жертву открывает все свои грехи. "Каков я есть". Он приносит жертву, дабы искупить свой грех, но не он сам его устраняет.
3. Его руковозложение не является выражением его личных заслуг или некоей ценности его личности.
4. В его руке нет ничего. Ни золотого кольца как знака богатства, ни печати власти, ни нашивки, обозначающей чин. Приносящий приходит как человек, а не как ученый, богатый или знатный.
Слабая рука ребенка, подносящая ложку ко рту, накормит не хуже мужской руки, ибо не рука кормит, хотя и кладет пищу в рот; насыщает пища, попадающая в желудок. Так и мы, если сумеем вкусить хотя бы маленькую толику от Христа, Он не даст погибнуть... Слабые руки способны принять дар, как и сильные. Этот дар – Христос.
Слабая вера способна заставить припасть к Нему, как и сильная вера, и Христос тоже с тобой, даже если у тебя слабая вера, а не только тогда, когда ты ликуешь от радости веры. – Уельш.

ЧИСЛА

9. Противостояние ропоту
(Чис. 11:1)

"Народ стал роптать вслух Господа; и Господь услышал, и воспламенился гнев Его, и возгорелся у них огонь Господень, и начал истреблять край стана"
(Числа 11:1).
Обратите внимание, что беда началась с последних рядов ("с края") разнородной толпы, и огонь Господень возгорелся именно там. Большая опасность для Церкви исходит от ее подпевал и приспешников; они заражают истинный Израиль.
I. Не довольствующийся дух вызывает неудовольствие Господа.
1. Подобное явление нам известно из собственного опыта; вспомним, как постоянно ворчат зависящие от нас – иждивенцы, дети, прислуга или нищие. Они утомляют и раздражают нас.
2. В отношениях людей с Богом дела обстоят еще хуже, ибо ропщут они, не заслуживая Его благорасположения, скорее – наоборот. "Зачем сетует человек живущий? всякий сетуй на грех свой" (Плач.3:39; Пс.102:10).
II. Не довольствующийся человек воображает, что обрел бы радость в том, в чем ему отказано.
Израиль имел манну, но вздыхал по рыбе, огурцам, дыням, луку, и т.д.
1. Подобное отношение к собственному положению вредно – оно препятствует довольствованию тем, что мы уже имеем. Побуждает людей проклинать пищу, предлагаемую ангелами, называя ее "приевшийся хлеб сий". Аман не довольствовался своим преуспеванием только потому, что единственный человек отказался почитать его (Есф.5:13).
2. Подобная поза – злословие против Бога и неблагодарность к Нему.
3. Она ведет к бунту, лжи, зависти и всякого рода грехам.
III. Не довольствующийся человек нуждается в упорядочении желаний.
Милость Божья – упорядочивать наши стремления и удерживать наши мысли и чувства на должном уровне. Этого можно достигнуть:
1. Довольствуясь тем, что есть (Евр.13:5).
2. Умеренностью в отношении всего остального. "Нищеты и богатства не давай мне" (Притч.30:8).
3. Относясь смиренно к тому, что мы лишены многого. "Не как я хочу, но как Ты" (Мф.26:39).
4. Первым делом – страстно желать Бога. "Жаждет душа моя к Богу" и т. д. (Пс.41:3).
5. Ревновать о дарах больших (1Кор.12:31).
6. Стараться следовать путем, еще превосходнейшим, – путем любви (1Кор.12:31).
Я читал о Цезаре, как он подготовил праздничную встречу вельмож и друзей, но в назначенный день установилась настолько скверная погода, что встреча оказалась под угрозой срыва. Раздраженный Цезарь повелел всем, у кого имелись луки, послать стрелы в небо, как бы бросая вызов Юпитеру, их главному богу, виновнику плохой погоды; но стрелы, не долетев до неба, пали на их головы, тяжело ранив многих.
Ропот и недовольство с нашей стороны – те же стрелы, посланные против Бога; они падут на наши головы, не долетев до Него, и сразят нас – не Его, а нас. Праведность в том, чтобы претерпевать, а не роптать. Опасно сражаться с Тем, Кто является "огнем поедающим" (Евр.12:29). – Томас Брукс.

ВТОРОЗАКОНИЕ

10. Где бессилен человек – силен Бог
(Втор. 32:36)

"Но Господь будет судить народ Свой, и над рабами Своими умилосердится, когда Он увидит, что рука их ослабела, и не стало ни заключенных, ни оставшихся вне"
(Второзаконие 32:36).
Для нечестивых падение – предрешено; им не подняться. Карабкаясь все выше и выше по лестнице богатства, они на самом деле скользят вниз. Для них – все кончено.
Иначе обстоит дело в случаях, о которых пойдет речь – о судимых в этом мире, чтобы избежать осуждения в том (1Кор.11:32).
I. Церковь Господня.
1. Церковь, случается, подвергается суровым испытаниям: "сила ушла, никакой не осталось". Бывает, что нет прирастания из-за неправедного служения, а остающиеся ослабевают в унынии. Повальное отпадение послушников и членов прихода не может не тревожить церковь. Обстоятельства, из-за которых распадается община, различны: внутренние разногласия, губительная ересь, отсутствие духовной жизни. Где нет духовной пищи, голодным душам не найти пристанища (Иов.15:23).
2. Испытанию подвергаются с тем:
Чтобы выявить Его слуг и изгнать лицемеров (Ис.33:14).
Чтобы удостовериться я искренности веры святых и укрепить ее.
Чтобы проявилась Его милость в поддержке во время испытаний и в утешении через благословение.
Чтобы восславить Его при наступлении благоприятных времен.
II. Испытуемый верующий.
1. Его сила, возможно, исчерпана. Он стал беспомощным. Здоровье пошатнулось, рассудительность утрачена, способности отняты, мужество убыло и духовная сила, исчерпана (Плач.3:17-18).
2. Возможно он лишен поддержки в своем окружении. "Не стало ни заключенных, ни оставшихся вне". Человек, лишенный друзей, возбуждает сострадание Бога.
3. Находясь под прессом сомнений и страхов, едва ли знает, как поступать (Иов.3:23-26). Все это, может статься, является наказанием за грех. Контекст прочитывается именно так.
III. Грешник, приведенный к осознанию виновности. Он лишен всего, чем прежде гордился.
1. Самодовольство улетучилось (Иов.9:30-31).
2. Умение выполнять посильную работу утрачена (Еф.2:1).
3. Гордыня и иллюзорные мечтания испарились (Ис.29:8).
4. Земные радости, вызывающее поведение, неверие, бахвальство, беспечность, самоуверенность – все ушло.
5. Не осталось ничего, кроме сострадания Бога (Пс.102:13). Волна, отхлынув от берега, возвращается. Блудный сын истратил все, прежде чем вернуться. Где бессилен человек – силен Бог. Крайние ситуации побуждают к проникновенным прошениям.
Не умеющий плавать упал в воду. Умеющий плавать прыгнул следом, чтобы спасти. Но вместо того чтобы схватить тонущего, он держится в стороне до тех пор, пока тот не перестает биться; только тогда он вытаскивает его на берег. Спросившим, почему не сразу вытащил утопающего, он ответил: "Я не пытался спасти его до тех пор, пока тот не исчерпал силы, чтобы спастись самостоятельно". Так и Господь поступает с грешниками; когда они перестают бороться сами, Он проявляет силу Своей благодати.

ИИСУСА НАВИНА

11. Нравственное бессилие
(Иис. Нав. 24:19)

"Иисус Навин! сказал народу: не возможете служить Господу (Богу)"
(Иисус Навин 24:19).
На вызов Иисуса Навина, народ ответил: "Мы будем служить Господу, ибо Он Бог наш". Но Иисус Навин слишком хорошо их знал, чтобы поверить в эти слова, и напомнил, что они взялись за то, что не в силах исполнить. Они же, возражая, восклицали: "Нет, мы будем служить Господу". Последующие события подтвердили правоту Иисусова предупреждения. Слово Божье знает нас лучше, чем знаем себя мы. Всеведение Божье пронзает каждую частицу нашего существа, как анатом видит все части тела, и поэтому Он досконально знает нравственную и духовную нашу природу. Часовщик – лучший знаток часов; Творец же человека обладает наибольшим знанием его состояния и способностей. Рассмотрим Его суждение о том, к чему способен человек.
I. Несомненность истины заключается в том, что необновленные не могут служить Богу.
Речь идет не о физической, а нравственной беспомощности. Источник ее не в сущностной природе человека, а в падшей его природе; не от Бога она, а от греха.
1. Сущность Бога (ср. контекст, ст. 19) исключает, чтобы порочный человек мог служить Ему в совершенстве,
2. Даже в максимуме того, что могли бы исполнить необновленные люди, недоставало бы сердца и искренности, посему оно не может быть приемлемым (Ис.1:15).
3. Закон Божий совершенен, кто может надеяться исполнить его в совершенстве? Если одним только взглядом можно преисполниться прелюбодеянием, кто способен соблюсти все требования закона? (Мф.5:28).
4. Плотские помыслы склонны к своеволию, корысти, вожделению, враждебности, гордыне и к прочему злу (Рим.8:7).
II. Упадок духа, проистекающий из этой истины.
Утверждают, что безнадежность доводит людей до отчаяния, на что мы ответим, что такого рода отчаяние очень желательно, ибо оно благотворно.
1. Безнадежность отбивает охоту решать невозможные задачи. Утверждать о совершенном послушании собственными усилиями, уже согрешив, то же, что надеяться изобрести вечный двигатель. Удерживающий рукой лестницу и в то же время подымающийся по ней, испытал бы меньшее затруднение, чем стремящийся принудить свою испорченную природу достигнуть святости.
2. Она отвращает от гибельного направления.
Самодовольство – смертоносно; оно – надменный отказ от милости, бунт против благодати. Самонадеянность любого рода – враг Спасителя.
3. Безнадежность отворачивает от упования на обряды или иную внешнюю религиозность, убеждая в том, что таковые не могут быть достаточными.
4. Она отводит от любого пути самоспасения, возвращая к вере в Господа Иисуса. Нет лучшей доли (Гал.3:22-23).
III. Вышеназванная истина открывает то, что необходимо.
Необновленные, прежде чем служить Богу, нуждаются:
В новой природе, которую единственно Дух Божий может создать в нас.
В примирении; ибо как станет враг служить своему господину?
В принятии; ваше служение не приемлемо Богу, прежде чем вы не будете приняты.
В постоянной помощи; ступив на путь, вы нуждаетесь в ней, чтобы она сохраняла вас на нем (1Цар 2:9; Иуд 24-25).
"Человек не может быть спасен совершенным послушанием, ибо неспособен его проявить; и не может быть спасен несовершенным послушанием, ибо Бог не приемлет таковое". – Британский благовестник.

СУДЕЙ

12. Верная маслина
(Суд. 9:9)

"Маслина сказала им: оставлю ли я тук мой, которым чествуют Бога и людей, и пойду ли скитаться по деревам?"
(Книга Судей 9,9).
Деревья – под сенью Божьей и не нуждаются в царе; однако в этой притче они "пошли", оставив свои естественные ниши. Им вздумалось все устроить как у людей вопреки тому, что Бог не сотворил их по образу и подобию падшего рода. Более того, взбунтовавшись, они пытались уговорить и деревья, оставшиеся верными.
I. Не обольщайтесь соблазном возвышения.
Задайтесь вопросом: Нужно ли это для меня?
Ударение тут на "меня". Нужно ли? Если Бог одарил меня конкретным талантом и соразмерной благодатью, позволительно ли мне относиться к ним пренебрежительно? Отказаться ли от них ради тщеславия? (Неем 6:11).
Более высокое положение может достаться слишком дорогой ценой (Иер 45:5).
Можно ли надеяться на Божье благословение, берясь не за свое дело? Задайтесь этим вопросом, оказавшись перед выбором для себя богатства, чести или власти. Стоит ли держаться за них, рискуя внутренним миром и покоем, святостью и действенностью в вере?
II. К настоящему дару следует относиться со всей серьезностью.
Величайший дар – быть полезным и Богу, и людям. "Моим туком чествуют Бога и людей". Должно достойно ценить это высокое предназначение.
Искушению также можно противопоставить следующее:
Опасность перспективы. "Оставлю ли я тук мой?" Для маслины было бы противоестественным последовать предложению, а для верующего оставить святую жизнь – еще хуже (Ин 6:68).
Горечь ретроспективы: "Оставить тук мой". Что ожидает того, кто лишился благодати, отвергнув истину и святость, отвергнув самого Христа? Вспомните Иуду.
Неизбежное разочарование; ничто не возместит убыток, если вы покинете Господа. Все остальное – смерть (Иер 17:13).
III. Искушение следует обратить в пользу.
"Укоренимся" еще глубже. Само предложение оставить наш тук должно побудить нас удерживаться за него более крепко.
Тем более удовлетворимся своим положением, утверждаясь в благодати, чтобы никто не посмел обольщать нас. Если сатана видит нас благополучно укорененными, у него мало надежды ниспровергнуть нас.
Ради более высокой зарплаты многие оставили святое товарищество и благоприятные возможности слушать Слово, возрастая в благодати. Такие люди столь же безрассудны, как и несчастные индейцы, отдавшие испанцам золото за жалкий бисер. Богатство ценой обнищания души – проклятие. Расширять свое предприятие, не оставляя времени на вечерние собрания в будни, значит на самом деле разоряться; отдать небесное блаженство взамен земных забот – жалкая сделка.

РУФЬ

13. Руфь на стороне Бога
(Руфь 1:16)

"Но Руфь сказала: не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог моим Богом"
(Руфь 1:16).
Поистине открытое исповедание веры, и произнесено оно женщиной – молодой иностранкой, овдовелой и бедной.
I. Привязанность к верующим должны вызывать в нас благочестивость.
Этому способствуют:
1. Дружеское общение. Глубоко верующие люди должны воздействовать на нас сильнее порочных людей, и нам следует поддаваться влиянию первых.
2. Восхищение верующими людьми. Подражание им – выражение одобрения их поведения; чему благоволим, тому и следуем. Подражаем же святым.
3. Опасение разлуки. Страшно вечное отделение от любимых, желающих нашего спасения; даже больно оставлять их за Столом Господним, когда они участвуют в Вечери, а мы – нет.
II. Ступившие на путь веры подвергаются испытаниям.
К ним относятся:
1. Житейские издержки. Вам придется оставить друзей, как то сделала Руфь, чтобы разделить долю людей Божьих, как разделила ее Руфь с Ноеминью. (Евр 11:24.26.)
2. Обязательства, предполагаемые верой. Руфь должна работать в поле. Горделивые, не готовы подвергать себя ни правилам дома Христова, ни правилам, управляющим ежедневной жизнью верующих,
3. Кажущаяся холодность верующих. Ноеминь не уговаривает ее остаться с ней, напротив. Будучи мудрой женщиной, она хотела, чтобы Руфь следовала за ней по собственному убеждению, а не будучи убежденной ею.
III. Благочестие определяется выбором Бога.
1. Этот выбор отличает верующего. "Твой Бог будет моим Богом".
2. Открывает символ вероисповедания. "Верую в Бога".
3. Делает доступным упование на Него и прибежище в Нем (см. Руфь 2:12). "Ибо сей Бог есть Бог наш на веки и веки; Он будет вождем нашим до самой смерти" (Пс 47:15).
IV. Выбор веры предполагает и выбор Его народа.
Среди него – близкий Родственник. Истинный Вооз готов принять нас к Себе и выкупить наше наследство. Совершим наш выбор Бога и Его святых обдуманно, смиренно, твердо, радостно и неотложно, принимая их в этом мире везде и во всем и следуя за ними туда, куда направляются они.
Я знаю, что лучше "вретище и пепел", чем смех шута. – Резерфорд.

1 ЦАРСТВ

14. Война Господня
(1 Цар. 17:47)

"И узнает весь этот сонм, что не мечом и копьем спасает Господь, ибо это война Господа, и Он предаст вас в руки наши"
(1Царств 17:47).
Есть два способа обращения с одним и тем же учением. Истину, содержащуюся в тексте, можно использовать или как успокоительное или как возбуждающее средство. Нечестивые утверждают: коль это война Господа, то мы освобождены от борьбы; словно мы, зная, что жатва – Господня, можем естественным образом отказаться от необходимости засевать и обрабатывать поле. Вспомним, как пользовался этой истиной Давид: она зажгла его душу и придала силу руке. Все мы сражаемся на той или другой стороне; худшие же те, кто сохраняет нейтралитет. Понятие "война Господа" для христианина настолько ясно, что эти слова он мог бы написать на своем знамени или использовать их как заглавие "книги войн Господа".
I. Великое дело – "Война Господа".
1. Война идет за правду, право, святость, любовь, за все то, что дорого Господу. Эта война – Его (Пс 44:5).
2. Его имя и слава – объект, за который идет сражение. Господь прославился установлением праведности на земле. Благая весть возвеличивает Бога; противостоя ей, люди наносят удар Божьей славе, но Господь защитит Свое имя. Таким образом, наш конфликт становится войной Господа (Ис 40:5).
3. Мы боремся только Его мощью. Святой Дух – наша сила; без Господа мы не способны совершить ничего; поэтому эта война – Его в самой высшей степени (2Пар 13:12; 20:12).
4. Он поручил нам бороться. Мы отправляемся на войну по повелению нашего Правителя. Мы не вольные солдаты, действующие на свой страх и риск, а воины под Его командованием (1Тим 6:12).
II. Влияние этого дела на наше сознание.
1. Мы не обращаем внимания на оппозицию. Кто может стоять пред Господом? [1Цар 6:20].
2. Мы не боимся своей слабости. "Когда я немощен, тогда силен" [2Кор 12:10]. Господь нас вооружит в Его же войне.
3. Мы всем сердцем посвящаем себя делу. Мы обязаны Господу Иисусу столько, что не можем не бороться за Него (1Кор 16:13).
4. Нам предоставлено лучшее оружие. Мы не станем стрелять из Божьих пушек порохом дьявола. Любовь, истина, рвение, молитва и терпение – вот наше оружие в Божьей войне (2Кор 10:4).
5. Мы уверены в победе. Может ли Господь потерпеть поражение? Он победил фараона и так же в свое время победит дьявола (1Кор 15:25).
III. Уроки, вытекающие из этого дела.
Сделайте борение делом Божьим. Не низводите его до корыстного предприятия.
Ваши мотивы. Ориентир – исключительно Его слава. Остерегайтесь темных умыслов.
Ваш метод. Сражайтесь за веру так, как боролся бы Иисус, не используйте способы, которые не одобрил бы Господь.
Ваша вера. Верите ли вы Богу, что Он ведет Свои битвы?
Сила Лютера была в том, что он возложил бремя Реформации на Господа. Он постоянно взывал в молитве: "Господи, это дело Твое, не мое. Поэтому совершай Свое дело; ибо если это благовестие не преуспеет, то не только Лютер окажется побежденным, но Твое имя будет опозорено".

15. Добыча Давида
(1 Цар. 30:20)

"Это – добыча Давида"
(1Царств 30:20).
В Давиде мы усматриваем прообраз Господа Иисуса – в его борьбе и победе, в его приобретениях и во многом другом. Ему, борцу против зла, принадлежит добыча ведомой" им войны.
I. Все добро, которым мы владеем, приобретено нами благодаря Иисусу.
Все, что приобретено нами "под законом", отнято расхитителем.
Собственными усилиями мы не в состоянии вернуть утраченное.
Но наш великий Руководитель позволил нам участвовать в добыче.
1. Только ради Давида Бог обеспечил успех войскам Израиля.
2. Под руководством Давида они выиграли битву.
Таким же образом и Иисус является "Вождем нашего спасения" (Евр 2:10). Он совершил великое освобождение внутри нас. Он победил сильнейшего, разоружил его и разделил добычу (Лк 11:22). Он может сказать словами Иова: "Из зубов его я исторгал похищенное" (Иов 29:17).
Наше вечное наследие было утрачено; Он его искупил (Еф 1:14).
Добыча взята у сильного. "Все возвратил Давид" [1Цар 30:19].
II. Все блага, полученные нами после утрат из-за греха, даны Иисусом (ст. 20).
Он обеспечил нам большую безопасность, чем мы имели до грехопадения, Он дал и большее богатство.
1. Возвышение человечества – в родстве с Богом. Изначально оно не было доступно нам, но приобретено для нас Господом Иисусом. Избрание, усыновление, наследие, духовная жизнь, единение с Христом, бракосочетание с Ним, общение с Богом и слава предстоящего брачного пира, – все это составляющие добычи.
2. Благо быть искупленными творениями, ради которых страдал Творец, дано только людям; оно им доступно только благодаря посредничеству Иисуса Христа (Евр 2:16).
3. Наше воскрешение – драгоценный камень, которого лишена корона серафимов, – достается нам от воскресшего Господа нашего (2Кор 4:14).
4. Через нас проявляется слава Господа. Наш опыт предлагает всем думающим сокровенные мудрость, любовь, силу и верность Бога (Еф 3:10).
III. Все, добровольно отданное нами Иисусу, можно отнести к Его добыче.
1. Наши сердца навсегда принадлежат одному Ему. Поэтому все, что мы имеем, тоже принадлежит Ему. "Это добыча Давида" – любовь и благодарность нашей жизни (1Ин 4:19).
2. Наши особые дары. Наша десятина и все посвященное – для Него. Дадим щедро (Мал 3:10). Авраам дал Мелхиседеку десятую часть добычи (Быт 14:20).
3. Воздайте Иисусу сейчас, и найдете в Нем свою безопасность, свое небо. Что ответите Вы? Являетесь ли Вы добычей Давида? Если нет, то грех и сатана обкрадывают вас ежедневно.
1) Нет вины, приобретенной грехом, которую благодать не преодолела бы.
2) Нет красоты, искаженной грехом, которую благодать не обновила бы,
3) Нет благословения, утраченного грехом, которое благодать не восстановила бы. – Конспект проповеди Чарльза Винса о Послании к Римлянам 5:20.

2 ЦАРСТВ

16. Молитва "уготовленного" сердца
(2 Цар. 7:27)

"Так как Ты, Господи Саваоф, Боже Израилев, открыл рабу Твоему, говоря: "устрою тебе дом", то раб Твой уготовил сердце свое, чтобы молиться Тебе такою молитвою"
(2Царств 7:27).
Как часто Бог совершает для Своих слуг то, что они хотели бы совершить для Него! Давид намеревался построить Господу дом, а Господь устроил дом ему.
I. Откуда его молитва?
Он "уготовил сердце свое, чтобы молиться [Богу] такою молитвою". "Уготовить сердце" – молиться с великим усердием. Кто молится от случая к случаю, не будет принят; в молитвы следует вникать (Иов 15:4).
Уготовилась молитва в сердце, не из книги, не из памяти, не в голове, не в воображении, не языком лишь (Пс 83:3).
И мы понимаем, что Давид обладал таким сердцем, мог заглядывать в него и часто зондировал его (Пс 76:7).
Оно должно было быть сердцем полнокровным, иначе в нем не нашлось бы места живой молитве.
Оно должно было быть сердцем верующим, иначе в нем не уготовилась бы "такая молитва".
Оно должно было быть сердцем не легкомысленным, не равнодушным, иначе в нем обитала бы одна лишь суета, но не молитва.
Вопрос: Уготовлена ли молитва в вашем сердце? (Ос 7:11).
II. Как вошла такая молитва в его сердце?
1. Дух Господень обучил его молитве, даруя ему потребность в ней. Великое благословение обнаруживает эту потребность, как в случае с Давидом.
2. Господь склонил его к молитве.
Понятно, что абсолютное обетование сделало бы молитву ненужной, в то время как первое воздействие обетования – внушение молиться. Господь склонил сердце Давида, согревая его душу. Молитва не вырастает из обледеневшего источника.
III. Как уготовить сердце к молитве?
Внемлите своему сердцу и проникновенно вслушивайтесь.
Размышляйте о своих нуждах – они наведут на молитву.
Подумайте, как мало вы заслужили, и станете кротко взывать к Господу.
Помните об обетовании, повелении и учении истины, и они пригласят вас стать на колени.
Имейте Христа в сердце, и молитва последует (Деян 9:11).
Живите близко к Богу, и у вас возникнет потребность часто к Нему обращаться.
Есть ли место для молитв в вашем сердце или оно полно суеты, мирских забот, честолюбия и нечестивости?
Помните, "каковы мысли в душе..., таков и человек" (Притч 23:7).
Помните, что Богу не нужна ни арифметика молитв – сколько их, ни их риторика – многословные ли они, ни их сладкозвучие – ритмичны и мелодичны ли они. Ему важна божественность наших молитв – проистекают ли они из сердца? Не талант, но благодать превозмогает в молитве. – Трэпп.

3 ЦАРСТВ

17. Ухватиться за жертвенник
(3 Цар. 2:28,30)

"И убежал Иоав в скинию Господню, и ухватился за роги жертвенника. И пришел Ванея в скинию Господню и сказал ему: так сказал царь: выходи. И сказал тот: нет, я хочу умереть здесь "
(3Царств 2:28,30).
У Иоава было очень мало веры, однако он, преследуемый мечом, прибежал к жертвеннику.
Многие прибегают к внешним обрядам, когда им угрожает смерть. Тогда они становятся святее, чем им предписывает Писание: не только войдут в скинию Господню, но обязательно ухватятся за жертвенник.
I. Внешнее обращение к обрядам не спасет.
Кто полагается на внешние обряды, среди них и умрет.
Таинства как при здравии, так и во время болезни бесполезны для приобретения спасения. Они живительны лишь для спасенных, для остальных же они губительны (1Кор 11:29).
Служители. На них порой умирающие взирают с безрассудной надеждой, прибегая к их молитвам у одра. Придается значение погребальным проповедям и обрядам. Какое суеверие!
Чувства. Страх, умиление, мечтательность, малодушие – вот на чем поочередно основывают свои надежды такие люди; но все – тщетно.
Ужасно погибнуть с рукой на жертвеннике Божьем!
II. Духовное обращение к истинному жертвеннику приносят спасение.
Обратимся для иллюстрации к случаю Иоава.
1. Его действие: "он ухватился за роги жертвенника".
Духовно мы это делаем, убегая от меча правосудия под сень личности Иисуса.
"Ухватившись" за Его великое искупление, мы верой связываемся с Его умилостивлением.
2. Жесткое требование его врага. "Так сказал царь: выходи". Таково требование неверующих фарисеев, обучающих спасению делами. Совесть человека обвиняет его. Сатана лживо цитирует Священное Писание.
3. Отчаянная решимость Иоава. "Нет, я хочу умереть здесь". Мудрое решение, ибо в другом месте мы обречены. Мы не навредим делу, "ухватившись" за Христа. Нет иного, за что мы могли бы ухватиться. Нет иной праведности, нет иной жертвы.
Нас не смогут оторвать, коль мы "ухватились" за Иисуса. В нас вселяет надежду то, что с Ним никто еще не погиб.
4. Гарантированная безопасность. "Верующий в Сына имеет жизнь вечную" (Ин 3,36). Если бы вы погибли, уповая, на Иисуса, ваша гибель явилась бы поражением Бога и обернулась позором для Христа, она лишила бы святых мужества обратиться к Иисусу и вызвала сомнения в обетованиях, она причинила бы горе прославленным, которые ликовали о раскаявшихся и вдруг увидели, что ошибались.
Посему придите к Господу Иисусу незамедлительно и "ухватитесь" за вечную жизнь.
Вы имеете право прийти – Он вас приглашает.
Вы должны прийти – Он вам повелел.
Вы должны прийти сейчас, ибо ныне время "благоприятное" [Лк 4:19].
Жаждущий, направляясь к колодцу, не утоляет жажду шагами. Напротив, она возрастает с каждым шагом. Жажда утоляется тем, что почерпнуто из колодца. Вы не приобретете мир телесными упражнениями в обрядах, но только вкушая Иисуса в них, Плоть Которого истинно есть пища, и Кровь Которого истинно есть питие [Ин 6:55]. – М.Чейн.

18. Беседа по душам
(3 Цар. 10:2)

"И пришла она в Иерусалим с весьма большим богатством: верблюды навьючены были благовониями и великим множеством золота и драгоценными камнями; и пришла к Соломону и беседовала с ним обо всем, что было у нее на сердце"
(3Царств 10:2).
Как правило, не очень мудро говорить обо всем, что у тебя на сердце. Самсон достиг вершины безрассудства, раскрывшись перед Далилой. Но встретив какого-нибудь Соломона, способного разрешить все наши затруднения, мы, возможно, поступили бы мудро, открывшись ему целиком.
В Иисусе мы имеем "больше Соломона" [Мф 12:42]; Он воплощенная Мудрость. Беда в том, что с Ним мы слишком молчаливы, в то время как с мирскими друзьями – чрезмерно болтливы. Это зло следовало бы исправить.
I. Мы должны быть с Ним откровенны во всем, что лежит на сердце.
1. Пренебрегать общением с Иисусом – невежливо, ибо Он сам приглашает нас к общению. Нехорошо не отвечать взаимностью нашему небесному Жениху.
2. Умолчание о чем-либо перед верным Другом обнаруживает грустный факт, что на душе имеется что-то, что требует сокрытия.
3. Сдержанность пред Иисусом усугубляется обычным нашим рвением делиться своими проблемами с другими. Станем ли мы относиться к человеку как к доверенному лицу, скрывая дело от нашего Бога?
II. Нам не придется жаловаться на недостаток общения из-за нехватки тем.
1. Наши беды. Он знает, в чем они заключаются, и Он утешит нас, поможет извлечь пользу из них и в свое время их устранит.
2. Наши радости. Он вернет нас к их истинному содержанию. Радость без Иисуса то же, что солнце без света – она лишается смысла. Радость без Иисуса была бы столь же греховна, как золотой телец, вызывавший ревность у Бога.
3. Наши успехи и поражения. О них следует докладывать главнокомандующему. Ученики мученически убитого Иоанна взяли его тело и пошли рассказать Иисусу (Мф 14:12). Благовестники Господа нашего вернулись и рассказали, что свершилось (Лк 9:10).
4. Наши страхи; боязнь падения из-за собственной слабости, страх перед лишениями, промашками, смертью. Сообщать о них Иисусу значит покончить с ними.
III. Нам не угрожает прекращение общения из-за отсутствия повода.
1. Как облагораживающе и возвышающе общение с Сыном Божьим!
2. Как утешительно и ободряюще общение с Тем, Кто преодолел этот мир!
3. Как безопасно и полезно для духовного здоровья ежедневная прогулка с благословенным Сыном Человеческим!
4. Как подобающе и естественно ученикам говорить с их Учителем, и святым – с их Спасителем!
Ремесленник во время нужды скорее распрощался бы с имуществом, чем с инструментом, ибо потерять его значило бы потерять все. Чтение Слова Божьего и молитва – инструмент христианина; без них он беспомощен. Но как часто, подвергаясь давлению, он оставляет их или укорачивает их? Это не что иное, как распродажа инструмента!
Выбирая из того, что сделать, а что оставить незаконченном, хочу быть совершенным в молитве. – Генри Мартин.

19. Илия, павший духом
(3 Цар. 19:4)

"А сам отошел в пустыню на день пути и, придя, сел под можжевеловым кустом, и просил смерти себе, и сказал: довольно уже Господи; возьми душу мою, ибо я не лучше отцов моих"
(3Царств 19: 4).
Можно многое заимствовать из опыта других. Илия – не только пророк, но и пророчество. Его опыт – нам урок. Иногда мы впадаем в необъяснимое состояние депрессии, и в таких случаях неплохо заглянуть в Писание, как другой уже побывал в подобной долине смертной тени [Пс 22]. Изнуренные неимоверными испытаниями склонны в тоске падать духом. В такие минуты кажется, что случилось нечто из ряда вон выходящее; но это не так. Оглядываясь на песчаную дорогу времени, можно заметить человеческий след и утешиться, узнав что то был след не рядового человека, а сильного служителя Господа. Рассмотрим же:
I. Слабость Илии.
1. Он был человеком, подобным нам (Иак 5:17).
Он упал как раз там, где он был достаточно сильным, как то случалось со многими другими святыми. Авраам, Иов, Моисей, Петр и т. д,
2. Причина его страдания – реакция на случившееся. Подъем и падение. Глубина депрессии равна высоте подъема.
3. Он был утомлен и печален из-за пережитого на горе Кармил и . из-за непривычного бега рядом с каретой Ахава.
4. Его желание было безрассудным. "Господи, возьми душу мою!"
Он бежал от смерти. Желай он умереть, то Иезавель предоставила бы ему это одолжение, и ему не понадобилось бы обратиться в бегство.
В нем нуждались больше, чем когда-либо, чтобы поддержать доброе начинание.
Странно, что он, избежавший смерти, воззвал: "Возьми душу мою!"
Как безрассудны наши молитвы, когда мы падаем духом!
II. Божья любовь к нему.
1. Бог позволил ему выспаться; это лекарство лучше выговора.
2. Он накормил его.
3. Он позволил ему излить свое горе (см. ст. 10); зачастую возможность высказаться приносит нам облегчение. Илия, облегчив душу, успокоился.
4. Он открыл Себя и Свои пути. Ветер, землетрясение, огонь и "веяние тихого ветра" [19:11-12] были голосами от Бога. Когда мы знаем Бога, нас уже не так остро беспокоит случившееся.
5. Он сообщил ему добрую весть. "Я оставил между Израильтянами семь тысяч" (ст. 18). Это избавило его от чувства одиночества.
6. Он дал ему новое поручение – совершать помазание других; те же должны продолжить Божье поручение: наказание и обучение.
Примем несколько полезных уроков.
Редко случается, что человек стоит перед обоснованной необходимостью молиться о смерти; лучше предоставить это Богу; недопустимо ни пресекать свою жизнь, ни просить Господа об этом. Трое святых в Писании молились о смерти – Илия, Моисей, Иона. Все три молитвы не были услышаны.
Для грешника вообще опасно искать смерти, ибо смерть для него означает ад. Самоубийца обрекает себя на верное осуждение.
Бог ли сказал Илии: "довольно"? Нет, Бог единственно знает, когда довольно действовать и страдать. Для Илии еще не было "довольно". Еще было чему обучить его Богу, для него еще были припасены поручения, ему еще оставался труд для Него. Если бы Господь ловил Илию на слове, история пророка лишилась бы венчающей славы. – Китто.

4 ЦАРСТВ

20. "Где Бог Илии?"
(4 Цар. 2:14)

"И взял милоть Илии, упавшую с него, и ударил ею по воде, и сказал: где Господь, Бог Илии, – Он Самый?"
(4 Царств 2:14)
Превыше всего, к чему надлежит стремиться, – это Бог, Яхве, Бог Илии. С Ним все процветает. Без Него – одна убыль и смерть.
Приступая к святому делу, лучше обратиться к Богу своих предков. Благо, что Бог Илии был также Богом Елисея! Он пребывает и с нами, – "ибо сей Бог есть Бог наш на веки и веки; Он будет вождем нашим до самой смерти" (Пс 47:15).
Однако не памятники древности необходимы нам, ни новшества настоящего, ни чудеса в будущем; мы нуждаемся только в Триедином Боге – Отце, Сыне и Святом Духе, только с Ним нас ожидают чудотворные дела, равные чудесам времен Илии. "Где Господь, Бог Илии?" Старая милоть (мантия), примененная с верой в этого Бога, разделила воды "туда и сюда". Сила все еще там, где пребывала и прежде.
I. Вопрос оборачивается молитвой:
В нынешнее время единственное, в чем мы нуждаемся, так это в Боге Илии.
1. Бог, Который сохранил его в верности, поможет и нам выстоять, даже если мы останемся одни в вере (1 Кор 1:8).
2. Бог, Который воскрешал мертвых через пророков, побудит и нас вывести людей из "смерти в грехах" (3Цар 17:22; Кол 2:13).
3. Бог, Который послал ему пищу на длительное путешествие, оснастит и нас в паломничестве жизни и охранит нас до конца (3 Цар 19:8).
4. Бог, Который разделил для пророка воды Иордана, поможет и нам при переходе в нашу страну Ханаан (4 Цар 2:8).
II. Ответ на вопрос.
Господь Бог Илии не умер, не дремлет, не находится в дороге [3 Цар 18:27]
1. Он все еще на небе, откуда наблюдает Своих избранных.
Они, быть может, укрываются в пещерах, но "познал Господь Своих" [2 Тим 2:19].
2. Его все еще может тронуть молитва, чтобы благословить жаждущую страну.
3. Он все еще в силах сохранить нас верными среди неверного рода, чтобы мы не преклонили колени перед Ваалом.
4. Он грядет с возмездием. Слышите гром Его колесницы? Он увезет Своих.
Имейте Его присутствие, чтобы препоясаться Его силой! Живите так, чтобы никогда не задавать этот вопрос!
"Бог королевы Клотильды! – воскликнул неверный Кловис I, король Франции, оказавшись в затруднительном положении на поле битвы. – Бог королевы Клотильды! Даруй мне победу!" Почему не воззвал он к своему Богу? Сондерсон, великий поклонник талантов Сэра Исаака Ньютона, скептически относившийся к вере последнего, будучи в здравии, на смертном одре жалко возопил: "Бог Сэра Исаака Ньютона, помилуй меня!" Почему мы меняем богов в смертный час? – "Речи молодым" пастора Даниэля Бейкера.

21. Открыть глаза
(4 Цар. 6:17)

"И молился Елисей, и говорил: Господи! открой ему глаза, чтоб он увидел. И открыл Господь глаза слуге, и он увидел, и вот, вся гора наполнена конями и колесницами огненными кругом Елисея"
(4Царств 6:17).
I. Человеческий глаз не видит духовного.
Бог везде; однако ослепленные грехом глаза не видят Его.
Люди злы и сами виновны в собственном падении; но не замечают своих ран, ушибов и гниющих язв.
Лишенный духовного видения человек предстает низким.
Ослепленный Самсон – жалкое зрелище: бывший судья Израиля опускается до положения раба в Филистине.
Духовно ослепленный пребывает в довольстве с этим миром; он не видит, сколь ничтожно то, ради чего он потеет, страдает, грешит, жертвуя спасением.
Духовная слепота подвергает людей опасности. "Если слепой ведет слепого, то оба упадут в яму" (Мф 15:14).
II. Только Бог может открыть человеку глаза.
Мы можем водить слепых, но мы не можем заставить их видеть; мы можем предъявить им истину, но мы не можем открыть им глаза. Это исключительно в Божьих руках.
Можно вставить искусственные глаза, носить очки, вооружаться телескопами и т. п., но все тщетно, коль глаза слепы. Исцеление – только от Господа.
1. Одарить зрением – такое же чудо, как и сотворение. Кому доступно сотворить глаз? Грешник утрачивает способность к духовному видению.
2. Человек рождается слепым. Его темнота является частью его (Ин 9:32).
Сатана лгал в раю, говоря: "Откроются глаза ваши, и вы будете, как боги" (Быт 3:5).
III. Мы можем просить Его открыть глаза людям.
Нам следовало бы взывать: "Господи, прошу Тебя, открой ему глаза, чтобы он увидел!"
1. Наш долг – просить Господа за вопрошающих. Их молитвы должны вызывать наши.
2. Молитвы других воздействовали в свое время на нас, и нам следует отблагодарить благословение молитвенной сокровищницы церкви.
3. Их прозрение прославит Бога. Помолимся с великой надеждой, что Он исполнит обет Своего Сына.
IV. Бог действительно открывает глаза людям.
1. Он способен сделать это в один миг. Отметьте, сколько чудес Господь наш сотворил над слепыми.
2. Он в силах открыть наши глаза. Как бы ни были разнообразны причины духовной слепоты, все они исцелимы Божественным провидением: "Господь отверзает очи слепым" (Пс 145:8).
V. И видящее нуждаются в улучшении зрения.
1. В Писании сказано сильнее. "Открой очи мои, и увижу чудеса закона Твоего" (Пс 118:18).
2. Благая весть источает сокрытый свет.
3. В Самом Христе Иисусе сокрыты сокровища славы. "Господин! нам хочется видеть Иисуса" (Ин 12:21; Евр 2:9).
Грустное впечатление вызывает читающий Слово Божье человек, чье сердце "покрыто покрывалом" [2Кор 3:14-16], или пытающийся с завязанными глазами проникнуть в чудесные свидетельства спасающей любви и благодати, содержащиеся в Писании. Печально, если не прямо предосудительно, шествовать с завязанными глазами в сотворенном Богом мире, жить среди цветов, звезд и закатов и множества прекрасных созданий в природе и не проявлять ни к чему хотя бы мимолетного интереса. – Дин Гольберн.

22. Нечистокровные
(4 Цар. 17:25,33,34)

"Они не чтили Господа".
"Господа они чтили, и богам своим они служили".
"До сего дня ... не боятся Господа"
(4 Царств 17:25,33,34).
Необходимо не только понуждать к истинному, но и предостерегать от ложного. Обращение, являющееся божественным изменением, зачастую имитируется; поддельное подсовывают за истинное. Такое "обращение" вполне соответствует порочным целям дьявола, облегчая совесть двоедушных, разрушая дух церкви, вредя ее свидетельству и запятнывая истинную веру.
I. Их первичное состояние. "Они не чтили Господа".
1. Они обладали малой верой или вообще никакой.
2. Но они жили рядом с богобоязненным народом, близко от царя Иезекии, при котором наступило великое пробуждение. Однако такое соседство может побудить к поверхностной религиозности.
II. Их лжеобращение. "Господа они чтили".
1. Они находились лишь под воздействием страха; "львы" были их благовестниками, а львиные зубы – острыми аргументами.
2. Их обучал лжесвященник – один из почитавших тельца, не возбранявший их любовь к ложным богам. Таким придется ответить за многое.
3. Их обращение фундаментальным образом порочно, ибо лишено покаяния.
Не приносилась жертва умилостивления на едином жертвеннике Бога.
Ложные боги не были вытеснены (ст. 20). Пока царствует грех, благодать отсутствует.
Они не оказали Ему послушания. Их почитание Бога было всего лишь волевым усилием. "Господа они чтили, и богам своим они служили" – существенное различие.
Религиозный алкоголизм. Смотрите, как он плачет! Слушайте, как он говорит! Он трепещет перед Богом. Но служит он Вакху. Набожный скряга. Он имеет "сберегательную веру" в самом худшем смысле этого слова. (Прим, перед.: Вера скряги способствует лишь "спасению" его денег, а не души. В английском языке слова "сберегательная" и "спасающая" переводятся одним словом saving.)
III. Их истинное состояние. "Не боятся Господа".
1. Они не признают Его Единственным Богом.
2. Они поведением доказывают, что они – не Его. Будущее этих самарян раскрывается в книге Неемии. В истинном обращении заключено:
Разрушение идолов. Необходимо оставить грех и эгоизм. Сосредоточение. Почитать следует только нашего Бога и служить только Ему.

1 ПАРАЛИПОМЕНОН

23. Урок Озы
(1 Пар. 13:8,12; 15:25)

"Давид же и все Израильтяне играли пред Богом из всей силы"
(1Паралипоменон 13:8).
"И устрашился Давид Бога"
(1Паралипоменон 13:12).
"Так Давид и [старейшины...] пошли перенести ковчег завета Господня ... с веселием"
(1Паралипоменон 15:25).
Праведные дела вершатся праведным образом, в противном случае постигнет неудача. В этом смысле судьба Озы печальна и поучительна: он умер, а ковчег отвезен к дому Аведдара.
I. Провал. Первый текст: 1Паралипоменон 13:8.
Были толпы. Но не массы обеспечивают благословение.
Было помпезное пение, играли арфы и трубы, но все обернулось трауром. Пышная церемония не гарантирует благодати.
Был напор: "...играли пред Богом из всей силы". Проводилось не сонное богослужение, а яркое, оживленное почитание Бога, и все-таки дело провалилось.
Не было жертвоприношения. И это предопределило неуспех; ибо нельзя служить Господу без жертвы!
II. Страх. Второй текст: 1 Паралипоменон 13,12.
Страшная смерть Озы вызвала великий ужас. Подобным образом Господь умертвил Надава и Авиуда за то, что принесли огонь чуждый [Лев 10:1], и поразил жителей Вефсамиса за то, что заглядывали в ковчег Господа [1Цар 6:19].
Сознание своего недостоинства для совершения святого действия заставило Давида воскликнуть: "Как я внесу к себе ковчег Божий?"
Одни, ссылаясь на святость Бога и строгость Его правил, нечестиво пренебрегают Его наставлениями.
Другие, испытывая страх перед святостью, останавливаются для того, чтобы лучше приготовиться к святому служению.
III. Радость. Третий текст: 1Паралипоменон 15:25.
1. Бог благословил Аведдара. Смиренные души живут с Богом и не умирают.
2. Давид, поразмыслив, предпринял приготовления.
3. Слово Господа было принято во внимание (ст. 15).
4. Священники оказались на своих местах. Люди должны действовать под руководством Бога (ст. 14).
5. Приносились жертвы (ст. 26). Великое и совершенное жертвоприношение должно стоять на первом месте.
Отправление обязанностей неправедным образом искажает их суть, превращая в грех. Поэтому молитва таких – не больше пустого причитания возлежащих на ложах (Ос 7:14). Недостойное участие в евхаристии еще не означает вкушения вечери Господней (1Кор 11:20). Человек, построивший дом с использованием самых добротных материалов, проклянет день, в который взойдет под его крышу, если дом построен на плохом грунте.

2 ПАРАЛИПОМЕНОН

24. Ровоам не готов
(2 Пар. 12:14)

"И делал он зло, потому что не расположил сердца своего к тому, чтобы взыскать Господа"
(2Паралипоменон 12:14).
Вот резюме жизни Ровоама: не такой уж плохой, как иные, он совершал зло не столько по умыслу, сколько по нерадивости.
Вредное влияние греховного отца и идолопоклонницы-матери сказались на их сыне, но главная причина – нерасположенность сердца.
I. Его жизнь проходила без поиска Господа.
1. 2Пар 10:1: начатое без Бога кончится провалом.
2. 2Пар 10:8: кто уклоняется от Божьей мудрости, отказывается от мудрости вообще.
3. 2Пар 10:13-14: он не обладал мудростью, свойственной его отцу. Напрасно надеяться на благополучный исход, если действуем без руководства Господа.
II. Он не был ни постоянен, ни целеустремлен в искании Господа.
1. В течение трех лет лояльность Богу позволяла ему процветать и привлекла в Иудею лучших людей, убегавших от почитания тельца Иеровоама (2Пар 11:13,17), но позднее он отвернулся от Господа, Который ему благоприятствовал.
2. Его обуяла гордыня, и Бог предал его в руки Сусакима (12:5).
3. Смирившись, он обрел прощение, но опустошил храм Божий, чтобы дать откупного царю Египта.
4. Он не проводил реформ, не праздновал великой пасхи, но признавал: "Праведен Господь!" (ст. 6).
III. Он не позаботился о том, чтобы искать Господа со всей искренностью.
Никто не добр случайно; никто не ходит праведно, не стремясь к этому. Без сердца веря чахнет.
Чтобы поиски Господа были приемлемыми, необходимы следующие приготовления.
Признать и ощущать нужду в Боге во всей жизни. Взывать к Его помощи и мудрости.
Подчиняться Его руководству, а не следовать советам пустых людей, не заноситься перед окружающими.
Поступать праведно во всем, молитвенно прибегая к Писанию, чтобы быть уверенным в праведности своих действий. Служить Господу последовательно и строго, ничего не предоставляя случаю, страстям, моде или прихоти. Дай нам подтверждение Своей силы, Дух Святой! Будем объединенными в жизни своей с Господом Иисусом!
Проповедник старательно готовит свою проповедь, хотя она займет может быть менее часа; а разве наша жизнь-проповедь не достойна старания и заботы? Святая жизнь – более искусное произведение, чем самая прекрасная картина или статуя, а ведь последние не создаются без осмысления. Вдохновенный поэт может сочинить великую поэму, но займет она всего несколько сот строк скажут ее всю. Святая жизнь намного величественней поэму, и ее не создать экспромтом.

25. Мольба о помощи и благодарение
(2 Пар. 20:4)

"И собрались Иудеи просить помощи у Господа; из всех городов Иудиных пришли они умолять Господа"
(2Паралипоменон 20: 4).
Внезапное извещение о великом вторжении пришло к Иосафату, и он, истинный муж Божий, твердо принялся искать Господа, провозгласив пост. Поспешно собрался народ и воззвал к Господу о помощи.
I. Как они просиди о помощи.
Выразили свое доверие (ст. 6).
Сослались на Его прежние деяния (ст. 7).
Искренне открылись в своем неказистом положении, признались в слабости: "Ибо нет в нас силы против множества сего великого, пришедшего на нас", – и беспомощности: "...и мы не знаем, что делать" (ст. 12).
Они душой обратились к Господу: "...но к Тебе очи наши". К кому бы еще они могли обратиться с большей уверенностью?!
II. Как они ее получили.
Бог успокоил и вернул доверие: "Господь будет с вами" (ст. 17). Избавил от страха: "Не бойтесь и не ужасайтесь". Побудил к большей вере (ст. 20). Конкретно распорядился (ст. 16).
III. Как они действовала благодаря этой помощи.
Преклонялись перед Богом. Царь и народ с величайшим почитанием поклонились Яхве (ст. 18). Богослужение наделяет силой к борьбе.
Прославили Бога прежде Его оказания милости (ст. 21).
Убедились в исполнении обетования (ст. 24).
Благословили Господа (ст. 26).
Награда – обретенный мир (ст. 30).
Не воспользоваться ли нам этим упоминанием, чтобы, собравшись, воззвать к Богу в противостоянии моавитянам, аммонитянам и едомитянам – суеверию, суетности и неверию?
Текст, начавшийся с описания опасности, страха и повсеместного горя, под конец преисполнен радости, благодарения и умиротворения. Акцент в этом тексте на двух словах: "восхваление" и "молитва", они – близнецы, которые всегда вместе. Их связывает слово "вера".

ЕСФИРЬ

26. Возвышение Есфири
(Есф. 4:14)

"И кто знает, не для такого ли времени ты и достигла достоинства царского?"
(Есфирь 4: 14).
Не тратьте зря время на общие места, но имейте дело с людьми. Можно с полным основанием утверждать о любой христианской церкви или верующем, что их место предопределено в замысле Божьей милости. Свеча, будь она даже в золотом подсвечнике, зажигается не для себя, а чтобы "светила всем в доме" [Мф 5:15].
I. Первое слово – слушайте.
1. Слушайте: Задайтесь вопросом. Отделяете ли вы свои интересы от судеб вашего народа и от вашего Бога? Не говорите ли вы: "Я позабочусь о собственном спасении, но не ожидайте от меня, чтобы я интересовался спасением других"? Если ваш дух таков, не скажу, что вы погибнете, но – уже погибли.
Пастор, дьякон или рядовой член церкви, все служители Бога, вас ожидает погибель, коль вы начали жить для себя!
2. Слушайте: Вникните – Бог справится и без вас. Освобождение и спасение Его народа явится из другого источника, если не от вас. Великий Владелец виноградника намерен иметь плоды к концу года; если же дерево не плодоносит, Он его срежет. [Лк 13:9.]
II. Затем – обдумайте.
1. Обдумайте, зачем Господь привел вас на занимаемое вами теперь место? Ради вас ли? Для того, чтобы потакать вашим желаниям?
Мы – члены единого Тела, и Бог обращается с нами, исходя из этого незыблемого факта. Он благословляет руку не руки ради, но ради благополучия всего тела. Вы спасены, чтобы спасать; вы обучены, чтобы обучать.
2. Обдумайте, какими талантами вы наделены для труда Господнего. Каждый из вас одарен особой способностью для конкретного труда, и никто не способен использовать этот дар в совершенстве, кроме вас; вы – ключ к замку, к которому не подойдет никакой другой ключ.
Пусть каждый из вас ощутит, что попал в свое небольшое царство и в свое время. Вы и ваше дело подходят друг к другу; Бог сочетал вас, так пусть никто вас не разлучит [ср. Мф 19:6].
III. Наконец – стремитесь.
Стремитесь делать все на высшем уровне. Исполняйте ваше призвание как можно лучше. Делайте не только то, в чем уверены, что сможете завершить, но нацельтесь на то, что может вызывать сомнение в достижимости и вашей способности. Скажите себе: кто знает?
1. Никто не знает границ своих возможностей в служении Богу. Может быть вы не лучше ничтожества, но Господь возвысит вас. Поставьте единицу п еред нулем, и он превратится в десять. Пусть два – три нуля соединятся служить Господу, и если Господь Иисус впереди них, они становятся десятками тысяч.
2. В темные времена Бог готовит светильники, чтобы рассеять мрак. Мартин Лютер сидел у очага отца в лесу, а папа римский продавал нечестивые индульгенции; но вскоре Лютер вышел и заставил замолчать петуха римского христоотрекателя Петра. Жан Кальвин тихо учился, когда созревало лжеучение, но вскоре о нем, учителе истины, услышали в Женеве.
В английском Парламенте был человек, стремившийся помочь морякам, но он долго не мог добиться своего. В конце концов он нарушил все правила палаты, ведя себя подобно фанатику, но когда другие парламентарии убедились, что его намерения настолько серьезны, что он готов был умереть за них, они сказали: "Мы должны что-то сделать", – и было сделано.
Энтузиазм, превосходящий вас самих, наверняка преодолеет и других. Без рвения дело может не удаться. Не обращайте внимания, если вас будут считать сумасшедшими. Вас не одолеть, ибо сила рвения преодоляет всякое сопротивление. Если ваш "фанатизм" обусловлен стремлением восславить Бога, послужить спасению людей, распространению истины и возрождению падших, значит вы обладаете превосходным духовным здоровьем и могучей энергией.

ЕЗДРА

27. Повод для рвения
(Езд. 4:14)

"Так и мы едим соль от дворца царского, и ущерб для царя не можем видеть, поэтому мы посылаем донесение к царю"
(Ездра 4:14).
В стране были некие неприкаянные. Они захотели присоединиться к постройке Иерусалима. Иудеи им отказали. В раздражении те написали царю, называя иудеев "мятежными и вредными" и утверждая, что пишут Артаксерксу из благодарности.
То была ложь; но лицемеры всегда пользуются благородными словами, чтобы прикрыть обман. Изымите те слова из черных уст и вложите в свои. Они верно послужат нам, если мы применим их к великому Царю царей.
I. Признание факта.
"И мы едим соль [находимся на содержании] от дворца царского".
Мы имеем новую жизнь и, значит, иные потребности, иной голод и иную жажду, и Бог содержит нас от Его дворца.
1. Наша доля гарантирована.
Наступали времена нужды, но приходило и необходимое обеспечение (ср. Ис Нав 21:45).
2. Наша доля удовлетворяет душу.
Душа, питающаяся от Бога, обладает всем, что только может охватить и в чем только может нуждаться. Не достоин зависти человек, поглощенный земными интересами. Чем больше он имеет, тем тяжелее ему будет расстаться с нажитым.
II. Постижение обязанности.
"Ущерб для царя не можем видеть". Резонный аргумент, и он применим и к нам. Что содержится в нашей жизни, что оскорбляет Бога?
1. Мы сами. Проверьте, допускаем ли мы что-либо, что ведет к бесчестию Бога, называя себя при этом христианами – дома ли, на работе или в обществе?
2. Те, кого мы любим. Родители не должны попускать тем, кого воспитывают, иначе они бесчестят Бога. Помните Илия [1Цар 2:12,22-25].
3. Искажение Его Слова. Мы обязаны протестовать против лжеучения.
III. Исполнение дела.
"Поэтому мы посылаем донесение к царю".
Что делать нам? Святое упражнение святых – докладывать Господу о грехах и скорбях, наблюдаемых среди людей, о богохульствах, лжеучениях, непристойной софистике.
После донесения царю вышеупомянутые в тексте стали настоятельно просить его. Молитва, лишенная прошений и ходатайства, – жалка. Джон Нокс взывал вновь и вновь, молясь: "Дай мне Шотландию, не то умру!"
"Мы не в силах дать нашим детям новое сердце, но мы в силах заботиться о том, чтобы в нашем доме ничто не умаляло Евангелие Иисуса Христа. Я возлагаю на вас ответственность позаботиться об этом. Но вы не в состоянии управлять своими детьми, говорите вы. В таком случае, помилуй вас Господь! Ваше дело добиться этого и вы должны добиться, не то скоро обнаружите, что они управляют вами".

НЕЕМИЯ

28. Ревностные
(Неем. 1:11)

"Молю Тебя, Господи! Да будет ухо Твое внимательно к молитве раба Твоего и к молитве рабов Твоих, любящих благоговеть пред именем Твоим"
(Неемия 1:11).
Неемия верил, что и другие молятся Господу наряду с ним. Он не был столь ограничен, самоуверен или непримирим, чтобы воображать, что только он возлюбил дом Господень и молится о нем. Он верил, что у Господа, кроме него, много молящихся служителей . Его упование сильнее упования Илии (3Цар 19:10,18).
I. Подобная ревностность свойственна всем истинно верующим.
1. Истинная вера – в сердечном стремлении к ней, а не в обычаях, традициях, привычках, эмоциях и не зависит от случая.
2. Все, что мы относим к вере, постигается внутренней устремленностью – и покаяние, и надежда, и любовь и т. д. Этих чувств не обнаружить в человеке, не стремящемся к обладанию ими.
Молитва, славословие, служение, подаяние и другие добрые дела – дела устремленного сердца. Обогащайтесь ими!
То же можно сказать о небе, воскресении и будущей славе царства Христова на земле.
Хорошие люди, подобно Даниилу, – "мужи желания" (Дан 9:23).
Усердие и ревностность – источник жизненной силы набожности, зародыш святости, начало благодати, обещание совершенства.
II. Ревностность охватывает различные ступени благодати.
1. Страстно желающие быть в прочном мире с Богом; но они боятся сказать, что уже спасены. Такие пребывают в постоянном стремлении.
2. Имеющие страх Божий, но желающие бояться Бога еще больше. К ним относятся наилучшие.
3. Обретшие радость на путях Господних и стремящиеся оставаться на них во все дни свои. Нельзя пребывать в святости без стремления к ней. Чуткость на путях Господа производит осмотрительность и, с помощью Духа Божьего, ведет к последовательности в поведении.
Такие верующие молятся правильно, молятся постоянно, ибо их желания являются молитвами.
Нам необходимы молитвы таких людей, молитвы продвинувшихся святых. Рядовые – основная часть армии. Если бы никто, кроме выдающихся верующих, не молился, наша сокровищница духовных богатств давно бы оскудела.
Помолимся и мы, мал и велик. Помолимся в Духе Святом, поддерживая наших пасторов и служителей, миссионеров и других работников, идущих, подобно Неемии, в первых радах священного служения.
Капля камень точит, так и мы содействуем свершению величайшей цели. В небольшой безызвестной общине искренне стремящихся может быть больше истинных молитв, чем в многолюдном собрании с отличной внешней устроенностью.

ИОВ

29. Вопрос опечаленного
(Иов 3:23)

"На что дан свет человеку, которого путь закрыт, и которого Бог окружил мраком?"
(Иов 3,23).
Положение Иова было таково, что сама жизнь была в тягость. Он задавался вопросом, зачем сохранен он в живых при таких страданиях. Не милосерднее было бы ниспослать ему смерть? Свет – это хорошо, но к чему он ему?!
I. Основание вопроса.
1. Иов в глубочайшей беде, столь глубокой, что не видно дна. Не находит утешения ни в Боге, ни в человеке. "Путь его закрыт".
2. Он не видит причин, обусловивших его незавидное положение. Не совершил он особого греха. И не представляет, как скорбь может послужить к добру.
3. Он не знает, как быть. Терпение – затруднительно, мудрость – непостижима, доверие – скудно, счастье – недоступно, мысли – мрачны. Неясность мучительна.
4. Он не видит выхода (Исх 14:3).
II. Сущность вопроса.
"На что дан свет человеку...?"
1. Опасный вопрос. В нем проглядывает самонадеянность человека. Невежество надменно.
2. В нем – сомнение в Боге, намек на то, что Его пути или нуждаются в разъяснении или они неразумны, несправедливы и недобры.
III. Возможные ответы на этот вопрос.
1. Под рукой достаточно ответов нечестивому.
Ниспосланное страдание – милосердие, сохраняющее Свет жизни, которое оберегает от худшего страдания. Желать смерти равносильно стремлению в ад. Не будьте безрассудны.
Страдание – любовь, призывающая к покаянию. Такое страдание приближает к Богу.
2. Явные причины заключены в верующем.
Испытания ниспосланы:
Чтобы предоставить возможность увидеть самих себя сполна. Глубокое горе обнажает наши души.
Чтобы приблизить нас к Богу; отчаяние заставляет искать Бога; жизнь продолжается, чтобы умножилась благодать.
Чтобы показать пример другим; иные избраны служить образцом особого Божьего отношения, некоего рода маяками для других мореплавателей.
Чтобы восхвалять благодать Божью; будь путь наш легок, мы не могли бы так ясно ощущать поддерживающую, утешающую и избавляющую силу Господа.
Истинное избавление от страданий для грешника – не в могиле, а во всепрощающей милости Божьей, в том чистом небе, куда мы приглашены Кровью креста. Только там, на святом небе, нас ожидает истинный покой, избавление от страданий и греха; радость, ожидающая нас, тем ощутимей, чем большие страдания претерпели мы на земле. – Варне.

30. Прочное знание Иова
(Иов 19:25)

"А я знаю. Искупитель мой жив"
(Иов 19:25).
Этот стих вызывает большие трудности при переводе с иврита. Мы останавливаемся на переводе, который не содержит "святой лжи". По-видимому, Иов, находясь в состоянии крайнего отчаяния, обращается к незыблемости Божьей справедливости и истины. Будем понимать слова в их евангелическом значении без того, чтобы нас обвинили в натяжке; и действительно, никакое другое значение не объяснит должным образом смысл слов патриарха. Откуда еще он мог черпать утешение, если не из надежды на будущие жизнь и славу?
I. Иов имел верного друга за пределами своих нечутких друзей. Он называет Его своим Искупителем и на Него рассчитывает в своей беде.
Это слово иврита можно перевести в трех значениях, а именно:
1. Его родственник.
Самый близкий. Ни один из родственников так не близок, как Иисус. Ни один не может быть роднее, ни один – добрее.
Он им стал добровольно. Он брат не по принуждению, а по доброте сердца. Он Сам облекся в наш образ, поэтому Он больше, чем брат.
Без стеснения признает себя таковым. "Он не стыдится называть их братиями" (Евр 2:11). Даже когда они покинули Его, Он по-прежнему считает их Своими "братьями" (Мф 28:10).
Он таков во веки веков. Кто отлучит нас? (Рим 8:35).
2. Его защитник.
Потому что защитит:
От любого ложного обвинения, находя оправдание нашей душе.
От всяких колкостей и насмешек, ибо "верующий в Него не постыдится" [1Пет 2:61].
От конкретных обвинений. Неся наш грех и став нашей праведностью [1Кор 1:30], Он оправдывает нас.
От обвинений сатаны. "Господь да запретит тебе, сатана!" (Зах 3:2). "Низвержен клеветник братий наших" (Откр 12:10).
3. Его Искупитель.
Искупил его от рабства.
Возместил утраченные имение, права и радости.
Искупил двояко: и заплатив жизнью, и преодолев врага.
II. Иов обладал реальным богатством среди абсолютной нищеты.
Он говорит: "мой Искупитель"; другими словами: "Все утрачено, но мой Искупитель – все еще со мной и живет для меня".
Он имеет в виду:
1. Я принимаю Его как такового, отдавая себя в Его руки.
2. Я и прежде испытал Его власть и уповаю, что все будет хорошо и теперь, поскольку Он мой Защитник.
3. Я во всем с Ним навек. Только Он моя единственная надежда – и в жизни, и в смерти. Я все могу потерять, но не искупление моего Бога, родство моего Спасителя.
III. Иов имел живого родственника в умирающей семье.
"Искупитель мой жив".
Он признает великого Господа как вечно живого.
Что нам за дело до мертвого Христа римской Церкви? Наш Искупитель жив.
Что нам до Христа униатов? Наш Божественный Защитник пребывает в силе нескончаемой жизни.
IV. Иов руководствовался несокрушимой верой, оказавшись в неопределенном положении. "Знаю". Ни тени сомнения. Все под вопросом, кроме веры.
Вера дала ему убежденность. Вера предоставляет свидетельства; она делает реальным и дары и позволяет нам знать.
Испытания не заставили его усомниться, что Искупитель жив. Они не коснулись ни отношения его Бога к нему, ни сердца его Искупителя, ни жизни его Защитника. Обладаете ли вы таким великим знанием? Действуете ли вы в согласии с прочной верой? Благочестиво поклонимся в этот час нашему любящему Родственнику.
Во время кризисных испытаний верующие 1) выбиты из привычной колеи жизни и вынуждены искать своего Бога, своего Искупителя; 2) обречены искать в себе надежное и незыблемое знание – "знаю"; 3) поставлены перед необходимостью ухватиться верой за то, что предлагается заветом благодати – "мой Искупитель"; 4) вынуждены жить, полагаясь на невидимое – на живого Искупителя и Его пришествие в день предназначенный.
Святой Дух открыл сокрушенному патриарху будущее состояние – Самого Близкого живого Родственника, предстоящий суд, воскресение и вечное оправдание святых. Великий свет влился через узкое окно, и Иов, потеряв временное, приобрел бесконечное.

31. Враги света
(Иов 24:13)

"Есть из них враги света"
(Иов 24:13).
Они, очевидно, обладали светом, и это следует считать немалой привилегией, поскольку блуждать по темным горам – страшное проклятие. Однако эта привилегия может обернуться ко злу.
Свет обладает самодостаточностью, и противостоять ему значит быть ему враждебным. Бог распорядился, чтобы свет был проявленным символом Его Самого, ибо Бог есть свет; чтобы свет проявлял Божественную мудрость.
Противление свету – грех высшей степени. Восстание против мрака может быть добродетелью, но что сказать о противящихся свету? Это значит противиться истине, святости и знанию.
I. Обнаружьте врагов.
Интеллектуалы, привыкшие учить других, но склоняющиеся ко злу, суть предатели, о которых можно лишь сожалеть.
Дети христианских родителей, грешащие против ранних наставлений, на которых ни молитвы, ни уговоры, ни пример не оказывают никакого воздействия.
Внимающие слову, но сознательно, нередко подавляющие сознание греховности.
II. Обнаружьте проявления вражды.
Иные отвергают свет, не желая знать больше, чем это им удобно, поэтому отказывают себе во времени для размышлений, не посещают проповедей, пренебрегают набожным чтением, избегают общества верующих, уклоняются от порицаний и т. п.
Другие насмехаются и борются против света, называя его мраком, а мрак – светом [Ис 5:20]. Неверие, сквернословие, гонение и тому подобное становятся их прибежищем.
Многие заслоняют свет, препятствуя его воздействию на людей, свой же свет держат под спудом, высмеивают старания других и т. д.
III. Обнаружьте безрассудство такой вражды.
Свет – наш лучший друг, и послушание ему – мудрость; вражда против него равносильна сопротивлению собственным интересам.
Свет все еще торжествует. Совы ухают, но луна сияет. Восстание против истины и праведности – напрасно; порой оно даже способствует тому, чему противостоит.
Свет порождает свет больший. Соглашайтесь с ним, ибо он благотворен для души.
Свет стремится проложить дорогу к небу, средоточию света.
Трудно отрицать, что нечестивые грешат сознательно, но набожные обладают знанием более других – божественным, проницательным светом, которого не достигнет ханжа. У них зорче глаза, чтобы обнаружить грех, но если они сами касаются греха, его навозной кучи, то неизбежно провоцируют Бога и вызывают Его гнев. Убегайте от греха, народ Божий! Ваши грехи более отягчают ваши души, чем грехи невозрожденных. – Томас Ватсон.

32. Разоблачение ханжи
(Иов 27:10)

"Будет ли он ... призывать Бога во всякое время?"
(Иов 27:10).
Ханжа ловко подделывается под христианина. Он притворяется будто знает Бога, общается с Ним, посвящает себя служению Ему и взывает к Нему о защите; он даже практикует молитву или хотя бы делает вид. Но любая фальшь в чем-то обнаружит себя и будет раскрыта по ряду признаков. Проба здесь вот в чем: "Будет ли он призывать Бога во всякое время?"
I. Молится ли он во всякое время?
Молится ли в уединении или его молитва зависит от присутствия свидетелей и их одобрения?
Станет ли молиться в случае запрета? Даниил молился. А он?
Станет ли молиться в деловой жизни? Взывает ли в нужде к Богу?
Ищет ли постоянного руководства?
Станет ли молиться в час развлечения? Останавливает ли его святой страх грешить языком? Заставит ли его компания забыть о Боге?
Прибегает ли к молитве, когда на душе тягостно, или погружается в угрюмое молчание?
II. Настойчива ли его молитва?
Не прервет ли молитву, не получая ответа? Подобен ли послушной лошади, которая тянет бревно по приказу хозяина?
Продолжит ли молитву, услышав суровый ответ? Умеет ли бороться с ангелом со всем напряжением сил?
Продолжит ли молитву вопреки тому, что ее прекратили другие?
Получив от Бога в ответ – разочарование и поражение, продолжит ли верить, что отсрочка – не отказ и молится ли он дальше?
III. Молится ли в течение всей жизни?
Ханжа оставит молитву при невыигрышных для него обстоятельствах.
Не станет молиться, оказавшись в затруднении, а прибегнет к человеческой помощи.
Выйдя из затруднения, не прочтет благодарственной молитвы, забыв о своих обещаниях.
Не посмеет молиться в окружении ухмыляющихся, то же – среди доброжелательно улыбающихся.
1. Молитва его утомляет. Способный к усилию, он не способен поддерживать его. Ему милы краткие молитвы.
2. Он беззаботен: все ладно, и нет нужды в молитве; или же слишком святой, чтобы молиться.
Ребенок после молитвы добавил: "До свиданья, Боже; мы отправляемся в Саратогу, и пока не вернемся, папа и мама не будут посещать собрание и молиться". Есть основания опасаться, что многие, уезжающие на море или иные курорты, прощаются с Богом подобным образом. – Гатри.

33. Сравнение дождя с благодатью
(Иов 38:25-27)

"Кто проводит протоки для излияния воды и путь для громоносной молнии, чтобы шел дождь на землю безлюдную, на пустыню, где нет человека, чтобы насыщать пустыню и степь и возбуждать травные зародыши к возрастанию?"
(Иов 38:25-27).
Бог вопрошает человека, способен ли он, подобно Творцу, преуспеть хотя бы в одном из творческих актов, например, вызвать дождь? Доступно ли ему такое? Удастся ли ему ниспослать ливень на пустыню, дабы напоить траву, которую иначе испепелит солнце? Нет, подобное намерение ему даже не придет в голову. На такие щедроты способен лишь Господь.
Проведем параллель между дождем и благодатью.
I. Только Бог дарует в дождь, и благодать.
Он направляет каждую каплю и питает ею каждую былинку. Так же – каждому верующему свою долю благодати.
Он умеряет силу осадков, чтобы дождь не погубил нежную траву. И благодать приходит по-своему мягко. Осознание собственной греховности, просвещенность и т. д. отпускаются в должной мере.
Он управляет дождем Своей властью. Только Своей волей Бог дарует как дождь земле, так и благодать душе.
II. Дождь проливается безотносительно к воли человека. Так и благодать.
Благодать не нуждается в публичности. Как дождь может излиться в пустынном месте, так и благодать не стремится к вниманию толпы.
Она не нуждается в сотрудничестве. Бог "не будет зависеть от человека и полагаться на сынов Адамовых" (Мих 5:7).
Благодать не нуждается в молитвах. Трава не призывает дождь, но он проливается. "Меня нашли не искавшие Меня" (Ис 65:1).
III. Дождь идет там, где его меньше всего ожидают.
Он проливается в таких регионах, в которых на памяти не наблюдались его слезы, даже в необитаемых пустынях; так и благодать входит в сердца, прежде остававшиеся неблагословенными, ибо не было их мольбы к небу, кроме их великой нужды в ней (Ис 35:7).
Он низвергается там, где, казалось бы, ничто не возместит благодеяние. Сердца многих по их природе – неплодотворны, словно пустыня (Ис 35:6).
Он льется там, где есть в нем крайняя необходимость: "...чтобы насыщать пустыню". В иных случаях, казалось бы, требуется океан благодати, и Господь удовлетворяет потребность: Его благодать ниспосылается тем, чьи благодарные сердца обретут радость, восславив Бога. В тексте дважды как бы подчеркнуто: дождь падает в "безлюдном" месте, "где нет человека". Когда Господь обращает, возвеличивается Он, а не человек.
IV. На дождь прежде всего откликается все живое.
Дождь пробуждает жизнь растений и семян. Проклевывающимся всходам известно о нем; любая былинка ему радуется. Так же обстоит с приступающими к покаянию, еще слабо верующими, едва ожившими.
Дождь способствует развитию жизни. Благодать возрастает. Почки надежды развиваются в сильную веру. Почки чувств расцветают любовью. Почки слабого внутреннего движения перерастают в решительность. Почки исповедания распускаются в буйном росте открытого признания. Почки, содержащие в себе лишь потенцию добра, созревают в плод.
Дождь приносит здоровье и заряжает жизненной энергией. Не то же с благодатью?
Дождь раскроет бутон, и обнаружится переливающийся красками благоухающий цветок, и в этом Божье благоволение. Расцветший росток обновленной природы оживлен благодатью, и в этом Божье благоволение.
Только Бог вершит благодать.
Признав это, станем взывать к Нему о благодати.
Будем надеяться, что Он ниспошлет ее несмотря на то, что мы кажемся себе бесплодными и лишенными доступа к благодати.
Благотворно воздействие дождя на томящиеся растения – благодаря ему они зеленеют, становясь живыми и крепкими, благоухающими и красивыми! Таково же и влияние Христа на томящиеся души: Он освещает и оживляет, утверждает, поддерживает и утешает, поощряет стремиться к Нему и Сам идет на встречу, превращает и украшает. – Джон Уиллнсон.

ПСАЛТИРЬ

34. Хорошее угощение для нищих
(Пс. 9:19)

"Ибо не навсегда забыт будет нищий, и надежда бедных не до конца погибнет"
(Псалом 9:19).
Реальная ценность любого текста в большой степени зависит от человека, к которому он обращен. Песнь трубадура очаровала Ричарда Львиное Сердце, потому что в нем звучали ответные стихи. Тропа говорит многое индейцу, потому что его внимательный и опытный глаз умеет читать следы на ней; для белого она не содержит и десятой доли знаний краснокожего. Вид маяка радует моряка: на большом расстоянии он сориентируется по нему. Духовно нищие с надеждой ухватятся за это обетование, оценив его, и заживут в благополучии.
I. Преодолены два горьких переживания.
1. "Не навсегда забыт будет нищий". Вы были забыты:
друзьями и почитателями;
при организации дел и выработке планов;
во время принятия решений и раздачи наград;
при благодарении за ваши помощь и благонадежность.
Вас просто не учли; вас, словно вы умерли, вычеркнули из памяти. Это вас глубоко ранило, ибо было время, когда с вами советовались одним из первых.
Так не будет вечно.
2. "Надежда бедных не до конца погибнет". Вы были разочарованы:
в естественном ожидании справедливости, благодарности, сочувствия, любви и т. д., в доверительном отношении к людям,
в собственном суждении о себе, в надеждах на провидение.
Разочарование ваше – временно. Ожидания не оскудеют; вы получите больше ожидаемого.
II. Сняты два печальных страха, порожденные вашей жизнью.
1. Вы забыты не на веки: вас не ожидает забвение в день горестных забот,
в ночи печали и тревоги за совершенные грехи, в час смерти.
2. Не иссякнет ваша надежда:
ваша слабость не скажется на силе Божьей, ваш грех не исчерпает благодать Божью, ваши телесные и прочие немощи не отвратят от вас Бога, предстоящие испытания при всей их тяжести не превысят отпущенную вам силу [1Кор 10:13].
III. Даны два утешения.
1. "Не навсегда забыт"; вы не будете обойдены: у престола милосердия, молясь о милости, с амвона и в Слове, когда ваша душа нуждается в поддержке, в ваших страданиях и служении – ваше главное утешение в том, что Господь вас помнит.
2. "Надежда не до конца погибнет". Вас не постигнет разочарование:
мир вселится в ваше сердце,
грех будет побежден вне вас и в вас.
Нищий да уповает на Бога.
Питайтесь всласть грядущим, если находите скудным настоящее.
Прежде всего, ищите опору в обетованиях достоверного Бога.
Престарелого христианина, лежащего на смертном одре и временами не осознающего окружающего, но не утратившего смирения, спросили, как ему удается сохранить внутренний мир? Он ответил: "Когда я в состоянии мыслить, я думаю об Иисусе, а когда не в состоянии, я знаю, Он думает обо мне".

35. Спасение Яхве
(Пс. 36:39)

"От Господа спасение праведникам"
(Псалом 36:39).
Спасение – очень объемистое понятие, в нем вся жизнь истинных верующих, их опыт – от первого осознания гибели из-за грехопадения до физической смерти. Они ощущают потребность в постоянном спасении от своего я, от греха, сатаны и мира сего. Они уповают на Бога в надежде освящения, ибо "будущность такого человека есть мир" (ст. 37).
I. Спасение Божье – суть здравого учения.
Спасение праведных от Господа, именно от Триединого Яхве – Отца, Сына и Святого Духа – в следующем:
1. Замысле.
2. Его обеспечении.
3. Зачине.
4. Продолжении.
5. Завершении.
II. Спасение Божье – необходимо.
Святые это признают, ибо:
1. Их внутренние конфликты приводят в конечном итоге к уяснению, что один только Бог в сил ах спасти; сами же они слишком непостоянны и слабы, чтобы спасти себя.
2. Внешние искушения приводят к тому же заключению. В сохранности лишь тот, кого хранит Бог.
3. Ненависть мира рассеивает всякую надежду на него. Бог превыше мира сего.
III. Упование на спасение Божье – основание смиренности.
Оно избавляет праведных от:
1. Чванства о собственном спасении.
2. Самоуверенности, что следуют по пути в чистоте.
3. Непотребных суждений о падших – ведь сами потерпели бы неудачу, не поддержи их Господь.
4. Ложной уверенности в будущем, поскольку слабость – характерная их природа от рождения.
5. Самовосхваления в святости, ибо во всем мы должники вечной милости.
IV. Спасение Божье – плодоносящая нива надежды.
1. В наших собственных трудностях: Бог дарует нам избавление.
2. В испытаниях наших братьев: Господь поддерживает, освящает и избавляет их.
3. Относительно грешников: Бог силен спасти даже наихудших, тех, кто пал ниже всех, кто упрям, несведущ, фальшив.
Если бы спасение было отчасти Божьим, отчасти человеческим, оно представляло бы такое же жалкое предприятие, как тот истукан во сне Навуходоносора, состоявший отчасти из железа, отчасти из глины. Оно закончилось бы крушением. Если бы мы зависели в какой-то мере от Иисуса, а в какой-то от наших собственных дел, наш фундамент был бы основан на скале и песке одновременно, и строение рухнуло бы. Ощутите полный смысл слов: "Спасение от Господа"!

36. Птички и ласточки
(Пс. 83:4)

"И птичка находит себе жилье, и ласточка гнездо себе, где положить птенцов своих, у алтарей Твоих, Господи сил. Царь мой и Бог мой!"
(Псалом 83:4).
Давид, будучи ссыльным, завидовал птицам, жившим возле дома Господня. Христианин, лишенный общения со святыми или пребывающий в состоянии духовного запустения, тоже будет тосковать, пока вновь не окажется у дома Бога.
I. "Себе жилье".
1. Подумайте только: какие-то птички-воробушки, ничего, казалось бы, не стоящие тварюшки: за пяток – два ассария [Лк 12:6].
Бедствующие создания также нуждаются и в жилище, и в пище, и во всем остальном.
Неисчислимы они; но никто не изгоняется.
2. Обратите внимание на то, чем обеспечены они:
безопасностью, покоем, жилищем, радостью жизни и общения – всем тем, что имеется в доме Господнем, у Его алтарей. Так же и верующие находят все в Христе Иисусе.
Но не с каждой птицей так. Орел слишком честолюбив. Стервятник слишком мерзок. Большой баклан слишком жаден. Ястреб слишком воинственен. Страус слишком дик. Куры слишком зависимы от человека. Сова слишком любит темноту.
Птички-воробушки – малы и любвеобильны.
II. Гнезда для птенцов.
Детей следует приютить в доме Господнем. Святилище Божье должно стать "детской" для молодого поколения.
1. В нем они будут в безопасности и на свободе. Ласточка, "птица свободы", счастлива иметь гнездо у алтарей Божьих. Здесь ни ей, ни птенцам не угрожает рабство.
2. Здесь они пребывают в радости. И нам следует заботиться о том, чтобы наши дети были счастливы в Боге и радовались, поклоняясь Ему.
3. Они с большей вероятностью вернутся в гнездо – как ласточки или как молодые лососи, возвращающиеся в речушку, где вы – велись. Молодые помнят самые ранние впечатления.
4. Дети, искренне приносимые к Христу, обладают всеми благословениями.
Они богаты, живя в Божьем дворце.
Они достойно воспитываются, находясь в храме Господнем. Они обезопасены во времени и в вечности.
Тоскуете ли вы о Христе за себя и своих детей?
Удовлетворены ли вы, живя без Христа? Коли так, то вряд ли вы заботитесь о своих детях.
Обладаете ли вы жилищем в Иисусе? Не давайте себе отдых, пока все ваши не приобщены к Нему.
"Бог непременно, – сказано, – найдет дом для малозначащих и беспокойных птиц". Извлечем урок и будем уповать и мы, стремясь к обретению внутреннего мира! – "Новое и старое".

37. Ангельская защита на назначенных путях
(Пс. 90:11)

"Ибо Ангелам Своим заповедает о тебе – охранять тебя на всех путях твоих"
(Псалом 90:11).
Мы – паломники на нашем пути в Ханаан. Тот, Кто освободил нас пасхальным избавлением, охраняет и обеспечивает наше путешествие в землю, где текут молоко и мед. Весь путь в обетованную землю находится под Божьим охранительным свидетельством.
I. Пути за пределами обетования.
"Все пути твои" упомянуты; однако есть дороги, по которым не следует идти чадам Божьим; то не их пути.
1. Пути самонадеянности. На них люди накликают беду, как бы бросая вызов Богу. "Бросься вниз", – сказал сатана Господу нашему, ссылаясь на обетование (Мф 4:6).
2. Пути греха, лжи, порока, пути, сообразующиеся с веком, и т. п. Нам не разрешено преклоняться в доме Риммона (Еф 5:12).
3. Пути поиска земных благ, эгоизма, жадности, честолюбия. Пути, на которых люди домогаются личного возвышения, обычно темны и кривы и не от Бога (Притч 28:22; 1Тим 6:9).
4. Пути своенравия, волевого упрямства, прихотей, мечтаний, капризов и т. д. (Иер 2:18).
5. Пути лжеучений, сомнительных новшеств, модных обрядов, льстительного обмана и т. п. (2Тим 3:5).
II. Пути гарантированной безопасности.
1. Путь смиренной веры в Господа Иисуса.
2. Путь послушания Божьим заповедям.
3. Путь детского доверия провиденческому руководству.
4. Путь неукоснительной принципиальности и непреклонной честности.
5. Путь преданного служения и поиска Божьей славы.
6. Путь святого отделения от мира и хождения с Богом.
III. Пути веры сопряжены со всевозможными затруднениями.
1. Они многочисленны: "на всех путях твоих".
2. Они подчас каменисты и трудны: "нога о камень".
3. Они полны искушений.
4. Они могут быть таинственными и мучительными. Бесы находятся на путях, но на них же встречаются и святые ангелы.
5. Они по сути своей верны и надежны, в то время как легкие и гладкие дороги – губительны.
IV. Странствуя по ним, верующие в безопасности.
1. Сам Господь заботится о них. "Ангелам Своим заповедает о тебе". Он Сам наказывает святым существам следить за Его чадами. Давид приказал войскам пощадить Авессалома, но его приказ остался без внимания. Не так с Божьими повелениями.
2. Каждый лично пользуется охраной. "Охранять тебя на всех путях твоих" (Ис 42:6; Быт 28:15),
3. Бдительная охрана – постоянна: "на всех путях твоих" (Пс 120:34).
4. Все это дано нам через Иисуса, чьи есть ангелы и Кому они служат (Ис 43:4).
И нам подобает с радостью охранять других! Поддерживать их настолько энергично, насколько это в наших силах! Оставить споткнувшегося брата – не по-ангельски.
Король Уильям в битве во Фландрии, находившийся в самой гуще сражения, к своему удивлению обнаружил среди своих штабных Майкла Годфрея, купца из Лондона, заместителя управляющего Банком Англии, подвергавшего себя опасности из любопытства. Король подъехал к нему на коне и сказал: "Сударь, не следовало бы вам рисковать подобным образом; вы не солдат и не можете быть полезным". – "Сир, – ответил Годфрей, – я рискую не больше, чем ваше величество". – "Нет, – отвечал Уильям, – я исполняю здесь мой долг и без самонадеянности вручил себя защите Божьей, вы же..." Но он не закончил – в этот миг ружейная пуля уложила Годфрея к ногам короля. Мудрость в том, чтобы ограничивать свои пути призванием и долгом.

38. Живое восхваление
(Пс. 113:25-26)

"Не мертвые восхвалят Господа, ни все, нисходящие в могилу; но мы (живые) будем благословлять Господа отныне и вовек. Аллилуйя [восхвалите Яхве]"
(Псалом 113:25-26).
Живой Бог может восхваляться лишь живыми людьми. Благословляющего Бога подобает восхвалять народу одухотворенному, благочестивому.
Что бы ни совершали другие, нам к лицу благословлять Яхве. Но благословляя Его, не успокоимся, пока другие не станут поступать так же. Должно взывать к ним: "Восхвалите Яхве!" Наш пример и наша способность убеждать способны побудить их к этому.
I. Горькое напоминание.
"Не мертвые восхвалят Господа, ни все, нисходящие в могилу". О ком это?
1. О замолкнувших голосах в сионском хоре, мужественных и искренних людях, которых уже нет среди нас.
2. О нас самих, приближающихся к молчанию, ибо все мы покинем этот мир, оказавшись среди мертвых и молчаливых.
3. О нечестивых вокруг нас, уже мертвых духовно, неспособных хвалить Господа, словно они немые.
II. Радостный призыв.
"Но мы (живые) будем благословлять Господа". Любящим сердцем, песнопениями, свидетельствами, поступками мы воздадим Господу хвалу, ибо:
1. Мы благословлены Господом; откажем ли Ему в благословении?
2. Он благословит нас. Еще сильнее откроет Свою любовь к нам. Благословим же и мы Его сильнее. Наш твердый зарок в том, чтобы благословлять Господа вопреки всему.
III. Своевременное начало.
"Будем благословлять Господа отныне".
1. Когда мы духовно обновлены и утешились. Когда четырежды повторенное слово "благословляет" (ст. 20-21) осуществилось в нашем опыте.
2. Когда мы руководимы в исповедании Христа. Воспоем же нескончаемый псалом жизни. Служение и песнопение должны сочетаться.
3. Когда кончается год и начинается следующий – Новый Год, день рождения и т. п. – благословим Бога за: прощение грехов в прошедшем году, удовлетворение наших нужд в течение года, дар милости за весь год.
IV. Постоянство. "Отныне и вовек".
1. Усталость не остановит благословение. Мы обновим наши силы, благословляя Господа.
2. Низкое падение не остановит его; Господь сохранит наши души на Его пути и позволит восславить Его все дни.
3. Смерть не прервет наши песнопения, а лишь возвысит их чистотой тона.
4. Никакое вообразимое несчастье не лишит Господа нашей благодарности. "Господь дал, Господь и взял; да будет имя Господне благословенно!" (Иов 1:21).
Благословляя Бога за милости, мы умножаем их, а благословляя Его за несчастья, мы избавляемся от них. Восхваляя Бога, мы осуществляем цель промысла и пожинаем его плоды. Восхваление – расцветшая душа; искреннее, от сердца благословение Господа – душа плодоносящая. Восхваление – мед жизни, который набожное сердце "высасывает" из каждого цветка провидения и благодати. Без восхваления Бога – все равно, что быть мертвым. Восхваление – венец жизни.

39. В чем наше утешение?
(Пс. 118:50)

"Это – утешение в бедствии моем, что слово Твое оживляет меня"
(Псалом 118: 50).
Со всеми нами – великими, добрыми, учеными или же ничтожными, нечестивыми и невежественными – может случиться одинаковая беда. Но каждый будет говорить о бедствии своем. "Сердце знает горе души своей" (Притч 14:10).
Замечательно, если "бедствие мое" всякий раз уравновешивается "моим утешением". Так было в случае Давида – величайшего представителя всех верующих. Не то же – с каждым из нас?
I. У верующих особое утешение.
1. Оно отлично от других. Мирские люди черпают утешение из источников, которые выбирают по предпочтению, но набожный человек обращается к опыту общения со Словом и говорит: "Это – мое утешение".
2. Оно всегда рядом. Давид не говорит о нем как о чем-то недосягаемом.
II. Утешение исходит из особого источника.
"Слово Твое оживляет меня".
1. С одной стороны, источник вне нас.
Слово Божье, преисполненное обетовании, – наше утешение (Рим 15:4).
Слово Божье, свидетельствующее о Его доброте, – залог нашего упования (Пс 76:4-9).
2. С другой стороны, источник внутренний.
На собственном опыте прошедших лет убеждаемся мы в силе Слова, подвигающего:
из смерти к жизни (Пс 113:25);
из низкой жизни к возвышенной (Пс 118:67).
На собственном опыте ощущаем мы силу Слова, благодаря которой:
наше сознание менее занято мирскими заботами,
наше сердце более склонно к молитве,
наш дух более восприимчив,
наша вера – непосредственна.
III. Утешения Божьи испытывают характер.
1. Многие полагаются на богатство. Когда прибавляется к их зерну и вину, они говорят: "В этом – мое утешение". Они корыстны и суетны (Лк 12:19).
2. Иные погружаются в мечты и видения, ищут знамений, включают игру воображения, полагаются на впечатления и предчувствия; они суеверны.
3. Другие увязают в грехе, предаются пьянству, азартным играм, развлечениям, не расстаются с компаниями; они порочны.
4. Некоторые же прибегают к советам ближних или их помощи, что немудро, и будут разочарованы (Иер 17:5).
В чем наше утешение?
Воодушевляет ли вас эта Книга?
Коли так, обращайтесь к ней во всех испытаниях, ибо она не изменит.
Я, давно проповедующий другим, усомнился в духовности своей жизни. Случилось мне как-то быть на небольшом деревенском собрании. Не очень образованный человек проповедовал благую весть, проповедовал от сердца, и из глаз моих невольно потекли слезы, сердце преисполнилось радости, откликаясь на звук Слова Господня. Каким утешением стало оно для меня! Часто я вспоминаю об этом. Слово пробудило меня, ибо сердце мое откликнулось, и я стал одним из тех счастливцев, воспринявших этот радостный звук. Уверенность в спасении осветила мою душу – Слово оживило меня.

40. Прибежище в Боге
(Пс. 142:9)

"К Тебе прибегаю"
(Псалом 142:9).
Какая благость для всех нас в том, что Давид не был обойден испытаниями! Мы обогащены его мучительным опытом. Он "столь разный, что, кажется, вместил в себя все человечество".
Пусть также и перенесенные нами испытания послужат благословением для наших ближних. Внесем с радостью свою лепту в пользу семейства искупленных!
Пусть Давид послужит нам примером. Давайте найдем прибежище в Боге, как поступил он. Мы приобретем преимущество над нашими врагами, подражая ему – предусмотрительному воину, нашедшему надежный способ уходить от врагов.
Смысл не только в том, чтобы понять поступок Давида, но главным образом в том, чтобы действовать так же – последовательно и непреклонно. Что является главным, в чем мы должны подражать мужу Божьему?
I. Видение опасности.
Не обращаются в бегство, не испытывая страха. Но страх не приходит без осознания опасности, а без него не обратиться к Богу.
1. Нередко гибнут только потому, что не осознают опасность. Отравленный воздух не учуян, подводная скала не замечена, поезд, не предупрежденный красным сигналом, обречен на крушение. Неведение об опасности делает опасность неизбежной. Люди потому не боятся смерти, что не боятся ада.
2. На самом деле каждый из нас в опасности. Грешник спит на лезвии ножа.
3. Иная опасность осознается не сразу, в особенности, связанная со сладостным грехом.
II. Ощущение слабости.
Не убегают в укрытие, пока чувствуют в себе достаточно сил, чтобы бороться.
1. Но все мы слабы и неспособны справиться с грехом.
2. Некоторые мнят себя подвижниками, но они – слабейшие из слабых."
3. Поражения, пережитые в прошлом, должны бы научить нас не полагаться на собственные силы.
4. В глубоком осознании собственной слабости мы облечены силой; воображаемая же сила – наихудший вид слабости.
III. Разумная предусмотрительность.
"К Тебе прибегаю".
1. Давид не подвергал себя риску, он не дожидался, пока окажется в опасности. Он действовал быстро – бежал. Уйти – нередко наивысшее проявление мужества.
2. Спасение бегством из страха – мудрая предусмотрительность, исключающая жалкие мотивы. Ведь и Ной приготовил ковчег, движимый страхом Божьим [Евр 11,7].
3. Мы должны бежать, пока это возможно, иначе можно опоздать.
Давид говорит: "прибегаю", то есть всегда и во всем прибегает к Нему. Человек не животное, чей горизонт не простирается дальше луга, на котором пасется. Он обязан предвидеть зло и укрыться от него. В этом – благоразумие его поведения (Притч 22,3).
IV. Незыблемое упование.
"К Тебе" – под Твое укрытие. Давид уверен:
1. Что у Бога – безопасно.
2. Что позволительно прибегать к Богу.
3. Что следует бежать к Нему тут же.
V. Действенная вера.
Он не остался неподвижным, а вскочил. Это очевидно уже из того, что он убежал, положившись на Бога. Неотложность мер, мгновенное действие, быстрота решения.
Под воздействием страха робкие твари порой ищут укрытие даже у людей. Слышали все о голубе, севшем на грудь женщины, убегая от ястреба, или о зайце, укрывшемся возле человека? Доверие слабых гарантировано опекой сильных. Жесток тот, кто откажет в защите доверившемуся ему. Таким образом прибегая к Богу, мы можем быть уверены, что нас ожидает защита и любовь.

ПРИТЧИ

41. Реальность не подменить
(Пр. 16:2)

"Все пути человека чисты в его глазах, но Господь взвешивает души"
(Притчи 16:2).
Во времена кризиса нередко обнаруживается несостоятельность тех, кто казался экономически прочен. Все выглядело солидно, пока не случился крах, и уже никто не сочтет возможным довериться такому предпринимателю. Наверняка махинаторы считали, что их пути "чисты", но провидение обнажило их грязные руки.
Подобные катастрофы наблюдаются и в духовной сфере. Низвергаются репутации, растворяются в небытии ранее модные вероисповедания. Человек с готовностью уговаривает себя, что действует правильно, и начинает верить в это. Но настанет время, когда его вера будет подвергнута испытанию.
I. Пути откровенно нечестивых.
Многие из них "чисты" только в собственных глазах. Они обманываются,
– называя грех благозвучными именами,
– питая дурное мнение о других, представляя их хуже, чем они сами, и в этом находят извинение себе.
II. Пути формально набожных.
Они лишь кажутся "чистыми". Соблюдают обряды. Регулярно участвуют в богослужениях. Открыто исповедуют веру.
Щедро жертвуют на дело, проявляют общий интерес к добру. Пасторы, дьяконы, члены общины могут возгордиться, но, может статься, окажутся среди отринутых, когда Господь взвесит их души.
III. Пути светского человека, называющего себя верующим.
Он полагает себя "чистым". Пусть честно проверит, "чист" ли: В скрытой от всех жизни? В скрываемых поблажках себе? В удовольствиях и развлечениях? В разговорах и компаниях?
Оставив надолго "комнату с закрытой дверью" [ср. Мф 6:6] и забыв о Библии, сохраняя веру едва теплящейся [Откр 3:15-16], и т. д. Что откроется при взвешивании его души?!
IV. Пути непреклонного вероотступника.
Он тоже воображает, что его путь "чист", хотя не нужно быть очень наблюдательным, чтобы обнаружить на нем немало грязных пятен.
Убыль личной молитвы (Иов 15:4).
Грех, одержавший верх (Иер 15:10).
Речь бездуховная (Еф 5:4).
Библия малочитаемая (Ос 8:12).
Сердце черствое (Евр 3:13).
На все суда, приплывавшие в порт, претендовал один человек. Он расхаживал с царским видом по набережной, хвалясь, что владеет целым флотом. Откуда такое богатство? Да он просто сумасшедший.
Он убедил себя в этом безумии, в действительности же не владел даже ванной. Абсурд? Однако не являются ли многие жертвами еще худшего самообмана? Они, по их разумению, "богаты, разбогатели", на самом деле – "жалки и нищи, слепы и наги" [Откр 3:17].

42. "Взвешивание сердец"
(Пр. 21:2)

"Господь взвешивает сердца"
(Притчи 21:2).
Взвешивание Господом – скрупулезно и точно. Сикль священный в два раза тяжелее сикля, используемого для обыкновенного взвешивания; так сообщают нам, во всяком случае, раввины. От людей, заявляющих о своей принадлежности к святым, ожидается больше, чем от остальных. Сикль священный – эталон, по которому определялись иные меры веса. Закон Божий – нравственный эталон. Весы Божьи всегда верны, всегда точны.
I. Взвешивание сердец.
1. Бог уже совершил его. Намерения, мысли, слова и дела каждого человека взвешиваются на весах с момента их возникновения. Бога не обмануть ни на миг.
2. Испытание составляет значительную долю Божьей пробы. Нетерпеливость, протест, отчаяние, вероотпадение, отступничество следовали после больших бедствий и жестоких преследований.
3. Богатство, успех, почет – то, перед чем трудно устоять. Они как весы, определяющие легковесность людей. Почет нередко порождает гордыню, богатство окунает в земные заботы, – и проявляется истинная суть человека (Притч 27:21).
4. Тяжелые кризисы в жизни, семье, религиозном сознании, в общественных делах и т. п. – весы и гири. В сердце человека трудно заглянуть, пока все идет гладко.
5. Истина же испытывает сердца. Многие отошли от Иисуса, услышав Его проповедь [Ин 6:68]. Сердца проверяются тем, насколько готовы они принять истину. Отвергнувших Слово Божье осудило это же Слово [Ин 12:48].
II. Сердца взвешенные.
Они различны, но их можно грубо поделить на три категории. Рассмотрим их, надеясь, что вы проверите себя.
1. Легковесное сердце.
"Душевное" сердце (Иер 17:9; 1Кор 2:14). Двурушное сердце (Ос 10:2).
Мягкотелое сердце. Нет в нем ни решимости, ни силы, ни серьезности (Ос 7:6-7). Извращенное сердце. Мятежное, самовольное, грешное,
2. Сердце, которое оказывается недотягивающим до эталонного веса при последующих взвешиваниях [Дан 5:27].
"Иное сердце" [1Цар 10:9], каким обладал Саул. Новые чувства, но не обновленная природа.
Сердце униженное, подобно сердцу Ахава после того, как Илия предсказал его гибель, но не смиренное, лишь дрогнувшее, но не отвернувшееся от греха.
3. Сердце добротного веса.
Трепетное сердце: кающееся, страшащееся греха и т. д.
Нежное сердце: чувствительное, отзывчивое, жаждущее.
Сокрушенное сердце: плачущее, скорбящее, смиренное, кроткое.
Чистое сердце: любящее только доброе и чистое, оплакивающее грех свой и чужой, вздыхающее о святости.
Сердце, крепко уповающее на Бога: основательное, постоянное и т. д.
Приготовили ли вы ваши сердца к взвешиванию? Не страшитесь ли последнего испытания? Обоснованы ли ваши надежды?
В мифологии язычников Момус, бог придирчивости, осудил Вулкана, потому что тот в человеческом образе, сделанном им из глины, не поместил в груди окно, через которое можно было бы наблюдать задуманное там. Не согласимся с требованием Момуса иметь окно в груди, чтобы все могли видеть сердце. Будь у нас такое окно, мы молились бы о ставнях и держали их закрытыми.

43. Небесная торговля
(Пр. 23:23)

"Купи истину, и не продавай!"
(Притчи 23:23).
Буньян описывает пилигримов, проходящих по Ярмарке суеты: "...пилигримы не обращали внимания на предлагаемый товар, считая его пустым, что не мало забавляло жителей. Они даже не останавливались взглянуть на него, и когда торговцы увещевали их купить что-нибудь, они затыкали себе уши и, взирая на небо, восклицали: "Отврати очи мои от зрелища суеты", – показывая, что их промышленность и все их богатство на небе.
Некто ради шутки спросил их: "Что же вы желаете купить?" Они, взглянув пристально ему в лицо, отвечали: "Мы покупаем истину".
I. Товар – "истина".
1. Истина-учение. Благая весть. Три коренных понятия: погибель, искупление, возрождение. Учение о благодати.
"Покупатель Евангелия" должен научиться разбираться в товаре, чтобы отвергнуть: .
спасение без Христа как Бога,
прощение без искупительной жертвы,
жизнь без нового рождения,
обновление без веры,
веру без дел,
уверенность в спасении без постоянного освящения.
2. Истина-опыт. Новое рождение и небесная жизнь – истинные жемчужины. Но существуют их дешевые подделки. Различайте истинную веру и: веру без покаяния, слова без чувства, жизнь без борьбы, упование без испытания, совершенство без смирения.
II. Сделка: "покупаем истину". Сразу же:
1. Исправим ошибку. Строго говоря, истина и благодать не покупаются и не продаются. Однако в Писании сказано: "Покупайте без серебра и без платы вино и молоко" [Ис 55:1).
2. Объясним это слово. Оно выбрано правильно; чтобы спастись, мы должны быть готовы купить истину, если бы ее можно было покупать.
3. Перефразируем предложение.
Покупайте то, что истинно является правдой. Покупайте всю правду. Покупайте только правду. Покупайте правду по любой цене. Покупайте правду сейчас.
4. Перечислим причины для покупки. Истина сама по себе ценна.
Вы нуждаетесь в ней теперь же ради пользы в ней самой. Вы в ней будете нуждаться во все времена и в вечности.
5. Уясним путь на рынок,
"Купи у Меня", – говорит Христос [Откр 3:18]. Рыночный день сегодня, "Идите, покупайте".
III. Запрет: "Не продавай!"
Иные продают ее ради пропитания, респектабельности, репутации наукомыслящего человека, ради услужения, греховного наслаждения или из каприза. Но мы должны держаться за нее, как за саму жизнь.
Купите ее за любую цену и не продавайте ни за какую.
Вы потеряны без истины. Не продавайте ее!
"Как я уже сказал, этот путь в Небесный Град вел прямо через город, где происходила веселая ярмарка, так что даже желающий избегнуть это место не мог бы этого сделать, разве только, если б покончил с жизнью. Сам Царь царей, когда был здесь, возвращался в свое царство через этот город и через эту ярмарку, и князь Веельзевул, начальник этой местности, сам уговаривал Его принять что-нибудь из суеты. Он даже обещал сделать Его обладателем всего видимого, если Он только согласится бить ему челом, и, зная какое важное лицо этот Царский гость, он сам, Веельзевул, взял на себя труд водить Его из одного места в другое, стараясь прельстить Его каким-нибудь из предметов суеты, и однажды с возвышенности представил Его взорам все земные царства. Но Непорочный не имел ни малейшего желания получить что-либо от Веельзевула и прошел ярмарку и город, не прикасаясь ни к чему. Вот какова древность этой ярмарки и этого города". – Буньян.

44. Сила Божья – в покрытии греха
(Пр. 25:2)

"Слава Божия – облекать тайною дело, а слава царей – исследывать дело"
(Притчи 25:2).
Когда правосудию препятствуют, ослепляют его взятками, вводят в заблуждение предрассудками или озадачивают ложью, это во вред правителю, ибо позорит его государство. Его долг – исследовать дело до дна. Честь судьи – раскрыть преступление, но слава Божья – в милостивом покрытии вины человека.
Бог не нуждается в расследовании, ибо Он видит все. Его слава заключается в том, чтобы покрыть увиденное Им, не нарушая справедливости,
I. Слава Божья – покрытие греха.
1. Вину, отягчающие обстоятельства, помыслы и ложь всей жизни Господь может устранить навсегда искупительной кровью.
2. Осознанный и признанный грех Он готов покрыть, и этот грех во веки веков не будет поставлен нам в вину.
3. Бог совершает это справедливо через спасительную миссию Иисуса Христа.
4. Благодаря искупляющей миссии Заместителя Бог не требует компенсации со стороны нарушителя Его заповеди.
5. Он может сделать это без отрицательного воздействия для других; никто не станет думать, что Бог потворствует греху, поскольку Он возложил на Иисуса наказание за грех.
II. Готовность Бога покрыть грех – великое ободрение для ищущих душ.
1. Не пытайтесь покрыть свой грех, ибо это – дело Божье [Мил 7:19], Предоставьте это Ему.
2. Воздайте славу Богу верой в Его мощь покрывать грехи, именно наши багряные грехи [Ис 1:18]. 3. Верьте – Он готов совершить это для нас именно сейчас.
III. Готовность Бога сокрыть грех должно побуждать к святости.
1. Прославьте Бога за покрытие грехов. С ликованием говорите о прощении и рассказывайте, что Господь "бросил все грехи ... за хребет Свой", "ввергнет в пучину морскую все грехи", "изглаживает преступления" [Ис 38:17; Мих 7:19; Ис43:25] – поместит грехи туда, где их не найти, если даже искать. Иисус положил конец греху [Евр 9:26].
2. Стремитесь покрывать грехи других, приводя их к Иисусу, чтобы спасти их души от смерти.
3. Подражайте Господу, забывая о грехах кающихся. Мы должны навсегда отложить в сторону любую несправедливость по отношению к нам и относиться к обращенным так, как если бы они никогда не опорочили себя. Увидя "блудного сына", "принесем лучшую одежду и оденем его" [ср. Лк 15,22], чтобы его нагота была покрыта, а лохмотья забыты.
Прийдите и откройте ваш грех, чтобы Господь мог его покрыть.
Успех труда госпожи Элизабет Фрай среди женских заключенных в ньюгейтской тюрьме во многом был обусловлен ее предупредительностью и любовью в обращении с ними. "Я никогда не спрашиваю об их преступлениях, ибо все мы согрешили и лишены славы" [Рим 3:23], – так ответила она с тихим укором одному из любопытствовавших по поводу правонарушения заключенной.

45. Добрая весть
(Пр. 25:25)

"Что холодная вода для истомленной жаждой души, то добрая весть из дальней страны"
(Притчи 25:25).
Мы способны понять использованное в притче сравнение лишь в жаркий летний день, живя в стране, изобилующей водой, где жажда утоляется легко. Но мы можем представить себя в положении Агари, Измаила и Самсона или среди путешествующих с караваном в пустыне, или в качестве несчастных моряков в лодке, погибающих от жажды в окружении морских волн.
I. Добрая весть для грешников от Бога.
Грех отдалил людей "в дальнюю страну", но вот добрая весть:
1. Бог помнит о нас с состраданием.
2. Он уготовил путь нашего возвращения.
3. Он выслал вестника пригласить нас домой.
4. Многие уже вернулись и ныне радуются.
5. Он предлагает все средства, чтобы вернуть нас домой.
6. Мы можем вернуться незамедлительно. "Уже все готово" [Лк 14:17].
Принявшие добрую весть освежат свои жаждущие души. Не принявшие ничего в ней не услышат.
II. Добрая весть для святых с небес.
1. Вести приходят с небес: Духом Святым через Слово и утешающим тихим голосом любви Иисуса.
2. Если вести приостановлены, по возобновлении они тем более приятны, подобно тому, как холодная вода вдвойне освежительна для сильно жаждущего.
III. Добрая весть для неба от земли.
На небе радостно слышать, что:
1. Грешники каются.
2. Святые "бегут на ристалище" усердно (1Кор 9:24].
3. Церкви созидаются, и Евангелие распространяется.
4. Все больше становится святых, возвращающихся домой спасенными.
Д-р Фильд в своем "Путешествии через пустыню" рассказывает о пребывании на горе Синай: "Тут в ущелье между скал, под громадной гранитной глыбой, находится источник воды, который, по словам арабов, никогда не иссякает. Вода была очень вкусна, особенно в жаркий день, более того, в расщелине в скалах мы обнаружили снег, так что на горе Синай вдобавок к прохладе у источника мы имели ледяную воду".

46. Слуга в чести
(Пр. 27:18)

"Кто стережет смоковницу, тот будет есть плоды ее; и кто бережет господина своего, тот будет в чести"
(Притчи 27:18).
I. Наш господин – Христос.
1. Он – наш единственный Господь. Мы служим другим, чтобы служить Ему, и не разделяем своего служения ни с кем. "Один у вас Учитель – Христос" [Мф 23:8]!
2. Наш несравненный Господь. Нет другого такого во всей вселенной.
3. Наш добровольный выбор – Господь. Мы с радостью примем Его иго; служение Ему – высшее для нас благо. "Люблю господина моего" (Исх 21:5).
4. Наш милостивый Господь, терпим к нашим недостаткам, поддерживает нас в изнеможении, ободряет в усталости, облегчает болезни наши, обучает нас с терпением, обещает награду великую [Лк 6:35] и т. д.
5. Наш Господь – на всю жизнь. "Наше ухо проколото Им у косяка" [Исх 21:6]; мы – Его вовек.
II. Наше дело – служить Ему.
1. Таков смысл в словах "стеречь смоковницу". Нам надлежит заботиться о нашем Господе подобно слуге, заботящемуся о своем господине: оставаясь рядом с Ним и не прерывая связь с Ним.
Наш долг – защищать Его. Никому не позволять говорить против Него или оскорблять Его достоинство, пока у нас есть язык.
Прилагать усилия ради свершения Его замысла. Посвятить себя великому делу нашего Господа, отказываясь от всего, что препятствовало бы в этом благородном предприятии.
2. Таков же смысл в словах "бережет господина своего".
Наша обязанность – беречь Его слово. "Говори, Господи; ибо слышит раб Твой" (1Цар 3:9; Пс 84:9).
Искать Его расположения: "Яви светлое лице Твое рабу Твоему" (Пс 30:17).
Полагаться на Него, чтобы обрести силу. "Даруй крепость Твою рабу Твоему" (Пс 85:16).
Ожидать исполнения Его обетовании. "Вспомни слово Твое к рабу Твоему, иа которое Ты повелел мне уповать" (Пс 118:49).
Посвящать себя служению Ему – "телом, душой и духом".
Не преследовать корыстные цели (1Пар 12:18).
Соглашаться с Его волей. Быть готовым и к страданию, и к труду – как Он назначит (Лк 17:7-10).
Противоположность этому:
Своекорыстие. Жажда славы и богатства, беззаботность, вожделение.
Своеволие. Исполнение личных желаний с видом служения Господу.
Самовосхваление. Лишение Господа нашего подобающей Ему славы.
III. Наше служение снискает славу.
1. Среди сослужителей на земле.
2. Среди врагов, у которых не могут не вызывать восхищения наши бескорыстность и верность.
3. Со стороны Господа нашего, Который дает нам сознание, что мы приняты Им уже на земле.
4. В день суда перед собранием всей вселенной.
5. В вечности среди ангелов и прославленных душ. Огорчимся, если служили Ему не лучшим образом. Покаемся, если вообще не служили Ему. Помолимся Ему, чтобы Он принял нас в служение Ему сегодня же.
Старые, верные слуги привыкают относиться к имению их господина как к своему. Один такой слуга сказал: "Вот наша карета, а вон и наши дети возвращаются из школы!" Наш Господь Иисус радуется, когда мы ощущаем общность интересов с Ним. Такое служение – награда уже сама по себе и вдобавок дарует небо. Своих верных слуг Он не отвергнет, но позволит пребывать с Ним в славе Своей подобно тому, как они были с Ним в Его унижении.

47. Боязнь пред людьми, преодоленная упованием на Бога
(Пр. 29:25)

"Боязнь пред людьми ставит сеть; а надеющийся на Господа будет безопасен"
(Притчи 29:25).
В притче – два утверждения, каждое из которых самодостаточно, а вместе они – убедительное поучительное целое.
Именно тот, кто страшится людей, более всего подвергается опасности; тот же, кто надеется на Бога, пребывает вне всякой опасности. Упование на Бога – противоядие болезни страха перед людьми.
I. Обнажен типичный порок.
"Боязнь пред людьми ставит сеть".
1. Подчас страх вводит людей в большой грех, заманивает в западню и держит их, как птиц в клетке. Аарон поддался требованиям толпы и отлил тельца-идола. Саулу было важнее снискать чествования народа, чем угождать Богу. Пилат боялся, что обвинение дойдет до императора, поэтому поступил вопреки совести. Петр отказался от своего Учителя из страха перед служанкой.
2. Многим он препятствует обращению – мол, товарищи поднимут на смех, друзьям это может не понравиться, возможны преследования – и они остаются среди "боязливых и неверных" [Откр 21:8].
3. Другим он мешает признаться в своей вере. Они пытаются попасть на небо через черный ход. Помните: "Устами исповедуют ко спасению" (Рим 10:10).
4. Он унижает достоинство добропорядочных людей. Перед Анхусом Давид предстал жалким [1Цар 21:12]; и даже Отец Авраам играл неблаговидную роль, когда отказался от жены [Быт 12:20].
5. Многим он мешает исполнению обязанностей, для которых требуется мужество. Иона не намерен идти в Ниневию, поскольку его сочтут за лжепророка, если Бог простит городу. Галатские учителя впадали в лжеучения, чтобы сойти за умных, и т. д.
II. Дана гарантия против этого порока.
"Надеющийся на Господа будет безопасен".
Не раболепный страх, но детское доверие Господу – защита верующего.
1. Уповающий защищен от страха перед людьми.
Бог с нами, поэтому мы сильны и нам нечего бояться. Решимость преодолевает страх. Молясь, мы избавляемся от страха. Готовясь к худшему, лишаемся страха.
2. Чего, собственно говоря, нам бояться? "Что сделает мне плоть?" [Пс 55:5]. Раз с нами Бог, то наша безопасность полна, постоянна и вечна, даже если бы все человечество осаждало нас.(Рим 8:31).
III. Утверждается благое учение.
В широком смысле оно вытекает из второго утверждения – "надеющийся на Господа будет безопасен". То есть, будет безопасен от:
покоряющей власти греха, влекущей осуждение;
пленяющей силы искушения;
расслабляющего воздействия скорби;
разрушительной силы сатаны;
смерти, ада и всякого зла;
всевозможного вреда, который только могут причинить люди.
Убоишься ли червя или станешь уповать на своего Бога?
Порви путы страха своего.
Войди в храм безопасности через врата доверия.
Душа, полнота доверия которой к Богу зависит оттого, нравится это людям или нет, не способна долго хранить Ему верность, ибо, оглядываясь на людей, она утрачивает Бога, поражая христианство в самую сердцевину. – Маитон.

ЕККЛЕСИАСТ

48. Слово царя
(Еккл. 8:4)

"Где слово царя, там власть"
(Екклезиаст 8:4).
Один только Бог – зоговорочный правитель. Он – Царь в самом прямом смысле слова. Так и подобает быть, ибо Он в высшей степени добр, мудр, справедлив, свят и т. д.
Поскольку Он – Творец всего, следовательно властвование над Своими творениями – Его естественное право.
Он обладает бесконечной властью, исполняя Свою царскую волю.
Даже в Его наименьшем слове – всемогущество.'
Внемлем этим словам, ибо они:
I. Вызывают благоговение.
Подумаем внимательно
1. о Его творящем слове, которым все возникло из ничего,
2. о Его сохраняющем слове, которым все пребывает,
3. о Его сокрушающем слове, которым потрясется небо и земля. Кто выстоит перед каким-либо из них без преклонения и трепета? Они облачены величайшей властью, ибо каждое из них – слово Wаря.
II. Обучают повиновению.
1. Всякому приказу следует повиноваться незамедлительно, от всего сердца, целиком, поскольку Царь приказал.
2. Негоже держаться в стороне от Его служения, ибо это равносильно мятежу против властелина. Иона убедился, что это ничего не принесло, ибо Господа не обойдешь, и Он покажет беглецу, что от Него не скроешься.
3. В неповиновении следует покаяться. Если мы впали в грех, позволим слову Царя оказать милостивую власть ввергнуть нас в искреннее огорчение.
III. Внушают уверенность.
1. В том, что Он в силах даровать прощение кающемуся, ибо Он обещал прощение в Слове Своем.
2. Верующему даст силу обновить духовную жизнь – "Послал слово Свое, и исцелил их" [Пс 106:20].
3. Искушаемому даст силу преодолеть искушение; победа верующего перед нападками сатаны обеспечена посредством Слова Божьего – этим оружием Иисус пользовался в пустыне.
4. Страдающему даст силу терпеливо выстоять и получить пользу от испытания.
5. Умирающему даст надежду, мир, блаженное видение и т. д. – одно слово Господа жизни лишает смерть своего жала.
IV. Направляют христианское устремление.
1. Не следует искать источник силы ни в чем ином. Ученость, ораторское искусство, музыкальная одаренность, богатство, обрядность – не более чем проявления слабости, если полагаться только на них.
2. Следует полагаться на слово нашего Царя как на инструмент силы всякий раз, когда совершаем дела во имя Его. Проповедуйте Его Слово, ибо ничто иное не смягчит черствое сердце, не утешит отчаявшихся, не породит веры и не произведет святость. Ссылайтесь на него в молитве, ибо Господь непременно сдержит Свои обетования, проявит Свою силу, чтобы исполнить их. Практикуйте его, ибо против жизни, устроенной по заповеди Господней, ничто не может противостоять. Жизнь послушания – исполнена силы, которой и люди, и дьявол свидетельствуют почтение.
Нет такого языка, который проникал бы до глубины моей души или вселял покой в сердце, как Слово Божье. Никакой иной голос не растрогает меня до слез, не смирит гордыню, не воодушевит энтузиазмом, не наполнит блаженством, не возвысит до святости. Всякая моя одаренность – признание силы священного Слова. Оно прославляет память, наполняет радостью ожидания, пробуждает воображение, направляет мысль, управляет волей и утешает сердце.

ПЕСНЬ ПЕСНЕЙ

49. Нарцисс и лилия
(П.П. 2:1)

"Я нарцисс Саранский, лилия долин"
(Песнь песней 2:1).
Речь идет о восхваляющем Себя Женихе. Рассмотрим это место более внимательно.
Кажущееся самовосхваление. Оно не заражено гордыней: ибо подобный недостаток не свойственен смиренному Иисусу. Его самосознание лишено ячества. Он восхваляет Себя не ради Себя, а ради нас. Он представляет Себя в ярких образах, чтобы с высоты величия показать, что:
Снисходя к нам, Он желает нашей любви; нам, таким жалким,
Он придает значение! Однако Он ее жаждет.
В мудрости Своей Он выбрал наилучший путь, чтобы снискать нашу любовь.
В доброте Своей Он соизволил описать Себя таким образом, чтобы мы ободрились Его близостью с Ним, сравниваемым с известными нам и любимыми нами цветами.
В этом мы усматриваем одно из самых действенных доказательств скромности.
Он вынужден представить Самого Себя, ибо кто еще способен это сделать? "Никто не знает Сына, кроме Отца" (Мф 11:27).
I. Чарующий образ нашего Господа.
Он сравнивает Себя не только с необходимым для жизни хлебом и освежающей водой, как в иных местах, но и с красивыми цветами. В Иисусе заключены и все надобности, и вся красота.
1. Он и теперь является всем, кем был всегда, ибо Его "Я есмь" действует с неослабленной силой в течение всей вечности.
2. Он приятен очам веры, подобно тому, как приятны для зрения цветы. Что может быть красивее нарциссов и лилий?
3. Он приятен благоуханием – неизменным и тончайшим.
Однако слепые не видят цвета, а лишенные обоняния не улавливают запах самых благоухающих цветов; плотские же люди не замечают красоты Иисуса. Нарциссы и лилии требуют глаз и света, чтобы их можно было оценить; чтобы познать Иисуса, необходима благодать и доброе расположение. Он говорит: "Я нарцисс Саронский". И таков Он по сути Своей. Главный вопрос: "Таков ли Он для тебя?"
II. Многогранность Его красоты.
1. От нарцисса – царская величественность; от лилии – любовь.
2. От нарцисса – страдание; от лилии – чистота.
3. От обоих – многообразие качеств: все нарциссы и все лилии, все красоты неба и земли собраны в Иисусе.
III. Доступность Его красоты.
1. Она предназначена, чтобы ее замечали и наслаждались ею, как нарциссами и лилиями.
2. Красота эта везде, как везде простые цветы, привычно окружающие нас. Его красота подобна не нераспространенной орхидее, а нарциссам, которые покрывали равнины Саронские, и лилиям, которыми изобиловали долины Палестины.
3. Красота эта доступна, как нарциссы в Сароне и лилии в долинах, где любой прохожий мог собирать их вволю. Ее не ищут на недоступных обрывах или за оградой. Иисус – в открытом месте, цветок, растущий на общей для всех земле. В этом суть текста. Жаждущие Христа могут Им обладать.
4. Эта красота издает благоухание, не ограниченное помещением, а распространяющееся повсюду, разносимое малейшим дуновением ветра.
5. Правда, нарциссы и лилии не преуспели бы в сходстве с нашим Возлюбленным, ведь Он обладает неувядающими свойствами. Они скоро завянут. Он же "не умрет вовек" [Ин 11:26].
Не цветам, доступным лишь богатым и высокопоставленным людям, Он уподобляет Себя, но цветам, доступным всем. Он всегда общался с самыми скромными людьми, и простые люди всегда охотно Его слушали. –X. К. Вуд в книге "Небесный Жених и Его невеста".

50. Удержание возлюбленного
(П.П. 3:4)

"Я нашла [Его]... ухватилась за него... привела его"
(Песнь песней 3:4).
I. "Я нашла Его". Любовь в единении.
1. Я стремилась найти Его.
2. Я исчерпала все свои силы и не могла довольствоваться ни кем, кроме Него.
3. Я увидела Его. Он стал близок мне Своим Словом, наставлениями. Я узрела Его Духом. Вера отчетливо узрела Его.
4. Я была удовлетворена. Я более не искала никого, ибо, найдя Его, нашла для себя все на земле и на небе.
II. "Ухватилась за Него". Любовь в обладании.
1. Сердцем утвердилась не упустить Его.
2. В слезах умоляла Его не оставлять меня.
3. Он стал для меня всем. Он остается там, где Его признают, я же поставила Его на престол в своей душе.
4. Я отреклась от иной любви, грехов, идолов и т. п. Он – ревнив, и я сохранила себя всецело для Него.
III. "Я привела Его". Любовь в общении.
1. Общение духовное: общайтесь с Иисусом перед тем как пойти на публичное богослужение; идите туда в компании с Ним.
2. Общение словесное: говорите с Ним явным образом, и содействуйте общению с Ним других. Увы, многие разговаривают с Ним полемизируя, или без соли, или демонстрируя свое ораторское искусство. В Возлюбленным так не разговаривают! Говорить бы мне как сораспятому с Ним! (Рим 6:6; Гал 2:19.)
Удерживайте Его тем, что вы не обижаете Его. Во-первых, ленью. Когда душа расслаблена или беспечна, Христос уходит. Во-вторых, идолопоклонством. Вы не можете держаться сразу двух. В-третьих, неготовностью к освящению. В-четвертых, не святым домом. "Я привела Его в дом матери моей". Не забывайте возвращаться домой с Христом и позвольте Ему управлять вашим домом. Пребывая с Христом среди людей, но не возвращаясь с Ним домой, вы скоро разойдетесь с Ним навсегда. – МакЧейн.

ИСАИЯ

51. Приглашение посовещаться
(Ис. 1:18)

"Тогда лрцдите, и рассудим, говорит Господь. Если будут грехи ваши, как багряное, – как снег убелю; если будут красны, как пурпур, – как волну [шерсть] убелю"
(Исайя 1:18).
Люди погрязли в грехах. Это убедительно изложено в предыдущих стихах данной главы. Люди отчуждены от своего Бога.
I. Приглашение к совещанию.
Грешники предпочитают не задумываться, они избегают смотреть правде в глаза; но настоятельно призываются к исполнению этой неприятной для них обязанности.
Если уж они становятся на путь суждений, то непременно против Бога, а не вместе с Ним; но здесь их призывают не к дискуссии, а к совещанию и примирению. Ненабожные сердца отклоняют и это.
1. Они предпочитают церемониальные обряды. Формальные действия не требуют ни труда, ни мысли.
2. Однако дело касается важной проблемы, для решения которой необходим разговор, – оно касается Бога, души, неба и ада. Нет предмета, для рассмотрения которого мудрый совет был бы более желательным.
3. Очень милостиво со стороны Господа предложить совместный совет. Цари не часто приглашают преступников на совещание.
4. Приглашение – залог желанного Им мира, Его готовности простить, Его стремления поправить нас.
II. Пример рассуждения со стороны Бога.
1. Главная причина разногласия упомянута откровенно: "Если будут грехи ваши, как багряное". Бог обращается к самым закоренелым грешникам прийти к Нему.
2. Эту причину разногласия Бог устранит Сам – "как снег убелю". Он простит, тем самым покончив с ссорой.
3. Он устранит ее идеальным образом: "как снег, как волну" убелит. Он навсегда избавит от вины греха. Он заплатит за грех. Он разрушит владычество греха. Он предотвратит возвращение греха.
III. Предложенный образец убеждения – непревзойденный дискуссионный довод.
Любое из ожидаемый возражений предвосхищено.
1. Непомерен объем наших грехов –"как багряное". Предложение Бога – великое искупление, очищающее от всякого греха.
2. Закоренелость наших грехов. Пурпурное сукно долго находилось в красильне. Кровь Иисуса Христа очищает мгновенно.
3. Свои грехи мы совершили вопреки пониманию; и это придает им кричащую окраску. Но "всякий грех и хула простятся человекам" [Мф 12:31].
4. Отчаяние, вызванное нашими грехами: они вопиющи и постоянно с нами, но будут смыты кровью Агнца Божьего, Который берет на Себя грех мира [Ин 1:29].
Для изготовления особого пурпурного сукна его вначале окрашивают на стадии шерсти, затем уже в куске; таким образом оно окрашено дважды. Так же обстоит и с нами – мы выкрашены вдвойне: от рождения и от грешных дел. Наши грехи – как багряное, но верой в Христа они станут белы, как снег. Участием нашим в искуплении Христа, хотя прегрешения наши, как пурпур, они отбелятся, как некрашеная шерсть. – "Дружеские приветствия".

52. Отсутствие дождя
(Ис. 5:6)

"И повелю облакам не проливать на него дождя"
(Исайя 5:6).
Дождь необходим для созревания урожая, и его отсутствие в течение продолжительного времени – страшное испытание, особенно в жарком климате.
Особенный знак гнева – тучи над головой, не проливающие ни капли дождя: иметь источник благодати, но не иметь благодати.
I. Это значит:
1. Пасторы проповедуют свободно, но их проповедь лишена силы.
2. Слово Божье произносится, но не достигает сердца.
3. Соблюдается формальность молитвы без умоления Бога.
Облакам, предназначенным приносить дождь, велено не проливать его; велено Самим Богом, предержащим ключ дождя; велено удержать освежительный ливень. Внешние обряды необязательно связаны с благодатью; возможно, мы владеем целыми тучами первых, но ни капли – последней.
II. Что влечет за собой засуха?
1. Нет обращений, ибо они производятся Духом.
2. Не возвращаются отпавшие. Увядшее растение без дождя не оживет.
3. Нет отдохновения утомленным: утешение и сила приходят только с небесной росой.
4. Нет духовной деятельности. Холодная рутина приносит смерть. Служители двигаются, словно лунатики.
III. Как проявляется засуха.
Духовная засуха проявляется в человеке характерными симптомами.
1. Он ощущает пресыщенность Евангелием, оно его утомляет.
2. Он начинает критиковать Слово, выискивать противоречия, придираться к нему, презирать его.
3. Он уже готов пренебрегать Словом и не внимать ему.
4. Или он прибегает к Слову, но извращает его, используя ради хвастовства, насмешки или в ссоре и недостойных деяниях.
Ужасно, когда то, что призвано быть "запахом живительным на жизнь", становится "запахом смертоносным на смерть" [2Кор 2:16] – когда облака отказываются проливать дождь. Не так ли обстоит с нами?
IV. Как можно предотвратить засуху.
Смиренно применяя средства – уповая, однако, не на них, а только на Господа. Итак:
1. Признаем, что мы ничего хорошего не заслужили. Господь справедливо не пролил на нас дождь.
2. Признаем нашу зависимость от небесного ливня – духовного влияния.
3. Станем молиться непрестанно, пока, подобно Илии, не призовем Дождь.
4. Будем надеяться исключительно на Иисуса. "Он сойдет, как дождь" [Пс 71:6].
5. Не отвратимся от малейшего знака благодати, дожидаясь его, подобно пророку с высоты горы Кармил, когда он увидел небольшое облако, поднимающееся от моря [3Цар 18:44].
6. Более прилежно используем благословение, когда оно возобновляется – "да приносим плод Богу" [Рим 7:4].
Божья благодать сильна спасти душу и без проповеди, но все проповеди на свете не спасут ее без Божьей благодати. – Бенджамин Беддом.

53. Наша защита
(Ис. 32:2)

"Каждый из них будет как защита от ветра и покров от непогоды"
(Исайя 32:2).
Великие блага для народов приумножены царями, подобными Давиду, пророками, подобными Самуилу, освободителями, подобными Гедеону, законодателями, подобными Моисею.
Но что значат все вместе взятые мужи в сравнении с Человеком Иисусом Христом?!
I. Мы подвержены житейским ураганам.
1. Непонятные внутренние бури, способные привести к ужаснейшему смятению.
2. Непреодолимые вихри духовного страдания из-за греха.
3. Неугомонные нападки со стороны врагов, бросающих обидные упреки, клевещущих, угрожающих и т. д.
4. Изнуряющие штормы от временных утрат и других скорбей.
II. Защита [убежище] от этих бурь – Человек Христос Иисус.
Потому что Он:
1. Истинный Человек, способный сочувствовать нам [ср. Евр 5:2].
2. Выше человека, и Ему дано управлять любой бурей.
3. Человек-Заместитель:
в Нем мы освобождены от гнева Божьего,
в Нем мы укрыты от влияния сатаны,
благодаря благостному общению с Ним мы выше испытаний,
в Нем мы – победители смерти.
4. Грядущий Человек, с Которым мы не боимся ни политических катастроф, ни социальных взрывов, ибо "Он будет царствовать"; завершение предопределено – "се, грядет с облаками" (Откр 1:7).
III. Позаботимся о том, чтобы укрыться у этого Человека.
1. Пусть Он станет между нами и наказанием за наши грехи. Верой спрячьтесь за Ним.
2. Пусть Он ежедневно укрывает нас от всякого зла как покров наш и щит наш (Пс 118:114).
Недалекие религиозные люди слышат об укрытии, но не пользуются им. Безрассудно подобное поведение, не усматривающее в Иисусе никакой ценности и лишающее Его возможности всякого воздействия.
Что значит крыша для лежащего под открытым небом или лодка для утопающего в море, если они не воспользуются ими?! Даже Человек Христос Иисус, хотя Он и предназначен Богом быть укрытием от бури, может укрыть лишь находящихся в Нем. Так иди же, несчастный грешник, войди, врата открыты; прячьтесь в Нем, как в своем укрытии, ибо Он предопределен быть защитой, и Им должно пользоваться как таковой, иначе цель Его жизни и смерти не будет исполнена.

54. Обращение, дарующее жизнь
(Ис. 45:22)

"Ко Мне обратитесь, и спаситесь, все концы земли: ибо Я Бог, и нет иного"
(Исайя 45,22 – перевод согласно английскому тексту).
Народы долгие века обращались к своим идолам, но напрасно.
Обращение к ложным религиям, политике, философским системам, всевозможным организациям и людям – бесполезны для спасения. Все должны обратиться к Богу.
I. Что означает слово "обратиться" в приложении к Богу?
1. Признать Его реальное существование. Признавая, что есть Бог, в сознании своем возвести Его на престол как реальную Личность, истинного Бога и нашего Господа.
2. Взывать к Нему с молитвой.
3. Верить, что только Он один может спасти.
4. Пребывать в Нем одном ради спасения. Устремлять взор на Него, как на Утреннюю Звезду.
II. Ради чего мы обращаемся к Нему?
1. Ради прощения. Оно может быть только действием Бога, и происходит лишь через искупление, предлагаемое Им в Христе Иисусе.
2. Ради приготовления к прощению, ведя праведную жизнь, прибегая к покаянию, вере. Благодать подготовляет нас к большей благодати.
3. Ради обновления сердца. Обратитесь за этим к Святому Духу: возрождение – только от Господа одного.
4. Ради поддержания нас в духовной жизни. Всякое прирастание, сила, плод – только от Него. В этом – четыре составляющих спасения.
III. Что побуждает нас обратиться к Нему?
1. Его призыв. Он приглашает нас, и мы не можем не обратиться к Нему.
2. Его обетование. Он говорит: "...обратитесь, и будете спасены", и Он никогда не отступит от Своего слова.
3. Его Божественность, "Ибо Я Бог", Ему все доступно [Мф 19:26]:
Его милость в состоянии спасти нас, и Его слава проявится. Кто откажется от столь простого действия – всего лишь обратиться к Нему?!
IV. Когда лучше всего обратиться?
Именно сейчас, в эту минуту.
1. Временная форма призыва – настоящее время: "Ко Мне обратитесь".
2. Обетование в той же временной форме: "...и спаситесь". Это повеление подобно возгласу ,да будет свет". Оно осуществляется сразу..
3. Ваша нужда в спасении неотложна, ибо вы уже в погибели.
4. Ваше время – всегда настоящее, другим вы не располагаете, ибо прошлое ушло, а будущее только наступит.
5. Ваше время, возможно, скоро кончится. Смерть наступает внезапно. Возраст подкрадывается незаметно. Самая долгая жизнь – коротка.
6. Это время выбрано Богом, нам же остается лишь согласиться с ним.
Благодаря этому тексту Господь освободил меня от отчаяния. Заканчивая свою проповедь о Христовом деле спасения, скромный, необразованный проповедник-мирянин словно обратился ко мне со словами: "Молодой человек, вы несчастны и никогда не будете счастливы, пока не станете послушны благой вести. Взгляните на Иисуса!" Внутренним взором я обратился к Нему, и в тот же миг был освобожден от непомерной ноши вины. Все стало ясным. Иисус взял на Себя грехи всех верующих. Я уверовал. Он взял и мои грехи, и я очищен. Великая истина о заместительстве Божественного Господа явилась для меня откровением, и освободилась душа моя. Одно обращение спасло меня, и сейчас нет у меня иного средства, чем обращаться к Нему вновь и вновь. "Взирать на Иисуса" [ср. Евр 12:2] – девиз как кающегося, так и проповедника, как грешника, так и святого. – Ч.Х.С.

55. Спаситель о самом Себе
(Ис. 50:2-6)

"Почему, когда Я приходил, никого не было, и когда Я звал, никто не отвечал? Разве рука Моя коротка стала для того, чтобы избавлять, или нет силы во Мне, чтобы спасать? Вот, прещением Моим Я иссушаю море, превращаю реки в пустыню; рыбы в них гниют от недостатка воды и умирают от жажды, Я облекаю небеса мраком, и вретище делаю покровом их. Господь Бог дал Мне язык мудрых, чтобы Я мог словом подкреплять изнемогающего; каждое утро Он пробуждает, пробуждает ухо Мое, чтобы Я слушал, подобно учащимся. Господь Бог открыл Мне ухо, и Я не воспротивился, не отступил назад. Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания"
(Исайя 50:2-6)
Кто мог последовать Божественному зову и принять грехи провинившегося человека? На зов Бога не кому было ответить, кроме отзвука Его же голоса.
I. Смотрите на Мессию как на Бога!
1. Он приходит в полноте силы. "Разве рука Моя коротка стала?"
2. Его сила избавлять равна силе, которой Он разрушает. Примером служит Египет: "Вот прещением Моим Я иссушаю море..."
3. Его сила также производит явления природы. "Я облекаю небеса мраком".
4. Глубокую благодарность должно вызвать то, что Возбраняющий морю Сам принял поругания; облекающий небеса мраком Сам ради нас погрузился во мрак.
II. Взирайте на Него как на предназначенного Учителя.
1. Он – обучен и одарен: "Господь Бог дал Мне язык мудрых". Он имеет знания и дает их.
2. Он нисходит к нуждающимся: "...чтобы Я мог словом подкреплять изнемогающего ".
III. Смотрите на Него как на слугу Господа!
1. Он послушен во всем: "Я не воспротивился". Ни в чем Иисус не отвергает волю Отца, даже в Гефсимании.
2. Настойчив в испытаниях: "Не отступил назад". Он не отказался от тяжкого наказа, но держал лицо Свое, "как кремень", чтобы исполнить.
3. Мужествен во всем, как мы видим в стихе, следующем далее за текстом.
Какой пример для нашего служения! Следуйте за Ним и подражайте Ему.
IV. Взирайте на Него как на великого Мученика!
1. Его абсолютное подчинение – Его "хребет", Его "ланиты", Его "лице".
2. Его подчинение добровольно: "Я предал хребет мой биющим". "Лица Моего не закрывал".
3. Его подчинение – кротко; с кротостью переносит Он плеть злодея и унижение: "Поругания и оплевания".
4. Он бесконечно терпим в подчинении. Ни слова укора или обиды.
Я представляю себя находящимся в мире в то время, когда Христос явился с поручением известить, что Бог прислал Своего Сына, одарив Его "языком мудрых". Какое возбуждение во всех философских школах! Какие сборища мудрых мира сего!
Но собравшейся толпе философов и мудрецов Божественное Лицо будет говорить о Себе: "Да, Господь Бог дал Мне язык мудрых; и Я явился, чтобы говорить этим языком со всеми народами земли. Но Он дал мне язык не для того, чтобы Я рассказал, как вращаются звезды и планеты и не для решения диспутов мудрых".
Он дал Ему язык не для того, чтобы ответить на споры мира сего, а чтобы своевременно сказать слово утомленному. О, как изменились лица у философов и мудрецов! "И всё?! –восклицают они. –Только для этого тебе был дан язык мудрых? Достойное ли это занятие для мудреца?!"
Ученые мужи, напрасно ваше раздражение. Со всей вашей мудростью вы не преуспели в том, что свершил Он. Напрасно искали у вас изнемогающие. Они не нашли ни своевременного слова [Притч 15:23], ни слова утешения и подкрепления. Что же негодуете вы против тех, кому предназначен "язык мудрых"? – Генри Мелвил (сокращено).

56. Лицо Искупителя подобно кремню
(Ис. 50:7)

"И Господь Бог помогает Мне: поэтому Я не стыжусь, поэтому Я держу лице Мое, как кремень, и знаю, что не останусь в стыде"
(Исайя 50:7).
Не было кремня в сердце Иисуса, кремнем была Его воля. Он столь же решителен, как и смирен. Прочтите стихи 6 и 7 вместе:
"Лица Моего не закрывал от поруганий и оплевания; Я держу лице Мое, как кремень". Непротивление и решимость одновременно.
У Луки 9:51 читаем: "Он восхотел идти в Иерусалим". Господь наш не свернул в сторону, хотя все препятствовали Ему. Не было сомнения в Его душе, и не смущало Его презрение окружающих.
I. Его решимость подвергалась испытаниям. Он устоял перед:
1. Предложениями мира сего.
Они хотели "взять Его и сделать царем" [Ин 6:15].
2. Уговорами друзей.
"Петр начал прекословить Ему" [Мф 16:22]. Ученики все удивились Его решимости. Родственники усматривали совсем иную карьеру для Него.
3. Недостойным характером тех, о которых Он заботился. "Ядущий" с Ним хлеб предал Его. "Ученики, оставивши Его, бежали" [Мф 26:56]. Все сговорились умертвить Его.
4. Горечью, которую Он вкусил, приняв на Себя великое дело.
5. Легкостью, с которой Он мог отказаться от предприятия. Пилат отпустил бы Его, попроси Иисус. Легионы ангелов пришли бы Ему на помощь [ср. Мф 26:53]. Он Сам мог сойти с креста [ср. Мф 27:42].
6. Насмешками глумившихся.
Толпа, священники, разбойники: "Посмотрим, придет ли Илия спасти Его" [Мф 27:49].
7. Страданием в смертной агонии.
Боль, жажда, жар, одиночество, обморок, смерть: ничто не остановило Его твердую решимость.
II. Подражание Его твердой решимости.
1. Нашей целью должна быть слава Божья, как и Его.
2. Наше воспитание должно быть Божьим, как и Его.
3. Наша жизнь должна соединить твердость и смирение в послушании, как было в Его жизни (ср. стихи 5 и 6)."
4. Наша сила должна быть в Боге, как была Его.
5. Наш путь должен быть путем веры, как Его. Обратите внимание на стих 10 и на прямую связь с тем, о чем мы говорим.
6. Наше решение должно быть обдуманным и выполняться с настойчивостью, пока мы не сможем сказать, подобно Ему, хоть и на нашем уровне: "Совершилось" [Ин 19:30].
Вера в Бога – надежный фундамент решительности, а твердая решимость – лучшее приготовление к великому начинанию. Любую жестокость можно преодолеть волей и решимостью. Жестокому страданию Господь наш противопоставил Свою волю. Его "лице" было, как "кремень"; никто не мог ни отвернуть Его от Его дела, ни расслабить жалостью к самому Себе. Он решился: Он должен умереть, чтобы спасти Своих. Он спасает Своих потому, что Он любит их больше Себя.

57. Лечение Христом
(Ис. 53:5)

"Ранами Его мы исцелились"
(Исайя 53:5).
Какие слова! Библия в миниатюре. Благая весть в сущности своей. Касаясь страстей Господа нашего, проникнемся ощущением глубины Его страданий.
Чувствуешь, плеть врезается! Забудь обо всем, кроме "Его ран". Каждый из нас – участник бичевания: это мы Его изранили, но верно и то, что "ранами Его мы исцелились". С вниманием вдумайтесь:
I. Бог в данном случае трактует грех как болезнь.
Грех куда больше, чем болезнь, он – сознательное преступление; но милость нашего Бога заключается в том, что Он рассматривает его как болезнь.
1. Грех – не исконно присущ человеку. Он не был создан греховным. Греховность – ненормальное состояние человека, ибо грех разрушителен.
2. Он искажает способности человека и нарушает равновесие жизненных сил так же, как болезнь расстраивает телесные функции.
3. Он ослабляет нравственную энергию так же, как болезнь ослабляет тело.
4. Он или причиняет боль или притупляет чувствительность подобно болезни.
5. Он нередко выражается в наглядной нечистоплотности. Иные грехи оскверняют как проказа в былые времена.
6. Греху свойственно возрастать в человеке, и он становится смертоносным.
Грех – болезнь наследственная, всеобщая, заразительная, оскверняющая, смертельная. Земному врачу не справиться с ней. Со смертью, прекращающей телесную боль, не излечивается этот недуг. Напротив, он проявляет наибольшую силу в вечности, запечатлевающей приговором: "Нечистый пусть еще сквернится" [Откр 22:11].
II. Бог говорит о лекарстве, предоставляемом Им.
Иисус – Его Сын, Которого Он добровольно даровал всем нам.
1. Примите небесное лекарство: телесные и душевные раны Иисуса. Чудо-операция: Целитель Сам ранен, и Он же – средство нашего исцеления!
2. Помните, что Его раны приняты по заместительству: Он страдал за нас.
3. Примите это искупление, и вы им спасены.
Молитва – прошение о хирургическом вмешательстве Бога. Вера – бинты, которыми перевязываются раны. Доверие – рука, которая накладывает их на раны. Покаяние – первый симптом выздоровления.
4. Ничто не должно препятствовать приему единственного лекарства. Ни молитвы, ни вера, ни покаяние наши, – ничто не может быть противопоставлено "ранам". Ранами Иисуса мы исцелились, и ничем иным.
Одно лекарство, только одно, предлагается Богом. Не ищите другого!
III. Божественное лекарство действует немедленно.
1. Мы избавляемся от мук совести – совесть облегчается; боль не притупляется, а снимается целиком.
2. Сердце исцеляется от любви к греху.
Мы начинаем ненавидеть зло, которое бичевало нашего Возлюбленного.
3. Из нашей жизни уходит ропот. Мы ревностны в добрых делах.
Бальзамник изливает свои соки, чтобы исцелить раны того, кто срезал его. Не то же ли сделал и наш Спаситель? Они насмехаются над Нам, а Он молится за них; они проливают Его кровь, а Он делает ее лекарством для их исцеления; они пронзают Его сердце, а Он делает его источником, исцеляющим их от греха и душевных нечистот. Слыхано ли было до Иисуса или после Него, чтобы врач, истекая кровью, исцелил тем самым больного, или чтобы оскорбленный князь своей смертью загладил предательство взбунтовавшихся подданных?!

58. Покаяние
(Ис. 55:7)

"Да оставит нечестивый путь свой и беззакониях – помыслы свои, и да обратится к Господу, и Он помилует его"
(Исайя 55:7).
Высокие слова, заключающие призыв благой вести! Безвозмездно! Исчерпывающе! Прост и настоятелен зов принять благодать!
I. Необходимость обращения.
Она явствует из сути призыва, но может также быть результатом исследования:
1. Природы Бога. Может ли святой Бог закрыть глаза на грех и простить грешников, продолжающих пребывать в нечестивости?
2. Природы Благой вести. Она не только объявляет нетерпимость к греху, но и освобождает от него. Она не обещает ни малейшего прощения человеку, продолжающему жить в беззаконии,
3. Опыта прошлого. Не было случая, чтобы прощение предоставилось человеку, упорно не сворачивающему с дурного пути. Обращение всегда сопровождает спасение.
4. Ко благу самого же грешника требуется, чтобы он или оставил свой грех, или почувствовал наказание за него. Ощущение Божьего прощения при упорном пребывании в грехе утвердило бы человека в его грехе; грех сам по себе – зло, хуже чем наказание за него.
II. Суть обращения.
1. Оно касается жизни и поведения – "пути" человека. Человек должен преодолеть животное поведение, оставить тот путь, на котором он оказывается, будучи предоставленный самому себе, свернуть с проторенного пути удовольствий и наслаждений.
Общий путь – пространный путь, по которому идут многие [Мф 7:13].
Все это, призывают нас, он должен оставить, покончив с грехом, или покончено будет с ним. Недостаточно:
– признаться, что ты неправ,
– сожалеть о том, что идешь по нему,
– решить сойти с него, ограничиваясь только намерением это сделать, или
– начать двигаться по нему с большей осторожностью. Нет, он должен оставить его сразу и навсегда.
2. Обращение касается "помыслов". Человек должен оставить: противоречащие Писанию взгляды и собственные понятия: о Боге, Его законе, Его Евангелии, Его народе, грехе, наказании, Христе, своем "я" и т. д.
3. Обращение касается человека в его отношении с Богом. "Да обратится к Господу".
Его приглашают преодолеть гордыню, пренебрежение святостью, вражду, недоверие, непослушание и всякое отчуждение от Господа. Он должен обратиться и вернуться: не блуждать впредь, а остаться дома.
III. Евангелие обращения.
1. Надежное обетование связано с ним: "И Он помилует его".
2. Прощение, приходящее с обращением, является следствием полного искупления. Такое прощение справедливо и надежно, и пробужденной совести легко верить ему.
Уильям Бэрнс однажды вечером проповедовал под открытым небом перед большой толпой. Он едва закончил, как к нему робко подошел человек: "Сэр, не навестите ли Вы мою умирающую жену?" Бэрнс согласился, однако тот смутился: "Боюсь, что узнав, где она находится, вы не пойдете". – "Я пойду в любое место, где бы она ни была", – последовал ответ. Стыдясь, человек сообщил, что он – хозяин худшего трактира в одном из самых гнусных кварталов города. "Это не имеет значения, – ответил благовестник, – пошли". По дороге трактирщик, взглянув в лицо служителя Божьего, сказал проникновенно: "Сэр! Я откажусь от этого дела рано или поздно". Бэрнс ответил: "У Бога не бывает рано или поздно". Как ни старался несчастный трактирщик вовлечь Бэрнса в беседу о состоянии его души и о пути спасения, он не смог извлечь из него иных слов, кроме: "У Бога не бывает рано или поздно".
Пришли в трактир. После недолгой беседы с умирающей слуга Бога начал молиться. Во время молитвы трактирщик вышел из комнаты, и спустя некоторое время послышался грохот, будто кто-то ударял кувалдой. Пристойно ли греметь в такой час? С ума он сошел, что ли?
Выйдя на улицу, Бэрнс увидел обломки вывески трактира, разбросанные по тротуару. С гнусным притоном было покончено раз и навсегда. Трактирщик вернулся к Господу, помиловавшему его, и к Богу нашему, с избытком простившему все его грехи. В последующей его жизни ничто не подвергало сомнению искренность его обращения. – Уильям Браун, "Радостный звук".

59. Многомилостивый Бог
(Ис. 55:7)

"...да обратится к Господу, и Он помилует его, и к Богу нашему, нбо Он многомилостив"
(Исайя 55:7).
I. В чем заключается множественность Божьего прощения?
1. Во всесторонности и всераспространенности прощения. С времен Адама и до сего дня Бог простил множество людей среди всех народов, классов и возрастов.
Мы быстро теряем терпение, если не получаем ответа на нашу доброту, но не таков наш Бог. "Ты прощал народ сей от Египта доселе" (Числ 14:19).
2. Во множестве прощенных грехов. Кто сосчитает помыслы, слова и дела, которые простились! Помыслы, слова и дела, повторяемые вновь и вновь! (Ис 43:24; Откр 3:16.)
3. В обилии средств прощения:
Искупление Его Сына и Его праведность,
Вечная жизнь Ходатая, заслугами Которого оправдаемся мы.
Святой Дух, всегда готовый простить.
4. В благоприятных условиях прощения.
Без суровых условий эпитимьи (наказания) или чистилища. Лишь попроси и получай; кайся и доверяй. Даже покаяние и вера даруются.
5. В полноте прощения.
Оно покрывает все грехи – прошлого, настоящего и будущего.
6. В благословении, сопровождающем прощение.
Освобождение от властвующей силы врожденного греха.
Усыновление Отцом небесного семейства.
Принятие Богом" настолько полно, что легко выстоять против обличителей.
Общение с трижды святым Богом.
И наконец, доступ в славу вместе с совершенными.
II. Что предполагает прощение?
1. Устраняется отчаяние. Если бы Господь прощал лишь время от времени, то и тогда стоило бы искать Его благосклонности, не теряя надежды получить его. Имея же твердую надежду на прощение, давайте возвратимся к Нему.
2. Очевидный призыв к самым великим грешникам – всемилость Господня более всего подходит к их случаю. Не меньше нуждаются в ней и менее виновные.
3. Пренебрежение милостью Господа несомненно повлечет за собой великий гнев.
Что искра, павшая в океан? Так же угасают грехи кающегося, если их препоручить милости Божьей. – Томас Хортон.

ИЕРЕМИЯ

60. Возвратитесь!
(Иер. 3:12,14,22)

"Возвратись, отступница, дочь Израилева, говорит Господь". "Возвратитесь, дети-отступники, говорит Господь". "Возвратитесь, мятежные дети; Я исцелю вашу непокорность"
(Иеремия 3:12,14,22).
Ужасно, когда верующий отступает, то есть, отходит от веры.
Какая милость ему была оказана!
Какой любовью он пользовался!
Какие перспективы открывались перед ним!
Каким утешением пожертвовал он, отступив!
I. Призыв "возвратиться" – вызывает изумление.
Казалось бы, немало причин, чтобы Господь не стал приглашать отступника возвратиться. При тщательном исследовании всей главы мы поймем настоятельность призыва Божьего.
1. Ревность любви. Отметьте удручающий образ в первой цитате. Распутнице, нарушающей супружескую верность, позволяется возвратиться к мужу.
2. Непомерность греха: "Ты осквернила землю блудом" (ст. 2). Вся земля заражена проказой идолопоклонства.
3. Злоупотребление милостью. Бог не вечно удерживает Свой гнен, они же, греша, злоупотребляют Его долготерпением (ст. 5).
II. Призыв Господа возвращает к собственному опыту.
Разве он не заставляет вспомнить об иных днях?
1. Когда ты впервые пришел к Иисусу?
2. Когда был счастлив в общении с другими верующими?
3. Когда мог поучать и предупреждать других?
4. Когда едва заметным шагом началось отступление.
III. Рекомендации, облегчающие послушание.
1. "Признай только вину твою" (ст. 13). Как просто последовать этому совету!
2. Сокрушайся о привнесенном тобой зле: "Жалобный плач" (ст.21). Разве ты не печалишься доныне о своем грехе? 3. От всего сердца обнови клятву верности: "Вот, мы идем к Тебе, ибо Ты – Господь Бог наш" (ст. 22).
IV. Обетования отозвавшимся на призыв.
Они получат:
1. Особое водительство: "Я приведу вас на Сион" (ст. 14).
2. Приемлемую пищу: "...будут пасти вас с знанием" (ст. 15).
3. Духовное познание (ср. стихи 16-17).
Бывает, что я просто потрясен богатством Его благодати. Как Христос может прощать день за днем и час за часом; бывает, что я чуть ли не боюсь просить прощения от стыда. – А. Л. Ньютон.

61. Сознательное безбожие
(Иер. 5:3)

"Не хотят обратиться"
(Иеремия 5:3).
I. Кто не желает обратиться?
1. Те, кто сами об этом говорят. С вульгарной откровенностью и самонадеянностью публично заявляют они, что не намерены отступиться от греховных путей.
2. Давшие обет покаяния, но не исполняющие свое обещание.
3. Заменяющие возврат к Богу обрядами, формальной религиозностью, морализаторством и т. п.
4. Обратившиеся напоказ. Формалисты, верующие лишь на словах, ханжи.
II. Что обнаруживает их отказ.
1.Привязанность к греху.
2. Недостаточность любви к великому Отцу, приглашающему обратиться.
3. Пренебрежение Богом: они отвергают Его совет, Его наказ, даже Его Самого.
4. Решимость продолжать жизнь в злодеяниях. Их надменность – "не хотят обратиться".
5. Легкомысленное отношение к важнейшему. Они слишком заняты, слишком любят веселиться и т. д. Впереди, мол, еще достаточно времени.
III. В чем истинная причина их отказа?
1. Может быть – самомнение: воображение, что уже находятся на верном пути.
2. Бывает – беспечность. Человек отказывается учитывать свои интересы. Он остается легкомысленным; смерть, ад и небо для него словно игрушки для забавы.
3. Неприязнь к святости на основе того, что человеку невыносимы смирение, самоотверженность и послушание Богу [ср. Мф 11:29-30].
4. Предпочтение настоящего вечному будущему.
Врата неба закрываются снизу, а не сверху. "Беззакония ваши произвели разделение между вами и Богом вашим", – говорит Господь [Ис 59:2]. – Уильямс из Верна.

62. Обретенный покой – подтверждение истинности пути
(Иер. 6:16)

"Расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим"
(Иеремия 6:16).
Отличительная черта доброго старого пути – на нем мы находим покой душам нашим.
Покоя не найти вне Евангелия и веры в Иисуса.
Покой приходит не от богатства, здоровья, почести или иного земного приобретения.
I. Мы обретем покой, следуя "доброму пути".
1. Путь прощения через искупление дарует покой совести.
2. Путь веры в Слово, подобной вере ребенка, дарует покой уму.
3. Путь доверительного вручения своих дел Богу умиротворяет мысли.
4. Путь послушания Божьим заветам дарует покой душе.
5. Путь общения с Христом дарует покой сердцу.
II. Покой, обретенный на "добром пути", благостен для души.
1. Он приносит удовлетворенность, а не самодовольство.
2. Он дарует чувство уверенности, но не ведет к греху самоуверенности.
3. Он самодостаточен, но и побуждает к развитию.
III. К такому покою следует стремиться уже сейчас.
1. Вы на пути, и, зная, что вы на нем, старайтесь держаться его середины. "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим 5:1).
2. Не сомневайтесь, что это путь Господень и что он добр.
3. Ощутите удовлетворенность в Иисусе. Она недоступна, пока вы живете вдали от Него, лишаясь таким образом Его присутствия и улыбки. Близость Христа – источник блаженства.
Под нашими ногами протоптанная тропа. Давайте держаться ее. Может статься, она самая короткая. Быть может, она не проведет нас по всем великолепным вершинам, которые авось увидят путешественники посмелее; возможно, мы не увидим грандиозный водопад, удивительный глетчер, чудесную панораму, но наша тропа благополучно приведет нас к нашему ночлегу. – Д-р Дейл.

63. "Ефиоплянин"
(Иер. 13:23)

"Можетли Ефиоплянин переменить кожу свою?"
(Иеремия 13:23).
Иеремия обращался к людям, но его не слушали. Он плакал о них, но им было безразлично. Даже суд Божий не мог потрясти их, и Он понял, что они неисправимы и не могут стать лучше – как негр не станет белым.
I. Вопрос и ответ на него. "Может ли Ефиоплянин переменить кожу свою?" Ожидаемый ответ: "Нет, не может".
Невозможность изменить внешность – "ефиоплянину" изменить цвет кожи. Эксперимент, до сих пор никому еще не удавшийся.
Невозможность внутренней перемены – сердца и характера человека, "привыкшего делать злое".
Сможет ли он изменить себя и станет ли делать это? Никогда. Невозможность грешника измениться заключается в следующем:
1. В силе привычки. Привычка – вторая природа. Практикуемый постоянно грех сковал человека цепями и привязал его ко злу.
2. В наслаждении грехом, порабощающем сознание.
3. В страсти к греху, приобретающем силы от потворства ему. Пьянство, распутство, жадность и т. д. увеличивают свою власть во времени.
4. В ослеплении, препятствующем видеть зло на избранном пути, видеть захлестывающую опасность.
На поставленный вопрос можно ответить только отрицательно: грешники не более способны обновить себя, чем "ефиоплянин" переменить свою кожу.
Зачем же проповедовать им?
Мы обязаны следовать заповеди Христовой.
Их неспособность не может помешать нашему служению, ибо слово сопровождается силой.
Зачем повторять им, что их долг – покаяться?
Потому что нравственная неспособность не может служить оправданием – закон не может быть менее требовательным только потому, что человек стал слишком плохим, чтобы его соблюдать.
Зачем говорить им об их нравственной неспособности?
Чтобы донести до их сознания понимание тщетности надежды на себя и побудить обратиться к Христу.
II. Поставим вопрос по-другому. "Может ли кожа Ефиоплянина быть измененной?" Или: "Может ли грешник быть обновленным?" При такой постановке вопроса открывается дверь надежды для грешников.
Несомненно, Господь способен сделать черного белым. Самый великий грешник может измениться и стать святым. Вот основания такой веры:
1. "Богу все возможно" (Мф 19:26).
2. Святой Дух обладает особой властью над человеческим сердцем.
3. Господь Иисус обязался совершить чудо обновления, и с этой целью Он пришел в мир, умер и воскрес. "Он спасет людей Своих от грехов их" (Мф 1:21).
4. Очень многие черные, как смола, грешники совершенно изменились.
5. Евангелие предназначено для того же.
Надежда для самого закоренелого грешника заключена:
– не в водоеме крещения;
– не в жгучих слезах угрызения совести;
– не в клятвах и обетах, а
– в Его властном слове, творящем великое чудо милости.
Если бы находящимся веками в аду было дано вернуться на землю (но не возродиться там), я убежден, что они, несмотря на все перенесенные мучения, все еще любили бы грех и вновь вернулись бы к нему, – Джон Райланд.

64. Поощрение к молитве
(Иер. 33:3)

"Воззови ко Мне, и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь"
(Иеремия 33:3).
Вот слова для пребывающих в темнице. Духовно заключенные пусть попробуют оценить их.
Во второй раз Господь заговорил с пророком в темнице. Бог не покидает Своих людей ни когда они в немилости у мира, ни когда они заключены в тюрьму. Напротив, Он учащает Свои посещения, окажись они в двойной беде.
Приведенные слова не могут не проникнуть в сердце сокрушенного слуги Бога.
Они призывают:
I. Продолжать пребывать в молитве. "Воззови ко Мне!"
1. Молись, хотя ты уже и помолился. (Смотри предыдущую главу Иеремии, ст. 16-й и следующие.)
2. Молись, хотя после молитвы ты все еще в темнице. Если освобождение медлит, молись тем настоятельней.
3. Молись, ибо с этим призывом обращается к тебе Слово Божье.
4. Молись, ибо Дух Святой побуждает тебя, и Он поможет тебе.
II. Ожидать ответа на молитву. "Я отвечу тебе, покажу тебе". Господь ответит, потому что:
1. Он определил молитву и научил, как ее произносить, чтобы она была приемлемой. Молитва – не фарс, ибо в противном случае это означало бы, что Бог воспринимает нас глупцами.
2. Он побуждает, поощряет и оживляет молитву; и Он несомненно никогда не стал бы издеваться над нами, вызывая в нас желания, которые не намеревался бы удовлетворить. Такая мысль – едва ли не богохульство против Святого Духа, вселяющего молитву в сердце.
3. Он дал обетование, повторяемое многократно и в других случаях: "Богу невозможно солгать", "Себя отречься не может" [Евр 6:18; 2Тим 2:13].
III. Ожидать "великого" в ответ на молитву. "Покажу тебе великое и недоступное".
Прочтите предыдущую главу, начиная с 18-го стиха, и узнаете из нее, что нам следует искать:
1. "Великое" в совете, полном мудрости и значимости.
2. Божественное; "Я покажу тебе". Перечисление дано в последующих стихах до конца главы, например:
– пластырь и целебные средства (ст. 6);
– освобождение из плена (ст. 7);
– прощение за все беззакония {ст. 8).
Убедитесь, что страдальцы могут приобрести неожиданное избавление.
Убедитесь, что труженики могут достигнуть удивительных подвигов.
Убедитесь, что ищущие могут найти больше, чем смели надеяться.
Молящиеся люди Божьи познают лучше Его помыслы: как Иоанн, плача, добился открытия книги, а Даниил, молясь, узрел в ночном видении откровение тайны царя. – Трэпп.

ПЛАЧ ИЕРЕМИИ

65. Да не случится с вами
(Пл. Иер. 1:12)

"Да не будет этого с вами, все проходящие путем! взгляните и посмотрите, есть ли болезнь, как моя болезнь, какая постигла меня, какую наслал на меня Господь в день пламенного гнева Своего"
(Плач Иеремии 1:12).
Христиане, размышляющие о Голгофе и израненном, истекающем кровью Господе, невольно подражают Иеремии, представляя своего Господа, произносящего на кресте приведенные слова. Во все времена Церкви они были излюбленным чтением верующих.
I. Страдания Сына Божьего на кресте уникальны.
1. По причине Божественного величия Его Личности. Цари умирали, философы умирали, но никогда еще не умирал подобный Ему, ибо истекавший кровью на Голгофе был Пророком, Священником и Царем, Извечным Сыном Божьим.
2. По причине абсолютной Своей невиновности. То, что Ему довелось истечь кровью и умереть, перенеся страдания, обусловленные нашей греховностью, – непомерная горечь, о которой нельзя забывать.
3. По причине множества скорбей, выпавших на Его долю. И на нас с вами, бывает, наваливается одно горе за другим или тяжелые испытания. Но на Христа обрушились все виды страдания и горя.
4. По той причине, что все Его страдания Он взял на Себя добровольно. Он не был принужден какой-либо силой, неподвластной Ему.
II. Страдания Христа спасли многих.
1. Множество людей в своем отчаянии нашли исцеление в страданиях Христа. И излечившись от отчаяния, полностью изменили свою жизнь.
Апостол Павел на пути в Дамаск, "дыша угрозами и убийством на учеников Господа" [Деян 9:1], становится величайшим проповедником Христа.
2. Страдания Христа многим дали силу к подвигам. Достаточно было движения мизинца Христа, чтобы множество людей с готовностью приветствовали смерть, пренебрегая пламенем костра.
3. Страдания Христа побуждают ненавидеть грех: при виде мук, которыми совершилось искупление от греха.
III. Кто Он для нас?
1. Он – ничто для многих. Они словно воздушные шары, раздутые своекорыстным благополучием. Но что будет, когда их вино скиснет и золото подвергнется коррозии?
2. Он может стать всем для людей с удрученным сердцем. Виновны вы? Хотите прощения? Повернитесь к Нему. Взирайте на Него, пока не наполнились слезами ваши глаза.
3. Не принимая Его, что вы предпочтете вместо Него? Вы, утверждающие, что христиане не творят никакого добра! Испробуйте свои силы в их делах. Посещайте умирающих, больных, предлагая им лекарство вашей философии, утешая их эликсиром научного сомнения. Вперед!
Одной бедной давно уверовавшей девушке из-за болезни взгрустнулось. Посетивший ее пастор спросил: "Сузанна, как ваше упование?" Она ответила: "Сэр, боюсь, что я не христианка. Я не люблю Господа Иисуса Христа". Он сказал: "Как же так, я всегда думал, что вы Его любите. Поступали Вы так, будто любите Его". – "Нет, – сказала она, – боюсь, что я обманывала себя, что люблю Его". Пастор написал на куске бумаги: "Я не люблю Господа Иисуса Христа", и сказал: "Вот карандаш, Сузанна. Подпишите". – "Нет, сэр, – возразила она, – я не могу подписать подобного!" – "Почему же?"
– "Скорее я позволила бы растерзать себя, чем подписать это, сэр".
– "Но почему бы не подписать, если оно правда?" – "Ах, сэр, – сказала она, – надеюсь, что не правда. Думаю, что люблю Его".

ИЕЗЕКИИЛЬ

66. "Больше, нежели в прежние времена ваши"
(Иез. 36:11)

"И заселю вас, как было в прежние времена ваши, и буду благотворить вам больше, нежели в прежние времена ваши, и узнаете, что Я Господь"
(Иезекииль 36:11).
Ханжей и формалистов постигнет конец, но истинные чада Божьи восстанут после ослабления и упадка. Так говорит и пророк (Михей 7:8).
Благословение большее, чем утраченное, может быть возвращено идущим.
I. Что было хорошего в прежние времена?
Как вначале текли молоко и мед в стране Израиля [Исх 3:8], так и наше изначальное состояние обладало исключительной полнотой.
1. Мы пользовались живительным ощущением полного прощения, дарованного нам.
2. Мы многократно одерживали победы над греховными склонностями и искушениями и ликовали в Христе.
3. Мы испытывали огромную радость в молитве, в чтении Слова, в общении с верующими и т. д.
4. Мы были преисполнены рвения к служению, и радость пред Господом была подкреплением для нас [ср. Неем 8:10].
Прочтите о "первых путях Давида" (2Пар 17:3). Заповедано творить "прежние дела" наши (Откр 2:5).
II. Можем ли мы иметь больше, чем в прежние времена наши?
Само собой разумеется, что мы достигнем этого, если Господь исполнит Свое обетование, и Он исполнит его, если будем жить во все более тесном ежедневном общении с Ним.
1. Наша вера будет тверже и осмысленней.
2. Наше знание будет полней в глубже.
3. Наша любовь будет более постоянна, действенна, вынослива.
4. Наша молитва займет более важное место в нашей жизни.
5. Полезность нашей деятельности будет постоянной и распространится еще дальше.
6. Наша сущность обретет зрелость.
Мы призваны "более и более светлеть до полного дня" (Притч 4:18).
III. Как можно овладеть лучшим?
1. Возвратиться к изначальной простой вере в Иисуса.
2. Оставить грехи, отлучившие нас от Бога.
3. Быть более основательными и серьезно относиться к вере.
4. Стремиться к более тесному общению с Христом.
5. Приложить большие усилия для продвижения в духовном.
Щедрость нашего Бога вызывает восхищение! Он обещает благотворить нам больше, чем в прежние времена наши. Может ли Он сделать больше?
Тот истинно одаренный врач, кто, найдя человека тяжело пораженного болезнью, не только успешно возвращает ему здоровье, но добивается лучшего его самочувствия, ибо лечит наряду с вызвавшим боль недугом и более глубокое расстройство, почти не осознанное больным.
Таково лекарство благодати. Так милостиво Бог обращается с кающимися грешниками.
Нужно быть животным, чтобы видеть в этом поощрение к… У истинного чада Божьего глаза увлажняются при размышлении о сверхобильной любви Господа.

67. Ошибочные представления о раскаянии
(Иез. 36:30-31)

"И умножу плоды на деревах и произведения полей, чтобы вперед не терпеть вам поношения от народов из-за голода. Тогда вспомните о злых путях ваших и недобрых делах ваших, и почувствуете отвращение к самим себе за беззакония ваши и за мерзости ваши"
(Иезекииль 36:30-31).
Сердечное раскаяние приходит с ощущением Божьей любви.
Только исходя из этого факта можно иметь верное представление о сути раскаяния и разобраться во множестве ошибок, до сих пор затемнявших его истинное понимание. Многие, превратно понимающие суть раскаяния, отгорожены от Христа и от надежды спасения.
I. Превратное понимание раскаяния.
Многие путают его с:
1. Нездоровым самообвинением, являющимся плодом расстройства пищеварения, депрессии или безумия. Это душевная болезнь, а не благодать Духа. Врач тут, возможно, поможет больше, чем духовное лицо.
2. Неверием, подавленностью, отчаянием, не способствующими раскаянию, а скорее очерствляющими сердце.
3. Страхом перед адом и чувством гневливого недовольства собой, что может случиться и с бесами, не приводя их, однако, к раскаянию. Подобные страхи и чувства в какой-то степени характерны для раскаяния, не являясь в то же время его сутью.
Раскаяние – ненависть ко злу, чувство стыда, сильное стремление избежать греха – то есть чувства, вызванные ощущением Божьей любви.
II. Превратное представление о месте, занимаемом раскаянием.
1. Некоторые рассматривают его как снискающее благодать, словно одно только раскаяние заслуживает отпущения грехов. Это – грубая ошибка.
2. Иные превратно понимают его в качестве подготовительного курса перед тем, как получить благодать, или человеческой добродетели – основы милости. Смертельная ошибка.
3. Другими же раскаяние трактуется как некоторого рода квалификация для уверования или даже как основа веры. На самом деле это – законничество, противоположное ясной истине Евангелия.
4. Иными же оно воспринимается как средство душевного мира. Ведь мы, мол, о стольком раскаялись, значит все у нас в порядке. Но это значит – основывать свое доверие на ложной основе.
III. Превратное представление о способе, которым оно производится в сердце.
Раскаяние не производится смутным ощущением потребности в нем. Ни экзальтацией в собраниях "пробуждения". Ни медитацией о грехе, смерти, аде и т. д. Бог всей благодати производит его:
1. Дарственной благодатью, обновляющей сердце (ст. 26).
2. Как проводник Своей великой милости в наше сознание.
3. Побуждая нас принимать милость вновь и вновь (ст. 28-30).
4. Открывая Себя и Свои средства оказания благодати (ст. 32).
Нет доводов более сильных, чем те, что извлечены из размышления над великими и славными деяниями Христа ради нас; и если они не поражают вас и не трогают ваши сердца, то думаю, что даже пламя адского огня, опаляющего ваши лица, не смягчит ваши очерствелые сердца. – Томас Брукс.

ДАНИИЛ

68. Смущенный своими мыслями
(Дан. 5:6)

"Мысли его смутили его"
(Даниил 5:6).
Для многих размышлять – занятие не привычное.
Однако способность думать является одной из отличительных черт человека.
Неудивительно, что иные, поставленные перед необходимостью напрячь ум, смущаются.
I. Казалось невозможным, чтобы что-то могло смутить царя.
1. Он был безответственным, безрассудным монархом.
2. Его сердце оставалось глухо от гордыни (ст. 22-23). Даниил сказал: "Ты ... вознесся против Господа небес".
3. Он пил вино, и оно сильно воздействовало на него (ст. 2).
4. Он бесчинствовал в увеселительной компании.
5. Он зашел далеко в богохульстве (ст. 3), отважившись использовать священные сосуды в пире, выражая полнейшее презрение к Богу Израиля, Которого он ни во что не ставил.
Никого еще вино не делало мудрым.
Никто не может находиться вне досягаемости Божьих стрел.
И нет совести, настолько испорченной, чтобы Бог не смог ее пробудить.
II. Мысли, пришедшие к царю, однако, не могли не смутить его.
1. Увиденное им было страшно (ст. 5),
2. Но то, что осталось невидимым, наводило на размышления: где сама рука? Кто пишущий? Что значит написанное?
3. Его тревожило соделанное им. Все прошлое промелькнуло перед его глазами: жестокие войны, кровавые расправы, богохульство, пороки.
Предстало перед ним и то, чего он не сделал (ст. 23), То же, что сделал, испугало его.
III. Не смущают ли мысли некоторых из вас?
1. Вы благоденствуете. Не откармливаете ли себя, подобно скоту на убой?
2. Не легкомысленно ли вы относитесь к святости? Не пренебрегаете ли Божьим, осмеивая или используя имя Божье всуе?
3. Водитесь ли с нечестивыми? Не пропадете ли вы с ними?
4. Судьба вашего предка может послужить вам уроком или хотя бы смутить вас.
5. Священное письмо "против лампады" – против вас. Читайте Священное Писание и размышляйте.
Из растревоженного муравейника муравьи рассыпаются во все стороны. Так и совесть грешника, растревоженная Духом или судом Божьим, пробуждает в памяти тысячи недостойных деяний", наполняющих Душу мучительной болью и скорбью. – Мак Кош.

69. Молитва за церковь
(Дан. 9:17)

"И ныне услыши, Боже наш, молитву раба Твоего и моление его, и воззри светлым лицем Твоим на раба Твоего и моление его, и воззри светлым лицем Твоим на опустошенное святилище Твое, ради Тебя, Господи"
(Даниил 9:17).
Этот искренний муж жил не для себя. Даниил пламенно любил свой народ и свою землю.
Его молитва поучительна.
Она подсказывает ревностное заступничество за церковь Божью в наше время.
I. Святое место.
"Святилище Твое" – образ храма. Мы же для своего назидания, читая текст, будем иметь в виду духовное здание. Образ многогранен, ограничимся следующим:
1. Храм – уникален; и как существует только один храм для Ягве, так же существует только одна церковь.
2. Храм – результат великих трудов и не менее великих издержек. Так и церковь выстраивалась Господом Иисусом ценой, определить которую никогда не удастся.
3. Храм – святилище для пребывания Бога.
4. Храм – место поклонения Ему.
5. Храм – престол Его силы: Его слово исходило из Иерусалима; оттуда Он управлял Своим народом и обращал в бегство Своих врагов.
II. Усиленная молитва. [Иак 5:16.]
"Воззри светлым лицем Твоим на опустошенное святилище Твое".
1. Эта молитва его выше всякого эгоизма. Приведенная просьба – его главная мольба, стержень всех его молитв.
2. Сила ее в доверительности к Богу: "Боже наш".
3. Она – признание в собственном бессилии. Искренние люди не просят Бога делать то, что должны сделать сами.
4. Она преисполнена мольбы о всеобъемлющем благоденствии: "Воззри светлым лицем Твоим". Здесь заключено многое из того, о чем мы также можем просить для церкви:
1) служители на своих местах, верны служению;
2) истина, провозглашенная в полноте своей; Бог не примет ложь и двусмысленность;
3) блаженство общения;
4) сила свидетельства; где Божье благоволение, там Его слово сильно.
III. Последовательное поведение.
Оно подразумевается подобной молитвой.
1. Примем ее близко к сердцу. Пусть состояние церкви, будь оно к радости или к грусти, будет постоянной нашей заботой.
2. Сделаем для нее все, что можем, иначе наша молитва – пустой звук.
3. Не совершим ничего, что огорчило бы Господа, ибо все зависит от Его улыбки. "Воззри светлым лицем Твоим".
4. Будем молиться еще проникновеннее, чем молились до сих пор. Пусть каждый из нас будет Даниилом.
Церковь может болеть, но не умереть. Не возможно ей умереть потому, что кровь вечного Царя искупила ее, сила вечного Духа сохраняет ее, и милость вечного Бога увенчает ее. – Томас Адамс.

ОСИЯ

70. Загражденные пути
(Ос. 2:4-7)

"За то вот, Я загорожу путь ее тернами и обнесу ее оградою, и она не найдет стезей своих; и погонится за любовниками своими, но не догонит их; и будет искать их, но не найдет, и скажет: "пойду я, и возвращусь к первому мужу моему; ибо тогда лучше было мне, нежели теперь"
(Осия 2:6-7).
Среди обвинений и угроз просматривается милость Божья.
I. Упорство многих грешников.
1. Обычные средства не достигли цели, о чем повествовалось в предыдущих стихах. Отсюда – "за то вот": не достигнув успеха, Господь принимает иные меры.
2. Теперь применяются меры исключительные.
3. Но и они безуспешны. Людям свойственно преодолевать ограды и перелезать через стены ради излюбленного греха.
4. Лишь Божья сила способна размягчить очерствевшее сердце. Никто не обратится к Богу, если Он Сам не вмешается.
Каковы же должны быть грешники, которых не останавливает ни ограда, ни стена, а только Бог во всемогуществе благодати!
II. Средства, используемые Богом для исправления грешников.
1. Тяжкие бедствия. "Я загорожу путь ее тернами". Многие были остановлены на греховном пути страданиями, ибо страдания ведут к переосмыслению своих поступков.
2. Непреодолимые трудности, "Обнесу ее оградою". Бог любви поставит действенные преграды на дороге тех, кого Он намерен спасти.
3. Ослепляющая безвыходность. "Она не найдет стезей своих".
4. Полнейшие неудачи: "Погонится..., но не догонит их".
5. Горькое разочарование: "Будет искать их, но не найдет".
Такие воспитательные меры часто применимы с пользой в начальные дни религиозного влияния, они – вспашка поля перед севом.
III. Достигнутый наконец благословенный результат.
1. Память пробуждена: "Лучше было мне".
2. Вырвано грустное признание в утрате: "Тогда лучше было мне, нежели теперь".
3. Решение принято: "Пойду я, и возвращусь".
4. Привязанность восстановлена: "Возвращусь к первому мужу моему".
Вернемся к Господу прежде, чем Он применит тернии, чтобы остановить нас.
Если мы уже "загорожены", то обдумаем путь наш.
Раненая совесть – изгородь из терний; но тернистая изгородь хранит на верном пути наш неугомонный дух, который иначе сбился бы с него. Лучше быть сохраненным на правильной дороге с терниями, чем вальяжничать среди роз на ложном пути, ведущем в гибель. – Томас Фуллер.

71. Какова жатва?
(Ос. 8:7)

"Так как они сеяли ветер, то и пожну т бурю; хлеба на корню не будет у него; зерно не даст муки; а если и дас т, то чужие проглотят ее"
(Осия 8:7).
Жизнь – время посева. О всех людях можно сказать: "Они посеяли". Осмотрительный человек задается вопросом: "Какова будет жатва?"
I. Иной посев предполагает ужасную жатву. "Они сеяли ветер ... и пожнут бурю".
1. Нет нужды говорить, что пожнут неостепенившиеся развратники. Распутники и пьяницы, окружающие нас, уже носят в себе первые плоды ужасной жатвы греха.
2. Безнравственные теории уводят далеко за пределы их изначальных целей. Начав как безобидное облачко, они превращаются в бурю, разрушающую все строение.
3. Ереси в церкви также приводят к внезапным бедствиям. Кажущиеся маловажными отступления вырастают в вопиющие пороки. Символ развивается в идолопоклонство. Йота небрежности умножается до беспредельной аморальности. Разногласия в малом доводят до конфликтов и разделений.
4. Терпимость к греху в семье – плодородный источник непреодолимого зла. Вспомните пример Илия [1Цар 2:22-25].
5. Терпимость к собственным грехам, поблажки слабости становятся привычкой, которая, как самум в пустыне, уничтожает жизнь, уносит надежды. Даже незначительные проступки развиваются до опасной неумеренности.
II. Посев, не дающий ожидаемого урожая.
"Хлеба на корню не будет". Слабое семя пытается расти, но сойдет на нет.
1. Самомнение напрасно добивается авторитета.
2. Самоправедность безуспешно старается приобрести спасение.
3. Человеческая мудрость бесплодно подвизается в создании нового евангелия.
4. Бездельники и болтуны, мнящие о своей полезности, заблуждаются. Что представляется совершенным, скоро улетучивается: "ни зерна".
5. Живущий без веры в Христа и послушания Его воле если и мечтает о счастливом будущем, разочаруется: "Хлеба на корню не будет".
III. Плоды многих посевов худы. "Зерно не даст муки".
1. Человек жил ради удовольствия и пресытился.
2. Он жил ради славы и собрал тщеславие.
3. Он жил ради себя и обрел муку.
4. Он жил формальной религиозностью и ложными делами, но не пожал ни мира на душе, ни истинного спасения.
Августин рассказывает о молодом человеке, полагавшем, что мух и подобных мелких насекомых создал дьявол. Это, казалось бы, незначительное заблуждение шаг за шагом привело его к тому, что он всё приписал сатане и перестал верить в Бога. Таким образом, заблуждения сеют ветер и пожинают бурю. Последовательная и точная вера – столь же обязательна, как и неукоснительное соблюдение норм морали и нравственности.

72. Сердечная болезнь
(Ос. 10:2)

"Разделилось сердце их, за то они и будут наказаны"
(Осия 10:2).
Народ Израиля, поклоняясь и Яхве, и Ваалу, стал ни к чему не годным и был отдан в пленение.
Бог создал человека с одним сердцем, и попытка раздвоить его всякий раз оборачивается бедой.
Церковь, разделенная на группировки или отличающаяся по учениям, становится еретической, дискуссионной и, следовательно, слабой и бесполезной.
Христианин, стремящийся к иной цели, кроме славы Господа, несомненно ведет скудную, бесплодную жизнь. Он – идолопоклонник и полон порчи.
Ищущий Христа никогда не найдет Его, пока его сердце жаждет греховных наслаждений или преисполнено фарисейского самодовольства: его поиски негодны и не приведут к успеху.
Пастор, наряду с главной целью стремящийся к мирской славе, учености, философии, ораторству или к наживе, – непригодный служитель Бога.
Во всех случаях подобная "сердечная болезнь" – страшная болезнь. Сердце сокрушенное [Пс 50:19] есть благословение, сердце же раздвоенное – смертельный недуг.
I. Болезнь. "Разделилось сердце их". Зло обнаруживается:
1. В их представлении о собственном состоянии: на словах признают себя "страшными грешниками", но сами убеждены, что в высшей степени респектабельны.
2. В объекте их упования: исповедают веру в Христа, но надеются больше на себя, смешивая благодать с делами.
3. В цели их жизни: Бог и Маммон, Христос и Велиар, небо и мир сей.
4. В объекте их любви. Это и Иисус и некая земная любовь. Они не могут сказать: "Только Иисус".
II. Пагубное последствие ее. "За то они и будут наказаны".
1. Бог не любим вообще, если не любим всецело.
2. Христа оскорбляют, допуская соперника в любви.
3. Жизнь ущербна, если не управляется неразделенным сердцем.
III. Попытки лечения.
1. Человек осуждает самого себя тем, что отдал Богу значительную часть сердца. Зачем отдавать часть, а не всё? Какой смысл вообще становиться на этот путь, если не идти до конца?
2. Спасение требует полноты мысли и всего сердца, ибо это дело не пустяковое (Мф 11:12; 1Пет 4:18).
3. Иисус отдал все Свое сердце нашему искуплению, поэтому непозволительно относиться к Нему половинчато.
4. Все сильные во вселенной имеют неразделенное сердце. Нечестивые стремятся к наслаждениям, наживе и т. д.
Дьявол творит зло всей своей властью. Добрые люди ревностны к Христу.
Наглядная иллюстрации этого зла – быть ни тем, ни другим – судоходные русла рек южного Китая, совершенно непригодные для движения зимой. Температура промежуточная: ни достаточно холодная, чтобы лед мог выдержать транспорт, ни достаточно теплая, чтобы он растаял.

73. Пока не пробил час
(Ос. 10:12)

"Сейте себе в правду, и пожнете милость; распахивайте у себя новину; ибо время взыскать Господа, чтобы Он, когда придет, дождем пролил на вас правду"
(Осия 10:12).
Что мы думали бы о крестьянине, год за годом оставляющем под паром свое лучшее поле? Однако люди пренебрегают своей душой; и их внутренние поля не только не прибыльны, но зарастают сорной травой и мусором.
I. Когда пора "сеять"? Во всякий час: "ибо время".
1. Не медля при осознании ответственности – не слишком рано.
2. Сейчас уже поздно, но не навсегда. Пора.
3. Если настигло вас наказание, неотложно ищите Господа, ибо пора – "чтобы не случилось с тобою чего хуже" (Ин 5:14).
4. Не грешили ли вы достаточно долго? (1Пет 4:3).
5. Во время ответственных решений, вступая в новый этап жизни: женитьба, получение диплома специалиста, рождение ребенка и т. д. (1Пар 22:19).
6. Когда Дух Божий действует особо, спасая многих (Деян 3:19).
II. Что требуется? "Взыскать Господа".
1. Приблизьтесь к Богу [Иак 4:8]; ищите Его в преклонении, молитве и т. д. (Пс 105:4).
2. Просите прощения у Бога посредством искупительной жертвы Иисуса (Ис 55:6).
3. Приобретите благословение нового рождения (Ии 1:12-13).
4. Живите во славу Его, во всем ищите Его славу (Мф 6:33).
Если, ища Бога, вы не сразу ощутили благословения, не ищите его в другом месте, но продолжайте искать Господа.
Что еще вы можете сделать? (Ин 6:68).
Благословение безусловно. "Грядущий приидет и не умедлит" (Евр 10:37).
III. Что вы обретете?
1. Он придет. Пришествие Бога в благодати – все, что вам надо.
2. Вы пожнете обилие благодати в ответ на ваше терпеливое сеяние. Главное – "Сейте в правду".
Обратите внимание на обет: "Он ... дождем прольет на вас правду".
3. Благодаря пришествию Господа к вам с правдой вы "пожнете милость".
Хорошо бы понять, что пора здоровья, счастья и благополучия – самое подходящее время, чтобы искать Господа! Но любое время хорошо, чтобы искать Его, пока не пробьет твой час. Мудрый не найдет лучшего дня, чтобы отказаться от безрассудства, чем сегодняшний.

ИОИЛЬ

74. Внутренняя вера важнее внешнего почитания
(Иоиль 2:13)

"Раздирайте сердца ваши, а не одежды ваши, и обратитесь к Господу Богу вашему"
(Иоиль 2:13).
I. Постулат: истинная вера – процесс более внутренний, чем внешний.
Обращение "Раздирайте сердца ваши, а не одежды ваши", – обнажает порочность чисто внешних ритуалов.
1. Внешняя религиозность следует формальностям и обрядам, изобретенным людьми.
2. Предупреждение касается и установлений Божьих, выполняемых без благодати, и упования на них как на самодостаточные.
Даже чтение Свяшенного Писания, следование ортодоксальному верованию, участие в таинствах, столь необходимые в нашей жизни, могут стать бесполезными благами, ибо ни одно из них не свидетельствует о нашей святости, поскольку и грешник может практиковать их в той или иной степени. Неискреннее сердце делает наши усилия тщетными.
II. Далее: человек более склонен к соблюдению внешних обрядов, чем к пониманию сути внутренней веры.
Мы предпочитаем внешнее потому, что:
1. По природе своей не духовные, но плотские.
2. Внутренняя работа более трудна, чем соблюдение внешней обрядности – требует напряжения ума, прилежности, смирения и т. д.
3. Человек привязан ко греху. Он готов разодрать свои одежды, ибо не в них суть человека, но отрешиться от грехов – все равно, что вырвать глаз (Мф 5:29).
4. Он не желает подчиняться Богу. Закон и Евангелие одинаково противны ему; его отвращает все, что требует послушного сердца. Многие толпятся на задворках в среде религиозной обрядности, держась в стороне от святого места: раскаяния, веры и посвящения.
III. Вывод: никакой внешний акт набожности не заменит "раздирания сердца".
1. Суть "раздирания сердца" надо постичь. Это значит: Иметь сердце сокрушенное, кающееся, чувствительное. Сердце, опечаленное пороками прошлого. Сердце, оторванное от греха Божественным принуждением. Даже помысел греховный должен бы раздирать сердце, тем более обретшее способность все воспринимать в свете креста Христова.
2. "Раздирание сердца" надо осуществить. "Раздирайте сердца ваши".
Для этого необходим сильный рывок. Сможет ли человек разодрать самого себя?!
"Разодрать сердце" – обратиться к высшей силе.
Иисус – эта сила. Через обращение к Нему, Кого мы пронзили [Откр 1:7], "раздираются" наши сердца.
"Разодрав сердца", мы обнаруживаем себя у ног Того, Кто "исцеляет сокрушенных сердцем, и врачует скорби их" [Пс 146:3].
Если лицемерие, упование на внешние обряды было ненавистно Богу во времена Закона – религии, полной символов и церемоний, – то тем более ненавистно оно Ему при благодати – в религии более простой, требующей тем большей искренности сердца, именно потому, что эта вера избавляет человека от бремени законнических обрядов и ритуалов.

АМОС

75. "Свинцовый отвес"
(Ам. 7:7)

"Такое видение открыл Он мне: вот. Господь стоял на отвесной стене, и в руке у Него свинцовый отвес"
(Амос 7:7).
Метафоры Амоса очень выразительны при их обыденности и простоте.
Господь постоянно применяет непреложное правило: всюду Он держит в Своей руке свинцовый отвес.
I. Свинцовый отвес применяется в строительстве.
Во всяком созидании мы должны следовать закону праведности.
1. Так обстоит в строении Божьем.
Бог устраняет искривленные стены, выявленные при помощи свинцового отвеса. Истина требует устранения лжи. Он строит в истине и подлинности. Он строит в святости и чистоте.
2. В строении нашей жизни должно быть так же. Не количество, но качество – истинная цель. Строить полагается не на глаз, а соответственно фактам. Строить по Слову, под надзором Бога, по примеру Христа, строить Духом, стремясь к святости.
3. Строить церковь должно следующим образом:
Обучая всему только на основе Священного Писания. Проповедуя только Евангелие.
Обличая грешников Законом и возвышая милость Божью. Направляя людей к святости и миру посредством учения истины. Применяя дисциплину ради чистоты церкви.
II. Свинцовый отвес применяется для обнаружения дефектов.
1. Мы можем использовать его:
Проверяя стены самодовольства, самомнения, тщеславия и т. д. Стены беспечной жизни. Стены обрядовых сооружений.
2. Бог применяет отвес в нашей повседневной жизни.
3. Он применит его и в Судный День.
4. Применим его к себе.
III. Свинцовый отвес применяется также при определении мест для разрушения.
1. Даже к спасенным Господь наш Иисус отнесется справедливо; и в их случае каждый грех будет разрушен и каждый след зла устранится прежде их входа на небо.
2. Никакое страдание не будет наложено несправедливо.
Знание или незнание увеличит или уменьшит число ударов (Лк 12:4748).
3. Отвергшие Христа найдут собственную обреченность невыносимой, потому что не смогут отрицать ее справедливость (Лк 19:27). Погибшие узнают, что их мучение заслужено.
4. Каждый приговор Господа – безошибочен, и пересмотра не будет. Не пристрастный и справедливый вердикт будет произнесен навечно (Мф 25:46).
Грешники на земле наказаны меньше, в аду же не больше, чем заслуживают их прегрешения. – Бенджамин Беддом.

АВДИЙ

76. Обольщение
(Авд. 1:3)

"Гордость сердца твоего обольстила тебя"
(Авдия 1:3).
Это верно со всеми горделивыми людьми, ибо гордыня – самообман.
Среди нас могут находиться гордецы.
Уверенные в отсутствии у себя гордыни наверняка относятся к самым горделивым людям. Кто превозносит свою смиренность – воистину горд ей.
I. Обольщающиеся.
1. Оценками других. Такие воображают, что их чтят, но пророк говорит: "Ты в большом презрении" (ст. 2).
2. Что пребывают в безопасности. Будучи уверены в безопасности, близки к гибели (ст. 3 и 4).
3. Собственной мудростью. Говорят о "мудрых в Эдоме" (ст. 8); но Господь сказал: "Нет в нем смысла" (ст. 7).
4. Надеждой на тех, на кого положились. Эдом уповал на союзы, но союзники подвели. "Все союзники твои обманут тебя" (ст. 7). Обольщаются богатыми родственниками, влиятельными друзьями, проверенными людьми – положившихся на них подведут все.
II. Гордыня – путь самообмана.
1. В основе перечисленных обольщений лежит гордыня.
2. Гордость подводит человека во всех отношениях.
Его мысли извращены, и он неспособен быть уравновешенным.
Утрачено чувство меры: его гири фальшивы. Гордыня обольщается лестью и безрассудно приемлет ее.
III. Гордыня приводит на нечестивые пути.
1. Вызывающим поведением: "Кто низринет меня на землю?" (ст. 3).
2. Отсутствием сострадания. "Ты стоял напротив" (ст. 9-12). У гордыни – черствое сердце.
3. Участием в подавлении бунта (ст. 13-14).
4. В презрении к святому: "Вы пили на святой горе Моей" (ст. 16).
IV. Нечестивые пути навлекают погибель.
1. Вызывающее поведение навлекает врагов.
2. Презрение к Богу обусловило Его приговор: "Никого не останется из дома Исава" (ст. 1В).
Как Бог имеет два жилища – небеса и сокрушенное сердце, так и дьявол – ад и горделивое сердце. – Т. Ватсон.

ИОНА

77. Покаяние ниневитян
(Иона 3:4)

"И начал Иона ходить по городу, сколько можно пройти в один день, и проповедовал, говоря: еще сорок дней, и Ниневия будет разрушена!"
(Иона 3:4).
"Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы"
(Матфей 12:41).
Господь наш никогда не терял терпения и никого не поносил; Его укоры заслужены.
Ниневитяне покаялись и обратились к Богу несмотря на то, что:
I. Призывы к покаянию не были многократны.
Иные неверующие предупреждаются несчетное количество раз и все равно не раскаиваются. Ниневия же:
1. не пользовалась никакими преимуществами: город был во тьме язычества;
2. внимала лишь одному пророку, причем не из самых великих и сострадательных;
3. слышала его лишь раз; его проповедь произносилась на улицах и была лаконична и монотонна;
4. не слыхала ни одного слова Благой вести; ей известен был только грозный закон и ничего другого.
Но послушание по предупреждению было неотложным, всеобщим, так что город был пощажен.
II. Весть пророка не обнадежила.
1. Иона не провозглашал обетование прощения.
2. Он даже не упоминал о покаянии; следовательно, он не давал надежды готовым покаяться.
3. Он предсказывал роковую гибель: "Ниневия будет разрушена!" Его весть начиналась и кончалась угрозой.
4. Он называл срок: "Еще сорок дней!"
Но эту жуткую весть люди восприняли как Евангелие и следуя ему, нашли избавление. Для многих же из нас предлагаемое безвозмездно величайшее обетование Господа не пробилось сквозь свойственное нам неверие.
III. Пророк не был помощником в их уповании.
Иона не был пастором, преисполненным любви и озабоченным целью собрать заблудших овец.
1. Он не любил служение, которое исполнял, и видимо исполнял его сурово, резко.
2. В его словах не звучала жалость, ибо ее не было в его сердце. Он относился к школе Илии и не ведал той любви, которая пламенела в сердце Иисуса.
3. Его молитвы лишены сострадания.
4. Он даже был разочарован, что город пощажен.
Однако люди слушали его голос и были помилованы, потому что вняли его предупреждению. Не укор ли это многим, пользующимся преимуществом сострадательных увещеваний? Во всяком случае, сам характер предупреждения Ионы – укор жившим при Господе нашем, ибо не было двух личностей более контрастирующих, чем Иона и наш Господь.
Воистину, с нами "больший", лучший, более любящий, чем Иона.
IV. У ниневитян было мало надежды.
Она была не более, чем: "Кто знает? А вдруг?"
1. Они не имели откровения о личности Бога Израилева.
2. Они ничего не знали об искупительной жертве.
3. Они не получили приглашения ни искать Господа, ни покаяться.
4. Их доводы были, главным образом, отрицательны. Ничего не было сказано против покаяния. Покаяние не могло ухудшить их положение.
5. Положительный довод был не веский.
Весть пророка состояла в предупреждении; даже в предупреждении некоторая мера милости; основываясь на такой малой надежде, они покаялись, говоря: "Кто знает!"
Разве у нас всех нет хотя бы столько надежды?
Не предлагает ли нам Евангелие намного большую?
Не стоит ли рискнуть, имея такую надежду?
Бог предупреждает, прежде чем поразить; Он потревожит, прежде чем ударить. "Еще сорок дней, и Ниневия будет разрушена!" Преклонимся перед Господом, нашим Творцом! Тогда Ему, охваченному гневом, будет угодно "проходить мимо" (речь о пасхе), и Его стрелы, нацеленные на нас, пролетят над нами. – Томас Фуллер.

МИХЕЙ

78. Наихудший враг
(Мих. 2:8)

"Народ же, который был прежде Моим, восстал как враг"
(Михей 2:8).
Когда людям худо, они склонны винить в этом Бога. Господь здесь отвечает на жалобы Израиля на Него резким обвинением в их адрес.
I. Вникнем в горькое обвинение.
В нем заключена страстная сила любви Бога.
1. Они были Его народом. "Народ, который был Моим". У Бога и без того достаточно врагов, а тут еще Его возлюбленный народ стал враждебен Ему. Бунт – страшная неблагодарность, предательство со стороны избранных.
2. Он "восстал как враг". Неверные друзья ранят больнее, чем откровенные враги. Если те, кому отдавал предпочтение, восстают, подобно врагам, то это действительно жестоко.
3. Они "прежде" еще были Его, то есть недавно, вчера. Грех – свеж, рана кровоточит, обида – глубока. Они были охвачены приступом своеволия.
4. Их поступок беспричинен (см. продолжение стиха). Они ввязались в ссору с Тем, Кто "отвращается от войны". Бог жаждет нашей любви, а мы восстаем против Него без всякого повода.
II. Более горестные доказательства вины.
Если относить слова "Мой народ" ко всем, кто называет себя христианами, то, действительно, многие из них "восстали как враги", что проявляется в:
1. Их отделении от Господа – "кто не со Мною, тот против Меня" (Мф 12:30).
2. Их светских интересах, что вызывает ревность Господа, ибо в сердце возведен материальный мир как Его соперник. "Дружба с миром есть вражда против Бога" (Иак 4:4).
3. Их неверии, ранящем Его достоинство, Его истинность, Его неизменность (1Ин 1:10).
4. Их ересях, противопоставляемых Его откровению истины. Страшно, когда церковь и ее служители противостоят Евангелию.
5. Их поведении, лишенном святости. Такие люди, называющие себя верующими, – злейшие "враги креста Христова" (Флп 3:18).
6. Их половинчатой вере, отталкивающей Спасителя (Откр 3:16), огорчающей Его Дух (Еф 4:30), поощряющей грех (Иез 16:54) и препятствующей ищущим.
III. Внемлем горьким предупреждениям.
Противостояние Господу не приведет ни к чему доброму; следствие его – неизбежное зло.
1. Христиан, восстающих против Господа, постигнут тяжелые наказания и унижения (Лев 26:23-24).
2. За ними последуют горькое раскаяние и душевные страдания.
3. Относящие себя к христианам скоро откажутся от этого названия и погрязнут в аморальности, семикратной нечестивости и т. д.
Карлайл, рассуждая о переменах, творимых во времени, писал: "Печально видеть бывших друзей; я этого прямо-таки избегаю". Грех еще более горестно изменяет иных, причислявших себя в прежние времена к друзьям Бога.

79. Воззвание Господа к Своему народу
(Мих. 6:3)

"Народ Мой! что сделал Я тебе и чем отягощал тебя? отвечай Мне"
(Михей 6:3).
Когда Бог вступает с нами в правовой спор, не отнесемся к этому легкомысленно, ибо для Него отпадение наше – болезненно. Удостаивая нас благодати, Он высоко ценит любовь Своего народа и не готов лишиться ее без борьбы.
I. Скорбное воззвание. "Народ Мой!"
Не замечательно ли, что извечный Бог говорит с нами таким языком?
1. Это голос необычайно проникновенный.
2. Это зов скорби со слезами на глазах.
3. Это призыв любви. Любви раненой, но живущей, требовательной и умоляющей одновременно.
4. Это язык страстный. Божья любовь жаждет примирения с бунтовщиками, она тоскует по их привязанности.
II. Укоризна: "Чем отягощал тебя?" Израиль будто устал от своего Бога.
1. Он тяготился Им. Стали модными Ваал и Асторет, а Бог живой пребывал в презрении.
2. Им в тягость было Его богослужение. Жертвоприношение, священники, святилище, молитва, славословие и т. д., – все презиралось.
3. Их тяготило послушание Его законам, несмотря на то, что законы эти были праведными и справедливыми, предназначенными для их же блага.
4. Их тяготили Его ограничения: они жаждали свободы губить себя непослушанием.
III. Терпеливое вопрошание. "Что сделал Я тебе?..."
Удивительная любовь! Бог Самого Себя подвергает суду.
1. Какое из деяний Бога могло бы побудить нас оставить Его путь? "Что сделал Я тебе?"
2. Какое повеление Господа могло быть нам в тягость? "Чем отягощал тебя?"
3. Какое свидетельство Его вины можем мы предъявить Ему? "Отвечай Мне".
Любовь не знает забвения. Мать терзалась бы душой, если бы ее ребенок ушел от нее, не писал и не подавал никакого знака привязанности. И Бог молит отступников, как родитель – отбившегося от рук ребенка, и Он пытается вернуть их. Он спрашивает: "Что Я сделал, что ты покинул Меня?" Самые проникновенные и любящие слова, которые только можно найти в Библии, сказаны Яхве оставившим Его без причины. – Д. Л. Муди.

НАУМ

80. Убежище
(Наум 1:7)

"Благ Господь, убежище в день скорби, и знает надеющихся на Него"
(Наум 1:7).
Мы обнаружили остров в бурном озере Наума. Все тихо в этом стихе, хотя весь контекст говорит о штормах. Текст изобилует Божьим и хвалой Ему.
I. "Благ Господь".
1. Он благ по сути Своей.
2. Он благ вечно и неизменно.
3. Он благ во всяком проявлении милости.
4. Он благ в каждом конкретном деянии, каким бы оно ни было в нашем понимании.
Каждый может быть добрым или не быть им, но мы знаем, что Господь – благ (Мф 19:17).
II. Бог по отношению к нам. "Убежище в день скорби".
1. Он – наш приют при исключительных обстоятельствах.
В день скорби, когда испытание тяжело и невыносимо.
День скорби – день временный, но может длиться всю нашу жизнь, если его не предотвратит Бог.
День скорби – когда и в душе, и вокруг нас одни заботы, страхи, нужда и горести.
2. Он охраняет наш внутренний мир.
3. Он отпугивает наших врагов, которые не смеют напасть на убежище, предоставленное Им.
4. Он остается тем же вовек во всякое время – надежное убежище нуждающимся.
III. Бог с нами. "Он знает надеющихся на Него".
1. Его внимательная забота, удовлетворяющая всякую нужду.
2. Его общение с нами, исполненное любви, – лучшее доказательство, что Он знает нас и мы являемся Его любимыми друзьями.
3. Его открытое признание: Он признаёт их теперь и "исповедает" их перед собранием всех (Откр 3:5).
Об уповании на Бога говорят многие, ничего не знающие, однако, об истинной вере. Как нам разобраться в том, кто верующий, а кто – нет? Во времена благополучия трудно ответить на этот вопрос, но не в день скорби: тогда истинный уповающий сохраняет душевный покой и утешается Господом [Пс 36:4], притворщик же окажется в затруднении. В этом мы убеждаемся из контекста. Легко найти птичье гнездо зимой, когда деревья голы, но летом листва их скрывает. Так и верующие обнаруживаются через невзгоды.
Одно, однако, нельзя забывать: узнаем мы верующих или нет, Бог их знает. В их число Он не включит ни одного ханжи и не исключит ни одного искреннего верующего, даже обладающего малой верой. Его знания безошибочны и касаются всех. Знает ли Он меня, именно меня, как уповающего на Него? Господь знает Своих, а они знают Его как свое убежище. Обладаю ли я таким знанием?

АВВАКУМ

81. Надменность – разрушитель
(Авв. 2:4)

"Вот, душа надменная не успокоится, а праведный своею верою жив будет"
(Аввакум 2:4).
Замедление избавления – испытание людей.
Неопределенность – мучительна, она – проникновенное испытание.
Она разделяет людей на две группы, выявляя их истинный характер.
И надменные, и праведные ярко вырисовываются. Возвышающий себя и честный далеки друг от друга, как полюса. Результаты их проверки так же различны, как смерть и жизнь.
Отсроченное исполнение обетования:
I. Открывает великий порок. "Душа надменная".
Нетерпеливый не готов ждать. Его гордыня непомерна, ибо он отваживается ссориться с Господом, указывать Ему.
1. Надменность наша – известного происхождения. Так пал наш праотец, мы же унаследовали его порок.
2. Проявление надменности многообразно и проистекает из тщеславной мысли, что нас должно обслуживать неотложно.
3. Горделивость неблагоразумна. Кто мы, чтобы Бог стал нашим слугой и ориентировал Свои действия согласно нашему ритму?!
II. Обнаруживает противление.
Такому человеку Евангелие, содержащее необходимые наставления, скоро надоедает, и он становится враждебным практике веры, требуемой Благой вестью.
Его гордыня побуждает его отказаться от спасения благодатью через веру в Иисуса [Еф 2:8].
1. Он слишком "велик", чтобы размышлять о нем.
2. Он слишком "мудр", чтобы верить в него.
3. Он слишком "хорош", чтобы в нем нуждаться.
4. Он слишком "культурно развит", чтобы терпеть его.
III. Указывает противоположный полюс.
1. Истинно праведный – действенно смирен.
2. Будучи смиренным, он не сомневается в Слове своего Бога, а относится к нему с безоговорочной верой.
3. Его вера сохраняет его бодрым в испытаниях и направляет его к радости и благости духовной жизни.
4. Его жизнь преодолеет испытания и перейдет в жизнь вечную.
Нищета духа [Мф 5:3] – тот мешок, в который Христос складывает дары Своей милости. – Рауланд Хилл.

82. Вера – жизнь
(Авв. 2:4; Рим. 1:17; Гал. 3:11; Евр. 10:38)

Аввакум 2:4; Римлянам 1:17; Галатам 3:11; Евреям 10:38.
Когда Дух Божий неоднократно повторяет Себя, Он тем самым призывает к особому вниманию.
Учение, повторяемое так часто, – первостепенной важности.
Учение, повторяемое так часто, должно быть постоянной темой проповеди.
Учение, повторяемое так часто, должно быть принято без колебания каждым слушателем.
I. Рассмотрим четыре стиха в их единстве.
Учение понятно. "Праведный своею верою жив будет".
1. Жизнь приобретается верой, оправдывающей человека.
Человек начинает жить, как только уверовал в Иисуса, будучи оправданным от осуждения и наказания смертью. Возымев веру в Господа Иисуса Христа, он начинает жить как воскресший из духовной смерти.
2. Жизнь поддерживается верой, охраняющей человека в праведности.
Кто принял прощение и возрождение, тот продолжает жить верой.
Он верой живет при любых обстоятельствах:
в радости и горе; в богатстве и бедности,
в силе и слабости; в труде и томлении; в жизни и смерти.
Лучшую жизнь гарантирует глубокая вера, хотя сама жизнь может быть преисполнена невзгодами. Высшее благословение достигается глубочайшей верой в Христа.
II. Рассмотрим четыре стиха по отдельности.
При внимательном чтении обнаруживаем, что Писание не содержит повторений, как может показаться, ибо " каждом из четырех текстов контекст определяет свой особый смысл.
1. Первый наш текст (Авв 2:4) иллюстрирует веру, подвигающую человека жить в мире и смирении, хотя обетование еще не созрело. В ожидании мы живем верой, а не "видением" [2Кор 5:7].
Таким образом мы способны оставаться последовательными в нашей вере при временных победах нечестивых.
Таким образом мы охраняемы от неудовлетворенности, порожденной нашим нетерпением.
2. Второй текст (Рим 1:17) касается веры, спасающей от зла похоти. Целая глава, в которую включен наш стих, представляет на обозрение отталкивающую суть человеческой природы и подсказывает, что лишь вера в Евангелие обеспечивает просвещенную жизнь, знание, кто есть истинный Бог (Рим 1:19-23), и нравственную чистоту жизни (Рим 1:24 и след.).
3. Третий текст (Гал 3:11б) объясняет веру, оправдывающую нас и спасающую от смертного приговора. Что может быть проще, утвердительнее и самодостаточнее самой истины, что никто не оправдывается перед Богом иначе, как верой (Гал З:11а). И отрицательное, и положительное утверждения этого стиха вполне ясны.
4. Четвертый текст (Евр 10:38) показывает непреклонность веры в ее последовательности.
В ожидании неба мы не можем обойтись без веры (ст. 32-36).
Не имея веры, мы бы отступили (ст. 38).
Такое отступление явилось бы роковым.
Но такое отступление не угрожает, если есть вера, ибо она спасает душу от всех опасностей, будучи обращенной к небу.
На что вы, не обладающие верой, способны?
Каким иным путем вы можете быть приняты Богом?
Как вы оправдаете свое неверие в Бога?
Неужели вы предпочтете погибнуть, чем поверить Ему?
Вера в Бога – акт отнюдь не малозначительный. Напротив, это индикатор сердца, примиренного с Богом, показатель истинной духовности; в вере – истинное богослужение и корень искреннего послушания. Доверяющий своему Богу, несмотря на свои грехи, оказывает Ему большее почтение, чем херувимы и серафимы в своем непрестанном преклонении.

СОФОНИЯ

83. "Может быть"
(Соф. 2:3)

"Взыщите Господа, все смиренные земли, исполняющие законы Его; взыщите правду, взыщите смиренномудрие; может быть, вы укроетесь в день гнева Господня"
(Софония 2:3).
В духовном мы можем извлечь ободрение даже из самого тусклого признака надежды, если он исходит от Бога: "Может быть, вы укроетесь" .
Укрытие, о котором здесь говорится, предложено искать кротким и праведным; высшее же благо – предложить укрытие для виновных и поощрить их к поиску Господа даже ради малейшего ободрения.
I. Во многих известных случаях, это самое "может быть" побудило к верным и оправдывающим действиям.
1. "Может быть" побудило Ионафана напасть на филистимлян (1Цар 14:6). Оно способно придать верующим решимость подвизаться в святости.
2. "Может быть" ободрило Давида, когда Авессалом бунтовал и Семей злословил его (2Цар 16:12). Будем уповать на Бога в самый темный наш час.
3. "Может быть" заставило прокаженных пойти в стан Сирийский (4Цар 7:4).
4. "Может быть", выраженное "Кто знает?", привело всех ниневитян к покаянию (Ион 3:9).
Если мы устремляемся к Иисусу с детской верой, то результат не "может быть", а "будет" благоприятным.
II. Для искреннего искателя "может быть" вполне вероятно. Раскаявшийся получит спасение, если:
1. Положится на милость нашего Бога (Мих 7:18).
2. Положится на распятие, принятое Христом ради грешников (1Тим 1:15).
3. Опирается на пример смирения многих спасшихся (Откр 5:9; 7:9; 1Кор 6:11).
4. Положится на Всемогущество Духа Святого (Ин 3:8).
III. Но ищущий может надеяться на куда большее, чем только "может быть".
Слово Божье содержит неисчислимые надежные обетования тем, кто примет:
Покаяние (Притч 28:13; Ис 55:7),
Веру (Мк 16:16; Ин 3:18; Деян 16:31).
Молитву (Мф 7:7; Деян 2:21).
Изучайте эти обетования и принимайте содержащееся в них ободрение, незамедлительно следуя их требованиям.
Учитывайте, что Бог, дав эти обетования, предвидел все случаи, соответственно определив их.
Учитывайте, что Он сегодня Тот же, как и тогда, когда дал обетования, и суть их остается неизменной во всякий день.
Упование – не на рассученную нить, сотканную из субъективных "мне представляется" или "правдоподобно", она – крепкий канат, прикрепленный к якорю, то есть обету Того, Кто является извечной истиной. Наше спасение – в руках Самого Бога, подчинено силе Самого Христа, оно гарантировано непреложной сутью Бога. – Резерфорд.

АГГЕЙ

84. Оскверненный и оскверняющий
(Агг. 2:13-14)

"Потом сказал Аггей: а если прикоснется ко всему этому кто-либо, осквернившийся от прикосновения к мертвецу: сделается ли это нечистым? И отвечали священники, и сказали: будет нечистым. Тогда отвечал Аггей, и сказал: таков этот народ, таково это племя предо Мною, говорит Господь, и таковы все дела рук их! И что они приносят там, все нечисто"
(Аггей 2:13-14).
Пророк принудил священников свидетельствовать против самих себя и против народа. Великолепный прием, чтобы обнажить правду.
Какой образ! Нечистый человек, оскверняющий все, чего касается его рука! Он не может не осквернять все вокруг себя.
Таковы заблуждающиеся времен Аггея, чье поведение осуждено Богом, а Он никогда не судит слишком строго.
Таковы грешные люди и в наше время.
I. Отвратительная нечистоплотность.
Будем придерживаться текста.
1. Аморальными людьми оскверняются обыденные вещи. Их начинают обожествлять: "Что нам есть?" и т. д. Неумеренно их потребляют: обжорство, пьянство и т. д. Бессмысленно их накапливают. Добро скряги – проклято.
2. Аморальными людьми оскверняется святое.
Они используют Евангелие как оправдание греха.
Произносят молитвы с издевательским торжеством.
Превращают прославление Бога в музыкальное представление.
Ханжески следуют таинствам.
3. Божье оскверняется в руках нечестивых: "Таковы все дела рук их".
Они выставляют милосердие напоказ.
Демонстрируют религиозность в глазах других.
Строго набожны, чтобы якобы наверстать упущенное.
Кротки, когда нужно добиться своих целей.
Змей наложил след греха на всю вселенную, подвергая суете само творение. Человек не может касаться ничего, без того, чтобы не извратить и не осквернить это. Здесь широкое поле для раздумья и достаточное основание почувствовать себя пристыженными.
II. Вседостаточное лекарство.
Выйдем за рамки нашего текста.
1. Жертвоприношение (Числ 19:24; Евр 9:22).
2. Сожжение (Числ 19:5-6).
Грех ненавистен, и мы должны видеть его таковым; он подлежит сожжению вне стана.
3. Вода очистительная (ст. 9).
4. Применение иссопа.
Вера должна принимать очищение. "Окропи меня иссопом, и буду чист" (Пс 50:9).
Помни, грешник, о необходимости очищения, прежде чем браться за дело. Без очищения ни ты, ни то, что ты имеешь или делаешь, не является чистым перед Богом. После очищения все в тебе будет свято.
Позаботься об очищении немедленно, и все остальное приложится в свое время.
Диоген, стоя у грязной купальни, воскликнул: "Где мыться омывшимся здесь?" Если осквернены религиозные обязанности, можно ли надеяться на очищение?! Извратившие молитву, превратившие таинства в представление сделали яд из лекарства. Как исцелятся они?!

ЗАХАРИЯ

85. Надеющиеся пленники
(Зах. 9:11-12)

"А что до тебя, ради крови завета твоего Я освобожу узников твоих изо рва, в котором нет воды. Возвращайтесь на твердыню вы, пленники надеющиеся! Что теперь возвещаю, воздам тебе вдвойне"
(Захария 9:11-12).
Какие оживляющие слова для пребывающих в подавленном состоянии. Пусть Господь сделает их благословением!
I. Состояние скорбящих. "Пленники во рву, в котором нет воды".
1. Пленники: связанные; нет больше воли.
2. Пленники во рву: побег невозможен, тьма невыносима, стесненность ужасна, обреченность.
3. Пленники во рву, в котором нет воды: без утешения, вероятность смерти от жажды. Утешение в грехе – смертоносно; отсутствие такого утешения – обнадеживающе. Когда нет такого утешения, возникает надежда на иное утешение.
II. Основание освобождения. "Я освобожу узников твоих".
1. Всеведущий Господь знает, что они в темнице, знает, чьи они пленники.
2. Он обладает властью и правом освободить пленников. Кто может заключить тех, кого освобождает Он?!
3. Он их освобождает "ради крови завета". Ради искупления за грех перед Богом. Ради мира, сотворенного в совести раскаявшегося. Душа, познавшая блаженное воздействие "завета" и силу "крови", накладывающей печать, уже не является пленником.
III. Поведение, рекомендованное освобожденным. "Возвращайтесь вы на твердыню свою, пленники надеющиеся!"
1. Полагайтесь на надежду – отличительную черту вашей веры. Ощущая себя пленниками, не теряйте надежды – и станете "пленниками надеющимися".
2. Сделайте Христа своей Твердыней.
3. Обращайтесь к Нему каждый день и на протяжении всего дня.
4. Взывайте к Нему особенно тогда, когда чувствуете себя пленниками.
IV. Утешение обретающим твердыню. "Что теперь возвещаю, воздам тебе вдвойне".
1. Бог не замедлит с утешениями обращающимся к Иисусу. "Теперь возвещаю".
2. Бог щедр Своей милостью: "Воздам тебе вдвойне". Вдвойне того, о чем тревожишься ты (Иов 42:10). Вдвойне того, чего ожидаешь ты (Ис 61:7). Вдвойне того, чего ты достиг: "благодать на благодать" (Ин 1:16).
Вдвойне самой большой твоей веры (Еф 3:20).
3. Бог утешает Своим обетованием, поскольку оно просто: "Возвещаю".
Положительно: "Что теперь возвещаю, воздам". Персонально: "Воздам тебе".
С благодарностью и радостью следует принять эти указания на надежду тем, кто пребывает в несчастье пленения!
Известен рассказ о том, как Тит Фламиний на общественных играх провозгласил свободу Греции по завоевании ее римлянами, и присутствующие, сперва застыв в безмолвном удивлении, стали кричать: "Свобода! Свобода!" Продолжалось это два часа.
Мне кажется, что такую радость, и больше этой, должны проявлять несчастные грешники, слыша слова об освобождении. Разве они не произносятся именно сейчас? Разве не говорилось всем не раз, со Слова Божьего, что хотя вы осуждены справедливым приговором закона, приговор, благодаря Искупителю, может быть отменен, а ваши души возвращены к жизни и блаженству?! Разве не доносилось до вашего слуха не раз, что хотя сатана и держит вас в темнице, но по закону великого Искупителя вы можете быть высвобождены из его плена и можете преодолеть через Него грех свой ?! [Рим 8:37].
Разве не обращались к вам со словами, что несмотря на болезненную и бесплодную борьбу, которую вы до сих пор вели против слабой и развращенной своей природы, вы все еще можете получать от Духа то, что очистит и укрепит вас и поможет приобрести святость в страхе Божьем?.. Пленники надеющиеся, вправе ли вы отчаиваться? – Д-р Доддридж, проповедь на данный текст.

86. Духовное исцеление
(Зах. 10:12)

"Укреплю их в Господе, и они будут ходить во имя Его, говорит Господь"
(Захария 10:12).
Так часто забыт и преследуем, так всеобще презираем был израильский народ, что нам необходимо поразмыслить о пророчествах Господа относительно чудесного будущего Его избранного народа.
Но наследие исторического и обетованного Израиля принадлежит духовному Израилю, и пророчество это для нас.
I. Обещана Божья поддержка. "Укреплю их в Господе".
1. В ней остро нуждаются.
Мы по природе своей слабы. Мы пасуем в преддверии великих трудов. Нам не хватает воли, чтобы постоянно бодрствовать, жить по вере, трудиться и бороться в вере.
2. Поддержка Божья безвозмездна (ст. 6).
Справедливо было бы предоставить нас самим себе.
Но Он с благожелательностью относится к нашим нуждам.
Могуществом Своим сторицею дает нам.
3. Поддержка обещана Богом: "Укреплю их". Поэтому она непременно будет оказана.
4. Она достигается постепенно – "от силы в силу" [Пс 83:8] – посредством благодати: молитвой, общением с Богом, духовными упражнениями, приобретаемым опытом и т. д.
5. Божья поддержка принимается с радостью.
Великолепная иллюстрация тому – выздоравливающий, приобретший новую силу.
Возвращается аппетит: мы насыщаемся Словом; трудности исчезают; бремя становится легким и т. д.
Стремление к делу; сила жаждет применения.
II. Предсказывается христианская деятельность. "Они будут ходить во имя Его".
1. Они не будут ничем стесненными: "...они будут ходить".
2. Они будут наслаждаться свободой – поступь их вольна.
3. Они продолжат активную деятельность, сопровождаемую радостными восклицаниями: "Вперед и вверх!"
4. Они будут действовать во имя Иисуса: "будут ходить во имя Его".
III. Гарантия двойного благословения.
1. Вот Божественное волеизъявление всемогущей благодати: "Укреплю".
2. Божественная гарантия свободы действия: "они будут ходить".
3. Божественная гарантия неиссякаемой верности – "говорит Господь" .
Отсутствие воли проблематичней отсутствия материальных благ. Слабовольный богач находится в куда худшем положении, чем волевой бедняк; последний несравнимо богаче. Слабоволие сказывается на результатах труда, лишает его радости и увеличивает страдание.
К тому же, слабоволие нередко – источник нечестивости, причина нарушения норм нравственности, оно доводит до опасных искушений. И нам следует ежедневно молиться об укреплении нашей воли как средстве уберечь нас от греха.

87. Скорбь у креста
(Зах. 12:10)

"А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, а они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце"
(Захария 12:10).
Говорящий – Яхве, "распростерший небо" (ст. 1), и все же Он говорит [в ивритском тексте]: "Меня, Которого пронзили".
Это Яхве-Иисуса пронзили, Который изливает дух благодати.
Это чудо, что распинают Иисуса, ведь иудейский закон требовал забрасывания камнями, но римский солдат, не ведавший о пророчестве, пронзил Его именно копьем.
Евангельская скорбь по поводу греха – тема нашей беседы в этот раз.
I. Скорбь побуждается Святым Духом: "Духом благодати и умиления".
1. Такая скорбь – не просто следствие угрызений совести или страха, она – не результат обрядового покаяния, и уж точно не вызывается музыкой и лицезрением икон.
2. Она приходит как дар благодати: "Изолью". Сознание просветляется, сердце обновляется целенаправленным действием Духа Божьего, посылаемого Отцом.
3. Она сопровождается молитвой "благодати и умиления". Это отличает ее от угрызений совести, которые не сопровождаются молитвой.
II. Скорбь побуждается созерцанием Иисуса. "Они воззрят на Меня, Которого пронзили".
Такую скорбь нельзя вызвать намеренно: мы взираем на Иисуса такими, какие есть, и наш взгляд на Иисуса побуждает нас к покаянию.
1. Грех ненавидит чистоту. Он убил Святого Пречистого, облеченного в самый прекрасный образ.
2. Грех отвечает на любовь неблагодарностью, оплачивая бесконечное сострадание закоренелой ненавистью, и поэтому Иисус распинается им.
3. Грех ненавидит Бога: он убил бы Его, если бы мог, и на самом деле совершил это на кресте. Грех – богоубийственен по своей сути.
4. Непомерна вина нашего греха, и ничто, кроме бесконечной жертвы, не сможет искупить эту вину.
III. Такая скорбь – наивысшее ее проявление. "Будут рыдать о Нем, как рыдают об единородном сыне".
1. Скорбь сравнима с безутешным страданием родителей об умершем первородном или единственном сыне – и то, и другое приносит особую боль.
2. Она индивидуальна (ст. 12-14).
3. В конце концов она касается всех. "И будет рыдать земля" (ст. 12).
IV. Скорбь сама по себе не является очищением от греха.
Скорбь – только признание в преступлении, но ею оно не снимается. Подобно зеркалу, она отражает грехи, но не смывает их.
1. Она обнаруживает нужду в омовении, но не является его источником.
2. Она сопровождает ищущий спасения взгляд на Иисуса, но не способна соперничать с ним.
3. Она устраняет сосредоточенность на собственной личности и даже на самой себе.
4. Она приводит к Иисусу, ибо мы скорбим о Нем. Соединение с Иисусом изменяет наши сердца.
Сердце, истекающее кровью, обратись к Иисусу за исцелением! Жесткое сердце, обратись к Иисусу сокрушенно! Беспечное сердце, только один взгляд на Иисуса может остановить тебя!

88. Каждый будет рыдать "особо"
(Зах. 12:12-14)

"И будет рыдать земля, каждое племя особо: племя дома Давидова особо, и жены их особо; племя дома Нафанова особо, и жены их особо; племя дома Левина особо, и жены их особо; племя Симеоново особо, и жены их особо. Все остальные племена – каждое племя особо, и жены их особо"
(Захария 12:12-14).
Истинное раскаяние сопряжено со скорбью. Оно само по себе, быть может, еще не горе. Раскаяние же, не горюющее по поводу греха, – одно притворство. Раскаяние изменяет сознание, которое наполняется сожалением о содеянном.
Вызывает сомнение бесслезное раскаяние без скорби в сердце.
I. Скорбь о грехе личностна.
Обратите внимание, сколько раз употребляется слово "особо".
1. Личностный характер скорби очевиден, даже когда она всеобща. "И будет рыдать земля, каждое племя особо". Самое широкое распространение благодати не уменьшает ее силу в каждой личности.
2. По особенному скорбят разные племена, хотя все боятся Бога. По особенному скорбит:
– царское племя,
– племя дома пророка,
– племя священников,
– племя простого народа,
– Симеоново племя.
II. В чем сказывается обособленность?
1. Каждый в отдельности лучше знает свой грех: он отличается от греха других.
2. Каждый скорбящий уединяется по-своему: в доме, в поле, в сарае. Уединение необходимо, и оно предоставлено.
3. У каждого свое время. Раскание не ждет; кающийся скорбит утром, в полдень или ночью – это время не может быть кем-то регламентировано.
4. Каждый скорбит по-своему. Одни молчат, другие вздыхают. Один льет слезы, другому не дано плакать, тем более глубока его скорбь. Один сокрушается, другой сожалеет о собственной черствости.
5. Каждый хранит свою тайну. Никто не может вторгаться в нее даже при сильном желании. Каждый скорбящий прячет свою тайну в душе и не может открыть ее людям.
III. Как объяснить такую обособленность в скорби?
1. Отчасти она объясняется естественным стыдом, препятствующим исповеданию всех наших грехов перед другими [Иак 5:16].
2. Сердце жаждет прийти к Самому Богу, присутствие же кого-либо – помеха.
3. Человек осознает, что его вина – только его, она обособляет его от других, и он вынужден обращаться к Богу лично.
4. Скорбь – признак искренности. Лженабожность спекулирует религией как чем-то национальным, вычурно выставляет себя напоказ, демонстрирует себя в обществе или на улице. Истинная же набожность – от сердца; и, будучи "в духе и истине" [Ин 4:24], она глубоко личностна.
Вопрос к обвиняемому, признает он свою вину или нет, задается каждому отдельно, и каждый ответит за себя и приведет свой оправдательный довод. Вынесенное помилование адресовано по имени и обращено только к человеку с этим именем, иначе решение суда не будет иметь для него никакой силы. Во всех случаях виновность и помилование имеют значение лишь для того, на кого они распространяются. Но как трудно заставить человека понять это!

МАЛАХИЯ

89. Любовь под вопросом – любовь дарована
(Мал. 1:2)

"Я возлюбил вас, говорит Господь. А вы говорите: "в чем явил Ты любовь к нам?"
(Малахия 1:2).
I. Бог объявил о Своей любви. "Я возлюбил вас, говорит Господь".
Каждому верующему эта любовь была показана:
1. В избрании во Христе Иисусе испокон веков,
2. В прощении грехов, оправдании верой, усыновлении, освящении и т. д.
3. Она сохранена до сего дня и обетована на все будущее время. Это далеко не полный перечень того, каким образом Господь говорит каждой возрожденной душе: "Я возлюбил тебя".
II. Сомнение в Божьей любви. "А вы говорите: "в чем явил Ты любовь к нам?"
Подобный вопрос задавался при различных обстоятельствах:
1. В дни великой скорби, когда, казалось, невозможно облегчение. Нетерпеливый ставит Божью любовь под вопрос.
2. При виде "благоденствующих нечестивых в веке сем, умножающих богатство" [Пс 72:12) не один презренный миром верующий опрометчиво усомнился в особой любви Божьей к себе.
3. Во времена мучительного сомнения в своем спасении и под влиянием искушений сатаны возникает тот же недоверчивый вопрос.
III. Божья любовь.
1. Скорбящая любовь. Разве так можно обращаться с Богом?
Должен ли Он скорбно восклицать: "Я возлюбил вас, А вы говорите: "в чем явил Ты любовь к нам?"
2. Умоляющая любовь. Разве не взывает каждый слог: "Вернитесь ко Мне"?
3. Изобилующая любовь. Вопрос о Божьей любви должен устыдить нас. Она проявляется тысячами способов. Его любовь терпит нас даже тогда, когда мы ставим ее под вопрос.
Представим себе великолепие ключа, бьющего из земли под мощным напором. Насколько более потрясающим было бы зрелище огромного источника, питающего все водные потоки земли? Какая картина! Кто может себе это представить? Однако любовь Божья и есть тот источник, из которого проистекают все реки милости, которой когда-либо утешался род человеческий, и все реки благодати во времени. Душа моя, остановись возле священного первоисточника и во веки веков прославь Бога, нашего Отца, возлюбившего нас, и преклонись перед Ним. – Ч. X. С.

90. Солнечный свет
(Мал. 4:2)

"А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его; и вы выйдете и взыграете, как тельцы упитанные"
(Малахия 4:2).
Существует одно фундаментальное различие между людьми – "служащие Богу и не служащие Ему" [3:18].
Страх Божий – тот признак, который отличает одних от других гораздо больше, чем богатство, положение или национальность.
Соответственно и пришествие Христа является для них или катастрофой, или благословением.
Какие выразительные метафоры! Нечестивым – "печь!" (ст. 1). Боящимся Бога – "Солнце"!
I. Поразмыслим о Господе нашем, уподобленном солнцу.
1. Он – Центр всей системы благодати.
2. Он для нас – Великое Притяжение и Крепко Удерживающий, сохраняющий каждого на своем месте, как солнце держит на своих орбитах планеты.
3. Он – "без изменения и тени перемены" (Иак 1:17). Он в Себе – тот же вовек, сияющий без конца.
4. Он для нас имеет восходы и заходы. Если временно мы оказались в тени, будем дожидаться Его восхода.
Что мир без солнца! То же – и мы без Господа нашего. Представьте себя во мраке, мертвыми и т. д.
II. Благословения, исходящие из Него.
1. Свет познания, тепло любви, сияние радости получаем мы от Него!
2. Он дает здоровье. Исцеление больным, силу крепким.
3. Он приносит свободу. "Вы выйдете".
Когда солнце достигает определенной точки на небосклоне, совершая ежегодный цикл, скот, содержавшийся до тех пор в хлеве, выводят на горные пастбища. Так и Господь Иисус освобождает Своих людей, и они выйдут из ограды.
4. Он способствует развитию. "Взыграете, как тельцы упитанные". Сердце, общающееся с Иисусом, приобретает бодрость молодости, легкость жизни и иные блага, обладатели которых уподоблены "тельцам упитанным".
Некто спросил с издевкой: "Какую выгоду имеет верующий перед такими, как я? Не светит ли солнце для меня так же, как и для него?" – "Верно, – ответил его товарищ, благочестивый труженик, – но на верующего одновременно проливают свет два солнца: одно – на его тело, а другое – на его душу". –Библейская Сокровищница.

МАТФЕЙ

91. Сыновство Иисуса подвергается сомнению
(Мф. 4:3)

"Если Ты Сын Божий"
(Матфея 4:3).
Нет греха в том, чтобы быть подвергнутым искушению (Евр 4:15). Искушение не влечет за собой с неизбежностью грех. Мы нуждаемся в искушении:
– Для испытания. Искренность, вера, любовь, терпение таким образом подвергаются проверке.
– Ради нашей пользы. Мы приобретаем способность утешать и предупреждать других. Одиночество не предотвращает искушение.
– Оно, быть может, даже способствует ему. Одинокий Иисус был искушаем в пустыне.
– Пост и молитва не всегда отдаляют от искусителя; ведь пост и молитва Господа нашего были совершенны, но и Он не избежал искушения.
Сатана мастер по составлению прелюдий к искушениям. Примером сему является наш текст.
– Он начал серию искушений с того, что заронил сомнение в Сыновстве Господа нашего и к тому же лукаво цитировал Писание.
I. Искуситель нападает со словами "если...".
1. Он не отрицает категорически. Это встревожило бы жертву.
Сомнение лучше служит сатанинской цели, чем откровенная ересь.
2. Он ставит под сомнение прямое изречение Писания: "Ты Сын Мой" (Пс 2:7).
3. Он ставит под сомнение Его происхождение. С самого начала Иисус "был в том, что принадлежит Отцу" Его [Лк 2:49], но после тридцати лет жизни Его сыновство подвергается сомнению.
II. Искуситель наносят удар своим "если" в основание веры.
1. По нашему сыновству.
В случае Господа нашего, он подвергает сомнению как Его человеческое, так и небесное Сыновство.
В нашем случае, он пытается заставить нас усомниться в совершившемся возрождении.
2. По благочестию нашего Отца. Он искушает нас сомнениями в предупредительности к нам нашего Отца и обвиняет Его в том, что мы терпим голод.
III. Искуситель аргументирует свое "если" всяческими доводами.
1. Ты одинок. Разве Отец оставит Свое чадо?
2. Ты в пустыне. Разве это место для Наследника Бога?
3. Ты наедине с животными. Жалкая компания для Сына Божьего!
4. Ты изголодался. Может ли любящий Отец позволить, чтобы Его Сын голодал?
Соедините все это, и вопрос искусителя поразит одинокого и голодного.
Наблюдая подвергающихся таким искушениям, воспринимаем ли мы их как братьев? Не ставим ли мы под вопрос их сыновство, как делали друзья Иова? Немудрено, если ставим под вопрос и самих себя!
IV. При преодолении сомнений "если" искусителя приносит пользу.
1. Поскольку оно произнесено сатаной, тем самым косвенно подтверждается наше истинное сыновство.
По природе своей сатана ставит под вопрос только истину: поэтому мы с очевидностью – истинные сыны.
Он склоняет лишь сыновей к сомнению в их сыновстве; поэтому мы – сыновья.
2. Сатанинское "если" лишает ядовитого жала аналогичный человеческий вопрос, ибо достойно ответив дьяволу, мы не устрашимся перед человеком,
3. Преодоленное "если" – прелюдия служения ангелов. Так было с Господом, так будет и для нас. Нет более глубокой тишины, чем после бури (Мк 4:39).
У Бога был только один Сын без порока, но ни одного, не подвергающегося искушению. Такова вражда сатаны к Отцу; чем ближе и дороже Ему чадо, тем больше сатана будет его тревожить и досаждать искушениями. Не было более любимого, чем Иисус; не было столь искушаемого, как Он. – Томас Брукс.

92. "Я сделаю вас ловцами человеков"
(Мф. 4:19)

"И говорит им: идите за Мною, и Я сделаю вас ловцами человеков"
(Матфея 4:19).
Обращение проявляется с полной силой, когда побуждает к обращению других; мы тогда истинно с Иисусом, когда становимся "ловцами людей".
I. Что следует делать нам. "Идите за Мною".
1. Отвергнув все, мы должны примкнуть к Нему, чтобы следовать Его цели. За Ним нельзя идти, не оставив других (Мф 6:24).
2. Мы должны оставаться с Ним, чтобы перенять от Него Дух Его.
3. Мы должны слушаться Его, чтобы обучиться Его науке. Учить тому, чему учил Он (Мф 28:20). Учить так, как учил Он (Мф 11:29; 1Фес 2:7). Учить таких, каких учил Он, а именно: бедных, униженных, детей и т. д.
II. Что следует делать Ему. "Я сделаю вас".
1. Следуя за Иисусом, мы помогаем людям осознать свою греховность и обратиться. Посредством нашего следования за Иисусом Он производит в людях осознание их греховности и обращение; Он использует наш пример для этой цели.
2. Его Дух делает нас способными донести другим Его Благую весть.
3. Невидимым действием в их сердцах Он поддерживает нас в труде,
III. Поучительный образ. "Ловцы человеков".
Спасающий души подобен рыбаку в море.
1. Рыбак не определяет свой успех, но он готов доверять.
2. Он старателен и терпелив.
3. Он разумен и бдителен.
4. Он трудолюбив и самоотвержен.
5. Он мужественен и не боится отправиться в опасное плавание.
6. Он достигает успеха. Не рыбак, кто ничего не ловит.
Как-то наблюдая за стариком-рыбаком, который проворно вытягивал одну форель за другой, я заметил: "Да вы мастер своего дела, друг. Я прошел мимо целой вереницы рыболовов ниже по течению, которые, кажется, бездельничают". Старик приподнялся, воткнув удочку в землю. "Видите ли, сэр, есть три правила ловли форели, и бесполезно старание, если не придерживаться их. Первое: держи себя незамеченным; второе: держи себя еще более незамеченным, и третье: держи себя совершенно незамечаемым. Тогда ты преуспеешь". – "Неплохие правила и для ловли человеков", – подумал я тогда. – Марк Гай Пирс.

93. Непризнанные
(Мф. 7:21-23)

"Не всякий, говорящий Мне: "Господи! Господи…'"
(Матфея 7:21-23)
Истинность веры проверяется в час смерти, в утро воскресения и в день суда. Господь наш изображает для нас тех людей, чья неправедность обнаружится "в тот день",
I. Они продвинулись далеко по религиозному пути.
1. Они открыто исповедали свою веру, говоря: "Господи, Господи!"
2. С большим рвением проводили христианские служения.
3. Они достигли заметных успехов.
4. Добились известности своей энергичной деятельностью.
5. Доподлинно придерживались истинного учения, всё совершая во имя Христа. Слова "от Твоего имени", "Твоим именем" приводятся трижды.
II. Они держались учения долгое время.
1. Никто не заставлял их молчать.
2. Во время их жизни Сам Господь не отказался от них публично.
3. Ожидали войти в Царство Божье, не подозревая необоснованности своих надежд. До последнего дня смели обращаться к Самому Христу, восклицая: "Господи, Господи!"
III. Они ошибались роковым образом.
1. Пророчествовали, но не молились.
2. Изгоняли бесов, но в них самих сидел бес.
3. Увлекались чудесами, но не занимались основополагающими делами,
4. Творили чудеса, но также творили беззакония.
IV. Настоящее их положение обнаружилось для них ужасающим образом.
1. Обвинительная откровенность Его слов: "Я никогда не знал вас". Господь оставался за пределами их веры. Какой просчет!
2. Трагические последствия: лишение всех надежд, увы, навсегда.
3. Страшная истина открылась Им в Его словах. Они оставались совершенно чуждыми Его сердцу. Он не избрал их, не общался с ними, не одобрял их и не питал любовь к ним.
4. Необратимость Его приговора. Он не возьмет Свои слова обратно и не изменит их. Суть Его слов неизменна. Вот она: "Отойдите от Меня",
Принявшие Его приглашение "Приидите ко Мне" [Мф 11:28] не услышат Его слов "Отойдите от Меня". – Ч, X. С.
"Отойдите от Меня" – ужасный приговор, страшное разделение людей и Бога. "От Меня", – говорит Христос, воплотившийся Человеком ради нас и проливший Свою Кровь ради нашего спасения. "От Меня", – говорит Христос, одаривший милостью, которую не пожелали принять. "От Меня", – говорит Христос, приобретший царство славы для верующих в Него и удостоивший их венца вечной славы. "Отойдите от Меня": от Моей дружбы, от общения со Мной, от Моего рая, от Моего присутствия, от Моего неба,– Томас Адаме.

94. Человек по имени Матфей
(Мф. 9:9)

"Проходя оттуда, Иисус увидел человека, сидящего у сбора пошлин, по имени Матфея, и говорит ему: следуй за Мною. И он встал и последовал за Ним"
(Матфея 9:9).
Матфей здесь пишет о самом себе. Отметим его скромность, выраженную третьим лицом: "...человек ... по имени Матфей", – и в неупоминании того факта, что праздничный обед, упомянутый в 10-м стихе, произошел в его собственном доме.
Повествование помещено непосредственно после описания одного из чудес, что должно навести нас на мысль, что и обращение Матфея следует рассматривать как чудо.
Приведенное чудо и обращение имеют сходства.
Матфей был духовно парализован греховным стяжательством и нуждался в Божественном повелении: "Встань ... и иди"
I. Призыв к нему казался случайным и поэтому невероятным.
1. Иисус часто бывал в Капернауме, выбранном Им "Своим городом"; однако Матфей оставался неспасенным. Имелась ли хотя бы малейшая вероятность, что на этот раз он будет призван? Не ушло ли его "лето Господне благоприятное" (Ис 61:2)? Иисус был занят другим делом; читаем: "Проходя оттуда..." Была ли вероятность, что Иисус призовет Матфея? "Иисус увидел человека ... по имени Матфея", ибо Он его предопределил. Он его знал, ибо Он его предузнал [Рим 8:28.30]. Во всем этом видится параллель между Матфеем и нами,
II. Призыв был совершенно неожидаемым и непрошенным.
1. Он занимался унизительным делом. Никто, кроме самых низменных иудеев, не был способен собирать пошлину для римских завоевателей. Его ученичество не могло прибавить Господу Иисусу авторитета.
2. Сам он не посмел бы следовать за Иисусом, даже пожелав этого. Он ощущал себя слишком недостойным.
3. Его отвергли бы остальные ученики, попросись он следовать за ними без открытого приглашения Господа.
4. Призыв был выражением одной лишь благодати, как написано: "Меня нашли не искавшие Меня" [Ис 65:1],
III. Матфей призван Господом, знавшем о нем все.
1. Он видел зло в нем, но все же подошел.
2. И Он видел в нем Своего избранного, искупленного, обращенного, Своего ученика, апостола, биографа.
Господь призывает, кого Ему угодно, ибо видит, что творит. Его независимая решимость – не слепа, ибо ее проявление обусловлено бесконечной премудростью.
IV. Его призыв был величественно простым.
1. Немногословие; "Следуй за Мною".
Скупое повествование: "...увидел,... говорит,... встал".
2. Ясно указанное направление: "Следуй за Мною".
3. Личное обращение: "...говорит ему".
4. Царское повеление: "Следуй!"
V. Его призыв вызвал незамедлительный результат.
1. Матфей подчинился сразу: "И он встал и последовал за Ним".
2. Он отдал себя целиком, посвятив служению и дар слова, и перо.
3. Он следовал до конца, никогда не оставляя своего Руководителя.
VI. Пример с Матфеем – дверь надежды для других.
1. Его спасение ободряло последующих мытарей на пути к Иисусу.
2. Его гостеприимный дом был открыт для всех, желавших слышать Иисуса.
3. Его личное свидетельство привело других к Спасителю.
4. Его письменное евангелие приобщило многих и продолжает приобщать и поныне.
Как я полюбил те слова, которые говорили о призвании христианина! К примеру, когда Господь сказал одному: "Следуй за Мною", а другому: "Иди за Мною". Сказал бы Он это мне, – думал я, – с какой радостью я помчался бы за Ним! Чуть ли не каждый раз, читал о людях, которых Христос призвал, я повторял про себя: "Был бы я на их месте! Родиться бы мне Петром или Иоанном!" Часто я думал: "Слыша Его, призывающего их, я воззвал бы: – Господи, призови и меня!" Но я боялся, что Он не призовет меня. – Джон Буньян.

95. Обучайся в узком кругу тому, что предстоит проповедовать среди людей
(Мф. 10:27)

"Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях"
(Матфея 10:27).
Быть полезным – высокое устремление наших сердец, если мы являемся учениками Иисуса.
Нет надобности суетиться, пока мы не приготовлены. Упомянутый стих описывает и косвенно обещает необходимое приготовление сердца.
I. Бесценное преимущество.
1. Нам дано почувствовать присутствие Господа нашего с нами лично,
2. Мы можем внутренне услышать Его слова, обращенные к нам непосредственно: "Говорю вам". Нам доступен личный контакт с Ним. Нами может быть услышано "на ухо".
3. У нас преимущество слышать Его слова вновь и вновь.
По многим причинам мы нуждаемся в частных наставлениях, нуждаемся в личном общении с нашим Руководителем.
II. Подготовительный процесс.
В личном контакте с нашим Господом мы признаем:
1. Истину олицетворенную, живую, действенную, ощущаемую; ибо Он есть "путь и истина и жизнь".
В Христе истина не является теорией или фантомом, В Нем ее суть.
2. Чистая истина пребывает в Нем, в Его Слове и в том, что Он говорит сердцу. Истина человеческая – увы, разбавленная смесь; истина Иисусова – чиста и прозрачна.
3. Истина пребывает в силе своей. Она от Него исходит – убедительная и всемогущественная. Она оживляет и поддерживает нас.
4. Эта истина достоверна в себе. "Истинно, истинно" – Его девиз.
III. Последовательное провозглашение.
Нам следует, добиваясь гласности, провозглашать "на кровлях". Какую весть мы услышали "на ухо"? Мы с радостью свидетельствуем тому, что:
1. В Крови Иисуса – мир.
2. В Его Святом Духе – освящающая сила.
3. В вере в нашего Господа и Бога – покой.
4. В подражании нашему великому Образцу – сохранность.
Обладающие Божественной истиной стремятся распространять ее. "Если новоприобретенное золото сжигает карманы, пока оно не пущено в оборот, – говорит Карлайл, – то тем более – новоприобретенная истина".

96. Носить крест
(Мф. 10:38)

"И кто не берег креста своего я следует за Мною, тот не достоин Меня"
(Матфея 10:38).
Представьте себе шествие, возглавляемое Иисусом, несущим крест, состоящее из людей, тоже несущих кресты. Это не пышная демонстрация, а поистине шествие страдальцев. Оно проходит через все века.
Познаем же в послушании:
I. В чем состоит мой личный крест?
"Кто не берет креста своего".
1. Это может означать – стойко переносить упреки и недружелюбие или оставаться в бедности и неизвестности ради блага других.
2. Это может означать – терпеть утраты и преследования ради Христа.
3. Это, безусловно, означает – посвятить всё Иисусу, преклонить свое "я" под благословенным бременем служения, которым Он меня удостаивает.
II. Что мне делать с ним?
"...берет ... и следует за Мною".
1. Я должен сознательно принять крест.
Не выбирать крест и не тосковать по иному испытанию. Не создавать крест раздражением и упрямством. Не роптать против назначенного креста. Не презирать его, проявляя бесчувственный стоицизм или своевольное пренебрежение долгом. Не изнемогать и не падать под ним, не бежать от него.
2. Я должен мужественно и смело принять его. Это всего лишь деревянный крест.
3. Я должен терпеливо нести его до цели – ведь мне предстоит идти лишь небольшое расстояние.
4. Я должен с радостью примириться с ним, ибо он назначен мне моим Господом.
Это царское бремя, освященное и освящающее бремя, предоставляющее возможность общения с Христом.
III. Что должно ободрять меня?
1. Необходимость: я не могу быть учеником без того, чтобы не нести крест.
2. Община: люди получше меня тоже несли свой крест.
3. Любовь: Иисус нес крест куда тяжелее моего.
4. Вера: мне будет дана благодать, соразмерная с весом креста.
5. Ожидание: слава будет наградой. Без креста нет венца.
Каким бы ни был путь, Христос на нем всегда с нами, а в пребывании с Ним – достаток радости для любой твари, будь то человек или ангел. Он не посылал нас шествовать по мрачной, опустошенной дороге. Он не говорит: "Идите", – указывая одинокий путь, на котором Его не найти; нет, Он говорит: "Следуйте за Мною", – и нам не придется сделать ни единого шага без того, чтобы не были видны следы Его ног, чтобы не ощущать Его присутствие.

97. Покой для беспокойных
(Мф. 11:28-30)

"Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; ибо иго Мое благо, и бремя Мое легко"
(Матфея 11:28-30).
Иисус прежде обучил их важной истине – о человеческой ответственности (ст. 20-24), а затем в молитве радостно провозгласил доктрину об избрании. И следом же пригласил всех нуждающихся в покое получить его безвозмездно. Эти три доктрины – звенья одной цепи и должны были бы содержаться во всяком христианском учении,
I. Кто мы, к кому обращено приглашение?
1. "Все труждающиеся", в любом качестве.
Утруждающие себя в служении обрядовой религии, пытаясь исполнять внешний закон или самооправдаться любым иным способом.
В служении своему "я", стремясь к наживе, почету, удобствам в жизни и т, п.
В служении сатане через похоть, пьянство, неверность.
2. "Все ... обремененные".
Обремененные грехом, виной, угрызениями совести, страхом перед смертью.
Обремененные заботами, беспокойством, жадностью, честолюбием и т. п.
Обремененные скорбью, нищетой, преследованием, клеветой и т. п.
II. Приглашение к благословению.
1, Покой, дарованный нам. "Я успокою вас".
Успокоение совести – искуплением и прощением. Укрощение суетной мысли – посредством непреложного обучения и утверждения в вере. Покой сердцу – для любви.
Усмирение жизненных сил – предоставлением им достойного направления.
Утихомирение боязней – уверением, что все содействует ко благу [Рим 8:28].
2. Покой, найденный нами, ,,.,.и найдете покой душам вашим".
Покой за покоем, становящийся более полным и постоянным.
Покой, приходящий от преодоления страстей, влечений и т.д.
Покой, приходящий от полного посвящения себя Господу.
Как воодушевляет, подкрепляет, спасает этот покой!
Какое живительное лекарство от бремен и тягот труда!
III. Руководство к действию.
1. "Приидите ко Мне".
Придите к Личности, к Иисусу, живому Спасителю и Примеру, Придите сразу, Иисус готов принять вас. Готовы ли вы?
2. "Возьмите иго Мое на себя". Исполните Его повеления.
Будьте готовы сообразоваться с Ним в служении и несении бремени.
3. "Научитесь от Меня".
Вы невежды, но можете обучиться. Не ропщите, но учитесь.
Стремитесь к проникновенному изучению и подражайте Его кротости и смирению.
"Я успокою вас". Успокоение обремененной совести – в прощении; беспокойного ума – в истине; страждущего сердца – в Божественной любви; отягченного заботами духа – в Божьем провидении и обетованиях; обремененного скорбью и страданиями – в предвкушении "Его покоя", а в скорости – в непосредственном наслаждении им. – Е. Р. Коядер.

98. Причина и суть сомнения
(Мф. 14:31)

"Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился?"
(Матфея 14:31).
Господь наш не заговорил с сомневающимся, прежде чем не спас его, утопающего.
Его укоры всегда своевременны.
При наличии благодати веры, сомнение должно защищать себя; если же оно этого не сможет, оно исчезнет.
I. Почему сомневаешься, христианин?
1. Упомянем несколько возможных причин.
Можешь ли вспомнить из собственного опыта случай невыполненных обещаний?
Превышает ли настоящее зло силу Всемогущего?
Отменены ли обетования? Аннулирована ли цель благодати?
Изменился ли Сам Бог? Исчезла ли Его милость полностью и навсегда?
Ни одна из предполагаемых причин не обоснована.
2. Проанализируйте ваши конкретные причины, если посмеете их назвать.
Мое чувство вины особенно глубоко и болезненно.
Мои недостатки и неудачи оправдывают отчаяние, если соизмерять их с достижениями других людей и возложенными на меня обязанностями.
Мои испытания – особенны, они слишком суровы, продолжительны, многообразны.
Мое сердце отказывает. Я больше не могу выдержать.
3. Обозначим истинные причины сомнений.
Вы самоуверенны, и самоуверенность подвела вас. Вы слишком положились на то, что видится в свете рассудка; ныне же, когда стемнело, вы встревожились. Вы отвели взгляд свой от вашего Господа.
II. Зачем сомневаешься, грешник?
1. Предположим, у вас хорошие поводы для сомнений.
Однако ответьте: известны ли вам случаи, чтобы вера привела к погибели?
Испробовали ли вы сами веру в Иисуса, найдя ее несостоятельной?
Утратила ли свою силу кровь Иисуса?
Перестал ли утешать, освящать, обновлять Святой Дух?
Отменено ли Евангелие? Утрачено ли навсегда Божье милосердие?
Ни на один из этих вопросов нельзя ответить положительно.
2. Разберемся с вашими кажущимися причинами.
Ваши грехи велики, многочисленны, усугублены, исключительны.
Вы не в состоянии поверить, что спасение для вас возможно.
Вы слишком долго отвергали призыв Евангелия.
Ваше сердце чрезмерно огрубело.
Ни одной из этих причин недостаточно, чтобы усомниться в любви Всемогущего.
3. Учитесь преодолевать неблагоразумные сомнения,
Кайтесь в них, ибо они позорят силу и обетование Отца, кровь Иисуса и благодать Святого Духа. Покончим с ними, просто веря в непреложность истины.
Убегайте от них в противоположную сторону. Целиком доверьтесь вере. Во всяком случае будьте убеждены, что вера в Бога – освященный здравый смысл, а сомнения в Нем – крайнее безрассудство.
Иные думают, что сомнение является необходимой частью христианского опыта. Ребенок может обладать сильным ощущением любви своего отца, никогда не усомнившись в нем. Не всякий опыт христианина – опыт христианский. Если иные христиане подавлены, это не значит, что и я должен быть подавленным, скорее, мне следует остерегаться такого состояния духа. Если многие овцы страдают от паразитов, должна ли всякая овца стремиться к тому, чтобы и ее шерсть была поражена паразитами ради того, чтобы уподобиться остальным? Никогда не сомневайтесь в Господе, пока у вас не появился для этого повод; таким образом вы во всю жизнь не усомнитесь в Нем.

99. Гости для брачного пира
(Мф. 22:8-10)

"Тогда говорит он рабам своим: брачный пир готов, а званные не были достойны; итак пойдите на распутия и всех, кого найдете, зовите на брачный пир. И рабы те, вышедши на дороги, собрали всех, кого только нашли, и злых и добрых; и брачный пир наполнился возлежащими"
(Матфея 22:8-10).
Торжественное намерение Бога – справить свадьбу Своего Сына. Господь наш Иисус Христос сочетался со Своей Церковью, и должен состояться брачный пир.
I. Первое приглашение потерпело неудачу.
Это мы видим из истории иудейства. Приглашение было отклонено:
1. Не потому, что ожидалось что-то нехорошее, ибо приглашались они на брачный пир.
2. Не потому, что не все было приготовлено: "Брачный пир готов",
3. Не потому, что приглашения не были доставлены или их не поняли: "...послал звать".
4. Но потому, что никто не соответствовал великой радости.
Они не были лояльны своему Царю.
Они были поглощены своекорыстием.
Любовь должна царствовать; милость должна прославляться; Христос должен проявлять Свою благодать: иначе Ему нет радости в объединении с человечеством.
II. Круг приглашенных расширен.
1. Разочарование обусловило деятельную предприимчивость: "Пойдите".
2. Разочарование подсказало иной адресат приглашаемых: "...на распутия".
3. Надлежало высматривать внимательно: "...всех, кого найдете".
4. Требовалась публичность: "...вышедши на дороги".
III. Новое поручение выполнено.
1. Предыдущие рабы, избежавшие смерти, снова вышли.
2. Они вышли немедленно, не тратя ни минуты понапрасну.
3. Всех, кого встречали, они направляли по одному адресу.
4. Они приветствовали всяких: "...всех, кого только нашли".
5. Они обнаружили их готовыми прийти.
Дьяволу не нравится проповедь в открытом поле; и мне не нравится. Мне нравится просторное помещение, мягкая подушка, красивый амвон; однако чего стоит мое рвение, если я все это не оставлю, чтобы спасти хоть на одну душу больше? – Джон Уесли.

100. Вход и отказ
(Мф. 25:10)

"Готовые вошли с ним на брачный пир, и двери затворились"
(Матфея 25:10).
Ожидавшие жениха девы внешне ничем не отличались одна от другой. Так и ныне едва различимы лжехристиане и истинно верующие.
Когда же "в полночь раздался крик", различие проявилось. Так будет и при приближении Второго Пришествия.
I. Готовые и их вход.
1. В чем заключается готовность? "Готовые".
Это не плод природы.
Это дело благодати.
Оно представляет собой главным образом деяние, творимое в нас втайне.
Наше примирение с Богом в смерти Его Сына.
Наше обновление, таким образом, – приготовление к пребыванию в славе.
Наше помазание Святым Духом – оснащение к святому служению.
2. Каков вход?
Неотложен. "Готовые вошли".
Как только Жених появился, они вошли. Любовь не терпит отлагательства. Интимен. Они "вошли с ним", Радостен. Они вошли с ним "на брачный пир".
II. Неготовые и отказ им.'
1. Что представляет собой неготовность?
Отсутствие чего-то невидимого, но самого существенного. Вместо этого – активное внешнее приготовление. Такие люди подобны девам.
Они обладали светильниками истинных подружек невесты. Они были подругами истинных дев.
Они действовали как истинные девы и в добродетелях и в недостатках.
Они проснулись как истинные девы, разбуженные тем же криком.
Они даже произносили своего рода молитву: "Дайте нам вашего масла".
Однако они так и не приготовились к входу Царя.
Они не были готовы сердцем – их светильники не могли гореть, так как они не заготовили масло.
2. Что представляет собой отказ?
Он распространился на всех неготовых.
Он был завершающим: "...и двери затворились" – затворились так же прочно для находящихся вне, как и для пребывающих внутри.
Он справедлив, ибо не допущенные не были готовы, отнесясь с пренебрежением к Царю.
Он – окончателен. С момента роковой вести, что дверь затворилась, не поступало известий, что она отворялась или отворится когда-нибудь.
Одна дама, слушавшая в Шотландии проповедь Уитфильда о словах "И двери затворились", сидела довольно далеко от кафедры по соседству с двумя веселящимися молодыми людьми. Она слышала, как один негромко сказал другому: "Подумаешь, одни двери затворятся, отворятся другие!" Таким образом они проигнорировали важнейшую суть библейского текста.
Г-н Уитфильд, продолжая проповедь, сказал: "Возможно, здесь присутствуют беспечные люди, отмахивающиеся от серьезной темы и легкомысленно размышляющие: "Имеет ли значение, что двери затворятся? Отворятся другие!" Молодые люди были поражены. Г-ин Уитфильд продолжал: "Да, другие действительно отворятся. И я вам скажу, какие это будут двери – двери бездны, двери ада, двери, скрывающие от глаз ангелов ужасы вечного осуждения!"

101. Осмеянный солдатами
(Мф. 27:29)

"И, сплетши венец из терна, возложили Ему на голову и дали Ему в правую руку трость; и, становясь пред Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудейский!"
(Матфея 27:29).
I. Извлеки духовный урок.
В Господе славы, подвергнутом жестокому унижению:
1. Смотри, что заслужил грех – и все возложено на Иисуса.
Насмешки за свойственное греху безрассудство, Грех следует презирать из-за его безумного бунта против всемогущей воли великого Царя.
Презрения за претензии. Как посмел он, грех, овладеть сердцами и жизнями, принадлежащими одному Богу?
Пренебрежения за наглость. Грех отважился противостоять Вечному, Как жалок он в своем самовозвышении!
2. Смотри, как низко опустился ради тебя твой Спаситель. Он сделался Заместителем для безрассудного, греховного человека; и обращение с Ним – соответствующее.
Его поднимают на смех какие-то ничтожные солдаты.
Его сделали марионеткой для толпы.
3. Смотри, как твой Искупитель любит тебя.
Он переносит бесконечное унижение, молча и до горького конца; переносит страдания из любви к Своим.
4. Бернгард говорил: "Чем более унижен ради нас Христос, тем более любим Он должен быть нами".
II. Извлеки урок для совести.
1. Над Иисусом можно издеваться еще и сегодня.
Осуждая Его учение. Многие так поступают, порой притворяясь, что восхищаются Его характером. Один из величайших грехов нынешнего века – непоследовательность. Грешники клятвенно обещают, но не платят; признаются в проступках, но продолжают их совершать. Непослушание – оскорбление Господа. Ныне весьма распространено придерживаться атрибутики верования, не позволяя самой вере влиять на жизнь. Действовать вопреки умозрительно разделяемой истине – издеваться над ней.
2. Что делать, если ты провинился, насмехаясь над Ним? Не отчаивайся – признайся в этом грехе и кайся. Не останавливайся на том основании, что якобы все проиграно. Верь и живи.
Не повторяй горестные проступки. Кайся и оставь прегрешения.
3. Что тебе следует делать во всех случаях? Увенчай Его любовью. Вручи Ему скипетр, будучи послушным Ему.
Подвержение насмешкам может подарить нам близкое общение с Господом Иисусом; высмеивая других мы становимся на сторону Его преследователей. – Ч. X. С.

МАРК

102. Слушать с вниманием
(Мк. 4:24)

"И сказал им: замечайте, что слышите: какою мерою мерите, такою отмерено будет вам и прибавлено будет вам слушающим"
(Марка 4:24).
И в наше время предлагаются многочисленные руководства к проповеди; Господь же наш дал главным образом указание о том, как слушать. Искусство внимания так же трудно, как и гомилетика [теоретические основы проповедования].
I. Наставление. "Замечайте, что слышите".
1. Внимайте избирательно, отстраняясь лжеучений (Ин 10:5).
2. Слушайте внимательно и со всей серьезностью (Мф 13:23).
3. Слушайте проникновенно, чтобы усвоить истину.
4. Слушайте со рвением, молясь, чтобы Слово было благословенно для вас.
II. Пословица: "Какою мерою мерите, такою отмерено будет вам".
1. Желающие всегда найдут, к чему придраться.
2. Ищущие незыблемую истину извлекут ее из верного служения.
3. Страждущие найдут пищу.
4. Приносящие веру обретут уверенность.
5. Приходящие с радостью – обрадуются.
Но нельзя приобрести благословения, внимая лжеистине.
III. Обетование: "Прибавлено будет вам слушающим".
Слушающим будет дано:
1. Еще большее желание внимать.
2. Большее понимание того, что услышано.
3. Большая убежденность в том, что слышите.
Иные довольствуются лишь тем, что приятно на слух, например об обетованиях и милостях Божьих; но суд и укоризна, предупреждения и трудности для них невыносимы. Так больным приятен лишь запах или вид лекарства в глазурованной оболочке, но отвратителен вкус содержимого, которое и предполагает эффективность лечения.
Некоторые охотно слушают то, что касается грехов других, их образа жизни и нравов, но теряют интерес, если касаются их собственных грехов; как люди, готовые слушать о смерти других, но не способные слышать о собственной смерти. – Ричард Сток.

103. "Прибежал" – "побежал"
(Мк. 5:6)

"Увидев же Иисуса издалека, прибежал и поклонялся Ему"
(Марка 5:6).
"И когда он был еще далеко, увидел его отец его и сжалился; и побежав пал ему на шею и целовал его"
(Луки 15:20).
Эти два отрывка в чем-то схожи: человек прибежал к Иисусу издалека, а отец побежал навстречу блудному сыну, когда тот был еще далеко.
I. Место грешника. "Вдалеке".
В представлениях грешника Иисус находится вдалеке.
1. Кто я есть. Неизмеримое различие между бесноватым и Господом Иисусом, между блудным сыном и Отцом!
2. Что я знаю. Бесноватый знал Иисуса, но мало знал о Его любви. Блудный сын мало знал о большом сердце Отца.
3. На что я рассчитываю. Бесноватый не имел ни малейших надежд на Иисуса, напротив восклицал: "Что Тебе до меня, Иисус?" Блудный же сын полагал, что утратил всякое право на любовь Отца, и поэтому сказал: "Я ...уже не достоин называться сыном твоим". Неизмеримо расстояние между Богом и грешником; бездна – между грехом и святостью, смертью и жизнью, адом и небом.
II. Непреложные возможности грешника. "Увидев же Иисуса, он...".
Многое ли и вы, находясь под влиянием сатаны, способны увидеть в Иисусе? Знайте:
1. Есть такая Личность. Он – и Бог, и Человек; Он – Спаситель.
2. Он совершил великие деяния.
3. Он властен изгонять силы Зла.
4. Он может изгнать их и из тебя и освободить тебя.
III. Тайная надежда грешников. "Увидел его отец его".
1. Возвращение грешника наблюдалось издалека Всеведением.
2. Грешник признан Отцом своим сыном.
3. Он был понят и принят Отцом как любимый.
И Бог, и человек, будучи сильно взволнованными, двигаются не шагом, а бегом. Душа в нужде примчится к Иисусу; Бог в сострадании побежит навстречу возвращающимся заблудшим. Медлительность – признак вялого сердца; проявляясь в покаянии, она признак гибели. Имея грех внутри, Христа перед собой, время позади, вечность впереди, ад под собой, небо над собой, грешник, не медли! Пустись в бег как охотник, преследующий дичь, как атлет, стремящийся выиграть приз, как жертва, убегающая от мстителя. Устремленный к небу должен бежать к нему. – Ч.X.С.

104. Свободная воля Иисуса
(Мк. 8:22-25)

"Приходит в Вифсаиду; и приводят к Нему слепого и просят, чтобы прикоснулся к нему. Он, взяв слепого за руку, вывел его вон из селения и, плюнув ему на глаза, возложил на него руки, и спросил его, видит ли что? Он, взглянув, сказал: вижу проходящих людей, как деревья. Потом опять возложил рук к на глаза ему и велел ему взглянуть. И он исцелел и стал видеть все ясно"
(Марка 8:22-25).
Люди приходят к Христу по-разному: одного находит Сам Христос, другой приходит к Нему самостоятельно, третьего принесли четверо, а этого человека привели. Не имеет значения, как мы нашли Его, главное, что мы с Ним.
I. Распространенный недостаток веры – дожидаться, что благословение будет дано неким определенным способом.
"Просят, чтобы прикоснулся к нему".
1. Мы ожидаем получить избавление каким-то определенным способом.
2. Мы ищем освящения или в скорбях или в исступлении.
3. Мы ожидаем, что пробуждение произойдет по определенной схеме.
II. Господь наш, удостаивая нас ответом на призыв веры, не уступает ее слабостям.
Он не стал исцелять слепого прилюдно, а вывел его из селения, дабы не потакать их любопытству.
Он не исцелил немедленно, как ожидали от Него.
Он применил средство, которое не могли даже предположить: Он "плюнул ему на глаза...".
1. Таким образом Он предупредил возможность возникновения суеверия, ограничивающего Его власть.
2. Надо полагать, таким образом Он применил способ, более подходящий в данном случае.
III. Господь наш, осуждая слабость, удостаивает наградой веру.
1. Слепой согласился, чтобы его привели к Иисусу, и Иисус повел его дальше.
2. Друзья слепого попросили исцелить его, и Господь дал ему зрение.
Если мы имеем веру, молясь, то Его поступь будет соразмерна нашей вере.
Больной не может быть врачом, чтобы назначать лекарства. – Мадам Светчайн.

105. Слепой нищий в Иерихоне
(Мк. 10:49-50)

"Иисус остановился и велел его позвать. Зовут слепого и говорят ему: не бойся, вставай, зовет тебя. Он сбросил с себя верхнюю одежду, встал и пришел к Иисусу"
(Марка 10:49-50).
Этот человек может стать образцовым примером для ищущих Христа.
Размышляя в одиночестве и во мраке, страдая в крайней нищете, он пришел к выводу, что Иисус был Сыном Давидовым.
Незрячий, он хорошо использовал свой слух, И мы, обладая не всеми дарами, постараемся лучше применить те, которые нам даны.
I. Он искал Господа вопреки препятствиям.
1. Никто не поощрял его поиски.
2. Многие противодействовали его попыткам. "Многие заставляли его молчать" (ст. 48).
3. Какое-то время он оставался без внимания Господа.
4. Он – всего лишь слепой нищий, и одно это обстоятельство могло обескуражить, остановить похожего просителя.
II. Он получил ободрение.
Исходило оно от Господа, призвавшего привести его к Нему. По повелению Господа нашего Иисуса призывают к вере по-разному. От Него исходит призыв:
1. Общий. Иисус был возвышен, чтобы все, взирающие на Него, жили (Ин 3:14-15). Благовестив адресовано каждой твари.
2. Индивидуальный. Труждающимся и обремененным. Многочисленные обетования Евангелия призывают к Иисусу грешных, плачущих, немощных (Ис 55:7; Мф 11:28; Деян 2:38-39).
3. Пастырский. Призыв посланника, облаченного Его авторитетом (Деян 13:26,38-39; 16:31).
III. Ободрение не удовлетворило его; он все еще искал Иисуса.
Остановиться, не дойдя до Иисуса, чтобы исцелиться – безрассудно.
1. Он встал. С надеждой и решительностью он оставил свое положение нищего.
Чтобы спастись, мы должны быть начеку и хотеть этого на самом деле.
2. Он сбросил верхнюю одежду и все препятствующее.
Нашу праведность, привычный грех, скверные привычки – все мы должны оставить ради Христа.
3. Слепой подошел к Иисусу в темноте, вызванной его слепотой. Он следовал голосу Спасителя.
4. Он сформулировал свое желание. "Учитель! чтобы мне прозреть".
5. Он получил спасение. Иисус сказал ему: "Вера твоя спасла тебя". Он получил абсолютное зрение и исцеление, как духовное, так и физическое.
IV. Найдя Иисуса, он не упустил Его.
1. Он воспользовался зрением, чтобы смотреть на Господа своего.
2. Он открыто стал Его учеником (ст. 52).
3. Он шел с Иисусом по пути к своему кресту и венцу.
4. Он стал известным учеником, имя которого сохранилось.
Успех в этом мире достигается лишь теми, кто проявляет решимость. Можно ли надеяться на спасение без того, чтобы не стремиться к нему истинно? Благодать внушает человеку такую же решимость стремиться к спасению, подобно решимости нищего, который незамедлительно подошел к Иисусу и прозрел.
"Я должен видеть его", – сказал проситель у двери официального лица. "Вы не можете видеть его", – ответил служащий; но проситель остался ждать. Друг вышел к нему, сообщив: "Ты не можешь видеть начальника, но я могу передать ему твой вопрос". – "Нет, – сказал несчастный проситель, – я останусь всю ночь у порога, пока не увижу его самого. Только он способен помочь в моей нужде".
Неудивительно, что он, получив целый ряд отказов, все-таки добился своего. Было бы удивительно, если бы настойчивый грешник не получил аудиенцию у Господа Иисуса. Нуждающийся в милости – ее получит. И не позволяющего отговорить себя – не отговорят. Благоприятные условия или нет, энергично продолжай поиски, чтобы найти Иисуса, и ты обретешь Его. – Ч. X. С.

106. В Гефсиманском саду
(Мк. 14:32)

"Пришли в селение, называемое Гефсимания"
(Марка 14:32).
Какая убийственная перемена: от радостного общения на Вечери к мучительной агонии в саду.
I. Выбор места.
1. Выбор свидетельствует о Его безмятежности и мужестве. Он идет к Своему привычному месту тайной молитвы. Ом идет туда, зная, что Иуде известно то место.
2. В выборе места проявилась Его мудрость.
Святые воспоминания там укрепили Его решимость. Глубокое уединение было необходимо Ему для молитвы.
3. Выбором места Он завещал нам уроки.
В саду Рай был утерян и вновь приобретен. В Гефсимании, что означает "пресс для масла", Сам Господь наш был раздавлен.
III. Действия Господа.
1. Он принял все меры предосторожности для других.
Не желая, чтобы Его ученики были застигнуты врасплох, Он приказал им бодрствовать.
2. Он просил друзей о сочувствии.
Нам не следует удивляться этому; разве мы, как и Господь наш, испытывая слабость, не воскликнем: "Не могли вы бодрствовать со мной?"
3. Он молился и "боролся с Богом" [Быт 32:24].
В самой кроткой позе и смиреннейшим образом (ст. 35). Достойным сочувствия повторением мольбы (ст. 36 и 39). В жутких муках духа вплоть до кровавого пота (Лк 22:44).
4. Он вновь и вновь искал человеческого сострадания, но простил друзей, когда те подвели Его (ст. 38). Нам не следует падать духом, даже если нас горько разочаровали.
III. Торжество духа.
1. Отметьте Его совершенное смирение. Он борется с предстоящей участью, прибегая к словам "если возможно", но преодолевает со словами "не чего Я хочу, а чего Ты". Он – пример терпения для нас.
2. Отметьте ангельское служение. Окровавленный Страдалец, имеющий в распоряжении все небо (Мф 26:53).
3. Не забывайте Его величественное поведение перед лицом Своих врагов.
Он встречает их мужественно (Мф 26:55). Перед Ним они пали ниц (Ин 18:6).
Он отдает Себя добровольно, но не уступает насилию (Ин 18:8). Он идет на крест, но превращает его в престол.
"Да будет воля моя, а не Твоя" – превратило рай в пустыню. ,Да будет воля Твоя, не моя" – превратило пустыню в Рай и сделало Гефсиманию вратами к небу. – Е. де Прессенс.

107. Источники слез покаяния
(Мк. 14:72)

"И вспомнил Петр слово ... и начал плакать"
(Марка 14:72).
Покаяние вызывается Духом Божьим. Вызывает Он его в нас, побуждая размышлять о зле греха.
I. Сосредоточимся на происшедшем с Петром, используя его для собственного наставления.
1. Он осмыслил свое отречение от Господа. Не делали ли мы подобного? Отречение возможно самым неожиданным образом.
2. Он вспомнил превосходство Господа, от Которого отрекся.
3. Он вспомнил положение, в которое Господь поставил его, провозгласив апостолом, к тому же, одним из первых. Не находимся ли и мы в числе доверенных?
4. Он размышлял об исключительном общении, которым пользовался. Вместе с Иаковом и Иоанном он имел наибольшие преимущества (Мф 17:1-13; 26:36-46; Мк 5:37-43). Не испытывали ли и мы радостное общение с нашим Господом?
5. Он вспомнил, что Господь предупреждал его со всей серьезностью. Не грешили ли и мы в случаях, когда и знали, и разумели?
6. Он вспомнил свои обещания, клятвы и самоуверенность. "Если и все соблазнятся, но не я" (ст. 29). Не нарушали ли и мы наши клятвенные заверения?
II. Оглянемся на собственную жизнь и учтем выводы из все, воспитывая в себе смирение.
1. Поразмышляем о том, много ли мы достигли в жизни по вере.
2. Поразмышляем о нашем отступничестве и духовных блужданиях.
3. Поразмышляем о нашем пренебрежении душами ближних.
4. Поразмышляем о том, как мало мы общаемся с Господом нашим.
5. Поразмышляем о том, как мало славы прибавляем мы к Его великому имени.
6. Поразмышляем и о том, как несказанно многим мы обязаны Его бесконечной любви.
III. Проверим воздействие этих мыслей на состояние нашего духа.
1. Способны ли мы думать об упомянутом без содрогания? Увы, способны, ибо многие извиняют свой грех обстоятельствами, складом ума, окружением, профессией, судьбой; обвиняют даже сатану или еще какого-нибудь искусителя. Для черствых сердец такие вопросы несущественны.
Это губительно. Опасайтесь, что такой человек более схож с Иудой, а не с Петром; он является не падшим святым, но сыном погибели.
2. Трогают ли нас подобные мысли?
Существуют иные объекты мысли, которые занимают нас гораздо больше.
Господь наш прощает нам и причисляет нас к Своим братьям.
Он вопрошает нас, любим ли мы Его, и поручает нам пасти Его овец.
Поразмыслим обо всем этом применительно к себе: "Вспомнил... и начал плакать".
Воспоминание Петра о том, что случилось прежде, явилось еще одним поводом для его покаяния. Мы недостаточно отдаем себе отчет, что нам более необходимы воспоминания, чем информация. Наши знания обширны, но они обязательно должны постоянно сохраняться в памяти сердца живыми и действенными. Безрассудно утверждение: "Вы мне не сообщили ничего, чего бы я не знал сам". На что можно ответить: "Вы склонны забывать, поэтому необходимо, чтобы "правило следовало на правило и заповедь на заповедь" [Ис 28:7-10].
Петр позднее сам скажет в Посланиях [2Петра 1:12]: Для того я никогда не перестану напоминать вам о сем, хотя вы то и знаете". Мы склонны забывать то, что знаем; и следовало бы иметь в виду, что то хорошее, что мы знаем, хорошо настолько, насколько мы помним его и применяем на деле. – Ричард Сесил.

108. Скорбное собрание и вестник радости
(Мк. 16:10)

"Она пошла и возвестила бывшим с Ним, плачущим и рыдающим"
(Марка 16:10).
I. Скорбное собрание. "Плачущие и рыдающие".
Гнетущее зрелище! Мы наблюдаем траур, сопровождаемый обильными слезами и сетованиями. Они скорбели:
1. Потому что уверовали в Иисуса и любили Его; поэтому их потрясло случившееся.
2. Потому что ощутили великую утрату.
3. Потому что вспомнили, как дурно вели себя по отношению к Нему.
II. Утешающий вестник.
Мария Магдалина пришла и сообщила, что Иисус воскрес и явился ей.
1. Она была из их числа. Свидетелями воскресения Господа нашего были люди, которым Его ученики и вообще весь мир могут доверять без риска.
2. Она пришла с самой радостной вестью.
Она объявила, что Иисус воистину воскрес. Воскресение Господа нашего:
– устраняет причину наших скорбей;
– удостоверяет нас в помощи живущего Искупителя (Ин 14:19);
– гарантирует наше личное воскресение (1Кор 15:23);
– обосновывает наше оправдание (Рим 4:25).
3. Ей не поверили.
Неверие склонно стать хроническим: они не поверили Господу, когда Он предсказал Свое воскресение, и они не верят очевидцу, сообщающему о воскресении.
Неверие – жестоко, несправедливо; они отнеслись к Марии Магдалине как к лгунье, хотя и уважали ее.
III. Утешительные мысли.
1. Мы не единственные, кто скорбит из-за отсутствия Господа.
2. Мы не единственные вестники, которых оттолкнули.
3. Мы не сомневаемся в воскресении Христа.
Доказательств больше, чем о любом ином великом историческом событии.
Апостолы так уверовали в него, что, будучи свидетелями, пошли на смерть.
Скорбь не теряет остроту, если зиждется на ошибке. Иаков был в горьком трауре по Иосифу, хотя его любимец не был разодран зверями, а находился на пути в Египет, чтобы стать господином над ним.
Но поскольку на свете по необходимости так много места для обоснованной скорби, охватывает грусть по поводу боли, перенесенной без необходимости, к тому же людьми, у которых больше повода радоваться. Случай – типичен. Многие сегодня скорбят и плачут, хотя им надлежало бы радоваться.
Сколько ненужного горя! Неверие в таких случаях действует в пользу отца лжи и из неправды творит страдания в сердцах тех, кто по истине является не чадом скорби, а наследником света и радости. Возродись, вера, и своим светом прогони мрак! И если ты нуждаешься в том, чтобы некая кроткая Мария привела в порядок твой светильник, не отвергай ее дружескую помощь.

ЛУКА

109. "Чудные дела"
(Лк. 5:26)

"Чудные дела видели мы ныне"
(Луки 5:26).
Мир утомлен и жаждет чего-нибудь новенького.
Самый чужой в мире – Иисус, и, увы, большинство людей меньше всего замечают Его и меньше всего говорят о Нем!
Если бы люди пришли к Нему, они увидели бы чудные дела.
Его личность, Его жизнь, Его смерть, Его учение преисполнены чудных дел.
И дела, творимые Им сегодня, так же, как во все времена, полны чудесного.
I. Отметьте чудные дела того дня.
1. Проявление силы, способной исцелить "докторов" (ст. 17).
2. Иисус прощает единым словом (ст. 20).
3. Иисус читает мысли (ст. 22).
4. Иисус предлагает человеку носить ту постель, которая прежде носила его (ст. 25).
II. Отметьте чудные дела земной жизни Христа.
1. Творец человека рожден среди людей. Новорожденный – всеобъемлющая сущность.
2. Господь всех и вся – служитель всех.
3. Праведный обвинен, осужден и принесен в жертву за грехи людей.
4. Распятый воскрешен из мертвых.
5. Смерть попрана смертью Господа.
Вот ряд событий из жизни, которая вся – чудо.
III. Отметьте чудные дела, обнаруженные верующими в собственной жизни и в жизни других.
1. Грешник, осудивший себя, оправдан верой.
2. Душевный человек (1Кор 2:14) обновлен благодатью.
3. Душа сохранена в духовной жизни среди убийственного зла, подобно кусту, не сгоревшему в огне.
4. Сила, совершаемая в немощи.
Гутри из Фенвика (шотландский пастор) однажды нанес визит умирающей женщине. Он нашел ее в тревоге за свое состояние, но весьма невежественной. С радостью она приняла его объяснение Благой вести и вскоре умерла. На обратном пути Гутри сказал: "Сегодня я увидел чудное дело: я нашел женщину в состоянии душевности, затем увидел ее в состоянии благодати и оставил ее в состоянии славы".

110. "У ног Его"
(Лк. 7:38)

"И, ставши позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром"
(Луки 7:38).
I. Подобающее положение.
Положение "у ног Его" примечательно во многих отношениях.
1. Поскольку Он – Божественен, окажем Ему большое уважение.
2. Поскольку мы – греховны, смиренно признаемся в этом.
3. Поскольку Он – Господь, целиком подчинимся Ему.
Лучшие с радостью преклоняются у ног Его.
Худшие должны будут сделать то же, хотят они этого или нет.
II. Выгодное положение.
1. Польза для плачущего кающегося (Лк 7:38). Наше смирение содействует покаянию. Наше кроткое подчинение дает уверенность. Наша почтительность подготавливает нас к служению.
2. Польза для уповающего обращенного (Лк 8:35).
Из человека в таком положении бесы изгоняются и не правят больше им.
3. Польза для молящегося (Лк 8:41).
Самые горячие молитвы – в смирении. Даже будучи руководителями синагог, мы, убитые горем, наибольшую поддержку найдем "у ног Его".
4. Польза для склонившегося перед Ним (Лк 17:16).
Так выразил свою благодарность исцеленный прокаженный. Так преклоняются ангелы, принося Ему благодарение.
5. Польза для святого, созерцающего славу своего Господа (Откр 1:17).
Удостоят встревоженного, смиренного, радующегося, утомленного – только Господь. Окажите Ему полное уважение. Он принял от вас столько презрения – так поцелуйте Его ноги.
III. Прочное положение.
1. Иисус не откажет нам в месте у Его ног, ибо оно – именно то положение, которое нам надлежит занимать.
2. Иисус не оттолкнет смирившихся, которые, отчаявшись в своих силах, бросятся к Его ногам.
3. Иисус не допустит, чтобы кто-нибудь повредил нашедшим убежище у ног Его.
4. Иисус не откажет нам в вечном преимуществе пребывания у Его ног.
Датские миссионеры, работавшие в Малабаре, в Индии, поручили некоторым обращенным перевести катехизис, в котором говорилось, что верующие становятся сыновьями Божьими. Один из переводчиков был настолько этим ошеломлен, что вдруг отложил перо и воскликнул: "Это уж слишком! Позвольте мне передать это словами "им позволится поцеловать Его ноги". – Дж.С.Бауз.

111. Высочайшая любовь
(Лк. 7:42)

"Скажи же, который из них более возлюбит его?"
(Луки 7:42)
I. Мы спасаемся так же, как и другие.
Путь к высочайшей любви – простой путь спасения, по которому пребывающие во Христе должны следовать.
1. Все в долгах; и мы от всего сердца должны признать, что таковы и мы.
2. Любящий Господь прощает в каждом случае, и каждый крайне нуждается в таком отпущении. Мы должны ощущать эту нужду.
3. В каждом случае Он прощает щедро, безвозмездно; и так будет с нами. И мы должны принять незаслуженные благодать и милость.
II. Мы обязаны стремиться к осознанию своей греховности.
1. Именно осознанная виновность вызвала в кающейся женщине великую любовь. Не ее грех, а осознание его стало основанием ее любви.
2. Осознание греховности требует усилия. Чем больше оплакиваем грех, тем лучше; и мы должны стремиться к большей чувствительности сердца к греху.
Чтобы обрести способность к ощущению собственной греховности, необходимо:
более ясное понимание требований Закона (Лк 10:26-27);
более глубокое понимание любви Бога (1Ин 3:1-2);
осознание высокой цены искупления (1Пет 1:18-19).
Убежденность в совершенном прощении нас Господом обнаружит низменность нашего греха (Иез 16:62-63).
III. Осознание греха пробуждает в нас глубочайшую любовь к нашему Господу, коренным образом меняя наше к Нему отношение.
1. Мы будем стремиться оказаться как можно ближе к Нему, именно у Его ног.
2. Мы будем проявлять кроткое смирение, с радостью омывая Его ноги.
3. Мы будем готовы к полному покаянию, созерцая Его в слезах.
4. Мы обнаружим ревностное служение, совершая все, что в наших силах, для Иисуса, подобно женщине в разбираемом тексте.
Духовный опыт, пронизанный горестным ощущением греха, заключает в себе величайшую ценность. Горька пилюля, но целебна для внутреннего здоровья в дальнейшей жизни. Возможно, что нынешняя поверхностная набожность большей частью вызвана тем, что в наши дни обильных евангелизаций люди слишком легко получают кажущиеся мир и радость.
Не осуждая современных обратившихся, мы однако предпочитаем тот вид духовного упражнения, который ведет душу путем Креста рыдания, выставляя ее черноту, прежде чем привести к убеждению, что она "чиста целиком и полностью". Слишком многие пренебрежительно относятся к греху, следовательно, пренебрежительно относятся и к Спасителю.

112. Радушный прием Иисуса
(Лк. 8:40)

"Когда же возвратился Иисус, народ принял Его (радушно), потому что все ожидали Его"
(Луки 8:40 – по английскому переводу).
Иисус пошел к жителям Гадаринской страны, которые отвергли Его; и там Он спас одного, чтобы проявить Свою безвозмездную и царственную милость.
Затем Он покинул негостеприимную страну, удостоверяя, что никому не навязывает Себя. Мудрость оставляет тех, кто отвергает ее советы (Притч 1:24). Избранные Господом будут готовы в день силы Его (Пс 109:3).
I. Прекрасная картина. "Все ожидали Его".
Это ожидание можно рассматривать по-разному.
1. Молящаяся община; церковь, осознающая свою ответственность, ожидающая пробуждения в готовности трудиться вместе.
2. Грешник, ищущий помощи, вздыхающий о милости, разбирающий Писание, слушающий Слово, расспрашивающий христиан, постоянно молящийся и таким образом "ожидающий Его".
3. Отходящий святой, устремленный к небесной обители, произносящий подобно Иакову: "На помощь Твою надеюсь, Господи!" (Быт 49:18).
II. Благостное возвращение. "Возвратился Иисус".
1. Дух Его уже там, побуждая их ждать (Рим 8:23).
2. И Его обетование там: "Се, Я с вами во все дни" (Мф 28:20).
3. Его обыкновение – быть там. Его радость все еще с сынами человеческими (Притч 8:31).
III. Радушное приветствие. "Народ принял Его".
Его приняли с нетерпением и, стало быть, радушно:
1. Из боязни.
Они боялись, что Он уже покинул эту местность и оставил их навсегда (Пс 76:8).
2. Из надежды.
Они уповали на то, что больные будут исцелены и мертвые воскрешены.
3. По молитве.
Те, кто молится о приходе Иисуса, радуются, когда Он приходит.
4. По вере.
Иаир теперь искал исцеления для своего ребенка (ст. 41).
5. Из любви.
Когда наше сердце с Ним, мы радуемся Его появлению.
6. В заботе о других.
Собрание радушно принимает Господа Иисуса, если присутствуют все – что требует пунктуальности; если все пришли именно встретиться с Ним – что предполагает молитвенное ожидание; если все готовы слушать Его – что требует внимания; если все полны решимости принять Его учение – что требует послушания.

113. Любовь как в семье
(Лк. 10:39)

"У ней была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его"
(Луки 10:39).
Марфа старалась служить Господу наилучшим, что имела. Мария, преисполненная любви к Иисусу, о чем мы судим из факта возлияния масла на Его ноги, тоже служила Ему, чем могла. Ее служение – внимание к Его словам.
I. Любовь находит время. "Которая села у ног Его".
Мы, подобно Марии:
...хотели бы с Иисусом чувствовать себя всегда так, как чувствуем себя дома;
...хотели бы оставаться свободными от мирских забот, возлагая их на Иисуса.
Все наше будущее в этой жизни и в вечности прочно лежит в Его дорогих руках.
Будем же без боязни наслаждаться досугом с Иисусом – досугом, но не леностью: любить Его, учиться у Него, общаться с Ним, подражать Ему.
II. Любовь в кротости. "У ног Иисуса".
1. Любовь сокрушающегося грешника, признавшего свое недостоинство.
2. Ученика, признавшего собственное невежество.
3. Принимающих от Него благодать после признания своей никчемности.
III. Любовь, способная внимать. "И слушала слово Его".
Слушать Его Самого, изучать Его, читая Его сердце.
Слушать, а не навязывать собственные мысли, понятия, аргументы, вопросы, мечты и предрассудки.
Что достойно большей хвалы: кротость Марии или ее готовность учиться?! Не могу представить ее, взявшую скамейку, чтобы сесть рядом с Ним, или высокий стул, чтобы возвыситься над Ним. Словно демонстрируя, что ее сердце так же низко, как ее колени, она садится у Его ног. Она поместилась кротко, но богато согрета Его небесными лучами. Больше кротости – больше благодати. Воды текут в самую низкую впадину в долине. – Епископ Холл.

114. Три черты Доброго Пастыря
(Лк. 15:4-6)

"Кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее? А нашед возьмет ее на плеча свои с радостью; и пришед домой, созовет друзей и соседей и скажет им: порадуйтесь со мною, я нашел мою пропавшую овцу"
(Луки 15:4-6)
Любовь Иисуса – не просто чувство; она активна. Она – любовь предупредительная, идущая за овцами, бездумно оставившими овчарню.
Она целиком завладевает Им, заставляя оставить все остальное.
I. Поиск. "Пока не найдет ее".
Наблюдайте за Ним: всем существом Своим Он отдался поиску "пропавшей".
1. Нет радости на Его лице – Он обеспокоен судьбой потерявшейся.
2. Нет сомнений в Его воле – ни дальняя дорога, ни затруднения на ней, ни ночная темень не отвернут Его от цели.
3. Нет озлобления в Его сердце. Блуждания Его овец обходятся Ему дорого, но Он не ставит это ни во что: главное для Него – найти их.
II. Поимка. "Нашед".
1. Блуждающая поймана. Как крепка хватка!
2. Он не упрекает ее, не гонит, а взваливает на Свои плечи, облегчая заблудившейся возвращение.
3. Путь преодолен. Каждый шаг пройден Пастырем.
С трудом Он шел по пустыне, по которой овца блуждала так легкомысленно. Он избавил ее от тягот обратной дороги.
III. Возвращение домой. "И пришед домой".
1. Дом Христа – небо.
2. Иисус взял на Себя труд доставить нас в Свой дом.
3. Иисусу приятно, когда радуются вместе с Ним исполнению Его замысла.
4. Один грешник может порадовать все небо (ст. 7 и 10).
Однажды вечером (в 1861 году), генерал Гарибальди шел домой и встретил сардинского пастуха, который пожаловался на потерю ягненка из стада. Гарибальди объявил своему штабу о своем намерении прочесать гору в поисках ягненка. Была организована целая экспедиция. Принесли факелы, и офицеры-ветераны, полные рвения, начали искать беглеца. Но ягненок не нашелся, и всем приказано было лечь спать.
На следующее утро адъютант Гарибальди нашел генерала в постели крепко спящего. Он был поражен, так как генерал всегда вставал раньше всех. Адъютант тихо ушел и вернулся через полчаса. Гарибальди все еще спал. Подождав немного, адъютант все-таки разбудил его. Генерал протер глаза – то же проделал и адъютант, когда старый вояка вытащил из-под одеяла ягненка и велел отдать его пастуху. Генерал продолжал поиски ночью, пока не нашел животное. Так же Добрый Пастырь ищет Своих заблудших овец, пока не найдет их. – Ежемесячник проповедника.

115. Учреждение Вечери Господней
(Лк. 22:19-20)

"И взяв хлеб и благодарив, преломил и подал им, говоря: сие есть Тело Мое, которое за вас предается; сие творите в Мое воспоминание. Также и чашу после вечери, говоря: сия чаша есть новый завет в Моей Крови, которая за вас проливается"
(Луки 22:19-20).
Здесь приведены полные указания для соблюдения Вечери Господней.
Мы видим, что это было и как это было. Указания однозначны, просты и определенны.
I. Главная цель Вечери – поминовение Иисуса лично.
3 Мое воспоминание". Нам надлежит вспоминать не столько Его учение или заповеди, сколько Его самого. Вспоминайте Господа Иисуса за этой Вечерей:
1. как упование сердца;
2. как объект благодарности;
3. как Руководителя нашего поведения;
4. как радость жизни.
II. Поминовение само по себе необыкновенно.
1. Оно – просто, как и Он сам – ясная и скромная истина. Лишь преломленный хлеб и налитое в чашу вино.
2. Оно справляется часто – "когда только будете пить" [1Кор 11:24] – и таким образом выявляет нашу постоянную нужду. Он назначил Вечерю, чтобы ею радоваться повсечасно.
3. Оно универсально, и таким образом выявляет нужду всех. "Разделите [чашу] между собою" (ст. 17), то есть, пейте из нее все. В каждой стране всем Его людям надлежит есть и пить за Его столом.
4. Воспоминание о Его смерти – лучшее воспоминание о Нем, и мы вспоминаем о Нем, "смерть Господню возвещая" [1Кор 11:26].
III. Цель привлекательна.
1. Нам позволено прийти и участвовать в поминовении, хотя мы часто, как это ни печально, забываем о Нем. Последнее как раз и является достаточной причиной, чтобы прийти.
2. Нам позволено прийти, несмотря на то, что многие, возможно, не вспоминают о Нем. Мы приходим не для осуждения их, но чтобы самим вспомнить Его.
Господь наш Иисус вспоминает нас, назначив поминовение о Нем.
Следы гвоздей – Его личные, непреходящие воспоминания. "Вот, Я начертал тебя на дланях Моих" (Ис 49:16). Следы эти напоминают
Ему о том, что Он уже выстрадал, и Он ручается оставаться при этих страданиях, ибо Его руки, которыми Он действует, пронзены. Поскольку Он хранит на Своих руках следы страстей, сохраним и мы их в наших сердцах. – Ч. X. С.

116. Слуга слуг
(Лк. 22:27)

"Я посреди вас, как служащий"
(Луки 22:27).
Удивительное заявление в адрес апостолов, обеспокоенных в это самое время совершенно другими заботами: "Кто из них должен почитаться большим?" и "кто бы из них был" тот, который предаст своего Учителя?
Среди тех, кто должен бы проявлять кротость, вселилось честолюбие.
Лекарство, примененное Им, было Его собственное поведение (Ин 13:12-17).
I. Социальное положение Господа нашего на земле.
1. В течение 'всей Его жизни на земле Иисус постоянно занимал место слуги или раба.
Его "ухо было проколото", когда Он вступил в Завет. "Ты открыл, или: проколол Мне уши" (Исх 21:6; Пс 39:7 – вариант английского перевода).
Его служение объявлено при Его пришествии: "Вот, иду... Я желаю исполнить волю Твою!" (Пс 39:8-9; Евр 10:5-9).
Его характер соответствовал требованиям для служения: Он принял "образ раба" (Флп 2:7).
Он занял самое низкое место среди людей (Пс 21:7; Ис 53:3).
Он заботился о других, а не о Себе. "Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить" (Мк 10:45).
Он отказался от собственной воли (Ин 4:34; 6:38).
Он терпеливо выносил всякого рода жестокости (1Пет 2:23).
II. Достойно удивления, что Он был служащим среди Его собственных служителей.
Тем более это вызывает удивление, поскольку:
1. Он – Господь над всеми по природе и существу (Кол 1:15-19).
2. Он бесконечно превышает мудростью, святостью, силой и во всяком ином отношении наилучшего из нас (Мф 8:26-27; Ин 14:9).
3. Он в высочайшей степени наш благодетель (Ин 15:16).
III. Объяснение готовности служить. Мы находим ее в Его природе.
1. Он бесконечно велик (Евр 1:2-4).
2. Он неизмеримо богат любовью (Ин 15:9; 1Ин 3:16).
IV. Подражание Господу в служении.
Будем подражать Господу нашему:
1. С радостью выполняя самые скромные служения.
2. Проявляя большую кротость духа и смиренность поведения (Еф4:1-3;Флп 2:3; 1Пет5:5).
3. Предпочитая безропотно переносить несправедливость вместо нарушения мира, отмщения или огорчения других (1Пет 2:19-20; 3:14).
Не все готовы поступить в миссионерскую школу или раздавать трактаты в бедном районе, странным образом забывая о том, что их Божественный Учитель сам был миссионером. Пора бы усвоить, что полотенце, которым Иисус вытер ноги Своим ученикам, превосходило красотой одежды самого Кесаря. Разве не известно, что почетный пост – пост служения? "Мое кресло в воскресной школе выше моего кресла в сенате", – сказал выдающийся христианский государственный деятель. – Д-р Кайлер.

117. "Отче! Прости им"
(Лк. 23:34)

"Иисус же говорил: Отче, прости им, ибо не знают, что творят"
(Луки 23:34).
Взойдем на Голгофу, чтобы усвоить, как приобрести прощение. И задержимся там, чтобы научиться прощать. На Голгофе мы поймем, что такое – грех, совершивший убийство Господа любви.
I. Мы видим всепереносящую любовь Иисуса.
Его любовь переносит человеческую жестокость; беспредельный позор (Флп 2:8; Евр 12:2); беспредельное личное страдание (Пс 21:2-19).
II. Мы видим откровение Его любви.
Любовь эта проявляется во время предсмертной агонии в молитве. Любовь предлагает небо в помощь тем, о ком она печется.
III. Мы видим, как молится любящий Иисус.
За Его жестоких убийц, умерщвляющих Его. За их полное и неотложное прощение.
Ни по какой иной причине, как только по их неведению; лишь милость могла подсказать и принять такое ходатайство.
IV. Мы слышим, что Его молитва и предупреждает и убеждает.
Предупреждает, подсказывая, что есть предел прощения. Люди уходят так далеко греша, что не остается больше места оправдать себя незнанием и вообще оправдать себя [Евр 10:26].
Молитва убеждает в вере, что если существует ходатайство о помиловании, то Иисус найдет его.
V. Мы слышим, как Он обучает с креста.
Он учит нас прощать всякое зло (Мк 11:25). Он учит нас молиться за других до последнего нашего дыхания (Деян 7:59-60).
Какой существует грех. Господи, в прощении за который я могу отчаяться?! Или какое преступление я не захочу простить, если Ты молился за прощение Твоих убийц и хулителей?! – Епископ Холл.

118. Явление Христа
(Лк. 24:36)

"Когда они говорили о сем, Сам Иисус стал посреди их и сказал им: мир вам"
(Луки 24:36).
I. Час явления апостолам.
1. После того, как они поступили недостойно, бежав от Него,
преданного, и оставив Его, осужденного.
2. Когда они, неприготовленные и неверующие, усомнились в Его обетовании и отвергли свидетельство Его вестников.
3. Когда они очень нуждались в Его присутствии, ибо были "как овцы, не имеющие пастыря" [Мф 9:36].
II. Слова, сказанные Им. "Мир вам".
1. Эти слова – благословение: Он им желает мира.
2. Эти слова – заверение: они примирены с Богом.
3 Эти слова – распоряжение: Он внушил держаться мира.
4. Эти слова – отпущение: Он простил все прегрешения, которые могли бы нарушить их мир.
III. Последствия Его явления.
1. Он устранил их сомнения. Даже Фома отказался от упрямого неверия.
2. Он открыл им Свою любовь и запечатлел ее в их сердцах, показав им Свои руки и ноги.
3. Он освежил им память. "Вот то, о чем Я вам говорил" (ст. 44).
4. Он раскрыл их умы к пониманию (ст. 45).
5. Он определил их место в служении. "Вы же свидетели сему" (ст. 48).
6. Он наполнил их радостью (Ин 20:20).
Мы – воины Иисуса Христа. Помните, силу руке солдата и твердость сердца, когда он вступает в бой, придает не столько многочисленность армии, частицей которой он является, сколько личность полководца, за которым он следует.
Рассказывают, что в одном из сражений герцога Веллингтонского часть армии стала отступать под натиском врага. Тогда герцог въехал в ряды солдат, и один из них воскликнул в восторге: "Вот сам герцог! Да благословит его Господь! Мне лучше видеть его лицо, чем целую бригаду!" Эти слова, привлекая взоры всех к их командующему, настолько подбодрили войско, что враг был отбит: рядом был тот, которого никогда не побеждали, не победят и в этот раз.

119. Господь наш при Вознесении
(Лк. 24:50)

"И вывел их вон из города до Вифании и, подняв руки Свои, благословил их"
(Луки 24:50).
Вознесение примечательно простотой происходящего:
Настолько непохоже на то, что придумало бы суеверие.
Спокойно – без огненных колесниц и огненных коней [4Цар 2:11].
Величественно просто – без ангелов или других существ, создающих мнимое великолепие; сила и Божество Самого Господа проявляются в грандиозной простоте.
I. Его руки подняты для благословения.
1. Благословение уполномочено властью. Он благословил их после того, как Его Отец признал Его, принимая на небо.
2. Это благословение было настолько объемлющим, словно Он опорожнил Свои руки. Они видели Его дорогие руки, источающие на них благословение.
3. Благословение распространялось на находящихся перед Ним и находящихся за пределами Его голоса: Он излил благословение на всех.
II. Его руки были пронзены.
Все они могли видеть их, взирая на Него снизу вверх.
1. Это удостоверяло, что руки были Христовы.
2. В этом усматривалась цена благословения. Его распятие обеспечило непрерывное благословение всех искупленных.
3. В этом виделся и символ благословения: оно исходит из Его рук через жертвенные раны.
III. Его руки держат скипетр.
Он – всемогущ. Руки, которые благословили учеников, теперь держат скипетр для их блага:
1. Он управляет провидением: в малых и великих делах.
2. В Его руках будущий суд и вечное царство.
В том, как вознесся Христос на небо, – образ простоты божественных деяний, сочетающихся с величественностью, чему вряд ли есть подобие. Во время благословения Своих учеников Он был отделен от них, вознесен и скрыт облаком. Никакой пышности; все произошло как нельзя просто.
Могут ли последователи Господа и Учителя, распространяя Его учение, опираться на пышность и обрядность, когда Он Сам, Основатель Церкви, не поощрял такое воздействие на человеческие чувства? Можно представить себе, что последовало бы, если бы было предложено некоторым людям написать сценарий вознесения. – Н. Адаме..

ИОАНН

120. Весть Крестителя
(Ин. 1:29)

"На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мирз"
(Иоанна 1:29).
Проповедник, о котором говорится, – выдающаяся личность, а тема, которой касается он, достойна самого пристального внимания. Иоанн Креститель проповедует об Иисусе.
Перед нами – образец подражания для каждого служителя Христа.
I. Истинный вестник.
1. Он из тех, кто сам признал Иисуса (ст. 33).
Он счастлив проповедовать об Иисусе как предсказанном им, знакомом ему лично и которого он надеется видеть еще. Он провозглашает Его как пришедшего и грядущего.
2. Он обращает внимание людей на Иисуса: "Вот Агнец Божий".
Он говорит понятно и уверенно.
– Он постоянно указывает на Иисуса: это его единственная весть. Иоанн произнес ту же проповедь "на другой день опять" (ст. 35).
3. Он приводит своих слушателей к Иисусу. Ученики Иоанна, внимая ему, последовали за Иисусом (ст. 37).
Он обладает силой убеждения, чтобы склонить людей следовать за Ним.
Он обладает смирением, в котором обнаруживается сила, достаточная, чтобы убедить людей отойти от него и примкнуть к Иисусу. В этом похвала Иоанна Крестителя.
Исполненный благодатью, он радовался такому развитию событий.
И наши слова должны побуждать людей идти дальше нас – к Иисусу. "Мы не себя проповедуем, но Христа Иисуса, Господа" (2Кор 4:5).
4. Он уничижает себя перед Иисусом.
Он усматривает в этом необходимость. "Ему должно расти, а мне умаляться" (Ин 3:30).
II. Истинная весть.
Речь Иоанна кратка, но выразительна/
1. Он открыл, что Иисус назначен и послан Богом.
2. Он объявил, что Иисус единственная истинная жертва за грех – "Агнец Божий".
Он объявил Его как единственного устраняющего человеческую вину: "Который берет на Себя грех мира".
III. Истинное принятие вести.
Истинное принятие вести состоит в том, чтобы:
1. Верить в нее, признавая Иисуса жертвой, снимающей грех.
2. Следовать за Иисусом (ст. 37).
3. Следовать за Иисусом, будь мы даже одни.
4. Пребывать с Иисусом (ст. 39).
5. Идти и рассказывать другим об Иисусе (ст. 40-41).
Отметьте, как непритязательно средство и как велик результат! Иоанн просто объявил: "Вот Агнец Божий!" Ни страстного призыва, ни гневного укора, ни претендующего на внушительность понуждения; в самой естественной формулировке провозглашена Божья истина. То же надлежит делать служителям Христа, просто излагая истину, Благую весть, волю Божью, открытые в Личности и деле Христа?
Насколько более важно отдать себя смиренному служению, чем пытаться навязывать и принуждать, грозить и настоятельно приглашать, надоедать и нажимать, метать громы или умиляться! Сама истина громит и умиляет, возбуждает и успокаивает, ранит и утешает; пронзая душу, она приносит с собой свет и силу. Насколько спокойны и объективны проповеди Христа и апостолов! Их убедительность пронизана сознанием, что в произносимых ими словах – Божья истина, свет с неба, сила свыше! "Вот Агнец Божий". – Адольф Сафир.

121. Иисус у колодца
(Ин. 4:6)

"Там был колодезь Иаковлев. Иисус, утрудившись от пути, сел у колодезя; было около шестого часа"
(Иоанна 4:6).
Как утомлен был Он в Своей человеческой сущности! Более, чем ученики Его.
Его самоотречение – показательно.
Он не исключил для Себя усталость.
Он не воспользовался сверхъестественными силами, чтобы освежиться.
I. Пусть ваша совесть нарисует духовный портрет утомленного Спасителя.
1. Он утомлен нашими грехами (Ис 43:24).
2. Он утомлен нашим формальным богослужением (Ис 1:14).
3. Он утомлен нашими блужданиями в неверии (Пс 94:10).
4. Он утомлен нашим сопротивлением Его Духу (Ис 63:10).
5. Он утомлен нашими придирчивостью и мятежностью (Мал 2:17).
Быть может, мы невероятно утомили Господа – подобно тому, о чем читаем у Амоса (2:12), где упоминаются всяческие провокации.
Вдумайтесь в вопрос, заданный пророком Исаией: "Хотите затруднять и Бога моего?" (Ис 7:13).
II. Пусть ваша совесть нарисует духовный портрет ожидающего вас Спасителя.
1. Он ждет приходящих к колодцу: Он пользуется любой возможностью, чтобы благословить вас: бедствиями, слушанием Слова, днем рождения или каким-нибудь повседневным событием.
2. Он поджидает самую грешную – женщину, у которой было пятеро мужей.
3. Он ждет, чтобы принять человека и дать ему поручение.
4. Он ждет сбора великого урожая душ, начиная с одной обратившейся души, как это было в случае Самарян. Как долго Он ждал некоторых из вас!
III. Пусть ваше покаяние нарисует ваш истинный портрет.
Измените себя.
1. Почувствуйте утомленность греховной жизнью.
2. Ожидайте и выглядывайте, пока не придет ваш Спаситель.
3. Попросите у Него напиться, а именно этой просьбой вы предложите и Ему воды: ваше обращение к Нему лучше всего освежит Его.
4. Напейтесь живой воды и предложите испить другим.
Грех, придирчивость, клевета, эгоизм, черствость сердец окружающих должно быть терзали Его святую душу, каждую минуту погружая Его в состояние "мужа скорбей" [Ис 53:3]. Однако Он никогда не оставляет колодца, никогда не отказывает в живой воде жаждущей душе, никогда не перестает убеждать людей прийти к Нему и испить. – Ч. X. С.

122. Субботнее служение
(Ин. 5:9)

"Было же это в день субботний"
(Иоанна 5:9).
Есть записи шести случаев исцелений, совершенных в субботний день.
1. Нечистый дух изгнан. (Лк 4:31-35.)
2. Усохшая рука оживлена. (Лк 6:6-10.)
3. Скорченная женщина выпрямлена. (Лк 13:10-17.)
4. Страждущий водяной болезнью оздоровлен. (Лк 14:1-6.)
5. Больной в купальне Вифезда исцелен. (Ин 5:1-9.)
6. Глаза слепого отверсты. (Ин 9:1-14.)
Бог почил в седьмой день и освятил его; для Иисуса как Бога исцелять – равносильно почить; так Он и освящал субботний день.
I. Перечисленные исцеления адекватны многим недомоганиям.
1. Осознающих свою духовную немощность (Лк 6:6-10).
2. Согнувшихся под тяжестью великой скорби (Лк 13:10-17).
3. Слепых от рождения (Ин 9:1-14). Многие находятся в этом состоянии: они не видят духовной истины, но пребывают в совершенном мраке относительно Благой вести.
II. Перечисленные исцеления представляют собой процессы, "естественные" в Божьем присутствии.
1. Слово, обращенное лично к страдающему. "Протяни руку твою" (Лк 6:10). Калека не был в состоянии сделать это, однако, подчиняясь повелению, не ослушался. Таков метод Благой вести.
2. Слово, принятое как исполненное. "Ты освобождаешься от недуга своего" (Лк 13:12). Вера превращает обетование в факт, а учение Благой вести – в действительное спасение.
3. Проявление силы без единого слова (Лк 14:4).
III. Перечисленные исцеления – невыпрошенные.
В этом их общая отличительная особенность.
1. Одержимый человек умолял Христа оставить его в покое (Лк 4:34).
2. Человек с усохшей рукой не думал об исцелении (Лк 6:6).
3. Больная женщина не надеялась распрямиться (Лк 13:11).
4. Страдающий водяной болезнью не просил целительного благословения (Лк 14:2).
5. Больной был парализован и не мог искать Иисуса (Ин 5:5).
6. Неслыханно было до этого, чтобы глаза слепорожденного прозрели, и поэтому слепой не ожидал исцеления (Ин 9:32).
Первый день недели творения отмечен тем, что был дан свет. Радостно, что он стал избранным днем, в который даруется свет благодати. – Ч. X. С.

123. "Где Он?"
(Ин. 7:11)

"Иудеи же искали его на празднике и говорили: где Он?"
(Иоанна 7:11)
Никто, однажды услышав об Иисусе, не сможет оставаться безразличным к Нему; так или иначе он проявит свой интерес к Господу Иисусу.
I. Обдумайте, с каких позиций задан этот вопрос.
1. Из ненависти, гнусного стремления убить Его и уничтожить Его дело. Ирод – образец этой категории вопрошателей.
2. Из неверия, с глумлением отрицающего Его существование, издевающегося над Его последователями, недостаточно продвигающими Его дело (2Пет 3:4).
3. Из трусливого страха сомневающихся в Его присутствии, силе, победе. "Где шагавший по морю?" (Иов 23:8-9).
4. Из покаяния смиренно ищущих Его, чтобы признаться Ему в своих грехах, довериться своему Господу и выразить Ему свою благодарность (Иов 23:3).
II. Ответ святых на основе их духовного опыта.
1. Он находится на престоле благодати, когда мы тайком взываем к Нему.
2. Он находится в Слове, когда мы разбираем Священное Писание.
3. Он находится в огненной печи испытания, открывая Себя, освящая испытание, проводя нас через него.
4. Он рядом с нами, более того, Он внутри нас.
III. Обратите этот вопрос к себе.
1. Является ли Он фундаментом вашего доверия?
2. Является ли Он основанием ваших радостей?
3. Пребывает ли Он на престоле вашего сердца?
4. Проявляется ли Его присутствие в вашем духе, ваших словах, ваших действиях?
5. Является ли Он конечной целью на пути вашей повседневной жизни?
IV. Обратитесь с этим вопросом к ангелам.
Они хором ответят, что Господь Иисус Христос находится;
1. в лоне Отца;
2. в центре славы;
3. на престоле Владыки.

124. Христос – причина раздора
(Ин. 7:43)

"Итак произошла о Нем распря в народе"
(Иоанна 7:43).
До сего дня самый глубокий раздор в мире существует "о Нем", то есть – из-за Него.
I. Раздор между не принявшими Его.
1. Некоторые из них отвергали все Его утверждения.
2. Другие допускали некоторые из них, отвергая остальные.
3. Третьи допускали Его утверждения, но не выполняли полностью вытекающие из них предписания.
4. Немногие стали Его искренними слушателями, пройдя с Ним ту часть пути, которую они сумели постичь благодаря Ему.
II. Раздор между верующими и неверующими.
И нынешнему времени свойственен глубокий раздор между ними по поводу:
1. мнений – в частности, о Господе Иисусе;
2. упования – многие уповают на себя, лишь набожные – на Иисуса;
3. привязанности – разнообразные удовольствия и устремления обнаруживают различие целей;
4. послушания, личностных качеств и языка;
5. воспитания, образования, склонностей;
6. судьбы – различие жизненных путей, ведущих в разные места в конце путешествия.
Это различие разделяет самых любящих друг друга друзей и родственников.
Оно определяет самое реальное и самое глубокое разделение в мире.
III. С приобретением веры обнаруживается единство.
1. Национальности объединяются. Голгофа исцеляет Вавилон. Иудеи и язычники – одно во Христе.
2. Личностные особенности больше не разделяют.
Служители Христа непременно объединятся в единое тело, в единую церковь, на пути совместного преодоления трудностей.
3. В особенностях человеческого разума обнаруживаются черты единства.
Святые, имеющие самые различные уровни образования, объединяются в Иисусе.
Честолюбие, разделяющее людей, преодолевается и возлагается к ногам Иисуса.
Святые на небе будут многочисленны, как волны, но едины, как море.
Только по причине нечестивости людей Христос, истинный Созидатель мира, становится поводом раздора. – Джон Кальвин.

125. Место для слова
(Ин. 8:37)

"Слово Мое не вмещается в вас"
(Иоанна 8:37).
I. Место, подобающее Слову, – в сердцах людей.
1. Место внутреннее: в мыслях, памяти, совести, любви. "В сердце моем сокрыл я слово Твое" (Пс 118:11). Сравните также Иер 15:16; Кол 3:16.
2. Место почетное; к Слову должно относиться с вниманием, уважением, верой, послушанием. (Ин 8:47; Лк 6:46; Мф 7:24-25.)
3. Место доверия. Во всем следует уповать на верное Слово обетования, поскольку Бог не может сказать неправду, ошибиться, измениться. (Ис 7:9; 1Цар 15:29; Тит 1:2.)
4. Место любви. Слово должно цениться выше ежедневной пищи и отстаиваться ценой жизнью. (Иов 23:12; Иуд 3.)
II. Почему во многих людях Слову нет места.
1. Вы слишком заняты и неспособны впустить его.
2. Оно для вас не новость, и поэтому вы отказываетесь от него. Вы устали от древней истории. Устали ли вы от хлеба, воздуха, воды, жизни?
3. Вы слишком умны, слишком образованы, слишком светски, чтобы вручить себя правлению Иисуса (Ин 5:44; Рим 1:22).
4. Или причина вашего отречения от Слова одна из следующих: Вы не ищете его всерьез. Вам нравится грех. Вы жадны из корысти. Вы не намерены менять убеждения.
III. Каковы последствия, если Слово не найдет места в вашем сердце?
1. Каждый раз, когда вы отвергали Слово, вы впутывались в грех.
2. Слово, возможно, перестанет требовать себе место в вашем сердце.
3. Вы можете стать ярым противником Слова, подобно упоминаемым Иоанном иудеям.
4. Слово осудит вас в последний великий День (Ин 12:48).
Единственная причина, по которой столь многие выступают против Библии, заключается в том, что они знают, что Библия против них. – Дж. С. Бауз.

126. Что верно и что неверно?
(Ин. 9:31)

"Но мы знаем, что грешников Бог не слушает, но кто чтит Бога и творит волю Его, того слушает"
(Иоанна 9:31).
Пагубно выдергивать отрывки Библии из контекста и трактовать их как безошибочное Писание, если речь идет лишь о высказываниях людей.
Действуя так безрассудно, мы могли бы доказать, что нет Бога (Пс 13:2), что Бог забыл Свой народ (Ис 49:14), что Христос любил пить вино (Мф 11:19) и что нам следовало бы поклоняться дьяволу (Мф 4:9).
Подобное даже допустить невозможно. Следует выяснить, кому принадлежит то или иное высказывание, прежде чем толковать его.
Цитируемый текст – высказывание проницательного слепого, который был не очень образован. Надо отнестись к его словам по их достоинству и ни в коем случае не рассматривать их как учение Христа.
I. Утверждение неверно в некотором смысле.
1. Бог слышит грешащих людей, иначе Он никого не слышал бы; ибо нет на земле ни одного человека, который не грешил бы (3Цар 8:46).
Даже святые не были бы услышаны; ибо и святые являются грешниками.
2. Бог иногда слышит и необращенных и отвечает им, чтобы привести их к покаянию (3Цар 21:27); чтобы у них не было отговорки (Исх 10:16-17).
3. Бог милостиво слышит грешников, взывающих о милости.
Не верить этому означало бы сделать из Благой вести Неблагую весть.
Не верить этому означало бы отрицать факты. Давид, Манассия, умирающий разбойник, мытарь, блудный сын подтверждают это свидетельство (Ис 55:7),
II. Оно верно а другом смысле.
1. Бог не слышит молитвы грешника иначе, чем через посредничество Господа нашего Иисуса (1Тим 2:5; Еф 2:18).
2. Он не услышит нечестивую, формальную, бездушную молитву (Притч 15:29).
3. Он не услышит человека, своенравно продолжающего грешить и пребывающего в неверии (Иер 14:12; Ис 1:15).
4. Он не услышит не умеющих прощать (Мк 11:25-26).
5. Он не услышит даже Своих людей, если те своенравно позволяют себе грешить и лелеют в сердце грех (Пс 65:18).
6. Он не услышит грешников, умирающих нераскаявшимися.
В конце Он будет глух к ним, как к неразумным девам, взывавшим: "Господи! Господи! отвори нам!" (Мф 25:11).
Нелегко излагать эту истину, потому что в жизни ничего похожего не случается, и, действительно, трудно представить, чтобы нераскаявшийся грешник обратился с молитвой к Богу.
Правительству адресуются многочисленные ходатайства, но никогда со стороны тех, кто бунтует против его власти. Общепризнано, что восстание против любого правительства естественным образом лишает восставших права подавать прошения. Так и молитва нераскаявшегося грешника, обращенная к Богу, является неестественным, чудовищным обстоятельством, какое только можно придумать.
Какой восставший город, осажденный войсками законного правительства, рискнул бы просить помощи от правительства на том основании, что в нем царит голод, в то время как его жители не имеют ни малейшего намерения сдаться этому правительству? – Ежемесячник проповедника.

127. Дверь
(Ин. 10:9)

"Я есмь дверь: кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет"
(Иоанна 10:9).
Наш Господь образно представляет Себя нам, пользуясь языком притчи.
Самые высокие и поэтические образы не достаточно великолепны, чтобы описать Его; однако Он выбирает простейшие сравнения, доступные и прозаическим умам.
Дверь – обыкновенный предмет. Иисус желает, чтобы мы думали о Нем часто.
Дверь овчарни – самая непретенциозная дверь. Иисус снисходительно готов быть любым, чтобы только служить Своим и спасти их.
I. "Дверь".
В этом незамысловатом образе мы видим:
1. Необходимость. Представьте; что не было бы двери. Как мы могли бы войти к Богу, обрести мир в душе, истину, спасение, чистоту, небо?!
2. Единственность. Существует лишь одна дверь; не утруждайте себя в поисках другой. Спасение – через вход в эту дверь и ни в какую другую (Деян 4:12).
3. Личностность. Сам Господь Иисус является дверью. "Я есмь дверь", – говорит Он; не обряды, доктрины, исповедания, достижения, но Сам Господь, наша Жертва.
II. Пользующиеся дверью.
1. Они не наблюдатели, не стучащие, не сидящие возле нее, не сторожа, прохаживающиеся перед ней. Они входят верой, любовью, опытом, общением.
2. Они люди, обладающие единственно требуемой квалификацией: они "входят". Это может всякий "кто", но решающее условие – войти.
Вход, заметно для всех обозначенный как ДВЕРЬ, с очевидностью предназначен для того, чтобы им пользовались. Замечательное определение "Я есмь дверь" и обетования, следующие за ним, являются самым искренним приглашением, которое только можно представить.
III. Привилегии пользующихся дверью.
1. Спасение. "Тот спасется".– Сразу, навсегда, полностью.
2. Свобода. Он "войдет и выйдет". Это не тюремная дверь, но дверь для стада, Пастырь которого предоставляет свободу.
3. Доступ. Он "войдет" для ходатайства, укрытия, общения, обучения, облегчения, радости.
4. Выход. Он "выйдет", чтобы служить, способствовать распространению истины.
5. Пища. "И пажить найдет". Наша духовная пища приобретена через Христа, в Христе и у Христа.
Не существует многих путей, по которым можно удалиться от греха и бедствий; нет выбора путей на рытвинах и пустырях смертной жизни, чтобы любым из них добраться к небу. Есть лишь один путь. – Дин Хаусон.

128. Смысл любви
(Ин. 14:28)

"Вы слышали, что Я сказал вам: "иду от вас и приду к вам". Если бы вы любили Меня, то возрадовались бы, что Я сказал: "иду к Отцу"; ибо Отец Мой более Меня"
(Иоанна 14:28).
I. Давайте постараемся смотреть на вещи в свете слов Христа.
1. Он видит целое. Он говорит не только: "Я уйду", но также: "Я приду вновь к вам".
2. Он видит сквозь вещи. Он не говорит: "Я умру", но смотрит дальше смерти и говорит: "Я иду к Отцу".
3. Он видит истинное значение вещей. События, которые должны вот-вот случиться, сами по себе печальны, но приведут к отрадным результатам. "Если бы вы любили Меня, то возрадовались бы".
II. Наша любовь должна стремиться к Его Личности.
1. Он – источник всех благодеяний, которые Он дарует.
2. Любя Его, мы обладаем Им, и таким образом – Его благодеяниями.
3. Любя Его, мы тем более ценим благодеяния.
4. Любя Его, мы в согласии со всем, что Он делает.
5. Любя Его, мы любим Его народ ради Него.
6. Любя Его, мы переносим всякого рода непризнания ради Него.
7. Любя Его, мы пользуемся любовью Отца (Ин 14:23).
III. Наша скорбь не должна ставить под вопрос нашу любовь.
В случае учеников Господь наш сказал справедливо: "Если бы вы любили Меня".
Он с грустью мог бы сказать то же и нам:
1. Когда мы ропщем против Его воли из-за тяжелых наших скорбей.
2. Когда мы боимся смерти и таким образом обнаруживаем нежелание быть с нашим Господом. Несомненно, если бы мы Его любили, мы радовались бы пребыванию с Ним.
IV. Наша любовь должна побуждать нас радоваться возвышению Господа, хотя для нас оно может быть личной утратой.
1. Возвращение Господа к Отцу воспринялось Его учениками как личная утрата; и мы, бывает, рассматриваем происходящее с нами как приводящее к потере:
– когда мы в скорби, хотя Он прославляется нашей скорьбю;
– когда нас затмевают другие, хотя в результате Благая весть распространяется;
– когда мы лишены привилегий во благо другим.
2. Возвращение к Отцу было благом.
Он навсегда покинул поприще страдания.
Он вновь принял славу, от которой отказался.. Он получил славу, которой Его наградил Отец.
Святой не заботится о том, худо ли ему, лишь бы хорошо было Иисусу Христу; он говорит, как сказал Мемфивосфей Давиду: "Пусть он возьмет даже все, после того как господин мой, царь, с миром возвратился в дом свой" (2Цар 19:30). Моисей был готов, чтобы его имя было вычеркнуто из книги жизни, только бы имя Божье было прославлено; и Иоанн Креститель сказал: "Ему должно расти, а мне умаляться. Сия-то радость моя исполнилась" [Ин 3:30,29]. – Ральф Веннинг.

129. Призыв
(Ин. 14:31)

"Встаньте, пойдем отсюда"
(Иоанна 14:31).
Господь наш исполнял приказ совершить "марш-бросок", и Он знал, что не дано Ему остаться на этой Земле.
Слышите, как Он призывает Себя и всех Своих продвигаться все дальше и дальше, хотя впереди – кровавый пот и кровавая смерть.
I. Призыв вашего Учителя.
Этот волнующий призыв выявляет многое.
1. Им Иисус выразил Свое согласие быть послушным Отцу. Ожидаемое страдание не остановило Его.
2. Им Он объявил Свою готовность встретить архиврага. "Идет князь мира... Встаньте, пойдем отсюда". Он был готов к испытанию. Тот "во Мне не имеет ничего".
3. В этом призыве слышна Его целеустремленность. Отметьте, читая главу, как планомерно проявляется энергия нашего Господа. Он постоянно в движении. "Я пойду". "Я приду опять". "Я сделаю". "Я умолю Отца". "Встаньте, пойдем отсюда".
Он предпочитает действие самым священным обрядам, поэтому покидает стол Вечери с этими словами на устах.
Он предпочитает действие самому приятному разговору. "Уже немного Мне говорить с вами. Встаньте, пойдем отсюда".
II. И наш девиз: "Встанем, пойдем отсюда!"
Мы всегда должны идти дальше, идти вперед (Исх 14:15).
1. Выйти из мира по первому же призыву благодати (2Кор 6:17).
2. Порвать запретные связи, если мы, уверовавшие, находимся как Лот в Содоме. "Спасай душу свою" (Быт 19:17).
3. Оставить позади свои достижения и возрастать в благодати (Флп 3:13-14).
4. Оставить позади всякое самодовольство. Не держаться за него ни на миг. Самодовольство должно пугать нас.
5. Пойти на страдания, если Господь призвал к ним (2Кор 12:9).
6. Пойти на смерть, когда голос с неба призывает нас вернуться домой (2Тим 4:6).
Один незаурядный человек сказал слова, которые стоит помнить: "Не забудьте, что вы начинаете сбиваться с пути именно тогда, когда вы хоть немножко довольны собой, будучи убеждены, что следуете по нему". Остережемся этого, как капкана сатаны, и постараемся всегда придерживаться принципа апостолов: "По смиренномудрию почитайте один другого высшим себя" [Флп 2:3].
И позвольте мне предупредить вас не совершать ошибок, предполагая, что от самодовольства можно уберечься, повторяя признанные богословские высказывания, приписывая всю заслугу и всю хвалу Богу. Слишком часто они являются всего лишь покрывалом духовной гордыни и не выражают состояние истинного смирения". – В. Дж. М. Дж. Эйткен.

130. "Се, Царь ваш!"
(Ин. 19:14)

"И сказал Пилат Иудеям: се, Царь ваш!"
(Иоанна 19:14).
I. Смотрите на Него, приготовляющего для Себя престол.
1. Он возложит фундамент для него в Своей страдающей сущности.
2. Он его сделает престолом благодати Своими искупающими страстями.
II. Смотрите на Него, снискавшего ваше поклонение.
Он требовал и снискал наше обожание:
1. Правом величайшей любви.
2. Правом полного искупления.
3. Правом нашего признательного посвящения себя Ему, с радостью, из любви и благодарности.
III. Смотрите на Него, доказывающего несомненность Его царствования.
1. Царь ли Он, пребывающий на позорном кресте? Коли так, то несомненно Он – Царь теперь, воскресший из мертвых и вознесенный в славу.
2. Царь ли Он, опозоренный и исстрадавшийся? Коли так, то Он поможет и нам, находящимся в подобном положении.
3. Царь ли Он, внесший плату за наше искупление? Коли так, то несомненно Он – Царь теперь, когда она внесена, когда Он стал Творцом вечного спасения.
4. Царь ли Он, представший перед судом Пилата? Коли так, то Он безусловно будет Царем, когда Пилат предстанет перед Его судом, чтобы быть судимым.
Страшнее пренебрегать Спасителем в судейской мантии, чем распять Его в лохмотьях. Оскорбление царя более преступно тогда, когда он находится на престоле, чем тогда, когда он, переодетый в одежду слуги, замаскирован под подданного. Христос вошел в славу после Своих страстей; остающиеся Его врагами ввергнутся в бедствие после временного процветания; не желающие находиться под Его золотым скипетром будут сокрушены Его жезлом. – Стивен Чарнок.

131. Платок
(Ин. 20:15)

"Иисус говорит ей: жена! что ты плачешь? кого ищешь?"
(Иоанна 20:15)
Женщина со времени грехопадения имеет многие поводы плакать.
Иисус шел на свою смерть посреди плачущих женщин, и, воскреснув, Он встретил небольшую группу их.
Первые слова воскресшего Спасителя обращены к плачущей женщине.
Рожденный от женщины пришел утереть слезы женщин.
I. Естественная скорбь.
1. Умер ли кто из близких? Воскресший Спаситель утешит тебя, ибо:
Он убедит тебя в воскресении усопшего.
Он с тобой – живой Помощник.
Он сострадает тебе, ибо в свое время потерял Своего друга Лазаря; да и Сам Он умер.
2. Болен ли кто из твоих близких?
Он жив, чтобы услышать молитву об исцелении.
3. Сам ли ты болеешь?
Иисус жив, чтобы утихомирить твою боль.
Иисус жив, чтобы поддержать тебя при страданиях.
Иисус жив, чтобы оживить твое тело, как Он оживил твою душу.
II. Духовная скорбь.
1. Различай. Проверь, к добру это или ко злу. "Что ты плачешь?" Эгоистична эта скорбь? Тогда стыдись ее. Мятежна она? Тогда раскайся в ней.
Невежественна она? Учись у Иисуса и таким образом выйди из скорби. Безнадежна она? Верь в Бога и всегда уповай на Него.
2. Заявляй. Расскажи Иисусу все про твою скорбь. "Что ты плачешь?" Скорбишь ли за других? Он плачет с тобой. Пребывают ли любимые в грехе? Холодна ли и мертва церковь?
Скорбит ли ищущий святой? Он идет тебе на встречу. Кажется ли, что твои молитвы не услышаны? Бунтует ли твоя ветхая природа?
Терзается ли человек в сомнениях? Он тебя подкрепит. Прийди как грешник к Иисусу. Скорбит ли ищущий грешник? Он тебя примет. Оплакиваешь ли совершенный в прошлом грех? Он примет тебя: в Нем ты имеешь все, что ищешь.
Первые слова, сказанные Христом после воскресения тем, кому Он явился, были: "Жена, что ты плачешь?" Удивительно мудрый вопрос воскресшего Христа. Какой повод для плача может быть, раз Христос воскрес? Наши грехи прощены, потому что Он, наш Глава и Поручитель, взял на Себя смерть за нас; и раз Христос воскрес, что же мы плачем? Если мы – смиренные грешники с сокрушенными сердцами, участвующие в Его смерти и воскресении, то мы не имеем повода грустить. – Ричард Сиббз.

132. "Не прикасайся ко Мне"
(Ин. 20:17)

"Иисус говорят ей: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему"
(Иоанна 20:17).
I. Предупреждение. "Увидел его отец его".
1. Мы, быть может, превращаем духовное в плотское.
Эта тенденция всегда проявлялась даже у самых лучших святых, и она вводила в заблуждение многих людей, в которых ощущения развиты сильнее интеллекта.
2. Мы, быть может, просто ищем что-то далеко не существенное. Мы укрепляем нашу уверенность, руководствуясь пятью чувствами, в то время как уверенность веры достаточна и намного крепче,
3. Мы, быть может, жаждем того, что лучше оставить на будущее. Когда мы будем возвышены в вечную славу, мы окажемся в состоянии наслаждаться тем, чего пока не следует просить.
II. Поручение. "Иди к братьям Моим".
1. Это лучшее, что можно было предложить ей. Созерцание само по себе может выродиться в сентиментальность, чувственность, никчемность.
2. Святая женщина без вопросов исполнила поручение. О том, что увидела, она рассказала. То, что она услышала – передала.
Говорят, что женщины – общительны; значит, в данном выборе была мудрость.
III. Звание. "Братья Мои",
1. Его братья, хотя Он собирается вознестись на Свой престол.
2. Его братья, хотя они Его оставили опозоренного.
Признание Им родственных отношений вопреки тому, что осознанная ими вина держала их в страхе. Он был истинным Иосифом для них (Быт 45:4).
IV. Весть. "Я восхожу к Отцу Моему и Отцу вашему".
1. Известие о Его уходе должно было пробудить их.
2. Известие о восхождении к их общему Отцу должно было утешить их надеждой, что и они однажды пойдут туда. Не в неизвестную страну уходит Он, но в Свой дом и их дом (Ин 14:2).
К кому Ты ее посылаешь? "Иди к братьям Моим". Славный Иисусе, да кто они? Те, кто следовал за Тобой? Да не они ли покинули Тебя? И все же Ты их называешь Своими братьями. Непревзойденное человеколюбие! Бесконечная милость! Ты возвысил их до родства с Собой? Вначале они были Твоими слугами, затем учениками; незадолго до Твоей смерти они были Твоими друзьями, а после Твоего воскресения они стали Твоими братьями. Ты, бесконечно превышающий смертных бессмертием, бесконечно снисходишь до тех, которые прежде бьши друзьями, учениками, слугами, называя их братьями. – Епископ Холл.

133. Знамения и доказательства
(Ин. 20:37)

"Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим"
(Иоанна 20:27).
Фома устроил Господу своему проверку, испытывая Его терпение.
Господь согласился удостоверить сомнение Фомы, проявляя к нему снисходительность.
Не исключено, что кое-кто и среди нас тоже желал бы такого рода удостоверения.
I. Не ищи знамений.
1. Это оскорбительно для твоего Господа.
2. Это вредно для нас самих. Вера слаба, если требует доказательств; в этой слабости сокрыт несметный вред.
3. Это опасно. Мы легко можем впасть или в неверие или в суеверие, если поддадимся стремлению к знамениям.
Представьте, кем мог стать Фома и стал бы под влиянием своего неверия, не предупреди его Господь.
II. Но обратись к ранам Христа.
1. Они – печать Его смерти. Он действительно умер. Как мог Он выжить с такой раной в боку?
2. Они – идентификация Его личности после воскресения.
3. Они – знаки Его любви. Он начертал их для нас на дланях Своих [ср. Ис 49:16].
4. Они – знамя Его выстраданной победы, которого Он не стыдится, демонстрируя их.
5. Они – памятник Его страстям, которыми Он проявлен в славе как Агнец закланный (Откр 5:6).
Расскажи человеку, живущему в жарком климате, что в определенный период года вода, которую он видел лишь в жидком состоянии, становится твердой и настолько крепкой, что по ней можно ходить, и ему покажется это пустой сказкой: ибо он ничего подобного не видел и, апеллируя к известному ему, считает это невозможным. Если бы Фома постоянно судил согласно своей привычке, как мала была бы его вера вообще!
Верить не больше, чем мы можем постигнуть, или принижать веру до уровня наших знаний – значит вообще не чтить авторитет Бога; на самом деле такое отношение ставит под вопрос Его премудрость и истинность: Его премудрость – словно Он не мог сказать нам больше, чем мы знаем; Его истинность – словно Ему нельзя доверять, если бы Он мог сказать больше, чем мы знаем. – Вильям Джей.

ДЕЯНИЯ АПОСТОЛОВ

134. Узы, которые не могли удержать
(Деян. 2:24)

"Но Бог воскресил Его, расторгнув узы смерти, потому что ей невозможно было удержать Его"
(Деяния 2:24).
I. He могли узы смерти удержать Господа нашего.
Его превосходство над кабалой смерти проистекало:
1. Из заповеди Отца, что Он будет иметь власть вновь принять жизнь (Ин 10:18).
2. Из достоинства Его человеческой личности: соединенной с Божеством; самой по себе совершенной.
3. Из природы вещей, ибо без Него мы не имели бы: ни уверенности в нашем воскресении (1Кор 15:17), ни уверенности в оправдании (Рим 4,25), ни входа на небо по ходатайству Иисуса (Евр 9:24).
II. Не могут никакие иные узы удержать Его от Царства.
1. Никакое укорененное лжеучение не предотвратит победу истины. Глобальные системы греческой философии и римского жречества исчезли; исчезнут и всякие другие злые силы.
2. Ученость Его врагов неспособна противостоять Его премудрости. Во время Своей жизни на земле Он оставлял без ответа "мудрых"; тем больше Он сделает Своим Святым Духом (1 Кор 1:20).
3. Невежество человечества не омрачит Его свет. "Бедным проповедуется Евангелие" (Мф 11:5). Народы в состоянии упадка принимают истину (Мф 4:16).
4. Сила, богатство, мода и престижность лжеучения не преодолеют Его Царства (Деян 4:26).
III. Невозможно удержать в узах принадлежащее Ему.
1. Бедный борющийся грешник спасется от уз собственной вины, порочности, сомнений, сатаны и мира (Пс 123:7).
2. Чадо Божье не останется плененным узами испытаний, искушений или депрессии (Пс 33:20; 115:7).
3. Тела Его святых не удержатся в могилах (1Кор 15:23; 1Пет 1:3-5).
4. Стенающая тварь еще вырвется в свободу славы детей Божьих (Рим 8:21),
Император Феодосии, согласно преданию, открыв при великом торжестве все тюрьмы и выпустив невольников, воскликнул: "Как бы мне хотелось, Боже, чтобы я мог открыть и все могилы и дать мертвым жизнь!"
Но нет границ могучей силе и царской благодати Иисуса. Он отворяет тюрьмы правосудия и тюрьмы смерти с одинаковой легкостью:
Он искупает не только душу, но и тело. – Д-р Стэнфорд.

135. Раны, приобретенные на жизненном пути
(Деян. 2:37)

"Когда люди услышали это, сердца их разрывались от мук совести"
(Деяния 2:37 – перевод "Слово Жизни").
Проповедь Петра не была ни образцом ораторского искусства, ни ориентированным на чувства душещипательным призывом, ни громогласным, но пустым зовом: "Верьте, верьте!"
Нет, она звучала как простой рассказ-исповедь с трезвой житейской аргументацией.
I. Впечатление спасительное – разрывающееся от мучений совести сердце.
Разрывающееся от гнева сердце – смертельно (Деян 5:33); разрывающееся от мучений совести сердце – на пути к спасению.
1. Истинная вера всегда от сердца. Без этого:
Обряды – бесполезны (Ис 1:13).
Умозрительная ортодоксия – напрасна (Иер 7:4).
Богословие и конструируемая мораль подведут (2Тим 3:5).
2. Впечатления, не разрывающие сердца от мучений совести, могут быть даже вредными.
Они могут вызывать гнев и недружелюбие. Они могут вести к явному ханжеству. Они могут создать и питать ложную надежду.
II. Какие истины вызывают мучения совести?
1. Истина Евангелия силой Святого Духа часто наносила непреходящую рану скептикам и противникам веры.
2. Нередко осознание потрясающего греха пробуждало совесть (2Цар12:7).
3. Понимание сути закона и вытекающее из него осознание отвратительности греха также может служить той же цели (Рим 7:13-14).
4. Неминуемость, суровость и ужас суда и последующего наказания за грех – темы размышления, пробуждающие совесть (Деян 16:25-30).
5. Великая доброта Бога помогла многим понять жестокое распутство греха, направленная против Него (Рим 2:4).
III. Какая рука наносит раны?
1. Рука, которая написала пронзительные истины, наносит и эти раны.
2. Он досконально знает наши сердца и поэтому может проникнуть в них.
3. Он – Животворец, Утешитель, Дух, подкрепляющий нас в немощах наших [Рим 8:26], показывающий нам то, что дарует Иисус: плод Его – любовь, радость, мир и т. д. Нам незачем отчаиваться, если нас ранил такой внимательный Друг.
IV. Как исцелить эти раны?
1. Единственный, кто в силах исцелить раненое сердце, Божественный Врач.
2. Единственное лекарство – Кровь Его сердца.
3. Единственная рука, подающая это лекарство, – рука пронзенная.
4. Единственная плата, которая требуется, – это с радостью принять Его.
Человек, раненый зазубренной стрелой, мечется от невыносимой боли; и чем сильнее пытается он вырвать стрелу из тела, тем больше она впивается в мышцы, рана расширяется, а муки усиливаются.
Раненый силой Святого Духа из-за греха, душу которого раздирают стрелы Всевышнего, пытается вырвать их самостоятельно, но боль увеличивается, и воспаленные раны в конце концов приведут к малодушному отчаянию. Только один Добрый Врач сумеет снять боль, не растравливая рану и не вызывая в ней нагноения. – Руководство иллюстраций.

136. Золотой намордник
(Деян. 4:14)

"Видя же исцеленного человека, стоящего с ними, ничего не могли сказать вопреки"
(Деяния 4:14).
Противление нечестивых людей является:
– естественным, поскольку сердце человека испорчено;
– терпимым, поскольку Господь наш и Его апостолы терпели его;
– безвредным, еcли вручаем Богу;
– преодолимым Божьей благодатью и Провидением. Противящиеся теряют способность возразить чему-либо, видя перед глазами исцеления, творимые Словом Господа Иисуса.
I. Воздействие Евангелия подтверждается массовостью его распространения.
1. В широком масштабе – среди народов. Англия, Тихоокеанские острова, Ямайка, Мадагаскар и т. д.
2. В индивидуальном отношении – отказ от сознательного греха. Худшие из людей стали яркими примерами очистительной силы Евангелия.
3. На святых и радостных смертных одрах. Их было немало среди всех сословий на протяжении всей истории; это неминуемо убеждает искреннего.
II. Дела служителей Евангелия оправданы.
Люди всегда требуют результатов: дерево должно приносить плоды, в противном случае сразу кричат: "Срубить его!" Мы не боимся этого испытания,
1. Служитель найдет в обращенных им доказательство своего призвания и защиту своих доктрин, методов и т. д.
2. Сам Господь наш приобретает или теряет почитание среди людей в зависимости от поведения Его последователей.
III. Евангелие и его работники заслуживают нашего оправдания.
Исцеленные могут смело стоять рядом с Петром и Иоанном как свидетели и "соработники" [1Кор 3:9].
Такое понимание выдвигает перед нами ряд практических вопросов:
1. Произвело ли исцеление в нас самих добрые плоды?
2. Предстали ли мы вместе с проповедниками Благой вести, свидетельствуя о том, что она исцелила нас? Свидетельствуем ли мы непрестанно об истине и значении Евангелия Христа?
3. Продолжает ли Евангелие воздействовать на нас и усиливается ли его влияние, освящая нашу жизнь и возвеличивая почитание ему?
В одном из путешествий, проповедуя Слово, Джон Уесли оказался в Эпворте. Предложив священнику помочь ему, но получив отказ, он вечером, в воскресенье, стал возле надгробного камня на могиле своего отца и обратился с проповедью к самой большой аудитории, когда-либо собиравшейся в Эпворте.
И так каждый вечер. Кроме того, в течение восьмидневного пребывания там он проповедовал в окружающих город деревнях, где еще раньше организовались общества [евангельских верующих], и великое дело творилось среди людей, хотя некоторые из них пострадали за это. "Их разъяренные соседи, – пишет Уесли, – привезли полную карету этих "новых еретиков" в присутствие судьи. Когда тот спросил, что же они совершили, воцарилось глубокое молчание; про этот пункт их обвинители позабыли. Наконец один сказал: "Они претендуют быть лучше других людей, и они молятся с утра до ночи!" Другой сказал: "Они обратили мою жену! Прежде чем водиться с ними, она имела длинный язык, а теперь стала тиха, как ягненок". – "Отвезите их назад, – ответил судья, – и пусть они обратят всех сварливых женщин и грубых мужиков в городе!" – Тайерман, Жизнь Уесли.

137. Стефан и Савл
(Деян. 7:58)

"И, выведши за город, стали побивать его камнями. Свидетели же положили свои одежды у ног юноши, именем Савла"
(Деяния 7:58).
Дух Святой, сохранив весть о мученичестве Стефана, не вдается в подробности его страдания и смерти, к чему более склонны неодухотворенные хроникеры.
Цель Духа Святого не потакать любопытству и играть на чувствах, а обучать и побуждать к подражанию.
Нам сообщается о позе мученика: "Преклонив колена"; его молитве: "Господи! не вмени им греха сего"; его спокойствии: "Сказав сие, почил". На каждую из этих-тем можно было бы писать тома.
I. Контраст. Стефан и Савл.
1. Стефан – духовная личность, более уделяющая внимание духовному содержанию религии и мало придающая значения внешнему (ст. 48-50).
Савл – суеверен, неукоснительно следует обрядам и ритуалам, чтит храм, священников и т. д.
2. Стефан, смиренно верующий в Господа Иисуса, спасен одной верой.
Савл, самодовольный фарисей, полон гордыни.
II. Примечательное введение в истинную веру.
Многие были приведены к Богу схожим образом.
Молодой человек по имени Савл впервые столкнулся с верой Иисусовой в лице Стефана, и она представилась ему в следующих признаках:
1. Сияющее лицо.
2. Благородная речь.
3. Триумфальная смерть.
Первичное восприятие не обратило Савла, но оказало на него влияние и, несомненно, заставило размышлять об увиденном.
Следовательно, первичное ознакомление людей с верой должно быть таковым, чтобы воспоминание о нем навсегда осталось в душе.
III. Замечательный пример заботы Господа о Его церкви.
1. Смерть Стефана явилась страшным ударом для дела; но его преемник был уже близко.
2. Преемник находился в рядах противника.
3. Преемник стал более великим, чем сам мученик Стефан.
IV. Благодатный памятник исповеданного греха.
Не сам ли Павел дал Луке эту информацию о себе? И согласился, чтобы она была записана в Деяниях Апостолов?
Благо для Павла – помнить свой грех, совершенный перед обращением.
Благо нам помнить наши грехи.
1. Чтобы побудить или обновить чувство смирения.
2. Чтобы воспламенить любовь и рвение.
3. Чтобы углубить нашу любовь к учению благодати.
Сатана, узнав об обращении Савла, велел бесам погрузиться в глубокий траур. – Джон Райланд старший.

138. "Вам!"
(Деян. 13:26)

"Вам послано слово спасения сего"
(Деяния 13:26).
I. Что такое Слово спасения?
1. Свидетельство, что Иисус является обетованным Спасителем (ст. 23).
2. Слово, обещающее прощение всем покаявшимся в грехах и проявляющим веру в Господа Иисуса (ст. 38-39).
3. Одним словом, это – провозглашение абсолютного спасения благодаря воскресшему Спасителю (ст. 32-33).
Слово это – слово спасения, ибо оно объявляет спасение, знакомит с ним, предъявляет его и убеждает в нем.
Это слово – послано, ибо назначение Евангелия – миссия благодати от Бога. Евангелие – весть, Иисус – Мессия; Сам Дух Святой послан спасать людей.
II. В каком смысле Евангелие послано нам?
1. Повелением проповедовать его всей твари [Мк 16:15].
2. Провидением, которое привело вас в этот день слушать Слово.
3. Оно индивидуально применимо к вашему случаю: с учетом вашего характера и ваших потребностей. Лекарство, излечивающее вашу болезнь, с очевидностью назначено вам.
Было бы печально, если бы нашелся хотя бы один, которому можно было сказать: "Это слово не для тебя".
III. В какое положение ставит оно нас?
1. Исключительного предпочтения. Пророки и цари умерли, не услышав то, что слышите вы (Мф 13:16).
2. Должников по отношению к мученикам и служителям Бога в прошлые и нынешний века, ибо они жили и умерли, чтобы донести до нас Евангелие.
3. Ожидающих воплощения надежды, ибо мы полагаем, что вы примете его и будете жить.
4. Осознающих ответственность; ибо если вы пренебрегаете им, то как вы избежите? (Евр 2:3).
IV. Как вы станете обращаться со Словом?
1. Низменно и неразумно отложите свой ответ? Это опасный курс, и многие, следуя ему, гибнут.
2. Останетесь ханжой, делая вид, что принимаете его, хотя в сердце отклоняете его?
3. Играть роль временно обращенного?
4. Или примете Слово спасения с радостью?
Кому Бог спасения послал "Слово спасения"? Он послал его всем грешникам, которые его слышат. Оно является словом для грешников, поэтому им оно и послано. С какой целью оно послано к грешникам? Оно послано как слово прощения приговоренному. Поэтому каждый приговоренный должен ухватиться за него, говоря: "Это слово послано мне". Оно послано как слово мира мятежному.
Оно послано как слово жизни мертвым. Оно – слово свободы для пленных, исцеления для больных, очищения для оскверненных. Оно – руководство для сомневающихся и слово ободрения у ставшим. Оно послано как утешающее слово к скорбящим и как слово, поддерживающее обессиленную душу. Оно послано, таким образом, как Слово спасения, всякого спасения и искупления погибшей души: "Христос пришел взыскать и спасти погибшее" [Лк 19:10]. – Ральф Эрскин.

139. Возрастать и возмогать
(Деян. 19:18-20)

"Многие же из уверовавших приходили, исповедуя и открывая дела свои; а из занимавшихся чародейством довольно многие, собравши книги свои, сожгли пред всеми; и сложили цени их, и оказалось их на пятьдесят тысяч драхм. С такою силою возрастало и возмогало слово Господне"
(Деяния 19:18-20).
Евангелие во все времена одно.
И человеческое сердце не изменилось.
Грехи, которые надлежит преодолеть, те же.
Дух Святой так же властен обличать и обновлять.
I. Слово Божье – посеянное.
Оно посеянное как семя, иначе не могло бы произрастать. Происходит это следующим образом:
1. Некоторые ученики были просвещены больше; они пробуждены и побуждены искать большую меру благодати.
2. Бесстрашное служение провозглашало и защищало истину.
3. Это вызвало враждебное отношение – что является обязательным признаком. Бог действует недолго без того, чтобы и дьявол не начал действовать.
4. Возникают поддельные учения.
II. Слово Божье – возрастающее.
1. В церкви, учрежденной многими способными пресвитерами [Деян 14:23].
2. В обращенном народе, который открыто исповедует веру. Возрастает ли Слово Божье среди нас? Если нет, то почему? Оно – живое зерно и должно возрастать. Оно – живое зерно и возрастает, если ему не препятствовать.
III. Слово Божье – возмогающее.
Возрастание вызывает сопротивление; но там, где Слово возрастает, сохраняя внутреннюю жизненную силу, оно преодолевает внешний натиск.
1. Как с колдовством. Павел, похоже, мало касался этой темы, но свет Евангелия обнажил вину волшебства, и провидение осудило его.
2. Грех выявлен. Люди, до сих пор практиковавшие этот грех и изучавшие это дело признались в нем.
3. Уничтожение книг значило большие материальные потери, на которые люди добровольно шли; а это придавало больший вес их свидетельству.
Евангелие, как живучее растение, способно произрастать чуть ли не среди камней. Так, я наблюдал его рост среди ханжей, исполнителей обрядов и людей, поглощенных сугубо земными интересами; я видел, как оно овладевало многими, какой бы неподходящей ни была почва. "С такою силою возрастало и возмогало слово Господне" [Деян 19:20]. – Ричард Сесил.

140. Вол и рожон
(Деян. 26:14)

"Савл, Савл! что ты гонишь Меня? трудно тебе идти против рожна"
(Деяния 26:14).
Иисус даже с неба вещает, по Своему обыкновению, притчами.
I. Вол. Падший человек не заслуживает иного сравнения.
1. Ты, невежественный и поглощенный страстями, действуешь подобно неразумному животному. Ты – бездуховен, бездумен, неблагоразумен.
2. Но Бог ценит тебя выше, чем человек вола.
3. Поэтому Он кормит тебя и не убивает тебя.
II. Рожон для вола. Ты заставил Господа трактовать тебя в образе упирающегося вола.
1. Господь обращался с тобой мягко, добрым словом, слегка натягивая повод, проявлял родительскую заботу, увещевал устами друзей и учителей; тихо побуждал тебя Его Дух.
2. Теперь Он применяет более строгие меры: Сурово предупреждает Своим законом.
Подвергает угрызениям совести и внушает страх перед предстоящим судом. Утрата родных, детей, друзей. Болезнь и всяческие скорби. Приближающаяся смерть с неясной перспективой за ней.
III. Идти против рожна.
1. Бунт против ограничений в раннем детстве.
2. Насмешка над Евангелием, пасторами, святынями.
3. Осознанные грехи против совести и здравого смысла.
4. Ругань в адрес верующих и их преследование.
5. Риторические вопрошания, неверность и богохульство.
IV. Тяжело волу.
Вол, прущий против рожна, наносит себе раны и страдает гораздо больше, чем того хочет погонщик.
1. В настоящее время. Ты несчастен: ты полон беспокойства и тревог, ты сам увеличиваешь себе наказание и надрываешь свое сердце.
2. В лучшем варианте твоего будущего. Ты будешь горько сожалеть, тебе предстоит отделаться от дурных привычек и исправить причиненное зло. Все это будет, если ты наконец раскаешься и станешь послушным.
Дух Божий использует любые средства, чтобы привести грешников к раскаянию и вере в Искупителя. Говоря: "Вол знает владетеля своего, и осел ясли господина своего; а Израиль не знает (Меня), народ Мой не разумеет" [Ис 1:3], – проповедник внушал слушателям, что человеческое сердце навлекает на себя вину тем, что презирает благость Бога и забывает даже о Его существовании.
Несколько дней спустя после проповеди, где произносились эти слова, некий крестьянин кормил скот, когда один из волов, явно в благодарность за заботу, стал облизывать его руку. Таким образом Святой Дух обличил крестьянина. Заплакав, тот воскликнул: "Да, все верно. Как замечательно Слово Божье! Это бедное немое животное действительно более благодарно мне, чем я – Богу, хотя я у Него в долгу за все. Какой я грешник!" Наставление проникло в его сердце, приведя к Христу.

141. Разложить огонь
(Деян. 28:2)

"Иноплеменники оказали нам не малое человеколюбие: ибо они, по причине бывшего дождя и холода, разложили огонь и приняли всех нас"
(Деяния 28:2).
I. Мы подвержены ощущению холода.
1. Мир холоден для человека.
2. Из-за врожденного нашего греха мы – холодные субъекты и способны быть или замороженными или едва теплыми.
3. Холодные времена наступают, когда все сковано морозом: пасторы, церкви, святые часто холодны, как лед.
4. Леденящие душу и тело влияния теперь широко распространены. Рациональное мышление, поглощенность мирскими интересами, экономический спад, обесценивание молитвы и т. д.
Отдавая себя власти холода, мы вначале чувствуем себя неуютно, затем становимся бездеятельными, потом – готовыми умереть.
II. Источники тепла.
1. Слово Божье – подобно огню. Слушание его, как и чтение, согревают душу.
2. Личная, общинная и семейная молитва – подобно углям из можжевельника.
3. Размышление об Иисусе и общение с Ним. "Воспламенилось сердце мое во мне, в мыслях моих возгорелся огонь" (Пс 38:4). "Не горело ли в нас сердце наше, когда Он говорил нам на дороге?" (Лк 24:32).
4. Общение с другими христианами (Мал 3:16).
III. Разложите огонь для других.
Понимание истинного пробуждения, с одной стороны, извлекается из аналогии с огнем в разбираемом отрывке, но с другой – отличается от этого образа.
1. Его приходится разжигать при затруднениях – "по причине бывшего дождя". Дрова – сыры, очаг полон воды, атмосфера влажна. Нелегко разводить огонь в таких условиях, но надо.
2. Тот огонь, в котором мы нуждаемся, не могут, однако, разжечь чужеземцы: он зажигается свыше.
3. Если искра добыта, огонь начинается с щепок. Хворост хорош для разжигания.
4. Поддерживают пламя, опустившись на колени, выдыхая на него горячие, сердечные моления.
5. Огонь нужно питать горючим материалом. Вспомним о великом Павле, набравшем много хвороста. Принесем каждый свою долю.
6. Огонь оказывает великую услугу, но он может оживить и гадюку. Слава Богу, тот же огонь, который отогрел ядовитую тварь к жизни, и убьет ее.
Как сохранить духовное тепло. Совет Филиппа Генри своей дочери: "Если желаешь, чтобы тебе было тепло в это холодное время (январь 1692), то прими следующие четыре указания:
1. Обрати свое лицо к солнцу. Под его благословенными лучами – тепло и утешение.
2. Приблизься к огню. "Слово Мое не подобно ли огню?" [Иер 23:29]. Сколько ободрения в нем! 3. Будь постоянно в движении и действии, возжигая благодать и дар Божий, который в тебе [ср. 2Тим 1:6]. 4. Ищи христианского общения. "Одному как согреться?" [Еккл 4:11]. – Перья для стрел.

РИМЛЯНАМ

142. О долготерпении Бога
(Рим. 2:4)

"Или пренебрегаешь богатство благости, терпения [так в переводе с греческого – прим.перев.] и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию?"
(Римлянам 2:4).
То, что Господь рассуждает с людьми и задает этот вопрос наряду с другими, подобными ему (Ис 1:5; 55:2; Иер 3:4; Иез ЗЗ:11), – проявление Божественного снисхождения.
Печально, если кто, наблюдая Божие суды в жизни других, сам же избежавши их, из особой милости Божьего терпения извлекает основание прибавлять грех к греху (Иер 3:8).
I. Следует почитать благость и терпение Господни.
1. Они проявляются трояко:
Благость, терпевшая наш грех в прошлом (Пс 77:38). Терпение, не отвергающее нас в настоящем (Пс 102:10). Долготерпение, готовое в будущем, как в прошлом и в настоящем, распространяться на виновных (Лк 13:7-9).
2. Они проявляются в своем великолепии в трех направлениях: Личность, проявляющая их. Это "благость Божия", а Бог всеведущ, чтобы видеть грех; праведен, чтобы ненавидеть его; всемогущ, чтобы наказать его; однако терпелив к грешнику (Пс 144:8).
Сущность, принимающая их. Даруются они человеку, виновному, ничтожному, низменному, заносчивому и неблагодарному существу (Быт 6:6).
Поведение, на которое они являются ответом. Это – ответ любви на грех. Бог проявляет терпение несмотря на много-
численность грехов, их безответственность, тяжесть, Повторяемость и т. д. (Мал 3:6).
II. Задумаемся над тем, каким образом мы пренебрегаем ими.
1. Требуя их, словно Господь нам должен и словно Он обязан терпеть нас.
2. Превращая их в средство самонадеянности, неверности и продолжающейся греховности в очерствевшем сердце (Соф 1:12; Еккл 8:11).
3. Подгоняя их под извинения за промедление (2Пет 3:3-4).
III. Ощутим силу их водительства.
1. Бог не безжалостен, Он – любящ, иначе не пощадил бы нас.
2. Было бы жестоко по отношению к Нему и постыдно для нас самих продолжать нарушать Его заповеди. Нет ничего более низменного, чем провоцировать терпение.
3. Очевидно из Его терпения, что Он рад принять нас, если мы обратимся к Нему. Он щадит, чтобы спасти.
Долготерпение Бога к грешникам поистине велико. Ему понадобилось больше времени для разрушения Иерихона, чем для сотворения мира. – Бенджамин Беддом.

143. Иисус Христос – Господь наш
(Рим. 4:24)

"...Иисуса Христа, Господа нашего..."
(Римлянам 4:24).
Этот титул – Господь – великий контраст вочеловечению и добровольному унижению.
В яслях, нищете, позоре и смерти Иисус оставался Господом.
I. Его любовь, проявляющая к нам снисхождение, внушает уважение к Его титулу.
1. Мы признаем Его Господом тем более безоговорочно, что Он нас возлюбил и отдал Себя за нас.
2. Во всех дарах, полученных нами в Нем, Он – Господь:
Для нашего спасения мы "приняли Христа Иисуса Господа" (Кол 2:6).
Войдя в церковь, мы встретимся с Ним как с Главой тела, Которому все подчиняются (Еф 5:23).
В нашей жизненной деятельности Он – Господь. "Живем ли – для Господа" (Рим 14:8). Мы славословим Бога в Его имени (Еф 5:,20).
В воскресении Он – первенец из мертвых (Кол 1:18).
При Его пришествии самым славным событием будет именно Его явление (Тит 2:13).
В вечной славе Ему поклоняются во веки (Откр 5:12-13).
II. Имея любящее сердце, мы относимся с особым уважением к Его титулу.
1. Мы наделяем им лишь Его. Моисей – служитель, но только Иисус – Господь. "Один у вас – Учитель" (Мф 23:8,10).
2. Ему отдаем мы все без оговорок. Мы стремимся к тому, чтобы наше послушание было совершенным.
3. Ему мы доверяем во всех вопросах устройства церкви и провидения. "Он – Господь; что Ему угодно, то да сотворит" (1Цар 3:18).
III. Слово "наш" для нашего слуха – благозвучно.
1. Оно напоминает нам о нашем личном интересе в Господе.
Каждый верующий применяет этот титул в единственном числе, называя Его от сердца "мой Господь". Давид написал: "Сказал Господь Господу моему". Елисавета говорила о "Матери Господа моего". Магдалина сказала: "Унесли Господа моего!" Фома сказал: "Господь мой и Бог мой!" Павел писал о "познании Христа Иисуса, Господа моего" и т. д.
2. Наше согласие считать Его Господом исключает наше собственное самовозвеличивание. "А вы не называйтесь учителями, ибо один у вас Учитель – Христос... И не называйтесь наставниками..." (Мф 23:8-10).
3. Наша общая радость в Иисусе как Господе нашем является свидетельством благодати и, таким образом, – единения друг с другом (1Кор 12:3).
Ученик Христа – человек, отдающий себя всецело в распоряжение Христу, чтобы учиться тому, чему Он обучает, верить в то, что Он открывает, исполнять то, к чему Он призывает, избегать того, что
Он запрещает, страдать, ибо страдание наложено Им или за Него, в ожидании той награды, которую Он обещал. Таков – ученик Христа, и он, никто другой, является христианином. – Давид Кларксон.

144. Наследники Бога
(Рим. 8:17)

"А если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться"
(Римлянам 8:17).
Эта глава – Едемский сад, содержащий всякого рода услады. Если бы наша проповедь была ограничена лишь восьмой главой послания к Римлянам, все равно ее хватило бы на всю жизнь. Каждая строка в ней – материал для проповеди. Глава восьмая – неистощимый кладезь. Павел поставил перед нами золотую лестницу, и с каждой ступенькой он поднимает нас еще выше: от сыновства к наследству, а от него – к сонаследству с Господом Иисусом.
I. Основание позиции наследника. "Если дети, то и наследники".
1. Право на наследство не вытекает из акта творения. Не написано: если твари, то и наследники.
2. Его не найти также в естественном происхождении. Не написано: если дети Авраама, то и наследники (Рим 9:7,13).
3. Оно не может снискаться достойным служением. Не написано: если рабы, то и наследники (Гал 4:30).
4. Ни соблюдением обрядов. Не написано: если обрезаны или крещены, то и наследники (Рим 4:9,12).
Наше обновление или новое рождение в Боге посредством Его Святого Духа – единственное обоснование наследства.
II. Универсальность позиции наследника.
"Дети... и наследники".
1. Любовь Божья одинакова для всех.
2. Все благословенны по тому же обетованию (Евр 6:17).
3. Наследство достаточно для всех.
III. Наследство, о котором идет речь. "Наследники Божий".
Наше наследство – Божественно велико. Мы являемся:
Наследниками всего. "Побеждающий наследует все" (Откр 21:7). "Все ваше" (1Кор 3:21).
Наследниками спасения (Евр 1:14).
Наследниками вечной жизни (Тит 3:7).
Наследниками обетования (Евр 6:17).
Наследниками благодати жизни (ср. 1Пет 3:7).
Наследниками праведности (Евр 11:7).
Наследниками Царствия (Иак 2:5).
IV. Партнерство претендентов на наследие.
"Сонаследники же Христу".
1. Вот критерий нашего положения наследников. Мы не являемся наследниками иначе, чем с Христом, через Христа и в Христе.
2. В этом и гарантия наследия для нас; ибо Иисус не растратит его, и Его грамота на собственность и наша грамота – нераздельны.
3. Позиция сонаследников связывает нас еще теснее с Иисусом, потому что отдельно от Него мы – ничто и ничего не имеем.
Мертвец не может унаследовать имение, и так же мертвая душа не может унаследовать Царство Божье. – Солтер.

145. Непослушание Евангелию
(Рим. 10:16)

"Но не все послушались благовествовашя. Ибо Исайя говорят: "Господи! кто поверил слышанному от нас?"
(Римлянам 10:16)
Человек при всех Божьих распорядках – одинаково непослушное существо. Можно лишь сожалеть о неприятии Евангелия, подобно Исайи, который говорил от имени всех пророков.
Одно из убедительных свидетельств испорченности души человека обнаруживается в том, что он послушен Евангелию не более, чем закону – он ослушается своего Бога вне зависимости от того, обращается Он к нему с любовью или руководствуясь законом.
I. Евангелие открывается людям по велению.
Не волен человек принять или отказаться от него по собственному соизволению (Деян 17:30). Это необходимо:
1. Чтобы отдавать почести Богу. Благовестив не является предложением равного – равным, но великого Бога – приговоренному грешнику.
2. Чтобы воодушевить проповедника. Служитель должен проповедовать бодро, ибо за ним непререкаемый авторитет Учителя.
3. Чтобы ободрить ищущего с робостью, не ущемляя его свободу верить в Иисуса, но грозно предупреждая его, что ожидает его в случае непослушания.
II. На катом основании Евангелие требует повиновения?
1. Авторитет Пославшего. Что Бог велел, то человек обязан исполнить.
2. Преследуемая цель Пославшего. Любовью пронизаны повеления Евангелия, и нельзя относиться небрежно к бесконечной любви.
3. Великий дар Пославшего: Он даровал нам Единородного Сына.
4. Строгость Пославшего. Все Его сердце – в Евангелии. Обратите внимание, какое большое значение придает Бог плану спасения.
III. Какое послушание требует Евангелие?
Не просто слушать, признавать, восторгаться, исповедовать или провозглашать; но следовать заключенным в нем повелениям от всего сердца. Оно требует:
1. Веры в Господа Иисуса Христа.
2. Признания вины и изживания самоуверенности.
3. Покаяния и искоренения греховности на деле.
4. Открытого признания Его имени согласно Его распоряжению, а именно – через крещение.
Ослушаться Евангелия – хуже, чем нарушать закон. Против нарушения закона имеется средство – Евангелие, но против ослушания Евангелия нет средства. "Не остается более жертвы за грехи" [Евр 10:26].

146. Писание сохраняет надежду, предписывая терпение и предлагая утешение
(Рим. 15:4)

"А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду"
(Римлянам 15:4).
На этом тексте строил проповеди в свои последние дни состарившийся Хью Латимер; и этот стих действительно долго мог служить ему сокровищницей.
Апостол объясняет, что назначение Писаний Ветхого Завета – обучать верующих Нового Завета.
Написанное прежде писано для нашего времени.
Ветхий Завет не устарел; и апостолы учились по нему.
Его авторитет не умалился и по-прежнему безошибочен.
I. Терпение, предписываемое Писанием.
1. Какое терпение внушается.
Терпение по отношению к любому повелению Божьей воли. Терпение к преследованиям людей и сатанинскому противодействию.
Терпение под грузом "братского бремени" (Гал 6:2). Терпение в ожидании исполнения Божьих обетовании.
2. Примеры образцового терпения.
Иов победоносно терпелив при множестве скорбей.
Иосиф терпеливо простил жестокость своих братьев и смиренно сносил ложное обвинение со стороны хозяина.
Давид, подвергаемый бесконечным обвинениям и испытаниям, с терпением ожидал корону, отказываясь причинить вред своему преследователю.
Наш Спаситель терпелив во всех выпавших на Его долю испытаниях.
II. Утешение в Писании.
1. Какое утешение оно предлагает.
Писание велит нам возвыситься над страхом (Пс 45:2-4).
Не придавать значения преходящему [2Кор 4:18].
Находить радость в Боге.
2. Как оно проявляется.
Енох, ходящий пред Богом [Быт 5:22,24].
Авраам, находящий в Боге свой щит и великую награду [Быт 15:1].
Давид, укрепляющийся в Боге [напр. Пс 26,14].
Езекия, развернувший письмо перед лицом Господним [4Цар 19:14].
III. Надежда, содержащаяся в Писании.
Писание предназначено производить в нас добрую надежду. Надежду спасения (1Фес 5:8).
"...блаженное упование и явление славы ... нашего Господа" (Тит 2:13).
Надежду воскресения из мертвых (Деян 23:6). Надежду славы (Кол 1:27).
В качестве примера терпения, утешения и надежды, вытекающих из Писания, сошлюсь на следующие рассуждения д-ра Пейсона: "Христиане избежали бы множества неприятностей, если бы верили, что Бог всегда готов осчастливить их. Бог лишал меня одного благословения за другим; но каждый раз, как было отнято очередное благо, Он возмещал его; теперь, будучи калекой, не в состоянии двигаться, я более счастлив, чем когда-либо прежде или чем ожидал когда-либо. Если бы я верил в это двадцать лет назад, я избежал бы многих тревог".

1 КОРИНФЯНАМ

147. Куплены ценою
(1 Кор. 6:19-20)

"Вы не свои... Ибо вы куплены дорогою ценою"
(1Коринфянам 6:19-20).
С великим рвением апостол преследует грех, чтобы избавить от него.
Он не деликатничает, говоря о стыдливом грехе, но говорит о нем прямолинейно: "...чтобы вы воздерживались от блуда" [1Фес 4:3]. Позор не в употреблении слов, но в грехе, вызвавшем эти слова.
Он изгоняет гнусное зло, прибегая к евангелическим аргументам (ст. 18).
Он показывает его в свете Духа Божьего. "Не знаете ли вы, что тела ваши суть храм живущего в вас Святого Духа?" (ст. 19).
Он умерщвляет его на кресте. "Вы куплены дорогою ценою".
Рассмотрим последний аргумент, чтобы в нем умертвить собственный грех.
I. Благословенный акт. "Вы куплены дорогою ценою",
"Вы куплены". Это – суть Искупления, которую современные еретики смеют называть выражением мысли меркантильной. Меркантильное искупление – библейское; слова "куплены ценою" – являются двояким выражением именно того понятия.
1. Искупление или имело место, или нет. Вы куплены, или вы не куплены. Жуткая альтернатива.
2. Вы куплены – если это факт, то самый важный факт вашей жизни. Чудо чудес.
3. Он навечно останется для вас самым великим фактом. Если он истинен, то не перестанет быть таковым, и никаким иным событием не будет превзойден по значимости.
4. Поэтому акт искупления призван могущественно действовать в нас, и в настоящее время и во все времена.
II. Очевидное следствие. "Вы не свои".
В отрицательном смысле. Ясно, что вы, если куплены, то не принадлежите себе.
1. В этом – великое преимущество.
Вы не сами обеспечиваете себя: овец кормит их пастырь. Вы не сами руководите собой: корабли управляются штурманом.
2. Но в этом заключена и большая ответственность.
Мы не свои, чтобы позволить вредить себе. Ни телу, ни душе.
Не свои, чтобы расточать себя в лености, развлечениях или спекулятивном поведении.
Не свои, чтобы позволять следовать своим капризам, предрассудкам, порочным склонностям, своенравным прихотям, дурным страстям.

148. Испытание перед причастием
(1 Кор. 11:28)

"Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей"
(1Коринфянам 11:28).
Вечеря Господня – не для всех людей, но лишь для способных духовно касаться темы о теле Господнем.
Она предназначена не для обращения грешников, а для назидания учеников.
Потому и необходимо испытание, чтобы мы не вторгались туда, где не имеем права находиться.
I. Цель испытания.
1. Чтобы человек осознал возложенную на него ответственность. Испытывают не священник или пастор. Каждый испытывает себя сам.
2. Чтобы он мог участвовать в вечери Господней с сознанием ее важности, а не небрежно, будто участие подразумевается само собой. Приступая к столу с самоуничижением, прежде следует проверить свои чувства, мысли и дела.
3. Чтобы он приступил к Вечери с пониманием – зачем он это делает.
II. Предмет испытания.
1. Речь идет о празднестве.
Обладаю ли я жизнью? Мертвые не сидят на пирах. Обладаю ли я аппетитом? Иначе как я могу есть? Имею ли я дружбу с Господом, Который здесь Хозяин? Надел ли я праздничную одежду?
2. Иисус повелевает нам "смерть Господню возвещать, доколе Он придет" [1Кор 11:26]. Имею ли я веру в Его смерть? Живу ли я Его смертью?
3. Иисус повелевает нам вспоминать о Его теле, вкушая хлеб.
Является ли вкушание хлеба символом исторического события или же оно – всего лишь пародия?
Истинно ли Иисус – пища для моей души?
4. Иисус предлагает каждому верующему совершать Вечерю вместе с другими. С любовью ли я отношусь к Его народу и слит ли я с ним?
5. Иисус призывает Свой народ вспоминать Его в Вечери.
Настолько ли хороши в последнее время мои отношения с Ним, чтобы мне хотелось помнить о них? Люблю ли я Его настолько, что хочу хранить Его в своей памяти?
По совету Филипа Генри, задайтесь тремя вопросами перед Тайной вечерей, чтобы проверить себя: "Кто я? Что я сделал? Что я хочу?" – Джон Уайткросс.

149. "Почить"
(1 Кор. 15:6)

"Некоторые и почили"
(1Коринфянам 15:6).
Да, соратники Иисуса умерли один за другим. Но мы не слышим оплакивания. Не сообщается и о том, погибли ли они или спокойно ушли, а только – "почили".
Их дух с Иисусом в славе; тела "почили" до Его пришествия.
I. Многозначительный образ.
1. Естественный акт: "почили" ("уснули").
Естественное завершение утомительного дня. Завершение не болезненное, но завершающее боль.
2. Безопасное состояние, устраняющее многочисленные опасности.
3. Состояние покоя.
Смерть, как и сон, не устраняет жизнь и не вредит ей.
4. Состояние, преисполненное надежды. Мы проснемся от этого сна. Мы будем пробуждены без усилий. Мы поднимемся отдохнувшими.
II. Мысли, вызванные образом "почить".
1. Как обращались мы с теми, кто ныне почил?
Ценили ли мы их живое присутствие, деятельность, свидетельство?
Не следует ли нам быть более дружелюбными к еще живущим?
2. Нам самим полагалось бы быть готовым к тому, чтобы мирно почить.
В порядке ли наш дом? В порядке ли наше сердце? Упорядочен ли наш христианский труд?
3. Терпеливо следует нам нести труды и выносить страдания дня, потому что "для народа Божия еще остается субботство" [Евр 4:9]!
III. Надежды, извлекаемые из образа.
1. Почившие вновь пробудятся. Голос Отца разбудит их. Они будут бодры: полны здоровья и силы. Их ожидает иное одеяние. Они больше не почиют.
2. Мы сможем наслаждаться общением с почившими.
Смерть не разрушит любовь духовных братьев и сестер. Мы вознесемся как единое семейство, спасенное в Господе.
Благочинного шотландского пастора во время его последней болезни один друг спросил, считает ли он себя умирающим. Тот ответил: "Друг мой, мне все равно, умираю я или нет; ибо когда умру, то буду с Богом, а пока живу, то Бог со мной". – Арвайн.

2 КОРИНФЯНАМ

150. Утешаемый и утешающий
(2 Кор. 1:3-4)

"Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения, утешающий нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!"
(2Коринфянам 1:3-4)
I. Утешительное занятие: благословлять Бога. "Благословен Бог".
Когда скорбит человек, благословляя Бога:
1. Это доказывает, что его сердце не побеждено скорбью, чтобы ропотом не радовать дьявола; чтобы отчаянием не убивать свою душу.
2. Это признак, что Бог пошлет ему скорое освобождение, поощряя новые славословия Ему. Естественно ссудить больше своевременно выплачивающему проценты на ту сумму, которую он уже имеет.
Никогда еще человек не благословлял Бога без того, чтобы Бог рано или поздно не благословил его.
3. Благословляя, верующий снискает себе пользу более ожидаемой. Благословение отвлекает мысли от тяжкой беды. Оно возвышает сердце к неземным мыслям и размышлениям.
4. Наше благословение подобает Господу, в каком бы состоянии мы ни были.
II. Утешительное обстоятельство.
"Бог всякого утешения утешает нас во всякой скорби нашей".
1. Бог лично снисходит утешать святых.
2. Бог совершает это привычно. Он всегда с нами рядом, чтобы быть готовым утешить нас и никогда не оставит нас.
3. Бог делает это действенно. Он всегда был в силе дать утешение во всех несчастьях. Нет ничего, с чем Он не сумел бы справиться.
4. Бог совершает это навечно – Он нас утешит до конца, ибо Он "Бог всякого утешения", и Он не может меняться.
III. Назначение утешения. "Чтоб и мы могли утешать".
1. Чтобы воспитать из нас утешителей других. Святой Дух-Утешитель обучает нас стать утешителями. В пораженном грехом мире велика нужда в таком святом служении.
2. Чтобы воспитать из нас утешителей во всяких случаях. "Чтоб мы могли утешать находящихся во всякой скорби". Мы должны знать всякого рода скорбь и быть готовы сострадать всем страждущим.
Мы не обладаем большей верой, чем во время испытаний. – Андрю Фуллер.

151. Три времени
(2 Кор. 1:10)

"Который и избавил нас от столь близкой смерти и избавляет, и на Которого надеемся, что и еще избавит"
(2Коринфянам 1:10).
Языковеды находят здесь для себя способ поупражняться во временных категориях, и христиане извлекут пользу, присоединяясь к их упражнениям.
Мы рассмотрим прошлое, настоящее и будущее по отдельности.
Мы рассмотрим их также во взаимосвязи.
I. Текст наводит на три ряда мыслей.
1. Память подсказывает нам избавления в прошлом:
От насильственной смерти. В случае Павла, "столь близкая смерть" может относиться к смерти от рук разъяренной толпы или императора.
От смерти в грехе.
От ужасного отчаяния после обличения.
От уничтожения в результате клеветы и т. п.
2. Опыт обнаруживает избавление в настоящем.
Доброй рукой Господней мы и сейчас сохранены:
От невидимых опасностей жизни.
От коварных нападений сатаны.
От угрожающих лжеучений данного времени.
От врожденного греха и порочности по природе своей.
3. Надежда усматривает избавление в будущем.
Вера опирается только на Бога, "на Которого мы уповаем", и через Него ожидает избавления в будущем: От предстоящих обычных испытаний. От возможных утрат, скорбей и болезней. От немощей и нужд старости. От уныния смерти. Надежда побуждает нас про должать путь с бодростью.
II. Текст содержит три аргумента.
1. Поскольку Господь избавляет нас сегодня такими, какими мы являемся, мы заключаем, что Он так будет поступать и впредь, ибо иного повода любить нас у Него нет. Поскольку Его любовь истекает из Его природы, она и продолжится. Он не прибавил о нас новых сведений. Он предвидел все наши проступки; поэтому у Него нет причин отвергать нас.
2. Поскольку Господь продолжает избавлять, мы заключаем, что Он так поступит и впредь, ибо:
Столько раз Он уже избавлял.
Избавление, производимое Им, показало великую премудрость и силу.
Оно – дар нам, когда мы и недостойны его.
Оно продолжается непрерывно.
Так что мы убеждены, что Он "не оставит нас и не покинет нас" (Евр 13:5].
3. Поскольку Господь Сам тот, "на Которого надеемся", мы заключаем, что Он еще избавит нас, ибо:
Он такой же любящий и могущественный теперь, как и раньше.
Он будет таким же и в будущем.
Его цель никогда не изменится, и Его величие в завершении того, что Он начал. Истинно, "Он еще избавит".
III. Три вывода из текста.
1. Мы заключаем, что постоянно пребываем в опасностях и столь же постоянно нуждаемся в избавлении; поэтому мы не надменны, а в страхе Божьем.
2. Мы заключаем, что постоянно нуждаемся в Божьем вмешательстве. Он один в прошлом справился с нашим делом, и Он один справится с ним в будущем, поэтому будем постоянно пребывать рядом с нашим Господом.
3. Мы заключаем, что вся наша жизнь должна быть наполнена благословением Бога, который наш Избавитель в прошлом, настоящем и будущем.
Во-первых, у Бога Свое время для всего [ср. Еккл 3:1-8], в том числе и для нашего избавления. Во-вторых, Божье время – наилучшее. Он лучше всех видит возможности. В-третьих, оно настанет, когда Он завершит Свое воздействие на наши души, когда Он побудит нас довериться Ему. Как в тексте: когда Павел научился доверять Богу, Он его избавил. – Ричард Сиббз.

152. "Все обетования"
(2 Кор. 1:20)

"Ибо все обетования Божии в Нем "да "и в Нем "аминь ", – в славу Божию, чрез нас"
(2Коринфянам 1:20).
I. Достоинство обетовании. Они – "обетования Божии".
1. Каждое из них дано Им согласно предначертанию Его воли.
2. Они являются связывающими звеньями между Его законами и Его действиями, будучи гласом закона и вестником действия.
3. Они обнаруживают качества Того, Кто их объявил. Они истинны, непреложны, могущественны, вечны и т. д.
4. Они остаются связанными с Богом. По происшествии веков они по-прежнему Его обетования, какими были, когда Он их объявил впервые.
II. Круг обетовании. "Все обетования".
1. Они находятся и в Ветхом, и в Новом Заветах; с Бытия и до Откровения, в течение веков.
2. И те, и другие – условны и безусловны: обетования по отношению к определенным актам и обетования абсолютного порядка.
3. Они относятся ко всякого рода предметам: материальным и духовным, личным и общественным, вечным и временным.
4. Они содержат благословения для разных типов, в частности:
– кающегося: Лев 26:40-42; Ис 55:7; 57:15; Иер 3:12-13;
– верующего: Ин 3:16,18; 6:47; Деян 16:31; 1Пет 2:6;
– служащего: Пс 36:4; Притч 3:9-10; Деян 10:35;
– молящегося: Ис 45:11; Плач 3:25; Мф 6:6; Пс 144:18;
– слушающегося: Исх 19:5; Пс 118:1-3; Ис 1:19;
– страдающего: Мф 5:10-12; Рим 8:17; 1Пет 4:12-14.
III. Прочность обетовании. "Все обетования ... в Нем "да" и в Нем "аминь".
Греческое слово "да" и слово на иврите "аминь" использованы, чтобы обозначить их безусловность и для еллина, и для иудея.
Прочность обетовании в Христе Иисусе вне всяких сомнений, ибо Он:
Свидетель обетовании Божьих. Залог завета. Суть всех обетовании.
Исполнитель обетовании – через вочеловечение. Его искупительная смерть, Его живое ходатайство, Его сила вознесения и т. д.
IV. Следствие обетований, ...в славу Божию, чрез нас".
1. Мы славим Его нисходящую на нас любовь в даре обетования.
2. Мы славим Его последовательность, убеждаясь, что Он хранит обетование.
3. Мы славим Его, исходя из собственного опыта, нашей верой, почитающей Его истинность, ожидая обещанные дары.
4. Мы славим Его на основании нашего опыта, который доказывает верность обетования.
Обетования, как одежда: если в теле теплится жизнь, она нас греет. Если есть живая вера, то обетование обогревает утешением, но для мертвого, неверующего сердца обетование бесполезно – сердце остается холодным и неподвижным. Оно оказывает не больший эффект, чем ликер, влитый в горло трупа. – Вильям Гурнелл.

153. Различайте печаль
(2 Кор. 7:10)

"Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть"
(2Коринфянам 7:10).
Было время, когда переживание считалось главным, и проповедь, основанная на опыте, была модной.
Некоторые служители неразумно наставляли грешников, чтобы те обращали внимание на свои чувства, и многие начинали искать утешение в собственной беде.
Нынешний зов: "Только веруй". Верно, но необходимо различать. Должна быть печаль о соделанном грехе, приводящая к покаянию.
I. Устранитесь от ошибочных представлений о покаянии в грехе и печали по его поводу.
Среди распространенных заблуждений в первую очередь назовем суеверия в том, что:
1. Умозрительная печаль по поводу греха является покаянием.
2. Покаяние может быть без печали по поводу греха.
3. Нужно дойти до крайности в удрученности и отчаянии, чтобы считать себя раскаявшимися.
4. Покаяние наше – раз и навсегда.
II. Различайте два вида печали, упомянутых в тексте.
1. Печаль ради Бога, производящая покаяние во спасение. Печаль по поводу греха, соделанного против Бога. Печаль по поводу греха, возникающая в обращенном сознании. Печаль по поводу греха, радостно принимающая спасение благодатью. Печаль за грех, ведущая к будущему послушанию.
2. Печаль мирская:
Вызывается стыдом быть обнаруженной. Сопряжена с негативными мыслями о Боге. Ведет к раздражению и угрюмости. Вызывает ожесточение сердца. Вовлекает душу в отчаяние. Направляет к самой незавидной смерти. В ней надо раскаяться, ибо такая печаль сама по себе греховна и порождает множество других грехов,
III. Прочувствуем Божественную печаль по поводу греха.
Преисполнимся здоровой печалью о том, что мы:
1. Нарушили чистый, совершенный закон.
2. Были непослушны Божественному и благодатному Евангелию.
3. Огорчили доброго и славного Бога.
4. Пренебрегали Иисусом, чья любовь проникновенна и бесконечна.
5. Были неблагодарны, хотя Богом любимы, избранны, искуплены, прощены, оправданы и должны быть прославленны.
Жесткое сердце, не смягчившееся под Его любящим взглядом на пороге зала суда Пилата. Петр, встретив взгляд Иисуса, вышел и заплакал. Любовь Иммануила не потеряла своей сокрушающей сердца силы; самые черствые сердца, раскрывающиеся перед ней, смягчаются. Благость Бога, воплощенная в распятом Христе, при служении Духа становится причиной "печали ради Бога" в верующих. – Вильям Арнот.

ГАЛАТАМ

154. Совет, которого следует избегать
(Гал. 1:16)

"Я не стал тогда же советоваться с плотью и кровью"
(Галатам 1:16).
Павел после своего обращения взял независимый курс. Обученный Богом:
Он не стал советоваться с ранее уверовавшими, чтобы не казалось, будто он свою веру приобрел из вторых рук.
Он не стал советоваться со своими родственниками, которые рекомендовали бы ему осторожность.
Он не стал исходить из собственных интересов, которые направляли бы его в другую сторону. Ради Христа он их счел тщетными.
Он не стал руководствоваться соображениями собственной безопасности, рискуя жизнью ради Иисуса.
I. Вера не нуждается в иной гарантии, чем воля Божья.
1. Славные мужи всех времен действовали на основании этого убеждения.
Ной, Авраам, Иаков, Моисей, Самсон, Давид, Илия, Даниил, трое отроков, брошенных в огненную печь и др.
2. Хотеть больше означает на самом деле отказ от Господа как нашего Начальника и Руководителя, означает выдвижение человека на Его место.
3. Медлить из-за своекорыстия равносильно открытому вызову Господу.
II. Данный принцип широко применим.
1. К известным нам обязательствам.
В вопросе избавления от греха мы не должны советоваться с миром.
В честных делах мы не должны торговаться, как на рынке.
В посвящении себя Христу мы не должны ориентироваться на более низкие нормы, распространенные среди христиан.
В служении мы не должны исходить из предпочтений, удобств, почестей, перспектив на продвижение или награды.
2. К особым служениям. От такого нас не должны удерживать:
– ни соображения личной слабости;
– ни соображения недостатка видимых средств;
– ни соображения о том, как другие оценят наши действия. Не советуйтесь даже со своими братьями, ибо:
– будь они даже добрыми, возможно, исходят не из той же веры, что вы;
– они не могут судить о вашем призвании;
– они не могут снять с вас вашу ответственность.
III. Названный принцип отвечает способности к здравомыслию.
Он оправдан:
1. Нашей оценкой других.
Мы осуждаем людей, не имеющих своего мнения. Мы одобряем их, если их вера мужественна.
2. Оценкой просвещенной совести.
3. Оценкой, вынесенной на смертном одре.
4. Оценкой мира вечности.
"Сэр, – сказал граф Веллингтонский офицеру-инженеру, возразившему, что невозможно исполнить полученные указания, – я не спросил вашего мнения, я дал вам приказ и ожидаю, что ему повинуются".
Таким должно быть послушание каждого последователя Иисуса. Слова, произнесенные Им, для нас – закон. Нам не позволительно противопоставлять им собственные суждения или капризы. Даже если на нашем пути нас поджидает смерть, не дело задаваться вопросом "почему?", но смело продвигаться по повелению нашего Учителя через огонь и воду. – "Перья для стрел".

155. Под стражей
(Гал. 3:23)

"А до пришествия веры мы заключены были под стражею закона, до того времени, как надлежало открыться вере"
(Галатам 3:23).
Перед нами – кратчайшая история мира пред тем, как по пришествии Господа нашего Иисуса было открыто Евангелие.
Это и история каждой спасенной души – сжатая копия повествования веков. Как с человечеством в целом, так и с каждым человеком в отдельности Бог обращается, основываясь на одних и тех же принципах.
I. Несчастливое время.
"До того [времени], как надлежало открыться вере".
1. По природе своей мы не имеем никакого представления о вере. Человеку никогда не пришло бы на ум, что верой в Иисуса он может спастись.
2. Когда мы впервые услышали о вере как о пути спасения, мы ее не поняли. Мы не могли убедить себя в том, что слова, произносимые проповедником, обладают своим обычным, привычным значением.
3. Мы видели веру в других и удивлялись ее результатам; но сами верить не могли.
4. Причина этой неспособности лежит в области морали, а не разума: мы слишком горделивы и не хотели отказаться от нашей самоправедности. Нам трудно постигнуть понятие о спасении верой, потому что оно противоречило привычному ходу наших представлений.
II. Стража, под которой мы находились.
"Мы заключены были под стражею закона".
1. Мы всегда находились в сфере закона. И действительно, нельзя выйти из-под его влияния. Подобно тому, как весь мир для человека, оскорбившего Цезаря представлялся тюрьмой, вся вселенная является не более чем тюрьмой для грешника.
2. Мы постоянно протестовали против ограничивающего нас закона, грешили, сетуя, что не можем грешить больше.
3. Однако мы не смели преодолеть закон и бросить вызов его власти. Раздражающими нас запретами и повелениями закон все-таки удерживал нас, оставляя заключенными в его пределах.
4. Мы не находили покоя. Закон пробуждал совесть, выявляющую страх и стыд.
5. Мы не могли даже впасть в оцепенение отчаяния, ибо закон приговаривал к жизни, хотя и не давал .надежды.
III. Откровение, освободившее нас.
"Вера, которой надлежало открыться". Единственное, что могло вывести нас из тюрьмы, была вера. Вера пришла, и мы поняли:
1. Во что следует верить.
В спасение через Другого.
В спасение самым благословенным образом – полное и надежное. В спасение Личностью, в высшей степени благостной.
2. Что значит – верить.
Упование, полное и искреннее.
Отказ от собственного "я" и послушание Христу.
3. Почему мы уверовали.
Мы находились под стражей накануне откровения о пути спасения.
Любой иной путь был закрыт для нас.
Мы были вынуждены или принять бескорыстную благодати или погибнуть.
Закон был назначен приготовить людей для Христа через убеждение, что нет иного пути спасения, кроме как через Него. Закон преследовал две цели.
Во-первых, привести людей, живших под ним, к осознанию смертельной власти греха, заключив их в тюрьме с единственной дверью для побега, а именно – дверью веры в Иисуса.
Во-вторых, огородить и хранить избранный народ, которому был дан закон, – сохранить его особенность путем обособления от всего мира, чтобы в назначенное время через него известить о Евангелии Христа, – радостном утешении всего человечества, – Г. Дж. Рук.

156. Препятствия
(Гал. 5:7)

"Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине?"
(Галатам 5:7).
Никогда не критикуйте без разбора; признайте и хвалите то, что хорошо, чтобы тем более эффективно порицать плохое. Павел не колебался в том, чтобы похвалить галатов, говоря: "Вы шли хорошо".
I. Рассмотрим текст, имея в виду верующих, которым что-то мешает.
1. Очевидно, что вам что-то мешает.
Вы не столь любвеобильны и ревностны, как прежде, Вы отходите от старой веры ради новых концепций. Вы утрачиваете однажды приобретенные радость и мир.
2. Кто препятствует?
Я? Тогда молитесь за вашего пастора.
Ваши братья и сестры по вере? Не поддавайтесь им; они делали это не намеренно. Молитесь за них.
Мир? Зачем вы настолько погрузились в него?
Дьявол? Противьтесь ему.
Не сами ли вы? Весьма вероятно,
Не развили ли вы в себе самодовольство из гордыни?
Не пренебрегали ли вы молитвой, чтением Библии, общедоступными средствами благодати, участием в Вечери Господней и т. д.?
3. Вы должны проверить себя и исправиться.
Ваша потеря уже велика. За это время вы могли бы уйти далеко.
Ваша природная склонность еще более замедляет ваш шаг. Вам грозит опасность быть увлеченными лжеучениями и грехом.
II. Применим текст к медлящим на пути спасения грешникам.
1. Вас однажды поставили на путь.
Бог благословил Свое Слово для вашего пробуждения, Бог еще не отказался от вас; это очевидно. Божий путь спасения все еще открыт перед вами.
2. Что вам мешает?
Самонадеянность и упование на самого себя? Беспечность, оттягивание, пренебрежение? Потворство греховным наслаждениям или тайная их практика? Поверхностные, скептические или порочные товарищи? Неверие в милость Божью или недоверие к ней?
3. Помехи в вере ведут к худшему злу.
Не желающие прислушаться к истине станут жертвами обмана. Не повиноваться истине значит умножать грех. Истина, которой пренебрегли, станет обвинителем, а ее свидетельство грозит нашему осуждению.
Бывает, что идущие рядом с нами верующие препятствуют нам. Часто мы вынуждены приравнять свой шаг к шагу спутников. Если те медлительны, то весьма вероятно, что и мы будем такими. Мы склонны к дреме, подобно им. Нас поощряют или угнетают, побуждают или сдерживают те, с кем мы связаны христианским общением.
Еще больший повод опасаться, что во многих случаях помехой являются мирские друзья и товарищи. Да и кем еще они могут быть! Никто не способен помочь нам бежать, кроме участников бега; другие будут только препятствовать. Если христианина связывает тесная дружба с неверующим, с того часа останавливается духовный прогресс; он не может не идти назад; ибо если его товарищ идет в противоположном направлении, может ли он идти иначе, чем повернувшись спиной к дороге, по которой шел прежде?

157. Крест как камень преткновения
(Гал. 5:11)

"Тогда соблазн креста прекратился бы"
(Галатам 5:11;
в современном переводе "Слово Жизни" понятие "соблазн креста" передано как "весь позор креста").
Павел объясняет таким образом, что соблазн (позор) креста никогда не прекращался и не может прекратиться. Предполагать противное – безрассудно.
Вероисповедание Иисуса – самое мирное и благотворительное.
История, однако, показывает, что оно все время подвергалось самым ожесточенным нападениям. Оно явно противно необновленному мышлению.
Нет основания предполагать, что оно стало хоть на йоту более приемлемым для мира. И мир, и Евангелие остались неизмененными.
I. В чем позор креста?
1. Его доктрина искупления оскорбляет гордыню человека.
2. Его простое учение оскорбляет знания и вкус к искусному.
3. То, что крест – лекарство, предупреждающее гибель человека, оскорбляет его уверенность, что он способен спасти самого себя.
4. То, что вера в крест относит всех к грешникам, оскорбляет достоинство фарисеев.
5. То, что он приходит как откровение, оскорбляет "современное мышление".
6. Его возвышенная святость оскорбляет любовь человека к греху.
II. В чем проявляется позор?
1. Часто – в преследовании верующих.
2. Еще чаще – в клевете против верующих и высмеивании их как старомодных, глупых, слабоумных, угрюмых, самодовольных и т. д.
3. Нередко – в игнорировании учения о кресте. Многие в наше время проповедуют "евангелие" без Христа и без Его крови.
4. Случается – в субъективном осмыслении правоверных понятий.
III. Вывод.
1. В том безрассудство, что люди соблазнились о том, что предопределил Бог; что победит в конце; что единственно может их спасти; что исполнено премудрости и красоты.
2. В том благодать, что мы, однажды "соблазненные крестом", теперь находим, что он является: единственной надеждой для души; великой радостью для сердца; славой, воздаваемой Ему нами.
3. В том проверка собственного сердца: что мы, быть может, втайне "соблазнены крестом"; что мы, быть может, не останавливаем ненавистников креста. Многие христиане не одергивают самых нечестивых.
Есть в человеке потребность, которую ничто, кроме Искупления, не удовлетворит, хотя оно и будет камнем преткновения для иудея и безумием для грека. Генри Роджерс: "Искупление столь же необходимо для человека по его природе, как горькое лекарство для больного. Те, кто принял его, ощутил его эффективность, приобретя духовное здоровье, и радостно провозглашают его действенность. Но для тех, кто не пробовал и отказывается попробовать, оно до сих пор кажется противным зельем".

158. Сеяние и жатва
(Гал. 6:7)

"Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет"
(Галатам 6:7).
I. К Богу нельзя относиться легкомысленно.
1. Ни представляя, что не будет ни наград, ни наказаний.
2. Ни полагая, что формальное исповедание веры достаточно для спасения.
3. Ни воображая, что мы выберемся, скрывшись в толпе.
4. Ни суеверно предполагая, что определенные обряды над умирающим приведут все в порядок, какой бы ни была его жизнь.
II. Законами Его управления нельзя пренебрегать.
1. Как в природе: закон неумолим. Сила притяжения повергнет человека, как бы он ни сопротивлялся.
2. Так же в провидении. Социальная несправедливость во всех случаях приводит ко злу.
3. Совесть подсказывает, что закон не обойти: грех должен быть наказан.
III. Плохой посев принесет плохой урожай.
1. Это ясно по последствиям определенных грехов:
Грех похоти вызывает недуги в теле.
Грех идолопоклонства приводит к жестоким и унизительным ритуалам.
Грехи, порожденные испорченностью характера лежат в основе убийств, войн, ссор и бедствий.
Грехи страстей, особенно пьянство, вызывают нужду, бедность, разрушение психики и т.д.
2. Это ясно из того, когда грешник сам разочаруется последствиями своего поведения.
Его озлобленность разъедает сердце, жадность поглощает душу; неверность разрушает комфорт; страсти потрясают дух.
IV. Хороший посев принесет хорошую жатву.
1. Каковы семена?
По отношению к Богу – вера и послушание в Духе.
По отношению к людям – любовь, истина, справедливость, дружелюбие, терпение.
По отношению к самому себе – владение собой и своими страстями, чистоплотность поведения и т. д.
2. В чем состоит жатва Духа?
В вечной жизни внутри нас и в нашем пребывании с Богом во веки веков.
Представим человека, собравшего мелкий щебень, скрупулезно его покрасившего, чтобы он был похож на пшеницу, и по весне посеявшего его на полях, надеясь, что осенью соберет урожай пшеницы, как у его соседа. Такой человек – сумасшедший, глупец, воображающий, что дешевым трюком, издеваясь над Творцом природы, обойдет ее законы.
Но одинаково безрассудно поведение, а наказание намного тяжелее, если человек "сеет" нечестивость теперь в ожидании пожать благодать в конце. Грех не только невыгоден и гибелен, он явно обманчив. Люди не обманывают себя намеренно, грех обманом вымогает у грешника душу.
Но посев праведности не может быть напрасным трудом. Каждое действие, соделанное Божьей благодатью и по Его указанию, живо и плодотворно. Оно, возможно, незримо, как семя в борозде, но неизбежно прорастет благодатью. Продолжай сеять, христианин! Зрение не в состоянии проследить, куда падает семя; но коль зрение подводит, сей верой, и скоро будешь жать с радостью. – Вильям Арнот.

ЕФЕСЯНАМ

159. Постижение непостижимого
(Еф. 3:16-19)

"Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею"
(Ефесянам 3:16-19).
Господь хочет, чтобы мы постигли неизмеримое, но сперва намерен подготовить нас для этого.
Главная наша тема – всестороннее постижение ("что широта и долгота, и глубина и высота"), но остановимся и на том, что предшествует ему и что последует за ним.
I. Предварительное обучение, необходимое для такого постижения.
1. Господь стремится к развитию наших духовных способностей. "Во внутреннем человеке": понимания, веры, надежды, любви. Всем необходима сила из Божественного источника.
"Духом Его". Требующаяся сила – духовна, свята, небесна, Божественна – даруема Святым Духом.
2. Он желает, чтобы этот предмет постоянно был перед нами: "Верою вселиться Христу в сердца ваши".
"В сердца ваши". Любовь должна учиться постигать любовь Христа. Она открывается скорее сердцу, чем уму.
"Верою". Плотский человек постигнет "видением" [2Кор 5:7], святой – верой.
3. Он желает, чтобы мы упражнялись в искусстве постижения. "Чтобы вы, укорененные и утвержденные в любви...". Мы сами должны любить Его, если хотим постигнуть любовь Христа.
II. Постижение как таковое.
1. Широта. Необъятна.
Включая все народы. "Проповедуйте Евангелие всей твари" [Мк 16:15].
Охватывая множество прегрешений. "Всякий грех" [Мф 12:31]. Касаясь всяких нужд, забот и т. д.
Даруя бесконечные благодеяния для этой жизни и для будущих миров.
2. Долгота. Вечна.
Вечная любовь в источнике. Избрание и завет.
Непрерывная любовь. Искупление, призвание, постоянство.
Безгранично терпимая любовь. Долготерпение, прощение, верность, неизменность.
Необъятная любовь, превышающая "долготу" греха, страданий, отступничества, возраста или искушений.
3. Глубина. Непостижима.
Снисхождение Божественной любви, соизволяющей принимать нас во внимание, общаться с нами, принимать нас с любовью, переносить наши недостатки и поднимать нас из низменного состояния.
Снисхождение любви, олицетворенной во Христе.
Он снисходит, вочеловечась; Он испытывает на Себе наши скорби; Он забирает наши грехи и переносит страдания за наши позор и смерть.
Какова мера постижения?
Наши слабость, низость, греховность, отчаяние являются его предметом.
То же – Его слава, святость, величие, Божественность.
4. Высота. Бесконечна.
Она проявляется в данном нам благе – быть едиными с Иисусом.
Она откроется в будущей славе.
Она не будет постигнута полностью в течение веков.
III. Практический результат постижения.
"Дабы вам исполниться всею полнотою Божиею". Слова, полные тайны, достойные размышления. Исполниться. Как много может вместить человек! Исполниться ... полнотою Божиею. Какое возвышение! Что предстоит?!
Исполниться всею полнотою Божиею. Чего больше можно вообразить?!
Из Евангелия мы знаем, что сыны человеческие, приглашая Христа к себе в гости, принимали Его по-разному:
1) одни впускали Его в дом, а не в сердце, как Симон-фарисей, не одаривший Его поцелуем и не подавший воды для омовения Его ног;
2) другие приняли Его в сердце, но не в дом, как Никодим и прочие;
3)иные не впустили Его ни в сердце, ни в дом, как недружелюбные гадаринцы;
4) некоторые же пригрели Его и в доме и в сердце, как Лазарь, Мария, Марфа.
Все добрые христиане должны постараться, чтобы Христос пребывал в их сердцах верой, чтобы их тела стали храмами для Его Святого Духа, чтобы в этой жизни, пока Христос стоит у двери их сердец, стуча в них, чтобы войти, замок их душ был открыт для Его свободного доступа. Намереваясь войти во врата Града Божьего в конце земного пути, откройте Ему свои сердца, врата своего города, здесь, на этой земле. –Джон Спенсер.

160. Истинное познание
(Еф. 4:20-21)

"Но вы не так познали Христа. Потому что вы слышали о Нем и в Нем научились, – так как истина во Иисусе"
(Ефесянам 4:20-21).
I. Наставление. "Познали Христа". Познать Христа – это означает:
– больше, чем изучение доктрины, концепции или обряда;
– больше, чем знание о Христе или обучение Им. Наставление включает несколько направлений познания.
1. Познать Его как личного Мессию.
2. Познать Его природу и обращаться с Ним соответствующим образом.
3. Познать Его служение нам и как им воспользоваться.
4. Познать Его дело, совершенное от Бога и ради нас.
5. Познать Его влияние на людей и испытать его.
6. Познать, изучая житие Христа, то есть, как жить подобно Ему.
II. Мы "не так познали Его", чтобы могли теперь:
1. Остаться теми, кем были прежде: неизмененными, но с умиротворенной душой.
2. Прощать себе грех, ссылаясь на Его искупление.
2. Прощать себе грех, ссылаясь на Его искупление.
3. Пользоваться свободой грешить, надеясь на прощение.
4. Даже совершать грех во имя Христово.
5. Полагать, что не в силах преодолеть грех, плененные им по слабости характера.
6. На словах почитать Его имя и Его пример, придавая открытой Им истине мало значения.
III. Как мы познали Его.
Мы знаем истину, освещенную Им.
1. Преподаваемую непосредственно Им Самим и Его Духом.
2. Воплощенную отчетливо в Его жизни и характере.
3. Относящуюся к Нему, прославляющую Его.
"Потому что вы – говорит апостол Павел – слышали о Нем и в Нем научились, – так как истина во Иисусе". Истина во Иисусе не обучает, подобно доктринам философии, лишь тому, чтобы избавиться от зла во внешнем поведении, надев новую одежду на старую природу, как овечью шкуру поверх волчьей. Кто ничего более не делает, тот лишен истины благодати, которой требует Христос. Обучает она главным образом тому, чтобы "совлечься ветхого человека" [Кол 3:9] как причины всех зол во внешнем поведении человека. Это и имеет в виду Павел, когда говорит, чтобы христиане отложили "прежний образ жизни ветхого человека" (Еф 4:22], без чего невозможно обновить поведение. – Томас Гудвин.

161. Обувь с неба
(Еф. 6:15)

"И обувши ноги в готовность благовествовать мир"
(Ефесянам 6:15).
I. Посмотрим эту обувь.
1. Она изготовлена Творцом, искусным во всех областях, Который по опыту знает, что требуется, поскольку Сам преодолевал тяжелейшие жизненные пути.
2. Она изготовлена из стойкого материала: "готовности благовествоватъ мир [с Богом]". Мягкая и удобная в ношении, прочна.
Мир с Богом, который Он готов заключить с нами относительно нашего прошлого, будущего и настоящего. Мир со Словом и со всем, чему оно учит. Мир с самим собой, с совестью, со страхами, желаниями и т. д.
3. Такую обувь носили Иисус и все святые.
4. Эта обувь никогда не сносится: она древняя, но всегда нова; мы можем носить ее во всяком возрасте и везде.
II. Примерим эту обувь.
Вы восторжены:
1. Она совершенно подходит. К каждому из нас.
2. Она обеспечивает надежную опору для ног: со святой уверенностью в ней можем ступать на "высокие горы" [Втор 12:2].
3. Она облегчает хождение по ежедневным обязательствам. Нельзя устать или натереть ноги в этой обуви.
4. Надежная защита против испытаний на пути. "На аспида и василиска наступишь; попирать будешь льва и дракона" (Пс 90:13).
III. Босые вокруг нас.
Грешник – босой. И все-таки идет против рожна. Может ли он надеяться завершить небесное паломничество?
Профессор обут в ботинки со сношенными каблуками или они слишком узки ему. Его тонкие туфли вскоре будут изношены. Он не любит Евангелия, ему неизвестен внутренний мир; он не готовится к восхождению.
Лишь Евангелие предоставляет обувь, подходящую для всех ног. Не откладывая, обратимся к Евангелию! Иди, босой нищий!
Разве ты не обул еще, христианин, эту обувь? Ты не готов идти? Имея ее, чего боишься? Можешь не опасаться – никакой камень не сможет ранить твою ногу сквозь такую толстую подошву! – Вильям Гурналл.

ФИЛИППИЙЦАМ

162. Радость – обязательство
(Флп. 4:4)

"Радуйтесь всегда в Господе; и еще говорю: радуйтесь"
(Филиппийцам 4:4).
I. Добродетель как повеление. "Радуйтесь".
1. Добродетель радостна: для души наступает праздник, когда входит радость.
2. Она показательна: она больше, чем мир; она озаряет, блистает, поет. Почему бы нет? Радость – птица; отпустите ее лететь в открытое небо, и пусть ее песня будет слышна всем.
3. Она возбуждает и воодушевляет ее обладателя на подвиг.
4. Она множит добро. Грешники влекутся к Иисусу радостью святых. Одной ложкой меда можно поймать больше мух, чем бочкой уксуса.
5. Она заразительна. Другие радуются нашим весельем.
6. Слово повелевает радоваться:
Потому что радость делает нас подобными Богу. Потому что она к нашему благу. Потому что она благотворна для других.
II. Определение радости. "В Господе".
1. В отношении места. "В Господе", то есть в том освященном круге, в котором христианину тоже оставаться всю жизнь.
2. В отношении к объекту. "В Господе".
Мы приглашены радоваться в Господе Боге, Отце, Сыне и Духе. Мы приглашены радоваться в Господе Иисусе – умершем, воскресшем и т. д.
Но не во временном, личном, политическом, меркантильном. И не в собственном "я" и его интересах (Флп 3:3).
III. Время указано. "Всегда".
1. Если ты ничему не можешь радоваться, радуйся в Боге.
2. Если ты радуешься иному, освящай все радостью в Боге.
3. Если ты до сих пор не радовался, начни, не откладывай.
4. Если ты уже давно радуешься, не переставай ни на миг.
5. Если с тобой другие, веди их в этом направлении.
6. Если ты один, наслаждайся полнотой этой радости.
IV. Ударение на повелении. "И еще говорю: радуйтесь".
Павел радовался. Он привык быть счастливым. Послание к Филиппинцам особенно радостно. Просмотрим его. Апостол радостен с начала и до конца. Он услащает молитву радостью: 1:4. Он радуется, что проповедуют Христа: 1:18.
Он живет, чтобы способствовать радости церкви: 1:25.
Видеть ее членов, согласных с ним в радости: 2:2.
Он радуется тому, что подвизался не тщетно: 2:16.
Его повеление на прощание: "Радуйтесь о Господе": 3:1.
Он говорит о радующихся ["хвалящихся"] во Христе Иисусе: 3:3.
Он обратившихся через него называет своей радостью и венцом: 4:1.
Он выражает свою радость в заботе о них: 4:4,10,18.
Календарь грешника содержит лишь несколько дней в году, отмеченных как праздники; но в календаре христианина каждый день отмечен Божьей рукой как день радости.

КОЛОССЯНАМ

163. Христос – Творец
(Кол. 1:16)

"Ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, – все Им и для Него создано"
(Колоссяням 1:16).
Любой текст Евангелия, возвышающий Спасителя, воспринимается святыми как сокровище.
Этот текст таков, что, обращаясь к нему, проповедник способен сказать не больше, чем то, насколько Тема превосходит его.
I. Обратимся к самому высказыванию.
1. Небо создано Христом Иисусом и для Него.
Есть такое место, центром которого является Иисус. В нем – иное состояние. Енох и Илия пребывают там в своем теле, Иисус там как Человек, и весь Его народ будет там. Бог, как чистый Дух, не нуждался в таком месте; то же – ангелы, ибо они видели бы Бога всегда.
Оно было сотворено для Иисуса и для людей, которых Он приведет туда, чтобы они были едины с Ним.
Оно существует Иисусом и для Него.
Все на небе приготовлено Иисусом. Он Сам во всем задумал
Все на небе отражает Иисуса. Он – его душа. Все на небе славит Иисуса. Он – его Царь.
2. Ангелы. Все их чины сотворены Им для Себя.
Чтобы поклонялись Ему и славили Его преклонением.
Чтобы радовались с Ним и в Нем, когда грешники каются.
Чтобы сохранять народ Христов во время жизни и доставлять их к Нему в смерти.
Чтобы исполнять Его суд, как с фараоном и т. п.
Чтобы помогать Ему в день освобождения, как с Петром в тюрьме.
3. Этот мир, земля, был сотворен Им как: Место, где бы Он мог жить и умереть. Поприще для Его народа, где им жить и действовать.
II. Что следует из наших размышлений.
1. Иисус – Бог. "Им создано все".
2. Иисус – ключ к вселенной, ее центр и объяснение. Все следует рассматривать в свете креста, и все существует в его свете.
3. Жить в Иисусе – понять истинную цель нашего существования и быть в гармонии со всем творением.
4. Не живя в Иисусе, мы лишены всякого благословения.
5. Жить для Него мы можем лишь живя Им, ибо все существует Им.
6. Очевидно, что Он восторжествует. Все направляется к лучшему. Если смотрите на историю с Его престола, то все "для Него". "Ему надлежит царствовать" [1Кор 15:25]. Утешим же друг друга этими словами [1Фес 4:18].
В творении Бог протягивает нам Свою руку, а в искуплении -дарует – Свое сердце. – Адольф Моно.

164. Христос – все!
(Кол. 3:11)

"Где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара. Скифа, раба, свободного, но все и во всем Христос"
(Колоссянам 3:11).
Существует два мира – ветхий и новый. Первый населен ветхим человеком, второй – новым человеком. Обратитесь к стихам 9-10. В первом мире много того, чего нет во втором. Во втором мире много того, чего нет в первом.
I. Чего нет в новом мире.
1. Национальных различий: "Где нет ни Еллина, ни Иудея". Иисус – человек. В самом широком смысле Он – ни иудей, ни еллин. Мы в Нем не усматриваем ограничивающих национальных признаков, да и наша национальность меркнет в соединении с Ним.
2. Обрядовых различий: "Нет ни обрезания, ни не обрезания". Характерное разъединение людей отменено. Иудеи и еллины, то есть все национальности крестом соединены в одном теле.
3. Социальных различий: "Нет ни ... раба, ни свободного". Божьей благодатью мы осознаем, что: все эти различия преходящи; поверхностны; не имеют значения; отсутствуют в духовной сфере.
II. Что есть в новом мире.
"Все и во всем Христос"; во многих смыслах.
1. Христос – вся наша культура. В Нем мы подражаем "Еллину" и превосходим его.
2. Христос – все наше откровение. Мы хвалимся Им так же, как "Иудей" хвалится данными ему изречениями Бога.
3. Христос – все наши природные традиции. Он для нас больше, чем самые свежие мысли, приходящие на ум "варвара".
4. Христос – вся наша непобедимость и свобода.
"Скиф" не обладал такой неограниченной независимостью, как мы ее находим в Нем.
"...Наконец, однажды вечером, участвуя в молитвенном собрании, я принял великое избавление. Мне было дано полное свидетельство Духа о том, что кровь Иисуса очистила меня от всякого греха. Я чувствовал, что я – ничто и что Христос – все во всем. Я радостно принял Его во всех Его служениях: как моего Пророка, чтобы обучать меня; как моего Священника, чтобы искупить меня; как моего Царя, чтобы царствовать надо мной. О какое бесконечное счастье в Христе, и это – для такого грешника, как я! Такое благодатное изменение случилось в моей душе 13-го марта 1772 года". – Вильям Карвоссо.

1 ФЕССАЛОНИКИЙЦАМ

165. Радостная встреча служителей
(1 Фес. 2:13-14)

"Посему и мы непрестанно благодарим Бога, что, принявши от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие, – каково оно есть по истине, – которое и действует в вас верующих. Ибо вы, братия, сделались подражателями церквам Божиим во Христе Иисусе, находящимся в Иудее, потому что и вы то же претерпели от своих единоплеменников, что и те от Иудеев"
(1Фессалоникийцам 2:13-14).
Павел открывает свое сердце любящей церкви в Фессалонике.
Он испытывал беспокойство за коринфян и галат, но, думая о фессалоникийцах, нашел покой.
И у самых озабоченных служителей бывают светлые часы в их работе.
Делясь радостными воспоминаниями о Фессалонике, Павел обнаруживает три фактора.
I. Служители благодарят.
"Мы непрестанно благодарим Бога".
Служители не вздыхают и плачут постоянно, хотя часто это и делают. У них есть и время благодарения, как то было у Павла.
1. Благодарение последовало за изнурительным трудом (ст. 9). Поскольку мы сеем со слезами, пожинать будем с радостью [Пс 125:5].
2. Благодарение произносилось на фоне святой жизни. Остановите ваше внимание на каждой фразе в стихах 10 и 11. У нечестивых служителей скупая основа для радости.
3. Благодарение исключает всякое само возвеличивание. Они благодарили Бога, что противоположно самовосхвалению.
4. Благодарение общественное дело. "Мы ... благодарим Бога": Павел, Силуан и Тимофей. Мы проводим братское собрание радости, когда Бог благословляет нас среди наших людей, которых мы любим.
5. Благодарение постоянно: "непрестанно". Мы не можем перестать славить Бога за Его милость в спасении душ.
II. Слушатели получают Слово.
"Приняли от нас слышанное слово Божие".
1. Они приняли Слово Божье: они слушали его спокойно, уделили ему искреннее внимание, обдумывали старательно.
2. Они оказали Слову Божьему радушный прием. Они его приняли верой, с личным доверием и радостью.
3. Они не принимали слово человеческое. Хорошо держать двери на замке в том направлении.
4. Они воспринимали его как откровенное Слово Божье, потому и приняли его:
– почитая его божественность;
– уверенные в его безошибочности;
– послушные его авторитету;
– испытавшие его святую силу.
III. Обращенные обнаруживают семейные черты.
1. Они были подобны иудейским христианам, и лучшие из них были подобны им по вере, опыту, скорбям.
2. Они никогда не видели церковь Божью в Иудее и не были подражателями, однако оказались похожими на них.
3. В этом – исключительное подтверждение божественности их служения.
Один и тот же Господь действует во всех верующих, и тот же в основном опыт характерен для всех святых, хотя они, возможно, никогда не видели друг друга.
Это сходство возрожденных людей представляет ценный набор данных, свидетельствующих о божественном происхождении обращения.
"Кто бы ни создал эту книгу [Библию], – сказал один китайский обращенный, – создал и меня; ведь она раскрывает мне мысли моего сердца".

166. Не уставайте делать добро
(1 Фес. 3:13)

"Вы же, братия, не унывайте, делая добро"
(1Фессалоникийцам 3:13;
на греческом: "не уставайте", "не ослабляйте своих усилий'' – прим.перев.).
Прочитайте два предыдущих стиха и отметьте порицание апостолом суетящихся людей, которые при этом "ничего не делают".
I. Сущность христианской жизни.
Павел определяет ее – "делать добро".
1. Религиозный труд – делать добро. Проповедь, обучение, писание книг и писем, встречи трезвенников, библейские кружки, распространение трактатов, частные беседы, личная молитва и поклонение и т. д.
2. Благотворительная работа – "делать добро". О бедных, вдовах и сиротах, невежественных, больных, падших и отчаявшихся нужно заботиться с вниманием и нежностью.
Все относится к акту "делать добро", если делается из чувства долга, в зависимости от Бога и с верой в Его Слово; из любви к Христу, с доброжелательностью к другим труженикам, с молитвой о руководстве, принятии и благословении.
Простые действия освящаются, а тяжелая, нудная работа становится божественной, когда мотивы чисты и благородны.
II. Предостережение относительно усталости при делании добра.
1. Примеры безделия искушают прилежных к безделию: ст. 11.
2. Суетливые и поступающие бесчинно в церкви мешают прилежному служению: ст. 11-12.
3. Баламуты как "беспорядочные и лукавые люди" удручают желающих служить Господу: ст. 2.
III. Аргументация против усталости в делании добра.
"Вы же, братья, не унывайте [не уставайте], делая добро".
1. Не теряйте то, что вы уже приобрели.
2. Задумайтесь, какие добровольные лишения берут на себя другие ради дел, имеющих гораздо меньшее значение: солдаты, борцы, гребцы, участвующие в соревнованиях и т.д.
3. Помните, что око Господне – над вами, Его рука – с вами, Его улыбка – Вам, Его приказ – к вам.
4. Размышляйте над величием служения как таковым, поскольку оно делается или Господа и для Его славного Дела.
Деятельность как таковая – недостаточна; ибо самая интенсивная деятельность может быть дурной. Люцифер не менее активен, постоянен и целенаправлен, чем Гавриил. Но один – враг, другой – серафим. Любая деятельность, если она не к добру, является проклятием. Лучше быть мертвой, пассивной материей – камнем, глыбой, – чем жалящим пресмыкающимся или разрушающим бесом. Стремление к добру перерождает. Оно трансформирует просто делателя в делателя добра. Происходит трансформация не столько энергии, сколько направления. – Д-р богословия Чарльз Вадзуорт.

1 ТИМОФЕЮ

167. Верное слово
(1 Тим. 1:15)

"Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый"
(1Тимофею 1:15).
Павел описал свое рукоположение в 12-м стихе. Затем перешел к теме милости, проявленной в призвании такого человека, как он, к служению (ст. 13) и наделении его благодатью, которая его поддерживала в служении.
I. Как мы проповедуем Евангелие,
1. Как несомненный факт. Оно – "верное слово". Мы не сомневаемся в истинности вести, иначе как могли бы ожидать от вас, что вы в нее поверите. Мы верим и убеждены, потому что Евангелие:
– откровение от Бога;
– заверено чудесами;
– заключает в себе свидетельство;
– доказало свою силу в наших сердцах.
2. Как повседневную истину. Оно для нас "слово" в высшей степени.
3. Как требующее вашего внимания. "Всякого принятия достойно". Вы должны верить, что оно – правда. Вы должны освоить его для себя. Вам следует это сделать, ибо слово достойно вашего принятия.
II. Какое Евангелие проповедуем мы?
1. Евангелие личности Христа Иисуса. Он – Богопомазанный: "Христос". Он – Спаситель человечества: "Иисус". Он – Бог и Человек в одной ипостаси. Он умер, но живет во веки.
2. Евангелие для грешников.
Для таковых Иисус жил и трудился.
Для таковых Он умер и совершил искупление,
Для таковых Он дал евангелие (благую весть) о прощении.
За таковых Он ходатайствует на небе.
3. Евангелие действенного избавления. "Спасти грешников". Не спасать их наполовину. Не делать их годными к спасению. Не помогать им спасать самих себя. Не спасать их как праведных. Но спасти их полностью и конкретно от их грехов.
III. Почему мы проповедуем Евангелие?
1. Потому что мы им были спасены.
2. Потому что мы иначе поступать не можем, ибо внутренний порыв принуждает нас рассказывать о чуде благодати, произведенной над нами.
Можно ли не верить такому верному слову? Можно ли не принять такую радостную истину? Разве не обратитесь вы к такому Спасителю в ваших нуждах?
Лютер: "Однажды дьявол сказал мне:
– Мартин Лютер, ты великий грешник и будешь осужден.
– Стоп! – ответил я, – давай по порядку; я – великий грешник, верно, хотя ты не имеешь права обвинять меня в этом. Я сам признаюсь. Что дальше?
– Поэтому ты будешь осужден.
– Это плохая аргументация. Верно, что я великий грешник, но написано: "Иисус Христос пришел спасти грешников", поэтому я буду спасен! Теперь проваливай.
Так я отсек дьявола его собственным мечом, и он удалился в печали, потому что не смог повергнуть меня в уныние, называя грешником".

2 ТИМОФЕЮ

168. Наше Евангелие
(2 Тим. 1:12)

"По сей причине я и страдаю так; но не стыжусь. Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оным день"
(2Тимофею 1:12).
I. Что он [апостол Павел] сделал.
1. Болезненная нужда его души представлена Иисусу как Врачу для излечения.
2. Мольба его души обращена к Иисусу как Пастырю, чтобы Он вспоможествовал по его молитве.
3. Устремления его души подчинены Иисусу как Кормчему, чтобы Он руководил ими.
4. Дело его души поручено Иисусу как Адвокату, чтобы ходатайствовать за него.
5. Забота о его душе вменилась Иисусу как Защитнику, чтобы сохранить.
II. Что он ведал. "Ибо я знаю, в Кого уверовал".
1. Он знал Господа Иисуса благодаря личной встрече с Ним на пути в Дамаск и в другие времена по молитвенному присутствию.
2. Он знал Его по общению с Ним. Этот путь открыт каждому святому.
3. Он знал Его по опыту, позволившему ему самому испытать Его любовь и ее верность.
Ощущаем ли мы, что лично знакомы с Господом? Если так, радостно вверим Ему все свое.
III. В чем он уверен. "Что Он силен сохранить залог мой на оный день".
1. Власть Иисуса – хранить все души, врученные Ему.
Он Божественен и поэтому всесилен спасти.
Его дело "совершилось" [Ин 19:30], значит – Он исполнил все требования закона.
Его премудрость совершенна, так что Он отразит все опасности.
Его ходатайство постоянно и сильно защищать и поддерживать Своих.
2. Иисус властен уберечь душу самого Павла.
3. Мощь Иисуса достаточна, чтобы сохранить его душу в тяжелых испытаниях, которые придавили его. "...я ... страдаю...; но не стыжусь. Ибо я знаю, ...что Он силен сохранить",
4. Всесилие Иисуса убережет его душу в конце всего: "на оный день".
IV. Чем преисполнен его дух.
1. Радости. Он говорил о своем счастье и выглядел счастливым человеком.
2. Уверенности. Будучи заключенным, говорит: "Не стыжусь", ни своего положения, ни страданий за дело Христа, ни креста.
3. Благодарностью. Он радостно славил Господа, на Которого уповал.
"Я избавился от отягощающей цепи сомнений и почти отчаяния, которая связывала меня столько лет. Меня преследуют те же грехи и искушения, что и прежде, я не борюсь против них более напряженно, чем всегда, и мне эта борьба часто дается так же тяжело. Но если прежде я не видел, за что мне бы быть спасенным, то теперь я не вижу, почему мне не быть спасенным, раз Христос умер за грешников. На этом слове я стою и покоюсь на нем". – Ф.Р. Хавергал.

169. Милость в день суда
(2 Тим. 1:18)

"Да даст ему Господь обрести милость у Господа в оный день"
(2Тимофею 1:18).
Самый лучший способ проявления нашей благодарности людям за их дружелюбие – молиться за них.
Самые лучшие станут еще лучше благодаря нашим молитвам.
I. "Оный день".
"День оный" не описывается подробно, ибо он и так хорошо известен и осмыслен христианами. Достаточно ли мы размышляем об оном дне? Если так, то ощутим великую нужду искать у Господа милости, когда он наступит.
Его дата неизвестна. Она лишь подстегивала бы наше любопытство.
Его продолжительность не указана. Будет ли он обычным днем? Во всяком случае, он будет достаточен для того, чтобы взвесить души всех людей.
Его слава – откровение Иисуса с небес, сидящего на судебном престоле. Этот день будет достопамятным.
Решения, принятые в тот день, будут строго справедливы, неоспоримы, неизменны и т. д.
День тот – последний, впредь состояние людей будет утверждено на их радость или погибель.
II. Милость.
Все в ней будут нуждаться. Безусловно, и мы с вами. Чтобы понудить себя, подумаем о тех, кто не найдет милости Господней в "оный день": Кто не был милосердным к другим. Кто жил и умер, не раскаявшись. Кто пренебрегал спасением. Как спасутся они? Кто говорил, что не нуждается в милости: самонадеянные. Кто не искал милости, откладывая, проявляя равнодушие. Кто глумился над Христом и отвергал Евангелие.
III. Сегодня.
Хотелось бы, чтобы вы не отчаивались по поводу будущего. Надейтесь найти милость в настоящем, чтобы найти ее "в день оный".
Помните, что "теперь время благоприятное" [2Кор 6:2], ибо:
– вы еще не стоите перед судом;
– вы еще находитесь в зоне слышимости молитв;
– вы находитесь там, где вера спасет всех, кто направляет ее к Христу,
– вы находитесь там, где Дух действует;
– вы находитесь там, где грех может проститься сразу и навсегда;
– вы там, где преизобилует благодать, хотя и умножился грех [Рим 5:20].
Неверующего представили пастору, говоря:
"Он никогда не посещает богослужения".
"Надеюсь, – ответил пастор, – вы ошиблись".
"Нет, нет, – сказал неверующий, – я действительно по воскресеньям занимаюсь сводом счетов".
"Увы, – последовал твердый ответ, – вы обнаружите для себя, сэр, что Некто в судный день займется тем же [Откр 20:12]". – Дж. С. Бауз.

170. "Для слова Божия нет уз"
(2 Тим. 2:9)

"За которое я страдаю даже до уз, как злодей; но для слова Божия нет уз"
(2Тимофею 2:9).
Воскресение Христа – единственная надежда Павла. Обратите внимание на стих 8, в котором он видит этот день как суть Евангелия. Сам он страдает, находится в узах, но он – не без утешения. Великая радость его в том, что для Слова Божьего нет уз.
I. В каком смысле это верно.
Для Слова Божьего нет уз во всяком понимании.
1. Его нельзя остановить.
Служителей, проповедующих его, можно заключить в тюрьму, но не Слово. Книгу, содержащую его, можно сжечь, но истина останется.
2. Оно не может не утешать душу.
Обличение в грехе не препятствует утешению, если наличествует вера.
Всякое отчаяние будет преодолено подобно тому, как Самсон разорвал связывающие его узы.
3. Оно не может не торжествовать над лжеучениями.
Неверие, обрядность, папизм, фанатизм и т. д. не свяжут Евангелие с тем, чтобы сохранялась их пагубная власть над людьми. Евангелие должно исполнить цели Бога и исполнит их.
II. Почему это верно.
Для Слова Божьего нет уз, поскольку:
1. Оно является голосом Всемогущего.
2. Оно сопровождается мощным действием Святого Духа.
3. Оно производит такой восторг в сердцах, в которых пребывает, что люди не могут молчать о нем, оно выходит на свободу.
III. Параллели.
Узы Павла не были узами для Слова Божьего:
– смерть пасторов – не смерть Евангелия;
– слабость служителей – не слабость Слова;
– зависимое мышление какого-нибудь пастора не ставит Слово в зависимость от него;
– холодность людей – не означает холодность Слова;
– лживость ханжей не искажает его;
– духовная гибель грешников – не поражение Евангелия;
– отвержение его неверующими – не опровержение Слова Божьего.
Как птица небесная, истина летает быстро; как луч света, она входит и во дворцы, и в хижины; как необузданный ветер, она смеется над законами и запретами. Ее не заключить стенами, не запереть железными решетками; она свободна, и она освобождает. Пусть каждый свободный человек станет на ее сторону, и тень сомнения в ее конечной победе не омрачит его душу. – Ч. X. С.

ТИТУ

171. "Украшение учения"
(Тит 2:10)

"...дабы они во всем были украшением учению Спасителя нашего. Бога"
(Титу 2:10).
I. Что украшает Евангелие. "Учение Спасителя нашего, Бога".
1. В этой формуле заключено величие Евангелия: "учение Бога". Наши грехопадение, гибель, грех и наказание – велики. Наше спасение и искупление – велики. Наши безопасность, счастье и надежды – велики.
2. В ней утверждена непреложность Евангелия. Оно – от Бога.
Учение дано откровением Бога. Оно обеспечено верностью Бога. Оно неизменно как Сам Бог.
3. В ней представлено отношение к Христу Иисусу: это – "учение Спасителя нашего, Бога".
Он Сам – Автор, Содержание и Провозгласитель. О Нем говорит Слово. Евангелие прославляет Иисуса.
II. Кто и как украшает Евангелие.
1.Люди.
Во времена Павла – рабы.
В наше время – бедные слуги из скромного сословия.
2. Как люди собою украшают Евангелие.
Укрощая язык: "не злословя взаимно" [1Пет 2:23]. Скрупулезной честностью: "не красть", ст. 10. Твердым характером: "оказывая всю добрую верность" (там же). Все это побудило бы их хозяев восхищаться Евангелием Христа.
3. Общие рассуждения об "украшении учения".
В отрицательном смысле. Его нельзя обнаружить:
ни в пышном наряде философского мудрствования,
ни в дешевом блеске риторической речи.
В положительном: его надо искать в другом направлении.
Украшающие Евангелие люди, являющиеся истинно таковыми, сочетаются с красотой. Святость, милость, радость и т. д. сообразны Евангелию.
Украшающие люди являются атрибутом красоты. Таковым является их набожное поведение, возвеличивающее почтительное отношение к Евангелию.
Украшающие люди – словно реклама прекрасного. Святость привлекает внимание к естественной красоте Евангелия.
Украшающие люди делают красоту наглядной. Благочестие подтверждает превосходство учения.
Будем стараться украшать Евангелие:
– честностью в деловой жизни;
– вежливостью в поведении;
– ненавязчивой любовью к окружающим;
– готовностью прощать;
– терпением в испытаниях;
– святым спокойствием и самообладанием во всякое время.
Такое поведение – не привилегия лишь богато одаренных душ, оно не для специального случая, который мог бы возвысить вас перед взором изумленного человечества.
В разбираемом нами тексте апостол писал о благочестивой силе критских рабов. Но речь не идет о силе, проявленной в великих испытаниях или мученичестве, которым порой подвергали из хозяева, преследующие веру. Нет, речь идет о их силе "во всем" быть украшением – в ежедневном, скромном, унижающем лакейском служении; при исполнении как небольших, так и больших поручений; в грязном хлеву, в загоне или в великолепном дворце – "во всем" украшать славное Евангелие Бога.

ФИЛИМОНУ

172. История убежавшего раба
(Флм. 1:15)

"Ибо, может быть, он для того на время отлучился, чтобы тебе принять его навсегда"
(Филимону 15).
Природа – эгоистична, но благодать – любяща. Тот, кто гордится, что не заботится ни о ком и никто не заботится о нем, является противоположностью христианина. Апостол Павел был исключительно великодушен и сострадателен.
I. Онисим – пример божественной милости.
1. Мы видим милость Божью в его избрании.
Недостаточно ли было свободных, что Бог избрал раба? Онисим принадлежал к подонкам клоаки греха. Однако носитель вечной любви, проходя мимо царей и князей, остановил свой взгляд именно на этом рабе.
2. Милость – в его обращении. Невероятно, что он обратился. Раб в Малой Азии, примерно того же пошиба, что и любой язычник нашего времени. Он был нечестивым, притом достаточно отважным, чтобы предпринять длинное путешествие в Рим. Но вечная любовь намерена обратить его, и он будет обращен.
3. Мы видим милость Божью в характере, выработанном в Онисиме. Бывает, встречаешься с людьми, которые несомненно пойдут на небо, но они – своенравны, нечто вроде духовных ежей. Они иллюстрируют премудрость и терпение Божье, но они – плохие товарищи. Онисим же обладал дружелюбной и нежной душой – так проявлялась в нем Божья благодать.
II. Пример преодоленного греха.
Онисим нарушил право, обокрав своего владельца и убежав; но Богу было угодно использовать его преступление для его же обращения.
Обратите внимание, как Бог пересилил все. Никому не дано проникнуть в сердце этого раба, кроме Павла; но он находится в тюрьме в Риме, а Онисим – в Колоссах. Дьявол приводит его в Рим, искусив на воровство и побег. Дьявол не ведал, что таким образом лишится добровольного служителя. Дьявол часто оказывается в дураках.
III. Будьте свидетелем измененных к лучшему отношений.
Нередко для постижения великих истин требуется много времени. Быть может, Филимон еще не понимал, что рабство несправедливо. Но Павел уже называет Онисима "братом возлюбленным" [ст. 16], а не рабом.
Когда Онисим вернется, он станет лучшим слугой, а Филимон – лучшим хозяином. Филимон мог бы отказаться от него, или продолжать подозревать, или обращаться с ним небрежно, однако, став истинным христианином, он этого уже не сможет.
Лучше не замечать ошибок, которые нельзя не заметить, чем заметить ошибку, которую лучше бы не замечать.
Года три назад я беседовал с пожилым пастором. Он суетливо начал рыться в карманах пальто. Наконец он вытащил письмо, почти в клочках, и стал повторять: Да благословит вас Бог всемогущий! Да благословит вас Бог всемогущий!" Я спросил: "А в чем дело, друг мой?" Он рассказал: "У меня был сын. Я надеялся, что он будет мне опорой в старости, но он опозорил себя. Он ушел от меня, и я не знал, куда. Он едва сказал, что собирается в Америку. Он взял билет на судно в Лондонском порту, но его не оказалось на судне в тот день". Пожилой пастор попросил меня прочесть письмо. И я его прочел:
"Отец, вот я и в Америке. Я нашел работу, и Бог помог мне в успехе. Пишу Тебе, чтобы попросить у Тебя прощения за многие обиды, нанесенные Тебе, и горе, причиненное Тебе, ибо слава Богу, я нашел Спасителя. Я примкнул к церкви Божьей здесь и надеюсь провести свою жизнь в служении Богу.
Вот как это случилось: я не выехал в Америку в тот день, когда собирался. Тогда я пошел в храм [Сперджена], чтобы посмотреть, что это такое, и Бог там встретился со мной. Господин Сперджен сказал: "Быть может, здесь присутствует убежавший сын. Пусть Господь призовет его милостью Своей". И Бог это сделал".
– Мой сын, – сказал пастор, пряча письмо, – уже умер, и он на небе, и я вас люблю и буду любить до последнего дыхания, потому что вы были инструментом, чтобы привести его к Христу.

ЕВРЕЯМ

173. Меч Господень
(Евр. 4:12)

"Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные"
(Евреям 4:12).
I. Свойства Слова.
1. Оно – божественно. Оно – слово Божье.
2. Оно – живое. "Слово Божие живо".
В противоположность нашим словам, которые преходящи, Слово Божье продолжает жить.
Оно обладает жизнью в себе. Оно – "живое и нетленное семя" [1Пет 1:23].
Оно вызывает жизнь всюду, куда проникает. Его нельзя уничтожить и искоренить.
3. Оно эффективно: "живо и действенно".
Оно убеждает в греховности и предлагает обращение.
Оно творит утешение и утверждение в вере.
Оно властно поднять нас до высот святости и счастья.
4. Оно режет "острее всякого меча обоюдоострого".
Оно так или иначе ранит всех, кто до него дотрагивается. Оно убивает самоуверенность, грех, неверие и т. д.
5. Оно проникновенно: "проникает до разделения...". Оно находит дорогу в черствое сердце. Оно проникает в самое малое отверстие.
6. Оно разъединяет: "до разделения души и духа...".
Оно отделяет похожее: природную от духовной сути. Оно разделяет внешнее от внутреннего: внешнюю и внутреннюю религии, "составы и мозги".
7. Оно изобличает: "судит помышления и намерения сердечные". Оно рассекает человека, как мясник – туловище и открывает потаенные возможности и склонности души.
II. Наставления для нашего обучения.
Чтобы мы высоко почитали Слово, как истинно произнесенное Богом.
Чтобы мы обращались к нему для оживления собственной души.
Чтобы мы черпали в нем силу для отстаивания истины.
Чтобы мы пользовались его разительной силой для уничтожения наших грехов и искоренения зла в нашем окружении.
Чтобы мы позволяли ему наставлять нас – в наших мыслях, планах, действиях и во всем, что мы есть.
Пастор Джеймс Уолл из Рима повествует об обращении посредством чтения Писания:
Один из позднее обращенных, когда ему впервые предложили Новый Завет, сказал: "Очень хорошо: подходящий размер под сигареты". И начал сворачивать из его листов сигареты. Он скурил все Евангелия до десятой главы Иоанна, когда его осенило прочитать кое-что, а то если не начнет, скоро ничего не останется. Первое же слово поразило его, и человек пробил себе путь к Христу.

174. "С дерзновением к престолу"
(Евр. 4:16)

"Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи"
(Евреям 4:16).
Молитва занимает важное место в жизни христианина. Приведенный стих – одно из проникновенных приглашений к молитве.
I. Наше великое прибежище. "Престол благодати".
Оно называлось то "очистилищем" [Евр 9:5], то "крышкой" киота завета [Исх 25:17), а тут – "престолом".
Приближаясь к Богу в молитве, мы приходим:
1. К Богу как Царю, с почитанием, доверием и подчинением.
2. К Дающему по-царски, поэтому просим открыто и с ожиданием милости. Он обладает обилием милости и силы.
3. К Восседающему на престоле "благодати", чтобы раздавать благодать. В этом Его намерение и цель проявления Себя как Царя.
II. Приглашение с любовью: "Да приступаем":
1. Произнесенное Павлом, человеком, подобным нам, но опытным верующим, многократно испытавшим силу молитвы.
2. Произносимое всей церковью, говорящей его устами.
3. Произнесенное Святым Духом, ибо апостол говорил боговдохновенно. Дух, действуя в нас ходатаем, говорит: "да приступаем".
III. Образ действия: "С дерзновением".
Приступаем не с гордостью или требуя, ибо перед нами все-таки престол; но все же "с дерзновением", ибо это престол благодати.
1. Мы можем приходить к нему при всех условиях и со всякими прошениями.
2. Мы можем приходить свободно, с простыми словами.
3. Мы можем приходить с надеждой и верой, что будем услышаны.
4. Мы можем приходить ревностно и прося настоятельно.
IV. Основание дерзновения: "Посему да приступаем".
1. Мы можем приступать, нуждаясь в великой милости из-за нашего греха. Мы может приступать, имея недостаточно благодати.
2. Существует много других причин приступать немедленно и с дерзновением.
Бог поощряет нас быть дерзновенными.
Наше отношение к Нему с детской доверительностью обуславливает большую свободу для нас.
Христос уже дан нам, поэтому Бог ни в чем нам не откажет [Рим 8:32]. Наш прежний успех у престола укрепляет наше доверие.
3. Главнейшая причина того, чтобы приступать с дерзновением, – Иисус.
Он был заклан, и "очистилище" – то есть крышка киота завета – окроплено Его кровью.
Добиться милости – первое, что мы должны сделать, второе – обрести благодать для благовременной помощи. Невозможно опрокинуть Божий порядок. Вы не найдете благодати для благовременной помощи прежде, чем не искали и не нашли милость к спасению.
Ты не имеешь права рассчитывать на Божью помощь, защиту, руководство и остальные чудесные дары, обещанные Им "детям Божьим чрез веру в Иисуса Христа", пока не приобрел первое благословение – милость Божью во Христе Иисусе; ибо "во" Христе Иисусе все обетования Божьи суть "да" и "аминь" [ср. 2Кор 1:20]. – Ф. Р. Хавергал.

175. Воспитаие Сынов Божьих
(Евр. 5:8)

"Хотя Он и Сын, однако страданиями навык послушанию"
(Евреям 5:8).
I. Сыновство не освобождает от страданий.
1. Даже Иисус как Сын не избежал страданий. Он Сын, стоящий над всеми. Он почитаемый и возлюбленный перворожденный. Он преданный и безгрешный Сын.
2. Никакие почести, которыми могут удостаиваться сыны Божьи, не освобождают их от страдания.
3. Ни святость характера, ни совершенство послушания не могут избавить детей Божьих от школы страдания.
4. Молитва сынов Божьих, какой бы серьезной она ни была, не вынет каждое жало из их плоти.
5. Самая ревностная любовь чада Божьего не устранит его испытания.
II. Страдания не искажают сыновства.
Страдания Господни – образец для всех чад Божьих.
1. Его нищета не являлась опровержением Его Сыновства (Лк 2:12).
2. Его искушения не подорвали Его Сымовства (Мф 4:3).
3. Его терпение к клевете не поставило под угрозу Его Сыновство (Ин 10:36).
4. Его скорбь и тоска не ставят под вопрос Его Сыновство (Мф 26:39).
5. Покинутость Его людьми не обесценивает Его Сыновство (Ин 16:32).
6. Богооставленность Его на кресте не изменила Его Сыновство (Лк 23:46). '
7. Его смерть не бросила тени сомнения на Сыновство (Мк 15:39).
Он воскрес, доказав этим благоволение Его Отца в Нем (Ин 20:17).
Не было более истинного и более возлюбленного Сына, чем первого в ряду всех страдавших. "Муж скорбей и изведавший болезни" [Ис 53:3].
III. Страдания – особый путь обучения истинных сыновей.
1. Они касаются "я" человека: его плоти, его сердца.
2. Ими проверяются его добродетели и сметается притворство, все то, что является не доказательством послушания, но скрытым своеволием.
3. Они проникают до корней и испытывают истинность нашей новой природы. Они выявляют сущность нашего покаяния, веры, молитвы и т. д. – являются ли они ввозимыми продуктами или взрощенными собственноручно плодами?
4. Они испытывают нашу выносливость и позволяют нам проверить, как глубоко мы укоренены в послушании, которому намерены следовать. Можем ли мы сказать: "Вот, Он убивает меня; но я буду надеяться [на Него]" [Иов 13:15)?
"Никогда, – говорил Лютер, – я не постигал значение Слова Божьего, прежде чем меня не охватывала скорбь. Всегда я находил, что она – одна из моих лучщих учительниц".

176. Хромые овцы
(Евр. 12:13)

"И ходите прямо ногами вашими, дабы хромлющее не сократилось, а лучше исправилось"
(Евреям 12:13; перевод с греческого: "Сделайте прямыми пути для ног ваших, чтобы тому, кто хромает, не сбиться с пути, а стать вполне здоровым").
Мы с радостью встречаем "прямоходящих" верующих. Дай Бог всем быть таковыми! Но поскольку таковы не все, приходится заниматься с хромыми.
I. Во всех стадах попадаются хромые овцы.
1. Некоторые – хромые с рождения, от природы. Склонные отчаиваться и сомневаться. Склонные не верить и впадать в лжеучения.
2. Иные – плохо питались, что влечет за собой "копытную гниль" и хромоту. Многим преподается неверное учение.
3. Другие подвержены беспокойству, что также приводит к хромоте. Преследователи, носители клеветы, насмешек, колкостей и т.п. Гордящиеся кажущейся именитостью, недружелюбные верующие, постоянно всех критикующие и т. д.
4. Некоторые устали от тягот дороги.
Чрезмерные земные проблемы угнетали их. Чрезмерные внутренние конфликты огорчали их. Чрезмерное сопротивление беспокоило их.
5. Некоторых постигло ужасное падение.
Они калечились, что препятствовало их развитию. Или при падении рвалось "сухожилие" их полезности. Теперь они парализованы для святой радости.
II. Остальные в стаде должны способствовать их исцелению.
1. Ища общения с ними, не бросая их на гибель у дороги, оставляя без внимания, пренебрегая ими и не давая им погибнуть от презрения или отчаяния.
2. Стараясь утешать и восстановить их.
3. "Делая прямыми стези" для наших ног [Ис 40:3]. Неоспоримой святостью жизни. Доступным обучением Евангелию, как умеем. Явной радостью в Господе.
III. Пастырь стада заботится о таковых.
1. Их утешение: Он предоставил все средства для исцеления хромых.
2. Их надежда: Он внимателен и нежен и хотел бы, чтобы ни одна из овец не заблудилась и не погибла.
3. Их упование: исцелением Он снискает Себе почести и благодарную любовь; из чего можно заключить, что Он их сохранит.
Овцы подвержены многим заболеваниям, и многие слабы и немощны; о них заботится добрый пастырь, исцеляя и подкрепляя их.
Так же и святые Бога подвержены многим слабостям, искушениям и скорбям, что побудило Всемогущего проявить сострадание и сурово упрекнуть пастухов Израиля за их жестокость и нерадивость к Его стаду: "Слабых не укрепляли, и больной овцы не врачевали..." [Иез 34:4). И потому Он говорит, что Сам возьмет дело в Свои руки: "Пораненную перевяжу, и больную укреплю..." [Иез 34:16). – Бенджамин Кич.

177. Слушайте! Слушайте!
(Евр. 12:25)

"Смотрите, не отвратитесь и вы от говорящего. Если те, не послушавши глаголавшего на земле, не избеглинаказания, то тем более не избежим мы, если отвратимся от Глаголящего с небес"
(Евреям 12:25).
Иисус все еще говорит с нами в Евангелии.
Какая привилегия – слышать такой голос с такой вестью!
Жестокий грех отказать Иисусу во внимании!
I. Это увещевание необходимо для нас по многий причинам.
1. Превосходство Слова. Оно требует послушания и внимания к себе.
2. Готовность сатаны препятствовать нашему принятию Слова Божьего.
3. Наше собственное нерасположение принимать святую, небесную весть.
4. Мы и так слишком долго отвергали ее.
II. Отвращаться от Говорящего можно по-разному.
1. Не слушать. Не присутствовать на общественных богослужениях, пренебрегать чтением Библии. "Если отвратимся от Него".
2. Отказаться верить. Верить умозрительно, но не сердцем.
3. Быть в обиде. Сердиться на Евангелие, возмущаться простоте языка, сопротивляться искреннему укору брата, высказанному от чистого сердца.
III. Причин для такого отказа достаточно.
1. Самонадеянный ум, слишком гордый, чтобы слышать голос Божий.
2. Ненависть к святости, предпочтение своеволия послушанию, похоти – чистоте, личного – Божественному.
3. Страх перед миром, прислушивающийся к угрозам, подкупу или лести, и не смеющий действовать правильно.
4. Оттягивание времени, когда, восклицая "завтра", имеют в виду "никогда".
IV. Приговор, который последует, если отвратиться от Христа.
Те, к которым обращался Моисей на земле, но которые отвергли Бога, "не избегли наказания".
1. Вспомним о приговоре им и усвоим, что такая же неминуемая гибель поразит всех, отвергающих Христа. Она поразила фараона и египтян. Она поразила роптавших в пустыне. Она поразила Корея, Дафана и Авирона.
2. Поразмыслим над тем, как погибли некоторые в церкви. Иуда, Анания, Сапфира и т. д.
3. Не будем закрывать глаза на то, как гибнут другие, остающиеся в мире и отказывающиеся покинуть его ради стада Христа.
Они "не избегут", сколько бы ни надеялись на абсолютное уничтожение или воображаемые чистилище и универсальное восстановление.
Один дворянин, талантливый музыкант, обескураженный невниманием достопочтенного пастора Кадогана к его исполнению, сказал ему: "Я хотел бы дать вам почувствовать силу музыки; обратите особое внимание на эту пьесу". – "Ну, что вы скажете теперь?" -спросил он после того, как отыграл пьесу. – То же самое, что говорил и прежде". – "Как! Можете ли вы быть не очарованным такой музыкой? Ваша бесчувственность меня просто поражает. Где ваши уши?" "Сэр, я тоже часто удивлялся, – ответил пастор Кадоган. – Не раз я с амвона приводил вам самые поразительные и трогательные истины; я издавал звуки, способные воскрешать мертвых; я думал: теперь он, безусловно, почувствует, – но вы ни разу не очаровались моей музыкой, хотя она бесконечно интереснее вашей. И я был готов сказать с удивлением: где же его уши?"

ИАКОВА

178. Испытанный, благословенный
(Иак. 1:12)

"Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его"
(Иакова 1:12).
Быть блаженным значит быть счастливым, добиваться успеха, пользоваться благословением и т. д.
Понятие "блаженный" содержит и тайный, священный смысл, присущий только ему, ибо упоминаемые успех и благословение даруются лишь Богом.
Кто не желал бы Божьего благословения?
I. Блаженные в этой жизни.
1. Блаженство в нашем тексте не связывается с непринужденностью, освобождением от испытаний или лишением искушений. Неиспытанные драгоценности могут оказаться подделками, будучи проверены огнем. Никто не может считать себя блаженным, если имеет повод бояться, что испытание погубит все его достижения в вере.
2. Блаженство – достояние способных вынести любые испытания.
Они обладают верой, иначе она не испытывалась бы; а вера благословляется.
Они обладают стойкостью, чистой и истинной верой, терпением – благословенными качествами.
3. Блаженство проистекает из терпеливого опыта.
Блаженство, проистекающее от благодарности за поддержку. Блаженство – от признания святой зависимости при осознаваемой слабости.
Блаженство – от непосредственного отношения с Богом в скорби,
II. Блаженные в будущей жизни.
1. Блаженство венчания. Откуда венец, если не участвовал в боях? Увенчан, как преодолевший врагов. Увенчан, как не нарушивший условий награждения.
2. Блаженство приобретения славы и "венца жизни" благодаря вынесенным испытаниям – единственному пути, на котором развивается жизнь, пока не проявятся ее цвет и венец.
3. Блаженство обладания живым венцом бесконечной радости.
Если суровые испытания не уничтожили радость, то ничто их не уничтожит.
4. Блаженство принятия венца жизни от Бога.
Его обетование открыло и описало блаженство. Его особое внимание к любящим Его тем более обеспечивает им блаженство. Его же рука вручит венец.
Скорбь не ввергает людей Божьих в несчастье. Различие между христианином и светским человеком огромна: лучшее достояние последнего – суета (Пс 38:6), а самое малое достояние христианина – счастье. Любящий Бога подобен кости: бросайте ее как угодно, все равно падет на устойчивую грань. Временами он может быть опечален, но он всегда счастлив. – Томас Мантон.

179. Большая благодать
(Иак. 4:6)

"Но тем большую дает благодать"
(Иакова 4:6).
Хотя послание Иакова более касается практики веры, апостол не пренебрегает и возвышением благодати Божьей, как пренебрегают этим не евангельские проповедники в наши дни.
Мы совершаем ошибку, когда хвалим плоды, не ведая о корнях, которые их питали. Добродетель должна прослеживаться до благодати.
I. Обратим внимание на контекст.
1. Контраст. "Но тем большую дает благодать". Противопоставлены две сильные мотивации: "До ревности любит дух, живущий в нас", а со стороны Бога на это: "Но тем большую дает благодать".
2. В отрывке слышна восторженная нотка; когда мы обнаруживаем больше слабости – Бог дает большую благодать.
3. Из него же мы узнаем, где приобрести орудие воинствования нашего [2Кор 10:4]: обратиться к Дающему благодать.
4. Слова стиха ободряют нас не бояться конфликта.
Пока теплится хоть одна страсть в верующей душе, которая смеет поднять голову, Бог даст благодать бороться с ней.
5. Слова же предрекают и победу. "Но тем большую дает благодать" – ясное обетование, что Бог не оставит нас, но умножит благодать еще больше, так что грех в конце концов должен уступить и уступит ее освящающей силе.
II. Обобщение.
Бог всегда – дающая сторона. В стихе говорится об этом свойстве Бога, как о Его обычае: "Тем большую дает благодать". Воспримем это как:
1. Истину для ежедневного руководства.
2. Обетование, о котором ежедневно ходатайствуем для других.
3. Уверение в благодати в виду суровых испытаний болезнью и смертью.
III. Сделайте обетование своим.
1. Моя духовная нищета является моей виной, ибо Господь дает большую благодать всем, кто примет ее верой.
2. Мое духовное возрастание окажется к Его славе, ибо возрастать я могу лишь потому? что Он дает большую благодать. Постоянно бы возрастать!
Благодать ежедневно, ежечасно со мной! Когда восстававшего десять раз в день, двадцать раз в день, и так в течение сорока лет, выхватывают, благодаря милости князя, из-под топора, как восхищается он многократными помилованиями и отсрочками! Я пережил множество избавлений! Обильное искупление! Я оскверняюсь ежечасно, а Христос омывает; я падаю, а благодать подымает меня; я попадаю сегодня, в это утро, под обвинение справедливости, но благодать прощает меня; и так – по всему пути, пока благодать не приведет на небо. – Самуэль Резерфорд.

1 ПЕТРА

180. Если так – тогда что?
(1 Пет. 4:18)

"И если праведник едва спасается, то нечестивый и грешный где явится?"
(1Петра 4:18).
"Едва спасается" указывает на трудность спасения.
Некоторые считают: как просто – начать верой; но пророк восклицает: "Кто поверил...?" [Ис 53:1], а Иисус спрашивает: "Но Сын Человеческий пришед найдет ли веру на земле?" [Лк 18:8].
Нелегко спастись: для этого требуется всемогущая благодать.
Легко погибнуть, пренебрегая спасением.
I. Факт: "Праведник едва спасается".
1. Из контекста мы делаем вывод, что праведники едва спасаются из-за строгости Божественного правления. Доброе зерно претерпит серп, цепь, веялку, сито, мельницу, печку.
Величайшее испытание – всеведающий суд Бога-ревнителя. Какая благодать будет необходима, чтобы пройти это тяжелое испытание!
2. На основании опыта святых мы приходим к такому же выводу. Святые находят, что труд, ведущий к спасению, бывает нелегок:
– примкнуть к Христу, оставаясь грешниками;
– преодолевать изо дня в день плоть;
– противостоять миру с его уговорами, угрозами и обычаями;
– победить сатану и его искушения.
II. Вывод из этого факта. "Нечестивый и грешник где явится?"
1. Даже истинная монета проверяется, что же будет с "нечестивым серебром"?
2. Если святые едва достигнут неба, что ожидает нечестивых? Что остается людям, у которых нет Бога?
Что можно сделать без прилежания? Если купец при всей осмотрительности может потерять свой капитал, то что будет с транжирой?
На что способны они без истины? Если огонь пожирает каменные дома, то что будет с деревом, сеном, соломой [1Кор 3:12]?
3. Если даже святые наказываются сурово, то что определит справедливость явно неповинующемуся грешнику?
III. Дальнейший вывод. "Где явится" верующий только на словах?
В то время, как истинно набожные прилагают тяжкие усилия, чтобы получить спасение, но:
– внешнепочитающий обнаружит, что обряды-слабое утешение;
– ханжа погибнет от ханжества;
– самонадеянный установит, что его рискованная гордыня мало помогает.
IV. Обобщение.
Искушаемая душа может спастись. Умножающаяся коррупция ошеломляет. Мир болезненно испытывает нас своим преследованием. Жестокие искушения извне приводят нас в смущение. Утрата внутренней радости останавливает нас. Неудача при святых стараниях подвергает испытанию нашу веру. Но все это – тот же путь испытаний, по которому шли праведные всех веков. Они спасены, и мы тоже будем спасены.
Если требуется "огненное испытание", и Его ненависть к греху и Его любовь к Своим чадам не позволят обойти его, чтобы выплавить оставшуюся примесь в их святости, то что, при Его отвращении ко злу, предстоит Его врагам, в которых грех не только примесь к лучшей материи, но все вообще – грех? – Д-р Вардло.

2 ПЕТРА

181. Знание Господа – наша гарантия
(2 Петра 2:9)

"...знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания"
(2Петра 2:9).
"Знает Господь". Наша вера, что Бог знает больше – великий источник утешения в:
– смущающих учениях,
– сбивающих с толку пророчествах,
– удивительных обетованиях,
– погружающих нас в печаль промыслах Божьих,
– мучительных искушениях.
I. Знание Господом наших склонностей,
1. Он знает верующих благочестивых:
– в испытаниях, когда другие о них не знают;
– в искушениях, когда они едва знают самих себя.
2. Он знает нечестивых:
– хотя они громко заявляют о своей набожности;
– хотя их, быть может, очень уважают за их большие доходы. Бог не совершает ошибок ни в сторону пристрастия, ни жестокости.
II. Знание Господом благочестивых.
1. Его знание их положения – совершенно. Он знает их горе прежде искушения, во время его и после него.
2. Он в каждом случае знает, как их избавлять от них.
3. Он знает путь, наиболее прославляющий Его.
4. Его знание внушает уповающим на Него святое доверие и побуждает их ради собственного спасения не грешить.
III. Знание Господом нечестивых. Господь знает лучше:
1. Как "соблюдать" их, обуздывая. Он делает возможной отсрочку приведения в исполнение приговора, но все же сохраняя правопорядок.
2. Как и когда поразить их, когда переполнится чаша преступлений.
3. Как обращаться с ними в суде и в их будущем состоянии. Тайны вечного осуждения надежно держат Его руки.
В книге "Жизнь я письма Дж. Тикноря " упоминается о том, как он, Тикнор, находясь в Брюсселе и беседуя с некоторыми представителями элиты тамошнего общества, не мог не думать постоянно о том, что двое из благородных интеллектуалов, рядом с которыми он сидел, подверглись бы смертному приговору, окажись они в досягаемости Австрии. Не будем забывать о том, что многие вокруг нас "под осуждением" и "соблюдаются ко дню суда".

1 ИОАННА

182. "Что будем?"
(1 Ин. 3:2)

"...еще не открылось', что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть"
(1Иоанна 3:2).
I. "Что будем ... еще не открылось".
В настоящем мы словно прикрыты покрывалом и путешествуем по миру неузнаваемыми.
1. Наш Учитель не был проявлен на земле. Его слава была завуалирована плотью. Его Божество было укрыто в физическую хилость. Его власть была спрятана под скорбью и немощью. Его богатство было схоронено нищетой и позором. Мир не знал Его, ибо Он стал плотью.
2. Нам нужен вечер, чтобы пришло утро, нужна школа перед университетом, настройка перед игрой.
3. Еще не настало время явиться в нашей славе.
Зима приготовляет цветы, но они зимой не цветут, Отлив приоткрывает тайны морского дна, но на многих реках во время отлива корабли не могут плавать. Всякому – свое время, а ныне – не время славы.
II. "Знаем только, что, когда откроется".
1. О пришествии нашего Господа мы говорим без сомнения. "Мы знаем".
2. Наша вера настолько крепка, что становится знанием. Он лично появится на этой земле.
III. "Мы будем подобны Ему".
1. Мы будем обладать таким же телом, как Он.
Безгрешным, нетленным, лишенным болезней, духовным, облеченным красотой и властью, совершенно реальным и истинным.
2. Мы будем обладать такой же душой, как Он.
Совершенной, святой, обученной, широкой, стойкой, деятельной, избавленной от искушений, противоречий и страданий.
3. Мы будем облечены в такие же достоинство и славу, как и Он. Цари, священники, победители, судьи, сыны Божьи.
IV. "Увидим Его, как есть".
1. Это священное видение Его славы окончательно восстановит образ и подобие Его в нас.
2. Видение станет результатом того, что мы будем подобны Ему.
3. Видение станет доказательством нашего бытия в Его подобии, ибо никто, кроме чистых сердцем, не может узреть Бога. Видение будет восхитительным. Видение преобразует нас. Видение пребудет, явясь вечным источником радости.
Такой божественный взгляд от Бога на будущее открывает больше, чем все наши мысли и чувства. Как величественна открывшаяся правда, какой божественный смысл в творящем слове Бога: "Сотворим человека по образу Нашему (и) по подобию Нашему!" [Быт 1:26]. Объявлять образ Невидимого, участвовать в Божественной природе, быть соучастником Бога в Его правлении вселенной – вот назначение человека. Его место – действительно место несказанной славы.
Мы стоим между двумя вечностями – вечным назначением, которым нам предопределено быть подобными образу первородного Сына [Рим 8:29], и вечным осуществлением этого назначения, чтобы быть подобно Ему в Его славе. Со всех сторон слышен голос: о вы, носители образа Божьего на пути к участию в славе Божьей и Христа, проводите жизнь, подобающую Богу, жизнь, подобно Христу! – Андрю Маррей.

183. Жизнь, доказанная любовью
(1 Ин. 3:14)

"Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев"
(1Иоанна 3:14).
I. Мы знаем, что были мертвы.
1. Мы были бесчувственными, когда закон и Евангелие обращались к нам.
2. Мы не испытывали голода и жажды праведности.
3. Мы были лишены силы, чтобы приблизиться к Богу в покаянии.
4. В нас не было ни дыхания молитвы, ни пульса желания молиться.
II. Мы знаем, что подверглись исключительному изменению.
1. Обратное естественному переходу из жизни к смерти.
2. Не легче поддающееся описанию, чем было бы описание перехода к смерти.
3. Изменение в нас по внешним явлениям варьирует от случая к случаю, но в сущности оно всегда одинаково.
4. Как общее правило, изменение происходит следующим образом: Начинается с болезненных ощущений. Печальное открытие естественной нашей слабости. Проявление личной веры в Иисуса. Потребность в покаянии и очищении. Продолжается постоянством в освящении. Завершается бесконечной, вечной радостью.
III. Мы знаем, что мы живы.
1. Мы знаем, что вера одарила нас новыми чувствами, которыми воспринимаем новый мир и наслаждаемся духовной сферой.
2. Мы знаем, что обладаем новыми надеждами, страхами, желаниями, наслаждениями и т. д.
3. Мы знаем, что испытываем новые потребности: в ощущении небесного дыхания, в духовной пище, обучении, исправлении и т. д.
IV. Мы знаем, что живем, потому что любим. "Мы любим братьев".
1. Мы любим их ради Христа.
2. Мы любим их ради истины.
3. Мы любим их ради них самих.
4. Мы любим их и тогда, когда мир их ненавидит.
5. Мы любим общаться с ними, берем их в пример, готовы к их увещеваниям.
6. Мы любим их, несмотря на их ущербность и немощи, духовную неполноценность и т. д.
В ранние дни, когда христианство восторжествовало над старым язычеством римского мира, оно основало новое общество, связанное святой всеобщей любовью. Римские катакомбы – удивительное свидетельство благодатного братства. Тела представителей высших патрициев Рима, даже из семейства императора, похоронены рядом с останками безымянных рабов и батраков.
Самые ранние могилы христиан носят надписи без единого намека на положение в обществе похороненного; им было безразлично, был ли кто консулом или рабом, начальником легиона или простым солдатом, патрицием или ремесленником. Им было достаточно знать, что он верил в Христа и боялся Бога. Они не желали увековечивать в памяти об умерших суетные сословные различия мира сего; они усвоили славное учение Господа: "Один у вас Учитель – Христос, все же вы – братья" [Мф 23:8]. – Е. де Прессенс.

184. Победоносная вера
(1 Ин. 5:4)

"Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша"
(1 Иоанна 5:4).
I. Завоевание мира: "Побеждает мир".
1. Мы вырываемся из обычаев мира.
2. Мы сохраняем нашу свободу послушанием высшему Учителю во всем. Мы не порабощены страхом перед нищетой, жадностью к богатству, официальным принуждением, личным честолюбием, жаждой славы, боязнью позора или численностью противника.
3. Мы – над авторитетом мира. Ни его старые обычаи, ни новые указы для его обитателей не действенны для нас; мы не признаем мир в качестве управляющего нами или осуждающего нас.
4. Мы – над его религией. Мы принимаем веру от Бога и Его Слива, а не из мирских источников.
Прочитайте повествование об Аврааме как человеке, в котором мы видим эту победу. Поразмышляйте о нем, ушедшем из родного дома, его одиноком странствовании, его отношении к Лоту, Содому и его царю, к Исааку и т. д.
II. Побеждающая природа: "Всякий, рожденный от Бога".
1. Только эта в нас природа способна противостоять миру.
2. Только эта в нас природа способна продолжать эту борьбу во времени. Иная – истощается в противоборстве. Эта же природа рождена в нас для победы. Бог – Господь, и рожденные, от Него рождены царствовать.
III. Побеждающее оружие: "Вера наша".
Мы вооружены достаточно, чтобы победить:
1. Тем, что взираем на незримую награду, ожидающую нас.
2. Тем, что имеем незримое окружение. Бог и облако свидетелей [Евр 12:1] наблюдают за нами.
3. Тем, что сосредоточены на мистическом соединении с Христом, произведенном в нас благодатью. Покоясь на Иисусе, мы преодолеваем мир.
IV. Отличительность победы: "Сия есть победа".
1. Победа – к спасению, открывшая покой веры.
2. Победа – к подражанию открывшейся премудрости Иисуса, Сына Божьего.
3. Победа – к утешению, открывшая его в Иисусе.
Сосредоточьтесь на вашей борьбе: вы рождены к битве. Готовьтесь к торжеству: вы обязательно победите.
Путешественник, которого спросили, не восхищается ли он строением какого-то величественного здания, ответил: "Нет, ибо я был в Риме, где каждый день можно видеть лучшее". Верующий, когда мир искушает тебя редкостными зрелищами и обещающими перспективами, смело пренебрегай ими, пребывая созерцательно на небесах и сохраняя способность верой в любой час созерцать бесконечно лучшие услады! "Сия есть победа, победившая мир, вера наша". – "Перья для стрел".

2 ИОАННА

185. Ради истины
(2 Ин. 1:2)

"Ради истины, которая пребывает в нас и будет с нами в век"
(2Иоанна 2).
I. Истина – необходимость христианина.
Если Божья истина проникла в сердце человека и подчинила его целиком, то никакая сила, человеческая или адская, не вытеснит ее.
1. Мы обращаемся к Истине не как к гостю, а как к хозяину дома. Кто не верит так, тот не христианин.
Кто ощущает жизненную силу Евангелия и испытал мощь Святого Духа, открывающего, освещающего и запечатляющего Слово Господне, скорее согласился бы на растерзание, чем на лишение его Евангелия спасения.
2. Истина – наша опора в жизни, утешение в смерти, песнь в воскресении, наша вечная слава.
II. Истина – преимущество христианина.
1. Без нее нашей вере грош цена. Из некоторых истин мы вырастаем, оставляя их за спиной," ибо они лишь основа, урок для начинающих. Но не так обращаются с Божественной истиной. Будучи сладкой пищей для новорожденных, она в не меньшем смысле – твердая пища для взрослых [Евр 5:14].
2. С ней мы обучаемся многому.
Истина, открывшая нам, что мы грешники, мучительно пребывает с нами, чтобы смирять нас и взращивать бдительность. Истина радостная, пребывающая с нами как наша надежда, ибо каждый верующий в Господа Иисуса спасется.
III. Истина побуждает к делам любви.
Наше порожденное благодатью расположение к людям нельзя заключать в тесные рамки. Сердечное общение с людьми должно быть таким же безграничным, как избрание Божьей милостью.
Много ошибочного может быть смешано с истиной, которую мы приняли. Будем бороться против лжеучений, продолжая любить брата за ту меру истины, которую мы в нем видим; но прежде всего – сами будем любить и распространять истину.

3 ИОАННА

186. Здоровые души
(3 Ин. 1:2)

"Возлюбленный! милость, чтобы ты здравствовал и преуспевал во всем, как преуспевает душа твоя"
(3Иоанна 2).
I. Обратим внимание на обороты речи,
1. "Милость", или "я надеюсь и молюсь" (так в переводе "Слово Жизни" – прим. перев.). Молитва – освященное пожелание. Пусть ваши пожелания будут молитвами.
2. "Чтобы ты ...преуспевал" ("чтобы все у тебя было благополучно" – перевод "Слово Жизни" – прим. перев.). Мы можем молиться за благополучие наших друзей, если они, как, например, Гай, служат Богу и Его делу своим имуществом.
3. "Чтобы ты здравствовал". Здоровье необходимо, чтобы пользоваться благополучием. Что – без него?!
4. "Как преуспевает душа твоя". Это пожелание нас поражает: духовное здравие Гайя приводится в качестве эталона внешнего его преуспевания! Посмеем ли мы так молиться за наших друзей?
II. Упомянем о некоторых симптомах нездоровья.
1. Пониженная температура.
Быть едва теплым, без рвения – плохой признак. В деловой жизни такой человек продвинется недалеко; в жизни веры – вообще не продвинется. Это ужасно для служителя. Это опасно для слушателя.
2. Сужение сосудов сердца.
Одни – свободомыслящи, другие – нетерпимы. Каждый отвергает иного, если тот произносит "шибболет" "не по ихнему" [Суд 12:4 и дал.].
Если мы не любим братьев, то с нами что-то неладно,
3. Недостающий аппетит для духовной пищи.
4. Затруднение с дыханием.
Если молитва воспринимается как досаждающий долг, то с нами тоже не все ладно.
III. Средства к выздоровлению.
1. Используйте полноценное питание. Слушайте проповедника Евангелия. Изучайте Слово.
2. Дышите свободно. Не ограничивайте молитву.
3. Упражняйтесь в благочестии. Трудитесь на ниве Божьей.
4. Вернитесь к источнику: вдыхайте воздух Голгофы.
5. Живите у кромки бесконечного океана. Пребывайте близ Бога, исполняющего все ваши нужды.
6. Если это не поможет, вернитесь к древнему рецепту на "Плоть и Кровь Христа". Принимать несколько раз в день в дозе слез покаяния.
Если написать портрет сильного человека в полном здравии, и его же портрет после тяжелой болезни, истощенного голодом или ослабленного в темнице, то мы едва бы узнали в них одного и того же человека! Еще большим было бы различие между духовными портретами в прошлом крепкого, энергичного святого и нынешнего, душа которого истощена лишением истинного духовного питания или употреблением "пепла" вместо хлеба. – Дж, С. Бауз.

ИУДА

187. Славословие от Иуды
(Иуд. 1:24-25)

"Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости, Единому премудрому Богу, Спасителю нашему чрез Иисуса Христа Господа нашего, слава и величие, сала и власть прежде всех веков, ныне и во все веки. Аминь"
(Иуда 24-25).
I. Поклоняемся Ему, "могущему соблюсти вас от падения".
1. Мы нуждаемся я сохранении себя от падения, то есть предохранении от: – лжеучений, распространившихся в наше время;
– заблуждения души: недостатка любви или недостатка проницательности, неверия, легковерия, фанатизма или тщеславия;
– внешнего греха. Увы, падать могут и наилучшие!
2. Никто, кроме Господа, не способен предохранить нас от падения.
Самостоятельно, без Него, мы не способны предохранить себя.
Нет места, которое обеспечило бы безопасность: церковь, комната [Мф 6:6], стол Вечери – всюду проникает искушение.
Нет ни правил, ни регламентов, предохраняющих нас от спотыкания. Стереотипные привычки могут просто прикрыть смертоносные грехи.
3. Господь способен сохранить нас. "Могущий соблюсти", Он же – "Единый премудрый Бог, Спаситель наш". Его премудрость – часть Его безграничной силы.
Он сохраняет нас, предупреждая: мы или замечаем падение других, или ощущаем внутреннее обращение к нам или обращение через Слово.
Провидением, скорбями и т. д., которые устраняют повод для греха.
Горьким осознанием греха, которое заставляет нас бояться его, как обжегшийся ребенок боится огня.
Своим Святым Духом, обновляя в нас стремление к святости.
II. Поклоняемся Ему, Который поставит нас пред славой Своей непорочными.
1. Никто, покрытый виной, не может стоять во дворах Его.
2. Никто не может избавить нас ни от бывшей вины, ни предохранить нас от повседневного снискания виновности в будущем, кроме Самого Спасителя.
3. Он нас избавит. Ибо нас не пригласили бы славить Его за способность, которую Он не был бы в состоянии проявить.
4. Он нас избавит "в радости", и радость эта – и Ему, и нам.
III. Поклоняемся Ему высшим восхвалением.
1. Желая Ему славы, величия, господства, власти.
2. Признавая эти Его качества в прошлом, ибо Он – прежде всякого времени.
3. Признавая эти Его качества теперь.
4. Признавая эти Его качества во веки веков.
Филип Дикерсон, пожилой баптистский пастор, умерший 22-го октября 1882 года, сказал в смертный час: "Семьдесят лет назад Господь призвал меня, безвольного, к служению. Он наделил мой характер силой, и Его благодатью я сохранил его".

ОТКРОВЕНИЕ

188. "Грядет с облаками"
(Отк. 1:7)

" Се, грядет с облаками, к узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь"
(Откровение 1:7).
I. Господь наш Иисус грядет.
1. Отношение к акту пришествия выражено эмоциональным возгласом: "Се!"
2. Это как предупредительный сигнал, который нужно помнить, пока сами не воскликнем: "Се, Он грядет!"
3. Подобает ревностно провозглашать этот призывный клич вестников: "Вот! Смотрите!"
4. Придет – заявите об этом как о несомненной истине. Несомненно, Он "грядет".
Издавна об этом предсказано. Енох (Иуда 14).
Сам Он предупредил нас об этом. "Се, гряду скоро" [Откр 22:12].
Он учредил Святую Вечерю как напоминание об этом. .Доколе Он придет" [1Кор 11:26].
5. Остановите на этом возгласе свое внимание.
"Се!" – бдите, грядет самое величавое событие из всех.
"Грядет" – уже у порога.
"Он" – ваш Господь и Жених грядет.
6. Оно будет сопровождено знаком: "с облаками".
Облака – отличительный признак Его второго пришествия. Признак Божественного присутствия. "Облако – пыль от ног Его" [Наум 1:3].
Столп облачный в пустыне был тем же (Исх 13:21]. Эмблемы Его величия.
Знамена Его власти.
Предупреждение о Его суде. Это тучи, грозящие тьмой и бурей.
II. Пришествие Господа нашего увидят все.
1. Это будет явлением зримым. Не только все умы будут думать о Нем, но "узрит Его всякое око".
2. Его увидят все живущие.
3. Его увидят давно умершие.
4. Его увидят те, кто Его лично умертвил, и подобные им.
5. Его явление будет и тем, кто не хотел бы видеть Господа.
6. Это будет акт, в котором будете участвовать и вы.
III. Его пришествие причинит скорбь.
"И возрыдают пред Ним все племена земные".
1. Горе будет всеобщим. "Все племена земные".
2. Горе будет весьма горьким. "Возрыдают".
3. Горе это доказывает, что не все люди обратятся.
4. Горе, показывающее, что не все ожидают с пришествием Христа великого избавления.
– Они не будут пытаться избежать наказания.
– Они не будут искать уничтожения.
– Они не будут пытаться искать обновления. Если бы они пытались, то Его пришествие не заставило бы их возрыдать.
5. Горе произойдет, в некоторой степени, от Его славы, которую они отклоняли, противостоя Ему. Эта слава окажется против них.
"Узрит Его каждое око". Око всякого живущего, кто бы он ни был. Никто не будет в силе предотвратить это зрелище. Голос трубы, лучезарность света обратят взоры всех на Него и прикуют все глаза к Нему. Будь это око весьма занятым или суетным. Каким бы ни было ваше занятие, чем бы ни увлеклось ваше око в предыдущий миг, ничто уже не сможет занять или увлечь его. Взор устремится к Христу и впредь не посмотрит вниз: ни на деньги, ни на книги, ни на землю, ни на дома, ни на сады.
Ваши глаза! Мои глаза! Внушающая благоговение мысль! Славный Иисус! Да увидим Тебя не сквозь слезы! И да не будем трястись при виде Тебя! – Д-р Доддридж.

189. Покаяние, прославляющее Бога
(Отк. 16:8-9)

" Четвертый ангел вылил содержимое своей чаши на солнце, и солнцу дана была власть палить людей огнем. Их жгла невыносимая жара и они проклинали имя Бога, имевшего власть над бедствиями. Но раскаяться и прославить Его имя они отказались"
(Откровение 16:8-9).
Кары Божьи сами по себе не приводят к истинному покаянию; люди, о которых говорится, "раскаяться и прославить Его имя ... отказались".
I. Кары Божьи могут вызвать покаяние.
1. Плотское покаяние, вызванное страхом перед наказанием. Каин.
2. Временное покаяние, уводящее от наказания. Фараон.
3. Поверхностное покаяние, не устраняющее грех. Ирод.
4. Отчаявшееся покаяние, приводящее к смерти. Иуда.
В приведенных стихах 16-й главы Откровения люди даже под наказанием продолжали следовать от плохого к худшему, от непокаяния к богохульству. Только скорбь, угодная Богу, избавляет от греха.
II. Кары Божьи увлекают людей в еще больший грех, если их сердца не смягчаются.
1. Их грех становится скорее грехом сознания.
2. Их грех становится скорее грехом демонстративного неповиновения.
3. Их грех становится грехом неискренности перед Богом. Обеты нарушены, решения забыты; все ложь в адрес Святого Духа.
4. Их грех становится грехом ненависти к Богу. Они даже готовы пожертвовать собой назло Богу.
5. Их грех становится умышленным, упрямым и дорого им обойдется.
6. Их грех таким образом выявлен как грех, укорененный в их природе.
III. К карам Божьим нужно относиться осмотрительно.
1. Использованные с благодатью Божьей, они могут пробудить, внушить, укротить, смирить и привести к покаянию.
2. Нельзя рассматривать их в качестве полезных самих по себе.
Сатана не становится лучше из-за своего бедственного положения.
Погибшие становятся в аду более ожесточенными от своих страданий.
Многие нечестивые от нищеты становятся еще хуже.
Многие больные каются не искренне, а по-ханжески.,
3. Пока мы не претерпеваем наказание и не в страхе, покаемся. Поймите, благороднее и приятнее поддаться приглашению, чем быть гонимым, словно немой скот. Пусть нашим обшим стремлением будет – "воздать Ему славу".
В аду нет покаяния. Там, мучимы жарой, злословят имя Божье, но не каются и не славят Его, Проклинают Его, страдая от боли и язв, но в содеянном не раскаиваются. Истинное покаяние вытекает из веры и надежды; но не может быть веры в избавление там, где есть уверенность в вечности наказания; и знание, и ощущение исключают веру. Не может быть надежды на конец замкнутой цепи отчаяния. Там – отчаянное сожаление о боли, не покаянное сожаление о грехе.
Никто не спасется, кроме как посредством крови Агнца; но когда кончится мир, этот источник иссякнет. Червь совести будет точить, напоминая о причине несчастья; как часто их приглашали на небо, как легко они могли бы избежать ада. Они будут плакать об утрате одного и о приобретении другого, но не из-за причины того или другого – такой плач привел бы к покаянию... Они страдают и богохульствуют. – Томас Адаме.

190. Брачная вечеря Агнца
(Отк. 19:9)

"И сказал мне Ангел: напиши: блаженны званные на брачную вечерю Агнца"
(Откровение 19:9).
I. Описание Жениха.
Боговдохновенный автор говорит о Нем, как об "Агнце".
Агнец – особое имя, данное Иоанном своему Господу. Быть может, он помнил его восклицание, услышав Крестителя возле Иордана: "Вот Агнец Божий" [Ин 1:36].
1. Как Агнец – Он есть единое вечное жертвоприношение за грех: и в славе Своей Он не будет иным.
2. Как Агнец, страдающий за грех, Он особенно славен в глазах ангелов и иных святых существ; и так Он в день Его радости предстанет именно в этом духовном облике.
3. Как Агнец – Он полнейшим образом проявляет Свою любовь к Своей церкви; и так Он на день торжества Его любви предстанет именно Агнцем.
4. Как Агнца более всего любят Его наши души. Услышьте, Он возлюбил нас до смерти!
II. Суть брачной вечери.
1. Завершение и свершение Церкви.
Новый Иерусалим, "приготовленный как невеста" [Откр 21:2].
2. Восхождение Церкви в близкое и счастливое общение с Христом в Его славе.
3. Начало вечного покоя, "...покоится в Его любви". Церковь подобна Руфи, нашедшей покой в доме своего мужа.
III. Званные на Брачную вечерю.
1. Те, которые могут принять приглашение.
2. Те, кто обладает пропуском – верой.
3. Те, кто любит Жениха и невесту.
4. Те, кто носит брачную одежду посвящения.
5. Те, кто ожидает с горящим светильником.
IV. Их блаженство.
Присутствующие на вечери будут истинно блаженны, ибо:
– призванные будут допущены;
– допущенные участвуют в свадьбе Агнца;
– связанные с Иисусом будут счастливы навсегда. Сколько браков привело к горю; но не так теперь.
Мы не смеем утверждать, что Господь наш тогда полюбит больше, чем любит сейчас; но Он больше будет проявлять Свою любовь к нам, мы сильнее будем ощущать и лучше понимать ее, и нам покажется, будто Он стал любить нас больше. Он откроет нам все Свое сердце, всю Свою душу, со всеми чувствами, тайнами и целями и позволит нам познать их, насколько мы окажемся способными, и это знание увеличит наше счастье. Любовь того часа будет совершенством любви. Эта брачная вечеря будет празднованием и торжеством любви: возвышенный Спаситель проявит перед всей вселенной, что Он любит нас бесконечно, а мы любим Его с пылом, благодарением, восхищением и с радостью, каких на небе не было прежде.

191. Писания – Божественно истинны
(Отк. 19:9)

"И сказал мне: сии суть истинные слова Божий"
(Откровение 19:9).
Эти слова сказаны в связи с произнесенными выше. Осуждение церкви-любодейки (ст. 2). Славное и всеобщее царствование Христа (ст. 6). И в конце – неминуемое вознаграждение и слава Христа с Его спасенными в славный век (ст. 7-8).
I. Правильное понимание Священного Писания.
1. Слова, содержащиеся в Ветхом и Новом Заветах, истинны. Они безошибочны, несомненны, вечны, непреложны.
2. Слова эти суть истинны и Божественны, в противоположность: словам людей; последние могут быть истинны или нет; словам, выдаваемым за слова Божьи; лжепророки или помешанные утверждают, что говорят от имени Божьего, но они лгут.
3. Слова эти – истинно Божественны. "Сии суть истинные слова Божий".
Ни слишком суровы, чтобы быть истинными, ни слишком страшны, чтобы их произносил Бог любви, как некоторые смеют утверждать.
Ни слишком хороши, чтобы быть правдой, как утверждают боязливые.
Ни слишком древни, чтобы в них сомневаться, как утверждают гоняющиеся за новшествами.
Ни слишком просты, чтобы быть истинно Божественными, как утверждают умудренные,
II. Следствие такого понимания.
Если вы верите, что "сии суть истинные слова Божий", то:
1. Вы будете слушать их со вниманием и оценивать слышанное от пасторов, согласуясь с этим незыблемым стандартом.
2. Вы примете их с уверенностью.
Они произведут спокойствие через понимание. Они поселят мир в душе.
3. Вы будете подчинять себя этим словам, следовать их наставлениям, верить их учению, ценить их пророчества.
4. И в трудностях вы будете ожидать исполнения Божественных обетовании,
5. Вы будете держаться истины откровения стойко.
6. Вы будете провозглашать ее смело.
III. Наше оправдание такого понимания.
В наше время нас могут обвинить в "библиопоклонстве" и иных "преступлениях"; но мы будем придерживаться нашей веры в боговдохновенность Писания, ибо:
1. Писание есть то, что оно говорит о себе – Слово Божье.
2. Писание обладает величием и силой; мы это видим, когда проповедуется истина Божья,
3. В Писании обнаруживается чудотворное всеведение, которое воспринимается нами, когда оно открывает тайники наших душ.
4. Писание доказало свою истинность. Оно предупредило нас о горьких плодах греха, и мы вкусили их.
5. Свидетельство Святого Духа в нашем сердце подтверждает нашу веру в Священное Писание. Мы верим и верой спасены от греха. Слова, взрастившие в нас столь сладостный плод, должны быть истинно Божественными.
О многом можно сказать: "Суета сует, все – суета" [Еккл 1:2]; но только о Библии можно утверждать: "Истина истин, вся – истина". – Эрроусмит.


Сравнительное богословие (П.Д. Савченко)

П.Д. Савченко

Сравнительное богословие

Оглавление

Предисловие
Лекция 1. Сравнительное богословие
Приложение 1. Апостольский символ веры
Приложение 2. Никео-Цареградский символ веры (Никейский с 1 по 7 член)
Приложение 3. Афанасьевский символ веры
Лекция 2. Католицизм
Лекция 3. Православие
Приложение к лекции № 3. Краткий словарь терминологии РПЦ
Лекция 4. Протестантское богословие
Лекция 5. Протестантское богословие. Лютеранская церковь (лютеранство)
Лекция 6. Реформатская церковь
Лекция 7. Методистская церковь
Лекция 8. Анабаптисты, менониты, братские менониты
Лекция 9. Моравские братья (гернгутеры)
Лекция 10. Адвентисты седьмого дня
Лекция 11. Нехристианские религии

Предисловие

Лекции и данное пособие составлены и подготовлены к печати преподавателем Библейского института П.Д.Савченко.
В методологическом плане лекции представляют собой историко-догматическую характеристику церквей и религий. Основное внимание в христианских церквях уделялось догматическим различиям. При этом следует иметь в виду, что лекции даются вне хронологической последовательности. Поэтому, по своему составу и форме данный курс лекций является тематическим сборником. Полный курс Сравнительного богословия состоит из 11 лекций. В составлении некоторых лекций принимали участие специалисты из числа служителей евангельских христиан-баптистов.
Вводные лекции №1 и №4, освещающие основные вехи развития христианского богословия вообще и протестантского богословия в частности, подготовлены П.Д.Савченко.
Лекции 2-10 дают историко-догматическую характеристику христианских церквей: католической, адвентистской (разр. Я.Э.Тервитс), православной (М.П.Чернопятов, А.В.Васильев, П.Д.Савченко), лютеранской и методистской (П.Д.Савченко), реформатской (С.И.Николаев), моравских братьев (А.А.Ардер), менонитской (И.П.Дик).
В разделе "Нехристианские религии" рассматриваются одиннадцать мировых нехристианских религий - лекция 11 (П.Д.Савченко).
Большую помощь в составлении лекции "Нехристианские религии" оказала М.С.Каретникова, подготовившая также материалы по теме "Индуизм". По теме "Иудаизм" лекции подготовлены П.Я.Дориныд.
В рецензировании всего лекционного материала принимали участие А.М.Бычков, М.Я.Жидков и другие члены Учебного Совета.
Лекции утверждены Правлением Союза.
Руководство описываемых церквей ознакомилось с лекциями и одобрило их.
Выпуская лекции в виде отдельной книги-пособия, мы надеемся, что они окажут практическую помощь выпускникам института - служителям церквей.
Замечания и предложения просим направлять по адресу: 101000 Москва, Малый Вузовский переулок, дом 3, ФСЕХБ, Библейский институт, Савченко П.Д.

Лекция 1
Сравнительное богословие

Введение

Большие исторические церкви - православная, католическая, а позже (с 16 века) протестантские - внесли в христианское богословие некоторые отличия в понимание отдельных истин Евангелия и церковного устройства. Эти различия вероисповеданий изучаются в специальной богословской дисциплине "Сравнительное богословие".
Этот курс ставит своей целью дать краткое освещение основ вероучения церквей и имеющихся между ними различий. При этом также даются краткие исторические сведения о возникновении движений и церквей. В качестве предмета изучения были использованы краткие вероучения: исповедания (изложения) веры, катехизисы, конституции, а также отдельные богословские труды, разъясняющие сущность вероисповеданий церквей.
Необходимость изучения сравнительного богословия обусловлена наличием в христианском мире различных церквей и течений, имеющих свои исторически возникшие вероучения, которые в большинстве своем неизвестны служителям церкви ЕХБ. Некоторые догматические понятия церквей и вероучительные различия отрывочно даются в других богословских дисциплинах Библейского института (например, "Истории христианской церкви"). Однако отсутствие систематизированного изложения основ вероучений и вероисповедных различий церквей и течений затрудняет, а в большинстве случаев лишает служителя церкви возможности правильно ориентироваться в своей духовной работе с последователями других церквей. В лекциях дается краткое освещение учений основных церквей: православной, католической и протестантских, включая лютеранскую, методистскую, реформатскую, адвентистскую и др., имеющихся в нашей стране.
В приложении к курсу дается обзорная лекция нехристианских религий: ислама, буддизма, конфуцианства и др.
Во вводной лекции приведены краткие понятия о богословии вообще, а также основные вехи его развития, необходимые для понимания последующего лекционного материала.

Понятие и задачи курса

Сравнительное богословие (Сравнительное учение церквей) - богословская дисциплина, излагающая учения и вероисповедные различия христианских церквей и течений.
Предметом сравнительного богословия является сравнительная догматика церквей, учение о христианском богослужении, церковном устройстве и управлении. Поэтому к сравнительному богословию тесно примыкает догматика, общая история христианской церкви, история отдельных церквей и др.
Сравнительное богословие имеет своей целью показать имеющиеся отличия вероучений церквей от учения данной церкви (в нашем курсе - церкви евангельских христиан-баптистов), а также указать на возможные средства их примирения.
Сравнительное богословие, излагаемое в исторических церквях, состоит из трех составных частей или трех форм (сравнительной, обличительной, примирительной), каждая из которых выражает определенную цель.
Первая. Сравнительное учение (различия) христианских церквей и течений излагается только положительно, без каких-либо критических замечаний, как оно изложено в вероучениях.
Вторая. Рассматриваются и опровергаются (обличаются) расхождения с другими вероисповеданиями и данной церкви на основании Священного Писания. Например, православная церковь опровергает католическое учение о непогрешимости папы, телесном вознесении девы Марии (богородицы) на небо и др.
Третья. Ставится цель - указать средства, устраняющие или примиряющие разногласия церквей с учением данной церкви, насколько это соответствует истине Слова Божия и таким образом достичь христианского единства взглядов. (Например, соглашение о единстве евангельских христиан и баптистов). В данных лекциях излагается Сравнительное богословие в первой его форме.
Сравнительное богословие, устанавливая, с одной стороны, вероучительные расхождения, а с другой - области согласия, оказывает служителю церкви помощь в понимании того или иного христианского течения с точки зрения Евангелия и тем самым содействует сохранению чистоты евангельского учения. Вместе с тем, сравнительное богословие должно служить великой и прекрасной цели - достижению христианского взаимопонимания, единства во Христе. При этом евангельские христиане-баптисты должны хорошо помнить старый протестантский принцип: "Высоко ценя то, что нас соединяет с другими вероисповеданиями, не считать никогда маловажным то, что нас с ними разделяет". Более того, служитель церкви должен хорошо уметь различать учения и дела, а также и дух последователей Его. Ангел Ефесской церкви противостал заблуждению николаитов и получил похвалу от Христа (Откр.2,6). Евангелие устами Христа учит распознавать учения и проявления духа не по названию церквей и течений, а по их плодам. "По плодам узнаете их..." (Матф.7,15-20). "Испытывайте духов, от Бога ли они..." (1 Иоан.4,1-3).
В то же время Евангелие учит различать учение и дух не только других последователей Христа, но проверять и свой дух в соответствии с волей Божией. "Не знаете, какого вы духа", - сказал Христос ученикам (Лук.9,55-56). "Самих себя исследывайте" (2 Кор.13,5). На огромном дереве христианства имеются и бесплодные ветви, которые "Он отсекает" (Иоан. 15,2-6). В историческом прошлом были периоды, когда господствующие церкви на основе выводов сравнительного богословия требовали возвращения "инаковерующих" в свое лоно. Они часто прибегали к крайностям и "отсекали" здоровые ветви (казнь Яна Гуса, Савонаролы и др.). Это лишний раз подтверждает истину Евангелия, что нет непогрешимых церквей и их служителей (Откр.2 и 3 гл.). Поэтому протестантская реформация провозгласила необходимость постоянного исправления по Слову Божьему как церквей, так и их служителей. Это не умаление их авторитета, а подчинение всех высшему авторитету - авторитету Иисуса Христа, авторитету истины Священного Писания.
В заключение скажем, что "Сравнительное богословие" необходимо в дальнейшем развивать и, прежде всего, его примирительную сторону - богословие единства во Христе.
Христианству наших дней необходимо дать больше простора любви Божией, установлению между христианами истинно братских отношений с глубокой духовной этикой, пример которой показан Христом (Иоан. 13 гл., Рим. 15,7). "Доколе все придем в единство веры и познания Сына Божия", и "Истинною любовью все возращали в Того, Который есть глава Христос" (Еф.4,13.15-16).

Общие понятия о богословии

Что такое богословие?

Богословие - теология (Theos-Бог + logos-учить) - учение, наука о Боге, совокупность богословских дисциплин, излагающих в систематическом порядке на основании Священного Писания основоположения христианской религии (догматика, пастырское, нравственное богословие и др.).
Средневековый богослов Фома Аквинский (1225-1274) назвал богословие святой наукой, указывая тем самым на его особую роль в жизни христианской Церкви. Само слово "теология" заимствовано христианами у древних греков. Теологами греческие писатели в дохристианский период называли древних поэтов - Гомера, Гезиоди, Орфея, слагавших поэмы о языческих богах и составлявших образцы молитвенных гимнов.
С появлением и распространением христианства слово "теология" (богословие) стало обозначать христианское учение (Климент Александрийский, Иустин Философ). Но не во все времена оно употреблялось в одинаково широком значении. Слово "теология" у древних учителей церкви имело несколько различных смыслов, определявшихся этимологией и предметом его.
В этимологическом отношении оно означало:
- Слово о Боге;
- Слово от Бога или Божие Слово. Поэтому богословием называли все Священное Писание, Ветхий Завет именовали ветхим богословием, а Новый Завет - новым богословием (Ареопагит Дионисий).
- Слово к Богу или для Бога, и особенно признание и исповедание лиц Святой Троицы.
Таким образом, богословие в этом смысле есть Слово Божие для прославления Бога.
В предметном смысле богословие означало: "Учение не только о Боге и Его свойствах, но и обо всех вещах, относящихся к богопочитанию, в частности, о Троице и особо о Божественности Иисуса Христа". С 12 века богословием называлось учение собственно о Боге, что соответствовало христианской догматике, а учение о Боге и обо всем, относящемся к Богу, - науке о христианской религии. Первый, кто употребил в этом значении слово "богословие", был схоластический богослов Петр Абеляр (1079-1142).
В настоящее время богословием называется весь состав богословских дисциплин христианской религии.
У древних учителей и писателей христианской церкви в обиходе было звание "богослов", которым они называли всех писателей Ветхого и Нового Заветов, в частности, пророков и апостолов. Название "богослов" прилагали к тем, кто исследовал, развивал, излагал и защищал учение о Сыне Божием. Так, евангелист Иоанн за учение о Логосе - Боге - Слове назван богословом, а Григорий Назианзин из всех церковных учителей назван богословом за учение о Троице в защиту божественности Иисуса Христа и Его искупления.
Величайшим общепризнанным богословом всех времен и народов был апостол Павел, которому Христом доверено нести Евангелие язычникам (Еф.3,7-9).
В современном понимании богослов (теолог) - это служитель Божий, занимающийся богословием (теологией), имеющий особое откровение (Ефес.3,2-3), знания, способности учить (2 Кор.3,5-6) и власть, данную Богом для домостроительства Христовой Церкви: "... для созидания Тела Христова" (Еф.4,11-12).

Необходимость богословия

Для спасения души человека достаточно живой веры в Распятого и Воскресшего Христа. "Верующий в Сына (Божия) имеет жизнь вечную" (Иоан.3,36). Вера евангельских христиан-баптистов имела своим началом не богословскую систему, но живую проповедь о любви Божией в духе первохристианства. Однако, для служителя евангельской церкви необходимо знание христианского богословия ввиду разнообразия вопросов, которые ставит перед ним жизнь и его служение.
Богословие расширяет духовный горизонт служителя и помогает ему лучше понять Библию, успешно разрешать вопросы духовной жизни, используя опыт служения христиан в современном мире.

О божественном откровении как источнике богословия

Богословие различает два вида откровения: естественное (откровение Бога в природе) и сверхъестественное (откровение Бога в Писании).
Авторство Священного Писания принадлежит Святому Духу, т.е. Слово Божие не является результатом богословской работы. Оно не плод пытливого ума человека. Человек своим разумом не мог открыть истины о Боге, Его свойствах и свои обязанности перед Ним. Слово Божие - откровение миру, т.е. пришедшее к нам свыше, дар Божий, вложенный в человеческие формы и выраженный человеческим языком (2 Петр. 1,21).
Сверхъестественное сообщение людям истин, которые они должны принять верой во спасение, чтобы достойно жить, называется божественным откровением (Евр. 1,1-3). Божественное откровение миру имеет три фазы. Первая фаза откровения носит название первоначального, которое было дано Адаму, патриархам и пророкам до Моисея. Вторая - откровение Бога, данное Моисею, и поэтому носит название Моисеевой. Эта фаза продолжалась до Христа. Третья фаза началась с пришествием Христа и носит название откровения христианского. Откровение первоначальное, Моисеево и христианское, будучи разным по своему внешнему образу, в сущности своей составляет единое целое божественное откровение. Оно изложено в двух Заветах Библии - Ветхом и Новом. Поэтому божественное откровение, переданное через писанное Слово Божие или Священное Писание, является единственно достоверным источником откровенного христианского богословия.
Канонические книги Библии содержат в себе основу всех богословских знаний (2 Тим.3,16). Исторические церкви (православная и католическая) допускают в качестве второго источника истин богословия священное предание, а также апокрифические книги. Руководством в богословии эти церкви признают голос вселенской Церкви, содержащийся в древнейших символах, в постановлении соборов, в писаниях святых отцов.
Естественным откровением называется проявление всемогущества, премудрости Божьей в Его видимом творении. Природа и собственная душа человека являются книгой, которая рассказывает о своем Творце (Деян. 17,24-26; Пс.18,2-4; Римл. 1,19-20). На этом познании основано естественное богословие. Для спасения людей естественного откровения недостаточно, и поэтому Бог в Сыне Своем дал людям сверхъестественное откровение.

Об откровенном и естественном богословии

В прежние времена в понятие "богословие" включали не только христианскую религию, но и религию вообще, а также общую философию и другие смежные науки на том основании, что одни истины доступны человеческому разуму, а другие даются в божественном откровении. Это дало основание богословам-схоластам внести деление богословия на естественное и откровенное.
Естественным богословием называли богословие, постигающее истины веры, доступные естественному разуму и основанные на доводах разума.
Откровенным - богословие, постигающее истины веры через божественное откровение.
Со времени Декарта (1596-1650), когда философия стала самостоятельной наукой, естественное богословие отделилось от откровенного и вошло составной частью в философию.
В системе философских наук естественное богословие обыкновенно составляет часть метафизики (понятия о началах бытия, недоступных чувственному опыту - Боге, душе и т.д.), к которой также относятся онтология, космология и умозрительная психология. В состав естественного богословия обыкновенно входят доказательства бытия Бога, понятия с свойствах Его и о Его отношении к миру как Творца.

Контрольные вопросы

1. Понятие и задачи Сравнительного богословия.
2. Общие понятия о богословии. Необходимость богословия.
3. Источник христианского богословия. Откровенное и естественное богословие.

Возникновение и развитие христианского богословия. Основные вехи

Христианское богословие возникло в прямой связи с верой в Божественность Иисуса Христа и развивается на протяжении истории христианства. Христоцентричность богословия выражена словами апостола Павла: "Никто не может положить другого основания, кроме положенного, которое есть Иисус Христос" (1 Кор.3,11).
Основав Церковь из первых учеников, Христос послал их в мир для проповеди Евангелия (Матф.28,19-20).
Проповедь о Христе принималась верой. Живая вера и преданность Богу вскоре превратились в учение о Боге, в знание истин веры, т.е. стали достоянием разума. "Я веровал и потому говорил" (2 Кор.4,13). Таким образом, от веры в Евангелие перешли к знанию, получившему впоследствии название "богословия". Развитие богословия, совпадающее по времени с развитием христианской церкви, разделим на периоды, соответствующие периодам ее истории: древней истории (до конца 6 века), средних веков (до 16 века) и нового времени (от начала 16 века).
Начальный период. Период древней истории был периодом расцвета и обильных плодов в богословии. Первые ростки богословия относятся ко 2 веку Р.Х. К этому времени церковь в Риме имела твердо установленный символ веры (единого символа веры для всех церквей не существовало). Считают, что OPI представляет не что иное, как апостольский символ веры ("верую") в его древнейшем виде, происхождение которого относится к началу 2 века, а, возможно, и ранее, по преданию - к дням апостолов.
Произносившееся при крещении в раннехристианских церквах исповедание (крещальный символ) заключало в себе главные истины христианской веры. Это было первоначальное догматическое деяние христианской церкви (см. "Апостольский символ веры" приложение 1). Вследствие распространения Евангелия христиане были призваны к деятельности по изложению и развитию христианского вероучения, разъяснению Священного Писания, церковного устройства. Таким образом, полагалось основание догматическому и экзегетическому богословию.
Составителями древнейших писаний были апостольские мужи (конец 1-го - начало 2-го века). В известном древнейшем сочинении "Дидахе" содержались указания на совершение крещения, постов, молитв, празднование воскресения, избрание служителей и др., а также затрагивались вопросы эсхатологии. Известны послания Варнавы (70-100 гг.), Климента Римского (конец 1 века н.э.). В послании Варнавы опровергалась необходимость соблюдения христианами Ветхого Завета, постов, обрезания, субботы и др. При этом в тонкой аллегорической экзегезе указывалось на чисто духовное значение его предписаний.
В первом послании Климента дается наставление о восстановлении нарушенного церковного порядка.
Второе - содержит древнейшую проповедь (гомилию), произнесенную в Коринфе, дошедшую до наших дней (авторство оспаривается).
В 7 посланиях к церквам и Поликарпу Игнатия Антиохийского (начало 2 века), содержатся свидетельства устройства раннехристианской общины, предостережение от лжеучения.
К древнейшим посланиям, близким к апостольскому времени, относится "Пастырь" Ерма и Диогнетово послание. В первом дается наставление христианам с призывом к покаянию и благотворительности. В Диогнетовом послании опровергается язычество и иудейство и объясняется причина появления христианства. Сочинение считается жемчужиной древнехристианской литературы.
Апологии. В первые три века, до обращения в христианство императора Константина (312 г.), богословие развивалось в исключительно трудных условиях борьбы с различными враждебными силами, которые противостояли юной Церкви (иудеи, иудействующие христиане, язычество, ереси).
Борьба против иудействующих христиан, доказывавших необходимость соблюдения Моисеева закона, была начата еще апостолом Павлом (Гал.5-10). Почти в течение трех веков шла неравная борьба христианства с иудейством и языческим миром римлян и греков в лице их жрецов, писателей и римских императоров, ставивших своей целью подавление и физическое истребление христиан.
В период 10 гонений римских императоров были умерщвлены апостолы Христа (Петр, Павел и другие), апостольские ученики (Климент Римский - в 103 г., Игнатий Антиохийский между 107-115 гг., Варнава, Поликарп Смирнский - между 156-166 гг., Ириней Лионский - между 195-202 гг., Иустин Философ - в 165 г., Киприан - род. 200 г. и многие другие).
Вместе с ними погибали и их труды (сжигались, терялись), что наносило ущерб развитию богословия (см. лекции 1-3 "История христианства").
Чем же отвечала Церковь на эти жертвы? Ее служители учили кротко переносить гонения и страдания. "Если злословят вас за имя Христово, то вы блаженны" (1 Петр.4,12-16).
Например, Игнатий целовал цепи, которыми был скован, а Поликарп благодарил Бога за свою мученическую смерть. Диакон Лаврентий, умиравший на железной раскаленной решетке, сказал палачам: "Уже испеклось, пора поворотить", и стал молиться о вразумлении врагов.
Высшей апологией (защитой) в то время была апеляция к Богу - молитва мучеников и церкви (Деян.4,24-31; 7,59-60). Это была особая апология христианства. Мужество и твердость мучеников, верность Господу, смирение, кротость, любовь к своим врагам производили сильное влияние на язычников и сильнее проповеди располагали к принятию христианства. Все очевидцы были вынуждены уважать религию, воспитывающую своих последователей в верности истине до смерти.
Невинные жертвы и страдания христиан возбудили в образованной части христиан желание выступить в защиту христианской веры. Начиная с 125 года, возник особый род литературы - апологии, в которых христианство защищалось от враждебного к нему отношения со стороны иудейства, язычества и еретических учений.
Второй век был веком христианских апологий, с которыми к римским императорам обращались Квадрат (около 126 г.), Аристид (около 130 г.), дважды - Иустин Философ (около 140 и 155 г.), Афинагор ( около 177 г.) и другие.
Особый толчок к развитию богословия дал гностицизм. Христианство существовало менее 30 лет, когда стали зарождаться различные формы ереси, известные под одним названием гностицизма. Последний вынуждал церковь отражать это чуждое христианству учение. Гностики ставили знание выше веры и считали себя исключительными обладателями гносиса (знания, познания). Одним из первых во 2 веке в борьбу с гностицизмом вступил епископ Ириней Лионский (120-195), самый ранний церковный писатель и богослов, написавший пять книг против гностицизма под названием "Опровержение и низложение лжеименного знания" (кратко - "Против ереси"). В этом труде Ириней опроверг внесенные гностиками в христианство языческие элементы и указал на Священное Писание как единственный авторитет, "основу и столп истины", по которому надо "устроять" свою жизнь и понятия.
Апологии, хотя и не ставили своей целью развитие богословия, явились началом апологетического богословия христианства. Наиболее сильными апологетами христианства в более позднее время были Климент Александрийский (155-220), Тертуллиан (ок. 160-220) и Ориген (185-254).

Богословские школы. Экзегетическое и догматическое богословие

Центрами развития богословия со 2 века были богословские (катехизические) школы: Александрийская, Североафриканская, Антиохийская и другие. Большой вклад в развитие апологетического, догматического и экзегетического богословия на Востоке внесли Александрийская и Антиохийская школы. На Западе - Североафриканская.
Александрийская школа была основана Пантеном в 170 г. Ее богословские труды оказали большое влияние на будущность христианства. Главнейшими представителями этой школы были знаменитые александрийцы Климент и Ориген. Климент Александрийский написал весьма важные для истории христианского богословия сочинения, сохранившиеся в целом виде: "Увещевание к язычникам", "Педагог", "Смесь" (Строматы). Некоторые из его сочинений не дошли до нас или дошли в отрывках, например "Наставление".
Ориген превзошел своего учителя в написании богословских трудов, которые можно разделить на классы:
Экзегетические, к которым относятся Примечания, Беседы и Комментарии на все книги Ветхого и Нового Завета.
Самым зрелым было "Толкование на Евангелие Святого Иоанна". Ориген дал церкви первую последовательную экзегетику.
Догматические - "О воскресении" (сохранилось в отрывках), "О первых началах" (около 230 года) - посвящены вопросам: о Боге, творении, искуплении и Священном Писании. Это самая ранняя попытка составить систематический взгляд на христианскую веру, т.е. первую богословскую систему.
Сочинение "Смесь" или "Строматы", написанное около 231 г. дошло до наших дней в отрывках.
Апологетические - Восемь книг "Против Цельса" (Цельс - языческий философ) (249 г.). Это величайшая из древних апологий христианства. Их целью было опровергнуть нравственные, социальные и политические нападки на христианство, обвинявшееся в "безбожии" (атеизме), потому что не верили в римских идолов. Отказ приносить жертвы кесарю было "преступлением против величества". На Оригена выпала трудная задача защищать дело веры против исторических, критических и философских доводов могущественного противника того времени.
Практические, включающие сочинения "О молитве" (около 231 г.). Это одно из прекраснейших творений Оригена, в котором он дает ценные указания относительно предметов и способов истинной молитвы. "Увещевание к мученичеству" (около 235 г.), где приводятся доводы в пользу мученичества.
Критические. Сюда относится труд "Гэкзаплы". Это текст Ветхого Завета в 6-ти параллелях, шести столбцах с различными переводами: первый - по-еврейски, еврейскими буквами; второй еврейский текст - греческими буквами; остальные - различные греческие переводы.
Этим великим и самым тщательным трудом Ориген заложил основу для всестороннего спора за текст Библии.
Ориген первый изложил правила системаческого изучения Библии. Его сочинения еще и теперь продолжают оставаться драгоценным наследием Церкви.
Поколения богословов пользовались плодами его трудов.
Различие между Александрийской и Антиохийской школой особенно было заметно в вопросах экзегетики. Если первая занималась аллегорическим толкованием Священного Писания (Ориген), то вторая - историко-грамматическим, благодаря чему снискала большое признание. Имелись некоторые различия и в христологии. Антиохийцы делали ударение на различие во Христе человеческого и божественного, а александрийцы акцентировали внимание на соединении двух природ Христа. В первом и втором столетиях на развитие христианства и богословия оказывала влияние церковь Северной Африки, которая воспитала в своих недрах Мениция Феликса и красноречивого, пылкого ученого Тертуллиана, за которым следовали в третьем столетии Киприан, а в четвертом - Арнобий и Августин. В богословском отношении это была Североафриканская школа (Западная). Ее выдающихся представителей называли: Тертуллиана - "Отцом латинского богословия", а Киприана - "Отцом иерархии".
Богословские школы решали вопрос об отношении разума к вере и философии к христианству. На необходимость решения этой задачи наталкивало появление в церкви ересей, развитие гностических систем, в которых христианские понятия искажались.
При этом одни служители церкви давали широкий простор разуму в исследовании и определении догматов веры. Другие отрицали его и всецело держались Божественного откровения (Писания).
Климент и Ориген признавали участие разума в делах веры и занимались решением вопроса, как вера должна относиться к знанию и философия - к христианству. При этом Климент придерживался принципа: "Знание следует за верой, а не предшествует ей".
Резкую противоположность Александрийской школе составляла школа Североафриканская во главе с карфагенским пресвитером Тертуллианом.
Тертуллиан совершенно отрицал значение разума в раскрытии догматов веры и всякую связь откровения с научным человеческим знанием, так как, по его мнению, учение разума и науки в деле веры приводит к ересям. Он считал, что ересь - дочь философии. Философов он называл родоначальниками еретиков. Отрицая участие разума в делах веры, Тертуллиан тем не менее говорил, что разум есть дело Божие. Победила точка зрения восточных учителей, хотя ни Ориген, ни Тертуллиан не были признаны безупречными церковными учителями. На Востоке в 4 и 5 веках разум примирился с верою, философия - с христианством и наука - с церковью. Характерно, что Запад пошел не за Тертуллианом, а за восточными учителями.
Какой же итог развития богословия в доконстантиновское время (первые три века)?
Особенность этого периода состояла в том, что первоначальные воззрения церкви как в догматическом, так и в экзегетическом богословии, главным образом, были выработаны пятью мужами, из которых трое были епископами - Игнатий, Ириней и Киприан, а два других - Климент Александрийский и Ориген - учитель и пресвитер. Первым трем церковь в значительной степени обязана происхождением теории церковного устройства и управления (иерархии), а последним двум - философским обсуждением богословских истин и установлением аллегорического метода толкования Священного Писания. Оригену принадлежит заслуга в разработке первоначальной богословской системы.
Вместе с тем следует отметить, что христианство в этот период не сумело сохранить себя в верности учению Евангелия (допускало детокрещение (с 3 в.), разделение на духовенство и прихожан (2 в.) и др.) - (см. лекции "История христианства" №1,2,3).

Развитие догматического и экзегетического богословия Вселенскими соборами

После принятия христианства Константином (начало 4 века) и изменения положения церкви начался новый период в развитии христианского богословия. Он характеризовался появлением в церкви внутренних противников - лжеучений и ересей, превратно толковавших истины Священного Писания.
Учителя церкви в этот трудный период бодрствовали и противодействовали распространению лжеучений точным разъяснением Священного Писания.
Наиболее сильным еретическим учением в 4 веке было учение александрийского пресвитера Ария, которое он открыто высказал в 320 году. Весь 4-й век проходил в богословских спорах и борьбе с арианством.
Богословские контроверзы развились вокруг трех основных учений: тринитарного (отношения Сына к Отцу, Божество Сына, сущность Святого Духа), христологического и антропологического.

Тринитарный.

(О Троице). Учение Ария было направлено против единосущной Троицы. Арианская Троица не есть единый Бог. Арий говорил, что единый и единственный Бог - это Отец, а Сын и Дух Святой - соподчиненные существа. Подчиняя Сына Отцу, Арий в то же время отказал ему в божественной сущности и свойствах, а именно: в вечности и в бытии из Бога, как это видно из его главных положений: "Было время, когда Его не было" и "Он происходит из ничего". Арий ставил Его во главе творений, утверждая, что Он один вышел непосредственно из рук Создателя Бога, а затем уже через Его посредство было сотворено все прочее.
При этом Арий ссылался на строгий монотеизм Ветхого Завета, выраженный в заповеди: "Господь, Бог наш, Господь един есть" (Втор.6,4). А из Нового Завета он приводил изречения: "Отец Мой более Меня" (Иоан. 14,28); "Сын... рожденный прежде всякой твари" (Кол.1,15); "Будучи столь превосходнее Ангелов..." (Евр.1,4); "...Бог соделал Господом и Христом сего Иисуса, Которого вы распяли" (Деян.Ап.2,36); "Христос верен Поставившему Его..." (Евр.3,2).
Арианство поставило перед церковью филисофско-богословскую задачу, авторитетное решение которой было найдено первыми двумя Вселенскими соборами. На первом Вселенском соборе в г.Никее (325) в присутствии 318 епископов ересь Ария была до тонкости обнаружена и опровергнута Александрийским диаконом Афанасием. Он с особенной ясностью сформулировал Божественность Иисуса Христа и Его единосущность Отцу. Афанасий обратил внимание на места Священного Писания: "Сей есть Сын Мой Возлюбленный..." (Матф.3,17); "Слово было Бог" (Иоан.1,1); "Единородного от Отца" (Иоан.1,14); "Им создано все..." (Кол.1,16) и многие другие. Он показал, что тексты, приводимые Арием, передавались неверно по смыслу или прилагались только к личности Христа как Бога, явившегося во плоти.
Афанасий видел, что арианство практически было двубожным, так как в некотором смысле боготворило двух Богов неравного достоинства, что оно возникло из желания постигнуть разумом непостижимые тайны. "Что менее Бога, - говорил Августин, - то не есть Бог". Таково было и воззрение Афанасия.
Афанасий предъявил арианам дилемму: или допустите, что Сын единосущен с Отцом, или открыто говорите, что Он есть тварь, но в этом случае Он не может Быть предметом богопоклонения".
Собор вынес постановление в виде первых семи членов Символа Веры, в которых ясно выражена истина о единосущности Сына Отцу. В вопросе о Духе Святом ариане и полуариане в лице арианского епископа Македония держались учения, что Он есть только один из служебных духов и только по степени отличается от ангелов, т.е. Он является Божьей силой, подчиненной Отцу.
Афанасий отрыто провозгласил в 358 г. божественность Святого Духа. Александрийский поместный собор 362 г. признал за третьим лицом Святой Троицы ту же сущность и божество, как и у двух первых. Это сделали и другие поместные соборы. Наиболее авторитетное постановление о Святом Духе последовало на втором Вселенском Соборе в 381 г., на котором никейский Символ Веры был еще раз подтвержден и дополнен пятью членами (см. приложение 1). Восьмой член Символа Веры провозглашал Святого Духа "Господом животворящим, от Отца исходящим" (Иоан. 15,26). Когда этот собор попал в число вселенских, то это исповедание под именем никео-цареградского символа было признано халкидонским собором (451 г.) за общеобязательное в церкви на Востоке, а на Западе - столетием позже.
Учением о том, что Святой Дух исходит от Отца, было отброшено арианское понимание, но статус Святого Духа не был еще окончательно определен.
Оставался открытым вопрос, как соотносятся между собой Святой Дух и Сын. Этот вопрос в церкви на Востоке и на Западе получил различное разрешение (скорее по форме, чем по существу). Греческая церковь учила об исхождении Святого Духа от Отца через Сына, тогда как римская (латинская) - исхождении Его от Отца и Сына (филиокве).
В Испании "филиокве" было включено в исповедание (450 г.), а отсюда через поместный собор (Толедский) в 589 г. попало в никео-цареградский символ, принятый Западной церковью.

Спорные мнения о Божестве Христа

Из учения о тринитарности развился спор христологический (о божестве Христа). Вначале было отклонено мнение ариан, будто Логос не имел человеческой природы. Затем возник вопрос об определении взаимоотношений двух природ во Христе, с одной стороны несторианство, а с другой - монофизитство (одноестественники). Несторий неправильно разделял божественную и человеческую природы Христа. Он учил, что после рождения Христа Бог обитал в Его человеческой природе, как в храме, и проявлял Себя через нее, как прежде через пророков, Христос был, по его мнению, богоносцем, а не Богочеловеком. Третий Вселенский собор в 431 г. (г.Ефес) отверг несторианство и провозгласил, что Христос есть истинно Бог, и Он же совершенный Человек.
В борьбе с несторианством возникло еретическое учение, известное под именем евтихианства или монофизитства.
Евтихий смешивал человеческую и божественную природу Христа, уча, что во Христе человеческое естество было поглощено божеством, а поэтому в Нем следует признавать только одно естество (природу) - Божье. Четвертый Вселенский Собор (451 г.) отверг учение Евтихия и утвердил догмат, что Иисус Христос истинный Бог и истинный Человек. Два естества соединены в одном лице - Богочеловеке Иисусе Христе, неслиянно и неизменно (против монофизитов), нераздельно и неразлучно (против несториан).
Пятый Вселенский Собор (553 г.) В Константинополе повторил осуждение учений тех и других. Однако воззрения монофизитов и несториан имели немало сторонников. Более того, оно послужило причиной разделений среди христиан Востока и появления несторианских и монофизитских церквей. Последние имеются и в настоящее время (Коптская, Эфиопская, Армяно-григорианская).
Возникли разногласия и в вопросе о воле Христа. Это учение получило название "монофелитское".
Монофелиты (одноволышки) признавали во Христе два естества, но одну божественную волю. Шестой Вселенский Собор (680 г.) определил признавать в Иисусе Христе два естества и две воли - Божескую и человеческую, но так, что последняя не противна, а покорна первой. (Пример: молитва Христа в Гефсиманском саду).
Это решение собора по своей логике вытекало из учения о двух природах во Христе, подтвержденных третьими и четвертыми Вселенскими соборами и соответствовало Евангелию. (Более всего мо-нофелитство держалось у маронитов на Ливане).

Антропологический спор

Одновременно с христологическим спором в церкви (5 век) возник спор антропологический: о первоначальном состоянии человека, о последствиях греховного падения и об отношении к благодати и свободе. Эти вопросы волновали, главным образом, Западную Церковь. Начало спора было положено монахами Пелагием и Целестием, которые в 7 положениях своего учения отрицали значение первородного греха и признавали за человеком полную способность к добру, несмотря на грехопадение. (Грех Адама повлиял на его потомство только как плохой пример). По представлению Пелагия, Бог, одарив человека свободной волей, будет судить людей исключительно по делам их и даст вечное спасение праведникам как награду за заслуги в добрых делах.
В борьбу с этим учением включился блаженный Августин, доказывая, что, хотя человек и может жить без греха с помощью благодати Божией, которая направляет его свободную волю, однако, по Писанию, все люди через грех Адама - грешники, утратившие первоначальные способности и невинность, исключая одного Спасителя.
Он указывал, что благодать заключается не в законе, но в освящении нашей воли и сама благодать даруется Богом не по заслугам, но даром. В борьбе с пелагинством Августин развил учение о предопределении - спасении Богом людей и о действии благодати. Вначале Августин считал, что причиной веры одних и неверия других является свободная воля человека (хотение или нехотение). Позже он стал учить, что различие между верными, добрыми и злыми, спасенными и осужденными кроется в божественном соизволении.
Из чистого благоволения Бог от вечности сжалился над одной частью и определил ее ко спасению, других назначил к погибели. Избранные непреодолимым действием благодати безошибочно идут к спасению, отвергнутые же или неизбранные при недостатке благодати без спасения погибнут. О каком-либо общем спасении не может быть и речи, хотя при всемогуществе Божием все люди действительно могли бы быть спасены.
Строгое учение Августина о предопределении встретило противодействие среди пелагиан и других противников. Некоторые поместные соборы (529 г.) высказались за учение Августина. Но и приверженцы его учения не всегда разделяли строгость учения. С сожалением следует отметить то, что пелагианство умалило значение благодати Божией в деле спасения человека, однако, Августин впал в другую крайность - совсем отверг значение свободной воли человека в деле его спасения.
Со временем спор затих, но учение о предопределении не было забыто. Оно было возрождено в 16 веке одним из основоположников протестантского богословия Кальвином и впоследствии произвело в христианском богословии разделение на два лагеря. Сторонники учения о предопределении стали называться "партикулистами". Несогласные с этим учением именуются "универсалистами", так как они считают, что спасение предназначено Богом для всех людей без исключения (Бр.вестник 1964 г., № 1, стр.56).
Евангельские христиане-баптисты относятся к числу последних на основании слов Христа Матф.11,28: "Придите ко Мне все..." и Иоан.1,29: "Вот Агнец Божий, Который берет на Себя грех мира" и др. Бог не предопределил к погибели ни одного человека, так как это противоречило бы воле Бога, Который хочет, чтобы все люди без исключения спаслись. Бог "предузнал", т.е. знал наперед, кто хочет прийти ко Христу, и кто не захочет прийти к Нему, и только такой смысл слов "предопределение" и "избрание ко спасению".

Выдающиеся богословы 4-6 веков

Восточная Церковь имела выдающихся богословов, внесших неоценимый вклад в христианское богословие. Среди них особое место занимает Афанасий Великий (297-373), труды которого снискали ему славу "Отца православия". Он оказал большое влияние на решение Первого вселенского собора, защищая божественность Христа в споре с Арием ("Речи против ариан"). Ему приписывается авторство "Афанасьевского Символа Веры" (см. приложение 3).
Продолжателями дела Афанасия Великого были каппадокийцы Василий Великий, Григорий Богослов - Назианзин и Григорий Нисский, воспитанные на учениях Оригена и Плотина.
Василий Великий (329-379) - сподвижник Афанасия в борьбе с арианами. Известен как экзегет.
Григорий Богослов - Назианзин (330 - 389) - соратник Василия Великого, боровшийся с арианством и принимавший участие в трудах 2-го Вселенского собора. За богословские труды (45 речей) и особенно рассуждение о Троице (5 речей) он получил наименование Богослова (впервые этот титул дал ему Иоанн Златоуст в одной из проповедей) и великого учителя.
Григорий Нисский (332- ок.400) третий каппадокиец ("столп православия", "отец отцов") известен богословскими трудами в области экзегетики, аскетики, догматических исследований. Основные догматические воззрения о вере, Троице и воплощении, искуплении, таинствах, эсхатологии Григорий изложил в "Большом Катехизисе" (385).
Иоанн Златоуст (347-407) - третий вселенский учитель, прославился своими проповедями. Он дал толкование на многие книги Священного Писания и, подобно Василию Великому, изложил чин апостольской литургии, посылал миссионеров в земли нынешней России.
Евсевий (около 263-340), епископ Кесарии Палестинской, автор древнейшей истории церкви от рождества Христова до 324 г., за что ему было дано название "Отца истории церкви". Кроме других трудов, он издал географический указатель местности и городов Палестины.
В Западной Церкви великими богословами: Илларий (около 315-366), прославившийся борьбой с арианством ( западный Афанасий). Главным его трудом являются 12 книг о Троице.
Амвросий Миланский (ум. 397) написал многочисленные догматико-полемические, нравственно-аскетические и экзегетические сочинения.
Иероним (330-419), главными творениями которого были: комментарий на Священное Писание и его латинский перевод Библии (Вульгата).
Блаженный Августин (354-430) - наиболее выдающийся богослов, глубиной ума и диалектической тонкостью превосходил всех других отцов. Оставил великое богословское наследие - 4 книги "О Христианском учении", 22 книги "О Царствии Божием", а также свою "Исповедь" и др.
Древний период был периодом великой богословской борьбы Церкви, которая отстояла и утвердила библейское учение о Троице.
Развившаяся соборная жизнь Церкви способствовала выявлению и изобличению лжеучений, а с другой стороны - установлению и провозглашению понимания христианской веры, излагавшейся в виде символов веры (апостольский, никейский, никео-цареградский, афанасьевский; см. приложение 1,2,3). Разрабатывались и другие ветви теологии.
Блестящий полет богословской мысли продолжался до Халкидонского собора (451 г.), а со второй половины 5 века замечается некоторый спад.
Наиболее важным в богословском отношении был этот период. Позднейшие отцы и учителя церкви лишь повторяли высказывания отцов первых веков.

Богословие средневекового периода

В первые века средневековья преимущественно определялось церковное управление или каноническое право.
На Трульском соборе (692 г.), именуемом также пято-шестым, было принято для руководства церкви 85 правил, которые с самых древних времен известны под именем апостольских. В них входят правила 6 Вселенских соборов и 7 поместных, а также писания некоторых отцов церкви. Позже эти правила были дополнены правилами 7-го собора и еще двух поместных. Этот сборник находился в книге Номоканон (Кормчая книга).
Состоявшийся в г.Константинополе седьмой собор (787 г.), прозванный иконоборческим, постановил воздавать "почитательное" поклонение иконам не в смысле поклонения материалу (идолу), но в смысле обращения к Богу и святым, которые на них изображались.
Решение этого собора шло вразрез со Священным Писанием (Исх.20,4). Спор об иконах продолжался и в следующие века христианства.
В 16 веке решительными противниками иконопочитания стали протестантские христиане. Евангельские христиане-баптисты, являясь последовательными протестантами, отвергли почитание икон.
После семи Вселенских соборов, разрешивших основные богословские проблемы Церкви, все внимание было обращено на установление внешних форм богослужения и таинств, которых было признано семь.
Происшедшее разделение между Восточной и Западной церквами (1054 г.) окончательно предопределило независимость дальнейшего развития богословия церквей, обособленность которого была уже заметна после Халкидонского собора.
Церкви допускали уклонение от первохристианства, вводили новшества и правила вплоть до догматических, которые не могли быть приняты другой церковью. Особое усердие в этом проявлял римский патриархат, возвеличивший папу и духовенство. Ритуал и обрядность вытеснили проповедь. Западная Церковь признала учения: о главенстве папы как наместника Христа, индульгенции, чистилище, целибате для духовенства, почитании святых (культ девы Марии).

Схоластическое богословие

В средние века в Западной церкви получило развитие научно-богословское течение - схоластика (преподавалась в школах, а с середины 7 века - в университетах), целью которой было представить веру в форме науки и создать христианскую философию.
Схоластики стремились согласовать веру с доводами разума, понять то, во что веришь. При этом они исходили из тезиса первенства веры над разумом. Развивали они и естественное богословие.
Центрами схоластического богословия были новооснованные ордена францисканцев и доминиканцев.
В развитии схоластики различаются три периода: ранний (с 9 по 12 век), расцвета (13 век) и упадка (14-15 век).
Представителями схоластического богословия раннего периода были Ансельм архиепископ Кентерберийский (1033-1109), считающийся отцом схоластики и Петр Абеляр (1079-1142).
Ансельм написал два сочинения, одно из которых представляет онтологическое (онтология - учение о началах) доказательство Божьего бытия. В нем он при помощи разума выводит истину бытия Божия из самой идеи о Боге, присущей человеческому духу. Во втором сочинении излагается учение об искуплении. Ансельм рассматривает воплощение Христа как средство удовлетворения правды Божией за нанесенное ей грехопадением оскорбление.
Абеляр написал сочинение под названием "Теология христианства".
Великими схоластическими богословами периода расцвета были Фома Аквинский (1227-1274) и Дунс Скот (1270-1308), которые олицетворяли собой две богословские школы.
Фоме Аквинскому (доминиканец), как одному из основоположников схоластики, принадлежит разработка богословской системы, которая впоследствии была положена в основу учения католической церкви.
Главнейшими его богословскими произведениями являются две "Суммы". Малая "Сумма" - апология христианского учения от нападок иудеев и магометан, и большая "Сумма теологии" - его последняя и наиболее зрелая работа, охватывающая догматику и мораль.
Фома Аквинский наиболее полно развивал естественное богословие. Ему принадлежит разработка системы рациональных доказательств бытия Бога. В "Сумме теологии" дается пять таких доказательств. Он также рассматривал проблемы пастырского богословия. Важнейшими пунктами различия богословских школ Фомы Аквинского и Дунса Скотта были: учение о предопределении, вопрос о непорочном зачатии Девы Марии, отношение разума к вере. Приверженцы Фомы Аквинского (доминиканцы) по первому пункту принимали целиком августинское учение, последователи Д. Скотта в деле спасения уделяли большое значение и человеческой воле. Учение о непорочном зачатии Девы Марии отвергалось Фомой Аквинским и решалось в утвердительном смысле Денсом Скоттом. Последний утверждал бессилие человеческого разума в познании величия Бога. После того, как схоластика в лице Фомы Аквинского и Дунса Скотта достигла своего апогея, ее созидательная сила стала иссякать и последующее развитие заключается только в дальнейшем продолжении и переживании их учений.
Схоластика явилась зарей критического богословия.
В то время, как схоластика шла к упадку, своего расцвета достигло другое богословское течение - мистика, которая стремилась не только к познанию, сколько к внутренней любви Божией, т.е. обращалась больше не к разуму, а к сердцу, к чувству человека. Центром развития мистики в период ее расцвета была Германия и особенно доминиканские монастыри. Представителями мистики были: Бернард Клервосский (род.1090), Экхарт (ум. 1327), 28 положений учения которого были осуждены папой Иоанном 22, Иоанн Таулер (1290-1361) и др.
Мистики бернард и Экхарт относятся к числу лиц, подготовивших Реформацию.

Богословие нового времени

Протестантская Реформация 16 в. заложила основы нового богословия, отличного от схоластического и учений римско-католической церкви.
Реформаторы М.Лютер, Ульрих Цвингли и Жан Кальвин пересмотрели и отклонили многие предложения, принятые римско-католической церковью. Это прежде всего касалось обрядов и правил, не имевших основания в Священном Писании. Они ничего не хотели признавать обязательным, кроме Священного Писания и считали своей целью проповедовать чистое Евангелие. Однако Мартин Лютер видел "веру, начертанную для всех христиан" в христианских символах веры, как-то: апостольском, никейском, афанасьевском (см. "Катехизис"), что говорит об их высоком признании.
Ниже приведена хронология установления обрядов и правил, принятых католической и православной церквями, не имеющих указания в Священном Писании.
1. Введение восковых свечей 320 г.
2. Крещение младенцев 342 г.
3. Признание поклонения святым 375 г.
4. Молитвы за умерших (панихида) 00 г.
5. Введение поклонения Деве Марии 431г.
6. Введение латинского языка в Церковную службу 600 г.
7. Провозглашение верховного значания римского папы 607 г.
8. Поклонение кресту 688 г.
9. Поклонение иконам 722 г.
10. Поклонение мощам 778 г.
11. Причисление к лику святых 880 г.
12. Провозглашение безбрачия духовенства 1057 г.
13. Непогрешимость церкви 1076 г.
14. Устав обедни 1100 г.
15. Признание семи таинств 1160 г.
16. Установление исповеди 1215 г.
17. Введение просфирь 1415 г.
18. Вера в существование чистилища 1439 г.
19. Вера в предания 1564 г.
20. Прибавление апокрифических книг 1664 г.
21. Непогрешимость папы 1870 г.
22. Учение о вознесении Матери Господа 1950 г.
Реформация положила начало взлету протестантской богословской мысли и на практике за свою 460-летнюю историю привела к образованию различных протестантских течений.
В век просвещения (18 век) заметен упадок протестантского богословия. Часть богословов стала пересматривать прежнее богословие с позиции разума. Однако в это время протестантское богословие имело влиятельных богословов ортодоксального направления (Константин Тишендорф). С 30-х годов 19 века у многих богословов замечается поворот к времени М.Лютера, к апостольской церкви и первым векам христианства, вероучению древнейшей церкви.

Модернистское богословие

Модернистское богословие - это богословие, возникшее под влиянием рационализма и философии 18 и 19 веков. Крайний модернизм в своем сомнении дошел до отрицания божественности Христа и всего сверхъестественного в Библии (чудес, пророчества), т.е. практически порвал с христианством (Э.Ренан, Д.Штраус (1874), Ф.Баур и др.). Умеренные модернисты в различной степени отвергают сверхъестественное в Библии и христианстве. Необходимо помнить имена модернистских богословов: Адольфа Гарнака, Рудольфа Бультмана, Вальтера Гартмана и др.
Предупреждая братство евангельских христиан-баптистов об опасности модернизма, Карев А.В. в своем докладе на съезде 1966 года говорил: "Мы должны следить за развитием модернистского богословия, которое проповедует другое Евангелие и другого Христа - не Христа как Бога, а Христа как человека; богословия, которое ставит под вопрос многие истины Писания, разрушает веру своей умозрительной критикой и вырывает почву из-под ног церкви, низводя святую книгу Библию на уровень человеческих книг. Этого богословия мы не должны допустить в жизни нашего братства, если мы не хотим, чтобы оно духовно умерло" (Братский вестник №6, 1966 г., стр.17).

Система христианского богословия

Под системой христианского богословия (данной церкви) понимается изложение всей совокупности богословских дисциплин, освещающих христианскую религию в логической последовательности и полноте.
При этом вся система и отдельные богословские дисциплины должны иметь единый источник - Священное Писание.
Богословские системы христианских церквей сохраняют определенные области согласия в понимании основных догматических истин:
- исповедания единосущной Троицы (Бога Отца, Бога Сына и Бога Духа Святого);
- христологии (Боговоплощение и искупительная смерть Христа, воскресение и вознесение);
- богодухновенность Библии;
- веры в искупительную жертву Христа, прощение грехов, бессмертие души, загробную жизнь в Царстве Божьем и т.д.
- крещения и Вечери Господней.
Существующие различия касаются второстепенных вопросов: роли церкви и священнослужителей в деле спасения, церковных установлений, порядка богослужений, церковного права. Протестантское богословие имеет свои особенности, отличающие его от православной и католической церквей, а именно: спасение личной верой, всеобщности священства, исключительный авторитет Священного Писания (исключается священное предание), поклонение триединому Богу (исключается поклонение святым и Богоматери).
В состав богословских дисциплин Библейского института ФСЕХБ входит: догматика, библиология, общая история христианской церкви, гомилетика, экзегетика, пастырское богословие, сравнительное богословие, нравственное богословие (христианская этика), история ЕХБ.
В систему богословия других церквей, например, православной, входят и другие богословские дисциплины: основное богословие (апологетика), литургика (учение о христианском богослужении), библейская археология, патрология (учение отцов церкви), церковное право (законы, которыми управляется православная церковь).
Приведем краткое определение каждой из богословских дисциплин, изучаемых на заочных Библейских курсах.
ДОГМАТИЧЕСКОЕ БОГОСЛОВИЕ - главнейшая, богословская дисциплина, в систематическом виде излагающая основные истины веры, открытые в Священном Писании (Боге Отце, Христе Спасителе, Духе Святом, Церкви и т.д.).
Основная задача догматического богословия - тщательное исследование и изложение догматов христианской веры, как они открыты Духом Святым на страницах Библии. Цель догматического богословия - сообщить верующему человеку "твердое основание того учения, в котором наставлен" и помочь усвоить истины веры для личного спасения.
БИБЛИОЛОГИЯ (учение о Библии) или Введение в Библию - раздел богословия, излагающий историю и сущность Библии. Библиология исследует состав Библии, ее происхождение и историю, объясняет авторитет Библии и ее богодухновенность, знакомит с языком и переводами Священного Писания, каноном и др.
Введение в Ветхий и Новый Заветы знакомит с происхождением каждой книги, ее кратким содержанием и целью написания.
Библиология содержит краткие сведения о географии Палестины, административном делении и библейской археологии. Библиология является вспомогательным предметом в изучении Библии.
В исторических церквях имеется самостоятельный курс библейской археологии, объясняющий древности иудейские, упоминаемые в Священном Писании.
Гомилетика - богословская дисциплина, излагающая учение о проповеди, включая историю и правила разработки евангельской проповеди и требования, предъявляемые к проповеднику. Цель гомилетики - научить служителя церкви проповедовать Христа и Его учение в ясной и доступной для слушателя форме. Гомилетика учит подражанию Христу и необходимости явления в проповеди Духа как главного его элемента.
Главная цель, которая при этом должна быть достигнута, - "взыскать и спасти погибшее" (Матф.18,11-14).
Пастырское Богословие - раздел богословия, излагающий учение о духовно-нравственных качествах служителей церкви и их служении, исходя из Священного Писания.
Пастырское богословие, как и гомилетика, относится к прикладным богословским дисциплинам, научающим пастыря претворению в жизнь учения Библии в своей личной жизни и жизни паствы.
Пастырское богословие в протестантских церквях (в отличие от исторических церквей) излагает правила пастырского служения на основе принципа всеобщего священства, основанного на Священном Писании.
Каждый пастырь должен стремиться подражать идеальному Доброму Пастырю - Христу (Иоан.10,11).
Нравственное Богословие (христианская этика) - богословская дисциплина, излагающая учение о нравственном законе Божием и вытекающих из него обязанностях христианина по отношению к Богу, ближнему, самому себе, семье, церкви и государству.
Иными словами нравственное богословие учит, как должен поступать и действовать христианин в своей практической жизни.
Основным правилом христианина должно быть единство веры и высоконравственной жизни. Главная задача нравственного богословия - научить христианина "быть образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте" (1 Тим.4,12), а также "...целомудренно, праведно и благочестиво жить в нынешнем веке" (Титу 2,12).
Нравственное богословие в эпоху Реформации (16-17 в.) выделилось из основного богословия.
Экзегетика (герменевтика) - богословская дисциплина, излагающая понятия и правила изъяснения Священного Писания.
Экзегетика ставит цель - помочь служителю в его самостоятельной работе над Библией для лучшего понимания смысла ее текстов, отдельных книг, а также всего Писания в целом.

Приложение 1
Апостольский символ веры

Верую в Бога Отца, Всемогущего Творца неба и земли. И в Иисуса Христа, Единородного Сына Божия, Господа нашего, зачатого от Духа Святого, рожденного от Марии Девы, страдавшего при Понтии Пилате, распятого, умершего и погребенного, сошедшего в ад, воскресшего в третий день из мертвых, вознесшегося на небеса и сидящего одесную Бога, Всемогущего Отца, откуда Он придет судить живых и мертвых.
Верую в Духа Святого, в единую святую христианскую Церковь, в общение святых, в отпущение грехов, в воскресение плоти и в жизнь вечную.
Аминь.

Приложение 2
Никео-Цареградский символ веры
(Никейский с 1 по 7 член)

1. Верую в единого Бога Отца, Вседержителя, Творца неба и земли, всего видимого и невидимого.
2. И в единого Господа Иисуса Христа Единородного Сына Божия. От Отца рожденного прежде всех веков, Свет от Света, Бога истинного от Бога истинного, рожденного, не сотворенного, единосущного Отцу, Которым все стало быть.
3. Ради нас человеков и ради нашего спасения сшедшего с небес, и воплотившегося от Духа Святого и Марии Девы, и вочеловечившегося.
4. Распятого за нас при Понтии Пилате, и страдавшего и погребенного.
5. И воскресшего в третий день по Писанию.
6. И вознесшегося на небеса, и сидящего одесную Отца.
7. И снова грядущего со славою судить живых и мертвых, Его же царствию не будет конца.
8. И в Духа Святого, Господа животворящего, от Отца исходящего, Кому поклоняются и славят наравне с Отцем и Сыном и Которым говорили Пророки.
9. В единую святую, Соборную и Апостольскую Церковь.
10. Исповедую единое крещение во остановление грехов.
11. Ожидая воскресения мертвых.
12. И жизни будущего века.
Аминь.

Приложение 3
Афанасьевский символ веры

Вселенская же вера сия состоит в том, чтобы нам чествовать единого Бога в Троице и Троицу в единице, не сливая ипостасей (лиц) и не разделяя сущности.
Ибо иная ипостась Отца, иная ипостась Сына и иная - Духа Святого.
Но и Отца, и Сына, и Святого Духа Божество едино, слава равна, и величие совечно. Какой Отец, таков и Сын, таков и Дух Святой.
Отец не создан, и Сын не создан и Дух Святой. Отец непостижим (неизмерим) и Сын непостижим (неизмерим), непостижим (неизмерим) и Дух Святой. Отец вечен, и Сын вечен, вечен и Дух Святой.
Впрочем, не три вечные, но един вечный; равно как не три несозданные, и не три непостижимые (неизмеримые), но един несозданный, един непостижимый (неизмеримый).
Подобно ему Отец - Вседержитель, Сын - Вседержитель, Дух Святой - Вседержитель; впрочем, не три Вседержителя, но един Вседержитель.
Так, Отец - Бог, Сын - Бог, Дух Святой - Бог; впрочем, не три Бога, но Бог един.
А также Отец - Господь, Сын - Господь, Дух Святой - Господь, впрочем, не три Господа, но Господь един.
Ибо, как христианская истина побуждает нас каждую ипостась отдельно исповедывать Богом и Господом, так вселенское благочестие воспрещает нам говорить, что три Бога, или три Господа.
Отец ни от кого не сотворен, не создан, не рожден.
Сын от единого Отца не сотворен, не создан, но рожден.
Дух Святой от Отца не сотворен, не создан, не рожден, но исходящ.
Посему, един Отец, а не три отца; един Сын, а не три сына; един Дух Святой, а не три святых духа.
И в сей Троице нет первого или последнего, нет большего или меньшего, но три ипостаси одна другой всецело совечны и равны; так что, по сказанному уже прежде, по всему должно воздавать поклонение Троице в Единице и Единице в Троице.
Посему, кто хочет спастись, так да разумеет о Святой Троице.

Контрольные вопросы

1. Развитие богословия в доконстантиновское время (начало развития, роль богословских школ, выдающиеся богословы, первая богословская система, итоги развития).
2. Развитие богословия Вселенскими соборами (споры о Троице христологии, антропологический спор, решения соборов по этим вопросам).
3. Выдающиеся богословы 4-6 веков и их вклад в развитие богословия.
4. Итоги развития богословия с 4 но 6 век.
5. Развитие богословия в средневековый период. Схоластическое богословие. Выдающиеся богословы и их труды.
6. Протестантское богословие. Возникновение и основоположники. Упадок протестантского богословия (модернистское богословие).
7. Что понимается под системой христианского богословия?

Лекция 2
Католицизм

Задача данной лекции состоит в том, чтобы дать общее представление о вероучении и организации римско-католической церкви. Вот почему в ней почти совершенно отсутствует исторический материал. Конечно, принято считать, что история церкви является как бы неким сосудом, способствующим раскрытию его содержимого, "поэтому нельзя проходить и мимо самого сосуда. Хорошее знание истории, в этом случае истории христианской церкви, помогает в значительной степени лучше понять церковную идеологию, вероучение и ее внутреннее содержание" (П.Эгле, 1979 г.).

Что такое католицизм?

Слово католицизм (от греч. katholikos - вселенский, всеобщий) в отношении церкви употребляется в разных значениях. Во-первых, с понятием "католическая церковь" связано представление о вселенской церкви в отличие от поместной церкви или общины. Во-вторых, этим определением выражается отличие этой церкви от другой или отделившейся церкви. В-третьих, в трудах историков "католическая церковь" выступает как единая христианская церковь до своего разделения в 1054 г. на Западную и Восточную церковь. После 1954 года Западная церковь продолжала именовать себя "католической", а за Восточной церковью закрепилось наименование "православная". В-четвертых, после Реформации (16 в.) католическую церковь стали называть "римско-католической", то есть церковью, последователи которой в своем учении и практике объединены под главенством римского папы. "Церковь называется римско-католической потому, что ее главой является законный епископ Рима" ("К.к.").
Начиная с 4 века разрыв между восточной и западной частью Римского государства значительно углубился. Этому в значительной степени способствовало различное направление в духовной жизни Востока и Запада: греки проявляли склонность к размышлению о сущности всего существующего, в то время римлянам больше были свойственны всесторонняя активность и трезвость практического ума. "Восточное христианство находилось под влиянием эллинской философии, в то время как Западная церковь испытывала на себе влияние римского законодательства" (Р.Вызу). Именно под влиянием древнегреческой философии начались большие разногласия по вопросу о единосушности Христа Богу. Александрийский священник Арий утверждал, что только один Бог предвечен, тогда как Сын Божий сотворен и не единосущ Богу Отцу. Арианство было осуждено как ересь отцом церкви Афанасием Александрийским на Никейском соборе в 325 году. На этом же соборе было подтверждено, что Христос был истинным Богом - "единородным от Отца" (Иоан.1,14), а не существом, сотворенным Богом Отцом. Учение Афанасия Александрийского (295-373) о "единосущности" было догматизировано на 1 и 2 Вселенских соборах. Длительная борьба между Римом и Константинополем завершилась окончательным разрывом в 1054 году, что явилось началом образования двух могущественных церквей: менее активной, с мистическим уклоном - Восточной церкви, и более деятельной, чем созерцательной - Западной церкви. "Восточная церковь характеризуется большей неподвижностью, чем Западная церковь. Вскоре она становится государственной церковью в полном смысле этого слова. В ней редко возникают какие-либо попытки к реформам. Здесь чуть ли не все сначала до конца определяет форма. Западная церковь стремится к самостоятельности, она не хочет быть служанкой у государства. Наоборот, она стремится к тому, чтобы господствовать, сознавая, что Бог дал ей два меча, один из которых она милостиво вручает светскому правителю" (П.Эгле, 1979 г.).
С католической церковью связано немало выдающихся личностей и событий. С 1054 года католическая церковь дала таких выдающихся мыслителей, как Бернар Клервосский (1091-1153), Франциск Ассизский (1182-1226), Фома Аквинский (1226-1274), Дунс Скот (1266-1308), Фома Кемпийский (1379-1471) и многих других. Положительную роль в распространении грамотности, развитии литературы и науки сыграли монастыри, получившие широкое распространение начиная со 2 века. В лоне церкви рождаются выдающиеся произведения архитектуры, музыки, изобразительного искусства, строятся больницы, университеты, школы.
Но в то же время мрак невежества, нависший над народом и низшими слоями духовенства, был очень глубоким. В этой тьме невежества как страшный призрак, появляется суеверие, которое застилает духовный взор как рядового верующего, так и духовенства. Необходимо, однако, напомнить, что в жизни самой церкви всегда существовал большой разрыв между тем, чему учили ее руководящие иерархи, и как практически слышанное воспринимал и претворял в жизнь народ.
Как известно, реформация в 16 веке породила протестантизм, который пробудил католицизм от глубокой спячки, вызвав ответную реакцию - так называемую контрреформацию. Общие положения контрреформации имевшие своей целью обновление католицизма, были закреплены на Тридентском соборе (1545-1563). Вопросами приобщения церкви к современности: как сохранить влияние церкви в народе, что следует отбросить и что сохранить, к каким новым методам деятельности надлежит обратиться, чтобы церковь не стала тормозом на историческом поступательном пути - был занят 2 Ватиканский собор (1962-1965).
Далее в сжатой форме остановимся на практике римско-католической церкви и конспективном рассмотрении вопросов вероучения.

Библия

Нас, протестантов, прежде всего интересует вопрос об отношении католической церкви к Библии. Наряду с признанием авторитета и богодухновенности Библии, католическая церковь признает также равноценным Божественному откровению и предания. Уже в 5 веке Лерин Винцент учил: "Мы хотим придерживаться того, чему верят все, повсюду и всегда, так как это находится в полном соответствии с тем, что является истинно католическим".
"Мы знаем, что источником нашей веры являются откровения Божий. Они даны нам как в книгах Священного Писания, так и в устных преданиях.
Церковные предания первичнее и шире, чем Священное Писание, и они должны быть приняты как источник и основание веры наравне со Священным Писанием. Поэтому католическая церковь всегда основывалась как на Священном Писании, так и на церковном предании.
Источники церковного предания различны и многообразны: надписи в катакомбах, на саркофагах христиан, различного рода письменные источники, сохранившиеся после смерти апостолов, формулы вероучения (символа веры), декреты и установления римских пап, положения и предписания Вселенских соборов, катехизисы, литургии, но, главным образом, - творения отцов церкви" (П.Строд).
Протестанты, особенно баптисты, неизменно подчеркивают, что Библия является единственным и вполне достаточным источником для обоснования веры, учения и практической религиозной жизни. Характерной чертой отношения католической церкви к Библии является также то, что ее авторитет фактически подчинен авторитету церкви (авторитет Церкви превалирует над авторитетом Библии). Не столько теоретически, сколько практически Библия является Священным Писанием только на том основании, что она считается фундаментом и основой учения церкви. Например:
"Мы должны следовать учению нашей Матери - Церкви как учению самого Иисуса Христа, и во всем, что касается веры и нравственности, мы должны повиноваться церкви" (П.Строд).
"Чему учит церковь, то исходит от Бога. Это записано в священных книгах и возвещается в проповеди и учении" ("К.к.").
Церковь открыто устанавливает, каким переводом Библии можно пользоваться. За основу католическая церковь берет перевод Библии на латинский язык, выполненный Иеронимом (345-420), так называемую Вульгату.
"Мы можем пользоваться только такими переводами Священного Писания, которые утверждены церковью" ("К.к.").
Чтение Библии на родном языке католическая церковь запретила примерно в 13 веке, когда различные группы верующих стали распространять свои, отличающиеся от официальной церкви, взгляды, ссылаясь на Библию. В настоящее время церковь изменила свой взгляд по этому вопросу и разрешила чтение Библии рядовым членам церкви, однако она сохранила за собой право на ее истолкование.
"Церковь охраняет Священное Писание, как драгоценное сокровище. С помощью Святого Духа она преподает нам Священные Писания и изъясняет их" ("К.к.").
На 2 Ватиканском соборе аббат Лорантен сказал: "Делать вывод, что Библию может читать кто угодно и как угодно, было бы вредным заблуждением".

Бог

Понятие о Боге в католической церкви не является личным вопросом каждого верующего, этот вопрос разрешается авторитетом церкви. Официальная догматика католической церкви о сущности Бога отражает взгляды Фомы Аквинского (1225-1274), который, как известно, находился под заметным влиянием Аристотеля. Учение о Боге, содержащееся в катехизисе и предназначенное для рядовых верующих привлекает прекрасными, достойными внимания идеями, например:
"Великий в Своей любви, Святой Бог склонился к нам, людям, и говорил к нам. Когда Бог обращается к нам, тогда все - и Самого Бога, и нашу жизнь, и весь мир мы видим в новом свете. Бог не только ведет разговор с человеком, но Он направляет также его на путь, ведущий в небеса. Что бы мы не говорили о Боге, Его сущность нельзя выразить никакими высокими словами. Не можем мы постичь Его также нашим умом. Бог - это неисчерпаемое море, Он непостижим, как сияющая тайна" ("К.к.").

Иисус Христос

Католическое учение об Иисусе Христе буквально повторяет Евангельскую повесть, сравнительно мало уделяя внимания откровениям ап.Павла о Христе. Особенно подчеркивается трехстороннее служение Иисуса как Мессии: Пророка, Первосвященника и Царя. На практике почитание Иисуса Христа, в смысле веры и поклонения, разделяются наравне с почитанием Богоматери Марии.

Святой Дух

Признавая Святой Дух Богом наравне с Отцом и Сыном, католическая церковь поныне определенно подчеркивает, что Святой Дух исходит от Отца и Сына (филиокве), вопреки учению православной церкви (греко-византийской), считающей что Святой Дух исходит только от Бога Отца.

Святая Троица

О Троичности Бога католическая церковь учит, что Бог един по существу, но троичен в лицах. В то же время подчеркивается, "что учение о Троице является наивеличайшим таинством веры" ("К.к."). Бернард Клервосский об этом говорит так: "Желание проникнуть в тайну Святой Троицы - это величайшая дерзновенность, верить в нее - это блаженство, однажды увидеть ее - значит обрести вечную жизнь".

Культ Марии

Вопрос, где очень остро сталкиваются взгляды католической церкви и протестантизма - это культ Марии. Кем же является Мария в понимании католиков и что об этом говорит катехизис?
"Пресвятая Дева Мария есть Матерь Спасителя. От вечности избрал ее Бог быть Матерью Божьего Сына. Этой славой увенчал и возвысил Бог Марию над всеми людьми и Ангелами.
Как было сказано, будучи Матерью, Мария осталась Девою. Святой Иосиф не был отцом Иисуса по плоти, он был приемным отцом. Ангел явился ему во сне и возвестил, что Мария стала Матерью Спасителя через Святого Духа.
Мария, как избранная быть Материю Божией, должна была родиться также непорочной. Поэтому Бог сохранил ее от первородного греха, даровав ей с первого мгновения благодатную жизнь. Она была зачата также в непорочности. Эта великая благодать была приобретена также смертью Иисуса.
Бог одарил Марию такой "полнотой благодати, которая делала ее способною неизменно исполнять волю Божию. Так она была сохранена также от личных грехов" ("К.к.").
"Иисус родился от Пресвятой Девы Марии, которая была чистой и непорочной до своего зачатия, чистой и непорочной после зачатия, чистой и непорочной после рождения. Она постоянно оставалась Девой и девственницей" (П.Строд).
Теоретически католическая церковь не учит поклонению Марии, но просит ее ходатайствовать перед Христом.
"Мы обращаемся в молитве также к Марии, Матери нашего Господа, равно как к Ангелам и другим угодникам. Все же мы им не поклоняемся, мы прославляем их и молимся им, чтобы они ходатайствовали за нас перед Богом.
Подобно тому, как радуга получает свое сияние от солнца, так Мария получает свою святость от Христа" ("К.к.").
Практически массы верующих в своем большинстве поклоняются Марии и прославляют ее больше всего. Так что с полным основанием можно говорить о культе Марии, о ее обоготворении. В 1854 году папа Пий 9 догматизировал непорочное зачатие Девы Марии, установив одновременно в честь этого события праздник 8 декабря. 15 августа празднуется праздник принятии Девы Марии телом и душою в небесную славу, что также было обнародовано как новый догмат папой Пием 12 в 1950 году.
"Почитание Девы Марии затмило все другое. Иероним находил, что она "вторая Дева", как и Христос второй Адам. Тертуллиан и Климент Александрийский также верили в ее вечное девство. Во время возникновения аскетизма в 4 веке почитание Девы Марии приняло еще большие размеры. Человеческая фантазия занималась ею в бесконечных вариациях. В несторианской борьбе Мария приобрела особенное значение, ее назвали "первым сотворенным существом". Народ теперь посвящал ей то, что раньше он отдавал богиням, хотя и на более высоком моральном уровне. В борьбе вокруг личности Христа Сам Христос становился все более далеким и прекрасным. Более нежное сердце Марии должно было лучше содействовать достижению Его милости" (Р.Вызу).

Церковь

Вероучение римско-католической церкви очень тесно переплетается с обрядовыми священнодействиями. "Обрядовые священнодействия для протестантов являются всего лишь проявлением религиозной жизни, в то время как для католиков обрядовая сторона служения является самой религиозной жизнью" (Р.Приеде). Поэтому для понимания целого ряда религиозных вопросов с точки зрения католической церкви необходимо уяснить себе, как практически осуществляется обрядовая сторона служения. Вот почему в очерке о католицизме вопрос о церкви занимает такое важное место. Что же представляет собою церковь в понимании католиков?
"Явленная нам Иисусом Христом религия дарована нам Самим Богом, поэтому истинность ее не подлежит никакому сомнению. Для того, чтобы эту религию сохранить в разуме, воле и сердце человека живой и действенной, Иисус Христос создал Союз Своих последователей или верующих, то, что мы называем Христовой церковью. Таким образом, церковь Христова есть не что иное, как осуществление религии Христа, принятие и исполнение всего Его учения" (П.Строд).
Важное значение в понимании католиков имеют четыре признака, характеризующие истинную церковь, и всеми ими обладает римско-католическая церковь.
"Только римско-католическая церковь обладает этими четырьмя качествами. Она едина, то есть, она повсюду исповедует одну и ту же веру, имеет одни и те же таинства, у нее один и тот же глава церкви; она - святая: это доказывает ее святое учение, ее святые деяния, но главным образом об этом свидетельствуют ее святые угодники, многие из которых, по милости Божией, имели дар чудотворения; она является католической (вселенской, всеобщей), потому что сохранила всю истину и все таинства, существует со времени Христа и распространилась по всему миру; она является также апостольской церковью, потому что ведет свое начало от самих Апостолов: ее епископы - преемники Апостолов, а ее глава является преемником Апостола Петра. Все это ясно доказывает, что она является истинно Христовой церковью.
Остальные религиозные общества - группы верующих - не имеют этих четырех свойств. Прежде всего, они не являются апостольскими; они появились после Апостолов, их руководители не являются законными преемниками Апостолов, они не имеют преемства со Святым Петром. Поэтому ни одна из них не может быть истинной церковью Христовой.
Единственно католической церкви поручено Христом вести людей навстречу вечному блаженству, для чего Он наделил ее соответствующими средствами к достижению этой великой цели. Только ей дано проповедовать Слово Божие, совершать таинства и святую мессу с принесением жертвы, а также наставлять людей на христианский путь жизни. Поэтому единственно католическую церковь называют церковью, которая способна совершать освящение" ("К.к.").
В связи с таким пониманием назначения церкви понятен также известный афоризм Киприана: "Extra Ecclesiam non est salus" - нет спасения вне церкви. Любопытно, что существует попытка смягчить этот абсолютизм, которая, как бы в обход основному тезису, утверждает, что душа католической церкви намного шире ее тела, то есть, если кто в силу своего незнания не принадлежит официально католической церкви, но фактически верит и принимает ее учение, тот не будет лишен спасения.
Такого рода взгляды явились в большей мере причиной обособленности католической церкви. Этому способствовали не только абсолютизация ее взглядов, но и многочисленность ее последователей, материальные богатства и чисто политическое влияние в мире. После 2 Ватиканского собора, когда было постановлено предать забвению акты анафем 1054 года, католическая церковь формально не выступает против других христианских церквей, но на деле держится убеждения, что подлинное церковное единство будет достигнуто лишь тогда, когда все некатолики станут опять католиками. Для достижения этой цели католическая церковь начала активизировать свою деятельность в рамках экуменического движения церквей.

Первенство Петра

Хотя до настоящего времени остается недоказанным утверждение, что ап.Петр был руководителем Римской церкви, католическая церковь положила эту концепцию (понятие) в основание самой церкви и ее структуры. Католическая церковь принимает за самоочевидное, что согласно словам Христа: Матфея 16,18-19; Иоанна 21,15-17, - Он оставил Петра Своим заместителем на земле, видимым главой церкви, ее Пастыреначальником. Так, например, отец церкви Амвросий сказал: "Где Петр, там - церковь", другими словами: где есть священник, там - церковь.

Папство

Следующим шагом в создании церковной структуры является вера в апостольское преемство (sukzession): "Так как Петр умер, будучи первым епископом Рима, то законным его преемником является Римский епископ" ("К.к."). Начиная с 11 века, Римского епископа стали называть папой (лат. papa, греч. раррас - отец, наставник, воспитатель). Папа в католической церкви является не только высшим духовным главой или вождем, но почти неограниченным духовным правителем по вопросам веры и церковной жизни. Первый Ватиканский собор в 1870 году провозгласил догмат папской непогрешимости, то есть любые акты и суждения папы объявляются непогрешимыми.
"Во все времена Римский епископ являлся преемником Петра и наместником Христа на земле. Он как наместник Христа и глава церкви, выступая с амвона (ex cathedra) по вопросам веры и морали, обладает непогрешимостью, ибо исполняет обязанности Пастыря всех христиан. Это право непогрешимости принадлежит папе как непосредственному преемнику апостола Петра, как наивысшему правителю всей церкви Христовой" (П.Строд).
В последнее время папа по своей собственной инициативе начинает отказываться от слишком громких титулов и притязаний на высшую светскую власть и ее атрибуты.

Иерархия

Церковная иерархия (греч. hierarchia, буквально - священновластие) - это совокупность церковных служителей, начиная с папы и донизу в порядке их подчиненности: кардиналы, епископы, священники и другие.
"Преемников Апостолов мы именуем архиепископами, епископами, а преемника Петра - римским епископом, Римским Отцом - Папой, или Святым Отцом. Римским епископом именуем его потому, что Рим был его резиденцией, там он и умер мученической смертью за церковь Иисуса. Поэтому на римского епископа, или папу, переходит вся власть, которая принадлежала в церкви Христовой Апостолу Петру. Таким образом, вплоть до наших дней в церкви Христовой сохранился тот порядок, который установил Сам Христос, а именно: видимым высшим главой церкви является наместник Христа, римский епископ - преемник Апостола Петра. Его помощниками являются архиепископы и епископы, а последним помогают пастыри общин или священники" (П.Строд).
Надо сказать, что в период понтификата (правления) последних пап все большее значение приобретают коллегиальные решения кардиналов и епископов.

Священник

Служение священника является основным элементом католической церкви.
"Посвященный в священники соединен со Христом особенным образом, с высоким небесным Первосвященником, уподобляется Ему. Он никогда уже больше не может лишиться своей власти священника; но он может пользоваться ею только по поручению своего законного руководства" ("К.к.").
Хотя теоретически церковью называются все верующие католики, на самом же деле, практически церковью является духовенство, все остальные дети церкви должны без возражения подчиняться церкви, то есть, указаниям духовенства. Правда, под влиянием обстоятельств, в последние годы мирянам предоставляется больше возможности для участия в церковной жизни. Речь идет о так называемом апостолате мирян, то есть, о проявлении активности мирян в семьях, на местах работы, в общественной жизни, чтобы всячески содействовать достижению цели католической церкви. Скомпрометировавшее себя в ходе истории безбрачие священников (целибат) все еще остался в силе.

Таинства

Как уже было сказано выше, религиозная жизнь католической церкви выражается, главным образом, в обрядовом священнодействии, основу которого составляют таинства. Католическая церковь в настоящее время совершает семь таинств.

Таинство крещения

"В крещении Христос очищает нас от грехов, отпускает нам наказание за грехи, даруя нам жизнь по благодати и много других милостей. Крещаемый отрекается от сатаны и от всех грехов, свидетельствует о своей вере во Христа Иисуса и дает обещание жить и умирать как истинный христианин. При крещении детей обещание вместо них дают восприемники" (К.к.").

Таинство миропомазания

При рукоположении и миропомазании в основание берется свидетельство Деян.Апостолов 8,17 и 19,6.
"Для поддержания новой жизни и укрепления в ней епископ простирает над всеми руки и призывает Святого Духа. Затем епископ возлагает отдельно на каждого правую руку, совершая крестообразное помазание чела миром (хрисма). При помазании епископ слегка ударяет освящаемого по щеке, произнося при этом: "Мир тебе".
Крестообразное помазание освященным елеем означает, что отныне утверждаемый является воином Христовым, и что он перед всем миром должен засвидетельствовать о своей вере. Помазание миром означает также, что утверждаемый обличен силою Христовой, силою Святого Духа. Легкий удар по щеке утверждаемого служит ему напоминанием, что он как воин Христов должен быть готовым переносить также поношение Христово".

Таинство причащения

Официальным богослужением римско-католической церкви является так называемая месса, в центре которой находится литургическое жертвоприношение, то есть момент, когда совершается жертвоприношение Христа и когда видимые знаки Вечери Господней - хлеб и вино - перетворяются (transsubstantiatio) в истинное тело и кровь нашего Господа. Главное в мессе - Христова жертва умилостивления. Само вкушение святой трапезы (communia) имеет второстепенное значение.
"Когда церковь участвует в святой Евхаристии, Христос совершает среди нас то же жертвоприношение, которое Он совершил на кресте. Святая жертва мессы (литургии) - это то же жертвоприношение, что и на кресте, ибо в том и другом случае Христос есть одновременно и Первосвященник и жертва умилостивления. В жертвоприношении святой мессы присутствует крестная жертва.
Но между жертвоприношением мессы и жертвоприношением на кресте существует также различие. Жертвоприношение на кресте было кровавой жертвой, жертвоприношение мессы - бескровная жертва. Жертвоприношение на кресте было единократным, жертвоприношение мессы повторяется каждый раз снова, вплоть до судного дня Христова" ("К.к.").
Давая оценку всему сказанному, надо признать, что "все это на много превосходит реальную действительность того религиозного переживания, которое мы испытываем при вкушении Вечери Господней" (В.Малдонис).
Надо сказать, что в связи с трапезой Господней католическая церковь испытывает необъятный комплекс умозаключении и допущений. В известном смысле можно сказать, что Вечеря Господня является осью всех священнодействий. Это самый мощный магнит церкви. Религиозность верующего человека практически сводится к участию в мессе и причащению (коммунии). И если все делается именно так, как того требует и учит церковь, то блаженство в настоящей и будущей жизни можно считать гарантированным. В отличие от других направлений христианства, особенно протестантизма, самым важным моментом с догматической точки зрения является учение о преосуществлении, то есть тело и кровь Христову. Это учение бло провозглашено догмой на Латеранском соборе в 1215 году.

Таинство покаяния

Исповедь, введенная в церковную жизнь как таинство покаяния, можно сказать, насильственно вторгается в самую глубину личной жизни каждого верующего, ибо все согрешили, и все нуждаются в покаянии. Классифицируя грехи по степени их греховности, налагая наказание или отпущение грехов, церковь или, вернее, духовенство, становится судьею мыслей и чувств верующих. При этом необходимо заметить, что исповедь не перестает быть источником неисчислимых интриг, хотя и существует правило, что содержание исповеди является абсолютной тайной.
"В день Своего воскресения Он облек Апостолов и их преемников в звании священников властью отпускать во имя Его грехи. Как свидетельствует Евангелист Иоанн 20,19-23, Он установил таинство исповеди и доверил ее Своей церкви" ("К.к.").
Не отрицая значения духовной помощи ближнему в признании его грехов и вины перед Богом, мы твердо верим, что грехи надлежит исповедовать Богу и что Ему Единственному принадлежит власть прощать грехи,

Таинство елеопомазания

Елеопомазание больного, или последнее помазание, основано на следующих местах Священного Писания: Мф.6,13 и Иак.5,14.
"Каждому католику, если он по болезни, в силу несчастного случая или старческой немощи находится в смертельной опасности, надлежит принять таинство елеопомазания. Священнослужитель совершает помазание болящего освященным елеем на челе, глазах, ушах, на устах, руках (и ногах), символизирующих все пять чувств"
Это таинство мы можем рассматривать как положительное желание церкви помочь человеку перейти из земной жизни в жизнь вечную. Если при этом сам болящий получает подкрепление сил будущего века, то елеопомазание можно рассматривать как церковное подкрепление с благими намерениями.

Таинство священства

"Таинство возведения в священный сан является основным условием для совершения всех таинств. Это таинство совершает только епископ" (Р.Приеде). Абсолютным требованием, предъявляемым к священнику, является целибат (обет безбрачия). Это требование появилось уже в 4 веке, но стало обязательным только в 13 веке. Обет безбрачия во многом содействовал независимости и свободе передвижения священнослужителей, необремененных семейными заботами, способствовал также духовному служению, но вместе с тем он стал также источником бесконечных соблазнов.
"Римско-католическая церковь низменно ссылается на Петра и целибат, но трагизм заключается в том, что как раз Петр, согласно Марка 1,30, состоял в браке и оставался в нем и далее, как видно из 1 Кор.9,5. А можно ли пройти мимо таких евангельских мест, как 1 Тим. 3,2 и Титу 1,6, где ясно сказано, каким требованиям должны удовлетворять пресвитеры и епископы, среди которых есть и требование, чтобы они состояли в браке" (Р.Приеде).

Таинство брака

Брак также возведен на уровень таинства и всецело находится во власти церкви. В обоснование учения о браке как таинстве делается ссылка на Послание к Ефесянам 5,22-23.32.
"Главное условие брака - чтобы жених и невеста были одного и того же вероисповедания. Брак католиков с христианами некатоликами (смешанные браки) являются чаще всего несчастьем как для брачующихся, так и для их детей. Поэтому церковь запрещает смешанные браки. Христос освящает и благословляет брачный союз. Он принимает участие в жизни брачующихся. В трудные минуты Он учит познавать тайну креста, чтобы вместе нести бремя испытаний. Он находится в центре супружеской жизни" ("К.к.").
Церковь занимает весьма строгие позиции в отношении развода. В сущности, католическая церковь ничего не говорит о расторжении брака, речь идет только о раздельной жизни супругов, продолжающих состоять в браке. В последнее время в государствах, где преобладает католицизм (Италия, Франция, Латинская Америка), все громче раздаются голоса, требующие легализации развода, против чего церковь продолжает твердо возражать.
Для лучшего понимания жизни и учения римско-католической церкви необходимо остановиться еще на ряде вопросов, характеризующих ее деятельность.

Другие ритуальные священнодействия

Освящение (сакраменталии) - это священнодействия, при помощи которых церковь кого-либо благословляет или что-то освящает.
"Во имя Иисуса церковь призывает Божие благословение на нас и на предметы, имеющие служебное назначение. Так, церковь призывает благословение на детей, матерей, больных, брачующихся и на всех верующих при окончании мессы. Так освящаются дома и квартиры, пища и питие, поля и пашни, скот и загоны, мастерские и инструменты, мосты и дороги, автомобили и самолеты. Благословение и освящение, равно как и освященные предметы, приравниваются к таинствам, поэтому они называются освященными предметами или сакраменталиями. В то время как таинства установил Сам Христос, сакраменталии установлены церковью. Они не оказывают такого действия, как таинства, посредством силы Божией, но действуют силой церковной молитвы" ("К.к."). По теории получается:
"Кто ждет помощи не от Бога, но от внешних знамений, тот впадает в грех суеверия" ("К.к.").
Практически члены церкви действительно много согрешают грехом суеверия, так как верующая масса в своем большинстве ищет помощи и защиты как раз во внешних знамениях и в различного рода священнодействиях.

Различение грехов

Католическая церковь имеет подробно разработанную систему квалификации грехов по их тяжести и значимости. Самый тяжелый грех - это грех к смерти, которым согрешают а) в каком-либо деле большой важности; б) сознательно; в) умышленно. В этой системе перечисляются также повседневные, обыкновенные грехи. "Обыкновенный грех делает тот, кто согрешает в менее важном деле, например, если кто украдет какую-нибудь мелочь" ("К.к."). Обычные грехи подразделяются также на несколько степеней.
Дифференциация грехов, кроме произвола, дает также большую возможность церкви, то есть священнослужителю, держать верующих в своей власти, так как только церкви дано право определить, каким грехом согрешил человек - обыкновенным или к смерти, сделан большой или незначительный грех, похищена ли ценная вещь или какая-либо мелочь.

Отпущение грехов

Одно из учений римско-католической церкви, которое находится в самом глубоком противоречии с протестантизмом, - это учение об отпущении грехов, появившееся в 13-14 веках. Вначале отпущение грехов за деньги или за труд было простой уплатой за грехи живых или мертвых душ. Позднее это учение подверглось модернизации. В настоящее время католическая церковь учит: "Через каждые 25 лет Святой Отец провозглашает священный или юбилейный год. Он призывает верующих посетить вечный город, обратиться от грехов, исповедываться и принять участие в Евхаристии (коммунии); верующие должны посетить главные римские храмы, пребывая в молитве и повиновении у Святого Отца. Всем выполнившим эти условия, дается отпущение грехов. Обычно через год отпущение грехов священного года можно приобрести во всем мире.
Через отпущение церковь освобождает нас от земного наказания за грехи, которые нам уже прощены, но отпущение не распространяется на те грехи, которые еще не прощены" ("К.к.").

Чистилище

Это место между небом и землей, где после смерти совершается исправление душ. Учение о чистилище (пургатории) обосновывается учением Евангелия: 1 Кор.3,13-15; 1 Петра 3,19; Матф.5,26 и 12,32; Филип.2,10. Так как в Священном Писании нет основания для учения об искуплении грехов после смерти, то здесь на помощь приходят Отцы церкви - Климент, Ориген, Тертуллиан, Григорий Великий. Учение о чистилище было официально признано одним из догматов католической церкви на Флорентийском соборе в 1439 году.
"Те, кто не получили полного прощения грехов, приходят прежде всего в чистилище, место, которое мы называем очищающим огнем. Души, находящиеся в чистилище, сами ничего не могут сделать для сокращения срока своих страданий. Но Христос, их Спаситель, непрестанно ходатайствует за них перед Отцом Небесным, а через Спасителя за них ходатайствует также Мария и другие святые на небесах. Через Христа мы также можем возносить молитвы и приносить жертвы за души, находящиеся в чистилище, чтобы сократить время их страданий. Чистилище будет существовать вплоть до судного дня перед Белым Престолом. После последнего суда будет только небо и ад"

Почитание святых

Почитание святых началось уже во 2 веке, а их канонизация - примерно в 1000 году. Прекрасно звучит декларация о любви Божией и о любви святых к Богу:
"Часто Божия любовь, как сильный ветер, овладевала святыми. Они понимали, что никто, кроме Бога, не может заполнить их сердце. Поэтому любить Бога как можно сильнее было их единственным желанием. И Господь продолжал открывать им все новые сокровища Своей любви" ("К.к.").
Как же человек практически становится святым?
"Для того, чтобы человека признали и объявили святым, недостаточно только того, что он был глубоко верующим и высокоморальным, недостаточно и того, что его можно представить образцом в жизни, необходимо еще, чтобы после его смерти через его представительство (ходатайство) совершались чудеса. И только после того, как совершились чудеса, Сам Бог, если можно так сказать, приложил Свою печать, свидетельствующую о том, что действительно этот человек является святым" (П.Строд).
Разумеется, что святые снова являются тем звеном между Богом и людьми, которое направляет их в сторону почитания католической церкви.
Почитание святых содействует сознанию паломничества, организуемого церковью в нужном ей направлении, что приносит церкви немалый материальный доход.
"Католик вкушает мир и чувствует себя в безопасности, когда он находится под защитой авторитетов, в то время как протестанты интенсивно заняты религиозными проблемами и поисками истины" (Р.Приеде).

Церковные заповеди

Католическая церковь, будучи убежденной, что она способна вмещать откровения Божий наравне со Священным Писанием, открыто возвещает свои церковные заповеди, обязательные для всех католиков.
"Вот пять наиболее важных церковных заповедей:
1. Ты должен святить указанные церковью праздничные дни!
2. Ты должен в воскресные и другие праздничные дни благоговейно принимать участие в святой мессе!
3. Ты должен в положенные церковью дни воздерживаться от мясной пищи и совершать пост в дни говенья!
4. Ты должен по крайней мере один раз в год исповедывать свои грехи.
5. Ты должен по крайней мере один раз в году, а именно, в дни праздника Пасхи, принять участие в причащении (коммунии)!"

Добрые дела

Важным аспектом в учении римско-католической церкви являются добрые дела.
"Мы должны претворять в жизнь семь телесных дел милосердия: накормить алчущих, напоить жаждущих, одеть нагих, принять в свой дом странников, освободить пленных, посетить больных, похоронить мертвых.
Церковь поощряет нас также к исполнению семи духовных дел милосердия: привести грешников на добрый путь, научить непросвещенного, преподать добрый совет сомневающимся, утешить скорбящих, терпеливо сносить негодных, охотно прощать тем, кто обижает нас, молиться Богу за живых и мертвых" ("К.к.").
Давая оценку значению церковных заповедей и добрых дел, мы, наверное, согласимся с мнением протестантских теологов.
"Католицизм больше связан с законом, а протестантизм - с Евангелием. Вера для католиков - это дело воли и интеллекта: долг всех христиан - верить и быть святыми, в то время как для протестантов вера, в сущности, является даром Божиим, действием в сердце Святого Духа".
"Суть католической церковной веры в том, что те усилия, стремления и благочестивые действия, которые ведут человека к Богу, имеют положительную ценность. Но там, где католики говорят о заслугах в продвижении вперед по направлению к Богу, Лютер говорит о Слове, Которое исходит от Бога и оправдывает грешника, но это Слово воспринимается только верою.
По учению католиков: Бог наблюдает за поведением человека и воздает ему по делам. По Лютеру: человек взирает на дело Божие, совершенное Иисусом Христом и возвещенное нам в Его Слове, и верою воспринимает его. По учению католиков: человек ради своего спасения предлагает Богу свои добрые дела. По Лютеру: Бог ради спасения предлагает Свое спасительное Слово, которое мы можем принять только верою".

Миссионерская деятельность

Несмотря на всепроникающую церковность и запутанное суеверие, католическая церковь сумела хорошо организовать работу внешней миссии. Рассмотрение миссионерской деятельности католической церкви выходит за рамки данной лекции, иначе нам пришлось бы говорить о явлениях, которые оставили позорный след в истории христианства, как, например, крестовые походы, инквизиция, насаждение веры мечом и огнем, неприглядная жизнь и деятельность монашеских орденов и немало других отрицательных явлений. Но здесь, говоря о миссионерской деятельности, хочется подчеркнуть другое, а именно, что католическая церковь рассматривает свою миссионерскую деятельность как принятое от Господа поручение, от осуществления которого зависит подлинное счастье и блаженство людей. Миссионерская работа совершается с большим усердием, что не может не отразиться на ее успехе. И в настоящее время католическая церковь развивает активную миссионерскую деятельность, особенно в странах Африки.

Литература

1. "Католический катехизис", 1959 (сокр. "К.к.").
2. Проф. д-р П.Строд "Почему надо верить?", 1938.
3. Р.Вызу "Католицизм". 1957.
4. "Оксфордский словарь христианской церкви", 1957.
5. Проф. д-р В.Малдонис "Евангельская догматика", 1935.
6. Проф. д-р Р.Приеде "Сравнительное богословие", 1975. "Католический катехизис" и книга проф. П.Строда "Почему надо верить?" являются главным католическим источником, использованным в данной лекции. В данной лекции использована также другая литература.

Контрольные вопросы

1. Что такое католицизм?
2. Взгляд католичества на Библию.
3. Учение католичества о Боге, Иисусе Христе и Святом Духе.
4. Учение о Троице.
5. Культ Марии.
6. Учение о Церкви. Первенство Петра, Папство. Церковная иерархия.
7. Священник.
8. Таинства церкви (крещения, миропомазания, причащения, покаяния, елеосвящения, священства, брака).
9. Ритуальные священнодействия.
10. Различение грехов, отпущение грехов. И. Чистилище.
12. Почитание святых.
13. Церковные заповеди.
14. Добрые дела.
15. Миссионерская деятельность.

Лекция 3
Православие

Русская православная церковь

Введение

В 1988 году русская православная церковь (РПЦ) отмечала 1000-летний юбилей крещения Руси.
По канонам Восточного православия, РПЦ является дочерью Византийской церкви. Крещение Киевской Руси в 988 г. было совершено греческим духовенством. В силу этого РПЦ в последующие шесть столетий находилась под управлением Константинопольского патриархата, являясь одной из многочисленных его митрополии. Только начиная с 1589 года, она стала самостоятельным патриархатом.
В то время Византийская церковь состояла из пяти патриархатов (по старшинству): римского, константинопольского, александрийского, антиохийского и иерусалимского. При этом все они сохраняли между собою догматическое единство, основанное на исповедании Никео-Цареградского Символа веры.
Со второй половины 9 века между римским и константинопольским патриархами (Игнатием и Фотием) начались расхождения по вопросам главенства и по некоторым церковным установлениям. Это привело к тому, что в 1054 г. древняя ортодоксально-католическая церковь, ставшая со времен Константина Великого государственной религией Римской империи, окончательно раскололась на две ветви: Восточную и Западную. При этом разделении Западная ветвь в составе римского патриархата стала именоваться католической, а Восточная ветвь в составе четырех патриархатов - ортодоксальной (по-русски - православной).
Слово Православие является переводом на русский язык греческого слова "ортодокс" (Orthodoxos), то есть правильное понимание, означает "правильное верование и прославление Бога в истине, проповеданное апостолами".
В настоящее время православие состоит из 15 автокефальных церквей, из которых 9 церквей возглавляются патриархами: Константинопольская, Александрийская, Антиохийская, Иерусалимская, Московская, Грузинская, Сербская, Румынская и Болгарская. 3 церкви возглавляются митрополитами: Польская, Чехословацкая, Северо-Американская и 5 церквей - архиепископами: Кипрская, Элладская, Синайская, Финская и Японская. Финская и Японская церкви не имеют автокефалии и находятся в юрисдикции соответственно константинопольского и московского патриархатов.
Избрание главы автокефальной церкви производится на поместном соборе этой церкви из состава высшей иерархии - епископства. Глава церкви избирается пожизненно.
В отличие от католичества в православии нет единого руководящего центра. Каждая церковь свободна в решении внутрицерковных вопросов. Вопросы, относящиеся к догматике православия, подлежат решению только на всеобщем православном соборе.
После раскола в 1054 году еще не происходило всеобщих православных соборов, поэтому догматика, унаследованная от Византийской матери-церкви, оставалась без изменений со времени 7-го Вселенского собора в 787 г.
Данная лекция состоит из 2-х частей:
В первой части дана история десятивекового периода церковной жизни русской православной церкви.
Во второй части приведены общие сведения о православном вероисповедании и церковном домостроительстве.
К лекции прилагается краткий словарь терминологии, используемой в РПЦ.

Исторический путь Русской Православной церкви (РПЦ)

Истоки христианства на Руси

Историк РПЦ архиепископ Макарий относит появление христианства в пределах Киевской Руси к апостольским временам. Исторические документы свидетельствуют, что апостол Андрей проповедовал в странах от Дуная до Днепра. Впоследствии он был распят в Патрасе Ахейском за проповедь Евангелия.
Ученик апостола Петра - епископ Рима Климент в конце первого века был сослан в Херсонес (Крым), где нешел христианскую общину.
Макарий упоминает о рукописях путешественников первых веков н.э., которые среди языческих племен варваров, гуннов и хазаров, встречали отдельные семьи, в которых налбюдались добродетельные нравы, не свойственные этим народам. Вполне вероятно, что эти первые христиане были плодами трудов первых проповедников Евангелия, несших свидетельство о Христе "до края земли".
Немногочисленными и незаметными в окружающем языческом мире были семьи первых христиан на окраинах Киевской Руси, но они исполняли план Божий, готовя почву для дальнейшего просвещения народов светом Евангелия.

Принятие христианства на Руси

Первые сведения о христианах в Киевской Руси связаны с именами князей Аскольда и Дира. Их дружины в 865 г. пытались овладеть Константинополем, но из-за поднявшейся на море бури почти все погибли, уцелевшие же обратились от своих идолов к Богу Небесному и в 866 г. приняли крещение.
Князья Олег (882-912 годы) и Игорь (912-945 годы) терпимо относились к новой "вере греческой", а княгиня Ольга (945-967 годы) посетила в 955 г. Константинополь и приняла там крещение.
Князь Святослав, после смерти своей матери Ольги, начал гонение на христиан, не исключая даже членов своей дружины. После Святослава на княжеский престол взошел его сын Ярополк, но вскоре он был убит на войне со своим братом Владимиром.
В 980 г. после одержанной победы на княжеский престол взошел Владимир, который возобновил гонение на христиан. Однако Владимир старался понять стойкость гонимых им христиан и причину их отказа от языческой веры предков.
Как повествуют летописцы, в годы гонений князя Владимира посетили представители мусульманства, иудаизма, христиане-римляне и византийцы. В результате размышлений и собеседований с представителями различных религий Владимир решил принять христианство. Прежде чем сделать выбор между вероисповеданием римлян и византийцев, Владимир послал делегацию в Рим и Константинополь, чтобы на месте определить "лучшую веру". По возвращении посланцы рекомендовали князю Владимиру принять "веру греческую", по примеру его мудрой бабушки - княгини Ольги.
Архиепископ Макарий, ссылаясь на летописцев, отдает должное мудрости князя Владимира, решившего не просить у греков присоединения к их вере, а завоевать эту веру.
С этой целью войска Владимира овладели греческой колонией Корсунь (Херсонес). Владимир послал в Константинополь ультиматум с требованием выдать за него царевну Анну.
В результате "дипломатических" переговоров в Корсунь прибыло духовенство и сама невеста. Вскоре было совершено "оглашение в истинах веры", а затем крещение князя Владимира с наречением ему имени Василия, то есть царственный. Затем состоялось торжественное венчание князя Василия и царевны Анны, после чего они возвратились в Киев. Вместе с ними прибыли греческие священнослужители для совершения богослужений и миссионеры из православных болгар для наставления горожан в истинах веры на понятном славянском языке. Вскоре крещение приняли многие бояре и все княжеские сыновья, рожденные в языческих браках. Но языческое население Киева оставалось верным традициям своих предков и лротивилось непонятной им "вере греческой". Тогда, как повествует Макарий, князь Владимир издал указ: "Кто не придет креститься, противен (враг) мне будет".
По этому княжескому указу в назначенный день к указанному месту на берегу реки собрались горожане с детьми и стариками. Греческое духовенство после "оглашения" совершило массовое крещение народа. Это событие, происшедшее в 988 году, вошло в историю как "Крещение Руси" и положило начало РПЦ. Во главе церкви был поставлен греческий епископ, возведенный в сан митрополита Киевского, а митрополия была включена в состав Константинопольского патриархата.
Архиепоскоп Макарий (см. "Историю Русской православной церкви") четко разграничивает в истории РПЦ три основных периода: "Греческий", "Греко-русский" и "Русский".

Греческий период в истории РПЦ (с 988 по 1240 гг.)

Греческий период характерен строительством храмов по всей стране и прежде всего в городе Киеве, ибо только "через благолепие и торжественные в них богослужения можно обратить сердца язычников в веру православную". Такое понимание сути миссионерской деятельности уже несколько столетий господствовало в практике Византийского православия и поощрялось в Киевской Руси. В процессе развития Византийского вероисповедания форма апостольской проповеди постепенно сменялась формой ритуального (обрядного) богослужения. Это объяснили тем, что благочестивая символика торжественного богослужения якобы полнее раскрывает суть евангельских событий и обращает сердца к Богу.
Кроме того, велась усиленная подготовка священнослужителей, для чего открывались духовные училища, организовывалось обучение детей при храмах, переводились на славянский язык богослужебные книги и духовная литература. Но все эти мероприятия были недостаточны для огромной языческой страны. Хотя люди и слышали в храмах о Боге-Троице, но они оставались далекими от Него.
Об этом периоде архиепископ Макарий писал: "Многие в те дни снаружи носили имя христиан, а в душе оставались язычниками" (Том 1, изд. 1857 г.). В конце рассматриваемого периода Киевской Руси удельные князья - потомки Владимира - впали в междоусобицу.
Архиепископ Макарий отмечает, что за этот всеобщий грех на землю русскую было допущено нашествие иноплеменных, и с 1237 г. страна была порабощена монголами. Татаро-монгольское иго длилось с 1237 года по 1480 год, т.е. 243 года. В 1240 г. монголы захватили Киев и, уничтожив резиденцию греческой митрополии, прекратили ее влияние на судьбы РПЦ.

Греко-русский период в истории РПЦ (с 1241 по 1589 гг.)

Завоевывая Русь, монголы грабили ее и уничтожали ее материальные ценности. Но поле покорения страны, монголы, следуя завету Чингис-Хана: "Уважать религии покоренных народов", - перестали преследовать православную церковь. Они признавали главенство уцелевших епископов и после проверки их лояльности выдавали им "ярлык" (орден) на управление своими епархиями.
После покорения Киевской Руси была утрачена прежняя опека РПЦ греческим патриархатом. Митрополиты Киевские стали избираться из русского епископата и утверждаться патриархатом константинопольским, который впоследствии сам оказался в порабощении у Турции, в 1453 г. захватившей Византийскую столицу.
Для удобства правления в 1299 году резиденция русских митрополитов была перенесена в г.Владимир на р.Клязьме. В 1325 году митрополию из Владимира перенесли в Москву, но при этом митрополиты сохранили традиционный титул - "Киевские". Вместе со своей страной РПЦ начала восстановление из руин. Воздвигались новые храмы. Но для полноценной жизни приходских общин не хватало служителей, духовной литературы и богослужебных книг. Прихожане, как и в минувшие века, оставались в плену языческих суеверий. Однако были немногие верующие, пробужденные проповедью Евангелия, которые тяготились жизнью во грехе. В поисках путей спасения некоторые из них уходили из приходских общин в уединенные скиты, где давали обет вести новую жизнь и принимали иноческий постриг.
Там, за монастырскими стенами, эти подвижники предавались печали о судьбах своей порабощенной отчизны и молились об ее освобождении.
Одним из таких патриотов русской земли был основатель Троице-Сергиева монастыря в 1337 г. (ныне Троице-Сергиева Лавра в г. Сергиевом Посаде) - преподобный Сергий Радонежский. Он вдохновил князя Дмитрия Донского на победоносное сражение против монголов, происшедшее в 1380 г. на Куликовом поле. Победа в Куликовской битве не привела к окончательному освобождению России, но она обеспечила перелом в судьбах русской земли. Уже в 1480 г. было достигнуто полное освобождение и объединение удельных княжеств в государство Московское.
В 1589 г. в Москве состоялся поместный собор с участием патриарха Константинопольского. На этом соборе был избран первый в истории РПЦ патриарх Московский и всея Руси Иов, которому вскоре определили пятое место по старшинству среди патриархов Восточного православия. С этого времени РПЦ обрела автокефалию и стала независимой от греческой матери-церкви и равной по достоинству в семье православных церквей Востока.

Русский период в истории РПЦ (с 1589 по 1917 гг.)

Патриаршее управление РПЦ продолжалось с 1589 по 1721 годы. За это время на патриарший трон возводились следующие патриархи: Иов (1589-1606), Гермоген (1606-1612), Филарет (1619-1633), Иосаф 1 (1633-1641), Иосиф (1641-1652), Никон (1652-1658), Иосаф 2 (1667-1672), Питирим (1672-1673), Иоаким (1673-1690) и Адриан (1690-1700).
В этот период были учреждены кафедры митрополитов (4), архиепископов (5), много новых кафедр епископов, при которых открывались духовные семинарии. В Киеве и Москве были открыты духовные академии. По всей стране усилилось строительство храмов и монастырей. При патриархе Иосифе были выявлены ошибки в богослужебных книгах, вкравшиеся еще во времена Киевской Руси. Исправления в этих книгах, начатые при патриархе Иосифе, были закончены при патриархе Никоне. Последний своею властью ввел исправленные книги в богослужебную практику. Но ревнители прежней формы поклонения Богу (старообрядцы) сочли эти исправления отступлением от "правой веры" и отвергли "Никоновские" реформы, объявив их "ухищрениями антихриста". Старообрядцы мотивировали свою "правоту" тем, что все русские святые, включая и Сергия Радонежского, "спасались" по старым обрядам.
По этому поводу в 1666-1667 гг. в Москве проходил поместный собор, на котором сделанные исправления были утверждены. На отказывающихся их принять была вынесена анафема.
После этого собора начались гонения на старообрядцев, принудившие их к массовому бегству на окраины страны. В этих местах началось строительство погостов (поселений) и скитов. Когда туда добирались царские войска, то ревнители "правой веры" запирались в своих деревянных храмах и поджигали их изнутри, предавая себя самосожжению, лишь бы не подпасть "под власть антихриста". Но были и активные формы защиты старообрядчества. Обитатели Соловецкого монастыря восемь лет (1668-1676 гг.) держали оборону от царских войск; выступление стрельцов князя Хованского в Москве, которое было подавлено, а его участники казнены (1682 г.). В далекой Сибири "за упорство в расколе" 14 апреля 1682 года был публично сожжен на костре в г. Пустозерске один из первых и выдающихся столпов русского раскола - протопоп Аввакум.
Эти события отображены в литературе (П.И.Мельнков-Печерский - "На горах и в лесах"), в живописи (картины В.И.Сурикова "Боярыня Морозова") и в музыке (опера Мусоргского "Хованщина").
В результате раскола 1667 г. преданное анафеме старообрядчество разделилось на две ветви: "поповцы" и "беспоповцы". Вследствии беспоповцы распались на множество самобытных исповеданий (сект), среди которых возникли и последователи квакерского вероучения. Другая ветвь старообрядчества - поповцы - сохранила свое единство и выстояла в годы преследования со стороны царизма.
Решением поместного собора РПЦ, происходившего в 1971 г. в Загорске, была снята анафема на старообрядцев, вынесенная почти триста лет тому назад, и старые, и новые обряды были признаны равнозначными.
Синодальное управление РПЦ введено в 1721 году указом императора Петра I.
Этим указом было отменено патриаршество, а взамен был учрежден Святейший Правительствующий Синод, состоявший из высшего епископата во главе с обер-прокурором, назначаемым царем.
После собора 1667 г. в основной ветви РПЦ из-за недоверия к новшествам произошло разделение на два течения: скептицизм и богоискательство. В результате значительно снизилась посещаемость храмов.
Синоду пришлось вести борьбу за целостность РПЦ против ее дальнейшего распада. С этой целью было дополнительно учреждено 3 митрополии, более 20 кафедр архиепископов и более 30 кафедр епископов. Одновременно укреплялись существующие епархии, расширялась сеть духовных училищ, совершенствовалось издание богослужебной и духовно-назидательной литературы. Была организована миссионерская работа внутри страны и за ее пределами.
Окончание синодального правления характерно увеличением количества монастырей, в которых новое поколение православных, не знающее всех потрясений раскола 1667 г., искало пути спасения своей души.
В те годы в монастырях возникло особое служение - "старчество", которое заключалось в духовном "кормлении" и руководстве ищущих путей спасения.
Суть старчества состояла в том, что одаренные и умудренные жизнью иеромонахи брали на себя обет руководить жизнью своих "духовных чад" не только из числа монашествующих, но также из числа "мирских богомольцев", жаждущих такого духовного руководства. Основным условием этого руководства являлось полное подчинение в вопросах духовной жизни духовному отцу-старцу.
Известно, что многие представители различных слоев общества, жаждущие спасения своей души, находились под руководством старцев.
Но эти островки старчества в море "мира сего" оказались бессильными в борьбе с окружающим злом и не дали ожидаемых плодов духовного пробуждения народа. Кроме того, благочестивое стремление в служении старчества было парализовано Византийской сотериологией, искавшей спасения не от власти греха, а от осуждения за жизнь во грехе.
Принявшие крещение в младенчестве, как правило, вырастали духовно непросвещенными, довольствовались формальным исполнением положенных обрядов и посещением храмовых богослужений. Возникла необходимость в духовном пробуждении народа. Все это хорошо понимали лучшие умы православного епископата, одним из которых был митрополит московский Филарет, в мире В.М.Дроздов (1783-1867 гг.).
И вот промыслом Божиим в 1813 году в Петербурге было учреждено Библейское общество, поставившее своей целью перевести Библию на русский язык. Митрополит Филарет принял активное участие в его деятельности. Его стараниями к этим трудам были привлечены Духовные академии страны. И хотя Синод РПЦ пытался воспрепятствовать инициативе митрополита Филарета по переводу Библии на русский язык, однако то, что определил Бог, невозможно было остановить.
В 1818 г. начали печатать на русском языке книги Нового Завета, а в 1876 г. вышла в свет полная Библия на русском языке.
К окончанию синодального периода в 1917 г. Библия получила массовое распространение, и проповедь Евангелия дала обильное пробуждение в городах и селах нашей родины.

Современный период в истории РПЦ (с 1917 г. по настоящее время)

В августе 1917 г. в Москве состоялся поместный собор РПЦ, на котором было восстановлено патриаршество. На этом соборе патриархом Московским и всея Руси был избран митрополит московский Тихон (1865-1925 годы). В 1918 году был издан декрет об отделении церкви от государства. В те годы в недрах РПЦ возникло раскольническое движение "Живой церкви", возглавляемое профессором московской академии А.И.Введенским, принявшим на себя звание митрополита. Однако успех и гордость привели последнего к моральному падению, и вскоре течение быстро угасло. Увлеченные им иерархи вернулись в лоно РПЦ, принеся патриарху свое покаяние.
Кроме этого, в РПЦ возникали другие течения, стремящиеся к целесообразным реформам внутри самой церкви. Так например, в одном из московских храмов епископ Антоний ввел богослужение на русском языке. Евангелие во время богослужения он читал, обратившись лицом к слушающим. Это новшество было воспринято богомольцами как кощунство, так как при чтении Евангелия "нельзя стоять спиной к алтарю".
В г.Туле возникла группа прихожан, требовавших крестить их по вере и предварительно "огласить". Вопрос о детокрещении предполагалось рассмотреть на соборе в 1917 году, но в целях сохранения единства он не был принят к обсуждению. В те годы отдельные "старцы" в монастырях учили своих "чад из мира", пробужденных проповедью Евангелия и желающих получить крещение по вере в лоне православной церкви, - принимать иноческий постриг (монашество), если это возможно по семейным обстоятельствам. Ибо в чине совершаемого пострига можно произнести сознательное исповедание своей веры и дать обещание служить Богу. И таким путем лично совершить обеты, которые за крещенных исполняли "крестные родители".
Высшая церковная власть в РПЦ принадлежит периодически созываемому поместному собору, который составляет епископат и представители клира и мирян всей епархии.
В межсоборный период церковью управляет патриарх Московский и всея Руси совместно со священным Синодом.
При священном Синоде учреждены: канцелярия патриарха, осуществляющая руководство епархиями РПЦ; отдел внешних церковных сношений; издательский отдел; хозяйственное управление; учебный комитет со средними и высшими духовными учебными заведениями; пенсионный комитет, ведающий назначением пенсий церковнослужителям по старости и болезни, а также комиссия по вопросам христианского единства и межцерковных сношений.
В настоящее время РПЦ имеет 76 епархий. Они управляются епархиальными архиереями, назначаемыми высшей церковной властью - патриархом.
Каждая епархия состоит из отдельных приходов, церковная жизнь которых сосредоточена в приходском храме. Организационно каждый приход РПЦ управляется выборным органом из состава прихожан.
На территории нашей страны функционируют несколько женских и мужских монастырей. Имеются три духовные семинарии: Московская, Ленинградская и Одесская; две духовные академии: в Москве и в Ленинграде. При Московской духовной академии имеется духовная аспирантура. Московские духовные школы имеют заочные отделения для клириков, совершающих приходское служение.
Кроме того, существуют несколько старообрядческих ветвей православного вероисповедания, часть которых возглавляется высшим "древнеправославным" духовенством в сане архиепископа.
В настоящее время РПЦ вступила в фазу экуменического общения с другими христианскими вероисповеданиями. С 1961 года она является членом Всемирного Совета церквей.
На международной арене РПЦ является активным борцом за мир во всем мире.
Московская патриархия издает ежемесячный "Журнал Московской Патриархии", сборник богословских трудов, богослужебные книги, календари и другую литературу. За последние годы РПЦ выпустила в свет несколько изданий Библий на русском языке и Новый Завет.

Догматика праволавия

Догматика православного вероисповедания основана на Никео-Цареградском Символе веры, в котором излагается суть христианского исповедания, основанного на Священном Писании.
Этот Символ веры (текст его приведен в приложении к л.№ 1) был составлен и утвержден на первых вселенских соборах, проходивших в 325 г. в Никее, и в 381 г. в Цареграде (Константинополе) в связи с возникшими ересями.
Соборы осудили ереси Ария и Македония, которые отрицали Троицу и извращали понятие ипостасей Отца, Сына и Духа Святого и приняли Символ веры как основной эталон правильного поклонения Богу в Единосущной Троице.
На последующих вселенских и поместных соборах продолжалась борьба с возникшими ересями и принимались решения по внутрицерковным вопросам. Такие соборные решения получали наименование "Апостольских правил" и включались в церковный канон. К завершению 7 Вселенского собора в 787 г. в церковном каноне насчитывалось более 80 "Правил", вошедших в сборник "номоканон" ("кормчая"). На основании этих "Правил" в последующие годы стали составляться катехизис, так как Никео-Цареградский Символ веры не отражал в себе внутреннюю жизнь церкви и совершенно не касался личного общения спасенного грешника со своим Спасителем. То есть, на практике оказалось, что одного Символа веры недостаточно для полноценного "оглашения" (просвещения) новообращенного язычника. В результате в церковную практику в дополнение к Символу постепенно вводилось "оглашение" или "катехизис".

Православный катехизис

Греческое слово "катехизис" соответствует церковно-славянскому "оглашение", что означает: ознакомление и наставление. Каждый, готовящийся принять крещение, должен быть "оглашенным".
Принятый Русской православной церковью "Православный катехизис" излагает учение древне-православной церкви, которое раскрывает сокровенный смысл содержания Никео-Цареградского Символа веры.
В настоящее время Восточные православные церкви руководствуются "катехизисами", а в частности РПЦ пользуется "Христианским Катехизисом", являющимся "наставлением в православной вере христианской, преподаваемым всякому христианину для благоугождения Богу и спасения души" ("Православный катехизис" - П.К. стр.3).
Катехизис содержит:
- в части 1 "О вере" - изъяснение 12 членов Никео-Цареградского Символа веры, а также семи таинств;
- в части 2 "О надежде" - изъяснение молитвы Господней "Отче наш" и "Изречений о Блаженстве" в Нагорной проповеди Христа;
- в части 3 "О любви" - изъяснение десяти заповедей, данных в законе Божьем (Моисеевом).
Так как решением 3 Вселенского собора было запрещено вносить какие-либо изменения в Символ, то "Православный катехизис" предназначен только для разъяснения основ догматики православного вероисповедания, не выходя за пределы Никео-Цареградского Символа веры. Ниже приведены основные доктринальные воззрения православия, изложенные в катехизисе.

Священное Писание (Библия) и Священное Предание

Источником православного вероучения является Божественное откровение, которое церковь получила в Священном Писании и в Священном Предании (подразумевается как собственное имя устного духовного наследия вероучения).
"Священным Писанием называют Книги, написанные Духом Божиим через освященных от Бога людей, называемых Пророками и апостолами. Эти книги называются Библией" (П.К. стр.6).
"Под именем Священного Предания разумеется то, когда истинно верующие и чтущие Бога словом и примером передают один другому, и предки потомкам, учение веры, закон Божий, таинства и священные обряды" (П.К. стр.6).
По учению православия, Священное Предание является "ключом", раскрывающим сокровенные истины Священного Писания. Этот "ключ" разумения кратко изложен в Никео-Цареградском Символе веры и в "Апостольских Правилах", вошедших в церковный канон. В вопросе "ключа" понимание православных расходится с пониманием евангельских христиан-баптистов. Последние считают, что источником божественного откровения является только Священное Писание, которое раскрывается Самим Автором Писания - Духом Святым - 2 Петр. 1,19-21.
На важность этого понимания указывает и катехизис. "Священное Писание дано для того, чтобы откровение Божие сохранилось более точно и неизменно" (П.К. стр.7). Библия - Священное Писание состоит из 39 книг Ветхого Завета и 27 книг Нового Завета.
По содержанию ветхозаветные книги разделяются на четыре разряда: законоположительные ("Пятикнижие"), исторические, учительные, пророческие.
В Новом Завете к числу законоположительных книг относятся четыре Евангелия; к историческим - книга Деяний Святых Апостолов; к учительным - Послания Апостолов. К числу пророческих книг относится книга Апокалипсис (Откровение).
Однако Русская православная Библия кроме 66 канонических книг включает 12 неканонических книг Ветхого Завета. (Вторая книга Ездры, Товита, Иудифи, Книга Премудрости Соломона, Книга премудрости Иисуса сына Сирахова, Послание Иеремии, Книга пророка Варуха, 1-я, 2-я, 3-я Книги Маккавейские, третья книга Ездры).
Кроме этого в три канонические книги Православной Библии внесены неканонические добавления: Даниила включены 13,14 главы и в 3-ей главе стихи с 24 по 91 (молитва трех отроков); Есфирь главы (37 строк); 2 Паралипоменон - в 36 главе после 23 стиха помещена "Молитва Манасии" до конца главы. О полезности этих книг катехизис говорит следующее: "Они назначены отцами церкви для чтения вступающих в церковь" (П.К. стр.10).
ЕХБ считают, что для вступающих в церковь необходимо прежде всего чтение канонических книг, ибо их писали "святые Божий чело-веки, будучи движимы Духом Святым" - 2 Петр. 1,21.

Святая Троица

Догмат о единстве Святой Троицы в ипостаси Бога Отца, Бога Сына и Бога Духа Святого изложен в первых восьми членах Никео-Цареградского Символа веры. Догмат о единстве Святой Троицы не может быть вполне постигнут человеческим разумом, а только частично раскрывается очами веры, подобно тому, как человеческий глаз способен воспринимать дневной солнечный свет как единство, состоящее из семи цветов, которые при особых условиях раскрываются в великолепии радуги. Но и эти цвета радуги не являются пределом полного познания источника дневного света - солнца. Христианин верою принимает Триединство Божие на основании слов Христа, повелевшего крестить уверовавших в Него во имя Отца и Сына и Святого Духа - Мф.28,19. Понимание Троицы ЕХБ не расходится с православным.

Бог Отец

Первый член Символа веры изъясняет, что Бог Отец является Вседержителем и Творцом всего сущего во вселенной: видимого и невидимого нами, духовного и материального, неодушевленного и всего, имеющего многообразные формы жизни.
Катехизис раскрывает понятие о Боге Отце как о Безначальном, Вечно Сущем, Премудром Творце вселенной и говорит о доступных нашему восприятию свойствах Бога: Всеведение, Премудрость, Всемогущество, Святость, Правда, Верность, Любовь, Всеблаженство и Единство во Святой Троице.

Бог Сын

Символ веры говорит о Господе Иисусе Христе Сыне Божием в шести членах - со второго по седьмой.
Иисус Христос - Сын Божий, рожденный прежде сотворения всего сущего, единосущен Богу Отцу, участвовал с Ним в творении вселенной.
Для спасения рода человеческого от первородного греха, духовного рабства, впадшего в грех человека, Сын Божий сходит с небес и воплощается в образ человека от Духа Святого и Девы Марии, став Богочеловеком.
Во время Своей жизни во плоти Христос нес служение Пророка, Первосвященника и Господа.

Бог Дух Святой

Восьмой член Символа веры говорит о том, что Бог Дух Святой единосущен Богу Отцу и Богу Сыну и совместно участвовал в творении вселенной, всему давая жизнь.
Катехизис разъясняет, что Бог Дух Святой исходит от Отца на всех уверовавших во Христа. Будучи по достоинству равным Богу Отцу, Он достоин равного поклонения с Отцом и Сыном.
В день Пятидесятницы Дух Святой сошел на апостолов и учеников Христовых, чтобы быть для них Наставником и Утешителем, утверждать их на пути следования за Христом. Церковь Христова есть храм Духа Святого. Дух Святой проявляет Свое действие в духовном рождении христианина (в крещении), в ниспослании даров (Ис.11,1-3), в проявлении плодов (Гал.5,22-23).

Церковь

Девятый член Символа веры изъясняется следующим образом.
Церковь является обществом верующих во Христа, соединенных единством веры, учения, священноначалия и благодатию церковных таинств.
Главой Церкви является Христос, от Которого она получает жизненную силу и благодать.
Церковь включает в себя верующих, еще живущих на земле, и всех, окончивших земной путь в истинной вере и святости. Это единство небесного и земного - церкви торжествующей и церкви странствующей и противоборствующей злу - осуществляется во взаимном молитвенном общении.
Вселенская Церковь свята и едина, ибо она освящена Христом, является сокровищницей даров благодати, освящающих каждого ее члена.
Истинная Церковь является католической (Вселенской), так как она не ограничивается пределами государств или автокефалий отдельных церквей, имеющих даже внешние различия в обрядах, но сохраняющих единство догматики и преемственность апостольскую. Впоследствие непрерывности апостольского преемства, церковь является ортодоксальной или православной (правильно верующей и поклоняющейся Богу).
По подобию Святой Троицы Церковь имеет нераздельное и неслиянное множество своих членов, объединенных между собою в духе любви, несущих различные в ней служения.
Православное учение о церкви соответствует евангельскому мировоззрению. Однако молитвенное общение, как ходатайство за нас ушедших в вечность наших братьев, по нашим прошениям к ним ЕХБ не исповедуют, ибо у нас есть Ходатай - Иисус Христос (Рим.8,34; 1 Ин.2,1) и Святой Дух - Утешитель и Наставник.
В этом суть различия в вопросе молитвенного общения между торжествующей и борющейся церковью. Разделяя с РПЦ понимание Вселенской Церкви как общества верующих, ЕХБ различают поместную и домашнюю церковь.

Таинства Православной церкви

Никео-Цареградский Символ веры говорит только об одном церковном таинстве - крещении, которое должно совершаться "во оставление грехов", что означает сознательное отречение от прежней жизни в рабстве греха.
Под таинством понимается священное действие, через которое, тайным образом, действует на человека благодать (П.К.стр.51).
В православной и католической церквах существует семь таинств - Крещение, Миропомазание, Покаяние, Причащение, Елеосвящение, Брак и Священство,

Крещение

Десятый член Символа веры гласит: "Крещение есть таинство, в котором верующий при троекратном погружении тела в воду, с признанием Бога Отца и Сына и Святого Духа, умирает для жизни плотской, греховной, и возрождается от Духа Святого в жизнь духовную, святую" (П.К.стр.52).
Таким образом, в православии крещение является духовным рождением и, поэтому, неповторимо (П.К.стр.54).
Православные крестят детей, но не по их личной вере (они ее не имеют, чем нарушаются Соборные установления), а по вере родителей и восприемников, которые обязаны научить их вере, когда они будут приходить в возраст (П.К.стр.52).
В православной церкви во время крещения принято погружение (греческое - baptismos, означает "погружение"), но в особых случаях допускается и обливание и окропление (на одре болезни или в пустыне).
Таинство крещения совершает иерей, который предварительно освящает воду для крещения.
Через водное крещение человек становится членом церкви.
Крещение младенцев принято совершать на восьмой день по примеру ветхозаветного обрезания, которое в понятии православия заменяется крещением - Кол.2:11,12.
Крестные родители приносят младенца в храм и совершают за младенца все, что положено исполнять крещаемому. С этого момента они должны стать духовными воспитателями и обязаны наставлять своих крестников в истинах православного вероисповедания.
Родители, плотские и крестные, таким образом вступают в духовное родство (именуются кумовьями).
ЕХБ не разделяют учения православной церкви о детокрещении, как не отвечающее Новозаветному учению о крещении.

Миропомазание

"Миропомазание есть таинство, в котором верующему, при помазании освященным миром частей тела во имя Святого Духа подаются дары Святого Духа, возращаюшие и укрепляющие его в жизни духовной" (П.К.стр.54).
Миропомазание совершается сразу после крещения путем помазания крещаемого священным миром, с произнесением слов: "Печать Духа Святого".
Апостолы первоначально для сообщения крещаемым даров Святого Духа употребляли рукоположение. Позднее право возложения рук получили епископы, которые заменили рукоположение помазанием Святым миро.
Святое миро составляется в первые три дня Страстной недели из елея, вина, бальзама и других благовонных веществ. После освящения на Литургии Страстного четверга собором епископов поместной церкви, Святое миро рассылается по всем приходским храмам для употребления в течение всего года.
При Таинстве Миропомазания крестообразно помазуются лоб, очи, уши, уста, руки и ноги, что означает освящение ума и мыслей, сердца и желаний, чувств, дел и всего поведения христианина (П.К. стр.55).

Покаяние

"Покаяние есть таинство, в котором исповедующий грехи свои, при видимом изъявлении прощения от священника, невидимо разрешается от грехов Самим Иисусом Христом" (П.К.стр.60).
В таинстве участвуют трое: кающийся, священник, принимающий исповедь, и невидимо Сам Господь.
От кающегося требуется истинное покаяние, под которым понимается сокрушение о грехах, намерение исправить свою жизнь, вера во Христа и надежда на Его милосердие (П.К.стр.61). Средствами для достижения истинного покаяния являются пост, молитва, а в особых случаях - эпитимия (запрещение), налагаемая при покаянии священником и заключающаяся в назначении особых благочестивых упражнений. В случаях особо тяжких грехов в эпитимию может входить временное отлучение от святого причащения.
Обычно сразу за таинством покаяния, когда исповедующийся освободился от грехов, полагается участвовать в таинстве евхаристии (причастие).
Священник, выслушав покаяние, произносит разрешительную молитву: "Господь и Бог наш Иисус Христос благодатию и щедротами Своего человеколюбия да простит тебе, чадо, все согрешения твои, и я, недостойный иерей, властию Его, мне данною, прощаю и разрешаю тебя от всех грехов твоих, во имя Отца и Сына и Святого Духа, Аминь".
После этого исповедующийся целует крест и Евангелие, чем повторяет свой обет сочетания со Христом, данный им в таинстве крещения и возобновляемый в слезном крещении - таинстве Покаяния.
В послесинодальный период широко практикуется общая исповедь, во время которой священник перечисляет наиболее распространенные в мире грехи перед собравшимися исповедниками, на каждый из которых у виновных вырывается возглас: "Грешен".
Евангельские христиане-баптисты исповедуют свою вину перед Христом, уповая на Его милосердие и кровь, очищающую от всякого греха - 1 Ин.1,7.

Евхаристия (причащение)

"Причащение есть таинство, в котором верующий под видом хлеба и вина вкушает Самого Тела и Крови Христовой для вечной жизни" (П.К.стр.55).
"Таинство причащения составляет главную и существенную часть христианского богослужения и называется литургия, что значит общее служение".
"Порядок литургии состоит из 3-х частей: приготовление вещества для таинства (проскомидия - принесение; хлеб для употребления называется просфора), приготовление верующих к таинству и совершение самого таинства" (П.К.стр.56).
"Хлеб для таинства употребляется квасной, чистый, пшеничный. Хлеб приготовленный для причащения, называется Агнцем, так как представляет собой образ страдающего Христа".
"Та часть литургии, в которой верующие приготовляются к таинству, называется литургией оглашенных, потому что к слушанию ее, кроме крещенных, допускаются и оглашенные, то есть готовящиеся к крещению, а также кающиеся.
Эта часть литургии состоит из молитв, песнопения, чтения книг Апостольских и Евангелия. Она оканчивается повелением оглашенным выйти из церкви" (П.К.стр.57-58).
"Та часть литургии, в которой совершается само таинство причащения, называется литургией верных, то есть принявших крещение, имеющих право быть при сем Богослужении. Важнейшим действием Литургии является произнесение слов, сказанных Христом при установлении таинства: "Примите, ядите: сие есть Тело Мое..." Мф.26,26-28. Слова Христа по разумению православия изъясняются буквально: "Хлеб и вино пресуществляются в истинное Тело Христово и в истинную Кровь Христову" (П.К.стр.58).
Учение "Катехизиса" о буквальном пресуществлении хлеба и вина в Тело и Кровь Христа в своей экзегезе расходится с пониманием ЕХБ, которые слова Христа воспринимают в их духовном значении.
В крестной жертве Христа было совершено искупление всего человечества. В жертве бескровной совершается умилостивление Бога за грехи тех людей, за которых она совершается на литургии, чтобы вменилось им спасение, совершенное на Голгофском кресте, в том числе за умерших, о которых просят молить церковь (за здравие или за упокой).

Елеосвящение (соборование)

"Елеосвящение есть таинство, в котором при помазании тела елеем призывается на больного благодать Божия, исцеляющая немощи душевные и телесные" (П.К.стр.62).
Своим основанием таинство имеет слова Христа - Мф.6,13 и апостола Иакова - Иак.5,14-15 (П.К.стр.63).
По древнему православному чину, совершать таинство полагалось собору священнослужителей, состоящему из семи иереев. Отсюда сохранилось его наименование - "соборование".
Производить елеосвящение имеет право и один священник в домашних условиях у одра болящего.
Во время великого поста практикуется совершать это таинство в храме над всеми, с верою его воспринимающими, для исцеления души и тела от повседневных грехов.
Таинство начинается с освящения елея, в который добавляется вино - Лк.10,34.
В само таинство входит седмикратное помазание елеем, во время которого священник возносит соответствующие молитвы.
Помазанию подлежат лоб, ноздри, щеки, уста, грудь и руки.

Бракосочетание

"Брак есть таинство, в котором при свободном перед священником и церковью обещании женихом и невестою дается обет взаимной супружеской верности, благословляется их супружеский союз в образ духовного союза Христа с Церковью и испрашивается им благодать чистого единодушия к благословенному рождению и христианскому воспитанию детей" (П.К.стр.62).
Таинство брака основано на Священном Писании: Мф. 19,4-6; Ин.2,1; Еф.5,31-32; Быт. 1,28 и 2,24; Лев.20,19; Вт.7,14.
Православная церковь не разрешает вступление в брак лицам, состоящим в родстве духовном или телесном ( под духовным родством в православии понимаются семья крещаемого и семья крестных родителей).
Церковь не считает обязательным для каждого человека вступать в брак, так как девственное состояние почитается выше супружеского, если оно соблюдается в чистоте ради служения Богу.
Вдовцам и вдовицам разрешается вступать во второй брак, а в особых случаях - и в третий. Это разрешение не распространяется на духовенство.

Священство

"Священство есть таинство, в котором Дух Святой правильно избранного, через рукоположение святительское, поставляет совершать таинство и пасти стадо Христово, что означает наставлять людей в "вере, благочестии и добрых делах" (П.К. стр.61).
Таинство священства неповторимо, как и крещение и миропомазание.
В православной церкви имеется три степени священства: епископ, пресвитер, диакон. Их служение различно.

Действенность церковных таинств

По учению катехизиса, таинство является действенным, если оно совершается правильно, по уставу, а сам совершитель имеет законное право и власть свыше на это совершение. Право и власть свыше преподаются в таинстве Священства.
Благодатное действие таинства сообщается с верой его приемлющим, даже в случаях, когда совершитель сам оказался для служения недостойным, но при этом весь ритуал таинства был соблюден, а совершитель не был лишен власти священнодействовать. В этом случае сам совершитель несет ответственность за свой грех, порочащий звание священнослужителя.
Если принимающий церковное таинство духовно не готов к его исполнению, то он не получит дара благодати, а в особых случаях принимает осуждение себе.
Православная церковь учит, что все семь таинств были установлены Иисусом Христом, однако в Евангелии семь таинств не имеют подтверждения. Они были установлены служителями церкви в последующие века.

Воскресение мертвых

Одиннадцатый член Символа веры исповедует надежду (чаяние) на всеобщее воскресение мертвых.
Православный катехизис разъясняет, что воскресение есть "действие всемогущества Божия, по которому все тела умерших чело-веков, соединяясь с их душами, оживут и будут духовны и бессмертны" (П.К. стр.63).
Православная церковь признает единое и всеобщее воскресение при Втором пришествии Христа, когда праведные войдут в Царство Небесное, а нечестивые пойдут в муки вечные. Уже во времена 1 Вселенского собора существовало учение о двух пришествиях Христа (за Церковью и для всеобщего суда), а также о тысячелетнем царстве - хилиазм. Но учения о восхищении Церкви и хилиазм были отвергнуты на 11 Вселенском соборе. Поэтому одиннадцатый член Символа веры, утвержденный на 3 Вселенском соборе, кратко говорит о предстоящем воскресении, и православные разумеют его как единое и всеобщее.
О свойствах воскресшего тела катехизис говорит, что оно будет соответствовать телу земной жизни, но при этом будет преображенным, подобно пречистому телу воскресшего Христа - Ин.5,25; 1 Кор.15,50-54; Фил.3,21.
Катехизис православной церкви не упоминает о воскресении святых Церкви Христовой и о ее вознесении до всеобщего суда.
Евангельские христиане-баптисты на основании Священного Писания верят в пришествие Христа за Церковью до всеобщего суда - 1 Фес.4,16-18.

Загробная жизнь

Частный суд

После смерти душа человека предстает перед частным судом - Евр.9,27, на котором она получает должное по своим делам, совершенным на жизненном пути - Лк.16,19-31. Православная церковь также признает, что после смерти покаяние не возможно - Гал.6,7-8.
Однако, оставшиеся в живых и располагающие средствами умилостивления в церковных таинствах и молитвах могут облегчить муки осужденных на частном суде. Основание для такого попечения об усопших христианах православная церковь усматривает в следующих местах Писания: Фил.2,11; Мф.12,32; 2 Макков.12,43.
В православии существует представление о том, что душа после разлуки с телом предстает на частный суд только на девятый день после кончины. Поэтому в девятый день особенно необходимы ходатайства за нее живых и совершение особых церковных богослужений.
Окончательный уход души с земли в уготованное ей место происходит на сороковой день. В течение сорока дней должны совершаться за нее ежедневные заупокойные молитвы в церкви, известные как сорокоуст.
Дальнейшее попечение об усопших осуществляется в особые дни поминовений - родительские субботы. В эти дни подаются поминальные записки с просфорой на литургии, во время которой совершается бескровная жертва за живых и умерших; совершаются особые поминальные службы после литургии (панихиды).
Поминание душ на девятый и сороковой день, а также попечение об усопших не основано на Священном Писании: Рим.8,33; 1 Фес.4,13-14; Ин.17,24 и поэтому не разделяется евангельскими христианами-баптистами.

Всеобщий Суд

При Втором пришествии Христа произойдет всеобщее воскресение мертвых и состоится всеобщий Страшный Суд, о котором сказано в Писании - Откр.20,11-15. "И пойдут нечестивые в муку вечную, а праведники в жизнь вечную" - Мф.25,46.

Жизнь вечная

Двенадцатый член Символа веры кратко исповедует веру в жизнь будущего века и заключается словом "аминь".
0 жизни будущего века Писание говорит как о вечном блаженстве в общении с Богом, с ангелами Божиими и со святыми Церкви торжествующей, искупленными Христом - Мф.7,11; Ин.7,24; 1 Ин.3,1; 1 Кор.2,9; Евр.12,22-23.

О мире ангельском

Мир ангельский, сохранивший себе достоинство и любовь к своему Творцу, подразделяется на девять чинов, каждый из которых состоит из трех групп (лики). В каждом имеется три звания:
1 лик - Серафимы, Херувимы, Престолы;
2 лик - Господства, Силы, Власти;
3 лик - Начала, Архангелы, Ангелы.
Архангелы - провозвестники воли Божией. Известны девять архангелов: Михаил (князь), Гавриил (крепкий), Рафаил (врачеватель), Уриил (свет Божий), Салафил (молитвенник), Иегудиил (славословящий), Варахиил (благословение), Иеремил (возвышение к Богу).
Ангелы - ближайшие к людям служители Божий и вестники Его воли.

Матерь Господа

Православная церковь чтит Деву Марию, называя ее Приснодевою (это означает, что она была Девой прежде рождения, во время рождения Спасителя), а также Богородицей "потому что Родившийся от Нее (по человечеству) в самом зачатии и рождении от Нея был, как и всегда есть, истинный Бог" (П.К. стр.32).
Катехизис разъясняет, что Матерь Господа превосходит достоинством всякое сотворенное существо, и поэтому Она почитается превыше херувимов и серафимов, но не считается Божеством.
Православие не разделяет учение католичества о непорочном зачатии Девы Марии, то есть, что она свободна от первородного греха.

Молитвы святым

Православный катехизис изъясняет: "Верные, принадлежащие к Церкви на земле..., призывают на помощь святых, принадлежащих к Церкви небесной..., которые своими молитвами очищают, подкрепляют и приносят перед Бога молитвы верных, живущих на земле" (П.К. стр.45-46).
Евангельские христиане не обращаются в молитвах за помощью к почившим святым, включая Матерь Господа, зная, что Христос есть единственный посредник между Богом и человеками - 1 Тим.2,5 и что "Он ходатайствует за нас" - Ин.14,13-15; Рим.8,34; 1 Ин.2,1.

Почитание икон и мощей

Православие почитает иконы и мощи. Это почитание обращено не к изображениям, а к святым личностям, которые представляют эти изображения. Их образы (иконы) в православии почитаются за святыню, некоторые из них считаются "чудотворными", и в их честь установлены храмовые праздники.
Иконопочитание, возникшее в Византии вскоре после 6 Вселенского собора, вызвало внутрицерковную борьбу между его сторонниками и противниками. По этому поводу созывались вселенские соборы в 754 и в 787 годах.
Догмат об иконопочитании, принятый на проходившем в 787 году 7 Вселенском соборе, не подтверждается Священным Писанием и поэтому не признается евангельскими христианами-баптистами.

Церковное управление и домостроительство РПЦ

Иерархия

Между православием и евангельскими христианами-баптистами имеется существенное различие в понимании церковного домостроительства. По традиции православная церковь состоит из иерархии и паствы ( священства и прихода) с подробно регламентированными обязанностями, сложной системой ритуального богослужения и управления, выработанного в течение веков.
Домостроительство церкви ЕХБ основано на принципе всеобщего священства - 1 Петр.2,5-9. Поэтому церковь ЕХБ не имеет разделения на священство и приход. Назначение всех членов церкви - являть Христа жизнью. Отсюда простота богослужения ЕХБ по примеру Христа и апостолов - Ин.4,23-24.
По учению православной церкви, только иерархия является носителем апостольского рукоположения, в силу чего располагает правом совершать все церковные таинства в чине установленных богослужений. Следовательно, без священства не мыслится существование православной церкви.
Православная иерархия состоит из священнослужителей и церковнослужителей. Священство имеет три степени:
Высшая степень - епископ (архиерей), который в богослужении своей епархии является местоблюстителем Христа, а в церковной жизни - начальником клира и паствы (духовенства и прихожан).
Средняя степень - иерей (священник), имеющий право совершать богослужения и церковные таинства (кроме тех, которые может совершить только епископ: таинства священства, освящение антиминса и миро), а также духовные требы прихожан.
Заслуженные священники называются протоиереями, а главные из них носят название протопресвитеров.
Младшая степень - диакон, в обязанности которого входит сослужение священнику в богослужении при совершении им церковных таинств, а также оказание помощи при исполнении приходских треб. Старшие диаконы при кафедральных соборах или больших храмах называются протодиаконами.
Рукоположение епископа совершается собором трех епископов сразу после литургического чина Малого входа. Такой порядок дает право вновь посвященному совершать Литургию верных в сослужении остальных епископов.
Рукоположение священника совершается епископом данной епархии после литургического чина Великого входа, что дает право вновь посвященному участвовать в совершении Евхаристии.
Рукоположение диакона совершается епископом уже после таинства Евхаристии, так как диакон не совершает таинства, а только соучаствует при их совершении.
В отличие от католической православная церковь не требует безбрачия для служения диакона или иерея. Желающие жить семейной жизнью и вступить на путь священства должны предварительно вступить в брак, так как таинство брака по решению вселенского собора над священнослужителями не совершается.
Епископы в православной церкви должны быть свободны от семейных забот, поэтому они поставляются из среды иеромонахов (решение 6 Вселенского собора).
Церковнослужителями называются псаломщики, в обязанность которых входит: чтение, пение и услужение священнодействующим в храме.

Монашество

Кроме приходского священства и паствы, в православии существует особое подвижничество, последователи которого ищут спасения своей души путем принятия иноческого пострига - монашества, в котором дают обет посвящения Богу.
Во время совершения пострига монах получает новое имя. Это имя символизирует вступление на путь служения Богу и полное отречение от прежней жизни в рабстве греха. В монашестве установлено три степени иноческого пострига:
Первая степень - приготовительная, которая начинается с посвящения в рясофор (облачение в рясу) во время установленного богослужения.
Вторая степень - пострижение в "малый образ" чистого (ангельского) жития и облачение в мантию (ризу спасения); а на голову одевается клобук.
Третья степень - пострижение в "великий образ" ангельского жития (схима), с заменой клобука на куколь незлобия, а на мантию возлагается аналав с крестами (подобие священнической епитрихили).
Из принявших вторую степень пострига (в "мантию") достойные рукополагаются в иеродиакона, в иеромонаха и в епископа. Рукоположение в епископа совершается по решению патриархии из числа иеромонахов, получивших звание "архимандрита". Само таинство совершается соборно тремя епископами.
Православное домостроительство еще с Византийских времен разграничивает духовенство на две категории:
- духовенство, посвященное в сан священства из мирян;
- духовенство из монахов, принявших пострижение в "мантию" ("малая схима"). В чине этого пострижения они сознательно дают обеты, которые при детокрещении за них давали их восприемники ("крестные родители").
Духовенство из монахов, носивших темную рясу или мантию, называлось "черным духовенством". Духовенство, рукоположенное из мирян, живущее семейной жизнью и обслуживающее паству в приходских храмах, называлось "белым духовенством".
По существующим канонам "белое духовенство" не может быть рукоположено во епископа, но за ревностное служение награждается высшим званием - протодиакон, протоиерей.
Протоиерей может получить митру и звание "митрофорного", ему разрешается совершать литургию при раскрытых царских вратах. Рядовые иереи носят на голове скуфью, при повышении - камилавку и могут совершать литургию при открытых царских вратах только на Пасхальной неделе.
ЕХБ исповедуют, что Церковь Христа есть Тело Его - 1 Кор. 12,27, возглавляемое Им - Еф. 1,22-23 как Первосвященником - Евр.3,1 и Ходатаем - Рим.8,34.
Церковь Христа создана Им (Мф.16,18), члены ее составляют всеобщее священство (1 Пет.2,5-9), призванные освящаться и возрастать духовно (1 Фес.4,3; 1 Пет.2,2; Еф.4,13), чтобы возвещать Евангелие (Деян.1,8; 8,4; 9,10; Рим. 1,8; Фил. 1,27).
Пресвитериат ЕХБ посвящается не для главенства, а для богоугодного примера церкви Христовой - 1 Пет. 5,1-3.

Православный храм

Вся церковная жизнь протекает, как правило, в храмах.
Храмом или церковью называется особо посвященное Богу строение. В православном сознании храм есть Дом Божий (П.К., стр.56).
Существуют различные виды построения православного храма. Храмы строятся в виде креста, в знак того, что верующие во Христа (церковь) получили спасение через крест Христов.
Иногда храм имеет вид корабля и означает, что церковь, подобно кораблю, спасает верующих от волн житейского моря и приводит их к тихой пристани - к вечной блаженной жизни.
Храм, построенный в виде круга, напоминает о вечности, к которой готовит верующих святая церковь учением, богослужениями и святыми таинствами.
Каждый православный храм завершается куполом, что символизирует "нисхождение неба на землю", а также напоминает о небе, где верующим обетована вечная жизнь. На храме бывает один, три, пять, семь - до тринадцати куполов. Один купол изображает Единого Главу Церкви - Господа Иисуса Христа; три купола устанавливаются в честь Святой Троицы; пять - в честь Господа Иисуса Христа и 4-х евангелистов; семь - напоминают о семи таинствах и семи вселенских соборах; тринадцать - о Христе и 12-ти апостолах.
Каждый купол венчает крест в знак того, что храм посвящен для прославления верующими распятого на кресте Господа.
Кресты по архитектурному оформлению бывают трех видов, имеющих свою символику.
Православный храм состоит из 3-х частей: притвора, церкви (или храма в более глубоком смысле этого слова) и алтаря.
Обычно в православном храме имеется три предела (с отдельным алтарем). Но может быть и большее количество алтарей с пределами, как, например, храм Василия Блаженного в Москве. Каждый предел посвящается одному из праздников Господних или Богородичных, либо пророкам, апостолам, святым или чинам ангельским.
Притвор - это западная часть храма, обыкновенно отделенная от церкви капитальной стеной. В древности он был предназначен для готовящихся к крещению и для кающихся. К притвору иногда пристраивают сени, которые называются папертью. Здесь обычно стояли кающиеся более низкой степени и на коленях со слезами просили входящих в церковь помолиться о них Богу. Сюда допускались еретики, иудеи, язычники.
Средняя часть называется храмом или церковью, в которой православные миряне стоят во время богослужения.
Алтарь - восточное и самое важное отделение храма. Он всегда обращен к востоку. Во-вторых, алтарь изображает рай - жилище прародителей до грехопадения, бывшее на востоке. И в-третьих, Христос назван у ветхозаветных пророков Востоком свыше, Солнцем правды, и верующие обращаются к Нему как к Источнику жизни и света. Алтарь устраивается выше других частей храма, чтобы стоящие в церкви могли видеть, что для их назидания совершается в алтаре, а также в знак того, что алтарь прообразует собою высший мир - небеса, рай.
В середине алтаря стоит престол, на котором таинственно присутствует Сам Господь - Царь славы. На престоле находится антиминс - шелковый плат с изображением положения Господа Иисуса Христа во гробе и четырех евангелистов; в него также влагается частица святых мощей. Антиминс освящается архиереем. На нем совершается таинство Евхаристии - освящение святых даров. Литургию без антиминса совершать нельзя.
В 18 веке антиминсы выдавались священниками для отправления литургии. На антиминсе справа полагается крест, слева - Святое Евангелие. Впереди на престоле ставится дарохранительница с предварительно освященными святыми дарами, предназначенными для приобщения взрослых больных на дому. Дарохранительница изображает гроб Господень. На престоле ставятся также светильники, символизирующие свет Христов, преосвещающий всякого человека.
Жертвенник - это особый стол в северной стороне алтаря слева от престола, на котором совершается священнодействие проскомидии, которое заключается в приготовлении "вещества" для таинства Евхаристии.
Стена, отделяющая алтарь от средней части храма, уставленная иконами, называется иконостасом. В иконостасе обыкновенно имеются три двери. Средние в центре иконостаса называются царскими вратами в честь Господа Иисуса Христа - Царя славы. Из общего храма они открывают вход к престолу, символизирующему Царя Христа. Эти двери называются святыми. Одностворчатые двери слева от царских ворот называются северными, а справа - южными. Возвышение, на котором находится алтарь с иконостасом, выдающееся в среднюю часть храма, называется солею. Отсюда произносятся октении, проповеди, читается Евангелие. На солее также имеются два клироса - левый и правый, у которых стоят хоругви, изображающие победное знамя православной церкви.
На одном из клиросов обыкновенно имеется узкий, высокий, легко переносимый стол с наклонной поверхностью, называемый аналой. Им пользуются при чтении книг Священного Писания, на него кладут Евангелие и иконы.

Колокольный звон

Обычно над входом в храм возвышается колокольня, с которой колокольным звоном возвещается о предстоящем богослужении или о самых главных моментах богослужения. Звон бывает трех видов:
- благовест - звон в один колокол, которым верующие призываются к богослужению, оповещает о начале совершения важнейшей части литургии;
- трезвон - это колокольный звон в три приема, совершаемый в начале особо торжественных служб, после благовеста. Обыкновенно им уведомляют о прибытии архиерея, начале и конце молебна, о чтении Евангелия в первый день Пасхи и др.;
- перезвон - (или звон перебором) благовест в несколько колоколов по одному последовательно, начиная с малых, и затем однократный удар во все колокола. Установлен для крестного хода, выноса плащаницы, перед освящением воды, а также при выносе креста, перед посвящением в архиереи.
Молитвенные дома ЕХБ не имеют колоколов. Верующие ЕХБ идут на богослужение по зову сердца и по влечению духа.

Священные одежды служителей

Для архиерея, священника, диакона и псаломщика-чтеца назначены особые священные одежды, преимущественно светлые, блестящие из парчи.
Одежда чтеца - стихарь - это прямая, длинная одежда, чаще белая с широкими рукавами, покрывающая все тело. У священника и архиерея стихарь с узкими рукавами называется подризником, так как он носится под ризами.
К одежде диакона, кроме стихаря, принадлежит орарь - широкая и длинная лента, одеваемая на левое плечо как символ тяжести служения. Иподиаконы, помощники диакона, опоясываются орарем крестообразно через плечи на все время богослужения, диаконы опоясываются им для служения при совершении таинства Евхаристии в продолжение всего богослужения. Орарь является отличием диаконского служения, диакон подает им знак народу к молитве, а поющим - к пению. Кроме ораря, в облачение диакона входят поручи (нарукавники), употребляемые для свободного действия рук при богослужении. Символически они напоминают узы Христа на Его руках.
Одежда священника - епитрахиль - тот же диаконский орарь, только вдвое сложенный, охватывает шею и спускается спереди ниже колен. Это значит, что священник имеет высший сан и обязанности более сложные, чем диакон. Епитрахиль, спускаясь с головы до ног, изображает струю благодати Духа Святого, нисшедшей на священника через архиерейское рукоположение. Священник без епитрахили, как и диакон без ораря, не может совершать службу.
Подризник и нарукавники, пояс, набедренник и палица. Набедренник и палица представляют собой продолговатые платки, подвешиваемые на бедра, они даются по заслугам и означают меч духовный.
Фелонь - длинная, широкая, покрывающая все тело одежда, без рукавов, с отверстием для головы. Надевается фелонь поверх других одежд и напоминает священнику одежду Спасителя, в которую Он был облачен на суде перед Пилатом.
Священникам и протоиереям в награждение даются скуфья (носится на голове), крест неперсный, возлагаемый поверх священных одежд.

Архиерейские одежды

Мантия архиерейская - длинная, широкая верхняя одежда, в которую епископ облачается при входе в храм для свяшеннослужения. Она бывает разных цветов, но всегда имеет две или три отличительных полосы или струи, означающие обилие благодати, переданной святителю и от него исходящей на других христиан. На груди архиерейской мантии по обе стороны изображены скрижали, означающие Ветхий и Новый Завет, которые даны Богом для руководства архиерею в его жизни и в служении на благо паствы.
В начале богослужения мантия снимается с архиерея, и он облачается в следующие одежды:
Подризник с нарукавниками.
Саккос - это одежда (похожая на стихарь, чаще многокрестный), увешанная по бокам позвонками, напоминающими о постоянном благовествовании закона Христова пастве.
Омофор - это широкое длинное полотенце, украшенное крестами, возлагается на плечи архиерея поверх других одежд, концы его спускаются спереди и сзади; изображает заблудшую овцу, которую пастырь носит на своих раменах.
Панагия (греч., значит пресвятая) - небольшая круглая икона Божией Матери, иногда Спасителя, постоянно носится архиереем на груди.
Крест на груди архиерея при богослужении напоминает о вере во Христа Распятого и побуждает к твердому и покорному несению жизненного креста.
Митра, украшающая голову архиерея, своего рода венец - знак победы над врагами, спасения и духовной власти над паствой.
Посох архиерейский - жезл, знак пастырской власти.
Во время богослужения под ноги архиерея подстилается круглый коврик с изображением орла, который прообразует служение епископа: постоянное устремление к небу, чтобы видеть все нужды пасомых.
ЕХБ не считают священные одежды и другие атрибуты необходимыми для служителей и, по примеру Христа и апостолов, совершают служение в обычной гражданской одежде.

Порядок православных богослужений

Порядок храмовых богослужений (чин) был установлен в конце 9 века и сохранился без изменений до наших дней. Основой всех богослужений является благочестивая символика, которая в установленных молитвословиях, песнопениях и ритуальных действиях священнослужителей должна раскрывать содержание Священного Писания и обращать сердца присутствующих к Богу. Изначальный порядок назидательного чтения Слова Божия, - 1 Кор. 14,24-26 - был заменен кратким чтением в форме молитвословий, обращенных к Богу. (О песнопении см.лекцию № 9 по "Пению и музыке в церквах ЕХБ" регентского факультета Библейского института).

Виды суточного богослужения

В православной церкви богослужебный день, сообразно с первым днем при сотворении мира Богом, начинается с вечера. По церковному уставу с вечернего богослужения в течение суток отправляется девять служб:
Вечерня - ежедневная церковная служба, отправляемая перед вечером, на ней верующие благодарят Бога за прошедший день и молятся о благополучии и безгрешном провождении наступающей ночи.
Повечерие - повседневная церковная служба. Включает чтение символа веры, мотивы на сон грядущий, проводится после вечерни, при этом просят у Бога о прощении грехов и зашиты от всех врагов, особенно во время сна.
Полунощница - церковная служба, которая совершается в полночь. Напоминает верующим о молитвенном подвиге Иисуса Христа перед Его страданиями.
Утреня - богослужение перед восходом солнца. Это благодарственная молитва Богу за прошедшую ночь и воспоминание в лицах и действиях событий из жизни Христа Спасителя.
Час первый - благодарение Бога за дарованный дневной свет и молитва о безгрешном проведении наступающего дня.
Час третий - воспоминание сошествия Духа Святого на апостолов в день Пятидесятницы.
Час шестой - воспоминание распятия Господа.
Час девятый - воспоминание смерти Господа Иисуса Христа.
Божественная литургия - изображает историю земной жизни Христа Спасителя, совмещает всю силу молитв благодарственных, умилостивительных и славословий и дает возможность через участие в причащении, т.е. в таинстве Евхаристии, иметь тесное общение со Христом.
Поскольку по причине служебных и частных занятий не представляется возможным собираться к молитве на каждое из девяти богослужений, то с давних времен назначено постоянное и каждодневное богослужение три раза в сутки - вечером, утром и около полудня. До настоящего времени они совершаются под названиями: вечерня, утреня и обедня. Вечерня и утреня часто соединяются в одно вечернее богослужение и называется всенощное бдение. Утром совершается литургия, называемая в народе обедней, в большинстве храмов бывает две обедни - ранняя и поздняя.
В православном вероисповедании установлено три чина литургии:
1 - Литургия Василия Великого (329-379 годы. Архиепископ Кесарии).
2 - Литургия Иоанна Златоуста (347-407 годы. Архиепископ Константинопольский).
3 - Литургия преждеосвященных даров (7 век).
Литургия Василия Великого совершается 10 раз в году - накануне Рождества Христова и Крещения, 1 января, пять первых воскресений, кроме Вербного, в великий четверг и в субботу страстной недели.
Литургия Иоанна Златоуста совершается в остальные дни, кроме великого поста и приготовления к нему. Эта литургия имеет только некоторые сокращения в молитвословиях; основной порядок в богослужении, установленный Василием Великим, не меняется.
Литургия преждеосвященных даров была составлена в 7 веке Григорием Двоесловом (папа Римский) для возможности дать верующим причащение в особые дни великого поста, когда не положено совершать обычную литургию, на которой совершается таинство Евхаристии.

Богослужения в течение недели

Каждый день в православной церкви посвящен воспоминанию какого-либо священного события или лица высокочтимого, святого. Так, в воскресный день, еженедельно, церковь вспоминает Воскресение Господа Иисуса Христа.
В понедельник прославляются небесные силы, мир ангельский.
Во вторник - Иоанн Предтеча.
В среду вспоминается предательство Господа Иудой.
Четверг посвящен прославлению апостолов Христовых.
Пятница - день вспоминания о распятии и смерти Христа Спасителя.
Суббота - день покоя, прославляется Дева Мария и вспоминаются все святые, успокоившиеся в Господе.
По святцам православной церкви каждый день в году празднуется память одного или нескольких святых угодников Божиих. В соответствии с этим на каждый день года, в зависимости от важности празднуемого события, составлены особые службы, отличающиеся степенью торжественности.

Праздники

Из всех христианских праздников наибольшей торжественностью отличаются дни великих праздников и день Воскресный.
Праздником называется такой день, который христианин должен проводить в более усердной молитве дома и в храме, в чтении Священного Писания, в совершении добрых дел.
Для возбуждения в сердцах людей большей благодарности Богу установлены праздники воспоминания спасительных для всех людей событий.
Самый большой праздник, именуемый праздником праздников и торжеством торжеств, - это Пасха - Светлое Христово Воскресение. Празднуется в первое воскресение после весеннего полнолуния. (Это конец марта - апрель). Затем следуют так называемые двунадесятые праздники (так как их 12), восемь из которых посвящены прославлению Господа Иисуса Христа и Святой Троицы, четыре - в честь Девы Марии.
Праздник Рождества Христова от Девы Марии в Вифлееме Иудейском, празднуется 25 декабря ст.ст. или 7 января н.ст.
Праздник Крещения Господня 6 января ст.ст.или 19 января н.ст. Этот праздник также называется Богоявлением, потому что при крещении Христа Бог явился в трех лицах: Отец, Сын и Святой Дух.
Праздник Стретения Господня - в память встречи в Иерусалимском храме праведного Симеона, именуемого Богоприимцем, с Христом. Празднуется 2 февраля ст.ст. или 15 февраля н.ст.
Праздник входа Господа в Иерусалим празднуется за неделю до Светлого Христова Воскресения.
Праздник Вознесения Господня - в сороковой день после Пасхи. Этот праздник всегда бывает в четверг.
Праздник в память сошествия Святого Духа на апостолов в день Пятидесятницы называется Троициным днем и празднуется в 50-й день после Светлого Христова Воскресения.
Праздник Духов день празднуется на следующий день после Троицы.
Праздник Преображения Господня на Фаворе отмечается 6 августа ст.ст. или 19 августа н.ст.
Праздник Воздвижения (т.е. возвышения) Креста Господня, найденного по св.преданию греческой царицей Еленой (в 326 г. по Р.Х.) и поднятого для народного поклонения патриархом Макарием, отмечается 14 сентября (27 сентября по новому стилю).
Исторически Преображение Господне было в феврале, а не в августе, точнее за 40 дней до Голгофских страданий - Мф. 16,21. Но чтобы не праздновать Преображение Господне во дни великого поста, который начинается за 40 дней до страстной недели, Византийская церковь перенесла празднование Преображения на август, за 40 дней до Воздвижения Креста Господня, который знаменует собою событие Страстной недели.

Праздники в честь Девы Марии

День рождения Девы Марии от праведных Иоакима и Анны (по свящ. преданию) празднуется 8 сентября (21 сент.н.ст.).
День введения ее в храм на 4-м году от рождения для посвящения Богу (по св.преданию) празднуется 21 ноября (4 декабря по новому стилю).
День благовещания от Архангела Гавриила о рождении от нее Спасителя миру, празднуется 25 марта (7 апреля по н.ст.).
День успения (кончины) Девы Марии (по св.преданию) празднуется 15 августа (28 августа по н.ст.).
Кроме этих "богородичных" праздников существуют праздничные дни особо чтимых икон Богоматери, таких как "Казанская", "Владимирская", "Покров", "Смоленская", "Троеручница", "Иверская" и других, число которых в РПЦ достигает двухсот. Некоторые из икон почитались в народе как "чудотворные", им посвящались пределы в храмах, в их честь давались названия храмов.
В воскресные и праздничные дни богослужения отличаются от каждодневных служб большей торжественностью и продолжительностью; при соединении вечерни с утренею богослужение продолжается всю ночь. В наши дни в православных монастырях на Востоке при Большом усердии молящихся пение бывает протяжное, чтение медленное, внятное, по церковному Уставу, поэтому богослужение, начатое с вечера, продолжается до рассвета.

Благословения, внешние знаки

Благословение, преподаваемое священником или архиереем, совершается через осенение крестом. При этом сложение пальцев благословляющей руки образует главные буквы имени Иисуса Христа: ИС, ХС. Такое благословение священнослужителя означает благожелание, чтобы Господь ниспослал милость и освятил благословляемых людей или предметы для доброй цели.
При богослужении архиерей осеняет молящихся трикирием (трисвечник) и дикирием (двусвечник). Это благословение означает покровительство человеку и освящение его от Святой Троицы по ходатайству Господа Иисуса Христа - Богочеловека.
Основанием для благословений от архиерея или священника берется повеление Господа в Ветхом Завете благословлять народ - Чис.6,23-27.
Внешние знаки, употребляемые православными во время общественной и личной молитвы.
Крестное знамение. Оно изображает веру в том, что на кресте Спаситель совершил примирение человека с Богом, сокрушил силу диавола и по ходатайству Господа Иисуса Христа молящийся получает просимое. Для совершения крестного знамения слагаются три пальца правой руки, это выражает веру в Святую Троицу - Бога Отца, Сына и Духа Святого - возлагаются на лоб, грудь и плечи, молитвенно выражая просьбу к Всемогущему Богу освятить ум, сердце и волю и все силы телесные на служение Ему.
Присутствуя на богослужении, верующие осеняют себя крестным знамением с поклоном при словах молитвы: услышь, помилуй, подай, приди и вселись в нас.
В некоторых моментах богослужения совершается крестное знамение с земным поклоном, т.е. коленопреклонение: при словах торжеств песней церковных, при пении молитвы Господней "Отче наш". Крестное знамение без поклона делается при начале чтения Евангелия, при пении Символа веры и при словах священника: "Силою честного и Животворящего Креста".
Во время богослужения молящиеся совершают поклоны без крестного знамения, когда священник говорит: "Мир всем", "Благословение Господне на вас", или когда приглашают преклонить голову и внимательно слушать.
В православном храме молящиеся стоят. Это прообразует восстание с Воскресшим Христом для вечной блаженной жизни, а также благоговейное положение просящего, благодарящего и славословящего, подобно ангелам, стоящим перед Богом.
На каждом православном богослужении возжигаются свечи и елей в лампадах. Это напоминает светильники в ветхозаветной скинии и освящение храма Соломонова; ночные молитвенные собрания первых христиан в катакомбах, нуждавшихся в освещении; пламенную любовь к Спасителю; желание быть в общении со святыми Его; радость и торжество церкви Христовой, озаренной светом евангельского учения.
Елей в лампадах и паникадилах изображает милость, а свет зажженной лампады - истину - Пс.84,11-12.
Свечи на подсвечниках изображают: одна свеча - Единого Бога; две - Божеское и человеческое естество Иисуса Христа; три - святую Троицу. Семисвечник напоминает о дарах Духа Святого, проявляемых в семи таинствах; 12 свечей ставятся в память двенадцати апостолов Христовых. Висячие круги, люстры, имеющие более двенадцати свечей или лампад, изображают мир светоносных ангелов и святых людей на небесах, сорадующихся с присутствующими в храме во время молитвы.

Богослужебные книги

Все виды православного богослужения совершаются по установленным канонам и четко регламентированы в богослужебных книгах, которые подразделяются на церковно-богослужебные и священно-богослужебные.
Церковно- богослужебные книги:
- "Служебник"-содержит изложение порядка (чина) богослужений: "вечерни", "всенощной", "заутренни" и "литургии"; хранится в алтаре;
- "Требник" содержит молитвы и священнодействия, совершаемые по нужде христиан; молебствия, крещения, отпевания, панихиды, венчания и др.;
- "Канонник" содержит каноны, состоящие из молитвословий на разные виды богослужений;
- "Минея" - под таким названием известно несколько богослужебных книг. "Минея" месячная содержит общие богослужения, установленные на данный месяц (состоит из 12 книг). "Минея" общая излагает службу на различные особые случаи;
- "Постная триодь" излагает службу во дни великого поста, перед Пасхой;
- "Октоих" (осьмигласник - гр.) содержит стихиры, песнопения на восемь напевов (или голосов) и каноны (молитвы);
- "Типикон" т.е. устав - сборник указаний о порядке, образе совершения праздничных и воскресных всенощных богослужений на весь год (появился в 6 веке и дополнен в 7-9 веках).
Священно-богослужебные книги:
- "Евангелие" - "Тетроевангелие" четырех евангелистов, написанное по традиции на славянском языке, обычно в золоченом переплете. Торжественное чтение из него, как молитвословие, совершается только священнослужителем, в чине богослужения и в объеме, предусмотренном на каждый день.
Кроме того, существуют "Служебные Евангелия", предназначенные для чтения при исполнении различных "треб". Эти книги обычно малого размера и находятся у священнослужителя вместе с соответствующим облачением для богослужения (епитрахиль или омофор у епископа);
- "Апостол" содержит Деяния Апостолов и все послания апостолов. Исполняется в обычном переплете, хранится на клиросе, читается церковнослужителями;
- "Псалтырь" - "простая" и с "восследованием";
- "Паремии" содержат пророчества из Ветхого Завета, предусмотренные для богосужебного чтения в особые дни накануне праздников.

Канонический порядок чтения Священного Писания

Весь текст Нового Завета, содержащийся в книгах "Апостол" и Евангелие, распределен на отдельные части для ежедневного чтения в течение года. Кроме этих ежедневных чтений, предусмотрены чтения в праздничные дни, которых насчитывается более сорока в году; праздники евангельских событий, праздники Богородице и ее особо чтимым иконам, праздники чтимым святым и "ангельским чинам".
Проповеди в храмах не входят в порядок богослужения, а поэтому не являются обязательными. Чаще всего они содержат только внешнее описание праздничных событий и редко раскрывают сокровенный смысл прочитанного места Писания.
Кроме установленных богослужебных чтений из Нового Завета, уставом предусмотрены еще особые чтения при исполнении частных треб: при молебствиях по различным причинам, при освящении воды, при совершении крещения, пострижении в монахи, при бракосочетании, погребении, панихидах и др.
Основное богослужебное чтение Писания делится на три церковных круга:
1 круг включает восемь недель от Пасхи до Троицы;
2 круг состоит из 36 недель от Троицы до Великого Поста;
3 круг включает семь недель Великого Поста.
Символика богослужений третьего круга раскрывает утрату общения с Богом потомков Адама, изгнанного из рая после грехопадения. В результате все стали соучастниками первородного греха. Поэтому в установленные дни вместо литургии совершаются службы покаяния, и производится чтение Священного Писания из Ветхого Завета, а не из Нового.
Во втором круге годовых чтений Писания на 35-ой неделе начинается подготовка православных к великопостному покаянию. Поэтому на этой неделе не бывает литургии и не читается Новый Завет. Вместо этого после утрени совершаются службы "Великопостных часов" с чтением из Ветхого Завета, обличающим и призывающим к покаянию. На 36-ой неделе - "масляница" - литургия и соответствующее чтение из Нового Завета совершаются только в воскресенье. В остальные дни недели вспоминаются грехопадение, изгнание из рая и состояние в рабстве греха всех потомков Адама. Соответственно, утренние службы с понедельника по субботу содержат чин "Великопостных часов" и положенные по уставу чтения из Ветхого Завета.
В третьем круге Великий Пост - литургия и чтение из Нового Завета совершаются только в субботу и в воскресенье. В остальные дни утром совершаются "Великопостные часы" и чтения из Ветхого Завета. При этом для духовного подкрепления постящихся (говеющих) по средам и пятницам совершается служба преждеосвященных даров без чтения Нового Завета.
На страстной неделе в первые три дня совершается литургия преждеосвященных даров, и производится чтение из Евангелия. В четверг и субботу совершается литургия и чтение из "Апостола" и Евангелия. В четверг вечером читаются "12 Евангелий". В пятницу совершаются службы 1,3,6 и 9 часа и вечерняя, на которой читается "Апостол" и Евангелие.

Заключение

Евангельские христиане-баптисты, воздавая должное христианской традиции и символике в православном богослужении, вместе с тем не согласились на основании Священного Писания со всей сложной системой ритуального богослужения, в которой апостольская проповедь о Христе Распятом, Его искупительной жертве, можно сказать, совершенно исключена красивой обрядностью.
В этих внешних установлениях православной церкви преданы забвению слова Господа Иисуса Христа: "Должно вам родиться свыше" - Ин.3,3-7; 1 Ин.5. Человеческими постановлениями рождение свыше заменено крещением младенцев. Исполнение Духом Святым возрожденных заменено миропомазанием крещаемых младенцев.
Величие, красота и торжественность православного богослужения, совершаемого на церковно-славянском языке, делает недоступной для понимания величия в своей простоте Евангельской проповеди о Христе Распятом, о спасении по вере в искупительную жертву Христа.
Все же основным различием является понимание вопроса о спасении.
Евангельские христиане принимают спасение верой в жертву Иисуса Христа как дар и получают способность побеждать грех силой Духа Святого, Которого верующий получает в свое сердце в момент покаяния и принятия Христа - Ин.1,12.
Для проведения богослужений используются обыкновенные здания и специально построенные молитвенные дома. Обыкновенно совершается молитва посвящения Господу вновь построенных или приспособленных для богослужений зданий. Во время богослужения посетители и служители сидят.

Контрольные вопросы

1. Что означает греческое слово "ортодокс" в его первоначальном значении и кому оно впервые было присвоено?
2. Причины раскола (разделения) Византийской церкви на две ветви - "Восточную" и "Западную".
3. Первоначальный и современный состав Восточного православия (автокефальные церкви).
4. Первоначальная проповедь Евангелия на окраинах первобытной Киевской Руси. Духовное состояние народа во время первых князей (Аскольд - Дир) и до Владимира Святославовича.
5. Крещение Киевской Руси. Обстоятельства принятия Византийского православия, положившего начало русской православной церкви (РПЦ).
6. Основные периоды в истории РПЦ и их характерные особенности. Греческий период.
7. Основные периоды в истории РПЦ и их характерные особенности. Греко-русский период.
8. Основные периоды в истории РПЦ и их характерные особенности. Русский период.
9. Основные периоды в истории РПЦ и их характерные особенности. Современный период.
10. Чем был вызван в 1667 г. раскол в РПЦ, и как он отразился в жизни русского народа?
11. Влияние монастырских подвижников на "мирских" прихожан, жаждущих истины. Результаты служения "старчества" в деле духовного пробуждения паломников.
12. Роль православной церкви в переводе Библии на русский язык и значение его для духовного пробуждения народа.
13. Формирование догматики православия.
14. Символ веры как основа православной догматики.
15. Православный Катехизис.
16. Таинства православной церкви.
17. Структура церковного домостроительства православия: паства, иерархия и белое духовенство.
18. Особенности православного богослужения. Установленные ритуалы и проповедь.
19. Что такое литургия? Виды литургии.
20. На чем основаны ритуалы православного богослужения, каков порядок чтения Священного Писания?

Литература

1. "Изложение христианской православной веры", (протоиерей П.Смирнов, 1912 г.).
2. "Уроки по предмету православного катехизиса", (епископ Александр, Москва, 1889 г.).
3. Православно-христианское вероучение", (священник М.Березин, Тверь, 1912 г.).
4. "Общедоступные беседы о богослужении Православной церкви", (священник-магистр Г.Дьяченко, Москва, 1898 г.).
5. Труды профессора Петербургской Духовной Академии - архиепископа Макария (13 томов по "Истории Руской Православной Церкви", С-Петербург, 1846-1868 гг.).
6. "Очерк истории Русской Православной Церкви", протоиерей А.Лавров, 1900 г.).
7. "Учебник истории средних веков" профессор Р.Виппер, Москва, 1908 г.).
8. "Церковь в истории России" (Академия наук СССР, институт истории, Москва, 1967 г.).
9. Православный церковный календарь 1980 г. (Издание Московской патриархии).
10. Пространный Христианский Катехизис (П.К.). Православные Католические церкви. Москва, Синодальная типография, 1915 г.
11. Русская Библия. Издание Московской патриархии. Москва, 1968 г.

Приложение к лекции № 3
Краткий словарь терминологии РПЦ

Автокефалия (гр.) - независимость, самостоятельность.
Автокефальная церковь (гр.) - самоглавенствующая церковь. Канонически ее самостоятельность устанавливается признанием той церкви, из которой она выделилась.
Аллилуйя (евр.) - Галлелуйа, где: галлелу - хвалите, прославляйте, славословьте; йя - сокращенно слышимое от Иегова. Перевод: Хвалите Бога или Славьте Господа грядущего.
Алтарь (лат.) - жертвенник, возвышение; в православной церкви- восточная оконечность церкви, отделенная иконостасом и царскими дверями, самое важное отделение храма. Изображает Рай - жилище прародителей до грехопадения, бывшее на Востоке.
Амвон (гр.) - место в храме против царских ворот на солее, откуда произносятся ектений, проповеди, читается Евангелие.
Аналой, аналогий (гр.) - в церкви небольшой четырехугольный стол с покатой поверхностью, на который кладут книги Священного Писания и иконы.
Антифон (гр.) - церковные песнопения, исполняемые попеременно двумя хорами. Антифоны для богослужений на вечерне (всенощной), утрене и литургии были составлены Иоанном Дамаскиным (8 в.).
Архидиакон (гр.) - архи - главный, старший; диакон - слуга, участвующий в богослужении; старший диакон с первенством чести, а не власти.
Архиепископ (гр.) - епископ с правом верховного надзора над другими епископами митрополий и епархий (патриарх, екзарх).
Архиерей (гр.) - епископ, начальник епархии.
Архиерарх (гр.) - представитель высшей степени церковной иерархии.
Архимандрит (гр.) - настоятель монастыря; духовный сан, присваиваемый иеромонаху, достойному для рукоположения в будущем "во епископа".
Архистратиг (гр.) - главный военачальник (архангел Михаил).
Аскет (гр.) - гр.аскетос - упражняющийся, усваивающий на практике. Ищущий нравственного совершенства путем отказа от мирских благ (сл. Монах, Инок).
Благовест (церк.-сл.) - звон в один колокол, которым церковь призывает верующих к богослужению, а также оповещает о начале совершения важнейшей части литургии.
Венчание (церк.-сл.) - таинство боракосочетания с возложением венцов на головы брачующихся.
Диакон (гр.) - представитель первой степени церковной иерархии; прислужник священнику.
Дикирий (гр.) - двусвечник, употребляемый при торжественном благословении епископом (архиереем) молящихся. Знаменует два естества в Иисусе Христе: божеское и человеческое.
Дискос (гр.) - особое блюдо с изображением Младенца Иисуса Христа и вырезанными словами: "Се Агнец Божий вземляй грехи мира", на которое полагаются части "служебных просфор" и частицы, вынутые из просфор прихожан во время совершения проскомидии. Является прообразом яслей Вифлеемских, Голгофы и гроба Господня.
Догма или Догмат (гр.) - гр. догма, догматос - мнение, взгляд, учение. Учение веры, постановление церковное.
Догматик (гр.) - стих в похвалу Богородицы, в котором воспевается воплощение Божие для спасения рода человеческого, изложенный в прообразах Ветхого Завета. Автором "8 догматиков" является Иоанн Дамаскин.
Духовенство (церк.-сл.) - рукоположенные служители церкви.
Духовник (церк.-сл.) - лицо, участвующее в таинстве исповедания как прообраз Иисуса Христа, кто имеет право прощать грехи.
Евхаристия (гр.) - (благодарение) - главнейшее Таинство в "Литургии верных" По учению православной церкви в момент благодарения святые дары преосуществляются в Тело и Кровь Христа.
Екзарх (гр.) - гр. ексархос - зачинатель. Титул духовного лица с высшей властью, местоблюстителя патриаршего престола (митрополит обширных округов, уполномоченный патриарха);
Ектения (гр.) - совокупность нескольких прошений, возглашаемых диаконом или священником с ответом клира на каждое моление: "Господи, помилуй", или "Подай, Господи".
Елей (гр.) - оливковое масло, широко употребляется в церкви в ритуалах богослужений.
Елеопомазание (гр., церк.-сл.) - чин помазания чела верующего елеем, отправляемый при особых богослужениях. Церковное таинство.
Елеосвящение (гр., церк.-сл.) - таинство церковное, совершаемое священником над больным с использованием елея и вина (соборование).
Епарх (гр.) - правитель области в Римской империи.
Епархия (гр.) - до 4 в. в греко-римской империи область под начальством епарха; церковно-административный округ, управляемый епископом.
Епископ (гр.) - блюститель, наблюдатель. Третья, высшая ступень церковно-иерархической лестницы (см. архиерей).
Ептимия (гр.) - гр.ептимиа - наказание. Мера духовного наказания.
Ересь (гр.) - искажение или умышленное повреждение смысла слов Священного Писания.
Еретик (гр.) - уклонившийся сознательно и преднамеренно от принятых православной церковью догматов веры, даже если последние не основаны на Священном Писании.
Живот (слав.) - жизнь, живущий.
Игумен (гр.) - правящий настоятель (начальник) монастыря.
Иерарх (гр.) - высшее духовное лицо: епископ, митрополит, патриарх.
Иерархия (гр.) - общее название трех степеней священства: епископа, пресвитера, диакона.
Иеродиакон (гр.) - монах в сане диакона.
Иеромонах (гр.) - священник-монах.
Икона (гр.) - под иконой понимают изображение Иисуса Христа, Божьей Матери, святых апостолов и вех святых.
Иконоборчество - отрицание почитания св. икон; движение протеста верующих христиан против иконопочитания (8-9 вв.).
Инок, инокиня (гр.) - (от "ин" - др. слов) один. Монах, монахиня; монашеское звание.
Ипостась (гр.) - существо - Евр.1,3; в церковном смысле - лицо.
Исповедь (церк.-сл.) - церк.-слав. исповеда; исповедь - то же, что покаяние. Обрядовая часть таинства покаяния, совершаемая в присутствии духовника.
Иудей (евр.) - лицо из колена Иудина и из колена Вениаминова, жившее в отдельном царстве на юге Палестины отдельно от царства Израильского, также принадлежащего к еврейскому племени. В Евангельском употреблении: из рода избранных, благословенных (см. Откр.2,9).
Кадило (церк.-сл.) - церковный сосуд для курения ладаном во время богослужения.
Камилавка (гр.) - высокая шапка без полей, у черного духовенства - черного цвета, у белого - фиолетового цвета. Дается в награду священникам.
Канон (гр.) - (правило) - 1) уставное песнопение во время богослужения, посвященное празднику или особым дням Великого поста (Канон Андрея Критского, состоящий из 9 покаянных песней); 2) церковные правила и постановления; список книг Священного Писания, признанных Богодухновенными.
Катехизис (гр.) - краткое изъяснение основы вероучения для наставления оглашенных (ср.: катехет - наставник оглашенных). Также сборник положений относительно обряда богослужений.
Катарсис (гр.) - очищение души через страдания.
Клир (гр.) - притч; духовенство храма.
Клирос (гр.) - место в храме перед иконостасом, на котором находятся во время богослужения причетники, чтецы и певцы.
Копье (церк.-сл.) - стальное копьецо. Является необходимой принадлежностью приготовления "агничной просфоры" для Таинства Евхаристии. Напоминает прободение копьем Распятого Спасителя.
Крест (церк.-сл.) - является символом победы Христа над "вратами ада". Со времен "обретения креста Господня" матерью императора Константина Великого стал вводиться культ креста, которого "боится темная сила". Утвердилась вера в силу креста, по своей форме напоминающего Голгофский крест. (Форма креста, на котором был распят Христос, с точностью не определена). День обретения Голгофского креста царицей Еленой со времен Византийской церкви объявлен "днем Воздвижения". В православном вероисповедании в честь этого события совершается торжественное богослужение, на котором священник поднимает "служебный крест", хранящийся на престоле храма, над головой, а хоры антифонно поют сорок раз подряд "Господи, помилуй". На этом же богослужении совершается молитва: "О, Честной и Животворящий Кресте Господень, помогай нам силою распятого на Тебе Иисуса Христа".
Крест наперстный - крест, носимый на груди поверх одежды или под нею. Дается православному христианину при крещении. Для священников установлены кресты с распятием, которые они носят на груди.
Крестное знамение - изображение креста, совершаемое рукою. Полагается осенять себя при завершении молитвы и для ограждения от козней дьявольских. Обычай делать крестное знамение постепенно утвердился в Византийской церкви в 4 в.
Крещение (церк.-сл.) - таинство, в котором совершается возрождение; внешний акт присоединения к церкви.
Кумир (церк.-сл.) - изображение или изваяние веского божества для поклонения. По Библии - слепая привязанность к кому-нибудь, заслоняющему Живого, Истинного Бога.
- изображение, изваяние языческого божества: идол, истукан или болван; предмет бестолковой любви, слепой привязанности; поклонение маммоне, мирскому; великим мира сего. (По Вл.Далю).
Купель (церк.-сл.) - название сосуда, употребляемого для совершения таинства крещения.
Ладан (гр.) - благовонная смола, получаемая из сока некоторых видов деревьев и употребляемая при каждении.
Лампада (гр.) - сосуд с елеем, зажигаемый во время богослужения перед иконами.
Литургия (гр.) - (обедня) - одно из главнейших богослужений, на котором совершается Евхаристия. (У католиков - "Месса").
Мантия архиерейская (гр.) - длинная, широкая верхняя одежда, в которую облачается епископ при входе в храм для священнослужения.
Миро (гр.) - благовонное вещество: вареное деревянное масло с красным вином и благовониями (По Вл.Далю).
- смирна употребляется в таинстве миропомазания.
Митра (гр.) - головной убор, украшающий голову епископа во время богослужения, иногда дается в награду настоятелю храма - "благочинному священнику".
Митрополит (гр.) - древний титул епископов, управляющих церковными областями; в России - высокий духовный титул (Московский, Киевский и т.д.).
Митрополия (гр.) - церковная область, управляемая митрополитом.
Монах - (монос - одинокий) или обособленный; подвижник, отделенный от мира, давший обет посвящения себя Богу в подвигах самоотречения, молитве и размышлениях о Боге. Есть три степени посвящения в звание инока (монаха), это посвящение в рясу (рясофор), посвящение в мантию (малая схима), посвящение в схиму (полная схима). Из малой схимы допускается к принятию священного сана - иеродиакон, иеромонах и выше.
Мощи (церк.-сл.) - мочь - могущество, сила; возможность. Останки тела, причисленного к лику святых.
Омофор (гр.) - "омос" - плечо, "феро" - ноша. Знак высшего достоинства епископа, имеет значение аналогично орарю (у диакона) и епитрахили (у священника). Символизирует овцу (паству), поднятую Христом на плечи Свои.
Орарь (гр.,лат.) - длинная парчовая лента, возлагаемая на левое плечо диакона во время его рукоположения, без которой он не может совершать богослужение. Во время молитвы диакон держит конец ораря в правой руке на уровне глаз, а при окончании молитвы совершает с ним крестное знамение.
Орлец (церк.-сл.) - знак птицы орла, изображенный на круглом коврике под ногами архиерея, стоящего при богослужении.
Осанна (евр.) - "осан" - спасение, "на" - подай, "подай спасение".
Паства (церк.-сл.) - верующие православные, посещающие храм (прихожане).
Паперть (церк.-сл.) - сени, пристройка к притвору храма.
Паникадило (гр.) - люстра, подвесной светильник в храме. Символ небес со звездами.
Паремия (гр.) - гр.пареими - присутствовать, быть в помошь, быть во власти.
- Чтения из Священного Писания по случаю праздника соответственно установленному ежегодному кругу.
Патриарх (гр.) - 1) родоначальник у еврейского народа; 2) духовный глава, титул главенствующих епископов, начиная с 5 века; 3) глава церкви в России с 1589 года по 1721 год и с 1917 года.
Панихида (гр.) - заупокойная служба, богослужение по умершим. Панихиды устраивают перед погребением, в 3-й, 9-й и 40-й дни, и в дни рождения и смерти. Панихиды в честь усопших братьев по вере совершаются 8 раз в год и называются родительскими.
Плащаница (церк.-сл.) - погребальные пелены. Полотно с изображением Иисуса Христа умершего, Иосифа Аримафейского, Никодима, Девы Марии и жен-мироносиц. Выносят в великую пятницу из алтаря на середину церкви.
Подризник (церк.-сл.) - нижняя одежда священников и архиереев с узкими рукавами, делается из светлой материи и выражает необходимость вести непорочную жизнь духовного лица.
Поручи (церк.-сл.) - или нарукавники. Принадлежность священнического облачения для стягивания рукавов подризника. Олицетворяют узы, которыми был связан Иисус Христос. Поручи знаменуют также силу Божию.
Посты - Утвержденное на 6 Вселенском соборе "56-е Апостольское правило" установило соблюдать в годовом порядке церковных богослужений следующие посты:
1) Великий пост (святая четыредесятница). Установлен для покаяния в память событий последней недели служения Иисуса Христа, Его крестных страданий и Светлого Воскресения - Пасхи. Первые шесть недель поста символизируют пребывание Христа в пустыне, перед Его выходом на служение роду человеческому. Седьмая неделя поста посвящается заключительному служению Христа: Его торжественный вход в Иерусалим и Распятие на Голгофе. Воспоминание о Преображении Христа, которое произошло за 40 дней до Распятия, ради особых Великопостных покаянных богослужений было перенесено на другое время (за 40 дней до праздника "Воздвижения" креста Господня).
2) Петров пост (апостольский пост). Установлен в память апостолов Петра и Павла, принявших мученическую смерть 29 июня за проповедь Евангелия. Пост начинается со следующей недели после Троицына дня, а его продолжительность в разные годы длится от 6 недель до одной недели со днем. В отношении пищи этот пост менее строг по сравнению с Великим.
3) Успенский пост (Богородичный). Установлен для достойного приготовления к празднику Успения Богородицы. Пост начинается с 1 августа и длится две недели до 15 августа. В отношении пищи этот пост по своей строгости уступает Великому посту, но превосходит Петровский и Рождественский.
4) Рождественский пост ("Филипповки"). Установлен для достойной встречи Рождества Христова. Начинается с 14 ноября (день памяти ап.Филиппа) и продолжается до 25 декабря. Последний день поста - "сочельник" - является особо строгим в пище, а некоторые не принимают еду до вечерней звезды. Кроме этих 4-х многодневных постов установлены "однодневные" посты, когда отмечаются : а) день Воздвижения Креста Господня; день Усекновения главы Иоанна Предтечи (Иоанна Крестителя или, по-гречески, Иоана Баптиста); день накануне Крещения Господня (Крещенский сочельник); б) еженедельные посты в среду и пятницу. Однако есть и сплошные недели, в которые посты не полагаются: недели Пасхальная, Троицкая, "сырная", неделя Матыря и Фарисея, две недели "святок" (между Рождеством и Крещением).
Прелесть (церк.-сл.) - в монашеской терминологии означает "сатанинское прельщение, обольщение", самопревозношение и самоуверенность в своей праведности по заслугам аскетической жизни.
Преподобный (церк.-сл.) - весьма подобный, схожий; святой, праведник, угодник (По Вл.Далю).
Престол (церк.-сл.) - на церковном языке неподвижный средиалтарный стол, покрытый священной одеждой, освященный, помазанный миром. Служит для принесения Великой Жертвы - Тела и Крови Христовых, и потому является важнейшим местом в алтаре и храме. Знаменует Престол Всевышнего.
Просфора, просфира (гр.) - гр.просфора - приношение, подношение; увеличение, подача, дар; употребление. Хлеб для совершения Евхаристии должен быть квасным и двусоставным (по образу двойной природы в явлении Иисуса Христа) и иметь печать (введена с 17 века). Для таинства нужна одна просфора, из которой вынимается Агнец, но в литургии используются пять просфор в честь Богородицы, святых и др. В древности использовали одну, а затем три просфоры. Спор со старообрядцами вызван числом выбранных для литургии просфор. У католиков (с 10 в.) опресноки или облатки (от облаткоприношение).
Пресвитер (гр.) - гр.пресбитерос - старец; старейшина; предок. Православное название - священник или иерей. Первый на совете или на собрании духовенства называется протопресвитером.
Протодиакон (гр.) - первый или главный диакон в епархии, обыкновенно состоящий при кафедральном соборе епархиального города.
Протоиерей (гр.) - первый в в ряду священников при соборной церкви, настоятель ее.
Протопоп (иск.гр.) - старое название протоиерея и протопресвитера, вышедшее из употребления в начале 19 в.
Протопресвитер (гр.) - высшее звание белого духовенства в России.
Псаломник (псаломщик) (гр.) - название всех церковных причетников. В его обязанность входит чтение и пение на клиросе.
Риза (гр.) - гр.ридза - корень; переносно: источник, начало; подножие; основание; род или происхождение. Соответствует гр. "естес" - одежда, облачение и "столе" - платье доспехи. Риза Спасителя - хитон не сшитый, тканый. Риза правды - белая одежда, облачение после крещения; дается в знак облечения во Христе. Риза радования - черная монашеская ряса, олицетворяющая радость сокрушенных и униженных.
Рипида (гр.) - род священного знамени. На длинном древке укреплен круг с изображением серафимов. Во время совершения Таинства Евхаристии епископом над престолом склоняются рипиды - символ веяния Духа Святого.
Саккос (гр.) - гр.саккос - кулек или мешок. Облачение архиерейское, вошедшее в употребление в 13 в. Прежде была одеждой благочестивых греческих царей, однажды подаренной патриарху. Носят ее сверх подризника, имеет застежки на рукавах и пуговицы с боковых сторон.
Сан (старо-сл.) - старо-сл. сань восходит кдр.-инд. сану - вершина, высота, острие; соотв.греч. аксиа - достоинство и архиначальство, начальствование.
Старо-сл. саиолюбие - неумеренное желание чести и достоинства. В православии то же, что высокая должность священника.
Святцы (церк.-сл.) - перечень всех святых, составленный в порядке месяцев и дней года, печатающийся в богослужебных книгах. Т.н. месяцесловы издаются отдельно.
Священник (церк.-сл.) - иерей или пресвитер, второй чин после епископа.
Священнослужитель (церк.-сл.) - лица, назначаемые через архиерейское рукоположение для служения перед престолом, чтобы продолжать дело Христа - заботиться о спасении людей. К ним относятся три чина: епископ, священник, диакон (иерархия).
Скит (церк.-сл.) - уединенное поселение монастырского типа, огражденное частоколом, имеющее часовню (малый храм для совершения богослужений) и вокруг - кельи для монахов.
Скрижали (церк.-сл.) - каменные плиты с Заповедями Божиими (Исх.32,16); нагрудник на мантии архиерея или архимандрита.
Скуфья (гр.,церк.-сл.) - бархатная шапочка фиолетового цвета дается в награждение священникам.
Собор (церк.-сл.) - 1. церк.-сл. собор - синедрион, собрание; собо - сущность. Название съездов высшего духовенства, ведущих начало с середины Ill в., созванных для решения вопросов догматизации вероучения, церковного управления и дисциплины. Разделяются на вселенские (общехристианские и после разделения грековосточные) и поместные;
2. храм, в котором имеется кафедра епископа (и выше).
Стихарий, стихарь (гр.церк.-сл.) - гр. стикс - ряд строй; глагол "стихаомаи" - следовать; шествовать рядами. Длинное, с широкими рукавами, одеяние диакона и причетника; оно не имеет разрезов и подобно подризнику архиерея.
Стихира (гр.) - гр. та стихера - то, что написано стихами, или стихотворение. Праздничное последование песнопений и напевных размеренных стихов из псалтири. Делятся по времени исполнения на утренние, воскресные, по характеру на хвалитные, литийные, умилительные и др.
Трикирий (гр.) - светильник, символизирует наглядно Святую Троицу. Употребляется для благословения молящихся архиереем, архимандритом или епископом. Епископ (и выше) совершают благословение (крестное знамение) двумя руками. Во время особых моментов богослужения такое благословение совершается двумя руками, в которых держатся зажженные свечи дикирия и трикирия.
Таинство (церк.-сл.) - церк.-сл. таинство - тайна; таинство, таинствие - мистерия; тайно - таинство; неизреченно - несказанно, таинственно; соотв. гр. мистерион (1 Тим.3,9). Потребные для спасения, установленные, по православному пониманию, Богом для сообщения верующим спасительной благодати, освящения и созидания в жилище Божие Духом Святым: 1 крещение; 2 миропомазание или утверждение; 3 священство или рукоположение; 4 причащение или благодарение; 5 исповедание или покаяние; 6 законный брак; 7 елео- или маслоосвящение.
Угодник (церк.-сл.) - подвижник в благочестивой аскетической жизни и достигший святости; по окончании земной жизни - предстоящий перед престолом Божиим и ходатайствующий за живущих на земле.
Фелонь (гр.) - широкая и длинная одежда священника без рукавов.
Фимиам или ладан (гр.) - пахучие курения, употребляемые при богослужениях.
Хилиазм (гр.) - учение о наступлении на земле тысячелетнего Царства Христова, а также надежды на близость второго пришествия Христа для основания земного тысячелетнего царства.
Хиротония (гр.) (голосование) - таинство рукоположения во епископа; древний порядок выборности священства всей церковью. В последнее время установлен порядок назначения патриархом кандидата на посвящение его в высшую степень священства.
Хитон (гр.) - гр. хитон - нижняя рубашка у др. греков и евреев; вообще платье, одежда или нижняя риза священника (Исх.29,5). См.подризник.
Хламида (гр.) - гр.хламис, хламидос - плащ или мантия (полководцев, царей, героев), багряница. Мантия или епанча священническая, имеющая образ багряницы Иисуса Христа.
Хоругви (гр.) - священные знамена церкви, употребляемые в церковных торжествах, крестных ходах и пр. наряду с крестами. Обозначают победу церкви над миром. Хоругви украшаются изображениями св. угодников и событий из священной истории.
Христианин (гр.) - последователь учения Христа.
Четки (ст.-ел.) - представляют собой шарики (стеклянные, костяные и др.), нанизанные на шнурок, служат для подсчета молитв, крестных знамений и поклонов. Во время молитвы четки держатся в левой руке.
Чин (ст.-ел.) - ст.-сл.чин соотв. гр.такоис, такофис - порядок, устройство, организация; должность, звание; пост, место в строю. В православном понимании чин восходит в сан, ступень, должность и обязанность священника. В Библии употребляется только в ед. числе: чин Мелхиседека в значении переемственности первосвященства Иисуса Христа от благолепия святыни Божией (Пс.109,4).
Язычник (церк.-сл.) - церк.-сл. язычник, произв. от язычыгь, языкъ - соотв.гр. етнос - народ; также языцы - язычники; слово язык по-латински - лингуа, восход, в др. инд. йигва (сближается с др.евр. йгв - Иегова). Употребляется в значении: идолопоклонник, многобожец; не еврейского народа; еллин, грек; невежда, неученый, (см. язычный - соотв. глоссотес - много и злоречивый. Пс.139,12).

Лекция 4
Протестантское богословие

Введение

Протестантское богословие - это истолкование христианского учения, отличающееся от толкования его римско-католической церковью.
Протестантское учение явилось следствием Реформации римско-католической церкви, 450-летие которой отмечалось 31 октября 1967 года.
Слово "протестантство" по смыслу и значению отражает происшедшие события в средневековой римско-католической церкви и происходит от слова "протест".
В середине 18 века, т.е. спустя много лет после Реформации, слово "протест" означало "открыто признавать" или "исповедовать"; другие определяли его как "торжественное провозглашение решения, мнения". Другое значение этого слова - "восставать против", "возражать" находится в обиходе около двух столетий.
Таким образом протестантство содержит в себе элементы отказа и восстановления.
Современное протестантское богословие следует рассматривать в этих двух положениях: во-первых, как протест против некоторых учений и практики римско-католической церкви, во-вторых, как энергичное и положительное утверждение евангельского взгляда.

Возникновение и развитие протестантского богословия. Его основоположники

Протестантское богословие возникло в Германии и Швейцарии. Его основоположниками были реформаторы: в Германии - доктор богословия, священник католической церкви Мартин Лютер (1483-1546 гг.), г.Виттемберг; в Швейцарии - магистр философии, священник Ульрих Цвингли (1484-1531 гг.), г.Цюрих и богослов Жан Кальвин (1509-1564 гг.), г.Женева. В движении, предшествовавшем Реформации и выработке протестантского богословия, принимали участие представители различных народов Европы: Петр Вальденс (12 в., Франция), профессор богословия Джон Виклиф (14 в., Англия), профессор богословия Ян Гус (15 в., Чехия) и благочестивый итальянский монах Иероним Савонарола (15 в.).
Вальденс, раздавший свое богатство бедным, проповедовал покаяние, а. когда церковь запретила проповедь мирянам, он не повиновался. Движение вальденсов превратилось в борющееся с папской церковью религиозное общество. В смысле догматов они остались католиками, но отвергали папство, церковное предание и старались устроить свою жизнь на основе Библии.
Джон Виклиф, изучая Священное Писание, пришел к убеждению, что многие положения в учении церкви не согласуются с Библией. Он открыто выступил против почитания святых, мощей, паломничества и индульгенций. Ян Гус разделял, в основном, взгляды Виклифа и сам выступал против индульгенций. Гуситы восстали против папы и образовали самостоятельную чехо-моравскую народную церковь. Ее первым требованием было причастие с хлебом и вином (в римской церкви миряне получали только хлеб).
Одним из героев веры, пытавшихся рефомировать римско-католическую церковь, был Савонарола. В пламенных проповедях он обличал пороки духовенства и боролся за идеал "бедной церкви".
Учение этих искренних учеников Христа и пламя костров, на которых они умерли, зажгли сердца великих реформаторов Европы 16 века и овладели умами и сердцами множества людей (см. лекции 15 и 16 по Истории Христианства).
Заслуга реформаторов Германии и Швейцарии состояла в том, что они с Евангелием в руках не только подвергли пересмотру практику и традиции римско-католической церкви, осудили допускавшиеся ею злоупотребления, но и восстановили забытое учение Евангелия. Но это было лишь начало. В дальнейшем от реформаторов и их последователей потребовалось великое мужество и усилия, чтобы протестантское учение восторжествовало среди многих народов Европы. Они отстояли его в жаркой духовной битве.
Первую решительную победу внутри римско-католической церкви протестантское учение одержало в Германии.

Лютер и Евангелие. Истоки богословия

Как могло случиться, что Лютер, сын римско-католической церкви и ее священник, стал центральной фигурой Реформации и ее богословом?
Для судеб протестантского учения решающее значение имели два контрастных по своему характеру обстоятельства. Первое - состояние души Лютера, искавшего спасения; второе - состояние римско-католической церкви, к тому времени во многом уклонившейся от учения Евангелия. Еще одно немаловажное обстоятельство должно быть отмечено при этом. Лютер был неразлучен с Библией, которую знал почти наизусть и мог указать на какой странице Библии находится тот или иной текст. Однако он тогда еще не вполне понимал ее. Для лучшего понимания учения Лютера кратко взглянем на "реформу", происшедшую в его душе, за которой последовала реформа в церкви. Лютер рано осознал всеобщую человеческую греховность, угнетавшую его и сознавая себя грешником, понял, что не готов явиться перед Богом.
Он искал спасения своей душе и с этой целью стал ревностным монахом, однако сердечного покоя не находил. "Поистине, если монах когда-либо попадал в Царство Небесное за свое монашество, то таковым был я", - писал он впоследствии. С жаждущим сердцем он обратился к учению средневековой римской церкви, но, увы, он вскоре убедился в невозможности спасения теми средствами, которые она предлагала. Его ум отталкивало господствовавшее тогда схоластическое учение об искуплении грехов одними лишь внешними средствами (таинствами, добрыми делами).
Тяжелые истязания, которые он налагал на себя, не способствовали его успокоению. Он исповедовался в каждом своем грехе, анализировал каждую свою мысль, но и после исповеди терзания и страх не покидали его. Лютер, уже будучи священником, жаловался на то, что учение о предопределении пугает его, и он считает себя непредназначенным к спасению. Переживания Лютера заметил ставший его духовным наставником Иоанн Штаупиц, который напомнил ему, что согласно Символу веры, мы "веруем в оставление грехов", и советовал взирать на любовь и милосердие Бога, пославшего Сына Своего для искупления людей. Он говорил ему, что мир с Богом не обретается добрыми делами и побуждениями, а является следствием благодати Божией и веры в нее; "что покаяние из любви к Богу и внутреннее возрождение не есть следствие принятия святых тайн, как учит церковь, но должны предшествовать ему". Эти слова, чуждые практике католической жизни, не укладывались вначале в сердце Лютера, но общение со Штаушщем, глубокое исследование Писания и изучение книг Августина убедили его в их истинности. Свет истины произвел "переворот" в его душе и пробудил к новой жизни. Ему открылось, что Божия праведность не только требует, но и дает, и милует, и оправдывает грешника. "Бог оправдывает грешника по вере, а не по делам закона". В автобиографии Лютер указывает на решающую роль текста послания к Римлянам (1,17) в откровении истины об "оправдании верой". Вот что он писал: "Я очень хотел понять послание апостола Павла к Римлянам, и ничто не препятствовало мне в этом, кроме выражения "правда Божия", потому что оно означало для меня правду, посредством которой Сам Бог праведно наказывает неправых. Положение мое было таково, что, хотя я и был непогрешимым монахом, я все же стоял перед Богом как жалкий грешник с обеспокоенной совестью, и у меня не было к тому же никакой уверенности, что мои заслуги смягчат Его. Поэтому я не любил справедливого Бога и роптал на Него. Но вот я прильнул к словам Апостола Павла и ощутил сильное желание узнать, что же он имел в виду. Я размышлял день и ночь, пока не увидел связи между оправданием и утверждением, что "праведный верою жив будет". Далее я понял, что оправдание Божие - это праведность, посредством которой благодать и явное милосердие Божие оправдывают нас верою. Только после этого я почувствовал себя возрожденным и прошедшим через открытую дверь в рай. Все Писание приобрело для меня новое значение, и, если прежде "правда Божия" наполняла меня ненавистью, теперь она оказалась для меня невыразимо сладкой в своей великой любви. Этот текст послания апостола Павла оказался для меня воротами в рай".
Таким образом, Лютер пришел к выводу, что источником спасения может быть только вера, т.е. искреннее и сердечное принятие искупления Христа. Добрые дела, в лучшем смысле этого слова, могут быть лишь необходимым результатом веры. Это учение положило основание новому отношению Лютера к Богу. Внутреннее возрождение сделалось для него первым делом веры. Вывод Лютера гласил, что каждый человек может примириться с Богом посредством покаяния, что сам он, как и всякий другой, может отдельно обращаться к Богу, исповедоваться Ему во всех своих грехах, страданиях, сомнениях. Он верил, что Бог принимает неустанное участие в жизни каждого человека и укрепляет его.
Так, в самой душе Лютера под действием света Евангелия и Духа Святого возродились истины, которые легли в основу реформационного учения, к возвещению которых он немедленно приступил.

Учение Мартина Лютера

Толчок реформационному учению М.Лютера дала позорная практика продажи индульгенций римско-католической церковью, против которой он выступил с тезисами со всей страстностью своей натуры и возрожденной .пуши. Лютер стал учить, что отпущение грехов дается только людям, раскаявшимся и постоянно живущим согласно заповедям Божиим; что лучше давать деньги нищим, нежели платить их за отпущение грехов в виде индульгенций. Однако его проповеди в народе и обращение к окружным епархиям были напрасными. Тогда М.Лютер обнародовал свои знаменитые 95 тезисов против учения Тецеля (папский посланник по продаже индульгенций, в папские полномочия которого Лютер не хотел верить), в которых он развил евангельский взгляд об истинном покаянии, благодати, оправдании через веру и др. При этом его выступление против действий церкви не имело враждебности к папе. Лютер даже признавал за папой право отпускать грехи, но в смысле отпущения эптимии, т.е. наказаний за грехи, а не самих грехов. Прибивая свои тезисы к дверям церкви в Виттенберге, он не думал излагать новый догмат, а только хотел, не найдя в Священном Писании оснований на продажу индульгенций, возбудить богословское прение и затем найти решение этого вопроса внутри церкви.
Однако дальнейший ход событий показал, что это было уже невозможным. Лейпцигский диспут Лютера с Экком показал ему, что он уже разошелся с церковью, что между ним и папской властью образовалась целая пропасть. Лютер отказался признать силу авторитета папского престола, отверг обязательную силу соборных постановлении, поскольку они не согласны с Евангелием. Богословская контроверза была необратима. Папа незамедлительно ответил на выступления Лютера буллой и требованием отречения его от 41 тезиса, преданных анафеме, и грозил отлучением, если он в течение 60 дней не покается. Тогда Лютер обратился с посланием к немецкой нации. И в своем сочинении "К христианскому дворянству немецкой нации об улучшении христианского состояния подверг резкой критике пороки, разъедавшие церковь и предлагал средства для исправления. Уже в этом сочинении были идеи о всеобщем священстве, отрицании учения о преосуществлении и безбрачии духовенства.
В сочинении "О вавилонском пленении церкви" Лютер отвергает священный характер богослужения и святых таинств, из которых признал лишь крещение и евхаристию, причем он требовал причащения всех верующих хлебом и вином.
В третьем по счету реформационном сочинении "О свободе христианина" он изложил папе сущность своего учения. Когда папское решение сделалось известным в Германии, Лютер ответил опубликованием писания "Против буллы антихриста", а буллу торжественно сжег. Это было антипапское выступление.
Папским престолом М.Лютер был осужден и исключен из римско-католической иерархии.
Лютер оставил большое богословское наследие. Полное изъяснение христианского учения изложено Лютером в большом и малом катехизисе.
Реформационное учение Лютера восторжествовало. Последователи его учения в первый раз почувствовали под собой твердую почву, когда на сейме 1526 г. в Шпейере было приостановлено действие вормского указа, содержащего в себе безусловное и для всех обязательное осуждение нового учения.
В 1529 г. приверженцы Лютера протестовали против решения большинства, требовавших возвращения к вормскому указу. С этого времени они стали называться "протестантами", а последующее движение протестантским.
В 1530 г. в Аугсбурге протестанты окончательно разорвали связь с католицизмом, противопоставив его доктрине целое учение, известное под названием Аугсбургского исповедания.
В 1532 г. лютеране получили возможность беспрепятственно распространять свое учение.
В 1555 г. в Аугсбурге был заключен религиозный мир, установивший принцип: "Чья власть, того и религия".
Протестантство вскоре после реформации развивалось в нескольких направлениях: лютеранство, цвинглианство, кальвинизм, анабаптизм, а в более позднее время были и другие ответвления.

Учение Ульриха Цвингли

С реформационным учением в Швейцарии (г. Цюрих) выступил Цвингли, искренний почитатель евангельской истины, которого противники вскоре назвали "швейцарским Лютером".
Будучи католическим священником, он выступил против индульгенций, вербовки папой войска для войны с Франциском 1 и произвольных постановлений церкви. Став настоятелем Цюрихского собора, он поддерживал проповедь Лютера, проникшую в Цюрих, и сам в период с 1523 по 1525 гг. стал проводить реформацию еще энергичней, чем Лютер в Виттенберге. Цвингли был автором двух посланий епископу, приведших к конфликту. В одном из них от имени Цюрихского совета защищал цюрихцев от неуплаты выкупа за несоблюдение поста, а в другом доказывал вред безбрачия духовенства.
Епископ в ответном послании объявил противников врагами церкви и требовал уничтожения нововведений, осуждаемых папой и императором. Папа Андриан VI сделал попытку уговорить Цвингли отказаться от своего учения. Но Цвингли не отступил и обратился к Цюрихскому совету с просьбой устроить диспут с епископом для защиты своего понимания христианской веры, изложенного в 68 тезисах. В своих тезисах он утверждал, что только Бог может прощать грехи людей. Поэтому тот, кто приписывает это право человеку, совершает святотатство, а тот, кто отпускает грехи за деньги - настоящий апостол дьявола. Цвингли сформулировал точку зрения на взаимоотношения церкви и государства (42-й тезис). "Христианин, - говорит он, - обязан повиноваться светской власти, но только в том случае, если она не делает ничего такого, что противно Богу".
В 1523 г. на диспуте с наместником епископа в присутствии Цюрихского совета Цвингли защитил свои тезисы. Наместник епископа, возражая на тезисы Цвингли, указывал на постановления соборов, прелатов и пр., но не мог подтвердить свои возражения словами Священного Писания и замолчал. Цюрихский совет разрешил Цвингли и другим проповедникам продолжать проповедовать Евангелие. Это событие означало победу учения Цвингли, и Цюрих отложился от Константского епископа. Цвингли приступил к коренному преобразованию церкви. Он начал с того, что управление церковными делами вверил самой хрстианской обпщне; заменил латинский язык в молитвах на родной (немецкий); предоставил монахам и монахиням, желавшим оставить монастырь, свободный из них выход; духовенству дозволил вступить в брак.
В 1524 г. церкви в г.Цюрихе были реформированы. Из церковных зданий вынесли иконы, статуи, мощи святых, алтари, колокола, органы, кресты и свечи. Целибат был отменен. Устранялось облачение священников. Торговля индульгенциями была запрещена. В соответствии с 18-м тезисом Цвингли Совет Цюриха отменил католическую мессу (причащение). Причастие хлебом и вином было введено для всех верующих. Богослужение было сведено к проповеди Евангелия, молитве и пению псалмов.
Цвингли, как и Лютер, признавал два таинства - крещение и причащение, но понимание их было символическим. В своем понимании причащения он отвергал католическое "преосуществление" и лютеранское "присутствие". Богословское основание своего учения Цвингли изложил в трудах: "Краткое введение в христианство" и "Комментарии к истинной и ложной религии".
Задачу своей жизни Цвингли видел в том, чтобы преобразовать жизнь в религиозном и нравственном отношениях. Этой цели служило его сочинение: "Некоторые правила о воспитании дворянских юношей". Первая часть сочинения касается религиозного образования, вторая - научного и общественного. Свою работу он проводил совместно с Цюрихским советом, ставшим на его сторону.
Серьезное внимание Цвингли уделял организации церковного управления, положив начало синоду и евангельской конференции.

Тезисы Цвингли

Учение рефоматора, изложенное в 67 тезисах, представляло собой первоначальную богословскую систему. Приведем отдельные тезисы, выявляющие понимание истины веры: "Евангелие имеет значение и без подтверждения церковью" (тез.1); "Христос - единственный путеводитель к спасению (13) и единый и вечный Первосвященник, а выдающие себя за таковых (т.е. папы), посягают на честь и власть Христа" (17); "Христос есть вечная искупительная жертва, а потому месса есть не жертва, а только память о жертве" (18); "Он единственный посредник между людьми и Богом" (19). Этим тезисом отвергалось заступничество святых; "Бог один прощает грехи и только ради Иисуса Христа, Своего Сына, а потому приписывающие эту власть людям, посягают на достояние Божие" (50 и 51). Другими тезисами отвергались монашество и внешние признаки духовного сана (26 и 27); безбрачие духовенства (28), чистилище (57) и др. учения и установления, не основывающиеся на Священном Писании.
В тезисах давалось понятие о церкви: "Христос - Глава верующих, которые суть Его члены, и они составляют церковь или общину святых" (7); "Отдельный человек не может наложить на другого отлучения, а только церковь, т.е. совокупность всех лиц, между которыми живет наказуемый, вместе с их священником" (31); "Духовная власть не имеет никакого основания в учении Христа" (34).

Учение Жана Кальвина

Приемником реформационного наследия Цвингли в Швейцарии стал прибывший в Женеву Жан Кальвин (француз). Обширные достижения Кальвина как богослова, религиозного законодателя, воспитателя верующих, мыслителя и организатора превратили его в ведущую личность реформационного движения, за что он был прозван отцом реформаторской церкви. Полем его деятельности была Женева, где он основал "Божье государство", т.е. город, который жил по его религиозному закону, что дало основание прозвать его "женевским папой".
Что же сделал Кальвин для развития реформационного учения? На сторону реформации Кальвин перешел в 1532 г., примкнув к маленькой евангельской общине в Париже. В то время он там слушал лекции при университете.
Кальвин решил открыто перед всей Францией обнародовать новое учение, принятое многими в университете, но сделал это своеобразно - подготовил речь ректору университета на тему: "О христианской философии". В этом сочинении в сжатой форме излагались основные мысли нового учения, что было вызовом католической партии университета.
Сорбонна (Парижский университет) и парламент потребовали расследования. Оратор и автор сочинения подверглись преследованиям, и Кальвин вынужден был бежать из Парижа.
В 1536 г. в г.Базеле он написал сочинение "О христианской институции" ("Наставление в христианской вере"), в котором системно изложил новое учение, которое стало не только его важнейшим богословским сочинением, но и программой,'от которой он не отступал в течение всей своей жизни. В основу своего учения Кальвин взял идеи Лютера, но развил их глубже.
Сочинение "О христианской институции" - важнейшее литературное произведение периода Реформации, за которое Кальвина называли Аристотелем Реформации. Над ним Кальвин продолжал трудиться всю жизнь. Восьмое пожизненное издание его превосходило первое по объему в пять раз и содержало вместо первоначальных шести - 50 глав.
В 1541 г. сочинение было издано на французском языке, а затем было переведено почти на все европейские языки. Ни одно из сочинений реформаторов не подвергалось таким преследованиям католиков, как сочинение "О христианской институции", где он называл их оскорбительными словами. Но, несмотря на это, оно получило большое распространение.
О чем учил Кальвин в этом сочинении?
Исключительным авторитетом Кальвин признавал Священное Писание и не допускал вмешательства человеческого разума в дела религии. Основным его догматом в вопросе спасения было учение о предопределении. В этом учении нашли отражение взгляды Августина, но Кальвин толковал его строже. Он учил, что Бог назначил часть людей к спасению, другую же к осуждению, чтобы прославиться над теми и другими. Для людей, могущих прийти в отчаяние, Кальвин дал утешение: "Веруй, что ты принадлежишь к избранным, и прояви это в благочестивой жизни". Все люди, по его учению, должны заботиться о возвышенных задачах жизни, пренебрегать всеми мелочами жизни, что говорит лишь чувству и прямо не касается спасения. Самое строгое единство верующих, по его учению, есть необходимое начало церковной организации. Охрану этого единства Кальвин вверял пасторам.
Пасторов, по учению Кальвина, должен избирать народ, но предлагать их к выбору должны другие пасторы. Избранный пастор утверждается в своем звании только сдав строгий экзамен по догматам веры и правилам церковной дисциплины, подписав исповедание веры и дав обещание в точном его соблюдении. Церкви Кальвин давал право определять поступок виновных в нарушении дисциплины.
Пасторы, по Кальвину, суть представители Бога на земле, а государство установлено Богом, и поэтому Кальвин требовал повиновения властям в делах, не относящихся к церкви. Но, с другой стороны, Кальвин требовал послушания властей в духовных вопросах. Учение, начертанное в "Христианской институции", Кальвин постепенно проводил в жизнь. С этой целью он изложил для народа "Главные положения реформации" (евангелическое исповедание в 21 тезисе), которые были утверждены Советом Женевы, а также "Евангельский катехизис" для школ, составленный Кальвиным, где он изложил целиком отдельные места своего сочинения в более простой и доступной для понимания форме.
После возвращения в Женеву Кальвин принялся за составление церковного устава, который должен был касаться не только духовной стороны, но и охватывать всю жизнь членов общины, который был утвержден городскими властями Женевы в 1541 г. Церковная дисциплина в его учении была чрезвычайно строга. Кальвин даже определял, как человек должен одеваться, что есть, как развлекаться и т.п.
Для обсуждения богословских вопросов Кальвин учредил конгрегацию духовных лиц (коллегия проповедников) и консисторию (из проповедников и мирян) для внедрения учения реформации.
Кальвин, как и Лютер, оставил богатое богословское наследие. Кроме упомянутых сочинений, им написан трактат "О причащении", комментарий "О кротости", "Победная песнь Христу" и др.
Женева превратилась в оплот нового учения и стала протестантским Римом. Этим она была обязана Кальвину. Слава его разнеслась за пределы Женевы. Отовсюду: из Германии, Венгрии, Франции, Англии, Италии стали стекаться сюда приверженцы реформации, чтобы почерпнуть из первоисточника новое учение. Проповедники, выйдя из школ Кальвина, направлялись в различные государства и основывали там церкви, управлявшиеся по образцу женевской. После смерти Лютера Кальвин сделался центром движения. При чрезмерной распущенности нравов того времени, когда все считалось позволительным, суровая, беспощадная система воспитания Кальвина явилась средством исправления общества.
Из его школы вышли французские гугеноты, голландские кальвинисты. Однако главным образом учение Кальвина принялось и воплотилось в шотландских пресвитерианцах и английских пуританах.

Различия в богословии реформаторов

Вклад в протестантское богословие, кроме Лютера, внесли реформаторы Цвингли и Кальвин. Все они были единодушны в признании Священного Писания единственным руководством для веры и жизни, учении об оправдании верою, протесте против папы и учения римско-католической церкви, и поэтому все движение получило название протестантизма.
Побуждения Лютера и Цвингли реформировать римско-католическую церковь были сходны, но подход к делу - различный. Учение Цвингли существенно отличалось от воззрений Лютера. Цвингли стремился восстановить церковь, какою она была при апостолах, и поэтому он отверг в римско-католической церкви все, что не имело основания в Евангелии, тогда как Лютер хотел преобразовать, т.е. очистить церковь и отвергал лишь то, что определенно шло вразрез с Библией. Лютер сохранил традиции и исповедание древнеапостольской церкви; литургию, очистив ее от всего неевангелъского, переведя ее, кроме того, на немецкий язык; праздники, поскольку они имели евангельское основание; церковные должности, алтари и облачения. Главным для него было - проповедовать Евангелие чисто и правильно.
Цвингли же не допускал ни изображений, ни алтарей, ни органа, ни церемоний. Различные взгляды у Цвингли и Лютера были и на отдельные догматы. На таинства Цвингли смотрел как на знаки или символы благодати, Лютер же - как на средства благодати. Первый причастие считал лишь воспоминанием смерти Господа, второй же видел в нем таинство, сообщающее верующему прощение грехов, жизнь и блаженство, а неверующему - осуждение.
Для Цвингли первородный грех был причиною не порчи человеческой природы, а только склонности людей ко греху.
В "Изложении христианской веры" Цвингли разделял учение об оправдании верою, но говорил, что если по ап.Павлу без веры нельзя угодить Богу, то это относится лишь к знающим Евангелие и тем не менее в него не верующим. Он не хотел допустить, чтобы одинаково были осуждены и те, которые его лишены не по своей вине, одним словом, чтобы целые народы были отвергнуты лишь за то, что они не могли слышать Слова Божия. Далее он говорил, что было бы дерзостью ставить границы божественному милосердию и утверждал: "Вы должны надеяться видеть собрание всех святых, мужественных и добродетельных людей, какие только были от создания мира". Этого учения не разделял Лютер. Цвингли был более веротерпим, чем Лютер, и заботился более чем кто-либо о свободе совести.
Во время встречи Цвингли с Лютером в Марбурге в 1520 г. стороны подписали главнейшие статьи вероучения, с которыми были согласны, но статью о таинстве причащения Лютер не подписал. Возникшие таким образом 15 марбургских статей, положили начало евангельскому союзу, а позже в измененном виде вошли в "Аугсбургское исповедание".
Но в дальнейшем между реформаторами разногласия усугубились, и оба течения стали развиваться независимо.
Различия своего учения от учений Лютера и католической церкви Цвингли изложил в 12 статьях послания к императору Карлу V в Аугсбурге, которые, однако, не нашли там должного понимания.
В отличие от Лютера, Цвингли выступал и как светский реформатор. Он принимал непосредственное участие в политических событиях, что стоило ему жизни.
Учение о церкви и причастии находится в связи с тем же догматом. Истинная церковь есть совокупность избранных, и вне ее нет спасения.
В основу церковного устройства полагается принцип равенства всех членов перед Богом (всеобщее священство) и самоуправления церкви.
С учением об оправдании Кальвин связал и главные догматы. Например, в дискуссии о причастии, разделявшей лютеран и цвинглиан, он занял самостоятельное положение, среднее между Лютером и Цвингли, изъяснив, что верующие воспринимают в хлебе и вине Плоть и Кровь Христа духовно и получают благодать в действительности лишь в случае своего предизбрания к спасению.
Кальвин в небольшом трактате "О причащении" беспристрастно касался учения Лютера и Цвингли. Лютер остался доволен трактатом и сказал: "Я сознаю свои ошибки, и если бы и швейцарцы сделали то же, то мы бы помирились теперь".
После издания этого сочинения Кальвин через друзей вступил в сношения с Меланхтоном - другом и соработником М.Лютера. Плодом этих встреч было подписание Кальвиным в 1541 г. "Аугсбургского исповедания".
Кальвин отрицательно относился к католическим догматам, к папству, к внешней стороне богослужения, к праздникам (кроме воскресенья). Чувственному, эстетическому характеру католического богослужения Кальвин, как и Цвингли, противопоставил простое молитвенное собрание с проповедью Евангелия в скромных храмах без всяких украшений, изображении и музыки.
Не соглашался Кальвин и с лютеранским богослужением, в котором видел много остатков католицизма.
В заключение необходимо сказать, что, несмотря на различия в учении реформаторов, они все же стремились к согласованию основ протестантского богословия и имели некоторые достижения, чему во многом содействовал Меланхтон.
В историческом плане эти различия выразились в образовании различных протестантских церквей. Движение лютеранства преобразовалось в евангелическо-лютеранскую церковь, а движение Цвингли-Кальвина - в реформатскую.
Учение Цвингли-Кальвина распространилось, помимо Швейцарии, в Голландии, Шотландии, части Германии, Франции и Англии.
В течение первых трех столетии своего существования протестантское учение распространилось на севере Европейского континента и Британских островах, а затем перенеслось в Северную Америку. В последние полутора столетий протестантское христианство в результате миссионерских усилий утвердило себя едва ли не в каждой стране. Этот успех объясняется жизнеспособностью протестантских церквей.

Контрольные вопросы

1. В каких 2-х положениях следует рассматривать современное протестантское богословие?
2. Предшественники Реформации и их учения.
3. Какое значение имело Евангелие в жизни Лютера и развитии его богословия?
4. Охарактеризуйте труды Лютера и их значение.
5. В чем состояло учение Цвингли?
6. Богословские труды Кальвина, их особенности и значение?
7. Различия в богословии реформаторов (приведите примеры).

Лекция 5
Протестантское богословие
Лютеранская церковь (лютеранство)

Название "лютеранство" происходит от имени реформатора Мартина Лютера (1483-1546 гг.). Сами лютеране называют себя "евангелическо-лютеранскими христианами".
При жизни Лютер запрещал пользоваться его именем для названия движения на том основании, что "ничего нового не выдумал и своего не приложил, а проповедовал Евангелие, как оно написано". Однако после смерти Лютера его имя в "благодарность человеку Божию" его последователями было внесено в название церкви, а его краткая биография помещена в катехизис и гласит: "Мартин Лютер, дорогой и благословенный учитель Священного Писания", "преобразовавший" Церковь Божию. Мартин Лютер, сын рудокопа, родился 10 ноября 1483 г. в Эйслебене. В 1512 году он стал учителем Священного Писания в Виттенберге. В 1517 г. начал во имя Бога дело реформации, потом перевел Библию на немецкий язык, написал краткий и пространный катехизис и много других назидательных книг. В 1546 г. 18 февраля он блаженно скончался в Эйслебене и похоронен в дворцовой церкви в Виттенберге".

Вероисповедные книги лютеранской церкви

Богословие евангелическо-лютеранской церкви изложено в вероисповедных книгах, написанных Лютером и его сотрудником и другом Меланхтоном (1497-1560). К ним относятся "Аугсбургское исповедание"; "Апология Аугсбургского исповедания" (1532 г.), "Шмалькальденское постановление (артикулы)"; "Малый катехизис"; "Большой катехизис". После смерти Лютера возникли разногласия между его последователями, которые были окончательно улажены в 1580 г. объединяющей формулой конкордии (согласия), которая закрепила неизменными эти книги. В таком виде они вошли в священную книгу лютеран "Книгу согласия" (1580 г.).
Дадим краткую характеристику отдельных вероисповедных книг.

Аугсбургское исповедание

Основное исповедание Реформации было представлено Меланхтоном Сейму в Аугсбурге по требованию Карла V.
Его основу составляли 14 Марбургских правил, согласованных и подписанных Лютером и Цвингли во время их единственной встречи (Марбург, октябрь 1529 г.). В исповедание они вошли в переработанном и дополненном виде и получили название "17 Швабахских правил".
Первоначально созданное "Исповедание" не носило характера символа веры и не ставило своей задачей теологического выражения раскола. Это было, скорее, предположение мира, направленное к противникам, формулировка начал, на основе которых протестанты усматривали возможность примирения. Однако надеждам на разрешение разногласий не суждено было сбыться.
Меланхтон, выпуская одно издание "Исповедания" за другим, вносил в него изменения, и особенно в статью, изъясняющую понимание причащения. Важнейшее изъясненное и дополненное "Исповедание", удостоившееся молчаливого согласия Лютера, содержится в латинском издании 1540 г. Делая это, Меланхтон стремился устранить разногласия между Лютером и Кальвиным. И этой цели он достиг. Кальвин в 1541 г. подписал "изъясненное" Исповедание, на основе чего реформаторов стали считать последователями "Исповедания". Однако богословы ортодоксального направления в лютеранстве упорно оспаривали правомочность такого объединения, указывая на различия в учении реформатской и лютеранской церквей (о предопределении, о первородном грехе, святом причащении, о действии святых тайн). Они же категорически отклоняли неоднократные предложения умеренных ортодоксальных лютеран считать "Исповедание" всеобщим символом веры всей евангельской церкви (например, на церковном сейме 1853 г. в Берлине). Несмотря на это, несомненно, из всех символических книг "Исповедание", скорее всего, может быть принято "символом веры" евангелическо-лютеранской церкви.
Аугсбургское Исповедание в славянском переводе напечатано в 1562 г. в книге "Артикулы правой веры" (экземпляр этой книги хранился в Императорской публичной библиотеке в С.Петербурге). Меланхтон предпринимал усилия для распространения "Исповедания" в странах Востока; он хлопотал о признании "Исповедания" Восточной церковью и послал греческий перевод его константинопольскому патриарху.

Апология Аугсбургского исповедания

По поручению императора Карла V римско-католические представители сейма в Аугсбурге написали опровержение Аугсбургского исповедания. Тогда Меланхтон ответил знаменитой апологией (зашитой) своего "Исповедания".

Катехизис Лютера и его состав

Что такое катехизис Лютера? Ответим словами самого катехизиса: "Полное изъяснение христианского учения, изложенное доктором Мартином Лютером в вопросах и ответах о том, как я, евангелическо-лютеранский христианин, должен веровать, жить и умереть". Катехизис утверждает, что в нем изложено не новое учение, а древнее учение церкви Божией, как проповедовали его пророки и Апостолы.
"Он также есть символическая книга моей церкви, которую я должен употреблять в течение всей моей жизни для учения и зашиты против всех человеческих заблуждений и измышлений".
Он получил также название "Маленькой Библии" лютеранства, составленной по принципу толкования текстов, взятых из Библии.
Цель написания Большого и Малого катехизисов состояло в том, чтобы изменить духовное состояние народа и духовенства, которые "одинаково были невежественны", что было установлено Лютером и Меланхтоном во время церковного досмотра.
В первом из них М.Лютер предписывал учить народ постоянно в одних и тех же словах, ограничиваясь объяснением молитвы "Отче наш", "Десяти заповедей", и "Символа веры". Не полагаясь на знание самих учителей, он преподавал им вопросы и ответы, которые они должны заучивать наизусть и предлагать без всякого изменения, слово в слово, как они стоят в катехизисе.

Состав Малого катехизиса

"Малый (краткий) катехизис" Лютера состоит из введения и шести отделов. Во введении дается содержание и деление Библии (закон, пророчества, Евангелия, Послания).
В первом отделе изъяснение "Десяти заповедей или Закона Божия"; во втором - изъяснение молитвы "Отче наш"; в четвертом отделе дано понятие "О таинстве Священного Крещения"; в пятом - изложено понимание "Священного Причащения"; в шестом - излагается понятие "О власти ключей и исповеди".

Богословие евангелическо-лютеранской церкви

Современная лютеранская церковь, основывая свое учение на Библии, придерживается ее истолкования, данного в богословских трудах М.Лютера и вероучении, изложенном в "Книге Согласия".
Коснемся основных пониманий христианской веры лютеранской церковью в догматическом плане церковного устройства и управления.

Библия

Библия признается "книгою книг", или "царицею всех книг", содержащей истинное и ясное Слово Божие, как изложили его и учили святые люди Божий, руководимые Духом Святым. В Библии различаются книги: исторические, поучительные и пророческие как Ветхого, так и Нового Заветов, содержащие закон (учение о делах) и Евангелие (учение о вере). "Ядром и звездой всего Священного Писания является Иисус Христос, Господь мой и Бог мой, прославленный во веки!"
Толкователь Священного Писания есть Дух Святой, т.е. Тот, Кто вдохновил его написание. Право читать Библию имеют все желающие спастись. "Все могут и должны читать Священное Писание в радостные и печальные дни".

Бог

Исповедуется единый Бог в трех лицах (Троица): "Бог Отец, создавший меня, Бог Сын, искупивший меня, Бог Дух Святой, освятивший меня". "Веруем в одного Триединого Бога в одном Божественном Существе, постигнуть Которого нашим умом мы никогда не можем и, пока не войдем в Царство Небесное, оно будет оставаться для нас тайной, в которую по Слову Божию должны верить" (Ис.40,12-14).

Сатана

Сатана признается как противник Бога и всего доброго, злой враг и диавол, т.е. клеветник (Откр.12,10). Его занятие состоит в том, чтобы хулить Бога, препятствовать Его "благой и благодатной воле" и, насколько Бог хочет допустить, вредить телу и душе человека (Иоан.8,44; Иов.2,6), Отсюда вывод - чтобы избавиться от сил диавола, "я поручаю себя моему Богу, противостою им в вере и радуюсь, что вся сила их в сравнении с Богом - бессилие" (1 Иоан.4,4; Иак.4,7).

Первородный грех

Через искушение от диавола согрешила сначала Ева, потом через Еву согрешил и Адам (Быт.3,12-13; Рим.5,12). Ум, сердце и воля были порабощены грехом (Рим.7,23). Этот грех называется наследственным, т.е. "перешедший ко мне по наследству, делающий меня бессильным и вялым для всего доброго, похотливым и склонным ко всему злому" (Рим.7,15-20). Но после падения человека Бог не отвратился от него вполне и, по милости Своей, обещал Спасителя, Который, когда исполнилось время, действительно пришел, чтобы снова восстановить в нем образ Божий (Быт.3,15).

Искупление

Под искуплением понимается освобождение "от всех грехов, от смерти и от власти диавола, чему подпал человек после своего падения". Освобождение совершено Сыном Божиим, Который есть Искупитель. Изъяснение второго члена "Символа веры" Лютером гласит: "Верую, что Иисус Христос - истинный Бог, предвечно рожденный от Отца, и истинный человек, рожденный от Девы Марии, есть мой Господь, Который искупил меня, погибшего и осужденного человека, приобрел меня и избавил от всех грехов, от смерти и от власти диавола - не золотом или серебром, но Своею святою драгоценною Кровью, невинным страданием и смертью для того, чтобы я принадлежал Ему, жил в Его царстве под Его властью и служил Ему в вечной правде, непорочности и блаженстве, подобно тому, как Он, воскресший из мертвых, живет и царствует во веки. Это - непреложная истина".

Сын Божий

Христология в лютеранстве имеет подробное изложение. Сын равен Отцу. Вера в Бога Отца тщетна без веры в Бога Сына (Иоан.14,6; 1 Иоан.2,23). Он - Спаситель, т.е. Тот, Который выводит из бедствий. ко спасению. В Иисусе Христе соединены два естества - божественное и человеческое. Он неразлучно Бог и человек в одном лице - всегда, везде и вечно - "Богочеловек". Необходимость этого соединения объясняется: "Если бы Он был только Бог, то не мог бы взять на Себя нищету мою; если бы Он был только человек, то не мог бы передать мне никакой славы. Если бы Он был только Бог, заслуги Его не относились бы ко мне, и если бы Он был только человек, то не было бы у Него заслуг для моего спасения".
Он был зачат от Духа Святого, чтобы рождение Его было без греха (Лук. 1,26-35).
Имя Христос - Помазанник - означает Его служение (Иоан.20,31; Луки 4,18) для примирения Бога с людьми или служение Посредника. Он Истинный Пророк, Первосвященник и Царь всех людей (Деян.10,38).

Дух Святой

Святой Дух - третье Лицо Пресвятой Троицы, равный Отцу и Сыну. Он пробуждает в человеке веру, умножает и сохраняет или приводит ко Христу. Совершает благодеяния: призвания, просвещения, освящения, охранения. Вот что о Духе Святом передано в толковании "Символа веры": "верую, что мне, своим умом или силою нельзя ни веровать в Иисуса Христа, Господа моего, ни прийти к Нему, но что Святой Дух призвал меня через Евангелие, просветил меня дарами Своими, освятил и сохранил меня в истинной вере точно так же, как Он призывает всех христиан на земле, собирает, просвещает, освящает и сохраняет их в Иисусе Христе, в единой, истинной вере, и что в Церкви Своей Он ежедневно и милостиво прощает мне и всем верующим все грехи, и в последний день Он воскресит меня из всех мертвых и дарует мне со всеми верующими во Христа вечную жизнь. Это - непреложная истина".

Оправдание верой

Оправдание верою - главное учение лютеранства. Оно выражается в принятии жертвы Христа верою как единственного достаточного основания для того, чтобы человек мог предстать перед праведным Богом. Лютер в "Катехизисе", освещая это понятие, говорит: "Человек оправдывается или объявляется праведным, т.е. Бог, ради Христа, освобождает его "от всех грехов", а вечную праведность Христа зачисляет ему в заслугу" (Рим.3,22-25; Ефес.2,8). Получению оправдания предшествует просвещение "двумя светильниками Слова Божия: Законом и Евангелием", с чем связано покаяние и вера в искупление и избавление от грехов. В результате действия оправдания по благодати Божией душа человека имеет мир с Богом" (Рим.5,1).
Таким образом, человек оправдывается не какой-то призрачной силой, которая воспринимается посредством таинства церкви, а единственно посредством веры, исповедующей, что Христос есть Сын Божий и Спаситель грешников.

Вера и добрые дела

Лютер говорит: "Для спасения не поможет ни одно дело, но одна только вера" (Рим.3,28). "Вера творит христианки, дела обнаруживают христианина" (Матф.7,20). "Где вера, там и любовь, которая есть исполнение закона" (Рим. 13,10).
Доброе дело - это только то, что происходит от веры и все, что происходит от нее, т.е. для Бога, во славу, из любви и благодарности к Нему, как самое малое, так и самое большое" (Матф.6,1-2; Мар.12,41-44; 14,3-9).

Церковь

Лютеранство, исповедуя древний символ веры: "Верую в единую святую христианскую Церковь, в общение святых", под Церковью понимает "все христианство или общество, имеющее Слово Божие и таинство", т.е. всех, которые освящены как и те, в которых началось освящение.
В 7-м члене "Аугсбургского исповедания" Церкви дано определение: "Церковь есть конгрегация (собрание святых), в которой Евангелия правильно исповедуются, а таинства правильно совершаются".
Признаются и другие названия Церкви, имеющиеся в Евангелии: Дом (Евр.3,6), Невеста (Откр.21,9; 22,17), Тело (Ефес.1,23), Стадо Христа (Иоан.10,16).
Церковь проявляется в видимом богослужении (исповеданиях и учреждениях). В лютеранстве имеется понятие Церкви "видимой" и "невидимой". Невидимая заключается в видимой, как душа в теле. Видимая, в свою очередь, подразделяется на борющуюся - земную и торжествующую - в небесах, потому что победила в борьбе и испытаниях" (Иоан. 16,33; Деян. 14,22; Откр. 12,10-12). Лютеранство считает свою церковь отличной от прочих церквей на том основании, что "мы из одного Священного Писания можем научиться, во что веровать, и как мы должны жить, и что мы имеем оправдание единственно благодатию через веру без всяких человеческих дел и заслуг" (Рим.3,28). Однако лютеране делают оговорку, что это отличие касается только их имени, но не учения, за которым признается преемственность учения Апостолов, пророков и всей древней христианской Церкви (символы: апостольский, никейский и афанасьевский).
В Святой христианской Церкви действует Триединый Бог через Слово и Таинства, спасая грешников, усыновляя, утверждая и т.п.

Таинство

Под таинством в лютеранстве понимается священное действие, установленное Иисусом Христом, в котором под видимыми знаками сообщаются невидимые небесные блага Нового Завета. Если нет одного из этих трех признаков, то оно понимается как священное действие, но не как таинство. Таких таинств в лютеранстве два: святое крещение и святое причащение (из семи таинств римско-католической церкви). Оба таинства - большие печати, которыми небесные блага, обетованные в Слове Божием всем вообще, предлагаются, сообщаются и утверждаются каждому в отдельности. "Через святое крещение сделаюсь я чадом Божиим, а через святое причащение остаюсь я чадом Божьим".

Таинство Святого Крещения

Крещение есть не только простая вода, но оно есть "вода, употребляемая по установлению Божию и соединенная со Словом Божьим" (Матф.28,19), итак "Божественная вода" (Лютер). Лютеране крестят всех людей без различия пола, звания и возраста. Они сохранили традиционный способ крещения детей. При этом образец крещения (окроплением, погружением или обливанием) для лютеран безразличен на том основании, что не погружение, но вода есть земной знак при таинстве.
Что дает крещение? Оно производит отпущение грехов, избавляет от смерти и диавола и дарует вечное блаженство всем верующим в то, о чем свидетельствует слово и обетование Божие (Мф.16,16).
Лютер изъясняет, каким образом вода может производить такое великое действие: "Не вода, конечно, производит это действие, но присущее воде Слово Божие и вера, основанная на этом Слове Божием. Ибо вода без Слова Божия есть только вода, и не составляет крещения. Вместе же она составляет благодатную воду жизни и "баню нового рождения в Духе Святом" (Тит.3,5).
Крещение водой означает, что ветхий Адам в нас через ежедневное сокрушение и покаяние должен умирать со всеми грехами и злыми похотями, и что вместо него должен ежедневно возникать и воскресать в нас новый человек, который бы в правде и чистоте жил вечно перед Богом (Рим.6,4).

Таинство Святого Причащения

Таинство имеет названия:
Вечеря Господня, потому что она была впервые установлена и празднуема ночью; Трапеза Господня, потому что Сам Господь приглашает нас к участию в ней; Приобщение (т.е. причастие), потому что она есть общение Христа с верующими и верующих между собой. Что же понимается под этим таинством?
Под хлебом и вином понимается истинное тело и истинная кровь Господа нашего Иисуса Христа, установленные Им для принятия их всеми христианами (1 Кор. 11,23-26; Матф.26,26-28). "Истинное тело и истинная кровь" понимается не символически, а буквально, именно то тело, которое страдало за нас и именно та кровь, которая была пролита за нас.
Какая польза от принятия хлеба и вина? На его пользу указывают слова: "за вас предается и за вас изливается во оставление грехов", т.е. этими словами в таинстве причащения дается нам оставление грехов, жизнь и блаженство.
Каким образом видимое принятие хлеба и вина может производить такое великое действие? Лютер объясняет так: "Не принятием хлеба и вина, бес сомнения, производится это действие, но следующими словами: "За вас предается и за вас изливается во оставление грехов". Слова эти вместе с видимым принятием хлеба и вина составляют главное в таинстве, и верующий этими словами получает то, о чем они свидетельствуют, т.е. "оставление грехов".
Кто достойно приступает к этому таинству? Лютер понимает так: "Пост и телесное приготовление, без сомнения, хорошее дело внешнего благочестия; но истинно достоин принять Священное Причащение лишь тот, кто верует словам: "За вас предается и за вас изливается во оставление грехов". А кто не верует или сомневается в них, тот не достоин принятия святого причастия, ибо изречение: "За вас" требует вполне верующих сердец.
Недостоин участвовать в причастии и тот, кто имеет "злостное сомнение, т.е., где скорее сомневаются, чем хотят верить". Не должно удерживать от причастия "сомнение из слабости, т.е. где скорее хотят верить, чем сомневаться".
В понимании святого причащения между лютеранством и римско-католической церковью имеются различия. Лютеране, не найдя библейского основания учению римско-католической церкви "о преосуществлении", истолковали его понятием "о присутствии". 10-й член "Аугсбургского исповедания" гласит: "Истинное тело и кровь Христа поистине присутствуют в причастии под формой хлеба и вина, они раздаются и принимаются".

"Власть ключей"

Власть ключей основана на словах Христа: "Примите Духа Святого. Кому простите грехи, тому простятся; на ком оставите, на том останутся" (Иоан.20,23; Матф.16,19).
Далее Лютер изъясняет свое понимание этих слов: "Верую, что призванные служители Христовы поступают согласно божественному повелению Христа, в особенности, когда они отлучают от христианской церкви явных и нераскаявшихся грешников и отпускают (прощают) грехи кающимся и желающим исправить свою жизнь, и что это отпущение грехов имеет ту же силу и действенность на небесах, как, если бы оно было совершаемо Самим Господом нашим Иисусом Христом".
Под "явными грешниками" Лютер понимал верующих людей, грехи которых всем известны, и которые служат соблазном для церкви. Отлучению подлежат не все, а только "нераскаявшиеся", т.е. те, которые не каются в своих грехах и не хотят исправить свою жизнь.

Исповедь

Что такое исповедь? По учению Лютера, исповедь есть: "Во-первых, сознание во грехах; во-вторых, получение разрешения или прощения их от духовника, как бы от Самого Бога, и при этом не сомневаясь, но твердо веруя, что через это грехи прощены и на небе перед Богом". Далее он поясняет, что имеется исповедь пред Богом и духовником. Если перед Богом надлежит исповедоваться во всех грехах, включая неосознанные, то перед духовником исповедуются только в тех грехах, которые "знаем и чувствуем в сердце своем". Например, обида кого-нибудь словом или делом, кража, сделанные упущения, нерадивость или причинение кому-либо вреда. "Разрешение или прощение означает освобождение от грехов через духовника, который связан в совести своей хранить тайны исповеди. Общая исповедь (без духовника) перед Богом совершается по написанному Лютером тексту, вошедшему в Катехизис.

Авторитет

В учении М.Лютера четко изложены расхождения в понимании авторитета папы и епископата римско-католической церкви. В то время, как она превращает папство в абсолютный центр авторитета (что выразилось в принятии догмата непогрешимости папы), лютеранство видит единственный авторитет в откровении Божьем, данном в Писаниях Ветхого и Нового Заветов, т.е. Библии и в Откровении, даруемом каждому поколению Духом Святым.
Римско-католическая церковь наделяет всякое свое священнодействие божественным порядком. Лютеранство же отрицает тот факт, что епископату свойственен какой-то решающий авторитет, принадлежащий ему по преемственности от апостолов (от апостола Петра). Авторитет священников не рождается конституционной организацией, а возникает от правильной проповеди Евангелия, от свершения таинств по Слову Божьему.

Власть папы

Лютер отрицал светскую власть папы и в "Окружном послании к дворянству немецкой нации" подчиняет ее императору. Во всем же, что касается христианских отношений, он признает единственную власть - власть Христа.

Пастырь и всеобщее священство

Собрание верующих избирает себе пастора, которому церковь поручает учить верующих. В то же время лютеранство не считает призвание пастора более посвященным, нежели призвание каждого рядового христианина свидетельствовать о Господе Иисусе Христе. Всеобщее священство верующих не означает того, чтобы все были священниками, но считает призвание каждого священным и возлагает на каждого верующего ответственность служить ближнему.

Почитание святых

Лютеране лишили Деву Марию и всех святых всякого поклонения, как не имеющего под собой никакого евангельского основания. Лютер по этому поводу в Катехизисе говорит: "...Мы не можем почитать их милосерднее Бога, или лучшими ходатаями, чем Сам Иисус Христос" (Евр.9,15; Ис.63,16). "Должно молиться только одному живому и истинному Богу, Который есть Бог Отец, Сын и Дух Святой" (Матф.4,10).

Роль Церкви

В отличие от римско-католической церкви, допускающей возможность определять для себя учение, лютеранство судит о Церкви на основании ее правильного отношения к Священному Писанию. Назначение Церкви - проповедовать Христа собранию верующих, а через собрание - и миру. "Там, где Христос, там и Его Церковь". Только при этом служении она может сохранять свое истинное Апостольство. Не непрерывностью официальных богослужений гарантируется его преемственность, а лишь верностью апостольской миссии. Получение благодати не сопряжено с постановлениями и обрядями церкви. Она доступна для всех, принимающих ее верою во Христе Иисусе; при этом роль лютеранской церкви в отличие от римско-католической является вспомогательной. Более того, церковь, будучи общением верующих, не является "непогрешимой", как учит католицизм. Напротив, все церкви постоянно нуждаются в исправлении (Откр.2 и 3 гл.). Такое понимание не умаляет авторитета церкви, но постоянно подчиняет ее авторитету Христа, чтобы Он преображал ее в Свой образ для явления Его людям.

Об управлении лютеранской церковью

Создание формы управления восходит к временам Лютера, когда церковь, освободившись от власти папы, была поставлена в зависимость от светских властей.
Лютеранская церковь построена по демократическому принципу: пасторы приглашаются общиной, управление церковью осуществляется выборным церковным советом и пастором. В местных условиях в своих духовных делах она является автономной.
Общее управление лютеранской церковью в Германии до 1918 г. осуществлялось синодом и князьями, которые оставались главами лютеранских церквей в своих землях.
После 1918 г. ее стал возглавлять избираемый на 8 лет епископ и находящийся при нем синод. В США лютеранские собрания появились в 1638 году; форма управления церковью была принята пресвитерианской. Лютеранские церкви в скандинавских странах остаются государственными. Епископы избираются церковной Ассамблеей и назначаются светскими властями. В США и Германии лютеранские церкви отделены от государства.
С 1923 г. лютеране объединены во всемирном масштабе в "Всемирную Лютеранскую Конференцию".
В 1947 г. в Лунде (Швеция) Конференция была преобразована в "Лютеранскую Всемирную Федерацию" и была принята Конституция, которая стала основой вероучения. В статье 2 говорится: "Лютеранская Всемирная Федерация" признает Священное Писание Ветхого и Нового Заветов единственным источником и непреложной нормой всякого учения и всякого действия Церкви. Она видит в исповеданиях лютеранских церквей, в особенности же неизменном "Аугсбургском исповедании" и в "Малом Катехизисе" Лютера, правильное изложение Слова Божия.
Лютеране (ок.70 миллионов) имеются в 68 странах мира.
В нашей стране лютеранская церковь имеется в Эстонии и Латвии. Они имеют учебные заведения - консистории, где готовят пасторов. Возглавляет церковь архиепископ.

Контрольные вопросы

1. Как лютеране называют свою церковь?
2. Назовите вероисповедные книги лютеранства. Что такое "Книга согласия"?
3. Что такое "Катехизис" Лютера, причина написания, состав?
4. Богословие лютеранства - взгляд на Библию, искупление, оправдание верой, роль добрых дел.
5. Учение лютеранства: О Церкви, таинствах Крещения и Причащения.
6. Учение о власти ключей и исповеди.
7. Учение об авторитете и власти папы и духовенства, почитании святых.
8. Управление лютеранской церковью.

Лекция 6
Реформатская церковь

Понятие "Реформатская церковь" определяет те религиозные группы, которые в раннем развитии протестантизма приняли богословские взгляды Ульриха Цвингли и Джона Кальвина.
С самого начала Реформация была не одной "церковью", а группой родственных религиозных течений, объединенных в одно могучее движение под влиянием виттенбергского реформатора М.Лютера.
Первоначально название "Реформатская церковь" употреблялось приминительно к церквам, объединенным против католицизма. Но различия в некоторых догматических истинах отделили реформатскую церковь от лютеранской. Это произошло в 1529 году.

Ульрих Цвингли и его место в Реформации

Реформаторское движение в Швейцарии началось с деятельности Ульриха Цвингли, который, будучи священником католической церкви, выступил против индульгенций, поклонения святым и т.п.
В одном из храмов г. Цюриха почти пятьсот лет тому назад на понятном языке, лишенном всяких риторических прикрас, начало проповедоваться чистое евангельское учение. Проповедовал молодой Цвингли. Люди, давно переставшие ходить в церковь и пришедшие послушать нового проповедника из любопытства, воспринимали его слова как откровение.
"Вот настоящий проповедник истины. Он скажет, в каком положении дело. Это новый Моисей, который выведет народ из египетского мрака" (ц.2).
И если считать началом новой эпохи в истории церкви на Западе первую проповедь о том, что спасение дается по вере в искупительный подвиг Христа, то окажется, что первым реформатором следует считать Цвингли. То, что Лютер впервые провозгласил в 1517 году в своих знаменитых тезисах, прибитых к воротам Виттенбергской церкви, У. Цвингли проповедовал еще в 1516 году.
22 августа 1522 года под заглавием "Начало и конец" Цвингли в 69 тезисах ответил на обвинение епископа. Затем, получив "вразумительное" письмо от папы, Цвингли решил выступить в диспуте и приготовил программу реформы, состоявшую из 67 тезисов.
Вот некоторые из них:
1) Ошибаются и богохульствуют те, кто не придает никакого значения Евангелию.
3) Иисус Христос - Единственный Путеводитель ко спасению, посему кто ищет и указывает другую дверь, тот убийца душ и вор.
7) Христос - Глава всех верующих, которые суть Его члены и без Него, как без Главы, мертвы и бесплодны. Эти-то члены и составляют Церковь как общину святых, Невесту Христову.
17) Христос - Единственный и вечный Первосвященник; поэтому те, кто выдает себя за таковых, посягают на честь и славу Христову.
19) Христос - Единственный Посредник между людьми и Богом.
50) Бог один прощает грехи и только ради Иисуса Христа, Своего Сына.
52) Священник, исповедующий грешника, не может отпустить ему грехов, а только дать совет.
56) Тот, кто разрешает от грехов за деньги, есть настоящий апостол дьявола.
57) Священное Писание не знает ничего о чистилище после смерти.
Тезисы Цвингли представляют собой один из замечетельнейших памятников Реформации. Если Лютер в начале своей деятельности не имел определенной программы, а его 95 тезисов касаются практически только одного пункта церковного учения - отпущения грехов, то у Цвингли мы находим полную программу устройства Церкви.
Объявив войну злоупотреблениям папства, признавая единственным Главою Церкви Христа, а единственным авторитетом - Слово Божие - Библию, Цвингли отверг не только папство, но и всю римско-католическую систему церковно-светского управления.
Уже с 1523 года Цюрих и Базель стали местом новых религиозных устройств. Особенностью церковного устройства являлось синодальное управление, которое ввел в жизнь Цвингли - первый среди реформаторов. Это были периодические (весной и осенью) собрания духовенства (пасторы, старейшины, диаконы), на которые допускались также представители от церквей. На них обсуждались различные вопросы церковного устройства. Депутаты церквей имели право жаловаться синоду на учение и жизнь пасторов и вместе обсуждать встречающиеся затруднения. Синоды представляли самое замечательное из церковных учреждений реформатора. Все духовные требы стали совершаться для народа безвозмездно. Непонятный латинский язык богослужений был заменен немецким. Духовенству разрешено было вступать в брак, и в 1523 году произошло первое бракосочетание священника.
В 1524 году Цвингли издал указ об отмене мессы и изображений. Богослужения упростились и стали состоять из проповеди Евангелия и пения псалмов.
Особое внимание реформатора было обращено на устройство высшего учебного заведения, которое могло бы обеспечить церковь образованными проповедниками и учителями. Цвингли никогда не отделял науки от религии. По его мнению, разум нисколько не исключает искренней веры, а истинное знание - одно из действующих средств для облагораживания человека. Богословие и наука - такова была программа Каролинума - академии, учрежденной Цвингли в 1525 году.
Другим могущественным средством для религиозного развития масс являлся перевод Библии на понятный немецкий язык. Начатый в 1524 году, он был закончен к 1529 году. Успех перевода был огромен. Одно издание следовало за другим. Библия стала настольной книгой каждого верующего. "Единственное, что укрепляет христианство и церковь, - это понимание Священного Писания" - говорил Цвингли, - "единственное, что подрывает их, - это непонимание Библии", (ц.2).
Провозглашенный У. Цвингли принцип полного отделения церкви от государства остается и поныне. Учение Цвингли распространилось по всей Швейцарии, особенно в районах, где население говорило по-немецки: Базель, Берн, Цюрих. После трагической кончины Цвингли во время военных действий в 1531 году руководство перешло к его преемнику Генриху Булингеру.
Несмотря на то, что Цвингли был первым основателем Реформатской церкви, развитие ее неразрывно связано с именем другого реформатора - Джона Кальвина.

Джон Кальвин и его богословие

Француз по национальности, получивший прекрасное образование в Парижском университете, Джон Кальвин стал основоположником Реформатской церкви. Еще в студенческие годы, обратив на себя внимание последовательностью теологической мысли, Джон Кальвин развил богословие Лютера, но с некоторыми уточнениями и дополнениями. В то время как Лютер и его последователи практиковали церковные градации и церемонии, которые по их мнению, не противостояли Божьему установлению, Кальвин не применял их в церковной практике. Черпая свое христианское учение из Библии, он стал первым библейским богословом.

"Наставление в христианской религии" - богословское кредо реформаторов

Сущность доктрин Кальвина можно увидеть в его книге, ставшей сочинением всей его жизни и основой для жизни и практики реформатских церквей впоследствии - "Наставление в христианской религии".
После первого издания на латинском языке в 1536 году, а позднее на французском, труд постепенно дополнялся и, к своему последнему изданию при жизни автора в 1564 году, стал итоговым протестантским документом, состоящим из 4-х книг и 80 глав. Переведенный на многие языки, он сыграл большую роль в распространении кальвинизма. Кальвин назвал свое "Наставление" суммарностью принципов христианской религии.
Это произведение раскрывает богословскую сущность:
- десяти заповедей;
- вероисповедания;
- молитвы Господней;
- таинств крещения и Евхаристии;
рассматривает вопросы христианской жизни.

Источники богословия Кальвина

Главным источником кальвинистской богословской системы была Библия. Кальвин читал и хорошо знал Библию.
Пожалуй, никакой другой реформатор не придавал такого большого значения Ветхому Завету, как Кальвин. Он рассматривал Ветхий Завет как обетование Нового Завета во Христе.
Первоначально Кальвин был в полном согласии с Лютером в вопросах фундаментальных доктрин первородного греха, полной испорченности человека, оправдания по вере во Христа. Результатом этого согласия кальвинистов и лютеран было подписанное в 1530 году "Аугсбургское соглашение или исповедание веры". Тем не менее, по мере развития своей системы, Кальвин постепенно расходился с Лютером в вопросах о причастии, предопределении, церкви и таинствах.

Основные догматические утверждения Д.Кальвина

Как уже было сказано, лютеране вполне согласились с реформатской церковью в учении о Боге, о Христе, о Духе Святом, о первородном грехе, о благодати. Поэтому мы рассмотрим только те доктрины Кальвина, которые значительным образом отличают реформатскую церковь от лютеранской. Кальвин развивал свою систему на следующих фундаментальных истинах:
- Знание Бога Творца;
- Знание Бога Искупителя мира во Христе;
- Путь получения благодати Христовой;
- Внешние проявления и действия.
Основными доктринами Кальвина являются:

Суверенитет (независимость) Бога

"Наставление" начинается словами: "Мудрость, которую мы имеем, разделяется на две части: знание Бога и себя самого" (ц.1).
"Когда человек смотрит на Бога через Писание, он познает могущество и независимость Божию. Когда он смотрит на себя через Писание, он находит свою полную ничтожность. Библия проливает свет на понятие "человек", его положение в истории, его падение, - когда образ Божий в человеке не погас полностью, но все же искажен до неузнаваемости".
Под полным несовершенством и ничтожеством Кальвин понимал невозможность человека подняться до правильных отношений с Богом, исходя только из человеческих усилий. Кальвин подчеркивал, что человеческая воля связана с грехом. По словам Кальвина, она не разрушена, но человек не может сам по себе желать веры: "Свободной воли недостаточно, чтобы сделать человека способным к добрым делам до тех пор, пока ему не придет на помощь благодать" (ц.1).
Мысль реформатора состоит в том, что Бог дает оправдание человеку, а человек не может оправдаться сам. Через оправдание Христом грешник принимается Богом, несмотря на то, что он грешник.

Вера во Христа и оправдание

Человек в своем духовном состоянии нуждается в спасающем контакте с Богом. "Вера является результатом действия Духа Святого". И вот эта вера, получаемая человеком как дар Святого Духа, соединяет его со Христом.
"Мы практически получаем двойную благодать: примирившись с Богом через Христа, мы имеем на небесах вместо судьи доброго Отца и, освященные Христовым Духом, мы можем жить непорочной и святой жизнью" (ц.1).
Первый из даров Кальвин назвал оправданием с получением праведности, второй - возрождением и освящением. Доктрина оправдания для Кальвина - "главная истина всех религиозных истин". "Мы не соделаны праведными, а просто одеты в праведность Христа. Бог смотрит на нас через Христа, или просто, видя Христову праведность, превращает суд в оправдание". Однако оправдание не является простым однозначным актом. Господь не только оправдывает грешника, но также очищает от вновь сделанных гехов.

Предопределение

Понятие "предопределение" является краеугольным камнем в богословской системе Кальвина. Само по себе это понятие не ново; еще Августин пытался систематизировать его. Однако Кальвин развил, обосновал и утвердил в церковной практике понятие, которое отличает реформаторов от всех других протестантских церквей.
Доктрина Кальвина о предопределении к избранию или отвержению является результатом его логического и догматического размышления. Утвердив абсолютный авторитет Бога и полную человеческую несостоятельность сделать что-либо для своего спасения, Кальвин говорил: "Предопределение - это вечное Божие постановление в желании помочь человеку. Но не все сотворены в равных условиях - вечная жизнь определена для одних, вечное проклятие для других" (ц.1).
По учению реформаторов, люди, предопределенные к вечному блаженству, получают необходимую благодать, которая ведет их ко спасению; предопределенные же к вечной погибели лишены Святого Духа, и поэтому они не принимают Слово Божие и не поддаются Его влиянию.
По учению Кальвина, человек не может знать, принадлежит ли он к числу избранных или отверженных, и поэтому должен ревностно заботиться о том, чтобы по своему поведению оказаться достойным.
По словам Кальвина, дьявол бессилен против благодати Божией; он может мучить избранного, но не может победить его. Отсюда, кто однажды был записан в Книгу Жизни, тот не может быть вычеркнут из нее. Кто получит Божию благодать, тот никогда не утратит ее.
Догмат о предопределении, который реформатор отстаивал с особой энергией, не только не подрывал проповедуемую им строгую нравственную дисциплину, но содействовал укреплению душ, закаляя их особым энтузиазмом.
Никто из верующих не сомневался в своем избрании и спасении, и каждый старался быть достойным его.
Но уже в 1580-90 гг. нидерландский богослов Яков Арминий высказался категорически против кальвинистского "предопределения". Он учил, что в вопросе спасения души главенствующая роль принадлежит свободной воле человека.
С тех пор и по настоящее время вопросы свободной воли, благодати и предопределения являются предметом непрекращающихся богословских дебатов, полемики и пререканий. Сторонники Кальвина называются кальвинистами; придерживающиеся взглядов Арминия - арминианами.
Кальвинистское "предопределение" утвердилось не только в реформатской церкви. Этот догмат является основной чертой вероучения пресвитериан, конгрегационалистов, англикан и некоторых баптистских групп.
Например, Южная Баптистская Конвенция США, - крупнейшее баптистское объединение в мире, насчитывающее около 12 млн. членов, - сохраняет в своем вероучении догмат кальвинистского "предопределения". Эта конвенция придерживается такого мнения, что однажды спасенный, записанный в Книгу Жизни, не может отпасть, ибо Христос сказал: "Никто не похитит их из руки Моей" - Иоан. 10,28.
Наше евангельско-баптистское братство с самого начала в вопросе предопределения имело отличную от Кальвина точку зрения (см.лекцию Сравнительное богословие, № 1).
Безусловно, мы верим в суверенитет Бога, в Его всемогущество, всеведение. Мы исповедуем могущество благодати Божией во Христе и Его право "открывать и закрывать" - Откр.3,7. Но вместе с тем, на основании Слова Божия мы не можем принять догмат о предопределении к погибели, ибо Библия учит: "Бог не желает смерти грешника", но "хочет, чтобы все люди спаслись и достигли познания истины". Сущность Бога состоит в том, что Он "любит миловать и прощать", и что "рука Его не сократилась, чтобы спасать". Бог совершенно знает конечные результаты действия благодати. Он знает реакцию людей на благую весть спасения - что одни примут, а другие отвергнут, но и тем и другим дано одинаковое право, разные возможности, ибо любовь Божия объемлет всех. "Даже самый последний грешник, заметив вдали открытую дверь, может, подойдя к ней, прочитать надпись: "Всякий, вошедший в нее, спасется". А войдя внутрь он увидит другую надпись, не менее значительную: "Ты здесь по предвидению Бога. Всех, вошедших сюда, Бог предопределил быть подобным образу Сына Своего". Так говорил Ч.Сперджен. (ц.З).
Божие предопределение связано с предузнанием - Рим.8,29. Всем людям даны равные шансы на спасение, но многие по жестокосердию своему отвергают дар Божий и не потому, что Господь определил их на погибель, а потому, что они "более возлюбили тьму, нежели свет, ибо дела их были злы". И тем не менее Господь в Своей любви оставляет человеку право выбора и решения. Избери ныне добро или зло, жизнь или смерть - Вт.30,15.19.
Вопрос о свободной воле довольно обширный, но остается бесспорным и тот факт, что у человека имеется свободная воля, ибо Бог соделал людей не бездушными роботами, а царственно свободными наследниками творческого естества Божия. Еще в Едемском саду Бог поставил человека перед выбором добра и зла, но человек сам по собственному желанию и обольщению пошел по пути, предложенному дьяволом, и впал в грех. И хотя человек многое утратил в результате своего грехопадения, его воля тем не менее остается действенной. Ему принадлежит избрать для себя вечную погибель или сказать: "Встану, пойду к Отцу моему!". Господь стучится в сердце, зовет ко спасению, но только сам человек имеет власть и право сказать "да" или "нет".

Учение о церкви

Джон Кальвин называл церковь "Обществом избранных святых", "Матерью" и говорил, что она является Божественным учреждением. "Мы можем прийти к жизни не иначе, как, если церковь будет производить нас в своих недрах, питать, содержать нас под своей защитой и охраной, пока мы не освободимся от этого смертного тела и не сделаемся подобными ангелам" (ц.4). По учению Кальвина, нет спасения вне церкви: "Вне дверей церкви никто не может надеяться на прощение грехов или спасение", и разрыв с церковью равносилен отречению от Бога и Христа. В церкви должна господствовать величайшая чистота нравов. Церковь одновременно видима и невидима.
Ее видимая часть - христианская община. Невидимая церковь представляет собой общение со святыми в теле Христа. Но это не означает существование двух церквей.
"Церковь имеет своей целью заботу о спасении своих членов; она имеет не только право, но и обязанность наблюдать за ними как в общественной, так и в частной жизни и строго наказывать всех непокорных, причем важнейшим средством наказания должно служить отлучение" (ц.9).
Отлучение практиковалось за малейшую провинность, порой даже за непонимание той или иной истины, не говоря уже о собственном мнении на какой-то предмет христианской веры. И эта нетерпимость противоречила взглядам У.Цвингли.

Таинства

Кальвин и реформатская церковь признают только два таинства: Евхаристию и Крещение. Рассмотрим их.

Евхаристия

Существенным у Кальвина является то положение, что телу Христа присуща животворящая сила. В плоть Спасителя, вследствие того, что ею совершено избавление, навечно вложены искупительные силы. Посему, учит Кальвин, в Евхаристии верующим сообщается эта животворящая сила через Святого Духа.
Кальвин допускал лишь духовное соединение верующего человека со Спасителем, источником всех благ, а на хлеб и вино он смотрел как на символ этого соединения. В отношении Евхаристии Кальвин говорил: "Если кто спросит нас, является ли хлеб Телом Христа, а вино - Его Кровью, мы должны ответить, что хлеб и вино являются видимыми знаками, которые представляют нам Тело и Кровь; они являются инструментами, благодаря которым наш Господь Иисус Христос разделяет с нами общение".
И в вопросе Евхаристии наблюдается тенденция разделения людей на спасенных и отверженных, на носителей благодати и не имеющих ее. Только избранные могут соединиться со Христом в заповеди Его, другим же этого не дано.

Крещение

"Крещение, - говорил Кальвин, - утверждает в нас те факты, что мы очищены и омыты Спасителем, с вытекающими отсюда: праведностью, освящением и жизнью вечной" (ц.1).
Реформаты крестят людей независимо от возраста, но крещение младенцев преобладает. Формула крещения не отличается от используемой в наших церквах. Так же, как и в лютеранстве, значение духовных родителей чрезвычайно велико. На них возлагается ответственность перед Богом и церковью за воспитание подростков в страхе Божием и приготовление их к конфирмации.

Церковное устройство и управление

Разделяя с Лютером непримиримость по отношению к папе и папству, Кальвин в своем учении и непризнании форм католического богослужения идет значительно дальше немецкого реформатора. Все, что только могло напоминать старое (иконы, образа, мощи святых) было удалено из реформатской церкви с беспощадной строгостью. Были отменены все праздники, сохранился лишь один церковный праздник - воскресный день. Кальвин требовал упразднения музыки в храмах. "Христианская религия, - говорил он, - это религия духа и не нуждается ни в каких внешних формах" (ц.1). Церкви перестали украшать, до предела было упрощено богослужение, которое свелось к проповеди, молитве и чтению Писаний на данный день. Повсеместно в воскресный день совершаются хлебопреломления. Церковная власть принадлежит самой церкви, то есть всем членам, из которых она состоит. Каждая община пользуется самоуправлением в делах веры. Основывая свой взгляд на Библии и на практике ранней церкви, Кальвин утверждал, что "существуют четыре звания, основанные Господом для управления Своею Церковью: это пасторы, проповедующие Слово и исполняющие таинства; учителя, которым принадлежит обязанность учить и воспитывать церковь; старейшины, которые занимаются нравственным воспитанием членов церкви, и дьяконы, в обязанности которых входит забота о больных и бедных.
В настоящее время в реформаторской церкви наиболее распространен синодально-пресвитерианский принцип управления. Органы, осуществляющие руководство церквами, имеют двойное представительство: пасторов и мирян. Церкви избирают старейшин (12 чел.) и пастора, но последнего, в свою очередь, рекомендует синод (собрание пасторов). Каждый пастор проходит испытания в синоде по вопросам праведности, умения проповедовать, безупречности поведения. Старейшины обязываются наблюдать за жизнью каждого члена общины: посещает ли он проповеди, участвует ли в причастии, ведет ли нравственную жизнь, хорошо ли воспитывает детей.
Надо отметить, что и поныне это служение старейшин в реформатских церквах носит исключительный характер. Большое внимание уделяется проблемам семейного воспитания, вследствие чего реформатские церкви стоят очень высоко в нравственном отношении.
Испытанный синодом и предложенный церкви пастор может быть принятым или отвергнутым советом старейшин общины. В случае принятия, совет оповещает церковь, и, при ее подтверждении избрания, на кандидата по апостольскому обычаю возлагают руки, затем он входит в свое служение. Старейшины и пастор организуют Пресвитериум, который избирает дьяконов церкви. Старейшины из различных церквей и пасторы организуют консисторию. Пасторы консисторий образуют синод (обычно по географическому признаку) и осуществляют законодательную власть, предлагают новых пасторов церквам. Старейшины, избранные консисториями, составляют сессию. Представительство синодов и сессий на Генеральной Ассамблее или Конвенте избирает примас (суперинтенданта или епископа), который осуществляет верховную власть. Управлением делами по восходящей линии занимаются пресвитериумы, консистории, Генеральные Ассамблеи.

Кальвин и гражданские вопросы

Деятельность Кальвина не ограничивалась, однако, реформами церковного устройства. Одновременно он работал и над проектом гражданских установлений.
"Человек по природе склонен к злу и возмущению, и над ним посему должна тяготеть сдерживающая узда. Власть, истинно угодная Богу, непременно строга - ей должны быть чужды чувства сострадания, милосердия и другие человеческие слабости". По мнению Кальвина, осуждение невинного представляет гораздо меньшее зло, чем безнаказанность виновного.
Результаты таких представлений были поразительными. Город и горожане точно преобразились. Шумная жизнь богатого города притихла и сменилась мрачной серьезностью. Склонность к роскоши исчезла, и ее сменила умеренность и скромность. Кальвин вносил свою регламентацию в малейшие детали быта, определяя цвет и фасон одежды, добротность ткани и т.д.
Кальвин запретил все трактирные заведения. Женева стала настоящей духовной монархией. Даже городской совет, открывавшийся молитвой и проповедью, более походил на церковное, чем на государственное учреждение.
Неутомимый в работе, Кальвин требовал того же от других. Никто не имел права бездействовать.
Религия и страх Божий - вот те основы, на которых должна быть построена жизнь общества. Все, что противоречило этому, было достойно осуждения.
Тем не менее, созданная Кальвином "теократическая система управления" не имела долголетия. Сразу после смерти реформатора она была реорганизована. Еще раз подтвердилась истина, что чрезвычайностью запретов и ограничений, строгостью дисциплины можно иметь успех лишь на короткое время. Не имея внутреннего утверждения, жители Женевы после смерти Кальвина "освобождались" нравственно и религиозно.
В настоящее время реформатские церкви в основном лояльны по отношению к государству.

Современные объединения реформатских церквей

В конце 16-го века реформатство вышло за границы Швейцарии и распространилось в Нидерландах, Шотландии. Оно покорило Англию, хотя впоследствии доминировать стала Англиканская церковь, являющаяся соединением католицизма и лютеранства с примесью кальвинизма. Из лютеранства было заимствовано учение об оправдании по вере и учение о таинствах, учение о предопределении взято у кальвинистов.
В Восточной Европе реформатское влияние распространилось на Чехословакию, Венгрию, частично на Скандинавские страны. В нашей стране реформатские церкви имеются в Закарпатье.
Но не везде реформатство нашло распространение. Во Франции, например, велась борьба против сторонников нового учения, которых называли здесь гугенотами. Католическая церковь не уступала свои позиции. Но несмотря на это, реформатские гугенотские церкви основались и на территории Франции.
В настоящее время реформатские церкви объединены во Всемирный союз реформатских и пресвитерианских церквей. Имеется свой печатный орган - журнал "Реформатский и пресвитерианский мир", издаваемый в Женеве.
В состав Всемирного союза реформаторов входят: Пресвитерианская церковь Канады, Реформатские пресвитерианские церкви, Пресвитерианская церковь США, Реформатская церковь Америки, Федерация Протестантских церквей Швейцарии, церковь Шотландии, Реформатский Союз Латинской Америки и т.д. Всего более 40 объединений. В мире насчитывается около 50 миллионов реформатов.
С самого начала своего существования в реформатской церкви был пламенный дух благовестия, и в настоящее время он очень высок. Благовестники трудятся во многих странах Африки, Азии, Латинской Америки, где, выполняя гражданскую работу, созидают церкви.
Реформатская церковь активно вовлечена в миротворческое движение. Она является инициатором проведения различных конференций и симпозиумов за мир. Представители реформатских церквей участвовали во Всемирной конференции "Религиозные деятели за спасение священного дара жизни от ядерной катастрофы", проводившейся в Москве в 1982 году. Генеральный секретарь Реформатской церкви США А.Брауэр выступил с докладом "Гонка смерти".

Библиография

1. Христианская институция. Д.Кальвин.
2. "Ульрих Цвингли". Б.Д.Порозовский.
3. "Церковная история 1500-1800 гг.". Алаи Томсон.
4. "Д.Кальвин, его жизнь и реформатская деятельность" Б.А.Порозовский, 1899 г., С.-Петербург.
5. "Реформация - Кальвинизм". Конин.
6. "Реформация 16-го века". Обзорный альманах.
7. "Реформатский и Пресвитерианский мир". Журнал.
8. Б. Советская Энциклопедия, т.20-27.
9. История христианской Церкви. Робертсон и Герцог.

Контрольные вопросы

1. История возникновения и развития реформатской церкви. У.Цвингли, его эпоха и деятельность. Связь с лютеранством.
2. Джон Кальвин и его богословие.
3. Главный труд Д.Кальвина - "Наставление в христианской религии" и основные догматы реформатской церкви (содержание, о Боге, о вере и оправдании).
4. Кальвинистское "предопределение", его учение о церкви и таинствах.
5. Церковное устройство и управление.
6. Кальвин и гражданские вопросы.

Лекция 7
Методистская церковь

Возникновение и развитие

Методизм - это ветвь протестантского христианства, возникшая в 18 веке в недрах англиканской церкви - государственной церкви Англии, протестантской по вероучению, пришедшей к тому времени в упадок.
Основателем и центральной фигурой методистского движения был Джон Веслей (1703-1791 гг.). По его определению, методизм есть "религия сердца" и нравственное обновление.
Название "методисты" произошло от методической (систематической) традиции "Святого клуба", который был основан братьями Джоном и Чарльзом Веслей при Оксфордском университете. Члены этого клуба составили расписание на каждый день, определив часы для молитв, посещения больных и заключенных; для преподавания в школе для бедных и для исполнения правил церкви. Слово "методист" стало безобидным эпитетом, бросаемым в адрес "Святого клуба" и утвердилось за последователями Д.Веслея.
Методистское движение возникло и получило распространение благодаря деятельности Д.Веслея, его посвящения и послушания Христу. В течение своей жизни Д.Веслей был руководителем и вдохновителем этого движения.
В числе последователей Д.Веслея и ближайших сотрудников был его родной брат Чарльз Веслей (1707-1788), талант которого проявился в написании более шести тысяч гимнов, что дало основание выражению "методизм родился в песнях".
В числе деятелей духовного пробуждения в Англии был Джордж Уайтфильд (1714-1770), наиболее красноречивый проповедник, ставший главой "кальвинистской" ветви пробуждения, а также Уильям Флетчер (1729-1785), который считался избранным преемником Д.Веслея.
Д.Веслей и Д.Уайтфильд не только проповедовали Евангелие, но и вели борьбу с модернистским богословием (деизмом).
Первые общества методистов были организованы Д.Веслеем вместе с Д.Уайтфильдом в Бристоле, а затем Веслей организовал их в Лондоне.
Чарльз Веслей, как и его брат Д.Веслей, оставался рукоположенным пастором англиканской церкви и был активным участником в создании методистских обществ по всей стране.
К успеху в своей деятельности Д.Веслей пришел не сразу. В начале его пути было множество горечей и неудач. Будучи англиканским священником, Веслей пришел к выводу, что ему неведомо спасение, которое он проповедовал людям. Безуспешное миссионерское путешествие к индейским племенам Северной Америки (штат Джорджия) заставило его пересмотреть всю свою жизнь и дало повод к новым духовным исканиям.
Решающее значение в его духовной судьбе имело знакомство с моравскими братьями. Благочестивый моравец Петр Белер указал ему на необходимость обращения ко Христу и получения оправдания по вере, как это практиковалось в "Братской общине" гернгутеров.
При чтении произведения Вильяма Лоу "Важный призыв" Д.Веслей почувствовал горячее желание посвятить свою жизнь на служение Богу. Однако благословение, которое искал всем сердцем и умом, было получено, когда он слушал на одном собрании моравских братьев чтение "Предисловия к толкованию послания к Римлянам" М.Лютера. Он записал в своем дневнике: "Я почувствовал, что верю в Христа, что Он снял с меня мой грех, даже мой..." Этот духовный перелом - духовное рождение произошло 24 мая 1738 года.
Получив оправдание через веру и будучи убежденным в том, что нашел путь спасения, он исполнился горячим желанием объявить эту весть другим.
Служение и деятельность братьев Веслей были обширны:
- проповедовать Евангелие всем людям;
- организация обществ из верующих, стремившихся к истинному христианству;
- благотворительная деятельность.

Проповедь Евангелия

Брат Веслей и несколько его друзей, решив "быть библейскими христианами", стали проповедовать "всем своим разумением" евангельское учение. Однако вскоре на их пути возникли преграды. Англиканская церковь не пожелала иметь дело с этим новым и сильный движением и закрыла двери для его проповедников. Им ничего не оставалось делать, как только искать свой путь служения Богу. И он был найден. Их аудиторией стала окружающая беднота, к которой они обратились с проповедью Евангелия.
В 1739 г. Д.Веслей откликнулся на призыв Д.Уайтфильда проповедовать под открытым небом в Бристоле. Он поехал туда и "объявлял на больших дорогах радостную весть спасения". В различных местах страны весть о Божьем милосердии охотно слушали многотысячные толпы людей.
В успехе начатого дела Д.Веслей видел призыв свыше и говорил: "Спасать души - мое призвание, а мир - мой приход".
Страстная убежденность, действенная вера в правоту своего дела и силу Божию помогли братьям Веслей зажечь небывалое пламя пробуждения в народе. Они посещали вновь промышленные центры и шахтерские поселки и проповедовали Евангелие не только в церквах, поддерживающих их, но и вне их.
Кроме проповеди, важное место в их служении занимали собеседования с обращенными или так называемые "классные собрания", на которых разбирались вопросы веры и отдельные места Священного Писания; пелись духовные гимны. Множество людей приходили к Веслею, прося научить и направить на истинный путь. Принимая на себя заботу, он организовал из них общества "для совместной молитвы, проповеди и наблюдения друг за другом в любви, чтобы помогать друг другу в деле спасения".
Он лично назначал руководителей движения, предписывал им различную деятельность и сам проверял их работу.
В своем служении братья Веслей не ограничивались проповедью в городах и селениях. Они решили посещать людей в тюрьмах, преступников, обреченных на смерть, чтобы рассказать им о Боге. Многие из них покаялись в своих грехах перед Богом и шли на казнь с верой и радостью спасения.
По примеру братьев Веслей многие из методистов стали посещать тюрьмы, чтобы сеять добрые семена Слова Божия в самых жестоких сердцах.
В намерение Д.Веслея не входило отделение от англиканской церкви, но он имел в виду организовать общества внутри, чтобы обновлять и оживлять ее. Отсюда вытекали некоторые трудности. Проповедники не имели рукоположения и предполагалось, что члены методистских обществ будут принимать участие в хлебопреломлении в англиканской церкви. Епископ же Лондона не хотел рукополагать служителей в методистских обществах и не желал освящать их молитвенные дома. Он также отказался рукоположить нескольких пасторов для методистов в Америке. Тогда Д.Веслей решил сам рукоположить своих служителей "на руководство паствой в Америке". Под их руководством в 1784 г. в Балтиморе была организована Методистская Епископальная церковь в Америке.

Благотворительная деятельность

Для Д.Веслея истинное христианство заключалось не только в богослужениях, не только в служении словом, но и в применении его на деле. Практическая любовь проявлялась в посещении больных, в помощи бедным, в заботе о нуждающихся. "Социальное служение, - как считал Веслей, - обязательная часть христианства". Всеми доступными средствами он старался помочь обездоленным людям. Он побуждал власти, церкви, прихожан облегчать их участь. Сам собирал деньги для бедных и советовал это делать другим. Все свои средства он отдавал беднякам.
Невозможно подсчитать, сколько средств Д.Веслей раздал бедным за свою жизнь. Однажды он сделал запись: "Я скопил все, что мог и отдаю все, что могу. Это все, что у меня есть". Добродетелями был усеян жизненный путь Д.Веслея. Однажды он получил в наследство тысячу фунтов и в течение года все раздал бедным.
Д.Веслей заботился об обучении грамоте бедных детей в округе. Не найдя других средств, он предоставил свой дом, чтобы они имели возможность учиться грамоте.
Благотворительность Д.Веслея вытекала из его христианского характера и была неотъемлемой частью в течение всей его жизни. Привязанность Д.Веслея к бедным была выражена в его завещании. Он просил, чтобы бедняки несли его гроб к могиле. И сам он умер бедным, о чем сообщалось в печати: "Истинная ценность господина Веслея доказана тем, что он умер, не оставив вещей. Это показывает, что влияние, которое он приобрел в многочисленных общинах, не использовалось им в корыстных целях. Нищета такого человека обогащает его славу".
Благородный пример Д.Веслея оказывал влияние на его последователей. Пенсы, собираемые группами и классами, отдавались бедным. По инициативе методистов и самого Веслея создавались благотворительные общества в Лондоне, Бристоле, Ливерпуле и других городах. Они получили название "Общества друзей посторонних" и предназначались для оказания помощи вдовам, сиротам, людям нуждающимся из других религиозных течений, чтобы поддержать их.
В 1779 г. Д.Веслей подтвердил, что они вместе с Ч.Веслеем проповедовали спасение по вере более сорока лет. Не взирая на усталость, личную опасность и немилость, они призывали грешников к покаянию.
Свое служение Д.Веслей продолжал более пятидесяти лет, ежегодно проделывая путь в среднем по 4500 миль. За свою жизнь он произнес сорок тысяч проповедей, многие из которых были напечатаны и распространялись в народе. С течением времени он основал ежемесячный журнал, получивший название "Журнал методистов".
Главной целью журнала было показать, что Бог "хочет, чтобы все люди спаслись". Д.Веслей дал обет "писать о Божьей любви к человечеству".
Служение Д.Веслея не было тщетным. Уже при жизни он увидел перемены не только в жизни своих последователей, но также и в росте "благопристойности, морали и религии в сердцах простого народа".
Он вызвал духовное пробуждение среди бедноты и способствовал евангельскому возрождению различных национальных церквей.
Методизм 18 века пытался, насколько это было в его силах, быть каналом Божьего милосердия и нести живое свидетельство любви к ближнему, показанной Христом в "Притче о милосердном самарянине".
Методисты не только интересовались, как думали некоторые критики, подготовкой людей для потустороннего мира, но также были исполнены решимости облегчать их земные беды.
Движение методизма быстро распространилось в Англии, а затем в Ирландии и Америке. Оно дало англо-саксонскому миру то, что пиетизм и гернгутерство принесли протестантским странам на материке.

Учение Д.Веслея

На протяжении большей части своей жизни Д.Веслей был "педагогом", "общественным реформатором" и "удачливым евангелистом". Его учение изложено в книге "Заметки и проповедь", а также в различных духовных статьях. Д.Веслей был убежден в греховности человеческой природы. Свои убеждения он основал на Священном Писании, которое говорит, что "все согрешили и лишены славы Божией" - Рим.3,23, и что "нет праведного ни одного" - Рим.3,10. Первородный грех, - говорил Д.Веслей, - это порча природы каждого человека, которая влечет его ко злу". Унаследованный грех утягчается совершением личного греха. Отсюда вытекает необходимость учения о спасении человека для Бога и правды, его нравственного обновления.
Во взглядах Д.Веслея ярко выражено евангельское учение о святости. Он никогда "не почитал себя достигшим", но отмечал, что, пережив "великую радость в сердце" на личном опыте, стремился к святости и совершенству. Поэтому личное духовное возрождение он считал общим истинным путем, ведущим к новой жизни.
Не вдаваясь в подробности учения Д.Веслея, можно отметить несколько основных положений.
- Спасение включает в себя оправдание верой, возрождение и освящение. Оправдание верой рассматривается как прощение и усыновление Богом.
- Христианское совершенство есть результат веры во Христа и означает освобождение от всякого греха через Его жертвенную Кровь - Иоан.1,7.
- Возрождение и оправдание происходят мгновенно: исчезает чувство вины, сердце испытывает великую радость.
- Может быть и постепенное приближение к возрождению.
- Д.Веслей отрицал учение Кальвина о возможности обращения ко Христу в минуту смерти. Он призывал всех прийти ко Христу в момент слышания благой вести.
- Полученное однажды благословение может быть утрачено, но нет непреодолимых препятствий к приобретению его вновь.
- Он учил, что Бог предлагает спасение во Христе всем людям. "Вечное изволение Божие предлагает свободное спасение через веру для всех людей" - таков был ответ Веслея на учение о предопределении (он не разделял кальвинистского учения о предопределении). Единственное, что требуется от человека - это вера и доверие Христу, что Он хочет и может спасти его от вечной смерти. В то же время Д.Веслей не умалял значения таинств и верил в их необходимость для утверждения в вере. Духовная святость может быть достигнута через возрождение и освящение Духом Святым.
Д.Веслей не отрицал и роль этики в усовершенствовании интеллекта человека. Д.Веслей разделял основные доктрины англиканской церкви, которую, без сомнения, любил. Он соглашался с ее литургией, принимал ее установления, верил, что управление церковью находится в гармонии с учением Нового Завета. Он никогда не думал соперничать с церковью, не намеревался реформировать ее. Он не хотел порывать с ней связей, но хотел в ее рамках объединить всех истинных христиан для совместного назидания и пробуждения - "изменить нацию и особо церковь". Этому решению Д.Веслей и большинство его последователей были верны в течение всей своей жизни. Уже на Первой Конференции Методистов в Лондоне, где обсуждались вопросы взаимоотношения с англиканской церковью, было подтверждено общение с ней.
Чтобы предотвратить отделение методистского движения от англиканской церкви, Д.Веслей опубликовал правила "Групповых обществ". От всех членов общества требовалось "аккуратно посещать все обряды, в особенности быть в церкви у алтаря каждую неделю и на каждом общественном собрании группы".
Со временем отдельные методистские проповедники начали требовать отделения от государственной церкви вопреки решениям Конференции 1748-1764 годов. Однако решения об отделении от церкви так и не было принято. Братья Веслей продолжали поддерживать общение с ней и надеялись так поступать до конца своих дней.
Периодически конференции подтверждали, что отделение от церкви нецелесообразно. В своем журнале Д.Веслей писал: "Я не забыл поддержать братьев в их призыве, чтобы жить и умереть в англиканской церкви". О себе он говорил: "Я никогда не имел замысла отделяться от церкви... Я живу и умру как член церкви Англии".
Д.Веслей в 1758 году опубликовал свои "Двенадцать причин неотделения от церкви". Его брат Ч.Веслей заявил, что он разделяет точку зрения брата.
После смерти Д.Веслея методисты, несогласные с линией большинства, в 1797 г. отделились в самостоятельную деноминацию, названную ими "новым объединением".
В 1799 г. после неудачных попыток достигнуть согласия с епископом Лондона о союзе с церковью, методизм отошел от нее, став самостоятельной церковью наряду с другими тремя деноминациями (баптистами, конгрегационалистами и пресвитерианами).
Д.Веслею принадлежит создание в методистском движении института проповедников, которых он посылал на служение, напутствуя словами: "Идите всегда не к тем, кто нуждается в вас, а к тем, кто больше всего нуждается в вас". Он положил начало конференции и общинам методистов, был составителем правил для классов, общества и его руководителей. Много внимания Д.Веслей уделял социальной стороне христианского учения и вел борьбу с пороками в английском обществе. В третьем трактате на тему "Богослужение на горе" он говорил: "Христианство, в основном, социальная религия".

Организация и дисциплина общины Д.Веслея

Д.Веслей говорил: "Методистом является тот, кто имеет любовь Божию, излившуюся в сердце Духом Святым - Рим.5,5, кто любит Господа Бога своего всем сердцем своим и всею душою своею, всею силою и всем разумением своим" - Мф.22,37-38.
Общества методистов подразделялись на мелкие группы, называющиеся классами, в состав которых входило от 5 до 12 членов. Класс возглавлялся руководителем, которому вменялось в обязанность наблюдать за братьями. Руководить женским классом мужчине не позволялось. На еженедельных встречах класса каждый говорил о своих переживаниях и нуждах, давались поручения об оказании помощи нуждающимся. Желавшие стать членами класса должны были ответить на различные вопросы веры, поведения и привычек, но, главным образом иметь свидетельство о возрождении. Выдержавшие испытания получали членский билет общества после посещения класса не менее года.
Для участия в служении Д.Веслей с самого начала методистского движения привлекал женщин. Кроме руководителя класса в общине Веслея была должность управляющего "хозяйственными делами", на которого возлагался сбор добровольных пожертвований, а также должность попечителя, в обязанность которого входило содержание в надлежащем виде дома и имущества. Была также должность посещающего (визитера) больных. В масштабах большого города посещение больных было проблемой, и для ее решения Веслей предложил избрать сорок визитеров, которых он считал "самыми заботливыми, нежными духовно". Он разделил город на двадцать три части, на каждую часть приходилось по два визитера, на которых возлагались заботы о больных. Эта работа приносила добрые плоды. Многие жизни были спасены, многие болезни излечены, много боли и нужды предотвращено или устранено.
Проповедь в методизме была наиболее почитаемым служением и возлагалась на проповедников - "местных" и "разъездных". Местный проповедник не был освобожден от работы и выполнял обязанности проповедника в свое свободное время, большей частью по воскресеньям. Разъездной проповедник (благовестник) все время отдавал проповеди и посещениям людей. Относительно их подготовки Конференция 1780 г. постановила: "Мы никого не допускаем стать разъездными проповедниками, пока не признаем, что он имеет такт, способности и результативен, так что мы не можем принять кого-то, если он не имеет или утерял подобные качества".
Для методиста имелась высшая возможность - стать пастором. Веслей, однако, называл их не пасторами, а помощниками: обычно они не имели рукоположения.
Методисты отличались строгой дисциплиной. Они должны были повиноваться правилам групповых собраний и общества. Группы обязывались "приходить точно к назначенному часу и начинать собрание в этот час пением гимна и молитвы".
В дополнение были правила повседневного поведения. Они требовали "ни покупать, ни продавать в воскресенье, не пробовать ни глотка любого вида спиртного, если это не предписано врачом; не касаться ошибок кого-либо за его спиной и останавливать тех, кто имеет этот недостаток". Методистам не разрешалось носить украшений, таких как кольца, серьги, ожерелья и др.; не позволено потакать своим слабостям. Методисты должны также "давать милостыню и быть образцом прилежания и умеренности". Им предписывалось соблюдать "Божьи обряды", т.е. "быть в церкви у алтаря каждую неделю и на каждом собрании группы, присутствовать на молитве каждое утро, если не препятствуют расстояния, дела или болезнь, молиться каждый день лично и с семьей". Кроме проведения по возможности наибольшего количества времени за чтением Писания и размышлением над ним, они должны были соблюдать "все пятницы в году" как "дни поста или воздержания".
Укреплению дисциплины способствовало опубликование в 1743 г "Общих правил", касавшихся повседневного поведения методистов. Даже в вопросах питания и одежды методисты должны были соблюдать строгую дисциплину.
В брошюре "Нервные расстройства" Д. Веслей говорил о необходимости остерегаться неумеренности во всех вещах: "Не ешь больше, чем требует природа"; "Ложись спать рано и поднимайся рано" и др. Тех, чья жизнь и действия были в серьезном противоречии с правилами, Д.Веслей исключал из общества. Тем, кто был найден виновным, предоставлялась возможность покаяться в совершенных ошибках. Отсеивающая веялка находилась в руках Д.Веслея, и он был твердым и справедливым в ее применении.
Для служителей методизма дисциплина была еще строже. Они должны были повиноваться дополнительным предписаниям. Самой строгой дисциплины должны были придерживаться разъездные проповедники.
Для общего руководства помощникам Д. Веслей выпустил "двенадцать правил". Им советовалось быть прилежными во всех делах: "Никогда, ни на миг не быть без дела, никогда не заниматься пустяками. В поездках никогда не терять времени и ни в каком месте не проводить больше времени, чем нужно". Они должны "быть серьезными" и "избегать всякого легкомыслия и пустых разговоров". В отношениях с женщинами, особенно молодыми, им предписывалось "беседовать сдержанно и осторожно". Их предупреждали, чтобы "их речь и одежда не были шутовскими". "Не носите шляпу с опущенными полями", - гласило предписание.
Разъездные проповедники были подотчетны одному Д.Веслею. От них требовал он спартанской дисциплины, которой подчинялся сам. Если кто возражал против строгости дисциплины, то ему предлагали оставить объединение, а если кто открыто не повиновался, то его исключали из членов общества.
Дисциплина оставалась суровой и после 1791 г., когда власть перешла от Д.Веслея к Конференции.

Вероучение методистской церкви

Основой богословских воззрений методистской церкви является Библия. Вероучение методистов изложено в двадцати пяти статьях. По своему содержанию эти статьи представляют собой переработанные "35 членов веры" англиканской церкви. Каких же воззрений придерживаются методисты в понимании христианской веры? Кратко осветим основные из них.

Библия

Методисты рассматривают Библию как Священное Писание, включающее богодухновенные книги, содержащие откровение Бога. В Библии признают различные литературные стили. Учитывая тот факт, что Священное Писание было переведено с других языков, на которых были написаны оригиналы, методисты допускают различие в толковании отдельных мест Священного Писания. Они проповедуют "открытую Библию" и поощряют рядовых верующих читать ее. Методисты учат, что Священное Писание содержит все необходимое для спасения души.

Триединство Бога

Методисты веруют в триединого Бога, но не претендуют на полное понимание этой истины. При этом они ссылаются на бл.Августина, который после написания классического труда о Троице признался, что эта глубокая истина остается загадкой, и что если бы Бог мог быть объяснен в полноте, то Он перестал бы быть Богом.
Методисты учат, что троичность Бога является выражением трех аспектов нашего опыта в познании Бога. Они признают Бога Отца как Причину всех причин, как Создателя всего видимого и невидимого. Они исповедуют Сына Божия как откровение невидимого Бога Отца и также веруют в Святого Духа, Который дает силу, научает и утешает последователей Христовых на их пути к вечности.

Воплощение Христа

Методисты веруют в божественность Христа. Первое "Положение Методистской церкви" гласит, что Христос Сын Божий "принял образ человека в утробе блаженной Девы" (Филип.2,7; Луки 1,30.31.35).

Посредничество в молитве

Методисты считают, что Бог является непосредственно доступным для каждого из Своих детей. Так как Бог есть любовь, то нет нужды в посредниках (святых) в молитве Его детей. Они верят, как и все другие протестанты, во "всеобщее царственное священство".

Об умерших

Методисты не находят в Священном Писании основания существованию чистилища, на чем настаивают католики. Они не дерзают заглядывать за завесу смерти или определять процесс Божественного суда. Они верят, что Божье наказание является все же более спасающим, чем карающим, и верят в справедливость и любовь Божию по отношению к умершим.

Вера в рай и ад

Методисты верят в Божественный суд после смерти. Добродетель получит награду, а зло будет наказано. Они верят в обетование Христа: "Я иду приготовить место вам" - (Ин.14,2). Рай является местом обитания душ, где искупленные находятся в общении с Отцом и Сыном - Иисусом Христом. Ад - это место, где такого общения нет.

Таинства

Методисты признают только два таинства: крещение и хлебопреломление. Причем крещение является на только знаком исповедания, но и также знаком рождения свыше. Хлебопреломление является таинством, свидетельствующим о смерти Христа и указывающим на любовь, которую христиане должны иметь между собой.
Методисты относятся с большим уважением к другим установлениям церкви, таким, как бракосочетание и конфирмация, но все же слово "таинства" применяют только к крещению и хлебопреломлению, совершенным Самим Христом.

Крещение детей

Методисты верят, что "все люди - наследники вечной жизни", и им принадлежит спасающая благодать Духа Святого. Они базируются на словах Христа: "Пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное" - Мф.19,14. Принимая во внимание тот факт, что дети не отдают себе отчета в значении таинства, верующие родители берут на себя задачу воспитания детей в христианском духе. Церковь также несет ответственность за крещаемых детей и ожидает времени, когда они войдут в возраст совершенный, когда оценят и примут на себя обет, имевший место при их крещении. Методисты считают римско-католическое крещение действительным, признавая за ним символ благодати Божьей и возрождения человека.

Причастие

Методисты верят в действительное присутствие Христа во время хлебопреломления; но в отличие от католиков, считающих, что хлеб превращается в тело Христа, а вино - в Его Кровь, они на основании слов Христа: "Бог есть дух и поклоняющиеся Ему должны поклоняться в духе и истине" - Ин.4,24, считают, что Тело Христа во время хлебопреломления вкушается посредством веры, только "в небесном и духовном понимании".

Исповедь

Методистские пасторы не принимают исповеди в том виде, как это принято в римско-католической церкви, но они дают советы своим верующим во время бесед, когда те открывают им свои грехи и свои беспокойства, однако при этом не берут на себя права отпущения грехов. Методисты считают, что каждый человек может непосредственно обращаться к Богу, доверяя обетованию Нового Завета: "Если мы исповедуем грехи свои, то Он (Христос) будучи верен и праведен, простит на грехи наши" - 1 Ин.1,9.

Спасение

Под спасением методисты понимают не только блаженство и безопасность в небесах после смерти, но присутствие Божией благодати и силы в настоящее время. Когда человек искренне и честно кается в своих грехах, Бог прощает вину сделанных грехов. В то же время Бог дает силу, которая укрепляет верующего человека в борьбе с грехом. Господь призывает верующих людей к святой жизни, которую Веслей считал "социальной святостью", то есть к любви и служению ближнему. Человек не может достичь святости только простым послушанием закону и совершением добрых дел. Спасение человека приходит по вере и является даром Божией благодати. Методисты исповедуют Христа как своего личного Спасителя, Который есть сила Божия ко спасению - 1 Кор. 1,18.

Порядок приема в члены церкви

Вступающие в церковь методисты должны дать твердый ответ на два вопроса: Исповедуете ли вы Иисуса Христа как вашего Спасителя и Господа, и даете ли обет служить Ему?" и "Принимаете ли вы христианскую веру согласно Новому Завету нашего Господа Иисуса Христа?"
Д.Веслей однажды заявил: "Я верю, что милосердный Бог более ценит в человеке его жизнь и характер, чем его мысли". Он уделял большое значение самой жизни, чем формальному соблюдению "Правил церкви".

Поведение членов церкви

Методисты борются против неумеренности, азартных игр и безнравственных привычек.
Они осуждают развод и стремятся сохранить всеми средствами брачный союз, но признают вынужденность некоторых разводов.

Богослужение

В методистской церкви, как и во всех протестантских церквях, произносятся проповеди и поются гимны. Методисты имеют свой сборник песен. Богослужения происходят, как и в других церквях, по воскресным дням (утром и вечером).

Богословские труды методистов

Первое английское систематизированное богословие было написано Ричардом Уотсоном в 1823-1829 гг. под названием "Богословский институт". Уильям Б.Поп написал "Краткое руководство по христианскому богословию" (1875-1880), являющееся богословским трудом методистов девятнадцатого столетия.
Трехтомное "Систематическое богословие" (1877-1879) М.Раймонда из Гартера является первой методистской систематизацией.
Томас О.Соммерс опубликовал в 1888 году выдающееся двухтомное "Систематическое богословие". Новую эпоху в методистском богословии, достигающую наших дней, начал Борден П.Баун (1847-1910). В течение трех последних десятилетий в Англии и в Америке и на европейском континенте умножалось появление многосторонней оценки Веслея и его современников (Т.К.Селл, М.Пиетт, В.Р.Канной и др.).
Современное богословие методизма наилучшим образом может быть понято как попытка, во-первых, вновь сформулировать традиционное методистское учение о спасении; во-вторых, уяснить в современных выражениях экуменический смысл этого учения, который предполагал Веслей, отказавшись порвать с англиканской церковью.
Богословы методистов различают два греха, взаимосвязанные как следствие и причина. Первый - это грех, как неправильное действие, выраженное в нарушении морального закона или воли Божией. Второй - это грех, который не есть действие, а есть состояние; этот грех считается более опасным, чем грех над всем человечеством. Все теологи признают существование зла и рассматривают освобождение от его влияния как основу религиозной жизни.

Структура и управление методистских церквей

Как уже отмечалось выше, церковь методистов состоит из "классов" по двенадцать человек. Церкви объединяются в округа с суперинтендентом (старшим пресвитером) во главе. Таких округов, например, в Англии насчитывается около тридцати. Руководитель округа не освобождается от пастырских обязанностей.
Пастырь церкви методистов избирается на три года и только по особому разрешению Конференции может трудиться в одной церкви шесть лет. Хотя каждый пастырь прикреплен к определенной церкви, четверть года он проводит в разъездах по другим церквям. В церкви имеется штат проповедников, в число которых входят и женщины.
Система округов и разъезжающие служители - отличительная особенность методистов. Все пастыри церкви получают одинаковую плату.
Верующие, присоединяющиеся к этому течению, проходят испытательный срок, а после крещения становятся полноправными членами церкви. Принятие в члены сопровождается хлебопреломлением. Вновь принятые члены получают членские билеты.
Верховным органом методистской церкви является Конференция (Съезд), учрежденная еще Веслеем.
(В 1784 году была подписана декларация, которая объявила Конференцию верховной и решающей властью в методизме. Братья Джон и Чарльз Веслей получили право пользоваться своей традиционной властью пожизненно).
Верховный орган состоит из руководителей церкви и простых членов церкви, избираемых поместными церквями. Эти две группы при решении вопросов заседают отдельно. Решения считаются законными в том случае, когда они принимаются всей Конференцией.
Председателем Конференции является один из руководителей церквей, а заместителем - один из рядовых делегатов.
Делегаты Конференции выполняют наказы своих местных советов, собираемых два раза в год в определенном районе.
Верховный методистский орган следит за всей работой методистов. Руководителей церквей может назначить только Конференция.
Управление методистской церковью в Америке осуществляется Исполкомом, состоящим из Совета епископов. Члены Совета избираются Конференцией. Епископы назначают пасторов отдельных церквей.
Законодательная власть осуществляется Генеральной Конференцией, созываемой каждые четыре года. Делегаты Конференции избираются демократически, по пропорциональной системе.
Высшей разбирательной инстанцией методистской церкви является Судебный совет, члены которого назначаются Генеральной Конференцией.
В настоящее время в семидесяти шести странах мира насчитывается около сорока двух миллионов методистов, из которых восемнадцать миллионов находятся в Америке (США) и свыше одного миллиона - в Англии.
Методисты Англии выпускают свою газету. В 1813 г. было организовано методистское миссионерское общество, которое ведет работу за пределами Англии.
Методисты в США подразделяются на двадцать течений.
В бывшей СССР действует Эстонская методистская церковь с числом верующих более двух тысяч.

Контрольные вопросы

1. Возникновение и развитие методизма. Происхождение названия "методисты".
2. Основатели методизма и их деятельность.
3. Учение Джона Веслея. Взгляд на единство с англиканской церковью.
4. Устройство и дисциплина методистской общины. Должности в общине.
5. Вероучение методистской церкви (основные воззрения).
6. Назовите богословские труды методистов.
7. Управление методистских церквей.

Лекция 8
Анабаптисты, менониты, братские менониты

Анабаптисты

"Судя по приему, оказанному руками властвующих и в церкви и в государстве как в римско-католических, так и в протестантских странах, движение анабаптизма было одним из самых трагических в истории христианства, однако, судя по принципам, выдвинутым людьми, носившими это название, оно должно быть провозглашено одним из самых важных и значительных предприятий в религиозной борьбе за истину. Оно вобрало в себя семена предшествующих движений и является духовной почвой, на которой выросли все нонконформистские секты", - такова характеристика анабаптизма, данная Р.М.Джоунсом в 1909 г.
Анабаптизм многолик, многое в нем до конца еще не выяснено. Исследования анабаптизма начались только в конце прошлого столетия, их результаты дали возможность по-новому оценить мощное движение эпохи Реформации. Изучение анабаптизма представляет собой не только богословский и исторический, но и практический интерес, потому что в настоящее время многие идеи анабаптизма продолжают жить в представлениях менонитов, которые прилежно исследуют духовное наследие своих предков. Корнями в анабаптизм уходит и менонитское братство в нашей стране.
Прежде, чем начать рассмотрение богословия анабаптизма, кратко коснемся возникновения и первоначального развития анабаптизма.

Возникновение и распространение анабаптизма

Анабаптизм возник в 16 веке в Швейцарии. Датой возникновения анабаптизма принято считать 21 января 1525 г., когда в Цюрихе, в маленькой группе братьев, пробужденных проповедью Ульриха Цвингли, считавших, что Цвингли недостаточно твердо следует Писанию, было совершено первое крещение по вере. Самыми известными среди первых швейцарских братьев были Конрад Гребель, Георг Блаурок, Михаил Саттлер и другие. Главной целью братьев этой маленькой группы было не столько крещение по вере, которое воспринималось окружающими как перекрещивание (название "анабаптизм" произошло от греческого "анабаптидзо" - "перекрещиваю"), сколько жизнь по Писанию. Слово Божие они считали единственным и высшим авторитетом, определяющим жизнь христианина и церкви.
Братья вынуждены были вскоре оставить Цюрих. Через них новое учение было принесено в другие города - Базель, Берн, Вальдсхут. В Вальдсхуте на сторону анабаптистов весной 1525 г. перешел Валтасар Губмайер, выдающийся богослов раннего анабаптизма, сожженный на костре в 1528 году. В.Губмайер убедил в необходимости крещения Ганса Денка, ставшего вскоре одним из лидеров анабаптизма в Южной Германии и умершего под пыткой в ноябре 1527 г. в Аугсбурге. Г.Денк крестил Ганса Хута, одного из самых значительных благовестников анабаптизма; за два года своего служения он привел к вере больше душ, чем все остальные анабаптистские проповедники, вместе взятые. Г.Хут проповедовал и крестил в городах и деревнях Франконии, Баварии, Австрии и Моравии. Проповедь Г.Хута уже несколько отличалась от проповеди швейцарских братьев. Во-первых, он уделял больше внимания второму пришествию Христа и даже проповедовал, что оно состоится во время Пятидесятницы 1528 г. Вторым отличительным моментом проповеди Г.Хута был мистицизм, который выражался у него в особом отношении к страданиям: христианин должен страдать, как страдал Христос, и это страдание становится отчасти средством спасения христианина; под страданиями понимались не только физические страдания, но и духовные. Третьей особенностью проповеди Г.Хута было то, что имущество христиан обязательно должно быть общим. Г.Хут был убит в тюрьме в конце 1527 г., его тело было приготовлено к сожжению и затем предано огню. Мысли Г.Хута об обобществлении имущества христиан нашли широкий отклик: часть моравских братьев сделала их одним из своих принципов, увидев в них идеал христианского братолюбия. По имени руководителя братских общин в Аушпитце Якова Хуттера их стали называть хуттеритами. Селились они замкнутыми общинами ("дворами"). В 1590 г. насчитывалось 15 тыс. хуттеритов, распределенных в 80-ти общинах. В 1770 г. все хуттериты поселились на Украине, откуда в 1870-х годах они переправились на американский континент. В 1965 г. их насчитывалось там около пятнадцати тысяч.
Важную роль в истории анабаптизма сыграл город Страсбург, расположенный на перекрестке европейских дорог. Этот город отличался традиционной веротерпимостью. Анабаптисты стали прибывать в Страсбург в 1526 г. Среди первых, прибывших сюда, были швейцарские братья Михаил Саттлер и Вильгельм Ройблин; в свое время здесь трудился Г.Денк. В Страсбурге долгое время жил Пильграм Марпек, талантливый инженер и талантливый анабаптистский богослов второго поколения (ум. в 1556 г.).
Следующей фазой развития анабаптизма стало менонитство.

Ключевые доктрины анабаптизма и характер его богословия

Под наименованием анабаптистов в историю вошло очень много разных людей, часть которых к движению крещенцев отношения вообще не имела. Здесь мы ограничимся рассмотрением только тех общин, которые относятся к представителям раннего анабаптизма: швейцарских братьев и хуттеритов.
Богословие анабаптизма надо рассматривать с точки зрения трех ключевых истин, которые особо выделялись анабаптистами.
- Жизнь христианина должна быть жизнью следования за Христом. Всякий внутренний духовный процесс должен иметь видимые плоды: обращение к Господу должно подтверждаться новой жизнью. Центром христианской жизни для анабаптистов является не столько внутреннее восприятие благодати Божией, как внешнее проявление этой благодати, изменяющее отношение человека к жизни и ближним. Великим словом анабаптизма было не "вера", а "следование".
- Следующая истина, не менее важная, касается Церкви. Для анабаптистов Церковь - это собрание братьев, ставших ее членами по вере через крещение. Идеал Церкви - первоапостольская Церковь, какой она показана в Писании. В Церкви находят свое наиболее полное выражение братство и любовь.
- Этика любви и непротивления.
Обычно богословские истины стараются представить в систематизированной форме. До нас, однако, не дошло систематизированного изложения основ вероучения анабаптизма. Одна из причин этого ясна: сильные гонения могли служить помехой для столь кропотливого и длительного труда, требующего кабинетной тишины. Но есть и другая причина: анабаптисты были в большинстве своем простыми, "некнижными" людьми, которые стремились не столько к рассуждениям об основах своей новой веры, сколько к ревностному исполнению в жизни повелений и заповедей Христа.Вот свидетельство одного из них:
"Было бы ужасно, если я должен умереть за нечто такое, что я исповедовал только устами, а не сердцем. Я глубоко верую в то, что исповедую. Мое сокровище - Христос, Которого я люблю, и Ему принадлежит мое сердце. И это сокровище никто не возьмет из моего сердца, и никакие страдания и муки не заставят меня оставить Его. Ибо я заранее хорошо знал, что мне надо взять крест, чтобы следовать за Ним" (Йорг Вагнер, 1527 г.).
Отсутствие систематически изложенного вероучения не говорит о слабости этого движения. К тому же по историческим материалам можно составить представление о богословии анабаптизма, в терминах традиционного богословия: учение о Боге (теология), человеке (антропология), спасении (сотериология) и др.

Учение о Боге

В своем понимании анабаптисты придерживались единой для большинства христиан платформы - Апостольского Символа веры. Триединство Бога не подвергалось ни малейшему сомнению. В 1558 г. один неизвестный автор писал:
"Вместе с апостолом Павлом мы утверждаем, что Христос родился по плоти от семени Иудина и Давидова, а по духу Он есть Бог, благословенный вовеки... Мы не желаем отклоняться от учения о Вечном Сыне и Духе Святом ни в деле, ни в слове, и скорее претерпим смерть во славу Божию через Иисуса Христа".
Интересно отметить следующее самобытное понимание братьями о триединстве Божием (Петр Ридеман, "Отчет о нашей религии, учении и вере", 1540-41 гг.):
"Как огонь, жар и свет есть три имени, но одна сущность... так же Бог Отец, Сын и Дух Святой есть три имени одного Сущего".
Анабаптистское понимание сущности Христа ничем не отличается от традиционного. Так, например, в исповедании веры Амброзиуса Шпиттельмайера (1527 г.) есть такие слова: "Христос, истинный Бог и истинный человек, Глава всех Своих членов...".
Однако в центре анабаптистского понимания Христа находится не сущность Богочеловека, а скорее Его жизнь и Его крестная смерть. Они проповедовали Христа страдающим и распятым, показывая, как Христос был послушен Своему Отцу до смерти. С другой стороны, Христос был для анабаптистов примером хождения по узкому пути. В их трудах часто встречаются слова: "Следуя по стопам Учителя".

Учение о человеке

На развитие учения о человеке анабаптизма большое влияние оказал Валтасар Губмайер. В его труде "О свободе воли" (1527 г.) различаются три элемента человека: тело, душа и дух. Тело произошло из праха земли, которую Бог употребил для создания человека, дух был вдохнут в Адама дыханием Божиим. Душа занимает промежуточное положение, причем она находится большей частью в порабощении тела. Плоть по Губмайеру "не достойна ничего и ни к чему не пригодна, но дух блажен, бодр и готов ко всякому доброму делу. Душа, печальная и озабоченная, занимая положение между духом и плотью, не знает, что делать, она слепа и нечувствительна к небесному в ее естественной власти. Но если она будет пробуждена Словом Божиим и станет совершенно новой через возлюбленного Сына Божия, она станет различать между добром и злом и вновь откроет для себя потерянную свободу... Если душа послушна духу, она сама становится духом".
Проведя такую грань, Губмайер обвиняет душу в испорченности, но освобождает дух от всяких изъянов. Дух человека "остался полностью чистым и незапятнанным до, во время и после грехопадения". "Образ Божий еще не полностью стерт в нас" ("Христианское учение", 1526 г.).Губмайер соглашается с тем, что мы "бедные и несчастные грешники", но через Божию благодать восстановилась первоначальная свобода человека, хотя и не в полной мере. Если мы отдаемся Богу с детским доверием, тогда мы действительно свободны и способны к исполнению воли Божией, и, таким образом, мы становимся учениками Христа. Свобода воли возлагает на человека полную ответственность за свои дела и поступки. По учению анабаптистов, свобода воли, однако, это свобода только возрожденного человека, свобода божественной благодати. Человек становится способным к послушанию Богу лишь после возрождения и восстановления человеческой воли по образу Божию.

Учение о грехе

В самом глубоком смысле грех - это непослушание Богу. Петр Ридеман в "Отчете" пишет так:
"Грех - это отказ от повиновения Богу. Ибо как через повиновение происходит вся праведность Божия через Христа, так же весь грех и неправедность происходит от повиновения Божиим заповедям".
Ученику Христа необходимо научиться самоотречению. Хотя анабаптисты удалялись от греха, никто из них не утверждал, что он безгрешен. Проявления "ветхого Адама" могли иметь место в жизни каждого верующего, поэтому неоспоримой была необходимость о взаимном увещевании и соблюдении определенной дисциплины. Увещевание, предупреждение и даже отлучение рассматривается как проявление братской любви к отступившему от пути следования за Христом. Ганс Хут писал в трактате "Христианское учение" (1527 г.):
"В этой общине собраны все те члены, которые ненавидят грех, любят праведность. И если даже такой человек случайно согрешит и пойдет неверным путем, то это совершается ненамеренно. Поэтому он не погибнет. Ибо Господь держит его в Своей руке, и его грех будет прощен и не вменен ему. Такой человек уже принадлежит Царствию Божию, и Христос - его Господь".
Анабаптистское богословие отличается от обычного протестантского также и различным пониманием первородного греха. Представления анабаптистов о первородном грехе восходят не к Августину, а, как это ни странно, к апокрифической Четвертой книге Ездры, в которой говорится: "О ты, Адам, что ты совершил! Пал не только ты, но все, происшедшее от тебя" (7,48).
В анабаптистском учении о грехе есть важный отличительный момент, противостоящий греху и уравновешивающий его - это любовь: "Ибо любовь покрывает множество грехов" - 1 Пет.4,8.
Любовь - это сила, противодействующая греху. Христианская жизнь начинается с возрождения; ее неотъемлемой частью является любовь.
"Насколько можно видеть, они учат ни о чем другом, как только о любви, вере и кресте. Они совместно преломляют хлеб в знак единства и любви. Они помогают друг другу взаимной поддержкой в вере, дают в долг и дарят, и они учат, что все имущество должно быть общим" (Себастиан Франк, "Хроника", 1531 г.).
Интересный момент подчеркивает Феликс Мантц в диспуте с Цвингли. На вопрос: "Разве нельзя быть тайным христианином?" - он ответил громко, не рассуждая: "Нет! Ибо христианская братская любовь требует показать это своему брату открыто".
Имеется замечательный трактат Ганса Денка "Об истинной любви" (1527 г.). Подчеркивая, что закон Божий был дан человеку в форме любви, Денк утверждает, что это был единственный путь привести верующего ближе к Божией любви. "Тот, кто не понимает ее, еще не познал Господа Христа".
Человек - не только грешник, но он способен и любить, что ясно следует из двух наибольших заповедей Христа: любви к Богу и любви к ближнему. Любовь, в первую очередь, означает заботу о ближнем, она заставляет делиться с братьями по вере.

Учение о спасении

Основной момент в анабаптистском учении о спасении заключается в том, следует ли человек в своей жизни за Иисусом Христом или нет. Петр Вальпот пишет (1577 г.): "То, что человек следует словам и заповедям Христа, только это спасает его". "Спасение - это "хождение в новой жизни". Плод спасения - удаление от греха:
"Вера должна иметь плоды, иначе это лицемерная вера. Если кто отделяется от греха, тот может быть уверенным в спасении. Крещение означает, что человек мертв для греха и ходит в обновленной жизни. Таковой обязательно спасется" (Конрад Гребель, 5.9.1524).
Важное значение в анабаптистском понимании спасения имеет поместная церковь. Только там верующий может полностью проявить христианскую любовь. Более того, анабаптисты говорили: "Кровь Христа очищает человека только тогда, когда он находится в общении, только в церкви имеются все необходимые условия для восстановления образа Божия в человеке".
Для анабаптистов спасение обязательно было связано со страданиями. Многие из них претерпели мученичество, и поэтому понятны слова Амброзиуса Шпиттельмайера (1527): "Без креста Бог не может спасти меня". Для анабаптистов путь спасения - это путь страданий.

Учение о благодати

Благодать - одно из ключевых библейских понятий - в богословии анабаптизма занимает второстепенное место.
В.Губмайер в трактате "О свободе воли" (1527 г.) различает два вида благодати: свобода Адама до грехопадения и новая благодать, восстанавливающая человека. Восстановленная душа вместе с первозданно чистым духом составляют нового человека, который имеет доступ к спасающей благодати Христа.
По Пилыраму Марпеку (ум.1556), благодать - это действие, которое восстанавливает Свой образ в человеке и тем самым делает верующего причастником Божеского естества.

Учение о Церкви

Учение о церкви занимает центральное место в богословии анабаптизма. Если целью реформаторов была реформация (преобразование) церкви, то стремления анабаптистов выражались в восстановлении церкви по примеру первоапостольской. Свои общины они рассматривали как часть Царства Божия на земле, как "земное преддверие рая".
П.Ридеман так описывает Церковь в своем "Отчете": "Церковь -это светильник праведности, в котором свет благодати светит перед всем миром. Церковь наполнена светом Христа. Ее яркое сияние сияет вдаль, чтобы дать свет другим, кто еще ходит во тьме. Поэтому каждый, в ком свершается труд Духа Христова, является членом этой церкви. Бог созидает Свою Церковь через Дух Христов".
Далее он пишет о Церкви, как об обществе святых, которые становятся причастниками Его благодати, членами Тела Христова, соединенными со Христом "единством Духа" - 1 Ин.1,3.
Пилырам Марпек (1545 г.): "Церковь Христа состоит из людей, рожденных от Бога. Они носят в своей очищенной плоти и крови сыновство Божие в единстве Духа Святого, Который очистил их умы и помышления".
Членом Церкви может быть далеко не всякий человек, а только возрожденный, который стоит на пути следования за Господом и удаляется от греха. Этот принцип свободного членства в Церкви был впервые выдвинут анабаптистами. Членом поместной церкви становятся через крещение по вере.
Для анабаптистов церковь была обществом завета. А.Шпиттелъмайер в 1527 г. писал: "Мы заключили завет с Богом, чтобы пребывать с ним в одной любви, одном Духе, одной вере и одном крещении" - Еф.4,5.
Вместе с тем анабаптисты связывали понятие церкви с братским общением. Общение охватывало не только духовную сторону жизни, но и выражалось в материальной помощи нуждающимся. "У христианина все должно быть общее с братом, ибо христианин больше заботится о ближнем, чем о себе" (Г.Хут, "Семь суждений", 1527 г.).
Для анабаптистского понимания Церкви характерны еще два момента: во-первых, не делать никаких различий между служителями и простыми членами, поскольку все являются царственным священством - 1 Петр.2,5.9. Во-вторых, в общинах хуттеритов не делалось различий между духовным и физическим трудом, между проповедью и сбором урожая, поскольку все сферы жизни были освящены. Вся жизнь была одним великим служением Богу.
Порядок определялся церковными установлениями. Церковные установления предписывали часто собираться на собрания, по возможности три-четыре раза в неделю; важнейшей целью собраний было духовное увещевание оставаться твердыми в вере. Ответственный брат должен изъяснять Священное Писание. Ударение ставилось на добром поведении, чтобы не давать повода "ищущим повода". Сквернословие было запрещено. Отдельные пункты касались вечери Господней, которая была выражением истинно братского общения. Установления заканчиваются призывом: "Нам необходимо постоянно бодрствовать и ожидать пришествия нашего Господа".

Крещение

Самым цитируемым местом у анабаптистов по вопросу крещения является 1.Пет.3,21 в переводе Лютера, где говорится: "Крещение есть завет доброй совести с Богом". В других терминах, крещение есть внешнее подтверждение внутреннего возрождения.
Анабаптисты различали три вида крещения: крещение Духом Святым; водное крещение; крещение огнем.
Крещение само по себе не спасает. В труде "О христианском крещении" В.Губмайер пишет, что водное крещение является свидетельством внутренней духовной веры, и добавляет, что "крещение не очищает душу, потому что ему предшествует добрая совесть перед Богом в сокровенной вере".
Отношение анабаптистов к детокрещению иллюстрируют следующие слова Леонхарда Шимера (1527 г.): "Итог: водное крещение - это подтверждение внутреннего завета с Богом. Это можно сравнить с человеком, написавшим письмо и желающим запечатать его. Но никто не поставит свою печать, пока не узнает содержания письма. Кто крестит ребенка, запечатывает пустое письмо".

Вечеря Господня

В своем объяснении вечери Господней анабаптисты не признавали присутствие Христа в хлебе и вине. Для них она являлась вечерей воспоминания, но вместе с тем призвана явить внутреннее единство братьев как членов Тела Христова.

Отлучение

Первозданная чистота Церкви не может сохраниться без строгой дисциплины, поддерживаемой всеми ее членами. Слова Христа в Мф.18.15,19 анабаптисты называли "правилом Христа".
Для анабаптистов церковь и дисциплина неразрывны. Развитие анабаптизма, однако, показало, что здесь требуется еще один компонент - братская любовь, без которой сразу же начинаются бесконечные разделения.
За что же отлучали? "Никто не должен быть отлучен, если он не совершил явного греха" (Диспут в Цофингене, Швейцария, июль 1532 г.). Явным считался грех, если он входил в перечень Гал.5 гл., то есть исключал из наследования Царствия Божия.

Менониты

В тридцатые годы 16 века лидером северного крыла анабаптистского движения стал Менно Симоне. Его служение продолжалось четверть века, и в этот период братство анабаптистов или крещенцев в Нидерландах достигло своего наивысшего расцвета. Влияние этого служителя на развитие анабаптизма было столь значительным, что анабаптистов стали называть менонитами.
Менно Симоне родился в 1496 г. в нидерландской провинции Фрисландии, в деревне Витмарсуме. В 1524 г. он был посвящен в сан священника римско-католической церкви и получил назначение в небольшой сельский приход. В 1531 г. он услышал о человеке, который умер мученической смертью за то, что "обновил свое крещение". Тогда он начал искать в Библии ответ на вопрос о крещении и пришел к заключению, что о детокрещении она ничего не говорит. В своих исследованиях Менно обратился к трудам реформаторов М.Лютера, М.Буцера, Г.Буллингера, в которых защищалось детокрещение, но он нашел, что их аргументы не подтверждаются Писанием.
Несмотря на это он продолжал оставаться священником, пользуясь добрым авторитетом служителя, хорошо знающего Священное Писание, и замечательного проповедника. Через некоторое время его перевели в Витмарсум. Здесь было заметно влияние анабаптистов. С течением времени он начал симпатизировать этим людям, серьезно относившимся к Слову Божию.
Вскоре настал момент, о котором Менно вспоминал так: "Мое сердце трепетало во мне. Вздыхая и плача, просил я моего Господа, чтобы Он дал мне, опечаленному грешнику, дар Своей благодати, сотворил во мне чистое сердце, ради Крови Иисуса Христа милостиво простил мое нечистое хождение и одарил меня мудростью, Духом Святым, искренностью и мужеством, чтобы мне верно проповедовать Его высокое и достохвальное имя и достойно возвещать Его истину". Некоторое время Менно еще продолжал оставаться священником и открыто с кафедры проповедовал новое учение, но в январе 1536 г. оставил католичество. Целый год он провел в уединении, готовясь к ответственному служению в братстве крещенцев, а затем был рукоположен на служение одним из руководителей нидерландских анабаптистов Оббе Филипсом. С этого времени до самой кончины в 1561 г. Менно Симоне, постоянно рискуя жизнью, писал, проповедовал, крестил и нес попечение об общинах крещенцев от Амстердама до Данцига.
Ряд диспутов Менно Симонса с И.Ласко, Г.Фабером и др. позволяют выяснить доктринальные различия между крещенцами и другими новыми религиозными течениями того времени. Эти различия относились прежде всего к пониманию сущности христианской жизни и сущности Церкви. В первом вопросе Менно подчеркивал важность возрождения и следования за Христом. Только тот, кто обратился к Господу и пережил в своей жизни благодать Божию, может принять крещение и присоединиться к Церкви. Подлинность возрождения должна подтверждаться конкретным стремлением жить жизнью полного посвящения Христу. Церковь должна состоять из верующих, которых объединяет верность Христу и любовь друг к другу. Средством наказания за грех считалось отлучение.
Еще при жизни Менно Симонса в нидерландском братстве произошло разделение, в результате которого образовались четыре группы, которые отличались друг от друга не столько догматическими принципами, сколько различным пониманием практики христианской жизни. Особенно большие споры вызвал вопрос о том, как поступать с отлученными. Некоторые настаивали на том, чтобы не иметь с отлученными никакого общения, полагая, что это быстрее приводит такого человека к раскаянию. Сближение этих групп началось лишь в конце 16 века и закончилось в 1811 г. образованием Объединенного общества крещенцев, которое в 1864 г. насчитывало около сорока тысяч членов.
Южное крыло менонитского братства также не смогло избежать разделения. В конце 17 века от братства отделилась группа крещенцев, которые в своих общинах ввели такое же строгое отношение к отлученным, как и в нидерландском братстве. Они требовали от членов своих общин особой простоты и строгости в одежде; братья были обязаны носить бороду. По имени своего руководителя Я.Аммана они получили название амишей. В настоящее время общины амишей, которые сохранили все обычаи своих предков, имеются только на американском континенте.
Общины менонитов были рассеяны почти по всей Европе. Обычно это были небольшие сельские общины, члены которых жили жизнью "незаметных в стране". Нередко им приходилось искать убежища от преследований в других странах. Многие менониты были вынуждены эмигрировать на американский континент. В Европе "городами убежища" для многих менонитов стали области Нижнего Рейна, Шлезвиг-Гамбурга, Западной и Восточной Пруссии.
В 1789 г. переселенцы из Западной Пруссии основали первое менонитское поселение на Украине - Хортицкую колонию. В 1804 г. была основана колония на Молочных Водах, в дальнейшем были организованы и другие поселения. Церковное устройство менонитских общин в России было следующим. Во главе общины находился рукоположенный ("утвержденный") духовный старейшина (пресвитер). В круг его обязанностей входили проповедь, пастырское попечение о душах, поддержание церковной дисциплины, духовное воспитание членов, преподание Вечери Господней, которая совершалась два раза в год, и посвящение на служение избранных общиной пресвитеров и диаконов. Кроме того, в общине было несколько диаконов. Проповедники не рукополагались, но в торжественной обстановке им давалось "поручение", сопровождавшееся наставлением и молитвой пресвитера. Проповедники принимали участие в церковной деятельности пресвитера, сочетали браки, совершали похороны, но не крестили и не совершали Вечери Господней. Диаконы помогали при крещении и Вечере, в их ведении находилось церковное имущество; они оказывали помощь бедным и несли ответственность за дело благотворительности.
Пресвитер, проповедники и диаконы составляли руководство общины - "церковный конвент", но высшим авторитетом являлся братский совет - собрание всех членов общины мужского пола. Братский совет большинством голосов решал вопросы отлучения и приема раскаявшихся; он выбирал, как правило, тайным голосованием пресвитеров, проповедников и диаконов; в его ведении находились вопросы вероучения и практики церковной жизни.
Каждая община была полностью самостоятельной. Время от времени представители общин собирались на конференции, решения которых имели обязательную силу для отдельной общины только в том случае, если братский совет этой общины поддержал это решение. На конференциях старейшины имели право решающего голоса, а проповедники и другие - право совещательного голоса.
Прием в члены церкви осуществлялся через крещение, которое совершалось окроплением и преподавалось тем, кто усвоил основы веры и достиг совершеннолетия. Чаще всего кандидатами на крещение были сыновья и дочери менонитских родителей.
В настоящее время описанное церковное устройство сохранилось в нашей стране в общинах церковных менонитов, но у нас есть также и братские менониты, которые возникли позже. Всего же в современном менонитстве имеется более пятнадцати направлений. Межменонитские связи осуществляет ряд организаций, среди которых более всего известны Центральный Комитет менонитов и Всемирная конференция менонитов. В настоящее время на земном шаре насчитывается около полумиллиона менонитов. Больше всего менонитов на американском континенте.

Братские менониты

В 1845-59 годах пастором в одной из немецких колоний южной России трудился пламенный проповедник, представитель нового пиетизма, лютеранин Эдуарт Вюст. Он был тепло принят в менонитских общинах Молочных Вод, руководители которых были возрожденными христианами. Постепенно возле Э.Вюста сконцентрировался круг возрожденных христиан - менонитов, реформаторов, лютеран, которые называли друг друга братьями. В дополнение к регулярным церковным богослужениям они собирались на отдельные часы, во время которых исследовали Слово Божие.
Осенью 1859 г. некоторые братья из менонитов обратились к руководителю Гнаденфелъдской общины А.Ленцманну с просьбой, чтобы их кругу преподавали Вечерю Господню отдельно и притом чаще, чем два раза в году. В этой просьбе им было отказано, и тогда в ноябре 1859 г. братья совершили в своем кругу Вечерю Господню самостоятельно. Это событие вызвало большой резонанс, и братья были вынуждены оставить общину.
6 января 1860 г. 18 братьев подписали "Извещение о выходе" - документ, положивший начало общине братских менонитов. В этом документе, наряду с причинами выхода из церковной общины, содержатся и некоторые догматические принципы новой общины.
"В вероучении, по нашим убеждениям, основанным на Священном Писании, мы полностью соглашаемся с нашим дорогим Менно. Мы признаем крещение как печать веры. Мы признаем, что святое хлебопреломление для истинных верующих служит подкреплением веры, когда они вспоминают о своем спасении через смерть Иисуса Христа в знак того, что они находятся в тесной связи с нашим Спасителем, 1 Кор.10,16. Далее, оно служит знаком завета и общения верующих друг с другом, а не знаком общения верующих и неверующих, каким оно производится сейчас. В отношении отлучения мы признаем, что все произвольно грешащие должны быть исключены из общения верующих, как говорит Павел в 2 Фес.3,14-15. Если же случится, что кто-либо тайно впадет в грех, от чего да сохранит нас Господь, и если Дух Христов, Который производит в нас истинное покаяние, убедит его, и он признает грех и покается в нем, то у общины нет никакого права отлучать такого, потому что прощение грехов достигается не отлучением, а через заслуги Иисуса Христа..."
30 мая 1860 г. состоялось избрание проповедников. В результате тайного голосования первыми служителями общины были избраны Г.Гюберт (пресвитер) и Я.Беккер. Вскоре они были рукоположены на это служение старшим по возрасту членом общины Ф.Классеном, который вскоре после этого был утвержден диаконом общины.
Тем самым была завершена организация Молочанской общины братских менонитов.
В сентябре несколько молодых сестер изъявили желание принять крещение. После того, как они были испытаны, встал вопрос: как их крестить? После долгого рассуждения братья пришли к выводу, что формой библейского крещения является погружение. 23 сентября 1860 г. на р.Куруше состоялось первое крещение в менонитской общине - взаимокрещение Я.Бекера и Г.Бартеля. Вслед за этим Г.Бартель крестил еще троих сестер.
В первые годы после возникновения общины крещение рассматривалось как дело совести каждого и еще не являлось обязательным условием вступления в общину. Хлебопреломление в общине было открытым, и к нему допускались все возрожденные дети Божий.
В Хортицкой колонии евангельское пробуждение возникло в 1853 г. Первые импульсы оно получило от знакомства со сборником проповедей Л.Гоффаккера, представителя нового пиетизма. Пробуждение на Хортице развивалось независимо от пробуждения на Молочных Водах; Первая встреча между братьями из этих колоний состоялась в 1861 г. В марте 1862 г. в Хортицкой колонии были совершены первые крещения погружением, и вслед за этим здесь была образована менонитская братская община. С самого начала здесь были введены обязательное крещение и закрытое хлебопреломление. Через короткое время эти принципы утвердились и в Молочанской общине. Возможно, что эти положения были установлены через баптистское влияние: один из руководителей хортицких братьев А.Унтер состоял в переписке с руководителем баптистов Германии И.Онкеном.
С введением этих принципов между братскими менонитами и баптистами установилось доброе догматическое взаимопонимание. О его глубине можно судить по тому, что пресвитер общины на Хортице А.Унтер был рукоположен на служение в 1869 г. И.Онкеном. В своею очередь, братские менониты также отзывались на запросы баптистов. От братских менонитов приняли крещение первые немецкие баптисты на Украине а 1864 г., и среди них был первый украинский баптист Е. Цимбал. В первом случае крестителями были Г. Виллер и Я.Беккер, во втором - А.Унгер. Позднее Виллер был избран первым председателем Союза русских баптистов. Братские взаимосвязи между этими родственными течениями существуют и в наши дни.
В 1872 г. была впервые проведена конференция общин братских менонитов; с этого времени они стали проводиться ежегодно. На них решались вопросы проповеди Евангелия, а также другие вопросы, стоявшие перед всем братством. Конференции, которые имели совещательный характер, играли значительную роль в укреплении общения между отдельными общинами и группами верующих.
Во внутреннем развитии братской менонитской общины после 1900 г. наметилась тенденция к открытому хлебопреломлению, горячими сторонниками которого стали молодые служители, стремившиеся к общению со всеми возрожденными христианами. Результатом этих устремлений явились евангельские менонитские общины (альянсы). Первая такая община возникла в 1905 г. на Молочных Водах. В этих общинах крещение совершалось только погружением. Через два десятилетия эти общины слились с общинами братских менонитов.
В 1963 г. взаимоотношения между баптистами и братскими менонитами достигли нового уровня: на 38-м съезде евангельских христиан-баптистов общины братских менонитов были приняты в состав Союза евангельских христиан-баптистов. С этого времени братские менониты являются полноправными членами этого Союза. В нашей стране имеется также и ряд автономных общин братских менонитов.
Вероучение братских менонитов наиболее полно отражено в принятом в 1900 г. "Вероисповедании соединенной крестящей по вере менонитской братской общины".
Кратко рассмотрим основные разделы "Вероисповедания". Раздел о Боге мало чем отличается от подобных разделов других евангельских направлений.
О грехе и искуплении говорится, что человек, сотворенный Богом невинным, согрешил и обречен на смерть. Спасается он только посредством искупительной жертвы Христа. В искуплении выделяются три момента - избрание, обновление (обращение и возрождение), освящение.
Раздел "О церкви Божией, или собрании верующих" начинается словами: "Мы веруем и исповедуем Единую Святую Всеобщую Христианскую Апостольскую Церковь, общение святых". Церковь Христа состоит из тех, кто отделился от мира и имеет общение в Святом Духе с Богом Отцом и Иисусом Христом. Признаки истинной церкви: плоды обращения и истинной веры во Христа; прилежное исследование Писания и проповедь чистого Евангелия во всем мире; исполнение святых установлений Христа - крещения и хлебопреломления; исповедание Бога и Христа перед всеми людьми; горячая братская любовь и общение; несение креста и следование за Христом; бодрствование в молитве. Этот же раздел содержит указание о служителях, пастырской заботе и церковном воспитании.
О крещении говорится, что оно является святым видимым установлением Христовым в знак возрождения и соединения с Ним и Церковью, символизируя омытие греховной нечистоты Кровью Христа.
В разделе о Вечере Господней отмечается, что в ней участвуют верующие, принявшие крещение по заповеди Христа.
"Вероисповедание" содержит разделы "о браке", "о христианском дне отдыха" и "о законе Божием". Раздел "о чине начальствующих"; о клятве, непротивлении и о "царствии Божием" начинается с утверждения, что Бог во всех странах поставил правителей и начальствующих для общей пользы и благосостояния народа и для ведения доброй, гражданской жизни.
Заключительный раздел "О пришествии Христа, о воскресении мертвых и судном дне" содержит положения, которые принципиально не отличаются от исповедания других евангельских направлений.

Лекция 9
Моравские братья (гернгутеры)

Движение, последователи которого впоследствии стали называться братьями Христовыми, богемскими или моравскими братьями, гернгутерами, зародилось в середине 15 века.
В течение этого столетия в лоне католической церкви усиливались протестантские настроения, подготовившие почву для великой Реформации Мартина Лютера.
Самым ярким выразителем протеста против католицизма в этот период являлся чешский реформатор Ян Гус.
Народ радостно принимал чистую евангельскую весть, возвещаемую Яном Гусом. Но Собор католической церкви, состоявшийся в июне 1415 года в городе Констанце (Германия), объявил пламенного проповедника евангельских истин еретиком и приговорил его к смертной казни.
6 июля 1415 года Ян Гус был сожжен на костре. Осудившие на смерть Яна Гуса надеялись, что этим приговором будет положен конец его влиянию. Но вопреки ожиданиям, на родине Яна Гуса, в Богемии, началось великое пробуждение. Возникло около 500 евангельских общин, которые 1 марта 1457 года основали Братское единение. Основным требованием, предъявляемым к его членам, было соблюдение апостольской чистоты жизни.
Первые епископы богемским братьев были рукоположены епископом вальденсом Стефаном, жившим в Австрии.
В связи с начавшимися гонениями, братьям пришлось собираться в лесах, в пещерах и в горах.
Прошло около двух столетий, но преследования не прекращались. Так, в 1621 году на ратушной площади Праги казнили 27 протестантов, половина которых была членами Братского единения.
Последним руководителем Братского единения в Богемии был великий богослов и педагог Ян Амос Коменский. Он известен миру как "отец современной педагогики". В 1628 году его изгнали за пределы своей родины. В изгнании он продолжал служить своими книгами рассеянному братству. В 1668 году он написал свой знаменитый труд "Единственно нужное". В нем был использован принцип Августина: "В главном - единство, во второстепенном - свобода, во всем - любовь!"
Коменский умер в 1670 году в Голландии. Братское единение осталось без руководителя. Рядовые члены оказались в затруднительном положении. Прошло много лет, прежде чем появились новые возможности для благовестия.
Период расцвета деятельности Братского единения связан с именем Цинцендорфа. Этот молодой и энергичный человек выразил готовность взять на себя заботу о братьях.
Граф Николай Людвиг фон Цинцендорф родился в 1700 году. Когда ему было несколько недель от роду, умер его отец. Мать вышла вторично замуж, и мальчика воспитывала бабушка, которая имела глубокую веру и хорошо знала Евангелие. Она читала Новый Завет в подлиннике на греческом языке. Мальчик рано воспринял основы христианской веры. В десятилетнем возрасте он был определен на учение в педагогиум в городе Галле. Строгие порядки, царившие в этом заведении, очень угнетали мальчика. Но тем сильнее его сердце прилепилось ко Христу. В это время воспитателем Н.Цинцендорфа был известный пиетист Франке.
Н.Цинцендорф решил всю жизнь посвятить служению Христу. Впоследствии это решение укрепило еще одно особое событие. Его мать и отчим решили, что он должен стать государственным деятелем. С этим намерением они направили сына после окончания университета в Париж. По дороге сломалась его карета. И пока ремонтировали карету, молодой граф пошел в художественный музей. Там он увидел картину, изображающую Христа в терновом венце, под которой была надпись: "Это сделал Я для тебя, - что ты делаешь для Меня?" Юноша простоял перед этой картиной до закрытия музея. Размышления над этим вопросом еще более укрепили его решение всецело посвятить себя служению Христу. Этому решению он остался верен до конца своей жизни.
Когда в 1722 году в Германии появились беженцы Братского единения из Моравии, граф Цинцендорф дал им бесплатно землю и лес. 17 июня 1722 года Христиан Давид срубил первое дерево для постройки селения Гернгут со словами: "И птичка находит себе жилье, и ласточка гнездо себе, где положить птенцов своих, у алтарей Твоих, Господи сил, Царь мой и Бог мой!" - Пс.83,4. От селения Гернгут последователи движения Братского единения получили название гернгутеры.
В течение пяти лет в Гернгуте поселилось множество беженцев не только из Богемии, но из многих других мест. В 1727 году в общине начались разногласия. Граф очень скорбел об этом и, чтобы спасти положение, выработал братский устав. В нем было указано, что несмотря на догматические разногласия и различия в традициях, братьям надобно сохранять единство. Каждый член общины в знак принятия этого устава, должен был подать графу руку. 13 августа 1727 года все собрались на хлебопреломление. Участники Вечери Господней пережили особое излияние Духа Святого. В дневнике братства осталась запись: "Мы учились любить". Этот день считается днем возрождения братского единения в отличие от Братского единения, основанного 1 марта 1457 г. в Богемии.
Вскоре Господь открыл новое поприще для Братства.
Граф Цинцендорф был дальним родственником датского короля. Когда в 1731 году было объявлено о коронации, граф был зван на торжество. Он решил взять с собой простых братьев - одного печника и его друга. Во время празднества спутники графа познакомились со слугой короля - негром Антоном с острова Святого Фомы - колонии Дании. Братья отнеслись к Антону с христианской лаской, и он открыл Христу свое сердце. Антон рассказал, что его братья и сестры на острове Святого Фомы никогда не слышали об Иисусе Христе. Когда братья, сопровождавшие Цинцендорфа, возвратились из Копенгагена в Гернгут, они объявили о своем желании отправитесь на остров Святого Фомы. Церковь решила отпустить их через год, если они по-прежнему будут верны своему решению. По прошествии года все убедились, что желание братьев было не кратковременным увлечением, а призывом любви Божией. И 21 августа 1732 г. на остров Св.Фомы выехали первые два брата.
С этого момента благовестие стало занимать первое место в служении гернгутеров. До кончины Цинцендорфа гернгутеры направили в различные страны свыше трехсот служителей. Это были обычные ремесленники, которые обеспечивали себя своим трудом. Они достигли в короткое время Среднюю, Южную и Северную Америку, Южную Африку.
Известно, что Джон Веслей, ставший впоследствии основоположником методистской церкви, во время своего первого благовестнического путешествия встретил в Америке более двадцати гернгутеров, которые благовествовали Евангелие индейцам. Своей простой верой они произвели на Веслея глубокое впечатление. Возвратившись в 1738 году в Англию, Веслей познакомился с гернгутером Петером Белером, который оказал на него большое влияние. Позже Веслей посетил Гернгут и встретился с графом Цинцендорфом. И после этого он начал свое обширное благовестие.
Большое влияние оказали гернгутеры и на пробуждение в Прибалтике.
В 1734 году они прибыли в Латвию и Эстонию. До тех пор туда приезжали только колонисты из Германии, которые хотели властвовать. Теперь пришли братья, которые хотели служить. Это было откровением Христовой любви. В результате началось самое великое пробуждение в истории этих народов. В деревнях возникали братские общины с числом до двух тысяч членов. Жители под влиянием гернгутеров начали учиться и читать, и писать, и проповедовать. Граф Цинцендорф сам приехал в 1736 году в Прибалтику и проповедовал в Домском соборе и в церкви Олевисте. При его содействии в 1739 году впервые на эстонском языке была издана полная Библия.
Влияние на нравственность эстонского народа было настолько сильным, что на острове Сааремаа в 1740-1745 годах в гражданских судах не было ни одного уголовного процесса. Но это пробуждение вызвало реакцию господствующих классов, и братьев начали преследовать. На пороге 19 столетия преследования прекратились, и поднялась еще одна волна евангельского пробуждения. Однако начиная с середины прошлого столетия, влияние гернгутеров стало угасать. В последней четверти прошлого столетия имело место баптистское пробуждение, которое продолжило дело гернгутеров.
В России в 1765 году была основана колония немецких гернгутеров в цветущем селении Сарепта Саратовской губернии.
С русскими евангельскими христианами Братское единение имеет особую связь. Когда у брата Ивана Степановича Проханова возникла необходимость рукоположения, он пожелал получить его от последователей Яна Гуса. С этой целью он посетил Прагу, и в Пражской баптистской церкви в марте 1924 года было совершено его рукоположение, в котором принимали участие чешские баптисты и представители чешского Братского единения.

Догматика и церковное устройство

Догматические принципы последователей Братского единения в течение столетий претерпевали изменения, очищаясь от искажений и приближаясь к первохристианскому исповеданию веры. На этапе становления Братство признавало требование сохранения безбрачия священнослужителей.
Современная догматика гернгутеров практически не отличается от лютеранской, основными принципами которой являются: признание Священного Писания единственным авторитетом и вполне достаточным источником вероучения; провозглашение учения об оправдании верою в спасительную жертву Христа; понимание церкви как общества святых, оправданных и возрожденных. Как и лютеране, моравские братья признают только два таинства: крещение и причастие. Известный богослов Карл Барт назвал догматику графа Цинцендорфа самой христоцентричной догматикой последних столетий. Все внимание гернгутеров обращено на прославление Иисуса Христа, Его страданий.
Церковная практика гернгутеров сохранила традицию детокрещения, но на местах совершаются и крещения взрослых по вере. В члены церкви принимаются только возрожденные люди.
Что касается внешней стороны богослужений, то нужно отметить, что она очень проста. Как правило, молитвенные залы гернгутеров окрашены в белый цвет, что выражает радость спасения и служения Богу. В церковном помещении нет ни алтаря, ни кафедры, а только впереди стоит стол, за которым братья в обычном одеянии совершают служение. Регулярно проводятся вечери любви.
При совершении хлебопреломления участвующие передают хлеб и чашу друг другу.
Руководящим органом братства в мировом масштабе является Синод, который собирается каждый седьмой год. В его ведении находятся семнадцать провинций, расположенные в Европе, Северной и Южной Америке, Африке, Азии.
Управление провинцией осуществляется провинциальным синодом, который собирается раз в два года.
Поместной церковью руководит избираемый братский совет, во главе которого стоит пастор. Сам пастор назначается провинциальным руководством.
Церковные попечители привлекают к служению всех членов, учитывая их способности.
Для целенаправленного воспитания и успешного сотрудничества члены церкви и посетители условно подразделяются на семь групп, в зависимости от возраста и семейного положения. Со стороны руководства каждой из них уделяется особое внимание. Один раз в год проводится день соответствующей группы, который празднует вся церковь.
Гернгутеры издают своеобразный календарь, в котором на каждый день года из 1700 ветхозаветных стихов по жребию выбирается стих и к нему подбирается подходящий новозаветный стих. Им пользуются христиане разных течений. К 1985 году вышло уже 255-ое издание. На русском языке издание осуществляется в виде отрывного календаря и называется "Лучи света".
В заключение нужно отметить, что это движение сыграло важную роль в подготовке Реформации; благовестническая деятельность гернгутеров озарила светом Евангелия многие уголки земли и послужила основой для дальнейшего углубленного восприятия евангельских истин.
В настоящее время гернгутеры входят в состав Всемирного Совета церквей. Они являются как бы соединяющим звеном между лютеранской и реформатской церквями, с одной стороны, и баптистами и методистами, с другой.

Контрольные вопросы

1. Пробуждение в Богемии. Основание Братского единения.
2. Роль Яна Амоса Коменского в жизни Братского единения.
3. Цинцендорф и расцвет деятельности Братского единения.
4. Моравские братья, гернгутеры, братский устав, труд благовестия.
5. Влияние гернгутеров на методизм в Англии и побуждение в Прибалтике. Связь гернгутеров с Россией.
6. Догматика и церковное устройство последователей Братского единения (гернгутеров).

Лекция 10
Адвентисты седьмого дня

Исторический обзор

Адвентисты седьмого дня (АСД) являются особой разновидностью христианского протестантства, занимающего промежуточное положение между иудаизмом и христианством. Адвентизм как течение возник впервые в США в 1831 году.
В вероучении АСД мы видим продолжение того направления первохристиан (иудействующих) Иерусалимской церкви, которое исчезло после 70-го года по Р.Х., т.е. после разрушения г.Иерусалима римлянами под руководством полководца Тита (39-81 гг.).
Главные отличительные черты современного учения адвентистов заключаются в праздновании субботы вместо воскресного дня, своеобразном толковании пророчеств книг Даниила и Откровения Иоанна о втором пришествии Христа, уплате десятины, отрицания бессмертия души и др.
Слова "адвентист" и "адвентизм" происходят от латинского слова "адвентус" - пришествие. В народе АСД называют субботниками. Сами адвентисты называют себя "народом пророчества" - церковью, придающей особое значение исследованию пророчеств Библии. "Наша церковь сама является осуществлением пророчества, и в самом ее названии заключена пророческая надежда. В годы своего формирования она была питаема Духом пророчества. Церковь и сейчас нуждается в Духе пророчества и руководствуется им. Хотя многие положения в вероучении мы разделяем с другими церквями, однако те, по которым мы расходимся с ними, имеют глубокое основание в пророчестве" (ц.1).
Адвентисты в историческом плане появились не на пустом месте, о чем было упомянуто вначале. Но они имеют и более современную предысторию.
На возникновние учения адвентистов в США оказали влияние распространенные в христианском мире того времени (18-19 вв.) эсхатологические учения многих богословов и их школ в странах Европы: Юнга-Штиллинга, Иосифа Вольфа, Бенгеля и др., а также "пророческой школы" Друммонда в Англии (Лондон). Впадая в крайности, они в своих трудах предсказывали близкие сроки пришествия Христа на землю и установление тысячелетнего царства. Так, Юнг-Шиллинг в своем сочинении "Победная песнь христианской веры" предсказал пришествие Христа в 1836 г., а встречу - в горах Закавказья. На 1836 г. пришествие Христа предсказывал и немецкий богослов Бенгель.
Эти воззрения через печатные произведения и верующих эмигрантов, распространяясь в США, находили последователей, которые впоследствии разделились на несколько самостоятельных ответвлений: Церковь Адвентистских христиан (1855 г.), Евангельские адвентисты, Церковь во Христе Иисусе (адвентисты грядущего века, 1838 г.), Адвентисты седьмого дня (1844 г.) и др.
Кроме особых эсхатологических воззрений адвентисты вобрали в себя учение "баптистов седьмого дня" о праздновании субботы вместо воскресного дня.
Многие религиозные мыслители и руководители церквей того времени заострили внимание и стали серьезно размышлять о втором пришествии Христа. Об этом думали и говорили уже Эдвард Ирвинг (1792-1834 гг.) и Роберт Халдане (1764-1843 гг.). Эти мысли побудили Эндрю Фуллера (1754-1815 гг.), Вильямса Керри (1761-1834 гг.) и многих других к миссионерской активности.
Мы, ЕХБ, полностью разделяем тот взгляд, что Библейское учение о втором пришествии нашего Господа Иисуса Христа делает нас более активными в работе для нашего Господа: "Блажен тот раб, которого господин его пришед найдет поступающим так" - Мф.24,46.
Но адвентизм есть нечто иное, чем только эсхатологическое учение о втором пришествии Христа. Центральным моментом возникновения АСД, как определенного движения протестантизма, является стремление исчислять определенную дату второго пришествия Христа. Адвентисты настойчиво осуществляли эти свои желания, несмотря на ясные, понятные слова Самого Иисуса Христа: "Тогда, если кто скажет вам: "вот здесь Христос", или "там", - не верьте; ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вот, Я наперед сказал вам. Итак, если скажут вам: "вот Он в пустыне", - не выходите; "вот Он в потаенных комнатах", - не верьте. Ибо, как молния исходит с востока и видна бывает даже до запада, так будет пришествие Сына Человеческого... О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один... Итак бодрствуйте, потому что не знаете, в который час Господь ваш придет" - Мф.24,23-27,36,42.

Основатель адвентизма и его последователи

Основателем (отцом) адвентистов считается американец Вильям Миллер (1782-1849 гг.)
В 1816 году после своего обращения он стал членом баптистской церкви и начал серьезно заниматься чтением Библии. Особое внимание он обратил на пророчество в книге Даниила 8,13-14; 9,24-27, а также и на другие тексты, касающиеся пришествия Христа. При этом он истолковал указанный в пророчестве день, как год. Плодом его четырехлетних исследований (1818-1822 гг.) явился его труд, состоявший из 20 статей под названием "Компендиум веры". Его 15 и 16 статьи гласили: "Я верю, что второе пришествие Христа близко, что Он в какой-то мере стоит уже у дверей, что это произойдет в течение 21 года, т.е. в 1843 г. или до него...".
Опираясь в своих вычислениях на пророчество книги Даниила, а также на девятую главу книги Ездры, о времени восстановления храма и Иерусалима, дата великого события - второго пришествия Христа - выпадала у Миллера на период с 21 марта 1843 г. по 21 марта 1844 г.
Только через 9 лет, в 1831 году, эти "откровения" он впервые обнародовал в проповеди в баптистской церкви.
Эта весть быстро облетела Америку и другие страны Европы и Азии, а его имя приобрело известность.
Последователями адвентизма были верующие протестантских течений: баптисты, методисты и др., из которых состояли первые общины.
В 1833 г. В.Миллер написал и выпустил книгу под названием "Доказательства Священного Писания и истории в пользу второго пришествия Христа в 1843 г. и Его личного царствования в течение тысячи лет". В.Миллер и его друзья ревностно проповедовали свое новое учение, и к 1842 г. они имели уже около полумиллиона сторонников, именуемых "евангельскими адвентистами", но после возникновения АСД (в 1844 г.) это первоначальное движение стало уменьшаться.
Однако, несмотря на громко предсказанное В.Миллером пришествие Христа 21 марта 1843 г., оно не оправдалось. Все осталось по-прежнему. Но это не убедило В.Миллера и его сторонников в том, что они глубоко заблуждались. Они искали оправдания неудавшемуся пророчеству и нашли его в словах Евангелия от Матфея 2,25, где говорится, что Жених замедлил; и в Евангелии от Луки 12,36, где написано: "..будьте подобны людям, ожидающим возвращения господина своего."
Ожидать - это значит пропустить какое-то раньше сказанное определенное время. Ту же мысль они якобы нашли в книге Аввакума 2,1-3.
По их утверждению, ошибка оказалась в том, что надо было ждать до "полночи", т.е. плюс еще "полдень", значит - полгода. И адвентисты на сей раз определили четко и ясно: второе пришествие Христа наступит 22 октября 1844 года.
Адвентисты продавали свое имущество, не собирали урожай, ибо Христос грядет. Но все осталось по-прежнему, Христос и на этот раз не пришел на землю. После 22 октября 4844 года адвентисты пережили глубокий духовный крах, а в материальном отношении многие оказались в безысходном положении. Многие оставили веру в Бога и начали увлекаться спиритизмом и оккультизмом.
Ошибочная практика предсказания сроков пришествия Христа вопреки учению Евангелия - Мф.24,36, послужила причиной исключения В.Миллера и его последователей из баптистских общин, выходцы из которых составили первые самостоятельные общины адвентистов (1845 г.).
Сам В.Миллер тоже впал в глубокое отчаяние. В дальнейшем он отошел от активного сотрудничества с АСД, но, к счастью, остался убежденным христианином.
"Сила Миллера была в том, что он проповедовал о зримом втором пришествии Христа, о суде грешников и о воздаянии праведным в такое время, когда об этих истинах многие забыли. Его слабость была в том, что он не признавал необходимости богословского образования. Миллер умер как христианин, в надежде, что он скоро будет вместе со своим Господом" (ц. 2).
Адвентисты снова стали искать причину своей ошибки. Один из сотрудников адвентистов Хирам Эдсон во время видения понял, что 22 октября 1844 года Иисус Христос принял на себя другую миссию, а именно: Он вошел в небесное святилище.
"Разочарование 1844 года содействовало открытию истины о том, что святилище, которое должно было быть очищено, находится на небе" (ц.З).
"В 1844 году, по окончании пророческого периода - 2300 дней, Он вошел во вторую, последнюю фазу Своего примирительного служения" (ц. 4).
Для первых адвентистов седьмого дня это новое учение было ключом, открывавшим тайную причину разочарования 1844 г. Посредством этого учения люди, твердо верившие в близость пришествия Христа, смогли примириться с их неисполнившимися ожиданиями" (ц. 5).
Все ожидания теперь были перенесены в небесную сферу, где события происходят вне человеческого контроля, кроме некоторых избранных. И таким "избранным" человеком, по твердому убеждению АСД, оказалась женщина Елена Г.Уайт.
С именем Вильяма Миллера закончился первый этап истории адвентизма.
В дальнейшем, вероучение адвентистов, и прежде всего, о праздновании субботнего дня взамен воскресного, последовательно развивалось тремя адвентистскими деятелями: Рахилью Престон, Иосифом (Джозефом) Бэте и Еленой Уайт.
В 1844 году в адвентизм, который до этого времени существовал как адвентизм первого дня (праздновали воскресенье), проникла идея о субботе, как истинном дне покоя и поклонения. Эту "услугу" им оказали существовавшие в США баптисты седьмого дня, община которых была основана уже в 1671 г. Такая же община, но немецкая, была организована в США в 1728 г.
В середине 1840-х годов член баптистской церкви седьмого дня, Рахиль Престон (ученица В.Миллера), развивала идею о субботе среди адвентистов первого дня и убедила их, что надо праздновать не первый день недели, а седьмой (субботу). Эта идея, не сразу всем приятная, очень помогла уменьшить конфуз адвентистов после 22 октября 1844 г.
Джозеф Бэте в 1846 году издал труд, в котором доказывал необходимость празднования субботнего дня. Этот труд оказал влияние на адвентистов различного толка.
Затем и Е.Уайт в 1846 году в своем видении увидела в небесном святилище сияющую 4-ю заповедь. С тех пор Елене Г.Уайт принадлежит решающее значение в вопросе почитания адвентистами субботы как дня покоя и поклонения Богу.
Елена Г.Уайт, урожденная Гасмон (1827-1915 гг.), родилась в США. Обратилась к вере 13-тилетней девочкой через проповедь В.Миллера. 1844 годом датируется ее первое видение, что и поставило ее в центр адвентистского движения. Е.Г.Уайт много раз говорила о том (и АСД принимают все это верой), что она была несколько раз на небесах, что она вошла во святилище, что она видела ангелов, беседовала с ними, и что она видела Самого Небесного Отца...
Все эти видения Е.Г.Уайт адвентисты принимают как подлинное достоверное божественное откровение. В этих видениях Е.Уайт новое движение адвентистов седьмого дня получило подтверждение своим новым доктринам.
Особое место в истории АСД занимают труды Е.Г.Уайт: "Свидетельство для общин", "Великая борьба между Христом и сатаной", "Опыты и видения", "Путь ко Христу", "Видение о субботе" и др. Что говорят сами адвентисты об этих книгах? Среди адвентистов седьмого дня считается общепризнанным, что Дух Святой, вдохновляя произведения Е.Г.Уайт, действовал таким же образом, как и в отношении библейских пророков. Но произведения Господней вестницы, обращенные к церкви АСД, не превосходят Библию и не дополняют ее канон. "... По отношению к Библии труды Е.Г.Уайт занимают подчиненное положение. Они предназначены помочь лучшему пониманию этой Книги, привлечь внимание к преданным забвению истинам Слова Божия, потому так высоко ценятся Церковью адвентистов как вдохновленный свыше комментарий Библии" (ц. 6).
"Признавая, что воздействие Святого Духа на жизнь и произведения Елены Г.Уайт (в течение примерно 70 лет) отразилось на росте ее понимания Библии и Божьего плана спасения людей, мы верим, что ее авторитет превосходит авторитет невдохновленных свыше толкователей.
"Мы убеждены, - утверждают адвентисты, - в важности произведений Е.Г.Уайт для наших дней, как это было ею высказано: "Продлится ли еще жизнь моя или нет, голос моих письменных трудов будет звучать постоянно, и влияние их сохранится во все время существования этого мира" (ц.7).
В вероучении АСД, принятом в 1980 году, сказано о даре пророчества:
"Пророчество - один из даров Духа Святого. Этот дар является отличительным знаком церкви остатка. Он проявил себя в служении Е.Г.Уайт, вестницы Господа, письменные труды которой продолжают оставаться авторитетным источником истины, служа для церкви утешением, руководством, наставлением и обличением. Эти труды ясно утверждают и то, что Библия есть мерило, при помощи которого следует проверять каждое учение и каждый духовный опыт" (ц. 8).
Для нас, евангельских христиан-баптистов, непонятен уже тот факт,что труды какого-то человека подняты на уровень вероучения. То, что АСД считают труды Е.Г.Уайт "авторитетным источником истины", существенно отличает АСД от других евангельских течений в протестантизме, для которых единственным источником истины является то Откровение, которое дано Богом в Библии.
Каждому читателю адвентистской литературы ясно видно, что цитаты из трудов Е.Г.Уайт считаются единственным и наивысшим мерилом при толковании Библейских текстов. Чтобы как-то прикрыть это, АСД, вместо фамилии Е.Г.Уайт, часто пишут "Служительница Божия". Если цитируются широко известные труды Е.Г.Уайт, то упоминается только название соответствующего труда. В настольном календаре АСД на 1980 год Е.Г.Уайт цитируется около 30 раз, в календаре на 1982 год - более, чем 50 раз.
Уже с самого начала в адвентизме появились разные течения. Самым влиятельным течением, доктрины которого в дальнейшем будем рассматривать, является АСД. Но не все адвентисты приняли все доктрины АСД. Различия существуют, например, в вопросе о спящих в гробах; есть адвентисты, которые учат, что второе пришествие Христа надо понимать духовно, и что оно духовно произошло именно в 1844 г.; есть адвентисты, которые считают, что с 1844 года кончилось время, благоприятное для проповедования Евангелия. Кроме АСД, есть еще христиане второго пришествия и другие группы.

Деятельность и распространение АСД в мире

В 1864 году в Швейцарии, впервые за пределами США начали распространяться адвентисты первого дня, но скоро там продолжили работу АСД. В 1885 году Е.Г.Уайт предприняла большую поездку по странам Европы: Швейцарии, Италии, Скандинавии и Германии.
Адвентисты всегда широко издавали духовную литературу. Муж Е.Г.Уайт, известный работник адвентистов, Джеймс Уайт (1821-1881 гг.), стал издателем и редактором журнала "Современная истина" (1849 г.).
С подозрением адвентисты смотрят на церковную организацию. Один из руководителей адвентизма, Джордж Сторр, писал: "Каждая церковная организация с момента ее появления становится Вавилоном". Но сама жизнь заставила АСД понять, что "между двумя крайностями - церковным принуждением и мирской независимостью - мы находим тайну великого единства и силы служения в должности проповедника и в Божьей церкви". Супруги Уайт много сделали в деле разработки структуры новой церкви.
В 1866 году были организованы первые благотворительные учреждения адвентистов.
Первая духовная семинария АСД была открыта в 1872 году. АСД развивают очень активную и планомерную работу, как внутри церкви, так и вне ее - миссионерскую деятельность. Основная обязанность каждого члена общины АСД - приобретение душ.
"Если бы адвентисты седьмого дня имели свои особые взгляды только для себя, тогда другим было бы нечего сказать, "пред своим Господом стоит он или падает" - Рим. 14,4. Но они очень настойчиво ищут прозелитов среди неутвержденных христиан других церквей" (ц. 9).
В 1927 году в мире было около 300000 АСД, в 1954 - 925000. В 1978 году, по данным "Лексикона евангельских церквей", в мире насчитывается около 2,5 миллионов адвентистов седьмого дня в 153 странах, работают 70500 проповедников и 7690 миссионеров. Работа сосредоточена в 12 дивизиях, т.е. региональных организациях, которые объединены Генеральной конференцией.
В апреле 1980 года в Далласе (США) состоялся 53-й Всемирный съезд АСД, в котором участвовала и делегация из СССР (9 делегатов). На этом съезде среди других вопросов было принято вероучение АСД.

Распространение АСД в России

Адвентизм в том виде, в котором он возник и развился в США, распространился в странах Европы и, прежде всего, в Швейцарии, а также Азии.
Распространение учения адвентистов в России относится к 60-80 годам прошлого века.
Первоначальное распространение оно получило среди немецких колонистов Таврической губернии, Донской области и Поволжья, где находилось небольшое число немецких поселений. Однако большого влияния среди немцев адвентизм не имел. В 1886 г. в Таврическую губернию из США прибыл адвентистский проповедник Луи Конради, благодаря деятельности которого уже через месяц появилась первая в России община адвентистов, в состав которой вошло 19 немецких колонистов. В Россию из США приезжали и другие проповедники, которые вели миссионерскую работу в Поволжье, на Кавказе, Кубани, Волыни, в Донецкой области.
Среди русских верующих адвентисты действовали не без успеха. Их последователями становились лютеране, баптисты, другие верующие, а также и православные.
Между русскими адвентизм распространялся и немецкими проповедниками.
Видными деятелями адвентизма в России были братья Лебсак, Конради и другие.
Всего в России в 1901 г. существовало 37 общин, в которые входило 1288 адвентистов седьмого дня.
В первые годы распространения адвентизма царское правительство преследовало его последователей. Основанием для этого послужило некоторое сходство вероучения адвентистов с догматикой иудейской религии, и поэтому его называли "иудейской ересью".
Но впоследствии гонения на адвентистов были отменены.
Подписанный в 1906 году министром внутренних дел правительственный циркуляр гласил: "Правительствующий Сенат Указом от 14 марта 1906 г. за № 2783, разъяснил, что учение адвентистов схоже с учением баптистов... А так как баптистам разрешено свободно исповедовать их вероучение, то на секту адвентистов, насчитывающую в России около 3000 приверженцев, распространяются действия всех правил, установленных на баптистов".
Это признание адвентистов внесло оживление в их деятельность. В 1907 г. адвентистами в Риге отделение Гамбургского трактатного общества начало издание литературы о вероучении адвентистов на русском, немецком и др. языках.
В 1905 г. в г.Гамбурге начал выходить на русском языке журнал "Маслина", который затем переправлялся в Россию; "Благая весть" с 1913 г. издавался в Петербурге. В 1899 г. в Германии близ Магдебурга были открыты Библейские курсы, на которых производилась подготовка русских проповедников - адвентистов со сроком обучения 2,5 года.
В Петербурге и по другим городам страны адвентизм распространял полковник Ф.К.Ван-Бейнинген, издавший свой журнал "Бодрствуйте! Се гряду скоро!". Он не отказывался от "пророчеств" о временах и сроках пришествия Христа и предсказал Его приход в 1932-33 гг., который не оправдался.
Однако среди самих адвентистов он не имел признания.
В 1911 г. в 146 общинах и группах насчитывалось около 4000 последователей адвентистов. В проповеди по всей стране участвовало 58 проповедников и 22 миссионера.
Религиозная свобода в России после революции способствовала дальнейшему распространению учения адвентистов. По данным Всесоюзного объединения адвентистов к 1926 году в СССР насчитывалось 586 адвентистских общин с 12697 членами, а в 1928 г. количество адвентистов увеличилось до 13404 человек.
В 1924 году в рядах русских адвентистов произошел раскол, в основе которого лежало отношение к законам государства. После съезда выделилась группа верующих адвентистов-реформистов.
В странах СНГ в настоящее время адвентизм наиболее распространен в Прибалтике и на Украине, где находится более половины всех последователей этого течения.
Возникли общины адвентистов седьмого дня на Дальнем Востоке, в Сибири, Казахстане, Северном Кавказе, в республиках Средней Азии и др.
В Москве имеется большая община адвентистов седьмого дня (около 650 членов).

Вероучение АСД

Мы понимаем всю трудность при интерпретации другого вероисповедания. Но, в то же время, нельзя пройти мимо тех противоречий, которые мы видим в учении АСД, сравнивая его с учением Библии и с вероисповеданием евангельских христиан-баптистов. Мы желаем, чтобы, познавая глубже особенности учения АСД, мы, в то же время, не стали на путь борьбы с адвентистами, но чтобы больше утвердились в понимании Библейских истин - 2 Тим.2,3.
Приведем обзор доктрин АСД, изложенных в "Вероучении христиан-адвентистов седьмого дня" ("Настольный календарь", 1981 г.).

Священные Писания

Как и все протестанты, АСД признают Библию Словом Божиим и считают его безошибочным Откровением воли Бога.
Во всех церквях систематично изучается Библия, особенно книги пророка Даниила и Откровение. Священные Писания "являются мерилом характера, проверкой опыта, авторитетным изложением доктрин и достоверным сообщением о действиях Бога в истории нашего мира" (ц.10).
АСД часто читают Библию как книгу по истории, видя в ней не только историю человечества в прошлом, но стараются понять и события будущего. В то же время непомерное значение придается трудам Е.Уайт. На практике это выглядит как ограничение авторитета Библии.

Троица

"Бог един. Отец, Сын и Дух Святой - единство трех взаимовечных личностей. Бог бессмертен, всемогущ, всеведущ, превыше всего и вездесущ. Величие Его беспредельно и превышает человеческое понимание, однако Он познаваем посредством Его откровений о Себе Самом. Он вовеки достоин поклонения, чести и служения Своего творения" (ц. 11).

Отец

"...Проявившиеся в Сыне и Святом Духе свойства и силы являются также Откровением свойств и сил Отца" (ц. 12).

Сын

"...Будучи вовеки действительно Богом, Он стал также действительным человеком, Иисусом Христом. Он был зачат Святым Духом и рожден девой Марией. Он жил и переносил искушения как человек, однако явил Собой совершенный пример праведности и любви Божией. ...Он добровольно пострадал и умер на кресте за наши грехи, заняв наше место" (ц. 13).
В разные времена и в разных течениях проявились различные нюансы учения о природе Иисуса Христа: что Он родился, как все смертные люди с греховной человеческой натурой, что Он не имел упования на воскресение из мертвых и др. В современном адвентизме утверждается божествнность Иисуса Христа.

Святой Дух

"...Посланный Отцом и Сыном, чтобы всегда быть с Его детьми, Он обеспечивает Церковь духовными дарами, придает ей силу в ее свидетельстве о Христе и в согласии со Священным Писанием наставляет людей на всякую истину".

Сотворение мира

"Бог есть Творец всего, и в Библии Им дано подлинное сообщение о Его творческой деятельности. "В шесть дней создал Господь небо и землю" и все живущее на земле и в седьмой день той первой недели "почил". Таким образом, Он установил субботу как постоянный памятник Его завершенного творчества" (ц. 15).
Во-первых, не сказано ничего о продолжительности того седьмого дня, когда Бог совершил дела Свои. Во-вторых, Бог установил субботу как особый день для Своего народа не во время сотворения мира, а гораздо позднее - после исхода евреев из Египта: Исход 20,8-11. Даже и тогда не установил, а "благословил Господь день субботний и освятил его" (И стих). И еще точнее: Бог благословил не седьмой день, а день покоя.

Природа человека

"Мужчина и женщина были созданы по образу Божию как существа, наделенные индивидуальностью, силой, свободой мыслить и действовать. Тело, ум и душа каждого представляли собой неделимое единство, и, хотя люди были созданы как свободные существа, их жизнь, дыхание и все остальное было зависимо от Бога. Не послушав Бога, наши прародители тем самым отвергли свою зависимость от Него и утратили то высокое положение, которое они занимали перед Богом. Образ Божий в них оказался искаженным, и они стали подвержены смерти. Их потомки наследуют эту павшую природу с вытекающими отсюда последствиями. Они рождаются со слабостями и склонностями ко злу" (ц. 16).

Великая борьба

"Великая борьба между Христом и сатаною по таким вопросам, как характер Бога, Его закон и правление во вселенной, началась на небе, когда одно из сотворенных существ, наделенное свободой выбора, в своем самовозвышении стало сатаной, противником Бога... На виду у всего творения этот мир превратился в арену борьбы всей вселенной, борьбы, в которой Бог любви, в конечном счете, будет оправдан..." (ц. 17).
АСД с большой уверенностью говорят о жизни в небесных сферах (потому что Е.Г.Уайт, по ее словам, там много раз побывала и сама все видела...).
Мы, ЕХБ, убеждены в том, что Бог не нуждается в оправдании. В вечности мы узнаем, почему Бог вел человечество и Свою Церковь именно такими путями. Мы также убеждены, что Бог никому не продал этот мир, что Он и ныне является не только Творцом этого мира, но и Правителем.
Все события мы видим только с человеческой перспективы, но мы убеждены в том, что существует перспектива Божия.

Жизнь, смерть и воскресение Христа

"...Смерть Христа является защищающей, искупляющей, примиряющей и преобразующей..." (ц. 18).
Доктрина АСД подчеркивает ту часть учения, где говорится, что Христос еще продолжает Свой труд спасения: "В небе находится святилище... Там ради нас Христос совершает служение, предоставляя возможность верующим воспользоваться заслугами Его примирительной жертвы, принесенной однажды на кресте за всех" (ц. 19).
Как мы уже указали, это было необходимо, чтобы оправдать 22 октября 1844 года, когда Христос якобы вошел во святилище.
Но мы убеждены, что Иисус Христос на Голгофском кресте полностью совершил спасение грешников, и что теперь необходима только наша вера, чтобы эта жертва была принята нами и чтобы Иисус стал нашим личным Спасителем. Утверждение, что Иисусу Христу что-то надо еще делать на Небесах ради нашего спасения, сильно уменьшает значимость Голгофского подвига и возвышает человеческие заслуги (исполнение десяти заповедей и особенно 4-й).

Спасение во Христе

"...Христос, не знавший греха, ради нас понес на Себе наши грехи, чтобы в Нем мы соделались праведными пред Богом. ...Вера, посредством которой мы получаем спасение... Через Христа мы оправдываемся..." (ц. 20).
Все это так. Но эти утверждения появились только в последние годы, о чем свидетельствуют сами АСД. Очень тревожным вопросом для них стало оправдание через веру. "Как случилось, что целое общество людей, заявляющих о своей вере во Христа, потеряло Его из виду? Если рассматривать эту проблему в связи с обществом "верных и свободных" АСД, то по справедливости надо признать, что их особое ударение на роль закона Десяти заповедей в ущерб роли Христа в спасении человека не есть от начала до конца ими развитое заблуждение. На определенном этапе развития нашего движения (адвентистов седьмого дня), оно было унаследовано и вынесено ими из тех рядов, в которых издавна роль Христа не оценивалась должным образом.
"Хорошо известно, как во второй половине прошлого столетия многие адвентистские проповедники настолько были увлечены преподаванием тех доктрин, которые делают нас особым движением в христианском мире, что упустили из виду самое главное, а именно, что Христос "сделался для нас премудростью Бога, праведностью, и освящением, и искуплением" - 1 Кор. 1,30" (ц.21).
Удивительно то, что протестантское движение может "упустить из виду самое главное"; и поэтому трудно относить полностью движение АСД к христианству.
Но "в 1888 году Бог дал нашему адвентистскому народу весть о праведности через веру. Елена Уайт назвала эту весть "самой драгоценной вестью" и определенно заявила, что с этой вестью связано начало завершающего излияния Святого Духа..." (ц.22).
Хотя Новый Завет был известен уже столетиями, для адвентистов оправдание через веру стало "вестью" только в 1888 году! И опять, чтобы выйти из этого учения, которое явно было против буквы и духа Нового Завета, пришлось связывать эту "весть" с потусторонними событиями - завершающим излиянием Святого Духа.
В той же статье дальше поясняется: "Одним из самых решительных противников вести (праведности по вере) 1888 года был Л.Р.Конради, хорошо известный верующим в нашей стране как основоположник адвентизма в Центральной Европе. Адвентизм, по Конрада, отличался от адвентизма Е.Г.Уайт, главным образом, тем, что в учении Конрада Христос не был достаточно ясен как источник праведности, вменяемой и даруемой грешнику, сознающему свою порочность и полную беспомощность. Зависимость от Христа не была должным образом подчеркнута. Учение об оправдании верою преподавалось как отвлеченная теория, и это порождало в церкви формализм и законничество" (ц.23).
Ясно одно, что в практическом учении такой поворот был сделан совсем недавно, и что Христос теперь занимает приоритет во всех духовных вопросах человека:
"...наше духовное преобразование происходит не силой закона, которая ему не свойственна, а благодаря пребыванию Христа в нас" (Ц.24).
"...весть о праведности через веру, - действительно, эта весть изучается сегодня с особым вниманием всей церковью адвентистов седьмого дня во всем мире..." (ц.25).

Церковь

"Церковь есть общество верующих, которые исповедуют Иисуса Христа как Господа и Спасителя" (ц. 26).
Во всей догматике и во всей церковной практике АСД мы чувствуем сильное влияние рационализма и практицизма. Это подтверждается тем, что для АСД все необходимо объяснить и рационально все проблемы поставить в определенном порядке. Слово "общество" только один раз встречается в Новом Завете: "...отчуждены от общества Израильского" - Еф.2,12. "Общество" - это чисто секулярное слово для обозначения святости народа - 1 Петра 2;9, но оно, очевидно, достаточно точно характеризует АСД.

Остаток и его миссия

"Вселенская церковь включает в себя всех, кто истинно верит во Христа. Но в последние дни, во время широко распространенного отступления, был вызван остаток, чтобы он соблюдал заповеди Божий и хранил веру в Иисуса..." (ц.27).
Кто вошел в этот "остаток", и что это значит в современном мире? Конечно, этот "остаток" - адвентисты седьмого дня. "Пророческое слово говорит о последней церкви, как о "прочих от семени". Иными словами, - это церковь остатка, которая состоит из членов, уже порвавших со многими заблуждениями. Нам сказано, что Бог никогда не звал и не позовет кого-либо выходить из этой церкви остатка" (ц.27).

Единство в Теле Христа

"Церковь - это одно тело с многими членами, которые призваны из всякого народа, племени и языка. Во Христе мы представляем собой новое творение. Нас не должны разделять между собою различия пола, расы, культуры, образования, национальности и социального положения. Мы все равны во Христе..." (ц.28).

Крещение

Крещение в церквах АСД преподается взрослым погружением в воду после тщательной проверки кандидата, как и у ЕХБ.
"Таким образом, мы признаем Христа Господом и Спасителем, становимся Его народом, принятым как члены Его церкви... что Дух Святой принят нами..." (ц.29).
От баптистских взглядов на крещение вероучение АСД отличается тем, что они в крещении меньше видят внешний символ внутреннего переживания, а больше объективный сакраментальный, через который нечто происходит: "...становимся Его народом", "что Дух Святой принят нами" и т.д. (см."Вероучение АСД" - календарь АСД 1984 г., стр.52).

Вечеря Господня

"Вечеря Господня - это участие в принятии тех самых символов, которые представляют собой тело и кровь Иисуса. Служение ногоомовения было установлено Учителем как знак обновленного очищения и как выражение готовности служить друг другу в Христовом смирении..." (ц.30).
Вечерю Господню АСД совершают четыре раза в году с предварительным омовением ног друг другу.
АСД (и еще некоторые христианские группы) понимают слова Иисуса Христа о ногоомовении - Ин.13,14-15 - не буквально, а в переносном смысле, т.е. как сакрамент.
Но Иисус Христос не только говорил о служении, но Он Сам практически служил Своим ученикам и остальным людям. И в том, что Он, их Учитель и Господь, умыл ноги своим ученикам, была тогда практическая необходимость, и это было совершенно реальное служение. Поэтому и мы должны эти слова и этот пример Иисуса Христа понять совершенно буквально, т.е. учиться у Него совершать практическое, ежедневное служение. Ногоомовение - это не сакрамент (таинство) для обряда четыре раза в год (как у АСД), а постоянное служение своим ближним.

Духовные дары и служения

"Бог во все века дарует всем членам Его церкви духовные дары, которые каждый член должен использовать в служении по любви для общего блага церкви и человечества... По учению Писаний, эти дары, удовлетворяя нужды церкви, проявляют себя в вере, исцелении, утешении и в самоотверженном благотворительном служении, чтобы помочь людям и ободрить их..." (ц.31).

Дар пророчества

"Пророчество - один из даров Святого Духа. Этот дар является отличительным знаком церкви остатка..." (ц.32).
История христианства показывает и доказывает, что в тех учениях, где отличительным знаком выдвигается пророчество (в понимании этих течений), неизбежно появляются те или иные заблуждения и отклонения от Слова Божия, и АСД в этом не исключение. С интересом мы можем прочитать молитвенные чтения АСД на тему 1 Кор. 13,1-2. Вот что написано в "Настольном календаре" АСД 1980 года, стр.96.
"Несколько проявлений деятельности религиозного человека, которые Апостол Павел здесь ставит в зависимое от любви положение, могут быть применены к адвентистам седьмого дня:
1. "Если я говорю языками человеческими и ангельскими" (стих 1).
Адвентисты седьмого дня могут преизобиловать красноречивым проповедованием и проводить замечательную программу евангелизации всего мира. Наши служители, благовестники и члены общин могут проповедовать сверх своих сил, но, если мы не любим других, то мы "как медь звенящая или кимвал звучащий".
2. "Если имею дар пророчества" (стих 2). Этот пункт особенно применим к адвентистам седьмого дня. Мы имеем в своей среде дар пророчества, но если мы холодные формалисты, если в нас отсутствует любовь Христа, то мы, по словам Ал.Павла, "ничто". Дар пророчества неотделим от бескорыстной любви, которая должна быть движущей силой народа Божьего.
3. "Если... знаю все тайны" (стиз 2). Адвентисты седьмого дня могут применить этот текст к своему пониманию пророческих тайн книги Даниила, которая была запечатана до последнего времени, и книги Откровения, а также других библейских пророчеств. Наше понимание этих мест Святого Писания не является нашей личной заслугой. Оно связано с возникновением адвентизма, как всемирного движения. Это есть то, что мы должны непременно иметь. Но апостол напоминает нам, если наша жизнь не будет отражением любви Божией, то мы - ничто" (ц.ЗЗ).

Закон Божий

"Великие принципы закона Божия воплощены в десяти заповедях и явлены в жизни Христа. Они выражают любовь Божию, Его волю и Его намерение относительно поведения и взаимоотношений людей; обязательны для всех людей во все века. Эти заповеди являются основой завета Божия с Его народом и мерилом на суде Божием. Посредством действия Святого Духа они указывают на грех и пробуждают чувство нужды в Спасителе. Спасение совершается только по благодати, а не по делам, но плодом спасения является послушание этим Заповедям..." (ц.34).
Десять заповедей и новая заповедь Христа, закон и благодать - их взаимоотношение - это вопрос догматики. АСД утверждают, что "закон и благодать совершенно необходимы для спасения человека" (ц. 35). Церковь ЕХБ утверждает, что "от полноты Его мы приняли и благодать на благодать; ибо закон дан через Моисея, благодать же и истина произошли через Иисуса Христа" - Ин. 1,16-17.
"А до пришествия веры мы заключены были под стражею закона, до того времени, как надлежало открыться в вере. Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою; по пришествии же веры, мы уже не под руководством детоводителя" - Гал.3,23-25.
"Закон - еврейский. Благодать - христианская. Есть закон Моисеев, и есть закон Христов. Ветхий Завет человека с Богом основан на законе Моисеевом, Новый Завет - на законе Христовом. Первый завет заключен на Синае, второй - на Голгофе. Первый завет утвержден на крови жертвенных животных, второй - на Крови Христа.
Закон только сдерживает, благодать - освобождает. Закон требует послушания, благодать дает сил быть послушным. Закон преследует, благодать влечет к себе. Закон только осуждает, благодать оправдывает..." (П.И.Рогозин, ц.36).
"Итак, братия, мы дети не рабы, но свободной. Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства.
Вы, оправдывающие себя законом, остались без Христа, отпали от благодати, а мы духом ожидаем и надеемся праведности от веры" - Гал. 4,31; 5,1 и 5,4-5.

Суббота

"Милосердный Творец установил субботний покой для всех людей как памятник Сотворения. ...Суббота... это символ нашего искупления во Христе, знак нашего освящения...
...Суббота - это постоянное Божие знамение вечного завета между Им и Его народом. Радостное проведение этого святого времени с вечера до вечера, от захода до захода солнца..." (ц.37).
Творец не установил субботний покой. Творец Бог благословил и объявил не субботний день, а седьмой день.
Субботу как день покоя и поклонения установил Бог не как Творец, но как Господь Бог тех, которых Он вывел из земли египетской - Исх.20,2. И это установление не для всех людей, а "суббота Господу Богу твоему" - Исх.20,10, т.е. для тех, кого Бог сделал Своим особым народом.
Если АСД понимают под словами "между Им и Его народом" Израильский народ, тогда все на своем месте. Если в этом контексте под "Его народом" понимаем христианство, то это неприемлемо, так как для христиан нет Ветхого Завета, а есть Новый Завет, в котором нет указаний для празднования ветхозаветной субботы.

Доверенное управление

"...Наше признание Бога Владыкой всего мира выражается в нашем верном служении Ему и нашим ближним и в добровольном возвращении десятины и пожертвований для возвещения Евангелия..." (ц.38).
Учение о десятине тоже было подтверждено видением Е.Г.Уайт и ее статьей в 1861 году. В учении Е.Г.Уайт десятина - не добровольное пожертвование, а "первый святой долг - дать Богу определенную часть" (ц. 38).
В Новом Завете ветхозаветная заповедь "десятины" заменена добровольным пожертвованием по велению сердца и по состоянию каждого (1 Кор.16,1-2; 2 Кор.8,1-12; 9,7 и др.).

Христианское поведение

"...Мы стремимся только к тому, что может произвести в нашей жизни христианскую чистоту, здоровье и радость. Это означает, что наши удовольствия и развлечения должны соответствовать высокому мерилу христианского вкуса и красоты. Признавая различия в культурах, мы считаем, что наша одежда должна быть простой, скромной и опрятной... нам необходимо держаться наиболее здоровой диеты, насколько это возможно, не употреблять той пищи, которая отмечена в Писаниях как нечистая. Так как алкогольные напитки, табак и безответственно принимаемые возбудители и наркотики вредны для нашего организма, то нам необходимо также воздерживаться от них..." (ц.39).
Если признавать различия в культурах, то для каждой культуры, для каждого народа будет своя полезная и неполезная, даже вредная пища, и поэтому для других народов не обязательно придерживаться культуры Израильского народа. Вообще для христиан нет "чистой" и "нечистой" пиши: "...что Бог очистил, того не почитай нечистым" Деян.10,15.
Таково убеждение и евангельских христиан-баптистов.

Брак и семья

"Брак - это божественное установление... как пожизненный союз между мужчиной и женщиной для их совместной жизни в любви..." (ц.40).

Служение Христа в небесном святилище

"В небе находится святилище, скиния истинная, которую воздвиг Господь, а не человек. Там ради нас Христос совершает служение, предоставляя возможность верующим воспользоваться заслугами Его примирительной жертвы, принесенной однажды на кресте за всех. Со времени Своего вознесения Он был поставлен нашим великим Первосвященником, и тогда же было положено начало Его ходатайственному служению. В 1844 году, по окончании пророческого периода -2300 дней, Он вошел во вторую, последнюю фазу Своего примирительного служения. Оно заключается в следственном суде, в функции которого входит окончательное удаление всех грехов... Жители неба, благодаря следственному суду, видят, кто среди умерших на земле почил во Христе, и потому считается достойным иметь участие в первом воскресении. На этом суде также обнаруживается, кто из находящихся в живых пребывает во Христе, сохраняя заповеди Божий и веру Иисуса..." (ц.41).
Мы уже поняли, что события в Небесной сфере для адвентистов были необходимы для оправдания своих неосуществившихся прогнозов. Кроме того, эта доктрина говорит о несовершенстве и умалении жертвы Христа на Голгофе, что для евангельских христиан совершенно неприемлемо.
В этой доктрине мы также видим своеобразный рационализм АСД, а с другой стороны - отсутствие должного внимания к божественному предупреждению, что "сокрытое принадлежит Господу, Богу нашему, а открытое нам..." - Втор.29,29. Послание к Евреям мы понимаем как объяснение того лучшего, совершенного, что мы имеем во Христе.

Второе пришествие Христа

"Второе пришествие Христа - блаженное упование церкви -явится величественным завершением дела Евангелия. Пришествие Спасителя будет буквальным, личным, видимым и охватывающим весь мир... Время этого события не открыто, и потому мы призываемся быть всегда готовыми" (ц.42).
Внесение в "Вероучение" пункта о втором пришествии Христа в такой формулировке сближает понимание этой истины с ЕХБ.

Смерть и воскресение

"Возмездие за грех есть смерть, но Бог, единый, имеющий бессмертие, дарует вечную жизнь Своим искупленным. До того дня смерть является бессознательным состоянием для всех умирающих..." (Ц.43).
"Смерть нас приведет в состояние покоя, неактивности и полного" бессознания. Между смертью и воскресением умерший спит" (Ц.44).
С такими взглядами не согласно все остальное христианство. Убеждение ЕХБ состоит в том, что сразу после смерти человек находится в определенном месте и продолжает жить, что основывается на Писании: Лк.16,22-30; Фил.1,23-24; 2 Кор.5,1-8; Пс.72,24; От.6,9-Ю.

Тысячелетнее царство и завершение трагической истории греха

"...Второе воскресение, то есть воскресение всех, делавших злое. Они разделят участь сатаны и его ангелов в последней тщетной борьбе с добром. Таким образом, Вселенная навеки будет освобождена от греха и грешников" (ц. 45).
"Великая борьба окончена. Грех и грешник перестали существовать. Вся Вселенная очищена" (Е.Г.Уайт, ц.46).
Учение АСД об уничтожении всех злых людей является своеобразным универсализмом, т.е. верой, что с Богом в конце концов будут только добрые, помилованные люди. Универсализм, как таковой, базируется на принципе всеобъемлющей любви Бога. А учение, согласно которому все грешники уничтожатся, наоборот, показывает Бога, как ненавидящего людей. Об этом мы читаем: Рим.2,6-9.

Новая земля

"На новой земле, которая станет местом добра и праведности, Бог устроит вечную обитель искупленных и сделает их окружение совершенным для бесконечно продолжающейся жизни в любви, радости и возрастающем познании в Его присутствии" (ц.47).
Глубже понять особенности вероучения и взглядов АСД нам помогут также вопросы, на которые должны ответить кандидаты на крещение.
Цитируем "Настольный календарь" АСД на 1980 год, стр.62.
В тексте подчеркнуты те проблемы, о которых, как несоответствующих новозаветному духу, мы уже говорили выше.

Проверка кандидата

Обет, даваемый при крещении (кандидаты на крещение должны ответить утвердительно на эти вопросы в присутствии членов церкви).
1. Верите ли вы в Бога, в Его Сына Иисуса Христа и Духа Святого?
2. Принимаете ли Вы смерть Иисуса Христа на Голфгофе как очистительную жертву за грехи людей, и верите ли Вы, что через веру в Его пролитую Кровь люди спасаются от греха и наказания?
3. Отрекаясь от греховного образа жизни, приняли ли Вы Иисуса Христа как своего личного Спасителя и верите ли Вы, что Бог ради Христа простил Ваши грехи и дал Вам новое сердце?
4. Принимаете ли Вы верою праведности Христа, считая Его своим Посредником в небесном святилище, и верите ли в Его обетование подкреплять Вас пребывающей силой Святого Духа, чтобы Вы могли исполнить Его волю?
5. Верите ли Вы в богодухновенность Библии и в то, что она содержит святое правило веры и руководство для практической жизни христианина?
6. Принимаете ли Вы Десять Заповедей, как закон, обязательный для христианина? Стремитесь ли Вы силою вечно живущего Христа соблюдать этот закон, в том числе и четвертую заповедь, которая требует соблюдения седьмого дня недели как субботы Господней?
7. Верите ли Вы, что Ваше тело является храмом Святого Духа, и, что, заботясь о своем теле, Вы должны прославить Бога, воздерживаясь от алкогольных напитков, табака в любых его видах и от нечистой пищи?
8. Принимаете ли Вы учение о духовных дарах и верите ли Вы, что Дух Пророчества является одним из отличительных признаков Церкви остатка?
9. Является ли скорое пришествие Христа Вашей блаженной надеждой и приняли ли Вы твердое решение приготовиться встретить Его?
10. Верите ли Вы в необходимость согласованных действий в Церкви, и является ли Вашей целью поддержание Церкви своими добровольными прштошениями, личными усилиями и своим добрым влиянием?
11. Принимаете ли вы учение Нового Завета о крещении через погружение в воду, и желаете ли Вы иметь такое крещение как свидетельство Вашей веры во Христа и в прощение Ваших грехов?
12. Зная и понимая фундаментальные принципы Библии по учению Церкви адвентистов седьмого дня, стремитесь ли Вы, с помощью благодати Божией, жить в гармонии с этими принципами?
13. Верите ли Вы, что Церковь адвентистов седьмого дня является Церковью остатка, и желаете ли Вы присоединиться к ее членам? (Ц.48).

Некоторые второстепенные особенности

Мы называем их второстепенными потому, что они не отражаются в вероучении. В то же время они очень характерны для практической жизни АСД.
а) В молитвенных домах АСД нет христианского символа - креста. Эту символику АСД отрицают наравне с иконами.
б) АСД не празднуют никаких праздников, кроме субботы. "...если они (праздники) не имеют основания в Слове Божием, то они нам и не нужны. Поэтому мы не празднуем праздников, кроме субботы" ("Вопросы по вере и учении АСД", стр.19).
в) АСД резко отрицательно относились к папе Римскому. В нем видели антихриста. В последние годы есть признаки изменения позиции АСД по отношению к папе (бывают личные контакты, визиты, общение с католиками).
г) Исследование истории и оценка актуальных событий в мире являются составной частью размышлений АСД о скором пришествии Христа.

Литература

А. Литература адвентистов
1. Настольный календарь служителей церкви христиан-адвентистов седьмого дня (на 1980 год). Москва, 1979 г., стр.112.
2. Настольный календарь служителя церкви христиан-адвентистов седьмого дня (на 1982 год). Москва, 1981 г., стр.150.
3. "Возникновение адвентистов седьмого дня". История охватывает период до конца 19 века.
4. Е.Г.Уайт "Путь ко Христу".
5. К.Розе "Открытое слово к баптистам". Лиепая, 1924 г., 16 стр.
Б. Критическая литература об АСД
6. Я.К.ван Баален "Хаос культов". США, 1956 г., стр.410.
7. И.де Геер "Синай или Голгофа" 1958 г., стр.110.
8. П.И.Рогозин "Почему я не могу?"
9. П.Лаубертс "Субботники в свете Библии и разума". Елгава, 1909 г., стр.66.
10. Н.Дробишевскис "Адвентизм". Рукопись, 1980 г.
И. Н.Ц.Дек "День Господа или суббота?" Англия, стр.158.
Литература и цитаты
№ цитаты | № использованной литературы по списку
1. | 2., 117стр.
2. | 6., 204-205 стр.
3. | 2., 105 стр.
4. | 2., 56 стр.
5. | 2., 32 стр.
6. | 1., 56-57 стр.
7. | 2., 39 стр.
8. | 2., 53-54 стр.
9. | 11., Зстр.
10. | 2., 48 стр.
11. | 2., 48 стр.
12. | 2., 48 стр.
13. | 2., 49 стр.
14. | 2., 49 стр.
15. | 2., 49 стр.
16. | 2., 49-50 стр.
17. | 2., 50 стр.
18. | 2., 50 стр.
19. | 2., 56 стр.
20. | 2., 51 стр.
21. | 2., 22стр.
22. | 2, 22-23 стр.
23. | 2., 23 стр.
24. | 2., 23 стр.
25. | 1., 32 стр.
26. | 2., 51 стр.
27. | 1.,38стр.
28. | 2., 52 стр.
29. | 2., 52 стр.
30. | 2., 53 стр.
31. | 1., 53 стр.
32. | 2., 53 стр.
33. | 1., 96 стр.
34. | 2., 54 стр.
35. | 1., 13 стр.
36. | 8.
37. | 2., 54 стр.
38. | 3.
39. | 2., 55 стр.
40. | 2., 55 стр.
41. | 2., 56 стр.
42. | 2., 56-57 стр.
43. | 2., 57 стр.
44. | 6., 207 стр.
45. | 2., 57 стр.
46. | 1., 95 стр.
47. | 2., 57 стр.
48. | 1.,62стр.

Контрольные вопросы

1. Основатель адвентизма, его последователи.
2. Отличительные черты учения адвентистов. Что означают слова адвентист" и "адвентизм"?
3. Деятельность и распространение АСД в мире. АСД в России.
4. Основные вероучительные воззрения АСД. а). Троица;
б). Священные Писания;
в). Церковь;
г). Дар пророчества;
д). Закон Божий, суббота и др.
5. Тысячелетнее царство.
6. Служение Христа в небесном святилище.

Лекция 11
Нехристианские религии

Предисловие

Мировые нехристианские религии - это специальная и обширная тема, заслуживающая внимания по ряду причин.
Во-первых, учащимся приходится сталкиваться с последователями этих религий и с людьми, которые ими интересуются. Цель лекций - в самом простом изложении дать основные понятия о современных религиях.
Во-вторых, оценка этого предмета позволяет нам яснее увидеть чистоту, величие и красоту наших евангельских идеалов и углубляет наше знание о человеке и о Божьем спасении.
В данных лекциях кратко изложены учения нехристианских религий, известных в нашей стране: индуизма, буддизма, конфуцианства, иудаизма, ислама и других. В каждой лекции дана оценка данной религии с позиций евангельских христиан-баптистов.
Исследования проведены по источникам, приведенным в конце каждой лекции.
Что такое религия? Слово "религия" происходит от латинского слова religio - "связь", приставка "re" означает "восстановление", в данном случае - восстановление связи.
Все известные нам определения религии, данные различными философами и религиозными мыслителями, характеризуют ее как попытку человека достичь своими силами совершенства, богопознания и связи с Богом.
По Канту религия состоит в познании всех наших обязанностей как божественных заповедей.
По мнению Гегеля религия есть познание конечным духом своей собственной сущности как абсолютного духа.
Фихте утверждает, что религия есть познание человеком самого себя; она дает ответы на все "высшие" вопросы, которые могут быть поставлены.
Шлейермахер обращает исключительное внимание на связь религии с чувством: она есть известное качество чувства и непосредственного самопознания, которое выражается в том, что мы сознаем свою полную зависимость от Бога. В таком чисто субъективном смысле религия есть благочестие, и безразлично, как оно понимается на различных ступенях культуры.
Д.Неру дал следующее определение религии: "Вероятно, она (религия) выражается во внутреннем развитии личности, эволюции ее сознания в определенном направлении, которое считается хорошим. О том, каково именно это направление, опять-таки можно спорить. Но, насколько я понимаю, религия делает упор на этом внутреннем изменении и внешние изменения считает лишь отражением внутреннего развития..."
Итак, познание своих обязанностей, познание самих себя, познание того, что сущность человека тождественна сущности абсолютного духа, благочестие, эволюция личности, эволюция сознания, - везде речь идет о человеке и о его усилиях, его развитии, его благочестии, его самоусовершенствовании. Таковы все человеческие религии и религиозные философии.
История религий - это история тоски, неудовлетворенности человека и поисков Бога. Пафос религии - это вопль богооставленности.
"Человек пытается создать некоторый образ отсутствующего Бога, вместо того, чтобы преклониться перед Богом Жизни и Силы, Которым он живет, движется и существует" (Богослов Вильям Лоу, 19 век).
Религия, при всем многообразии ее форм, есть попытка человека наладить свои отношения с "богом" или "божествами" и угодить им. Практически эти стремления человека выливаются в культы, обряды и предполагают наличие группы людей, которые их отправляют - жрецов или священников.
На возникновение и сущность нехристианских религий проливают свет Библия, учения самих религий и историко-археологические исследования в этой области.
Мы знаем такие имена основателей мировых религий и религиозных философий, как Будда, Конфуций, Магомет и другие. Их учения оказывали влияние на судьбы народов, на развитие цивилизации; они содержали в себе нравственно-этические системы и формировали тот или иной тип человека в зависимости от шкалы духовных и жизненных ценностей, целей.
Русский христианский философ В.Соловьев точно и кратко определил место христианства среди мировых религий: "Христианство - это не одна из религий, а единственное миропонимание... Все нехристианские религии - подготовка к христианству, предчувствия, постановка вопросов, на которые лишь христианство дает ответ".
Дело Христа не есть еще одна религия или еще одно нравственное учение. Это не философия, не идеология, но реальная возможность новой жизни.

Современная статистика религий

По статистике на 1980 год все человечество - 4200 млн. по религиозной принадлежности разделялось следующим образом:
Христиан - 1.233 млн., в том числе: католиков - 739 млн. протестантов - 344 млн. православных - 150 млн.
Мусульман - 576 млн. Индуистов - 518 млн. Буддистов - 300 млн. Конфуцианистов - 300 млн. Синтоистов - 61 млн. Даосистов - 31 млн. Иудаистов - 15 млн. Нерелигиозных - остальное.
В данной лекции нехристианские религии изложены по темам, сгруппированным в два больших раздела:
1. Восточная религиозная философия (зороастризм, индуизм, буддизм, конфуцианство).
2. Монотеистические религии (иудаизм, ислам).

Восточные религии

Индуизм

Исторические сведения. Ведийская эпоха.
Индия - древняя страна. Однако история Индии до прихода в нее арийцев (индоевропейцев) совершенно неизвестна. Несомненно только то, что предки индийцев жили в одном месте с предками иранцев, вместе с которыми они образуют так называемую "арийскую" ветвь индо-европейских народов.
Индия - религиозная страна. Корни ее современных религиозных систем уходят в глубину тысячелетий, когда зарождались языческие религии Египта, Ассирии, Вавилона.
Вторжение арийцев с их прародины в Индию, по клинописным данным, определяется около 2000 лет до Р.Х. Сначала был завоеван Пенджаб (север Индии). На Ганге они оказались лишь около 1200 г. до н.э., а на юге Индии - около 500 г. до н.э. Эти полторы тысячи лет составляют древнейшую пору истории Индии. Единственным источником наших сведений об этой эпохе являются Веды. Поэтому ее называют ведийской эпохой.
Религия Вед.
Веды ("знание") - это собрание религиозных гимнов, содержащих множество сведений о мифологии, космологии, быте древних индийцев. Все отправные положения индуизма берут свое начало в Ведах, особенно в древнейшей их части - Ригведе. До сих пор знание наизусть гимнов Ригведы является обязательным для каждого образованного индуиста.
Веды разделяются на следующие части:
Ригведа - содержит религиозные гимны.
Самаведа - изречения мудрецов.
Яджурведа - правила жертвоприношений.
Атхарваведа - магические песни и заклинания.
В основе учения Вед лежит преклонение перед силами природы. Организм человека является тоже объектом религиозного поклонения: его физиологическим функциям (дыхание, кровообращение, размножение и т.д.) приписывается сверхъестественная сила, которая обожествляется.
Религия Вед - религия жертвоприношений, без которых якобы даже природа не будет существовать, солнце не взойдет, и земля не даст своего плода. Жертва имела силу только при выполнении всех церемоний, обрядов и формул. В ведийской религии есть понятие "греха": грехом является нарушение обряда. Ритуал в Ведах имеет характер заклинаний и как бы обусловливает природные процессы, от которых зависит жизнь человека. Поэтому нарушение обряда и рассматривалось как страшный грех, наносящий вред людям.
Первая половина ведийского периода характеризуется типичным для язычества многобожием (политеизмом) с его старшими и меньшими богами. Индра - центральный бог в индийском пантеоне. Его основная функция - борьба с титанами, символизирующими хаос и принимающими форму змей. Молния и гром так тесно связаны с образом Индры, что его называют богом грозы. Он же является богом плодородия и богом "солярного культа" - поклонения солнцу. Богом бурь позднее стал Шива, и богом солнца - Вишну.

Брама

Во второй половине ведийского периода вырабатывается представление о едином верховном божестве - "душе мира". Это - Брама. Соответственно учение о нем называется браманизмом. Сущность браманизма - это отождествление бога со всей природой, "пантеизм" (всебожие). Основы браманизма изложены в важнейшей теоретической и философской части Вед (точнее в приложении к Ведам), которая называется упанишады.
Слово "упанишады" означает "тайное знание", "знание Брамы". Это учение предназначено не для всех, но лишь для преданных учителю учеников, "браминов", являющихся в Индии высшей кастой, как бы жрецов.
В браманизме развивается учение о переселении душ и о загробном очищении. Браманизм стремится вызвать стремление к "медитации" - религиозному размышлению, созерцанию, стремление к отшельничеству. В этом браманизм противоположен первоначальному индийскому язычеству, которое было плотским, чувственным и обращенным только к земной жизни. Идеалом браманизма является странник, отвергший мир.

Буддизм

В 250 г. до Р.Х. могущественный царь Ашока объявил государственной религией буддизм, возникший в 6 веке в Северной Индии. Так начался буддистский период в истории страны. Почва для буддизма оказалась благоприятной, так как пантеистический браманизм был во многом схож с буддизмом. Буддизм отказался от понятия "Брамы" как "мировой души" и ввел понятие "нирваны" - небытия, утраты индивидуальности: отдельные души входят в нирвану как реки вливаются в океан и теряют в нем свое название. В буддизме практикуется та же созерцательность, то же отношение к жизни, как к "миражу", то же стремление удалиться от мира. В буддизме делается акцент на "безжеланности" - отказе от всех желаний. В основе буддизма лежит та же концепция самосовершенствования, что и в браманизме, и в позднейшем индуизме.
С появлением буддизма начинается средний период индийской истории, который продолжался тоже около полуторы тысячи лет, до появления первых мусульманских завоевателей в 7-8 веках после Р.Х.
По христианскому преданию, апостол Фома проповедовал Евангелие в Северной части Индии, в которую в те времена входили Афганистан и Пенджаб. Он свидетельствовал о Христе индийскому царю Гдапхаре, родственнику персидских царей (1 в.н.э.).
Буддизм в Индии, несмотря на свое более чем тысячелетнее господство, не стал народной религией. На протяжении всего среднего периода шла борьба между двумя религиозными системами, буддизмом и браманизмом. К 8 веку н.э. буддизм был вытеснен из Индостана, и взял верх браманизм, который в своей обновленной форме стал называться необраманизмом.

Необраманизм (индуизм)

Необраманизм представляет собой соединение браманского пантеизма с основными буддистскими философскими воззрениями. Он характеризуется признанием кастовости, которая получила религиозное освящение как один из принципов вероучения. В области богопочитания произошли изменения. Брама остался верховным богом - творцом всего сущего, который пребывает во всем, им сотворенном, так что можно сказать, что "все есть Брама". За богом Вишну закрепились функции бога-хранителя, а бог Шива стал богом-разрушителем. В ведийскую эпоху их себе представляли иначе.
Появились новые боги: Лакшми, жена Вишну, - богиня счастья и красоты, Кама - бог любовной страсти, Ганеш - покровитель знания и наук. Эта восстановленная религия браманизма более известна под названием Индуизма.
Индуизм объединяет собой многочисленные секты, толки и философские системы различного и даже противоположного характера: от возвышенно-пантеистических и аскетических до грубо-суеверных и чувственных.
Языческие праздники в честь огня - "давали", праздник краски - "холли", праздники в честь бога Ганеша и богини молнии, обожествление коров, обезьян, змей уживаются со стремлением соединиться с "мировой душой" - Брамой через пантеистическое философствование и "йогу".
С 7-8 в. в Индию проникает мусульманство, которое оказывает на нее больше политическое, чем религиозное влияние: ислам принимали только правящие классы. В 16-17 вв. произошло объединение Индии в одну великую империю, при потомках Тамерлана, и тогда же встала задача - создать общую религию. Акбар Великий (1556-1605) придумал систему всеобщей, возвышенной религии, и талантливые поэты его двора писали в духе идеалов своего правителя. И до сих пор на некоторых индуистских течениях виден налет мусульманства.

Учение индуизма

Браманизм

Древнейший эпос Индии, называемый коротко "писаниями", это Веды (знание) с упанишадами (знание Брамы) и знаменитые эпические поэмы Махабхарата и Рамаяна. Они относятся ко времени вторжения арийцев в Индию, т.е. к 2000 г. до Р.Х. Браманизм как учение сложился на почве этих писаний и поэм гораздо позже, тысячу лет спустя. Неизвестно, сколько упанишад когда-то существовало. До нашего времени их дошло 108, но только 16 из них были признаны авторитетными с точки зрения складывающейся религии браманизма. И только десять являются предметом внимания всех тех, кто изучает индуизм.
Основные идеи этих десяти упанишад вращаются вокруг одного и того же положения: человек должен понять, что он сам - бог, потому что его духовная сущность такова же, как сущность мировой души - Брамы.

Видимый и невидимый миры

Учение индуизма о двух мирах базируется на представлении о видимом материальном мире, как мире иллюзорном, сотворенном магией, волшебством, держащим дух человека в оковах. Эта "космическая иллюзия" называется "майей", и к ней индус относится с пренебежением, как к чему-то не только низшему, но и враждебному по отношению к человеку. Поэтому задача мудреца, которому открыто это знание, - избежать этого мира и достигнуть духом невидимого мира, который реален, неразрушим и является причиной всего сущего. "Не думай о преходящем, но, поглощенный созерцанием, откажись от мира. Если хочешь знать вечность, приблизься к гуру (учителю), преданному Браме и знающему писания, и он даст тебе знание, через которое достигается неизменное "я".
"Неразрушимое есть реальное. Как искры из огня, так возникает все видимое из неразрушимого. И в его глубины потом возвращается".
"Как реки текут в океан и теряют в нем свою форму и свое имя, так и мудрый, освобожденный от имени и формы, достигает высшего существа, бесконечного".

Брама и атман

В религии пантеизма божество лишено качеств и признаков: Брама присутствует во всех вещах, сам же бесформен и не является личностью, это безличный принцип, пронизывающий все сущее, или творческое начало жизни, "мировая душа", в которую вливаются отдельные души.
Атман - это сущность живого организма, биологическая активность жизни, то, что делает отдельную личность отдельным существом.
Центральный пункт учения браманизма заключается в том, что мудрецу должно постигнуть, что его атман есть Брама, т.е. его дух есть то же самое, что Брама, и что Брама живет в нем.
"Брама создал небо, землю, многие миры. Создал хранителей и пищу для них. И вошел в хранителей и отождествил себя с ними. Он стал многими индивидуальностями. Он есть бог, все - боги. Он есть все пять элементов - земля, воздух, огонь, вода, эфир. Он есть все существа - лошади, коровы, слоны, птицы, - все, что дышит. Все они, пока живут и когда перестают жить, существуют в нем".
"Универсальное "Я" (Сам) есть вездесущий бог. Оно не рождается и не умирает. Оно живет в сердцевине всего. Оно бесформенно, но населяет форму. Изучением человек не может знать его, если он не воздерживается от зла, не успокаивает своего ума, не практикует медитацию".

Смерть и бессмертие. Мудрость и невежество

Самой известной особенностью индуизма является учение о перевоплощениях человека, многих смертях его и многих рождениях. Менее известна оговорка, что перевоплощениям подвергается только невежественный, не постигший Брамы человек, не переживший "религиозного просветления". Смерть и бессмертие в индуизме связываются с невежеством и мудростью. Задача мудрого состоит в том, чтобы познать Браму внутри себя, и тогда он достигает единения с мировой душой: "Мудрый свободен от своего тождества с телом и живет в "блаженном сознании того, что его "я" бессмертно и бесстрашно". "Если же человеку не удастся достичь его прежде, чем он оставит свое тело, он должен будет снова принять тело в мире сотворенных вещей".
"Невежественный думает: "реален только этот мир", - и он падает снова и снова, рождается снова и снова. Невежество ведет глупцов по кругу".
"То, чем человек видит, обоняет, осязает, чувствует и слышит - все Это вездесущий Брама. И он есть бессмертное "Я". Знающий его более не скорбит. Тот, кто знает, что индивидуальная душа, наслаждающаяся плодами действий, есть "я", всегда присутствующее внутри, господин времени, прошлого и настоящего, - освобождается от всех страхов. Потому что "я" бессмертно".
"Тот, в ком желания мертвы, становится бессмертным. Смертный, в чьем сердце узлы невежества развязаны, становится бессмертным. Это высшие истины писаний".
Единство и родство всего сущего - таков характернейший взгляд индуса на мир. Этот взгляд выражен в словах: "Дерево и муравей - мои братья". Из этого взгляда проистекает боязнь повредить чему-либо живому: в некоторых индуистских сектах, например, в секте "джайна", ученик не ступает на землю, не разметя ее предварительно веником, чтобы не наступить на букашку; процеживает воду, чтобы случайно не проглотить инфузорию, и т.п. Этот взгляд подкрепляется еще и учением о перевоплощениях, так как невежественный человек, не познавший своего "я", после смерти рождается вновь человеком ли, жиотным ли, соответственно своим делам и уровню развития своего интеллекта.
Для индуса мир невидимый густо населен богами и демонами, а мир видимый - душами прежде живших людей.

Отделенность и безжеланность

В браманизме, как и в буддизме, человеческие желания рассматриваются как корень всех страданий.
Отделенность от жизни, невовлеченность в нее являются важнейшими характеристиками ученика, достигшего покоя чувств и мыслей, дисциплины ума. Это бесстрастие и равнодушие, непривязанность ни к чему в жизни, обусловленные над мирным мировоззрением, с высот которого все ничтожно, и ничтожнее всего - страдания людей. Ученикам даются в упанишадах следующие советы:
"Действуй без привязанности, без желания плодов своего труда. Жизнь в мире и жизнь в духе - несовместны. Деятельность, труд могут явиться средством познания Брамы только тогда, когда они осуществляются без привязанности к их плодам. Конец их труда, и отказа от плодов его - это знать "я" внутри и Браму вне, и понимать, что они идентичны".
"Мудрый, с самообладанием и спокойной душой, удовлетворенный в духе, практикует воздержание и созерцание в одиночестве и молчании. Он свободен от всякой нечистоты и достигает бессмертия".

Драхма (долг)

Драхма в индуизме относится к столь же важным нравственно-религиозным категориям, как отдаленность и безжеланность. И в этом ряду понимание долга весьма специфично.
В упанишадах выделяется три требования долга к ученику: жить студентом в доме учителя и упражняться в постоянстве, практиковать воздержание и, наконец, исполнять все, что относится к ритуальной стороне религии: жертвоприношения, благотворительность, изучение писаний.
"Говори правду, исполняй свой долг. Не пренебрегай изучением писании. Пусть твое поведение будет отличаться верностью слова, дела и мысли, самоотверженностью и воздержанием, самоконтролем и спокойствием. Исполняй ежедневные обязанности с бодрым сердцем и непривязанным умом".

Гуру (учитель)

Значение Гуру - учителя, духовного наставника, в индуизме двояко: он объясняет писания, но, главное, он учит своею жизнью, ежедневными поступками, своими словами и своим молчанием. Просто быть с ним в его присутствии - это оживлять свой дух, а изучать с ним писания - значит очищать и обогащать душу.
Высший авторитет для индуса среди писаний имеют Веды. Любое другое писание, чтобы быть авторитетным, должно согласоваться с Ведами и ни в коем случае не противоречить им. Для индуса Веды -это не собрание текстов, а невыразимая правда, стоящая за ними. Веды бесконечны и вечны, они есть то знание, которое есть Бог.
Поэтому значение Гуру превышает значение обычного учителя и наставника. В нем - загадочность жреца и подвижничество отшельника, мудрость философа и магия чародея, владеющего недоступными тайнами.
"Приближайся к Гуру со смирением и готовностью послужить ему".
"Немногим дано услышать об "атмане" - "я". Многие, даже и слыша, не понимают. Умен тот, кто изучает это. Блажен, кто, наученный хорошим учителем, понимает это".
"Я" открывает свое истинное существо тому, кто его жаждет. Его никогда не узнает ни слабый, ни бездумный, ни тот, кто не умеет размышлять".
В индийской религиозной литературе много рассказов о том, как Гуру испытывает своего ученика, прежде чем его учить: он посылает его пасти стадо и спрашивает потом, чему научили его буйволы, вода, ночное небо, трава, цветы. "Пусть истинам Брамы учат только тех, кто повинуется его закону, кто предан ему, кто чист сердцем.' Нечистого да не учат истине никогда".

Йога

Продолжением и практическим развитием браманизма является йога, учение и практика которой даны в "Бхагаватгите" (Песнь Бога), произведении, созданном между 5 и 2 веками до Р.Х. Здесь в чрезвычайно лаконичной форме выражен весьма сложный комплекс идей.
Бхагаватгита или Гита - это часть большой древней эпической поэмы Махабхарата, часть самостоятельная и существующая отдельно, как священнейшая книга индуизма. Гита начинается там, где повествование поэмы Махабхарата доходит до того момента, как полководец Арджуна встает перед неразрешимой для него дилеммой: он должен или воевать против своих братьев и родственников, или же отказаться от совершения того справедливого дела, ради которого он родился на свет. В этот момент и начинается Гита: на огненной колеснице с неба спускается бог Кришна ("черный") и излагает своему другу Арджуне учение йоги.
Слово "йога" значит "путь". Это путь к вечности, путь к богу через тренировку тела. Сначала это контроль над дыханием - пранаяма, затем контроль над мышцами и кровообращением - хатха-йога, потом контроль над своими мыслями и умение сосредотачивать их подолгу на одном объекте - это дхьяна, потом контроль над причинами и следствиями своей жизни - карма-йога, и наконец, - это высшая йога - самадхи - преодоление своего "я", отделение пути от тела и возвращение в него, общение с невидимым миром и освобождение от круга рождений и смертей - бессмертие. Йога - это практические указания к достижению разрыва с миром.
Ответ бога Кришны на отчаянный вопрос воина Арджуны, который не хочет сражаться с теми, кого он любит, касается не только этой конкретной проблемы, но смысла жизни и целей человека в ней. Этот ответ и есть "песнь бога" - изложение учения йоги. В конце книги Арджуна утверждается в решимости сражаться, и битва начинается.
Каким образом в Гите утверждается необходимость и нравственность войны? Каким образом оправдывается убийство? Каким образом побеждается естественное отвращение Арджуны к этому акту?
Ответ таков: через изложение учения йоги, через раскрытие пути человека к вечности. В этом изложении вводятся понятия кармы, касты и гун, - все они вместе обусловливают поведение человека в этой жизни.

Карма (воздаяние, возмездие)

Согласно Гите, человечество движется не к погибели, а к возвышению, эволюционирует, изживая свое невежество. Карма - это закон воздаяния за прошлые жизни в теле. Карма - это причинно-следственная связь, обуславливающая поведение и долг каждого данного человека.
Каждый человек, по учению Кришны, должен нести последствия того, что он сейчас. И только на основе принятия этих последствий он может развиваться дальше и достигнуть в итоге свободы от уз желаний и иллюзий. Поэтому в данном случае Арджуна должен воевать - это его карма, неизбежное следствие его предыдущей жизни, это его долг.

Гуны (оковы)

Гуны - это типы привязанностей человека.
Гунами определяются плоды в жизни человека: невежественный пожинает невежество, энергичный - боль, мудрый - радость. Гунами определяется и дальнейшая судьба человека: умерший в состоянии невежества рождается снова в семье глупца, умерший в час своего энергичного действия родится снова в семье тех, чьими оковами является действие, жадность, активность. И только умерший в состоянии просветленного знания больше не рождается, но соединяется с Брамой.
Поэтому поведение Арджуны определено и его гунами: он - человек действия. Он должен воевать. Но если он будет это делать высшим путем, т.е. без страха и без желания определенного результата, понимая, что и победа, и поражение - это лишь игра света и тени, иллюзии майи-материи, то он будет действовать и не будет при этом связанным действием, не будет иметь ни страха, ни желания, то он будет умным и умрет как мудрый.
Мудрый видит в действии - бездействие, будучи утвержден в покое вечного "атмана". Он видит, что боль следует за наслаждением, а за потерей - приобретение, и он бесстрастен и равнодушен.

Касты

Кастовая система представлена в индуизме как естественный порядок вещей: если поведение и долг человека обусловлены его кармой, то есть определенные группы людей, объединенные сходной кармой.
В Индии люди делятся на четыре группы - касты: это священнослужители - брамины, воины - "кшатрия", купцы и ремесленники - вайшия и слуги, рабочие - "шудра". Каждая группа имеет свои обязанности и свой долг для исполнения, которые способствуют духовной эволюции члена группы. Попытки брать на себя не свои обязанности опасны духовно и социально. Эволюция не может быть заменена скачком, и каждый должен следовать по предписанному его касте пути долга. Арджуна принадлежит к касте воинов, и он должен исполнять свой воинский долг.

Индуизм в современном мире

Начиная с конца 19 века индуизм проникает в Америку, а потом - в страны Западной Европы, в "христианский мир". Первопроходцем в этой области стал Свами Вивекананда, начавший свою проповедническую деятельность в 1893 г. в Чикаго. Суть своих проповедей он выразил в следующих словах: "Каждая душа потенциально божественна. Целью является проявить вне эту внутреннюю врожденную божественность, проявить ее через победу и управление природой как внешней, так и внутренней. Делайте это через посредство труда и богослужения, или психического контроля, или философии, - через одно, другое или все, вместе взятое, - и будьте свободны. В этом вся религия. Учения, обряды, храмы, книги, формы - все это лишь детали".
Учение Вивекананды привлекло многочисленных последователей в Европе и Америке, однако ортодоксальные индуисты не признают их своими единоверцами. Индуизм как религия в целом ограничился Индией, замкнулся в ее границах.
Здесь тайное становится явным, и абстрактные, завуалированные утверждения древней индийской философии проявляются в откровенном заявлении, что человек есть бог, и ему нужно уже даже не самосовершенствование, а самовыражение, проявление во сне своей божественной сущности.
Имея дело с западным "христианским миром", современная индийская философия охотно признает Христа как великого учителя человечества и как одно из многих воплощений мировой души (поклонники Вивекананды такими же словами характеризовали его самого).
Однако при всех этих "допущениях" индуизм указывает на свою причастность к некой "вечной философии", изначальной, первобытной и потому внеконкурентной среди всех других религий мира, включая христианство. Индуизм сегодня утверждает свою "надмирность", свое существование с сотворения мира.
И это утверждение имеет свое основание, если вспомнить, что священное писание индуизма - Веды - является древнейшей антологией магических культов и мифов, принесенных арийцами со своей прародины - Месопотамии, из центра языческого богослужения - Вавилона с главной направленностью его жрецов - "построить себе башню, высотою до небес и сделать себе имя" (Быт. 11,4).
Индуизм сегодня призывает европейский мир вернуться к этому "первоисточнику" и объединить все мировые религии вокруг основных черт "вечной философии" с ее гордым утверждением божественности того человека, который имеет об этом "знание" и способен эту божественность в себе раскрыть и стать "сверхчеловеком", богом.
Заканчивая эту главу, остается отметить, что ни в Индии, ни в мире вообще еще никому не удалось дать удовлетворительное определение индуизма, и в вопросе о том, что именно к нему относить, существуют большие расхождения. В последние годы преобладающей становится точка зрения, что содержание термина "индуист" можно раскрыть лишь приблизительно.

Литература

1. Упанишады. Основные тексты, выбранные и переведенные на английский с санскрита Свами Прабхавананда и Фредериком Манчестером. 1964 г.
2. Бхагаватгита. Переведена на английский Свами Прабхавананда и Кристофером Айшервудом. 1964 г. (Одиннадцатое издание).
3. Видение Индии. Сисиркумар Митра. Очерк культурных и религиозных достижений Индии. США, 1949 г.
4. Совершенство Йоги. А.С.Бхактиведанта, основатель международного общества "Сознание Кришны".
5. Осознание Кришны. Тот же автор.
6. Идеалы индуизма. Анни Бесант. Лекции, прочитанные в центральном индуистском колледже в Варанази. 1965 г.
7. Бога, демоны и другие. Р.К.Нараян. 1964 г.
8. Вивекананда. Избранные произведения.
9. Шри Аробиндо. Духовная эволюция человечества.
10. Рамаяна. Литературное изложение В.Г.Эрмана. М. 1965 г.
11. Боги, брахманы, люди. Перевод с чешек. М., Главная редакция восточной литературы издательства "Наука", 1969 г.

Зороастризм

Это религиозное учение древней Персии, оказавшее влияние на индуизм и на многие более поздние учения. Сущность этого учения - пессимистический дуализм, основателем его считается Зороастр (Зоратустра), который по преданию жил около 1000 г. до Р.Х., был магом и имел книги "тайного откровения" и "прорицания". Местом его жизни была древняя Индия.
Согласно этому учению, весь мир делится на два царства - добра и зла, или света и тьмы. В обоих царствах действуют свои духи, они ведут борьбу между собой, и через 12 тысяч лет она должна закончиться победой света. Главным в служении является культ огня - представителя света на земле. На жертвеннике должен постоянно гореть огонь. Жертвоприношения состоят из произведений растительного мира - хлеба, плодов, цветов, ароматов. Человек должен принимать участие в этой борьбе на стороне света.
В зороастризме содержатся в зачаточном виде все основные положения восточной религиозной философии: о Земле как месте борьбы и страданий, о стремлении человека мудрого к свету и чистоте как залогу будущего блаженства, о необходимости иметь "тайное знание", чтобы избежать зла, и о фатальной предопределенности всего сущего.
В 3 в. по Р.Х. на Ближнем Востоке возникло и распространилось от Северной Африки до Китая (3-11 вв.) религиозно-философское учение "манихейство", родоначальником которого является перс Мани, родом из Вавилонии. В его учении дуализм получает дальнейшее развитие и оказывается направленным против христианства: человек рассматривается как творение тьмы (материи), которая заключила искру света (душу) в оковы плоти. Иисус поэтому не является человеком во плоти, а лишь видимостью человека, и дарует людям спасение посредством "знания" - гносиса, т.е. тайного знания, данного через откровение особым посвященным, которые способны вырваться из тьмы материи к свету духа.

Буддизм

Буддизм - одна из древнейших религий мира. Он возник более чем 2500 лет назад, в 6 в. до Р.Х. в Северной Индии, привлек внимание и был принят многими народами Азии, "укротив" ее, став основой ее цивилизации. Буддизм сейчас исповедуют около 300 млн. человек, он распространен в Индии, Китае, Бирме, Индокитае, Японии, Цейлоне и Таиланде.

Личность Будды

Будда (санскр. "Совершеннейший") - имя, данное основателю буддизма Сидцхартхе Гаутаме его последователями. Точные даты жизни не установлены, предположительно, это 623-544 гг. до Р.Х. Сиддхартха родился в г. Капиталаваста, расположенном в верховьях Ганга, у подножия Гималаев (южная граница современного Непала), в семье раджи (князя) Судходаны из рода Шакьев. Отсюда одно из его прозвищ Шакья-Муни - "отшельник из Шакьев". Мысли о страдании и тщете всякого счастья заставили его в 26 лет покинуть дворец, родителей и любимую жену, отказавшись от почета, славы, роскоши и слиться с бродячей толпой. Ничего не дало Сидцхартхе обращение к мудрецам-монахам, и тогда он уходит в лес, где проводит шесть лет, предаваясь размышлениям о жизни. Однажды, сидя под деревом, Сиддхартха уяснил себе смысл жизни и постиг причину страданий и путь избавления. "Когда я созерцал это, душа моя была искуплена от греха желания, от греха земного существования, от греха заблуждения, от греха незнания. В искупленном пробудилось знание об искуплении... не вернусь я к этому миру - это познал я".
Первая публичная проповедь Будды состоялась в Бенаресе, а всего он проповедовал 44 года.
"Истинно, истинно говорю вам, ученики мои, все созданное скоропреходяще. Боритесь непрестанно", - это последние слова Будды, обращенные к его ученикам. Тело Будды после смерти было сожжено со всеми почестями, какие оказывались усопшим царям.

Учение Будды

Все то, чему учил Будда, передавалось из уст в уста его учениками. Канонизация его учения произошла в 1 веке до Р.Х. на о.Цейлон, когда была создана палийская Типитака (на языке пали), считающаяся важнейшим первоисточником учения. Слово "Типитака" (на санскритском языке - Трипитака) означает "тройная корзина" и переводится как "три корзины мудрости": "корзина устава", "корзина поучений" и "корзина чистого знания".
Другая версия канона, записанная в самой Индии на языке санскрит, дошла до наших дней только в виде отдельных фрагментов в переводах на тибетский, непальский, китайский, японский и другие восточные языки.
В 1871 г. в Бирме был созван специальный собор для уточнения Трипитаки путем сопоставления различных списков и переводов. Текст этот был затем вырезан на 729 мраморных плитах. Каждая плита помещена в специально построенном небольшом храме. Так вырос оригинальный город-библиотека, хранилище канона-Кутодо, место, почитаемое всеми буддистами мира.
В чем же состоит учение Будды, которое составляет основу закона Будды? Свое учение Будда сформулировал в "четырех истинах": существует страдание, причина страдания, освобождение от страданий, путь, ведущий к освобождению от страданий.

Учение о страдании

Страданием проникнуто все существующее, и это связано с фактом существования. Все подлежит болезни, старости, падению, смерти: "Все пребывает в пламени, зажженном огнем любви, огнем ненависти, огнем соблазна; оно зажигается рождением, страстью и смертью, скорбью с воплями печали, заботой, страданием и отчаянием. Весь мир стоит в пламени, весь мир окутан дымом, весь мир пожрется огнем".

Учение о причине страдания

Согласно буддизму, корень зла во внутренней природе каждого человека: "Святая истина о происхождении страдания такова: жажда к бытию, наслаждению и к желанию, находящему свое наслаждение на земле, жажда к созиданию, жажда власти ведут от воплощения к воплощению".
Другими словами, страдания порождаются нашей волей, нашими желаниями. Несчастье происходит оттого, что мы требуем от вселенной для себя и для тех, кого мы любим, больше, чем она может дать. Несчастье - от эгоизма.

Учение об уничтожении страдания

Царство страдания уничтожается с приобретением истинного знания о мире: "Смотри на мир, как на мыльный пузырь, смотри на него, как на мираж". Все видимое, материальное, все формы - нереальны. "Считай тело мыльным пузырем, считай его подобным призраку, разломай увитые цветами стрелы искусителя и тогда иди туда, где тебя не увидит царь смерти".
Истинное знание ведет к уничтожению корня страдания - желаний. Его должно выдернуть. "Эгоизм должен быть разрушен", - так заявил Будда в своей знаменитой проповеди в Бенаресе, где он передавал свое откровение другим:
Существование - в несчастье.
Несчастье - от эгоизма.
Эгоизм должен быть разрушен.
Каждый должен взять эту разорительную силу эгоизма (концентрации на себе) под контроль. Эгоизм возможно выдернуть совершенно, разрушить его полностью. И этого достаточно, чтобы и самому стать счастливым, и другим дать счастье. Счастье состоит в том, чтобы не быть ни к чему привязанным, потому что именно из привязанности рождаются печаль, боль, страх, потому что все создания в итоге уничтожаются.
"Совершенный человек отринул и отсек корни иллюзии, которая оскверняет, ведет к повторным существованиям, рождает боль, производит жизнь и старость, и смерть".

Путь к уничтожению страдания

Четвертая часть буддийского символа веры составляет его этику. Кратко она формулируется так: "Путь к уничтожению страдания есть восьмерной путь: правая вера, правое решение, правая речь, правое дело, праведная жизнь, праведное стремление, праведная память, правое размышление".
Буддизм ранних учеников подчеркивает необходимость отказаться от мира и усиленно следовать по пути завоевания себя независимо от того, сколько других людей готовы присоединиться. В раннем буддизме не было стремления передать свое учение. Духовный идеал раннего буддизма - это "арахат", т.е. человек, который в самодостаточной бездомности преодолел власть иллюзий, отбросил оковы, которые привязывали его к циклу рождений и смертей и таким образом достиг несказанного мира нирваны.
Окончательным идеалом для буддиста является сам Будда, его образ - пример для подражания, а его конец, нирвана, есть цель стремления всякого монаха.
Что же такое Нирвана? Чистое ли она уничтожение или какой-нибудь особый вид существования?
Нирвана ("угасание") - конечная цель спасения в буддизме - достигается, по учению буддистов, личными усилиями верующего, направленными на освобождение от всех земных чувств, страстей и привязанностей. Но значит ли это, что нирвана - небытие? Будда упорно уклонялся от ответа на вопросы о посмертном существовании, а его ученики, когда их спрашивали о подобных вещах, неизменно отвечали, что "Всевышний этого не открыл". Одна монахиня на подобный вопрос ответила: "Нельзя сказать, что Совершенный существует после смерти, но также нельзя сказать, что он не существует".
На третьем соборе буддистов вопрос о нирване был решен в том смысле, что нирвана непостижима для тех, кто еще не достиг ее. Таким образом Нирвана как посмертное состояние, определяется как нечто трансцендентное, недоступное познанию, как то, о чем мы не можем говорить нашим языком.

Буддийская церковь (община)

Первоначально буддизм не имел никакого культа. Но вскоре после смерти Будды стал образовываться его культ. Установлены были праздничные дни, паломничество к "святым местам" - на родину Будды, место его первой проповеди, место его смерти. Останки учителя тоже стали предметом почитания. Над ними были воздвигнуты часовни, равно как и над останками других "святых" буддийской церкви.
Буддийские монахи стали группироваться в общины. Они не были связаны между собой и не имели руководителя (за редкими исключениями). Принятие в общину совершалось просто: в присутствии десяти монахов посвящаемому задавалось несколько вопросов, после удовлетворительных ответов на них кандидат зачислялся в общину. Не принимались только заведомые преступники и неправоспособные лица. Выход из общин также был прост. Соединял общину "закон" - учение Будды.

Распространение буддизма

В настоящее время буддизм распространился по всей Юго-Восточной Азии и Центральной Азии. Он утвердился на Цейлоне, в Индонезии, Индокитае. В первые века после Р.Х. буддизм начал проникать в Китай и Тибет, в 4-6 вв. - в Корею и Японию, в 16-17 вв. - в Монголию, и в 18 веке - в Бурятию.
Во всех странах буддизм более или менее видоизменился. Столкнувшись с условиями и культурой других стран, буддизм дал начало различным течениям, слившимся с даосизмом в Китае, синтоизмом в Японии, образовал ламаизм в Тибете и дзен в Японии.

Даосизм

Даосизм вместе с конфуцианством и буддизмом составляют три основные религии исторического Китая ("Сань-изяо" - три вероучения). Название возникло от первого слова названия книги "Дао-дэ-цзин" (Путь добродетели), написанной неким Лао-цзы около 604 г. до Р.Х.
Как говорится в этой книге, "Дао есть нить пустоты и несуществования, корень творения, основание неба и земли", но хотя по этому учению и было в разное время написано более 550 книг, сформулировать его трудно. Оно унаследовало верования в духов, древнего Китая, останки шаманства, астрологии, алхимии, гаданий, веры в талисманы.
В борьбе с конфуцианством оно много заимствовало от последнего, но с появлением в Китае буддизма, учение даосизм, оставаясь наиболее национальным, переняло от буддизма многие формы как изложения своих идей, так и исполнения жреческих обязанностей в кумирнях. Из буддизма были заимствованы обязательные перечни добрых дел (почитание родителей и др.) и религиозная практика - аскетизм, созерцание и т.п. Было введено непременное безбрачие жрецов, но прежней осталась борьба с демонами с помощью талисманов, печатей, заклинаний.

Синтоизм

Синтоизм - древнейшее верование японского народа, взявшее свое начало от шаманства, "синто", что значит "путь богов". В 3 веке после Р.Х. в Японию начали проникать из Китая буддизм и конфуцианство, а в 14 веке - христианство, но к любым верованиям японцы всегда были традиционно индифферентны. Во все века Япония отличалась исключительной веротерпимостью, никакая религия никогда в Японии не была сделана государственной, и для выполнения какого-либо обряда японец мог обратиться к любому жрецу.
Главной чертой синтоизма является поклонение многочисленным божествам и духам (ками), которые связаны почти со всем в окружающем мире и с самими людьми через их общего родоначальника (Иматерау - богиню солнца). Очень высоко почитаются предки и герои.
Буддизм, утвердившийся в Японии в 6 в. после Р.Х., оказал сильное влияние своим высокоразвитым метафизическим и нравственным учением на синтоизм, который должен был несколько оживить свои примитивные храмы и сами обряды. В дальнейшем от синтонизма отпочковалось много сект, а его жрецы уклонились в гадания и колдовство.
В отличие от буддизма кодекс синтоизма содержит лишь два правила: следовать во всем естественным побуждениям и слушаться микадо (потомка и представителя Аматерасу).

Ламаизм

В ламаизме буддизм воспринял совершенно чуждые ему элементы, превратившись из философского учения в мистическую обрядность, отправляемую многочисленным духовенством, организованным в сложную иерархию.
Ламаизм основан тибетским монахом Цзонкавой в 14 в. после Р.Х. Это учение признает верховным существом и единственным источником всего сущего Адди-будду, т.е. Будду Будд, непостижимого умом, безграничного, всеобъемлющего духа.
Путем созерцания Адди-будда выделяет из себя пять диани-будд, проживающих в небесном царстве. Эти последние, тоже путем созерцания, производят будд в человеческом образе - бодисатв, являющихся отражением диани-будц и нисходящих на землю для спасения людей путем проповеди священного учения. Соответственно этому взгляду, первоначальный буддизм был основан четвертым буддою в образе человека Шакья-Муни и он отражал диана-будду Амитабу, и порожденный им бодисатва есть далай-лама. Далай-лама - это верховный глава ламаизма, живущий в Тибете.
Основную часть обширной ламаистской литературы занимает изложение религиозных церемоний и молитв, а также священных формул, из которых особое значение имеет формула "ом-мани-пад-мэ-хум", точный смысл которой никому не известен.
Ламаиты, принявшие на себя обеты, должны произносить формулу молитвы от десяти тысяч до ста тысяч раз в день. Произнесение ее, однако, может быть заменено верчением многоугольного ящика на вертикальной оси, наполненного листками, исписанными этой формулой. Такой прибор в Забайкалье называется "хурде", а русские его прозвали "молитвенной мельницей".
У ламаитов много храмов - "дацанов" с множеством кумиров - изображением божеств из золота, серебра, кости, дерева.

Дзен-буддизм

В этом течении Будда уже рассматривается не как человек, а как космический Будда-Амитаба (по аналогии с индуистским Брамой), Будда-природа. Здесь вводится новое лицо - бодисатва. Бодисатва - это тот, кто достиг цели очищения и освобождения, но отказывается войти в нирвану из-за любви к тем, кто все еще вне ее. Он откладывает свое вхождение в совершенное блаженство из-за чувства духовного единения с другими. Словом, это человек, спасающий других людей, спасающий даже из глубин ада. Дзен-буддизм можно назвать поэтому реакцией буддизма на христианство.
В дзен-буддизме проповедуется всеобщее спасение, основанное на идее единства всего сущего и всех существ: есть много существ и много бытии, но в действительности это все одна семья в ее продленности во времени. Так как все существа едины, то просветления, достигнутого Буддой, должны достигнуть все. Спасение одного человека оказывается несовершенным, пока остается кто-то еще не спасенный, т.е. не уразумевший всеобщего духовного единства. "Спасать себя, спасая других", - такова весть о всеобщем спасении в дзен-буддизме. Спасение других облегчается тем, что достаточно для спасения призвать десять раз имя Будды-природы - Амитаба, а дальше спасенный продолжит свое совершенствование в другом, лучшем мире, в одной из "чистых стран", которых много. Амитаба не ненавидит даже самого грешного. Есть магическое слово "намбутсу", благодаря которому человек может достигнуть Амитабы.

"Тот, кто ищет своего,
Не находит ничего,
И погибла та душа,
Что спасена совсем одна".

В дзен-буддизме подчеркивается идея любовного единства всех людей, как бы они не были несовершенны, единства, выраженного в сострадательном желании - помочь им тоже достичь спасения, иначе не будет покоя и для самого себя.

Буддизм и индуизм

Буддизм возник на фоне религиозной жизни Индии. Огромное влияние на него оказали Упанишады - мистическое учение, призывающее оставить свое эгоистическое "я" и соединиться с Бесконечным, как реки, текущие в океан, соединяются с океаном и теряются в нем. Буддизм принял основные концепции Упанишад: "мокши" - т.е. освобождения человека от страдания, "самсары" - т.е. идею о колесе рождений и смертей и новых рождений (превоплощений) и идею "кармы" - т.е. причинности в мире и обусловленности судьбы человека. Но буддизм отбросил идею Брамы (дзен-буддизм к ней вернулся), точнее, он трансформировал ее в нирвану, а также отбросил и идею Атмана, т.е. вечного и неизменного начала в человеке, заменив его понятием человеческой личности, изменяющейся и подверженной разрушению. Будда расширил понимание положения человека в мире, решившись пробиться к реальному, страдающему человеку сквозь индуистские религиозные ритуалы, очень отдаленные от нужд людей.
В Индии буддизм недолго занимал господствующее положение. Приверженцы браманизма отвергали его, а те, кто его принял, часто истолковывали его по-своему. В настоящее время буддизм в Индии, соединившись с браманизмом, трансформировался в индуизм или индийскую философию.
При наличии многих разногласий буддизм и индуизм готовы в настоящее время объединиться и в других странах как "спасительное послание света и любви", предназначенное нести людям "правду, радость и мир". Будда в современной буддийской литературе приравнивается ко Христу, называется "помазанником", "совершенным", "просвещенным". Апологеты буддизма утверждают, что "взаимное понимание на религиозном уровне есть ключ к духовному единению". Это согласуется с такими же утверждениями индуизма, полагающего, что к началу следующего века будет создана единая "мировая религия".

Буддизм в современном мире

В последние годы многочисленные организации и журналы миссионерского типа ведут активную деятельность по распространению буддизма в США и Западной Европе, особенно в Германии, где проявляется интерес к буддизму в форме "дзен-буддизма", сейчас там имеются и храмы для молитвы.
Буддисты в международном масштабе объединены во "Всемирное братство буддистов", созданное в 1950 году на Международном конгрессе буддистов, проходившем в Коломбо (Цейлон).
В странах СНГ последователи буддизма живут в Бурятии, Калмыкии, Туве, а также в Якутии, Хакассии.
Буддийская церковь в нашей стране возглавляется Центральным духовным управлением буддистов, избираемым на духовном соборе. Это управление является членом "Всемирного братства буддистов".

Оценка буддизма

Рассмотрим буддизм с точки зрения учения Библии, основных доктрин христианства: Живой Бог, человеческая душа, грех, спасение, вечная жизнь.
Отсутствие знания о Боге неизбежно должно вести к извращению всего религиозного учения и всей моральной деятельности. Библия учит о Боге, что Он есть и ищущим Его воздает (Ин.4,24; Ис.11,12; Евр.11,6).
Что говорит Будда о Боге? - "Я никого не вижу ни в небесных мирах, ни в мире Мары (сатаны), ни между обитателями миров Брамы (мировая душа, природа), ни между богами и людьми, кого бы мне прилично почитать". В другом месте написано: "Беспричинна и неведома жизнь смертных в этом мире".
Будда построил всю систему без идеи Бога. В буддизме много говорится о "законе", возвещенном Буддою, но нигде этот "закон" не называется законом Божиим. В буддийских книгах много говорится о богах, но нигде не говорится о Боге. Таким образом, учение буддизма в этом вопросе является атеистическим. Буддизм не допускает бытия Творца миров и Отца духов. Будда открыто признавал себя пришедшим в свое собственное имя, и все буддийские писания излагают учение Будды не как открытое ему Высшею Силою, но как созданное им самим.
Что касается души человеческой, то буддизм не признает ее существования: "Одно только имя остается неразрушимым от личности того, кто удалился", - так сказано в одной из Питак. В этих словах ярко выражена мысль, что после смерти душа человека перестает существовать.
Буддисты верят в "переселение душ", но следует иметь в виду, что у них речь идет не о переселении души как реальной субстанции, но скорее о переселении характера.
В философско-религиозных учениях, в которых нет понятия о Живом Боге, отсутствует и понятие о грехе как нарушении закона или воли Божией, извращении человеческих отношений к Богу. В Библии псалмопевец говорит: "Тебе, Тебе единому согрешил я, и лукавое пред очами твоими сделал" (Пс.50,6).
В буддизме высшим руководителем человека является его воля, и грех может быть определен только как такое зло, которое имеет известное отношение лишь к воле человека. А то, что грех имеет отношение к какому-либо другому Существу, чем к человеку, совершенно отсутствует в буддийских книгах.
Что же считается "грехом" в буддизме? Похоть, желания. Но в буддизме они имеют иное значение, чем в христианской заповеди. Буддизм учит: "Как в глубине моря не бывает волн, но там оно остается в покое, так и аскет должен быть спокойным и свободным от желаний". То есть речь идет об основном "открытии" буддизма, что желания являются источником страдании человека и что должно от них последовательно отказываться путем самосовершенствования.
Вопрос "спасения" в буддизме также имеет совершенно иное значение, чем в христианстве. Здесь говорится не об искуплении от греха, но об уничтожении скорбей и страданий посредством подавления желаний. Проповедь буддизма обращена не ко всем: "Это учение для разумного, а не для глупого". Люди неученые, простые, занятые физическим трудом и не имеющие времени для размышлений, а также женщины - все они остаются вне сферы действия проповеди Будды.
Христос Своим спасением дает Своим истинным последователям вечную жизнь. Будда, напротив, обещает своим последователям как самое высшее благо - вечную смерть.
Когда в буддизме речь идет о "спасении", то имеется в виду, что людей "спасает" не личность Будды, и не его сверхъестественная сила, а то познание, которое открывается в его учении.
О бессмертии души Будда не говорит ничего. Буддийские книги говорят о бесчисленном ряде мировых катастроф и последующих за ними обновлениях мира (бесконечные циклы обновления и разрушения).
В.Соловьев сказал, что буддизм - "отрицательная" религия, понимающая безусловное начало как ничто. Будда тяготится греховным бытием, знает, что не есть жизнь, но не знает, что есть жизнь. Христос говорит: "Я есмь Жизнь".

Литература

1. Учение сострадательного Будды. Избранные основные тексты, посвященные всеобщей любви и пути ее осуществления. Предисловие и комментарий Е.А.Бурт. США, 1863 г.
2. А.Н.Кочетов. Буддизм. 1968 г.
3. История религии. 1909 г.
4. Азиатская Россия. Изд. переселенческого управления.

Конфуцианство

Конфуцианство - это религиозно-этическое и этико-политическое учение, оформившееся в середине первого тысячелетия до н.э. Оно вот уже 2300 лет определяет "китайский образ жизни". Уже во 2 веке до Р.Х. конфуцианские принципы были канонизированы.

Личность основателя учения

Конфуций (551-479) - китайский мыслитель, просветитель, создатель оригинального философского учения занявшего место религии. Имя Учителя известно каждому китайцу с раннего детства. Китайская нация воздала должное Конфуцию, провозгласив его "Совершеннейшим мудрецом", "Великим учителем нации".
Конфуций выступил с новыми взглядами и реформами, которые в то время опирались на признанный авторитет. Такой авторитет имели образцы глубокой древности. Сам Конфуций говорил: "Я передаю, а не создаю. Верю в древность и люблю ее". Иначе говоря, Конфуций сумел переработать религиозно-этические идеи, существовавшие до него, и предложить новые идеи для организации китайского общества и государства, которые после смерти философа были возведены в ранг религии.

Учение Конфуция

Конфуций хотел научить человека быть добродетельным и привести в порядок общество. Он создал свой идеал совершенного человека - "цзюнъ-цзы". Высокоморальный цзюнъ-цзы должен был отличаться двумя достоинствами - гуманностью и чувством долга.
Центральным понятием учения Конфуция является "жень" - гуманность. "Жень" - это источник и конечная цель самосовершенствования. "Жень" - это совокупность этических и социальных взаимоотношений людей. Это закон жизни людей в семье и обществе, основывающийся на любви и уважении к старшим по возрасту и общественному положению. На вопрос о назначении "жень" Конфуций ответил: "Чего не желаешь себе, того не делай людям". Для достижения этого качества Конфуций предлагает ступени самосовершенствования: избавляться от зложелательности, алчности, стремления поставить себя выше других, хвастовства и т.д.
Второе достоинство совершенного человека "цзюнь-цзы" - это "и" - долг. Долг в учении Конфуция - это моральное обязательство, которое человек возлагает на себя. Долг должен быть продиктован внутренней убежденностью в том, что следует поступать именно так, а не иначе. Долг резко противостоит низменной материальной выгоде: "Благородный муж думает о долге, низкий человек заботится о выгоде".
Существовало множество различных аспектов проявления долга. Основное сводилось к тому, что человек долга должен быть, прежде всего, верным и преданным: "Благородный человек должен быть честным и искренним, прямодушным и бесстрастным. Он должен все видеть и все понимать, быть осмотрительным в речах, осторожным в делах. В сомнении - справляться, в гневе - обдумывать поступки, в выгодном предприятии - думать о честности. В юности он должен избегать вожделения, в зрелости - ссор, в старости - скряжничества. Высший человек безмятежен и свободен: он безразличен к еде, богатству, жизненным удобствам и материальной выгоде. Всего себя он посвящает высоким идеалам, служению людям, поискам истины. Постигнув истину утром, он может умереть вечером".
Конфуций учил, что к такому идеалу должен стремиться всякий. И тогда в обществе все станет на свои места: "Пусть отец будет отцом, сын - сыном, государь - государем, подданный - подданным". Пусть все знают свои права и обязанности и делают то, что им положено.
В программе воспитания и обучения важное место занимают музыка и поэзия. С их помощью достигается совершенство добра и красоты, слияние индивидуума с обществом.
Важнейшей заповедью конфуцианства была заповедь почтения к родителям. Согласно взглядам Конфуция, для человека нет ничего важнее "сяо" - сыновней почтительности.
"Сяо" и "ли" (любовь младшего брата к старшему) - это основа гуманности. Правила "ли" означают полное и абсолютное послушание родителям. Пока живы родители, сын не имеет права не только принимать важные решения, но даже раздавать пищу за столом. Сын не может перечить отцу, как бы ни был он стар или плох и недостоин в своем поведении, он может только униженно, умоляюще просить своего отца вести себя, как подобает.
Таким образом, этическое начало в учении Конфуция с самого начала резко возобладало над религиозным. В связи с этим некоторые исследователи говорят об атеизме Конфуция, но он не был атеистом. Он признавал влияние верховной божественной силы, регулирующей мирские дела и поступки.
Такой верховной божественной силой для него было Небо.

Конфуций и конфуцианство

Успехи учения превратили Конфуция в великого патриарха Китая и способствовали формированию культа Конфуция. После его смерти около его могилы был воздвигнут первый храм в его честь, где хранились все реликвии, имевшие к нему отношение: его сочинения, музыкальные инструменты, утварь, колесница и т.д. Этот храм постепенно стал превращаться в место постоянного паломничества. Сам правитель царства Лу, где жил и умер Конфуций, приносил в его честь жертвы в этом храме. Позже храм превратился в национальную святыню. Едва ли не каждый император Китая посещал могилу Конфуция и приносил жертву в честь "великого учителя" (быка, барана или борова).
В 555 году был издан указ о возведении храма в честь Конфуция в каждом городе страны и о регулярных жертвоприношениях в них. Число этих храмов до недавнего времени составляло 1500. На главном алтаре стояла табличка с именем Конфуция, перед которыми и совершались обряды, приносились жертвы. Позже, около 14 века, эти таблички были заменены скульптурными изображениями.
Для подавляющего большинства народа Конфуций был божественным пророком и практически ничем не отличался от Будды и других почитаемых божеств. Культ Конфуция играл большую роль в жизни страны на протяжении двух тысячелетии. Наивысшей точки конфуцианство достигло в конце 17 века.
Сейчас, как известно из печати, конфуцианство и конфуциане рассматриваются как оппозиция нынешнему руководству.
В России конфуцианство представлено преимущественно пришлыми китайцами, число которых к началу 1922 года по Приморской области составляло около 20 тысяч человек, и по Забайкальской области - около 3 тысяч.
В настоящее время число конфуцианцев в нашей стране не установлено.

Литература

1. Л.С.Васильев "Культы, религии, традиции". Изд. Наука, 1970 г.

Общая оценка восточной религиозной философии

Учения зороастризма, индуизма и буддизма есть то, за чем исторически закрепилось название "восточной религиозной философии". Эти учения имеют между собой много общего. Те различия, которые между ними существовали в процессе их возникновения и развития, можно сказать, почти исчезли, когда эти учения противостали только что явившемуся христианству в виде первой угрозы для церкви - гностицизма.
Надо сказать, что напряженный духовный поиск восточной религиозной философии, оказавший огромное влияние и на идеалистическую философию Греции до появления христианства, выразился глубоко символически в поклонении восточных мудрецов Божественному Младенцу: в их лице восточная мудрость склонилась перед Тем, в Ком содержится Божий ответ на все духовные поиски людей.
Те же, кто не преклонился перед явленным миру Богом во Христе Иисусе, встали в позицию противопоставления идей восточной мудрости сущности учения христианской церкви с целью подорвать самые ее основы, а именно - веру в Искупительную жертву Христа, веру в Спасителя, Богочеловека Христа, в Котором Божественное Слово - Логос стало плотью, Бог стал Человеком. Борьбе с учениями, которые впоследствии стали называться гностицизмом, посвящены послания ап.Павла Колоссянам, 1 Иоанна, 2 Петра, Иуды и отдельные стихи из 1 Тим.6,20; 2 Ин.7-11; Откр.2,24. Первым гностиком называют Симона волхва (Деян.8,11).
Укажем основные черты восточной религиозной философии, выразившиеся наиболее отчетливо именно в ее противопоставлений христианству. Отметим также, что эти взгляды являются почвой, непрерывно порождающей новые и новые ереси на протяжении всей истории христианства,
Само слово "гностицизм" происходит от греческого "гносис", т.е. "знание". Здесь имеется в виду тайное, сокровенное "знание", только для "посвященных", которое якобы только и может освободить человека из плена "материи", которая будто бы является порождением зла.
В гностицизме нашли отражение:
- дуализм Ирана, согласно которому человек - это творение тьмы-материи, которая заключила его душу-искру света в оковы плоти. Дуализм - это представление о жизни, как борьбе двух равных сил - добра (духа) и зла (материи).
- Представление индуизма о божественности человека, присутствующей в нем и равной Богу, что и подлежит познанию через тайное откровение. Божественное начало в человеке ставит его по ту сторону добра и зла.
- Взгляд индуизма и буддизма на земную жизнь как нечто совершенно нереальное, незначительное и безответственное, "видимость", "мираж", сотворенные "майей" или магией. На практике это вело либо к аскетизму - с намерением избежать этой жизни, либо к безнравственности - с оправданием, что человек ничего не может поделать с плотью - материей, сотворенной злом.
- Пантеистическое представление индуизма о Боге как некой безличной силе, энергии, далекой от земных нужд человека. Как реакция на христианство гностицизм породил взгляд на Христа как на человеческую "видимость". Гностики отрицали, что Христос явился во плоти, тем самым сводя на нет и Его Голгофскую Жертву.
- Понятие о фатальной обусловленности всего земного существования человека берет начало от месопотамского образа "великой матери" - природы, проявляющейся в жизни человека как "судьба". При всей своей якобы духовной фразеологии восточная философия глубоко физиологична: поклонение воде, воздуху, огню, животным, обожествление физиологических функций человека - дыхания, кровообращения, нервной системы, размножения, - все это поставлено на место духа и называется "духовным". Падший человек уже не господин природы, а ее раб, целиком от нее зависящий. Здесь коренится фатализм ("карма", "дхарма", "гуны").
Первохристианская церковь отбросила гностицизм за то, что он отвергал Христа, пришедшего во плоти, отвергал, что Божие творение - хорошо, предлагал тайное магическое "знание" как "освободителя" вместо Христа и отрицал личную ответственность человека перед Богом за свою земную жизнь. Это была та "человеческая мудрость", против которой предостерегали Апостолы, говоря: "Смотрите, братия, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу" (Кол.2,8).
"Никто да не обольщает вас самовольным смиренномудрием и служением ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом, и не держась главы..." (Кол.2,18).
"О Тимофей! Храни преданное тебе, отвращаясь негодного пустословия и прекословии лжеименного знания, которому предавшись некоторые уклонились от веры" (1 Тим.6,20-21).
"Всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире" (1 Ин.4,3).
Апостолы восставали также против фатализма как восточного, так и греческого, утверждая, что "всякий рожденный от Бога побеждает мир; и сия есть победа, победившая мир, вера наша" (1 Ин.5,4).
И "в любви нет страха, но совершенная любовь изгоняет страх" (1 Ин.4,18).
Слово Божие рассматривает жизнь не как "мираж", но как самое ценное богатство человека. Оно призывает нас "дорожить временем", использовать данные нам Богом "таланты", "собирать сокровища на Небесах". Оно рассматривает жизнь как время "посева" в жизнь вечную и потому чрезвычайно ответственную. Это время для нашего освящения и духовного возрастания, это "ристалище", которое должно "пробежать" во Славу Божью. Ценность человеческой жизни зависит от того и исключительно от того, что "Бог так возлюбил мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Ин.3,16). Божья жизнь - это вечная жизнь. Без Милости Божией мы бы все исчезли, как цвет, звук, трава. Но Его Любовь дает смысл и ценность человеческой жизни. Его Любовь явлена нам во Христе. Божия Жизнь и Божия Любовь предложены человеку в противоположность "букве" философии и "культу" магизма с его "тайным знанием". Любовь Божия неотделима от свободы, и только вера, претворяемая в любовь, дает человеку то, чего он тщетно ищет: "Познаете истину, и истина сделает вас свободными" (Ин.8,32).
Благодаря откровению Бога во Христе, человечество сегодня, в День Спасения, видит больше и глубже в настоящей и будущей жизни, понимая мир в соответствии с тем, что говорит Слово Божие о жизни, человеке, грехе, гибели и пути спасения.

Монотеистические религии

Иудаизм

Историческая роль иудаизма

Иудаизм сыграл чрезвычайно большую роль в общей истории религии и мировой культуры.
Название этой религии возникло в 6 веке до Р.Х. в среде грекоговорящих евреев ("эллинистов"), чтобы отделить еврейский религиозный образ мыслей от собственно эллинизма. Сам же иудаизм как религия еврейского народа, возник гораздо раньше, с того времени, как Бог дал Своему избранному народу Закон на горе Синай, чтобы Его Слово через Его народ явилось всей земле. В связи с тем, что Закон был дан через Моисея, это Божественное Слово называют иногда "мозаизмом".
Иудаизм, в противоположность язычеству и позднее - греческому эллинизму, существовал до возникновения христианства. А когда Слово Божие стало драгоценнейшим наследием христианства и его "святым Корнем", и Христос, как обещанный в Ветхом Завете Мессия, стал концом Закона и концом религии, тогда евреи, отвергнувшие Христа, но оставившие за собой то же название - "иудаисты", оказались врагами христианства.
Апостол Павел говорит об иудействе как о религии, противоположной христианству. "Вы слышали о моем прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божию и опустошал ее, и преуспевал в Иудействе более многих сверстников в роде моем, будучи неумеренным ревнителем отеческих моих преданий" (Гал.1,13-14).
Подавляющее большинство евреев, не принявших Христа, исповедуют в настоящее время иудаизм в его формалистической, талмудической форме, со своими обрядами, праздниками, календарем, правилами и запретами.
В сегодняшнем мире проживает около 12 миллионов евреев (данные 1970 г.), из них 6 млн. проживает в США, 2 млн. - в государстве Израиль, 4 млн. - в разных странах мира, в основном, в странах Восточной Европы. Гитлеровский режим во время Второй мировой войны 1939-1945 гг. в лагерях смерти уничтожил 6 млн. евреев.

Краткий обзор истории еврейского народа и основные этапы иудаизма

"Блажен ты, Израиль. Кто подобен тебе, народ, хранимый Господом, Который есть щит, охраняющий тебя, и меч славы твоей?"
Евреи - одно из семитских племен Аравии и Палестины - берут свое начало около второго тысячелетия до Р.Х. Праотец евреев Авраам около 1800 года до Р.Х. перешел жить из Месопотамии в Ханаан. Он, его сын Исаак и внук Иаков преклонялись перед одним Богом - Иегова (Яхве). Библия повествует о том, что Иаков, которому Бог дал имя Израиль (евр. "Божий герой"), вместе с двенадцатью сыновьями и их семьями переехал жить постоянно в долину Нила, в Египет.
Около 1250 года до Р.Х. Моисей (из колена Левия) вывел евреев из египетского плена в страну обетованную, то есть в Палестину.
Моисей был первым еврейским законодателем, который по повелению Иеговы начертал на скрижалях десять заповедей. Моисея можно назвать отцом иудаизма.
Израильтяне провели около года у горы Синай, где Моисей получил от Бога не только десять заповедей, но и указания по устройству скинии (евр. мишкан), где совершалось богослужение израильтян. Это подробно освещено в Книгах Моисеева Ветхого Завета.
Царь Израиля Соломон велел перенести ковчег Завета из этой скинии в построенный им Иерусалимский храм (3 Цар.8,5), где он хранился до разрушения города вавилонским царем Навуходоносором в 588 г. до Р.Х., и с этого времени о ковчеге Завета нигде ничего более не упоминается.
У горы Синай израильтяне получили от Господа Закон и были обязаны исполнять его. После пребывания у горы Синай израильтяне в течение 38 лет за непослушание Богу странствовали по пустыне между Мертвым морем и восточным заливом Черного моря.
После сорокалетнего странствования по пустыне они расположились на Моавитских равнинах, откуда двинулись дальше, перешли Иордан и около 1210 г. до Р.Х. вступили в Обетованную землю и частично завоевали Ханаан.
До установления царской власти страной и народом управляли вожди и освободители, воздвигнутые Господом, которые назывались судьями.
Первым царем, возглавившим Израильское царство, был Саул (Шауль, т.е. испрошенный). Он царствовал в 1095-1056 гг. до Р.Х. "И сказал Самуил Саулу: Господь послал меня помазать тебя царем над народом Его, над Израилем" (1 Цар.15,1).
За ним последовал царь Иш-Бошет (Иш-Бошет - муж стыда), который царствовал над всем Израилем, кроме колена Иудина в 1055-1053 гг. до Р.Х. "Сорок лет было Иевосфею (Иш-Бошету), сыну Саулову, когда он воцарился над Израилем, и царствовал два года. Только дом Иудин остался с Давидом" (2 Цар.2,10). Исключительно знаменитым было царствование Давида (евр. возлюбленный) над Израилем в 1053-1015 гг. до Р.Х.
Израильское царство достигает вершины могущества во время царствования над всеми коленами сына Давида Соломона (Шломо - мирный, богатый миром) в 1015-975 гг. до Р.Х.
Соломон построил храм в Иерусалиме (Ерушалаим - город Великого Царя).
Отметим, что Иерусалимский храм (Хекал - евр. чертог) часто называется в Ветхом Завете домом Господним или домом Божиим.
Первый храм, построенный Соломоном, просуществовал с 1004 по 586 гг. до Р.Х., второй храм - Зоровавеля - с 516 по 20 гг. до Р.Х., третий храм - Ирода - с 20 г. до Р.Х. по 70 г. после Р.Х., когда римские солдаты сожгли его дотла. Священные сосуды были вывезены в Рим. Спустя 400 лет вандалы разграбили Рим и захватили золотые светильники и прочую утварь из Иерусалимского храма с собой, но корабль погиб вместе с сокровищами на пути в Африку.
Около 935 г. до Р.Х. Израильское царство распадается на два царства: Иудейское и Израильское. Царство Иудейское существовало с 975 по 588 гг. до Р.Х. ( всего 19 царей). Царство Израильское существовало с 975 по 721 гг. до Р.Х. (всего 19 известных царей).
Богослужение в Храме, его устройство и др. не рассматривается в рамках этой лекции. Нужно отметить, что духовным руководителям Израиля пришлось много бороться с влиянием языческих религий, с идолопоклонством.
В истории евреев упоминается три больших пленения:
1) ассирийское - 721 г. до Р.Х.;
2) вавилонское - последнее, 5-ое, 583 г. до Р.Х.;
3) римское - 70 г. после Р.Х.
Если из ассирийского и вавилонского пленений многие евреи вернулись на родину, то римское пленение было самым страшным. Погибло около одного миллиона человек, сто тысяч пленных было отправлено завоевателем Титом на каторжные работы в Римскую империю; самых сильных направили на гладиаторские игры. С тех пор еврейский народ существовал без царя, без жертвенника и без жертвоприношений (Ос. 3,44).
История еврейского народа после Вавилонского плена делится на следующие периоды:
1) период Мидо-Персидского господства 536-330 гг. до Р.Х.;
2) период македонско-греческой власти 330-167 гг. до Р.Х.; После смерти Александра Великого Македонского иудеи находились под властью Египта, а с 176 г. до Р.Х. полностью попали под власть сирийцев;
3) Маккавейский освободительный период 167-141 гг. до Р.Х. - борьба против угнетателей-сирийцев;
4) Маккавейский период с 140-63 гг. до Р.Х., достижение временной независимости и государственной самостоятельности. Но внутренняя борьба за власть ослабила государство и дала возможность Римской империи вмешиваться в дела евреев. С 63 до Р.Х. Помпеи покорил Иерусалим и сделал его провинцией Рима;
5) период Римской власти с 63 г. до Р.Х. по 135 г. после Р.Х. В этот период 70-73 гг. после Р.Х. состоялось последнее восстание евреев под руководством Бар-Кохбы, провозгласившим себя Мессией-освободителем. В начале восставшие освободили многие города, в том числе и Иерусалим, но затем хорошо вооруженные легионы Рима разбили армию Бар-Кохбы. Погибло около 585 тысяч человек, в рабство было продано столько пленных, что цена на рабов резко упала. Пленных евреев отправляли на разные рынки Римского государства. Еврейский народ был рассеян по провинциям империи. Император Адриан переменил название города Иерусалима, дав ему имя Элия Капитолина. Въезд в него был воспрещен евреям под страхом смерти. Только в начале четвертого столетия император Константин Великий вернул городу прежнее название. Исполнились пророческие слова: "Возгорелся гнев Господа на землю сию, и навел Он на нее проклятия завета, написанные в сей книге" (Втор.29,27).

Вероучение иудаизма и его источники

Основные положения иудаизма:
1) Признание единого Бога - Иеговы.
Иудаизм резко выступает против многобожия и суеверий. В центре иудаизма великий и единый Бог - Иегова. Он Спаситель всего человечества, Творец неба и земли. Отличительная черта иудаизма -исключительная вера во Всемогущество Иеговы.
2) Утверждение богоизбранности еврейского народа.
Мотив богоизбранности имел большое значение в истории еврейского народа. Эта твердая вера в свою исключительность, избранность выработала ту приспособляемость, с которой рассеянные по всему миру евреи находили оптимальные формы своего существования, несмотря на притеснения, гонения, гетто и прочее. Их укрепляла вера в то, что они владеют истиной, знают Бога, Единого и общего для всех.
3) Вера в Мессию - евр. Машиах, т.е. Помазанный.
Мессия - это небесный Избавитель. Он будет судить живых и мертвых, приведет послушных и верующих в Иегову в Обетованную землю.
Вера в Мессию означает в иудаизме веру всему тому, что говорили о Нем пророки Ветхого Завета.
Его имя, по своему значению, указывает на то, что Ожидаемый должен соединить в Своем лице три служения, на которые посвящались помазанием, то есть Он должен быть Царем, Пророком и Первосвященником. Обетования о Мессии проходят красной нитью через весь Ветхий Завет. Пророк Даниил предсказывал в своих видениях, что грядет "Сын человеческий", царство Которого будет вечным и справедливым. Вера в Мессию у евреев связана с надеждой на укрепление Израильского царства на этой земле.
Истинного Мессию - Иисуса Христа - большинство народа Израиля не признали, ибо Он сказал, что "Царство Мое не от мира сего" (Ин.18,36).
По учению иудаизма мир, который Бог сотворил для человека, является хорошим миром, человек создан свободным, он сам может выбирать добро и зло. Иудаизм не признает в человеке наследственного врожденного греха. Человек должен свое богатство, свои возможности, способности использовать на благо человечества и служение Богу. Хотя иудеи верят в воскресение мертвых, они придают жизни на этой земле то же самое значение, что и жизни после смерти. Ожидаемый ими Мессия в значительной мере - земной Правитель. Об этом свидетельствует и вопрос апостолов Христу перед восхождением Его на небо: "... не в сие ли время, Господи, восстановляешь Ты царство Израилю?" (Деян.1,6).
4) Иудаизм признает святость Ветхого Завета и Талмуда.
5) Иудаизм предписывает выполнение Закона - Торы, состоящего из 613 установлений, из которых 248 заповедей, подлежащих выполнению, и 365 - запрету. Эти предписания являются проявлением воли Бога и обязывают каждого верующего выполнять их перед Богом и людьми.
Источниками иудейского вероучения являются: Библия (Танах), Мишна и Гемара. Последние две являются основными структурными элементами Талмуда. Библия (евр.Танах), Ветхий Завет, написана в течение одной тысячи лет.
Танах состоит из трех отделов:
1) Пятикнижие или Тора - законы Моисея, подразделяющиеся на:
а) Нравственный закон - 10 заповедей;
б) Обрядовый закон;
в) Гражданский закон.
Тора была и остается наиболее почитаемой частью Ветхого Завета у евреев. Именно толкование Торы вызвало к жизни многотомный Талмуд и легло в основу деятельности раввинов во всех еврейских общинах мира.
2) Пророки.
3) Писания.
Мишна - это обширный комментарий к Библии. Написана около второго столетия и содержит ритуальные и этические предписания, которые основываются на Библии-Танахе. Гемара - собрание толкований к трактатам Мишны.
Талмуд: имеются Палестинский Талмуд и Вавилонский Талмуд. Талмуд, составленный в 3-5 вв. до Р.Х., стал основным сводом религиозных предписаний иудаизма.
Талмуд - это многотомный сборник еврейских догматических, правовых, религиозно-философских, моральных и бытовых предписаний, сложившихся с 4 в. до Р.Х. по 4 в. после Р.Х. Это приспособление Библии к историческим обстоятельствам. Составителями Талмуда разработано множество правил, постановлений и запретов, усиливающих национальную замкнутость и религиозную обособленность евреев. В 60-х годах 10 века "Совет синагог Америки" издал 13-титомный Талмуд, который тщательно изучается в еврейских семинариях, колледжах и субботних школах, ибо Талмуд - основа основ всей практики и богословского сочинительства иудаизма. Фактически Талмуд - это нагромождение комментариев сначала к Ветхому Завету, затем комментариев к этим комментариям и дополнений к последним.

Богослужение в иудаизме

Разрушение Иерусалима в 133-ем году положило конец существованию древнееврейского государства и одновременно Древнему иудаизму. В диаспоре (рассеянии) возникла новая религиозная организация - синагогальная. Синагога (дом, где собрание имело свое помещение - евр. бейт а - кнессет) появилась уже после возвращения евреев из Вавилонского плена. Большое значение здесь имела реформаторская деятельность Ездры. Находясь в чужой языческой стране, еврейский народ не имел той объединяющей силы, которую давало их национальной и религиозной жизни общее служение в храме. Потребность в объединении побуждала соединяться в разных местах, т.е. в синагогах, вспоминать о делах Господних в прошедшее время и взывать к Нему о помощи и избавлении.
Синагоги строились на возвышенном месте на общинные средства, изредка на средства отдельных благотворителей. Древние синагоги имели четырехугольную форму, разделялись колоннадами на несколько (обыкновенно на три) отделений с довольно высокими порталами и с двумя боковыми дверями. В помещениях синагоги стояли скамьи, перед которыми стояла кафедра. Современные синагоги тоже имеют квадратную или прямоугольную форму. У передней стены - передняя часть синагоги всегда обращена к Иерусалиму - находится специальный шкаф со свитками Закона. Скамьи расположены так, чтобы все могли видеть этот шкаф. Все участники богослужения находятся лицом к Святому городу. В синагоге постоянно горит светильник, у двери находятся кружки для сбора добровольных пожертвований. С кафедры читается Закон и совершаются молитвы. Одна из молитв (собрание молитв "шмо-не-есре"): "Даруй мир, блаженство, благоговение, милосердие и сострадание нам и всему Твоему народу Израилю. Отец, благослови нас всех светом Твоего лица, ибо в свете лица Твоего Ты дал нам, Господь, Боже наш, Закон жизни, любви, праведности, благословения, милосердия и мира. Благоволи благословить Твой народ, Израиля, во все времена и в каждое мгновение миром. Благословен Господь, благословляющий Свой народ Израиля миром".
Во время богослужения мужчины надевают специальные головные уборы и белые шарфы. Нужно сказать, что ношение головного убора обязательно не только во время богослужения, но постоянно. На женщинах тоже головные уборы, без шарфов. В ортодоксальных синагогах мужчины и женщины сидят отдельно. Во время богослужения по понедельникам, четвергам, субботам и во время религиозных праздников в синагоге открывается шкаф со свитками Закона, и эти свитки Закона носят по синагоге, все глубоко преклоняются перед свитками Торы. Потом священник - раввин - читает отрывок из Закона. Это право чтения имеют и его помощники и каждый мужчина еврейской общины. Совершаются молитвы, песнопение хора. Богослужения проводятся ежедневно утром, днем и вечером.
Для отдельных верующих для совершения молитв синагога открыта весь день. В иудаизме молитвам придается особое значение, в них отражаются неисчислимые бедствия, страдания еврейского народа, рассеянного по Европе, Азии, Африке, по всему миру.
Верующий мужчина-еврей ежедневно (кроме субботы и праздников), совершая молитву, надевал на лоб и левую руку тефиллин (филактарии). Тефиллин представляет собой два плотно закрытых ящика в форме куба с прикрепленными к их основаниям ремешками. Эти кубики заполнены пергаментом, на котором написаны четыре различных отрывка из Библии.
Если в какой-то местности проживало не менее десяти евреев-мужчин, то они могли создать синагогу, в которой совершались богослужения, проводилось обучение, решались специальные вопросы. В религии иудаизма центральное место занимает семья. Родственным отношениям и семье как духовному очагу придается исключительно большое значение. Многие праздники Израильского народа являются и семейными праздниками. Самый значительный - это еженедельный шабат. Этот день - шабат - начинается с заходом солнца в пятницу. Это настоящий праздник, полный покоя от работы. Хозяйка дома зажигает светильник шабата и совершает молитву о своем труде, о своей семье и просит благословений у Бога. Шабат-стол покрывается чистой скатерью, на нем ставится чаша с вином и два хлеба. Перед шабат-ужином отец семейства произносит прославления, похвалу добродетельной жене и стихи из Торы о сотворении мира: "И благословил Бог седьмый день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Быт.2,3). После этого он берет чашу с вином и благословляет ее от имени Бога, также хлеб.
В семье торжественно отмечаются и другие праздники иудаизма, во время празднования всегда произносятся тексты Ветхого Завета, совершаются молитвы и псалмопения.
Значение иудейской семьи в религиозном воспитании, в укреплении веры и сознании избранности трудно переоценить. Это был и есть очаг духовной религиозной жизни иудаизма, несмотря на гонения, физическое истребление, унижение и притеснение.
К сожалению, и двадцатый век переполнен ярым антисемитизмом в разных странах мира.
В богослужении иудаизма значительное место занимает пост. "Хотя пост и изнуряет наше тело, зато просветляет нашу душу и возвышает ее до престола Иеговы" (Израильский теолог И.Бург).
По иудейскому календарю постов много; посты совершаются в дни покаяния, очищения от грехов, по поводу бедствия.
Иудаизм согласно Закону различает дозволенную (кошерную) и недозволенную (трефную) пищу. Кошерная кухня, конечно, проявление и религиозности, и самобытности духа еврейского народа. Можно питаться только мясом жвачных животных и домашних птиц, зарезанных по правилам шехиты (ритуальный убой).
Особое место в иудаизме занимает обряд обрезания детей мужского пола, основанный на Торе и Законе. Этот пышный церемониал совершается дома, в синагоге, а в современном мире и в больнице, в присутствии раввина. На восьмой день роженица надевает новое белье и платье. На торжество обрезания собираются родные и друзья. Выбираются кумовья (кватер), которые, соблюдая ритуал, передают ребенка лицу, держащему ребенка на коленях во время обряда (сандак). Перед этим ребенка кладут на стул, именуемый "стул пророка Илии", до этого произнося радостно: "Сказал Господь Бог Аврааму: следуй за Мной и будешь невредим. Я готов исполнить заповедь Божью об обрезании". Потом берут младенца и кладут его на колени сандака, и, помолившись, лицо, совершающее обряд обрезания (моэм), отрезает крайнюю плоть.
В иудаизме омовение предусмотрено накануне шабата и других праздников, а также перед молитвой, у входа в синагогу и во многих других случаях.
В иудаизме нашего времени имеются следующие праздники:
1) Новый Год (Рош Хашана);
2) Судный день (Иом Киппур);
3) Праздник кущей (Суккот);
4) Симхат-Тора (Радость Торы);
5) Ханука;
6) Пурим;
7) Пасха (Песах);
8) Пятидесятница.
Пасха - восьмидневный праздник весною, воспоминание об освобождении евреев из Египетского рабства. Она торжественно празднуется и дома - Пасха-седер. На столе стоят светильники со свечами, специальный хлеб-маца (без дрожжей), специальное мясо с зеленью, паштет, изготовленный по особому рецепту. Отец семьи читает историю освобождения еврейского народа из Египта, вспоминая страдания в изгнании. Пасха связана с учением о приходе Мессии и его предтечи Ильи.
Через семь недель после праздника Пасхи празднуется Пятидесятница - начало жатвы. На этом празднике вспоминают получение Закона от Иеговы у горы Синая.
Праздник кущей - Суккот - веселый праздник Жатвы, когда строят хижины из ветвей деревьев, в основном пальмы и маслины, вспоминая странствования израильского народа в пустыне. Упоминаются в молитвах усопшие.
Весною празднуется Пурим - воспоминание об избавлении иудеев от Персидского господства, как написано в книге Есфирь. Зимою празднуется праздник Ханукка - в честь восстановления второго храма в Иерусалиме Иудой Маккавеем в 65 г. до Р.Х.
Особое священное значение в наше время имеют праздники Нового Года - Рош Хашана - в первый день месяца тишри и Иом Киппур - десятый день Нового Года - Судный день. Это день покаяния, и 24 часа соблюдается абсолютный пост (т.е. не принимается ни пища, ни напитки, ни даже вода). В эти дни праздников синагоги переполнены, туда приходят и такие евреи, которые мало или совсем не посещают богослужения. По учению иудаизма от молитв в эти дни зависят благополучие, удача и здоровье в течение всего наступающего года, ибо в эти дни все жители мира как бы приходят перед Иеговой и Бог - Всемогущий и Всезнающий - выносит приговор каждому человеку в отдельности по заслугам. Праздник Иом-Кигшур - это время духовного очищения от грехов. К этому празднику готовятся в течение месяца молитвами и соблюдением постов.
В иудаизме Ветхий Завет, особенно Тора и Талмуд, определяют и направляют жизнь еврея от колыбели до гроба.
Рождение мальчика, обряд обрезания - это пышное праздничное событие в еврейской семье. Рождение девочки не вызывает особого ликования. С 13 лет еврейский мальчик становится сыном Закона (бар-митцва), в синагоге его приглашают к кафедре читать Закон, и он уже имеет свои права и обязанности.
Для девочек другой порядок посвящения во взрослые - он совершается на шабат - день после дня рождения, когда исполняется 12 лет.
Свадьбу евреев характеризуют одновременно и ликование, и серьезность. Перед свадьбой жених и невеста совершают пост. Жених молится, из рук своей невесты он получает рубашку для погребения, которую он бережно сохраняет. Потом играет музыка, в церемонии участвуют родители, но сам праздник преднамеренно скромный, простой. После слов благословения жених надевает кольцо бракосочетания на указательный палец правой руки невесты. Снова читается текст наставления, потом происходит благословение бракосочетания. Молодые два раза пьют из одной чаши вино, потом два раза из второй чаши - чаши бракосочетания. В светильниках горят свечи, присутствующие поют песни, танцуют. Свадебный стол - это стол иудейской местной общины. Если жених может, то он в тот же день выступает с докладом поучения.
В своей жизни семья должна совершать добрые дела, помогать страдающим и нуждающимся.
Верующий еврей желает конца жизни подобного завершению дня шабата. Он, если может, кается во всех возможных грехах, дает свое благословение детям и при наступлении смерти шепчет: "Он - Бог, Он - Бог, Он - Бог". Родственники и близкие говорят: "Он царствует, Он царствовал, Он будет царствовать ныне и во веки веков. Хвала и слава Его слову ныне и во веки веков (3 раза). Он - Бог (7 раз), слушай, Израиль, Он наш Бог, Он единственный". На покойника надевают его рубашку, все убранство очень простое, похороны без цветов и пышных надгробных памятников. Родственники соблюдают траур один месяц. Если похоронили отца или мать, то траур продолжается одиннадцать месяцев, дома или в синагоге специально для умерших горит один светильник. На каждой простой надгробной плите слова: "Его душа сохраняется в узле жизни", то есть в вечной жизни.

Литература

1. Источники:
Библия - книги священного писания Ветхого и Нового Завета. Канонические, Москва, 1968 г.
2. Фундаментальные исследования:
а) Д-р Генрих Гертц. История евреев от древнейших времен до настоящего, перевод О.Инбера, Одесса, 1904 г.
б) С.М.Дубнов. История евреев в Европе, Рига, 1936 г.
3. Монографии:
а) М.С.Беленький. Иудаизм, Москва, 1966 г.
б) М.С.Беленький. Что такое Талмуд? Москва, 1970 г.
в) М.Шахнович. Закат иудейской религии, Лениздат, 1965 г.
4. Энциклопедии, учебники, общие исследования:
а) Библейский энциклопедический словарь, сост. Эрих Нюстрем. Перевод со шведского И.С.Свенсона, мировая христианская миссия, Торонто, Канада, 1980 г.
б) Библейский спутник, В.Геце, Религиозное издательство, Варшава, 1939 г.
в) Советская историческая энциклопедия, Москва, 1965 г.
г) Л.С.Васильев. История религий Востока, Москва, 1983 г.
д) С.А.Токарев. Религия в истории народов мира, Москва, 1965 г.
е) В.И.Авдиев. История древнего Востока, изд.третье, переработанное, Москва, 1970 г.
ж) Атброджо Донини. Люди, идолы и боги, Москва, 1966 г.
з) И.А.Крывелев. История религий, Москва, 1975 г.
и) Г.Хмелевский. Христианство и религии мира, Москва, 1968 г. к) Мифологический словарь, Ленинград, 1959 г.

Оценка иудаизма

"Пришел к своим, и свои Его не приняли" ( Ин.1,11).
"Конец закона - Христос, к праведности всякого верующего" (Рим. 10,4).
Полная оценка иудаизма дана в самом Евангелии и посланиях апостолов. Божьи истины этого вероучения сравниваются со "святым начатком" и "святым корнем", соком которых питаются язычники, ставшие христианами (Рим. 11,16-24).
Христиане полностью приняли Ветхий Завет, являющийся основой вероучения иудаизма, приняли на том основании, что Сам Христос сказал: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Ин.5,39). Для христиан Новый Завет стал ключом к уразумению Писаний и их осуществлением, Христос подчеркивал единство Ветхого и Нового Заветов и утверждал Свое единство с Богом: "Я пришел во имя Отца Моего" (Ин.5,43).
С явлением в мир Христа, с явлением Бога во плоти, иудаизм как религия перестал быть Божьей верой для иудеев, о которых сказано: "Друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?" (Ин.5,44). Иудаизм и доныне полагается на Тору (Пятикнижие Моисея), уповая на Моисея как на основоположника религии - "мозаизма", но, по слову Христа, именно он и будет их обновителем: "Ибо, если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне" (Ин.5,46).
Христос говорил, обращаясь к первосвященникам и старейшинам народа: "Неужели вы никогда не читали в Писании: "Камень, который отвергли строители, тот самый сделался главою угла: это - от Господа, и есть дивно в очах наших". Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его" (Мф.21,42-43).
Храм, вокруг которого группировались иудеи, был разорен: он утратил значение духовного центра в Новозаветное время. В храме прекратились жертвоприношения, не стало священников и левитов, умолкли пророки. У евреев отнялось Царствие Божие и передалось язычникам. С воскресением Христа все древние обетования - величайшая надежда человечества, обрели действительность. Христиане рукою веры взяли себе все Божьи обетования. Все они связаны со Христом - Мессией. Отвергая Христа как своего Спасителя и обещанного Богом Мессию, евреи отвергают и все Божий обетования.
Именно это доставляло такую скорбь апостолу Павлу, что израильтяне, "которым принадлежит усыновление и слава, и заветы, и законоположение, и богослужение, и обетования", Израиль, "искавший закона праведности, не достиг до закона праведности. Почему? Потому что искали не в вере, а в делах закона, ибо преткнулись о камень преткновения" (Рим.9,4 и 31-32).
Христос во время Своей земной жизни единственное горькое обличение направил против учителей народа израильского, фарисеев и саддукеев, которые и сами не входят в Царствие Божие, и не дают желающим войти, уча учениям ложным - преданиям старцев, заповедям человеческим (Мф.15,3-9), связывают бремена тяжелые и неудобносимые и возлагают на плечи людям (Мф.23,4), оставили важнейшее в законе: суд, милость и веру. Он называет их "безумными и слепыми", ведущими свой народ к гибели. Пророк Осия так говорит об этом: "Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною" (Ос.4,6). Когда Христос плакал об Иерусалиме и о всем Своем народе, отвергающем Его спасение и мир, Он сказал: "О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но сокрыто ныне от глаз твоих... И разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне за то, что ты не узнал времени посещения своего" (Лк. 19,42 и 44).
Современный иудаизм, таким образом, уже не является Божьим откровением Своему народу: он не принимает ни Бога, ни Сына Его, ни пророков, ни Моисея, ни Авраама, во всяком случае, он не принимает их такими, как написано в Библии, ибо "все пророки от Самуила и после него, сколько их не говорили, также предвозвестили дни сии... Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас..." (Д.Ап.3,24-26).
Иудаизм сегодня имеет несколько направлений.
Талмудизм - обрядово-законническое. Хасидизм - направление мистико-чувственное. Хасидизм возник как реакция против обрядовой мелочности Талмудизма, против формализма и бесплодных умствований, педантизма раввинов и их сухой казуистики.
Современный неохасидизм культивирует экстаз и экзальтацию во время "молитв", доведение себя до состояния полного забвения и отрешения от всего земного. Проповедует слияние с божеством через посредство "внутреннего огня" и "всебожие", т.е. пантеизм: "Божественные искры есть во всех деревьях, камнях, во всех делах, совершаемых человеком, даже в грехах есть искры божьи...". С такой точки зрения и зло ведет к добру, являясь его низшей ступенью. В хасидизме есть культ "цадика" - религиозного руководителя и духовника, который управляет умом и сердцем людей, а также является их заступником перед богом. Хасидизм родил мистическое учение "коббалы" - религиозных заклинаний, формул и ритуалов, чтобы получить желаемое.
Как видим, современный иудаизм есть религия человеческая, языческая. Образ божий в ней сочинен людьми. Либо это бог Талмуда - жестокий, мелочный и подозрительный, либо это бог пантеизма, присутствующий во всем и отождествляющийся с природой, либо это бог каббалы. Это религия, основанная на "учениях человеческих": на Талмуде, Мишне и Гемаре или на учении Израиля Бешта (хасидизм). Апостол Павел раскрывает нам тайну отпадения иудеев от Бога: "Ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников... они враги ради вас" (Рим. 11,25 и 28). Израиль - избранный народ Божий, "возлюбленные Божий ради отцов", но в настоящее время они преткнулись"; "Итак, спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность" (Рим.11,11). Израиль, находящийся в отпадении, Бог почитает мертвым, но это не навсегда. "Ибо, если отвержение их примирение мира, то что будет принятие, как не жизнь из мертвых?" (Рим.11,15).
"Дом" Израилев оставляется пуст, по слову Божьему, и они не увидят Бога, пока не воскликнут: "Благословен Грядый во имя Господне!". Но такой день придет, когда будет великий плач и раскаяние в народе израильском: "И они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Зах. 12,10).
Библия говорит о великой "переплавке" народа: "Многие очистятся, убедятся и переплавлены будут в искушении" (Дан. 12,10), и у пророка Малахии - "И сядет переплавлять и очищать серебро, и очистит сынов Левия, и переплавит их, как золото и как серебро, чтобы приносили Господу жертву в правде" (3,3). Израиль имеет великие обетования, к которым он сейчас глух и слеп, пребывая под влиянием "духа усыпления", но это время кончается, и настанет день, когда отпавший Израиль покорится Богу и праведности Его, "потому что конец закона - Христос, к праведности всякого верующего".

Ислам

Возникновение и распространение ислама

Магометанство, или как его называют его последователи - Ислам, является религией, основанной Магометом в 5-6 вв.
Монотеистическая религия ислама ("преданность Богу") возникла в Хаджазе в среде арабов, жителей Аравии, "сынов Востока". Арабы ~ это народ, образовавшийся из многих племен, потомков Хшу, Хеттура, Измаила, Исава и Лота. В Библии название этих племен - измаильтяне, агаряне, амаликитяне (Амалик - внук Исава), мадианитяне (Мадиан - сын Хеттуры, второй жены Авраама после Сарры), моавитяне, Едом (Идумея). Эти племена, находившиеся в постоянной вражде между собой, составили, однако, единый народ, по библейскому пророчеству: "И сказал ей Ангел Господень: вот ты беременна, и родишь сына, и наречешь ему имя: Измаил; ибо услышал Господь страдание твое. Он будет между людьми, как дикий осел; руки его на всех, и руки всех на него; жить будет он перед лицом всех братьев своих" - Быт. 16,11-12. "Они жили от Хавилы до Сура, что перед Египтом, как идешь к Ассирии. Они поселились перед лицом всех братьев своих" - Быт.25,18. Все племена имели общий язык - арамейский, родственный еврейскому, и общие старинные обычаи, сохранившиеся во многом до настоящего времени; по быту современных арабов можно судить об их жизни в Библейские времена.
Известным стимулом к союзам, соединению арабских племен послужила их общая вражда к Израилю: "Мадианитяне же продали его в Египте Потифару, царедворцу фараонову" - Быт.37,36, "И весьма обнищал Израиль от Мадианитян, и возопили сыны Израилевы к Господу" - Суд.6,6. "Побили уцелевший там остаток Амаликитян, и живут там до сего дня" - 1 Пар.4,43. Ирод Великий, избивший младенцев в Вифлееме, был идумеянин.
Арабские племена долгое время были кочевниками, скотоводами. Они начали вести оседлую жизнь только с 3 века до Р.Х., хотя в древности, в 1200 г. до Р.Х. они образовали на территории нынешнего Йемена свое царство - Сабейское, с городом Саба, его столицей. В 10 веке до Р.Х. царица этого государства предприняла многодневное путешествие, чтобы послушать мудрых речей Соломона.
С 3 века до Р.Х. арабы начинают строить города, заниматься ирригацией и ставят над собой своего царя - Арету (это имя сохраняется в династии арабских царей до времен апостольской церкви - 2 Кор. 11,32). Города арабов располагаются на их караванном пути в Египет: арабы торговали предметами роскоши.
В древности они были идолопоклонниками - поклонялись небесным светилам и "священным предметам", например черному камню в Мекке. Во многом они восприняли зороастризм с его магизмом, дуализмом и культом огня. Впоследствии они испытали большое влияние иудаизма. Некоторые племена принимали обрезание и служили Израилю. Именно от иудаизма арабы восприняли идею о едином Боге (монотеизм). В то же время арабы чрезвычайно интересовались античной философией, и эллинизм оказал большое влияние на их мировоззрение, в частности греческий фатализм - учение об иррациональной, темной "судьбе", детерминированности человеческой жизни неведомыми силами, исключающими всякий свободный выбор человека.
В первые века после Р.Х. на арабское миропонимание стали оказывать влияние лжеиудаизм в форме талмудизма и законничества, а также лжехристианство в форме монофизитства и несторианства, отвергающих троичность Божества.
Под влиянием этих религий первоначально возник Ханифизм (самостоятельная форма монотеизма), а в 7 веке (610-614) под влиянием проповеди Магомета развилось магометанство (мусульманство).
Магомет (570-632) дал арабам объединяющую религию и с ее помощью призвал их от непрерывных междоусобиц и разбоя к завоеванию мира, будто бы для Бога, с помощью меча. "Дар-уль-ислам" - это, собственно, та территория, которая уже завоевана, и она должна расширяться. "Священная война" - Газават - призванная покорить мир исламу, началась при Магомете и повела к огромным Арабским завоеваниям 7-8 вв.
Арабы покорили Северную Африку, страны Малой Азии (где находились почти все первохристианские церкви), Испанию, проникли в Индию, в Среднюю Азию.
Теологическим обоснованием арабских завоеваний стал фатализм. Теологический фатализм - это стержень мусульманства, и он состоит в признании абсолютного предопределения: Бог-де до рождения предопределил одних к "спасению", а других - к "погибели". Выражение "спасение" - в завоевательной политике, а "погибель" предназначается всем неверным от меча. "Рай лежит в тени мечей", - говорил Магомет и обещая каждому участнику арабского завоевательного движения - рай, независимо от того, какую жизнь вел до этого. Движению арабов был поставлен предел несколькими успешными битвами, одна из которых была выиграна Карлом Великим.
В настоящее время мусульманство исповедует около 600 млн. человек (по другим сведениям - около 800 млн.), и оно является одной из трех мировых религий.

Догматика ислама

Учение Магомета изложено в Коране.
Слово "Коран" происходит от арабского корня "кара,а" - "читать" или "декламировать".
Коран, как утверждает мусульманская традиция, является откровениями Аллаха, данными им его пророку Магомету. Коран делится на 114 глав или "сур". Впоследствии для удобства чтения вслух Коран был разбит на тридцать частей - джузов или же на шестьдесят частей - хизбов.
Число стихов Корана составляет примерно две трети стихов Нового Завета, по количеству.
Текст Корана был канонизирован после смерти Магомета. Преемник Магомета Абу Бекр в 633 году собрал все сохранившиеся изречения Магомета ( первые из них не сохранились) и записал их на отдельных листах. Непосредственную запись производил Зейду ибн Сабит.
Редакция Зейда не была единственной, и окончательная редакция Корана была установлена только в 10 веке н.э.
В двух стихах Корана перечисляются основные догматы этой религии: "Верующие! Веруйте в Аллаха, в посланника его, в писание, какое он ниспослал своему посланнику, и в писание, которое ниспослал он прежде; кто отвергает веру в Аллаха, в ангелов его, в писания его, в его посланников и в последний день, тот заблудился крайним заблуждением".
Вера в Аллаха - это первый, основной догмат веры в исламе. Вера в единого бога выражается формулой "Нет божества, кроме Аллаха" (ля илях илля ллах).
В Коране признаются ангелы и демоны. Ангелы - это существа, созданные из света, они не имеют пола и беспрекословно повинуются Аллаху. Четыре древнееврейских архангела, о которых говорится в Библии, "перешли" в Коран. Это Джабраил (Гавриил), передающий божественные повеления, Михаил, наблюдающий за вселенной, Исрафил - вестник суда и Азраил - архангел смерти. Каждый человек, согласно исламу, имеет двух ангелов-хранителей, которые записывают все его хорошие и дурные поступки.
Непокорный ангел Иблис - это дьявол или шайтан (от слова "сатана") тоже заимствован из Библии. Кроме демонов - слуг Иблиса, Коран называет двух падших ангелов - Харута и Марута.
Пророки, согласно Корану, стоят выше ангелов, так как они не ведут борьбы с природой. Шестью главными пророками являются Адам, Ной (Нух), Авраам (Ибрахим), Моисей (Муса), Иисус (Иса) и Магомет - "печать пророков". Второстепенные пророки - это Давид, Иаков, Иосиф и Иов. Пророки обладают даром творить чудеса. Магомет признавал за собой только одно чудо: откровения, которые Аллах посылал ему, и которые он записывал. Изо всех пророков магометане особенно чтут Авраама, своего отца. Предметом почитания является также их мать - Агарь.
Коран проповедует абсолютную веру в предопределение. По учению ислама, в этом мире не существовало и не существует ничего, что не зависело бы от Аллаха. Во многих местах Корана есть стихи, подобные следующим: "С нами сбывается только то, что предначертал для нас Аллах". Это относится как к жизни, так и к смерти.
Мусульмане, отягченные смертными грехами, не объявляются неверными, если они умирают без покаяния. Они несут адское наказание, затем, благодаря заступничеству пророка, они попадают в рай.
В Коране имеются понятия о рае и аде, учение о воскресении мертвых и о страшном суде, на котором пред Аллахом предстанет все человечество.

Культ ислама

Культ базируется на пяти основных обязанностях: исповедание веры, молитва, пост, узаконенные милостыня (закят) и паломничество (хадж).
Мусульманин должен совершать ежедневно пять ритуальных молитв: на заре, в полдень, во второй половине дня, при заходе солнца и в начале ночи. Молитве предшествует омовение, и, в зависимости от степени нечистоты, омываются руки, ноги и все тело. Ритуальная молитва имеет семь элементов. Она может совершаться не только в мечети, но и под открытым небом, где только застанет мусульманина время молитвы. Тело молящегося должно быть покрыто одеждой.
Больные освобождаются от молитв и совершают их по выздоровлении. Молитва за умерших является совершенно обязательной, долгом живых по отношению к каждому умершему мусульманину.
Мусульманину запрещается употребление свинины и вина. Месячный пост "рамадан" обязателен для всех, и он соблюдается строго всеми мусульманами во всех частях света. Пост длится целый месяц, от восхода до захода солнца. После захода солнца начинается трапеза.
Мусульмане строго соблюдают запрет не делать изображения - "кумиров". Ни в мечетях, молитвенных домах магометан, ни в их собственных домах не встречается никаких изображений, ни скульптурных, ни живописных. Мусульманство с самого своего возникновения вело борьбу против идолопоклонства, уничтожая идолов в завоеванных магометанами городах.

Сунниты и шииты

Магометане делятся па две разновидности в зависимости от их отношения к личности пророка Магомета и его учению - сунниты и шииты. Большинство магометан (90%) принадлежат к суннитам ("сунна" - предание, текст), основывающим свою веру на Коране. Они - не рабы своего духовенства, они молятся богу без посредников, и их место для поклонения богу находится там, где их застанет час молитвы. Каждый суннит может сказать: "Покоряясь божественной воле, я сам - представитель той веры, выразителем которой является Магомет". Суннитами во всем мире руководит не духовенство, а. только верность своей вере, сурам Корана. Они считают себя людьми традиции и имеют халифа из "партии Али", героического зятя Магомета.
Суннизм является "ортодоксальным" направлением в исламе и был официальным течением в исламе периода арабского халифата. Большинство мусульман, проживающих у нас и в других странах, придерживаются суннитского направления.
Начало шиизму (от слов "шиат Али" - партия Али) положила группа сторонников Али - двоюродного брата Мухаммеда, мужа его дочери Фатимы.
Шииты считают, что все суннитские халифы были правителями, незаконно захватившими власть. Законными правителями как в духовной, так и в светской жизни должны быть потомки Али. Шиизм получил распространение в Иране и Ираке. Шииты, как и сунниты, признают святость Корана, посланничество Мухаммеда, традиционную мусульманскую обрядность. Но их толкование некоторых принципов ислама отличается от принятого у суннитов. Шиитами в Коран добавлена одна сура - "Два светила" (Мухаммед и Али), они совершают паломничество и в другие "священные города" (Кербела с гробницей Хусейна, Неджеф с гробницей Али), верят в переселение души. В отличие от суннитов, шииты признают только те повествования о Мухаммеде и его изречения, которые связаны с именем Али. У них есть свое предание - хабары.
Шиитско-суннитская рознь явилась препятствием для национального единения народов Востока.

Оценка ислама

Нужно сказать, что сам Магомет не притязал ни на непогрешимость, ни на божественность. Из его биографии известно, что он, например, признал свою вину в том, что отвернулся в беседе от нищего и заговорил с именитым членом общины, проявив тем самым лицеприятие. Он не приписывал себе совершения чудес, считая главным своим делом передачу откровения Аллаха. Установлено, что он строил свое учение на отрывках из Священных книг иудеев и христиан - Торы, Псалтири и Евангелия. Главным его заблуждением было то, что он решительно восставал против веры в Божественность Иисуса Христа как Сына Божьего. Религия ислама, поэтому, лишает последователей Магомета и его самого - искупления и жизни вечной, даруемой Иисусом Христом.
Большим заблуждением Магомета было также стремление насаждать ислам насильственным путем и при этом "освящать" этот разбой именем Аллаха.
Он считал необходимым молиться за умерших, что тоже противоречит тому самому Писанию, из которого он выбирал те или иные места для своего Корана.
Нравственное учение ислама, с одной стороны, требуя от верующих строгого соблюдения установленного ритуала, касающегося молитв, поста, омовений, но, с другой стороны, одобряет чувственные наслаждения в жизни, одобряет многоженство (разрешается до 4-х жен при условии одинакового отношения к ним). Ислам отвергает аскетизм. Оно одобряет и убийство ради продвижения ислама. Можно сказать, что нравственное учение посвящено, главным образом, тем моментам, которые способствовали бы религиозному объединению к национальному единству, а не святой жизни. Задача ислама - не преобразить человеческую природу, а "освятить житейские данности". Это делается с помощью механически понятого "предопределения", которое стало той "буквой" Писания, которая убивает в самом прямом значении слова.
Евангелие же учит, что Божье спасение во Христе, распятом на кресте за грехи людей, предназначено всем людям на земле. Оно является силой рожденного от Духа человека, т.е. не зависит от человеческих заслуг - 1 Кор. 1,18; 23-24. Заслугой Магомета является борьба с идолопоклонством. Лишь только в городе Мекке он уничтожил 360 идолов меккского храма.

Распространение ислама

Ислам - это массовая религия, которая широко распространена и во многих странах современного мира является государственной: основные районы с мусульманским населением находятся в Азии, на Аравийском полуострове, в Африке (40% населения исповедуют ислам). В нашей стране мусульманство исповедуют в Средней Азии, Сибири, Татарии, Башкирии, на Кавказе и в Закавказье. На территорию Средней Азии нашей страны ислам проник в 7 в. н.э., где и в настоящее время находятся его последователи из киргизов, узбеков, кинчанов, каракалианов таджиков и др.
Число мусульман по переписи к началу 1911 года в Средней Азии насчитывалось 8.223.982 чел. Число мусульман в нашей стране в настоящее время не установлено.

Литература

1. С.А.Токарев. Религия в истории народов мира. Политическая литература, 1965 г.
2. А.Массэ. Ислам. Издательство Восточной литературы. АН СССР, 1962 г.
3. Р.Р.Мавлютов. Ислам. Политическая литература, 1974 г.
4. Томас Ахелис. Очерк сравнительного изучения религии, 1906 г. История религии, 1909 г.

Свидетели Иеговы

История возникновения и развития иеговизма

Свидетели Иеговы или сокращенно "иеговисты" - название религиозной секты, возникшей во второй половине 19 века в США. Основателем секты является Чарльз Т.Руссель (1852-1916) - сын владельца магазинов готовой одежды в Питсбурге (штат Пенсильвания, США). Его родители ирландско-шотландского происхождения принадлежали к пресвитерианской церкви, сам же он примкнул к конгрегационалистам.
В 1869 году Руссель оставил церковь конгрегапионалистов и организовал кружок по изучению Священного Писания. Когда в 1876 г. численность кружка возросла до 30 человек, Руссель был избран "пастором" новой церкви.
В том же году Ч.Руссель познакомился с Барбуром Г.Н. - редактором адвентистского журнала "Вестник утра". Это знакомство вскоре привело к слиянию кружка Русселя с группой приверженцев Барбура.
В 1877 году появилась книга "Три мира или план искупления", в которой они утверждали, что с осени 1874 года Иисус Христос невидимым образом уже присутствует в мире. Относящийся к этой дате период судов Божиих продолжительностью в 40 лет должен был, по их мнению, закончиться в 1914 году установленем 1000-летнего Царства.
Сотрудничество "новоявленных пророков", однако, было недолгим. В 1878 году из-за возникших разногласий они расстались.
В 1879 году Руссель вновь поселился в Питсбурге и основал собственный журнал "Башня Сиона или вестник пришествия Господа" (позже - "Башня стражи", а с 1966 года - "Сторожевая башня").
Согласно очередному "откровению" Русселя, невидимо присутствующий в мире Христос отверг в 1878 году "номинальную церковь" и якобы поручил ему, т.е. Русселю, создать собственное объединение "детей Божиих" из номинальных церквей.
В 1881 году Руссель основал в Питсбурге "трактатное общество "Сионская башня", президентом которого он оставался до дня своей смерти.
В 1909 году центр организации и штаб-квартира были перенесены в Бруклин (район Нью-Йорка). Руссель и его последователи развернули активную деятельность по вовлечению в секту новых членов. Так например, Руссель объездил почти всю Америку с демонстрацией своего фильма "Фотодрама творения вселенной", привлекая внимание любопытной толпы.
Деятельность организации не ограничивалась только территорией США. Руссель посетил многие страны мира (в том числе и Россию), проповедуя новое учение. В результате в различных странах вскоре стали появляться последователи Русселя. Так, в 1914 году в Англии и Канаде было основано "Международное объединение исследователей Библии".
Чарльз Руссель, неоднократно утверждавший, что не только он, но и "миллионы ныне живущих никогда не умрут", умер 9 ноября 1916 года во время очередного путешествия по Америке. Руссель оставил после себя семь томов своих трудов под общим названием "Исследование Писания", в котором изложил основные положения своего учения.
В 1917 году новым президентом "Общества сторожевой башни" был избран Джозеф Френклин Рутерфорд (1869-1942), который родился в семье баптистов в Боонвиле (штат Миссури). Свою карьеру он начал в качестве адвоката Верховного суда США, затем стал судьей, а с 1907 года работал юрисконсультом "Общества сторожевой башни" в Бруклине.
Вскоре после избрания Рутерфорда на пост президента его противники стали упрекать его в том, что он воспринял лишь некоторые идеи из учения Русселя, а взамен стал насаждать свои, в большинстве своем "небиблейские, радикальные и крайние". Такого рода недовольство привело к кризису и многочисленным разделениям.
Несмотря на это, Рутерфорд, начиная с 1919 года, проводит ежегодные конгрессы своих последователей. Начал издавать еще один журнал "Золотой век" (с 1937 г. - "Вестник утешения", а с 1947 г. - "Пробудись").
В 1931 году на конгрессе в г. Колумбия (штат Огайо) "Международное объединение исследователей Библии" приняло название "Свидетели Иеговы" (Ис.43,10-12). Позднее это название было дополнено словами: "Теократическая организация" и "Новое мировое общество".
Начиная с 1932 года, Рутерфорд осуществил реформу "Общества" с целью создания централизованной теократической организации. Согласно проведенной реформе, каждая поместная община иеговистов признавала, что "Общество" является видимым представителем Бога на земле".
Таким образом, Бруклинскому центру удалось облечь себя генеральными полномочиями для безусловного подчинения себе всех звеньев организации.
После смерти Рутерфорда, в январе 1942 года, новым президентом общества стал Натан Хомер Кнорр (1905-1977), закивавший до этого посты вице-президентов корпораций в Пенсильвании и Нью-Йорке. Н.Кнорр еще более активизировал работу по расширению "миссионерской" деятельности организации.
В 1943 году в Бруклине была создана "Библейская школа сторожевой башни - Галаад", в которой по пятимесячной программе велась подготовка проповедников-профессионалов за рубежом. С середины 40-х годов филиалы "Общества сторожевой башни" начали выпускать журнал "Служба царства" (с 1976 г. - "Наше царственное служение").
С июня 1977 года во главе организации свидетелей Иеговы становится Фредерик Вильям Франс (род. в 1893 г.). Деятельность организации во всем мире направляет бруклинский центр, который возглавляет "руководящая корпорация", состоящая из 15 членов. Руководство работой осуществляется через главную деловую фирму - "Общество сторожевой башни" в Пенсильвании. Для осуществления деятельности за рубежом создано 97 филиалов, многие из которых зарегистрированы как корпорации. Организация располагает отличной материальной базой для публикации литературы; в настоящее время она издается многомиллионными тиражами более чем на 160 языках (в том числе на русском и украинском). Свидетели Иеговы широко используют в своей работе радио, телевидение и кино.
В 1978 году общая численность организации во всем мире составляла около 2,2 миллиона человек.

Характер деятельности Свидетелей Иеговы

Общество свидетелей Иеговы хорошо организовано и требует от рядовых верующих дисциплины и полного подчинения руководителям звеньев. Основным организационным звеном является собрание или группа, которую возглавляет совет старейшин, состоящий из пяти наиболее преданных мужчин (женщины к руководству не допускаются). Из совета старейшин назначается надзиратель собрания.
В нашей стране группы в целях конспирации делятся на более мелкие звенья - килки (т.е. кружки, состоящие из 5-15 верующих). Несколько групп объединяется в округ, руководимый надзирателем. Округи входят в обводы (прежнее наименование - стрефа), которые подчиняются краевому комитету свидетелей Иеговы, возглавляемому слугой края. Ежемесячно каждый член организации отчитывается перед слугами килок о количестве часов, затраченных на проповедническую деятельность, о количестве посещений, распространенной литературы и т.д. В зашифрованном виде отчеты передаются в вышестоящие звенья, а затем сводный отчет переправляется в центр в Бруклине.
Богослужения проводятся в виде простых бесед с чтением Слова Божия и молитвами. Имеются рукописные сборники песнопений. Особым моментом общения свидетелей Иеговы является чтение журналов "Сторожевая башня".
Один раз в году, в месяце, соответствующем древне-еврейскому месяцу авиву, совершается хлебопреломление. Участие в этой заповеди очень своеобразно: непосредственно вкушать "пасхального агнца", хлеб и вино имеют право только запечатленные члены организации из числа 144000. Остальные же участвуют в этой заповеди духовно, умозрительно.
Крещение членов организации совершается в сознательном возрасте путем полного погружения в воду. Крещение рассматривается как символ полного посвящения человека на служение Иегове.
В нашей стране свидетели Иеговы встречаются в основном в западных районах Украины, Белоруссии, Прибалтике, Молдавии, а также в Ставропольском, Краснодарском краях, в Сибири и на Дальнем Востоке.

Учение Свидетелей Иеговы

У свидетелей Иеговы нет строго зафиксированного и изложенного вероучения. Основные положения учения иеговистов содержатся в трудах основателей этой организации: Ч.Русселя, Д.Рутерфорда и др.
Богословы, изучающие догматику свидетелей Иеговы, отмечают противоречивость, непоследовательность и произвольность толкования ими мест Священного Писания.
Следует заметить, что Библия, издаваемая Бруклинским центром подвергается своего рода редакционной поправке, когда ряд стихов Священного Писания произвольно изымается из общего контекста (например, Ин.1,1-3; 1 Ин.5,7 и др.).
В Библии, изданной в 1961 году, слова "Бог", "Господь" были заменены словом "Иегова".
В связи с этим следует отметить, что понятия свидетелей Иеговы почти по всем вопросам отличаются от общепринятых в христианстве. Многие положения их учения находятся в резком противоречии с Библией. Ниже мы познакомимся с некоторыми положениями учения свидетелей Иеговы по основным догматическим вопросам.

О Боге и Троице

Признавая в качестве Единого, Живого, Истинного Бога - Бога Иегову, свидетели Иеговы категорически отвергают основной догмат христианства о Троице.
"Есть только один Бог - Создатель Неба и Земли, давший жизнь всему живому. Иисус - Сын Божий, начало творчества Божия и великий исполнитель Бога Иеговы. Святой Дух - невидимая сила Бога..." (Рутерфорд).
В 5-м томе "Исследования Писания" Ч.Руссель писал о Троице: "...Эта теория противна Писанию так же, как она противна здравому смыслу. Бессмыслицу триединства Божия вселили в нас седовласые профессора богословских семинарии. В наши дни никто не уделит этому взгляду самого ничтожного внимания".
Н.Кнорр еще более категоричен в своих заявлениях. В книге "Бог пребывает" он писал: "Сам сатана создал учение о троичности Бога".
Эти утверждения противоречат Библии, которая являет нам троичность Бога.

О Иисусе Христе

По мнению свидетелей Иеговы, Иисус Христос есть первый и высший ангел, сотворенный непосредственно самим Богом. (Руссель, 1 том "Исследования Писания"). Этот ангел есть не кто иной, как архангел Михаил, который вначале имел имя Логос, Слово, а затем Христос.
Именно поэтому Он является первородным и единородным Сыном Божиим, а после Его силой и во имя Его были созданы все остальные ангелы, силы и власти, и земные создания. Для свидетелей Иеговы Христос - не Творец, "через Которого все начало быть" - Ин.1,3, а всего лишь высшее великолепное создание Божие. Принимая водное крещение, Христос, по их мнению, дал обет быть верным свидетелем Иеговы.
В понимании евангельских христиан-баптистов Христос не первосозданный (творный) ангел, а Единородный Сын Божий, Единосущный Отцу.

О Духе Святом

Свидетели Иеговы не признают Духа Святого как третье лицо Святой Троицы. По их убеждениям, Дух Святой - не личность, а "великая и святая сила Божия".
Согласно Рутерфорду, слова "Дух Божий" обозначают власть Божию. Она невидима человеку, однако действия ее видны глазу человеческому. Бог может воздействовать невидимою силою Своею на ум всякого создания Своего. На помазание Духом Святым, по мнению свидетелей Иеговы, могут претендовать "только 144000 избранных Богом, начиная от Авеля и кончая современными руководителями организации".

Искупление в жертве Христа

Понимание искупительной жертвы Иисуса Христа расходится с евангельским освещением ее сути.
Свидетели Иеговы утверждают, что Иисус Христос не был распят на кресте, а был "прибит ко столбу" ("Истина, ведущая в жизнь вечную", стр.51).
Крест они рассматривают как языческий знак, который воспрепятствует им получить воскресение в 1000-летнем царстве.
Говоря о значении страданий Христа, Ч.Руссель в 1-м томе "Исследования Писания" писал: "Человек Христос Иисус искупляет Адама... Одна осужденная жизнь может искупить только одну осужденную жизнь, но не больше. Христос отдает Самого Себя как выкуп, но выкуп не дает права на получение вечной жизни ни для кого из людей. Имеет ли страдание Христа какое-то отношение к искуплению грехов?" Ответом на этот вопрос, по их мнению, должно быть "нет"!
Из вышеизложенного следует, что свидетели Иеговы упраздняют значение "креста Христова" как единственного источника спасения человечества.
Заслуга Христа, по их мнению, состоит в том, что Он открыл людям имя Бога-Иеговы, поклоняясь которому, они якобы будут жить вечно.

О Воскресении Иисуса Христа

Воскресение Иисуса Христа свидетели Иеговы объясняют также очень своеобразно. В одной из своих книг Руссель писал: "Иисус не существует больше в человеческой форме. Человеческое тело Христа не разложилось, не истлело, превратилось ли оно в газы или где-нибудь еще хранится - никто не знает. Необходимо было не только, чтобы человек Иисус Христос умер, но чтобы человек Христос Иисус никогда больше не существовал. Иисус умер как человек, но воскрес из мертвых, как духовное существо высшего порядка. Человек Иисус мертв, навсегда мертв".
В своей книге "Арфа Божия" (1922 г.) Д.Рутерфорд пишет: "Тело Иисуса было удалено из гроба сверхъестественным образом. Мы не знаем, что случилось с Ним, мы знаем только, что оно не подвергалось тлению. Превратилось ли тело в газ, или же где-то хранится как знак любви Божией и послушания Иисуса, никто не знает этого, но это неважно. Вероятно в тысячелетии Бог откроет это. Мумию этого тела найдут когда-то в доказательство того, что воскресение Его следует понимать духовно".

Об отношении к Церкви Христовой

По учению Ч.Русселя и Д.Руттерфорда, Христос, стал человеком, чтобы создать не Церковь, а интернациональную ассоциацию изучающих Библию.
Для этой цели он избрал апостолов и сделал из них свидетелей Иеговы. Слово "церковь" для иеговистов неприемлемо. Они учат, что все церкви не от Бога, являются орудием диавола и будут разрушены Христом.
В книге "Истина освободит вас", изданной в 1946 году, говорится: "Христианские церкви и Объединенные нации" - это видимые организации сатаны. Церковь символически представляет собой отпрыск сатаны, организованную религию, которая находит здесь на земле свое выражение самым смешным, самым лживым и самым могущественным образом в религии христианства". В книге "Что принесла человеку религия?", изданной свидетелями Иеговы в 1953 году, можно прочесть: "Религиозное христианское духовенство обольстило народ, увлекая его в прямую оппозицию против Царства Божия, управляемого Христом, а также в полную поддержку мира сатаны с его конфликтами".

О воскресении мертвых

Свидетели Иеговы учат, что Бог воскресит только умерших членов организации, из которых 144000 будут взяты на небо, составляя небесное правительство. Остальные члены организации будут жить на обновленной земле, в Царстве теократии.
Все другие люди, верующие и неверующие, никогда не воскреснут. Они согласно Быт.3,19, превратятся в бренный прах, уйдут в небытие навеки, навсегда.

О втором пришествии Христа

Во втором томе "Исследования Писаний", Руссель писал: "Христос не является уже человеческим существом, а раз так, то ожидать, что Он придет в образе человека, мы не должны. Христос Иисус придет не как существо человеческое, но как прославленное духовное существо. Это установленная духовная истина, что глаз человеческий не узрит второго пришествия Христа, и что Он не придет во плоти человеческой".
В этой же книге Руссель пытается доказать, что от сотворения мира и до 1873 года после Рождества Христова истекло шесть тысяч лет. "Итак, нынешний мир закончил свое существование в 1874 году. В октябре 1874 года должно было совершиться пришествие Христа. Христос фактически и пришел в том году, но не в теле, а как духовное Существо. Таковым Он присутствует и действует ныне посреди нас. С 1874 года начинается заключительный период "жатвы", который сменяется последней скорбью, достигающей своего апогея в 1914 году, а с октября 1914 г. начинается Тысячелетнее Царство".
Когда в 1914 году началась первая мировая война, вместо ожидаемого Тысячелетнего Царства, Руссель вынужден был исправить свои "пророчества" и перенести начало Тысячелетнего Царства на весну 1918 года.
В другой своей работе "Миллионы ныне живущих на земле людей никогда не умрут!" (1920), Рутерфорд утверждал: "Мы находимся сейчас в переходном периоде от "нынешнего мира" к "будущему". Осенью 1925 года наступит Тысячелетнее Царство. В этой же книге он объясняет: "Руссель объявил 1914 год не концом мира, а только началом окончания мира. Что же касается битвы великого дня, то она произошла в 1914 году, только не на земле, а на небе, поэтому люди ее не заметили, сатана и его ангелы сброшены с неба на землю".

Учение об аде

"О вечном мучении в Ветхом Завете нигде не упоминается и только в Новом Завете встречается несколько текстов. Учение о пылающем аде, где нечестивые вечно мучаются после смерти, не может быть истинным", - учит Руссель. "Ад - это могила, но не место огня и вечного мучения. Ад - место отдыха в надежде на воскресение 144000 Свидетелей Иеговы, а не место безнадежного заключения", - пишет в своей статье директор журнала "Башня стражи" М.Хеншела.

Армагеддон и свидетели Иеговы

"Последним этапом Христовой борьбы, - учат иеговисты, - будет Армагеддонская битва. Там произойдет последняя схватка между Иеговой и сатаной. В этой битве Христос будет предводителем ста сорока четырех тысяч свидетелей Иеговы, но Сам будет невидим. Он поведет иеговистов в бой против сатанинской орды безбожников, католиков, православных, протестантов и других непросвещенных душ".
"Бедствия достигнут своего апогея в великой Божьей битве - Армагеддон, результатом которой будет полное поражение диавола, его системы и мира, - пишет М.Хеншела, - после битвы Армагеддон восстановится славное имя Иеговы, и начнется Тысячелетнее Царство. И миллоны ныне живущих никогда не умрут, если они войдут в иеговистскую организацию, ибо они свидетели Иеговы, будут царствовать на земле тысячу лет".
Как ни странно, но этот извращенный взгляд о втором пришествии Христа, битве Армагеддон и 144 тысячах остается по сей день основным стержнем учения иеговистов.
Предсказывали несколько сроков, когда, по учению свидетелей Иеговы, должна произойти битва Армагеддон, но все они оказались i ie состоятельными.
"Второе пришествие Мессии состоялось точно в октябре 1874 года, - писал Руссель в книге "Да приидет Царствие Твое", - с этого времени в полной гармонии с раскрывающимся планом Божиим проходит кампания подготовки к великой битве, которая произойдет в 1914 году".
Преемник Русселя Д.Рутерфорд в брошюре "Миллионы живущих теперь никогда не умрут" перенес битву Армагеддон на октябрь 1925 г. В связи с этим он советовал членам своей организации не приобретать имущества.
По Натану Кнорру битва Армагеддон должна была состояться в 1958, 1960, 1972 годах.
В книге "Вечная жизнь в свободе сынов Бога" битва Армагеддон окончательно перенесена на 1975 год.
Несбывшиеся многократные предсказания свидетелей Иеговы о пришествии Христа и битве Армагеддон наглядно свидетельствуют об их ложности и несостоятельности.

Об отношении к государственной власти

"В соответствии с убеждениями, иеговисты, - пишет директор издания "Башня стражи" М.Хеншела, - не отрицают правительства, но не признают государственные законы и не повинуются им, не признают воинской повинности и присяги, не салютуют государственному флагу". Более того, некоторые иеговисты считают земную власть, правительства и организации, в том числе и религиозные, - сатанинскими, и на этом основании они не участвуют в выборах.

Н.С.Ильин и его учение

В России под именем иеговистов (в народе - еговистов), или "Сионская весть", известна также замкнутая группа верующих, основанная в 1844 году отставным штабс-капитаном Н.С.Ильиным.
Ильин учил, что Иегова есть Бог бессмертных людей, а сатана - бог смертных людей. Иегова в конце концов одолеет сатану и через тысячу лет окончательно истребит его. За свои взгляды Ильин был осужден на пожизненное заточение в Соловецкий монастырь, откуда он продолжал посылать своим немногочисленным последователям безрассудные сочинения. Так, например, он утверждал, что Бог будет переделывать землю до непостижимого совершенства и сделает ее миллион раз больше теперешней. В Тысячелетнем Царстве богослужебным и общепринятым языком будет не еврейский, а русский и т.д.
Воззрения Н.С.Ильина представляют собой смесь зороастризма, иудаизма, мусульманства и буддизма.
Из всех книг Священного Писания Ильин признавал только книгу Откровения Иоанна Богослова.
Его последователи присвоили ему звание "Всемирный свидетель Илия". Все брошюры, издаваемые от имени "Всемирного свидетеля", выдавались за откровения непостижимых тайн, хотя, на самом деле, это не что иное, как бессмысленное сочинительство.
Мы упоминаем об Ильине и его учении главным образом для того, чтобы учащиеся не путали два разных учения, возникшие в разное время, в разных странах, но сходных по названию.

Оценка иеговизма

В процессе изучения учения иеговистов мы намеренно воздерживались от подробных комментариев, чтобы учащиеся могли получить беспристрастную картину изучаемого религиозного течения.
Однако в заключение считаем необходимым, учитывая опасность этого учения, изложить свои библейские взгляды, не имеющие ничего общего со взглядами свидетелей Иеговы. Нужно отметить, что евангельско-баптистское братство не может признать подобные суждения иеговистов сколько-нибудь здравыми и приемлемыми ввиду их противоречивости Слову Божию и свидетельству Духа Святого.
Неоценимое значение Библии состоит в том, что она дает человеку откровение о Творце Вселенной как о Едином Боге в трех лицах. Триединство Бога - это величайшая тайна, в которую Создатель позволяет отчасти проникнуть человеку с его ограниченным умом. Свидетельство о Святой Троице пронизывает Библию.
Святая Троица являет Себя при создании мира (Быт. 1,26), и во многих других случаях мы встречаем местоимения множественного числа: "Мы", "Нашему", "Нас" (Быт. 11,7; Исх.6,8).
При крещении Иисуса Христа в Иордане "Бог Сын крестится, Дух Святой нисходит, Бог отец говорит: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" - Мф.3,16-17.
Христос послал учеников крестить: "Во имя Отца и Сына и Святого Духа" - Мф.28,19.
Свидетели Иеговы заявляют, что Христос - не Бог, и поэтому называют себя не свидетелями Христа, а свидетелями Иеговы, проводя, таким образом, грань между Христом и Иеговой.
Христос на вопрос иудеев - "Кто же Ты?" - сказал ясно и определенно: "От начала Сущий" - Ин.8,25. В книге Исход 3,4 написано: "Бог сказал Моисею: Я семь Сущий (Иегова)". Христос говорит: "Я от начала Сущий", т.е. Иегова. И в Ин.1,14 о Христе сказано как об истинном Боге: "И Слово стало плотью и обитало с нами, полное благодати и истины", а Слово - это Бог - Ин.1,1. Апостол Павел свидетельствует: "Великая благочестивая тайна: Бог явился во плоти..." - Тим.3,16. Вот почему в Евангелии всюду говорится о свидетелях Христа, но не о свидетелях Иеговы, ибо Христос есть истинный Бог и Иегова, и Он говорит всем Своим последователям: "Вы примете силу, когда сойдет на вас Дух Святой, и будете Мне свидетелями..." - Деян.1,8.
Какого же Христа проповедуют свидетели Иеговы? Они проповедуют о Нем не как о Творце, через Которого "все начало быть и без Которого ничто не начало быть" - Ин.1,3, а как о творении, сотворенном Богом, подобно тому, как сотворены ангелы, люди и природа. Они проповедуют Христа как одного из сотворенных Богом ангелов. Этот "ангел" Христос воплотился и в крещении дал обет быть верным "свидетелем Иеговы". Иеговисты учат, что Христос, бывший якобы до воплощения архангелом Михаилом, стал человеком, чтобы создать не Церковь, а "Теократическую ассамблею". Для этой цели Он избрал апостолов и сделал из них образцовых свидетелей Иеговы. Они не любят слово "Церковь" и учат, что все церкви - от диавола и являются его орудием.
А что говорят "свидетели Иеговы" о смерти и воскресении Христа? Они учат, что смерть Христа дала жизнь только иеговистам. Поэтому они не проповедуют Христа как Спасителя грешников. Они избегают употреблять слово "крест" и заменяют его другим словом - "столб мучения". О Крови Христа они тоже не говорят, потому что, по их учению, спасение принадлежит только иеговистам. Все люди, кроме них, предназначены к истреблению и уничтожению. И поэтому ни о каком Спасителе и ни о каком спасении не может быть и речи.
Они утверждают, что не только неверующие, но и все христиане будут уничтожены, хотя бы они были искренно верующими во Христа людьми. Какое ужасное, противоречащее всему Священному Писанию учение! Иеговисты забывают слова Христа: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" - Ин.3,16.
Иеговисты учат, что Христос не воскресал из мертвых, а просто стал снова ангелом, а что стало с Его телом - об этом никто ничего не знает. Иеговисты не обращают внимания на слова воскресшего Христа, сказанные Им Своим ученикам: "Посмотрите на руки Мои и на ноги Мои; это - Я Сам; осяжите Меня и рассмотрите, ибо дух плоти и костей не имеет, как видите у Меня" - Лк.24,39.
Что же делает Христос, по учению свидетелей Иеговы, в настоящее время? Они говорят, что Христос уже пришел в 1914 г. и воссел на престол. Но Слово Божие учит, что Он занял Свой престол в день Своего вознесения. О делах, которые творит Христос после Его вознесения, иеговисты избегают говорить, и что Он делает после 1914 года, они тоже не объясняют. Мы же, на основании Слова Божия, знаем, что Христос, сидящий на престоле славы, прилагает спасаемых к Своей искупленной Церкви - через покаяние и веру в Евангелие. Иеговисты же считают, что Церковь будет уничтожена Самим Христом. Какое заблуждение!
Но если иеговисты мало говорят о великих делах любви и милосердия, совершаемых Христом в отношении грешников за все века после Его славного воскресения, то зато они без устали указывают на будущее, особенно на битву при Армагеддоне - От. 16,16. Это любимая тема всех проповедей и бесед иеговистов. И если они совсем не упоминают о Христе как Спасителе грешников и не признают креста и Крови Его, то зато они без конца твердят о Христе как истребителе всего человечества, за исключением иеговистов.
Христос, Которого проповедуют иеговисты, совсем не похож на того Христа, Которого рисует нам Дух Святой на страницах Евангелия. Христос, проповедуемый иеговистами, полон гнева и мщения, и весь в крови от уничтожаемых им в битве при Армагеддоне людей, включая и всех верующих в Него и любящих Его христиан. Но Христос Евангелия - это Агнец Божий, закланный за грехи мира.
Иеговисты, как уже подчеркивалось, главным образом говорят об Армагеддоне и тысячелетнем царстве Христа, которое наступит после Него. Мы содрогаемся, слыша из этих уст учение об этом царстве. По их учению, оно будет основано на море крови, в том числе крови всех последователей Христа, все церкви будут уничтожены навеки, и останется только организация иеговистов, то есть людей, не признающих Христа за Бога, не признающих Его искупительной жертвы, Его драгоценной Крови, Его славного воскресения; не признающих никого, кроме самих себя.
Тысячелетнее царство иеговистов - это царство людей, дерзнувших напечатать "новую" Библию - библию иеговистов, из которой удалены слова "церковь", "крест" и переделано многое другое, что не согласуется с их учением.
Вопреки Слову Божию, которое учит, что "нет власти не от Бога и что существующие власти от Бога установлены" - Рим. 13,1 - иеговисты утверждают, что нет власти от Бога, но все власти - от диавола, и призывают своих последователей не подчиняться им. Этим самым навлекают на себя справедливое наказание.
Однако, несмотря на эти утверждения, иеговисты отдают предпочтение буржуазному государственному устройству США, в то же время питают особую неприязнь к своей стране.
В заключение необходимо сказать, что свидетели Иеговы - это люди, которые не имеют возрождения. Они не могут называться христианами, да они и сами себя не называют именем Христа. Церковь они не признают. Иеговисты не поклоняются Христу, считая Его только за ангела. И мы можем лишь удивляться, как это антиевангельское учение, превосходящее по своей извращенности все другие ложные учения, может находить своих последователей.

Разделение в руководстве Свидетелей Иеговы

По имеющимся сведениям (журнал "Ди Гемайнде" - Орган Союза свободных евангельских общин ФРГ, № 35 от 28.08.83 г.), внутри руководства "Свидетелей Иеговы" происходит оппозиционное реформатское движение. Об этом сообщает Евангельский центр по вопросам мировоззрения в Штутгарте, который в свою очередь ссылается на сообщение Миссионерской организации "Братское служение" в Эльмсхорне. Эта миссионерская организация посвятила себя в основном заботе о жертвах сект, в частности, бывших "Свидетелях Иеговы". Согласно этому сообщению, пять членов руководящего органа международного центра "Свидетелей Иеговы" в Нью-Йорке (Бруклин) "лишены общения". Им было поставлено в вину, что они вызвали раскол. Эти оппозиционеры, среди которых находится и ведущий теолог "Свидетелей Иеговы" Раймонд В.Франц, выступают прежде всего против строгих предписаний относительно изучения Библии в этой организации.
Вместо этого они настаивают на реформистском подходе и требуют придерживаться "только Священного Писания". Р.В.Франц особенно критикует "библейскую хронологию" Свидетелей Иеговы, согласно которой 1914 год считается сроком воссоздания царства Иеговы, а также классовую систему "Свидетелей". Это нанесло руководству "Свидетелей Иеговы", по словам Евангельского центра, "большой удар".

Литература

1. Бр.Вестник № 4, 1971 г., стр.71-73.
2. Бр.Вестник № 3, 1958 г., стр.75-78.

Заключение

Христос - конец религии

Как смотреть на учения нехристианских религий? Можно ли их считать богооткровенными? Имеется несколько точек зрения по этому поводу, а именно: одни считают, что если иудаизм и христианство - богооткровенные религии, то и все другие религии мира тоже должны быть богооткровенны. Другие считают эту мысль несправедливой.
Присутствие несомненных истин и нравственных предписаний в буддистской или в какой-бы то ни было религии не доказывает еще, что эта религия обязана своим происхождением сверхъестественному откровению.
Мы допускаем, что в буддизме, как и во всякой другой человеческой религии, есть доля истины. Допускаем также на основании ясного свидетельства истории, что и все вообще религии в воспитании человеческого рода служат более или менее важным целям. Но мы не признаем, что эти факты указывают на сверхъестественное откровение в каждой религии хотя и сколько-нибудь давали нам право говорить о всех религиях, что они суть откровение Божества в том смысле, что и христианство.
Если будет доказано, что между ними существуют противоречия, тогда будет уже совершенно неразумно говорить о них как о богооткровенных религиях.
Все познается в сравнении. У индусов мы видим безличного и безразличного к людям Браму - "мировую душу", у буддистов нет бога, "беспричинна и неведома жизнь смертных в этом мире", бог еврейского талмуда - мелочный и мстительный, а магометанский Аллах чрезвычайно далек от людей и насильственен по отношению к ним. Никто из этих богов не познаваем и не открывает себя людям, все они отчуждены от жителей земли.
На вопрос "кто есть Бог?" только христианство дает ответ прямой и исчерпывающий: "Бог есть Любовь".
Лучшие умы человечества, посвятившие себя и свою жизнь богоисканию и богопознанию, не пришли к такому определению. Это относится не только к религиозным учителям, но и к философам: Аристотель, Платон, Сократ, Будда, Конфуций, Магомет, - ни у кого из них нет и малейшего намека на то, что Бог есть Бог любви, и любовь является Его сущностью.
Единородный Сын Божий в жизни Своей и смерти на кресте явил любовь Бога к людям перед всем миром. Но Он открыл нам также тайну о грехе и погибели людей, неспособных к самосовершенствованию: "Сын Человеческий пришел взыскать и спасти погибшее" (Мф.18,11).
Бог никогда не оставлял мира без Своего Божественного Откровения и Своих обетовании: Он давал их еще Адаму и Еве после грехопадения, потом - патриархам, затем через Моисея Он дал Свой Закон: "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов..." (Иак.1,17).
Божие Слово всегда было той единственной истиной, которой питалось человечество: "Нет мудрости и нет разума, и нет совета вопреки Господу" (Пр.21,30).
Человеческие религии и религиозные философии лишь настолько служили делу воспитания человеческого рода, насколько нравственное учение их основателей отражало требования к человеку с точки зрения Закона Божьего. Именно поэтому в мировых религиях есть доля истины и история свидетельствует о том, что буддизм "укротил Азию", а конфуцианство определило личные и общественные нормы поведения китайцев. Без известных законов и правил общественного поведения развращенный грехом род человеческий не смог бы существовать.
Последним Божественным Откровением миру стал Иисус Христос. Во Христе Бог явился во плоти, стал человеком, подобным нам. На Нем кончились "времена неведения", и "Бог ныне повелевает людям всем повсюду покаяться; ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян.17,30-31).
Со времени Христа пришел конец Закону, а значит, и конец религии: Сам Бог пришел к нам на землю именно потому, что все человеческие попытки достигнуть Его через самосовершенствование или самораскрытие, через добрые дела или через аскезу, медитацию, йогу - все эти попытки оказались совершенно бесплодными, не могущими спасать от вечной погибели.
Христиане - не религиозные люди, а люди верующие: верующие в то, что Христос уже совершил наше спасение, дал человекам дары спасения - прощения, возрождения и вечной жизни. "Для меня жизнь - Христос", - говорит апостол Павел.
Современные нехристианские религии занимают по отношению к христианству позицию конфронтации и имеют тенденцию к объединению между собой. Это происходит от того, что по сравнению с христианством обнажается их бессилие, так что к ним можно отнести слова Евангелия: "Имеющие вид благочестия, силы же его отрекшиеся" (2 Тим.3,5). Силу дает только Христос, силу для новой жизни через рождение свыше. Однако среди всех народов мира Бог находит людей, которые откликаются на призыв Евангелия - принять в сердце Христа. Они узнают в Нем истинного Бога, Которого ищет и жаждет душа каждого человека: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Ин.14,6).

Контрольные вопросы

1. Что такое религия? Зачем христианину знакомиться с нехристианскими религиями?
2. Индуизм. Основные исторические сведения о возникновении и развитии.
3. Индуизм. Основные положения браманизма и их оценка (видимый и невидимый миры, Брама и Атман, смерть и бессмертие, мудрость и невежество).
4. Индуизм. Основные положения браманизма и их оценка (отрешенность и безжеланность, долг - "драхма", возмездие - "карма", оковы материальной привязанности - "гулы", касты, роль учителя - "гуру").
5. Индуизм. Что такое йога? Объясните значение слова и его практическое содержание.
6. Индуизм в современном мире.
7. Что такое зороастризм и манихейство?
8. Буддизм. Основные сведения о личности Будды.
9. Учение Будды о страдании, его причине и освобождении от страданий. Что такое "нирвана"? Дайте оценку этого учения.
10. Буддизм. Его разновидности (даосизм, синтоизм, дзен-буддизм).
11. Буддизм, индуизм и христианство. Буддизм в современном мире.
12. Конфуцианство. Личность Конфуция и основы содержания его этического учения (гуманность - "жень", долг - "и", почитание родителей). Дайте оценку этого учения.
13. Иудаизм. Историческая роль иудаизма.
14. Основные вероучительные положения иудаизма.
15. Богослужения в иудаизме.
16. Иудаизм и христианство. Оценка иудаизма.
17. Современные направления в иудаизме (талмудизм, хасидизм).
18. Ислам. Возникновение и распространение.
19. Догматика ислама (Коран, вера в Аллаха, пророки, фатализм).
20. Культ ислама (исповедание веры, молитва, пост, милостыня, паломничество).
21. Ислам. Сунниты и шииты.
22. Ислам и христианство. Оценка ислама.
23. Учение "Свидетелей Иеговы" (о Боге и Троице, об Иисусе Христе, о Духе Святом, искуплении, воскресении, церкви, втором пришествии, аде, Армагеддоне, отношении к государственной власти).
24. Оценка иеговизма.

Литература

1. Ф.С.Орнатский. Буддизм и христианство. 1894 г.

Издание миссии "Восток-Запад", Бишоффен, ФРГ, 1993 г.


Страна вожделенная, родная... (Освальд Дж. Смит)

Освальд Дж. Смит

Страна вожделенная, родная...

Оглавление

Вместо предисловия
Об авторе
Глава I. Страна вожделенная, родная...
Глава II. "Ибо нет различия..." (Рм. 3:22)
Глава III. Проблема Никодима
Глава IV. Что значит верить, или уверовать в Христа?
Глава V. Вопрос, решающий участь человека в вечности
Глава VI. Путь ложный и путь истинный
Глава VII. Пять важных фактов

Вместо предисловия

Искренне благодарим Бога за возможность выпустить в свет проникновенный труд известного канадского духовного писателя и проповедника, д-ра Освальда Дж. Смита.
Да благословит Господь эти страницы, столь ярко и сильно раскрывающие любовь Божию к погибшему грешнику и благодатный Божий путь спасения по вере в Господа Иисуса Христа, совершившего наше искупление на Голгофском кресте.
Всякий, ищущий спасения во Христе, найдет в ясных, простых и сильных примерах и образах этой книги ответ на свои искания и сомнения. Содержание этой книги научит читателя полюбить "чистое словесное молоко" Слова Божия и всецело ему довериться.

Об авторе

Пастырское служение свое д-р Освальд Дж. Смит начал в 1915 году в одной из пресвитерианских церквей г. Торонто, в Канаде. Позже был он пресвитером церкви Christian Missionary Alliance, там же. А с 1928 г. он является пресвитером широко известной торонтской церкви The Peoples Church, насчитывающей 3000 членов. Д-р Смит - пресвитерианин (первоначально это была Шотландская пресвитерианская церковь), и проповедует он Евангелие Христово уже с 1908 года.
В качестве благовестника (т. е. евангелиста), по преимуществу, он выступал с проповедью Евангелия во многих знаменитейших христианских церквах мира, пользующихся славой как бы мировых светочей истины Христовой, как, напр., в "Табернакле" Ч. Г. Сперджена, в Лондоне; в Вестминстерском храме, там же; в громадном храме имени Д. Л. Муди, в Чикаго; и в целом ряде других не менее известных центров христианского благовестия Великобритании, Соед. Штатов Сев. Америки, Южно-Африканского Союза, Южной Америки, Австралии и Новой Зеландии.
Под его руководством, как исключительно выдающегося миссионерского деятеля, торонтская его церковь The Peoples Church осуществила громадную евангельскую программу, собрав в своей среде, за время служения д-ра Смита, четыре миллиона долларов на дело внешней миссии. Церковь эта поддерживает в настоящее время во всех частях мира 360 миссионеров. Известный христианский журнал "The Church Herald" считает д-ра Смита руководителем "величайшей миссионерствующей церкви на земном шаре".
Д-ром Смитом написаны, за время его христианского служения, 23 книги по различным важным евангельским вопросам, и общий тираж этих книг, на 25 различных языках, превышает один миллион экземпляров. Кроме того, д-р Смит - исключительно одаренный поэт, написавший свыше 600 песнопений и гимнов для церковного употребления, а также и ряд др. христианских поэтических произведений.
Д-р Смит редактирует и издает (уже в течение 37 лет) богатый содержанием христианский журнал (на англ, яз.), имеющий всемирное распространение.
С 1930 года д-р Смит - и радиопроповедник, причем проповедь его передается одновременно несколькими десятками (временами до сорока двух) радиостанций.
Далее, д-р Смит - неутомимый путешественник, посетивший, с целью евангельского благовестия, 62 страны, в том числе Великобританию, почти все страны Европы, Азию, Африку, Индонезию, Вест-индские острова, Аляску, Мексику, Соломоновы острова, Австралию, Новую Зеландию, Южно-Африканский Союз и Южную и Северную Америки.
Одно из известнейших и крупнейших в мире христианских книгоиздательств "The Fleming H. Revell Co", говорит о д-ре Смите: "В нем как бы зажжен особой силы огонь благовестия, так что слушающие проповедь его и видят, и ощущают огонь этот, исходящий из сердца проповедника и горящий также в его глазах и в его зажигательной проповеди. Огонь этот, глубоко захватывая слушателей его, успел переброситься уже во многие части мира, повсеместно зажигая все новый такой же самый пламень живой христианской надежды!.."
Всемирно известный благовестник Евангелия, д-р Билли Грэм (Billy Graham) пишет о д-ре Смите так: "Имя Освальда Смита - как бы символ евангелизации мира, символ всемирного евангельского благовестия! По действию Духа Божия, вдохновенное содержание книг д-ра Смита зажгло глубины и моего сердца, и имело совершенно исключительное влияние, как на личную мою жизнь, так и на мое евангельское служение!"

(Из сообщений и отзывов печати).

Глава I. Страна вожделенная, родная...

В продолжение ряда лет посетил я много стран, точнее - шестьдесят две различные страны. Некоторые посещены мною по нескольку раз, а другие только по разу. Иные из них мне понравились, а другие - нет. И лишь в очень немногих чувствовал я себя, более или менее, как дома. Но во всех них, без исключения, я неизменна жаждал одного - возможно скорейшего возвращения в собственную свою страну, в Канаду.
Ибо, воистину, мало в нашем мире мест, подобных странам Северной Америки, где столь поразительно разнообразие климатов к растительности и где так много совершенно потрясающих красот природы. Там изобилие всего, в чем нуждается человек. И живет он там привольно и свободно, как нигде в мире, без страха и опасений. Желают там люди только одного - как бы сохранить им жизнь свою от нужды и порабощения, свойственных по преимуществу, странам несвободным, тоталитарным.
Но как бы хорошо ни жилось людям в свободных странах Северной Америки, нужно все же признать, что нет, в сущности, на свете ни одного настолько блаженного и счастливого уголка, где хотелось бы остаться навеки. Ведь, и в наилучшей и самой любимой стране всякого человека так много греха, преступлений и всякого иного рода беззаконний; так много разврата, пьянства, обид и самого неприглядного эгоизма, что, в конце концов, невольно начинаешь жаждать чего-то другого, чего-то несравненно лучшего; чего-то, что было бы совсем свободно и от пороков человеческих, и от всего остального зла этого мира. Войны, с их кровопролитием и жестокостями, нищета, болезни и смерть, - все это причиняет столько невыразимых страданий и скорби, что, и в самом лучшем случае, чувствуешь себя здесь лишь "пришельцем и странником, не имеющим постоянного града" и "взыскующим" града иного, града небесного, вечного!
Нет поэтому ничего удивительного, что мне так хочется поведать вам нечто новое и дивное, нечто о другой, столь удивительной и без конца прекрасной и неповторимой, стране! О стране, где нет в помине ни тоски, ни печали, ни плача, ни слез, ни страданий сердечных, ни скорбей! Нет в ней ни болезни, ни боли, ни смерти! Не знает страна эта войн и кровопролития! Нет в ней нуждающихся и бедняков, как, впрочем, нет и богачей!
Никогда там люди не изнемогают от холода или жары; не утомляются, не устают; не носят никакой поклажи, не знают никаких бремен; и не стареют они там никогда! Никто ни с кем там не прощается и не расстается, и нет разлуки в ней вовек! Нет там разочарований, нет греха, и зла не делает никто!..
Несчастные случаи там неизвестны! Вдоль и поперек пройдя нескончаемые пространства по чудной той стране, не обнаружить там ни кладбищ, ни покойницких, ни погребалыциков, ни мертвецов!.. Ни траура, ни продавцов гробов, ни могильщиков или гробокопателей там не найти, ибо не умирает там никто никогда! Одежды в стране той блестящие, как ризы, сверкающие белизной!..
Нет пьяниц в дивной той стране - никто там никогда не пьет; не курят там, и незнаком там никому табак! Там нет безнравственных людей: мужья и жены там чисты и целомудренны! Блуда нет, как нет и внебрачных детей! Ни казематы, ни застенки, ни темницы, ни узилища, ни исправительные дома, ни концлагеря, - ничто-:ничто из прежнего, обычного, земного, там не омрачит уж никогда! Замков и запоров там нет: окна без ставень, и дверей не запирает никто! Злодеи, воры и разбойники там неизвестны. Книг развратных не читают, как нет там и нечистых картин! Даже налогов там не взимают и квартирной платы не берут!..
В чудесной стране той ничто не тлеет, не гибнет и не портится вовек! Цветы не теряют аромата, а листья вечно зелены и свежи! Нет там ни ураганов, ни грозных морских бурь, ни землетрясений, ни вулканов, как нет и бацилл и микробов, лихорадок, недугов и всех других подобных им напастей! Солнца вовсе :нет в чудесной той стране, а все же в ней всегда светло, и ночи нет! Там никогда не слишком жарко; но там и не прохладно никогда! Ни туч, ни гроз, ни холода, ни ветров там нет совсем!..
Да, да, дорогие друзья! Все это истина, все это так! Но и это -еще не все! И потому еще слегка продлю я весть о дивной той стране. В ней нет калек: хромых, слепых, глухих, немых!.. Никто не строит там больниц для них! Все в той стране сильны, здоровы! Нет бедных, нищих и убогих; нет никакой нужды ни в чем; подачки не нужны! Ни рака, ни проказы, ни чахлости, ни язвы, ни параличных, ни подобных им в стране той нет совсем! Там нет аптек и клиник, и не нужны врачи!..

* * *

Быть может спросите вы, как и почему все это знаю я! Разве ж я там был?! Нет, друзья, я не был там! Возможности такой я не имел. Но были там другие!.. Один из них, был долго-долго там. Потом пришел Он к нам!.. Он много нам открыл и много верного сказал!.. Потом вернулся Он к Себе, людьми отвержен, одинок!.. Но, уходя, Он обещал придти опять, чтоб взять с Собою и меня!.. И с самого того времени, как я о той стране узнал, всем сердцем жажду я в ней быть!..
И зная об этой стране так много дивного и верного, я только поражаюсь, - почему не все люди желают там быть!.; Ибо, воистину очень и очень многие этого не хотят!.. Их много, их очень много! В этом я убеждаюсь на каждом шагу!.. Теперешнюю свою жалкую и греховную страну великое множество людей по-прежнему предпочитают стране грядущей, стране Божией!.. Явно и не скрываясь предпочитают они теперешнюю свою привычную греховную жизнь со всею ее нечистотою, с ее бедствиями, скорбями, болезнями и разочарованиями!.. Этого мне не понять никак! Но положения это не меняет, и, к сожалению, воистину все это так!.. Часто-часто говорю я людям о новой и прекрасной той стране, но большинство их лишь смеются и не верят; а если кто и верит, то туда его не влечет!.. Убедить их отправиться в путь туда со мною я бессилен!.. Но близок-близок день, друзья, и "очень поспешает", когда "небесная квота" той дивной дальней стороны будет полностью исчерпана, и попасть в нее будет тогда уже поздно!.. Как же беспредельно неразумны и легкомысленны все эти столь многие и многие люди!..

Прекраснейший новый город вожделенной той страны...

Есть чудный, "новый", "украшенный, как невеста", "небесный" город в той стране!.. Город, размерами своими превышающий все остальные города мною виденные! Неописуемо и непостижимо прекрасен этот город! Как в ширину и длину, так и в вышину город этот имеет по 1500 миль (2400 километров), по земному нашему счету. Действительная форма города мне не известна. Квадратный ли он, кубический, сферический или иной какой, я не знаю. Но это и не имеет значения, ибо, совершенно независимо от формы города, размеры его и необозримы, и безгранично огромны! Площадь его свободно покрыла бы громаднейшую территорию Соединенных Штатов Америки от границ Канады, на севере, до самого Мексиканского залива и от Атлантического океана почти до пределов Скалистых гор, на Дальнем Западе! И так как город этот столь непостижимо высок, то, если бы разбить его, например, на наши, земные этажи, сохранив между ними при этом огромные свободные промежутки, - в нем легко можно было бы поселить всех решительно людей, когда-либо живших на земле! И стена города - "во сто сорок четыре локтя, мерою человеческою, какова мера и ангела" - "построена из ясписа"! - "Основания стены города украшены всякими драгоценными камнями", а "оснований у стены города двенадцать, и на них имена двенадцати апостолов Агнца"!.. Какой это замечательный и необыкновенный город!..
"И город не имеет нужды ни в солнце, ни в луне для освещения своего; ибо слава Божия осветила Его, и светильник его - Агнец". В город входят двенадцатью воротами, и на них написаны имена двенадцати колен Израилевых"; и расположены они по трое на каждой из четырех сторон города. "А двенадцать ворот - двенадцать жемчужин; каждые ворота из одной жемчужины". "Улицы города - чистое золото, как прозрачное стекло". Какой замечательный и необыкновенный город!..
В этом городе есть прекрасная "чистая река воды жизни, светлая, как кристалл, исходящая от престола Бога и Агнца". Чистая вода этой реки никогда ничем не загрязняется. "По ту и по другую сторону реки - древо жизни, двенадцать раз приносящее плоды, дающее на каждый месяц плод свой; и листья дерева - для исцеления народов", находящихся вне города. "И ничего уже не будет проклятого", как не будет и тления, разложения и разрушения!..
Посреди города - сверкающий дворец царя. "И радуга вокруг престола, видом подобная смарагду. И вокруг престола двадцать четыре престола; а на них - двадцать четыре старца, с золотыми венцами на головах". "И перед престолом - море стеклянное, подобное кристаллу". "Посреди престола и вокруг престола четыре живых существа", "днем и ночью взывающих: свят, свят, свят, Господь Бог Вседержитель!.." - Как мне хотелось бы дать возможно более полное описание всего этого, но я бессилен это сделать! Слова человеческие так бледны и немощны! Каждый должен был бы увидеть все это своими собственными глазами!..
Господь Иисус Христос назвал этот необыкновенный город "Новым Иерусалимом" и "Святым Городом". В других случаях Он говорил о нем, как о "доме Отца" Своего. Какое это дивное название! Псалмопевец Давид называл его "Домом Господним". Господь Иисус Христос сказал также, что в доме этом "обителей много". Так что, воистину, "дом" этот и просторен, и прекрасен! Обычно же о нем говорят, как о "небе", или "небесах". И хотя в книге Божией, называемой Библией, есть много упоминаний о "небе", однако, полное и совершенное его описание дано лишь в нескольких: самых последних ее главах.
В главах этих сказано, что только "готовые" смогут войти в этот удивительный город! Ничто нечистое туда не будет допущено! Никакому лжецу не будет разрешено туда войти и находиться внутри его ясписовых стен! Ни один неверующий в него тоже не войдет! Не войдут ни убийцы, ни чародеи, ни любодеи!..
Где же находится "небо"?
Где же чудесный город этот будет находиться? Ответ мы имеем во многих местах Библии, как, например, в Ис. 65:17; 66:22; в 2 Петр. 3:7, 12, 13; и др. Близится время, говорит Слово Божие, когда земля наша, со всею ее атмосферою, будет уничтожена, и не водою, как это было когда-то в прошлом, а огнем. До тех пор пока бывает видна радуга, как удостоверяет Слово Божие, земля наша не подвергнется уничтожению водою, как во дни Ноя. Но столь же определенно и ясно Св. Писание говорит, что земля и все дела ее сгорят и что тогда место ее займет новая земля, с новой атмосферой.
Вот как об этом сказано в некоторых пророчествах Слова Божия: "Нынешние небеса и земля... сберегаются огню на день суда и погибели нечестивых человеков... небеса с шумом прейдут, стихии же, разгоревшись, разрушатся... Мы, по обетованию Его, ожидаем нового неба и новой земли... Вот, Я творю новое небо и новую землю, и прежние уже не будут воспоминаемы и не придут на сердце... Ибо новое небо и земля, которые Я сотворю, всегда будут пред лицом Моим, говорит Господь... И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали..."
Два обстоятельства особо подчеркнуты в отношении новой земли. Во-первых, там "не будет моря". В настоящее время море разделяет людей. На новой земле они никогда больше разделены не будут. Океанов там не будет. Во-вторых, на ней будет "обитать праведность". На теперешней земле праведности нет, а когда Бог "создаст новую землю, на ней будет одна только праведность. Какая радость думать о том времени, когда греха больше не будет и когда окончательно и полностью восторжествует и восцарствует праведность Божия!
Итак, на новой земле, где моря не будет и где будет обитать праведность, будет находиться и тот необыкновенный и прекрасный город, краткое описание которого было дано выше. Вот как об этом повествует пророческое слово Св. Писания: "Я, Иоанн, увидел святой город Иерусалим, новый, сходящий от Бога с неба, приготовленный, как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их!.." (Откр. 21:2-3).
Таким образом, Царь и Сам будет обитать с живущими в этом городе на новой земле Своей. "И узрят лицо Его, и Имя Его будет на челах их!" (Откр. 22:4).
Самое же дивное заключается в том, что и Господь Иисус Христос будет там! Но вид Его будет уже совсем иной, не такой как, в свое время, на земле! Не мне пытаться дать более совершенное изображение Господа. Это сделал ученик Его Иоанн, которому дано было узреть Господа в славе Его, где, как говорит Иоанн, он увидел "посреди семи светильников подобного Сыну Человеческому, облеченному в подир и по персям опоясанному золотым поясом; глава Его и волосы Его белы, как белая волна, как снег; и очи Его, как пламень огненный; и ноги Его подобны халколивану, как раскаленные в печи; и голос Его, как шум вод многих; Он держал в деснице Своей семь звезд, и из уст Его выходил острый с обеих сторон меч; и лицо Его, как солнце, сияющее в силе своей!.." (Откр. 1:13-16).
"Не бойся!" - воскликнул Господь громким голосом; "Я есмь первый и последний; и живый, и был мертв; и се, жив во веки веков!" (Откр. 1:17-18). Воистину, аллилуйя! Аллилуйя Победителю-Христу!..
Вот таково, друзья мои, "небо"! Таков - город той страны, о которой я говорил вам выше! Таков город Божий!.. Желаете ли и вы там быть?.. Помните, что место это - особо уготованное - место для заранее "приготовленных" людей!.. "Блаженны мертвые, умирающие в Господе!" - говорит слово Божие; "они успокоятся от трудов своих!.." (Откр. 14:13). Для того чтобы войти в обетованный покой и блаженство Божий, надлежит быть теми, о которых Слово Божие говорит, что они - "в Господе"! Нужно быть теми, кто и живут, и умирают "в Господе"! Если вы умрете, не будучи "в Господе", - вам никогда не быть с Господом и в Его небесах!
Чтобы можно было человеку "умереть в Господе", нужно прежде всего "обрести" Господа при жизни, найти Его и, как говорит Слово Божие, "иметь" Его уже здесь! Надо принять Его, как своего личного Спасителя! Тогда, и только тогда вы и жить будете "в Господе"! Если вы уже теперь, уже в настоящее время, "в Господе", - то, конечно, придет для вас и тот день, в который вы сможете и "умереть в Господе"! Господь должен быть вашим личным Спасителем и Господом уже здесь, пока вы еще на земле! И лишь тогда - в вечности, в той вожделенной и дивной стране Его - вы сможете обитать в Его чудном новом городе во веки веков!..
Несколько мыслей об умерших "во Христе".
Где находятся в настоящее время те, которые уже ушли из земной жизни и ушли, притом, "в Господе", с живой надеждой быть в Его чудесной вечной стране? Что они теперь делают? Помнят ли оставшихся на земле, и узнают ли нас, когда мы встретимся опять?.. Невольно вспоминаю покойную свою сестру, умершую десятилетним ребенком... Может быть и вы вспоминаете о ком-либо из близких своих - о матери, муже, жене или дорогом и незабываемом друге?! Может быть и вам хотелось бы знать о них что-либо определенное и точное?!
Разрешите сказать, что знать наверное можно лишь то, что открывает Слово Божие! Все же остальное - только пустые догадки! Не могут дать большой ясности и греховные, так называемые, "сеансы" спиритов! Спириты-медиумы - служители сатаны, только сбивают людей с пути истинного! Также и философия бессильна; и она лишь - пустяк и бессмыслица! Бог лишь один знает истину! Бог знает все! А потому: "Закон и откровение, - если они не говорят, как это Слово, - нет в "их света!.." (Ис. 8:20).

Сохраняют ли "умершие" сознание?

Новый Завет говорит нам, что мы "имеем вокруг себя облако свидетелей..." (Евр. 12:1). Кто же эти свидетели? Это "мужи и жены веры", о которых повествует предыдущая, т. е. одиннадцатая глава того же самого Послания к Евреям. Можно ли об этих "свидетелях" сказать, что они находятся в состоянии "сна" и ничего не сознают? Нет! Они продолжают быть "свидетелями" того, как мы здесь, "а земле, "проходим предлежащее нам поприще"!...
Нет сомнения, что и Авраам, и Самуил, и Моисей, и упоминаемые в Апокалипсисе мученики все живы и сохраняют полное сознание! Никто из "их не находится в состоянии "смертного сна"!..
"Я - Бог Авраама, и Бог Исаака, и Бог Иакова!" - говорит о Боге-Отце Господь Иисус Христос. (Мф. 22:32). - "Бог не есть Бог мертвых, но живых"!
"Блаженны (т. е. счастливы) мертвые, умирающие в Господе!" (Откр. 14:13). Как могли бы они быть "счастливыми" или "несчастными", если бы находились в "беспамятстве" и в состоянии "смертного сна"?! - Нет, - чтобы быть "блаженными", - непременно нужно быть живыми и находиться при полном сознании!..
В Ис. 14:9-11, умершие "пришли в движение", и все они "говорят"!.. Как же, в таком случае, они могут быть без сознания? Как могут быть они "спящими сном смерти"? То же видим и в Лк. 16:19-31.
В Откр. 6:9-11 об умерших сказано, что они "вопиют громким голосом"... - Чтобы делать это, нужно быть не в состоянии "сна", а в состоянии сознания и бодрствования!.. И, конечно, ясно, что все они вполне сохраняют и то, и другое!..
"Разрешиться, и быть со Христом, - несравненно лучше!" - говорит о своей готовности к смерти (т. е. смерти физической) ап. Павел. (Фил. 1:23).
Какой же смысл имели бы эти слова, если бы не было у мертвых сознания?! И как могли бы знать они, что они - "со Христом", если бы они не имели сознания?! Слушая такие неосновательные толки, можно было бы задать столь же нелепый вопрос: "Так не находится ли и Сам Господь Иисус Христос в состоянии подобного же "сна"? Или же Он жив и "в полном сознании"?! Вы знаете так же хорошо, как знаю я, верующие друзья, что Христос находится на престоле Своем одесную Отца и ходатайствует там за нас!.. Если бы Он был в состоянии "сна", то уж никак не мог бы ни за кого ходатайствовать!.. - Все же умершие "во Христе" находятся со своим Господом, и они прекрасно это сознают!.. Потому и сказано в Слове Божием, что "быть со Христом несравненно лучше"!.. - Как, в самом деле, могло бы им быть "лучше", если бы они были лишь в состоянии "сна" и полного неведения об окружающем?!.. - Тогда, ведь, было бы лучше и НЕ "разрешаться", а оставаться живыми здесь, на земле, и продолжать служить Христу в этой жизни!.. - По Слову же Божию, умершие "во Христе" находятся НЕ в состоянии "сна"! Они все живы и все сохраняют полное сознание!..
"Чтобы и вы были, где Я!.." (Ин. 14:3). "Чтобы там, где Я, и они были со Мною.!." (Ин. 17:24). - "После пойдешь за Мною!.." (Ин. 13:36).
Как драгоценны и важны все эти обетования!.. - Близкие наши, умирающие "во Христе", следуют за Ним туда, где находится и Он Сам! Они находятся с Ним, и они это сознают! В противном случае, в чем же заключалось бы их преимущество быть "там"?!.. Отсюда и наше собственное желание - "быть с Ним!", как говорит апостол Христов!

"Ныне же будешь со Мною в раю!.." (Лк. 23:43).

Как дивно и это обетование Господне! В тот самый день, т. е. в день своей смерти, разбойник, уверовавший в Христа, был уже с Ним, со своим Господом!.. - Как же можно утверждать, что "умершие в Господе" находятся в состоянии "сна"?! - Нет, нет и нет!.. - Слово Божие говорит совершенно о другом - о том, что мы будем и видеть, и знать своего Господа!.. Будем знать Христа и будем радоваться, находясь вместе с Ним!.. Для "благоразумного разбойника" все это наступило в тот же самый день, в день его смерти! Слова человеческие не в состоянии передать этого сильнее и яснее! И попытки что-либо изменить или исказить в Слове Божием и в его значении являются лишь греховным насилием над Откровением Божиим!..
"Желаем лучше выйти из тела и водвориться у Господа!.." - говорит ап. Павел. (2 Кор. 5:8).
Как легко разрешают вопрос эти слова! Они открывают, что те, кто "во Христе", "находясь в теле, были устранены от Господа" (2 Кор. 5:6). Теперь же, когда они умерли, или вернее, когда умерли тела их, временная "земная хижина" их, где до сих пор они обитали, сами они (т. е. дух их, "выйдя из тела") "находятся со Христом", "водворились у Господа"!.. - Поэтому, находясь у могилы умершего чада Божия, не говорите: "Тут лежит мой отец!" Ибо это неверно! Только "земная хижина" отца, которую вы так хорошо знали, лежит в земле! Сам же он из этой "хижины" вышел, и теперь, т. е. уже в настоящее время, находится в гораздо более славном состоянии, в новом мире, со своим Господом, Которого он любил! Вот это и значат слова Св. Писания - "выйти из тела и водвориться у Господа"! - Умершие не "спят", по Слову Божию; "рабы Господни" служат Богу!.." Они живы, они более живы, чем когда бы то ни было прежде, чем когда были в теле!.. Зачем же, в таком случае, скорбеть, как делают те, которые "не имеют надежды"?! (1 Фесс. 4:13).

Помнят ли нас "умершие" или же они о нас забыли?

Забыл ли Иосиф отца своего Иакова и братьев своих, когда, превознесенный фараоном, жил он во дворце его?
Забыл ли Моисей братьев своих, сынов Израиля, когда сам он считался сыном дочери фараоновой?
Забыла ли плененная сирийцами девочка-израильтянка, в богатом доме военачальника Неемана, об Израиле и о всех оставшихся на родной земле своих близких?
Нет! Никто из них никого и ничего не забыл! Да и как могли они забыть? Ведь, "любовь никогда не перестает!" Разве кто-нибудь из нас перестает любить своих близких, когда мы оказываемся временно вдали от них, напр., в чужой стране?
Разве Слово Божие не призывает нас "с терпением проходить предлежащее нам поприще", и именно вследствие того, что нас видит и за нами наблюдает "такое облако свидетелей"?! (Евр. 12:1). Кто же "свидетели", с таким интересом наблюдающие за нами и за тем, что мы здесь делаем? - Эти "свидетели" - святые Божий всех веков и времен! С ними находятся и наши "в Господе" - умершие близкие, раньше нас перешедшие в тот чудный край!.. -- Они не только не забывают нас, но ожидают, когда и мы придем и присоединимся к ним!.. Наш здешний путь от них не скрыт! Они сорадуются всякой победе нашей "во Христе" и торжествуют по поводу всякого нашего торжества "в Нем"!

Узнаем ли мы своих "умерших во Христе"?

Давид, говоря об умершем младенце своем, смело восклицает: "Я пойду к нему!.." - Значат ли слова эти, что Давид надеялся, в будущей жизни, среди всего неисчислимого множества других умерших детей, найти и узнать и своего младенца? Несомненно да, Позже, когда настало время, Давид "пошел к нему", т. е. к своему младенцу... И теперь, вот уже в течение почти трех тысячелетий, Давид находится вместе с ним у Господа! Давид, ведь, не просто сказал, что он "пойдет" туда, куда ушло его дитя! Он сказал другое, - что он "пойдет к нему"!..
Не узнали ли три ученика - на горе Преображения - Моисея и Илию? Да, они их узнали, и узнали несмотря на то, что никогда их не видели во плоти!
Подобным же образом, царь Саул разве не узнал пророка Самуила, когда Бог разрешил ему вернуться на землю? Конечно, он его узнал!
Не узнала ли Мария Магдалина своего воскресшего Господа? Вы знаете, что она Его узнала!
И Стефан-первомученик, увидев Его в небесной славе, сразу же узнал Христа!
Не отчаивайтесь, поэтому, дорогая душа, - близкий ваш расстался с вами не навеки, не навсегда! Вы опять его увидите! И на небесах вы снова будете соединены!.. - Еще немного, и занавес времени раздвинется! Тогда войдете в вечность и вы, - и те, кто раньше вас перешли туда, радостно встретятся с вами в общем доме всех спасенных - у Небесного своего Отца - у ног своего Господа и Спасителя Иисуса Христа!..

Небесный Божий град

"Се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их; и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет!" (Откр. 21:3-4).
"И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему. И узрят лицо Его, и имя Его будет на челах их. И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков!.." (Откр. 22:3-5).
"Они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной: ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод, и отрет Бог всякую слезу с очей их!.." (Откр. 7:16-17).
Вот такова та страна, о которой я пытался вам немного рассказать. Не готовы ли и вы, друг, отправиться туда, в тот чудный и вожделенный край?!.. Знаете ли вы еще другую, столь же прекрасную страну?.. - Почему же вы не готовитесь к путешествию туда? - Откройте сердце свое Господу Иисусу Христу, Великому Господину той страны, и дайте Ему возможность войти в сердце ваше и спасти вас! Тогда и вы начнете любить эту страну, как люблю ее я! И в один из недалеких уже, быть может, грядущих дней, когда земной путь наш будет пройден, - мы сможем, жемчужными воротами, войти в прекрасный Божий град, чтобы пребыть в нем во веки веков!.. Да будет же так! Аминь.

Глава II. "Ибо нет различия..." (Рм. 3:22)

"Ибо пет различия, потому что ВСЕ согрешили и лишены славы Божией!.."
(Рм. 3:22-23)
Какие это необычные и странные слова и как они, вместе с тем, истинны! Действительно "нет различия..." Что же эти слова означают?

Только два...

Есть только два класса людей в мире: спасенные и погибшие. И вы, мой друг, тоже принадлежите к одному из этих двух классов. Вы либо возрожденный человек, и, следовательно, истинный христианин, либо невозрожденный, и, значит, не христианин вовсе.
Есть только два пути: "широкий", ведущий в погибель и вечную смерть; и "узкий", ведущий к небу и к Вечной Жизни. И вы, друг, тоже находитесь либо на первом пути, либо на втором, на широком пути или на узком, - ибо третьего пути нет. Вы идете или к небу, или в ад.
Есть только два "господина" - Бог и диавол. И вы служите либо одному, либо другому, ибо "никто не может служить двум господа м". Вы живете либо для этого мира, либо для будущего, но не для обоих одновременно. Поэтому разрешите спросить вас, к которому из этих двух классов принадлежите вы? куда ведет ваш путь? и кому именно вы служите?
В вечности не будет иметь никакого значения, были ли вы "хорошим" человеком или "плохим" считали ли вы себя "большим" грешником или "малым". Дело не в этом, а в том, была ли снята с вас вина или нет; и если нет, - вы подвергнетесь той же участи, как и все остальные грешники, большие или малые.
Здесь, в этой жизни, вы можете быть, как полезным и деятельным членом любой церкви, так и безбожником; вы можете быть даже преступником, каторжником, проведшим много лет в заключении; "о не это определяет вашу принадлежность к тому или другому классу! Если вы не спасены во Христе, вы - погибший грешник, и проклятие Божие пребывает; на вас; вы идете по широкому
Можно ссылаться на свои хорошие качества, на образование свое и прекрасное воспитание; но, несмотря на все это, Бог относит вас к одному и тому же классу с самыми величайшими грешниками и считает вас виновным и погибшим. Не все люди в этом классе одинаково испорчены, но пред Богом все они одинаково виновны, "потому что ВСЕ согрешили и лишены славы Божией".

Всемирный потоп

Какая потрясающая картина представляется нам, когда мы вспоминаем всемирный потоп, уничтоживший весь род человеческий, за исключением только Ноя и еще семи душ, находившихся с ним в ковчеге! Все грешники, независимо от характера их жизни, или иначе - люди хорошей и нравственной жизни и совсем опустившиеся грешники, - все одинаково погибли в водах великого потопа, унесшего их в вечность. И там тоже оказались всего только два разряда людей, только два класса - те, которые были в ковчеге, и те, которые остались вне его. Не имела никакого значения степень греховности погибших; не было разницы между грешниками "большими" и "малыми", между теми, кто жил "хорошей" жизнью или "плохой"; ибо все они оказались одинаково непокорными Богу, - все они одинаково отказались принять предостережение Божие и войти в ковчег спасения. Третьего пути не было. Выбор был только между ковчегом и смертью. Можно представить себе отчаяние и вопли их, взбиравшихся на вершины самых высоких гор, но и там лишь убеждавшихся, что все их молитвы и слезы помочь уже больше не могли: ибо спасения больше не было. Все они одинаково должны были погибнуть. Все они пренебрегли возможностью войти в ковчег. И ваша конечная участь, дорогой друг, тоже будет зависеть не от того, были Ли вы гнуснейшим убийцей и были ли в крови ваши руки. Она будет зависеть не от тех или иных отдельных добрых или злых поступков ваших, а только от того одного, что вы пренебрегли единственной надеждой, предложенной вам Богом для спасения. Вы пренебрегли важнейшим вопросом Господним: "Как мы избежим, вознерадевши о толиком спасении?" (Евр. 2:3). Жизнь ваша могла быть внешне очень хорошей, и вы могли не быть виновным ни в одном более или менее значительном грехе, но вы "вознерадели", вы "забыли" Бога, вы не вступили в "ковчег спасения", вы не приняли своим личным Спасителем Господа Иисуса Христа,: и поэтому вы и должны погибнуть.

Содом и Гоморра

Думаете ли вы, что в то время когда Господь уничтожил города Содом и Гоморру, все их жители были одинаково греховны и развращены? Там были грешники и "большие", и "малые". Не каждый их житель был преступником; но пред Богом все они были одинаково виновны. "И когда Господь пролил на Содом и Гоморру дождем серу и огонь с неба, и ниспроверг города сии и всю окрестность сию, и всех жителей городов сих и произрастения земли", то уничтожению подверглись одинаково и молодые и старые, и великие и малые, и добрые и злые. Все они жили в одном и том же месте, принадлежали к одному и тому же разряду людей, и псе одинаково были виновны пред Богом.

"Первородные" в Египте

Никто также не станет утверждать, что все "первенцы" в Египте были виновны в одних и тех же грехах. Можно не сомневаться, что многие из них были очень хорошими и даже прекраснейшими людьми: государственными деятелями, поэтами, философами и учеными. Но Бог избрал Свой особый путь спасения, независимый от личных качеств тамошних людей: "Увижу кровь, и пройду мимо!" (Исх. 12:13). В силу Божьего определения "Губитель" прошел мимо каждого дома, окропленного кровью Завета, поразив первенцев только в тех домах, которые не находились под защитой крови. Весь вопрос заключался, следовательно, не в большей или меньшей греховности первенцев, а в принятии или непринятии ими Божьего пути спасения, или иначе - в послушании или в непослушании Богу. Спасение или погибель первенцев были поставлены Богом в прямую зависимость от наличия или отсутствия крови кропления на их домах. Здесь мы снова видим только два разряда людей: принявших Божий путь спасения в крови агнца и не принявших.
Друг мой, приняли ли вы спасение Божие в Крови Агнца Божия, в Крови Нового Завета, и находитесь ли вы "под защитой искупительной Крови Господа Иисуса Христа"? Не забудьте, что "без пролития крови нет прощения" (Евр. 9:22), Господне определение никем не может быть отменено, а оно гласит: "Увижу кровь, и пройду мимо!.." Иначе вы должны погибнуть. Сокрылись ли вы в Крови Христа? Очищены ли вы Кровию Иисуса Христа, Сына Божия, от всякого греха? (1 Ин. 1:7). Если нет, то предостерегаю: суд Божий найдет и вас. И смерть, и вечность все еще впереди, и вам не избежать осуждения!

Все одинаково виновны!..

В больших тюрьмах многих стран можно найти преступников самых различных категорий. Но все они одинаково виновны против законов своих стран. И так как все они виновны, то все они и осуждены.
Ведь, для того чтобы утонуть, нет нужды опуститься на самое дно морское. Для этого достаточно оказаться под водой и на один дюйм.
Конь, сломавший ограду только в одном месте, оказывается на свободе в такой же мере, как и сваливший всю ограду.
То же самое верно и в отношении греха. Один какой-нибудь грех лишает человека Царства Небесного и губит его навеки в такой же мере, как если бы он согрешил бесконечное множество раз. Не сказал ли Господь "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем"? (Иак. 2:10). Верите ли вы Слову Божию? Не исполнить только одну заповедь, нарушить только одно требование, совершить только один грех, - значит быть виновными в о всем!

Десять звеньев в цепи

Предположим, что я вишу на цепи из десяти звеньев. Внезапно цепь разрывается, и я падаю. При исследовании ее я нахожу, что не выдержало только одно звено; остальные девять в полной исправности. И все же цепь порвалась. То же верно и в отношении греха. Бог дал закон десяти заповедей; достаточно нарушить только одну из них, и вы погибли точно так же, как если бы вы нарушили все, ибо "кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10).
Соблюден ли вами, друг, весь закон? Не нарушили ли вы хотя бы одной заповеди? И не виновны ли вы хотя бы только в одном грехе? Я не спрашиваю, в каком именно, ибо это не имеет значения. Грех ваш мог быть убийством, а мог быть и ложью; он мог быть и воровством. Но если вы нарушили хотя бы одну заповедь, если вы согрешили только в одном чем-нибудь, - вы нарушили весь закон, вы виновны во всем, и вы приравнены к самым отъявленным грешникам. Гнев Божий одинаково пребывает на вас, как и на них, ибо и вы находитесь под осуждением Господним.

Наибольший грех

Быть может вы скажете, что вы не виновны, что вы не грешны! А я утверждаю, что вы виновны, и притом в величайшем грехе, какой только возможно совершить человеку! Я обвиняю вас в самом страшном преступлении, в каком человек может быть виновен! Вы отвергли Господа Иисуса Христа!.. Вы пренебрегли Его любовью, презрели Его призыв и попираете Его пречистую Кровь! Вы отказались принять благодать Божию, - и поэтому вы виновны, виновны в грехе неверия, в грехе величайшем, о каком только говорит Слово Божие!..
Бог предлагает в дар Своего Единородного Сына, а вы, неблагодарный и жалкий безумец, отвергаете Божий дар!" "Когда же приидет Дух Святой", говорит Господь, "Он обличит мир о грехе!" О каком грехе идет здесь речь? Об убийстве? О прелюбодеянии? О воровстве? - Нет! Послушайте, что сказано дальше - "о грехе, что не веруют в Меня!" (Ин, 16: 8-9). Неверие! Вот в чем заключается тягчайший грех человека! Вы не захотели бы оскорбить чувства какого-нибудь своего земного друга отказом от его подарка, но вы не задумываясь отвергаете Божий Дар, т. е. Христа, от чего зависит ваше личное спасение! Друг мой, если вы еще не спасены, то вы и теперь, читая эти строки, виновны в неверии, т. е. в величайшем грехе, какой только человеку возможно совершить.

Дело не в "глубине" греха!..

Дело вовсе не в том, насколько глубоко вы греховны. Весь вопрос лишь в вашем отношении к Господу Иисусу Христу! Приняли ли вы Его своим Спасителем или нет? Нет более важного вопроса, как тот, который был задан Пилатом: "Что я сделаю с Иисусом, называемым Христом?" От отношения к Господу Иисусу Христу и будет зависеть вся ваша вечная участь! Скажите же, в таком случае, каково ваше истинное отношение к Сыну Божию!
Признайте себя виновным! Неужели же в вас нет сознания вины? Разве вы все еще не видите, что и одного единственного греха более чем достаточно, чтобы навеки лишить вас Царства Небесного? Быть может вы скажете, что это несправедливо? Но вы забываете, что Царство Небесное "уготовано" только для "приготовленных" людей! Да, ведь, кроме того, войди вы со своим грехом, не омытым Кровью Христовой, в Царство Небесное, - вы оказались бы там самым несчастным человеком! Как вы чувствуете себя в настоящее время, когда вы оказываетесь среди духовно возрожденных людей? Радует ли вас общение с ними? И не много ли лучше вы себя чувствуете, когда находитесь среди своего привычного общества нераскаянных грешников? Для того чтобы вы могли радоваться в Господе и быть в состоянии понимать и сердцем принимать истину Божию, вы должны быть прежде всего к этому приготовлены - приготовлены чрез рождение Свыше, чрез принятие новой, духовной природы! "Должно вам родиться Свыше!" - "Если кто не родится Свыше, не может увидеть Царства Божия!" (Ин. 3:7 и 3). Ничто несвятое никогда не войдет в Царство Небесное! Только "чистые сердцем Бога узрят!" (Мф. 5:8).
Лишь познав прежде святость Божию, мы в состоянии начать понимать, как мерзок грех! И лишь потому, что люди так мало разумеют святость Божию, они столь несерьезно и легкомысленно относятся к греху!

Мнение одного воина

Мне пришлось прочитать такие слова, написанные одним бывшим воином: "Теперешняя война совершает, по крайней мере, одно великое дело - она выкорчевывает с корнем всякое лицемерие из человеческих сердец! Хотя мы клянем войну и ропщем, - Бог знает все, и Он видит, что жертва наша превышает вину всех наших грехов!.."
Как же ничтожно наше понимание святости Божией! Как мало мы о ней знаем! Знай мы Слово Божие, мы знали бы и то, что, в очах Божиих, и "наималейший" грех безмерно превышает ВСЕ человеческие жертвы, какие могли бы быть за него предложены! Нет, друг! крови всего человечества не изгладить и одного единственного греха! Это может сделать лишь драгоценная Кровь Единородного Сына Божия - Богочеловека, Господа Иисуса Христа! "Всякое дело Бог приведет на суд, и все тайное, хорошо ли оно или худо" (Еккл. 12:14). И "за всякое праздное слово, какое скажут люди, дадут они ответ в день суда" (Мф. 12:36).
Ап. Петр не осознал своего собственного недостоинства до тех пор, пока он не увидел Господа Иисуса Христа во всей Его святости и величии могущества; только тогда он воззвал к Нему: "Выйди от меня, Господи, потому что я человек грешный!" (Лк. 5:8). И лишь тогда, когда пророку Исайе явилась святость Божия, он ужаснулся и воскликнул: "Горе мне! погиб я, ибо я человек с нечистыми устами, и живу среди народа, тоже с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа!" (Ис. 6:5). Также и Иов Праведный, в характере которого и друзья его, и сам сатана безуспешно старались открыть какие-либо изъяны и вины, должен был в сокрушении сердца исповедать свою греховность, когда он был поставлен лицом к лицу со святостью Божией: "Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя; потому я отрекаюсь и раскаиваюсь в прахе и пепле!" (Иов. 42:5-6).
Грешник! Что будет с вами, когда вы станете пред святым Богом? Как невидимая пыль делается видимой в лучах солнечного света, так и ваш грех, хотя бы даже неизвестный и вам самому, обнаружится сразу же во всей его мерзости, когда вы предстанете пред пресвятым и всеправедным Богом!..

Ложные представления о спасении

Всюду-всюду приходится встрчаться с людьми, строящими упование свое на различных ложных основаниях и думающими, что они, таким образом, спасутся. Миллионы членов различных христианских исповеданий не в состоянии дать сколько-нибудь вразумительного ответа относительно своей веры и надежды быть в Царстве Небесном. Им кажется, что они на правильном пути; они верят, что готовы к встрече с Богом. Но стоит спросить их об основании такой надежды, как выясняется, что фактически они столь же мало осведомлены о Божием пути спасения, как какие-нибудь африканские язычники. Сатана ослепил их очи, закрыл их уши и помрачил их ум, чтобы они не увидели его обмана и не обратились к Господу. "Закрыто благовествование наше", говорит Слово Божие, "для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет!.." (2 Кор. 3:3-4). Души этих людей погружены в черную тьму неведения, и сатана изо всех сил старается, чтобы они остались в этом состоянии навсегда. Многие из них - деятельные работники различных церквей, выборные лица, члены приходских советов, или комитетов, люди очень хорошие, нравственные и порядочные, но - неспасенные, не перешедшие еще из смерти в Жизнь.
И именно потому, что хорошо известно, что весьма многие души уходят в вечную погибель только в силу ложного их упования, что все в их духовной жизни хорошо и прекрасно, я желаю изложить здесь путь спасения с предельной ясностью, - чтобы помочь хотя бы некоторым проснуться, пока еще не поздно, и избежать вечной погибели. Страшно, ведь, и помыслить! Думает о себе человек, что он истинный христианин; член даже и общины детей Божиих; уходит он из жизни с надеждою спасения, а оказывается пред навеки закрытыми для него вратами Царства Небесного! Какое это горькое и страшное разочарование!
Дорогой друг! не хочу я быть повинным в вашей крови! Дайте указать вам на истинный путь спасения! И разрешите попросить вас, независимо от того, спасены вы или еще нет, выслушать меня со вниманием, чтобы не остаться вам обманувшимся и навеки погибшим!

Обычное представление о спасении

Человеку как бы врождена мысль, что надо самому что-то сделать, чтобы заслужить спасение. В Индии есть не мало людей, не знающих ни благодати Божией, ни того, что Вечная Жизнь есть дар Божий, и потому пытающихся заслужить спасение собственными добрыми делами и подвигами. Вот один из таких подвизающихся лежит на острых гвоздях под палящими лучами солнца. А вот другой - висит над небольшим огнем. Иные исполняют обет молчания; иные истязают себя, держа вверх свои руки, пока те навсегда не одеревенеют. Многие совершают, кто ползком, кто пешком, паломничества на громадные расстояния, простираясь ниц после каждых шести пройденных футов. Тысячи других омываются в водах реки Ганга, стараясь этим путем заслужить спасение.
То же самое положено и в основание иудаизма, римского католичества и православия, т. е. религиозных систем, построенных, как и прочие подобные религии, на собственных делах человека. Делай! Делай! ДЕЛАЙ! Как поистине ужасно иго, налагаемое религиями, созданными человеком самим, и в какое безвыходное рабство они ввергают людей! Какие трудности человек создает для себя своими собственными измышлениями; собственного изделия надстройками, произвольно присоединяемыми к Слову Божию! И все это вопреки ясному и определенному откровению Божию, что Жизнь Вечная есть дар Божий и что ее никак нельзя заслужить посредством собственного человеческого делания! Жизнь Вечную вы должны принять, дорогой друг, как дар, или же вам никогда ее не иметь! Слово Божие не требует от человека, чтобы он сам себя искупил, ибо искупление наше, уже девятнадцать веков тому назад, совершил Господь Иисус Христос. Какая безнадежная и невыполнимая задача была бы возложена на человека, если бы ему нужно было самому совершить свое искупление! Никто не мог сделать этого, кроме Господа Иисуса Христа!
В религиях, созданных или надстроенных людьми самими, человек старается заслужить спасение "как бы своею кровью", "своим деланием". Это - путь собственных заслуг. Слово же Господне говорит, что спасение совершено жертвою Христовою - пролитием Его Крови. Господь Иисус Христос, умирая на Голгофском кресте, возгласил: "СОВЕРШЕНО!" (Ин. 19:30). Он совершил там наше искупление! Что может человек еще прибавить к совершённому Господом делу спасения?!
Если нравственность и собственная праведность человека были бы достаточны для спасения, то Христу не надо было бы умирать! "Если законом (т. е. делами) оправдание, то Христос напрасно умер! (Тал. 2:21). Если человек может спасти себя сам, то какой же величайшей жестокостью и несправедливостью была смерть Единородного Сына Божия! Но Бог отдал Единородного Сына Своего, ибо Он знал, что человек сам беспомощен и безусловно нуждается в Спасителе. Нравственность, друг, как таковая, не спасает никого! Не спасет она и вас!

Фарисей и мытарь

"Два человека вошли в храм помолиться: один - фарисей, а другой - мытарь. Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь; пощусь два раза в неделю, даю десятую часть из всего, что приобретаю. Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: "Боже! будь милостив ко мне грешнику!" (Лк, 18:9-14).
У фарисея во всем было только "я": "Я пощусь, я даю, я не таков, я делаю". Здесь и религия, и самоправедность доведены до крайних пределов. И если бы мы спросили большинство сегодняшних религиозных людей, в чем именно заключается их надежда на спасение, то тысячи из них ответили бы: "Я хожу в храм, я жертвую, я помогаю, я член церкви" и т. д. Там было бы только - "я! я! я! я! я! я!" И нет во всем этом места Христу! Ибо люди эти говорят не о том, что сделал Христос, а лишь о том, что сделали они сами! Как это не похоже на ап. Павла, "первого из грешников", говорившего: "Не я..., но Христос"! Займем же принадлежащее нам место, место погибших грешников, - ибо такова и есть наша истинная сущность, и станем "хвалиться" только тем, что сделал Христос, а не мы сами, памятуя, что собственная наша праведность - "как запачканная одежда", и что Христос полностью уплатил Кровью Своею цену наших грехов!

"Делами закона не оправдается никакая плоть!..". (Гал. 2:16)

Вы, дорогой друг, может быть находитесь в таком же самом положении?!.. И вы, возможно, такой же деятельный член церкви или даже ее служитель, и все же не спасены? Церковное служение и не может никого спасти! Оно не может заменить искупительной жертвы Христовой! Учение, догматы, молитвы, самоотречение, пожертвования, слезы и покаяние, - хотя само по себе это и необходимо, - вас не спасут! Никто-никто, будь он даже из числа самых прославленных служителей церкви, не может дать никому спасения! "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись"!.. (Деян. 4:12). Спасти может лишь один Христос!
Нет в мире такого дела или подвига, нравственного или религиозного, при помощи которого можно было бы заслужить спасение! И самая чистая и хорошая жизнь, какая только доступна человеку, наряду с величайшим его самоотвержением в служении церкви, ни на шаг не может приблизить человека к Богу! Как ни прекрасна, сама по себе, нравственная чистота, как ни драгоценны дела праведности, милосердия, благотворения и самопожертвования, - ничто-ничто не дает человеку спасения! Его дает только верой принятая грешником жертва Сына Божия! Пойдем же этим единственно правильным путем, помня, что спасение - "не от дел, чтобы никто не хвалился!" (Еф. 2:9). Поэтому, друг, если вы полагаетесь на то, что делаете вы сами, - вы погибли! Самому себя вам не спасти!

Божий план спасения

Человеческий план спасения всегда основан на "заслугах", а Божий - на "благодати". Человек, чтобы приобрести спасение, старается "сделать" что-то или "стать" чем-то или кем-то. А Бог говорит: "Благодатию вы спасены!.." (Еф. 2:8). - Благодать Божия - прямая противоположность заслугам человеческим, и они взаимно друг друга исключают.
"Если по благодати, то не по делам; иначе благодать не была бы уже благодатию. А если по делам, то это уже не благодать; иначе дело не есть уже дело!" (Рм. 11:6).
"Благодать" - это одно из величайших слов в Священном Писании. "Евангелие благодати Божией"! - вот та Благая Весть, которая дана для возвещения ее грешникам! Одно из наиболее дивных откровений Слова Божия по вопросу о спасении мы находим в Посл. к Римлянам, где сказано: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе!.." (Рм. 3:24). - Каждое слово здесь полно значения.
Слово "искупление" означает "выкуп". Человечество, чрез грех Адама, оказалось под властью сатаны, греха и смерти. "Как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем (в Адаме) все согрешили!" (Рм. 5:12). Господь Иисус Христос пришел уплатить "выкуп", взяв на Себя и самый грех наш, и возмездие за него, и, таким образом, Самим Собою совершил "искупление". Он "выкупил" нас - "невольников", или рабов сатаны.
Ценою, которую Господь Иисус Христос "уплатил" за грехи наши, была драгоценная и пречистая Кровь Его, пролитая на кресте. "Не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов", говорит Слово Божие, "но драгоценною Кровию Христа"!.. (1 Петр. 1:18-19). Не деньгами был внесен "выкуп", а "Кровию Христа"! Поэтому, так как Христос внес "выкуп" полностью, Бог теперь оправдывает человека "даром", по вере. "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его" (Рм. 3:24-25).
Нет в человеке ничего доброго, чем можно "заслужить" благоволение Господне! И Бог оправдывает его единственно чрез искупление, совершённое Господом Иисусом Христом! Итак, благодать есть "незаслуженное" благоволение Божие!
"Закон" прямо противоположен "благодати"; он ее исключает! Есть только ДВА пути для удовлетворения "праведности законной", т. е. праведности, основанной на законе заповедей Божиих. Один из этих путей - СОБЛЮДЕНИЕ всего закона, без единого случая его нарушения; другой - ПОНЕСЕНИЕ ВОЗМЕЗДИЯ за его нарушение, А так как человек не в состоянии был исполнить закона, - он его и нарушил. Возмездие за это - "смерть" (Рм. 6:23). "Душа согрешающая, та умрет!.." (Иез. 18:4). Закон несет с собою наказание! Он не может быть нарушен без того, чтобы не повлечь за собою возмездия!
Но Бог, желая спасти грешника и, вместе с тем, осуществляя Свою праведность, - "да явится Он праведным и оправдывающим верующего в Иисуса" (Рм. 6:26), - "предложил" Сына Своего Единородного "в жертву умилостивления" за грехи человека, "для показания праведности Его в прощении грехов!" (Рм. 3:25). Иисус Христос "есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира!" (1 Ин. 2:2).
Будучи умилостивлением за грехи и понеся на Себе возмездие, Господь Иисус Христос тем самым удовлетворил правосудие Божие и сделал благодать возможною! "Благодать же и истина произошли чрез Иисуса Христа!" (Ин. 1:17).

Преобладающее мнение о покаянии

Как трудно привести людей к тому, чтобы они просто, с верою, приняли Слово Божие и доверились тому, что говорит Господь! Люди постоянно и настойчиво возвращаются к той мысли, что сами они должны что-то сделать, и таким образом приобрести благоволение Божие. Подумайте, например, о том исключительном месте, какое люди отводят неправильно понимаемому ими покаянию. Человеку как бы врождена мысль о том, что Бог требует от него долгого периода сокрушения, скорби, горького раскаяния, сердечной тоски, отчаяния, и такого же долгого и повторного исповедания одного и того же греха и длительного и усердного его замаливания, прежде чем, наконец, Бог смилуется и даст Свою благодать. И подобное состояние свое человек обычно и считает "покаянием".
Но нужно знать, что такого рода переживание человека не есть ни истинное покаяние, ни евангельское обращение. Слово Божие говорит, что такое внутреннее состояние человека спасения ему не даст. Бог нигде не велит неспасенному человеку проходить чрез подобный путь "покаяния". И Бог не говорит, что если человек так "покается в грехах", и что если такое "покаяние" продлится достаточно долгое время, иногда и десятки лет, - то, в конце концов, он будет прощен!
Истинное покаяние, по Слову Божию, есть такая перемена всего образа мыслей человека и всего направления его жизни, которая непременно выражается в оставлении всякого греха. Действительное оставление грехов есть непременный спутник истинного noкаяния! Представим себе, что вы "каетесь" в грехах своих, исповедуете свои прегрешения и без устали просите о милости и помиловании. Но спасет ли вас это? Заслужите ли вы благоволение Божие этим покаянным своим, "пусть и искренним, "деланием"? Нет! - В "покаянии" человека должен наступить момент, когда он уже не исповедует больше своих грехов и не молит о прощении, а верой принимает Христа, как своего личного Спасителя, доверяется Ему, уже совершившему искупление, полагается на силу пролитой Им драгоценной Крови и принимает совершённое Им раз навсегда дело спасения нашего, веря, что Он подлинно уплатил всю цену наших грехов;

Ложное представление о Боге

Неправильная мысль человека о покаянии связана и с ложным представлением о Боге.
Однажды пришлось нам раздавать листки евангельского содержания. Нам хотелось, чтобы каждый получил по листку. С этой целью мы решили обойти все дома в той местности. Представим себе, что кто-то стал бы ползти за нами на коленях, умоляя дать ему листок. Что подумали бы о нас люди? Вероятно, сказали бы: "Смотрите, какие они жестокие! Этот человек просит дать листок, а они и не дают, и даже не отвечают!.." - Но наше отношение к людям не было таким. Мы радовались возможности передать благую весть о спасении. И все, что этому человеку нужно было сделать, заключалось лишь в том, чтобы взять листок. А он только просил да просил, не решаясь взять.
Так и Господь не отвращает от грешника Своей благодати! Ведь, для этой цели Он и отдал Сына Своего Единородного! Бог призывает грешника принять Его милость! "Придите! Примите спасение! Уверуйте!" говорит Он! - И когда человек только просит, и умоляет спасти его, вместо того чтобы верою принять спасение и прославить за него имя Господне, - он представляет себе Бога немилостивым и неумолимым; в то время как не Бог не желает спасти человека, а человек сам не готов довериться Богу и принять Его спасение!

"Что мне делать, чтобы спастись?"

Обратимся к тем местам Деяний Апостолов, где дается отпет на вопрос грешника: "Что же делать, чтобы спастись?" Первый такой случай упомянут в Деян. 10:43. Ответ, данный ап. Петром сотнику Корнилию, гласит: "Всякий, верующий в Него, получит прощение грехов именем Его!". Другой случай приведен в Деян. 13:39. Там ап. Павел проповедует в Антиохии и говорит такие слова: "Оправдывается Им всякий верующий!,." Третий случай находится в Деян. 16:31, где ап. Павел, в Филиппах, отвечает на вопрос о спасении: "Веруй в Господа Иисуса Христа, и будешь спасен!"

Вера, только вера!..

Вечная Жизнь, таким образом, дается исключительно чрез веру! "Как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел Жизнь Вечную!" (Ин. 3:14-16). - "Верующий в Сына Божия, имеет Жизнь Вечную, а не верующий в Сына не увидит Жизни, но гнев Божий пребывает на нем!" (Ин. 3:36). - "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет Жизнь Вечную и на суд не приходит, но перешел от смерти в Жизнь!" (Ин. 5:24). "Что мне делать, чтобы спастись? "Веруй в Господа Иисуса Христа, и будешь опасен!" (Деян. 16:30-31. - "Благодатию вы спасены чрез веру и сие не от вас, - Божий дар; не от дел, чтобы никто не хвалился!" (Еф. 2:8-9). - "Сие же написано: дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели Жизнь во имя Его!" (Ин. 20:31). - "Мы признаем, что человек оправдывается верою, независимо от дел закона!" (Рм. 3:28).
Да, это именно так просто! Спасение принимается верою! Все это производит Дух Божий! Искупительная смерть Господа Иисуса Христа - основание спасения, а вера в нее - связующее звено между грешником и Спасителем! Вера лишь полагается на соделанное Богом спасение! Но полагается на это спасение т о л ь ко такая вера, которая непременно сопровождается евангельским, т. е. истинным покаянием! Только такая вера человека выражается в новой, освященной жизни! Всякая другая вера, не имеющая этих последствий, не есть вера спасающая. "Древнее" должно пройти, и все должно стать "новым" в жизни уверовавшего и спасенного Богом человека! (2 Кор. 5:17).
Друг! Разве же это воистину не Благая Весть? Послушайте! Господь говорит: "Вера от слышания, а слышание от Слова Божия! (Рм. 10:17). Каким образом вы можете придти к вере? Чрез "слышание" того, что Господь говорит о грехе, о вас, грешнике, и о Своем Сыне!
Дивное Евангелие Господне! Как радостно его содержание? Готовы ли вы его принять? Готовы ли вы положиться на совершённое на Голгофе искупление? Готовы ли вы всем сердцем воскликнуть: "Господи, верую!?" - Готовы ли вы это сделать? Если да, вы бд'дете сегодня же спасены!

Глава III. Проблема Никодима

"Между фарисеями был некто, именем Никодим, один из начальников иудейских. Он пришел к Иисусу ночью и сказал Ему: Равви! мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не не будет с ним Бог. Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не будет рожден Свыше, не может увидеть Царствия Бежия. Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться? Иисус отвечал: истинно, истинно говорю тебе: если кто не будет рожден от воды и Духа, не может войти в Царствие Божие. Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тощ, что Я сказал тебе: "Должно вам родиться Свыше"
(Ин. 3:1-7)
"Бог даровал нам Жизнь Вечную, и сия Жизнь в Сыне Его. Имеющей Сына Божия имеет Жизнь; не имеющий Сына Божия не имеет Жизни"
(1 Ин. 5:11-12)
Кто был Никодим? И почему Господь Иисус Христос говорил ему о необходимости рождения Свыше?
Никодим был иудей. Это было его происхождение. Во-вторых, он был хороший человек. Это были его нравственные качества. И, наконец, он был человек благочестивый.
Итак, прежде всего, Никодим был иудей. И если иудею надлежало пережить рождение Свыше, то что скажем о не-иудее, о язычнике, об эллине? Иудеи смотрели на не-иудеев свысока, считая, что они, в духовном отношении, не лучше псов (Ев. от Марка 7:27). He-иудеи были язычники. К не-иудеям не относились обетования Божий. Только иудеи были избранным народом Божиим. И вот, Никодиму, иудею, Господь Иисус Христос говорит, что он должен родиться Свыше. Отсюда вытекает, что если даже иудею, принадлежавшему к избранному народу Божию, столь исключительно облагодетельствованному Богом, должно было родиться Свыше, то тем более это необходимо и всем остальным, необходимо нам, необходимо не-иудеям. Необходимо это и вам лично, мой друг. Необходимо и мне. Необходимо всем и каждому! Итак, вне всякого сомнения всем людям, всем без исключения, должно родиться Свыше! *
Во-вторых, Никодим был хороший человек. Но, несмотря на это, ему надо было родиться Свыше. А если это так, то что же сказать о нас с вами, дорогой друг? Что сказать о всех вообще хороших и добрых людях, мужчинах и женщинах, наших дней? Спасет ли их просто хорошая или даже праведная жизнь, как таковая? Не верно ли и в отношении нас, что нам тоже должно родиться Свыше? Господь не обличил Никодима "и в каком грехе или ином проступке! В качестве духовного начальника и одного из старейшин иудейского народа, Никодим должен был быть человеком отменно хорошей жизни. Он, несомненно, и был образцом нравственной жизни. И тем не менее, Господь Иисус сказал именно ему, этому праведному и доброму человеку: "Должно тебе родиться Свыше!" А потому, раз рождение Свыше нужно было Никодиму, оно нужно и нам! И нам с вами необходимо иметь то же самое, что и Никодиму! Если вся его праведность не могла его спасти, то не спасет она и нас! Ясно, что и нам должно родиться Свыше!
В-третьих, Никодим был не только иудеем и человеком безукоризненно доброй жизни, но и очень благочестивым. Никодим ревностно соблюдал заповеди Божий, данные Израилю чрез Моисея. Его религиозная жизнь была примерна и соответствовала требованиям закона Божия. Он был строгим исполнителем всех многоразличных заповедей, постановлений и правил закона Божия. Притом же, Никодим не только внешне соблюдал закон, но и любил его всем сердцем, а поэтому искренне и верно старался угождать Богу. И вот этому-то благочестивому иудею Господь Иисус Христос так категорически сказал: "Должно вам родиться Свыше!" А это может значить только то, что одного лишь благочестия не довольно. Закон Моисеев не мог спасти Никодима. Господь, ведь, не ошибается! Господь знал, что Никодим был человек благочестивый, но это не изменило содержания ответа Господа, что благочестие не может заменить рождения Свыше.
И потому, скажем еще раз, что если и Никодим, несмотря на все свое благочестие, должен был пережить рождение Свыше, то тем более должны пережить его мы! Да, дорогой друг, и нам должно родиться Свыше! И мы, в рождении Свыше, должны принять Жизнь Божию, Жизнь Вечную, Жизнь Свыше!

Это самая важная истина в Слове Божием

Никто и никогда не войдет в Царство Небесное, не имея Жизни Вечной. Там не может существовать никакая иная жизнь, кроме Жизни Божией. Лишь имеющий эту Жизнь войдет туда; а не имеющий - останется вне! Имеете ли вы, друг, эту Вечную Жизнь Божию или нет? Жизнь Вечная, это - наиболее важная истина в Слове Божием!
Во-первых, это так потому, что именно ради принесения ее Иисус Христос пришел на землю. "Я пришел для того, чтобы имели Жизнь!" - возвестил Он (Ин. 10:10). Для этого Господь и воплотился, и жил среди людей. Ради этой цели Он умер на Голгофском кресте. Он пришел дать Вечную Жизнь. Как важна, следовательно, эта истина в очах Божиих!
Во-вторых, Жизнь Вечная нужна потому, что все люди, сами по себе, духовно мертвы, "мертвы по преступлениям я грехам" (Еф. 2:1, 4-5). Человек состоит из духа, души и тела. Что умерло в первом человеке, Адаме, при грехопадении? Приговор Божий гласил: "В день, в который ты вкусишь от него, смертию умрешь!" (Быт. 2:17). Что же умерло, когда Адам согрешил? Тело его? Нет! Физически он был так же жив, как и до того. Душа ли его - разум и чувства? Нет! Адам и после грехопадения был в состоянии мыслить, решать и чувствовать. Следовательно, умер он в духе своем, умер духовно. Духом своим Адам, в невинности своей, имел общение с Богом. До дня грехопадения общение это не прерывалось. Но в тот час, когда Адам согрешил, общение его с Богом оборвалось и потому-то именно дух человека теперь нуждается в оживотворении и в принятии Жизни Божией, Жизни Вечной. Тело человека живо; также и душа его; но дух мертв. И в дух свой человек должен принять Вечную Жизнь от Бога, должен родиться Свыше.
Люди кажутся нам живыми лишь потому, что их душа и тело проявляют известную деятельность. Однако, Бог, видящий и все внутреннее состояние людей, делит их только на два класса: на живых и мертвых. И вы тоже, дорогой друг, принадлежите к одному из этих классов: по отношению к Богу вы либо духовно живы, либо духовно мертвы.
Мы смотрим на человека, идущего по улице, и говорим: "Этот человек несомненно жив". Что мы хотим этим сказать? Только то, что тело era живо. Он имеет физическую жизнь, но дух его может быть и мертв. И если это так, если он никогда не был рожден Свыше, то в очах Божиих он мертв.
Мы видим энергичного работника за делом и говорим: "Это - живой человек". Но что мы понимаем под этим? Просто, что жива его душевная природа, ум его деятелен и чувства восприимчивы. Но Бог смотрит на него и выносит совершенно другой приговор: "Он - мертв". Разница в том, что мы говорим о временной жизни, Бог же - о Вечной, Божией.
Присутствуем мы на погребении и видим покойника. С нашей точки зрения, человек этот умер, мертв. То-есть, тело его мертво.
Он больше не может проявлять своих физических способностей и деятельности своей душевной природы. Но Бог говорит: "Он жив". Это означает, что в духе своем он был оживотворен Богом принял Вечную Жизнь, родился Свыше. Поэтому, хотя душевно и телесно он мертв, дух его жив.
Наконец, в-третьих, Вечная Жизнь является самой важной истиной в Священном Писании потому, что она определяет участь человека в вечности. Обратим внимание на следующие места из Слова Божия и напомним, что его утверждения сделаны не человеком, а Духом Святым.
"Дабы всякий, верующий в Него, не погиб, но имел Жизнь Вечную" (Ин. 3:16). Тот, кто принял от Бога Вечную Жизнь, никогда не погибнет. Отсюда ясный вывод, что без принятия Вечной Жизни человек должен погибнуть. Что значит погибнуть? Я не знаю. Я знаю только то, что состояние погибели противоположно Жизни Вечной и что оно невыразимо ужасно. Бог говорит о погибели, как об участи тех, кто отвергают Вечную Жизнь Божию.
"Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел Жизнь Вечную" (Ин. 3:16).
"Верующий в Сына Божия имеет Жизнь Вечную; а не верующий <в Сына Божия не увидит Жизни, но гнев Божий пребывает на нем" (Ин. 3:36). На одной стороне "Жизнь", на другой - "гнев Божий". Что это значит? Я не знаю; но так гласит Слово Божие, и не в наших силах изменить это. Если вы не примете Вечной Жизни, если ваш дух не будет оживотворен Богом, на вас останется "гнев Божий".
"Истинно, истинно говорю вам: слушающий Слово Мое и верующий в Пославшего Меня имеет Жизнь Вечную; и на суд не приходит, но перешел от смерти в Жизнь" (Ин. 5:24). Здесь снова то же противоположение - либо Жизнь, либо осуждение. Принятие Вечной Жизни есть выход из состояния смерти и из осуждения, и это делает человека наследником Царства Небесного. Что есть смерть? Что есть осуждение? Один только Бог это знает. Я не желаю знать этого. Для меня вполне достаточно знания, что то или иное мое отношение к Вечной Жизни определяет мою участь в вечности. Без принятия Вечной Жизни - смерть и вечное осуждение!
"Я даю им Жизнь Вечную, и не погибнут вовек" (Ин. 10:28). Отвергнуть этот дар Божий, значит - погибнуть. Вы должны сделать выбор! Бог нам ясно открывает будущее того и другого класса людей! Приняли ли вы, друг, Жизнь Вечную или нет? Вечное блаженство и вечная погибель зависят от ответа на этот вопрос!

Бог... Отец ли Он всех людей?..

"Но", скажет кто-нибудь, "разве Бог не Отец наш?" Нет, Он не Отец всех людей! Конечно, я прекрасно знаком с сегодняшними взглядами по этому вопросу. Ибо непрестанно приходится слышать людей, говорящих об "отцовстве" Божием и о "братстве" всех людей. Друг мой, Бог есть ваш Творец, но не непременно Отец ваш! Фарисеям Господь Иисус Христос, как вы знаете, сказал: "Ваш отец - диавол!" (Ин. 8:44).
Бог не может стать Отцом вашим, пока вы не родились от Его Духа, пока вы не родились "в Семью Божию"! И вам никак не стать "братом" детей Божиих, пока вы сами не родились от Бога! И потому вы не имеете законного основания называть Бога своим Отцом, или иначе - не можете молиться молитвой Господней - "Отче наш, иже еси на небесех...", ибо нужно, чтобы Бог прежде стал вашим Отцом; а это происходит лишь в рождении от Его Духа, т. е. в рождении Свыше.
Естественное, земное рождение наше - от земных родителей! Но нам "должно родиться" еще и духовно! Одного лишь естественного, земного рождения недостаточно! Только рождение Свыше делает нас членами "Семьи" Божией, а Бога - нашим Отцом! Человек, родившийся однажды, т. е. только естественным, земным рождением, умирает дважды - физически и духовно! "Вторая смерть", о которой говорит Слово Божие, означает вечное разобщение с Богом и вечную участь "в озере огненном"! Рождение Свыше является поэтому вопросом самой крайней важности!
Без рождения нет жизни! Естественная, или земная жизнь начинается чрез рождение! И таким же точно образом, т. е. чрез рождение Свыше, начинается и жизнь духовная. "Должно вам родиться Свыше!.." Другими словами, Христу надо вселиться в сердце ваше, и как скоро это произойдет, вы будете иметь в себе новую Жизнь, Жизнь Божию, которая и есть Жизнь Вечная! Друг мой, христианство, - я говорю о христианстве истинном, - не есть просто некое мертвое, холодное, формальное верование вообще во что-то или как-то! Оно не есть ни особая одежда, ни особое облачение, ни какое-то неопределенное религиозное чувство, и не свод правил, законов или заповедей! Оно не есть нечто неуловимое и неопределимое; не нечто, с одной стороны близкое, а, с другой, чрезвычайно далекое; и не нечто просто неясное и мистическое!.. Нет, отнюдь нет! Христианство есть Жизнь, Жизнь Божия в сердце рожденного Свыше человека, и эта Жизнь есть Личность, есть Сам Господь Иисус Христос! Этим и отличается христианство от всех человеческих, т. е. ложных религиозных систем и построений! И в этом именно отношении христианство ни с чем другим не может быть сравниваемо! Оно и неповторимо, и исключительно! Оно - абсолютно единственно в своем роде! Грешник нуждается не в новом, может быть еще более совершенном, своде правил или заповедей- "е в новых организациях или органах! Нет, он нуждается в Жизни! Ему нужна Жизнь, и только Жизнь, Жизнь Божия, Жизнь Вечная! Без нее - все напрасно и все ни к чему!

Коренная перемена

"Кто во Христе, - там новое творение: древнее прошло, теперь все новое" (2 Кор. 5:17).
Без такой коренной перемены нет Жизни. Когда Христос вселяется в сердце человека, там все обновляется. Если этого нет, обращение человека к Христу неистинно и рождения Свыше там не было! То, что мы прежде любили, теперь ненавидим; то, что мы некогда ненавидели, теперь любим. Новые радости, новые мысли, новые стремления, новые друзья, новое общество - все новое! Произошло ли это уже с вами, друг? Новое ли в вас творение во Христе Иисусе? Пережили ли вы эту перемену? Она - непременное следствие рождения Свыше.
Некоторые, пожалуй, готовы сослаться на то, что они члены той или иной церкви или же активные христианские работники. Но как же вы не видите, дорогой друг, что это не имеет решительно никакого отношения к рассматриваемому нами вопросу. Вы можете быть священнослужителем, ученым богословом, образованнейшим человеком, величайшим философом и т. под., а, вместе с тем, остаться человеком, ровно ничего не пережившим в своей духовной жизни, не родившимся Свыше, т. е. от Духа Божия. С другой стороны, вы можете быть полнейшим невеждой в отношении всего того, чем живет, так называемый, культурный мир; можете быть человеком неученым, неграмотным, неспособным подписать своего собственного имени, убогим бедняком из каких-либо жалких трущоб, и все же иметь Жизнь Вечную, быть человеком пережившим рождение Свыше, оживотворенным, обновленным и просвещенным в духе своем от Духа Божия.
Человек нередко пытается познать Бога своим умом и своею собственною мудростью. Это подчас называют "научным путем" искания Бога. Но Бог на это отвечает настолько ясно, что Его слова не могут остаться непонятыми: "Мир своею мудростью не познал Бога!.." (1 Кор. 1:21); и - "душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14).
Итак, мы должны идти не своим собственным, а Божиим путем. Может ли младенец, еще до своего рождения, иметь понятие о мире, в котором ему предстоит жить? Конечно, нет. Так же и духовный мир есть мир совершенно отличный, новый, о котором естественный, душевный человек ничего не знает; не знает до тех пор, пока, родившись духовно, сам не вступит в него. Принятие Жизни Божией, Жизни Вечной является предварительным условием для такого знания.
Таким образом, вопросом величайшей важности является: "Рождение Свыше? И так как Слово Божие верно и непреложно, то вопрос о рождении Свыше, воистину, - наиважнейший вопрос в жизни человека. Его вечное блаженство зависит от правильного ответа на этот вопрос.

От смерти в жизнь

Родиться Свыше, это значит перейти от смерти в Жизнь. Вы не вступаете в Божий, духовный, мир когда умираете. Физическая смерть не меняет характера того духовного мира, в каком вы уже находитесь в своей земной жизни. Умирая телесно, вы только переходите из одного "жилища" в другое, духовно не меняя своего мира на Божий. Если вы не приняли Жизни Божией, Жизни Вечной уже здесь, то вы останетесь вне Божией Жизни и после своей смерти. Единственная истинная духовная перемена происходит только в рождении Свыше. Естественное, т. е. земное, рождение вводит человека в мир естественный, душевный, но не духовный, Божий. Духовный мир есть мир совершенно особый. Все попытки человека добиться путем самосовершенствования возможности перехода из мира естественного в мир Духа Божия напрасны. Выйти своими силами из круга естественной, душевной жизни для человека невозможно. Чтобы это могло произойти, нужно, чтобы Божия Жизнь, Жизнь Духа Божия, прежде вошла в сердце человека и, тем самым, перенесла его из царства тьмы в Царство Света, из царства естественного мира в Царство Духа Божия. В Царство Божие человек входит уже здесь, на земле. Принявши Жизнь Божию, человек, в смерти физической, только переходит в другую "область" того же самого Божьего духовного мира, в который он вошел здесь на земле, при рождении Свыше. Итак, всякий человек уже сейчас находится либо в одном, либо в другом из этих двух миров: либо в царстве тьмы, либо в Царстве Света; либо в царстве сатаны, либо в Царстве Бога; и является гражданином либо естественного мира, либо мира Духа Божия. Дорогой друг, в каком из этих двух миров находитесь вы?
Я размышляю иногда о желуде и алмазе. Желудь - невзрачен, алмаз - блестит и сверкает. Многие истинные верующие, т. е. рожденные Свыше, подобны желудю: они незаметны и скромны в своей жизни во Христе; в то время как многие, не родившиеся Свыше, люди, хвалящиеся собою и своими качествами, могут быть уподоблены алмазу. Но закопаем в землю, как желудь, так и алмаз и вернемся на то же место лет через семьдесят пять. Что мы найдем? Где был посажен желудь, там теперь стоит величественный и могучий дуб, несокрушимо противостоящий всем бурям и непогодам. Обратимся затем к тому месту, где был зарыт алмаз. Мы ,не найдем там ничего, кроме только того, что зарыли. Почему это так? А потому, что в желуде есть жизнь, а в алмазе ее нет.
То же верно и в отношении душевного и духовного человека. В духовном есть Жизнь, Вечная Жизнь; а другой - душевный - духовно мертв. Духовный имеет в себе Жизнь Божию, и будет жить с Богом вовеки. Душевный же, пусть иногда и нравственный и даже очень благочестивый, тем не менее, духовно мертв. В нем нет самого главного в мире, а именно - ЖИЗНИ. Итак, одной только нравственности или же благочестия отнюдь недостаточно - в них нет Жизни Божией!
Вот перед нами два букета цветов. Издали они кажутся одинаково прекрасными. Но, подойдя ближе, мы обнаруживаем между ними существеннейшую разницу. Один имеет аромат; другой не имеет - он искусственный. Один из живых цветов, другой - из мертвых. Чего недостает искусственному. Только одного - жизни. Один имеет жизнь, другой - нет. Что ему нужно, чтобы иметь истинную природу цветов? Ему нужна ЖИЗНЬ!
То же верно и в отношении вас, дорогой друг! Внешнее исповедание веры, подражание доброму примеру других, "вид благочестия", - все это ни к чему не приведет и ничего не даст! Быть похожим на истинного христианина, рожденного Свыше, еще не значит быть им! Одно дело - только исповедовать что-нибудь, другое - фактически обладать чем-то! Быть похожим на спасенного вовсе не значит быть им. Имитация спасения, "искусственное спасение", без принятия Жизни Духа Божия, не есть спасение вовсе. Как бы совершенен подражатель ни был, ничего из его стараний не выйдет. Чтобы иметь Божию природу, надо прежде принять Божию Жизнь, родиться Свыше. Вам нужна Жизнь, дорогой друг! Все остальное вам не поможет! И помните - Бога вам не обмануть, даже если в отношении людей обман иногда и удается. Бог-то знает, имеете вы в себе Его Жизнь или нет!
Истинное христианство не есть лишь некая религиозная или нравственная система. Истинное христианство есть "вхождение в человека", есть принятие человеком Новой Жизни, Божией Жизни, Жизни Духа Святого. "Слушающий... и верующий... перешел от смерти в ЖИЗНЬ" (Ин. 5:24). Исполнение всех велений Нагорной проповеди (если бы это даже и было доступно человеку), как равно и всего остального глубочайшего нравственного учения Слова Божия, - само по себе, никому не дало бы спасения! Только - "имеющий Сына Божия имеет ЖИЗНЬ"; а - "не имеющий Сына Божия не имеет ЖИЗНИ" (1 Ин. 5:12).

Новое творение

Рождение Свыше создает совсем новый вид - новое творение:
"Кто во Христе, там новое творение; древнее прошло, теперь - все новое" (2 Кор. 5:17). "Рожденное от плоти есть плоть..." (Ин. 3:6). Перефразируя, скажем: "Рожденное от плода есть плод; рожденное от рыбы есть рыба; рожденное от птицы есть птица, рожденное от животного есть животное; рожденное от человека есть человек". Один вид жизни не переходит в другой: между видами есть непереходимая граница. Люди пытались искусственными скрещениями нарушить эту границу, но эти попытки не увенчались успехом. Люди сумели добиться появления новых разновидностей жизни только внутри одного и того же вида, но не получения новых видов. Таков незыблемый закон, установленный Творцом. Тот или иной плод всегда остается только плодом; животное - животным; рыба - рыбой...
"...А рожденное от Духа (Божия) есть дух!" (Ин. 3:6). Господь открывает здесь новый закон, закон духовной жизни, и, вместе с тем, совершенно новый вид жизни - новое творение. Человек получает эту новую, духовную Жизнь, лишь родившись Свыше, родившись от Духа.
Почему действия и все прочие проявления человека именно таковы, каковы они есть? Почему они не какие-нибудь другие? Почему человек грешит, почему он живет в грехах? Только потому, что он - грешник. Он только проявляет свою природу, и больше ничего! Он и не может проявить ничего другого! Если вы "в Адаме", вы можете проявить только Адамову жизнь; если же вы "во Христе", то в вас проявится Христова жизнь. Я, напр., Смит, потому что родился в семье Смитов. Я похож на своего отца. Я живу, как жил мой отец. Не потому, что я стараюсь или желаю ему подражать, а только потому, что я родился от него, и потому, что во мне - его жизнь. Я рожден в семье Смитов, и все.
Почему собака лает, петух кукарекает? Они никогда не брали уроков, никогда не учились этому? Никто не обучал их. То, что они делают, делают совершенно естественно. Никто никогда еще не слышал, чтобы мяукал пес, а лаял кот! Почему! Но, ведь, это же ясно! Пес лает только потому, что он родился псом и принадлежит к своей, собачьей, породе. Петух кукарекает тоже по такой же причине, как и кот мяукает лишь потому, что он - кот. Все они принадлежат каждый к своей семье, к своей породе, к своему виду. Все они делают то, что делают, лишь потому, что они есть то, что есть.
Приходилось ли вам видеть, как встает на ноги корова или лошадь? Как же, напр., встает корова? Если вы жили где-нибудь на ферме, вы это знаете. Корова всегда встает прежде всего на задние ноги. Но вы никогда не увидите лошади, встающей сначала на задние ноги, а потом на передние. Лошадь всегда начинает подыматься с передних ног. Откуда же в них эта разница? Только от разницы в их породе. Корова есть корова, а лошадь есть лошадь, и действуют они всегда соответственно тому, кто они есть и к какой породе, к какому виду принадлежат.
Наша, человеческая, природа греховна} испорчена грехом. До получения нами новой, духовной, природы, мы всегда будем жить в грехах, будем продолжать грешить. Наша старая природа непрестанно будет проявлять себя, и только. Иначе и быть не может. Рождение Свыше есть НОВОЕ рождение, и оно сообщает нам новую природу, природу Духа Божия, и поэтому мы никогда не сможем начать жить новой жизнью, пока не будем рождены Свыше, пока не примем НОВОЙ ПРИРОДЫ. Отсюда и вытекает безусловная необходимость рождения Свыше!
Еще раз повторим, что в Царстве Божием не может существовать никакая иная жизнь, кроме Жизни Божией. Наша естественная, природная жизнь не может иметь там места. Жизнь, данная рыбе, позволяет ей жить только в воде. Жизнь птицы дает ей возможность держаться в воздухе и т. д. И именно в силу этого свойства каждого данного рода жизни, Господь Иисус Христос говорит: "ДОЛЖНО ВАМ РОДИТЬСЯ СВЫШЕ!". Говоря это, Он только возвещает самоочевидную истину. Чтобы человеку быть в Царстве Небесном, ему надо прежде принять новую природу, способную находиться в Царстве Небесном. Он должен прежде принять Божию Жизнь. Это и есть та Жизнь, о которой Слово Божие говорит, как о ЖИЗНИ ВЕЧНОЙ. Только эта Жизнь и способна существовать в Царстве Небесном! Не приняв ее, человек не может войти туда. "ДОЛЖНО ВАМ РОДИТЬСЯ СВЫШЕ!". Принятие новой природы, природы Духа Божия, есть безусловная необходимость, есть совершенно категорический императив! Итак, если вы желаете войти в Царство Небесное, унаследовать его, - вам надлежит прежде РОДИТЬСЯ СВЫШЕ!

Рождение Свыше происходит только теперь, т. е. в этой жизни!

Принятие Жизни Вечной происходит лишь в настоящее время, а не после смерти. "Верующий в Сына Божия ИМЕЕТ Жизнь Вечную!" (Ин. 3:36). "Истинно, истинно говорю вам: слушающий Слово Мое и верующий в Пославшего Меня ИМЕЕТ Жизнь Вечную, и на суд не приходит, но перешел от смерти в Жизнь" (Ин. 5:24). "Имеющий Сына Божия ИМЕЕТ Жизнь" (1 Ин. 5:12). Благодарение Богу, вы можете быть спасены теперь же!
"Вот, ТЕПЕРЬ время благоприятное, вот, ТЕПЕРЬ день спасения! (2 Кор. 6:2). Спасение не есть нечто такое, что должно быть откладываемо человеком на предсмертный час или же принимаемо после смерти. Спасение и должно, и может быть принято ТЕПЕРЬ! Если вы его не приняли, и, следовательно, не имеете Жизни Вечной, Божией, уже ТЕПЕРЬ, прежде вашей смерти, то в вечности вы ее никогда уже иметь не будете! Вы уйдете в вечную погибель, вы погибнете вовек! Спасение предлагается вам Богом ТЕПЕРЬ! Этот дар Божий дается лишь в настоящее время! Итак, как же обстоит дело с вами, друг? Приняли ли вы эту Жизнь Божию! Можете ли вы открыто и радостно засвидетельствовать: "Да, я рожден Свыше! Да, я имею Жизнь Вечную!" Одним словом, имеете ли вы, друг, эту Жизнь уже ТЕПЕРЬ?

Рождение Свыше происходит мгновенно

Вечная Жизнь дается мгновенно. Это и естественно. Всякое рождение есть кризис, - и духовное рождение, рождение Свыше, не является исключением. Рождение, как таковое, совершается сразу; оно не длится целый год или годами. Вот почему человек в состоянии знать совершенно определенный день, как день своего рождения. Обычно каждый человек может назвать день, когда он родился. Подобным же образом, и новое рождение, рождение Свыше, является кризисом, и происходит оно мгновенно. Немало времени проходит иногда до наступления рождения, но само рождение происходит сразу, мгновенно.
Исследуйте содержание Нового Завета! Если вы со всем вниманием подойдете к каждому описанному в нем случаю евангельского обращения грешников ко Христу, вы несомненно убедитесь, что все такие обращения происходили мгновенно. Так было с тремя тысячами человек в день Пятидесятницы. Все они родились Свыше в один и тот же день. Утром они были еще погибшими, но прежде чем кончился день, все они были спасены. Все они, до единого, перешли в тот день из смерти в Жизнь! Это произошло с ними в одно мгновение! Таким же мгновенным было обращение и апостола Павла. Случилось это по пути из Иерусалима в Дамаск. Оставил он Иерусалим погибшим человеком, в течение всего пути оставался тоже погибшим человеком, а в Дамаск вошел спасенным! До рождения Свыше он имел только естественную, душевную, природу, какая есть у каждого человека. Пал он на землю близ Дамаска неспасенным, а поднялся спасенным! Спасение он получил в одно мгновение, в то время когда пал ниц на землю или же немедленно после того. И спустя долгие годы после этого события, Павел, вспоминая свой пройденный путь ученика Христова, всегда видел то мгновение, в которое он перешел из смерти в Жизнь. То же пережил и тюремный страж в Филиппах. Лег он спать погибшим грешником, - а через небольшой промежуток времени, когда около полуночи он пробудился, был спасен. Когда в тот вечер заходило солнце, он имел лишь естественную, душевную жизнь. А при восходе солнца, на следующее утро, это был уже человек, принявший Жизнь Божию. В течение одной ночи он оказался перешедшим из смерти в Жизнь. Переход этот был мгновенным.
Да и как это могло бы быть иначе? Представьте себе, что вам предложен дар. Одним мгновением раньше вы его еще не имеете. А в следующее мгновение он уже в ваших руках. Подарок должен перейти из рук в руки, и на это надо лишь одно мгновение. Подобно этому, и Жизнь Вечная является даром, даром Божиим. За одно мгновение до принятия его, вы этого дара не имеете, вы по-прежнему погибший грешник. Каждый, без исключения, человек находится в положении погибшего грешника. А через мгновение после принятия им дара Божия - Жизни Вечной, он уже ее имеет! В жизни человека должно наступить мгновение, когда он этот дар Божий принимает? Иначе он его получить никак не может! Постепенного, по частям, так сказать, рождения Свыше не бывает! Слово Божие такого случая не знает! Жизнь всегда принимается мгновенно!
Скажите, когда это произошло с вами, дорогой друг! Когда вы родились Свыше? Где это было? Да и было ли оно вообще? Пришли ли вы, как погибший грешник, к Богу, с сокрушенным сердцем, и приняли ли вы верою Его дар, спасение, совершённое искупительной жертвой Сына Божия? Приняли ли вы Господа Иисуса Христа своим личным Спасителем? Как это произошло? При каких это было обстоятельствах? Иной, принявший спасение Господне, может и не помнить всех деталей этого, но всякий, рожденный Свыше, имеет ясное знание, что он этот великий ДАР БОЖИЙ получил. Обратились ли и уверовали ли вы уже, друг? Если да, то разрешите мне сказать это и о вас - и вы пережили рождение Свыше в одно мгновение!

Рождение Свыше есть нечто такое, о чем рожденный Свыше человек не может не знать

Кто принял Жизнь Вечную, тот будет это знать! "Сие написал я вам, верующим во имя Сына Божия, ДАБЫ ВЫ ЗНАЛИ, что ВЫ, веруя в Сына Божия, ИМЕЕТЕ ЖИЗНЬ ВЕЧНУЮ!" (1 Ин. 5:13). Не чтобы вы думали или предполагали, но чтобы вы знали, ЗНАЛИ, ЗНАЛИ! Как? Иметь жизнь, быть живым, и не знать этого?! Быть рожденным, и не сознавать этого?!
Много лет тому назад, когда я был начинающим благовестником Евангелия, среди индейцев нашей страны, мне пришлось встретиться там с миссионеркой одного из самых известных у нас христианских вероисповеданий. Когда эта миссионерка услышала как-то мое личное свидетельство о том, что Господь меня принял и спас, она сочла меня гордецом. "А вы разве не спасены?" - спросил я ее. "Конечно, нет" - последовал ответ; "я этого не буду знать до дня страшного суда! Лишь тогда Бог объявит мне, спасена я или нет!" Я с удивлением взглянул на нее: "Как же вы явились сюда, чтобы миссионерствовать среди язычников-индейцев? Вы хотите убедить их стать христианами, в то время как вы и сами о себе не знаете, христианка ли вы? Вы хотите проповедывать им спасение, а сами не знаете о себе, спасены ли вы? Вы предлагаете им то, чего сами не имеете!.."
В то давнее время я и сам еще как-то глубже не вник во всю исключительную силу и важность только что приведенного места из 1 Ин. 5:13. Иначе я сразу же прочитал бы моей собеседнице эти богодухновенные слова. Они решают все! "Сие написал я вам, дабы вы ЗНАЛИ, ЧТО ВЫ... ИМЕЕТЕ Жизнь ВЕЧНУЮ!" Не, - что вы когда-нибудь в дальнейшем будете иметь Жизнь Вечную! Не, - что вы будете ее иметь после смерти! Но, что вы ее имеете ТЕПЕРЬ, УЖЕ СЕЙЧАС! Оно не говорит, что вы можете лишь надеяться, предполагать или думать, что вы имеете Жизнь Вечную! Оно категорически и ясно учит, что "мы ЗНАЕМ"! Поэтому в этом не остается больше ни малейшего сомнения! Вы можете и должны знать, что вы спасены!
Разве и в самом деле не странно, что вы имеете такую полную уверенность во всем остальном, кроме только этого? Допустим, я задал бы вам несколько личных вопросов: "Женаты ли вы? Есть ли у вас дети? Обедали ли вы сегодня?.." Вы бы не ответили мне: "Я надеюсь. Мне кажется. Я думаю, что да! Вы сказали бы коротко и ясно - "да" или "нет". А когда вас спрашивают о принятии спасения, вы начинаете давать сбивчивые и неопределенные ответы! Причиной этому, друг, может быть только то, что вы не рождены Свыше! А если нет, то здесь и кроется причина всех ваших неопределенных и путаных ответов! Отсюда и ваше незнание! Отсюда и неуверенность, и сомнения, и колебания! Дорогой друг! Невозможно быть рожденным Свыше и не знать этого!..
Слово Божие говорит об этом с предельной ясностью. И если, несмотря на это, у вас все еще нет уверенности в спасении, нет того ЗНАНИЯ, о котором говорит Слово Господне, то, на вашем месте, я не дал бы себе покоя ни днем, ни ночью, пока не имел бы этого благословенного ЗНАНИЯ! Поистине, много лучше для человека "помучиться" от сознания своей нужды в спасении, от сознания своего погибельного состояния, от всех угрызений совести, от обличающего голоса Божия, от сомнений и страхов, от потери покоя, сна, аппетита и пр., - но придти к Господу и принять Его дивное спасение, чем дать убаюкать себя пустыми и напрасными надеждами "на авось" и проспать в этой жизни мертвым греховным сном, чтобы потом с ужасом убедиться, что рождение Свыше и спасение Божие потеряны навсегда! Не оставляйте же ничего "на авось", ибо последствия этого непоправимы! Да не останется в вашей жизни больше ни малейшего сомнения относительно того, спасены вы или нет!

I Послание Иоанна 5:11-12

Этот стих Священного Писания - один из самых "великих" во всем Слове Божием. Приведем же его снова: "Бог даровал нам Жизнь Вечную, и сия Жизнь в Сыне Его. Имеющий Сына Божия имеет Жизнь; не имеющий Сына Божия не имеет Жизни".
Первое слово в приведенной нами фразе - "БОГ". Бог НАЧИНАЕТ наше спасение. Не с вас или с меня самих оно начинается. Девятнадцать веков тому назад Господь Иисус Христос, испуская Дух на Голгофском кресте, возгласил: "СОВЕРШЕНО!" Тогда именно там, на Голгофе, и БЫЛО СОВЕРШЕНО наше искупление! Бог еще прежде создания мира назначил и определил его! Ни вы, ни я ничего не в состоянии добавить к нему! Спасение человека, от начала и до конца, по благодати Божией, по Его милости! Бог начинает дело нашего спасения, а не мы сами! Он - "Начальник" нашего спасения; Он - Начавший наше спасение!
Дальше читаем - "БОГ ДАРОВАЛ..." Спасение - дар Божий! Вы не можете ни заслужить его, ни "заработать" своими стараниями и делами! Вы никак не можете получить его, до тех пор пока вы не готовы смиренно и с благодарением принять его от Бога верою. "Дар Божий - Жизнь Вечная во Христе Иисусе, Господе нашем" (Рм. 6:23). Вы должны придти за даром спасения к Богу, как погибший грешник, как последний нищий, не имеющий в себе ничего доброго и не могущий надеяться ни на какие свои собственные добрые качества или заслуги! Вы должны принять дар спасения, дар Жизни Вечной, совершенно так, как вы принимаете, например, рождественский подарок! Если бы вы решили заплатить за подарок или отработать его стоимость, он тотчас же перестал бы быть подарком, даром! Жизнь Вечная есть дар Божий, и вам остается только принять его, как дар!
"Если бы ты знала дар Божий" (Ин. 4:10), - сказал Господь самарянке у колодезя Иаковлева... В Послании к Ефесянам это тоже выражено столь же четко и определенно: "Благодатию вы спасены чрез веру, и сие не от вас, - Божий дар, - не от дел, чтобы никто не хвалился!" (Еф. 2:8-9). Таким образом, спасение есть дар, даваемый Богом даром! Спасение - не награда за собственные достижения человека, не своего рода диплом об успешно выдержанном испытании, не медаль за собственные заслуги или успехи в той или иной области. Спасение должно быть принято, как дар, либо же оно не будет получено вовсе!
Блудному сыну пришлось ли платить отцу за его милость. Заплатил ли он что-нибудь за новую обувь, за праздничную одежду, за перстень и за откормленного тельца? Ясно, что нет! Все это было получено им даром, как отцовский дар. И то же самое верно в отношении спасения Божия: оно тоже дар - ДАР БОЖИЙ во Христе Иисусе!
Вот пред нами книга. Допустим, что я обещаю подарить ее первому, кто ко мне подойдет. Вы же не предложите мне за эту книгу деньги! Зная меня и доверяя моему слову, вы бы этого не сделали?
Еще пример: в руке у меня кредитный билет. Первый, подошедший ко мне, может взять его даром. Я его дарю. Так почему вы медлите и не подходите? Почему вы не спешите воспользоваться сделанным предложением?.. Но, вот, наконец, кто-то, поверив моему слову, выходит вперед. Оказывается, это ребенок. На тебе этот билет, - он - твой! За него не нужно ничего платить. Но он никак и не заслужен, и не заработан. Он предложен в дар. Кто-то поверил предложению, и получил дар! И это все!
Почему же вы, друг, не поступаете так же с даром Божиим, с Его спасением, которое предложено вам во Христе Иисусе? Бог дает вам Свое великое спасение; дает его, как дар Своей любви; а вы, не веря Его Слову, всеми силами стараетесь его заслужить!.. Не доверяя Господу, вы упорно стараетесь сами совершить "что-то такое", что сделало бы вас "достойным" дара Божия! Иными словами, вы делаете Бога как бы лжецом и силитесь достигнуть своей праведности, а чрез это спасения, и все это - своими собственными силами, проходя, таким образом, мимо предложенного вам Богом дара! Зачем же, о зачем вы медлите придти к Богу, чтобы простой детской верой принять из Его протянутой руки дар вечного спасения?! Принять подобно тому ребенку, который, в такой же простой вере, взял из моих рук предложенный в дар кредитный билет?!..
Греховный долг погашен на Голгофском кресте, погашен полностью! И сделал это Господь Иисус Христос! И вследствие этой цены, этой Божией Жертвы, вам и предлагается спасение, т. е. Вечная Жизнь! "Дар Божий - Жизнь Вечная чрез Иисуса Христа, Господа нашего!" (Рм. 6:23). Это единственный путь и единственный способ, каким Бог ныне спасает грешников! Другого пути нет!
Не примете ли вы его, друг? Как можете вы отвергать ПОДОБНЫЙ ДАР?! Вы, принимающий подарки от земных друзей, - как можете вы отвергать "ДАР из даров", предлагаемый вам Богом?! Какая это низкая неблагодарность! Вникните в это и вы и сами увидите, что нет большего греха в мире, чем грех отвержения Иисуса Христа! Всякий грех вашей жизни, как бы велик он ни был, ничтожен по сравнению с отказом принять ДАР Божий - Христа! Он Сам и есть этот ДАР Божий! Он - единственная ваша надежда! Презрев спасение во Христе, вы погибнете навеки! Убеждаю вас и призываю - исповедайте пред Богом свою вину! Признайте неспособность свою чем бы то ни было "воздать" Богу или "уплатить" за спасение! И всем сердцем, и всей верою примите Господа Иисуса Христа - великий и неизреченный ДАР Божий!'
"Бог даровал нам Жизнь ВЕЧНУЮ"!.. - гласит Его слово. Покажу вам значение этих слов еще на одном примере. Допустим, что у меня в руке лист бумаги и что он представляет собою "Жизнь Вечную". Вспомним еще раз обетование Божие: "Бог даровал нам Жизнь Вечную, и сия Жизнь в Сыне Его" (1 Ин. 5:11). Итак, я беру лист бумаги, представляющий из себя образно "Жизнь Вечную", и вкладываю его в книгу. Так вот, подобно этой бумаге, находящейся в книге, Вечная Жизнь Божия - во Христе. "Вечная Жизнь" - не в церкви, не в нравственности, не в религии, а ВО ХРИСТЕ! Пока вы не придете ко Христу, вы не будете иметь Вечной Жизни! Обрести ее вне или помимо Христа нельзя, ибо она - в Нем!..
Послушайте же продолжение обетования Божия: "Имеющий Сына Божия имеет Жизнь!.." (1 Ин. 5:12). Имея в своей руке книгу, я имею также и находящийся в ней лист бумаги. Чтобы иметь этот лист надо прежде всего иметь книгу, ибо в ней и есть этот лист! Слово Божие говорит, что Вечная Жизнь - в Его Сыне. И дальше - "Имеющий Сына Божия имеет Жизнь! Поэтому первой заботой нашей должен быть вопрос не о Жизни Вечной, а о том, Спаситель ли мой личный - Господь Иисус Христос, к принял ли я Его! Или иначе - имею ли я, говоря языком Св. Писания, Сына Божия? Если я Его ИМЕЮ, говорит Св. Писание, - то я ИМЕЮ и Жизнь Вечную! Отдельно же от Христа, или что то же - без Христа, Жизни Вечной нет! Если я жажду Вечной Жизни, я должен принять Христа, как личного своего Спасителя! И с того же самого мгновения, Жизнь, Вечная Жизнь будет "моею", будет - во мне!
Дочитаем же этот текст до конца: "Не имеющий Сына Божия, не имеет Жизни!" (1 Ин. 5:12). Итак, отдельно от Христа, вне Христа, без Христа - Жизни нет!.. Не имея Христа, я не имею и Жизни; а не имея Жизни, я остаюсь погибшим! Не удивительно поэтому, что Господь говорит: "Должно вам родиться Свыше!" (Ин. 3:7). "Сия же есть Жизнь Вечная, да знают Тебя, Единого Истинного Бога и посланного Тобою Иисуса Христа!" (Ин. 17:3). Итак, познали ли вы Господа Иисуса Христа, как своего личного Спасителя? Или же вы "знаете" не Его Самого, а лишь что-то о Нем?!..
Еще и еще раз убеждаю вас довериться всем сердцем евангельской вести, открыв дверь сердца Христу! "Се, стою у двери и стучу", говорит Он; "если кто услышит голос Мой и отворит дверь, войду к нему!.." (Откр. 3:20). Откройте же дверь своего сердца, и Господь войдет! Войдет, как ваш Спаситель и как Жизнь Божия, Вечная, и будет обитать в вас! - "Я войду!" - говорит Он.
Есть только одна действительная причина, в силу которой люди не имеют Жизни Вечной. Вот она: "Вы не хотите придти ко Мне, чтобы иметь Жизнь!" - говорит Христос! (Ин. 5:40). И если и вы, друг, тоже отвергнете Христа, то Жизни Вечной вы никогда не получите! Вы погибнете навеки и погибнете по своей собственной вине!
Дорогой друг! Придите и примите Его милость! Сделайте это пока еще не поздно! "Вот, теперь время благоприятное! вот, теперь день спасения!" (2 Кор. 6:2).

Глава IV. Что значит верить, или уверовать в Христа?

Откроем 3-ю главу в Ев. от Иоанна и обратим внимание на то, сколько раз там, в стихах с 14 по 18 и в 36, приведено слово "верующий" :
"И как Моисей вознес змию в пустыне, так должно быть вознесену Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел Жизнь Вечную, ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел Жизнь Вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя Единородного Сына Божия... Верующий в Сына Божия имеет Жизнь Вечную; а не верующий в Сына не увидит Жизни, но гнев Божий пребывает на нем".

Спасен или погиб?

Никогда не забыть мне того времени, когда душа моя мучительно жаждала узнать, спасен ли я или погиб. Служил я тогда в одном большом торговом предприятии города Торонто и состоял при отделе связи. Проходя длиннейшими подземными коридорами, соединявшими разные отделы предприятия, я был занят, в мыслях своих, не содержанием передававшихся мною служебных поручений, а только одним чрезвычайно мучившим меня вопросом: "Спасен ли я или погиб?". Некоторое время спустя, я оказался на службе у Библейского Общества, в северной части Канады, и был послан Обществом продавать Библии. Я шел там пыльными деревенскими дорогами со своим грузом Библий, но не видел вокруг себя ничего: ни прекрасных озер и рек, ни великолепных цветов и растений. Не слышал я и пения птиц. Я только взывал и взывал к Богу, и притом все об одном и том же: "Открой мне, Боже, спасен я или погиб!.. И если я действительно погиб, то дай мне так ясно это увидеть, чтобы я мог все же правильно уверовать и придти к спасению! А если я уже спасен, и напрасно мучусь, то и это открой мне, чтобы я мог от сердца возрадоваться и возблагодарить Тебя!"
Закончив свою сезонную летнюю работу, я вернулся в Торонто, и, как это было и прежде, продолжал все мучиться и мучиться от неведения, находился ли я на пути спасения или же шел в вечный ад.
В первое же свое воскресенье в Торонто я отправился в пресвитерианскую церковь. Заняв место, я стал усердно молиться, чтобы Бог положил на сердце проповеднику сказать слово на тему о спасающей вере. Молитва моя была как-будто услышана, потому что проповедник, и на самом деле, стал говорить о вере. Я весь превратился в слух. Но когда богослужение было закончено и я, вместе с сотнями других людей, оказался на улице, то я был там по-прежнему в том же своем безотрадном состоянии: я так и не узнал, спасен я или нет! И не потому, что проповедник о вере не говорил. Он говорил о ней, и то и дело повторял текст из Деяний Апостолов: "Веруй в Господа Иисуса Христа, и будешь спасен!" Но, к сожалению, он ни разу не попытался объяснить своим слушателям, что, собственно, значит слово "веруй" и как его надо понимать. Я хорошо знал, что верить я должен, но только не понимал, в чем моя вера должна была заключаться и как и в чем ей надо было бы проявиться. Ибо, в сущности, я всегда и был верующим. Я не помню ни одного дня в своей жизни, когда бы я верующим не был. Ибо верил я чуть ли не от самого своего младенчества. Но только я не понимал, была ли эта моя вера правильной или неправильной; и был ли я спасен или же оставался все время неспасенным; или, другими словами, был ли я истинным христианином или же нестинным?!..
Смело могу сказать, что не было во всей округе нашей тогда неверующих или сомневающихся. Никогда не приходилось мне, в то время, даже и слышать о неверующих. Ибо все тогда верили!.. Никто и ни в чем не сомневался!.. Но знал я, правда, и другое, - что многие из этих верующих были пьяницами; другие же всуе призывали имя Божие - божились и клялись; третьи были ворами и лжецами. Но верили они ВСЕ! Правда, никто из них никогда о своем христианстве ничего не говорил, но это ничего не меняло по существу, потому что неверующих среди них не было! Лично я, по крайней мере, не встретил никого, кто, в той или иной форме, выразил бы сомнение в истинности Слова Божия или в существовании Бога!
И разве не многие миллионы им подобных людей и поныне находятся в таком же самом положении? Я находил таких людей во всех посещенных мною странах. В одной лишь России, совсем не говоря об Испании, Италии, и др. религиозных странах, находятся буквально миллионы людей, которые считают себя верующими. Но все они, как общее правило, люди неспасенные! А если это так, то они не истинные христиане, и вера их, по Слову Божию, тоже не истинная!
Наконец, в исканиях своих, набрел я однажды на небольшую книжечку. Позже я узнал, что книжечкой этой постоянно пользовалась, в беседах с ищущими Господа душами, покойная английская королева Мария. Называется книжечка эта (есть она и в русском переводе) так: "Путь, уверенность и радость спасения". Когда я ее прочитал, - все мои сомнения оказались полностью и окончательно рассеянными. И никогда больше, с самого того времени, я не сомневался в том, что Бог меня спас и что Господь Иисус Христос - мой личный Спаситель и Искупитель!
С того времени, я взял себе за правило часто-часто, не меньше одного раза в неделю, проповедывать о "вере"; и притом не просто о "вере", а о том именно, что, по Слову Божию, значит "верить", "веровать", "уверовать" и т. д., чтобы люди не оставались в своем неведении, смущении, а то и просто мучении, как именно им надлежит "верить" в Господа Иисуса Христа, чтобы, веруя, иметь Жизнь Вечную.

Три ступени спасающей веры

Существуют три ступени спасающей веры. Непосредственно спасение зависит только от третьей из них. Но третья ступень не может быть взята отдельно от первых двух.

Слышание

"Как веровать в Того, о Ком не слышали?" (Рм. 10:14). Чтобы правильно уверовать, надо прежде, точно и ясно, узнать содержание учения Слова Божия о спасении. С этой целью и посылаются христианские миссионеры в Китай, Индию, Африку и т. д. Язычникам надо услышать прежде истину, и лишь потом они могут в нее уверовать. Но, ведь, в, так называемых, христианских странах все давным-давно уже слышали Евангелие. Содержание его всем известно. Но этого, дорогие друзья, для спасения совершенно недостаточно! Слышание необходимо, но оно - лишь первый шаг, сам по себе, не дающий спасения.

Уверование

Второй ступенью является "уверование". На этой ступени останавливаются и погибают миллионы людей, так и не дойдя до спасения. Уверование, чаще всего - одно лишь умственное, головное, восприятие истины, так сказать, "согласие с нею". Вера, как познание "чего-то" "о" Христе Иисусе, никого не спасает. Такая вера не есть вера спасающая. Она ни на один шаг не приближает никого к спасению. Можно, ведь, верить всему Священному Писанию, от начала до конца, и все же остаться неспасенным. Во все содержание Св. Писания, во все догматы христианства, во все исторические факты "о" жизни и смерти Спасителя, - во все это вы можете верить, и все же навеки погибнуть. Вы можете верить, что Господь Иисус Христос есть Сын Божий и что Он умер за грехи на Голгофском кресте, и все же быть и остаться погибшим. Бог не говорит: "Веруй "о" Господе Иисусе Христе, и спасешься!"
Ведь, такая вера есть вера только "соглашающаяся" с истинностью этих фактов: она присуща и бесам. Разве вы не знаете, что об этом говорит Слово Божие: "Ты веруешь, что Бог един, - хорошо делаешь; и бесы веруют, и трепещут"? !(Иак. 2:19). Вне всякого сомнения, бесы и знают, и веруют гораздо больше человека! Они ничуть не сомневаются в Божестве Господа Иисуса Христа; они сами нередко обращались к Господу, во время Его земного служения, как к Сыну Божию. И, вместе с тем, они трепещут, хорошо зная, что конечная их судьба предрешена. Эта вера их не спасает. Эта вера не производит в них никакой перемены к лучшему. Это - вера неистинная, вера ложная, вера бесовская! Это -- не вера спасающая !

"Ввериться!.."

Третья ступень спасающей веры заключается в том, чтобы верующий в Господа Иисуса Христа человек всецело вверился Ему, в полном согласии с учением Слова Божия.
А что же значит "ввериться"?
Во-первых, это совершенно исключает личное старание человека себя спасти. Видели ли вы когда-нибудь человека, неподвижно лежащего на поверхности воды, без помощи каких бы то ни было усилий? На первый взгляд это не трудно: лег человек, и все! Предположим, что и вы попытались бы это сделать. Но оно почему-то вам не удается, и вы начинаете тонуть. Тогда вы пытаетесь снова; опять ложитесь на воду; и она как-будто уже вас держит, но не прошло и несколько секунд, как вы снова пошли ко дну. Наконец, вы совершенно прекращаете все усилия, чтобы остаться на поверхности: не напрягаете больше своих мышц; перестаете бороться; нормально дышите; ложитесь на спину; вверяетесь течению; и вдруг оказывается, что вода вас держит, и вы не тонете. Вы не делаете больше усилий; их больше и не надо, ибо вода сама вас держит. Как, все это, в сущности, просто! Вот это самое я и имею в виду, говоря об отдаче себя Христу, об истинном доверии Ему, о том, чтобы Ему ввериться! Такое доверие исключает все собственные старания человека. И Слово Боже призывает нас к тому же самому: не - "старайся", а - "вверься"! Это действенное доверие легче всего пояснить на другом примере. Лучше всего эту мысль передает брак. Жена в браке вверяет себя, жизнь свою и свое будущее мужу. Нет истинного брака, где нет такой отдачи себя! Где она есть, там "кто-то" "кому-то" отдался, или вверился! Если бы мы заменили слово "верить" более выразительным словом "ввериться", или "отдаться", то мы сразу же ясно поняли бы, как самую сущность спасения, так и те новые взаимоотношения, которые в спасении создаются. Например, "Бог так возлюбил мир, что отдал Сына Своего Единородного, дабы всякий, вверившийся Ему, не погиб, но имел Жизнь Вечную"! (Ин. 3:16). Или же: "Вверься Господу Иисусу Христу, и будешь спасен!" (Деян. 16:31).
Таким образом, для спасения должна быть действительная отдача себя Господу Иисусу Христу. Чтобы стать истинным христианином, христианином в том смысле, в каком об этом говорит Слово Божие, - известное "действие", или "усилие" необходимо, но необходимо именно "усилие отдачи себя": а не усилие, чтобы самому себя спасти! - Так отдается спасающему изнемогший, безпомощный и обессилевший утопающий человек; не будучи в состоянии спасти себя сам, он всецело вверяется своему избавителю, и это все!
Слово Божие не говорит о том, что вы должны отдать Богу свои "заслуги" или личные "достоинства"; у вас их и нет! Евангелие говорит о другом - о подчинении "себя" Богу, об отдаче "себя" Ему, о прекращении "собственных усилий спасти себя" и о ПРИНЯТИИ Кого-то Другого, Кто в состоянии вас спасти! Вот что значит довериться! "Тем которые ПРИНЯЛИ Его, верующим во имя Его, дал власть быть чадами Божиими" (Ин. 1:12).
И, в-третьих, - чтобы подлинно "ввериться", - еще раз скажем - нужно известное "действие". Оно совершенно необходимо! Покажем это на третьем примере:
Прекрасное утро. Множество народа стеклось со всех сторон. С грозным немолчным рокотом несет свои мощные потоки Ниагара, низвергая их в страшную пучину и разбивая об острые скалы. Оба берега, над самым водопадом, соединяет туго натянутый канат, по которому предстоит перейти над водопадом канатоходцу.
Балансируя при помощи длинного шеста, он становится на канат и, сопровождаемый напряженными взорами внезапно утихшей несметной толпы, начинает свой опасный переход. Когда, наконец, смельчак достигает противоположного берега, тишина сменяется восторженным приветственным ревом толпы, заглушающим даже самый грохот водопада.
Повернувшись к окружающему его со всех сторон необозримому морю голов, канатоходец обращается к зрителям с волнующим предложением. Он приглашает добровольца, готового совершить переход по канату чрез Ниагару у него на спине.
Но найдется ли такой желающий?! Люди возбуждены до крайности и обсуждают предложение...
"Верите ли вы, что я могу благополучно перенести вас над водопадом?" - обращается канатоходец к одному из ближайших к нему зрителей.
"Верю!" - без колебаний отвечает тот.
"Так позвольте же мне перенести вас!" - предлагает канатоходец.
"Ну, нет! Ни за что! Зачем я стану рисковать жизнью?!" - отказывается он.
"А вы?" - спрашивает канатоходец другого.
"О, я верю, что вы справитесь с этим! И я в вас не сомневаюсь!"
"А вы мне доверитесь?"
Не отрывая глаз и затаив дыхание, внимает народ. Шест снова в руках канатоходца. И вот смельчаки пускаются в путь. Канат натягивается под двойной тяжестью. Шаг за шагом, медленно, но верно, без колебаний, они продвигаются вперед. Какое поразительное доверие! Вот, они достигают середины водопада. Глубоко-глубоко под ними неудержимый, бурлящий и свирепый поток, а внизу - страшные скалы... Отважные путники кажутся обреченными на гибель... Однако, другой берег понемногу приближается...
Наконец, они у цели. Последний шаг сделан, и они снова на твердом основании. Зрители вне себя от пережитого чрезвычайного волнения. Напряжение теперь сломлено. Потрясающее зрелище окончено...
С берега нашей земной жизни к берегу вечности тоже переброшен "канат". Ни разу он еще не сдал. Но пройти по нему можно не иначе, как с Господом Иисусом Христом. Только Он один владеет этим путем. Вы, возможно, уже много слышали о спасении и, может быть, даже веруете, что Господь Иисус Христос может перенести вас в Вечную Жизнь... Но спасение для вас осуществится только тогда, когда вы доверитесь, когда вы вверитесь Христу! - Тот, первый из спрошенных зрителей, тоже верил, но он не захотел ввериться. Спасающей веры нет, если человек не ВВЕРЯЕТСЯ Христу!
Дорогой друг, вверились ли вы Господу Иисусу Христу? Или же вы только УМОМ своим верите Ему, но еще не вручили Ему своей жизни? Если это так, то не решитесь ли вы теперь же Ему ввериться?
Вот невдалеке находится аэроплан. Вокруг него толпится народ. Пилот вызывает желающего подняться вместе с ним, но никто не отзывается. Наконец, кто-то из толпы отделяется.
"Верите ли вы, что самолет в состоянии поднять нас на воздух?" - опрашивает пилот.
"Конечно! Что за вопрос?" - отвечает спрошенный.
"В таком случае, садитесь", - приглашает пилот, приготовляя аппарат к отлету.
"О, нет!" - отказывается тот; "я все же не хотел бы подвергать опасности свою жизнь!". Сказав это, он отходит и снова смешивается с толпой.
Но вот выходит из толпы другой человек и заявляет о своей готовности лететь.
"Верите ли вы, что аэроплан в состоянии поднять нас ввысь?" - обращается к нему пилот.
"Верю!" - отвечает тот. Сказав это, он всходит в кабинку, и вскоре уже парит высоко над землей, в синеве неба.
Первый из двух зрителей, как мы видели, "верил" в силу самолета, но не захотел ему "ввериться". Второй же, не только верил, но сделал и требовавшийся от него шаг веры, и, "доверив" себя летчику и его аппарату, поднялся ввысь. Он "доверился", "вверился", в то время как первый зритель только "верил". Одной лишь "головной веры" для спасения не достаточно. Нужно и "довериться" от всего сердца Христу, нужно Ему "ввериться"!..
Вы достигли края глубокой узкой пропасти, чрез которую перекинута доска. За вами гонятся разбойники. Если вы сразу же не воспользуетесь доской и не перейдете на другую сторону, вы погибли. А вы медлите, не рискуя довериться доске, сомневаясь в ее прочности, и с ужасом вглядываетесь в раскрывающуюся под вами бездну. В то время как вы в нерешительности размышляете, спешат к доске и другие путники, чтобы укрыться на противоположной стороне пропасти. Все они, один за другим, переправляются на другую сторону.
Разбойники уже близко... Вы должны перейти или погибнуть... Решается вопрос вашей жизни...
"Что мне делать? Что мне делать?" - в страхе взываете вы. "Выдержит ли доска? Правда, других она выдержала! Многие по ней уже перешли, а я все не могу решиться!.. Да! Я верю! Я верю, что она выдержит!.. Я верю, что она выдержит меня!.."
Наконец-то, вы действительно уверовали, что доска вас выдержит!.. Но спасла ли вас эта вера? Находитесь ли вы уже на безопасной стороне пропасти? Нет! Для спасения вашего необходимо еще что-то - необходимо "довериться", а доверие требует действия - отдачи себя!
Ваше отчаяние все возрастает. В конце концов, вы решаетесь начать действовать соответственно своей вере. Вы ставите ногу на доску, и, через несколько мгновений, вы уже на другой стороне. Доска выдержала ваш вес, и вы спаслись от верной смерти...
Дорогой друг! вы можете верить, что Господь Иисус Христос в состоянии вас спасти, но вы не будете спасены до тех пор, пока не перейдете к "действию" и пока вы не примете Христа верою своим личным Спасителем!.. Огонь вечного суда Божия может настичь вас каждое мгновение; а сатана уже поспешает за вами!.. Торопитесь же принять спасение, доверьтесь Спасителю Христу, доверьтесь теперь! Миллионы уже перешли от смерти в Жизнь. Господь Иисус Христос спасет и вас, если только вы Ему "доверитесь"!..

Почему необходимо "ввериться" Христу?

Почему для спасения необходимо ввериться Христу? Почему это занимает такое исключительное место в Божием плане спасения? Да просто потому, что это единственный путь, каким Бог входит в сердце человека, "создает" его во Христе, оживотворяет его и "вселяет" в него Жизнь Вечную.
Вера и в нашей земной жизни нужна во всем. Без веры нельзя прожить и дня. Ни один шаг не может быть сделан без нее. Женщина, выходящая замуж, делает это по вере; она вверяет себя своему мужу. Человек, хранящий свои сбережения в банке, исходит из веры в то, что деньги его будут там в сохранности; он и верит банку и вверяет ему себя. Путешественник, занимающий место в поезде, тоже действует по вере; он вполне полагается на мощность паровоза и уверен, что тот доставит его к месту назначения... Без веры мы и шагу ступить не можем!..
Доверие к Господу открывает дверь человеческого сердца. "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему!.." (Откр. 3:20). Открывается сердце человека только верою! Когда человек открывает Господу свое сердце, Он в Него входит!
Готовы ли вы открыть Христу свое сердце? Готовы ли вы Ему довериться? Не медлите! Он вас примет, и вы будете спасены! Какая у вас вера, друг? Не головная ли только? Не возлагаете ли и вы своего упования на какое-либо из многих ложных, человеческих основании спасения? А если да, то оставьте их и вверьтесь Господу, чтобы Он мог дать вам радостную уверенность, что вы спасены во Христе Иисусе! Сделайте же этот "третий шаг", чтобы вера ваша стала верой спасающей! Другими словами, - вверьте себя Христу!

Глава V. Вопрос, решающий участь человека в вечности

"Что же я сделаю с Иисусом, называемым Христом?" (Мф. 27г 22 и Мрк. 15:12). - Таков был вопрос, стоявший перед Пилатом. Все снова и снова пытался он спасти Иисуса, но безуспешно. Тогда, выведши Варавву, он предложил народу самому сделать выбор. Пилат, очевидно, надеялся, что иудеи предпочтут убийце Иисуса. Но они выбрали Варавву. Тогда-то и последовал вопрос Пилата: "Что же я сделаю с Иисусом?"

Что вы сделаете с Иисусом?

И вы, друг, также должны что-то сделать с Иисусом! Пилат пытался снять с себя ответственность. Прежде всего, он предложил иудеям самим судить Иисуса, но те ответили: "Нам не позволено предавать смерти никого!". Потом, узнав, что Иисус из Иродовой области, он послал Его к Ироду. Легко можно представить себе Пилата вздохнувшим с облегчением: "Наконец-то, я от Него избавился! Теперь я свободен! Пусть Ирод Его и судит!.." Но чрез небольшой промежуток времени, Пилат вновь слышит топот ног и шум голосов громадной толпы, и... вот, Иисус опять стоит пред ним!.. Тогда-то Ирод и требует сосуд с водою и, желая избежать ответственности, умывает руки...
Существует сказание о Пилате, мучащемся в аду. Пред Пилатом стоит сосуд с водою, в котором он непрестанно моет руки. Время от времени, он вынимает руки из воды и взглядывает на них: они по-прежнему в крови. Опять и опять Пилат погружает их в воду, стараясь смыть кровь, но напрасно. И, наконец, в полном изнеможении, он восклицает: "Неужели они никогда не отмоются? Неужели кровь так и не сойдет?" - Нет, Пилат, руки твои никогда не очистятся от крови Праведника! Они навсегда останутся виновными в пролитии Крови Сына Божия!
Предположим, что можно было бы вызвать к нам Пилата. Что бы он сказал? Помните, что Пилат жив. Он был жив все эти девятнадцать столетий! И все это столь долгое время он неизменно вспоминает свое поведение в тот страшный день, когда Господь Иисус Христос стоял пред ним! Ему этого дня не забыть! Он будет помнить его во веки веков! Мысль Пилата тоже по-прежнему жива! Что же мог бы сказать он нам сегодня?.. Ведь, все для него теперь кончено; и спасение потеряно навеки! В тот день сам он и решил свою вечную участь, и решил он ее раз и навсегда!.. Но для вас, друг, есть еще время! Вы все еще в теле! У вас есть еще возможность принять решение и что-то нужное и важное сделать ... с Иисусом! И от этого решения и будет зависеть вся ваша вечная участь!

Есть только ДВЕ возможности!..

У вас есть только две возможности, и выбор должны сделать вы сами! Вы должны либо принять Христа, либо Его отвергнуть! Третьего пути нет! Пред таким же решением находился и Пилат. Он мог либо распять Иисуса, либо Его освободить. И он принял решение - распять Его! "Но", скажете вы, "ведь могу же я остаться и нейтральным! Я и не приму Иисуса, и не отвергну Его!" Но такой возможности у вас, друг, нет! Пока вы не были поставлены пред необходимостью как-то решить, вы были от ответственности свободны! Теперь же уклониться вы от нее больше не можете! Нейтральным остаться вам никак нельзя! Если бы Бог не даровал Своего Единородного Сына для искупления грешников, вы были бы свободны! А теперь вам неизбежно надо сделать выбор! Ибо как скоро предложен человеку дар, ему нельзя уже не сделать выбора! Вы можете только или отвергнуть дар, или его принять! Ничего не сделать - вы не можете, ибо это будет равносильно отвержению! Бог предлагает вам дар Своей любви - Господа Иисуса Христа! И выбор должны сделать вы сами!
Решить вам нужно это сейчас же! Бог предлагает вам сделать выбор не откладывая! "Ныне день спасения!.." - говорит Он. "Когда услышите глас Его, не ожесточите сердца своего!" Поэтому-то вы должны решить этот вопрос сегодня! В день страшного суда будет поздно! Тогда вопрос будет поставлен иначе: "Что сделает Иисус с ВАМИ?!.."
Нет и не может быть другого вопроса, столь же важного для вас! Задача ваша не в том, чтобы вы приняли вообще "какое-нибудь" решение, напр., примкнуть к какой-то церкви; согласиться с тем или иным религиозным течением или символом веры и т. д., а в том, - "что вы сделаете с Иисусом?"
В день страшного суда будет решаться вопрос не о том, насколько глубоко вы погрязли в грехе, а о том, как вы поступили с Единородным Сыном Божиим. Бог будет судить тогда мир за отношение к Его Единородному Сыну. Бог будет судить не за "грехи" в первую очередь, а за "грех" - за грех неверия, за грех непринятия Христа. Отношение ваше к Христу и решит вашу вечную участь. Вечное осуждение или Вечная Жизнь будут зависеть от того, приняли ли вы или не приняли Христа, как своего Спасителя. Так или иначе ответив на этот вопрос, вы, тем самым, ответите и на все то, от чего зависит ваша судьба в вечности! "Что я сделаю с Иисусом, называемым Христом?.."

"Так в чем же моя вина?.."

Представим себе, что вы умерли, стоите пред Богом и Бог произносит над вами Свой вечный приговор: "Отойди от Меня в смерть вечную!"
"Но, Господи!" - восклицаете в ужасе вы, - "в чем же моя вина?"
"Вина твоя прежде всего в том, что ты презрел Мое приглашение! Дух Мой призывал тебя в течение всей твоей жизни! Тебе были даны бесчисленные благоприятные возможности придти ко Мне, но ты не пришел! Тебе был предложен Спасителем Единородный Сын Мой, но ты от Него отказался! Брачный пир, о котором говорит Евангелие, был открыт и для тебя, но ты на приглашение не отозвался! Вот почему ты и идешь во тьму внешнюю! Тебе предлагалась милость, а ты ее отверг!
Разрешите сказать вам, дорогой друг, что сегодня положение ваше еще много лучше этого: вы все еще в теле, и у вас есть возможность принять Христа. Но сделаете ли вы это?
Почему люди идут в вечную погибель, почему они погибают? Вот что отвечает Господь: "Верующий в Него (в Христа) не судится!.." (Ин. 3:18). Слово Божие не говорит, что "ревностные и благочестивые прихожане не судятся" или же что "религиозные, нравственные и порядочные люди не судятся". Оно говорит другое: "Верующий в Него не судится, а не верующий уже осужден!" (Ин. 3:18). Почему же он осужден? Потому ли, что он убийца, вор или лжец? Нет! Потому ли, что он не член уважаемой церкви или потому, что он не крещен? Нет! - "Не верующий уже осужден, потому что не уверовал во имя Единородного Сына Божия!" (Ин. 3:18). НЕВЕРИЕ - вот основной грех, осуждающий человека!
Итак, не "грехи", а - "грех"!.. Бог осуждает вас за "грех" отвержения Сына Его! Это и было содержанием почти всякой проповеди первоапостольской церкви. Христиане апостольских дней говорят об одном основном грехе, об одной главной вине - об отвержении Господа Иисуса Христа, распятии Его и неверии в Него. И вы, дорогой друг, в своем неверии, отождествляете себя с убийцами, некогда отвергшими Сына Божия! Будете ли вы и дальше оставаться в этом положении? Будете ли вы и дальше как бы снова распинать Сына Божия?

Любящий отец, но жестокий муж...

Послушайте! Представим себе человека, которого во всей округе знают, как прекрасного отца, нежно любящего своих детей, заботливого сына, хорошо относящегося к старушке матери, и как отличного соседа, очень доброго и уживчивого. Но допустим, что человек этот очень жесток к своей жене: избил ее, выбросил из дому, причинил ей тяжкие увечья, лишил крова и т. д. - Что бы вы сказали по поводу такого человека? Нашелся ли бы судья, который бы его оправдал? Помогли ли бы такому человеку даже и десятки свидетельств, что он добр к своим детям, матери и соседям? Нет! Его осудили бы за отношение к жене, совершенно не касаясь доброты его и нежности к другим.
Если бы вашего ребенка украли злодеи и затем его убили, - что бы вы сделали? Многие, на вашем месте, потребовали бы для виновников смертной казни. Отношения их к виновникам не изменил бы и тот факт, что злодеи эти, во всем другом - люди добрые, любящие детей и т. д.! Виновникам это бы не помогло! И их доброе отношение к другим детям не избавило бы от кары за убийство вашего ребенка!
Скажите, не то же ли самое верно и в отношении вас? Жизнь ваша может быть примерной во многих отношениях. Допустим, что никто не мог бы сказать ни одного дурного слова о вашем характере; нигде и ни в чем вы не нарушили требований нравственности и порядочности; друзья и соседи ваши никогда не видели с вашей стороны ничего, кроме приветливости, ласки и доброты; отношение ваше к сотрудникам вашим всегда было отличным и т. д. - Однако, ваше отношение было неправильным к Сыну Божию! Всю свою жизнь вы только и делали, что отвергали Его милость и благодать! Столь долгие годы вы ни разу не пожелали придти к Нему и принять Его спасение! Что же, думаете вы, скажет вам Бог, когда вы пред Ним предстанете? Послужит ли доброта "к ближним и дальним" вашим достаточным оправданием в греховном вашем отношении к Сыну Божию? Можете ли вы надеяться, что вина ваша пред Сыном Божиим будет покрыта добрым отношением к людям? Слово Божие не дает для этого ни малейшего основания! И это правильно! Ведь, все остальные грехи человека тускнеют пред этим одним грехом, оставляющим человека без Спасителя!

Отвергнутое помилование...

На западе Соединенных Штатов Северной Америки жил хороший и порядочный молодой человек. Но однажды, играя в карты, он вспылил и в запальчивости застрелил своего партнера. Виновного арестовали, судили и приговорили к повешению. Но, принимая во внимание всю его прежнюю примерную жизнь, знавшие его люди подали петицию о помиловании. Подписей под петицией оказалось очень много. Губернатор штата, истинный христианин, увидев листы с таким множеством подписей, решил помиловать молодого человека. Написав акт о помиловании, губернатор переоделся -в одежду священнослужителя и отправился посетить смертника. Когда он был уже у двери его камеры, приговоренный к смерти молодой человек снова вспылил и бросился к нему с криком: "Вон! Не надо мне вас! Насмотрелся уже вдоволь! Религия ваша надоела мне еще дома!.." - "Но", сказал губернатор; "подождите малость! Я хочу вам что-то сказать! Дайте мне объяснить, в чем дело!.." В состоянии непонятного гнева молодой человек крикнул: "Если сейчас же не уберетесь, я кликну сторожей, и вас уведут!.." - "Но, подождите же, молодой человек!" - еще раз воскликнул губернатор. - "У меня есть для вас очень добрая весть! Позвольте вам о ней сказать!.." - Но молодой человек был уже вне себя. Он грубо крикнул: "Вы слышали, что я вам сказал! Если вы не уберетсь, я позову сторожей!.." - "Хорошо", с печалью ответил губернатор; - "пусть так и будет, как вы сказали!.." - И потрясенный в своем сердце, он ушел.
Через несколько мгновений к двери узника подошел страж. "Значит, у вас", сказал он, "побывал в гостях сам губернатор!.." - "Не может быть!" - вскричал смертник. "Не может быть, чтобы этот человек, в одежде проповедника, был губернатором!.." - "Да это был он, - но вы не захотели его выслушать! А у него в кармане было для вас помилование!.." Молодой человек потребовал бумаги и чернил, и стал писать. "Многоуважаемый г. губернатор!" - писал он. "Я виноват и от всего сердца раскаиваюсь..." и т. д., и т. д. Получив письмо смертника, губернатор сделал на нем надпись: "Дело это больше меня не интересует!.."
Молодому человеку пришлось понести заслуженную кару. Ему позволили высказать еще последнее свое желание. И он сказал следующее: "Передайте всей нашей молодежи, что я умираю не за совершенное мною преступление и не потому, что я убийца. Губернатор меня помиловал, и я мог бы быть свободен и жив. Я умираю только потому, что помилование я отверг!.."
Друг дорогой, если вы уйдете в вечную погибель, то и это будет не потому, что вы вообще грешник, а потому что вы отказались от спасения Божия во Христе Иисусе! Отвергая Христа, вы отвергаете и единственную надежду свою на спасение!

Ваш враг

Станете ли вы, по-прежнему, утверждать, что Бог несправедлив к вам и что вы не можете быть осуждены за один только отказ от предложенного вам во Христе спасения?
Представим себе, что у вас есть враг. Весь тот вред, какой только он мог вам причинить, он уже сделал. Он ненавидит вас самой лютой ненавистью и проклинает даже самую землю, по которой вы ходите. Он разбил вашу семейную жизнь и исковеркал ваш родной очаг. Все-все, что было радостного и желанного в вашей жизни, он угасил и уничтожил.
Но вот настал день, когда враг ваш голоден и находится на грани смерти. Вы узнаете об этом, и, по своей крайней доброте, разыскиваете его и убеждаете зайти к вам. Все прошлое зло, им причиненное, вами прощено и забыто. Оно вашим сердцем больше не владеет. Вы сажаете своего гостя за накрытый стол и убеждаете его есть. Но все ваши уговоры и убеждения остаются напрасными. Он сидит за столом, полным яств, и рука его не поднимается и ничего не берет. И, наконец, он в полном изнеможении, падает и умирает, несмотря на изобилие всего того, что могло бы спасти его жизнь, если бы он этого пожелал.
Скажите же, отчего он умер? Как его смерть объяснить? Что еще должно было быть сделано для него, чтобы его спасти? Ничего! Он умер только потому, что сам не захотел жить. Жизнь была в его власти, но он избрал смерть. Более того, вы усиленно убеждали его есть, а он не пожелал. Оттого он и умер. Да и могло ли быть иначе? Если отравившийся человек не примет единственного противоядия, которое могло бы лишить яд действия, он непременно умрет. Почему? Потому что он отравился? Нет! Потому, что он не принял противоядия!
Достаточно ли это ясно? Готовы ли и вы, друг, внять тому, что говорит Господь? Готовы ли вы довериться Его Евангелию, Его Благой Вести? Готовы ли вы сегодня же принять Господа Иисуса Христа, как своего личного Спасителя, искупившего Своею жертвою вину греха и открывшего вам свободный путь к спасению? Готовы ли вы придти к Нему, как бедный и беспомощный грешник, не заслуживающий ни милости, ни прощения, - единственно в силу крестной заслуги Его Единородного Сына? Или же вы хотите остаться в своем теперешнем состоянии, с тем чтобы остался на вас праведный гнев Божий?
Путь спасения вам объяснен! Другого пути нет! Я пытался передать вам Благую Весть. И умоляю вас теперь, во имя Того, Кто умер за грешников, - уверуйте в Него и примите Его, как своего Спасителя!

Без Иисуса

Третий вопрос мне хотелось бы задать несколько иначе. "Что вы сделаете без Иисуса?" - Что вы сделаете без Иисуса в свой смертный час? Находились ли вы уже когда-нибудь на самой грани между жизнью и смертью? И как вы себя тогда чувствовали? Готовы ли вы были ко встрече со смертью, которая называется в Слове Божием "последним врагом"? Я не согласился бы ни на какие богатства мира, чтобы "долиной смертной тени" пройти без Иисуса! Когда мне придется вступить в нее, я хотел бы знать, что рука моего Спасителя крепко меня держит!
Что вы сделаете без Иисуса в день страшного суда? Готовы ли вы предстать будете пред престолом Божиим один, совершенно один? Я бы не соблазнился всеми сокровищами земли, чтобы оказаться пред судом Божиим без Спасителя! Я хочу находиться под защитой Небесного Ходатая, Господа Иисуса Христа!
Что вы будете делать в вечности без Господа Иисуса Христа? Ведь, и через тысячу лет от сегодняшнего дня вы будете где-то находиться! Вопрос только в том, где именно?! А, ведь, тысяча лет, это - только "начало" вечности! Хотите ли вы проводить эту нескончаемую вечность без Иисуса Христа?
А что вы станете делать без Иисуса Христа здесь на земле в дни какой-нибудь большой вашей скорби? Возможно, вы еще молоды и ни разу не пережили утраты кого-либо из своих близких. Но можете быть уверены, что уже чрез немного лет и вы переживете это, и тогда уразумеете, какая это трагедия! Уверены ли вы, что вам так легко будет ее перенести?!

Две матери-индианки

Когда мне было восемнадцать лет, я некоторое время трудился в качестве миссионера-благовестника среди индейцев близ границы Аляски. Жил я на территории одного из индейских резерватов. Случилось, что в одной индейской семье умер ребенок. Похоронили его в неглубокой могилке на берегу Тихого океана под зеленым сводом девственного леса. Мать смотрела, как могилку засыпали землей. Потом внезапно схватилась она руками за голову и в глубоком отчаянии начала рвать на себе волосы, вырывая их клочьями, пока не полилась кровь. Затем, с воплями и причитаниями, которые можно было слышать почти за километр, она вернулась домой.
А вот другой случай погребения там же. Снова хоронили ребенка. Я взял на руки маленькое холодное тельце ребенка и понес его по проторенной индейцами в девственном лесу тропинке к берегу океана. Индейцы гуськом следовали за мной. Выкопали мы в каменистой почве на берегу могилку и положили туда тело. Когда могилку засыпали землей, тихо плачущая мать стояла рядом, но она не вопила и не причитала, подобно первой матери; не рвала на себе волос. И когда погребение было закончено, она так же тихо,, хотя и скорбя и плача, вернулась к себе домой.
В чем была причина такой разницы между двумя матерями-индианками? Обе они потеряли своих малюток, обе горячо их любили; но одна из них могла перенести свою скорбь, а другая - нет. В чем заключалась разница? - Первая мать была язычница. Она не знала Спасителя, и без Христа пыталась справиться со своим горем. Не удивительно, что она в отчаянии причитала и вопила. Не удивительно, что она рвала на себе волосы. Глядя в последний раз на дорогое ей личико, уже застывшее в объятиях смерти, она могла только с тоской думать: "Никогда больше ты не вернешься ко мне! Никогда тебя больше не увижу! Разлучены мы навеки!" - Другая же мать была верующая, обращенная христианка. Радостная надежда на блаженную жизнь за гробом жила в ее сердце. Глядя на свое уснувшее сном смерти дитя, она могла все же, сквозь скорбь разлуки, с живой надеждой сказать: "Хотя ты ко мне и не вернешься, но зато я приду к тебе, и мы встретимся опять, чтобы больше не разлучаться!" - Какая разница! Невозможно человеку справиться с этими великими и сложными вопросами без Христа!
И так это бывает всегда! Всякий раз когда мне приходится совершать погребение, я вижу ту нее картину. Истинные христиане, знающие Христа, как своего личного Спасителя, имеют силу справиться со своей печалью, так как у них есть надежда на свидание с близкими в вечности. Не знающие же Христа, бессильны безропотно перенести свое великое горе. Многие из них делаются просто невменяемыми. А иные кончают даже с собой. Как можете перенести подобное горе вы, друг, если живете вы без Христа?..

Как же вы поступите?..

"Что же я сделаю с Иисусом, называемым Христом?.." - Но это, друг, не весь вопрос! Во всяком случае, не на этом будет ударение, когда вы предстанете пред вечностью! Вопрос будет тогда звучать иначе: "Что сделает Иисус со мною?" - Сегодня вопрос стоит так: "Что я сделаю с Иисусом?" - А тогда он будет разрешен иначе; "Господь Иисус Христос поступит тогда с вами так, как поступите теперь с Ним вы?"
"Что же мне делать" - может быть скажете вы. - Несомненно, что-то вам сделать надо! От принятия того или иного решения вам не уйти! И решение это должно быть вполне индивидуальным и глубоко личным! Никто другой принять его не может! Самому вам, и никому другому, придется это сделать! Итак, спросим еще раз: "Что же я сделаю с Иисусом?" - Все, что имеет значение для правильного разрешения этого вопроса, это - ваше личное отношение к Господу Иисусу Христу! "Сегодня время благоприятное! Сегодня день спасения!" - Не откладывайте же решения вопроса на завтра! Разрешите его теперь! Даже "завтра" может быть слишком поздно! Ваша вечная участь находится на чаше весов! Как же вы поступите? Приняв Христа, вы будете спасены! Отвергнув Его, вы погибнете! Так примите же Его, примите Его теперь!

Глава VI. Путь ложный и путь истинный

В книге Второзакония 30:15 и 19 находятся следующие богодухновенные слова: "Я сегодня предложил тебе жизнь и добро, смерть и зло"; "во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил Я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое!" - В словах этих мы и находим, как путь ложный, так и путь истининый. Рассмотрим же их более детально, и сделаем это в свете учения Нового Завета.

А. Путь ложный

Люди делают очень многое, чтобы достигнуть Царства Небесного, но полагаются при этом на различные ложные основания, каковые во множестве встречаются на их жизненном пути. На что надеетесь вы, друг? Почему вы думаете, что Бог введет вас в Царство Небесное? Что является основанием вашей надежды? Это вопросы первостепенной важности, и на них должен быть дан ответ. Если бы мне удалось показать вам все то, что никогда не даст Жизни Вечной, а затем раскрыть пред вами и единый истинный путь опасения, - то, я верю, что, по крайней мере, некоторые из вас будут навеки благодарны. Перечислю ряд ложных оснований, на которых очень многие строят свое спасение, чтобы никто из вас не остался в заблуждении и не погиб.

1. Религия

[Примечание. Слова "религия" нет ни в русской, ни в славянской Библии. Там, где в иностранных переводах оно встречается (и то - не более 4-5 раз), в русском оно передано словом "благочестие". Слово "религия" ни разу не употреблено в Св. Писании, как равнозначущее "спасению".]
Что есть религия? Обычно полагают, что религия есть то, что человек сам совершает, сам делает по отношению к Богу. Когда говорят о "религиозном человеке", то разумеют такого, который крещен, ходит в храм, участвует в причащении, или преломлении хлеба, жертвует на церковь и т. д. О таком лице говорят, как о "хорошем прихожанине" или как о "человеке религиозном", Такой человек "ведет религиозную жизнь"...
Христианская религия (благочестие), без живого Христа, имеет не больше силы для спасения, чем буддизм или магометанство. Такая религия мертва, холодна, безжизненна и является проклятием для бесчисленного множества душ; она - сильнейшее и опаснейшее средство диавола для обольщения людей. И на нее-то миллионы людей - и католиков, и православных, и протестантов - надеются, как на средство спасения. Религия без Христа - безжизненный труп, ложное исповедание, форма без духовной силы. Она подобна восковой фигуре, имеющей вид живого человека, но не имеющей в себе жизни.
Известно ли вам, что можно быть даже и "обращенным" человеком, но не пережившим рождения Свыше. Эти люди может быть и обратились от некоторых отдельных видов греха, обратились от разных сомнений и духовного безразличия, но не к Богу Живому, а только к какому-нибудь вероисповеданию; к какому-нибудь проповеднику или служителю той или иной церкви; к более нравственной жизни, - но все-таки не были рождены Свыше, не пережили духовного возрождения. А, ведь, сказано: "Если кто не родится Свыше, не может увидеть Царствия Божия!" (Ин. 3:3).
Пандита Рамабай, одна из известнейших руководительниц индусского христианского движения, принадлежала именно к таким людям. Она и сама говорит об этом. Обратившись от индуизма и других ложных форм к христианской "религии", она приняла крещение и присоединилась к церкви. Там она состояла в течение восьми лет, работая, как верный ее член, имея Св. Писание в качестве единственного руководства для своей жизни и стараясь во всем поступать согласно его учению.
Однако, Пандита Рамабай истинной христианкой все же не была. Она сама говорит, что в то время еще не пережила духовного возрождения. Христос, как ее личный Спаситель, не был ей известен. Она приняла христианство, но не Христа. Она приняла христианскую религию, но совершенно ничего не знала о личном спасении во Христе. Не было той перемены в ее сердце, какая сопутствует рождению Свыше. Действия ее направлялись чувством долга, а не любовью Христовой.
Но спустя восемь лет после принятия ею христианства, как религии, в ней произошла великая перемена. В ее жизни настал час, когда она в первый раз увидела себя погибшей грешницей, мертвой духовно, нуждающейся в личном Спасителе и в Жизни Вечной. Тогда-то в ее жизни все и изменилось. Она познала Христа; пережила рождение Свыше. Теперь она была не только обращенной, но и рожденной от Духа Святого.
Вот ее собственное свидетельство об этом: "Я думала, что раскаяние в грехах и решение оставить их было все, что необходимо для спасения; что крещение было средством моего духовного возрождения; и, наконец, что именно в крещении я омылась от всех своих грехов. Во мне крепко утвердились эти и другие подобные им мысли, близкие также и индусскому религиозному миросозерцанию. Лишь спустя восемь лет со времени моего крещения, я впервые осознала, что хотя я и обрела христианскую религию, я все же не нашла Христа Самого - истинную Жизнь и истинное содержание христианства. Я нуждалась в Христе, а не только в христианстве, как религиозной системе".
Друг, как обстоит дело с вами? Может быть и вы "обращены" к христианской религии, но не рождены Свыше? Познали ли вы Христа, как личного своего Спасителя? Если нет, - разрешите предостеречь вас, - вы никогда не войдете в Царство Небесное! Ибо прежде всего "должно вам родиться Свыше!" (Ин. 3:7).

2. Принадлежность к церкви

Известно ли вам, что "присоединиться" к истинной, живой Церкви Христовой невозможно? Разрешите пояснить вам эту мысль. Предположим, что кто-либо захотел бы присоединиться к какому-нибудь царскому или королевскому роду. Думаете ли вы, что даже законное усыновление такого лица влило бы в его жилы царскую или королевскую кровь? Конечно, нет! Ибо есть только один единственный путь, каким это могло бы быть осуществлено - путь рождения в этой семье. И то же самое верно и в отношении Церкви Христовой.
Я не говорю о католической, православной или протестантской церквах; не говорю я и ни об одном отдельном вероисповедании, как бы хорошо оно ни было. Я говорю - только и единственно - об истинной живой Церкви Христовой, о духовном мистическом Теле Христовом! О той Великой Невидимой Святой Церкви Божией, члены которой могут быть рассеяны по разным вероисповеданиям, как могут и вовсе не находиться в них. Бог говорит о Своей Церкви, как о великой духовной Семье, Семье Божией, Домоправительстве Божием. К этой "СЕМЬЕ" присоединиться никто не может. Чтобы оказаться в ней, нужно родиться Свыше! Никто не может ни иметь, ни получить Жизни Божией чрез одно лишь внешнее присоединение к какому-нибудь вероисповеданию, точно также как нельзя сделаться причастным царской крови без рождения в царской семье!
Друг мой, родились ли вы Свыше? родились ли вы в "СЕМЬЕ" Божией? Вошли ли вы в эту "СЕМЬЮ" чрез рождение от Духа Святого? Или же только имя ваше числится в церковных книгах того или иного вероисповедания? Церковное членство никого спасти не может. Нет такой церкви в мире, которая могла бы спасти! Один лишь Христос может это сделать! Потому и сказано, что "если кто не родится Свыше, не может увидеть Царствия Божия"! (Ин. 3:3).
В Царство Небесное войдут не члены той или иной христианской церкви, как таковой, а, только и исключительно, люди спасенные благодатью Божией, т. е. рожденные Свыше, от Духа Святого, принявшие Вечную Жизнь Божию! А потому вопрос вовсе не в том, член ли я той или иной церкви на земле, а - принадлежу ли я Господу Иисусу Христу и записано ли мое имя в книге Жизни у Агнца Божия - Христа; спасен ли я по благодати Божией во Христе?

3. Аскетизм

Аскетизм, или, так называемое, подвижничество, свойствен греко-православной и римско-католической церквам, а также и нехристианским религиям Востока.
Люди, сознающие бремя своих грехов и не надеющиеся на спасение другим путем, решают начать жизнь постоянного самоотречения и таких стараний и подвигов, которые помогли бы им "заслужить" спасение; и, таким образом, они становятся аскетами, или подвижниками. "В миру спастись нельзя", - рассуждают они; "в нем слишком много искушений; надо уйти из мира, бросить все, поселиться в пещере или же за монастырской стеной, и пойти на целый ряд физических лишений, чтобы получить спасение". Многие совершают пешком дальние странствия по, так называемым, святым местам, и этим, как и разными другими способами, изнуряют свою плоть. Другие надевают на себя вериги и питаются впроголодь, чтобы таким образом освободиться от вины своих грехов. Все это, по их мнению, является "угождением Богу".
Это - путь некрасовского дяди Власа, большого грешника, и многих-многих тысяч других в России прежних дней. Они каялись день и ночь, горько плакали, различными способами мучили себя, отрекаясь от мира, постясь и непрестанно молясь. Но, несмотря на все эти усилия, они не получали удовлетворения, попрежнему страшились смерти и, во многих случаях, снова жаждали возвратиться в мир. Спасение собственными силами оказывалось делом невозможным.
Происходит все это потому, что не знают простого пути спасения, указанного Словом Божиим. Незнание это тем более неизвинительно, что Слово Божие доступно всем. Оно ясно и определенно говорит, что Христос умер за наши грехи и этим приготовил полное и совершенное спасение. Наши собственные дела, говорит Слово Божие, не могут нас спасти. Бог - не языческое страшилище Молох, в раскаленную пасть которого бросали детей, чтобы его умилостивить. Бог наш есть благой, любящий и милостивый Отец, Который так возлюбил нас, что отдал Сына Своего Единородного, чтобы Он стал нашим Спасителем. "Приходящего ко Мне, не изгоню вон!" - говорит Господь Иисус Христос. (Ин. 6:37).
"Итак", пишет ап. Павел тем заблуждавшимся верующим людям, которые искали возможности усовершить себя собственными делами, - "если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся", - что все истлевает от употребления, - по заповедям и учению человеческому? Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти" (Кол. 2:20-23).
"Где прощение грехов, - там не нужно приношения за них" (Евр. 10:18), "потому что Бог ВО ХРИСТЕ примирил С СОБОЮ мир, не вменяя людям преступлений их!..." (2 Кор. 5-19).
Поэтому, примирение с Богом происходит не чрез подвижничество и свои собственные дела и заслуги, а чрез искупление, совершённое Сыном Божиим на Голгофском кресте!
Друг мой, примирились ли вы с Богом, приняли ли вы законченное Им дело вашего спасения?

4. Крещение

Может быть и вы скажете, что никто не будет спасен -без крещения. Я всем сердцем верю в необходимость водного крещения, но не верю, что крещение необходимо для получения спасения. Вопрос это совершенно бесспорный, и Слово Божие ясно и определенно говорит об этом.
Если же вы стоите на своем, то вы забыли, что говорит, ап. Павел церкви Коринфской: "Христос послал меня не крестить, а благовествовать", т. е. нести благую весть о спасении. (1 Кор. 1:17). Думаете ли вы, что ап. Павел мог бы уйти из Коринфа, оставив там свое служение незаконченным, если действительно крещение было необходимо для спасения? Предположим, что кто-нибудь из новообращенных умер бы, прежде чем кто-либо пришел его крестить, - что тогда?
Вспомним, что разбойник на кресте не был крещен. В Библии нет ни слова в пользу такого предположения. И все же, он был спасен, по слову Христа: "Ныне же будешь со Мною в раю!" А затем он умер на кресте. И если это лишь исключение, то вполне достаточно и одного такого исключения!
"Но", скажете вы может быть, "ведь, в катехизисе говорится, что крещение есть духовное рождение; что в крещении умирают для жизни греховной и плотской и рождаются для жизни духовной и святой; что оно таинственно низводит на крещаемых благодать Божию, силою которой они делаются детьми Божиими, членами Христу и наследниками Царства Небесного". Говорится в некоторых катехизисах также, "что крещение омывает первородный грех; что без крещения никто не может спастись; что особое заклинание над крещаемым отгоняет от него диавола" и т. д.
Допустим, что таково именно учение катехизиса, - но, ведь, вы ссылаетесь на то, что составлено и написано человеком, а не на Слово Божие! Ничего подобного в Священном Писании нет! Все это, от начала и до конца, ложно! Вы можете быть крещены, миропомазаны или конфирмированы, смотря по обычаю своего вероисповедания, и все же остаться и быть только чадом диавола. Крещение безусловно необходимо, потому что так говорит Новый Завет! Но все эти измышленные человеками обряды, церемонии, заклинания и, так называемые, "таинства" НЕ ИМЕЮТ НИЧЕГО ОБЩЕГО СО СПАСЕНИЕМ! Да откроет Бог ваши очи, чтобы, пока еще не поздно, вы увидели себя по-прежнему только погибшим грешником, несмотря на соблюдение вами всех этих, да и других, обрядов!
"Кто будет веровать и креститься, спасен будет", говорит Евангелие (Мк. 16:16). - А кто же будет осужден? - Тот, "кто не будет веровать!.." (Мк. 16:16). Итак, не крещение решает вопрос! "Неуверование" в спасение Христово - вот, что оставляет человека в его прежнем, т. е. погибельном состоянии! Только "уверование", или живая "вера" в Христа дает, по благодати Божией, спасение! Вчитайтесь в эти слова Христа со всем вниманием! Господь НЕ говорит "Кто не будет КРЕЩЕН, будет осужден!". Вовсе нет! Но: "Кто не будет ВЕРОВАТЬ!" Крещение имеет значение лишь в том случае, если ей ПРЕДШЕСТВУЕТ УВЕРОВАНИЕ в совершённое Христом спасение! Крещение следует после уверования, как открытое исповедание уже принятого спасения! Оно символизирует "омовение" уже оставленных грехов, а также смерть, погребение и воскресение со Христом. Само же крещение не спасает! Итак, существенна для спасения вера! И нигде Слово Божие не дает ни малейшего указания на то, что для спасения существенно крещение! (1 Кор. 1:17; Деян. 20:21). Согласно Св. Писанию, крещение НИКОГДА не предшествует спасающей вере в Господа Иисуса Христа, как в своего личного Спасителя! Самовольно изменяя установленный Господом порядок вещей, человек делает это лишь к своей собственной гибели!
Ап. Петр повторяет ту же самую истину, говоря: "Покайтесь, и да крестится каждый из вас!.." - "Покайтесь!" - включает и спасающую веру. Оставить упование на закон и его дела, отдавшись и всецело доверившись Христу, - вот в чем выразилось покаяние и что дало спасение тысячам людей в день Пятидесятницы.
Хорошо! что же делать дальше? Что следует за евангельским покаянием, за уверованием? Это ясно! за ним следует открытое исповедание веры в Господа Иисуса Христа: "И да крестится!.." Вы имеете здесь дело уже с "КРЕЩЕНИЕМ УВЕРОВАВШИХ"! Если же крещение предшествует уверованию, то, совершенно очевидно, что оно является "КРЕЩЕНИЕМ НЕВЕРУЮЩИХ", т. е. установлением чуждым Священному Писанию. Уверование в Христа, как в личного Спасителя, есть УСЛОВИЕ СПАСЕНИЯ! Крещение же есть лишь исповедание спасающей веры и внешнее выражение ее значения! Именно таков установленный Св. Писанием порядок! Крестились не для того, чтобы спастись, а потому, что уже были спасены!
"Если кто не родится от воды и Духа!.." (Ин. 3:5). "Вода" здесь, как и везде, где о ней говорится в отношении к духовному рождению, означает "Слово Божие" (Еф. 5:26; Тит. 3:5-6). "Вы уже очищены чрез Слово!.." (Ин. 15:3). "Родил Он нас Словом Истины!.." (Иак. 1:18). "Вера от слышания, а слышание - от Слова Божия!.." (Рм. 10:17).
В кн. Деяний Апостолов повествуется об одном случае, который раз навсегда разрешает вопрос крещения, в связи со спасением, а именно - об обращении сотника Корнилия и его домашних. (Деян. 10:43-48 и 11:13-18). На слушавших Слово Божие в доме Корнилия сошел Дух Святой. Люди эти уверовали в слышанное ими слово об искуплении во Христе. Другими словами, им было даровано покаяние в Жизнь, и они были спасены! И уже после этого они крестились! "Кто может запретить креститься водою тем, которые, как и мы", говорит ап. Петр, "получили Святого Духа?"
И, наконец, - делать крещение условием для получения спасения - противоречит всему учению Св. Писания о благодати Божией! Чрез Новый Завет красной нитью проходит одна и та же истина, что ВЕРА, или УВЕРОВАНИЕ в Христа есть единственное УСЛОВИЕ СПАСЕНИЯ!
Все это громадное множество категорических утверждений Нового Завета никем не может быть ни отвергнуто, ни оспорено, ни изменено! Бесчисленные тьмы тем людей пережили рождение Свыше, пережили благодатное спасение Христово чрез хотя бы следующие немногие места из Св. Писания, говорящие о спасающей вере: Деян. 10:43, 13:39; 16:31; Ин. 1:12; 3:14-18, 36; 5:24; 6:47; Рм. 1:16; 3:19-28; 4:5; Гал. 2:15-16; Еф. 2:8-9; Фил. 3:9; и пр. И что, в самом деле, можно возразить, если Сам Дух Божий "свидетельствует духу нашему, что мы - дети Божий" (Рм. 8:16) и что мы рождены Свыше, несмотря на то что иные из переживших это не успели еще быть крещенными водою?!..
Спасение дается только по благодати. "Дела" человека (если они делаются для получения спасения!) и благодать Божия взаимно исключают друг друга! (Рм. 4:4-5 и 11:6). Чрезвычайно ясно раскрывается это в Посланиях к Римлянам и Галатам. Там безоговорочно подтверждается, что спасение дается, только и исключительно, ПО БЛАГОДАТИ. - "Не от дел, чтобы никто не хвалился!" (Бф. 2:9). Ибо все, что бы человек ни делал, - для ПОЛУЧЕНИЯ спасения, - будь то соблюдение закона, крещение, миропомазание, причащение или другое какое установление или обряд, - все это - только "делание" человека самого, и спасения Христова оно ему не дает. Для получения его надо идти к Голгофе, где спасение совершено и где его надо ВЕРОЮ принять!
Дела - добрые дела - имеют свое место, определенное Словом Божиим, в жизни человека УЖЕ УВЕРОВАВШЕГО в спасение Христово! Но эти дела не есть условие для получения спасения, а следствие принятого спасения! Они - естественный духовный плод принятого спасения Христова! Они такой же плод Духа Божия, как, напр., яблоко - естественный плод яблони! "Мертвое дерево" не может приносить плода. Так и человек - без рождения Свыше - духовно МЕРТВ, и поэтому плода Духа Святого он приносить не в состоянии. И - "вера без дел мертва!" Истинный христианин - человек рожденный Свыше - "делает дела Божий", но - не для получения спасения, а потому, что он - УЖЕ спасен; спасен чрез искупление, совершенное для него Христом!

5. Заступничество Девы Марии и святых

Говоря о заступничестве, я имею в виду поклонение Деве Марии и святым, на посредничество которых многие надеются. Они думают: "Я, конечно, великий грешник и не могу себя спасти, не могу и жить праведной жизнью, но у меня есть посредники на небесах; заслуги и ходатайства их за меня могут открыть мне дверь в Царство Небесное. Они помолятся, и молитва их умилостивит Христа".
Таким образом, многие грешники, не желающие оставить своих грехов, рассчитывают на чье-то заступничество у Бога. Они думают, что, как в земных делах, люди полагаются на влиятельных друзей, могущих замолвить за них слово, так делается и на небесах... Но этот путь, возможный пред сильными мира сего, не имеет места у престола Божия, ибо сказано: "Он не смотрит на лица и не берет даров" (Вт. 10:17). Никакое искание дружбы с теми, кто находится близ престола Божия, не откроет грешнику свободного доступа в Царство Небесное. "Человек никак не искупит брата своего, и не даст Богу выкупа за него" (Пс. 48:8).
Ни Дева Мария, ни святые спасти нас не могут и ничего не могут сделать для грешников; и все бесчисленные ходатайства так думающих людей - "моли Бога о нас!" или "спаси нас!" - не достигнут престола Божия. Спасение было совершено не Девой Марией и не святыми, а Христом, и лишь чрез Него мы имеем доступ к Отцу, без всякого иного посредника, ибо "нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12). "Един Бог, един и посредник между Богом ц человеками, Человек Христос Иисус" (1 Тим. 2:5). Есть только "Единый Посредник", заметьте это, даже не два, - и этот "Единый Посредник" не есть Дева Мария, ни кто-либо из святых, но Сам Господь Иисус Христос!
Если известный адвокат берется вести ваше дело, зачем вам обращаться еще к другим ходатаям, с "меньшим" именем? Наш Небесный Ходатай, наш Единый Посредник, как свидетельствует Св. Писание, есть Господь Иисус Христос. Если Его посредничество достаточно, а Бог говорит, что это так, то зачем же обращаться еще к другим?
Мой друг, не бойтесь придти к Нему с вашим грехом! Господь Иисус Христос - не какой-нибудь восточный деспот, не сатрап, не современный диктатор, вход к которым закрыт для простых смертных. Он - Друг грешников и угнетенных. Но если вы стоите на своем и желаете обращаться к другим "посредникам", и не хотите расстаться с вашими грехами, надеясь окольным путем получить спасение, то это все равно ни к чему! Не поможет! Вы должны обратиться непосредственно к Нему!

6. Соблюдение заповедей

На это ли вы надеетесь? Хорошо, допустим, что вам действительно удалось бы соблюсти все заповеди. Вы оказались бы только отрицательным христианином. Спасение не заключается в неделании чего-то. Спасение не есть "делай" или "не делай", а то, что уже "сделано", уже "совершено"! Не то, что вы "делает е", или "совершаете", а то, что "совершил" Христос! Имеет значение не "ваше делание", а "дело, совершённое Христом на Голгофе!".
Приведем такой пример. Вот человек, которому остается жить лишь несколько минут. "Что мне делать, чтобы спастись?" - взывает он. "Соблюдай заповеди!" - отвечаете вы. "Соблюдать заповеди? Хорошо, но у меня нет времени даже начать их соблюдение", отвечает умирающий; - "ведь, я умираю!.." - Да, это сущая правда. На смертном одре уже нет времени для соблюдения заповедей; там уже поздно. - Разбойник на кресте не имел времени для соблюдения заповедей, а, вместе с тем, он был спасен.
Благодарение Богу, соблюдение заповедей, как средство для достижения спасения, есть только один из многих ложных путей, которые не приводят к целя. Если соблюдение закона заповедей является единственной надеждой человека на спасение, то человек уже обречен, ибо Господь Иисус Христос совершенно ясно говорит: "Никто из вас не поступает по закону" (Ин. 7:19). И если вы все же думаете, что вы соблюдаете весь закон, прочтите внимательно и вдумчиво слова Господа в Евангелии от Матфея - 5:27-28 и 22:35-40.
Но предположим, что вы действительно соблюдаете заповеди. Это не может сообщить вам Жизни, Вечной Жизни. Вы скажете: я не приемлю имени Господа Бога всуе, я не убиваю, не лгу, не краду; я никогда не поклонялся идолам и т. д. Найдутся многие тысячи людей, которые смогут сказать то же самое, даже и из числа неверующих, для которых религия не имеет вовсе никакого значения. Можно исполнить все заповеди, вплоть до соблюдения иудейской субботы, - и все же пренебречь Господом Иисусом Христом и Его искупительной смертью. Бог не обещает Вечной Жизни за одно только неделание зла. Нет, дорогой друг, соблюдение закона заповедей никогда никому Жизни не сообщило и не сообщит! Послушайте, что говорит Слово Божие: "Если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона" (Гал. 3:21).
Подобно зеркалу, закон лишь открывает наше греховное состояние. Но как зеркало не устраняет уродства, а лишь его обнаруживает, - так и закон нас не исправляет, а только устанавливает греховность и крайнюю испорченность нашей природы. "Законом познается rpexl" (Рм. 3:20). "Оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал. 5:4). "Если законом оправдание, то Христос напрасно умер" (Гал. 2:21).
Перечтите эти стихи и глубоко их продумайте! Они не нуждаются в особом толковании.

7. Молитва и чтение Слова Божия

Сомнительно, чтобы нашелся кто-либо, кто действительно верил бы, что молитва и чтение Слова Божия, сами по себе, могут спасти человека. И, все-таки, некоторые люди настолько неразумны, что именно на этом основывают свою надежду на спасение. Но, ведь, это опять-таки собственное "делание" человека!.. Господь Иисус Христос так разрешает этот вопрос: "Исследуйте Писания, ибо вы думаете чрез них иметь Жизнь Вечную, а они свидетельствуют о Мне; но вы не хотите придти ко Мне, чтобы иметь Жизнь" (Ин. 5:39-40). Вечная Жизнь - не в Св. Писании, а во Христе Самом! "Но вы не хотите придти ко Мне, чтобы иметь Жизнь!.." (Ин. 5:40). Одно дело - читать Св. Писание, и совершенно другое - придти к Господу Иисусу Христу!
Что же касается молитвы, то вспомните слово Господа: "Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение!" (Мф. 23:14). Фарисеи были величайшими молитвенниками в мире. Но вместо того чтобы дать им Жизнь, молитвы их навлекли на них лишь проклятие. Есть, конечно, истинная молитва, совершаемая "в духе и в истине". Такая молитва есть, однако, лишь средство общения с Богом, необходимое для сохранения и развития духовной жизни верующих, а не путь спасения. Ни молитва, ни чтение Св. Писания не являются основанием нашего спасения.

8. Молитвы за умерших

"Если я в этой жизни не успею спастись, то все же есть еще надежда на спасение после смерти!" - думают многие члены разных христианских вероисповеданий. Но как же они надеются спастись после смерти? Я очень просто - церковь будет молиться об упокоении их душ! С этой именно целью и совершаются особые заупокойные службы, панихиды, сорокоусты и пр. Некоторые лица, особенно из богатых, жертвуют большие суммы, с тем чтобы после их смерти церковь молилась за них. Сколько храмов выстроено на деньги, оставленные богачами для молитв об упокоении их душ! Как много богачей, которые приобрели свои состояния, без милосердия обманывая всю свою жизнь тысячи людей, а затем оставляли церкви громадные суммы, надеясь этим обеспечить себе место в Царстве Небесном!
Такое основание спасения претит здравому смыслу и противно справедливости, ибо, опираясь на него, человек имеет возможность грешить в настоящем мире, в надежде что после смерти церковь замолит его вину. К чему же тогда и жить праведно? Но такая надежда не имеет подтверждения в Св. Писании. Богач, оказавшийся в аду, услышал в ответ на свою мольбу об уменьшении мук: "Между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят" (Лк. 16:26). О молитве за умерших не сказано ни единого слова ни в Ветхом, ни в Новом Заветах.
Бог принимает всякого, чистосердечно раскаявшегося грешника и оправдывает его чрез веру в пролитую Кровь Господа Иисуса Христа, даруя ему уже теперь Вечуную Жизнь.
Вместо того чтобы грешить в этой жизни и надеяться, что кто-то после смерти вымолит вам спасение, покайтесь теперь и примите Господа Иисуса Христа, как своего личного Спасителя, пока вы еще на земле! "Вот, теперь время благоприятное; вот, теперь день спасения!" (2 Кор. 6:2).

9. "Я делаю все, что в моих силах!.."

Многие говорят, что они делают для своего спасения, все, что в их силах. Допустим на мгновение, что человек в силах вести такую жизнь, где действия его и все другие проявления соответствуют наивысшим возможным требованиям. И, все-таки, я хочу спросить вас, не было ли в вашей жизни хотя бы только одного единственного случая, когда вами не было сделано то "наивысшее" лучшее, что было в ваших силах? Вы, конечно, должны будете согласиться, что такие случаи были, - и тогда вы погибли, погибли в силу своего собственного признания! Это естественно вытекает из избранного вами же самим пути спасения и основания для вашего спасения.
Ибо, если "делание наилучшего, что в ваших силах", является основанием спасения, то вы должны погибнуть, так как хорошо знаете, что нет никого в мире, кто бы мог сказать: "Я всегда и во всем делал только наилучшее, что было в моих силах!" Таким образом, и это основание для спасения оказывается ложным. Оно никогда еще не было в состоянии выдержать испытания.
"Все мы сделались, как нечистый, и вся праведность наша, - как запачканная одежда!" (Ис. 64:6). Заметьте, тут не сказано - вся неправедность наша или порочность и низость наши; но вся праведность наша, доброта и наилучшие дела наши, самое лучшее, что мы есть и что мы имеем, - все это, как запачканная одежда, в очах Божиих. И вот, все-таки, вы берете всю эту запачканную одежду и пытаетесь прикрыть ею свою духовную наготу! И вы думаете, что, делая наилучшее, что в ваших силах, вы сможете удовлетворить Бога! Какая это нелепость! И "наилучшему вашему" не удовлетворить Бога вовек!

10. Исправление жизни

Дорогой друг, ни в одном человеке нет от природы ни единой "искры" Жизни Божией! Поэтому наша старая природа никак не может быть исправлена. Люди нередко говорят, что они "начнут новую страницу жизни"; но это совершенно неосуществимо.
Ученик делает кляксу в своей тетради, и сразу же переворачивает страницу и начинает новую, чистую и белую. Учитель подходит взглянуть на его работу, и новая страница выглядит великолепно. Но, желая видеть и ту работу, что была сделана раньше, он переворачивает страницу и находит там чернильное пятно.
Хорошо, мой друг, начать новую страницу жизни, но что же делать со старыми? За каждую из них надо будет дать отчет; каждая из них будет снова раскрыта в день суда. "Всякое дело Бог приведет на суд, и все тайное, хорошо ли оно или худо" (Еккл.12:14).
"Хорошо, а что вы скажете о своей собственной жизни?" - спросите вы меня. "Разве нет в ней греховных пятен и разве и вы не должны страшиться, что Господь откроет и ваши уже прожитые страницы?" - "Да, мой друг, и я имею греховные пятна, ибо "все согрешили"! Но все же я не страшусь!" - "Почему?" - спросите вы. - "Хорошо, я расскажу вам об одном из великих мужей Божиих".
Однажды явился к нему диавол с большим свитком в руках, исписанным с обеих сторон.
"Что это?" - спросил муж Божий.
"Это", - ответил сатана, - "список твоих грехов".
Муж Божий внимательно просмотрел свиток и увидел, что диавол прав. В списке этом действительно были записаны грехи, давно уже им забытые, и ему осталось только признать себя виновным.
"Хорошо", - сказал он, - "это все?"
"Нет", - воскликнул сатана, - "отнюдь нет! Есть еще и другой свиток!"
"Пойди и принеси его мне!"
Чрез несколько мгновений диавол вернулся со вторым свитком, подобным первому. И снова человек Божий должен был признать свою вину.
"Это все?" - спросил он. "Нет, есть еще один свиток", - ответил сатана.
"Достань и его мне!" - приказал муж Божий.
Диавол вскоре вернулся с третьим списком. Так же внимательно муж Божий проверил и этот список.
"Да", - согласился он, - "все это мои грехи, и все они много совершены. Есть ли еще другие списки?"
"Нет", - ответил сатана, - "это все!"
Спокойно и неторопливо Божий человек наклонился над столом, обмакнул перо в красные чернила, взял принесенные сатаной свитки и чрез каждый из них написал следующие слова:
"КРОВЬ ИИСУСА ХРИСТА, СЫНА БОЖИЯ, ОЧИЩАЕТ НАС ОТ ВСЯКОГО ГРЕХА!" (1 Ин. 1:7).
Разочарованный и разгневанный, сатана повернулся и исчез.
Точно также, мой друг, и я грешил; и я подобно тому мужу Божию, виновен. Но, благодарение Богу, уже много лет тому назад, я принял Господа Иисуса Христа своим личным Спасителем, и Он омыл мои грехи. И ныне я также могу написать чрез страницы своей убогой и недостойной жизни те же самые дивные слова: "Кровь Иисуса Христа, Сына Божия, очищает нас от всякого греха!" Мои грехи омыты Кровью Сына Божия и они никогда более воспомянуты не будут! Бог видит меня в Сыне Своем, облеченного в непорочную праведность Иисуса Христа и убеленного Его пречистой Кровью! Аллилуйя!
Исправление, или реформирование жизни не есть духовное возрождение! Можно заново выкрасить и старый насос и сделать его очень красивым, но если вода в колодце дурна, то никакой внешний ремонт насоса не сделает воду хорошей. Нет, вся беда заключается во внутренности колодца, а подновленный извне насос остается все тем же самым старым, только снаружи подкрашенным "лицемером"! Вы должны будете снять доски, закрывающие доступ к воде, спуститься вниз, до самого дна колодца, и найти причину заражения воды. Причина эта должна быть удалена без остатка! - Глубоко-глубоко в сердце человека находится "сточная яма" греха, которой никак не устранить внешним обновлением! Вся беда в сердце!
Закон и воспитание могут изменить некоторые стороны жизни человека, в которых проявляется грех (напр., злоупотребление спиртными напитками, безнравственность и пр.) и сделать иногда эти формы беззакония фактически почти несуществующими. Человек, подобно старому выкрашенному насосу, может показаться обновленным; но от самого "корня" греха воспитание не избавляет; от греха нет другого средства, кроме искупительной Крови Иисуса Христа!
Должно очистить внутренность чаши или сосуда!
Подойдем же к самому корню болезни и применим лекарство спасительной Крови!
Никакой хирург, имеющий дело с нарывом, не станет "замазывать" его или просто заклеивать чем-либо, чтобы придать нарыву более приятный вид. Он знает, что нужно применить нож и либо вскрыть, либо полностью вырезать нарыв, ибо лишь после этого заживление больного места станет возможным, И плохо будет тому человеку, который захотел бы избавиться от какой-нибудь злокачественной опухоли греха одним лишь внешним улучшением ее вида!

11. Ложное обращение

Один из ярких примеров неистинного обращения можно найти в биографии Джона Буньяна, автора всемирно известной духовной аллегории "Путешествие пилигрима". Он передает подробности своего первоначального, ложного, обращения в своей знаменитой автобиографии "Преизобилующая благодать Божия". Каждая фраза Буньяна, в этом его личном свидетельстве, чрезвычайно жизненна и содержательна. Он говорит об этом так:
"Я взялся за Библию и начал находить большое удовольствие в ее чтении. Это привело меня к известному внешнему исправлению жизни. Это коснулось почти всего образа моей жизни. Я начал даже исполнять заповеди Божий, видя в этом для себя путь в Царство Небесное. Я стал думать, что угождаю этим Богу и что я, в сущности, ничуть не хуже любого другого благочестивого жителя Англии.
"В таком состоянии я пребывал около года. Соседи стали считать меня набожным человеком, обновленным и религиозным, и очень удивлялись большой и похвальной перемене в моей жизни и поведении; и действительно, перемена была, хотя я тогда и не знал еще Христа, как личного своего Спасителя, как не знал ни благодати, ни спасающей веры, ни надежды. Умри я в то время, я ушел бы в вечную погибель.
"Но как я уже сказал, соседи мои были очень поражены моим обращением с пути "блудного сына" к нравственной жизни. Они начали хвалить и прославлять меня и говорить о мне хорошо, как в глаза, так и за глаза. Я сделался, как они говорили, благочестивым человеком. Узнав, что о мне так думают, - я очень радовался.
"На самом же деле, я был только бедным и жалким подновленным лицемером. Но мне нравилось, что о мне говорили, как о действительно богобоязненном человеке; я был горд своим благочестием. Все, что я делал, делал лишь для того, чтобы люди видели меня или говорили о мне хорошо".

* * *

Таковы некоторые из человеческих ложных оснований, ложных путей спасения. Не является ли какой-нибудь из них и вашим, друг? Строится ли дело вашего спасения на песке собственных усилий или же на живой вере в Христа, как в Краеугольный Камень и истинное основание спасения?
Позвольте предостеречь вас! Все другие пути ведут к вечной гибели! Да не обманет вас ими никто! Спасение - только в Господе Иисусе Христе! Лишь Он один может спасти! Человеческие основания или пути спасения бессильны!

Б. Путь истинный

В один памятный день в Палестине, четыре тысячи лет тому назад, можно было увидеть двух усталых путников, медленно взбиравшихся на гору Мориа - отца и сына; бедный старый отец, согбенный и отягченный годами; и сын, отрок лет семнадцати, державшийся рядом с отцом. Это были - Авраам и Исаак. Они шли почти в полном молчании; сердце Авраама было слишком озабочено, чтобы говорить, а Исаак замолк в смутном ожидании чего-то необычайного. Но, наконец, молчание прервалось.
"Вот, огонь и дрова, а где же агнец для всесожжения?" - спросил сын (Быт. 22:7).
"Сын мой", - ответил ему вдохновленный Духом Господним отец отрока; - "Бог усмотрит Себе агнца для всесожжения!" (Быт. 22:8).
И вот воздвигнут был ими жертвенник, и Исаак, по повелению Господню, был возложен на него. Авраам взял нож и, занеся руку, готовился опустить ее, как вдруг остановил его сверху голос:
"Авраам! Авраам! не поднимай руки твоей на отрока и не делай над ним ничего!" (Быт. 22:12).
"И возвел Авраам очи свои и увидел: и вот назади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна, и принес его во всесожжение, вместо сына своего" (Быт. 22:13).
"Вместо сына своего!.." Прошли после того долгие века, и Бог усмотрел другого Агнца - Своего возлюбленного Сына, - чтобы Тот умер, вместо грешного и виновного человека. И когда Сын Божий висел на кресте, не было голоса "Сверху", ибо не было никого другого, кто бы мог занять Его место! Итак, Он умер - Иисус Христос, Заместитель ваш и мой!
Это единственное истинное основание спасения! Жертва Христова - это основание, а все остальное - только песок! Вот почему спасение - "не от дел" человеческих (Еф. 2:8-9). Христос совершил Свое дело спасения на Голгофском кресте девятнадцать столетий тому назад!

1. Сущность спасения Христова

Прежде всего я хотел бы остановить ваше внимание на сущности искупления, совершенного Христом. Если Голгофа о чем и говорит, то говорит она лишь о Христе, как нашем Заместителе! Жертва, совершённая Христом, была жертвой заместительной. Таково ясное и безошибочное значение и прообразной жертвы, принесенной Авраамом; того жертвенного овна, который был принесен им, как говорит Слово Божие, вместо Исаака, сына его.
Представим себе, что этот стол пред нами является грешником, что моя рука представляет собою Господа Иисуса Христа, а книга на столе представляет собою грех. Взяв книгу (т. е. грех) со стола (т. е. грешника), я кладу ее на свою руку (т. е. на Христа). Это и есть то, что нам открывает Дух Святой чрез пророка Исайю о Христе: "Господь возложил на Него грехи всех нас!" (Ис. 53:6). Бог взял грехи ваши и мои и возложил их на Своего Сына, Иисуса Христа, Который понес их на Себе и умер вместо нас!
Неужели вы думаете, что кто-нибудь мог бы убедить разбойника Варавву, что смерть Христа не была заместительной за него - вместо него! Это тот Варавва, который, будучи уже осужденным на распятие на кресте, ждал в своей темнице ужасного мгновения, когда должны были явиться стражи, открыть темничные двери и вывести его на место казни! Последуем же за Вараввой в тягостный для него час расплаты за грехи, и убедимся сами, можно ли было ему усомниться в заместительном значении смерти Христа. Вот, тяжелый тюремный ключ повернулся в замке, дверь открылась, вошел тюремщик, но... Варавву не повели на место казни. Вместо этого, с него сняли цепи, руки его освободили от оков, и чрез несколько мгновений, к его крайнему изумлению, он увидел себя за оградой тюрьмы на свободе.
"Почему я освобожден?" - спрашивает он в величайшем изумлении. "Ведь, сегодня я должен быть казнен! Скажи, что случилось?"
"Видишь ли ты тот крест?" - отвечает ему тюремщик, в то время как они подошли уже к подножию Голгофы.
"Да, вижу. Ну, и что же?" - спрашивает Варавва.
"Это тот крест, на котором ты должен был висеть. Но Человек, распятый на нем, занял твое место!"
"В таком случае, Он умирает вместо меня!" - восклицает пораженный разбойник.
"Да", - отвечает ему тюремщик, - "Он умирает вместо тебя!"
И вместо вас тоже, мой дорогой друг! И за вас Господь Иисус Христос умер в тот день! Он занял ваше место; Он умер вместо вас; Он стал вашим Заместителем!
Приведу еще пример - ветхозаветный прообразный день искупления. Весь Израиль собран вокруг Иерусалимского храма. Первосвященник вводит в середину обширного собрания козла отпущения. Мертвая тишина охватывает людей. Глаза всех обращены на первосвященника. Он возлагает руки на голову козла и исповедует над ним грехи народа. Затем один из служителей проводит козла через все множество народа и ведет его в пустыню. Глаза всех следуют за ними. Глубокое безмолвие не прерывается, пока, наконец, и козел, и провожатый его не исчезают вдали за холмами. До этого мгновения народ пребывает в великой тишине; он знает, что грехи его прообразно перенесены и возложены на козла. Козел отпущения стал теперь их заместителем.
И подобно тому как козел отпущения уносил грехи израильтян, так Агнец Божий, Иисус Христос, одним из прообразов Которого являлся ветхозаветный козел отпущения, стал нашим Заместителем, взявшим на Себя и понесшим на Себе все наши грехи и все наши вины. Вот почему о Нем сказано в Слове Божием: "Вот, Агнец Божий, Который берет на Себя грех мира" (Ин. 1:29).
В тот страшный час, когда тьма объяла Голгофу, в то самое мгновение, когда Господь Иисус Христос в смертельной тоске возгласил со креста: "Боже Мой! Боже Мой! почему Ты оставил Меня" - тогда, именно тогда, омерзительный грех мира, грех ваш и мой, был на Нем. Так невыразимо ужасен был этот грех, что Сам Бог отвратил Лик Свой от Сына Своего! Господь Иисус Христос должен был один понести на Себе всю тяжесть нашего греха! Грех человека, грех ваш и мой, поразил в самое сердце Сына Божия и вызвал у Него этот горький и страшный вопль! Христос, Сын Божий, умер, как Заместитель ваш и мой!

2. Достаточность жертвы Христовой

Теперь подумаем немного о достаточности искупления, совершенного Господом Иисусом Христом. "Совершилось!" (дословно: "Совершено!") - таков был последний возглас Господа на кресте; и этим словом Он возвестил, что великое дело искупления мира было закончено, было совершено! (Ин. 19:30). Дивный и победный возглас! Искупление совершено и закончено во всей полноте! Больше ничего не остается делать! Дверь избавления открыта! Спасение осуществлено!
Что человек может еще добавить к этому законченному делу спасения? Чем он может еще восполнить его? Требует ли Бог еще большего, чем то, что уже совершено Его Единородным Сыном? Нет! Искупление вполне закончено! Примирение человека с Богом стало теперь возможным! Господь Иисус Христос исполнил Собою все требования закона Божия! "Незнавшего греха Бог сделал для нас грехом (дословный перевод!), чтобы мы в Нем сделались праведностью (дословный перевод!) пред Богом!" (2 Кор. 5:21). Чтит ли Бога человек, пытаясь добавить к законченному Христом делу искупления еще что-то и свое?! Нет! да и не может человек сделать больше ничего! Ему остается лишь положиться верою на то, что сделано Христом!
Многие неистинные пастыри и проповедники Евангелия ложно учили во время мировой войны, что смерть воина на поле брани дает свободный вход в Царство Небесное. Благодарение Богу, воины знали, знали в своем внутреннем человеке, что они не были готовы встретиться с Господом! Но как оскорбительна такая ложная проповедь для дела искупления человеков, совершенного Христом! Так "научающие" других делают Христа, тем самым, лжецом! Ибо если смерть воинов на поле брани могла бы оказаться заслугой, достаточной для наследования Царства Небесного, то, конечно, искупительная жертва Христа достаточной не была! И слово Христа - "совершено!" - не было, в таком случае, правдой! Если смерть на поле брани может спасти нас, то давайте же все поспешим в бой, ибо там мы сможем найти легкий доступ в благословенный Небесный град!..
Послушайте, дорогой друг! Всей крови человеческой, пролитой во всех битвах, сражениях и войнах от начала мира, не достаточно, чтобы смыть даже наималейший грех одного единственного человека! Но драгоценная Кровь Богочеловека, пролитая на Голгофе, однажды - "в конце веков" (Евр. 9:26), - вполне достаточна, чтобы омыть, и притом навсегда, все решительно грехи всего мира и за все время его существования! И нет больше нужды ни в каком ином средстве для спасения от вины греха!

3. Мотив искупления

Что побудило Христа принести Себя в жертву? Что явилось истинным мотивом искупительной жертвы? А что же могло быть j им, кроме любви Божией? "Бог Свою любовь к нам доказывает тем, что Христос умер за нас!" (Рм. 5:8). "Бог так возлюбил мир, что отдал Единородного Сына Своего, дабы всякий, верующий в Него, не погиб, но имел Жизнь Вечную!" (Ин. 3:16).
Иногда спрашивают: была ли любовь причиной, вызвавшей искупление; или же искупление было причиной, открывшей путь для любви? Другими словами, является ли Бог Ветхого и Нового Заветов одним и тем же Богом? Люди говорят иногда о "Боге Ветхого Завета", как о Боге-Судии; а о "Боге Нового Завета", как о Боге любви и милосердия, Нет, дорогой друг! Бог неизменяем! Он всегда был Богом любви! Ведь, именно любовь Божия, еще в Ветхом Завете, да и до него - в вечности, предназначила Христа в жертву искупления за грехи наши! Любовь была истинной причиной, сделавшей искупление возможным! Искупление не дало нам никакого "нового" Бога! Сердце Божие, исполненное бесконечной любви и безмерного милосердия, так глубоко сострадало человеку в его падшем состоянии, что Бог, в силу Своего свободного изволения, отдал на смерть Своего Единородного Сына! Какая это дивная и необъятная любовь! Кто в состоянии измерить ее глубину? Помыслите о том, что Бог, Великий и Всемогущий, "так возлюбил, что отдал!.."
Есть родители, которые учат своих детей, что Бог любит нас только тогда, когда мы "добрые" и "хорошие", и ненавидит, когда мы "недобрые" и "злые". Нет, Он любит всегда одинаково, но Он гнушается грехом нашим.

4. Объем искупления

Хочу закончить настоящую главу еще одной мыслью. Искупление обнимает весь мир. "Приходящего ко Мне не изгоню вон!" (Ин. 6:37). "Дабы всякий, ВЕРУЮЩИ в Него, не погиб!.." (Ин. 3:16). "Всякий, ВЕРУЮЩИЙ...",-вот то слово, которым Господь так часто пользуется, говоря о спасении. Нет грешника, который был бы слишком низким и погрязшим в грехах, чтобы не сметь придти к Богу во имя Христа! Помните, что Бог может спасти и вас, дорогой друг, кто бы вы ни были! "Христос Иисус пришел в мир спасти грешников!.." (1 Тим. 1:15). "Я пришел призвать не праведников, а грешников к ПОКАЯНИЮ!.." (Мр. 1:17). Если бы кто-либо стал утверждать, что он и сам достаточно хорош, то, понятно, Господь Иисус Христос не имел бы никакого отношения к нему! Ему было бы нечего делать с ним! Но если вы бедный погибший грешник, то вы именно тот человек, которого Он призывает к Себе!

Глава VII. Пять важных фактов

"Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в Жизнь, и немногие "находят их" (Мф. 7:13-14).
"Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царствие Небесное, да исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! we от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" - И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие!" (Мф. 7:21-23).
"Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой па камне; и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот; и он не упал, потому что основан был на камне. А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое" (Мф. 7:24-27).
Есть пять важных фактов, заслуживающих нашего особенного внимания. Это факты чрезвычайного значения, и пройти мимо них, значило бы умышленно отвергнуть и предостережения, и призывания Слова Божия и преднамеренно презреть путеводные знаки, говорящие об опасности. Отнесемся же к ним со всем должным вниманием и осторожностью! Тем более, что речь идет о вечных последствиях - об участи человека в вечности! Вот эти факты! Перечислим их один за другим и подтвердим свидетельством из Слова Божия!

1. Не все люди будут спасены!

Вселенского, или всеобщего спасения не существует! Одни люди будут спасены, другие - погибнут! Не обманывайтесь, и да не обольстит вас никто ложной надеждой, - ибо день возмездия неминуемо настанет: день, когда пшеница будет отделена от плевел, праведные от неправедных, овцы от козлов! И тогда все люди, без исключения, окажутся либо на одной стороне, либо на другой! Не имеет значения то, что утверждают сторонники всеобщего спасения, ибо таково ясное и определенное откровение Слова Божия, все снова и снова подчеркивающего одну и ту же истину! И поэтому каждому следует знать, будет ли он среди спасенных или погибших!
Для подтверждения этой истины достаточно обратиться, например, к притчам Господним о "пшенице и плевелах" и о "рыболовной сети". Нам не придется даже и рассуждать много о их значении, потому что оно дано Самим Господом. "Пшеница", говорит Он, представляет из себя детей Божиих, а "плевелы" - детей диавола. "Рабы" готовы были пойти на поле и вырвать плевелы, оставив расти одну лишь пшеницу. "Но Господин их сказал: нет, чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы! Оставьте расти вместе то и другое до жатвы! И во время жатвы Я скажу жнецам: соберите прежде плевелы и свяжите их в связки, чтобы сжечь их; а пшеницу уберите в житницу Мою!" (Мф. 13:29-30).
Как же долго надо пшенице и плевелам расти вместе? Господь говорит: "До жатвы"! А когда же именно наступит "жатва"? "При кончине века"!.. А это ясно говорит о том, что, как пшеница, так и плевелы останутся "на поле" до скончания века. Другими словами, в мире этом останутся до конца, как дети диавола, так и дети Божий! Если бы существовало всеобщее спасение, то всем "плевелам", раньше или позже, предстояло бы "превратиться в пшеницу"! Но из слов Господа мы видим, что этого не будет: и плевелы останутся плевелами навсегда! Хорошо известно, что плевелы размножаются быстрее пшеницы, так что к кончине века сатана будет иметь больше своих последователей, чем Господь учеников! И "плевелы", как мы видели, "спасены" не будут! Их соберут в "связки" и "сожгут"!
Ту же самую истину открывает и притча о "рыболовной сети". В нее попадает и хорошая рыба, и худая. Есть в "море" много негодной рыбы! "Сеть" является "орудием" Царства, т. е. видимой церкви, на земле; и в "сети" этой есть много худой рыбы. Отделение ее от хорошей произойдет лишь при кончине века! Таким образом, ясно, что не все будут спасены!
"Пошлет Сын Человеческий ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие и ввергнут их в печь огненную!.. Тогда праведники воссияют, как солнце, в Царстве Отца их!" (Мф. 13:41-43).
"... Изыдут ангелы и отделят злых из среды праведных!.."
"... И отделит одних от других, как пастырь отделяет овец от козлов. И поставит овец по правую Свою сторону, а козлов - по левую. Тогда скажет Царь тем, которые по правую сторону Его: "приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира!" (Мф. 25:32-34). - "Тогда скажет и тем, которые по левую сторону: "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его!"... И пойдут сии в муку вечную, а праведники в Жизнь Вечную!" (Мф. 25:41 и 46). "Ангелы", говорит Господь, "отделят злых от праведных", и Сам Он поставит овец по правую сторону Свою, а козлов - по левую. Одним Он скажет: "Приидите, благословенные, Отца Моего!" - А другим: "Отойдите от Меня, проклятые!.." - Итак, поскольку такое "разделение" неизбежно, все люди спасены не будут! Еще раз спрошу: "Будете ли вы, друг, среди спасенных или среди погибших?"

2. Большинство людей погибнет!

Это не очень приятная истина для проповеди! Но таково Слово Божие, и поэтому оно так и должно возвещаться, без всяких самовольных отступлений или изменений! - "Широки врата и пространен путь, ведущие в погибель, и многие идут ими!.. "Многие" не есть "немногие"! "Многие есть именно "многие", и только! И - "тесны врата и узок путь, ведущие в Жизнь, и немногие находят их!.." И, конечно же, "немногие" не есть "многие"! "Немногие" есть только "немногие", и все!.. Итак, много людей на широком пути и мало на узком!..
"Но как же!" - восклицаете вы - "как может быть, чтобы Бог любви послал большинство человечества в вечную погибель? Это невозможно! Несомненно большинство людей будет спасено, и лишь очень-очень немногие, какие-нибудь совершенно незаурядные грешники, погибнут!" - Но несмотря на такое ваше желание, дорогой друг, погибнет именно большинство людей!
Позвольте напомнить вам, что на протяжении истории человечества такие случаи уже были, когда Бог, Который есть Бог любви предавал гибели именно большинство людей! И притом неоднократно! Одним из таких случаев был всемирный потоп! Только восемь человек тогда спаслись! Все остальные погибли! Погибли, как "злые" так и "добрые", старые и молодые, и даже новорожденные младенцы! Все-все они утонули в водах потопа!..
И если Бог навел суд Свой на человечество один раз, то почему бы Ему не навести его еще раз? Он это и сделал! Вспомните хотя бы только Содом и Гоморру! Сколько было там людей, избежавших гибели? Всего лишь трое! Остальные погибли!..
И если Бог сделал это дважды, почему нам думать, что он не повторит этого и в третий раз?!.. И когда настанет, наконец, "день Христов", тогда случится снова то же самое: подавляющее большинство человечества - все не принявшие Христа, как своего личного Спасителя - уйдет в вечную погибель!..
Ведь, и сегодня уже "широкий путь" переполнен "до отказа", в то время как "узким путем" идут лишь очень немногие! Помыслите о 600 миллионах жителей Китая и вспомните, какое там ничтожное число истинных христиан! Их только горсточка - всего около миллиона душ, а то и меньше! Возьмите 450 или 500 миллионов индусов! Сколько найдете вы среди них людей, рожденных от Духа Божия, т. е. истинных христиан? Даже номинальных христиан не будет там и восьми миллионов! А детей Божиих среди них - совсем незначительное меньшинство!.. Воистину, подавляющее большинство людей в мире идет широким путем, конец которого - вечная погибель!
"Да, но, ведь, есть же, наконец, и Европа!" - скажете вы. "Там-то уж наверное громадное большинство христиан!" - Но так ли это в действительности? Я объездил Европу вдоль и поперек, побывав во всех ее государствах, за исключением пяти, и Европу я знаю хорошо. В южной ее части детей Божиих приходится искать почти так же, как ищут иголку в стоге сена!.. Громадное большинство европейского населения живет фактически без Евангелия и вне Евангелия, и мало-мало в его среде тех, которые уверовали в Господа, как в своего личного Спасителя, и жизнь которых Ему принадлежит!
"Ну, хорошо! А Северная Америка? В ней-то, во всяком случае, большинство людей идет узким путем!.." - Но верно ли и это утверждение? Мне случилось быть как-то на богослужении у одного из известнейших проповедников в большом американском городе Сиэтл. На основании точных статистических данных, проповедник раскрыл пред слушателями весьма печальную картину: до 65 миллионов американцев вообще никогда ни в какой церкви не бывают! А это, ведь, только немногим меньше половины населения Соединенных Штатов! Если же принять во внимание, что миллионы других жителей этой страны бывают в храмах лишь один или два раза в год, то сколько же там, на самом деле, истинных христиан? Исключите всех номинальных христиан, а также и всех лицемеров, затесавшихся в среду детей Божиих, и вы увидите, что даже в, так называемой, "христианской Америке" лишь немногие идут узким путем, в то время как все остальные множество людей находится на широком пути!
Если бы в любом городе посетить, в богослужебные часы, все существующие там церкви и подсчитать присутствующих, а затем вычесть полученное число из цифры населения города, то легко можно было бы убедиться, что нее оно фактически живет без Христа, и что лишь совсем ничтожный процент его посещает богослужения! Проверьте это сами, и вы убедитесь, что это так! Подавляющее большинство людей в мире не идет узким путем!

3. Погибнут и многие из тех, кто думают, что они спасены!

Из всех пяти рассматриваемых нами истин, эта - наиболее печальная. Страшно даже и подумать о людях, которые, уходя в вечность и надеясь быть в Царстве Небесном, очнутся лишь тогда, когда будет уже поздно! И только тогда они поймут, что рождение Свыше ими не пережито и что, следовательно, они не спасены! Тогда, к ужасу своему, они увидят, что всю жизнь они заблуждались, прожив ее без спасения Христова! Воистину, сатана "ослепил их умы, чтобы для них не воссиял свет благовествования", - и во всю свою земную жизнь они так и не увидели, что путь их был путем погибели! Какое это будет для них жуткое пробуждение! Как страшно строить упование свое на ложном основании: фактически быть и оставаться неспасенным; жить неосновательной надеждой на Царство Небесное; и, в конце концов, погибнуть навеки!.. Внешнее исповедание Христа, без принятия спасения, - оставляет человека пред закрытой, и притом навсегда, дверью благодати Божией! Страшен будет тогда вопль отверженных: "Слишком поздно!.. Слишком поздно!.."
Мы, ведь, хорошо знаем судьбу тех двух "строителей", о которых повествует Евангелие. Они воздвигли каждый по дому, на самом берегу, возле воды. Один из них построил дом свой на скале; другой - на песке. Погода благоприятствовала обоим. Вода была тиха и спокойна. Оба дома могли казаться одинаково прекрасными и удобными. Обитатели их могли одинаково наслаждаться жизнью; могли быть одинаково довольными и чувствовать себя в безопасности. Благополучие это, однако, для одного из них, продолжалось лишь до тех пор, как повествует Слово Божие, - пока не "пошел дождь" и не "разлились реки", и не "подули ветры", и не "устремились на дом тот"!.. Тогда дом, построенный на песке, "упал, и было падение его великое!.." (Мф. 7:24-29). Многие, даже и очень многие, думающие, что "дома свои" они построили хорошо и на верном основании, убедятся внезапно, что основание было негодное, и что из-за этого им приходится погибнуть!..
Покоитесь ли вы, дорогой друг, в своем уповании на Христа, как на личного Спасителя своего, как на незыблемой "Скале веков"? Или же "дом ваш" тоже стоит на зыбком и неверном основании? На песке, а не на скале? Не на искуплении Христовом, а на собственных "делах" и "заслугах"?
Дорогой друг! Не ослепил ли сатана и ваших очей? И не находитесь ли и вы в числе обманутых? Неужели и вам, всю жизнь слышавшему весть о спасении и выросшему быть может в семье истинных христиан, а теперь и деятельно участвующему в церковной жизни, - придется, в вечности, с ужасом убедиться, что вы никогда не были спасены, что спасение уже не возможно и что вы безвозвратно погибли?.. Помните, многие погибнут, кто думают, что они спасены! И вы, ведь, можете оказаться в их числе!..

4. После смерти спасения нет!

Слово Божие говорит, что существует "великая пропасть". Две истины об этой "пропасти" особо подчеркнуты Господом. Во-первых, пропасть эта "утверждена"! (Лк. 16:26). А это значит, что она никогда не будет упразднена! Она - вечна! И, во-вторых, пропасть эта "непереходима"! Никто не в состоянии чрез нее перейти ни с той, ни с другой стороны!..
А это свидетельствует о том, что после смерти спасения нет! Напрасны потуги разных еретических учителей!.. И если бы вы, друг, умерли неспасенным, то и остались бы неспасенным навсегда!
Спасения за гробом, в Слове Божием, нет! Если в земной своей: жизни человек Христа не принял, - он погиб; и никакой новой возможности спасения за гробом у него не будет!
Да и почему бы такой новой возможности быть? Если вы отвергнете Христа в этой жизни, то почему бы Богу давать вам еще какую-то новую возможность спасения в жизни будущей? В смерти, как таковой, нет ровно ничего, что человека внутренне изменяет или исправляет! Если вы - "чадо противления" Богу теперь, то останетесь вы таковым и после смерти! Понятно, вы будете скорбеть по поводу постигшей вас погибели, но внутреннее отношение ваше ко Христу останется прежним, т. е. таким, каким оно было на земле! Если спасение Христово противно вам теперь, то останется оно таким же и тогда!.. - Божию долготерпению есть предел! "Не вечно Духу Моему быть пренебрегаемым человеками!" - говорит Бог.
Представим себе, что вы даете мне рождественский подарок. Я его не принимаю и бросаю вам назад. Пожелаете ли вы дать мне новый подарок и в будущем году? Допустим, что вы это сделали бы, особенно, если бы искренне меня любили. Но если бы и второй подарок я бросил, говоря, что подарки ваши мне не нужны, - то не думаю, чтобы вы захотели вернуться ко мне еще и на третий год!.. И в отношении спасения Господня у иных людей существует именно такое представление: сколько бы раз спасения они ни отвергали, милость Господня никогда, мол, не перестанет!.. Может быть и у вас, друг, есть такая же пустая надежда, что Бог будет непрестанно давать вам все новые возможности спасения, а вы будете их отвергать одну за другой, и что так это будет продолжаться вовек?!.. Такая надежда и нелепа, и неосновательна! Почему же Богу делать все это для вас? Только потому, что Он многомилостив? Или же потому, что Он делал это так много раз в прошлом?.. Предостерегаю вас: близится день, когда милость Божия предложена вам больше не будет! Уйди вы из этой жизни, не приняв Христа, вам никогда уже больше не спастись! Ибо после смерти, т. е. в вечности, спасения нет!

5. И настоящее мгновение может оказаться чьею-либо последней возможностью принять спасение

"Конечно, я не прочь придти к Христу, и когда-нибудь я это сделаю!.." - несколько уклончиво ответил некто своему собеседнику. "А пока что мне хочется насладиться еще всеми радостями жизни!"
"Ну, что ж", ответил тот; "насладитесь жизнью, а ко Христу придете потом!"
"А все-таки... когда мне лучше всего стать христианином?" - слегка неуверенным и смущенным током спросил первый.
"Это можно сделать и за пять минут до смерти! Пяти минут для этого вполне достаточно!" - ответил как бы совсем равнодушным тоном второй.
"А как мне узнать, когда я умру?" - воскликнул первый. "Может быть тогда и этих пяти минут у меня не будет?!"
"В таком случае", заметил второй, "единственно верным временем для принятия спасения, является только настоящее мгновение! И потому сделать это надо безотлагательно, сейчас!.."
"Не хвались завтрашним днем, потому что не знаешь, что родит тот день!" (Пр. 27:1). М,ожет быть у вас будет еще новая возможность придти к Христу; а может быть ее и не будет! Но так или иначе, и для вас приближается тот час, о котором вы теперь и подумать боитесь и от которого отвращается ваша мысль! Когда наступит он, - возможность спасения окажется упущенной навсегда! Кто может поручиться, что временем этим не является для вас уже текущий час?! И столь же верно, как то, что есть Бог, верно и другое, т. е., что один из многих услышанных вами евангельских призывов придти к Христу окажется для вас наипоследнейшим! Это будет для вас последняя возможность сделать правильный выбор! Помните, что Слово Божие, призывая грешника к Христу, говорит ему: "Сегодня - день спасения!" Не - "завтра" или вообще "когда-нибудь в будущем"! - "Ибо сказано: во время благоприятное Я услышал тебя и в день спасения помог тебе! Вот, теперь время благоприятное; вот, теперь день спасения!" (2 Кор. 6:2). Итак, время Божие для грешника есть только ТЕПЕРЬ!
"А в каком это смысле настоящий миг может оказаться моей последней возможностью для принятия спасения?" - спросит кто-нибудь. Хорошо, постараемся вполне исчерпывающе ответить на заданный вопрос.
1. Прежде всего вот почему: жизнь человеческая - ненадежна и неверна! Вспомните о богаче из евангельской притчи. Знал ли он вперед, что ему не суждено было дождаться нового рассвета и что наступившая ночь была его последней ночью на земле? Нет, он этого не знал! Лег он спокойный и довольный собой и своими радужными планами на долгие годы впереди!.. Но среди ночной тишины раздался внезапно глас Божий: "Безумный! в сию ночь душу твою возьмут у тебя!.." (Лк. 12:20). - Это не я назвал его "безумным"! Это сделал Бог!.. А когда же человек бывает, воистину, безумным? Когда все приготовления сделаны им только для этой жизни, а не для вечности! Так это и было в жизни евангельского богача! Для вечности он не был готов, и все его приготовления относились только к настоящей кратковременной жизни! Потому Бог и назвал его "безумным"! Человек этот упустил свою наипоследнейшую возможность спастись, и исправить он ничего больше не мог!..
Какое это, в самом деле, безумие - не считаться с ненадежностью и неверностью земной жизни! Не думаете ли и вы, дорогой друг, продолжать все медлить да медлить и откладывать, пока и для вас не пробьет роковой час?! Смерть царит вокруг нас; она - повсюду; и приходит она к нам так внезапно и нежданно! И мы, сегодня еще находящиеся здесь, завтра - уже в вечности! Сегодня мы здоровы еще и сильны, а завтра лежим холодным и неподвижным трупом! Несчастные случаи происходят на каждом шагу, и всякие опасности окружают нас, куда бы мы ни шли и где бы мы ни находились!
О, человек! Ведь, и ближайший же поезд, которым вы собираетесь отправиться в путь, может унести вас в вечность, где вам придется предстать пред своим Творцом! Улица, которую вы переходите, направляясь домой, может, уже через несколько мгновений, увидеть ваше тело, смятое или растерзанное сбившим вас автомобилем! Да даже и в настоящую минуту, когда вы, может быть, спокойно обдумываете те или иные планы свои на завтрашний день, глас Божий, - если бы только вы могли его расслышать, - возможно, говорит вам: "Безумный! в сию ночь душу твою возьмут у тебя!.."; или: "В этом же году ты умрешь!.." (Иер. 28:16). Воистину, друг, жизнь и ненадежна, и неверна!..
Помню одно из вечерних евангельских собраний в моей церкви в Торонто. Собрание только что закончилось. На галерее находилась молодая женщина. На призыв принять Христа она не реагировала никак. По пути домой я увидел на улице толпу. Были к полицейские, и несколько остановившихся трамваев... Подошел и я, и под колесами одного из трамваев увидел тело той самой молодой женщины, которая сидела во время собрания на галерее. Она была уже мертва. Знала ли она и могла ли она знать, что, слышанная ею за несколько минут до того проповедь о спасении во Христе, была для нее последней проповедью и что новой возможности спасения она иметь больше не будет? Она этого не знала да и знать не могла! Повидимому, она надеялась вернуться к вечеру следующего воскресенья, как делала это и прежде. Быть может она думала, что впереди у нее еще много времени. А на самом деле за этим, только что закончившимся собранием, наступил конец и ее собственной земной жизни. И новой возможности услышать евангельскую весть ей уже не было дано!
2. Далее, не только жизнь человеческая ненадежна и неверна, но и самая возможность слышания евангельской вести может оборваться. Оборваться эта возможность может потому, что внезапно, как возвещает Евангелие, вернется Господь Иисус Христос! Когда Он вернется, - мы не знаем. Но мы знаем хорошо, что пришествие Его верно и что оно приближается! А когда Он вернется, - то будет суд для неспасенных грешников! Говоря о Своем втором пришествии, Господь неизменно подчеркивает внезапность этого события: "Будьте готовы, ибо в который час не думаете, приидет Сын Человеческий!" - Готовы ли вы, друг, к Его пришествию? Были ли бы вы рады, если бы Он пришел, например, сегодня? Или же вам пришлось бы постыдиться пред Его лицом? Не наполняет ли вас ужасом и самая мысль о возможности Его возвращения или же вы жаждете этого и радуетесь?.. Если вы все еще не спасены, то, естественно, не можете вы и желать Его возвращения! Если же Он принят вами личным вашим Спасителем, то, конечно, вы радуетесь и самой мысли о Его скором пришествии! "Мы, живущие", говорит ап. Павел о детях Божиих, "оставшиеся до пришествия Господня, изменимся... и восхищены будем на облаках навстречу Господу на воздухе!.." - Будете ли и вы "восхищены навстречу Господу", друг, или же вы будете "оставлены"?.. - "Один возьмется, другой оставится!.." - говорит Христос. Сколько среди вас, друзья, таких, которые будут "восхищены навстречу Господу", если бы Он вернулся в это же мгновение?.. - Когда Он вернется, - этого мы не знаем; но пришествие Его произойдет внезапно, "во мгновение ока"; и ни у кого тогда не будет времени, чтобы к этому как-то заранее еще приготовиться! Поэтому я и говорю, что настоящее мгновение может оказаться для иных наипоследнейшею возможностью для принятия спасения Христова!
3. Призыв принять спасение может оказаться самым последним для вас еще и потому, что Дух Святой не будет больше звать вас ко Христу!.. - "Бог отступил от меня!.." (1 Цар. 28:15). Трагические слова эти произнес в свое время царь Саул. Печально бывает порой, и даже трагично, когда близкие наши "отступают" от нас. Но когда "отступает" Сам Бог, - надежды больше нет!..
"Бог предал их!.." - так говорит нам Дух Божий чрез ап. Павла. (Рм. 1:24S 26, 28). - Скажу еще раз - ужасно, когда родители отрекаются от собственных своих детей; трагично, когда разваливается семья и отрекаются друг от друга самые близкие люди! Но когда отрекается от человека Бог, - тогда все кончено! Тогда потеряна и наипоследнейшая надежда!
Есть грех, который не прощается! Сам Бог его не прощает! Заключается он в отвержении грешником предлагаемого Духом Святым Христа, как Спасителя, и Его спасения! Много-много раз уже, быть может, отвечали вы Духу Божию на призыв Его - "НЕТ!". Одно из этих "нет" может оказаться для вас наипоследнейшим! Будет ли это уже сегодня, - не знаю, как не знаете этого и вы сами! Но Бог это знает! И если этим вашим "нет!" будет отвергнуто милосердие Божие в наипоследнейший раз, то новой возможности спасения не будет у вас уже вовек! Бог отступит от вас навсегда, и грех, которому прощения нет, будет вами совершен! Возможно, что вы и впредь еще будете посещать евангельские собрания; будете и дальше слушать пение хора, проповедь и пр.; но сердце ваше никогда уже не откроется для принятия Христа! Дух Божий не будет больше ни касаться сердца вашего, ни обличать его, ни призывать его к Христу. Вы будете навеки погибшим человеком!..
Год за годом и день за днем Дух Божий пробуждал и звал вас к спасению! Бог убеждал и призывал вас много-много раз, но вы не вняли Его зову и к Нему не пришли! Сколько раз вы слышали Его призывный глас - и в песнопениях, и в слове, и в многоразличных других видах и формах, в каких Бог касался вашего сердца! И вы прекрасно сознавали, чувствовали и переживали, что это именно Бог влек вас к Себе! Но всякий раз, на благостный Его зов, вы отвечали все тем же неизменным - "нет!", "нет!", "нет!"...
"Не вечно Духу Моему быть пренебрегаемым человеками!" - говорит Бог. (Быт. 6:2). Какое серьезное и ответственное для человека предостережение заключается в этих словах! Примите же его, пока еще не поздно! Или вы предпочитаете избрать для себя вечную погибель и навеки погубить свою собственную душу? А может быть теперь, наконец, вы покоритесь голосу Духа Божия и примете Христа? О, неспасенный друг мой! Не откладывайте спасения вашего! Ибо когда Дух Святой перестанет вас призывать, то и самая наиспоследнейшая возможность спасения будет "закончена" для вас навек!
У покойного, всемирно известного в свое время, проповедника Д. Л. Муди был для группы молодых людей особый библейский класс. Почти все члены класса были спасены. Только один из молодых людей продолжал противиться Господнему призыву. Как-то однажды он сказал М,уди: "Я еду на время на Дальний Запад. Когда разбогатею, вернусь. Обещаю принять Христа, как личного Спасителя, когда возвращусь домой". Несколькими днями позже Муди узнал, что молодой человек этот, все еще никуда не уехавший, серьезно заболел. Муди посетил его и снова стал убеждать довериться Господу. Больной отказался, говоря: "Я еще не собираюсь умирать! Когда поправлюсь, то, как вам уже сказал, уеду на Запад! А по возвращении оттуда стану христианином!" Муди, с тяжелым сердцем, выслушал его и ушел.
Чрез некоторое время этот же молодой человек, поправившись, зашел к Муди попрощаться. Муди еще раз очень сердечно призвал его принять Христа. Но молодой человек рассердился, и, отстранив руку проповедника, сказал: "Не говорите мне больше об этом! Я уже обещал, что приму Христа лишь по возвращении с Запада, и не раньше!.." С этими словами он ушел. Муди почувствовал в сердце своем, что произошло что-то непоправимое, и с печалью опустился на стул...
В следующую же ночь он был разбужен стуком в дверь. Выглянув в окно, он увидел молодую женщину, которая обратилась к нему с отчаянием в голосе: "Муж мой при смерти, и я боюсь трагического конца! Придите к нам немедленно!" Муди узнал жену молодого человека, с которым он накануне говорил. "Это бесполезно!" - ответил Муди. - "Всего лишь несколько часов тому назад он наотрез отказался принять Христа! Муж ваш отверг Господа, и я сердцем своим почувствовал, что время благодати для него окончилось! Идти к вам совершенно бесполезно!.." - Но, уступив настояниям женщины, Муди все же оделся и пошел.
Войдя в комнату, он увидел больного, лежащим на кровати на спине, с широко открытыми глазами. Повидимому, больной не сознавал того, что происходило вокруг него в комнате. Подойдя к нему поближе, Муди расслышал повторяемые больным все одни и те же два слова: "Слишком поздно! Слишком поздно! Слишком поздно!.." - Преклонив колени у постели больного, Муди взял его за руку, открыл Слово Божие и стал молиться. Молодой человек оставался безучастен ко всему. Глаза его были обращены вверх, а уста продолжали шептать все одно и то же: "Слишком поздно! Слишком поздно!.." - Муди делал все возможное, чтобы привести больного в себя, но из этого ничего не вышло, и несколькими минутами позже больной умер, продолжая шептать, уже слабеющим голосом, все те же два трагические слова: "Слишком поздно!.."
Друг мой! Вы может быть и не совершили еще греха к смерти, греха, который не будет никогда прощен! Возможно, что для вас еще не слишком поздно!.. Но я предостерегаю вас об опасности! Не пренебрегайте благодатью Божией! Жизнь неверна и ненадежна! Господь грядет, и дверь спасения закроется тогда навеки! И - вы можете пропустить время благодати для себя и своей бессмертной души! А когда Дух Божий отойдет в последний раз и перестанет вас обличать и звать, то ваша самая последняя возможность спасения будет потеряна навсегда! Ведь, и сегодня может оказаться последним днем благодати для вас! О, если бы вы вняли предостережению Божию, призыву Его благодати, теперь, пока еще не поздно, и приняли Христа своим личным Спасителем!..
Зачем вам оставаться обманутым пустыми надеждами "на авось", на то, что все как-то само собою образуется? Зачем вам погибать? Разве только вы сами к этому стремитесь и этого хотите! Мне же хочется еще, в последний раз, призвать вас придти к Господу! Вспомните, что Христос понес на Себе грехи мира и умер за грешников на Голгофском кресте! Придите примите Его спасение, примите Его дар! Покоритесь Ему! Вспомните Его обетование: "Приходящего ко Мне не изгоню вон!" (Ин. 6:37).
"Се, стою у двери и стучу; если кто услышит голос Мой и отворит дверь, войду к нему!" (Откр. 3:20). Разве это не дивно? Разве не Бог это говорит? Ведь, это Его слова! Но готовы ли вы придти, придти к Нему, отдавшему Христа для спасения грешников? Что больше этого мог бы предложить вам Бог? Не медлите же более!.. Итак, готовы ли вы отвергнуть грех свой и обратиться сердцем своим к Богу?
О, как хотел бы я убедить вас сделать это! О, если бы вы готовы были внять! Что еще вам сказать?.. "Но вы не хотите придти ко Мне, чтобы иметь жизнь!.." - говорит Христос (Ин. 5:40). Вы знаете, как опасно промедление! Скоро, скоро истечет день благодати, и увы, если смерть найдет вас неготовыми и неспасенным!.. "Мы - посланники от имени Христова, и как бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом!.." (2 Кор. 5:20). "Приготовься к встрече с Богом твоим!.." (Амос 4:12). Дверь спасения все еще открыта! Прощение все еще возможно! Возможно для "всякого ВЕРУЮЩЕГО!..", ибо так говорит Слово Божие! Обратитесь от грехов ваших и придите к Христу! Покоритесь Духу Божию, призывающему вас, и ответьте на Его призыв: "О, Агнец Божий, иду к Тебе!.." Да будет же так! Аминь.

Издано Русским Евангельским движением (за рубежом), Париж


Э. У. Тозер

Стремление к Богу

Предисловие
1. Припадая к Богу
2. Блаженство самоотречения
3. Удалить завесу
4. Постигая Бога
5. В Присутствии Бога
6. Глас Глаголющего
7. Возведи очи души своей...
8. Восстановить отношения с Творцом
9. Кротость и покой
10. Таинство жизни

Наследие Тозера

Мир в душе — плод истинного стремления к Богу — редко встречается среди христиан XX века. Слишком многие теперь принимают душевную суету и нервные потрясения за нормальное явление и прекращают искать Бога всем сердцем. Некоторые в надежде обрести этот мир оставляют города и бегут в уединенные убежища, но, увы, находят там все то же беспокойство и тревогу.
Э. У. Тозеру посчастливилось открыть для себя секрет душевного покоя, и он поделился этим открытием с христианской общиной. Произошло это в суете и шуме Чикаго, где он жил в тесном общении с Богом. Он никогда не находил большого удовольствия в уединенном образе жизни. Появившись на свет в бедной семье, он терпел лишения и нужду с ранних лет, по крайней мере с тех пор как помнил себя.
Ко Христу он пришел в возрасте 15 лет, когда на улице (в Акроне, штат Огайо) услышал одного проповедника. Эйден присоединился к методистской церкви и стал активным свидетелем Христа. Темный подвальный угол отчего дома был для него тайным местом молитв. Именно там, в самом начале своей христианской жизни, Тозер положил основание тому, что впоследствии обратится в правило: всегда и во всем полагаться на Бога.
Вскоре Тозер становится проповедником без духовного сана, но его служение воспринимается церковной общиной неодобрительно, и он решает вступить в Христианско-миссионерский Союз (the Christian and Missionary Alliance), где в дальнейшем его способности находят достойное применение. Талант проповедника вскоре обеспечивает ему постоянное место — в 1919 г. окружной суперинтендент назначает Тозера пастором Союзной церкви (the Alliance Church) в Наттер-Форт, штат Западная Вирджиния. За пасторской деятельностью в Толедо и Индианаполисе последовало приглашение в 1928 г. в Южную Союзную церковь (Southside Alliance Church) Чикаго, штат Иллинойс. Он остается на служении в этой общине в течение тридцати одного года. Союзная церковь в Торонто (Онтарио, Канада) стала последним местом его служения.
В течение многих лет, будучи пастырем церковной общины в Чикаго, Тозер выступает с проповедями на радиостанции Библейского института Мооди WMBI. Тысячи рядовых членов церкви и пасторов регулярно слушают его размышления о библейской истине в передаче "Размышляя с пастором".
В 1950 г. Генеральный совет Христианско-миссио-нерского Союза назначает Тозера редактором газеты "The Alliance Witness" (ныне "Alliance Life"), и на этом посту он остается вплоть до самой смерти.
Эйден У. Тозер многие годы посвятил самообразованию, он прилежно учился и постоянно молил Бога открыть Его намерения. Поиски истины для него были тождественны поискам Бога. Например, когда ему надо было понять великие произведения Шекспира, он прочитывал их, стоя на коленях и умоляя Бога помочь ему проникнуть в смысл. Этому способу самообразования Тозер оставался верен всю свою жизнь.
Э. Тозер не получил формального образования и только лишь с помощью Святого Духа и добрых книг стал богословом, ученым, проповедником и знатоком английского языка. В его трудах вы не встретите множества цитат, поскольку он усвоил все прочитанное настолько, что мог свободно излагать свои мысли простым, но ярким языком. Он говорил о принципах истинной правды, которые открылись ему в течение многолетних бдений над словом Божьим. Особенно тщательно он изучал труды евангельских мистиков. Жажду сильных желаний души он утолял, поддерживая общение с теми, кто носил в себе свет духовный даже в те времена, когда казалось, что богоотступничество и духовная тьма проникли почти повсюду.
Книга "Стремление к Богу" — плод глубоких личных переживаний Тозера, она дает богатую пищу для размышлений. Глава под названием "Блаженство самоотречения" отразила отчаянные усилия автора привести к Богу свою единственную дочь. Тозеру пришлось выдержать невероятно напряженную битву, но когда она завершилась полной капитуляцией врага, наступило время для еще одного славного пиршества. Именно реальная жизнь являлась той школой, где Тозер брал уроки боговедения.
С тех пор как в 1948 году увидело свет первое издание этой книги, вышли из печати и разошлись по свету сотни тысяч экземпляров ее на нескольких языках. Хотя благоприятные отзывы встречает все творческое наследие Тозера, книга "Стремление к Богу", как и раньше, остается самой популярной.
Работа над этой книгой помогла Э. У. Тозеру глубоко проникнуть в мир духовного. Биограф Тозера, д-р Дэйвид Дж. Фант-младший, следующим образом описывает этот процесс: "Он писал свою книгу, буквально стоя на коленях. Быть может, именно в этом и кроется секрет ее силы и благословения".
Книга продолжает приносить пользу, и, возможно, это связано с открытием, которое сделал Тозер: он понял, что поиски Бога нисколько не ограничивают человека, наоборот, они приводят его к тому совершенству, которое предопределено лично для него.
Э. У. Тозер явился до некоторой степени пророком двадцатого века, вновь призывающим современную ему церковь стремиться к благочестию и духовности, к тому состоянию, которое еще в апостольские времена было присуще каждому, кто со всей серьезностью начинал искать Бога. Из всего писательского наследия Тозера ничто не отвечает нашим глубочайшим сердечным потребностям лучше, чем его книга "Стремление к Богу".

Предисловие

Ныне, когда почти повсюду властвует тьма, пробивается один ободряющий луч: в среде консервативно настроенных христиан все чаще появляются люди, чья религиозная жизнь характеризуется горячим стремлением к живому Богу. Они исполнены жажды святой истины, и их не успокаивают "правильные" слова или подходящее "толкование" истины. Их мучит жажда Самого Бога, та жажда, которую невозможно утолить, не припав к источнику чистой живой воды.
Вот единственный подлинный предвестник духовного пробуждения, который мне удалось приметить на всем религиозном горизонте. Речь идет, быть может, о небольшом, величиной с человеческую ладонь облаке. Оно, это облако, может воскресить к жизни многие души и вернуть то лучезарное чудо, которое должно сопровождать веру в Христа, чудо, которое почти не проявляется в церкви Божьей в наше время.
Эту жажду живого Бога должны почувствовать и наши церковные деятели. Нынешние евангельские церкви воздвигли жертвенник, разделили жертвоприношение на части и успокоились на этом, довольствуясь пересчетом камней и реконструкцией деталей. Никому и дела, кажется, нет до того, что уже не подают огня с вершины высокой горы Кармил. Но, слава Богу, есть еще немногие, которым это не безразлично. Таковые, хотя и любят жертвенник Божий, и жертвоприношение приносит им наслаждение, все же не могут смириться с удручающим отсутствием алтарного огня. Все их желания направлены к Богу. Они жаждут вкусить "пронзительно сладкой" любви Христа, которую описывали и прославляли святые пророки и псалмопевцы.
В наше время нет недостатка в служителях, способных объяснить Библию и правильно изложить христианские доктрины, однако, мне кажется, очень многие из них свыкаются с тем, что они, из года в год наставляя учеников в правилах веры, сами в своем служении не испытали непосредственной близости Бога, и ничего исключительного, из ряда вон выходящего, в их судьбах не происходит. Они верой и правдой учат христиан, в груди которых горит тоска по Богу, хотя тоску эту утолить их учение не в силах.
Надеюсь, что говорю в братолюбии, и потому заявляю, что наши проповедники действительно подобной тоски не утоляют. Страшный приговор, прозвучавший из уст Мильтона, не утратил своей актуальности и доныне: "Голодные овцы подъемлют взоры и... остаются без корма". Это серьезный вопрос, и немалый позор для Царства, когда чадам Божьим недостает пищи за столом Отца. Правдивость слов Уэсли подтверждается на наших глазах: "Ортодоксия, иначе говоря, чистое учение, есть в лучшем случае весьма незначительный раздел религии. Если целомудрие вне чистого учения немыслимо, то чистое учение вне целомудрия вполне допустимо. Сочетание чистого учения о Боге с отсутствием целомудрия и любви к Нему вполне реально. Сам сатана — доказательство этому".
В наши дни благодаря библейским обществам и другим действенным органам, которые сеют Слово, многие миллионы людей придерживаются "правильных мнений"; может быть, этих людей гораздо больше, чем когда бы то ни было в истории церкви. И тем не менее вряд ли когда-нибудь было время, когда в богослужении отмечался больший упадок, нежели теперь. Многие церкви полностью утратили творческие принципы богослужения; на их место явилось нечто инородное и чуждое под названием "программа". Этим заимствованным с подмостков эстрады словечком горькая житейская мудрость назвала ту модель церковного служения, которая ныне почитается между нами за богослужение.
Здравое толкование Библии в церкви живого Бога есть настоятельная необходимость. Без этого никакая община не станет новозаветной церковью в строгом смысле этого слова. Однако случается, Библию толкуют и так, что слушатели остаются без всякого духовного подкрепления. Ведь душу питают не просто слова, но Сам Бог, и до тех пор пока слушатели не найдут Бога лично, услышанная истина не принесет им ничего. Библия не последняя инстанция, она — средство, предназначенное приводить людей к сокровенному и отвечающему потребностям души познанию Бога, чтобы, соединившись с Ним, они могли испытать наслаждение пред лицем Его, глубочайшее наслаждение от близости живого Бога, самой Его сущности.
Книга "Стремление к Богу" — это скромная попытка помочь чадам Божьим, алчущим найти Его. Здесь нет ничего нового, если не считать некоторого открытия, которое совершило мое сердце в духовной сфере, для меня всего более восхитительной и поразительной. Предшественники мои проникли в эти святые тайны дальше моего, и пусть мой огонь не так сильно полыхает, как у них, он по крайней мере реален, и хочется верить, что найдутся люди, которые от его пламени зажгут и свои светильники.

Э. У. Тозер
Чикаго, Иллинойс,
16 июня 1948 г.

1. Припадая к Богу

К Тебе прилепилась душа моя; десница Твоя поддерживает меня
Пс.62:9
В христианском богословии есть доктрина о предшествующей благодати. Это означает, что Бог первый нашел человека, еще до того как человек попытался искать Его.
Прежде чем греховный человек сможет составить себе верное представление о Боге, должна быть проведена огромная просветительская работа. Дело просвещения бывает и несовершенным, и только свет истины может стать причиной поисков, молитв и устремлений к Богу.
Мы ищем Бога потому, и только потому, что Он прежде вложил в нашу душу это желание искать Его. "Никто не может придти ко Мне, — говорит Господь, — если не привлечет его Отец, пославший Меня" (Ин.6:44). Именно потому что Бог первый привлекает нас, мы не можем ставить себе в заслугу наше обращение к Нему. Побуждение искать Бога исходит от Бога, и, только уступив этой силе, наша душа прилепляется к Нему. Когда мы начинаем искать Бога, мы уже в Его руке: "Десница Твоя поддерживает меня".
Нет противоречия между тем, что Бог "поддерживает", и тем, что человек "прилепляется". Все от Бога, ибо, как учит фон Хюгель, Бог всегда предшествует. Но в том случае, когда Божье действие порождает в человеческом сердце ответное чувство, человек должен искать Бога. Для того чтобы тайный призыв Божий привел в конечном счете к познанию Божественного, с нашей стороны должно последовать ответное позитивное действие. Псалом говорит об этом на языке чувств. "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже! Жаждет душа моя к Богу крепкому, живому: когда прийду и явлюсь пред липе Божие!" (Пс.41:2-3). Этот возглас псалмопевца о сокровенном поймет всякое жаждущее Бога сердце
Доктрина об оправдании верой — одна из библейских истин и в то же время это благословенное средство, исцеляющее от бесплодного формализма и тщетных попыток достичь спасения собственными силами. Но сегодня эта доктрина оказалась в "дурной компании", и многие толкуют ее так, что фактически она становится препятствием на пути к познанию Бога. Сверхъестественное действие духовного возрождения превратилось ныне в механическое и бездуховное. Вера теперь дается безо всяких нравственных потрясений и трудностей. Теперь Христа "получают", при этом в сердце "получателя" не пробуждается никакой особенной любви к Нему. Человек "спасен", однако назвать его алчущим и жаждущим Бога нельзя. В сущности его научили быть довольным и довольствоваться малым.
Современный ученый утратил Бога среди чудес сотворенного Им мира, и мы, христиане, стоим перед лицом несомненной опасности такой же утраты среди чудес Его Слова. Мы почти забыли о том, что Бог есть Субъект, Личность, и ничто не мешает нам, прилагая определенные усилия, обретать Бога, как мы познаем другую личность. Способность личности познавать другого человека есть прирожденное ее качество, однако немыслимо полное познание одним субъектом другого в результате одностороннего контакта. Различные качества друг друга мы познаем только тогда, когда налажены длительные и сердечные взаимоотношения.
Любые общественные связи, любые отношения между людьми суть ответные чувства, отклики одной личности на призыв другой, это совокупность реакций от случайных столкновений человека с человеком до самого близкого соприкосновения, на какое способна человеческая душа. Религия, если она подлинная, как раз и представляет собой эту реакцию, ответное чувство, отклик существа сотворенного на Существо Творца, то есть Бога. "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" (Ин.17:3).
Бог есть Личность, и в сокровенной глубине Своего могущественного существа Он мыслит, проявляет волю, получает удовольствие, любит, желает и, наконец, страдает подобно любой другой личности. Открываясь человеку, Бог являет ту же структуру личности, которая хорошо знакома нам по себе. Он сообщается с нами с помощью нашего разума, воли и чувства. Когда между Богом и искупленной душой возникает сердечный и умственный диалог на основе постоянного и беспрепятственного общения, тогда-то и начинает пульсировать сердце новозаветной религии.
О таком общении Бога со спасенной душой мы узнаем через осознанные личные переживания. Эти переживания являются личными, поскольку на самом деле они возникают не в обществе верующих, а открываются каждому конкретному человеку, чтобы затем уже открыться всей семье через отдельных ее членов. Они являются осознанными, поскольку не остаются за порогом сознания, совершая там работу, неведомую для души (как, например, некоторые думают о работе, производимой крещением во младенчестве), но проникают в зону ясного сознания, где познаются человеком так же, как познаются им иные факты его жизненного опыта.
Мы с вами в масштабе меньшем (если не брать в расчет наши грехи) суть то, что Бог есть в масштабе большем. Сотворенные по образу Его, мы обладаем способностью к богопознанию, только по грехам своим не имеем силы на это. С того момента, как Дух побуждает нас к духовному возрождению, мы всем своим существом начинаем ощущать, чувствовать и понимать свое родство с Богом и подобие Ему, и наше сердце готово выскочить из грудной клетки от радости узнавания. Именно это и есть рождение свыше, без него нельзя увидеть Царства Божьего. Однако все на этом не кончается, это только начало, ибо отныне начинается славный поиск, блаженное узнавание душой неизмеримых богатств Божества. Отсюда мы начинаем, но где бы мы ни остановились на этом пути, мы не встретим следов человека, а только величественные, внушающие благоговение и ужас мистические глубины Триединого Бога, которым нет границ и нет конца.

Безбрежный океан, кто даст Тебе имя?
Вокруг Тебя Твоя собственная вечность,
О Великий Бог!

Складывается парадоксальная ситуация: найдя Бога, мы продолжаем Его искать. Однако таков парадокс любви, и хотя он, несомненно, не берется в расчет формалистами от религии, довольными своим религиозным состоянием, но зато оправдывается блаженной жизнью сынов пламенного сердца. Св. Бернард Клервоский выразил этот божественный парадокс в музыкальном четверостишии, которое находит немедленное признание во всяком сердце, почитающем Бога.

Мы вкушаем Тебя, о живительный Хлеб,
И страстно желаем, продлить этот пир:
Мы пьем из Тебя, о великий Источник,
И души наши жаждут наполняться Тобой.

Обратитесь к святым ушедших времен, и вы почувствуете, как жарко дохнет на вас их пылкое стремление к Богу. Они скорбели о Нем, молились Ему и искали Его денно и нощно, а когда им удавалось найти Его, радость была тем слаще, чем дольше были поиски. Для Моисея, знавшего Бога, это стало лишь основанием, чтобы еще больше воспламениться желанием познавать Его. "Итак, если я приобрел благоволение в очах Твоих, то молю: открой мне путь Твой, дабы я познал Тебя, чтобы приобресть благоволение в очах Твоих" (Исх.33:13); и отсюда он возвысился до дерзости просить у Него: "покажи мне славу Твою" (Исх.33:18). Бог открыто радовался такому проявлению святой ревности и на следующий день призвал Моисея на гору Синай, и там в торжественном шествии пред Моисеем прошла вся слава Божья.
Вся жизнь Давида представляется бурлящим потоком духовной жажды, и в псалмах его слышны и призывный вопль удрученного старателя, и радостный возглас искателя, нашедшего наконец желаемое. Павел признавал, что движущей силой его существования было неодолимое стремление ко Христу. Девиз "Дабы я познал Тебя" отражал цель его сердечных устремлений, и ради этой цели он пожертвовал всем. "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа" (Фил.3:8).
Церковные песнопения мы любим за звучащую в них страстную жажду встречи с Богом, и хотя псалмопевец ищет Бога, он в то же время уверен, что уже нашел Его. "Я вижу след Его и следую за Ним", — пели наши отцы каких-то лет тридцать назад, но ныне этого гимна больше не слышно. Как ни печально и как ни прискорбно, но в наш мрачный день мы отдали поиски Бога на откуп своим учителям. Ныне все завершается актом принятия Христа, и после него от нас не ждут страстного желания иных откровений Божьих. Мы пойманы в силки фиктивной логики, которая назойливо утверждает, что если мы однажды нашли Бога, то далее искать Его уже не надо. Это логическое ухищрение выдают за последнее слово ортодоксии и считают, что ни один почитающий Библию христианин не должен мыслить иначе. Таким образом, все многообразие свидетельств, открывающихся в молитвах, в поисках Бога, в возносящихся к Нему гимнах, решительно отвергается. Живое вероисповедание сердец, которых касается Господь, свидетельство всего сонма благоухающих святых отвергается в угоду ограниченному, самодовольному толкованию Священного Писания, несомненно диссонирующему с толкованиями Августина, Разерфорда и Брейнерда.
Однако в этом ужасном холоде, к счастью, еще теплится жизнь и есть несогласные с подобной формальной логикой. Именно они-то, надеюсь, и примут мой призыв отыскать уединенное место и в слезах обратиться: "Боже, покажи мне славу Твою". Они желают вкусить, прикоснуться сердцем, увидеть духовными очами чудо, каким является Бог.
Я совершенно сознательно хочу призвать к этой великой тоске по Богу. Отсутствие такой тоски и привело нас к современному столь нерадостному положению. Нельзя не видеть в безжизненных плодах современной религиозной жизни последствия утраты этого святого желания. Самодовольство смертельно опасно для всех форм духовного роста. Народу Божьему надлежит горячо стремиться к Богу, иначе Христос не явит Себя Своему народу. Христос хочет и ждет, чтобы Его возжаждали. Жаль, что многие из нас заставляют Его ждать долго, зачастую слишком долго и даже напрасно.
Любая эпоха имеет свои характерные особенности, отличительные черты. Мы живем в эпоху религиозной софистики. Настоящая простота во Христе встречается теперь между нами исключительно редко. Ее вытеснили программы, методы, лиги, союзы, общества и бешеная, требующая крайнего напряжения нервов деятельность, и все это крадет у нас время и занимает наше внимание, но в принципе неспособно удовлетворить сокровенные желания сердца. Отсутствие глубоких переживаний, неискренность в молитвах и это рабское, подобострастное угождение требованиям мира сего, свойственное нашей религиозной жизни, — все говорит о том, что наше знание Бога несовершенно и мир Божий в самом деле вряд ли знаком нам.
Если есть желание найти Бога в гуще этой нелепой религиозной мишуры, то надо решиться искать Его и стать на путь простоты. Ныне, как и всегда, Бог открывается "младенцам", таясь от мудрых и разумных. К Богу надо идти в простоте сердца. Следует расчищать дорогу к Нему, убирая всякие преграды и оставляя лишь самое существенное (и здесь обнаружится, что, по счастью, этого не так много). Надо перестать пускать пыль в глаза, производить впечатление, поскольку приближаться к Богу необходимо с детской прямотой. Если это получится, то, несомненно, Бог не заставит Себя ждать.
Религиозная софистика разоблачила себя, и теперь мы едва ли нуждаемся в чем-нибудь, кроме живого Бога. Пагубная установка разыскивать Бога плюс еще кое-что препятствует встрече с Ним в полноте Его откровения. Но в этих розысках плюс еще... как раз и кроется причина нашего несчастья. Если же отказаться от этого плюс..., то мы вскоре отыщем Бога, а в Нем найдем то, о чем незаметно для нас самих тоскует наше сердце.
Не нужно бояться, что в поисках Бога мы сузим свое бытие или заключим в некие рамки желания своего сердца, пульсирующего жизнью. Наоборот. У нас достаточно оснований стремиться сделать Бога центром всех своих упований, пожертвовать ради Одного многим.
Автор манящего своей стариной классического английского труда под названием "Покров Неведомого" ("Cloud of Unknowing") наставляет нас:
"Вознеси сердце твое к Богу, смиренно прося любо-ви, и помысли о Нем Самом, а не о делах Его. При этом откажись и мечтать о чем бы то ни было, кроме как о Самом Боге. Дабы ничто не имело воздействия ни. на ум твой, ни на волю, кроме Самого Бога. Лишь сей труд души твоей всего более угоден твоему Богу".
И далее он советует, чтобы мы в своих молитвах продолжали сдирать с себя все лишнее, в том числе и собственную теологию. "Ибо достаточно одной решимости устремиться к Богу без всякой иной причины, кроме Самого Бога". Между тем все его рассуждения покоятся на крепком основании новозаветной истины, поскольку он поясняет, что под словом "Сам" он подразумевает "Бога, создавшего тебя и искупившего тебя, и по милости Своей призвавшего тебя и вознесшего до Своей высоты". Он также стоит за простоту: "…если бы понадобилось, — говорит он, — всю религию "свернуть" и свести к одному слову, дабы сделать сие наилучшим образом, обратись к простому, односложному слову, ибо таковое приятнее, чем двусложное, поскольку чем короче оно, тем лучше согласуется с работой Духа. Таким словом является слово Бог, а также слово Любовь".
Когда Господь Бог делил обетованную землю между коленами Израиля, Левий не получил удела в их земле, и части его не было ему между ними. Но сказал ему Бог просто: "Я часть твоя и удел твой", и этими словами сделал его богаче всех его братьев, богаче всех царей и раджей, когда-либо живших на этой земле. И это есть некий духовный закон, действительный для всякого служителя Бога Всевышнего.
Если Бог для человека — его сокровище, то у такого человека есть все. Такой человек или отказывается от всех земных сокровищ, или, когда Бог дает ему таковые, находит в них столь ничтожное удовольствие, что они не доставляют ему радости. Увидев, что его сокровища исчезают одно за другим, он не поколеблется от горечи утраты, поскольку с ним — Источник всего, в Одном он находит все богатства, все удовольствия, все наслаждения. И сколько бы ни утратил, он не теряет ровным счетом ничего, ибо ныне все сокровище его в Одном, и он владеет им совершенно, законно и во веки веков.
Господи, я вкусил от Твоей благости, и это столь же насытило меня, сколь и вселило еще большую жажду по Тебе. И ныне с болью осознаю, как нуждаюсь в Твоей непрестанной милости. Я стыжусь немощи своих желаний. Господи, Боже Триединый, я желаю познать Тебя, я жажду исполниться стремлением к Тебе. Яви мне славу Твою, молю Тебя, дабы мне воистину познать Тебя. Окажи милость Твою и соверши во мне снова труд любви Твоей. Скажи душе моей:
"Восстань, моя возлюбленная, прекрасная моя, приди ко Мне". Затем дай мне по благодати Твоей восстать и последовать за Тобою из сей туманной низменности, где скитаюсь я до сих пор. Во имя Христа Иисуса. Аминь.

2. Блаженство самоотречения

Блаженны нищие духом, ибо их есть Царство Небесное
Мат.5:3
Прежде нежели Господь Бог сотворил человека, Он приготовил для него на земле целый мир полезных и приятных вещей, чтобы насыщать его и радовать. В отчете о Творении из Книги Бытия все это названо просто "всякими вещами". Все, что было сделано Богом, было отдано человеку, причем с момента творения материальному назначено было быть в жизни человека чем-то внешним, несущественным, только средством. В глубине человеческого "я" оставалось святое место, куда входить достоин был только Бог. Внутри человека пребывал Бог; вне человека пребывало обилие даров, которыми Бог окружил его.
Однако грех осложнил все, превратив все дары Божьи в потенциальный, скрытый источник гибели человеческой души.
Наши горести начались с того момента, когда Бога вынудили покинуть Свою главную святыню, а Его место заняли вещи. Отныне они вступили во владение внутренним миром человека. Теперь человек по природе своей не может иметь мира в сердце, поскольку Бог в нем больше не правит и только мятежные и буйные захватчики сражаются за престол в этих нравственных сумерках.
И это не просто метафора, а результат тщательного анализа нашего реального духовного недуга. В средоточии человеческого сердца находятся крепкие, жилистые корни падшей жизни, которая по природе своей стремится обладать, обладать и обладать. Она рвется к этому с яростным вожделением и пылкой страстью. Местоимения мой, моя, мое на бумаге представляются совершенно невинными, однако их обязательное и всеобщее употребление является знаменательным фактом. В этих словах правда о древнем Адаме звучит яснее, чем в тысячах томов теологических исследований. Они суть запечатленные в слове симптомы нашего тайного недуга. Мир вещей пустил такие глубокие корни в наши сердца, что и малого корешка мы не можем вырвать и не умереть. Вещи стали страшно важными для нас, хотя изначально им такого места в нашей жизни не отводилось. Дары Божьи заняли место Бога, и нормальный порядок вещей обратился в хаос вследствие этой чудовищной подмены.
Наш Господь говорил об этой тирании вещей, когда обращался к ученикам Своим: "Если кто хочет идти за Мною, отвертись себя и возьми крест свой и следуй за Мною; ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот обретет ее" (Мф.16:24-25).
Если проанализировать эту истину, то окажется, что внутри каждого из нас живет враг, которому мы попустительствуем. Иисус называл его "душа" и "свое" или, как бы мы теперь сказали, "своя жизнь". Важнейшим свойством этого врага является инстинкт собственника; на такую мысль наводят слова приобрести и добыть. Позволить существовать этому неприятелю — значит утратить в конечном счете все. Отречься от него и отказаться от всего ради Христа — значит ничего не потерять, а сохранить все в вечной жизни. Очевидно, что Господь предлагает использовать единственно верный способ покончить с этим врагом — крест. "Возьми крест свой и следуй за Мною" (Мф.16:24).
Глубокое боговедение люди обретают, находясь в пустынных долинах духовной нищеты и отрекаясь от всех вещей. Блаженные, которым принадлежит Царство Небесное, это те, кто отказались от всего внешнего, до последнего корешка удалив из своего сердца инстинкт приобретательства. Таковые суть "нищие духом". Они достигли духовного состояния, родственного состоянию простого нищего на улицах Иерусалима. Таково на самом деле значение слова нищий, которым пользуется Христос. Эти благословенные нищие не являются рабами деспотического "вещизма". Им удалось сбросить рабское ярмо, и достигли они этого, не вступая в борьбу, а уступая. Не давая воли инстинкту собственника, они становятся собственниками всего. "Ибо их есть Царство Небесное".
Позвольте мне призвать вас принять эти слова всерьез. Их нельзя считать очередным поучением, которое надо по прочтении благополучно сдать на хранение вместе с кучей других бездейственных наставлений. В отличие от последних они указатель, ведущий к зеленеющим злачным пажитям, тропинка среди круч горы Божьей. Мы не можем обогнуть ее, если стремимся следовать в направлении этих святых поисков. Рано или поздно, но нам придется стать на нее. Если мы откажемся хотя бы от одной пяди на этом пути, прогресс наш обратится в регресс.
Настоящий новозаветный закон духовной жизни имеет прекрасную символичную параллель в Ветхом Завете. История Авраама и Исаака представляет собой и впечатляющую картину жизни человека, отказавшегося от всего, и великолепный комментарий к первой заповеди блаженства.
Когда родился Исаак, Авраам был уже стар, так стар, что ему скорее подходило бы быть дедом, и дитя это сразу же стало светом очей его и кумиром его сердца. С того самого момента, когда он впервые взял в свои неуклюжие руки крошечное тельце, он превратился в исполненного страсти раба отцовской любви. И Бог вышел на пути Свои, дабы указать Аврааму на силу этой привязанности. Его родительскую любовь нетрудно понять. Дитя, казалось ему, олицетворяло собой все священное: обетования Божьи, заветы, упования долгих лет и давнюю мессианскую мечту. От самого младенчества и до поры юношеского возмужания сын рос на глазах отца, и сердце старого человека все больше и больше прикипало ко всему, что было связано с этой жизнью. Пока наконец это не стало граничить с безрассудством. Именно тогда и вмешался Бог, чтобы спасти обоих, отца и сына, от последствий такой неразумной любви.
"Возьми сына твоего, — сказал Бог Аврааму, — единственного твоего, которого, ты любишь, Исаака; и пойди в землю Мориа, и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе" (Быт.22:2). Библейский автор щадит нас, избегая подробного описания страданий, которые той ночью на склонах горы возле Беэршивы причинил старому человеку его Бог, однако услужливое воображение поможет нарисовать согбенную горем фигуру человека, в благоговении и ужасе застывшего в одиночестве звездной ночи. Никогда уже не посетит человеческую душу такая смертная мука, пока Некто более великий, нежели Авраам, не вступит в борение в Гефсиманском саду. О, если бы только человек мог умереть, когда захочет. Авраам стар, а смерть не кажется особенно суровым испытанием тому, кто ходил с Богом столько времени. К тому же последним дорогим удовольствием было бы для него остановить свой тускнеющий взор на фигуре сына, своего наследника, который останется жить, чтобы продолжить его и исполнить обетования Божьи, данные давным-давно, еще в Уре Халдейском.
Но как сделать жертвою своего отрока! Если даже удастся найти согласие со своим разбитым и протестующим сердцем, как примирить этот поступок с обетованием: "Ибо в Исааке наречется тебе семя"? Это было подобно испытанию огнем, и в этом суровом испытании Авраам не обманул наших ожиданий. Звезды, испуская колючие лучи, еще мерцают над палаткой, где спит Исаак, и до бледной зари на востоке еще далеко, а святой старец уже приходит к определенному решению. Он принесет в жертву сына, как и повелевает ему Бог, и потом с верой будет ждать, когда Бог воскресит его из мертвых. Вот какое решение, говорит автор Послания к Евреям, находит во мраке ночи сердце, страстно жаждущее Бога, находит, чтобы рано утром привести его в исполнение. Как радостно видеть, что сомнение Авраама в действиях Бога не мешает ему верно почувствовать тайну Его великого сердца. И это решение Авраама находится в полном соответствии с новозаветным Писанием: "Кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот обретет ее" (Мф.16:25).
Бог позволяет страдающему старцу занести над сыном руку с ножом, дойти в этом испытании до самой крайней точки, откуда, Он знает, уже нет пути назад, чтобы затем запретить ему опустить руку на отрока. Изумленному праотцу верующих Он говорит в сущности следующее: "Хорошо, Авраам. Я никогда не хотел, чтобы ты убил отрока. Я хотел только вывести его из замка сердца твоего, дабы Мне править там непоколебимо. Я хотел лишь удалить искажение, помутившее твою любовь. Ныне вот тебе твой сын, цел и невредим, забирай его и возвращайся в свою палатку. Теперь Я вижу, что ты боишься Бога, ибо знаю, что ты не пожалел сына твоего, единственного твоего, ради Меня".
Затем небеса отверзаются и слышится глас, обращенный к нему: "Мною клянусь, говорит Господь, что, так как ты сделал сие дело, и не пожалел сына твоего, единственного твоего, то Я благословляя благословлю тебя, и умножая умножу семя твое, как звезды небесные и как песок на берегу моря; и овладеет семя твое городами врагов своих; и благословятся в семени твоем все народы земли за то, что ты послушался гласа Моего" (Быт.22:16-18)
Старец Божий возводит очи свои, дабы ответить Гласу сему, и стоит там, на горе, сильный, непорочный и великий человек, отмеченный Господом и избранный Им для особого назначения, нареченный друг и возлюбленный Всевышнего. Отныне это человек безоговорочно преданный, беспрекословно смиренный, человек, не владеющий ничем. Все свое он сосредоточил в личности дорогого сына, и Бог отнял у него это. Можно было начать издалека, постепенно продвигаясь внутрь, к средоточию жизни Авраама. Но Бог предпочитает прямую и скорую дорогу в его сердце, чтобы в одной, но решительной схватке одержать в нем победу. Эта тактика Бога, тактика экономии средств и времени, мучительна, но действенна.
Я сказал, что у Авраама не осталось ничего. Но разве этого бедняка нельзя назвать богачом? Все, чем он владел до сих пор, по-прежнему оставалось в его распоряжении: овцы, верблюды, крупный рогатый скот и всякое иное добро. У него оставалась жена, друзья и, что самое главное, сын его Исаак в целости и сохранности пребывал рядом с ним. У него было все, но он не имел ничего. В этом заключена известная духовная тайна. Есть некое сладостное богословие сердца, которому можно научиться только в школе самоотречения. В книгах по систематическому богословию вы не найдете его, но мудрому это откроется без книг.
После столь горького, но благодатного переживания, я думаю, слова мой, моя, мое навсегда утратили для Авраама прежний смысл. Чувство собственника, заключенное в них, покинуло его сердце. "Вещи" навеки изгнаны из него. Они сделались для этого человека чем-то сугубо внешним. Внутренний человек его освободился от их гнета. Мир утверждает "Авраам богат", но престарелый патриарх только улыбается. Он не способен объяснить этого, но он просто знает, что не владеет ничем, хотя истинное сокровище его пребывает внутри него и в вечности.
Не может быть никаких сомнений, что жажда собственности, владения является одной из самых вредоносных черт, характеризующих жизнь в этом мире. Она кажется столь естественной, что немногие люди отдают себе отчет в том, какое зло она несет в себе. Между тем плоды материализации такой установки весьма прискорбны.
Часто страх собственника мешает нам отказаться от своих сокровищ ради Господа, особенно когда такими сокровищами являются наши близкие или друзья. Однако бояться этого не следует. Не губить пришел Господь, а спасать. Наше имение пребывает в безопасности, если мы предаем все Ему; в то же время ничего своего не сберечь, если не доверить всего Богу.
Также и наши дары и таланты следует отдавать Ему. В них надо видеть, что они собой представляют, — ссуду, данную Богом, и ни в коем случае не почитать их за свое, человеческое. У нас не больше прав хвалиться дарованиями, чем цветом глаз или крепостью мышц. "Ибо кто отличает тебя? Что ты имеешь, чего бы не получил?" (1Кор.4:7).
Христианин, хотя бы немного познавший себя, найдет в себе все признаки описанного духовного недуга — стремление владеть, владеть и владеть — и, обнаружив таковые в своем сердце, глубоко огорчится. И если его желание познать Бога достаточно сильно, ему непременно захочется что-нибудь предпринять. Но что же надо предпринять?
Прежде всего ему следует отказаться от стратегии обороны и прекратить попытки оправдать себя или найти оправдание у Господа. Если кто в стремлении защитить себя защищается сам, то уже никто не встанет на его защиту. Если же явится он пред Господом беззащитным, то Сам Господь защитит его. Так пусть растопчет пытливый христианин бессовестные уловки своего лукавого сердца и не устанет просить честных и открытых отношений с Господом.
И еще ему надо помнить, что дело это святое. Случайных поступков с его стороны совершенно недостаточно. Пусть он предстанет пред Господом уверенный, что будет услышан. Пусть он будет настойчив, и Бог примет его всего, чтобы удалить из его сердца все тленное и править там в силе. Быть может, при этом человеку придется быть конкретным, назвать каждую вещь и каждого из людей в отдельности. Если он проявит решимость, годы мучений сведутся к минутам, и он станет на путь исцеления раньше тех своих медлительных братьев, которые, нежа свои чувства, твердят о благоразумии и предусмотрительности в общении с Богом.
Давайте не забывать, что истины, подобные этой, нельзя зазубрить, их нельзя изучить, словно факты из области естественных наук. Подобные истины надо пережить, ибо только так их можно познать. Нам, нашему сердцу, придется пройти суровое испытание горькими муками Авраама, если мы хотим обрести благословение, идущее следом. Древнее проклятие не прекратит своего действия незаметно, безболезненно для нас; закоренелый, старый скряга внутри нас ни за что не уступит и не смирится по нашему первому требованию. Надо с великим усердием выкорчевывать его из своего сердца, подобно тому как выкорчевывают с корнем никчемные деревья; через страдание и кровь должно совершиться наше освобождение, подобно тому как через страдание и кровь избавляемся мы от больного зуба. Он может быть удален из души только усилием, подобно тому как Христос выгнал из храма ростовщиков и менял. И следует позабыть о жалости к нему, вымаливающему подаяние, и в жалости к самому себе видеть семена этого зла, ведь жалость — один из наиболее злостных грехов человеческого сердца.
Если мы хотим действительно глубоких личных отношений с Богом, нам надо следовать путем самоотречения. Ведь если мы решимся неотступно следовать за Богом, Он рано или поздно подвергнет и нас подобному испытанию. Авраам, когда пришло его время, не знал (как знаем это теперь мы), что Бог испытывает его, и, если бы он поступил как-то иначе, по-другому, вся ветхозаветная история могла бы принять совсем иной оборот. Конечно, Бог нашел бы другого человека, но для самого Авраама его поступок мог бы обернуться чудовищной, непредсказуемой утратой. Итак, Господь приведет нас на место испытаний одного за другим, а мы можем и не знать, что уже находимся там. На этом месте у нас будет не множество вариантов, а только один — и его альтернатива, однако все наше будущее будет полностью зависеть от того выбора, который мы сделаем.
Авва, Отче, я хочу познать Teбя, но мое трусливое сердце страшится и не в силах отказаться от своих мелких забав. Я не могу расстаться с ними, не пролив крови сердца своего, и я не стараюсь сокрыть от Тебя своего ужаса пред этим разделением. Я трепещу, но я решился. Пожалуйста, Господи, искорени из сердца моего все, что я взрастил в нем за время моей жизни и что стало частью моей живой души; посему войди в него, обитель Свою, как полновластный Господин. Да будет благословенно место, где ступала нога Твоя. Пусть в сердце моем воссияешь Ты, Господи, ибо нет иного света, кроме Тебя, и нет ночи там, где Ты. Во имя Иисуса Христа. Аминь.

3. Удалить завесу

Итак, братия, имеем дерзновение входить во святилище посредством Крови Иисуса Христа...
Евр.10:19
Среди известных высказываний отцов Церкви нет более знаменитого, чем ставшее крылатым выражение Августина: "Ты сотворил нас для Себя, и сердца наши не успокоятся, покуда не упокоятся в Тебе".
Великий святой в нескольких словах раскрывает происхождение и духовную историю человеческого рода. Бог сотворил нас для Себя — вот единственное толкование, приемлемое для сердца мыслящего человека, что бы ни говорил его безумный рассудок. Если уродливое образование и извращенная философия заставляют человека мыслить иначе, то христианин ничего с этим поделать не может. Мне нечего сказать такому человеку. Я обращаюсь к тем, кто прежде втайне был наставлен мудростью Божьей. Я говорю жаждущим, чьи сердца были разбужены Божьим прикосновением и кому иных свидетелвств уже не нужно.
Бог сотворил нас для Себя. В "Кратком катехизисе", так же как в прежнем New England Primer, ставятся вопросы "что?" и "почему?" и даются краткие, в одно предложение ответы, которые делают этот катехизис выдающимся явлением среди небогодухновенных книг. "Вопрос: В чем смысл человеческой жизни? Ответ: Смысл человеческой жизни состоит в прославлении Бога и вечной радости пребывания в Нем". С этим согласны двадцать четыре святых старца, которые падают ниц и поклоняются Живущему во веки веков, говоря: "Достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Отк.4:11).
Бог создал нас для Своего удовольствия, и так сотворил нас, что, подобно Ему, мы способны, духовно общаясь, находить наслаждение в сладостном и загадочном взаимном растворении родственных душ. Бог предопределил нам видеть Его, и жить с Ним, и черпать жизненные силы в улыбке Его. Но мы виновны в "нечестивом бунте", о котором говорит Мильтон, когда описывает мятеж сатаны и бывших с ним духов. Мы порвали с Богом. Мы отказались покориться Ему и любить Его и в грехе и страхе бежали от лица Божьего, да так далеко, что далее уже некуда.
Но как можно бежать от Него, когда небеса и небеса небес не способны вместить Его? Когда, как свидетельствует мудрость Соломона, "Дух Господень наполняет вселенную"? Бог вездесущ, и вездесущность Его есть свидетельство совершенства Его. Вместе с тем очевидное Присутствие Его есть другой факт, и как раз от этого Его Присутствия мы бежали, подобно Адаму, который пытался укрыться под сенью дерев Эдемского сада, или подобно Петру, который отпрянул от Бога, воскликнув: "Выйди от меня. Господи! потому что я человек грешный" (Лк.5:8).
Так что жизнь человека на земле — это жизнь вне Присутствия Божьего, жизнь, приносящая страдание; это исход из того "благословенного средоточия", которое есть наша настоящая родина и место нашего первоначального обитания, где удержаться нам не удалось. В этом — причина и основание нашего непрерывного беспокойства.
Весь труд искупления Бог совершает, чтобы уничтожить последствия этого "нечестивого бунта" и восстановить наши праведные отношения с Ним в вечности. Для того чтобы, согласно Его плану, полностью примириться с Ним и обрести возможность как прежде вступать с Ним в сознательное общение и жить пред лицем Его, нам следует порвать с нашими грехами. Тогда действием Своим, совершающимся в наших сердцах, Он подвигнет нас обратиться к Себе. Именно это мы замечаем в первую очередь, когда наши усталые сердца испытывают жажду Присутствия Божьего и мы говорим себе: "Встану, пойду к Отцу моему". Вот он, первый шаг, и с этого шага, как сказал китайский мудрец Лао-Цзы, "начинается дорога в тысячу лье".
Прекрасной иллюстрацией сокровенного путешествия души из дебрей греха в сладостную близость Божью является ветхозаветная скиния. Воротившийся грешник вначале входит во внешний двор, где на медном жертвеннике он приносит Богу кровавую жертву и в стоящей поблизости умывальнице совершает ритуальное омовение. Затем он проходит, миновав завесу, в святилище, куда не проникает ни один луч естественного света и лишь золотой светильник, напоминающий об Иисусе, Свете миру, рассеивает вокруг мягкий свет. Там же располагаются хлебы предложения, говорящие об Иисусе, Хлебе Жизни, а также кадильницы — символ непрекращающейся молитвы.
Несмотря на то что поклоняющийся Богу уже испытывал великую радость, он не вступал еще пред лице Божье, отделенный завесой от места, называемого святая святых, где над крышкой ковчега завета находилось обиталище Самого Бога в величии и славе. Покуда стояла скиния, только первосвященник имел право вступать в святая святых, да и то всего лишь один раз в году, с кровью, пролитой за свои грехи и грехи народа. Именно эта вторая завеса "разодралась надвое", когда Господь наш испустил дух на Голгофе, и евангелист поясняет, что разрыв этой завесы открыл всякому, кто поклоняется Богу в этом мире, новый и живой путь в Присутствие Божье.
Новый Завет во всем согласуется с этой ветхозаветной иллюстрацией. Искупленным людям не следует больше бояться вступать в святая святых. Бог хочет, чтобы мы поспешили пред лице Его и обитали в Присутствии Его всю нашу жизнь. Вот что нам следует познать на своем личном опыте. Это больше, чем учение, которого следует придерживаться; это жизнь, всякий миг и каждый день которой дарят наслаждение от близости Бога.
Пламя Присутствия Божьего было живой и пульсирующей душой ветхозаветного закона. Вне его все сложное устройство скинии превращалось в мертвые знаки какого-то неведомого языка, не имевшего никакого смысла ни для Израиля, ни для нас. Величайшее значение скинии состояло в том, что Иегова был там; Присутствие Божье ожидало за завесой.
Все остается так же и сейчас. Присутствие Божье составляет суть христианства. Центральной христианской идеей является Сам Бог, ожидающий явления Своих искупленных чад в Присутствие Свое. Но есть и другой подход, ныне ставший модным, когда о Божьем Присутствии знают только теоретически. Беда в том, что здесь не говорится, насколько важны для человека поиски близости с Богом. Согласно доктринам такого христианства мы пребываем в непосредственной близости к Богу позиционно, в силу факта своего существования, и ничего не говорится о необходимости испытать, пережить это Присутствие Божье воистину. Недостает пламенной страсти, побуждающей людей действовать подобно Мак-Чейну. И нынешнее поколение христиан руководствуется этим несовершенным принципом Постыдное довольство собой занимает место пламенной ревности. Нас больше не беспокоит законность владения собственностью, а больше волнует отсутствие ее.
Кто же Он, Тот, за завесой, Кто обитает в пламенном сиянии? Не кто иной, как Сам Бог.
"Один Бог, Отец Всемогущий, создавший небо и землю, и все видимое и невидимое". Сей "Один Господь Иисус Христос, Единородный Сын Божий; Единородный Сын Отца Своего, бывший прежде основания всех миров, Бог от Бога, Свет от Света, Бог истинный от Бога истинного; Единородный, несотворенный. Единосущный Отцу Своему".
Это и "Дух Святый, Господь и Податель жизни, исходящий от Отца и Сына, прославляемый и почитаемый вместе с Отцом и Сыном". Однако сия святая Троица суть единый Бог, ибо "мы поклоняемся Единому Богу в Святой Троице и Святой Троице в Одном; мы. поклоняемся каждой Личности как совершенному Богу, не разделяя Единой Сущности. Ибо одна Личность есть Сын, иная — Отец, иная — Дух Святый. Однако Божество Отца, Сына и Духа Святого одно: равная слава и вечное величие".
Так гласит символ веры, и так утверждает богодухновенное Слово.
За завесой пребывает Бог. Бог, Которого в миру до сих пор ищут с несообразной мыслью — "не найдут ли" (Деян.17:27). Бог приоткрылся в мире природы, но явил Себя совершенно в Богочеловеке. Ныне в восхитительной полноте Он хочет явиться нищим духом и чистым сердцем.
Мир сей гибнет без боговедения, и церковь умирает от жажды Его Присутствия. Чтобы исцелиться от многих наших религиозных болезней, нам надлежит вступить в Присутствие Божье духовным опытом, проникнуться сознанием того, что мы — в Боге, а Бог — в нас. Этот опыт вывел бы нас из жалкой ограниченности и раздвинул бы возможности наших сердец. Этот опыт предал бы огню всю нечистоту нашей жизни, испепелил бы ее, как огонь при купине испепелял насекомых и плесень.
Что за простор, для того чтобы странствовать! Что за гладь, для того чтобы плыть! И все это в Боге и Отце Господа нашего Иисуса Христа! Он есть Бог вечно Живущий. Он предвечен и абсолютно независим от времени. Само время проистекает из Него и уходит в Него. Од неподвластен времени, и перемены не тяготят Его.
Он неизменен. Он никогда не изменялся и никогда не изменится даже в малой мере. Измениться для Него означало бы стать лучше или хуже прежнего. Но Он не может стать ни лучше, ни хуже прежнего, ибо, будучи совершенным. Он не станет более совершенным, и если бы Он был менее совершенным, Он был бы меньше Бога.
Он всеведущ. Легко и свободно Он познает мир материи и духа, все факты и связи. И нет у Него ни прошлого, ни будущего. Он Сущий, и ни одно из ограничивающих и определяющих понятий, применимых к твари, невозможно приложить к Богу.
Любовь, милость и праведность — Его качества. Его святость столь невыразима, что нет в нашей речи ни образа, ни сравнения, которое могло бы изобразить ее. Лишь огонь отдаленно указывает на нее. В огне неопалимой купины является Он Моисею; в огненном столпе Он шествует пред народом Своим в его долгих скитаниях по пустыне. Сей огнь, между двух крыльев херувимов горящий в святом месте, назван был Столпом огненным, Присутствием Божьим в годы славы Израилевой, а когда Ветхое уступило место Новому, Бог явился в день Пятидесятницы в разделяющихся языках, как бы огненных, почивших по одному на учениках.
Спиноза писал о разумности любви Божьей, и он в известной мере прав. Однако высочайшая любовь Божья есть любовь не ума, а духа. Бог есть Дух, и лишь дух человеческий способен познать Его воистину. В глубинах духа человеческого должен пылать огонь, иначе любовь его не истинная любовь к Богу. Великими в Царстве Небесном нарекали возлюбивших Бога более, нежели возлюбили Его иные. Всем нам известны таковые, и мы с радостью отдаем должное глубине и искренности их благочестия. Стоит только задуматься на минутку, как имена их чередой пройдут перед нашим умственным взором, как фимиам смирны, и алоэ, и кассии из чертогов слоновой кости.
Фредерик Фэйбер был одним из тех, чья душа воздыхала о Боге, как серна в поле о водном потоке, и полная мера, которой Господь открывался сердцу его, ищущему Бога, возжигала в жизни этого доброго человека огонь благоговейной любви, соперничающей с любовью Серафимов перед престолом. Любовь его к Богу простиралась на все три Личности Святой Троицы, и все же, надо полагать, к каждой из Них он испытывал любовь особого рода, любовь, припасенную только для этой Личности. О Боге-Отце он поет так:

Лишь сидеть и думать о Боге,
О, что за радость!
Нет высшего блаженства на земле,
Чем мечтать о Нем,
Тихо произнося Его имя.

Отец Иисуса, любви воздаянье!
Что за восторг
Пасть ниц пред престолом Твоим
И взирать и взирать на Тебя!

Любовь к Личности Иисуса снедала его. Она пылала в нем, как сладостное и святое безумие, истекая из уст его наподобие кипящего золота. В одной из своих проповедей он сказал: "Куда ни обратись в Церкви Христовой, всюду Христос. Для нас Он есть начало, средоточие и конец всего... Все в Нем благо, все праведно, все превосходно, все радостно и все это для любящих Его. Никто не будет бедным, ибо, если ты свершишь свой выбор, Иисус станет твоим владением. Никому не стоит падать духом, ибо Иисус есть радость небесная. Его радость приходит в разбитые горем сердца. Мы без труда преувеличиваем многое, но единственного мы не способны преувеличить — долга своего пред Иисусом или, иначе говоря, Его сострадательной и всеобъемлющей любви к нам. Проговори всю жизнь об Иисусе, и тогда не выскажешь о Нем всего, что услаждает нас Не хватит и самой вечности, чтобы познать, каков Он, или прославить Его за все, что Он сделал. Но это и неважно, ибо мы пребудем с Ним в вечности, а другого нам не нужно".
И, обращаясь к Господу нашему, он говорит:

Я люблю тебя так, что не в силах
Сдержать своего восхищения;
Твоя любовь, подобно пылающему костру,
Охватила всю мою душу.

Пламенную любовь испытывал Фэйбер и к Духу Святому. Он не только в своем богословии утверждал Божественность Его и полное равенство с Отцом и Сыном, но прославлял это и в своих песнопениях и проповедях. Он буквально припечатывал свой лоб к земле в энергичном, полном огня поклонении третьей Личности Божества. В один из своих замечательных гимнов, посвященных Святому Духу, он вводит слова, свидетельствующие о его пылкой преданности Ему:

О Дух, прекрасный и устрашающий!
Мое сердце готово разбиться
От Твоей бесконечной нежности
К нам, бедным грешникам.

Я рискнул утомить читателя обширной цитатой, дабы показать, сколь удивителен Бог, сколь восхитителен Он, способен Сам удовлетворить и исполнить все и всяческие запросы нашей природы, таинственной и глубокой, каковой она и является. Богослужение Фэйбера (а он лишь один из того великого сообщества, которому нет числа) никогда не порождалось одними интеллектуальными познаниями о Боге. Сердца, готовые "сокрушаться" от любви к Божеству, они из числа побывавших в Божьем Присутствии и пристально взиравших на величие Божества. Мужи, сокрушенные сердцем, — люди таких достоинств, которых не знали и не понимали люди обычные. Их речь была речью наделенных духовной властью людей. Они бывали в Божьем Присутствии и передавали то, что видели там.
Таковыми были пророки; не книжники, ибо те говорят нам о том, что они вычитали, а пророки, которые говорят о том, что увидели. Разница здесь вовсе не мнимая, а реальная. Между книжниками, которые вычитали, и пророками, которые были там и видели, пролегает океан. Ныне говорящих правильные слова великое множество, но пророки отсутствуют. Где же они? Непререкаемые голоса книжников возносятся над евангельскими церквами, но народ Божий ожидает услышать мягкий, любящий голос святого, который сам проник через завесу и взирал внутренним оком на чудо, которым является Бог Между тем возможность проникнуть сквозь завесу с помощью чувственного, живого опыта, предстать пред лице Божье есть исключительное право всякого чада Божьего.
Завесы не стало в момент распятия Тела Христова; разрывавшие Его плоть гвозди прорвали ее, и ничто больше не препятствует нам войти в Его Присутствие. Так почему же мы медлим? Почему мы довольствуемся жизнью вне святая святых во все наши дни и ни разу не войдем туда, дабы взглянуть на Бога? Мы слышим слова Жениха, говорящего: "Покажи мне лице твое, дай мне услышать голос твой; потому что голос твой сладок и лице твое приятно" (Песн.2:14). Мы чувствуем, что этот призыв обращен к нам, и все же не подходим ближе, а годы бегут, и мы стареем и устаем, пребывая во внешнем дворе скинии. Что же мешает нам войти?
Обычный ответ, что, дескать, мы просто "охладели", неспособен объяснить всего. Есть нечто большее, нежели просто душевное охлаждение, что-то сокрытое за этим охлаждением и являющееся по сути дела главной причиной. Что же это? Что еще, как не завеса в сердцах наших? — завеса, не удаленная, как была удалена первая, но оставшаяся на месте, и препятствующая Свету, и скрывающая от нас липе Божье. Это завеса нашей плотской, падшей природы, которая продолжает существовать в нас без осуждения, распятия и отвержения с нашей стороны. Это завеса из плотной ткани самости, которую мы по-настоящему не осознали, которой мы втайне стыдимся, но которую не возвели на крестный суд. Эта светонепроницаемая завеса не есть нечто таинственное, и не так уж трудно опознать ее. Стоит только вглядеться в собственные сердца, и мы заметим ее там, зашитую, местами залатанную и подновленную и тем не менее являющуюся врагом наших душ и действенным препятствием для нашего духовного развития.
Завеса эта вовсе не прекрасна и не является темой наших повседневных разговоров. Но я обращаюсь к жаждущим сердцам, которые решили следовать за Богом, и я знаю, что таковые не отступят, поскольку предстоящий им путь по мрачным ущельям не вечен. Сердечная жажда Бога станет укреплять их в поисках. Они встретятся с неприятным, но понесут свой крест ради веселия, которое ждет их впереди. Вот почему я осмеливаюсь назвать материал, из которого соткана эта внутренняя завеса.
Эта завеса соткана из тонких нитей самости, грехов духа человеческого. Эти преступления не относятся к разряду наших дел, они — наша суть, не то, что мы делаем, но то, что мы собой представляем. Вот в чем сокрыты одновременно и коварство, и сила этих преступлений.
Если говорить более конкретно, то грехи нашего "я" суть наша самоправедность, жалость к самим себе, самодостаточность, самолюбование, себялюбие и громадное число подобных им качеств самости. Они укоренились внутри нас так глубоко, что стали во многом частью нашей натуры, мы перестаем их замечать, пока Господь не направит на них Свой свет. Более грубые, откровенные и недопустимые формы греха — эгоизм, честолюбие — непонятно почему допускают и терпят в среде христианских деятелей, и даже в кругах, известных безупречным правоверием. Эти проявления настолько часты, что многие люди стали отождествлять их с Евангелием. Полагаю, мое замечание не прозвучит цинично, но в наше время эти грехи, похоже, становятся необходимыми, чтобы завоевать популярность в некоторых кругах церкви видимой. Самовыдвижение под личиной проповеди Христа в наши дни столь распространено, что уже не вызывает недоумения.
Некоторые думают, что серьезный разговор о грехопадении человека и о необходимости оправдания праведностью Христовой может освободить нас от власти грехов нашего "я", однако это не так. "Я" без страха и упрека может существовать у самого жертвенника. Оно может наблюдать, как умирает истекающая кровью Жертва, но подобное зрелище никак не взволнует его. Оно способно бороться за веру реформаторов и страстно, красноречиво проповедовать спасение по благодати, набираясь сил в этой борьбе. Говоря по правде, такое "я" питается уверенностью в собственной непогрешимости и чаще встречается на библейских конференциях, чем в пивной. И даже само стремление к живому Богу используется им, чтобы создать тепличные условия для собственного процветания и роста.
"Я" — это светонепроницаемая завеса, которая скрывает лице Божье от нас. Удалить ее можно только практическим путем, в духовной борьбе, и никогда — с помощью наставления. С тем же успехом мы можем приказать проказе удалиться из нашего организма. Чтобы уничтожить эту завесу, требуется труд Божий, и тогда только мы сможем оказаться на свободе. Необходимо взять свой крест, чтобы он произвел свое действие внутри нас. Надобно вознести все преступления своего "я" на крест и осудить их. Надо приготовиться к суровому испытанию, к суду Божьему, в некотором отношении похожему на тот, что претерпел наш Спаситель, когда принял страдание от Понтия Пилата.
Говоря о завесе, помните, что мы говорим метафорически, и эта идея есть идея поэтическая и почти приятная, но на самом деле ничего приятного в ней нет. Завеса эта образуется из живого духовного материала, составляется из чувствительной, трепетной ткани, которая выкладывает изнутри все наше существо, так что затронуть ее — значит затронуть место, которое испытывает боль. Разорвать завесу — значит пораниться, нанести себе ущерб и пролить кровь. И если бы это было как-то иначе, то из креста выхолащивался бы крест, из смерти — смерть. Смерть никогда не была развлечением. Прорыв сквозь дорогую и нежную ткань, из которой соткана жизнь, не может не доставить глубокой боли. Однако это именно то, что крест совершил со Христом, а также то, что этот крест должен совершить с каждым человеком, чтобы освободить его.
Давайте страшиться самонадеянности, уверенности, что мы сможем разорвать завесу сами. Бог совершит все это за нас. Наша часть труда — повиноваться и верить. Надо покаяться, оставить грехи, отвергнуться самости, а затем посчитать этого врага распятым. Однако не следует смешивать "принятие" с действительным трудом Божьим. Надо стараться, чтобы этот труд совершался в нас. Нельзя останавливаться только на учении о самораспятии.
Старайтесь, чтобы этот труд совершался воистину и был доведен до конца. Крест суров и ужасен, он приносит смерть, но это единственный действенный крест. Этот крест не удерживает своей жертвы навечно. Наступает момент, когда его работа завершается и страдающая жертва умирает. После этого наступает Воскресение, славное и могущественное, и боль забывается от радости, что завеса удалена, и мы вступаем в реальное переживание непосредственной близости живого Бога.
Господи, как превосходны пути Твои и как извилисты и темны пути человека. Покажи нам, как умереть, дабы нам воспрянуть к обновленной жизни. Разорви завесу самости нашей сверху донизу, как сделал Ты. это с завесой в храме. Мы приблизимся к Тебе в полной уверенности веры. Мы станем обитать с Тобою в каждом дне жизни здесь на земле, дабы привыкнуть к славе Твоей, когда войдем в Царство Твое, чтобы пребывать там с Тобою. Во имя. Иисуса Христа. Аминь.

4. Постигая Бога

Вкусите, и увидите.
Пс.33:9
Много лет тому назад Кенан Холмс из Индии обратил внимание на рассудочное происхождение веры в Бога у обыкновенного человека. Для большинства людей Бог не действительность, а результат умозаключения, дедуктивный вывод, при этом Сам Бог остается незнакомым человеку. "Он должен быть, — говорят они, — следовательно, мы верим в то, что Он есть". Другие не доходят даже до этого, они знают о Боге только понаслышке. Они никогда не давали себе труда самим подумать обо всем, но, услышав о Нем от других, относят понятие о Божественном на задворки сознания, туда, где складируется всякая всячина, из которой и составляется их жизненное кредо. Для многих Бог не больше чем идея, просто иное название благости, красоты и истины; это закон, или жизнь, или творческая сила, действующая за кулисами бытия.
Подобных понятий о Боге великое множество, однако все придерживающиеся их характеризуются одной общей чертой: они не познали Бога на личном опыте. О возможности тесного общения с Ним они даже не подозревают. Допуская существование Бога, они не считаются с Ним как с Существом, Которое можно познать в том же смысле, в котором мы познаем вещи или людей.
Христиане, конечно, идут дальше, по крайней мере в теории Их символ веры требует от них веры в Личность Бога, и, кроме того, они научены молиться: "Отче наш, сущий на небесах" (Лк.11:12). Так что понятие о Личности Бога-Отца сопряжено с осознанием возможности личного знакомства. Так, думаю, принято в теории, однако для миллионов христиан Бог реален не больше, чем для всего остального нехристианского мира. Они пытаются любить идеал и быть послушными какому-то Принципу.
Над этим облаком неопределенности возвышается чистое библейское учение о Боге, Которого можно познать на собственном, личном опыте. Господствующая в Библии любящая Личность ходит среди дерев Эдемского сада и дышит благоуханием в каждом библейском эпизоде. Вечно живая Личность говорит, выслушивает, любит, трудится и является Своему народу там и тогда, где и когда народ Божий бывает восприимчив к Ее проявлениям.
Библия принимает как факт, не требующий доказательств, что человек способен познавать Бога с той же степенью непосредственности, с какой он может познавать других людей и вещи в сфере личного, индивидуального опыта. В одних и тех же терминах в ней говорится о познании Бога и о познании материальных явлений: "Вкусите, и увидите, как благ Господь!" (Пс.33:9); "Все одежды Твои, как смирна и алой и касия; из чертогов слоновой кости увеселяют Тебя" (Пс.44:9); "Овцы Мои слушаются голоса Моего..." (Ин.10:27); "Блаженны чистые сердцем, ибо они Бога узрят" (Мф.5:8). Это лишь четыре отрывка, но подобных не счесть в Слове Божьем. Однако важнее любого доказательства — свидетельство Священного Писания, которое не противоречит данному тезису.
Что же еще это может значить, как не то, что в сердце у нас есть особый орган, с помощью которого мы способны познавать Бога с той же определенностью, с какой познаем материальное с помощью знакомых нам пяти чувств. Мы узнаем материальный мир, упражняя способности, дарованные нам как раз для этого, но мы обладаем и духовной способностью, с помощью которой мы можем познавать Бога и духовный мир, если только покоримся побуждениям Духа и начнем упражнять эту способность.
То, что в сердце прежде должна свершиться спасительная работа, принимается без доказательств, как само собой разумеющееся. Духовные способности невозрожденной души, погребенные в склепе падшей человеческой природы, остаются невостребованными и не проявляют никаких признаков жизни. Таков смертельный удар, нанесенный нам грехом. Но их может оживить Святой Дух, действующий в нас ради нашего возрождения. Таков один из бесчисленных даров, которые приходят к нам через искупительный труд Христа на кресте.
Но почему тогда искупленные чада Божьи знают ничтожно мало об этом, казалось бы, столь привычном для них сознательном общении с Богом, о котором говорит Писание? Причина в нашем застарелом и глубоком неверии. Вера дает нашему духу силу действовать. Там же, где вера слаба, недостаточна, несовершенна, результатом будет духовная бесчувственность и моральное отупение. Таково сегодня состояние громадного числа христиан. За доказательствами далеко ходить не приходится. Стоит только поговорить с первым встречным христианином или войти в первую попавшуюся на пути церковь, как все доказательства этого положения будут налицо. Царство духа лежит окрест, окружая и включая нас в себя, оно находится вблизи нашего внутреннего "я" и ждет того момента, когда мы признаем, узнаем, осознаем его. Сам Бог пребывает здесь в ожидании нашей реакции на Его непосредственную близость. Этот вечный мир оживет в нас в тот самый момент, когда мы начнем считаться с его реальностью.
Я только что использовал два слова, которые нуждаются в определении. Если же определения в данном случае в принципе невозможны, то мне следует хотя бы пояснить тот смысл, который я вкладываю в слова считаться и реальность.
Что я имею в виду, когда говорю реальность? Под этим словом я понимаю такую подлинную действительность, которая существует помимо какого бы то ни было представления и какого бы то ни было разума, способного помышлять о ней, и которая будет существовать и тогда, когда нигде не останется никакого разума, способного помыслить о ней. Эта подлинная реальность существует как вещь в себе. Действительность этой реальности ни в коей мере не зависит от постороннего наблюдателя.
Я отдаю себе полный отчет в том, что есть люди, которые любят посмеяться над представлениями о чистой реальности. Таковы идеалисты, которые плетут паутину бесконечных доказательств в пользу того, что вне разума ничего реального не существует. Таковы релятивисты, которые любят указать, что во всей вселенной не найти таких координат, которые могли бы служить точками отсчета. Они высмеивают нас с высот высокомерного интеллекта и навешивают на нас унизительный ярлык "абсолютистов". Истинного христианина невозможно смутить подобными знаками презрения. Он в свою очередь может посмеяться над ними, поскольку знает, что есть только один абсолют, и этот Абсолют есть Бог. Но он знает также, чти Сей Абсолют сотворил этот мир для человека и, несмотря на то что в мире нет ничего постоянного или реального в том значении, в каком мы применяем это к Богу, во всех наших жизненных обстоятельствах нам позволено действовать так, будто эти реальности существуют в действительности. Именно так и действуют в этом мире люди, если не считать умалишенных. У этих несчастных есть свои проблемы с реальностью, но они хотя бы постоянны в этом, они упорствуют, существуя в совершенном согласии со своими представлениями о вещах. Они правдивы, но такая сугубая правдивость умственно больных людей порождает социальную проблему.
Вышеназванных идеалистов и релятивистов нельзя назвать умственно больными. Свое полное здравие они доказывают тем, что живут в полном согласии с теми представлениями о реальности, от которых в теории отрекаются, и опираются на те опоры, которым с пеной у рта отказывают в существовании. Их убеждения имели бы больший вес в обществе, если бы сами они выказали желание жить в соответствии с ними; однако как раз этого-то они и не делают. Их идеи глубокомысленны, но не жизненны. Как только судьба задевает их, они отрекаются от своих идей и начинают жить как все другие.
Истинный христианин слишком честен, чтобы играть в идеи ради идей. Он не находит удовольствия погружаться в их хитросплетения, чтобы только показать себя. Все его верования имеют практический смысл. Все они включены в его жизнь. Ими он живет и с ними умирает, стоит или низвергается для этого мира и для мира грядущего. От лицемерного человека он отворачивается.
Чистосердечный, прямой человек знает, что этот мир реален. Он находит здесь реальность пробужденным сознанием и отдает себе отчет в том, что не сам выдумал ее. Она была уже здесь и ждала его, чтобы он явился в нее, и он знает, готовясь пройти свою земную стезю, что эта реальность пребудет с ним, чтобы сказать ему последнее "прости", когда он отправится отсюда в мир иной. Обладая глубокой мудростью жизни, такой человек мудрее тысячи сомневающихся людей. Он стоит на земле и ощущает, как ветер и ливень бьют ему в лицо, и он знает, что они реальны. Днем он видит дневное светило, а ночью звезды. Он видит, как яркие молнии блистают в черных тучах. До него доносятся звуки жизни природы и крики человеческой радости и боли. И все это тоже реально, он знает это. Он ложится на сырую землю ночью и не боится, что она исчезнет, превратится в призрачную, когда он уснет. На следующее утро твердая почва окажется под ним, голубое небо — над ним, и камни и деревья вокруг него будут в том же порядке, что и вечером, когда он смыкал глаза. Так он и живет и радуется в этом мире реальности.
При помощи своих пяти чувств он погружается в него. Все необходимое для своего существования в физическом мире он может постигнуть, поскольку обладает для этого соответствующими способностями, дарованными ему Господом, сотворившим его и поместившим в такой мир, как этот.
Итак, согласно нашему определению Бог есть реальность. Он реален в том абсолютном и окончательном смысле, в каком не может быть реальным ничто иное. Вся остальная реальность зависит от Него. Великая Реальность — это Бог, Творец той низшей по статусу и зависимой реальности, которая составляет тварный мир, в том числе и нас Бог существует объективно, независимо и отдельно от любых представлений, идей, которые мы можем иметь о Нем. Человек, поклоняющийся Богу, не творит объекта своего поклонения. Сердце его находит Бога, когда он пробуждается от духовной спячки в утро своего возрождения.
Второе слово, которое следует пояснить, — считаться. Это не то же самое, что "изображать" иди "воображать". Мысленный образ, фантазия, выдумка не являются предметом веры. Воображение и вера не только отличаются, но и противостоят друг другу в остром конфликте. Воображение воспроизводит нереальные умственные представления, фантастические образы и стремится привязать их к реальности. Вера же в этом смысле ничего не создает, она просто считается с тем, что уже существует в реальности.
Бог и весь духовный мир действительно существуют. Мы можем полагаться на реальность незримого Бога и духовного мира с той же уверенностью, с какой полагаемся на зримый, знакомый нам окружающий мир. Духовный мир здесь, и он ожидает нашего внимания, требуя от нас веры.
Беда в том, что мы привыкаем мыслить стандартно, стереотипно. Мы привычно считаем видимый мир самым что ни на есть реальным и сомневаемся в реальности какого бы то ни было иного мира. Мы не отрицаем существования духовного мира, но сомневаемся в том, что он реален в принятом значении этого слова.
Мир чувств и ощущений день и ночь вторгается в поле нашего сознания, и так до самой смерти. Мир этот нахальный, крикливый и неуступчивый. Он не просит нашей веры; он уже здесь и, пребывая здесь, насилуя наши чувства, он требует, чтобы с ним считались как с миром реальным и единственным. И искаженные грехом зеницы наших духовных очей не могут увидеть иной реальности, града Божьего, сияющего окрест нас. Чувственный мир правит свой бал. Видимое становится врагом невидимого; временное — врагом вечного. Таково проклятие, которое наследует всякий росток от Адамова трагического рода.
В основании христианской жизни находится вера в невидимое. Объектом христианской веры является невидимая реальность.
Следствием слепоты наших сердец и власти над ними видимого мира стало извращенное мышление, склонное проводить водораздел между духовным и реальным, тогда как такого контраста просто не существует. Противопоставить можно все — реальное и воображаемое, духовное и материальное, временное и вечное. Но только не духовное и реальное. Потому что духовное — реально.
Если мы желаем вознестись в область света и силы, куда увлекает нас Писание, нам нужно сокрушить зловредную привычку отвергать духовное. Нам следует переместить свои интересы из области видимого в область невидимого, поскольку великой невидимой Реальностью является Бог. "Ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр.11:6). Вот в чем основная суть веры. Только отсюда мы можем вознестись к безграничным высотам. "Да не смущается сердце ваше, — говорит наш Господь Иисус Христос, — веруйте в Бога и в Меня веруйте" (Ин.14:1). Без одного не бывает другого.
Если мы воистину желаем идти за Богом, нам следует быть не от мира сего. Это я утверждаю, хорошо отдавая себе отчет в том, что чада века сего превратили эти слова в объект для насмешек. Пусть так. Каждому надо избрать свой мир. Если мы, следующие за Христом, понимаем, что нас окружает, и, зная что к чему, сознательно включаем Царство Божье в сферу своих интересов, то я не вижу оснований для протестов со стороны кого бы то ни было. Если мы утратим что-то, то это будет наша утрата; если приобретем — наше приобретение, и, поступая так или иначе, мы никому не вредим и ни у кого ничего не отнимаем. "Иной мир", который в наше время стал темой для издевок, есть цель, избранная нами со всей ответственностью, и объект наших самых святых устремлений.
Однако не следует впадать в распространенное заблуждение, относя "мир иной" в будущее. "Мир иной" — это не мир будущий, он — мир настоящий. Он идет курсом, параллельным нашему физическому миру, и двери между этими двумя мирами открыты. "Но вы приступили, — утверждает автор Послания к Евреям (и время здесь ясно указывает на события в настоящем), — к горе Сиону и ко граду Бога живого, к небесному Иерусалиму и тьмам Ангелов, к торжествующему собору и Церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства, и к Ходатаю нового завета Иисусу, и к Крови кропления, говорящей лучше, нежели Авелева" (Евр.12:22-24). Все, о чем здесь говорится, это не "гора осязаемая" (Евр.12:18) и "трубный звук и глас глаголов" (Евр.12:19). Вряд ли правомочно сделать заключение, что если гора, Синай воспринималась чувственно, то и подлинная сущность горы Сион должна постигаться чувствами. И в то же время это вовсе не обман воображения, а самая настоящая, очевидная действительность. У духа есть свои глаза, чтобы видеть, и уши, чтобы слышать. Они могут ослабнуть от длительного бездействия, но от животворного прикосновения Христа они оживают и обретают остроту восприятия.
Как только мы начинаем сосредоточиваться на Боге, мир духовного во внутреннем нашем восприятии начинает приобретать свои очертания, форму. Послушание слову Христа приводит к внутреннему откровению Божества (Ин.14:21-23). Соблюдение слова Божьего дает остроту восприятия Бога, как и было обещано чистым сердцам. Новое понимание Бога захватывает, и мы начинаем вкушать, и видеть, и слышать, и чувствовать внутри себя Бога, Который есть жизнь наша и все достояние наше. Тогда разольется постоянное сияние "Света истинного, Который просвещает всякого человека, приходящего в мир" (Ин.1:9). Все более и более, по мере того как способности наши оттачиваются и утверждаются, Бог будет становиться для нас великим Всем, и Его непосредственная близость станет чудесным знаком и славой нашей жизни.
О, Боже, оживи во мне всякую силу, дабы я мог ухватиться за то, что вечно. Открой глаза мои, дабы я мог видеть; дай мне острое духовное зрение; надели меня. способностью вкушать Тебя и знать, что Ты благ. Сделай для меня небесное столь же реальным, каким всегда было земное. Аминь.

5. В Присутствии Бога

Куда пойду от Духа Твоего, и от лица Твоего куда убегу?
Пс.138:7
В основе христианского учения лежат известные фундаментальные истины, временами скрытые, скорее заявляемые, нежели отстаиваемые, но необходимые для отражения всей полноты правды, как естественные краски бывают необходимы для труда живописца. К одной из таких истин относится вездесущность Бога.
Бог обитает в Творении, пребывает невидимым образом везде и во всех делах Своих. Это смело провозглашали пророки и апостолы, и это учение в общем принято христианским богословием. Иначе говоря, оно встречается в известных книгах, но, и на то есть своя причина, не западает в сердце среднего, обычного христианина так, чтобы стать частью его совести. Христианские наставники опасаются браться за него всерьез и если и ссылаются на это, то как на нечто малозначительное. Я бы назвал причиной этого страх быть осужденным в пантеизме. Однако учение о Божественном Присутствии назвать пантеизмом никак нельзя.
Грех пантеизма слишком очевиден. Суть его в том, что Бог, якобы, есть сумма всего тварного. Природа и Бог суть одно, и, касаясь простого листа или камня, мы касаемся Бога. Конечно, обожествляя все тварное, мы унижаем славу нетленного Бога и изгоняем все Божественное из мира.
Бог обитает в сотворенном Им мире, но между Ним и миром лежит великая, непроходимая пропасть. Такова истина. Как бы мы ни отождествляли Бога с творениями рук Его, последние всегда останутся иными, нежели Сам Он, и Он должен предшествовать, и предшествует им, и независим от них. Он трансцендентен, запределен в отношении всего сотворенного Им и в то же время имманентен всему, вездесущ.
Что понимается под Божественной имманентностью в непосредственном христианском опыте? Попросту, что Бог здесь. Где бы ни оказались мы — там Бог. Нет и не может быть ни одного такого места, где бы не было Бога. Каждый из десяти миллионов наблюдателей, расставленных в десяти миллионах точек, отдаленных друг от друга на большое расстояние, может справедливо заявить, что Бог здесь. Нет такой точки в пространстве, которая была бы ближе к Богу, чем другая. Где бы ни находилась та или иная точка, здесь или там, она одинаково близка к Богу. И никто в мире не находится ближе к Богу или дальше от него, нежели другой.
Таковы истины, в которые веруют все христиане. Для нас привычно размышлять о них и обращаться с молитвами к небу до тех пор, пока эти истины не начнут пылать в наших сердцах. "В начале... Бог..." (Быт.1:1). Не материя, ибо материя не есть первопричина. Первопричиной является Бог. Не принцип, ибо принцип есть просто имя тому порядку, которому подчиняется все тварное. Этот порядок надо было спроектировать, и Сей Проектировщик есть Бог. Не разум, ибо разум также сотворен Богом-Творцом. В начале всего — Бог, первопричина материи, разума и закона. Отсюда мы должны начинать.
Адам согрешил и в паническом страхе хотел совершить невозможное: он пытался укрыться от непосредственной близости Бога. Надо полагать, и Давид также знал эту безумную попытку бежать от Присутствия Божьего, ибо писал: "Куда пойду от Духа Твоего, и от лица Твоего куда убегу?" (Пс.138:7). Затем в одном из самых своих прекрасных псалмов он продолжает прославлять Божественную вездесущность: "Взойду ли на небо. Ты там; сойду ли в преисподнюю, и там Ты. Возьму ли крылья зари и переселюсь на край моря: и там рука Твоя поведет меня, и удержит меня десница Твоя" (Пс.138:8-10). И он знал, что бытие Божье и видение Божье суть одно и то же и что видимое Присутствие пребывало с ним прежде его рождения, наблюдая тайну распускающейся жизни. Соломон воскликнул: "Поистине, Богу ли жить на земле? Небо и небо небес не вмещают Тебя, тем менее сей храм, который я построил" (3Цар.8:27). Павел уверял афинян в том, что "Он и не далеко от каждого из нас: ибо мы Им живем и движемся и существуем" (Деян.17:27-28).
Если Бог присутствует в каждой отдельно взятой точке пространства, если мы не можем уйти туда, где Его нет, и не можем даже представить себе такое место, где бы не было Его, отчего же тогда это Присутствие не превратилось в факт, прославляемый всеми в этом мире? Праотец Иаков "в степи печальной и дикой" (Втор.32:10) ответил на этот вопрос. Он увидел Бога в видении и воскликнул в изумлении: "Истинно Господь присутствует на месте сем; а я не знал!" (Быт.28:16). Иаков ни на миг не выходил за пределы Присутствия Божьего. Однако он не знал об этом. Вот в чем было его несчастье, и заодно с ним и наше. Люди не знают, что Бог здесь. Как бы сказалось на нашей жизни такое знание!
Присутствие и проявление Присутствия — не одно и то же. Одно может быть вне другого. Бог здесь, когда мы совершенно не осознаем этого. Он является только тогда и постольку, когда и поскольку мы осознаем Его близость. Что касается нас, то нам следует предаться Духу Божьему, ибо это Его труд — явить нам Отца и Сына. Если мы станем сотрудничать с Ним в сыновнем послушании, Бог явит нам Себя, и это явление положит грань между жизнью христианина по названию и жизнью, которая светится светом лица Его.
Во всем и повсюду присутствует Бог и всегда ищет возможность открыться каждому. Он открыл бы Себя, и не только то, что Он есть, но и каков Он. Его не надо было убеждать явиться Моисею. "И сошел Господь в облаке, и остановился там близ него, и провозгласил имя Иеговы" (Исх.34:5). Он не только провозгласил словесно о Своей сущности, но явил Моисею Самого Себя так, что лицо пророка стало светиться сверхъестественным светом. Для некоторых из нас великим моментом станет время, когда мы уверуем в то, что обетования Божьи о Самооткровении Его в точности сбудутся, что Он обетовал многое, но не более того, что намеревался исполнить.
Наши поиски Бога бывают успешны только потому, что Он Сам всегда хочет явиться нам. Откровение Божье любому человеку — это не явление Бога откуда-то издалека и однажды, дабы нанести человеческой душе краткий и важный визит. Полагать такое — значит все понимать неправильно. Приближение Бога к душе или души к Богу нельзя помещать в рамки пространственных представлений. Идея материального пространства здесь исключается. Приближение Бога соотносится не с милям, а с переживаниями.
Когда мы говорим "быть ближе" к Богу или "быть дальше" от Бога, то прибегаем к языковым средствам, всегда понятным в приложении к обыкновенным человеческим отношениям. Человек может сказать: "Мне кажется, что мой сын становится мне с годами все ближе", — хотя сын этот всегда жил рядом с отцом со дня рождения своего и никогда за всю свою жизнь не покидал родного дома больше, чем на день или два. Но что же тогда имеет в виду отец? Понятно, что он говорит о своих чувствах. Он имеет в виду, что мальчик вступает с ним в более тесные отношения, понимает его глубже, что умственные и эмоциональные преграды между ними исчезают, что отец и сын теснее сплачиваются друг с другом разумом и душой.
Так же, когда мы поем "Ближе, Господь, к Тебе, ближе к Тебе", мы не воображаем себе приближения в пространстве, но думаем о близости наших отношений с Ним. Мы молимся именно о большей степени осознания, о более совершенном переживании Божественного Присутствия. Нам не надо взывать через бездну к отсутствующему Богу. Он гораздо ближе к нам, ближе нашей собственной души, ближе самых тайных наших помыслов.
Почему одни люди "находят" Бога, а другие, проходя тем же путем, Его не находят? Почему Бог являет Свое Присутствие некоторым и допускает множеству других блуждать в сумерках несовершенного христианского опыта? Конечно же, воля Божья для всех одна. В домоустройстве Божьем нет фаворитов. Все, что Он сделал ради кого-то из Своих чад, Он сделает и для всех остальных Своих детей. Несогласие в нас, а не в Боге.
Отберите наугад великих святых, чьи жизнь и свидетельство широко известны. Пусть это будут библейские персонажи или хорошо знакомые вам христиане постбиблейских времен. И вас немедленно поразит то, что все они очень разные! Иногда их непохожесть столь велика, что просто приковывает наше внимание. Как отличались друг от друга, например, Моисей и Исаия, Илия и Давид; как непохожи были Иоанн и Павел, Св. Франциск и Лютер, Чарлз Финни и Фома Кемлийский. Неповторимость равна разнообразию самой жизни: отличия расовые, национальные, в образовании, темпераменте, привычках и личностных свойствах. И тем не менее все они ходили пред Богом, каждый в свое время, путями вышнего, духовного бытия, путями, значительно возвышающимися над обыкновенными.
Должно быть, их различия были случайными и в очах Божьих не имели никакого существенного значения. В некотором жизненно важном качестве все великие святые должны были весьма походить друг на друга. Но что же это за качество?
Осмелюсь предположить, что таковым, единственно важным качеством, объединявшим их всех, была духовная отзывчивость. Нечто в них отворено было пред небесами, нечто, влекущее их к Богу. Без претензий на глубинный анализ я должен сказать просто, что они обладали духовным сознанием, которое они непрестанно взращивали до тех пор, пока не превратили его в величайшее явление своего бытия. От среднего человека они отличались тем, что, испытывая духовную жажду, они что-то делали с этим. Они приобрели пожизненную духовную отзывчивость, привычку откликаться. Они умели быть послушными небесам. Давид излагает это так: "Сердце мое говорит от Тебя: "ищите лица Моего"; и я буду искать лица Твоего, Господи" (Пс.26:8).
Как за всем благом в жизни человека стоит Бог, так же стоит Он и за духовной восприимчивостью. Здесь проявляется верховная власть Божья, которую ощущают даже те, кто не придает значения богословскому обоснованию этой восприимчивости. Микеланджело выразил это в сонете:

Мое сердце без Тебя — бесплодная, глина.
Оно не может напитать меня.
Ты — семя добрых и благочестивых дел,
Которое прорастет только там, где
Ты скажешь: "Да будет".
Мое сердце изменится, если
Ты покажешь Свой истинный путь.

Эти слова заслуживают того, чтобы задуматься над ними как над глубоким и серьезным свидетельством, прозвучавшим из уст великого христианина.
Нам важно сознавать, что Бог трудится в нас, но я все же хотел бы предупредить об опасности слишком большой увлеченности этой идеей. Она есть верный путь к бесплодной пассивности. Бог не потребует от нас понимания тайн избрания, предопределения и Своей верховной власти. Лучший и безопаснейший способ разрешить все вопросы, связанные с подобными истинами, — это взглянуть на Бога в глубочайшем благоговении и сказать: "Господь, Ты знаешь". Такие истины относятся к глубокой и таинственной бездне Божьей премудрости. Погружаясь в глубины подобных истин, можно стать богословом, но никогда — святым.
Духовная восприимчивость — явление вовсе не простое; более того, это явление сложное, состоящее из нескольких душевных элементов, таких, как влечение, склонность, ответная симпатия, желание обладать. Отсюда можно заключить, что духовная восприимчивость в целом имеет несколько степеней интенсивности, что ее можно иметь в большей или меньшей степени в зависимости от того, каковы индивидуальные качества личности. Упражнение развивает восприимчивость, небрежение губит. Она не является суверенной и независимой силой, нисходящей на нас как дар свыше. Несомненно, духовная восприимчивость есть дар Божий, однако этот дар надо распознать в себе и взращивать так же, как иные дары, чтобы мы исполнили то, ради чего они даны были нам.
Непонимание этого факта есть причина несостоятельности современного евангелизма. Идее воспитания и упражнения своей души, столь дорогой сердцам святых во дни древние, места на религиозной палитре наших дней уже не находится. Если сегодня мы и упражняем себя, то слишком вяло. Ведь мы, современные христиане, требуем не навыка и упражнений, а эффектных и впечатляющих действий. Поколение христиан, воспитанное в условиях кнопочной автоматики, не переносит неторопливых и недостаточно директивных методов достижения целей. До сих пор мы старались методы машинного века внедрять в наши отношения с Богом. Прочитав главу из Библии и помолившись второпях, мы разбегались прочь в надежде компенсировать свое духовное банкротство то посещением евангельских собраний, то еще одной волнующей историей, рассказанной каким-нибудь религиозным авантюристом, недавно вернувшимся издалека.
Трагические последствия подобного духа заметны повсюду: инфантильная духовность, пустая религиозная философия, преобладание в евангельских собраниях развлекательных моментов, прославление человека, склонность доверять религиозной наружности, ложные братства, торгашеская психология умеющих преподнести себя, иллюзия обладания силой Духа Святого там, где действует лишь человеческая энергия. Все это признаки злосчастного недуга, застарелой и опасной душевной болезни.
Никто не несет ответственности за столь тяжкую болезнь, пожирающую нас, но нет ни одного христианина, который был бы свободен от этой ответственности. Каждый из нас прямо или косвенно вносит свою лепту в это печальное дело. Мы были слишком слепы, чтобы видеть, или слишком застенчивы, чтобы выговорить, или слишком самодовольны, чтобы возжелать чего-то другого, кроме той скудной диеты, которой вполне довольствуемся. Иначе говоря, мы перенимали чужие понятия, подражали чьей-то жизни и принимали за образец чужой эмоциональный опыт. В каждом новом поколении эта тенденция крепла, а положение дел ухудшалось. И вот нас выбросило на мель, и, что хуже всего, мы приспособили Слово истины к собственной жизни и принимаем эту самую мель за благословенную пажить.
Потребуется непреклонное сердце и больше, нежели просто смелость, — потребуется отвага, чтобы освободиться от железной хватки нашего времени и вернуться на библейские пути. Причем это вполне выполнимо. В прошлом христианам время от времени приходилось возвращаться на пути праведные. История зафиксировала в своих анналах несколько крупномасштабных возвращений на пути Божьи, которые возглавляли такие реформаторы, как Святой Франциск, Мартин Лютер и Джордж Фокс. К сожалению, ныне на горизонте нет нового Лютера или Фокса. Ждать нам или не ждать нового возвращения на пути Божьи до второго пришествия Христа — это вопрос, который обсуждается христианами, ибо полного согласия здесь между ними нет. Однако сейчас не это важно для нас.
Я вовсе не претендую на знание Божьих дел, которые Он в Своей верховной власти хочет совершить в масштабе всего мира. Однако, уверен, я знаю то, что Он желает сделать для простых людей, мужчин и женщин, ищущих лица Его, и могу о том поведать другим. Если какой-то человек честно начнет упражняться в благочестии, будет стремиться развивать силу своей духовности, то результаты этих его поступков превзойдут все, на что он надеялся во дни своей немощи и бедности.
Душа всякого, кто после покаяния и искреннего обращения к Богу вырвется из темницы, в которой он содержался до сих пор, и обратится к самой Библии в поисках духовных образцов, будет удовлетворена тем, что найдет там.
Повторю снова: Божье Присутствие существует в действительности. Бог здесь. Вся вселенная живет, ибо Он жив. Он не чуждый и не чужой нам Бог, но мы знаем Его как Отца нашего Господа Иисуса Христа, Чья любовь все прошедшие тысячелетия обнимала греховный род человеческий. И все это время Он старается попасть в поле нашего сознания, пытается открыться нам и вступить с нами в общение. У нас тоже есть внутренняя способность познать Его, но для этого нам надо ответить на Его инициативу. Вот это мы и называем поисками Бога! Мы будем познавать Его все больше и глубже по мере того, как наша духовная восприимчивость будет становиться все более совершенной в любви и вере и на деле.
О Бог и Отец, я каюсь в своей греховной озабоченности миром, видимым. Сей мир занимал во мне слишком много места. Ты. же был здесь, а я этого не знал. Я был слеп и не видел Твоей близости. Открой мои глаза, дабы я мог узреть Тебя в себе и окрест себя. Во имя Иисуса Христа. Аминь.

6. Глас Глаголющего

В начале было Слово, и Слово было у Бога, и Слово было Бог.
Ин.1:1
Человек, невежественный в области христианских истин, натолкнувшись на это место в Священном Писании, придет к выводу. Иоанн учит нас, что существенной особенностью Бога является способность говорить, сообщать Свои помыслы другим. И этот читатель окажется прав. Слово есть средство, с помощью которого выражают мысли, а представление о предвечности Сына как Слова приведет нас к заключению, что Божеству изначально присуще самовыражение, что Бог вечно ищет возможность говорить со Своей тварью. Такое понимание находит библейское подтверждение. Бог говорит. Не Бог сказал, и все на этом кончилось, но Бог говорит. По природе Своей Бог высказывает Свои мысли. Глас Глаголющего наполняет весь мир.
Одной из величайших реальностей, с которыми нам следует иметь дело, является глас Божий, звучащий в мире Его. Кратчайшая и единственно убедительная космогония отражена в следующих словах: "Ибо Он сказал, — и сделалось" (Пс.32:9). Основанием естественного закона природы является живой голос Божий, пребывающий в Его творении. Под этим Словом Божьим, вызвавшим к бытию все миры, подразумевается не Библия (поскольку слово Глаголющего не есть только слово писаное или печатное), а выражение воли Божьей, высказанное всему мирозданию, равнозначное дыханию Его, наполняющему мир живой энергией. Глас Глаголющего есть наиболее могущественная сила в природе, причем единственная сила, так как вся остальная энергия во вселенной существует лишь постольку, поскольку звучит это Слово, исполненное мощи.
Святая Библия есть писаное Слово Божье, и, будучи писаной, Библия заключена в рамки и стеснена необходимостью в краске, бумаге и сафьяне. А голос Божий жив и свободен, как свободен Сам Бог в верховной власти Своей. "Слова, которые говорю Я вам, суть дух и жизнь" (Ин.6:63). В этих звучащих словах сокрыта жизнь. Библейское Слово Божье обретает силу лишь потому, что согласуется со Словом Божьим, звучащим во вселенной. Только настоящий глас Глаголющего и делает писаное Слово всесильным. Иначе оно оказывается в заключении и дремлет под обложками.
Существует примитивная точка зрения, что Бог во время творения приходит в физическое соприкосновение с тварным миром, словно плотник, придавая ему форму и подгоняя его части. Библия учит иному: "Словом Господа сотворены небеса, и духом уст Его — все воинство их." Ибо Он сказал, — и сделалось; Он повелел, — и явилось" (Пс.32:6,9). "Верою познаем, что веки устроены словом Божиим" (Евр.11:3). И снова надо вспомнить, что здесь говорится о Боге не как о писаном Слове, но как о Слове звучащем. Имеется в виду Его Голос, наполняющий всю вселенную, тот Голос, который предшествовал Библии бессчетное количество веков, тот, который звучал не умолкая от зари творения и до крайних пределов вселенной.
Слово Божье живо и действенно. В начале Он сказал ничему, и ничто стало чем-то. Хаос услыхал Слово Божье и стал порядком; тьма услыхала Слово Божье и стала светом. "И сказал Бог... И стало так" (Быт.1:9). Эта пара, словно причина и следствие, повторяется во всей истории творения, изложенной в Книге Бытия. Слово сказал объясняет слово так. Слово так есть слово сказал, переведенное в настоящее длительное время.
Бог здесь, и Он говорит — вот какие истины находятся в основании всякой другой библейской правды; без них вообще невозможно никакого откровения. Бог не написал книгу и не передал ее через посланца, дабы ее читали где-то вдали от Него и без помощи с Его стороны. Он вдохновил Книгу и живет в Своих прозвучавших словах, и постоянно звучат эти слова и наполняются силой, чтобы стоять в веках. Бог вдохнул дыхание Свое в прах земной, и тот стал человеком; Он дохнет, и человек возвращается в тление. "Возвратитесь, сыны человеческие" (Пс.89:4), — таким было слово, сказанное после грехопадения, в котором смерть объявлялась всякому человеку, и никаких иных слов Ему не понадобилось. Печальное шествие человечества от рождения к могиле есть доказательство того, что одного слова Божьего было достаточно.
Мы не уделили внимания глубокому выражению евангелиста Иоанна: "Был Свет истинный, Который просвещает всякого человека, приходящего в мир" (1:9). Как угодно изменяйте пунктуацию, и это все равно не повредит истине: Слово Божье вступает в сердца всех людей как свет души. Свет светит в сердцах всех людей, и Слово звучит, и куда убежишь от сего, куда скроешься? Конечно, такое может быть лишь тогда, когда Бог жив и пребывает в Своем мире. Апостол Иоанн подтверждает, что так оно и есть. Ведь даже людям, ни разу не слыхавшим о Библии, проповедуется Евангелие, причем так, чтобы не было у них отговорок и оправданий. "Они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую" (Рим.2:15). "Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны" (Рим.1:20)
Евреи в древности этот вселенский Глас Божий нередко нарекали Мудростью, которая, как говорили они, звучала везде и проникала повсюду, добиваясь восприимчивости сынов человеческих. Восьмая глава Книги Притчей начинается так. "Не премудрость ли взывает? и не разум ли возвышает голос свой?" Далее писатель олицетворяет мудрость, представляя ее в образе прекрасной женщины, которая становится "на возвышенных местах, при дороге, на распутиях" (Прит.8:2). Она возносит свой голос, дабы всякий мог расслышать ее. "К вам, люди, взываю я, и к сынам человеческим голос мой" (8:4) Затем она обращается к неразумным и глупым с просьбой прислушаться к ее словам. Мудрость Божья взывает к нашей духовной отзывчивости, к тому ответу, которого она всегда ждет, а получает редко. Увы, трагедия в том, что наше благоденствие в вечности зависит от слышания, мы же приучили себя ничего не слышать.
Этот вселенский Глас Божий звучал и звучит всегда, и он часто тревожил совесть людей, даже тогда, когда они не понимали источника своих страхов. Может быть, этот Глас, пропитывая подобно живому туману сердца людей, представлял собой нераспознанную причину встревоженной совести и стремления к бессмертию, исповедуемого миллионами людей доисторических времен? Не надо бояться признаться в этом. Глас Божий есть фактическая данность. Всякий наблюдательный человек имеет возможность увидеть, как люди реагируют на этот голос.
Когда Бог говорил с небес нашему Господу, люди, озабоченные только собой, услышав, объясняли его естественными причинами, говоря "Это гром". Установка объяснять Глас Божий законами природы заложена в основании современной науки В дышащем жизнью космосе имеется таинственное Нечто, для всякого ума слишком удивительное, слишком величественное, чтобы понять его Верующий человек и не претендует на такое понимание Он преклоняет колени и шепчет. "Бог" Прах земной — человек — также падает ниц, но не Богу он поклоняется. Он припадает к земле, чтобы проверить, испытать, исследовать, выяснить что и как. Нашим современникам выпало жить в эпоху секуляризации. Установки человеческого мышления — это установки исследователя, а не того, кто чтит Бога. Похоже, что нам больше приходится объяснять, нежели поклоняться. "Это гром", — восклицаем мы и шествуем дальше своими земными путями. Но Глас Божий все еще звучит и взыскует. Порядок и жизнь в этом мире зависят от этого Гласа, однако люди большей частью заняты или слишком жестоковыйны, чтобы обратить на него внимание.
Каждый из нас может припомнить переживания, которым нет никакого объяснения: внезапное чувство одиночества, ощущение чуда и благоговение пред безбрежными просторами вселенной. Иногда же мы испытываем мимолетные озарения, подобные вспышкам света от иного светила, и такие явления убеждают нас в том, что мы принадлежим иному миру, что наше происхождение Божественное. То, что мы можем в эти мгновения увидеть, ощутить или услышать, часто противоречит всему, чему мы научились в школе, противоречит всем нашим прежним взглядам и убеждениям. Тогда мы бываем вынуждены отбросить на какое-то время все свои нажитые сомнения, пока мрачные тучи их снова не обступят нас и мы не вернемся к самим себе. Начни мы объяснять подобные вещи, думаю, что погрешили бы против истины, если бы не допустили (по крайней мере в качестве возможности), что такие переживания могут возникнуть только в непосредственной близости к Богу и благодаря Его постоянным усилиям установить общение с человечеством. Поэтому не будем легкомысленно порывать с этой гипотезой.
Мое личное мнение (и здесь я не буду очень огорчаться, даже если никто не поддержит его) заключается в том, что все добро и красота, которые человек до сих пор произвел на земле, возникли в результате его отклика (пусть и несовершенного) на творящий Глас, звучащий в этом мире повсюду. Философы, которые погружались в высокие мечты о добродетели, религиозные мыслители, размышлявшие о Божестве и бессмертии, поэты и художники, из обычных материалов создававшие вечную и нетленную красоту — как объяснить существование всего этого? Здесь не отделаться простым "это были гении".
Кого мы называем гением? Быть может, гений — это человек, преследуемый Гласом Глаголющего, человек, который старается во что бы то ни стало достичь тех целей, в которых он и сам не отдает себе отчета? То, что великий человек в трудах своих может упустить Бога или даже выступить против Него, не противоречит тезису, который я ныне выдвигаю. Человеку необходимо искупающее откровение Священного Писания для спасительной веры и мира с Богом. Необходима вера в воскресшего Спасителя, чтобы смутное влечение к бессмертию привело нас к полному и умиротворяющему общению с Богом. Я вижу в таком толковании единственно возможное объяснение того, что в мире существует доброе и прекрасное вне Христа. Однако вы можете оставаться добрым христианином, и не соглашаясь с этими рассуждениями.
Глас Божий — это глас сочувствующий, дружелюбный, благоприятный. Никому не страшно прислушиваться к этому голосу, за исключением того, кто внутренне приготовился противостать ему. Кровь Иисуса омыла не только весь человеческий род, но также и все остальное творение. "И чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное" (Кол.1:20). Можно безопасно проповедовать дружелюбное Небо. Небо, как и земля, исполнено Его доброй воли, обитающей в неопалимой купине. Совершенная Кровь искупления — вот вечная гарантия этой доброй воли.
Всякий, кто прислушается, услышит говорящее Небо. Определенно, что еще не пробил час, когда люди начнут послушно принимать призыв слушать, ибо слышание в наше время не является частью популярной религии. Вот от чего мы теперь отстранились, пребывая на ином, противоположном полюсе. Религия увлечена ныне модной идеей о том, что шум толпы, энергия, неистовство и хвастовство делают человека угодным Богу. Однако надобно набраться мужества. Народу, попавшему в бурю последнего великого столкновения, Бог говорит: "Остановитесь и познайте, что Я Бог" (Пс.45:11). Он и до сих пор продолжает говорить это, как бы желая передать нам, что наша сила и безопасность не в шуме и гвалте, а в тишине.
Важно помнить, что нам следует искать тишины, и в тишине ожидать Бога. И лучше делать это в одиночестве, и лучше с раскрытой Библией. Тогда, если мы желаем этого, мы приблизимся к Богу и начнем слышать Его, говорящего с нами в сердцах наших. Мне думается, что путь к Богу для обыкновенного человека может оказаться следующим: вначале звук Присутствия ходящего в Эдемском саду, затем глас, постижимый, но все же еще далекий и невнятный, затем блаженный момент, когда Дух начнет озарять Писания, и то, что вначале было звуком или в лучшем случае голосом, ныне становится понятным словом, теплым, и близким, и ясным, как голос дорогого друга. Затем явится жизнь и свет и, что превыше всего, способность видеть и успокоиться в объятиях Иисуса как Спасителя и Господа всего.
Библия никогда не станет для нас живой Книгой до тех пор, пока мы не убедимся, что Бог ясно говорит в ней со всей Своей вселенной. Совершить скачок из мертвого, внеличностного мира в мир Библии для большинства людей не просто. Они могут еще согласиться с тем, что Библию следует принимать за Слово Божье, они могут постараться проникнуться этим пониманием, однако они же найдут совершенно нереальной веру в то, что слова, написанные вот на этой конкретно странице, и в самом деле имеют какое-то отношение к ним, современным людям. Человек может сказать, что эти слова не относятся к нему, и в то же время в сердце своем не чувствовать и не понимать, что это на самом деле так. Он есть жертва раскола человеческой психики. Он мыслит о Боге как о существе безгласном и звучащем только в книге.
Полагаю, что значительная часть нашего религиозного неверия строится на том, что люди не проникаются истинами Писания и потому получают ошибочное представление о них. В книге молчаливый Бог внезапно начинает говорить, но когда книга кончается, Он снова замолкает навеки. В наше время мы читаем Библию как стенограмму того, о чем говорил Бог, иногда пребывая в разговорчивом настроении. Как можно верить в Бога, если у нас такие понятия о Нем? Действительность же такова, что Бог не молчит теперь, как никогда не молчал и ранее. Для Бога характерно говорить. Вторая Личность Троицы названа Словом. Само Священное Писание порождено было непрерывным диалогом Бога с человечеством. Библия есть непогрешимая декларация ума Божьего, написанная на языке, понятном нам.
Думаю, что из религиозного тумана проступит и предстанет перед нами новый мир, если мы приступим к Библии, отдавая себе ясный отчет в том, что она не просто книга, которую когда-то однажды продиктовали кому-то, но книга, которая говорит ныне. Пророки обыкновенно повторяли: "Так говорит Господь". Подразумевалось, и их слушатели понимали это, что Бог говорил в длящемся вечно настоящем. Использовать прошедшее время, чтобы указать на определенное слово Божье, высказанное в определенный момент прошлого, правильно; однако слово Божье, однажды сказанное, продолжает звучать, как ребенок, однажды родившись, продолжает жить или мир, однажды сотворенный, продолжает существовать. И эти толкования — всего лишь несовершенные пояснения, поскольку дети умирают и миры гибнут в огне, но Слово нашего Бога пребывает вовек.
Если у вас есть желание двигаться вперед в познании Господа, то, не медля, откройте Библию и ждите, что она поведает вам. Не подходите к этому так, будто вы можете действовать по своему усмотрению. Это не какая-то вещь, это Глас, Слово, истинное Слово живого Бога.
Господи, научи меня слушать. Времена теперь шумные, и слух мой ослабел от грубых звуков, которые беспрестанно атакуют меня. Дай мне духа отрока Самуила, говорившего Тебе: "Говори, Господи, ибо слышит раб Твой". Дай мне услышать Тебя в моем сердце. Дай мне слушать звучание Твоего голоса, дабы интонации его были знакомы мне, когда сгинут звуки мира сего и только одни звуки останутся — музыка Твоего звучащего слова. Аминь.

7. Возведи очи души своей...

Взирая на начальника и совершителя веры...
Евр.12:2
Давайте представим себе, что наш простой, разумный, но невежественный человек, упомянутый в шестой главе, впервые обращается к чтению Священного Писания. Он приступает к Библии, не зная ничего из того, о чем повествует эта книга. У него начисто отсутствует предубеждение; он ничего не доказывает и ни от чего не защищается.
Такому человеку не надо много времени, чтобы убедиться в известных истинах, которые откроются ему со страниц Библии. Эти истины суть духовные законы, проступающие в делах Божьих по отношению к людям, о которых святые мужи говорят как о "движимых Духом Святым" (2Пет.1:21). По мере того как этот человек станет вчитываться в текст, ему наверняка захочется как-то систематизировать открывшиеся истины и сделать для себя какие-то выводы по каждому из элементов системы. Такие выводы станут доктринами его собственного библейского кредо. Дальнейшее чтение не повлияет существенным образом на эти положения, но лишь подкрепит и уточнит их. Таким образом этот человек приходит к тому, чему Библия фактически и учит.
В самом начале списка доктрин, которым учит Библия, окажется доктрина о вере. Важнейшее значение, которое Библия придает вере, бросится в глаза, и наш читатель не упустит его. Вероятнее всего, он заключит, что вера является стержнем всей духовной жизни. "А без веры угодить Богу невозможно" (Евр.11:6). Вера дает нам способность духовно расти и процветать в Божьем Царстве, без веры же нет доступа к Богу, нет прощения, нет избавления, нет спасения, нет общения и вообще никакой жизни духа.
К тому времени, когда наш друг доберется до одиннадцатой главы Послания к Евреям, красноречивые восхваления, которые там звучат по отношению к вере, не покажутся ему необычными. Ведь он уже прочитал мощные речи Апостола Павла в защиту веры в Посланиях к Римлянам и Галатам. Затем, если он углубится в историю церкви, он осознает поразительную силу учений реформаторов, так как они указывали на центральное положение веры в христианской религии.
Итак, если вера жизненно важна, если есть необходимый, обязательный, не допускающий исключений императив в наших поисках Бога, тогда совершенно естественно нам глубоко задуматься над вопросом: обладаем ли мы этим наиболее драгоценным даром? А поскольку наш разум остается нашим разумом, то неизбежно, теперь или позднее, он приведет нас к вопросу о природе самой веры. За вопросом "Что есть вера" скрывается другой: "Есть ли она у меня?", и это потребует ответа, если вообще такой ответ возможен.
Почти все, кто пишут или высказываются о вере, сообщают нам о ней в основном одно и то же. Они говорят, что это уверенность в истинности Его слов и обетовании, что это доверие к Богу, высказавшемуся в Слове о правдивости, истинности Библии, и что нужно следовать ее предписаниям. Дальше, как правило, идет рассказ о людях, которые молились, и Бог отвечал на их молитвы по их вере. Эти ответы в большинстве своем являются дарами практического или материального свойства, как, например, здоровье, деньги, физическая безопасность или успех в делах. Если же проповедник — человек с философским складом ума, то он возьмет иной курс и заведет нас в метафизические дебри или завалит нас философской терминологией, определяя и уточняя понятия, тем самым все больше и больше подкашивая тощую растительность нашей веры, пока она, наконец, не обратится в тончайшую паутину. Когда же он закончит, мы останемся в полном недоумении и начнем выбираться "через ту же дверь, какою вошли". Воистину, должен существовать лучший путь.
Священное Писание практически никак не определяет понятие веры. Кроме определения в одиннадцати словах из Послания к Евреям 11:1, я не знаю никакого другого библейского определения. Но даже здесь вера определена функционально, а не философски, то есть говорится о том, что такое вера в действии, но не по существу. Это определение предполагает наличие веры и показывает, что является результатом ее, а не что она собой представляет. Мы проявим мудрость, если дойдем до этих пределов и остановимся. Нам сообщено, откуда и при помощи чего вера нисходит в нас: "сие не от вас, Божий дар" (Еф.2:8) и "Итак вера от слышания, а слышание от слова Божия" (Рим.10:17) И это более чем убедительно Если же перефразировать Фому Кемпийского, то можно сказать себе: "Я должен скорее проявлять веру, чем знать определение ее".
Отсюда и далее, когда в этой главе встречаются слова "вера есть" или их эквиваленты, я прошу, чтобы их понимали в том смысле, как вера проявляется в делах верующего человека. Теперь оставим разговор на тему определения веры и поговорим о том, какова она в переживании, то есть на практике Наш разговор будет идти скорее в ключе практическом, чем теоретическом.
Во впечатляющем рассказе из Книги Чисел (21:4-9) видны проявления веры в действии, на практике, на деле. Сыны Израилевы стали малодушествовать и говорить противное Богу, и тогда Господь послал ядовитых змей, которые "...жалили народ, и умерло множество народа из сынов Израилевых". И тогда Моисей искал Господа, дабы просить о народе, и Он услышал и дал им средство от укусов змей. Он повелел Моисею сделать медного змея и поставить его на столбе на виду у всего народа, "и ужаленный, взглянув на него, останется жив". Моисей выполнил повеление Господа, "и когда змей ужалил человека, он, взглянув на медного змея, оставался жив".
В Новом Завете этому важному историческому эпизоду дается толкование, причем не кем-нибудь, а Господом Иисусом Христом лично. Он объясняет Своим слушателям, как им можно спастись. Он рассказывает, что спастись можно только верой. И чтобы прояснить вопрос, Он напоминает данный эпизод из Книги Чисел: "И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Ин.3:14-15).
Наш простой человек, читая это место, может сделать важное открытие. Он обратит внимание на то, что понятия взглянуть и поверить синонимичны. "Взглянуть" на ветхозаветного змея то же, что "поверить" в новозаветного Христа. То есть взглянуть и поверить — это одно и то же. И тогда он поймет, что сыны Израилевы смотрят плотскими очами, а вера свершается в сердце. Полагаю, что наш читатель сделает вывод о том, что вера есть взгляд души на спасающего Бога.
Когда он поймет это, он вспомнит места из Библии, которые читал ранее, и смысл их захлестнет его своей силой. "Кто обращал взор к Нему, те просвещались, и липа их не постыдятся" (Пс.33:6). "К Тебе возвожу очи мои, Живущий на небесах! Вот, как очи рабов обращены на руку господ их, как очи рабы — на руку госпожи ее, так очи наши — к Господу, Богу нашему, доколе Он милует нас" (Пс.122:1-2). Человек в поисках милости Божьей взирает на Бога милости и не отводит от Него своего взора, доколе Он не дарует Своей милости. И Сам наш Господь всегда взирал на Бога: "…воззрел на небо, благословил и преломив дал хлебы ученикам..." (Мф.14:19). Конечно же, Иисус учил поступать так, как поступал Сам, во всех делах Своих обращая духовные очи на Отца Своего. Его власть в постоянном взоре Его на Бога (Ин.5:19-21).
Небольшое число приведенных здесь текстов полностью отвечает общему смыслу богодухновенного Слова. Для нас этот смысл сконцентрирован в Послании к Евреям, где автор наставляет нас проходить предлежащее нам поприще, "взирая на начальника и совершителя веры, Иисуса" (Евр.12:2). Из всего этого мы делаем вывод, что вера — это не результат однократного действия, но непрерывное обращение сердечного взора к триединому Божеству.
Выходит, что вера — это обращение наших сердец к Иисусу. Вера есть возведение духовных очей на "Агнца Божия", беспрерывное созерцание Его на протяжении всей жизни. Сначала такое может показаться делом трудным, но со временем будет легче и легче, если начнем не отступая взирать на Его чудесный Лик спокойно и без всякого напряжения. Помехой может стать рассеянность внимания, но если уж однажды сердце предастся Ему, то сколько бы ни пришлось сворачивать со стези, ведущей к Нему, сердечная заинтересованность во Христе вновь возьмет верх, и покой оно найдет только в Нем, подобно тому как выпущенная на волю птица возвращается к своему окну.
Мне бы хотелось обратить внимание на одно обстоятельство, на один великий произвольный акт, который утверждает нас в нашем сердечном влечении к вечному созерцанию Христа. Бог принимает такое наше стремление за наш выбор, принимает во внимание и то, что имеются тысячи отвлекающих моментов, которые осаждают нас в этом порочном мире. Он знает, что мы направили устремления своего сердца к Иисусу; также и мы можем знать об этом и утешаться, что привычка концентрироваться на Христе приведет в дальнейшем, через некоторое время, к некоему духовному рефлексу, который уже не потребует никаких сознательных усилий с нашей стороны.
Из всех добродетелей вера менее всего осознается как добродетель. По самой природе своей вера едва осознает собственное существование. Подобно органу зрения, который видит то, что находится у него во фронтальной плоскости, но не видит самое себя, вера занята Объектом, на Котором покоится взор духовных очей ее, а на себя она не обращает вообще никакого внимания. Взирая на Бога, мы не видим себя — вот оно благословенное избавление. Человек, который в одиночку боролся с тем, чтобы очиститься, но кроме повторных безуспешных попыток у него ничего не выходило, почувствует действительное облегчение, когда перестанет возиться со своей душой и станет взирать на Совершенного. Пока он взирает на Христа, то, что он так долго старался исполнить, случится в его внутреннем "я". Это Бог станет трудиться над его волей и делами.
Сама по себе вера не есть достойное деяние; достоинство заключено в Том, на Кого она, эта вера, направлена. Вера есть переориентация нашего видения, перенос нашей сердечной направленности с самого себя на созерцание Бога. Грех обратил наши глаза внутрь и сделал наше видение мира эгоцентричным Неверие поместило наше внутреннее "я" на место, где должен находиться Бог, и сблизило его с Люцифером, сказавшим: "Вознесу престол мой превыше Престола Божия". Вера взирает не внутрь себя, а вне, и все в жизни приходит в гармонию.
Все это может показаться излишним упрощением. Но мы не станем оправдываться. Тем, кто выбирает одно из двух: с помощью Божьей подняться в небо или, отказавшись от нее, спуститься в ад, Бог говорит: "Близко к тебе слово... то есть слово веры..." (Рим.10:8). Живое Слово побуждает нас возвести очи свои к Господу, и тогда начнется благословенный труд веры.
Возводя духовные очи к Богу, мы верим, что встретим взор дружеских очей, ибо написано, что очи Господа на всей земле. Сладкозвучный язык переживания этого чувства выражен в словах "Ты Бог видящий меня". Когда духовные очи человека, взирающего не на себя, а на Бога, встречаются с очами Господа, взирающими на человека. Царство Небесное утверждается уже здесь, на земле.
Николай Кузанский писал более четырех веков тому назад: "Когда все стремления мои обращены на Тебя, поскольку все стремления Твои обращены на меня, когда я взираю на Тебя одного и ни на что иное, поскольку Ты окружил меня Твоею заботою, когда я направляю свою любовь к Тебе одному, поскольку Ты, Который Сам есть любовь, обращаешься ко мне одному, тогда что есть, Господи, жизнь моя, как не сие объятие, каким Твоя восхитительная сладость так нежно охватывает меня?"
Хочется сказать побольше об этом старце, человеке Божьем. Сегодня не многие христиане знают о нем, а фундаменталистам он вообще неизвестен. Думаю, что нам полезно знакомиться поближе с мужами, обладающими теми духовными качествами, какими обладал Николай Кузанский, и со школой христианской мысли, которую таковые представляют. Христианская литература, чтобы быть одобренной евангелистскими деятелями нашего времени, вынуждена держаться своего рода "партийной линии", с которой уклониться и от которой спастись едва ли возможно. Полувековая история подобного состояния дел в Америке привела к тому, что мы сделались чопорными и самодовольными. Мы раболепно стараемся походить друг на друга. У нас принято громко заявлять о таких вещах, о которых и так всякий и каждый говорит в нашем окружении, оправдываясь тем, что, мол, это наши небольшие вариации на одобренную тему или по крайней мере новые иллюстрации.
Николай Кузанский был истинным последователем Христа, любил Господа, излучал свет и отличался своею преданностью Иисусу. Его богословию присуща ортодоксальность, и в то же время оно благоухает свежестью, чем, собственно, все, касающееся Иисуса, и должно отличаться. Его представления о вечной жизни, к примеру, возвышенны и, если не ошибаюсь, ближе по духу контексту Ин.17:3, нежели наши современные. Жизнь вечная, утверждает Николай, есть "не что иное, как благословенный взор, которого Ты никогда не отводишь от меня, и даже от самых потаенных уголков души моей. Взирая на меня, Ты даруешь мне жизнь; жизнь сия есть беспрестанный дар сладчайшей любви Твоей, и дается она мне, дабы Твоя любовь воспламенила мою любовь к Тебе, и питала меня этим огнем, и, питая, воспламеняла мое желание, давая мне пить от росы веселья, чтобы от пития сего бил источник жизни, умножающий и укрепляющий ее".
Итак, если вера есть взор нашего сердца, обращенный на Бога, и если этот взор возведенных на Бога духовных очей встречается со всевидящими очами Бога, то, значит, это самое легкое из всего, что доступно человеку. Это должно быть так же легко, как легко Богу жизненно важное сделать доступным для слабейших из нас и нищих духом.
Из всего вышесказанного можно сделать несколько очевидных выводов. Например, о простоте веры. Поскольку верить — значит взирать, то верить можно без всяких особых приготовлений или религиозных принадлежностей. Бог так устроил, что все жизненно необходимое никогда не зависит от каприза случая. Принадлежности религиозного поклонения могут повредиться или затеряться, вода может вытечь, записи могут погибнуть в огне, служитель может задержаться, а храм сгореть дотла. Однако все это внешнее по отношению к душе и подвержено несчастным случаям и механическим повреждениям. Возведение же очей идет от сердца, и взирать на Бога может любой человек, стоящий, коленопреклоненный или лежащий в предсмертной агонии за тысячу миль от ближайшей церкви.
Поскольку вера — это возведение очей к Господу, верующий может это сделать в любое время. Каждый момент может оказаться подходящим для этого сладчайшего из занятий. Бог никак не связал спасения с фазами луны, святыми днями или субботами. Человек нисколько не ближе к Иисусу в день христианской Пасхи, чем, скажем, в субботу третьего августа или понедельник четвертого октября. Пока Христос восседает на троне Посредника, каждый день благ и всякое время есть время спасения.
Также и место не имеет никакого значения в этой благословенной вере в Бога. Возведите свои очи горе и дайте сердцу найти покой у Христа, и вы немедленно войдете в святилище, хотя перед этим могли занимать спальное место в пульмановском вагоне, трудиться на фабрике или возиться на кухне. Бога можно увидеть отовсюду, если только душа ваша настроена любить и слушать Его.
Кто-то спросит. "Разве не относится то, что вы говорите, к особого рода людям, например, монахам или служителям, у которых по роду их деятельности есть время для тихих бдений? Во всяком случае этого не отнесешь ко мне, потому что я постоянно занят на работе и времени уединяться у меня просто нет". Этим читателям я рад сообщить, что жизнь, которая описывается здесь, это жизнь всякого из чад Божьих, независимо от их призвания Такую жизнь на самом деле ведут многие весьма занятые люди, и такая жизнь доступна всем.
Секрет того, о чем я толкую здесь, многие постигают не тогда, когда задумываются о том, что творится у них внутри, но когда постоянно упражняются в навыках созерцания Бога. Такие люди знают, что нечто внутри их сердца созерцает Бога. Даже тогда, когда они вынуждены сознательно переключить свое внимание на земные объекты, внутри них остается некая таинственная связь с Богом Стоит вниманию их на мгновение отойти от неотложных дел, как тотчас их внутренний взор снова обращается к Богу Таково свидетельство большого числа верующих людей, столь многих, что у меня, когда я пишу эти слова, возникает чувство, что я невольно цитирую кого-то, хотя кого и в каком объеме — не знаю.
Я не хочу сказать, что обычные средства стяжания благодати уже не имеют никакой цены. Конечно же, имеют. Уединенная молитва должна стать сердцем жизни всякого следующего за Христом От долгих размышлений над прочитанным Словом Божьим очищаются наши глаза и обращаются в верном направлении, от посещений общих богослужебных собраний расширяется наш кругозор и умножается любовь к ближнему Служение, плюс труд, плюс деятельность — все это хорошо и всем этим должен заниматься добрый христианин Но в основании этого, придавая ему смысл, покоится установка на созерцание Бога. В нас формируется новый, если можно так выразиться, орган духовного зрения, который дает возможность взирать на Бога, между тем как прежнему, материальному, предоставлено право рассматривать сцены преходящей жизни.
Некоторые в страхе могут сказать, мол, здесь безмерно прославляется личная, замкнувшаяся на себе религия, и новозаветное "мы" наполняется эгоистическим "я". Приходилось ли вам когда-нибудь в жизни встречаться с тем, как сотня фортепиано, настроенных по одному камертону, автоматически настраивалась друг на дpyгa? Будучи настроены, они звучат в унисон, но не друг с другом, а с иным стандартом, которому каждый из них в отдельности должен подчиниться. Так же и сотня почитающих Бога, собравшихся вместе в поисках более тесных братских отношений если каждый из них взирает на Христа, то все они духовно ближе друг другу, чем когда, стремясь к "единству", все отвращают взоры от Христа. Общественная религия станет более совершенной, если очистится религия персональная. Организм укрепляется по мере оздоровления отдельных его органов. Всей церкви Божьей прибыток, когда члены, составляющие ее, пребывают в поисках горней жизни.
Все сказанное выше предполагает наличие истинного покаяния и полного предания души Богу. (Впрочем, едва ли было нужно упоминать об этом, поскольку только те, кто именно так предались Богу, и могли добраться до этого места).
Когда навык духовного созерцания Бога укрепится в нас, мы выйдем на новый уровень духовной жизни в полном соответствии с Божьими обетованиями и новозаветным духом Триединый Бог станет местом нашего пребывания, хотя наши стопы все еще будут ходить замысловатыми путями, поскольку мы должны оставаться между людьми. Мы, конечно, найдем высшее благо жизни. "Это источник всех радостей, какие только возможны, но ни ангелам, ни людям не только ничего из этого представить до конца невозможно, но ничто лучшее и существовать не может ни в том, ни в другом способе бытия! Ибо здесь абсолютный максимум всякого разумного желания, превыше которого и быть не может".
Господи! Я услышал благое слово с призывом взглянуть на Тебя. и насытиться. Сердце мое стремится ответить, но грех затемнил мое зрение так, что я вижу Тебя, но смутно. Благоволи, Господи, очистить меня Твоею драгоценною Кровию и навести в сердце моем чистоту, дабы спали пелены с очей моих и я мог созерцать Тебя все дни моего земного странствия. Тогда буду готов взирать на Тебя, Преславный, в тот день, когда Ты явишься, дабы прославиться в святых Твоих и восхитить всех верующих в Тебя. Аминь.

8. Восстановить отношения с Творцом

Будь превознесен выше небес, Боже, и над всею землею да будет слава Твоя!
Пс.56:6
Это правда, что порядок в мироздании зависит от правильно устроенных взаимоотношений; гармония возникает тогда, когда всякая вещь занимает в отношении другой свое, только ей одной предназначенное место. Не иначе строится и все человеческое бытие.
Выше, в предыдущих главах, я уже упоминал о том, что причиной всех человеческих невзгод является коренное нравственное расстройство, беспорядок в наших отношениях с Богом и друг с другом. Каким бы еще ни представлялось нам грехопадение человека, несомненно одно — оно стало катастрофическим переломом, переменой в отношениях человека с его Творцом. Человек усвоил в отношении Бога иную установку и вместе с этим расстроил должную связь между Творцом и тварью, в которой, о чем он и не знал, крылось его истинное блаженство. Спасение в сущности есть восстановление должного отношения человека к своему Создателю, нормализация связи Творца с тварью.
Духовная жизнь, исполненная удовлетворения, начнется с полной перемены в отношениях между Богом и грешником, перемены не просто законной, но осознанной и внутренне прочувствованной, способной оказать воздействие на все существо грешника. Омовение в Крови Иисуса делает подобную перемену законной, участие в этом Святого Духа делает ее волнующей и убедительной. Последнюю фазу прекрасно иллюстрирует известный рассказ о блудном сыне. Он навлек на себя массу неприятностей, отвергнув то положение, которое занимал законно, будучи сыном своего отца. Причиной восстановления положения в семье стало не что иное, как восстановление его отношений с отцом, которые существовали с момента его рождения и временно распались в результате греховного акта его неповиновения. Повесть о блудном сыне не анализирует законности искупления, но прекрасно иллюстрирует практические аспекты спасения.
Чтобы дать определение отношениям, надо с чего-то начать. Где-то должен находиться некий непреложный, неизменный, постоянный центр, точка опоры, отсчета, масштаб, где бессилен закон относительности, и где можно без оглядки и поправок сказать "есть". Таким центром является Бог. Когда Бог посчитал необходимым открыть человечеству Свое имя, лучшего слова, нежели "Я есмь", Он не нашел. Когда Он говорит от первого лица, Он говорит "Я есмь"; когда мы говорим о Нем, мы говорим "Он есть"; когда мы обращаемся к Нему, мы говорим "Ты есть". Все повсюду отталкиваются от этой непреложной, неизменной, постоянной точки опоры, измеряя ею все остальное. "Я есмь Сущий,— говорит Бог, — Я не изменяюсь".
Подобно тому как мореплаватель определяет свое местоположение в море по солнцу, так и мы, взирая на Бога, можем определять свой нравственный багаж. Бог прежде всего. Мы правы тогда и только тогда, когда занимаем верную позицию по отношению к Богу, и не правы постольку и до тех пор, поскольку и пока занимаем какую-то иную позицию.
Многие затруднения, возникающие у нас как у христиан, ищущих Бога, проистекают из нашего нежелания принимать Его таким, каков Он есть, вверяя Ему свою жизнь. Мы упорно пытаемся изменить Его и изобразить похожим больше на себя. Плоть хнычет, противясь суровой непреклонности приговора и, подобно Агагу, выпрашивает хотя бы малой милости, небольшого снисхождения своим слабостям. Но такой номер не проходит. Только приняв и возлюбив Бога таким, каков Он есть, можно стать на верный путь. А все больше и больше познавая, каков Он есть, мы обнаружим источник невыразимой радости в том, что Он такой, каков Он есть. Наибольший восторг, когда-либо испытанный нами, мы испытаем тогда, когда научимся благоговейно восхищаться Божеством В святой миг такого восхищения Богом даже представление о том, что Бог может измениться, вызовет страшную боль.
Так что Бог прежде всего. Он за всем, превыше всего и прежде всего; Первый по счету, Верховный по рангу и положению. Возвышенный по достоинству и славе Своей. Как Сущий Сам по Себе, Он дает начало всему, и все происходит из Него и для Него. "Достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Отк.4:11).
Всякая душа принадлежит Богу и живет Его волей. Бог таков, каков есть, и мы таковы, каковы есть, и единственно возможные отношения между нами — это отношения абсолютного господства со стороны Бога и полного подчинения с нашей. Мы обязаны Ему всякой славой, какую только можем вознести Ему. Наша же извечная печаль возникает от того, что мы воздаем Ему нечто меньшее.
Поиски Бога будут заключаться в тяжком и полном подчинении Ему своего "я". И не в правовом аспекте, а фактически. Я не говорю об оправдании по вере. Я говорю о добровольном вознесении Бога над собой и о радостном, с должным смирением, преданном Богослужении, соответствующем отношениям Творца и твари.
В тот самый миг, когда мы дерзнем пойти дальше в решимости вознести Бога превыше всего, мы отделимся, вычленимся из порядка мира сего. Мы окажемся неприспособленными шагать путями его, и это тем больше, чем дальше проследуем мы стезями святости. Мы приобретем новую точку зрения; новая и отличная от нынешней психология сформируется внутри нас; новая сила станет удивлять нас взлетами и падениями.
Наш разрыв с миром станет прямым следствием нашего изменившегося отношения к Богу. Падшее человечество не участвует в славе Божьей. Так оно и есть, ибо миллионы людей носят Его имя, выказывая Ему некие знаки почтения, но даже небольшое испытание показывает, сколь ничтожно мало наше почитание Бога. Если попробовать проверить обычного человека, кого или что он ставит превыше всего, откроется его истинное лицо. Предположим, ему надо сделать выбор между Богом и деньгами, между Богом и людьми, Богом и личными амбициями, Богом и собственным "я" или между Богом и человеческой любовью. Мы увидим, что Богу всякий раз будет отведено второе место. И хотя испытуемый будет возражать, доказательством будет выбор, который он станет совершать день ото дня в течение всей своей жизни.
"Будь превознесен" — вот язык победоносного духовного опыта. Вот золотой ключик к дверце, ведущей к великим сокровищам благодати. Благодать же есть средоточие духовной жизни в Боге. Да отыщет взыскующее сердце то место, где душа и уста соединяются в непрестанном восклицании: "Будь превознесен", — и тогда тысячи мелких дел исполнятся немедля. Христианская жизнь этого человека перестанет быть сложной, как это было прежде, и станет простой в самом существе своем. Укрепляя волю, он становится на курс и не сбивается с него, управляя своим дальнейшим движением как бы на автопилоте. Если какой противный ветер собьет его с этого курса на миг, он непременно вернется назад, ведомый тайным желанием сердца. Сокровенные движения Духа совершаются во благо ему, и "звезды с путей своих" (Суд.5:20) сражаются за него. Он разрешит свою жизненную проблему, проникая в ее суть, и за ней последует все остальное.
Предавая все свое Богу, не следует воображать, что при этом можно утратить человеческое. Самоотдача Богу не приводит человека к деградации личности; наоборот, предавшийся Богу находит свое истинное призвание как сотворенный по образу и подобию Творца. Страшный позор человека состоит в моральном упадке, наступившем вследствие незаконного захвата места Божьего. Его слава будет возвращена ему, если он вернет на место сей престол. Превознося Бога превыше всего, он найдет свою собственную высочайшую славу.
Нежелающему усмирить свое "я", подчинить свою волю надлежит вспомнить слова Иисуса: "Всякий, делающий грех, есть раб греха" (Ин.8:34). Нам следует служить кому-то одному из двух: Богу или греху. Грешник гордится своей независимостью, совершенно не понимая того, что он немощный раб греха, управляющего его членами. Человек, который смиряется пред Господом Христом, меняет жестокого хозяина-эксплуататора на кроткого и смиренного Учителя, иго Которого благо, а бремя легко.
Вернув себе то, что предопределил для нас Господь, мы вряд ли посчитаем странной мысль принять Бога за наше "Все". Бог был нашей первозданной и прекрасной обителью, и наши сердца, вновь вступая в нее, не могут не ощущать себя вернувшимися на родину.
Надеюсь, понятно, что в требовании признать Божье превосходство есть своя логика. Место превыше всякого принадлежит Богу и на земле, и на небе. Когда это место, по праву принадлежащее только Богу, занимаем мы, в расстройство приходит все наше жизнеустройство. Ничто не восстановит, в принципе не восстановит, порядка в жизни, пока наши сердца не примут великого решения: Бог превыше всего.
"Я прославлю прославляющих Меня", — сказал Бог в один прекрасный день первосвященнику Израиля, и этот древний закон Царства не поколебался от времени или в силу перемены домоправителя. Вся Библия в целом и каждый исторический эпизод ее увековечивают этот закон. "Кто Мне служит, того почтит Отец Мой", — сказал наш Господь Иисус, связывая старое с новым и открывая сущностное единство Своего пути с жизненной стезей человечества.
Иногда лучший способ познать предмет — просто обратить внимание на его противоположность. Илий с сыновьями его был поставлен на первосвященство при условии, что они будут чтить Бога всем своим существованием и служением. Этого им сделать не удалось, и Бог посылает Самуила объявить о последствиях. Неизвестный Илию закон взаимно обязывающего прославления действовал все время незаметно, и вот наступило время суда. Офни и Финеес, безбожные священники, пали в сражении; невестка Илия умерла в родах; Израиль побежал пред врагом; ковчег Божий был взят филистимлянами, и старец Илий упал навзничь и умер, сломав себе шею. Илий не умел чтить Бога, и произошла ужасная трагедия.
Полной противоположностью представляется любой библейский персонаж, который в своем земном хождении старается искренне славить Бога. Посмотрите, как Бог закрывает глаза на немощи и покрывает слабости, изливая на рабов Своих благодать и неимоверные благословения. Возьмите Авраама, Иакова, Давида, Даниила, Илию или того, кого предпочтете сами; почести следуют за почестями, как урожай за посевом. Человек Божий настраивает сердце свое на то, чтобы превознести Бога превыше всего, — Бог принимает его намерение и действует в соответствии с этим. Не совершенство, а святое намерение — вот что существенно важно.
Господь наш Иисус Христос явил этот закон в простоте совершенства. В Своей человеческой ипостаси Он унизился и с радостью предал всю славу Своему Небесному Отцу. Он искал не Своей славы, но славы Бога, Который послал Его. "Если Я Сам Себя славлю, — молвил Он однажды, — то слава Моя ничто: Меня прославляет Отец Мой" (Ин.8:54). И настолько уклонились горделивые фарисеи от исполнения этого закона, что им было не понять Того, Кто прославил Бога ценой собственной жизни. "Я чту Отца Моего, — сказал им Иисус, — а вы бесчестите Меня" (Ин.8:49).
Другое высказывание Иисуса, причем наиболее трогательное, звучит в форме вопроса: "Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?" (Ин.5:44). Если я правильно понял это место, Христос с тревогой предупреждает здесь о такой жажде славы среди людей, которая делает веру чем-то невозможным. Не этот ли грех лежит в основании религиозного неверия? Может быть, "интеллектуальные затруднения", на которые люди валят вину за свою неспособность верить, всего лишь дымовая завеса, выпускаемая с целью утаить истинную причину? Не это ли страстное желание человеческой славы превратило людей в фарисеев, а фарисеев в богоубийц? Не эта ли тайна кроется за религиозной самоправедностью и бессодержательностью богослужений? Думаю, так оно и есть. Весь миропорядок выводится из состояния равновесия, когда нам не удается вернуть Бога на место, принадлежащее Ему по праву. Вместо того чтобы величить Бога, мы превозносим самих себя, и за этим следует проклятие.
Стремясь к Богу, давайте помнить всегда о том, что и Бог стремится к сынам человеческим, особенно к тем из них, которые принимают раз и навсегда решение превознести Его превыше всего. Таковые Богу драгоценны больше всех сокровищ земных и морских. В таковых Бог находит поле действия, на котором Он может проявить Свое безмерное благо во Христе Иисусе. С таковыми Бог может шествовать беспрепятственно; с таковыми Он может действовать как Бог, Который есть.
Говоря это, я испытываю некий страх, содержание которого таково: я могу убедить разум человека прежде, нежели Бог приобретет сердце. Суть в том, что принять установку "Бог превыше всего" не так-то и просто. УМОМ это можно одобрить, не имея между тем согласия воли проводить эту установку в жизнь. В то время как воображение стремится славить Бога, воля плетется в арьергарде, а человек так и не догадывается о том, что сердце его разделилось. Цельный человек принимает решение прежде, нежели сердце познает какое-либо реальное удовлетворение. Бог хочет цельного человека, и Он не успокоится до тех пор, пока не обретет нас в нашей цельности. Частью же человеческой личности Он не станет довольствоваться.
Давайте помолимся об этом, павши ниц пред Богом и говоря то, что мы действительно думаем. Молящемуся искренно не понадобится долго ждать признаков Божественного одобрения. Бог хочет представить славу Свою пред очами слуги Своего в истинном свете и желает предоставить в распоряжение искренне молящемуся все Свои сокровища, поскольку Он знает, что слава Его сохранится в его освященных руках.
О, Боже! Будь превознесен превыше всех моих владений. Ничто из земных сокровищ да не покажется мне дороже Тебя, дай только прославить Тебя своею жизнью. Будь превознесен над всеми узами дружбы и приязни моей. Я решил, что Ты будешь превыше всего, даже если я останусь один посреди земли. Будь превознесен превыше всех моих удобств. Пусть я лишусь всех привилегий и понесу тяжелый крест, но я удержу свой обет пред Тобою. Будь превознесен превыше моего доброго имени. Сделай так, чтобы я жаждал искать Твоего благоволения, пусть даже в результате сего я окажусь в безвестности и имя мое забудут как сон. восстань. Господи, и займи Свое место славы: превыше моего честолюбия, превыше моих симпатий и антипатий, превыше семьи моей, моего здоровья и даже самой жизни. Дай мне умаляться, дабы Тебе возрастать; дай мне опуститься, дабы Ты вознесся. Въезжай на мне, как Ты въехал в Иерусалим на смиренном скромном животном, осле, сыне подъяремной, и дай мне услышать чад Твоих, прославляющих Тебя: "Осанна в вышних". Аминь.

9. Кротость и покой

Блаженны кроткие, ибо они наследуют землю.
Мат.5:5
Если взять заповеди блаженства, вывернуть их наизнанку и дать непосвященному со словами. "Вот ваша человеческая природа", то последний получит довольно точное представление о природе человека. Используя метод от противного, идя от добродетелей, описанных в заповедях блаженства, в обратную сторону, мы получим те самые свойства, которые характеризуют человеческое бытие и поведение.
В человеческой психике нет ничего похожего на добродетели, о которых Иисус говорил в начале Нагорной проповеди. Вместо нищеты духа мы имеем гордыню, циничнее которой трудно найти; вместо плачущих среди нас сплошь и рядом сластолюбцы, искатели удовольствий; вместо кротости мы проявляем высокомерие; вместо людей алчущих и жаждущих правды, люди говорящие: "я богат, разбогател и ни в чем не имею нужды", вместо милости находим бессердечие; вместо чистоты сердечной встречаем болезненные фантазии; вместо миротворцев встречаем людей вздорных и обиженных; вместо изгнанных за правду и блаженных — людей, дающих отпор при помощи всякого оружия, какое только имеется в их распоряжении.
Вот какая нравственная материя формирует наше культурное общество. Вся атмосфера пропитана этой материей; мы вдыхаем ее с каждым вдохом и пьем с молоком матери. Культура и образование несколько облагораживают эту атмосферу, оставляя в неприкосновенности ее основу. Литературный мир был создан, чтобы представить этот образ жизни эталоном нормы. Удивительнее всего то, что все это есть зло, делающее жизнь каждого из нас ареной жестокого сражения. Вся наша душевная боль и громадное количество физических болезней прямо проистекают из наших грехов. Гордыня, высокомерие, возмущение, болезненные фантазии, злые помыслы, жадность порождают больше человеческих страданий, нежели все болезни, когда-либо поражавшие смертную плоть.
В таком мире слова Иисуса звучат чудесным и необыкновенным образом, как глас свыше. Благо, что Он говорил, ибо никто не смог бы сделать этого с тем же успехом; и благо, что мы слушаем Его слова. Слова Его — это сущая истина. Он не высказывает мнений; Иисус никогда не вводил в обращение мнений. Он никогда не предполагал и не гадал; Он знал и знает ныне. Слова Христа — не слова Соломона, не результат здравого смысла вместе с проницательной наблюдательностью. Он говорил от полноты Своей Божественной сущности, и слова Его суть сама Истина. Он Один мог говорить слово "блаженны" с полным правом, ибо Он есть Блаженный, пришедший свыше, чтобы даровать человечеству блаженство. И слова Его подкреплялись делами Его несравненно более могущественными, нежели чьи бы то ни было здесь на земле. Если мы станем прислушиваться к Его словам, то найдем в них мудрость.
Иисус часто использовал слово кроткий в живых, крылатых выражениях, которые объяснял лишь позднее. В той же книге Матфея Он говорит нам больше о кротости и о том, как проявлять ее в своей жизни. "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; ибо иго Мое благо, и бремя Мое легко" (Мф.11:28-30). В данном контексте представлены две вещи, противоположные друг другу: бремя и покой. Имеются в виду не конкретные тяготы, актуальные для первых слушателей Христа, но бремя, которое отягощает весь человеческий род в целом. Бремя это заключается не только в политическом угнетении, бедности или тяжком труде. Оно, это бремя, есть более серьезное, глубинное явление, нежели упомянутые здесь. Бремя это ощущается богатыми наряду с бедными, поскольку оно есть нечто, от чего нас никогда не избавит ни богатство, ни бедность.
Бремя, лежащее на человеческом роде, есть нечто тяжкое и сокрушающее. Слово, которое использует здесь Иисус, означает тяжелую поклажу или работу до изнеможения. Покой же есть простое освобождение от этого бремени. Покой не дело; покой приходит, когда мы прекращаем что-то делать. Его собственная кротость — это покой.
Давайте исследуем наше бремя. Наше бремя вообще есть нечто внутреннее. Оно вредит сердцу и разуму и добирается до плоти лишь изнутри. Во-первых, это бремя гордыни. Труд любви к своему "я", конечно, труд тяжкий. Подумайте сами и решите, разве большинство ваших скорбей возникло не от того, что кто-то говорил о вас с пренебрежением. Как только вы превращаете себя в маленького идола, по отношению к которому вам же и следует проявлять верноподданические чувства, так тут же найдутся такие, кто станет поносить вашего божка. Как вам при этом надеяться стяжать мир внутренний? Энергичные попытки вашего сердца защитить самое себя от каждого уничижительного замечания, оборонить его сверхчувствительную гордость от осуждения друга или врага никогда не обеспечат вашей душе внутреннего покоя. Пронесите эту борьбу через годы, и бремя ваше станет невыносимым. Однако же сыны человеческие несут это бремя постоянно, противореча всякому слову, брошенному в их адрес, сжимаясь от страха от каждого критического замечания, испытывая жгучую боль от любого, в том числе и надуманного знака невнимания к своей персоне, не находя себе места, если предпочли не его, а кого-то другого.
Нести такого рода бремя нет никакой необходимости. Иисус призывает нас в Свой покой, и кротость есть предложенный Им способ добиться такого покоя. Кроткого человека совсем не заботит, что кто-то рядом больше, чем он, ибо он давно уже решил, что мирская слава ничего не стоит. Он проявляет в отношении себя здоровое чувство юмора и учится выговаривать самому себе: "Послушай-ка, тебя опять обскакали? Предпочли кого-то другого? Переговариваются между собой, что ты не очень-то важный человек? И теперь тебе страшно больно от того, что мир говорит о тебе буквально то, что ты сам о себе говорил недавно? Не далее как вчера ты объявил Богу, что ты ничто, червь земной, а не человек. Но где же тогда твоя последовательность? Давай-ка, усмири себя и перестань беспокоиться о том, что подумают о тебе люди".
Кроткого нельзя представлять себе в виде застенчивой мыши с комплексом неполноценности. Более того, кроткий человек в сфере нравственности способен быть отважным, как лев, и сильным, как Самсон; просто он перестал обманываться насчет того, кто он есть на самом деле. Он принял ту оценку, которую ему дал Бог. Он знает, что он слаб и немощен, поскольку Бог объявил ему это. Но вот парадокс — в то же самое время он в очах Божьих превыше ангелов небесных. Сам по себе он — ничто; с Богом — все. Таков его девиз. Он прекрасно знает, что мир никогда не оценит его так, как оценил Бог, а потому мир перестал тревожить его. Он обрел покой, предоставив Богу устанавливать Его цену. Он терпеливо ждет дня, когда на всякой вещи будет ценник, проявляющий ее реальную ценность. Тогда праведники воссияют в Царстве Отца их. Он хочет и будет ждать этого благословенного дня.
Между тем он уже добился покоя для души. Будучи кротким, он рад, что отдал Богу оправдание свое. Давней самообороны больше нет. Душа его нашла покой, который приносит кротость.
Тогда же он освободится и от бремени претензий. Здесь я имею в виду не лицемерие, а обычное человеческое стремление сделать все возможное, чтобы скрыть от окружающего мира свое реальное внутреннее убожество. Грех сыграл с человечеством множество злых шуток, и в этом ряду стоит чувство ложного стыда. Едва ли найдется такой человек, все равно — мужчина или женщина, который бы осмелился предстать перед миром таким, каков он есть, не пытаясь представить себя в лучшем свете. Страх, как крыса в подполье, гложет сердце человека, он боится, что вдруг откроется всем, каков он есть на самом деле. Так культурного человека преследует страх, что в некий день явится рядом с ним человек, более культурный, чем он сам. Человек, наученный грамоте, боится человека грамотнее себя. Богач потеет от страха, что его одежда, дом или машина покажутся кому-то дешевкой по сравнению с теми же вещами другого богача. Так называемым "обществом" руководят мотивы не более возвышенные, чем эти, и бедные слои населения на своем уровне ничуть не лучше зажиточных.
Пусть не вызовут вашей улыбки эти тезисы. Бремена, о которых идет речь, — реальные явления, и мало-помалу они губят свои жертвы, погрязшие в подобной греховной и противоестественной жизни. Формировавшаяся в таких условиях в течение многих лет психология любит выставлять кротость в виде чего-то нереального, вроде мечты, идеала, до которого не ближе, чем до звезд небесных. Всем жертвам этой болезни Иисус говорит. "Должно вам стать как дети". Ибо малые дети не сравнивают; они получают настоящее удовольствие от того, что имеют, не соотнося этого с чем-то или с кем-то еще. А вот когда они становятся старше и в их сердцах начинает шевелиться грех, порождая ревность, тогда-то возникает и зависть. И тогда они уже утрачивают способность наслаждаться тем, что есть, если рядом у кого-то есть больше или лучше. И уже в этом раннем возрасте мучительное бремя опускается на их нежные души и никогда не оставляет их, покуда Иисус не освободит их.
Другой источник бремени — это искусственность, неестественность. Я уверен в том, что большинство людей живет в тайном страхе, что однажды они проявят беспечность, и враг или друг, заглянув в пустоту их убогих душ, разоблачит их. Поэтому они всегда напряжены, не знают состояния расслабленности. Яркие люди, как правило, внутренне напряжены, как струны, и насторожены, ибо боятся быть уличенными в какой-нибудь банальности или просто глупости. Путешественники боятся встретить своего Марко Поло, который сможет описать такое укромное место на планете, где они никогда не бывали.
Такое неестественное состояние есть часть печального наследия греха, к тому же в наши дни оно отягощено и образом нашей жизни. Реклама в основном ориентируется на наше обыкновение нести бремя претензии. Предлагаемые нам всевозможные "курсы" в различных областях знания откровенно рассчитаны на тех, кто является жертвами желания блистать на вечеринках. Книги, одежда и косметика — все используется для того, чтобы казаться, а не быть. Искусственность будет отпадать постепенно, как только мы преклоним колени у ног Иисуса и предадимся Его кротости. И тогда нас не станет заботить, что подумают о нас люди, поскольку мы угодили Богу. Тогда то, какие мы есть, станет главным, а то, какими мы кажемся, окажется в самом низу шкалы наших интересов. Помимо греха нам нечего стыдиться. Только греховное желание блистать побуждает нас казаться, а не быть.
Плотское сердце разрывается под игом гордыни и претензии. И нет никакого спасения от этого бремени, кроме кротости Христа. От благих и глубоких рассуждений здесь мало проку, ибо настолько велико это зло, что, когда мы выгоняем его в дверь, оно проникает к нам через форточку. Всем мужчинам и женщинам повсюду Иисус говорит: "Приидите ко Мне, и Я успокою вас". Покой, который предлагает Христос, это покой кротости, благословенное облегчение, приходящее в том случае, если мы принимаем себя такими, какие мы есть на самом деле, и прекращаем претендовать на что-то большее. Вначале потребуется проявить мужество, однако необходимая благодать явится, не замедлит, как только мы поймем, что несем это новое и легкое бремя вместе с могущественным Сыном Божьим. Он называет его "Моим игом" и поддерживает один его конец, а мы — другой.
Господи, сделай меня искренним, как ребенка. Освободи меня от ревности о престиже, положении или месте. Я хочу быть простым и бесхитростным, как малое дитя. Освободи меня от наигранности и претенциозности. Прости, что я думаю о себе. Помоги мне забыть о себе и обрести настоящий мир, взирая на Тебя. Чтобы Ты. ответил на эту мою молитву, я смиряюсь пред Тобою. Возложи на меня Свое легкое бремя самоотвержения, которое принесет мне покой. Аминь.

10. Таинство жизни

Итак, едите ли, пьете ли, или (иное) что делаете, все делайте в славу Божию.
1Кор.10:31
Одним из величайших препятствий, которые встречаются христианину на пути к обретению внутреннего мира, является установка делить жизнь на две сферы: святую и мирскую. Поскольку они изначально задуманы как раздельные и несовместимые друг с другом в нравственном и духовном отношениях и поскольку под давлением обстоятельств мы вынуждены постоянно пересекать их рубежи то в одном, то в другом направлении, наша внутренняя жизнь дробится и мы живем раздробленной, а не цельной жизнью.
Наше бедствие проистекает из того, что мы, последователи Христа, обитаем сразу в двух мирах — небесном и земном, духовном и материальном. Как дети Адама, мы живем в этом мире и неизбежно несем в себе все немощи плоти и болезни, которые человек передает по наследству своим потомкам. Чтобы просто жить среди людей, мы расплачиваемся годами тяжкого труда и заботы о земном. Совершенно противоположна этому наша жизнь в Духе. Будучи не от мира сего, мы обладаем иной, высшей жизнью, ибо мы чада Божьи; мы имеем статус небесных граждан и тесное общение со Христом
В результате вся наша жизнь расщепляется надвое. Невольно мы принимаем два стереотипа поведения. Первый исполнен чувством удовлетворения и твердо убежден, что он угоден Богу. Он представлен святыми делами, к числу которых обыкновенно относят молитву, чтение Библии, песнопение, посещение церкви и тому подобные поступки, вытекающие из веры. Эти дела отличаются тем, что не имеют прямого отношения к миру сему и не имели бы никакого смысла, если бы вера не указывала нам на иной мир, "дом нерукотворенный, вечный" (2Кор.5:1).
На противоположной от святых дел стороне располагаются дела мирские. Сюда включается вся наша повседневная жизнедеятельность, которую мы разделяем с сынами и дочерями Адама: прием пищи, сон, труд, забота о теле и выполнение многих других безрадостных обязанностей, неизбежных здесь на земле. Все это мы исполняем часто без всякого желания и с тяжелым сердцем, а временами прося прощения у Бога за пустую трату времени и сил. В результате большую часть своей жизни мы испытываем беспокойство. Мы занимаемся своими обычными делами с чувством глубокой неудовлетворенности, печально говоря себе, что грядет день лучший, когда мы сбросим с себя эту земную оболочку, и ничто земное уже не сможет властвовать над нами.
Противопоставление святого и мирского существует издавна. Большинство христиан попадаются на эту удочку. Они не могут примирить в себе требования этих двух миров. Они пытаются ходить по канату, протянутому между тем и другим царствами, однако не находят мира ни здесь, ни там. Силы их убывают, кругозор затуманивается, и радость уходит от них.
Полагаю, что нет никакой необходимости пребывать в подобной ситуации. Несомненно, что мы поставили себя перед дилеммой, которой на самом деле не существует. Она есть плод недоразумения. Существование парной категории святое — мирское не находит никакого основания в Новом Завете. Освободиться от этой ловушки нам поможет более глубокое понимание христианских истин.
Сам Господь Иисус Христос является и здесь примером для нас, ведь для Него не существовало раздробленности жизни. Пред лицем Отца Своего Он жил на земле без всякого напряжения с младенчества и до смерти Своей, принятой на кресте. Бог принял жертву всей Его жизни, не делая различия между одним и другим. "Ибо Я всегда делаю то, что Ему угодно" — вот краткий вывод из Его жизни (Ин.8:29). Живя с людьми, Он оставался уравновешенным и спокойным. И какое страдание Он принял на Себя за грехи всего мира! Этот шаг не был следствием нравственной или духовной несостоятельности.
Увещевание Павла "все делайте в славу Божию" больше, чем религиозный идеализм. Эти слова суть составная часть святого откровения, и их следует принимать за слово Истины. Тогда для нас открывается возможность превращать всякое действие, всякий поступок и всю нашу жизнь в славу Божью. А чтобы мы не испытывали ложного стеснения, Павел специально упоминает о пище и питье. Эту принадлежность жизни мы разделяем со смертными животными, и если эти физиологические акты, присущие и животным, можно исполнять, прославляя Бога, тогда просто трудно представить себе нечто, что не могло бы прославить Его.
Монашеская ненависть к телу, которая так рельефно выступает в трудах ранних христианских писателей, не имеет никакого обоснования в Слове Божьем. Верно, простая скромность, сдержанность, умеренность описаны в Священном Писании, но там не говорится о притворной стыдливости и ложном чувстве стыда. Новый Завет признает за истину то, что наш Господь в Своем земном воплощении облекся в настоящее, реальное человеческое тело и не делал никаких попыток как-то уклониться от исполнения неизбежных приложений к этому факту. Он жил в земном человеческом теле здесь, среди людей, и ни разу не сделал того, что было бы не свято. Его пребывание в человеческой плоти отметает навечно всякое злое помышление о том, что в ней скрыто нечто врожденно оскорбительное для Божества. Наше тело сотворил Бог, и мы никак не оскорбляем Его, возлагая на Него ответственность за то, какими Он создал нас. Бог не посрамляется делами Своих собственных рук.
Но человек извратил все. Физиологические функции, совершаемые во грехе и вопреки установленному природой порядку, никак не прославляют Бога. Повсюду, где по своей воле мы привносим в отправления своего тела моральное зло, невинные и безвредные органы перестают функционировать так, как предусмотрел для них Бог, вместо этого мы получаем нечто вредное и вывернутое наизнанку, что не может принести славы Творцу.
Но допустим, что ни извращения, ни злоупотребления нет. Представим себе верующего во Христа человека, который пережил в своей жизни двойное чудо покаяния и возрождения. Теперь он живет согласно воле Божьей, которая открывается ему в силу его разумения в Слове Божьем. О таком человеке можно сказать, что всякое дело его есть или может быть столь же святым, как и молитва, водное крещение или вечеря Господня. Сказать так не значит низвести всякое деяние к одному неизменному уровню; наоборот, это значит всякий факт жизни вознести в живое Царство и обратить всю жизнь в таинство.
Если таинство есть внешнее выражение невидимой благодати, тогда следует не колеблясь принять приведенный выше тезис. Одним только актом посвящения всего себя Богу можно превратить всякие последующие действия в проявления этого посвящения. Не надо стыдиться своего тела — нашего земного слуги, как не стыдился Иисус того смирного животного, на котором въезжал в Иерусалим. "Оно надобно Господу" (Мф.21:3), — можем сказать мы о своем теле, подверженном тлению. Если Христос обитает в нас, то мы можем носить Господа славы в себе, как носил в древности осел, подавая толпам повод восклицать: "Осанна в вышних".
Однако только понимать эту истину оказывается недостаточно. Если нам удастся избежать дилеммы святое — мирское, истина "войдет в нашу кровь" и станет определять наши помышления. Нам следует неустанно упражняться жить для славы Божьей. Когда погружаешься в размышления об этой истине, часто обсуждаешь ее с Богом в своих молитвах, напоминаешь себе о ее существовании во всяком общении с людьми, вот тогда восприятие ее чудесного смысла становится полным. Древняя и болезненная двойственность утрачивает былое значение перед лицом спокойной цельности жизни. Понимание того, что мы принадлежим Богу полностью, что все наше Он принял и не отверг ничего, будет способствовать объединению нашей раздробленной внутренней жизни и соделает для нас святым все.
Но этого мало. Нажитые в течение долгого времени привычки не отмирают с легкостью. По зрелом размышлении и по великой благоговейной молитве можно окончательно вырваться из психологической ловушки разделения святого и мирского. Например, обыкновенному верующему будет трудно свыкнуться с мыслью, что его каждодневные занятия могут исполняться как богослужебные дела, приятные Богу во Иисусе Христе. Древнее противопоставление будет всплывать из подсознания, чтобы тревожить душевный покой. Не таков этот древний змий, диавол, чтобы упустить свою возможность. Он будет в кабине автомобиля, за письменным столом или в поле напоминать христианам, что они отдают лучшую часть дня мирским делам, оставляя своим религиозным обязанностям до смешного малую часть своего драгоценного времени. И если мы не будем заботиться о мире своей души, эти атаки врага могут привести ее в смятение и породить упадок духа.
Бороться с этим можно, только упражняясь в воинственной вере. Должно предлагать все свои дела Богу и верить, что Он принимает их. Следует твердо стоять на этом и непоколебимо верить, что всякий поступок во всякое время дня и ночи сослужит свою службу. Напоминайте Богу во время уединенной молитвы, что всякое дело наше направляется к Его славе; дополняйте это обращение тысячекратными мысленными молитвами во всякий день жизни. Давайте учиться превращать всякую работу в священническое служение. Давайте верить, что Бог присутствует в каждом простом труде нашем, и учиться искать Его там.
Разделение жизни на святую и мирскую углубляет внутренний раскол в нашей душе. Это заблуждение распространилось так широко, что, пытаясь бороться с ним, чувствуешь себя одиноким воином. Оно служит своего рода красителем, окрашивающим весь ход мыслей религиозных людей; оно надевает им на нос очки того же цвета, дабы им невозможно было определить построенные на его основании ложные выводы. Вопреки всем новозаветным догматам, об этом заблуждении говорили и его воспевали веками, принимая за часть христианской идеи, однако в нем нет ничего христианского. И только квакеры, насколько мне известно, воспринимали это заблуждение как ересь и находили мужество разоблачать его.
Вот как выглядят факты. В течение четырех сотен лет Израиль обитал в Египте в атмосфере вульгарнейшего идолослужения. Наконец, благодаря Моисею они вышли из этой земли и направились в землю обетования. Сама идея святости оказалась утраченной ими. Дабы поправить это, Бог начал с самого начала. Он поместил Себя в огненное облако, а позднее, когда была построена скиния, Он обитал в огненном проявлении в святая святых. Тысячекратно подавая разнообразные знаки. Бог учил Израиль различать священное и несвященное. Были священные дни, священные сосуды, священные одеяния. Были омовения, жертвы, приношения всякого рода. При помощи этих средств Израиль познавал, что Бог свят. Вот чему Он учил их, а не святости вещей или мест. Святость Иеговы — вот предмет, который должны были выучить сыны Израилевы.
И вот наступает тот великий день, когда является Христос. Не медля, Он начинает говорить: "Вы слышали, что сказано древним". А Я говорю вам..." (Мф.5:21-22). Ветхозаветные классы кончились. Когда Христос умер на кресте, завеса в храме разорвалась сверху донизу. Святая святых открылась для любого и каждого, кто захочет войти верою. Тогда вспомнили слова Христа: "...наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу... Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе: Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Ин.4:21,23-24).
Вскоре Павел во имя свободы от всякого рабства объявил всякую еду чистой, всякий день святым, всякие места священными и всякое дело приемлемым для Бога. Времена, признававшие святость мест, как сумеречная пора образования человечества, прошли, миновали, когда восстало солнце духовного богослужения.
Духовность богослужения оставалась во владении церкви до тех пор, пока со временем не оказалась утраченной. Тогда укоренившееся в сердцах падшего человечества законничество начало возвращать древние отличия. Церковь снова начала соблюдать дни, периоды и времена. Определенные места были избраны и отмечены как особенно святые. Появились различия между одним и другим днем, одним или другим местом, одной или другой личностью. Святых таинств вначале было два, затем три, затем четыре, пока с победой католицизма их не стало семь.
Со всякою любовью и не желая думать плохо ни о ком из христиан, пусть и одураченных, мне бы хотелось указать на то, что римская католическая церковь представляет это заблуждение, разделение жизни на святое и мирское, в его логическом завершении. Его мертвящий эффект приводит к полному расколу между религией и жизнью. Ее учителя пытаются избегать этой ловушки с помощью множества примечаний, объяснений и уточнений, однако разум инстинктивно стремится к логичности. Поэтому в практической жизни раскол воспринимается как очевидный факт.
Вот из этого капкана потрудились вытащить нас реформаторы, пуритане и евангельские мистики. Сегодня в консервативных кругах замечается возврат к прежним узам. Говорят, что лошадь, повинуясь какому-то дикому инстинкту, иногда порывает узы и бежит от спасителя, чтобы броситься в горящее здание и погибнуть в пламени. Фундаментализм наших дней с подобным же упрямством взял курс на духовное рабство. Соблюдение дней и времен становится все более и более выдающимся явлением. "Великие посты", и "святые недели", и "благие Пятницы" — вот слова, которые слышишь в разных местах из уст евангельских христиан все чаще и чаще Похоже, мы не знаем, как остановиться.
Во избежание недоразумений я должен оттенить практический аспект учения, которое я отстаиваю, то есть учения о священном качестве всякого дня жизни. Чтобы высветить позитивное значение этого учения, хочу представить его на фоне негативного, то есть на фоне того, чего в нем нет.
Это учение вовсе не означает, к примеру, что все, что мы делаем, одинаково важно. Одно деяние в жизни благочестивого человека может значительно отличаться от другого. Павел шил палатки, но эти его дела никак не сопоставимы с тем, что он написал известное Послание к Римлянам. Однако Бог принимал и то и другое за истинно святые дела служения Ему. Конечно же, вести души к Богу важнее, чем насаждать сады, но насаждение садов может быть таким же святым делом, как и приобретение душ.
Опять-таки, мое учение вовсе не означает того, что все люди полезны в одинаковой мере. В Теле Христа дары разнятся между собою. Билли Брей несравним с Лютером или Уэсли по той пользе, которую каждый из них принес своей церкви и миру, однако служение менее даровитого брата столь же чисто, как и служение более одаренного, и Бог принимает обоих с одинаковой радостью.
"Прихожанин" никогда не должен думать о своей скромной миссии как о более низкой в сравнении с миссией своего наставника. Пусть всякий человек остается верным своему призванию на избранном поприще, и его труд будет столь же святым, как и труд служителя. Святой у человека труд или мирской, определяется вовсе не тем, что человек делает, а тем, почему он это делает. Все зависит от мотивации. Если человек славит Господа Бога в своем сердце, тогда в его жизни не может быть пустых дел. Все, что он делает, есть добро и принимается Богом во Христе Иисусе Сама жизнь для такого человека станет священной, а мир — святыней Вся его жизнь будет священнослужением Исполняя простейшее задание, он услышит голос Серафима, говорящий "Свят, свят, свят Господь Саваоф! Вся земля полна славы Его!" (Ис.6:3)
Господи, мне хочется довериться Тебе; мне хочется быть всецело Твоим; мне хочется превозносить Тебя превыше всего. Я желаю, чтобы во мне не было иных желаний, кроме желания иметь Тебя. Я хочу всегда ощущать Твою затмевающую все непосредственную близость, хочу слышать Тебя, Глас Глаголющего. Я жажду жить в покойной искренности сердца. Я хочу жить в полноте Духа, чтобы все помышления мои были как благовонный ладан, возносящийся к Тебе, и все дела моей жизни как дела священного богослужения. Посему я молюсь словами Твоего великого служителя в древности: "Я прошу Тебя так, дабы очистить намерения сердца моего неизреченным даром Твоей благодати, чтобы, я мог совершенно любить Тебя и достойно восхвалять Тебя". И все это, я верю. Ты подаришь мне во имя Иисуса Христа, Сына Твоего. Аминь.

Издательство "Мирт"


Стучите! (Ч. Г. Сперджен)

Ч. Г. Сперджен

Стучите!

Проповеди

Оглавление

Предисловие
Стучите!
Нищий воззвал, и что из этого вышло
Господь с двумя или тремя
Моя личная опора
Просьба Ахсы, или образец молитвы
Молитва Иависа
Письмо от Сперджена,
Отрок! Молитва о тебе
Из глубины
Толкование на на Псалом 39
Решение Ионы или "Опять увижу!"
Молитва Христа о Петре
Толкование на ст. 7-34 и 54-62 гл. 22 Евангелия от Луки
Сын, прославленный Отцом, и Отец, прославленный Сыном
Пастырская молитва Христа о Его народе
Толкование на 17 главу Евангелия от Иоанна
Открытое славословие и публичное исповедание
Толкование на Псалом 137
Небесный образец для нашей земной жизни
Наш сострадательный Первосвященник
Лама Савахвани?
Вселенское царство Христа и каким будет Его приход

Предисловие

"Душа без молитвы - это душа без Христа". Вот так - ясно и лаконично - формулирует Ч. Сперджен свое понимание значимости молитвы для христианина. Молитвенная жизнь приравнивается к жизни во Христе. Другими словами, это - одно и то же; и веровать в Бога - это значит молиться Богу. Такова позиция Ч. Сперджена, и так это есть на самом деле, ибо Писание утверждает ту же истину.
Раскрыв Новый Завет, уже с самого начала - из уст Самого Господа - мы слышим призыв: "просите, и дано будет вам"; читаем далее о Господе Иисусе, рассказывающем "притчу о том, что должно всегда молиться", внимаем словам апостола Павла: "всегда в молитве и прошении с благодарением открывайте свои желания перед Богом" и "будьте постоянны в молитве". И этих цитат достаточно, чтобы сказать: молитва безусловно необходима. Она - неотъемлемый элемент подлинного благочестия. И воистину велика премудрость Творца, даровавшего нам саму возможность обращаться к Нему в молитве.
"Все сделал Господь для Себя". Необходимость молитвы логически вытекает из порядка вещей этого падшего мира, из того места, которое мы занимаем в нем, будучи сначала -увы! - "мертвыми по преступлениям и грехам" нашим, т. е. тварями, абсолютно не способными к какому бы то ни было добру (ибо, как сказано, "нет делающего добро, нет ни одного"), - но после вмешательства благодати Божией ставшими рожденными свыше, т. е. Его новым творением, созданным "во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять", но которые - опять увы! - мы сами по себе опять-таки абсолютно не в состоянии исполнить, ибо, как сказал Господь, "без Меня не можете делать ничего".
Но - да святится имя Творца! - ибо Сказавший: "Невозможное человекам возможно Богу" сказал также: "все возможно верующему". О, изумительнейшие слова! Вот она, непостижимая благодать Божия! Ведь это для нас с вами, братья и сестры, сказаны эти слова! Это нам, верующим, говорит Иисус: "все, что ни попросите в молитве с верою, получите"! Вдумайтесь только! Это значит, что каждый из нас - каким бы слабым и ничтожным он ни был - вправе сказать о себе словами апостола Павла: "все могу в укрепляющем меня Христе"! Отсюда ясно, что христианин - это тот, кто, осознав свое великое назначение творить в этом мире добрые дела и в не меньшей степени уяснив свое собственное бессилие для этого, обращается с просьбой о помощи к единственному источнику всякой силы - к Богу, к Его всемогущей милости, которая никогда не оставляет просьбу верующего без ответа, исторгая из его сердца слова благодарности. Таким образом, молитва, т. е. обращение к Богу с просьбой, а затем с благодарением, становится условием жизни верующего, становясь - в определенном смысле - самой его жизнью, по мере того как его жизнью становится Христос. Говоря словами Ч. Сперджена, "молитва - это дыхание жизни каждого спасенного человека".
Подводя итог вышесказанному, заметим, что молитва -это и вернейшее свидетельство принадлежности верующего к народу Божиему, доказательство обитания в нем Духа Святого, ибо "мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными". Как говорит Ч. Сперджен, "мы обращаемся к Богу, потому что это Он Сам призывает нас сделать это".
Возлюбленные, Ч. Сперджен с присущим ему мастерством, дарованным от Бога, творит перед нами воистину чудеса, превращая несколько стихов Писания (иногда буквально несколько слов!) во впечатляющую своим масштабом, своей красотой, а главное - своей убедительностью, картину. Читателю предстоит самому увидеть это, погрузившись в удивительный мир, созданный божественным талантом Ч. Сперджена-проповедника.
Предлагаемые вашему вниманию семнадцать проповедей написаны им в период с 1871 по 1899 г. и так или иначе посвящены теме молитвы. Мы сгруппировали их так, что в начале книги помещены проповеди, посвященные молитве вообще, за ними следуют проповеди о конкретных молитвах конкретных людей, далее - проповеди о молитвах Христа, и наконец - проповеди, тематика которых обширнее темы молитвы, органически, однако, включая последнюю в себя. К четырем проповедям приложены толкования Ч. Сперджена на соответствующие места из Писания, стихи из которых взяты им в качестве заглавных. Проповедь "Небесный образец для нашей земной жизни" прочитана в Лондонском Экзетер-Холле, остальные - в Метрополитен-табернакл. Братья и сестры, мы искренне хотим, чтобы чтение этой книги пробудило, укрепило и усилило в вас желание молиться. Не оставляйте неиспользованным этот небесный дар! Нам выпало жить в несовершенном мире, погрязшем в суете и пороке. Этот мир, пропитанный неверием, не знает, что такое молитва, или же считает ее пустым пережитком прошлого. Не уподобляйтесь ему! Помните, что "время близко". "Неправедный пусть еще делает неправду", но "праведный да творит правду еще, святой да освящается еще". Прислушайтесь и к словам нашего проповедника: "человек начинает молиться, когда нужда, которую он переживает, больше той, которую в состоянии удовлетворить мир". Нашу нужду может удовлетворить только Сам Бог, и Он делает это в ответ на наши молитвы. Истинно, молитва - это именно наш с вами великий удел, именно наше с вами царственное право, именно наша с вами священная привилегия. Воспользуемся же ею, и да поможет нам Господь!

Издатели

Стучите!

"Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам"
(Мф. 7:7).
Я не сомневаюсь, что в весьма строгом смысле эти три призыва этого одного стиха (которые на самом деле суть один призыв) прежде всего предназначались для тех, кто верил в Бога. Именно ученикам своим сказал Господь: "Не бросайте жемчуга вашего пред свиньями". И возможно, некоторые из них, те, кто были нищие духом, обернулись и сказали в ответ: "Господи, у нас мало жемчуга. Мы слишком бедны, чтобы в изобилии владеть сокровищами Твоей благодати. Ты призываешь нас не давать святыни псам, но святость - это скорее то, что мы ищем, а не то, чем владеем". "Да, - говорит Господь, - но вам нужно только попросить, и вы будете иметь. Вы не имеете, потому что не просите. Вам нужно только начать искать, и вы обязательно найдете, ибо святыни, как и редкий жемчуг, обнаружатся, если вы будете искать их. Вам нужно только постучать, и тайны духа откроются вам, даже глубочайшая истина Божия". Каждым из этих призывов Господь призывает нас молиться. Возлюбленные, преуспеем же в нашем молении, ибо неудача в молитве подорвет основу нашего мира и ослабит силу нашего упования. Ибо если мы преуспеем в молитве Богу, мы окрепнем в Господе и будем счастливы в Его любви, став благословением для всех окружающих нас. Должен ли я расхваливать очистилище вам, которые стоят перед ним в ожидании? Воистину, молитва должна стать для вас такой радостью, такой необходимостью вашего естества, такой неотъемлемой частью вашей жизни, что мне едва ли нужно настаивать на ней как на вашей обязанности или же приглашать вас к ней как к вашей привилегии. И все-таки я делаю это, потому что Сам Учитель делает это Своим тройственным призывом. Веревку, свитую из трех нитей, нелегко разорвать - пусть же слова мои будут серьезно восприняты вами. Позвольте мне настоятельно убедить вас в необходимости многократно повторяемой, постоянно усиливающейся молитвы: просите! ищите! стучите! Не переставайте просить, пока не получите; не переставайте искать, пока не найдете; не переставайте стучать, пока вам не отворят дверь. Эти три призыва явно заключают в себе некую градацию. Это - одна и та же мысль, выраженная в разной форме, все более усиливающаяся. Просите - это значит в тишине души вашей поведайте Богу о ваших нуждах, смиренно прося Его исполнить ваши чаяния. Это хорошая и благоугодная форма молитвы. Однако, если вам кажется, что просьба ваша не увенчалась успехом, это означает, что Господь понуждает вас к более концентрированной и более активной форме прошения. Пусть поэтому чаяния ваши призовут себе на помощь ваши знания, вашу мысль, разумение, глубокое раздумье и практическое действие, и научат вас искать чаемого, как люди ищут спрятанные сокровища. Эти блага находятся в сокровищнице, доступной для пылких и горячих умов. Как же до них добраться? Добавьте к вашим просьбам изучение обетовании Божиих, прилежное слушание Его Слова, благоговейное размышление о пути спасения и все благодатное, что может помочь вам получить благословение. Поднимитесь от просьб ваших к поиску. И если после всего этого вам покажется, что вы так и не обрели чаемого, тогда стучите и таким образом переходите к более тесному и изматывающему действию. Используйте не только голос, но - всю вашу душу. Исполнитесь набожности и благочестия, дабы сподобиться милости свыше. Каждым усилием вашим стремитесь обрести то, чего вы так добиваетесь. Ибо помните: дела ваши и есть ваша молитва; ваша жизнь в Боге - это одна из возвышенных форм поиска, а мобилизация всего вашего ума есть ваше стучание. Исполняющим Его заповеди Бог часто дает то, в чем отказывает, живущим небрежно и неосмотрительно. Вспомните слова, сказанные господом Иисусом: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам". Святость, непорочность существенны для силы молитвы: жизнь ваша должна стучать, в то время как уста ваши просят, а сердце ищет.
Поясню теперь свою мысль по-другому: просите так, как нищий просит милостыню. Говорят, что попрошайничество - плохое ремесло, но если вы усердно и непрестанно просите у Бога, то никакое другое ремесло не окажется таким же прибыльным. Просьбами человек обретает больше, чем трудом, лишенным молитвы. И хотя я не удерживаю вас от труда, все же я в высшей степени рекомендую вам молиться. Ничто под этим небом не приносит такого дохода, как сильная убедительная молитва. Кто располагает силой молитвы, тот располагает всем. Просите так, как бедный нищий просит, когда он голоден. Затем ищите как купец, который охотится за хорошими жемчужинами, обыскивая все вокруг, готовый отдать все, что имеет, чтобы обрести бесценное сокровище. Ищите как раб, который заботливо блюдет интересы своего хозяина, прилагая для этого все усилия. Ищите со всем вашим старанием, прилагая к страстности нищего осторожную бдительность ювелира, ищущего драгоценный камень. И завершите все это стуком в дверь милосердия - подобно тому, как заблудившийся путник, застигнутый холодной ненастной ночью, в которой не видно ни зги, стучится, ища приюта, чтобы не погибнуть в бурю. Когда вы достигнете врат, ведущих к спасению, просите, чтобы великой любовью Божией вам было позволено войти в них. После этого хорошо рассмотрите, каким образом вы войдете; ищите, как вам войти. И если дверь все еще кажется запертой от вас, тогда сильно и настоятельно стучите в нее и продолжайте стучать, пока вы надежно не обоснуетесь внутри обители любви.
Еще раз: просите о том, что вам нужно, ищите то, что вы потеряли, стучите, чтобы попасть туда, откуда вы исторгнуты. Возможно, именно эта фраза подчеркивает все смысловые оттенки (нашего стиха - Примечание переводчика), представляя при этом их различия. Просите обо всем, в чем вы только нуждаетесь - искренне просящий об истинном и добром всегда получает это. Ищите то, что вы потеряли: то, что потерял в вас Адам своим грехопадением; то, что потеряли вы сами своей нерадивостью, своим отступничеством, своим небрежением к молитве; ищите, пока не найдете благодать, в которой вы нуждаетесь. Затем стучите. Если вам кажется, что вы находитесь вне утешения, знания, надежды, Бога, неба, тогда стучите, ибо Господь отворит вам. Вы нуждаетесь здесь во вмешательстве Самого Господа. Можно просить и обрести, искать и найти, но нельзя стучать и самому отворить - Господь Сам должен отворить вам дверь, или же вы не войдете никогда. Бог готов открыть дверь. Помните - здесь нет херувима с огненным мечом, охраняющего эти врата, но наоборот, Сам Господь Иисус отворяет их, и никто не затворит. Но теперь я должен поставить на этом точку, потому что хочу поговорить с теми, кто еще не получил спасение.
В прошлое воскресенье, когда мы слушали проповедь о славе, перед нами был конец нашего страннического пути. Это было весьма и весьма блаженное время, ибо в мыслях наших мы достигли окраин Небесного Града и познали вкус вечной славы. Сегодня же мы начнем с самого начала и войдем в те врата, которые открывают нам путь на небеса. М-р Баньен пишет в своем "Путешествии пилигрима": "Надпись над вратами гласила: "Стучите, и отворят вам". Его изобретательная аллегория всегда правдива и поучительна, также как и восхитительно-прелестна. Я решил, что это его выражение должно стать темой моей проповеди. Если вышеприведенные слова достойны того, чтобы быть написанными над вратами, с которых начинается путь, ведущий в жизнь вечную, то они должны стать объектом особого внимания для тех, кто еще не начал свой путь к славе, но близок к этому. Пусть же Бог Дух Святой пробудит и наставит их, пока еще слышны слова Господа, говорящего к нам из Своего дворца: "Стучите, и отворят вам".
1. Прежде всего, дорогой друг, кто бы ты ни был, если ты желаешь войти в жизнь вечную, я хотел бы объяснить тебе смысл надписи над вратами. Во-первых, ТЕБЕ МОЖЕТ ПОКАЗАТЬСЯ, ЧТО ДВЕРЬ МИЛОСЕРДИЯ ДЛЯ ТЕБЯ ЗАКРЫТА. Сам стих подразумевает это: "Стучите, и отворят вам". Если бы в твоем сознании дверь представлялась тебе широко раскрытой, то не было бы необходимости стучать в нее. Но если в твоем понимании она для тебя заперта, то это значит, ты должен искать, как тебе надлежащим образом войти в эту дверь: ты должен стучать.
В значительной степени представление о том, что дверь заперта, есть результат наших собственных страхов. Вы считаете, что она заперта, потому что чувствуете, что так должно быть. Вы чувствуете, что, если бы Бог поступал с вами так, как вы поступали с вашими ближними, то дверь Его благости должна бы быть заперта для вас, законопреступников, раз и навсегда. Вы помните, насколько вы греховны, как часто вы слышали Божественный призыв и не отвечали на него, и как продолжали творить зло за злом, и потому вы опасаетесь, что Хозяин дома уже поднялся и запер дверь, опасаетесь, пока не обнаружите подобно упрямцам во дни Ноя, что дверь в ковчег действительно заперта, а вы оставлены погибать во всеобщем разрушении. Грех лежит у двери и не дает открыть ее. Ваши обезнадеживающие чувства, ваше уныние запирают от вас благодатные врата в акте вашего самоосуждения. Хотя на самом деле это не так. Врата эти не заперты и не закрыты на засовы, как вам думается. Хотя в некотором смысле о них можно говорить как о запертых, все же в другом смысле они не заперты никогда. Как бы там ни было, они открываются очень свободно. Их петли не заржавели, на них нет засовов. Господь рад открыть их каждому, кто постучится. Эти врата больше заперты в нашем воображении, чем на самом деле, ибо грех, который не дает им открыться, будет уничтожен, как только верующий грешник осознает и захочет этого. Если бы у вас было достаточно веры, вы вошли бы в эти врата прямо сейчас, в этот же миг, а войдя в них, вы никогда не оказались бы снова выставленными вон, ибо сказано: "Приходящего ко Мне не изгоню вон". Если бы со святой отвагой вы смогли бы достать себе пропуск или разрешение на вход, вас никто никогда не обвинил бы в этом. Страх и стыд стоят на пути грешника, отталкивая его назад, и блажен тот, кого безнадежность и отчаяние заставляют быть смелым.
Одно мы должны помнить, когда боимся, что дверь для нас заперта, а именно: что она заперта не так прочно, как двери наших сердец. Вы все знаете известную картину "Свет миру". Мне кажется, это одна из самых прекрасных проповедей, которую когда-либо видел глаз. Присноблаженный стоит и стучится в дверь души, но петли ее заржавели, а сама дверь прочно закрыта на засовы, и дикие волчцы вместе со всякого рода ползучими растениями густо покрывают ее, доказывая, что дверь долгое время не открывали. Вы знаете, что все это значит: как упорствование в грехе делает для вас все более трудным ваш отзыв на стук Христа, и как ваши пагубные привычки, вползающие одна за одной, удерживают вашу душу так крепко, что она не в состоянии ответить на священный стук. Иисус стучится в сердца многих из вас с тех пор, как вы были еще детьми. И Он все еще продолжает стучать. Я слышу Его благословенную руку прямо сейчас. Слышите ли ее вы? Неужели вы не откроете Ему? Он так долго стучал и еще стучит. Я уверен, вы не стучали в дверь милосердия столько времени, сколько воплощенное Милосердие прождало у ваших дверей. И вы знаете, что это так. Но тогда как вы можете жаловаться, если на молитвы ваши, как вам кажется, не последует скорый ответ? Наоборот, вы должны чувствовать священный стыд за то, что так плохо обошлись с вашим Господом. Теперь вы начинаете понимать, что значит "ждать", что значит "утомиться от долгого стука", что значит вскричать: "голова моя мокра от росы, а волосы от ночного тумана". Это побудит вас раскаяться в вашем плохом поведении, а также заставит вас полюбить сильнее Того кроткого Возлюбленного души вашей, Который выказал такое долготерпение к вам. Для вас не будет потерей то, что дверь некоторое время была заперта, если вы все же обретете кающееся сердце и чуткий отзывчивый дух.
Однако позвольте предостеречь вас: дверь может оказаться закрытой и запертой вашим собственным неверием. Верующий же войдет Христом; кто войдет этой дверью, тот спасется, и войдет и выйдет, и пажить найдет. Так говорит наш Господь в гл. 10 Евангелия от Иоанна.
"Верующий в Него имеет жизнь вечную" - и это неоспоримо; но с другой стороны мы читаем: "Так что они не смогли войти по неверию их". Сорок лет колена Израилевы были в пустыне, идя в Ханаан, но так никогда и не вошли в Землю обетованную из-за своего неверия. А что если и некоторым из вас предстоит сорок лет ожидания благодати? Вы будете приходить и уходить, приходить и уходить, слушать проповеди, наблюдать, как совершаются таинства, вместе с верующими принимать участие в богослужении. Что если и по истечении этих сорока лет вы так никогда и не войдете из-за неверия вашего? Люди, говорю вам: если бы каждый из вас прожил столько, сколько Мафусал, то все равно не смог бы войти, пока не уверовал бы во Христа Иисуса. В тот миг, когда вы уверовали в Него всем вашим сердцем и всей душой, вы уже переступили благословенную дверь дома вашего Отца, но однако, сколько бы долгих лет вам ни пришлось просить, искать и стучаться, вы никогда не войдете, пока к вам не придет вера, ибо неверие держит дверь на цепи, и вам нет входа, если оно владычествует над вашим духом.
Вы, однако, недовольны, что вам придется стучать? Это -установление Всевышнего. Говорю ли я сейчас с теми, ко пребывает в горячей и непрестанной молитве уже несколько месяцев? Могу вам посочувствовать, потому что так было и со мной, но только не месяцы, а даже годы. Сидя во мраке своего ума, окутанный ложными представлениями о Господе, я не находил мира, когда в первый раз начал просить о нем, хотя я искал со всей серьезностью, посещая церковь так часто, как только мог, и ежедневно читая Библию со жгучим желанием познать путь истинный. Я обрел мир, войдя в него, только после того, как долгое время упорно и сильно стучался. Прислушайтесь же поэтому к тому, кто знает ваши проблемы и трудности, и услышьте от меня голос разума. Вправе ли мы ожидать, что сможем войти в славный дом милости без стука в его дверь? Разве так обстоит дело с нашими собственными домами? Может ли каждый незнакомец беззаботно войти к нам? Не есть ли это Божий путь в мире - даровать великие благословения, но всегда вынуждать людей стучаться ради их обретения? Мы хотим от земли хлеба, но крестьянин должен постучаться в ее дверь плугом и всеми его сельскохозяйственными орудиями, пока Бог не сподобит его урожаем. Можно ли в этом мире добиться хоть чего-нибудь без труда? Сколько веков пословице: "без труда не вытащишь и рыбку из пруда" ? А в отношении небесного не должны ли мы ожидать, что по крайней мере эти великие благодати должны быть в буквальном смысле вымолены нами со всем пылом и горячностью, прежде чем они смогут быть дарованы нам? Не есть ли это обычное правило Бога - заставить нас молиться, прежде чем он дарует нам благословение? Да и как могло бы быть иначе? Как смог бы грешник получить спасение без молитвы? Душа без молитвы - это обязательно душа без Христа. Молитвенное чувство, привычка к молитве, молитвенный дух - все это неотъемлемые части спасения. Пока о человеке нельзя будет сказать: "Он сейчас молится", как можно быть уверенным, что он действительно приблизился к своему Богу, примирившись с Ним? Блудный сын вернулся домой не бессловесным, переступил порог отчего дома не в угрюмом молчании. Нет, но как только увидел отца своего, вскричал: "Отче! Я согрешил против неба!" Должны быть слова, обращенные к Богу, ибо Бог не дарует спасение в безмолвии. Кроме того, то, что мы вынуждены стучаться в дверь милосердия, есть само по себе великое благословение для нас самих. Это поистине школа для нас - когда наши молитвы к Богу некоторое время остаются без ответа. Их исступленность и жар возрастают, ибо голод наш увеличивается по мере того, как мы ждем. Если бы мы сразу, после первой же молитвы получили желаемое благословение, оно показалось бы нам слишком дешевым, но когда мы вынуждены взывать и молиться долгое время, мы приходим к лучшему пониманию той милости, которую ищем. Также и большая часть наших собственных недостатков и недостоинств яснее воспринимается именно здесь, по эту сторону врат милосердия, когда мы на грани обморока от страха, и таким образом мольбы наши делаются более страстными и горячими. В то время как сначала мы только просили, теперь мы начинаем искать, и к нашим молитвам и просьбам добавляются наши рыдания и слезы, наше сокрушенное сердце. Так, нашим уничижением и пробуждением мы обретаем благо посредством нашего страдания, несмотря на то, что некоторое время врата для нас были заперты и мы находились вне их. Кроме того, мы обогащаем наш собственный опыт и увеличиваем наши шансы на успех в будущем. Я уверен, что никогда не научился бы утешать взыскующих Бога, которые переносят сильное страдание, если бы мне самому не пришлось долгое время прождать на холоде. Я всегда чувствую благодарность в отношении страданий, которые я перенес, за то, что они дали мне впоследствии. Многие, чей опыт описан в книгах, бесценных для библиотеки христианина, никогда не смогли бы написать их, если бы им самим не довелось провести какое-то время в голоде и жажде, в полноте душевных мук, прежде чем Господь явился им. Давид, этот благословенный человек, который всегда воспринимается как "не кто-нибудь иль кто-то из людей, но - весь наш род, все мы в одном лице" - история всех, выраженная в одном, - посмотрите, каким он изображает себя: как бы вязнущим в тинистом болоте! Все ниже и ниже опускался он, пока не воззвал из глубины, и тогда наконец он был извлечен из страшного рва и ноги его были поставлены на камень, дабы он мог рассказать другим о том, что Господь соделал для него. Сердца ваши должны стать больше, друзья мои. Расширяя разумение ваше, Господь готовит вас к тому, чтобы вы могли стать более достойными христианами. Лопата страданий роет в вашей душе канавы, чтобы удержать в них воду жизни. Вдумайтесь: если корабли ваших молитв возвращаются домой не скоро, то это потому, что они слишком тяжело нагружены благословениями. Молитва, которая долго оставалась без ответа, становится тем более сладостней, когда ответ наконец получен - как плод на дереве, который чем дольше висит, тем лучше созревает. И если вы стучитесь с тяжелым сердцем, то вы еще обязательно воспоете ликующим духом. Не унывайте поэтому и не отчаивайтесь от того, что некоторое время стоите перед запертой дверью.
2. Во-вторых, ДВЕРЬ ПРЕДПОЛАГАЕТ ЕЕ ОТКРЫТИЕ. Ибо зачем дверь, если она все время заперта и никогда не открывается? Стена могла бы обойтись без проема. В некоторых домах и общественных зданиях мне приходилось видеть ложные двери, в которые невозможно войти, сделанные исключительно с декоративной целью, но в доме Господнем нет ничего ложного. Все двери в Его доме открываются и служат для входа, так же как и Его святое Евангелие, предназначенное для того, чтобы мы вошли Им в жизнь и мир. Было бы бесполезно стучать в стену, но можно с пользой стучаться в дверь, ибо она сделана для того, чтобы ее открывали. И если вы продолжаете стучать в нее, вы обязательно войдете, потому что Евангелие - это Благая весть для всех. А разве было бы оно Благой вестью, если бы кто-то обратился ко Христу, прося у Него милости, и получил бы отказ? Боюсь, что Евангелие, проповедуемое некоторыми богословами, воспринимается пробужденными душами скорее как плохая; а не Благая весть, ибо оно требует такой степени прочувствованности, такого уровня подготовленности от грешника, что нисколько не воодушевляет его, не оставляя при этом никакой надежды. Но будьте же уверены, что Господь хочет спасти каждого, кто хочет спастись способом, определенным Им Самим. Один из наших дорогих братьев прекрасно сказал, молясь в понедельник вечером: "О Господи, Ты совершенно удовлетворен Господом Иисусом, Ты принимаешь Его. И если мы принимаем Иисуса Христа, Ты принимаешь нас!" Это - Евангелие, выраженное в нескольких словах. Бог. удовлетворен Христом; и если вы удовлетворены Христом, то Бог удовлетворен вами. Это Радостная весть для каждой души, готовой поверить в искупление, совершенное Господом Иисусом, и желающей облечься в праведность, уготованную Им для нее.
Дорогие друзья, это Евангелие следует понимать как предназначенное для грешников, или иначе его просто бы не существовало. Скажите же только одно: "Я - такой грешник!" Только это. И вы - тот, к кому обращена милосердная весть. Совершенные не нуждаются в Евангелии, безгрешным не нужно прощение. Жертва не требуется там, где нет вины, а искупление - там, где нет преступления. Врач нужен не здоровым, но больным. Дверь надежды, приготовленная Богом, призвана быть вратами, ведущими в жизнь, и она приготовлена для грешников, ибо если дверь эта не будет открыта для грешников, она вообще никогда не будет открыта. Ибо все мы согрешили и поэтому не имеем права войти, пока благодать Божия не удостоит нас, виновных, сделать это.
Я уверен, что эта дверь откроется тем, кому с собой нечего взять. Если у вас нет добрых дел, нет достоинств, нет добрых чувств, нет ничего, что говорило бы в вашу пользу, не отчаивайтесь, потому что именно таким, как вы, Иисус Христос наиболее дорог и, следовательно, доступен, а Ему нравится отдавать Себя тем, кто ценит Его больше всего. Человек никогда не примет Христа, пока живет в собственном достатке, но тот, кто сознательно наг, нищ и жалок, тот воистину Христов, ибо куплен дорогой ценою. Искупленного можно узнать по тому, что он осознает свое рабство, и знает, что должен оставаться в нем, пока искупительная жертва Христова не принесет ему освобождение.
Дорогие друзья, эта дверь надежды откроется вам, даже если вы невежественны, немощны и совершенно не отвечаете никаким высоким условиям. Если сказано: "Стучите, и отворят вам", то это означает, что способ получения благодати прост и доступен обычному человеку. Если мне нужно войти в дверь, которая хорошо заперта, я должен воспользоваться соответствующим инструментом и навыком. Сознаюсь, что я не владею этим искусством, и вам нужно найти того, кто разбирается во всех этих фомках, отмычках и других приспособлениях взломщика. Но если только мне сказано стучать, то пусть я глупец и не знаю, как открыть дверь, стучаться я все же умею. Любой необразованный человек в состоянии постучать в дверь, если это все, что от него требуется. Есть ли среди вас такие, кто не умеют подобрать слова для молитвы? Ничего страшного, друзья, - чтобы стучать в дверь, не обязательно быть оратором. Возможно, кто-то из вас скажет: "Я - не ученый". Ничего страшного - вы можете стучать, даже если вы не философ. Немой может стучать в дверь. Слепой может стучать. Человек с парализованной рукой может стучать. Даже тот, кто абсолютно ничего не знает об этом и ничего не смыслит, все-таки в состоянии поднять молоточек и отпустить его, чтобы он ударил (в Англии XIX века в качестве дверного звонка использовали механическое ударное устройство: молоточек, ударяющий по шляпке специального дверного гвоздя - П. п.). Способ, которым открываются врата на небо, замечательно упрощен для тех, кто достаточно смирен, чтобы отдаться водительству Духа Святого, и просить, искать и стучать с верой. Бог не замыслил спасение, которое может быть понято только учеными, не приготовил Евангелие, для изложения которого потребовалось бы полдюжины томов, - нет, оно предназначено для невежественных, для простаков, для умирающих, так же как и для всех остальных, и следовательно оно должно быть простым как стучание -в дверь. И таким оно и является. Веруйте и живите. Ищите Бога всем сердцем и душой вашей, всей силой вашей, ищите в Иисусе Христе, и дверь Его милости обязательно откроется вам. Врата благодати служат для пропуска неученых и несведущих людей, с тех пор как они открываются на стук.
Я уверен, что эта дверь откроется вам, ибо она уже открылась столь многим до вас. Она открылась сотням из тех, кто сегодня присутствует здесь. Не могли бы вы, братья и сестры, подняться и рассказать, как Господь открыл вам врата Своего спасения? За несколько последних недель эта дверь открылась многим из сидящих здесь. И мы видели тех, кто рассказывал, как Господу было угодно даровать им право войти в Его милость, хотя до этого они и боялись, что дверь заперта, и были готовы в отчаянии пасть духом. Так что, если дверь так часто открывалась другим, то почему бы ей не повернуть свои петли для вас? Только постучите с верой в милость Божию, и скоро она уступит вашей настойчивости.
Дверь благодати открывается ради славы Божией, и это одна из причин, почему мы уверены, что так и будет. Мы не можем ожидать, что Бог сделает что-нибудь умаляющее Его собственное достоинство, но мы с полным правом ожидаем от Него действий, прославляющих Его священные качества. Если Он отворит такому не заслуживающему этого, как вы, то этим Он значительно прославит Свою милость, Свое терпение, Свою любовь, благодать, благость, благосклонность - поэтому стучите. Стучите, ибо Бог благоволит давать. Стучите, ибо дверь каждым поворотом своих петель раскрывает величие Божие. Стучите со святой уверенностью, сейчас, ибо "отворят вам". Это дверь, которая кажется запертой, но так как это дверь, то она должна быть в состоянии открыться.
3. В-третьих, стучите, потому что для этого ПРЕДУСМОТРЕН МОЛОТОЧЕК. Если в помещение можно войти, молоточек обычно устанавливается на двери; если - нет, то делается надпись "ВХОД ВОСПРЕЩЕН". До того как звонок стал обычным явлением, привычка стучать в дверь была повсеместной и многим нравилось слушать, как дверь отзывается на их удары. Дверной молоточек как правило ударял по шляпке дверного гвоздя, и удары эти были настолько сильными, что считались убийственными. Отсюда возникла печальная поговорка: "мертвый как дверной гвоздь". Косвенно она указывает на того, кто стучится в дверь искренне и самозабвенно - так, как я хотел бы, чтобы стучались вы. Стучите в райские врата так же горячо и серьезно, как в давние времена люди стучали в дверь. Лично к вам, в вашу собственную дверь еще наверное никто не стучал так, чтобы стук был слышен во всем доме? Некоторые из наших друзей довольно энергичны и жизнерадостны. Обратите внимание, как они извещают вас о своем приходе. Бывает, что знатный гость так нежно ударит в дверь, что его просто не слышат, и ему приходится ждать, но эти - говорю вам! - никогда не сделают такой ошибки. Свои стуком они напугают всех так, что вы рады впустить их, только бы они не прогромыхали еще раз. Именно так я и призываю вас молиться - честно, прямо и откровенно. И не останавливаясь, пока вам не ответят.
Как я уже сказал, Господь предусмотрел молоточек. Что он собой представляет? Прежде всего его можно увидеть в обетованиях Божиих. Мы уверены в стопроцентном успехе, если молим об обещанном. Хорошо и уместно сказать Богу: "Сделай так, как Ты сказал". Какая сила заключена в словах Бога, обращенных к миру, в Его клятве, Его завете и обетовании! Если один человек дает другому долговую расписку, то последний ожидает получить сумму, указанную в ней, в определяемый ею срок. Обетования и законы Божий неизменны, и Он вовремя и надлежащим образом исполнит их. Никогда еще не было, чтобы Он нарушил закон, не оплатил Свой вексель, и никогда не будет этого. Если только вы отыщете обетование, применимое к вашему случаю, развернете его с верой перед Господом и скажете: "Вспомни тот день, когда Ты дал слово рабу Твоему, которое вселило в меня надежду!", то вы обязательно получите благословение. Просьба об обещанном создает такой стук в райские врата, что они непременно откроются.
Но лучший молоточек - это имя Господа Иисуса Христа. Если бы кто-то обратился к вам от имени вашего горячо любимого сына, который-в настоящее время далеко от вас, если бы он представил вам надлежащим образом составленную доверенность и показал письмо сына, в котором написано: "Отец, того, кто покажет тебе это письмо, прими, пожалуйста, хорошо, прошу тебя", вы обязательно оказали бы ему самый теплый прием. И если бы во имя вашего сына этот человек был уполномочен получить от вас сумму, обещанную вами вашему сыну, то неужели вы не отдали бы ему деньги? Поэтому, когда мы обращаемся к Богу и взываем к имени Христа, этот означает, что мы взываем к силе Христа; что мы просим Бога как бы от имени Христа; что Он даст нам то же, что дал бы Христу. Это нечто большее, чем просить ради Христа. Я полагаю, что вначале апостолы взывали к Богу именно ради Христа, но Иисус говорит им: "До сих пор вы ничего не просили во имя Мое". Это высшая ступень молитвы, и когда мы обращаемся к Отцу во имя Христа, мы славным образом достигаем успеха. На одном из собраний Первоначальной Методистской Церкви один из ее членов пытался молиться, но что-то не получилось, и скоро из угла помещения, где он был, раздался его голос: "Взывайте к Крови, братья! Взывайте к Крови!" Я не очень люблю подобные заминки, но в данном случае она была достойна похвалы, ибо задала верный тон для молитвы и указала молящимся верное направление. Взывайте к драгоценной Крови Иисуса Христа, и стук ваш непременно будет услышан.
"Увы, - скажет кто-то, - я вижу молоточек, ибо знаю некоторые обетования Божий, так же как и Самого нашего Господа, но как я должен стучать?" Рукой веры. Верьте, что Бог исполнит обещанное; попросите Его, чтобы Он сделал это, и таким образом стучите. Верьте в достоинство Иисуса, Чье имя вы призываете, и так и стучитесь в полном уповании, что Бог прославит имя Своего дорогого Сына. "Увы! Рука моя так слаба!" - скажете вы. Тогда вспомните, что Дух Святой помогает нам в немощах наших. Попросите, чтобы Он положил Свою руку на вашу, и так вы сможете стучать с превозмогаюшим все неистовством. Умоляю вас стучать изо всех ваших сил и стучать часто. Если вы еще не во Христе, мои дорогие слушатели, не давайте ни сна глазам вашим, ни отдыха векам вашим, пока не обретете Его. Если вы хоть раз молились, идите и молитесь еще. Если вы молились десять тысяч раз, все равно продолжайте молиться. Стучитесь со всей вашей энергией, со всей силой вашего духа. Просите, как просят о спасении жизни. Стучитесь в дверь, как стучится человек, на которого собирается напасть волк. Стучитесь, как стучался бы тот, кому грозит смерть от холода. Вложите в ваш стук всю вашу душу. Просите Господа: "Умоляю Тебя, помилуй меня и помилуй сейчас! Я слаб и умру, если Ты не явишь мне любовь Твою и не возьмешь меня в дом Твой и в сердце Твое, чтобы я стал Твоим вовеки!" "Стучите, и отворят вам". Молоточек - на месте.
4. Далее, всем вам, которые стучат в дверь, ДАНО ОБЕТОВАНИЕ. Это нечто большее, чем дверь, которая перед вами, или молоточек на ней. Обетование написано простыми словами прямо над дверью. Прочтите же его. Быть может, вы ослабли и утомились - прочтите обетование и вы снова окрепнете.
"Стучите, и отворят вам". Обратите внимание, как ясна и недвусмысленна эта надпись со своим славным "отворят", горящим подобно светильнику, расположенному в самом ее центре. В письмах любви заголовок как бы излучает свет на фоне всей тьмы, которая вас окружает, так же и эти слова: "отворят вам". Когда вы стучите в дверь добрейшего из людей, вы не видите на ней подобного обещания, и тем не менее вы стучите, и стучите с уверенностью. Во сколько же раз большей должна быть ваша уверенность и смелость, если вы приступаете к вратам благодати, над которыми выразительно обозначено: "отворятвам"!
Помните, что это обетование дано по великодушию, безвозмездно, оно воистину есть дар. Вы никогда не просили Господа ни о чем подобном, его исторгла сама благость. Вы не приступали к Иисусу и не взывали об обещании, чтобы вы всегда были услышаны в ваших молитвах. О, более того - вы даже не молились. Возможно, вы прожили на этом свете уже сорок лет и никогда не знали, что такое подлинная настоящая молитва. Но Господь Сам, из Своего сердца, переполненного великодушной любовью, сотворил для вас это обетование: "Стучите, и отворят вам". Так что же вы сомневаетесь? Вы думаете, Он не сдержит свое слово? Бог, Который не может лгать, Которого ничто не заставляло давать какие бы то ни было обеты и обещания, исключительно по великодушию и величию Своей божественной природы, которая есть любовь, говорит бедному грешнику: "Стучите, и отворят вам". О, будьте же уверены, Он исполнит сказанное. Небо и земля прейдут, но слова Его не прейдут; и ни вам, ни любому другому грешнику, который постучит в дверь, не будет отказано во входе.
Эта надпись многим придавала силы для стука в дверь. Когда они были готовы совершенно пасть духом и отказаться от всяких дальнейших поисков, они снова прочитывали эти ободряющие слова "Стучите, и отворят вам", и это воодушевляло их, и они возобновляли свой стук. Вы ведь не думаете, что Бог хочет помучить нас, сделать из нас глупцов; что Он желает вселить надежду в бедных грешников только для того, чтобы потом разочаровать их? Что Своим обещанием Он заставит вас стучаться в Его дверь, а потом насмеется над вами? Сказал ли милосердный Бог хоть раз: "Я звал, и вы приходили; Я протягивал к вам руки, и вы приближались ко Мне. И все же Я хочу посмеяться над вашими бедами и высмею все ваши страхи" ? Даже плохой человек едва ли скажет такое. Слова эти более уместны для сатаны, а не для Бога. Никогда не миритесь с мыслью, что всеблагий Бог может так обойтись с тем, кто ищет Его. И если она оказалась в вашем мозгу, выбросьте ее вон, говоря: "Тот, Кто научил меня молитве, обязался при этом и отвечать на нее. Он не пригласил меня, чтобы я стучался к Нему впустую! Поэтому я постучу еще, только на это раз сильнее обычного, доверяя Его словам и Его правдивости". О, если бы вы никогда не переставали стучать, пока дверь спасения не откроется перед вами! Обетование Господа - это Его благодатный дар. Мы стучимся к Нему, уповая на силу этого обетования, и потому уверены - Господь не отринет Своих верных рабов.
Милость заключается в том, что это обетование адресовано всякому стучащему в дверь - "Стучите, и отворят вам". Господь никому из вас, дорогие слушатели, не отказывает в праве на молитву. Он не говорит, что чьи-то просьбы останутся без ответа. Каждый из вас может постучать и каждый их вас может надеяться, что дверь перед ним будет открыта. Я знаю благословенное учение о предизбрании, и оно есть источник постоянной радости для меня, но оно есть тайна Божия, ибо правило нашей проповеднической деятельности: "проповедайте Евангелие всей твари". Поэтому я хочу сказать каждому присутствующему здесь: "Стучите, и отворят вам". Господь знает, кто постучит к Нему, потому что Господь знает своих. Но стучитесь же, друзья мои, стучите сейчас, и вы скоро увидите, что вы из тех, кто избран Богом. Вспомните историю о Малахии-Корнишинуанце. Один из его друзей-методистов, собиравшийся дать ему деньги, вдруг сказал, улыбаясь: "Малахия, я не думаю, что дам тебе эти деньги, потому что не знаю, предопределено ли тебе их иметь. Скажи же, предопределено тебе это или нет?" Малахия ответил: "Положи деньги в мою руку, и я скажу". Как только сумма оказалась у него в руке, он узнал, что ему было предопределено ее иметь. Но он не мог знать это до того, как получил деньги. Так и тайна изволения Господня раскрывается нашей вере, когда она обретает Христа, но не ранее. Стучите сейчас же. Если вам предопределено войти, я знаю, вы постучите и будете стучать, пока вас не впустят, ибо сказано - и без всяких исключений: "Стучите, и отворят вам". Самим Господом установлено, чтобы стучащему отворили.
Да будет благословен Господь! Слова Его, ставшие темой моей сегодняшней проповеди, сияют как бы лучами звезд и продолжают сиять с рассвета нашей жизни до ее заката. Пока человек жив, если он постучит во врата Божий, они отворятся ему. Возможно, вы долгое время были бунтовщиком, возможно, нагромоздили за собой целую гору грехов, которые, как вам кажется, лишили вас всякой надежды, но всего лишь постучите в Христа, в дверь, которая обязательно откроется. Даже если вы умираете, врата милосердия отворятся на стук вашей слабеющей руки. Но не откладывайте день, в который вы намереваетесь постучать, даже зная о долготерпении и милости Божиих. Стучите сегодня же. Стучите сейчас, сидя в этом зале. И если вам не ответили сразу, пойдите домой и там втайне воззовите к Господу: "Не отпущу Тебя, пока не благословишь меня! Я погибну, если Ты не найдешь меня; погибну, если не найду моего Спасителя и Господа! Я не играю в молитву, вся моя душа молит Тебя! Я должен обрести Христа, или же я - ничтожный прах, и это все, что я есмь! Я полностью вручаю себя Ему и уповаю на Его искупительную жертву! О, яви мне Себя, милующий Боже!" Я лично поручусь за Бога, как Его заложник, что вам ответят. Я искал Господа, и Он услышал меня, и с тех пор я не сомневаюсь ни об одной живой душе: если только она так же взыщет Господа через Иисуса Христа, она обязательно спасется. Вам нужно только попытаться, и Господь да осенит вас своим благословенным Духом.
5. Заканчивая, остановлюсь еще на одном. Когда дверь откроется, ОНА СЛАВНЫМ ОБРАЗОМ БУДЕТ ОТКРЫТА ДЛЯ ВАС. "Стучите, и отворят вам". Что же будет дальше? Вы сразу же войдете в нее. Если вы стучали искренне, то, как только вы увидите в Христе вашего Спасителя, вы тут же примете Его как вашего Спасителя. Войдите же в Христа верой вашей. Вот, Он отворяет вам дверь - и никто не затворит. Не медлите и входите сразу. До сих пор вы думали, что путь ваш будет усеян многими трудностями и препятствиями, но в действительности это не так. Веруйте и живите. Когда вы увидите, что в ответ на ваш стук дверь начнет открываться, поднимайтесь и не медлите.
Помните, что открытие этой двери дарует вам не только вход, но и обеспечит вашу полную безопасность. Вошедший в Христа однажды спасен навсегда. Только войдите через эти врата, окропленные Кровью, только упокойтесь в доме Доброго Возлюбленного, и вы никогда и нигде больше не заблудитесь. Жизнь, которой Он одарит вас, есть жизнь вечная, поэтому вы не умрете. Ангел смерти, когда бы он ни прилетел, пролетит мимо вас. Только уверуйте - и вы спасены. Только доверьтесь Христу всем сердцем вашим, и душой, и силой - и спасение придет в ваш дом, а вы придете в дом спасения.
Но после этого вы обретете еще одно благословение, потому что будете усыновлены. Раз войдя, вы будете жить во дворце благодати не как посторонний или гость, но - как ребенок живет в доме своих родителей. Вы будете сидеть за Отцовским столом, и есть и пить как сын, как наследник, как сонаследник со Христом. Свобода, изобилие и радость великого дома любви будут вашими. По правую руку Бога собраны нескончаемые удовольствия, и они будут вашим наследством. И более того, когда вы только войдете в дом любви, вы получите доступ в его внутренние комнаты. Даже коридор дома Божиего есть место, где царят покой и безопасность, но после него Хозяин дома введет вас в другие комнаты, покажет Свои сокровища, откроет для вас Свои кладовые, так что вы будете переходить от одной благодати к другой, от познания к познанию, от славы к славе, которые будут непрестанно возрастать. Все это можно понять только на собственном опыте, а опыт можно обрести, только стучась в дверь.
Хочу сказать еще вот что. Некоторые думают, что если они начали молиться и молиться серьезно, то этого достаточно. Нет, молитва - не цель, она только средство. Стук в дверь не есть предел: вы должны еще войти внутрь. Я рад, если кто-то из вас ищет, рад, если кто-то из вас стучит, но если я слышу от вас: "Я полностью удовлетворен тем, что стою у двери и стучу в нее", я опечален, ибо вы глупы в высшей степени, удовлетворяясь средством, как если бы оно было целью. Вы должны войти в дверь, иначе ваш стук в нее будет пустым занятием. Придя в гости к другу, неужели вы удовлетворитесь тем, что простоите час или два у его двери, стучась в нее? Или скажете: "Я удобно усядусь у порога, потом встану и постучу еще немного - больше мне ничего не надо" ? Одним только стуком в дверь не добьешься обеда и не решишь ни одну из своих проблем. Стук - это всего лишь способ, которым можно получить право на вход, но если вы зациклились на стуке, это плохо. Самая ревностная молитва есть только путь, приводящий ко Христу. Суть Евангелия можно выразить в словах: "Уверуй в Господа Иисуса Христа, и спасешься". Поэтому обратитесь ко Христу. Если вы обнаружите, что дверь заперта, стучите, но помните, что она не заперта в действительности, но только в вашем воображении! Райские врата стоят открытыми день и ночь. Уверуйте же прямо сейчас и живите. Уверуйте в подвиг и заслуги Христа, и вы облечетесь ими; уверуйте в Кровь Христову, и вы омоетесь в ней. Вера спасает в один миг. Она прикасается к Иисусу, и исцеляющая благость изливается из края Его одеяния; вера переступает порог, и душа оказывается в безопасности. Дай Бог, чтобы вы вошли немедленно, и тогда это будет нашей радостью, и радостью ангелов, и радостью великого Отца - во веки веков - видеть, что вы спасены от погибели!

27 05 1883

Нищий воззвал, и что из этого вышло

"Сей нищий воззвал, - и Господь услышал и спас его от всех бед его"
(Пс. 33:7).
В утро последнего воскресенья мы трудились с тем, чтобы привести грешников к их Богу; и Господь благословенным образом соделал Свое Слово действенным. Мы открыто призывали заблудших вернуться, умоляя каждого поверить в Слово и обратиться к Господу. Для народа Божиего то было блаженное время. И весьма странен, хотя и несомненен, факт, что простое Евангелие, спасающее грешников, также питает и святых. Никогда не испытывают они большей радости, чем когда слышат те первые истины, которые наставляют грешников на их пути к Богу. Да будет благословен Господь, что это так!
По этому случаю я хочу поговорить о том, что же происходит с теми, кто возвращается к Богу; и именно потому, что многие из присутствующих здесь были обращены -благодаря могущественной благодати - совсем недавно. С некоторыми из них я разговаривал лично и радовался за них чрезвычайно великой радостью. Они говорили мне, что в последний субботний день явственно обрели жизнь вечную и что они ясно осознают, что это значит. Они вышли из мрака на Его изумительный свет; они познали его и не смогли противостоять порыву, заставившему их тотчас же рассказать тем, с кем они сидели на скамьях, что Бог извлек их из ужасного рва и утвердил их ноги на камне спасения. По этой радостной причине, мне думается, мы сделаем еще один шаг дальше и расскажем о блаженствах тех, кто вернулся к своему Отцу, исповедовался в грехах своих, принял великую Жертву и обрел мир с Богом. Мое сердце искренне желает, чтобы те овцы, которые уже пришли в стадо, стали бы средством привлечения других. Вы знаете, как одна овца иногда ведет другую; и может быть, когда некоторые приходят ко Христу, за ними последует множество других. Когда один из наших профессиональных нищих, постучавшись в чью-то дверь, получает добрый прием, то он весьма расположен прислать после себя другого. Я слышал, что бродяги делают особые знаки, стоя у двери благосклонного к ним дома, или же говорят другим о любезности, с которой они были приняты. Если вы хотите иметь в вашем доме множество нищих, то хорошо накормите одного-другого из них, и птицы одного пера слетятся к вам. Возможно, что, пока я рассказываю о том, как Христос принимает несчастных страждущих, другие могут собраться с духом и сказать: "Мы тоже придем". И если они попытаются это сделать, то, без сомнения, получат тот же щедрый прием, что и другие, потому что наш Господь держит Свой дом открытым для всех приходящих к Нему грешников. Он ясно сказал: "Приходящего ко Мне не изгоню вон". Это относится не только к тем, кто пришел, но и к тем, кто уже идет, а также и к вам, дорогие слушатели, к тем, кто еще придет в течении этого часа. Иисус приглашает каждую алчущую и жаждущую душу немедленно придти к Нему и получить удовлетворение от Его полноты. Наш стих рассказывает о том, как преуспели те, кто воззвал к Богу. "Сей нищий возвал, - и Господь услышал и спас его от всех бед его".
1. Первый урок, который мы разучим в это утро, посвящен ПРИРОДЕ И ВЫСОКОМУ ДОСТОИНСТВУ МОЛИТВЫ. "Сей нищий возвал, - и Господь услышал и спас его от всех бед его".
"Молитва - то небесный транспортер, несущий то, что нам Господь дает".
Бог дарует нам молитву как корзину, чтобы затем изливать в нее дары Своей благодати. Из нашего сегодняшнего стиха мы узнаем о молитве побольше.
Как явствует, молитва - это общение с Господом. "Сей нищий возвал, - и Господь услышал его". Он воззвал к Господу, чтобы Он услышал его. Его молитва не предназначалась для людей, так же как и не была она по большей части облегчением для его разума; она была предназначена для уха Божиего и ушла туда, куда была направлена. Стрела желания была выпущена в небо. И она достигла той отметки, которой должна была достичь. Сей нищий воззвал к Господу, а Господь есть истинно Тот, к Кому следует обращаться в молитве. Я боюсь, что многие общественные молитвы остаются неким представлением, разыгрываемым для того, чтобы доставить удовольствие обществу, и когда они сопровождаются музыкой, появляется надежда, что они окажут влияние на людей с утонченным вкусом. Даже уединенная молитва не всегда направлена к Богу так, как следует. Я слышал, как невежественные люди выражаются иногда следующим образом: "Служитель пришел и помолился мне". Это - большая ошибка. Мы молимся не вам, мы молимся Богу. Мы молимся о вас, но не вам. И все же я боюсь, что это заблуждение свидетельствует о прискорбно темном состоянии ума относительно того, что есть молитва и что она совершает. Я боюсь, что многие наши молитвы предназначены лишь для человеческих ушей или же вообще не имеют никакого смысла, кроме того, что их считают неким заклинанием, могущим таинственным образом доставить благо тому, с чьих уст оно слетает. Поверьте мне: мало повторять хорошие слова, бесполезно проговаривать самые лучшие формы молитвословий, если сердце не возвысится до подлинного общения с Богом. Вы должны говорить с Богом, взывать к Нему, состязаться с Ним. Я часто спрашиваю тех, кто собирается стать членом нашей церкви: "Вы говорите, что в вас произошла большая перемена, а произошла ли перемена в ваших молитвах?" И весьма часто слышу в ответ: "Да, сэр. Теперь я молюсь Богу и надеюсь, что Он слышит меня. Я знаю, что Он близко, и я обращаюсь к Нему, тогда как раньше меня просто не заботило, рядом Он или нет. Я проговаривал свою молитву механически, и она совсем не была похожа на разговор с кем-то".
Молитва - это общение с Богом. Лучшая молитва - та, которая теснейшим образом схватывается в борении с милосердным Богом. Молиться - это значит просить у Бога, подобно тому как ребенок просит у своего отца или друг обращается с просьбой к своему другу. О мой слушатель, ты забыл Бога, ты живешь, ни разу не обратившись к Нему с разговором, и так продолжается уже несколько лет. Разве это правильно? Теперь ты познал нужду: приди же и изложи твои проблемы перед твоим Богом, попроси Его помочь тебе. Ты нуждаешься в спасении, проси же Его спасти тебя. Пусть молитва, изойдя из твоего сердца, достигнет престола Божия, а иначе, какой бы продолжительной она ни была, она не сумеет хоть сколько-нибудь действенно благословить тебя. Из нашего сегодняшнего псалма мы узнаПм, что молитва может принимать различные формы. Обратите внимание, как в четвертом стихе Давид пишет: "Я взыскал Господа, и Он услышал меня". Взыскание, разыскивание, поиск - это молитва. Когда вы не можете приблизиться к Богу, когда вы чувствуете, что потеряли Его из виду и не можете найти Его, тогда ваш поиск Его есть молитва. "Я взыскал Господа, и Он услышал меня": Он услышал, как я разыскивал Его; как я возжаждал Его, оказавшись во тьме; как я бегал туда и сюда в попытк-ах найти Его. Поиск Господа - это такая молитва, которую Бог обязательно услышит. Если вся ваша молитва исчерпывается вашими поисками Того, Кого вы пока никак не можете найти, то Господь услышит ее. В следующем стихе Давид выражается так: "Кто обращал взор к Нему". Таким образом, обращение взора к Богу тоже является молитвой. Часто самой лучшей молитвой оказывается взгляд на Бога, взгляд, говорящий: "Господи, я верую в Тебя, я уповаю на Тебя, благоволи же явить Себя мне". Если "во взирании жизнь", то во взирании - дыхание жизни, а молитва и есть это дыхание. Если вы не в состоянии найти слова, то часто весьма блаженным будет просто сидеть молча, глядя на горы, с которых к нам приходит помощь. Я сам иногда чувствую, что не могу выразить словами мои желания, а в другое время я просто не осознаю ни одного из них, кроме того, что я жажду Бога. В таких случаях я просто сижу и молча смотрю ввысь. "Рано предстану пред Тобою, и буду ожидать". Взирание - это превосходная молитва, если это взирание глаз, полных слез, на Спасителя, истекающего кровью.
Мы можем охарактеризовать молитву многими другими способами; например, вот этим: "Вкусите, и увидите, как благ Господь!", о чем мы читаем в восьмом стихе. Вкушение -это высший вид молитвы, потому что оно осмеливается взять то, о чем оно просит. Когда мы с дерзновением приступаем к престолу благодати, то в самом приступании мы имеем вкус благодати. Это весьма благоугодная молитва, смело отваживающаяся поверить, что она имеет исполненным то, о чем она просила у Бога. Верьте, что Бог услышал вас и продолжает вас слушать. Возьмите то благо, которое Бог дает вам, возьмите его себе смело и без боязни. Приступите к престолу небесной благодати со смелостью, дабы найти и обрести. Ухватитесь за то, в чем вы более всего нуждаетесь, и это не будет ни грабежом, ни самонадеянностью.
Но часто, согласно нашему псалму, молитва лучше всего описывается как крик (в оригинале: "a cry", что можно перевести также как "вопль, возглас, призыв, воззвание" и т.п. - П. п.) Что это значит? "Сей нищий возвал (в англ, версии: "cried", что можно перевести и как "вскричал, возопил, возгласил, восплакал" и т.п. - П. п.)". Сей нищий не делал великого возглашения, он просто воззвал. Он был краток: это был только вскрик, возглас. Чувствуя сильную боль, человек обязательно вскрикнет, он не может не сделать этого, даже если бы и хотел. Вскрик или вопль краток, но неприятен. Он исходит из глубины души, он проникнут болью, и его невозможно сдержать. Мы кричим, потому что должны кричать. Сей нищий возвал: "Боже! милостив будь ко мне грешнику". Этот возглас не длинен и не многословен, но в немногочисленные слова здесь вложено довольно много смысла. Возглас: "Господи, спаси, я погибаю!" тоже был кратким, так же как и другой: "Господи, помоги мне!". А "спаси, Господи!" - это довольно хорошо известный вскрик, так же как и "помяни меня, Господи". Многие превозмогающие молитвы похожи на крик, потому что они кратки, пронзительны и непроизвольны. Крик не только краток, но и горек. Крик переполнен страданием, это - язык боли. Мне было бы трудно, стоя здесь на моем месте, попробовать сымитировать крик или вопль. Ведь вопль -это не искусственный, а естественный продукт; он исторгается не из уст, а из души человеческой. Вопль, сопровождающийся потоком слез, горький плач, вздох, исходящий из глубины души - все это молитвы, которые входят прямо в уши Всевышнего. О кающийся грешник, чем больше скорби в твоей молитве, тем больше у нее крыльев, несущих ее к Богу! Вопль краток и горек. Он заключает в себе множество смысла, но совершенно никакой музыки. Невозможно положить вопль на музыку. Его звучание раздражает ухо, раздирает сердце, он вселяет страх и омрачает разум того, кто его слышит.
Вы можете истолковать крик ребенка? О чем он кричит? В его крике слышится переживаемая им боль, естественным образом выраженное желание избавиться от этой боли, томление, с силой заявляющее о себе в звуке; это - взывание, молитва, жалоба, требование. Он не может ждать, он не выносит отсрочки, он никогда не откладывает свою просьбу на завтра. Кажется, что крик взывает: "Помогите мне сейчас! Я больше не могу это переносить! Придите, придите мне на помощь!" Когда человек кричит, он не думает о тоне своего голоса, но выкрикивает себя так, как только может, из самых глубин своей души. О, побольше бы таких молитв!
Крик или вопль - это простое действие. Первое, что делает новорожденный, это - кричит; и он обычно весьма усердно занимается этим на протяжении еще нескольких лет. Нет нужды учить детей кричать, их крик - это крик самого их естества, которое попало в беду. Я никогда не слыхал о каком-нибудь особом классе в Борд Скул (школа в Лондоне - П. п.), который был бы сформирован для того, чтобы обучать детей крику. Кричать умеют все дети; даже те, кто не располагают присущими их возрасту интеллектуальными способностями, тем не менее умеют кричать. Более того, даже звери и птицы могут кричать. Если молитва - это крик, то ясно, что она есть один из самых простейших актов нашей психики. О мой слушатель, в чем бы ты ни нуждался, молись об этом тем способом, который подсказывает тебе твое пробужденное сердце. Бог любит естественный способ выражения, когда мы приходим к Нему с просьбой. Не то, что прекрасно и изящно, но то, что пылает огнем, нравится Ему. Не то, что облачено в красивый наряд, но то, что выпрыгивает из нашей души таким, каким было рождено в нашем сердце, - вот что доставляет Ему радость, когда Он принимает его. Сей нищий не сделал ничего великого, но просто воззвал из глубины души своей.
Крик (в оригинале: "а сгу", в данном абзаце уместен перевод и как "плач" - П. п.) искренен в той же мере, в какой он прост. Молитва не есть имитация крика, она представляет собой нечто настоящее, реальное. У нас нет нужды спрашивать кричащего, будь то мужчина или женщина: "Ты серьезно?" Разве в противном случае могли бы они кричать? Подлинный крик - это порождение реальной боли и выражение реальной нужды; и поэтому он есть нечто реальное. Дорогие души, если вы не знаете, как молиться, то кричите. Кричите, потому что вы не умеете молиться. Кричите, потому что вы есть погибшие по природе и по делам вашим и скоро погибнете навеки, если не вмешается благодать. Кричите с сильным желанием получить спасение от греха, омывшись в драгоценной Крови Иисуса. Излейте сердца ваши как потоки вод перед Господом. Как человек, который берет кувшин и, переворачивая его вверх дном, выливает оттуда всю воду, так и вы переверните вверх дном сердца ваши, давая им опорожниться, пока из них не вытечет последняя капля. "Народ!... изливайте пред Ним сердце ваше". Такое излияние сердца будет криком и молитвой.
А теперь, далее, принимая во внимание природу и достоинство молитвы, заметьте, что молитва слышна на небесах. "Сей нищий возвел, и Господь услышал его". Он был совершенно один, так что, казалось бы, никто не мог его услыхать, но Господь услыхал его - да, именно Господь, Сам Иегова, Всеславный, приклонил ухо Свое к нему. В ушах Божиих непрестанно раздаются песнопения ангелов; более того, Он слышит все голоса всех сотворенных Им тварей, и тем не менее Он наклонился с высоты Своей предвечной славы и обратил внимание на зов нищего. Никогда не считайте, что молящееся сердце взывает к глухому Богу или что Бог настолько далек от человека, что не замечает его просьб. Бог слышит молитвы: Он исполняет желания и просьбы смиренных и кротких. Я не думаю, что мы сможем молиться всерьез, пока не поверим, что Бог нас слышит. Мне иногда говорят, что молитва - это превосходное девоциональное упражнение, в высшей степени полезное и удовлетворяющее нас, но что этим ее ценность исчерпывается, так как нельзя себе представить, что Бесконечный Разум могут тронуть человеческие слезы и плач. Не верьте этой огромной лжи, иначе вы скоро перестанете молиться. Ни один человек не станет молиться просто из-за любви к молитве, если он пришел к осознанию того, что в ней нет иной ценности, кроме той, что она (т.е. молитва - П. п.) обращена к Богу. Братья, среди всех неисчислимых проявлений божественной силы Господь никогда не перестает слушать крик, зов или плач тех, кто ищет лица Его. Всегда истинно, что "взывают праведные, и Господь слышит". Это воистину изумительный факт! Подлинно чудесный факт! Это могло бы превосходить нашу веру, если бы не было записано в Его Слове и не было бы пережито нами самими. Многие из нас знают, что Господь услышал нас. Сомнения на этот счет давно уже погребены под пирамидами наших личных свидетельств. Мы часто возвращаемся от престола благодати, будучи уверенными в том, что Бог нас услышал, так же, как мы уверены в том, что молились. И действительно, когда мы молимся, все наши сомнения лежат вокруг нас, не затрагивая нашей уверенности, что Бог слышит подлинную молитву. Многочисленные ответы на наши моления являются убедительными доказательствами того, что молитва восходит выше сферы земли и времени, достигая Бога и Его бесконечности. Да, это все еще истинно, что Господь слушает голос человека. Это все еще особый титул Иеговы - Бог, слышащий молитвы. Господь услышит вашу молитву, мой слушатель, даже если вы не сможете выразить ее в словах: у Него есть ухо для мыслей, вздохов и скрытых чаяний. Молитва без слов не безмолвна для Него. Бог читает намерения сердца, и они заботят Его более, чем звуки, слетающие с уст. Сей нищий не мог говорить; его сердце было так переполнено, что он мог только вскрикнуть, но Иегова услыхал его.
Кроме того, молитва имеет достоинство, состоящее в том, что она в состоянии добиться ответа от Бога. "Господь услышал и спас его от всех бед его". Бог практически всегда проявляет Свое могущество в ответ на молитву. Мне известны трудности, порожденные осознанием этого факта. Существует строго определенный Замысел Божий, от реализации которого Бог не уклоняется, но это никоим образом не входит в противоречие с превозмогающей молитвой, потому что Бог, определяющий даровать нам благословения, определяет также, чтобы мы молились о них. Молитва и Промысел равным образом установлены предопределением Божиим. Наши молитвы - это тень Божиих даяний. Когда Он собирается даровать нам какое-нибудь благо, то прежде всего пробуждает в нас ревностную молитву о нем. Бог понуждает нас молиться, мы молимся, Бог слышит и отвечает - это и есть процесс действия благодати. Господь в самом что ни на есть подлинном смысле отвечает на молитву. Вчера я прочел некоторые записи, предоставленные мне одним репортером, бравшим у меня интервью несколько лет назад. Он пишет, что он задал мне вопрос: "Так, значит, вы никак не изменили ваши взгляды относительно действенности молитвы?" В своих записях он пометил: "Мистер Сперджен рассмеялся и ответил: "Только в рамках моей веры, которая становится сильнее и крепче, чем раньше. В моем случае это не вопрос веры, а вопрос знания и каждодневного опыта. Я постоянно оказываюсь свидетелем самых что ни на есть безошибочных примеров ответа на молитву. Вся моя жизнь состоит из них. Для меня они настолько обычны, что давно не вызывают никакого удивления, но для многих они показались бы, без сомнения, изумительными. И я мог бы сомневаться в действенности молитвы не более, чем в действии закона тяготения. Первая - это такой же несомненный факт, как и второе, и истинность обоих постоянно подтверждается каждым днем моей жизни". Репортер записал мои слова правильно, и я мог бы повторить мое тогдашнее свидетельство. Но сегодня я мог бы выразиться даже с еще более глубокой уверенностью. Больше сорока лет я испытываю у очистилища обетование моего Господа, и я еще никогда не встречал от Него отказа. Во имя Иисуса я просил и получал, кроме разве что случаев, когда просил некстати. Это правда, что мне приходилось и ждать, потому что мое время было рассчитано неверно, а Божие время - намного совершеннее, но промедления не есть отказы. Никогда Господь не говорил мне - как и любому из семени Иакова - слова: "Ищите лица Моего" напрасно. Если бы я должен был дать свидетельские показания и знал бы, что буду подвергнут перекрестному допросу самыми опытными следователями, то я бы не поколебался засвидетельствовать о том, что посредством множества неоспоримых доказательств Господь доказал мне, что Он слышит молитвы. Но, мои слушатели, если вам нужны свидетельства на этот счет, испытайте самих себя. Вспомните, что Господь сказал: "Призови Меня в день скорби; Я избавлю тебя^и ты прославишь Меня". Вот вам благородный тест. Проведите же честный эксперимент по этому вопросу. Я не сомневаюсь, что обратись я прямо сейчас к сотням из присутствующих здесь, многие не отказались бы подняться и сказать, что Господь слышит молитвы. "Сей нищий возвал, и Господь услышал". Я мог бы обратиться ко многим из присутствующих здесь мужчинам и женщинам, которые торжественно возвестили бы, что они воззвали и Господь услышал их. Присутствуешь ли ты на сегодняшнем собрании, Анна? В прошлое утро ты была здесь со страждущим духом, а теперь я вижу по твоему лицу, что Господь улыбнулся тебе и душа твоя величит Его имя. Молитва сделала это для тебя. Разве не так? Бог отвечает на мольбы Его верующего народа, и все мы свидетели этого. Вот таким образом я разъяснил вам существо этого вопроса, и хотел бы еще напомнить слова Господа Иисуса: "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам; ибо всякий просящий получает, и ищущий находит, и стучащему отворят". Вот чему наставляет нас сегодняшний стих в том, что касается природы и достоинства молитвы.
2. Пойдем теперь дальше и отметим, во-вторых, что стих наш подводит нас к мысли о БОГАТСТВЕ И БЕЗВОЗМЕЗДНОСТИ БОЖЕСТВЕННОЙ БЛАГОДАТИ. Великая благодать явлена в этом утверждении: "Сей нищий возвал, и Господь услышал и спас его от всех бед его".
Богатство и безвозмездность благодати можно увидеть, обратив внимание на то, кем был человек, который молился: "сей нищий возвал". Кто он был? Он был нищий; в какой ужасной степени нищий - этого я не могу сказать. Вокруг нас мы видим множество нищих. Если бы вы вознамерились найти нищего в Лондоне, то скоро бы нашли их больше, чем смогли бы сосчитать за целых двенадцать месяцев. Их множество, хотя статуса нищего никоим образом не домогаются. Никто не хочет быть нищим.
Давид, судя по тому состоянию, которое подразумевается нашим псалмом, был настолько нищ, что был вынужден просить хлеб у священников Господних, и хотя он был воином, он был принужден позаимствовать меч из их сокровищницы. У него не было дома, не было пристанища, не было должности, дохода, страны, не было безопасности для его жизни. Воистину нищим был тот, кто написал эти слова: "Сей нищий возвал". С какой стати люди воображают, что бедность наносит ущерб молитве? Разве Господь будет озабочен ветхостью вашего пальто? Что Ему до того, что карман ваш пуст, а стол скуден? "Сей нищий возвал". Слышит ли Бог нищих? Да, и еще раз да - самых нищих из нищих, нищих духом. Он слышит тех, кто настолько нищ, что даже надежда выпала из их шкатулки, представляя собой последнее, что у них еще осталось.
Сей нищий был также человеком, обремененным бедствиями, так как стих говорит о "всех бедах его"; это - великое "всех", я уверяю вас. Он не знал, что ему делать; он не видел своего пути в этой буре постигших его бедствий; он был окружен трудностями как железной сетью, и он даже не был в состоянии надеяться на избавителя. Он был обременен бедствиями; и так как он был обременен бедствиями, то он воззвал (или возопил, вскричал, восплакал и т.п. - П. п.). Людей удивляет то, что он взывал, но они бы не удивлялись, если бы знали о его внутреннем страдании. Его старые товарищи думали, что он сошел с ума; они говорили, что религия помрачила его рассудок, и держались подальше от него. Сей нищий возвал, и никто не заметил его, потому что он был так нищ и несчастен, но "Господь услыхал его". Он не отворачивается от скорбящих и одиноких, Ему приятно приходить к ним и перевязывать их раны.
Сей нищий был скорбящим человеком: всецело сокрушенным, человеком, который не мог даже держать свою голову прямо. Он переживал стыд и позор - и перед Богом и перед человеком. Все, что он мог делать, оказываясь наедине, это кричать, взывать; и если бы кто-нибудь взглянул на него вблизи в каком-нибудь обществе, то увидел бы, как слезы текли по его щекам, прокладывая свой путь из его сердца к глазам. Сей нищий возвал, так как он был настолько слаб, немощен, покинут, что просто не мог иначе; но "Господь услышал его". Господь услышал его, чтобы соделать этого нищего богатым в благодати.
Мне кажется несомненным также, что "сей нищий" был странным субъектом. Что он хотел добиться своим криком, когда все остальные смеялись? Неприятно и необычно видеть, как сильный человек плачет. Некоторые плачут, потому что они слишком нежны и чувствительны, но многие другие -я убежден - делают это из-за пристрастия к выпивке. Сей человек предавался внутреннему плачу, взыванию, крику, он день и ночь взывал к Господу из-за тайной раны, которая никогда не переставала кровоточить. Люди не могли понять его и стали презирать или же в конце концов сторониться его, но "Господь услышал его".
Он был также изменившимся человеком. И действительно, обычно он заходил к кому-нибудь по вечерам и был весьма интересным собеседником; но теперь он выглядит несчастным, как сова, и никто не жаждет его компании, ведь он воистину убийца всякой радости. "Бедное несчастное создание!" - так говорят о нем люди. Даже его жена вздыхает: "Что случилось с моим бедным любимым мужем? " Он был нищ, и в той же мере печален и странен. Он искал уединенные места и там вздыхал, взывая к Господу. Но тем не менее он был человеком, исполненным надежды. Какая-то надежда должна была жить в нем, хотя он сам не мог этого заметить; ведь люди взывают о помощи, пока еще надеются, что их кто-то услышит. Отчаяние немо; где есть крик молитвы, там есть хоть крупица надежды. Крик - это сигнал бедствия, и человек не водрузит обрывок материи на мачту, если не будет иметь надежду, что проходящее судно заметит его и придет на помощь. Пока человек может молиться - более того, пока он может кричать, - существует надежда не только о человеке, но и в человеке. Если вы всего лишь тоскуете, смотрите, ищете и вздыхаете по Богу, то вы - один из тех нищих, которых я пытаюсь описать, и благо придет к вам. Я вижу сейчас такого нищего. Я знаю его, потому что он родился в моем родном городке и ходил в ту же школу, в которой учился я. Его едва можно было назвать мужчиной, он был скорее юношей. Мне иногда доводилось спать с ним, или скорее бодрствовать с ним по ночам, слушая его стоны. Он много раз молился при мне, и это были весьма нищие, скудные молитвы, но он был в них серьезен. Мне случалось быть с ним за городом, и он рассказывал мне, что он настолько порочная тварь, что, боится, должен будет ввергнуться в ад навеки. Его страшило то, что он не относится к избранному и искупленному народу Божию и что он никогда не сможет поверить в Иисуса. Я знал его, когда он считал себя погибшим. И я знаю его теперь. Я вижу его всегда, когда смотрю в зеркало, и я должен в это утро сказать от его имени: "Сей нищий возвал, и Господь услышал и спас его от всех бед его". О, безвозмездность и богатство благодати, заключающейся в том, что Бог обязательно услышит тех, кого считают никем; что Бог обязательно призрит на того, кто меньше малейшего из всех святых, и даже на первого из грешников!
Если вы и дальше желаете рассматривать богатство и безвозмездность благодати - с помощью Духа Святого, - то прошу вас вспомнить о существе Бога, к Которому возвал сей нищий. Тот, кто молился, был нищ; и молитва его тоже была нищей, но молился он не нищему Богу. Сей нищий был бессильным, но он взывал не к слабому Богу. Сей нищий был опустошенным, но он приступал к полноте Божией. Он был недостойным, но взывал к милости Божией. Наш Бог черпает радость в милосердии; Он ждет случая, чтобы оказать благодеяние; Ему приятно благословлять нуждающихся сынов человеческих. Сей нищий возвал к Спасителю, Который может всегда спасать. О мой друг, не обращай внимания, насколько ты нищ, ведь ты взываешь не к своему нищему "я". Вспомни, тебе ведь не нужно вытягивать воду из твоей собственной пустоты; ты приступаешь к Богу, Который есть источник благодати. Твое достоинство - это сама твоя нищета; но милости Божий - это неслыханные богатства. Сила, которой ты будешь спасен, обретается не в твоем духе, но в Духе Святом. Поэтому взывай с великой надеждой и веруй, что Бог так же велик в Своей благодати, как в Своем могуществе и премудрости.
Поскольку мы размышляем о безвозмездности и богатстве этой благодати, я предлагаю вам обратить ваше внимание на характер благословения. "Господь услыхал и спас его от всех бед его". Он даровал ему спасение от всех его бед. Его грехи были большими бедами для него; Господь спас его от всех их посредством искупительной Жертвы. Последствия и проявления греха были для него другой серией мучительных бед; Господь спас его от всех их, даровав ему возрождение Духом Святым. Он впал в гибельное состояние из-за своих собственных преткновений, и беды плотно и неумолимо обступили его; но в Своем ответе на молитву Господь проложил ему путь выхода и привел его в мир. У него были беды снаружи и внутри, беды в семье и в окружающем его мире, он был уже готов погибнуть из-за них, но Господь избавил его от всех их. Обратите внимание на слово "всех"; оно большое и всеобъемлющее. Если вы внимательно всмотритесь в наш псалом, вы увидите целый ряд этих восхитительных избавлений. В стихе 4 сказано: "и от всех страхов (в русск. синод, переводе: "опасностей" - П. П.) моих избавил меня". Наши страхи иногда болезненнее наших бед. Мы больше страдаем, страшась беды, чем перенося ее; но молитва изгоняет такие страхи. Мы видим, что таким же образом был удален и всякий стыд: "Кто обращал взор к Нему, те просвещались, и лица их не постыдятся". Счастливые люди, ибо стыд от их греха исчез! Их стыд и их страхи исчезли, когда их молитвы были услышаны. Они больше не расстраивались по поводу прошлого, и их больше не тяготил гнев будущего: Он спас их от всех их страхов. Если вы посмотрите дальше, то увидите, что Господь спас их от всех их нужд (ст. 9-10). "Ибо нет скудости у боящихся Его", "ищущие Господа не терпят нужды ни в каком благе". О, быть спасенным от щипков ужасающей нужды внутри самой души - спастись от всех страхов, всего стыда, всех бед и наконец - от всех нужд! Это - великое освобождение! Но это еще не все, потому что сей нищий был спасен от всех опасностей (ст. 20): "Он хранит все кости его; ни одна из них не сокрушится". Он спас его от всякого реального зла. И наконец Он спас его от опасности погибели: "И никто из уповающих на Него не погибнет". Спасение, которое Бог дает в ответ на молитву - это совершенное спасение, и Он дает его безвозмездно, дает его в ответ на крик или вопль нищего, не спрашивая денег или заслуг. Как совершенно избавление Божие!
Вы когда-нибудь обращали внимание, как совершенен был ответ, который Бог дал на молитву Моисея, когда тот воззвал к Нему-ради фараона в один из дней казней Египетских? Когда саранча покрыла землю, Моисей помолился, и мы читаем: "Не осталось ни одной саранчи во всей земле Египетской" (Исх. 10:19). Точно так же было и в случае с жабами, и точно так же с мухами: "И удалил песьих мух от фараона, от рабов его и от народа его: не осталось ни одной". После этого фараон не смог найти во всем Египте ни одной саранчи или мухи. Так же и вас могут пожирать беды, как саранча - землю, и квакать вам в уши, как жабы в спальнях египетских; но когда Господь прикажет им уйти, они покинут вас, и вы окажетесь в покое. Тот, Кто изглаживает беззакония ваши, как туман, и грехи ваши, как облако, скоро прогонит ваши беды, как жужжащий рой мух. "Господь услыхал и спас его от всех бед его". Разве это не дарованная благодать? Разве это не изобилующая милость? И - еще раз - подумайте, что все это пришло благодаря воплю. Вопль, или крик, - это все, что издал этот нищий. Он не предавался какому-нибудь долгому упражнению, он не выполнял некую утомительную последовательность обрядов - "сей нищий возвал, - и Господь услыхал его". Что может быть проще? Но вы полагаете, что вам нужен священник, не правда ли? священник, на которого епископ возложил свои руки? Или же вы воображаете, что должны пойти к святилищу - к куче камней, сложенных в некую архитектурную форму? А возможно вы даже считаете, что должны чахнуть во все дни Великого поста, не надеясь увидеть ни единой радости, пока не дождетесь Пасхи? Какое все это безрассудство! Вам нужно только воззвать, и Господь вас услышит. Есть только один священник, это - Сам Господь Иисус. Есть только одно святилище - Его славная Личность. Есть только одно святое время - это сегодняшний день. Когда Святой Дух производит в сердце нищего вопль, то этот вопль поднимается к небу посредством лестницы Иакова, и в тот же миг по этой же лестнице сходит вниз милость. Наш Господь Иисус Христос и есть эта лестница, соединяющая небо и землю, так что наши молитвы восходят к небесам, а Божия милость спускается вниз, к нам на землю. О, если бы люди удовлетворились этим благословенно простым механизмом благодати: "Сей нищий возвал, - и Господь услышал и спас его от всех бед его"!
3. Теперь я должен кратко изложить мою последнюю тему, которая впрочем весьма важна. Мы рассмотрим НЕОБХОДИМОСТЬИПОЛЬЗУЛИЧНОГО СВИДЕТЕЛЬСТВА Ведь именно Давид говорит эти слова: "Сей нищий возвал". Это он нам рассказывает; он записывает эти слова в книгу, чтобы мы читали; он вплетает их в псалом, чтобы мы пели.
Свидетельство - весьма весомая вещь в деле убеждения и наставления людей; но оно должно быть истинным. Оно должно быть личнъгм, т.е. относящимся к тому, что вы сами знаете: "Сей нищий возвал, - и Господь услышал его". Не обращайте внимания, если вас будут обвинять в эгоизме. Блажен эгоизм, который осмеливается встать и, опираясь на самого себя, смело засвидетельствовать о Боге. "Сей нищий возвал" (а не кто-нибудь у реки) - "и Господь услышал его" (а не кто-нибудь в конце соседней улицы). Чем определеннее и своеобразнее ваше свидетельство, тем оно лучше и убедительнее. Один из наших миссионеров пишет мне, что когда он молился вместе с одним из взыскующих спасение, пытаясь привести его к Иисусу, ему очень помог в этом один рабочий, который, войдя и опустившись рядом с ними на колени, сказал: "Господи, спаси эту несчастную душу так же, как Ты спас сегодня в два часа и меня!" Впоследствии миссионер спросил его, почему он так выразился. Тот ответил: "Тогда я получил спасение. В тот момент, когда часы пробили два, я обрел Спасителя, и мне всегда нравится упоминать, когда это произошло". Так или иначе, но эти "сегодня в два часа" значительно помогли тому ищущему, внеся чувство реальности в происходящее. Он подумал: "Этот человек знает, что получил спасение в два часа дня, так почему я не смогу получить спасение сейчас, в восемь вечера?" Я не говорю, что мы все в состоянии назвать дату нашего обращения, многие из нас не знают ее. Но если мы можем привести эти подробности, давайте же сделаем это, потому что они сделают наше свидетельство выразительным.
Наше свидетельство должно быть исполнено уверенности. Мы должны верить и потому говорить. Не говорите: "Я надеюсь, что я молился. И я... я... верю, что Господь слышал меня". Говорите так: "Я молился, и Господь услышал меня". Если вы начинаете запинаться, свидетельствуя о Господе Иисусе, люди мира сего не поверят вам. Вы уверены в том, что говорите? Если вы не уверены в себе, вы не сможете уверить других. Сила убеждения абсолютно необходима, если вы желаете убеждать. Будьте же уверены в том, что вы воззвали; и будьте уверены в том, что Бог вас услышал; и тогда ваше свидетельство будет основано на том, что вы сами испытали и в чем вы удостоверились.
Произносите ваше свидетельство радостно и воодушевленно. "Сей нищий возвал, - и Господь услышал его". Не говорите ваши слова так, как будто вы читаете список соболезнований, но выговаривайте их как стих какого-нибудь псалма, такого, например, как вот этот, начинающийся словами: "Благословлю Господа во всякое время; хвала Ему непрестанно в устах моих".
Ваше свидетельство должно иметь своей единственной целью славу Божию. Не пытайтесь выставить себя как интересную личность или как человека с богатым опытом. Мы не можем позволить, чтобы благодать Божия была погребена в неблагодарном молчании. Когда Он сотворил мир, ангелы пели от радости; а когда Он спасает душу, мы не останемся равнодушными. Давайте же созовем наших друзей и близких, заставляя их радоваться с нами, ибо наш Господь нашел нас, хотя мы были заблудшими. Вспомните, как отец блудного сына - когда тот вернулся - сказал домашним: "Станем есть и веселиться". Так что, дорогие друзья, радуйтесь от всего сердца, что Господь спас вас, и расскажите другим о том, что Он сделал; говорите им: "Сей нищий возвал, - и Господь услышал его".
Свидетельства, основанные на фактах, имеют большой вес среди людей. Те, чья жизнь посвящена обретению душ, познали на собственном опыте, что факты - великое дело в их священном служений. Когда вы излагаете людям доктрины вероучения, они часто остаются невнимательными к вашим словам и незатронутыми разговором. Но когда вы переходите к фактам, они слушают вас, чувствуя на себе их силу. Не так давно я беседовал с одним из тех, кого мне хотелось обратить к моему Господу, и я рассказал ему некоторые факты, свидетельствующие о том, что Господь слышал молитвы о Колледже и Сиротском приюте (имеются в виду благотворительные проекты Сперджена, успешно реализованные с помощью Божией - П. П.), а также о других моих проектах и начинаниях, предпринятых ради Господа. Я заметил, что эти факты вызвали у него глубокий интерес. Он поверил, что я честный человек, и тогда он не смог удержаться от вывода, что Господь - это Бог, слышащий молитвы. И для себя и для других один факт лучше дюжины умозаключений. Даже самый твердолобый из Градгринд может всего лишь сказать: "То, что мне нужно, это факты". Испытайте молитву на себе и затем смело констатируйте ее результат; и слова ваши будут иметь силу перед людьми.
Личный опыт намного более убедителен, чем простое наблюдение. Говорите о фактах, которые вы сами испытали. "Сей нищий возвал, - и Господь услышал и спас его от всех бед его".
Наше свидетельство будет иметь наибольший вес в разговоре с людьми нашего же круга, т. е. подобными нам. Когда нищий рассказывает о том, что сделал для него Господь, он привлекает к себе внимание и других нищих, вызывая с их стороны доверие. Когда какое-нибудь событие происходит с человеком, подобным мне, меня это заинтересовывает. Нищий рассуждает так: "Я вижу, что этот человек такой же нищий, как и я. И если Бог слышит его, то почему Он не услышит меня?" Разве спасение, обретенное вашим братом, не воодушевляет вас, пробуждая в вас желание также воззвать к Богу? Каким чудесным образом слышал Бог молитвы тех, кто оказывался в неординарных ситуациях! Он слышал Иакова, когда его разгневанный брат Исав приближался к нему с вооруженными людьми. У Иавока Господь услышал его ночью - и утром он встретил своего брата с улыбкой на лице. В Египте Израиль находился в жестоком рабстве, но Господь услышал вопли Своего народа и послал им Моисея, разделил Чермное море и вывел своих избранных. Господь услышал Самсона, когда тот умирал от жажды. Он услышал людей Рувима, воззвавших к Богу во время сражения с Агарянами, "и молитвы их тронули Его, ибо они уповали на Него". Он услыхал Езекию и Исайю, когда Рабсак написал свое богохульное и злое письмо. Мы читаем, что "они молились, взывая к небу. И Господь послал ангела, который поразил могущественных людей Ассирии". Давид молился в пещере, Илия - на Кармиле, а Иеремия -в темнице, и Господь услышал их. А однажды человек попал во чрево кита и чудесным образом остался жив. Огромная рыбина почувствовала себя плохо, ощутив, что внутри ее живой человек, и потому она нырнула на глубину, пока пленник не догадался, что он у самого дна, у самого основания горы. Затем, в поисках целебных водорослей, рыба прошла через морской луг, и Иона воскликнул: "Морскою травою обвита была голова моя". Он находился в странном, мрачном, ужасном месте, и выразился так: "Из чрева преисподней я возопил". Принес ли ему вопль хоть какую-то пользу? Да; мы читаем далее: "Из чрева преисподней я воззвал, и Ты услышал голос мой... молитва моя дошла до Тебя, до храма святаго Твоего". Где бы вы ни были и в какой бы переплет ни попали, Господь услышит ваш вопль и придет к вам на помощь. Если чья-нибудь душа из присутствующих здесь чувствует, что находится, подобно Ионе, в самом чреве преисподней или же имеет опасения попасть туда, то тем не менее вопль ее превозможет небеса, и тогда она узнает, что "у Господа спасение". По телефону Христова посредничества вопль нищего прозвучит в ухо Бога, и Он ответит на него.
Далее, это свидетельство, дорогие друзья, поскольку оно весьма сильно действует на тех, кто подобен нам, значительно увеличит свою силу, если к нам присоединится кто-нибудь еще. Один говорит: "Я воззвал к Богу, и Он услышал меня". "Но, - возражает его оппонент, - это особый случай". Тогда встает другой свидетель, говоря: "Сей нищий вснвал, - и Господь услышал его". "Да, но это всего лишь два случая, а два примера не доказывают правило". Тогда встает третий, четвертый, пятый, шестой, седьмой, и в каждом случае с одними и теми же словами: "Сей нищий возвал, - и Господь услышал его". Поистине, тот, кто отказывается поверить стольким свидетелям, в буквальном смысле закоренел в неверии. Я вспоминаю историю с одним судьей, скептиком, который как-то присутствовал на собрании, посвященном теме, подобной нашей. Он послушал, как целая дюжина людей рассказала о том, что Господь совершил для них, и сказал со своего места: "Если бы это было судебное заседание, то я хотел бы иметь этих добрых людей в качестве свидетелей. Я знаю их всех, это мои соседи, люди простодушные, прямые и честные, и я знаю, что выиграл бы любое дело, если бы имел их на моей стороне". Таким образом тогда он весьма искренне доказал, что то, относительно чего все они проявили согласие, было истинным. Он верил им в другом, но он не мог не доверять им и в этом - в том, что было для них самым важным. Он проверил истинность религии на себе, и Господь услышал его; и очень скоро он снова присутствовал на собрании, добавляя уже свое свидетельство к свидетельствам других. Если бы я сейчас задал этот вопрос моей теперешней аудитории, то каким был бы ответ? Наш друг мистер Стотт только что сказал в молитве, что в это мрачное утро мы представляем собой весьма разнородное общество. Я согласен с ним. Тем не менее я хочу проверить это. Пусть те, кто имел ответ на свои молитвы, скажут сейчас: "Да". (Зал отозвался подобно громовому раскату). Я уверен, что здесь нет никого когда-либо испытывавшего силу молитвы, кто сказал бы: "Нет". Если бы я задал противоположный вопрос, ответа бы не было. Все, кто привык к молитве, проголосуют: "Да". В таком случае мы можем разойтись по домам со словами из нашего псалма в наших сердцах и на наших языках: "Сей нищий возвал, - и Господь услышал и спас его от всех бед его". Слава Богу! Аминь.

08 03 1891

Господь с двумя или тремя

"Ибо, где двое или трое собраны во имя Мое, там я посреди них"
(Мф. 18:20)
Этот стих говорит нам о первом церковном, собрании, о котором, как я помню, упоминается в Новом Завете. Спаситель возвещает о Своем собравшемся воедино народе: "Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе".
Несколько верующих, собравшихся от мира сего, встретились во имя Господа Иисуса, чтобы урегулировать здесь внизу дела Его братства. Рассматривался вопрос дисциплины.
Один из братьев согрешил против другого. Обиженный встретился с ним наедине и своим увещеванием попытался вразумить его, но это ему не удалось. Тогда он взял с собой двоих или троих братьев церкви, и они вместе призвали обидчика поступить так, как требует истина, но тот проявляет упрямство. Даже в присутствии двух или трех свидетелей он упорствует в своем грехе, отказываясь уступить доброму наставлению. Теперь им остается одно: они должны рассказать об этом всей церкви. Церковь огорчена; она терпеливо выслушивает суть дела и обращается в молитве к Богу. Она просит Его водительства и наконец, убедившись в бесполезности увещеваний, удаляет из своего тела член, который больше не пребывает в подлинном согласии с остальными, ведя себя так, как будто в нем нет жизни Божией. Это делается в полном соответствии с установлением Христа - справедливо, без лицеприятия, с любовью и молитвой - так что совершенное несколькими мужчинами и женщинами, собравшимися здесь внизу, регистрируется в суде, находящемся наверху. То, что они связали на земле, связывается на небе, а то, что, они разрешили на земле, разрешается также на небе. Это блаженное право - иметь возможность разрешать связанного. Когда покаяние явно выражено, когда отступник возвращен, когда у церкви есть основание верить, что Дух подлинно действует в сердце совершившего проступок, тогда узы разрешаются на земле, и они разрешаются также на небе. Собрания рабов Божиих, призванные поддерживать дисциплину в церкви, - это не пустячные собрания; наоборот - божественная власть пребывает в них, поскольку то, что они делают, делается во имя их Господа Иисуса Христа. О, если бы эти собрания церкви виделись всем в этом священно-возвышенном свете! Далее, мы видим здесь молитвенное собрание - в стихе 19 написано: "Истинно также говорю вам, что если двое из вас согласятся просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного". Это весьма малочисленное собрание, меньше которого и быть не может. Здесь только двое, но это двое молящихся, и двое верующих. Это двое рабов Господних, чей главный интерес - Его Царство; двое ревностных людей, которые весьма и весьма желают процветания Церкви. Это двое родственных по духу людей, в любви согласившихся воззвать к Богу и истине; они поговорили о деле, поразмышляли о нем, и теперь, движимые Духом Божиим, решают объединить свои прошения относительно одного важного дела. Будет ли их встреча и молитва тщетной? Так как их только двое, не окончится ли их собрание неудачей в том, что касается ответа Бога? Без сомнения, нет. Господь Иисус Христос ранее оставил им драгоценное обетование о том, что, если они согласятся просить на земле о всяком деле, то, чего бы ни попросили, будет им от Отца Его Небесного. Их только двое, но этого достаточно, чтобы обеспечить им обещанное вспоможение. Возможно, что отчетливая просьба, вознесенная ими, не принесет явного ответа. Помните же, что Бог часто слушает музыку наших молитв и отвечает скорее на нее, чем на сами наши молитвы. Я разумею под этим то, что истинная молитва имеет внутреннюю душу, являющуюся животворным началом, подлинной жизнью истинного моления. Тело молитвы может умереть, но душа ее живет и пребывает во веки. Если меня спросят, о чем молится мое сокровенное сердце, я отвечу, что сердце моей молитвы это - "Да будет воля Господня". Разве не являются эти слова сутью, квинтэссенцией и ядром той молитвы, которой наш Спаситель учил нас молиться? Он требовал, чтобы мы говорили: "Да будет воля Твоя и на земле, как на небе". Разве эти слова не есть завершение всех Его молитв, Его страстная просьба, Его глубочайший и однако в то же время наивысочайший возглас-обращение: "Впрочем не как Я хочу, но как Ты" ? Мы хотим сегодня, чтобы воля Господня совершилась; мы не желаем, чтобы она оставалась тайным постановлением, но - чтобы она действенно исполнилась. И наш долг - каким бы он ни был - перстом молитвы разворачивать один за другим сложенные листы, выставляя их на свет происходящего, так чтобы замысел Божий стал осуществившимся фактом в ответ на молитву народа Его. Имеем ли мы в виду нечто большее, чем это, когда возносим наши моления? Я думаю, что - если при этом мы хорошо наставлены - это ни больше ни меньше того, что содержится в наших намерениях; и если бы это действительно было так и мы собрались бы вместе, радуясь в Господе, то Он с наивысшей несомненностью даровал бы нам то, чего желают наши сердца. Когда мы собираемся вместе, имея наши воли освященными, так что они уподобляются воле божественной, тогда наша молитва становится успешной, поскольку в ней больше нет никакой самонадеянности, даже если мы и осмеливаемся сказать вместе с Лютером то, что он произнес в одной из самых смелых своих молитв: "О мой Господь, да исполнится моя воля сейчас же!" Он отважился так сказать, потому что был абсолютно уверен, что его воля полностью соответствует божественной воле. Только в таком случае мы стоим на твердом основании; только в таком случае мы можем взывать к Богу, не приберегая в запасе никаких просьб об особых благословениях.
Молитвенное собрание - это не фарс, не пустая трата времени, не формально-набожное развлечение. Некоторые в наши дни все же думают обратное, но они в этом случае не могут рассчитывать на сколько-нибудь серьезное уважение. Воистину, они не знают всемогущества, заключенного в молениях народа Божия. Господь взял ключи от Своей царской сокровищницы и вложил их в руку веры. Он вынул Свой меч из ножен и вложил его в руку человека, сильного молитвой. Иногда кажется, что Он передал Свой державный скипетр в руку молитвы. "Спрашивайте Меня о будущем сыновей Моих и указывайте Мне в деле рук Моих". Он позволяет нам высказываться с такой смелостью и дерзновением, что мы превозмогаем молитвой небо, осмеливаясь сказать Ангелу завета: "Не отпущу Тебя, пока не благословишь меня". Если один Иаков, борясь, оказался в состоянии превозмочь Ангела, то что смогут целых двое? Какую победу могут одержать двое, объединившихся в одном борении! "Один мог бы преследовать тысячу и двое прогонять тьму". В едином молении заключена громадная собранная воедино мощь: двое не только удваивают силу, но умножают ее десятикратно. Как быстро отворяются врата милосердия, когда в них стучатся двое! Каждому из нас Бог дарует молящегося партнера; когда Джон берется за весло молитвы, пусть Джеймс присоединяется к нему в искреннем порыве. Но еще лучше, чтобы мы всегда верили в присутствие нашего Отца на наших молитвенных собраниях, осознав истинность слов Иисуса: "Будет им от Отца Моего небесного".
Наконец, в-третьих, мы приступаем здесь к обетованию, касающемуся каждого собрания любого рода и вида, собранного ради славы Христа. Поскольку это священное собрание благочестивых мужчин и женщин, имеющее своей целью поклонение или служение, молитву или восхваление, или что бы там еще ни было подходящее к этому случаю, то им даровано обетование: "Ибо где двое или трое собраны во имя Мое, там Я среди них". Именно оно санкционирует все церковные собрания и дарует успех молитвенным собраниям. Мы ясно видим Пастыря овец, стоящего тенью за каждой благословенной группой избранных, Того, Кто выразительно говорит нам: "Где двое или трое собраны во имя Мое, там Я среди них".
А теперь мы поговорим, во-первых, о несущественном в этих собраниях; потом, во-вторых, внимательно рассмотрим самое существенное в них; и, в-третьих, подробно поразмышляем о заверении, которое в высшей степени воодушевляет и ободряет.
1. Итак, прежде всего поговорим о НЕСУЩЕСТВЕННОМ.
От самого начала мы уже знаем, что несущественна численность собравшихся, ибо "где двое или трое собраны во имя Мое, там Я". Для большой церкви очень важно, чтобы и собрания для молитвы были большими, так как, если бы изрядная часть ее членов не пришла, чтобы принять участие в этом святом и благословенном деле, то это явилось бы доказательством пренебрежения к божественному установлению о совместной молитве. Но, тем не менее, там, где такое невозможно - где сама церковь мала; где по различным причинам, которые мы не будем здесь перечислять, для многих нет возможности собраться вместе, - весьма ободряющим будет то, что количество молящихся несущественно для успеха молитвы. "Где двое или трое собраны". Эти числа, я полагаю, упомянуты, потому что они есть наименьшее, из чего может быть образовано общество. Мы едва ли можем назвать двоих обществом - там, где служитель вынужден говорить: "Горячо любимый Роджер, Писание движет нас по разным местам", как мы однажды слышали это от одного пастора. Воистину, это было собрание, состоявшее из двоих, и которое таким образом удовлетворяло требованию Господа, а значит могло рассчитывать на Его присутствие. Но двое из большой церкви были бы жалким признаком упадка. Если бы только два человека пришли на молитву из какой-нибудь большой церкви, то они представляли бы собой прискорбно малое общество, так что благословение могло бы быть удержано от них. Двое или трое упомянуты не для того, чтобы поощрить отсутствие других, но чтобы ободрить тех верных, которые не забывают собраний своих, как есть у некоторых обычай.
И все же это количество имеет преимущество, которое заключается в том, что именно такое общество легче всего собрать. Ведь совсем не трудно собраться вдвоем или втроем. Муж и жена - вот вам двое. Муж, жена и ребенок - вот вам и трое. Или же это могут быть две незамужние сестры или вдова с ребенком - двоим собраться очень легко. Если детей нет, то могут собраться муж, жена и слуга - это уже трое. Если же нет жены, то, возможно, есть два брата или брат и сестра, или, может быть, три сестры. А там, где нет родственников, но, скажем, человек живет один, то, без сомнения, - даже в довольно безлюдной местности - для него не будет невозможным найти одного или двух других, с кем он мог бы объединиться в молитве. Это весьма удобное количество людей, потому что оно может собраться в спальне, оно может собраться на кухне, оно может собраться в небольшой комнате; оно может собраться где угодно, так как оно весьма мало. Оно также легко может быть сокрыто; во время гонений двое или трое могут сойтись в углу, в пещере, в подвале или на чердаке. Для молитвы двое или трое могут объединиться и в тюрьме, молясь в одной тесной камере; или же они могут сделать то, что сделали Латимер и Ридди, когда спиной к спине стояли у столба, вознося свои сердца как бы в едином порыве от одного человека. Это была отважная молитва, когда двое епископов приготовились ради Христа сгореть в пламенном молении, так же как и в пламени костра. Я уверен, что среди них был Иисус, когда они встретились там на вязанках дров. Двое людей могут встретиться на улице или в поле, они могут собраться в углу автобуса иди поезда, чтобы соединить свои мольбы.
Общество из двоих или троих относится к малостям, но кто посмеет презреть то, что благословил Бог? Я рекомендую вам почаще практиковать моление вдвоем или втроем. Я знаю об одном служителе, у которого было малое общество; он называл его "Обществом Аарона и Ура". Оно состояло из двоих людей - один поддерживал его правую руку, другой левую - в то время как он сам, подобно Моисею, стоял на горе, молясь за Израиль. Мы конечно хотим, чтобы эта численность умножалась до любых размеров. Мы хотим, чтобы собравшиеся вдвоем и собравшиеся втроем, так же как и единицы, возносили каждый свое моление, и тогда на всех придет благословение. Но численность вообще не имеет никакого значения. Нам больше нечего сказать об этом, кроме следующего: я хочу обратить ваше внимание на то, что стих говорит: "двое или трое", ибо, как можно заметить, это намного лучше, чем "трое или двое". Ведь если собраны "трое или двое", то их численность, как видно, уменьшается; но если это "двое или трое", то очевидно, что численность растет. Если она увеличилась всего лишь с двух до трех, то ее рост составил пятьдесят процентов, а это уже нечто. Если бы и наше сегодняшнее собрание так выросло, то я не знаю, где мы могли бы собраться в субботу. На вечерних собраниях я имею обыкновение призывать к увеличению количества слушателей, так чтобы заполнились верхняя галерея и все пространство, остающееся свободным. "Двое или трое". Это - численно возрастающее общество; но тем не менее количество не существенно для достижения заметного успеха в молитве.
Далее, статус собравшихся также не важен. Разве сказано: "Где двое или трое служителей собраны во имя Мое"? Ничего подобного. Служители вправе ожидать присутствия Господнего среди них, но-они не имеют особого обетования, которое было бы адресовано к ним как к служителям: они должны предстать пред Господом как простые верующие. "Двое или трое" могут оказаться не в состоянии произнести и одного слова, когда потребуется наставить большое общество, но в обетовании по этому поводу ничего не сказано. Разве оно гласит: "Где двое или трое наставленных христиан - достаточно опытных - собраны вместе"? Нет, такое ограничение не только не выражено, но даже и не подразумевается. В деле молитвы не предусмотрено никакого особого благословения для тех, кто испытан в благодати. Мы не видим, что написано: "Где двое или трое верующих в полном возрасте собраны...", так же как и "Где двое или трое богатых...". Никакого уточнения не делается. Если они люди Божий, и если они те малые, кого Господь называет кроткими и смиренными духом, то, где двое или трое таких собраны во имя Искупителя, "там", - говорит Иисус, - "Я среди них". Может случиться так, что какой-нибудь бедняк и его жена молятся вместе перед тем, как отойти ко сну. Господь - там, среди них. Пара слуг объединила свои мольбы на кухне. Господь - там, среди них. Двое или трое мальчуганов пришли из школы, они любят Господа и поэтому собрались вместе где-нибудь в углу помолиться. Господь - там, среди них. А помните ли вы, как Лютеру удалось вернуть себе бодрость духа, когда он с Меланхтоном пребывал в отчаянии о деле Господнем? Они были ужасно подавлены, но когда Лютер проходил мимо одной комнаты, он услышал детские голоса и остановился. Несколько женщин, жен благочестивых мужей, собрались там вместе с их святыми детьми и возносили Господу молитвы о том, чтобы Евангелие распространялось несмотря на происки папы и всех его друзей из преисподней. Лютер вернулся и сказал: "Все в порядке. Дети молятся Богу, и Господь их услышит. Из уст младенцев и грудных детей Он устроил крепость". Таким образом, вы видите, что в обетовании о божественном присутствии ничего не сказано ни о численности, ни о статусе собравшихся.
Также ни слова там не сказано и о месте собрания; а просто говорится: "Где двое или трое". "Где" означает "где угодно". В любом месте, где двое или трое собрались во имя Христа, там Он. Не в соборе только, но и в сарае, не в скинии только, но и в поле. "Где" означает "везде". В самом уединенном месте, в отдаленном лесу, в верхней комнате или на палубе корабля, или же в больнице.
"Иисус - везде, Он выше стен, Он в тех, кто кроток и смирен. Он дарит душам их покой, Он провожает их домой, врачует их усталый дух и под ноги им стелет пух".
В любом месте Христос будет с вами, когда вы с Ним в молитве. Разве вы никогда не читали о том, как заветники, когда наступило мирное время и они могли проводить богослужения в своей кирке, тем не менее часто с печалью оглядывались на те славные дни, когда они собирались на болотах и на крутых склонах гор, когда за ними охотились драгуны Клаверхауза, а Господь укрывал их всех краями Своего одеяния? [Примечание к слову "заветники": Приверженцы пресвитерианской церкви Шотландии, подписавшие т.н. "Св. Завет" - договор, согласно которому они обязывались поддерживать английское правительство при условии реформирования им англиканской церкви и признания пресвитерианской церкви Шотландии официальной (государственной) церковью Шотландии. (Прим.пер.).] О, представьте себе проповедника, читающего свой текст при вспышке молнии, и услышьте его голос, раздающийся после этого среди густой тьмы! Святые, которые собрались, чтобы услышать Слово Божие, имеют непреодолимое чувство Его присутствия, которое ничто не может превзойти. Где угодно мы можем собраться для молитвы и ожидать, что Иисус будет там среди нас. Место несущественно ни в малейшей степени. Когда я вижу людей, каждое утро бегущих к церкви, это отдает суеверием, которое должно было умереть много лет назад. Когда вы зайдете в церковь, вы не увидите там большого количества собравшихся; обычно настоятель и один-два члена его семьи составляют все общество. Но если бы целому приходу вдруг вздумалось пойти в церковь, я сказал бы, что всем лучите остаться дома и молиться там вместе со своими семьями. Семейная молитва - это установление лучшее, чем позванивание каждое утро в колокол и собирание людей в церковь. Звоните в свой собственный колокол, будьте своим собственным священником, откройте вашу Библию и молитесь с вашими детьми сами, и это будет жертва более благоугодная, чем если бы в вашем суеверии вы помыслили пройти с полмили в так называемое священное место, чтобы насладиться там голосом человека, который считается священником. Посвятите Богу вашу прихожую, освятите вашу комнату для отдыха, претворите вашу кухню в церковь для Бога, ибо святости нет ни в кирпиче, ни в цементе, ни в камне, ни в декоративном стекле. Наружность церкви так же свята, как и ее внутренность. Нашему веку давно уже следовало бы удалиться от бунтарского предрассудка, превращающего дома благочестивых верующих в скверные и нечистые - для того только, чтобы тем самым возвеличить приходскую церковь. Да вернемся мы к простоте Христа! "Не на горе сей, и не в Иерусалиме будете поклоняться Отцу". Настанет время, и настало уже, когда в каждом месте Бог увидит духовных поклонников, поклоняющихся Ему в духе и истине.
А теперь заметьте, пожалуйста, что подобно тому, как несущественны количество, статус и место, также несущественно и время. У нас может быть - и должен быть, став нашей святой привычкой - определенный час для молитвы. Но хотя он и должен быть особым и подлинным часом для молений - ибо тот, у кого нет четко означенного времени для молитв, весьма вероятно, может вообще забывать молиться, - однако этот благочестивый обычай никогда не должен вырождаться в суеверие, что, мол, врата небесные открыты для нас только в определенные часы, а во все остальное время дня закрыты. Встречайтесь, когда вам будет угодно; любое время будет приемлемым. Все часы хороши: с двенадцати ночи до двенадцати следующей ночи, и так далее. Час молитвы - это час нужды, час возможности, час желания; час, когда вы в состоянии собраться вместе. Пусть каждый час - если обстоятельства позволяют вам - станет часом молитвы. Я слышал, как в деревнях иногда говорят: "Увы, мы не можем собрать людей для молитвенного собрания, так как они заняты уборкой урожая". Если бы проповедник встал в четыре утра и организовал собрание на самом поле, когда еще роса на траве, то не стало ли бы это собрание самым главным (событием дня - П. П.) для него и для его паствы? Если, допустим, люди не могут собраться в шесть часов вечера, то пусть соберутся в семь, в восемь, в девять, в десять. Возможно, юным членам паствы лучше будет оставаться в постелях в столь поздний час, и поэтому могут иметь место правомерные возражения относительно пригодности некоторых часов для проведения общих собраний; но, тем не менее, двое и трое могут молиться, не ложась спать до сколь угодно позднего времени - как им заблагорассудится, - и ни один полицейский не явится, чтобы заставить их лечь. Наши правители не объявляют нам военное положение. Наш Господь Бог не дремлет и не спит, но всегда ждет случая, чтобы даровать Свою благодать и проявить Свое милосердие.
Еще замечу, что в нашем стихе ничего не говорится о форме, которую должно принять собрание. "Где двое или трое собраны во имя Мое, там Я среди них". "Вон те идут, чтобы, собравшись вместе, преломить хлеб". Очень хорошо, они совершенно свободны сделать это, и если они собрались во имя Господне, Он будет среди них. "Но вон те идут, чтобы послушать проповедь". Прекрасно; они вправе делать и это. Проповедь - это установление Бога, и Он будет среди них. "Но вот эти не собираются молиться, что называется, вслух. Они идут, чтобы прочитать главу из Писания, посидеть и поразмышлять над ней". Совершенно правильно: Господь будет и среди них. "Но вон те не собираются даже читать, петь или молиться вслух. Они идут, чтобы просто посидеть в тишине". Господь будет среди них, если они собрались во имя Иисуса. "Где двое или трое собраны во имя Мое, там Я среди них".
Не позволяйте обманывать себя теми, которые говорят: "Эта форма служения - одна-единственная". Христос так не говорил. И мы не дадим совлечь себя в какое бы то ни было рабство теми, кто называет себя "братьями", но кто в действительности наиболее далеки от того, чтобы быть ими, являясь самыми небратскими из тех, кто когда-либо жил. Они говорят нам, что мьгвсе заблуждаемся: мы не вправе ожидать, что Господь будет с нами. Ответить таковым не трудно. Дорогие братья, мы вообще не огорчены вашими речами, ибо знаем, что заблуждаетесь вы, поскольку мы имеем с нами Господа. Для нас не имеет никакого значения то, что вы говорите, поскольку мы наслаждаемся Его обществом, видя блага, которые Он нам дает. С тех пор как мы уже не спорим друг с другом раз в несколько лет, мы не стремимся и следовать вашим путям и методам, которые отличаются жестокими распрями. С тех пор как мы больше не раскалываемся на в высшей степени жалкие секты, которые постоянно подвергают бесчестью имя Христово, мы не окажемся сильно израненными какими бы то ни было замечаниями, сделанными вами в наш адрес. Осуждайте нас и добро пожаловать, ибо ваши осуждения - это просто-напросто ветер. Да будут ваши обличения благословением для нас, и да успокоят они также и ваши умы, облегчив их хотя бы от какой-то части вашей озлобленности. Мы верим, что любая форма, которую принимает истинное поклонение, - это форма, которую Господь Иисус Христос не только допускает, но и санкционирует, если Его Дух пребывает в ней. Но если вы встречаетесь без этого Духа Божия, то - даже если вы думаете, что форма вашего собрания безупречна и правильна - эта форма принесет вам весьма мало пользы. Я благословляю Бога за великую свободу поклонения, которая дается нам в этом стихе. Я благословляю Бога за то, что Он не утвердил то или иное правило на этот счет, но предоставил Свой народ Своему же собственному Духу. "Где Дух Господень, там свобода". "Где двое или трое собраны во имя Мое, там Я среди них". Вот все, что можно сказать по поводу несущественного. 2. А теперь, во-вторых, перед нами ТО, ЧТО В ВЫСОЧАЙШЕЙ СТЕПЕНИ СУЩЕСТВЕННО, а именно: что собираться должно во имя Христа. Не означает ли это, что собрание должно состоять из христиан, собравшихся для общения с Иисусом Христом и таким образом - друг с другом? Не означает ли это, что они должны собираться в послушании Его воле, как они ее понимают; чтобы исполнять эту волю, как они находят ее в Новом Завете и как Дух Божий открывает им этот Новый Завет? Не означает ли это также, что они должны собираться исключительно для дел, связанных с Господом: для прославления Христа, для возвеличения Его, для поклонения Ему? Они должны собираться не к какому-то мистическому, невидимому, неизвестному Христу, но - во имя Его, ибо у Христа есть имя, есть четко выраженное личностное начало, Его природа и суть, и их следует познавать, любить и славить, а иначе мы собрались не во имя Его. Разве не должны мы собираться, потому что Он повелевает нам это делать и потому что мы имеем Его власть для собраний, Его власть для преломления хлеба, Его власть для крещения, для молитвы, для славословий, для служения словом, для чтения Писаний, для взаимного наставления, или для любой другой формы поклонения, которая покажется нам в достаточной степени уместной? Мы собираемся не для того, чтобы исполнять наши собственные замыслы, но чтобы исполнять то, что установлено нам самим Господом.
И не означают ли эти собрания во имя Его то, что мы должны, во-первых, узнавать друг друга благодаря Его имени, а затем сходиться теснее путем более близкого приближения к Нему? Способ, которым мы должны собираться вместе, -это собираться Им и к Нему. Если все прижимаются к центру, то все прижимаются друг к другу. Если целью каждого будет личное общение с Христом, личное познание Христа, личная вера во Христа, личная любовь ко Христу, личное служение Христу и обретение личного подобия Христу, то тогда мы все собираемся вместе. Когда мы имеем общение с Отцом и Его Сыном Иисусом Христом, мы также имеем общение со всеми святыми. Это должно стать великой целью всех наших собраний - более полно войти во Христа; и каждый из нас должен верить, что Иисус среди нас, и нам следует вместе приступать к Нему. Вы собираетесь вечером не для того, чтобы послушать какого-то проповедника, но потому, что посредством этого проповедника вы можете приблизиться к Господу Иисусу Христу, и поэтому вы рады слышать его голос и рады поклоняться Богу с теми, из друзей, с которыми вы имеете общение во Христе. Вы хорошо делаете, когда приходите на собрание, где до этого обрели Христа; и вы хорошо делаете, когда не посещаете собрание, на котором не нашли Христа. Некоторые, выходя из того места, где они обычно проводят богослужения, принуждены с грустью воскликнуть: "Унесли Господа моего, и не знаю, где положили Его". Не ходите туда, где нет Иисуса; и если вы действительно вынуждены сказать: "Я слышу проповедь за проповедью, но почти без упоминания Его имени. Я хожу сюда уже несколько месяцев, но я не имел ни одной приятной мысли о небесном общении, которая родилась бы из этих служений", тогда не ходите туда больше. Не холите ни в церковь, ни в молитвенный дом только потому, что вы привыкли это делать. Если ваш отец обычно жил в Ислингтоне, но теперь переехал, то вы ведь не считаете необходимым идти и звонить в его пустой дом, не правда ли? Идите туда, где Господь встретился с вами, и где вы можете надеяться, что Он встретится с вами опять. Субботы слишком драгоценны, чтобы их можно было отбросить, сидя и голодая. Даже корову не привязывают в пустом хлеву, а конь не бежит к пустым яслям. Ищите Господа Иисуса и не успокаивайтесь, пока не найдете Его. Мы должны собираться во имя Его, приближаясь к нему ближе и ближе, иначе день Господень пройдет впустую, и бесплодие пожрет наши души.
3. Ну вот, как обычно, я занял слишком много времени двумя первыми темами, тогда как последняя тема - самая важная, а именно: ЗАВЕРЕНИЕ, КОТОРОЕ В НАИВЫСШЕЙ СТЕПЕНИ ВООДУШЕВЛЯЕТ И ОБОДРЯЕТ - "Где двое или трое собраны во имя Мое, там Я среди них".
Итак, прежде всего и очень коротко: каким образом находится там Господь Иисус? Обратите внимание на ясность Его слов. Уловите их драгоценный смысл. Он не говорит: "Я буду там", но - "Я там". Он - первый в собрании; "где двое или трое собраны во имя Мое, там Я среди них". Не "там буду Я", хотя и это истинно; но Он выражается более божественным способом: "там Я". Иисус уже там до того, как придет кто-нибудь еще. Он - первый в этом обществе, первоприбывший в собрании, и таким образом все остальные собираются к Нему. Он - центр, и все приходят к Нему. "Там Я".
Каким же образом Он там? Поскольку собираемся мы, Его люди, то Он там, потому что Он в каждом из нас. Блаженно видеть Христа в Его людях. Пытались ли вы хоть когда-нибудь делать это? Я знаю некоторых, которые пытаются увидеть в народе Христовом ветхого человека. Им не нужно много времени, чтобы увидеть тело греха и смерти; и образ, увиденный ими, не будет для них животворным. Но - о! увидеть Христа в Его народе! -какое это очаровательное зрелище! И я думаю - питая уважение ко всем детям Божиим, которых я знаю, - что смогу увидеть в каждом из них чуть больше Христа, чем в самом себе. Я культивирую в себе практику, которая состоит в попытке увидеть моего Господа во всех Его людях, ибо Он в них и было бы неуважением не прославлять Его там. Он с ними и в них. Почему мы должны сомневаться в этом? Это достойно того, чтобы постоянно быть в нашей памяти. Если столь многие храмы Духа Святого собираются вместе, то, воистину, и сам Святой Дух там, а место, где они стоят, -святое. Иисус в их мыслях, в их целях, в их чаяниях; и более того - в их стенаниях и скорбях, в их духе и в сокровенном средоточии их душ. Где двое или трое собраны во имя Его, там Он среди них.
И далее, Он - с нами в Слове Его. Когда Книга раскрыта, то она - это не просто слова, это живое и "нетленное семя, живущее и пребывающее вовеки", и Христос - в нем, как бессмертная жизнь, как тайный зародыш жизни в каждом семени, которое мы сажаем.
Христос - путь, если мы учим людей дороге на небеса. Христос - истина, если мы проповедуем учение благодати. Христос - жизнь, если мы наслаждаемся и питаемся Его драгоценным именем. Где проповедуется Слово Его, там Он; ибо оно не возвратится к Нему тщетным, но успеет в том, для чего Он послал его.
Христос присутствует в Своих таинствах. Он не устранился от крещения, этого блаженного символа, в котором Его смерть, погребение и воскресение выражены ясно и четко. Он не отделил Себя от другого таинства, в котором мы воочию созерцаем Его страдания, видя способ, благодаря которому мы становимся их соучастниками: вкушая Его Тело и пия Его Кровь.
Он обещал быть с нами до скончания века в соблюдении этих божественных установлений, напоминающих о Его воплощении и искуплении, о Его жизни и Его смерти. Поэтому Господь Иисус Христос присутствует в собрании Своим Духом. Дух - это Его представитель, Которого Он послал как Утешителя для пребывания с нами вовеки. Вы, должно быть, чувствовали, как иногда Он обличал вас во грехе, как смирял и принижал вас; как затем Он ободрял, утешал и просвещал вас, водительствовал вами, облегчал ваше бремя, поддерживал вас и освящал вас. О, какой свет Он дает! Какую жизнь Он дарует! Какую любовь приносит! Какой радостью осыпает! Когда Дух Божий пребывает среди людей Божиих, какими радостными становятся их дни! Подлинно - райскими днями на земле!
Разве тот факт, что Христос находится среди Его людей, не доказывает нам, что Он - Божество? Как может Он находиться везде во всех собраниях Своего народа, если он не вездесущий Бог? Некоторые из исповедующих христианство, возможно, чувствуют некое родство или общность с социнианами, но не я. Я не хочу называть их унитариями, потому что я сам истинный унитарий, причем в такой степени, которая недоступна ни одному из них. Я верую в трех Богов не более, чем в тридцать. Для меня есть только Один Бог, и поэтому в этом смысле я унитарий; социниане же не имеют права называться этим именем, потому что они отрицают божественность Господа Иисуса. Мы веруем, что Отец, Сын и Дух Святой - это один Бог; но Иисус Христос - тоже Бог; и отвергающий эту истину отвергает жизнь вечную. Как может такой человек войти на небо, если он не знает Христа как Предвечного Сына Отца? Он должен быть Богом, поскольку Он пообещал нам быть в десяти тысячах мест в одно и то же время, а ни один человек не способен на такое.
Далее, где пребывает Господь в собрании! Он обещал быть со Своими людьми, но где Он? "Там Я среди них" Не где-то в углу или на возвышении, но здесь, среди них наш Господь. Он - центр, к которому собираются все святые. Он - солнце в небесах, освещающее все вокруг. Он - сердце посреди тела, дающее жизнь всем членам. "Среди них". Разве это не восхитительно? Господь Иисус Христос приходит в собрание Его людей не для того, чтобы благословить только служителя. Нет, вы все в равной степени близки к Нему по мере благодати близости, которую вы получили. Он - среди вас, в центре всех сердец. Подобно центру колеса, от которого исходят все спицы, Иисус Христос есть середина всего общества. Войско помещает царя или своего генерала в самом сердце себя, в месте почета и власти; и сходным образом, когда наше войско выступает на битву, наш Царь находится в центре. Царь - среди святых во всей Своей славе, и Его присутствие - это их сила и уверенность в победе. Да будет слава нашему присутствующему Господу: Он сейчас среди нас.
И если Он среди Своего народа, то что Он намерен делать? - Он там, чтобы освятить каждое малое собрание Своих людей, сказав двоим или троим: "Вы не раскольники, ибо вы встретились со Мной. Вы не нонконформисты, ибо вы в согласии со Мной, и Я - одно с вами. Вы не официальная церковь - вы двое или трое. Я воздвиг вас в Моей предвечной любви; тех, кто встречается во имя Мое, Я воздвиг и одарил их благами; и врата ада не одолеют их. Я освящаю ваши собрания, если вы Мой народ". Он здесь для того, чтобы благословлять тех, кто молится и поклоняется. Но, заметьте, стих не говорит об этом в многословии; и ты, брат, не говори многих слов, когда будешь молиться. Я ведь слышал, как ты обращался к Богу: "Господи, Ты сказал: "Где двое или трое собраны во имя Мое, там Я среди них, чтобы благословлять их и благотворить ши"? Эти последние слова - твои собственные. Их нет в Библии; ибо не в правилах Господа говорить то, что не нуждается в том, чтобы быть сказанным. Какое еще благословение мы желаем кроме того, чтобы Христос пребывал среди нас? Если Он там, то благословение не в том, что Он дает, но Он сам - благословение. Не то, что Он делает, но - Он сам. И даже не то, что Он говорит, но -Он сам. О, да благословится имя Его за то, что Он говорит, но еще больше благословится оно, потому что Он Сам возлюбил нас, Сам предал Себя за нас и теперь Сам приходит в средоточие народа Своего.
И теперь, дорогие друзья, если Христос лично находится среди народа Своего, то Он принесет нам мир точно так же, как Он уже сделал это, когда появился в собрании одиннадцати, сидевшем при запертых дверях. Он стал среди них и сказал: "Мир вам!" И когда Он сказал это, то показал им Свои руки и Свои ребра. Это был Он, это был Его собственный мир, и Его собственная Личность, Которые обрадовали Его учеников. Затем Он сказал им: "Как Мой Отец послал Меня, так я посылаю вас". Это было Его собственное повеление, слетевшее с Его собственных уст, обращенное к Его собственным рабам, и сказав это, Он дунул, говоря им: "Примите Духа Святого". И таким образом Его собственное дыхание и Его собственный Дух, сошедшие на них, сделали их крепкими для служения, и именно это Он имеет в виду, когда говорит: "Я среди них".
Разве это не делает наши собрания восхитительными -то, что Христос находится среди нас? Разве это не делает их важными? О, как же должен каждый из нас стремиться попасть на эти собрания! Если мы до этого уже встречались со Христом, то мы уже не вынесем разлуки. Мы будем жаждать новой встречи с Ним, считая великой потерей наше отсутствие (на собрании - П. П.) Разве это не делает наши собрания влиятельными? Собрания людей Божиих - это, воистину, центры влияния. Когда собрание состоит всего лишь из двух или трех, то, если там Христос, там присутствуют также вечная сила и Божество; и с этого Сиона, совершенства красоты, воссиял Бог. Где собраны только двое или трое, но с Ним среди них, "там сокрушает Он стрелы лучников, меч, и латы, и битву". Он даст проявиться Своей силе, и слава Его благодати изойдет на эти небольшие собрания вплоть до концов земли: "Где двое, вняв велению души, сойдутся, чтоб Меня почтить в тиши; где трое соберутся для молитвы неистовой, как вопль на поле битвы; где двое или трое, там и Я, - так говорит Спаситель наш, даря их помыслам небесную свободу, а их телам - блаженную природу, являя им Свой просветленный лик и в радость обращая каждый миг".
"Но, - скажете вы, - кафедра проповедника - тоже великая сила Божия, разве не так?" Я отвечу: так, но все это благодаря молитвам народа Божиего. Да, кто-то может проповедовать, но что из того, если остальные не будут при этом молиться? Проповедь - это установление Божие, Его боевой топор и оружие для сражений; но - насколько вся церковь заинтересована в этом - рука, сражающаяся этим оружием, должна быть молитвой всего тела верных, т.е. собрания святых, собравшихся во имя господа Иисуса Христа. Поэтому "не будем оставлять собрания своего, как есть у некоторых обычай", но будем собираться вместе, как только для этого появится возможность, не пренебрегая при этом другими нашими обязанностями, но гармонически сочетая их друг с другом.
Он говорит: "Ищите лица Моего". Пусть же вашим возгласом будет: "Лица Твоего, Господи, ищем". Когда сэр Томас Эбни был мэром Лондона, то в самый разгар банкета, имевшего место в первый (после его назначения - П. п.) вечер, он вдруг исчез на четверть часа, а когда вернулся, то объяснил обступившим его друзьям, что у него была особая встреча с самым близким другом и поэтому он на некоторое время отлучился. На самом деле он присутствовал на семейной молитве, которую возносил вместе со своими домашними в Мэншн-Хауз (доме, в котором проживает семья мэра Лондона - П. п.), и это молитвенное собрание он никогда и ни по каким причинам не пропускал. Скажите всему остальному: "Вам следует отойти в сторону, так как у меня особая встреча. Я должен встретиться с Господом Иисусом Христом в обществе с двумя или тремя из Его людей. Он сказал, что будет там, и я не хочу, чтобы Ему пришлось спрашивать: "Где Мой раб? Где Мой сын? Где Моя дочь? Неужели они отсутствуют в то время, когда Я здесь?"
Это ведь такое благословение - познакомиться с Господом Иисусом лично. Я слышал об известном неверующем, агностике (т.е. о невежде, человеке, который ничего не знает), что он как-то наведался в один дом для встречи с пожилой леди, имевшей широкую литературную славу. Ему сказали, что она верует в Слово Божие и является верной последовательницей Господа Иисуса, так что он решил поговорить с ней перед своим уходом. "Мадам, - сказал он, - я был удивлен, когда услыхал о вас одну вещь. Я слышал, что вы верите в Библию". "Да, сэр, - ответила она, - в каждое ее слово". "Но ради Бога, мадам, - продолжал он, - как вы пришли к тому, чтобы поверить в эту Книгу? " Она отвечала: "Одна из главных причин того, что я верю в нее, это то, что я близко познакомилась с ее Автором". То был благословенный ответ. Вера знакомится с Христом; и так, зная Христа и встречаясь с Ним среди Его людей, она становится вооруженной против всякого неверия и выступает в своем всеоружии, как победоносная и чтобы побеждать. И так же будет и с вами, возлюбленные, если вы в своих комнатах встречаетесь с вашим Возлюбленным наедине и прибавляете к этому частые посещения святых собраний. Я молю вас, не вынуждайте нас роптать из-за того, что кто-то из вас отсутствует. Приходите всегда. Мое сердце возвеселится, если наши собрания будут наполнены мужчинами и женщинами, ищущими здесь общения с Иисусом. Приходите, ибо Иисус с нами. Приходите, ибо будет весьма невежливо с вашей стороны, если Он здесь, а вас нет. Я молю вас, приходите и соделайте этот дом подобным небесам, наполненным светоносными существами, которые веселятся, потому что Иисус среди них. Аминь.

04 10 1883

Моя личная опора

"Бог мой услышит меня"
(Мих. 7:7).
Обратите внимание, что у пророка нет и тени сомнения. Он не говорит ни "если", ни "но", ни "возможно", но выражается прямо и определенно - как о таком факте, в котором он безошибочным образом убежден: "Бог мой услышит меня". О, какое это блаженство - когда дитя Божие знает и чувствует, что, воистину, в каком бы ином месте его ни постигла неудача, оно все-таки добьется успеха у престола! Если даже всякое дружеское ухо закроется для его слов, то все же Друг из друзей услышит их. Попробуйте потерять уверенность в силе молитвы, и я не знаю, что у вас останется. Если вы вынуждены сказать: "Бог мой не услышит меня", если это тот язык, на котором говорит ваш охваченный неверием-дух, то ваше Ахиллово сухожилие перерезано, и вы не сможете ни стоять с уверенностью, ни тем более бежать с радостью. Имея веру в молитву, вы имеете в вашем распоряжении несметные сокровища небес; но если вы просите сомневаясь, то вам придется убедиться в истинности предостережения: "Сомневающийся подобен морской волне, ветром поднимаемой и развеваемой: да не думает такой человек получить что-нибудь от Господа". Вы должны знать с абсолютной уверенностью, что Бог есть и что Он воздает тем, кто усердно ищет Его; в противном случае вы не среди тех, кого Отец ищет для поклонения Ему. Чтобы "быть крепким в Господе и в силе Его могущества", вы должны быть крепкими на коленях. "Бог мой услышит меня" - эти слова вы должны знать наизусть.
Бог, слышащий молитву человека - это весьма обширная тема, и мне потребуется значительное время, чтобы поговорить в частности о том, чьи молитвы услышит Господь, какие молитвы Он услышит, и на каком основании мы считаем, что независимо от Его ответа Он всегда нас слышит.
Но будет намного лучше, если без всяких споров вы окажетесь в состоянии сказать самому себе: "Пусть другие говорят, что им угодно, и рассуждают по этому поводу, как им нравится, я же силою всеблагодатного Духа убежден в том, что Бог мой услышит меня". Если - в той степени, в какой вы отдаете себе отчет в самом себе - вы располагаете этой уверенностью, то ваши ноги утверждены на камне и вам не нужно беспокоиться по поводу песка и тины. Эта уверенность - что "Бог мой услышит меня" - лучше какой бы то ни было помощи от смертных людей, и она есть богатство более значительное, чем могли бы доставить нам все золотые рудники Индии.
Я намерен проповедовать, исходя не только из этих немногих слов (нашего сегодняшнего стиха - П. П.), но также и из их родственности друг другу. Место, занимаемое нашим стихом в Священной Книге, в высшей степени поучительно. Пусть же Автор Книги научит нас и сейчас!
1. В первую очередь я попробую порассуждать О РЕЗУЛЬТАТАХ УВЕРЕННОСТИ В СИЛУ МОЛИТВЫ ВЕРУЮЩЕГО. Если он в состоянии правдиво сказать: "Бог мой услышит меня", то для него отсюда проистекут самые благие последствия. Поразмышляем же о том, что может с ним случиться.
Начнем с того, что в самые худшие времена Бог является прибежищем для верующих в Него. Читая данную главу (т. е. 7 гл. Книги пророка Михея - П. П.), мы видим, что время тогда было удручающим. Люди испортились во всех отношениях: "Не стало милосердых на земле, нет правдивых между людьми". Правосудие стало открыто продажным, взятки принимались без зазрения совести, и их даже требовали открыто. В деловых отношениях повсюду царила бесчестность: "Лучший из них как терн, и справедливый - хуже колючей изгороди". В семейной жизни не было ни верного друга, ни мужа, ни жены, ни сына, ни дочери. Вся страна развратилась. Видя все это со слезами на глазах, пророк не сумел найти ничего, что было бы достойным для его взгляда. И тогда он воскликнул: "А я буду взирать на Господа, уповать на Бога спасения моего: Бог мой услышит меня". Его убеждение в том, что Бог услышит его молитву, было его последним утешением, и оно заставило его закрыть глаза на зрелище вселенского зла и смотреть на небо и только на небо. Если вы имеете веру в молитву, то в пасмурный и мрачный день вы найдете себе утешение во взирании на Бога, Который есть блаженное Солнце, от Которого наступит более ясный день. Вместо того, чтобы поддаться сомнению, вы соберете всю вашу веру, которая в противном случае будет оставаться разбросанной среди людей, и полностью утвердите ее на Боге, Который остается истинным, верным и святым. Те, кто имеют уверенность в молитве, имеют своих вечных посыльных у престола, ибо они обильно претерпевают от людского беззакония и потому ищут еще более обильные милости от Господа. Оказавшись в тяжелых обстоятельствах, такие люди прибегают к их Отцу, сущему на небесах, с просьбой о хлебе насущном; и если им дается много, то с той же ревностностью они молятся о том, чтобы их изобилие при этом было освящено свыше. В любом случае верующий имеет весьма многочисленные причины для того, чтобы молиться не переставая. Если у человека нет уверенности в молитве, обратится ли он к Богу в свой наитяжелейший час, равно как и в наисчастливейший? Станет ли искать избавления от зла или освящения в добре? Я думаю, нет. Мы обращаемся к Богу, потому что это Он призывает нас сделать это. Мы принимаем Его метод дарования нам благословений посредством молитв, потому что воспринимаем молитву как часть Божественного промысла. Тот самый Бог, Который определяет даровать нам то или иное благословение, определил также, что мы должны за него молиться. Мы не ожидаем изменения воли Божией, но веруем, что наша молитва есть часть Его воли. Молитва не противоречит нашему предопределению, но она сама есть его часть. Подобно тому, как грядущие события бросают на нас свою тень, так и грядущая милость бросает на наши сердца желание молиться. То, что я должен молиться, есть в такой же мере Божественный замысел, как и то, что просимое благословение должно придти ко мне. Слово Господне, относящееся к верующему, это: "зови, и Я буду отвечать".
Таким образом, промысел Божий подобен двустворчатым воротам: наша молитва и Божий ответ на нее размещаются на одной петле Предвечного замысла.
Далее, если у человека нет уверенности в молитве, то в мрачное время он не будет взирать на Бога. Ища повсюду в каких-нибудь других местах, он будет искать свет более низкой природы, которого он мог бы еще достичь. Если ухо Господне слишком высоко, или если сам Он слишком велик или же слишком далек для наших просьб, то давайте в таком случае обращаться к твари. Мы должны вытаскивать из водоема, если мы не в состоянии получать от источника. А что еще нам остается? Если призыв к высшему и лучшему абсурден, то разве здравый смысл не вынудит нас оставить его, обратя наше упование на тех, кто нас услышит? Я знаю, что в Писании сказано: "Проклят человек, который надеется на человека и плоть делает своею опорою", и это заставляет меня чувствовать, что в уповании на Бога должна быть некая сила. Братья, плохо обстоит с нами дело, если воистину молитва для нас это просто форма; но нам нет нужды впадать в отчаяние, ибо наше положение не таково. Нам нет нужды бежать к святым, или ангелам, или друзьям, ибо истинно есть Бог, Который слышит молитвы.
Во все века святые обращали свои глаза к Господу Богу, и я не могу считать их безумцами. И однако что может быть безумнее обращения к Богу, Который не видит взгляд веры, не слышит голос моления, не в состоянии действенно откликнуться на упование поклоняющегося Ему? Возлюбленные, мы взираем на Господа во все времена, потому что Тот, Кто сотворил глаз, несомненно, и Сам видит; Тот, Кто сотворил ухо, определенно и Сам слышит; а Тот, Кто повелел нам молиться, не оскудеет настолько, чтобы не заметить нас. И по одной этой причине я торжественно заявляю: "А я буду взирать на Господа".
Другое благословение, которое мы извлекаем из уверенности, что Бог слышит наши молитвы, заключается в том, что наши глаза научаются взирать на Бога с надеждой. Мы поворачиваемся к Господу не только потому, что не имеем другого убежища, но потому что смотрим на Него с радостным ожиданием. Пророк говорит: "А я буду взирать на Господа, буду уповать на Бога спасения моего". Мы смотрим на нашего Бога не как на потерянную надежду, но как на верный источник нашего спасения. Многое берется от нас, но надежда всегда остается в ящике, принадлежащем не Пандоре, но Иегове. Одно из самых лучших наших благословений заключается в том, "чтобы мы терпением и утешением из Писаний сохраняли надежду". Нашего Бога называют Богом надежды. Мы имеем надежду, что Бог услышит нас, потому что Он - Иегова, Я ЕСМЬ СУЩИЙ. Мы знаем, что Он есть, и что Он может справиться с любым нашим бедствием, каким бы оно ни было. Даже в час смерти мы говорим: "И ныне чего ожидать мне, Господи? надежда моя на Тебя". Когда мы не в состоянии увидеть какое бы то ни было иное основание для надежды, мы находим хороший якорь-захват в обетовании Господнем, так что восклицаем: "Только в Боге успокаивайся, душа моя! ибо на Него надежда моя". Ведь это именно Он производил столь частые избавления для Его молящегося народа, что мы взыскуем Его милости подобно людям, ожидающим утро. Это далеко немало - сохранять живую надежду в груди человеческой; и это тяжелейшее из бедствий - когда надежда умирает. Откуда берется самоубийство - прыжок в мрачные волны или же алая рана, выпускающая душу из тела? Не открываются ли эти врата неумолимой смерти именно тогда, когда улетает надежда? Откуда это равнодушие, эта летаргия, это отсутствие энергии, это отдача себя течению, влекущему к погибели? Все это из-за того, что надежда оставила руль и корабль несется на скалы. Убейте в человеке надежду, и вы убьете в нем самое лучшее. "Дух человека переносит его немощи; а пораженный дух - кто может подкрепить его? " Поэтому твердое убеждение, что Бог услышит молитву, - это Его спасительный буй для тонущей надежды. Кто верит, что его Бог услышит его, тот никогда не сдаст всех позиций. Он не впадет в отчаяние, пока престол милости продолжает оставаться источником надежды, а сам он еще располагает своим собственным основанием для нее. Вы услышите, как он рассуждает сам с собой: "Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога, ибо я буду еще славить Его, Спасителя моего и Бога моего". Воистину, это два отборных благословения - иметь право всегда обращаться к Богу и всегда взирать на Него с надеждой. Но пойдем дальше. Полная убежденность, вытекающая из уверенности в том, что Бог услышит наши молитвы, помогает нам ожидать с долготерпением. "Буду уповать на Бога спасения моего". Он может не ответить мне сегодня, но Он услышит меня. Завтрашний день может не принести мне ожидаемое избавление, но оно придет. Хотя бы посещение и замедлило, я все же буду ждать его; ибо оно обязательно придет, а исходя из расчетов бесконечной премудрости, оно в действительности даже и не замедлит. Велика пунктуальность живого Бога. Он никогда не опережает Свое время, но и никогда не опаздывает. Он не только присутствует среди нас, когда мы в Нем нуждаемся, но мы находим, что Он -"скорый помощник в бедах". Мы считаем ожидание благом, потому что не имеем страха перед разочарованием. Полное убеждение в том, что молитва будет услышана, позволяет нам сесть рядом с Иовом в пепле и благословлять Господа, Который взял от нас то, что до этого дал. Оно позволяет нам укрепиться на ложе болезни и воспевать вместе с Иаковом: "На помощь Твою надеюсь, Господи!" Оно дает нам возможность ободряться в Господе среди праха нашего Секелага. Оно дает нам мужество войти с Иеремией в низкую темницу и тем не менее говорить: "Благ Господь к надеющимся на Него, к душе, ищущей Его". Оно дает нам право надеяться вместе с Ионой тогда, когда всякая надежда, казалось бы, погибла, пока мы наконец не засвидетельствуем: "Из чрева преисподней я возопил, и Ты услышал голос мой". Во всех затруднениях и при всех неудачах мы будем в состоянии терпеливо переносить волю Господню, если пребудем в твердой уверенности, что Господь слышит наши молитвы. Я часто цитирую строки Ральфа Эрскина:

"Я знаю: меня слышит Бог,
мой каждый шепот, каждый вздох.
Его молчанье - то ответ
(таинственный, как лунный свет).
И пусть я бедами стеснен,
я знаю: меня любит Он".

Все это именно так. Господь не удержит ни одного блага от тех, кто благочестив и ходит в истине. И поэтому, если наша молитва осталась без ответа, то только потому, что просимое нами не могло быть для нас действительным благом. То, что формально выглядит категорическим отказом, по существу может представлять собой полный и совершенный дар, если разуметь все наши молитвы как разновидности одной: "да будет воля Твоя", и это является постоянным коррективом для всего, просимого нами некстати. Таким образом, если в нашей молитве мы не обретем Божией воли каким-то одним путем, то обязательно получим ее другим способом, ибо мы всегда - в самой глубине нашей души - молимся: "Впрочем не как я хочу, но как Ты". Господь или даст нам то, о чем мы просим, или совершит для нас что-нибудь лучшее. Верьте в молитву с упорством, которое ничто не может поколебать. Стойте на том, что Он всегда слышит вас, и не давайте себе пошатнуться. Надейтесь всей вашей надеждой и уповайте до предела вашего упования. Не держите в себе притворной и ложной веры, но пусть твердым, торжественным, непоколебимым убеждением вашей сокровенной души будет: "Бог мой услышит меня".
Если теперь перейти к стиху, следующему за только что упомянутым, то мы получим другую серию мыслей, иллюстрирующих результат исполненного уверенности убеждения в том, что Бог слышит наши молитвы. Обратите внимание, как это убеждение помогает нам дать отповедь нашим врагам: "Не радуйся ради меня, неприятельница моя! Бог мой услышит меня". Недруг увидел, как я упал и поспешил утвердить на мне свою ногу, но я не лежу перед ним отчаявшимся, готовясь принять гибель от его руки, потому что "Бог мой услышит меня". С какой храбростью можем мы подвергнуть осмеянию саму насмешку или излить презрение на тех, кто нас презирает - даже если они и пребывают в расцвете славы, - когда мы твердо уверены, что Господь слышит нашу молитву! Враги считают, что мы побеждены, что у нас нет никого, к кому мы могли бы обратиться за защитой, что нас никто больше не услышит, и способы, которыми они высказывают нам эти свои жестокие соображения, весьма искусны и изобретательны. Мы же отвечаем им смелым заявлением, что наш небесный Отец услыхал наши вопли, и что рано или поздно Он даст понять это даже нашим врагам. "И увидит это неприятельница моя и стыд покроет ее, говорившую мне: "где Господь Бог твой? " Мы ведем битву, основанную на ожидании. Фабий ожиданием спас Рим, и мы также спасены надеждой, которая уповает на Господа и ожидает время верного обетования. Святой - это не Цезарь, горделиво изрекающий: "Veni, vidi, vici"; донесения святого написаны пером долготерпения, и вот одно из них: "Я ожидаю Господа моего, душа моя ожидает Его, и на слово Его я надеюсь". Мы - из колена Гадова, о котором написано: "толпа будет теснить его, но он оттеснит ее по пятам". А как ободряюще вот это обетование: "когда он будет падать, не упадет, ибо Господь поддерживает его за руку". Нашим противникам лучше не смеяться, пока дело не подойдет к концу. У нас в запасе оружие, которое мы пока еще не применяли. Это оружие - молитва. Мы откликаемся на их победные крики одной-единственной фразой: "Бог мой услышит меня". Столы еще будут опрокинуты, попиравшие окажутся попираемыми, а плен сам станет пленником. Возможно, нам долго придется ждать, пока Господь разрешит спор вокруг Своего завета, но Он отомстит за Своих избранных, взывающих к Нему день и ночь, даже если Он и замедлит при этом. Что касается меня, то мое сердце совершенно спокойно под градом поношений, вызванных тем, что я защищаю истину Господню, ибо рано или поздно Он оправдает меня. И если Он не сделает это вскорости, то все же сделает это в конце концов. Более того, я счастлив ожидать этого даже после своей смерти, ибо я знаю, что Оправдатель мой жив, и что - хотя черви в могиле будут пожирать мое тело - все равно мой Господь оправдает меня и всех остальных, кто был верен Его истине. Но что бы сталось с нашим долготерпением после нашего поражения? Что бы мы ответили нашему противнику, если бы мы не были уверены в том, что - без всяких сомнений - Бог услышит нашу молитву? Мы отдали наше дело в Его руки, и теперь нас не поколебать ни сарказмом, ни насмешкой, ибо наше дело в безопасности, будучи охраняемо Самим Предвечным. Кривись же в ухмылке, философствующий скептик. "Бог мой услышит меня".
Итак, наша уверенность в Боге, слышащем наши молитвы, питает нас яркой перспективой нашего восстановления, когда мы оказываемся повержены. Что говорит пророк? "Не радуйся ради меня, неприятельница моя! хотя я упал, но встану".Что из того, что я поскользнулся? Что из того, что под тяжестью боли и страдания дух мой упал во мне? Что из того, что я сломлен и сокрушен? Я, тем не менее, могу молиться и я молюсь, и Бог мой услышит меня; а значит, я поднимусь снова. О, блаженная мысль! Христианин может пасть весьма низко, но под ним мышцы вечные. Поскольку эти мышцы под ним, они остановят падение и поднимут нас вверх. Мы поднимемся, восстанем. И кто может сказать, каким высоким будет это восстание? Даже если мы упадем в могилу, да будет благословен Бог, мы не сможем упасть ниже; а затем последует восстание из мертвых, восстание к престолу.
Мой дух ликует во мне при одной мысли о том, как убеждение, что Бог слышит наши молитвы, порождает в нас радостную уверенность, что мы не будем оставлены лежать во прахе, но обязательно поднимемся, отряхнемся и оденем наши прекрасные одеяния. Бог, пообещавший услышать нас, снова выведет нас из Васана; более того, Он снова выведет нас из глубины морской. Наша поверженность временна, но наше восстановление вечно. Мы вернемся поющими, и непреходящая радость будет на наших головах. Вера подвигает нас на моление, а моление подвигает все небеса к труду по извлечению нас из рва, нас же самих оно подвигает к горнему.
Твердое убеждение в том, что Господь слышит молитву, дает душе уверенность, что к ней придет свет. Пророк говорит: "Хотя я во мраке, но Господь свет для меня". Это восхитительное ожидание проистекает из одной небольшой фразы: "Бог мой услышит меня". Если я погружен во тьму, я все же буду молиться; а так как Господь услышит меня, то Он дарует мне свет. Молитва зажигает свечи там, где их нет. Вопли и стенания угнетенного Израиля, хотя они едва ли были молитвами, тем не менее положили конец долгому мраку их Египетского рабства. Петр лежит во тьме, скованный цепями, но церковь молится о нем в доме госпожи Марк, и свет вдруг возгорается в темнице, и ангел будит его своим прикосновением и выводит на улицу к его собратьям. Бог мой - свет мой. Невозможно, чтобы христианин был во тьме и в то же время имел с собой своего Бога; потому что, если его Бог будет с ним, то вокруг него должен быть свет. Радость и утешение должны бить ключом в самой бесплодной нищете, если мы умеем молиться. Пустыня возликует, расцветя как роза, если ноги мольбы коснутся ее. Говорят, что там, где ступала нога Тартара, трава усохла; но мы можем сказать, что там, где земли касаются колени верующего, все становится плодоносящим. Да сохранит нас Бог в этом убеждении, ибо я повторяю: если это действует, то действует все. Если же в молитве больше нет силы, то религия превращается или в ничто, или в род фанатизма, или в шарлатанство священства. Если Божий ответ на молитву всего лишь праздная мечта, то кто же мы? Несчастные одинокие дети, взывающие во тьме к Отцу, Который нас не слышит. Несчастные дети, легко ввергаемые в ужасающий механизм событий, втягиваемые в него и им сокрушаемые, так как никакая Отцовская рука не протянется, чтобы спасти нас! Мунго Парк, оказавшись в пустыне, воодушевился, когда увидел небольшой участок земли, покрытый мхом, ибо это говорило ему о том, что Бог близко. Но согласно современной теории все это было заблуждением, так как Бог не вправе, не может и не будет вмешиваться в ход событий, отвечая на зов детей Своих. Провозглашено царство закона, но Законодатель остается вне нашей досягаемости. Мы взываем, но Он не слышит; никто кроме старомодных фанатиков не может представить себе, что Он слышит нас. Или, если каким-то образом Он слышит, то все же вероятность того, что Он ответит, еще меньше, - так они говорят. Если по всему видно, что молитва получила ответ, то это - простое совпадение, счастливая случайность, радующая набожный рассудок. Меня тошнит от подобных жестоких разговоров. Братья, мы знаем лучше. Мы уверены в действии закона, согласно которому наш Бог слышит наши молитвы, мы -каждый из нас - лично уверены в том, что "Бог мой услышит меня" в той же степени, в какой мы уверены в том, что закон тяготения удерживает все на своих местах. Мы имеем личное провидение, личного Бога, и притом - личного Бога, слушающего наши молитвы; и мы поэтому убеждены, что все должно содействовать ко благу, и что мы должны выйти из тьмы, и что даже во тьме Господь будет светом, сияющим вокруг нас.
Это поддерживает наш дух в самых великих бедствиях и дарует нам наши песнопения в ночи. Все это результаты того, что мы твердо придерживаемся учения о действенной молитве; и для нас это - самые превосходные результаты.
2. От этого я перехожу, во-вторых, к ОСНОВАНИЮ ВЕЛИКОЙ УВЕРЕННОСТИ, КОТОРУЮ ВЕРУЮЩИЕ ПРОЯВЛЯЮТ В ДЕЛЕ МОЛИТВЫ. Они говорят не без основания, когда произносят: "Бог мой услышит меня". Итак, почему же мы верим в это?
Мы верим в это прежде всего и главным образом из-за верного Обещавшего. Сущность Господа Бога, обещавшего отвечать на молитвы, правдивость Господа Иисуса, сказавшего: "И если чего попросите... во имя Мое, то сделаю", и премудрость Духа Святого, производящего в нас молитву, - словом, сущность Самого Бога принуждает нас полагаться на Его слово, не ведая при этом никакого сомнения. В богодухновенном Писании истины снова и снова провозглашаются, что "ищущий найдет, и стучащему отворят". У нас есть повеление: "Просите, и дастся вам". Нам сказано, что "должно всегда молиться и не унывать". Нас заверяют, что "много может усиленная молитва праведного". Более того, нам не только говорят об этом, но все это также представлено нам в ряде действительных примеров, таких как Илия, Авраам, Моисей, Давид, Даниил и многие другие. То, что Бог услышит молитвы детей Своих, вытекает из Его завета, заключенного с ними. "Зови, и Я буду отвечать". Верен ли Господь? Истинен ли Он? Стоит только получить ответ на два этих вопроса - и проблема разрешена. Остается ли Бог тем же, что и в прошлые века? Может ли и будет ли Он соблюдать Свое слово, как прежде? И у нас есть только один вариант ответа на эти вопросы: Он - Иегова и Он не изменяется. Я лучше буду иметь одно небольшое обетование где-нибудь в уголке Библии, которое бы поддерживало мою веру, чем все философские системы ученых людей, которые обосновывали бы мои мнения. История философии - это, в кратком изложении, история безумцев. Все эти сонмы философов, когда-либо живших на земле, более всего оказывались успешными в опровержении тех, кто жил до них, чем в чем бы то ни было другом. Это хорошо, когда дети Аммона и Моава выступают против жителей горы Сеир, чтобы полностью погубить и уничтожить их. Враги Бога всегда преуспевают в деле уничтожения друг друга. Через несколько лет эволюционисты будут разбиты в прах какими-нибудь новыми фантазерами. Философы, господствующие над умами в настоящее время, заключают в себе настолько большую жизнеспособность своего безумия, что они всегда будут оставаться вечными объектами презрения. И я рискну предсказать, что еще до того, как мое тело окажется в могиле, едва ли сыщется хотя бы один выдающийся человек, который бы не умыл руки в той теории, которая господствует (в научном мире - П. п.) в нынешнее время. То, чему с несомненностью учат сегодня ученые мужи, скоро окажется столь же опровергнутым, сколь и попираемым подобно грязи на улицах. Истина Господня живет и царствует, но человеческие измышления рождаются, чтобы просуществовать всего лишь час. Я не пророк и не сын пророка, но поскольку за свою жизнь мне уже довелось увидеть поразительные изменения, происходившие с философскими догмами, то я надеюсь увидеть еще больше.
Посмотрите, как они утверждали себя. Например, нам часто говорили, что естественная испорченность рода человеческого есть миф; высмеивалась сама идея того, что мы рождены во грехе, и с глубоким чувством объявлялось, что каждое милое дитя обладает совершенством. А что говорят нам теперь? А то, что если мы не наследуем первородный грех Адама или какого-либо другого предка, то мы однако несем в себе наследственные результаты развития первобытных устриц или каких-то других существ, от которых мы произошли, прогрессируя или регрессируя. Мы несем в наших телах - если не в душах - следствия всех ужимок тех обезьян, чье будущее было даровано нам эволюцией. И ученые сообщества воспринимают эту бессмыслицу с терпением, мы же - с почтением, тогда как простые высказывания Священного Писания считаются мифическими или невероятными. Я упоминаю об этом безрассудстве только для того, чтобы продемонстрировать, как противники Слова Божия постоянно меняют свою позицию подобно зыбучему песку у устья реки; но все они равным образом опасны, какую бы позицию ни занимали. В утверждении своего учения о наследственности философская мысль лишила себя всякой силы, с помощью которой могла бы хоть как-то противостоять Библейскому учению о первородном грехе. Для нас, которых не заботят их доводы и возражения, это учение не порождает никаких последствий, но для них в нем сокрыты некоторого рода намеки. Согласно современным мыслителям, то, что истинно в понедельник, может оказаться ложным во вторник; и то, что несомненно в среду, может стать сомнительным в четверг, и так далее и во веки веков. С каждым изменением фазы луны наблюдается изменение в учениях нового богословия. В старые времена добрая крепкая гипотеза служила человеку в качестве конька целых двадцать лет, но сегодня их жалкие клячи едва протягивают каких-нибудь двадцать месяцев. Не говорил я разве, что малейшее из обетовании Божиих дороже всего, чему когда-либо учили или будут учить философы-скептики и разные там спекулятивные богословы? Да будет истинным Господь, но каждый человек - это лжец. Какая бы истина ни содержалась в науке, Бог истинен, и на Его обетовании мы возводим нашу уверенность. Мы будем с недоверием относиться к свидетельствам всех людей и ангелов, но мы не можем и не смеем не доверять Господу.
Я чувствую, что стыдно добавлять что-нибудь к первому и в высшей степени внушительному основанию для веры, ибо его одного достаточно, и даже более чем достаточно. Но поскольку вера так часто оказывается слабой, мы можем подставить под нее и другую опору. Мы верим в силу молитвы благодаря нашему прошлому опыту. Некоторые из нас просто не смогли бы сказать меньше чем: "Бог мой услышит меня", так как в этом случае оказались бы изменниками по отношению к тому, о чем свидетельствовала вся их жизнь. Я не буду превращать нашу встречу в собрание по обмену опытом, но если бы я сделал это, то каких только свидетельств об ответах на молитвы мы бы здесь не услышали! Я не буду даже цитировать подборку из многочисленных великих и особенных ответах, которые получил лично я, но все святые Божий едины в своих свидетельствах по этому вопросу. Я прошу позволения сказать, что молящиеся люди - это, как правило, честные и правдивые люди, подобно как и те джентльмены, которые отрицают достоинство молитвы. Так вот, эти люди - и я среди них - торжественно свидетельствуют, что Бог услышал их молитвы и ответил на них; и мы говорим это не в моменты фанатической горячности, когда находимся в молитвенном экстазе, но утверждаем это трезво, как простой факт. Если бы мы оказались при смерти, мы были бы вынуждены утверждать это так же ревностно. И для нас это также истинно, как если бы мы стояли пред Богом. Об этом утверждении - что Бог услышал наши молитвы и ответил на них - мы готовы говорить так же несомненно, торжественно и осмысленно, как в случае, если бы мы посчитали правильным призвать Бога, чтобы поклясться в истинности нашего свидетельства. Мы поэтому не расположены к тому, чтобы наши свидетельства во всей их совокупности отвергались как не имеющие ценности. Мы заявляем, что как люди мы имеем право на то, чтобы нам верили. В любом случае мы будем держаться фактов, испытанных нами на опыте, и истины, которую они доказывают, и если нас высмеивают за это, то мы будем относиться к этому с равнодушием. Когда один философ сказал, что материальные объекты не существуют, то, ударившись головой о столб, тут же вынужден был убедиться в обратном; и когда другой великий теоретик говорил, что не существует духовных реалий, то, пережив духовный кризис со всеми сопутствующими ему страданиями, он уже не мог вернуться к своему прежнему мнению. Трудно спорить с нашим опытом и нашим сознанием. Нас закаляет все, что происходило и происходит с нами. Как гласит креольская пословица, "когда москит пытается укусить крокодила, он зря теряет время". Точно так же в и случае, когда неверующие говорят с нами. Необходимо убедить нас, что факты это не факты, что избавления от бед это не избавления, что дарования нам необходимого не были дарованием. Я готов не верить моим глазам, ибо они часто обманывали меня; я готов не доверять моим ушам, ибо они вводили меня в заблуждение; но я не могу не верить моему личному опыту, особенно если он состоит не из нескольких разрозненных случаев, но представляет собой цепь фактов. Господь слушал мой голос, когда я взывал к Нему, и я знаю это с такой же несомненностью, как и то, что я живу на этой земле. Поэтому я верю, что "Бог мой услышит меня" и в настоящем и в будущем.
Возлюбленные, мы уверены, что Бог нас услышит, потому что имеем в нас чувство сыновства к Богу. Он - наш Отец, и мы знаем это. Отсюда мы заключаем, что если мы, будучи злы, умеем давать благие даяния детям нашим, то Он также даст нам из Своих рук то, что нам нужно, если мы воззовем к Нему. Имея это в виду, я не нуждаюсь в дальнейших доводах. Поскольку отцовство Бога относится к каждому из нас, то Он должен слышать наши молитвы. Скажите, что Он не ваш Отец, и я не буду говорить, что Он вас услышит.
Кроме того, мы верим в силу молитвы, возносимой с верой, из-за победоносности нашего Ходатая. Сам Иисус Христос предстательствует за нас пред лицем Божиим. Он восшел на небо с тем, чтобы представлять Свой народ у престола благодати, ходатайствуя за него, и мы никогда не сможем себе представить, что будучи великим Первосвященником, облагодатствованным Своим Отцом, Он молится впустую. Когда мы просим во имя Его, ставя на наши просьбы Его печать, мы должны выиграть, мы обязательно выиграем наше дело. И нам следует быть уверенными в этом так же, как в небесной жизни и в неограниченных достоинствах нашего Господа. Наши молитвы поддерживаются и подтверждаются Его обожаемым именем, а это нечто совершено другое, чем если бы они были простыми просьбами какого-нибудь грешника. Наши молитвы должны быть услышаны. Иисус, когда Ты Сам представляешь мое дело, "Бог мой услышит меня".
Кроме того, мы имеем водительство в молитве, потому что молиться нас учит Святой Дух. Сам Бог вкладывает в наши сердца благочестивые желания, давая нам таким образом знать, о чем мы должны молиться, если вообще должны; и воистину, такие молитвы не могут остаться без ответа. Мы молимся о даровании нам помощи свыше, чтобы мы могли победить грех; а это желание было взращено в нас благим Духом, и разве не будет оно исполнено? Мы просим о том, чтобы мы были соделаны святыми и получили право прославлять Бога. Подлинно, Бог насадил в нас эти желания не для того, чтобы насмеяться над нами, дав нам устремления, которые Он никогда не намеревался исполнить. Сделать нас алчущими и жаждущими благословений, которые Он не смог бы или не хотел бы нам даровать - это означало бы подвергать нас пытке прежде времени; а мы не можем себе представить, что Бог способен на это. Действие Духа, которое принуждает нас молиться, не есть некий пляшущий блуждающий огонек, поднимающийся из болота суеверия и влекущий нас в фанатизм; но это есть чистый и истинный свет, следуя за которым ни один человек никогда не оказывался невыведенным к миру и безопасности. Страдал ли кто-нибудь из вас от ущерба, нанесенного молитвой? Поднимался ли хоть кто-нибудь из вас с колен, став хуже, чем был, от того, что имел общение с Богом? Уходили ли вы хоть когда-нибудь из собрания верных молящихся, чувствуя, что нравственно упали, приняв участие в их горячих молениях? Я уверен, что нет. Если что-нибудь и помогало вам в борьбе с грехом, в несении бремени жизни, то это было именно ваше приближение к Богу. Поэтому - святым действием молитвы - я заклинаю вас верить в то, что она есть нечто чистое и истинное. Такая святая вещь, посаженная в вас Самим Богом, не может быть сорняком, который Он вырвет и с презрением выбросит из сада. Бог ни в коем случае не учил нас молитве с тем, чтобы она оказалась обманом для нашей доверчивости и развлечением для Его высшего разума. Такое предположение есть просто богохульство, и мы говорим о нем с отвращением. Этот благословенный опыт, в котором я имею освящающее и возвышающее меня общение с Предвечным, не может быть заблуждением. Воистину, "Бог мой услышит меня".
3. Я завершаю свою проповедь третьей подтемой. И мы рассмотрим сейчас, каково ПРОЯВЛЕНИЕ ЭТОЙ УВЕРЕННОСТИ В МОЛИТВЕ. Я показал вам результаты этой уверенности и несколько оснований для нее. Давайте же теперь посмотрим, к чему приведет нас проявление этой уверенности. Что мы собственно делаем, когда претворяем эту уверенность в действие?
Нашу уверенность в том, что Господь слышит наши молитвы, можно увидеть в нашем взирании - во-первых и прежде всего - на Него во всякое время. Чтобы обрести вечное спасение, мы взираем единственно на Бога, принимая ту божественную систему, в которой - посредством воды и крови - верою мы спасены от греха. Наша уверенность заключена не в наших собственных решениях, нравственных достоинствах или духовных достижениях, но в Том, к Кому мы взываем в молитве: "Подними меня, и спасусь". Мы рады помощи наших друзей, когда дело касается менее важных вещей, но даже там наше первое прибежище - это наш Бог, сущий на небесах, ибо каждый из нас чувствует, что его главная защита - это: "Бог мой услышит меня".
Это приводит нас также к уверенности в том, что Бог является нашим Богом. Мы живем присваиванием нашего Бога. Мы можем без ужаса смотреть, как нате состояние уменьшается, как наши друзья покидают нас, а наши самые любимые люди уходят, но для нас было бы воистину ужасом, если бы мы потеряли нашего Бога и никогда больше не смогли бы сказать: "Бог мой". Другие могут выбирать себе то, что им нравится, следуя зову своего сердца, но мы не намерены отдавать честь и уважение нашей души никому кроме Иеговы. "Этот Бог есть наш Бог во веки веков". Если это Бог другого человека, то я не смогу обрести в Нем покой, но если это "Бог мой", то я уверен, что Он услышит меня. Таким образом, наша уверенность в молитве принуждает наши души вцепиться в Него стальными крючьями. Короче говоря, "Бог мой" - это наше небо здесь внизу.
Это также побуждает нас к действительной молитве. Так как Бог нас услышит, то мы будем молить Его, и мы делаем это. Увы! У нас много грехов по отношению к молитве. Наша вялость в молитве, наше недоверие к ее силе - это преступления, по причине которых наши лица должны бы быть покрыты позором. Но когда мы ходим перед Богом в истине, когда мы исполняем Его заповеди и пребываем в Его любви, тогда Он дает нам жизнь, радость и силу в молитве, и именно тогда мы обретаем уверенность в успехе у престола. Имея эту дарованную нам силу, мы приступаем к молитве с такой же естественностью, с какой ребенок плачет. Да, мы должны устанавливать себе определенные часы для нашей личной молитвы, и это в высшей степени полезно для нас, но я задаю вопрос: разве не являются нашими лучшими молитвами те, которые абсолютно безотносительны ко всякому времени? Когда человек молится не потому, что пробило семь утра, но потому, что чувствует в этом настоятельную нужду; когда он молится не потому, что настало время ложиться спать, но потому, что ему хочется поговорить с Богом, тогда он воистину молится. Когда человек имеет постоянную уверенность в превозмогающей силе молитвы, то он отказывается от попыток найти помощь и поддержку у кого-то из людей. Кто уверен в молитве, тот, идя по улице с сокрушенным и стенающим духом, открывает свое чаяние Всевышнему. Возможно, Чипсайд является для некоторых из вас Вефилем, а ваша мастерская - храмом. Подлинно живая молитва естественным образом исторгается из омраченного печалью сердца, а не приходит согласно установленному времени. Я слышал об одном служителе, который имел обыкновение помечать на полях своей проповеди: "Здесь - плакать", а в другом месте - "Здесь - поднять глаза ввысь". Эта проповедь должна была быть ужасной, поскольку она регламентировала чувства; и это же истинно и в отношении молитвы. Страшно, если вы не в состоянии подлинно молиться, пока часы не известят вас: "Настало время для молитвы". Я не думаю, что мы всегда можем согласовывать время на часах нашей души с временем на часах камина, поэтому я считаю, что самая живая молитва - это та, которая совершается действием в нас Духа Божия именно в то время, когда она более всего необходима. Однако возглас "помолимся!" никогда не бывает несвоевременным. В самом деле, какое время могло бы считаться неподходящим для подобного призыва? Когда молитва могла бы быть невыгодной? Господь всегда слушает нас, поэтому будем же всегда молиться тем или иным образом. Молиться, невзирая на то, что о нас говорят; невзирая на то, какую мы имеем от этого радость или в каком обществе мы находимся. Молитесь непрестанно, потому что всегда остается истиной то, что "Бог мой услышит меня". Вы ведь все знаете, что говорили об одном святом, проходившем по улицам: "Вон идет человек, который может получить от Бога все, о чем бы он ни попросил". Это и есть тайна всякой великой жизни. Проиграйте здесь - и вы проиграете везде. Предайтесь молитве на горе, подняв руки ввысь, и Амалик в долине потеряет все шансы на успех. Но как мы сможем обрести эту силу, не имея неоспоримой уверенности в том, что если мы попросим чего-нибудь соответствующего Его воле, то Он услышит нас? Братья, чтобы вам быть крепкими и счастливыми, повторяйте эти слова: "Бог мой услышит меня" до тех пор, пока вы не сможете выговорить их всей вашей душой.
Что же касается вас, несчастные души, которые не в состоянии сказать: "Бог мой", то скажу ли я вам, что вы не вправе молиться? Ничего подобного! Если у вас есть желание молиться, поддерживайте это желание. Но помните, что это молитва, а не простая формальность. Пусть сердце ваше возносится к Тому, Кто говорит вам: "Ищите Бога, пока Его можно найти". Вместо того, чтобы удерживать вас от молитвы, я хочу наставить вас, как должно молиться. Прежде всего, вам необходимо иметь Бога, к Которому можно было бы возносить молитвы; ибо в противном случае вы не сможете сказать: "Бог мой услышит меня". Бог может стать вашим в спасительном для вас смысле только посредством того, что вашим станет Христос. Иисус сказал: "Никто не приходит к Отцу, как только через Меня". Бог становится нашим Богом благодаря вере, которая присваивает Его Таким, Каким Он явил Себя в Своем Сыне Иисусе Христе. Обратитесь к Иисусу, так как Он есть очистилище, а значит, путь к Богу в молитве. Евангелие, которое мы проповедуем вам, не есть: "молитесь", но - "веруйте". "Уверуй в Господа Иисуса Христа, и спасешься". После этого, обретя спасение, вы окажетесь в состоянии молиться с уверенностью в своем триумфе. Приступайте к Богу посредством Крови Иисуса, и тогда молитва грешника будет услышана. Молитва - это дыхание жизни каждого спасенного человека, так же как вера есть жизнь и кровь его души. Прямо сейчас приступите к Богу посредством Иисуса Христа. Вы - грешник, осужденный грехом; Христос пришел в мир, чтобы спасти грешников: примите же Его как Спасителя, упокойте в Нем вашу душу и попросите, чтобы ради Него вы смогли бы получить благодатный дар вечной жизни. Вы - пустой, жалкий, голый и несчастный грешник; возьмите же Господа Иисуса во всей Его полноте и благословенности, чтобы Он стал вашим навеки, и тогда великий Бог приклонит к вам Свое ухо - да, даже к вам; и вы тоже будете причислены к тем, кто имеет силу Божию. Здесь, на этом месте, я призываю вас воскликнуть: "Боже! будь милостив ко мне грешнику". Пусть просьба эта совершится в тишине и молчании, даже если при этом вы не посмеете поднять глаза на небо. Ну же, братья, пусть каждый из нас исторгнет из себя эту просьбу, и тогда к каждому из нас придет оправдание намного более приятное и великое, чем если бы мы стояли там наверху среди грешников, говоря: "Боже! благодарю Тебя, что я не таков, как прочие люди". О мой Господи, услышь же эту мою молитву, чтобы те, кто слышит или читает эту проповедь, смогли бы сказать точно так, как и Твой недостойный раб, говорящий с великим дерзновением: "Бог мой услышит меня". Даруй же им это, молю Тебя, ради Иисуса. Аминь.

10 02 1889

Просьба Ахсы, или образец молитвы

"И сказал Халев: кто поразит Кириаф-Сефер и возьмет его, тому отдам Ахсу, дочь мою, в жену. И взял его Гофониил, сын Кеназа, младшего брата Халевова, и Халев отдал ему в жену Ахсу, дочь свою. Когда надлежало ей идти, Гофониил научил ее просить у отца ее поле, и она сошла с осла. Халев сказал ей: что тебе? (Ахса) сказала ему: дай мне благословение; ты дал мне землю полуденную, дай мне и источники воды. И дал ей (Халев) источники верхние и источники нижние"
(Суд. 1:12-15).
Мы часто видим, как жизнь дома Божиего находит свое образное отражение в жизни семьи. Я уверен, наши наблюдения не случайны, ибо наш Спаситель говорил: "Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него". Бог есть Отец и Его отношение к нам - это отношение Отца к детям.
Мы, верующие, являемся Божиими детьми, и нам дозволено вести себя с Богом так, как ведут себя с нами наши дети, и ждать от Него такого же отношения, какое проявляем к ним мы.
Короткая история о дочери и ее отце запечатлена в Библии дважды. Вы встречаетесь с ней в 15 главе Книги Иисуса Навина и в открытой перед нами первой главе Книги Судей. Для этого повторения есть серьезные причины. Сегодня вечером я собираюсь остановиться на одной из них, а именно: отношения между пришедшей с просьбой дочерью и милостиво принявшим ее отцом, которые являются для нас уроком, показывающим, как нам следует приходить к Отцу нашему Небесному и, приходя так, на что нам следует рассчитывать.
Сегодня моим примером, наглядной для вас иллюстрацией будет эта добродетельная женщина Ахса. Наш образец - Ахса, дочь Халева. Она олицетворяет собой поистине успешного просителя у Отца нашего, сущего на небесах.
1. Итак, первое, на что я прошу обратить ваше внимание, это ПРОДУМАННОСТЬ ПРОСЬБЫ АХСЫ, прежде чем она обратилась с ней к отцу.
Она только что вышла замуж, и полученный от отца удел земли был тем приданым, которое она доставила своему мужу. Естественно, ей хотелось, чтобы на этой земле было все, что облегчало бы труд и способствовало плодородию, и, оглядев ее, она увидела, чего здесь не хватало. Прежде чем молиться, осознайте свою нужду. Человек, который впопыхах и бездумно опускается на колени, встанет с них точно таким, каким опустился; его усилия останутся бесплодными. Направляясь к отцу, эта молодая женщина хорошо знала, о чем она его будет просить. Она не открывала уст, пока сердцем не уразумела все, что ей было необходимо. Она поняла, что без источников воды земля окажется мало полезной ей и ее мужу. И потому она идет к отцу, и ее просьба звучит предельно ясно: "Дай мне и источники воды".
Мои дорогие друзья, всегда ли перед тем, как молиться, вы задумываетесь о том, что собираетесь просить? "О! - говорит кто-то, - я говорю какие-нибудь красивые слова". Но нужны ли Богу ваши слова? Обдумайте то, о чем собираетесь просить, прежде чем начнете молиться, и затем молитесь как деловой человек. Эта женщина не обращается к отцу: "Отец, послушай меня", чтобы потом произнести небольшую изысканную, но ни о чем не говорящую речь. Нет, она знает, о чем собирается просить, и почему она будет просить об этом. Она видит свою нужду и хорошо осознает ценность просимого. О вы, много пребывающие в молитве, смотрите не бросайтесь в святой труд "как конь, бросающийся в сражение", не рискуйте выходить в море молитвы, не зная, где находится ваш порт! Я верю, что Бог во время молитвы напомнит вам о многом, Дух подкрепит вас в немощах ваших и подскажет другие просьбы, но перед тем, как с уст ваших сорвется первое слово, я советую вам сделать то, что сделала Ахса - осознать, в чем вы действительно нуждаетесь.
Перед тем, как отправиться с просьбой к отцу, эта добропорядочная женщина попросила поддержки у своего мужа. Придя к нему, она предложила ему самому обратиться к ее отцу с просьбой. Да, Гофониил был очень храбрым человеком, но очень храбрые люди обычно очень застенчивы. Это трус часто лезет вперед и наглеет, но Гофониил был настолько застенчив, что не захотел просить у своего дяди Халева чего бы то ни было еще. Это было бы похоже на алчность. Он получил от него жену, он получил от него землю и, судя по всему, его ответом жене было: "Нет, дорогая, я понимаю твое желание, чтобы я пошел с тобой, но я больше ничего не могу просить для себя". Тем не менее, прислушайтесь, милые жены, к этому уроку и побуждайте ваших мужей к совместной молитве. Братья, зовите ваших братьев молиться вместе с вами. Сестры, старайтесь не стоять у престола благодати в одиночку, но приглашайте с собою вашу сестру. Молитва становится сильнее, когда вы обе договариваетесь молиться о чем-нибудь касающемся Царства Христова. Молящиеся души, плотным кольцом окружившие престол благодати, обязательно будут успешны в молитве! Один мой брат недавно признался мне: "Мой дорогой пастор, всегда, когда у меня не получается молиться за себя - а у меня бывают такие моменты, когда мои уста не открываются на молитву о себе, - я начинаю молиться о вас: "Боже, благослови его!", и, едва начав молиться о вас, я уже чувствую, что могу молиться о себе". Мне хотелось бы почаще упоминаться вот в таких отрывочных молитвах. Каждый раз, когда вы завязнете в какой-нибудь грязи, молитесь за меня. Это будет во благо вам, а я получу благословение. Вспомните, что написано в Книге Иова: "И возвратил Господь потерю Иова, когда он помолился за друзей". Пока он молился о себе, он оставался в узах бедствия, но когда он помолился за своих неверных друзей, Господь улыбнулся ему и послал избавление. Итак, в молитве очень полезно уподобляться этой женщине Ахсе. Уразумейте, в чем ваша нужда, и просите других присоединиться к вашей молитве. Жена, особенно проси об этом мужа; муж, особенно проси об этом жену. Я думаю, на свете нет прекрасней молитвы, чем когда муж и жена вместе молятся о своих детях, и когда они просят о благословении друг для друга и для дела Господнего.
Далее Ахса вспомнила, что тот, к кому она собирается идти с просьбой, - ее отец. Я полагаю, она вряд ли пошла бы к кому-нибудь другому, но здесь она сказала себе: "Иди, Ахса, Халев - твой отец. Не чужого человека, который не знает меня, собираюсь просить я о благодеянии, но отца, который растил и нежил меня с колыбели". Эта мысль должна укреплять нас в молитве, и она укрепляет нас, когда мы помним, что идем просить не у врага, и не к чужому взываем, но говорим: "Отче наш, сущий на небесах". Говорите ли вы это всей душой? Действительно ли вы верите, что Бог - ваш Отец? Ощущаете ли в вашем сердце дух усыновления? Если да, то ваша молитва будет обязательно звучать уверенно. Ваш Отец даст вам все необходимое. Если бы мне что-нибудь понадобилось и я обратился к своему дорогому отцу, я думаю, что он, несмотря на то, что стар и слаб, сделал бы для меня все, что в его силах. И, несомненно, наш великий и преславный Отец, с которым мы неразлучны с момента нашего возрождения, даровал нам столько благодеяний, что мы должны просить смело, будучи по-детски уверены, что наш Отец не станет раздражаться из-за наших просьб. По сути дела Он прежде прошения нашего знает, в чем мы имеем нужду. Итак, эта благонравная женщина Ахса, зная, что человек, к которому она едет с просьбой - ее отец, и видя, что ее муж не решается присоединиться к ней в ходатайстве, поспешила отправиться в путь одна. "Ну что ж, Гофониил, хоть мне и хотелось, чтобы ты был рядом, но раз ты отказываешься, я поеду одна". Она садится на осла - такой способ передвижения был для женщин привычным в те дни - и направляется к отцу. Величавый старик видит приближающуюся дочь и по тому, как она себя держит, понимает, что ее приезд связан с каким-то делом. Ее взгляд раньше слов говорит ему о том, что она едет с какой-то просьбой. Она и раньше не раз обращалась к нему с просьбами. Он знал, как изменялось выражение ее лица, когда она собиралась о чем-нибудь просить его. И вот он выходит ей навстречу, и она в знак глубокого почтения сходит с осла, как в свое время сошла с верблюда Ревекка, когда увидела Исаака. Вся она -выражение глубокого преклонения перед этим замечательным человеком, быть дочерью которого - высокая честь. Халев пережил Иисуса Навина и, хоть был стар, ходил на войну с хананеями и завоевал Хеврон, который Господь предал в его руки. Ахса благоговеет перед отцом, но при этом полна решимости изложить ему все дело, по которому приехала.
Примите же, дорогие друзья, от этой доброй женщины еще один урок молитвы. Она обращалась смиренно, но ревностно. Если другие не хотят с вами молиться, молитесь одни, но когда молитесь, молитесь очень благоговейно. Нет более позорного понятия, чем неблагоговейная молитва. Ты на земле, а Бог - на высоте небес; не нагромождай слова, будто говоришь со своей ровней. Не обращайся к Богу так, как будто Он твой слуга и ты можешь командовать Им и требовать исполнения твоих желаний. Низко преклонись перед Всевышним, признай себя недостойным приблизиться к Нему и говори тем тоном, каким говорит человек, умоляющий о великом милосердии, но, пребывая в смиренном духе, поднимай к Нему жаждущий взор и исполненное надежды лицо. Молись, как человек, который твердо намерен получить то, о чем просит. Не говори, как говорят некоторые: "Я прошу только один раз и, если не получаю того, что мне нужно, больше никогда не повторяю просьбы". Такие слова недостойны христианина. Взывай без устали, если уверен, что то, о чем ты просишь, праведно. Будь как та назойливая вдова, приходи снова, снова и снова. Будь как слуга пророка: "Продолжай это до семи раз". И в конечном счете ты получишь просимое. Этой женщине не пришлось проявлять настойчивость. Отец по одному ее виду понял, что у нее есть нужда, и спросил: "Что тебе?" Я полагаю, наши первые шаги к размышлению уже подвели нас к очень полезным для наших молитв наставлениям. Применив их на практике, вы уже получите благословения, даже если к ним больше не будет прибавлено ни одного слова. Даруй нам, Боже, осознавать наши нужды, стремиться обрести помощь братьев по вере, но помнить, что, поскольку мы идем к Отцу, то, если другие откажутся к нам присоединиться, мы можем, благодаря Господу нашему Иисусу Христу, приходить no-одному, неся нашему Небесному Отцу свои молитвенные просьбы!
2. Теперь, во-вторых, обратите ваше внимание на ЕЕ ВООДУШЕВЛЕНИЕ. Мы читаем здесь: "И она сошла с осла. Халев сказал ей: Что тебе?"
"О! - восклицает кое-кто, - уж я бы нашел, о чем попросить, если бы мой отец сказал мне: "Что тебе? " Именно этот вопрос задает в этот вечер каждому из вас ваш великий Отец: "Что тебе?" Со всем великодушием Своего великого сердца Бог являет Себя каждому молящему Его мужчине или взывающей к Нему женщине, спрашивая: "Что тебе? О чем просишь? Какая у тебя просьба?"
Что же означает для меня этот вопрос: "Что тебе? " А вот что. Он указывает на* то, что вы должны прежде всего осознать свою нужду. Смогли бы некоторые из присутствующих здесь христиан ответить Богу, если бы Он спросил их сейчас: "Что тебе?" Не кажется ли вам, что найти молитвы носят иногда такой расплывчатый и трафаретный характер именно потому, что мы не совсем четко осознаем, в чем наша нужда? Если с вами все обстоит именно так, не надейтесь быть услышанными, пока не осознаете, что вам нужно. В основу вашей просьбы положите четкую, ясную, глубоко осознанную потребность и не спускайте с нее вашего мысленного взора, зная, что это есть то, что вам обязательно нужно получить. Это является благословенной подготовкой к молитве. Халев сказал тогда дочери: "Что тебе?" Сегодня же тебе говорит Иисус: "Дорогое дитя, что тебе нужно от Меня? Искупленная Кровью дочь, чего ты от Меня хочешь? " Разве не начнут те из вас, у кого не окажется на языке готовой просьбы, извлекать их прямо из души? Я надеюсь, что в уголках ваших сердец лежит множество просьб, и они не замедлят наполнить ваши уста.
Во-вторых, вы должны не только знать, что вам нужно, но вы должны это просить. Бог дает нам по нашей просьбе. Я думаю, Он поступает так для того, чтобы дать нам вдвойне, ибо сама молитва - такое же благословение, как и ответ на нее. Иногда нам в такой же степени полезно молиться о благословении, как и получать благословение. Во всяком случае, это установленный Богом путь: "Просите, и дано будет вам". Даже Своего Собственного Сына, нашего благословенного Спасителя, Он подчиняет этому же правилу, ибо говорит Ему: "Проси у Меня, и дам народы в наследие Тебе и пределы земли во владение Тебе". Итак, это правило, в котором нет исключения: вы должны знать, что вам нужно, и вы должны просить об этом. Сделай же это, мой друг, ведь Господь спрашивает тебя: "Что тебе?"
И когда Халев сказал: "Что тебе? ", разве он не сказал этим Ахсе: "Ты получишь все, о чем просишь"? Давайте же молиться. Сегодня чудный, благостный для молитвы вечер. Я не знаю вечера, который бы не был таковым, но сегодня воистину восхитительный для молитвы вечер. Вы получите то, о чем попросите. "И все, чего ни попросите в молитве с верою, получите". Все желания, начертанные в вашем сердце Святым Духом, будут исполнены. Итак, помните об этих трех вещах: вы должны знать, что вам нужно, вы должны просить то, что вам нужно, и вы получите то, что вам нужно. Ваш Отец говорит каждому из вас, как Халев говорил Ахсе: "Что тебе?"
Итак, еще раз, Отцу вашему будет приятно услышать вашу просьбу. Вот перед нами Халев, этот благородный, храбрый, величественный муж, и он говорит своей дочери: "Что тебе?" Ему нравится, когда она открывает свои милые уста, он любит слушать музыку ее голоса. Отцу радостно слышать, когда его дитя делится с ним своими желаниями, и вашему Богу не будет неприятна ваша сегодняшняя молитва. Ему доставляет радость принимать ваши развернутые прошения. Многие отцы предпочитают, чтобы дети не досаждали им перечнем своих нужд. И в самом деле: чем меньше у них нужд, тем счастливее родители. Но наш Отец Небесный рад восполнить всякую нашу нужду, ибо даяния не обедняют Его, а удерживания нисколько не обогатили бы. Ему нравится давать, так же как солнцу нравится светить. Осыпать щедротами - неотъемлемая суть Бога. Идите же и молитесь Ему. Он будет радоваться этому больше, чем вы сами. Мне хочется, чтобы мои слова сегодня заставили каждое дитя Божие сказать: "Проповедник говорит это мне. Он считает, что я должен молиться, и Бог услышит и благословит меня". Да, именно так я и считаю. Прими же мой совет, брат, удостоверься в этот вечер сам и убедись в том, что Бог действительно радуется твоей жалкой, слабой, запинающейся молитве и удовлетворяет твою смиренную просьбу.
Итак, мы рассмотрели продуманность молитвы Ахсы и ее воодушевление, побуждающее молиться.
3. Теперь следует САМА МОЛИТВА.
Как только отец милостивейшим образом приклонил к ней ухо, она сказала ему: "Дай мне благословение". Мне нравится такая просьба. Это прекрасное начало: "Дай мне благословение". Мне хочется вложить эту молитву в уста каждого верующего. "Дай мне благословение. В чем бы Ты мне ни отказал, только не отказывай в благословении. Что бы Ты мне ни даровал, не забудь даровать благословение". Благословение отца - наследие для любящего ребенка.
"Дай мне благословение". Что такое благословение Божие? Если Он скажет: "Благословляю тебя", ты можешь не бояться проклятий дьявола. Если Господь называет тебя благословенным, ты благословен. Ты благословен, даже если, как Иов, весь покрыт язвами. Ты благословен, даже если умираешь, как Лазарь, чьи струпья лизали псы. И если тебе придется умереть под камнями жестоких врагов, как умер Стефан, то чего лучшего еще можно желать, если тебя благословляет Бог? Да, Господи, пока со мной Твои благословения, поступай со мной, как Тебе угодно. Лишай меня всего, что посчитаешь нужным, только дай мне Твое благословение. Если есть на мне Твое благословение, то я и в бедности богат. Итак, Ахса сказала отцу: "Дай мне благословение". Мне хочется, чтобы сегодня каждый сидящий здесь помолился этой молитвой. Если вы никогда еще не молились, пусть это будет вашей первой молитвой, пришедшие сюда печатники. "Господи, дай мне благословение". Солдаты, просите вашего милосердного Бога дать вам благословение. Юноши и девушки, отцы и деды, сегодня вечером примите в сердце эту молитву Ахсы. "Дай мне благословение". О, если Господь услышит эту молитву из уст каждого, кто здесь присутствует, каким благословенным собранием мы станем, а потом разойдемся по домам, чтобы стать для всего города Лондона таким благословением, каким мы никогда еще до этого не были!
Посмотрите далее, как умело сочетает Ахса в своей молитве благодарение и прошение. "Дай мне благословение; ты дал мне землю полуденную". Когда нас о чем-нибудь просят, нам приятно слышать: "Вы ведь уже помогли мне месяц назад". Но если к вам подходят и совершенно забывают, что вы когда-то помогли им, и даже никогда не благодарят вас, никогда не говорят ни слова о вашей помощи, но снова и снова просят у вас о чем-то еще, вы скажете себе: "Ведь я помог ему месяц назад! А он даже не упоминает об этом". "Разве мы с вами ни разу не встречались?" "Нет, сэр, не думаю". "Ах, так! - думаете вы, - больше он ничего от меня не получит. Он неблагодарный". Я действительно верю, что неблагодарность запечатывает источники благословений. Если мы не хвалим Бога за то, что уже получили от Него, то мне кажется, Он обязательно скажет: "Я не собираюсь метать бисер перед свиньями. Я не буду раздавать Мои драгоценности тем, кто их не ценит". Когда вы молитесь, предавайтесь также и восхвалению; этим вы обретете необходимую вам силу. Готовясь к длинному прыжку, человек отходит на почтительное расстояние назад, и уже потом бросается для прыжка вперед. И вы отойдите назад в благодарственном восхвалении Бога за то, что Он совершил для вас в прежние дни, а потом обретите разбег для вашего прыжка за будущим или же за настоящим благословением. Примешивайте благодарение ко всем вашим молитвам.
В молитве этой женщины была не только благодарность, Ахса использовала прежние дары как довод в пользу еще больших: "Ты дал мне землю полуденную, дай мне и..." О, воистину, это великий аргумент в разговоре с Богом: "Ты дал мне, поэтому дай мне еще". Его нельзя все время использовать в разговоре с людьми, потому что, напомнив им о многих дарах, уже полученных от них ранее, вы услышите: "Я думаю, теперь вам следует обратиться к кому-нибудь еще. Постучите, пожалуйста в соседнюю дверь". Но у Бога не так. В разговоре с Ним у вас есть только один довод: "Господи, ты сделал это для меня. Ты всегда Тот же. Твоя вседостаточность не умалилась. Поэтому сделай еще раз то, что Ты уже сделал!" Каждое даяние, которое Бог дает вам, сделайте доводом в пользу другого даяния, а когда получите другое, сделайте его доводом в пользу следующего. Богу нравится, когда вы так делаете. Каждое дарованное благословение содержит в себе яйца других благословений. Вы должны взять благословение, найти в нем спрятанные яйца и с помощью вашей ревностности высидеть из них целый выводок, который появится из одного-единственного благословения. Помните об этом.
Но эта добропорядочная женщина использовала свой довод особым образом. Она сказала: "Ты дал мне землю полуденную, дай мне и источники воды". Это было то же самое, как если бы она сказала: "Хотя ты дал мне землю полуденную, за которую я благодарю тебя, она бесполезна для меня, пока у меня не будет вода для нее. На этой земле очень жарко, и ее нужно орошать. Мы с мужем не сможем обрабатывать ее, пока ты не дашь нам источники воды". Видите, как вы должны молиться?
"Господи, Ты дал мне уже так много, но все это не принесет мне никакой пользы, если Ты не дашь мне еще больше. Если Ты не завершишь, то мне остается пожалеть, что Ты когда-то начал. Ты даровал мне очень много милостей, но если у меня не будет их еще больше, то вся Твоя щедрость окажется для меня бесполезной. Ты ведь не начинаешь строительство, если не рассчитываешь его завершить. Поэтому я и пришел к Тебе, чтобы сказать: "Ты дал мне землю полуденную, но она суха. Дай мне также и источники воды, чтобы я мог извлечь из земли реальную пользу". В молитве Ахсы есть и конкретность: "Дай мне и источники воды". Она знала, о чем молилась, и так следует молиться всегда. Прося Бога, просите отчетливо: "Дай мне источники воды". Вы можете сказать: "Дай мне мой хлеб насущный". Вы можете воззвать: "Дай мне почувствовать, что грех мой прощен". Вы можете отчетливо просить обо всем, что Бог пообещал нам, но смотрите, чтобы, подобно этой женщине, вы были ясны и просты в том, что просите у Бога: "Дай мне источники воды''.
Мне кажется сейчас, что я тоже могу помолиться этой же молитвой: "Дай мне источники воды". "Господи, Ты дал мне землю полуденную, все это общество, слушающее меня воскресенье за воскресеньем, все множество этих людей. Но, Господи, как я могу им проповедовать, если Ты не дашь мне источники воды? "Все мои источники - в Тебе". Что пользы от того, что меня слушают, если слушателей не благословит сила Духа Святого, действующая вместе со Словом? Дай мне источники воды". И далее, я могу предположить, что и преподаватель воскресной школы, присутствующий здесь, также говорит: "Господи, благодарю Тебя за мои интересные занятия и за внимание, которые ученики проявляют к тому, что я им рассказываю. Но, Господи, что мне пользы от учеников, если ты не дашь мне источники воды? О, если бы из меня самого, из самой моей души потекли для моих дорогих учеников потоки воды живой, и чтобы я, уча других, имел силу Духа Святого! Дай мне источники воды". Я могу себе также представить, что кто-то из родителей-христиан, слушающих меня здесь, также говорит: "Господи, благодарю Тебя за мою жену и детей. Благодарю Тебя за то, что Ты дал мне слуг, которые мне послушны. Благодарю Тебя за все это, но что пользы в том, что я глава семьи, если Ты не дашь мне источники благодати, чтобы подобно Давиду я мог благословлять всех домашних, видя, как мои дети возрастают в страхе Твоем? Дай мне источники воды". Главное в этой просьбе следующее: "О Господи, то, что Ты дал мне, не принесет мне сколько-нибудь заметной пользы, пока Ты не дашь мне что-нибудь еще". О дорогие слушатели, если Бог дал вам деньги, молитесь же, чтобы Он дал вам и благодать, которая помогла бы вам использовать их правильно, иначе, если вы накопите или истратите их, это может - в каком-то случае - оказаться для вас проклятием! Молитесь: "Дай мне источники воды, дай мне благодать, чтобы я правильно использовал свое богатство". Некоторые из сидящих здесь располагают многими талантами. Богатство ума относится к самым лучшим из богатств. Благодарите Бога за ваши таланты, но воззовите к Нему: "Господи, дай мне Твою благодать, чтобы я мог использовать свои таланты для Твоей славы. Дай мне источники воды, иначе таланты мои останутся сухой и безводной землей, не производящей плодов для Тебя. Дай мне источники воды". Вы видите, эта молитва не просто о воде, но об источниках воды. "Дай мне непрестанный, вечный источник, который не прекращает течь. Дай мне благодать, которая никогда не оскудеет, но будет течь, течь и течь во веки. Дай мне постоянное восполнение моих нужд. "Дай мне источники воды".
Таким образом, я рекомендую вам молитву этой женщины для повторения. И да. получит для этого каждый из вас благодать!
4. А теперь, наконец, посмотрите на ЕЕ УСПЕХ. На этом я не буду задерживать вас более одной или двух минут. "И дал ей (Халев) источники верхние и источники нижние".
Обратите внимание: отец дал ей то, что она просила. Она просила источники, и он дал ей источники. "Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею, вместо рыбы? " Бог дает нам то, что мы просим, когда в таком даянии явлена Его премудрость. Иногда мы ошибаемся и просим неправильного. Но и тогда Он проявляет достаточно доброты, перечеркивая нашу просьбу пером, вписывая в нашу молитву другое слово и отвечая скорее на эту исправленную молитву, чем на ее первую - неразумную - редакцию. Халев дал Ахсе то, что она просила.
Далее, он дал ей много. Она просила источники воды, а он дал ей верхние источники и нижние источники. Господь "может сделать несравненно больше всего, чего мы просим, или о чем помышляем". Некоторые, используя этот стих в молитве, цитируют его неправильно: "больше того, чего мы просим, или даже о чем помышляем". В Библии не так, потому что вы можете просить или даже помышлять обо всем, что вам захочется; но сказано: "больше всего, чего мы просим, или о чем помышляем". Наша просьба или помышление всегда несовершенны, но даяние Божие - никогда.
И отец дал ей все это, ни единым словом не укорив ее. Он не сказал: "Послушай, Ахса, ты всегда что-нибудь просишь у меня!" Он не сказал: "Теперь, когда я отдал тебя в жены твоему мужу, это слишком некрасиво с его стороны -посылать тебя ко мне, чтобы просить чего-то большего. Я ведь и так уже достаточно дал вам". А есть и такие ворчливые старики-отцы, которые ответили бы своим дочерям примерно так: "Нет, нет! Уходи, этого не будет! Ты и так получила хороший удел, моя девочка, и мне еще надо думать и о других". Нет, Халев дал ей верхние и нижние источники, и никогда не произнес ни единого слова упрека; но наоборот - я должен сказать, что он улыбнулся ей, когда сказал: "Бери верхние и нижние источники, и пользуйся ими со своим мужем! В конце концов ты только попросила то, что мое сердце радо было отдать вам!" Итак, пусть Господь сподобит нас сегодня попросить у Него в премудрости, и пусть Он при этом не укорит нас, но даст все виды благословений и верхних и нижних источников, и неба и земли, и вечности и времени, и даст их даром, не вымолвив ни единого слова нам в укор!
Я закончу эту последнюю тему, когда задам вам один простой вопрос, или же два. Дорогие друзья, почему так случилось, что сегодня некоторые из вас располагают весьма пересохшим наследством? Трава не хочет расти, хлеб не хочет расти; и, кажется, вообще ничего хорошее не растет. Вы вспахиваете, перелопачивая, весь ваш участок, засеваете его, пропалываете, и однако ничего с него не имеете. Вы -верующие, и у вас есть наследство, но вы не слишком-то предаетесь пению, вы не слишком воодушевлены, не слишком счастливы. Вы сидите здесь в этот вечер и напеваете на манер Иова:
"Как никудышня, как жалка земля, которая не производит плод!"
Но почему так? Ведь этого не должно быть. Ваш небесный Отец не хочет, чтобы вы пребывали в этом жалком состоянии. Ведь есть нечто такое, что вам следует обрести, и оно поднимет вас из этого состояния, совершенно изменив весь ваш настрой. Пусть же каждый из присутствующих здесь детей Божиих идет к своему Отцу, так же как Ахса пришла к Халеву! Излейте сердца ваши перед Господом со всей непринужденностью и естественностью доверчивого и любящего ребенка.
Вы говорите: "О, я не смогу так!" ? Тогда я задам вам вот этот вопрос: "Подлинно ли мы дети Божий, если никогда не чувствуем по отношению к Нему хоть какое-то святое дерзновение?" Вам не кажется, что каждое дитя должно относиться к своему отцу с некоторой степенью уверенности? Если и есть в этом мире такой сын, который скажет: "Нет, я... я... я на самом деле не смог бы так сказать моему отцу", я не буду задавать ему никаких вопросов, но я знаю, что в доме, в котором он живет, что-то не так, что-то неладно или с его отцом или с самим мальчиком. Где бы ни находился дом, полный любви, там никогда не услышишь от сына или дочери: "Вы знаете, я... я... я не смог бы попросить моего отца". Надеюсь, никто из нас не оказывался в такой ситуации по отношению к своему земному отцу; пусть же никто из нас не окажется в этой ситуации по отношению к нашему небесному Отцу.
"Проси Того, Который есть любовь! Пусть твое сердце все Ему расскажет! Он пролил за тебя святую Кровь, так неужели в чем-нибудь откажет?"
Так идите же сегодня - прямо с ваших скамей, перед тем как мы соберемся у стола причащения, - и представьте Ему ваши прошения с детской доверчивостью, в надежде, что они будут услышаны и что в этот вечер мы будем иметь общение с Отцом и с Его сыном Иисусом Христом.
А вы, бедные грешники, не умеющие молиться как дети, что делать вам? Вы ведь помните, что сказал Спаситель женщине сирофиникиянке: "Не хорошо взять хлеб у детей и бросить псам". Но она сказала Ему: "так, Господи; но и псы под столом едят крохи у детей". Сегодня вы пришли сюда за крохами, но если человек удовлетворен тем, что ест крохи вместе с псами, то Бог не будет удовлетворен, пока не даст ему есть хлеб вместе с детьми. Если вы хотите занять низшее место, то скоро Бог захочет дать вам высшее место. Приступите же к Иисусу и веруйте в Него отныне и навсегда. Аминь.

11.06.1893

Молитва Иависа

"О, если бы Ты воистину благословил меня!"
(1Цар. 4:10).
У нас мало сведений о Иависе. Мы знаем только, что он был знаменитее своих братьев и что мать дала ему имя Иавис, потому что родила его с болезнью. Великая скорбь иногда заканчивается великим блаженством. Подобно тому как неистовая буря уступает место чистому солнечному свету, так и ночь, проведенная в рыданиях, предшествует утру, полному радости. Страдание - предвестник, радость -принц, появление которого предвещается. Каупер пишет:
"Страданья путь, и только он один, ведет туда, где скорби больше нет".
В большинстве случаев мы убеждаемся, что должны сеять со слезами, прежде чем сможем пожать с радостью. Многое из того, что мы делаем во имя Христа и для Его славы, стоит нам слез. Трудности и неудачи причиняют нашей душе мучительную боль. И все же те наши начинания, которые были сопряжены со значительным страданием, часто оказываются самыми значительными из наших дел. В то время как наша скорбь назвала плод нашего желания "Бенони", сын печали, наша вера смогла впоследствии дать ему имя услады "Вениамин", сын десницы. Мы можем надеяться на благословение, служа Богу, если нам довелось проявить настойчивость и упорство в неблагоприятных ситуациях. Корабль часто долго идет домой из-за того, что перегружен в пути, но груз станет благом, когда судно наконец достигнет порта. Знаменитее своих братьев был ребенок, которого мать родила с болезнью. Что же касается Иависа, чья цель была так ясно означена, чья слава так далеко известна, чье имя так прочно увековечено - то он был человеком молитвы. Слава, которой он пользовался, была бы незаслуженной, если бы она не была честно выиграна в трудном состязании. Его преданность Богу - вот что было ключом к его успеху. Лучшие почести - те, что приходят от Бога как награда благодати с признанием заслуг. Когда Иаков был назван Израилем, он получил свой княжеский титул после памятной ночи, проведенной в молитве. И, без сомнения, это было намного почетнее для него, чем если бы его одарил им, как льстивым знаком отличия, какой-нибудь земной император. Наивысший почет - тот, что человек обретает в единении со Всевышним. Иавис, как сказано, был знаменитее своих братьев, и там же сразу приведена его молитва как указание на то, что он также был молитвеннее их. Мы знаем, из каких просьб состояла его молитва. Вся целиком она весьма многозначительна и поучительна. У нас же есть время для рассмотрения только одной его просьбы - но, воистину, о ней можно сказать, что она одна вмещает в себе все остальные: "О, если бы Ты воистину благословил меня!" Я рекомендую ее вам, дорогие братья и сестры, как молитву пригодную для любого времени; молитву, с которой следует начинать жизнь христианина и оканчивать ее; молитву, которая никогда не окажется неуместной в ваших радостях или в ваших печалях.
О, если бы Ты, Бог Израиля, Бог завета, воистину благословил меня! Вся сущность этой молитвы кажется заключенной в одном слове: "воистину". Есть много видов благословения. Некоторые из них таковые только по названию: они доставляют нам разовое удовольствие, но неизменно обманывают наши ожидания. Они очаровывают глаз, но пресыщают вкус. Другие благословения всего лишь преходящи и тают по мере их использования. И хотя некоторое время они услаждают чувства, все же не могут удовлетворить высшие притязания души. Но - "о, если бы Ты воистину благословил меня!" Получающий благословение от Бога воистину благословлен. То, что хорошо само по себе, есть дар, исходящий от доброй воли Дарителя, и принесет с собой столько счастья, что его можно оценивать как благословение "воистину", ибо ничто не может сравниться с ним. Пусть благодать Божия назначит его, выбор Божий определит его, щедрость Божия дарует его, и тогда дар этот сам будет чем-то воистину божественным, достойным уст, произносящих слова благословения; тем, чего страстно домогается каждый, кто ищет прочной и долговечной славы. "О, если бы Ты воистину благословил меня!" Вдумайтесь, и вы увидите, как глубоко многозначительна эта просьба.
Божие благословение можно противопоставить всем человеческим: "О, если бы Ты воистину благословил меня!" В высшей степени приятно получить благословение от наших родителей, от уважаемых нами друзей, слова которых исходят из самого сердца и которые непрестанно молятся за нас. Для многих бедняков единственное наследство, которое они могут оставить своим детям, это их благословение, но оно становится подлинным сокровищем, если получено от честного, праведного, верующего отца. О потерянном родительском благословении можно сокрушаться всю жизнь: ведь мы так нуждаемся в нем. Благословение наших духовных родителей ободряет нас. Хотя мы не верим в особую силу священнослужителя, нам нравится жить в атмосфере любви тех, кто привел нас ко Христу, чьи уста говорили нам о Боге, наставляя нас в истине. А как драгоценно наставление бедняка! Я не удивляюсь, что для Иова оно было подлинной усладой: "Ухо, слышавшее меня, ублажало меня". Если вы доставили радость вдове или сироте и они отблагодарили за это своим благословением, это - неплохая награда. Но, дорогие друзья, все, что могут дать нам в благословении наши родители, родственники, святые и просто благодарящие нас, все это слишком мало по сравнению с тем, что мы хотели бы иметь. О, Господи, нам нужны благословения, исходящие из человеческих уст, от их чистого сердца, но "О, если бы Ты воистину благословил меня!", ибо Ты благословляешь со властью. Благословения от людей иногда оказываются только словами, но Твои - всегда действенны. Люди часто желают нам того, что они сами не в состоянии для нас исполнить; хотят подарить нам то, чего они не имеют и, следовательно, не могут дать, но Твоя воля - всемогуща. Одним только словом Ты сотворил целый мир. О, если бы теперь все это могущество объявило мне о Твоем благословении! Все остальные приносят нам некое крошечное скромное веселье, но в Твоем благословении, в Твоей благодати - жизнь. Все остальное - явное ничто в сравнении с Твоим благословением, ибо оно есть право на "наследство нетленное" и непреходящее, на "Царство, которому не будет конца". Хорошо поэтому молится Давид, говоря: "С Твоим благословением дом раба Твоего да благословится вовеки". Возможно в этом смысле Иавис противопоставляет Божие благословение всем человеческим. Люди будут благословлять вас, когда вы преуспеваете. Хвала воздается всем, кто удачен в делах. Ничто так не превозносит, как успех. Ничто не вызывает такого всеобщего одобрения, как чье-то процветание. Но - увы! - люди взвешивают наши дела не на весах святости, но на совершенно иных весах. Всегда найдутся такие, кто будет восхвалять вас, когда вы процветаете, или же осуждать, наподобие утешителей Иова, когда вы бедствуете. Может быть, многое в их словах будет приятным для вас, ибо вы чувствуете, что заслужили их. Вас превозносят за ваш патриотизм, а ведь вы - патриот. Превозносят за вашу щедрость, а вы знаете, что вы великодушны и жертвенны. Но, в конце концов, что вам их человеческий приговор? Ведь в суде ничего не значат ни слова присутствующего здесь полицейского, ни слова простого слушателя, сидящего в зале. Подсудимый знает, что единственно важным для него будет то, что скажут присяжные, и то, какой приговор вынесет судья. И что бы мы ни делали, нам мало помогут чьи-то похвалы или осуждения. Человеческие благословения не имеют большой ценности. Но "о, если бы Ты воистину благословил меня!", если бы сказал: "Хорошо, добрый и верный раб". Похвали же мое скромное служение, которое через Твою благодать содеяла моя душа, и это будет воистину благословением для меня.
Благословения людей иногда полны самой отвратительной лести. Всегда находятся те, кто, подобно лисице из басни, надеются заполучить сыр, расхваливая ворону. Мол, они никогда не видели таких перьев и никогда не слышали такого ангельского голоса, как ваш. Все их помыслы обращены не на вас, но на то, что они могут выгадать от вас. Порода льстецов никогда не вымрет, хотя обольщаемые обычно льстят сами себе, говоря противоположное. Они признают, что лесть существует по отношению к другим, но что касается их самих, то все сказанное в их адрес видится им таким очевидным и ясным, что они принимают это с великим самодовольством, как нечто, быть может, слегка преувеличенное, но тем не менее чрезвычайно близкое к истине. Мы не слишком склонны не принимать в расчет большую часть славословий, которыми нас осыпают, хотя, если бы мы были умны, то прижимали бы к своей груди осуждающих нас и всегда держались бы подальше от восхваляющих нас, ибо осуждающие нас в лицо вряд ли ищут в этом какую-то выгоду. Что же касается превозносящих нас с самого утра и в самых громогласных выражениях, то можно подозревать - и это подозрение редко бывает несправедливым, - что причина этих славословий отлична от той, которая лежит на поверхности. Юноша, ты занимаешь такое положение, где Бог благоволит к тебе? Остерегайся льстецов. Или, быть может, ты разбогател? Живешь в роскоши? Мухи всегда там, где мед! Остерегайся лести. Девушка, ты красива и привлекательна? Среди расхваливающих твою красоту отыщется тот, кто делает это с умыслом, и, возможно, с плохим. Остерегайся льстецов. Сторонись тех, у кого на языке мед, ибо под ним яд змеи. Подумай о предостережении Соломона: "Кто широко раскрывает рот, с тем не сообщайся". Воззови к Господу: "Избавь меня от всей этой пустой и тошнотворной лести!" Взмолись с еще большим пылом: "О, если бы ты воистину благословил меня!" Даруй мне Твое благословение, которое никогда не говорит больше, чем значит, и никогда не дает меньше, чем обещает. И если вы воспримете молитву Иависа как противоположность всем человеческим благословениям, вы увидите в ней большую силу.
Но ее можно рассмотреть и в ином свете, сравнив благословение, которого жаждал Иавис, с благословениями временными и преходящими. Есть много даров, милостиво пожалованных нам Богом, за которые мы должны быть весьма благодарны, но которые не следует слишком высоко оценивать. Можно принять их с благодарностью, но нельзя делать из них идолов. Если у нас есть такие дары, мы обязательно должны воскликнуть: "О, если бы Ты воистину благословил меня и сделал бы эти низшие благословения полноценными и истинными!" Если у нас их нет, мы с еще большей силой должны воззвать: "О, если бы мы были богаты верой! И если не облагодетельствованы этими внешними дарами, то пусть мы будем благословлены духовно! И тогда мы будем воистину благословлены!"
Рассмотрим теперь подробнее некоторые из этих благ.
Одно из первых желаний человеческих сердец - это богатство. Страсть разбогатеть настолько всеобща, что ее почти можно назвать естественным инстинктом. Как много людей думают, что если бы они были богаты, то воистину были бы благословлены! Но существуют десять тысяч доказательств того, что счастье не заключается в изобилии, которым располагает человек. Вам всем известно так много примеров, что у меня нет необходимости приводить какой-нибудь еще, дабы показать, что богатство не есть истинное благословение. Оно скорее кажущееся, чем реальное. По этому поводу хорошо сказано, что, когда мы видим, как много человек имеет, мы завидуем ему, но если бы мы видели, как мало он радуется, мы бы пожалели его. Некоторые из живущих в самых лучших условиях имеют самое худшее состояние духа. Кто получил все, что только мог пожелать - если это были желания здравого рассудка - удручен тем, что, имея все это, не имеет большего.
"Так скряга, посреди сокровищ голодая, на золоте сидит, все большего желая, все думая, что нищ, и тихо угасая".
Для добросовестного наблюдателя нет более очевидного факта, чем тот, что богатство не есть главное благо, с приходом которого уносятся все страдания и в чьем присутствии радость бьет непересыхающим ключом. Очень часто богатство обманывает своего владельца. Его стол уставлен деликатесами, но у него нет аппетита; музыканты ждут его приказа, но его уши глухи к какой бы то ни было музыке; он может отдыхать столько, сколько хочет, но отдых для него потерял всякую прелесть. Или же он юн и, получив состояние по наследству, делает удовольствие своим единственным занятием, пока развлечение не станет для него более утомительным, чем труд, а кутежи более невыносимыми, чем самая тяжелая и нудная работа. Вы знаете, как богатство приделывает себе крылья и, подобно птице, которая сидела на дереве, улетает. Все это изобилие, шептавшее когда-то: "покойся, душа", в болезнях и упадках духа становится плохим утешителем. В час же смерти оно еще больше обостряет боль расставания, ибо так много предстоит оставить и так много потерять. Скажем же, если мы богаты: "Боже мой, не отделывайся от меня этой шелухой. Не дай мне сотворить себе кумира из серебра и золота, из движимости и недвижимости, из имущества и капиталов, которые Ты даровал мне по Твоему промыслу. Умоляю Тебя, благослови меня воистину! Что же касается этих мирских благ, то они будут моим несчастьем, пока я не получу вместе с ними Твою благодать". А если у вас нет богатства и, возможно, у большинства из вас оно никогда не будет, скажите: "Мой Отец, Ты отказал мне в этом внешнем и иллюзорном благе, обогати же меня Твоей любовью, одари меня золотом Твоей милости, благослови Твоим благословением! Назначь другим то, что Ты хочешь, мою же долю раздели на части, и да будет душа моя ожидать Твоего ежедневного волеизъявления! Благослови же меня воистину, и я буду удовлетворен!"
Другое преходящее благословение, которого так любовно жаждет наша бедная человеческая природа и за которым так страстно гонится - это слава. В этом отношении нам хотелось бы быть знаменитее наших братьев и превзойти всех наших соперников. Все мы находим естественным желание создать себе имя и в любом случае обрести известность в нашем окружении, причем нам хочется, чтобы это окружение было как можно шире. Но здесь, как и в случае с богатством, неоспорим тот факт, что самая большая слава не приносит с собой такого же большого удовлетворения. Добиваясь известности и почета, люди получают удовольствие, которое не всегда остается с ними, когда они, наконец, достигают того, к чему стремились. Некоторые из самых известных людей были также самыми несчастными из рода человеческого. Если у вас есть почет и слава, принимайте их, но да вознесется из уст ваших молитва: "Боже мой, благослови меня воистину, ибо какая мне польза, если имя мое повторяют тысячи уст, а Твои уста для него закрыты? Что мне в том, если оно высечено в мраморе, а не записано в книге жизни Агнца? Ведь это только кажущиеся, пустые благословения, которые только дразнят меня. Дай же мне Твое благословение, и тогда почет, сопутствующий ему, сделает меня воистину благословенным." Если вам случилось прожить в неизвестности и вы никогда не попадали в почетные списки среди ваших ближних, довольствуйтесь тем, что вы добросовестно идете по своему пути и честно выполняете свой долг. Отсутствие славы - не есть самое мучительное из зол; хуже, если она есть, но подобна снегу, что утром покрывает землю белым ковром, а днем исчезает под лучами солнца. Что пользы мертвецу, если люди говорят о нем? Обретите же истинное благословение.
Еще одно временное благословение, которое желают мудрые, и иногда с полным правом предпочитают его двум другим, - благословение здоровьем. Мы вряд ли в состоянии оценить его должным образом. Относиться к такому благу несерьезно - это безумие из безумий. Самые высокие оценки и похвалы здоровью никогда не будут чрезмерными. Имеющий здоровое тело бесконечно более благословлен, чем тот, кто болезнен, каким бы состоянием он при этом ни располагал. И все же если у меня хорошее здоровье, мои кости крепки, а мышцы упруги, если я едва знаю, что такое боль, но каждое утро поднимаюсь и бодрым шагом иду на работу, а ночью ложусь в постель и засыпаю сном счастливца, все же да не возгоржусь я своей силой! В один миг она может оставить меня. Несколько недель могут превратить здоровяка в скелет. Туберкулез овладеет телом, а на побледневших щеках ляжет тень смерти. Нет, пусть силач не гордится своей силой. Господь "не на силу коня смотрит, не к быстроте ног человеческих благоволит". Не будем же хвалиться этим. И если у нас крепкое здоровье, скажем: "Боже мой, воистину благослови меня! Даруй мне здоровую душу. Исцели от духовных немощей. Иегова да придет и очистит от проказы, которая в моем сердце от рождения; соделай меня здоровым в небесном смысле, чтобы мне не быть среди нечистых, но чтобы мне было позволено пребывать в сонме Твоих святых. Благослови мое телесное здоровье, чтобы я мог использовать его правильно, полагая силу, которую Ты дал мне, для служения Тебе и для прославления Твоего. Иначе, даже имея здоровье, я все же не благословлен воистину". Некоторые из вас, дорогие друзья, не располагают этим великим сокровищем, здоровьем. Утомительные дни и ночи определены вам. Кости ваши стали вашим барометром, по которому вы узнаете о каждом изменении погоды. Многие из вас достойны сострадания. Но я молюсь, чтобы вы были благословлены воистину, и я знаю, что это такое. Я искренне сочувствую одной из сестер, которая сказала мне вчера: "Я была так близка к Богу, когда болела, так наполнена верой и переживала такую радость в Господе - к сожалению, сейчас все это ушло, - что почти хотела бы заболеть снова, если при этом ко мне вернулось бы чувство единения с Богом". Я сам много раз с благодарностью оглядывал мою комнату, в которой я лежал больным. И я уверен, что никогда и нигде не возрос бы так в благодати - даже наполовину того, - как это было со мной на ложе болезни. Так не должно бы быть. Нашим радостям следовало бы быть великими питателями нашего духа, но часто скорбь благотворнее их. Нож садовника для некоторых из вас есть лучшее средство. Но в конце концов, чем бы вы ни страдали - будь то слабость, недуг, боли, -пусть все это сопровождается Божественным присутствием, чтобы ваше скромное страдание произвело для вас намного превосходящее его вечное бремя славы, и тогда вы будете воистину благословлены.
Хотелось бы подробно остановиться еще на одном временном, но очень ценном благе. Я имею в виду благословение домом. Не думаю, что кто-нибудь оценит его слишком высоко или выскажется о нем слишком похвально. Но какое это счастье - иметь домашний очаг и дорогих людей, которые подразумеваются под словом "дом": жену, детей, отца, брата, сестру! Нигде, ни у одного народа нет песен более прекрасных, чем те, которые посвящены матери. Мы много слышим о немецком "фатерланде", нам нравится здесь само звучание. Но "фатер" - все в этом слове, "ланд" - ничто. "Фатер" - вот ключ к музыке. Многие из нас, я надеюсь, благословлены тем, что имеют большое количество родных. Но давайте не будем довольствоваться узами, которые тешат нас, но которые всем нам когда-то придется разорвать. Имея все это, давайте просить об истинном благословении. Я благодарен Тебе, Боже, за моего земного отца, но будь Ты моим Отцом, и тогда я воистину благословлен. Я благодарю Тебя, Боже мой, за любовь матери, но утешь Ты мою душу, подобно тому как ее утешает мать, и тогда я воистину благословлен. Я благодарю Тебя, Спаситель, за узы брака, но будь Ты женихом души моей. Я благодарю Тебя за то, что имею братьев, но будь Ты моим братом, рожденным на случай несчастья, кость от кости моей, плоть от плоти моей. Дом, который Ты дал мне, дорог для меня, и я благодарен за него, но я хотел бы жить в доме Господнем вовеки и быть ребенком, который, где бы он ни странствовал, никогда при этом не покидает дома Отца своего с его множеством обителей. Так можно получить истинное благословение. Без отеческой опеки Всемогущего даже благословение домом со всеми его милыми семейными удобствами не сравнится с тем, которого желал для себя Иавис. Но говорю ли я для тех, кто лишен всего этого? Я знаю, что некоторые из вас оставили за собой на жизненном поле могилы, в которых захоронена часть вашего сердца, а та, что остается у вас в груди, кровоточит от многих ран. Но полно! Да благословит вас Господь Своим истинным благословением! Вдова, Творец твой есть муж твой. Сирота, не забывай, что Он сказал: "Я не оставлю тебя безутешным: Я приду к тебе". О, если бы вы нашли всех, кто вам так нужен, сокрытыми в Нем, тогда вы были бы воистину благословлены! Я, возможно, затратил слишком много времени, говоря об этих временных благословениях, так что позвольте, я выставлю нашу тему в другом свете. Я верю, что человеческие и временные благословения дарованы нам, чтобы наполнять наши сердца радостью, но не для того, чтобы осквернять их суетностью или же отвлекать ваше внимание от всего, что относится к нашему непреходящему благополучию.
Перейдем теперь, в-третьих, к мнимым, или воображаемым, благословениям. Есть в нашем мире и такие. Но от них да избавит нас Бог! "О, если бы Ты воистину благословил меня!" Возьмите фарисея. Он стоял в храме и думал, что имеет благословение Господне, что сделало его самоуверенным, и он сказал полный елейного самодовольства: "Боже, благодарю Тебя, что я не-таков, как прочие люди", и так далее. У него ведь благословение. И, конечно же, он считал, что заслужил его: постился два раза в неделю, давал десятую часть из всего, что приобретал, даже лишний ассарий с мяты и, сверх того, полдрахмы с тмина, которые использовал. Он думал, что сделал все. Его благословение - это спокойная и безмолвная совесть. Добрый, тихий человек. Он - пример для всего прихода. Какая жалость, что все не живут так, как он! Ведь тогда не нужна была бы никакая полиция. Пилат мог бы распустить свою гвардию, а Ирод - своих воинов. Поистине, он - одна из самых превосходных личностей, когда-либо имевших дыхание жизни. Он прославил свой родной город! Увы, у него не было истинного благословения. Все это было его собственным высокомерным самомнением. Он был просто хвастун и больше ничего. А благословение, о котором он думал, что оно снизошло на него, так и не пришло к нему никогда. Бедньш мытарь, которого он считал проклятым, вернулся в свой дом более оправданным, чем он. Благословение не сошло на того, кто думал, что оно с ним. О, пусть же каждый из нас почувствует жало этого наказания и взмолится: "Великий Боже, спаси нас от приписывания самим себе праведности, которой у нас нет. Избавь от самообмана, когда, завернутые в наши собственные лохмотья, мы воображаем, что одеты в брачные одеяния. Благослови меня воистину! Пусть я буду подлинно праведен! Пусть я буду воистину достоин Тебя, даже если все мое достоинство - это вера в Иисуса Христа".
Другая форма мнимого благословения встречается у тех, которые презрительно улыбнутся, услышав, что они "самоправедны". Но, однако, у них сходное заблуждение. Я слышу, как они поют:
"Я верю в то, что я спасен; что, умерев за всех, Своею Кровью на кресте Он искупил мой грех".
Вы говорите, что вы верите в это? Хорошо, но откуда у вас эта уверенность? На чем она основывается? Кто вам внушил ее? - "О, я верю в это". - Да, но мы должны разуметь то, во что мы верим. У вас есть ясное доказательство того, что Кровь Христова пролита именно за вас? Вы можете привести духовные доводы в пользу вашей веры в то, что Христос освободил вас от греха? Боюсь, что у некоторых надежда лишена какого бы то ни было основания, как якорь без единого выступа - не за что ухватиться, не на чем стать. Они говорят, что они спасены, и упорно держатся своего мнения и считают, что сомневаться в этом грешно. И все же им нечем обосновать свою уверенность. Когда сыны Каафовы несли ковчег и касались его руками, они делали правильно; но когда Оза дотронулся до него, то тут же умер. У одних есть прочные основания для уверенности, других же она может погубить. Между самонадеянностью и полной уверенностью большая разница. Полная уверенность разумна и объяснима. Она опирается на твердое основание. Самонадеянность же считает своей само собой разумеющейся собственностью - и заявляет это с медно-наглым лицом - то, на что она никогда не имела права. Остерегайтесь, я молю вас, не будьте самонадеянными, думая, что получили спасение. Если сердцем вашим вы веруете в Иисуса, тогда вы спасены. Но если вы просто говорите "я верую в Иисуса", это не спасает вас. Если вы духовно обновлены, если ненавидите то, что когда-то любили, и любите то, что когда-то ненавидели; если вы действительно раскаялись, если разум ваш совершенно изменился, если вы родились свыше, тогда у вас есть основания для радости. Но если существенной перемены нет, нет внутреннего благочестия, нет любви к Богу, нет молитвы, нет действия Духа Святого, тогда ваши слова "я получил спасение" не спасут вас, они - это всего лишь ваше собственное утверждение, и оно может обмануть вас. Нам всем следует молиться: "О, если бы Ты воистину благословил меня: подлинной верой, подлинным спасением, твердым упованием на Христа, без чего вера - ничто; но только не самомнением, порождающим доверчивость". Сохрани нас Бог от мнимых благословений! Я встречал таких, которые говорили: "Я верю, что я спасен, потому что видел это во сне" или "потому что есть место в Писании, которое относится именно ко мне. Такой-то добрый человек сказал так-то и так-то в своей проповеди", или "потому что я часто плакал и был взволнован, и я никогда не чувствовал такого раньше". Нет! Выдержать испытание можно, только ответив на следующий вопрос: "Отказываешься ли ты от всякого упования на что бы то ни было, кроме как на завершенное дело Иисуса? Веруешь ли во Христа, чтобы в Нем примириться с Богом? " Если нет, то твои сны, мечты и видения - всего лишь то, что они есть, и они не помогут тебе обратиться, когда больше всего ты нуждаешься в этом. Моли Господа, чтобы Он благословил тебя воистину, ибо как раз полновесной истины и не хватает в твоих словах и делах.
Я очень боюсь, что даже те, которые действительно спасены - спасены для времени и для вечности, - нуждаются в этом предостережении и имеют добрую причину молиться этой молитвой, чтобы научиться отличать кажущиеся благословения от истинных. Поясню, что я имею в виду.
Если Бог исполнил то, о чем вы просили Его в молитве, исходя из ваших собственных соображений, то подлинно ли это благословение? Я всегда предпочитаю оканчивать самую серьезную молитву словами: "Не как я хочу, но как Ты". И мне не только следует так говорить, но мне хочется так говорить, ибо в противном случае я могу просить о том, что, будучи исполненным, окажется опасным для меня. То, что я прошу, Бог может дать мне во гневе, и я получу незначительную усладу в даре, но большую горечь в страдании, которое этот дар принесет мне впоследствии. Вы помните, как древний Израиль просил мяса, и Бог дал им перепелов; но мясо еще было у них в зубах, когда гнев Божий сошел на них. Вы можете просить мяса, если хотите, но всегда говорите при этом: "Господи, если это не подлинное благо, то не давай его мне". "Благослови меня воистину". Мне уже едва стоит повторять старую историю о доброй женщине, у которой был болен сын - маленький ребенок и почти при смерти, - и она попросила священнослужителя, одного пуританина, молиться за жизнь ее сына. Тот молился очень горячо и серьезно, но вставлял: "Если Тебе угодно, спаси этого ребенка". Женщина сказала: "Я не могу это слышать. Ты должен молить, чтобы ребенок во что бы то ни стало был жив. Пожалуйста, без всяких "если" и "но". Служитель ответил ей: "Женщина, может случиться так, что ты горько пожалеешь об этом дне, в котором свою волю захотела противопоставить воле Бога". Через двадцать лет ее в обморочном состоянии унесли от виселицы, на которой ее сын был казнен за уголовное преступление. Хотя ей довелось увидеть, как ее ребенок стал взрослым мужчиной, для нее было бы бесконечно лучше, если бы ее ребенок умер, и она поступила бы бесконечно разумнее, если бы предоставила это воле Божией. Не будьте слишком самоуверенны: то, что вам кажется ответом на вашу молитву, не всегда есть доказательство божественной любви; возможно, вы долго еще будете искать Господа, взывая: "О, если бы Ты воистину благословил меня!" Так, великий подъем духа, ликование сердца - даже если это явно религиозный восторг - не всегда могут считаться благословениями. Они услаждают нас: о, иногда во время нашей с вами общей молитвы вспыхивал огонь, и души наши пылали! И хотелось петь:

"О, если б так и жить - нет лучшего венца!
и ликовать, и пить блаженство без конца!"

Если это было благословением, то мы благодарим за него, но я не хотел бы внушать себе, что мое наслаждение - это основное свидетельство благосклонности Божией, главный знак Его расположения ко мне. Возможно, большим благословением для меня сегодня было бы лежать, изнемогая, перед Господом в полном сокрушении духа. Прося наивысшей радости, моля о восхищении ко Христу на вершины блаженства, помните, что благословением - более того, истинным благословением - может быть обратное: когда вы низринуты в Долину Унижения, растоптаны и взываете в скорби: "Господи, спаси, я погибаю!"
"Хоть сегодня восклицаю, счастлив: "Он меня простил!", завтра вдруг изнемогаю, съеденный упадком сил, -дабы, прах свой презирая, только Господа любил".
Эта цепь последовательно сменяющих друг друга противоположных состояний может быть воистину благословением для нас, ибо, пребудь мы в постоянной радости, мы могли бы, уподобившись Моаву, стать гущей, приставшей ко дну сосуда, который из-за этого не опорожнить. Плохо обстоит дело с теми, жизнь которых не изменяется. Такие не знают страха Божия. И разве мы сами не завидуем подчас тем, кто всегда спокоен и непоколебим и чей разум не ведает смятения? Да, есть христиане, чья уравновешенность и присутствие духа заслуживают того, чтобы быть достойными для подражания. И что касается того умиротворения и покоя, той невозмутимости и твердости, что приходят от Духа Божия, то они - восхитительнейшее обретение; но я не уверен, что мы должны завидовать чьему-то жребию только потому, что он более умерен, чем наш, и в меньшей степени подвержен штормам и бурям. Опасно повторять "мир, мир", когда мира нет. Такое спокойствие проистекает из черствости души. Глупцы склонны обманывать сами себя. "У них нет сомнений" - но это потому что они слишком мало исследуют свои сердца. Они не волнуются, потому что их дела и занятия малы и незначительны и не могут вызвать никакого волнения, никакой озабоченности. Или же у них нет затруднений, нет боли, потому что они существуют, а не живут. Лучше восходить на Небо с остановками, оступаясь и получая увечья, чем в бодрой самоуверенности маршировать по направлению в преисподнюю. "О, если бы Ты воистину благословил меня!" Мой Боже, я не хочу завидовать никаким дарам или благам, будь то чье-то внутреннее состояние или внешние обстоятельства, если только Ты сам не пожелаешь благословить меня ими. Я не утешусь, пока Ты не утешишь меня; не обрету мира, кроме как во Христе, ибо Христос -мой мир; не изведаю покоя, но - только от сладостного вкуса Жертвы Христовой. Христос есть все во всем, и кроме Него все для меня - ничто. О, будем же всегда помнить, что мы не вправе судить о характере благословения, но должны предоставить Богу решать, что именно даровать нам в качестве не воображаемого, не поверхностного и иллюзорного, но истинного благословения!
Сходным образом и в отношении наших дел и нашего служения, я думаю, нам следует молиться так же: "О, если бы Ты воистину благословил меня!" Прискорбно видеть дела некоторых добрых людей: как они претенциозны, хотя в действительности так пусты и ничтожны. Меня всегда шокирует, когда кто-то намеревается воздвигнуть церковь за два или три вечера, сообщает в углу газеты, что четыре человека осознали свою греховность, сорок шесть оправдались, а где-то тридцать восемь получили прощение. Я не знаю, что действительно было сделано кроме этой унизительной статистики. Я видел, как общины образовывались в мгновение ока и изрядное количество новообращенных пополняло церковь. Но что с ними происходило потом? Где сейчас эти церкви? Участки, которые были щедро удобрены некоторыми благовестниками, представляют собой самые мрачные пустоши в христианстве. Как будто целая церковь истратила всю свою силу в одном порыве, в одном рывке, и все это окончилось ничем. Построили деревянный дом, набили его сеном, а из соломы сделали целую башню чуть ли не до небес, но упала одна искра, и все исчезло в дыму. И тот, кто пришел сюда работать после - преемник великого строителя, - вначале должен был размести пепел, прежде чем смог совершить что-то доброе. Все, кто служит Богу, должны молиться именно так: "О, если бы Ты воистину благословил меня!" Трудитесь же, трудитесь! Если за всю мою жизнь я возведу только небольшой участок кладки и ничего более, но он будет из золота, серебра или самоцветов, то я сделаю очень много; ибо сложить из такого драгоценного материала даже один небольшой угол, который не будет пустой видимостью, это - достойный труд. О нем не будут говорить много, но он сохранится. И это главное: он сохранится. "В деле рук наших споспешествуй нам, в деле рук наших споспешествуй". Если мы строим церковь, которая не угодна Богу, то не стоит вообще пытаться строить. То, в чем Бог споспешествует, выстоит, но то, что человек строит без Его благоволения, обратится в ничто. "О, если бы Ты воистину благословил меня!" Учитель воскресной школы, пусть это будет твоей молитвой. Распространитель духовной литературы, проповедник, кто бы ты ни был, дорогой брат или сестра, каким бы ни было твое служение, проси же Господа, чтобы тебе не оказаться одним из тех, кто строит из гипса и картона и чья работа рассыпается на куски от стужи и непогоды. И если вам не дано воздвигнуть собор, то пусть в ваших силах будет выстроить по крайней мере одну часть того удивительного храма, который Бог возводит для вечности и который переживет звезды.
Хочу сказать еще об одном, прежде чем закончу проповедь. Благословения благодати Божией - это истинные благословения, которых мы должны добиваться самым серьезным образом. Есть признаки, по которым их можно узнать. Благословения воистину - это те, которые даются пронзенной Рукой, которые исходят от голгофского кровавого древа, вытекая из раненого Тела Спасителя -ваше прощение, ваша вера, ваша духовная жизнь; Хлеб, который есть воистину пища, и Кровь, которая есть воистину питие - ваше единство со Христом и все, что оно дает вам, - все это благословения воистину. Любое благословение, которое есть результат действия Духа в вас, - это благословение воистину, даже если оно уничижает вас, раздевает вас, убивает вас. Хотя борона проходит по вашей душе еще и еще, хотя плуг глубоко врезается в самое ваше сердце, хотя вы изранены и изувечены и оставлены умирать, все же, если это делает Дух Божий, это - воистину благословение. Все, что Он делает, принимайте и не сомневайтесь в этом, но молитесь, чтобы Он продолжил Свое блаженное действие в вас. Все, что ведет вас к Богу, также есть воистину благословение. Богатство не всегда поможет вам в этом: стена из золота может отделять вас от Бога. Здоровье не всегда сделает это: даже сила и крепость ваших костей могут держать вас в отдалении от Него. Но все, что приближает вас к Богу, есть воистину благословение. И что есть крест, который возносит вас? Но если он поднимает вас к Богу, он - истинное благословение. Все, что простирается в вечность, будучи подготовкой к миру, который грядет; все, что можно перенести через реку: священную радость, что расцветет на тех полях, возвышающихся над прибывающими водами; чистую безоблачную братскую любовь, которой суждено стать атмосферой истины навеки - все, подобное этому, помеченное вечной широкой стрелой - непреходящим знаком - есть воистину благословение. И все, что помогает мне прославлять Бога, есть также воистину благословение. Если я болен, и это помогает мне восхвалять Его, это - благословение воистину. Если я беден и в бедности служу Ему лучше, чем в богатстве, это -благословение воистину. Если я презрен и возрадуюсь в тот день, и подпрыгну от радости, что был презираем ради Христа, это - благословение воистину. Да! Моя вера сбросит любую маску, сдвинет любое забрало с чистого лба благословения, сочтя великой радостью все скорби и испытания, вынесенные ради Иисуса, и считая их платой за награду, которую Он обещал. "О, если бы Ты воистину благословил меня!"
А теперь я хочу сказать вам на прощание три слова. "Ищите". Старайтесь определить, истинны ли ваши благословения, и не удовлетворяйтесь, пока не убедитесь, что они действительно от Бога, что они - знаки Его милости и свидетельства Его спасительного замысла. "Взвешивайте". Это - мое следующее слово. Все, что имеете, взвешивайте на весах, удостоверяйтесь, что это истинное благословение, которое своей благодатью принесет вам много любви и сподобит вас на всякие добрые слова и дела. И, наконец, -"молитесь". Молитесь же, чтобы сегодняшняя наша молитва вплелась во все ваши остальные молитвы, чтобы во всем, что Бог дает вам и чего не дает, вы были воистину благословлены. Вам радостно сегодня? О, если бы Христос соделал вашу радость зрелой и совершенной, дабы опьянение земным счастьем не увлекло вас в сторону от Него! В ночь скорби молитесь, чтобы Он благословил вас воистину, дабы полынь, которую вы пьете, также не опьянила вас, а страдания ваши не препятствовали вам думать о Нем. Молитесь о таком благословении, имея которое, вы подлинно богаты и блаженны, и без которого вы бедны и опустошены, даже если житницы ваши при этом набиты доверху. "Если не пойдешь Ты Сам с нами, то и не выводи нас отсюда". Но -"о, если бы Ты воистину благословил меня!"

1871

Письмо от Сперджена,

прочитанное на собрании его общины в воскресенье 11 июня 1871 года

ВОЗЛЮБЛЕННЫЕ ДРУЗЬЯ, - Вам, которых я постоянно и с нежностью вспоминаю, я снова вынужден сообщить печальную весть, ибо всю эту неделю мне пришлось страдать, большую ее часть проведя в постели. Суровое ненастье отбросило меня назад, и все мои боли вернулись ко мне.
Однако, да будет на все воля Господня. Пусть Он соделает со мной то, что Он хочет, ибо Он есть Любовь. Томлюсь от желания снова начать проповедовать, но, может быть, мои немые субботы определены мне в качестве наказания, и их количество еще не подошло к концу. Мы должны трудиться для Бога, пока мы можем это делать, ибо никто из нас не знает, как скоро он станет неспособным участвовать в служении. И в то же время как мы все незначительны! Дело Господне продолжается и без нас. Мы все нуждаемся в Нем, но Он не нуждается ни в одном из нас.
Возлюбленные, до сих пор для меня большое утешение слышать, что дело Господне движется у вас. Молю вас, возносите горячие молитвы, чтобы оно продолжалось. Надеюсь, ночные служения не прекратятся и не придут в упадок. Если вы планируете отсутствовать, то, пожалуйста, отсутствуйте, когда я буду там, но не сейчас. Пусть диаконов и пресвитеров на каждом богослужении окружает неутомимая группа помощников.
Изобилие милости да покоится на всех вас, особенно на больных, бедных и обездоленных. Молитесь за меня, умоляю вас. Возможно, если бы вся церковь собралась для молитвы, я бы скоро поправился. Знаю, что тысячи молятся, но не должна разве делать это вся церковь как единое целое?! Боюсь, что должен оставить все надежды проповедовать 25-го, но верю, Господь будет милостив ко мне и пошлет меня к вам в первую субботу июля.
С глубокой христианской любовью,

ваш страдающий пастор Ч.Х. Сперджен.

Отрок! Молитва о тебе

"И молился Елисей, и говорил: Господи! открой ему глаза, чтоб он увидел. И открыл Господь глаза слуге, и он увидел, и вот, вся гора наполнена конями и колесницами огненными кругом Елисея"
(4Цар. 6:17).
Этот отрок полностью уповал на пророка, и у него не могло быть более разумного занятия; и однако глаза его нуждались в том, чтобы их кто-то открыл. Отрок был уже полностью уготован к восприятию подлинно благого, так как слова, обращенные им к его учителю, показывают, что он искренне был с ним заодно; но глаза его при этом не были открыты и наполовину. Охваченный большой тревогой за безопасность своего учителя, он прибежал, чтобы предостеречь его: добрый раб всегда останется самым лучшим другом своего господина. В свою очередь его верующий учитель молится о нем. Если мы желаем подлинного добра нашим слугам, нашим детям или друзьям, то позаботимся же о том, чтобы всегда возносить о них молитвы. Самое лучшее, что мы можем сделать для них, это даровать им второстепенные, мирские блага; но если мы молимся о них Богу, то они смогут обрести лучшие из даров от Того, Кто в Своей милости посылает людям не что иное как воистину благие дары, совершенные дары. Если нам нужно чем-то завершить наши поучения, наставления или пример, сделаем же это, передав наших юных подопечных Богу, Который действенно и плодотворно трудится для вечного спасения.
Просьба Илии о пророке была следующей: "Господи, открой ему глаза, чтоб он увидел!" Отрок в это время находился в состоянии особо благоприятном для видения, и однако не видел. Он видел врагов, окруживших город, но не огромные сонмы ангелов Господних, охраняющих Божиего человека. Глядя поверх невысоких стен Дофаима, он обозревал, что вся местность вокруг была заполнена конями и колесницами Сирийского царя; и он вскричал: "Увы, господин мой! что нам делать? " Он был в состоянии видеть опасность, но не мог видеть избавление; и поэтому пророк обратил свое сердце к небу и сказал: "Господи, открой ему глаза, чтоб он увидел!" Илия считает обычное, т.е. физическое зрение своего слуги невидящим, считая подлинно истинным зрением то, которое видит невидимое. Возможно, сейчас меня слушают те, кто весьма сочувствует делу Господнему, и кто даже так или иначе связан с ним делами или намерениями; они с чистым сердцем непрестанно участвуют в святом служении, делая все, что они могут сделать, и желая процветания делу истинной религии. И все же глаза их не открыты для видения духовных вещей или по крайней мере открыты, но недостаточно для того, чтобы видеть благодатную и божественную сторону духовного. Их зрение позволяет им увидеть, что они находятся в опасности перед великим врагом. Они понимают, что им будет очень нелегко выиграть битву за жизнь; и они вопрошают: "Что нам делать? " Они ясно осознают, что ца протяжении всей жизни человеку трудно отстаивать святость, истину, чистоту и непорочность, сохраняя достоинство благочестия. Они, как им кажется, буквально окружены враждебными силами на работе и в быту, в дружеской среде и даже в своих собственных семьях. И что касается дела благочестия, то оно настолько явно тормозится его противниками, что снова и снова встают вопросы: Что делать? Где найти выход? Не лучше ли сразу сдаться? О каждом из таких отчаявшихся я хотел бы вознести Богу молитву Илии: "Господи! открой ему глаза, чтоб он увидел!" О, если бы эта молитва была услышана в этот час!
Очень кратко я поговорю, во-первых, о самой молитве; во-вторых, о наших основаниях для ее вознесения и, в-третьих, о надежде, ибо мы верим, что, если молитва будет услышана, то тот, чьи глаза откроются, узрит видение, которое благословит его превыше всего, о чем он только в состоянии возмечтать.
1. Итак, МОЛИТВА: "Господи! открой ему глаза, чтоб он увидел!" Эта просьба заключает в себе множество значений. Я же упомяну только несколько из них.
О некоторых из наших друзей мы возносим эту молитву, чтобы они смогли увидеть врага их душ под многими обличьями, которые он принимает. Боюсь, что многие не ведают о его хитростях. Юные в особенности слишком склонны принимать великого врага за друга. Они верят его лживым и льстивым словам и совлекаются к погибели. Он подносит им искрящуюся чашу, но в ее прозрачных пузырьках таится смерть. Он говорит об "удовольствии", но в похоти плоти удовольствие - это только тень, а несчастье - ее сущность. Он одевает маску благоразумия и увещевает отрока "подумать о главном, т.е. насущном" и оставить религию, пока не будет обретено благосостояние; но все, что обретается ценой оттеснения Бога в сторону, оказывается вечной потерей. В образе змея дьявол творит намного больше зла, чем в образе рыкающего льва. Если бы нам предстояло встретиться с ним и мы знали бы, кто он, то мы смогли бы довольно легко побелить его; но мы имеем дело с тем, кто принял облик ангела света, и нам нужны сто глаз, каждое из которых должно быть открыто Богом, чтобы мы могли видеть. Но еще хуже то, что временами он вообще не встречается с нами, а просто портит нам путь; он роет ямы для наших ног; он выпускает свои стрелы издалека или же насылает чуму, приходящую во тьме. В таких случаях мы нуждаемся в зрении более остром и лучшем, чем то, которое может дать нам природа. Я бы молился об отроке, который только что покинул дом, чтобы идти в мир, именно этой молитвой: "Господи! открой ему глаза, чтоб он увидел!" Пусть он будет в состоянии увидеть ложь, спрятавшуюся под правдой; злобу, завернувшуюся в гордость; безрассудство, выступающее как ученость; грех, рядящийся в одеяние удовольствия! Я не хочу, чтобы вы подобно птицам попали в сеть. Не хочу, чтобы рукой искушения юность была уведена на бойню подобно быку. Вознесем же молитву Илии о всех тех среди нас, кто только начинает жить. Да сподобит Бог, чтобы глаза их открылись и увидели грех таким, какой он есть, и видели, что зло никогда не может быть добром, ложь - правдой, а бунт против нашего Бога - дорогой к счастью!
Мы хотим, чтобы глаза человека открылись и чтобы они могли видеть Бога, находящегося везде и видящего все. О, чем стало бы такое открытие глаз для многих! Есть грустная, но правдивая поговорка, что Бога можно увидеть везде, но большинство людей не видит Его нигде. Воистину, тот слеп, кто не видит ЕГО, хотя солнце дарит ему свой свет. Пока глаза наши не открыты, мы поднимаемся утром и ложимся спать ночью, так и не увидав Бога за весь день, хотя Он в каждое мгновение находится вокруг нас и внутри нас. Мы живем от первого дня января до последнего дня декабря и, хотя Господь никогда не прекращает видеть нас, мы даже и не начинаем видеть Его, пока чудом благодати Он не откроет наши глаза. Мы живем в удивительном мире, соделанном великим Творцом, наполненном Его произведениями и ободренном Его собственным присутствием, и тем не менее мы не видим Его; воистину, есть настолько слепые люди, которые утверждают, что никакого Творца нет, и что они не видят никаких доказательств того, что существует в высшей степени мудрый и могущественный Создатель. О, если бы Господь Иисус открылтлаза этих своевольных слепцов! О, если бы и вы, ослепленные скорее забывчивостью чем заблуждением, были бы принуждены воскликнуть вместе с Агарью: "Ты Бог видящий меня" и с Иовом: "Теперь же мои глаза видят Тебя"! Если бы Бог милостиво пожелал убедить людей в Своем божественном присутствии, то каким благословением оказалось бы это для них, особенно для юных, только начинающих жить! Ясное осознание того, что Господь видит все, что мы делаем, было бы очень надежной охраной в час искушения. Если мы помним о божественном глазе, мы взываем подобно Иосифу: "Как же сделаю я сие великое зло и согрешу пред Богом? " Видеть себя - хорошо, но видеть Бога - лучше. Давайте же помолимся: "Господи! Открой отроку глаза, чтоб он увидел ТЕБЯ!"
Когда человек начинает видеть своего великого врага и своего лучшего Друга, мы можем помолиться о нем далее: Господи, открой ему глаза, чтоб он увидел путь спасения в предназначенном для этой цели Спасителе. Господа Иисуса невозможно увидеть никаким иным способом, кроме как посредством Его собственного света. Мы взираем на Него взглядом, который исходит от Него. Мне много раз доводилось объяснять людям суть спасения простыми словами и образами, но в этом деле требуется нечто большее, чем объяснение. Да, нужна предельная ясность, но необходимо и нечто, превышающее самое ясное утверждение. Как бы ярко ни горела свеча, слепой все равно не сможет ее увидеть. Я постоянно молюсь: "Господи, открой мне уста!", но я понимаю, что должен также молиться: "Господи, открой людям глаза!" Пока Бог не откроет человеку глаза, он не увидит, не поймет, что значит вера, что значит искупление или что значит рождение свыше. То, что для видящего ясно как день, для слепого, увы, невидимо. "Веруй и живи" - что может быть яснее? И однако ни один человек не поймет этого, пока Бог не дарует ему благодать, чтобы постичь смысл и значение этих слов. Наш долг как проповедников - излагать Благую весть как можно яснее, но мы не можем даровать человеку духовное разумение. Мы возглашаем в самых что ни на есть ясных и отчетливых выражениях: "Веруйте в Господа Иисуса Христа и спасетесь", но люди спрашивают нас подобно простофилям: "Что это значит?" Мы взываем: "Обратитесь к Иисусу и живите!", но когда наша проповедь подходит к концу, мы замечаем, что слова наши поняты неправильно и люди по-прежнему обращаются к самим себе, поворачиваясь спиной к Господу Иисусу. Вера, или упование, не представляет собой некую тайну, но наоборот, она есть самое простое из всего, что только можно назвать простым. И именно по этой причине человека невозможно убедить или заставить думать, что мы серьезны в том, что говорим, или что Бог серьезен в том, что Он говорит. Нам нужно молиться: Господи, открой им глаза, чтоб они увидели, ибо, видя, не видят и, слыша, не разумеют! Да будет благословен Господь! Как восхитительно все-таки видят люди, когда глаза их открываются благодаря Его всемогущему прикосновению! Тогда они изумляются, что не видели всего этого ранее, и называют себя самыми тупыми и круглыми дураками, ибо не понимали того, что так ясно. Вера в Господа Иисуса есть самая что ни на есть подлинная азбука божественного откровения: она принадлежит к основам и началам небесного знания; и мы воистину тупицы, если не воспринимаем ее так, как она изложена в Слове, а наоборот - приписываем таинственность столь ясному вопросу. Стоит только чудотворной силе Божией открыть наши глаза, как мы видим все довольно отчетливо; но до этого мы в самый разгар полдня пробираемся на ощупь к тому, что находится прямо перед нами. Я надеюсь, возлюбленные, что вы молитесь, пока я говорю; молитесь о тех, кто вокруг вас, а также о всех слепых душах, блуждающих среди гробов земли: "Господи, открой им глаза, чтоб они увидели!" Тот, Кто сотворил глаз, может и открыть его. Грех не в состоянии помрачить разум настолько, что Бог не сможет излить в него свет. Если мы не можем дать людям способность видеть, то можем по крайней мере отвести их к Великому Окулисту, Который в состоянии исправить их зрение.
Мы должны молиться, чтобы у наших друзей открылись глаза для видения всего многообразия духовной истины. Наши органы зрения видят только физические объекты; и это все, для чего они предназначены. Нам следует быть благодарными за то, что наши глаза видят так много, но духовные объекты неразличимы для телесного глаза, приспособленного только для восприятия материального мира. То, что относится к духовному царству, должно восприниматься глазом духовного рода, глазами, открытыми Господом. Бог должен даровать нам духовные органы чувств, прежде чем мы сможем различать духовные вещи: не будем же забывать об этом. Среди сидящих здесь есть такие, кто не в состоянии видеть духовные реалии, потому что у них нет необходимых для этого способностей. Плотские мужчины и плотские женщины видят только плотские вещи. Плоть не может охватить, ощутить или различить то, что от Духа. Мы должны стать духовными и получить духовные способности, прежде чем сможем воспринимать духовные объекты; одним словом, мы должны "родиться свыше". "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно". Поэтому необходима молитва: "Господи, открой отроку глаза, чтоб он увидел!"
Уже кони и огненные колесницы были вокруг Илии, но слуга его ничего этого не видел, потому что это были духовные колесницы и духовные кони - ангельские существа, принадлежащие к чисто духовной сфере, - и, с другой стороны, юноша еще не вступил в духовную область и не имел глаз, которые бы могли видеть духовное. Когда Бог даровал ему духовные глаза, то ему, его зрению начало открываться странное видение - эфирное, воздушное, -нет! духовное, но тем не менее в высшей степени реальное; видение, оживившее его душу убежденностью в том, что пророк в безопасности, поскольку служители Божий, как языки пламени, вспыхивали тут и там, и подобно войску с конями и колесницами демонстрировали свою мощь для защиты раба Иеговы. Как он был изумлен! Как велико было его потрясение! Как успокоен его разум! Он и его учитель были таинственным образом защищены несмотря на все страхи и опасения. О мои слушатели, все еще чуждые тому, что от Бога, если бы Господь открыл ваши глаза, вы были бы воистину изумлены; ибо пока что у вас нет никакого представления, вы не в состоянии иметь какое бы то ни было представление о том, что такое духовная жизнь или какими должны быть духовные реалии. И у вас не будет истинного представления об этом, пока Бог не оживит вас. Вы можете говорить о духовных предметах и обсуждать их, воображая себя богословами, но вы уподобляетесь глухим, рассуждающим о музыке, или слепым, описывающим картины. Вы не способны даже выразить простое мнение по существу данного вопроса, пока не будете заново сотворены во Христе Иисусе и введены в пределы духовного и небесного. "Если человек не родится свыше, то не увидит Царства Божия". Так пусть же из каждого просвещенного сердца вознесется молитва о тех, кто еще не ходит во свете: "Господи, открой отрокам глаза, чтоб они увидели!"
Мы вправе ожидать скорый ответ, ибо Бог слышит наши молитвы. Кто знает, может быть многие из сидящих здесь будут ошеломлены таинственным прикосновением невидимого Духа и внезапно обнаружат, что они вдруг введены в новый мир? Молитва Елисея о его юном слуге -так же как и наша молитва о других - была не о том, чтобы они смогли делать то, что уже были в состоянии делать, использовать способность, которой уже обладали; но чтобы им было даровано новое зрение и чтобы в них была сотворена новая природа - силой, обретающейся всецело вне их и выше их. Мы взываем к руке Божией. Мы просим Господа произвести чудо. Мы желаем, дорогие друзья, чтобы вы получили то, что не даст вам никакое образование, что не обеспечит никакое окончание какого бы то ни было университета; мы хотим, чтобы вы обрели то, чего невозможно достичь никакими годами опыта и обучения; мы хотим, чтобы вы испытали перемену, которую может произвести в вас только Сам Господь. Мы желаем, чтобы вы перешли от природной тьмы к изумительному свету Божию, от ужасающей слепоты к ясному видению того, что иначе невидимо. Представьте же эту молитву Господу, вы, которые уже приближены ко дворам небесным! Вознесите молитву о детях, о родственниках, о друзьях. Воззовите: "Господи, пусть обретут они зрение через благодатное воздействие Духа Святого!"
2. Во-вторых, рассмотрим ОСНОВАНИЯ для вознесения такой молитвы о тех, кто вокруг нас. По этому поводу я могу не кривя душой сказать, что я намного больше молюсь, чем проповедую. Когда я стою здесь перед вами, то я также низко склоняюсь перед моим Господом Богом, имея в своем сердце тех из вас, о которых это сердце томится и о которых мой дух серьезно встревожен. В глубине души я молюсь: "Господи, открой им глаза, чтоб они увидели!"
Первый повод для нашей молитвы следующий: нам самим дарована способность видеть. Если бы это чудо благодати не произошло в нас, мы не были бы обязаны даже помыслить о молитве за вас; но теперь все наше сердце исходит в молениях. Когда-то мы были такими, как вы. Глаза наши были слепы, так что мы не видели ни наших врагов во всем их устрашении, ни славы Господней вокруг нас. Как слепые Самсоны пробирались мы через утомительную сумятицу земли, окруженные нашими врагами. Наконец мерцающий свет, как проблеск молнии, упал на нас, показывая нам наш грех, и, просвещенные таким образом, мы вовлеклись в великую борьбу со злом. Вне нас бушевали битвы, внутри нас бушевали страхи. Везде вокруг нас были враги, и мы не знали, что делать. Но кто-то из людей Божиих молился о нас, и в один из дней глаза наши обратились к вершинам, откуда приходит всякая помощь для скованных ужасом людей. Там был Господь, хотя мы и не знали Его; но однако мы взирали на Него и были просвещены, и лица наши не были постыжены; ибо вся гора вокруг Него была наполнена колесницами и огненными конями. "Ибо Бог, повелевший свету воссиять из тьмы, воссиял в сердцах наших, дабы даровать свет познания славы Божией в лице Иисуса Христа".
"Я слеп был, Боже, я не знал, не ведал благодать; теперь я вижу - зрячим стал, чтоб Бога прославлять!"
Что еще кроме этого небесного видения могло рассеять все наши преступные страхи? Что еще могло даровать нам мир посреди смятения? Мы совершенно не понимали, как это случилось, не знали, была ли перемена, произошедшая со всеми нами, одинаковой; но каждый из нас может сказать: "Одно знаю, что я был слеп, а теперь вижу". И так как молитвы других помогли нам, то мы с удвоенным рвением и надеждой должны непрестанно молиться о тех, кто все еще лишен славного откровения. "Господи, открой ему глаза, чтоб он увидел!"
Мы взываем к Богу и по второй причине. Она заключается в том, что только Его властью может человек видеть. Мы знаем это по собственному опыту. Тщетно домогались мы узреть спасение Божие, тщетно искали помощь у людей, угодных Богу; души наши не обрели никакого зрения, глаза разумения нашего не были просвещены, пока Сам Господь не промыл глаза наши в водах, текущих тихо. Тогда мы стали зрячими. И тоже самое происходит, когда мы пытаемся привести других к свету. Мы говорим им о славе, которую созерцаем сами, и утверждаем перед ними истину Божию, но мы не можем сделать их видящими. Дарование духовного зрения - это такое же великое чудо, как и сотворение мира, и для него требуется такое же всемогущее повеление: "да будет!" Только Тот, Кто сотворил глаз, может даровать второе зрение. "От века не слышано, чтобы кто отверз очи слепорожденному". Поэтому как безрассудна любая попытка совершить этот великий труд, дарующий зрение сердцу! Как суетно бахвальство тех, кто пытается вторгнуться в принадлежащее Богу и являющееся Его прерогативой и воображает, что человеческие повеления или действия могут открыть слепому глаза! Возлюбленные, давайте же после того, как мы сделаем все, что в наших силах в деле обращения людей к славе Евангелия, всегда обращаться к Богу Евангелия и умолять Его совершить Свой благословенный труд.
"Он здесь, чтобы изгнать с лица людей ночную тень; чтоб глаз невидящий слепца узрел небесный день".
Не пытайтесь вздымать ваши толстые свечи для того, чтобы проявились огненные колесницы, или щеголять вашей суетной философией, как будто это сможет прояснить мрак души. Предоставьте это Богу, и в один миг от прикосновения Его перста, в ответ на молитвы Его народа, чудесный труд будет совершен.
Особо настойчиво мы молимся, когда видим людей вопрошающих. Восклицание: "Что нам делать?" повергает нас на колени, ибо мы знаем, что то, что в данном случае необходимо, это не что-то сделать, а что-то увидеть. И мы убеждены, что Господь, пробудивший желание в сердцах ищущих, обязательно откроет и их глаза, чтобы они узрели Его славу. Сам факт того, что мы чувствуем необходимость молитвы о них, уже есть для нас знамение того, что скоро чешуя упадет с их глаз и что через их видение великолепия и вседостаточности того, что Бог соделал для верующих в Него, имя Господа весьма прославится. Итак, с великой надеждой мы снова возносим нашу молитву: "Господи, открой им глаза, чтоб они увидели!"
Еще одна причина для этой молитвы следующая: вы не знаете о вашей собственной слепоте. В глубине души вашей вы верите, что можете хорошо увидеть все, что вам нужно увидеть. Этот молодой человек, о котором я сейчас думаю, не имеет никакого представления о том, что его глаза абсолютно слепы к вечным вещам. Он считает себя трезвым и разумным человеком, и я не отрицаю, что в том, что касается сферы его обыденной жизни, так оно и есть. Я рад, что он располагает такими насущными качествами для этой жизни. Да благословит его Бог, и пусть он преуспеет в своих делах и в том предприятии, которое только что начал! Пусть наш благой Господь всегда пребудет с ним, заботясь о деле, которому он посвятил свое сердце! Но тем не менее, дорогой друг, я скорее боюсь за твое здравомыслие; меня в чем-то пугает твое рвение, потому что я видел трезвых людей, которые наносили раны сами себе, и я видел, как уверенные в себе несли ужасные потери. Уверенность похвальна и разумна, если она на своем месте, но саморасхваливание -это доказательство внутренней слабости, и оно предвещает катастрофу. Если вы опираетесь на плотскую мышцу, вы в лучшем случае покоитесь на надломленной трости. Для того, чтобы выиграть моральную и духовную битву жизни, вам требуется сила помимо вашей собственной силы. Ваша самоуверенность в этом случае есть род безосновательного самомнения. Вы помните того, о ком рассказывается в Четвертой книге Царств, когда, будучи предостережен о том, что он совершит, он в изумлении воскликнул: "Что такое раб твой, пес, чтобы мог сделать такое большое дело? " Азаил и подумать не мог, что способен на такие преступления, и тем не менее скоро ему предоставилась возможность, и он погряз во зле по самую шею. Он был в достаточной степени псом, чтобы быть жестоким, потому что был в достаточной степени псом, чтобы, виляя хвостом, льстить самому себе.
Вы не верите, молодой человек, что когда-нибудь окажетесь бесчестным; и однако вот эта ваша небольшая чреватая риском завышенная самооценка приведет вас к этому. Вы подумать не можете, что станете безбожником; и однако вы уже сейчас оставляете добрые старые пути вашего родного дома и, находясь в определенной компании, позволяете себе шутки по отношению к священному. Те, кто верят в себя, накапливают топливо для великого греховного пожара. Гордость, которая возвышает себя, обязательно повергнет себя вниз. И поскольку этот милый молодой человек не знает, насколько он слеп, мы, следовательно, оплакиваем его слепоту и исполнены решимости привести его к Иисусу, чтобы он обрел наконец зрение. "Господи, открой ему глаза, чтоб он увидел!"
Далее, мы возносим эту молитву, потому что у нас есть причина бояться, что вас окружают те, кто собьет вас с пути истинного. Мы хорошо знаем вон того молодого человека. Он только что приехал в Лондон из тихого добропорядочного сельского дома и не имеет никакого представления о сетях, расставленных перед ним ловцами, как мужского так и женского пола. О ты, не имеющий никакого опыта и чья осторожность так невелика, услышь же голос предостережения! У сатаны много хитрых слуг, которые охотятся за драгоценными душами с удвоенным рвением. Рабы нашего Господа Иисуса слишком часто спят, но слуги сатаны не знают расслабленности в их страшном деле. Ты увидишь, как они устраивают тебе засаду на улицах вокруг тебя и теснят в притонах удовольствия внутри тебя. Они - везде, и они не оставят неперевернутым ни один камень, чтобы только поймать неосторожного. И что будет, если этот молодой человек попадет в самую середину всех этих кровососов? Они сожрут его, если только смогут. Что, если он окажется их жертвой? Это то же самое, что бросить овцу волчьей своре. "Господи, открой ему глаза, чтоб он увидел!"
Мы молимся этой молитвой о некоторых из вас, потому что вы теперь уходите от тех, кто до сих пор смотрел за вами, а это опасная перемена для вас. Ваша мать - о! Мы даже не в состоянии сказать, каким благословением является для молодого человека его благочестивая мать! - она отдаляется от вас с огромным беспокойством. Сможете ли вы когда-либо забыть ее нежные слова? Наши отцы да будут здравствовать, благослови их Бог! Благочестивый пример отца и его ревностные молитвы представляют собой невыразимую ценность для его детей, но одна мать стоит двух отцов, особенно в том, что касается нравственного воспитания и религиозной твердости ее сыновей и дочерей. Так вот, я повторяю, вы теперь отдаляетесь от святого влияния вашей матери, равно как и от сдерживающих увещеваний вашего отца. Теперь у вас не будет того, кто наставил бы вас на путь истинный. Вы будете тосковать о святых поцелуях вашей сестры и полных любви назиданиях вашей бабушки. Вы выходите из жарко натопленного дома на ночной мороз; и у нас достаточно оснований для того, чтобы молиться за вас, чтобы глаза ваши были всегда широко открыты, чтобы вы видели ваш путь и смотрели вперед, перед тем как прыгнуть. Отроку теперь предстоит идти в одиночку: "Господи, открой ему глаза, чтоб он увидел!" Если он не будет смотреть, куда прыгает, он скоро попадет в ров; и кто вытащит его оттуда?
Далее, мы возносим эту молитву с еще большим удовольствием, потому что вы совершите весьма много добра, если глаза ваши будут открыты. Слепой человек, оказавшийся посреди такого мира, как этот, - что он может сделать? Он не в состоянии помочь другим путешественникам, ибо сам нуждается в помощи. Вы предпочли бы лучше отдавать, чем брать, разве не так? Некоторые из присутствующих здесь имеют большие возможности, и я хочу, чтобы они использовали их правильно. Я убежден, что говорю сейчас к молодым людям, которых Бог определил на великое служение, соответствующее их возрасту. Вон тот юноша пока еще не знает, что именно заложено в нем. Он играет и дурачится, он разбрасывает свой жемчуг перед свиньями: он растрачивает свои силы. Если бы Господь открыл ему глаза, то он бы увидел, что он делает. Каким бы мужчиной он стал, если бы обрел благоволение у Бога!
Вспомните Савла Тарсянина, как он гнал церковь Христову; но когда чешуя упала с его глаз, у Господа не нашлось под небесами более верного и лучшего раба, чем этот когда-то яростный гонитель. Обеими руками прилежно созидал он церковь, которую до этого всеми силами старался разрушить. "Что было, то и будет". Поэтому молитесь, дорогие братья, о наших отроках, впавших в грех, чтобы они были восстановлены, и о тех, кто еще несмышлен, чтобы они были просвещены; ибо дело Божие нуждается в них, и церковь обретет в них своих воителей! Мы мало знаем о богатстве утешения для верных, которое может таиться в одной юной жизни. Воистину, мы должны нагромождать наши молитвы и претворять наши ходатайства в пламя, подобное некоему огромному маяку для возрастающей юности нашего времени.
Есть и еще одна причина, проистекающая из обратной стороны предмета. Мы должны молиться о слепом, так как он может впасть в ужасный грех, если вскорости не обретет способность видеть. Как способен к совершению зла человек, ослепленный неведением, страстью, гордыней или же любой другой формой греха! Кто знает все способности ко злу, дремлющие в одинокой душе? Этот когда-то светлый дух, сатана, когда он только впервые подумал о поднятии мятежа против Бога небес, - это была наверное одна мгновенная вспышка бунтарской мысли, но уже задолго до этого он стал гордым противником своему Творцу, и этот дракон хвостом своим совлек вниз треть всех звезд небесных, чтобы угасить их в вечной ночи нескончаемого беззакония. Потом он пришел на эту землю и осквернил рай, обольстив наших прародителей, потерявших свою блаженную невинность, так что они стали прародителями несчастного рода, по самые уши погрязшего в грехе. Та одна-единственная первая мысль о зле, о! как беременна она была самыми неисчислимыми видами зла! Так же и с нами. Мальчик, гордость своей матери, в котором она уже усматривает честь семьи, может на некоторое время стать всем, на что только может надеяться любовь; но он попадает в руки одного из тех искусителей к неверию, которых так много в этом большом городе. Его учат поливать насмешками благочестие его матери, и скоро он сбрасывает с себя узы Бога своего отца. Он забывает о святости Божиего дня и оставляет дом молитвы; и затем выучивает путь к домам падших женщин и к дворцу крепких попоек; и погружается в следующие один за другим грехи, пока сам не становится вождем тех, кто катится в бездну. Тот мальчик, который когда-то преклонял колени рядом со своей матерью, возносил свои детские молитвы, а потом вставал и пел об Иисусе и Его любви, был таким милым, что в нем видели того, кто прославит Иисуса всей своей жизнью; но посмотрите на него сейчас: шатаясь, бредет он домой поздней ночью, изрыгая проклятия! Он порочен и душой и телом, и те, кто любят его больше всех, становятся самыми несчастными при его виде. Дорогие друзья, если мы не хотим видеть, как наши дети или наши друзья влекутся к этому крайнему пределу бунта, погружаясь в излишества непослушания, вознесем же о них прямо сейчас в борении духа наши молитвы Богу. О, да войдет свет в их души без всякого промедления! Господи, открой им глаза, чтоб они увидели! Господи, заставь их отступить от греховных начал, подобных сокрушающим силам потоков вод! О Спаситель, погаси в них искру зла, пока она еще не стала огнем и не обернулась огнем неугасимым!
3. А теперь я должен закончить нашу беседу, поговорив перед этим о том, в чем же состоит НАША НАДЕЖДА о людях, когда мы молимся о них этой молитвой (что я продолжаю делать непрестанно): "Господи, открой отроку глаза, чтоб он увидел!" В чем заключается наша надежда по отношению к ним? Что они увидят, если глаз их коснется небесная глазная мазь?
Елисей, без сомнения, чувствовал, что ответ на его молитву будет в точности тем, чем он действительно был. "И открыл Господь глаза слуге, и он увидел, и вот, вся гора наполнена конями и колесницами огненными кругом Елисея". Мы хотим, чтобы глаза человеческие были открыты для того, чтобы они могли узнать, во-первых, что духовные силы реально существуют. Вещи, которые мы видим, не являются единственно реальными, или даже наиболее реальными из всех вещей. Субстанциальные (абсолютные) реалии не воспринимаются нашими бедными глазами: субстанция воспринимается только нашим подлинным "я". Все видимое - это всего лишь тень; истинный образ вещей недоступен физическому зрению. Вера учит нас верить в существование Того, Кто прославлен превыше всех духов, в Великого Бога, в Котором мы живем, движемся и существуем. Вера открывает сердцу существование Той божественной и вечно заслуживающей поклонения Личности, Господа Иисуса Христа, Который в настоящее время пребывает со Своей Церковью и пребудет с ней до конца мира. Вера также дает нам знание о существовании, силе и присутствии Святого Духа, Который живет с верующими и обитает в них, осуществляя в их освящении предвечный замысел Бога. Нет более возвышенного знания, чем знание Троицы, заключенной в Единстве: Отец, Сын и Дух Святой - это один Иегова. Когда мы начинаем понимать, что Господь Бог - это источник всех вещей, что Господь сотворил нас, а не мы - себя, и что все вещи получают существование благодаря Его державной воле и власти, тогда мы начинаем воспринимать Его присутствие, учитывать Его волю и опираться на Его могущество. Бог становится реальным в наших мыслях и понятиях. Поскольку Тот, Кого мы не видим, тем не менее поддерживает Собой все существующее, мы чувствуем, что невидимое есть основа всего. О, если бы мы могли освободить человеческие умы от этих изношенных временем колей видимого, этих узких границ пространства, времени, видения и делания! О, если бы они могли подняться до той сферы, где тусклые способности, ограниченные столь малым кругом, уступили бы место восприятию, знающему бесконечное, вечное, истинное, божественное! О, если бы человеческий разум, сотворенный по образу Божию, смог найти дом свой в Боге, Чьим дорогим ребенком таким образом он бы стал через второе рождение живого и нетленного семени, через Слово Божие, которое живет и пребывает вовеки!
Истинно, если глаза наши откроются, то мы начнем, постигать, что Бог больше этого мира и всех миров; и тогда могущественные истины, говорящие о Его пути милосердия в Христе Иисусе, облагородят нам души. Тогда мы станем истинными товарищами тех ясных посланников Божиих, которые летают тут и там, исполняя повеления Всевышнего. В том, что существуют бесы, я думаю, ни один христианин не будет сомневаться;' ибо в определенные времена мы с прискорбием осознаем крайне ужасающее присутствие тех, с кем наши души находятся в мучительном противостоянии. В этой скорбной битве нам пришлось очень туго; наше оружие разбито; наше утешение серьезно ранено, а наше мужество сильно покалечено. Мы спаслись, как бы легко отделавшись. Мы едва знали, как нам вообще держаться; мы были так жестоко окружены сверхъестественными искушениями, и соблазны наши были не менее чем адскими. И вот тогда, по указу Господнему, этот великий противник внезапно улетел, и явились ангелы и служили нам, принеся новые радости и плоды утешения, совсем еще свежие с дерева жизни. Тогда мы насладились общением с невидимыми посланцами Бога, которые словно перевязали наши раны, поставив нас на пути нашем и прошептав нам о мире. Разве не являлся ангел Господу нашему в Гефсимании, чтоб укреплять Его? Разве мы - каждый в своей мере - не насладились подобным посещением? Это великое дело -видеть сонмы небесные, сопровождающие нас, и знать, что эта ясная свита светоносных существ явится, чтобы приветствовать нас в конце. Это великое обретение - иметь открытые глаза, видеть благость и милость Господни, следующие за нами во все дни нашей жизни, и нас самих -даже здесь - пребывающих в доме Господнем вовеки. Откройте глаза ваши на духовные вещи, и вы сразу же обретете бодрость духа. Настоящее прискорбно, пока вы знаете только видимое; но пустыня расцветает как роза, когда вы видите невидимое. Исторгните себя из этого узкого круга и узрите бесконечное, и источники радости забьют везде вокруг вас. Бедность забывается среди таких богатств, и даже боль и болезнь теряют свое жало.
Когда глаза юного слуги Елисея открылись, он увидел, далее, что народ Божий в безопасности. Он увидел, что в конечном счете тех, кто был с Елисеем, было больше, чем тех, кто мог быть против него; и он почувствовал, что и он сам был в безопасности, как раб раба Божиего. Таким образом, он поверил в Бога своего учителя и нашел убежище от своих страхов. Захватчики были плотью и кровью, но защитники были огненными и, значит, могли в один миг испепелить противников. Он видел - и видел с превеликой радостью, - что огненные кони Божий и огненные колесницы были более чем непобедимы для всех сил зла. Я молюсь, чтобы глаза каждого христианина здесь были настолько открыты, чтобы они никогда не сомневались, что силы, находящиеся на стороне истины, правды и Бога, в конце концов могущественнее сил зла. Может быть так, что вы живете среди тех, кто насмехается над вашей верой, презирая все, что вам так дорого. Воистину, кажется, куда бы мы ни повернулись, все против нас в этот день сомнения. Мне думается, я слышу, как вы восклицаете вместе с Давидом: "Душа моя среди львов; я лежу среди дышущих пламенем, среди сынов человеческих, у которых зубы - копья и стрелы, и у которых язык - острый меч". Но смелее, друзья мои! Бог близко от вас! Его ангелы охраняют и стерегут вас! Мы не одни, ибо Отец с нами. О, если бы ваши глаза были открыты и видели, что тех, кто с нами, больше тем ( мн.ч. от тьма - П. п.) тех, кто против нас! Воистину, "если Бог за нас, то кто против нас?" Будем же незнакомцами для страха. В святой уверенности будем "тверды, непоколебимы, всегда преуспевая в деле Господнем". Никогда не позволяйте сомнению стать последним словом. Разве не правда, что Сам Бог - ваш щит и ваша чрезвычайная и великая награда? Но тогда что может сделать вам человек? Возможно, уже в этом месяце некоторые из вас - из тех, перед кем я сейчас говорю, - окажутся вовлеченными в столь суровую борьбу, что в крайнем отчаянии будут принуждены чуть ли не бросить свое оружие, восклицая: "Как я могу выстоять против такого множества, я, который так слаб?" Я умоляю вас, помните это предостережение. Разве я не говорил вам об этом? Я буду молиться с вами о том, чтобы вы были мужественны. Препояшите чресла вашего ума, трезвитесь и пребывайте в надежде до конца; ибо, если Господь открыл ваши глаза, вы увидите, что принадлежите к побеждающей стороне, и что скоро придет ТОТ, Кто поразит врагов Своих в ланиту. Если вы на стороне Бога и истины, если вы правы, если вы веруете в Господа Иисуса, если вы предали себя Руке, когда-то пронзенной гвоздями, то небо и земля прейдут, но Господь никогда не оставит вас. Небеса могут свернуться как съежившийся пергаментный свиток, а все видимое -растаять; подобно бесплотным образованиям грез могут исчезнуть земля и море, но верующая душа обязательно будет жить и торжествовать, будучи вознесена со Христом к престолу, ибо Он сказал: "Живу Я, и вы будете жить". Храните свою непорочность. Веруйте в истину Божию до самого конца, ибо Господь Иисус не ослабеет и не изнеможет, пока все враги Его не окажутся у Него под ногами.
Если ваши глаза откроются, вы узнаете, что святые будут прославлены их Господом. Смотрите! Он снаряжает Свои эскадроны для личной охраны каждого из них; разве вы не хотите таких почестей? Узрите же в этом тайну того мира, который пребывает с человеком Божиим: подобно тому, как у него есть пища, о которой люди не знают, так у него есть и воинство, которое люди не видят. Он живет как вождь в центре лагеря, и сон его безопасен. Вера производит разницу между спокойным пророком и его напуганным отроком. О, если бы вы веровали в Господа Иисуса Христа и таким образом вошли в Его покой! Пусть же этот день станет праздничным днем, в котором глаза ваши будут открыты для видения духовных вещей, и вы начнете жить духовной жизнью! Именно об этом я молюсь. Именно об этом вознесем же сейчас безмолвную молитву. (После этих слов на некоторое время воцарилась тишина, потом проповедник вслух произнес слова молитвы.) "Господи, молю Тебя, открой отроку глаза, чтоб он увидел. И открой, Господи, глаза всех слепых среди нас - ради Иисуса! Аминь".

02 08 1891

In alien meinen Taten... ["Во всех моих делах..." (нем.)]

P. Fleming [Пауль Флеминг - немецкий поэт (1609-1640)]

Во всех моих началах -
величественных, малых -
спешу Того любить,
Который путь укажет,
Который слово скажет -
и так тому и быть!

Ведь что со мной случится -
то замысел Провидца
и лучшее, что есть,
Я сердцем это знаю,
с любовью принимаю
Его Благую Весть.

Душой своей и телом
Ему подобным сделан,
Ему я предан,
от рождения готовый
уйти для жизни новой,
когда Он призовет.

И ты, душа, решайся!
Чиста - так улыбайся!
Постись, если не так.
Отец твой все рассудит.
Пусть будет так, как будет!
Один Он знает, как.

Из глубины

"Ибо окружили меня беды неисчислимые; постигли меня беззакония мои, так что видеть не могу: их более, нежели волос на голове моей; сердце мое уставило меня. Благоволи, Господи, избавить меня; Господи! поспеши на помощь мне"
(Пс. 39:13,14).
Как вы помните, это были слова человека Божиего, человека, к которому благоволило сердце Бога, человека, который без всякого сомнения располагал благодатью Божией. Это были также слова проповедника, того, кто мог с полным правом сказать о себе: "Я проповедовал правду в собрании великом... Я возвещал верность Твою и спасение Твое, не утаивал милости Твоей и истины Твоей перед собранием великим".
Слова эти учат нас тому, что Божиего человека, какой бы исключительной благодатью он ни был наделен, постигают иногда состояния, когда осознание им своей греховности начинает преобладать над его верой. Бывают периоды, когда Господь как бы дает рабам Своим новый старт, возвращая их к началу их пути. Это не второе обращение, но нечто весьма подобное ему. Он заставляет их еще раз воочию убедиться в безобразности их естества, в испорченности их природы и во внутренней греховности их сердец, чтобы они с большей, чем прежде, силой могли оценить значение очищающего потока искупительной Крови и чудесной освящающей силы Святого Духа. Я говорю это для того, чтобы те из вас, кого постигли жестокие бедствия, подобные описанным в нашем стихе, могли утешиться, осознав, что на этом мрачном участке пути, который вам надлежит пройти, есть следы ваших братьев по вере. До вас здесь уже были другие, те, кто несомненно были людьми Божиими, те, кто были спасены спасением вечным в Господе. Вы принуждены вести счет горьким фактам, свидетельствующим против вас? Но и другие делали то же самое. Вам иногда кажется, что грех так окружил вас, что вы не можете видеть? Вы не первый, кто оказался в таком бедственном положении, и вряд ли вы будете последним. Эта часть дороги исхожена ногами великого множества странников, путешествующих к пределам града Сионского. Не весь народ Божий прошел этим маршрутом; есть разные пути, ведущие к небесам, но некоторым из подлинных святых Божиих выпало пройти этой тернистой тропой. И я говорю об этом для того, чтобы ни одно страждущее сердце, которое проходит сейчас через мучительное испытание, не впало из-за этого в отчаяние.
1. Описывая состояние души, о котором повествует наш стих, я должен прежде всего сказать, что мы явственно видим перед собой ДУШУ ЗАПНУВШУЮСЯ (т. е. осажденную со всех сторон - П. п). "Ибо окружили меня беды неисчислимые, постигли меня беззакония мои, так что видеть не могу: их более, чем волос на голове моей".
Наш стих описывает человека, которому впервые открылось бесчисленное множество его грехов. До этого он никогда не знал о них столь многого. Он говорил, что он грешник, и не кривил при этом душой, но раньше он писал это слово очень малыми буквами. Теперь же ему дарована большая просвещенность; Дух обличения и осуждения пришел, чтобы производить в нем Свое действие; и теперь он пишет эту фразу - "Я ГРЕШНИК" - настолько огромными буквами, что ему требуется целое небо, а также и все море, чтобы образовать из них страницу, на которой могли бы поместиться эти ужасные слова. С силой, о которой он ничего не знал ранее, называет он теперь себя грешником, потому что грехи, о которых он давно забыл, предстали сейчас перед его памятью. Теперь он видит, что в каждом отдельном грехе таится великое множество других грехов, подобно тому, как внутри одной китайской шкатулки помещается множество других. Кроме того, ему открылось теперь, что даже то, что он раньше не считал грешным, относится к числу наиболее страшных беззаконий. Он понимает, что злые помыслы - это грех, что грех - это любой изъян, любое несоответствие совершенству Божию. Теперь ему кажется, что он буквально кишит грехами, хотя совсем недавно он считал себя чистым и безупречным в глазах Бога. Удивительно, что может сотворить луч света: стоит солнцу проникнуть в комнату, как весь воздух в ней оказывается заполненным бесчисленными мириадами прыгающих в столбе света пылинок. Свет не наполняет комнату пылью, он только показывает нам то, что было в ней всегда, но чего мы не могли увидеть, пока сюда не заглянуло солнце. И если бы луч истинного Божественного света проник в сердца некоторых из вас, вы бы стали думать о себе совершенно иначе, чем когда-либо до этого думали. Я задаюсь вопросом, смог бы хоть кто-нибудь из нас вынести зрелище, которое бы ему открылось, если бы он увидел себя таким, каким видит его Бог. Я нахожу весьма вероятным, что если бы любой из нас увидел свое сердце таким, какое оно есть на самом деле, то он сошел бы от этого с ума. Открывшееся зрелище было бы слишком ужасающим для пробудившейся совести и чувствительного рассудка. И когда Господь, приступая к кому-нибудь из рабов Своих, обнажает перед ним грех в его истинной природе, то это повергает человека - если он лишен при этом соответствующего откровения об очищающей Крови - в весьма ужасное душевное состояние. Он говорит, что грехов у него более, нежели волос на голове. Он понимает, что это весьма убогое сравнение, и поэтому добавляет, что они неисчислимы, их невозможно сосчитать. Пытаясь их сосчитать, мы согрешили бы снова и притом неизвестно сколько раз, согрешили бы в самих суждениях о наших грехах. Наши мысли о наших грехах только бы умножили их число. И это не бред больного воображения, это - правдивая и совершенно точная констатация печального факта. Никто из нас не способен представить себе ту степень порочности, которой мы действительно располагаем с точки зрения Бога. Попытки приглушить в себе чувство греховности не дают утешения, оно приходит благодаря лучшему и более эффективному способу, что я и попытаюсь вам сейчас показать.
Итак, этого человека терзает обилие его грехов. Как явствует, его также приводит в большое смятение некая вездесущность греха, потому что он говорит: "Окружили меня беды неисчислимые". Он смотрит в одну сторону и говорит сам себе: "Здесь обязательно должна быть какая-нибудь брешь. Ведь я не грешил в этом направлении". Но нет, здесь одни грехи. Резко повернувшись, он устремляет взор в другую сторону: "Может быть, здесь я найду проход, через который смогу выбраться. Надеюсь, на этом пути я не грешил", но, внимательно присмотревшись, он убеждается, что согрешал и здесь. Эти неисчислимые беды окружили его. Давид как-то выразился о своих врагах: "окружили меня, как пчелы"; они были повсюду. Когда на человека нападает рой пчел, они вьются, окружая его со всех сторон - сверху, снизу, с боков, - жаля куда попало, все вместе и каждая в отдельности, пока ему не начинает казаться, что у него на теле уже не осталось неужаленного места. Так же и когда совесть пробуждает улей наших грехов, мы обнаруживаем, что окружены бедами неисчислимыми: грехи за столом, грехи на ложе, грехи на работе и грехи в церкви, грехи на суше и грехи на море, грехи тела, души и духа, грехи очей, уст, рук, ног, грехи везде, везде грехи. Это -ужасающее открытие, когда человеку кажется, что грех для него стал почти таким же вездесущим, как Бог. На самом деле это невозможно, потому что грех не может пребывать везде как Бог; но как только совесть становится чувствительной ко греху, трудно определить, где его нет. Вся наша жизнь от первого осознанного нами шага и до сего часа представляется нам оскверненной. Даже в наших святых делах присутствует грех. Лишь половина сердца возлагается нами на жертвенник Божий, и сам хлеб причащения оскверняется, входя в наши уста. О! Страшно, когда наше пробужденное сердце видит, что все это так! "Окружили меня беды неисчислимые".
Но это еще не все. Грех настолько обложил этого человека, что кажется, будто он держит его в ужасных тисках. Прочтите эти слова: "Постигли (в англ. Библии KJV: "have taken hold", что переводится как "схватили" - П. П.) меня беззакония мои" - как будто говорится о грифонах или других чудовищах из древних сказок. Они набрасываются на него, впиваясь в него когтями, они его настигают. Испытал ли кто-нибудь из вас на себе хватку одного-единственного греха? Надеюсь, что да, потому что, если вы не ощущали на себе его хватку, то это значит, что вы никогда от него по-настоящему не избавились. Я знал одного юношу, у которого не было истинного осознания своей греховности. Он считал себя грешником, но не пережил подлинного сокрушения о грехе. Это был рабочий человек, надежный и честный, и он гордился своей воздержанностью и трудолюбием. Однажды во время какой-то шалости он опрокинул канистру с маслом, но когда пришел хозяин и спросил: "Кто это сделал?", ответил, что не он. Никто так никогда и не выяснил, кто перевернул канистру, но он-то знал, что сделал это он. В том, что канистра была опрокинута, само по себе не было никакого преступления, но он чувствовал себя последним подлецом из-за того, что солгал, и эта ложь так впилась ему в сердце и так нещадно его терзала, что он не знал, куда деваться от ее жестоких лап. Он ходил по субботним дням в дом молитвы, стараясь избавиться от постигшего его беззакония, но оно держало его месяц за месяцем, шипя ему в ухо: "Ты оказался лжецом". Никто кроме него не знал об этом, и тем не менее у этого единственного греха оказалось достаточно сил для того, чтобы настичь его и сжать своей ужасной хваткой. Именно в этом доме получил он избавление от своего греха через драгоценную Кровь Христову; и я, услышав всю эту историю, мысленно сказал себе: "Ну что ж, я рад, что этот грех постиг этого юношу, потому что кроме этого греха у него было множество других, о которых он впоследствии вспомнил, со слезами на глазах исповедовавшись в них перед Богом. Но все они прошли незамеченными и никогда не овладевали им так, как этот. Позволь же мне сказать тебе, друг, что, если у тебя есть множество грехов и если они в один из дней постигнут тебя, ты будешь как олень, на которого напала целая свора собак, и шея, бока и каждая кость которого чувствуют, как в них вгрызаются собачьи клыки. Я говорю о том, что мне доподлинно известно. Я сам чувствовал на себе этих собак, и мне приходилось взывать к Богу, моля Его об избавлении. И возможно, сейчас мои слова слушает душа, которая в этот вечер находится в таком же состоянии. Если это так, то дело это далеко не шуточное. Мы оказываемся здесь перед лицом суровой реальности, и только один Бог - неким великим актом Своей благодати - может освободить бедную душу, запнувшуюся таким безжалостным образом.
Итак, вы видите, что наш несчастный осознает бесчисленность своих грехов, он признает их почти вездесущность, он ощущает на себе ужасную хватку этих грехов, терзающих его совесть, осуждающих его, обличающих и дышащих на него проклятиями. О, если вам знакомы такие переживания, вы можете последовать за мной, пока я продвинусь чуть дальше, идя по этой темной, страшной дороге!
2. Во-вторых, перед нами ДУША МЯТУЩАЯСЯ, душа, охваченная смятением. "Постигли меня беззакония мои, так что видеть (в англ. Библии KJV: "look up", что переводится как "взглянуть" или "поднять взор ввысь" - Прим. пер.) не могу". Вы слышите? "Видеть не могу". Единственная надежда, которая еще остается у человека, когда он придавлен чувством греха, единственный его выход - это поднять свой взор ввысь, увидеть, но псалмопевец говорит: "Видеть не могу".
Не означает ли это прежде всего то, что он не осмеливался взглянуть своим грехам в лицо! Он так себя винил и так себя осуждал, что, подобно тому, как судья, выносящий смертный приговор, покрывает свою голову черным колпаком, так и этот преступник чувствовал, что должен спрятать свое лицо. Он хочет, чтобы его глаза были завязаны платком, потому что он потрясен зрелищем, открывшимся его взору. Он не смеет видеть, или, другими словами, он не может взглянуть на свой грех.
Это означает также, что он абсолютно не в состоянии оправдаться. Когда-то он был большим хвастуном, как и любой другой из его крута; и одно время мог так же бойко, как и другие, рассуждать о том, что Бога нет и ада нет. Но теперь речи такого рода бесследно улетучились от него. Господь может быстро выбить из человека подобную глупость. Только один укол совести - и хвастун уже на коленях, и даже не пытается хоть на какой-то миг поднять свои глаза, чтобы оправдаться. Все, что он может теперь делать, - это, опустив голову, бормотать: "Грешен, грешен, грешен". Он постиг, таким образом, смысл строк д-ра Уатта:

"Когда б Ты сокрушил меня, карая,
"Ты прав", - я бы промолвил, умирая.
Когда б моя душа попала в ад,
я б не посмел молить: "Пусти назад!"

Я сам могу сказать вам то же самое, но вы можете и не почувствовать силу моих слов. Но если на вас окажет воздействие Бог, все будет совсем по-иному. Вы окажетесь ввергнуты в такое смятение, что вы не сможете ни взглянуть на ваш грех, ни оправдаться; вы даже не осмелитесь подумать об этом, одна такая мысль покажется слишком ужасной для вас.
Человек, оказавшийся в таком состоянии замешательства, не смеет поднять глаза, чтобы прочесть обетования Божий. Я подхожу к нему и говорю: "Друг, разве ты не знаешь, что Библия полна обетовании для таких, как ты?" "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый". Я кладу ему на плечо руку и говорю: "Взгляни же на это обетование". Но нет, он не может видеть, не может смотреть. В Псалме 107 говорится о людях, которые были настолько больны, что когда им приносили самые изысканные блюда, они только качали головой, потому что не могли притронуться ни к какой еде: "От всякой пищи отвращалась душа их, и они приближались ко вратам смерти". Так вот, этот человек находится точно в таком же состоянии. "Ну тогда, дорогой друг, - скажет ему кто-то из вас, - взгляни вот на эти строки: "Всякий грех и хула простятся человекам", "Кто сознается в преступлениях и оставляет их, тот будет помилован". "Увы, - отвечает он, - для меня все это уже слишком поздно, и здесь говорится не обо мне". Но, друг, пойми, ведь это полное заблуждение. Господь готов принять тебя, мой дорогой слушатель, какими бы ужасными ни были твои прегрешения. Даже если ты по уши погряз в богохульстве и беззакониях, Христос может в один миг сделать тебя чистым, Он обладает такой суверенной властью, что одним только словом может простить тебя. И более того, одним только словом Он может изменить твою природу и сделать из грешника святого, а из самого дьявола в человеческом облике - ангела. Такова сила, которой располагает Христос, чтобы спасти даже наихудшего из злодеев. И поэтому мы говорим бедняге: "Дорогой друг, подними голову, посмотри на обетования Божий".
Возможно, далее мы испытаем, какое действие произведет на него свидетельство других людей. Мы станем перед ним и скажем: "Взгляни же на нас хоть на один миг". На молитве перед служением я слышал, как один дорогой брат - я уверен, он находится где-то здесь - произнес такие слова: "Господи, спаси закоренелых грешников. Поскольку Ты спас меня, то я верю, что Ты можешь спасти любого".
Это была достойная просьба, и я могу произнести такие же слова. Многие из присутствующих здесь скажут вам: "Ко Христу обратили мы свой взор и были просвещены. Со всеми нашими грехами, которые тяжким бременем лежали на нас, пришли мы, но стоило нам взглянуть на Иисуса, как мы тут же обрели мир и покой, новые сердца и измененные жизни. То, что Он сделал для нас, Он может сделать и для вас, потому что на некоторых из нас, как в свое время на Павле, показал Он все Свое долготерпение в пример всем тем, которые будут веровать в Него к жизни вечной". Но человек по-прежнему не может видеть, не может поднять взор. Грехи настолько придавили его, чувство вины так затуманило его бедный разум, что он не смеет поднять глаза.
Но однако он должен это сделать. Если бы я страдал от какой-нибудь болезни и ко мне пришли бы люди, говоря: "Мы мучились точно так же, как ты, но мы обратились к такому-то доктору, и он почти мгновенно излечил нас", то, думаю, я тоже обратился бы к этому доктору и попробовал бы лечиться лекарством, которое уже исцелило других. О, как я хочу, чтобы хоть кто-нибудь из вас попробовал обратиться к моему Спасителю! Дай Бог, чтобы вы, юные, познали Его в юности! Я молюсь, чтобы вы, старшие, пришли к Иисусу сейчас, даже если грехи ваши высятся как гора, ибо Он всегда может прощать и спасать всех, кто приходит к Богу через Него.
Но этот несчастный все еще не может видеть, не может поднять свой взор, и мы снова кладем ему на плечо руку и говорим: "Ну что ж, сердечный, если ты не хочешь взглянуть на обетования Библии, если не хочешь взглянуть на нас как на пример того, что способна совершить божественная благодать, то все же взгляни на Иисуса, висящего на кресте. Разве ты никогда не слышал о том, как Он жил и как умер? Разве тебе не известно, что значат эти Его благословенные раны? Он был Сыном Божиим и претерпел все это ради грешников. Он был чист, свят и безгрешен, и однако умер, "Праведник за неправедных, чтобы привести нас к Богу". Разве можно усомниться в великой заслуге, заключенной в жертве Иисуса Христа? Так подними же свой взор. Взгляни на Него. Взгляни на Иисуса, распятого на кресте!

"Есть небесный рецепт, побеждающий смерть:
нужно просто всего лишь на Крест посмотреть.
Во взирании - жизнь для омытых в Крови.
Так взгляни на Того, Кто распят - и живи!"

Но наш разговор совершенно бесполезен для него. Постигли его грехи его, так что видеть не может.
Тогда мы делаем еще одну попытку и призываем его взглянуть на Иисуса, восседающего на престоле. Мы говорим: "Разве ты не знаешь, что Иисус воскрес из мертвых? Он вознесся на небо и пребывает одесную Бога, ходатайствуя за беззаконников. Дело Христа на небе - молить за грешников. О, как я хочу, чтобы ты взглянул на Него! Сделай же это!" Мы продолжаем взывать к нему, но наших призывов недостаточно. Дух Божий, вырви этих несчастных из их оцепенения и помоги им всего лишь взглянуть на живого Спасителя, сидящего одесную Бога и молящего Его за грешников, за таких же, как и они! Обратитесь же к Иисусу, дорогие слушатели, всего лишь доверьтесь Ему, для этого нужен только один ваш взгляд. Взгляните, взгляните сейчас же. Во имя Бога я приказываю вам взглянуть на Него! Во имя Иисуса Христа из Назарета я не просто советую, но, говоря Его властью, повелеваю вам взглянуть и жить! И пусть на повеление это наложит Он Свою печать, подобно тому, как Он сделал это, когда Иезекииль повелел сухим костям ожить, и они ожили! И все же я знаю, что без Предвечного Духа эта несчастная душа не поднимет свой взор ввысь, хотя взирание ввысь - это единственный путь к безопасности.
3. Я попрошу у вас еще несколько минут для того, чтобы обратить ваше внимание, в-третьих, на то, что перед нами ДУША ИЗНЕМОГАЮЩАЯ. "Постигли меня беззакония мои, так что видеть не могу; их более, нежели волос на голове моей; сердце мое оставило меня".
Как! Тот человек, который случалось заходил к нам в своей непреклонной самоуверенности, сейчас кричит: "Сердце мое оставило меня!" ? Вы ведь всегда возвышали свой голос над голосами всех остальных, не так ли? И вы презирали этих несчастных плачущих, но теперь вы сами стенаете: "Сердце мое оставило меня!" Когда человека оставляет его сердце, то это подобно тому, как если бы упал знаменосец - все приходит в полное расстройство. "Сердце мое оставило меня". Вы - в полуобморочном состоянии; и когда вас оставляет сердце, к вам начинает приближаться смерть. Вы чувствуете, что умрете - настолько велика ваша слабость. Вы не смеете надеяться. Энергия? Ее нет в вас. Что вам делать? "Желание добра, - говорите вы, - есть во мне, но чтобы сделать оное - того не нахожу". Вы - тот человек, который обычно считал, что он может уверовать, когда захочет, и что он сможет прыгнуть во всевластную благодать, когда ему заблагорассудится. Теперь это не кажется вам столь простым делом, не так ли?
"Сердце мое оставило меня". Это слова того, в ком поселился страх. Но ведь это же бедная Мерси! Бедняжка Мерси! Вы говорили, прямо как та юная девушка: "Пока что я не пойду к Иисусу, ведь я могу придти к Нему, когда захочу". Но теперь вы от страха обмираете у ворот, потому что на вас лает огромная собака, а сердце ваше оставляет вас. О дорогой друг, падающий в обморок, не лежи здесь, ожидая смерти! Иисус Христос придет к тебе, не взирая на всю твою немощь. Разве не написано: "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых" ? "Когда еще мы были немощны". Теперь ты видишь, что есть в тебе самом, не правда ли? Ровным счетом ничего. Само твое сердце оставило тебя. И если не вмешается всевластная благодать, ты погибнешь, и ты знаешь, что это так.
"Да", - соглашаешься ты, - это совершенная правда. Я погибаю". И я так рад, что ты признаешь это, потому что твое признание доказывает, что ты тот, кого Бог еще до основания мира избрал к вечной жизни. Ты из тех, за кого умер, излив Кровь Своего сердца, Христос. Ты уже призван Его благодатью придти к Нему, потому что Он сказал: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Вы подлинно из тех людей, которых Он называет предметом Своей любви. Придите к Нему такими, какие вы есть, и возложите себя на Него. Изнемогающее сердце, не жди, пока ты снова оживешь, но изнемогай на груди Иисуса. Слабеющее сердце, не жди, пока ты снова окрепнешь, но иди и у ног Иисуса исповедуйся в своем бессилии, в своем духовном банкротстве. Помни: только тот, кто оказался банкротом перед Господом, становится свободным от всех обязательств. Об этом поет Джозеф Харт:

"Как злую пыль, с себя стряхни
ярмо своих забот!
Лишь тот, кто совершенно нищ,
свободу обретет."

"Но у меня нет никаких благочестивых желаний", - говорит кто-то из вас. Я рад этому, идите за ними ко Христу. "Но я не могу ни как следует покаяться, ни по-настоящему уверовать". Тогда послушайте еще раз Харта:

"Веру, сильную искусу,
праведность и благодать,
приступи, чтоб взять, к Иисусу.
Их не надо покупать".

Ему ничего от вас не нужно кроме того, чтобы вы позволили Ему стать для вас всем. "Дарованная благодать и жертвенная любовь" - я рад звонить в эти чарующие колокола, и да воспримет каждое ухо их блаженную музыку! Бедное изнемогающее сердце, в особенности ты услышь радостную весть о дарованной благодати и жертвенной любви. Ухватись за это послание и возрадуйся в этот вечер во Христе! Дай же, Господи, чтобы так все и было!
4. Я заканчиваю - ибо мое время почти исчерпано - тем, что снова представляю вам этого человека. Мы видели душу запнувшуюся, душу мятущуюся, душу изнемогающую; сейчас перед нами ДУША ВЗЫВАЮЩАЯ. "Постигли меня беззакония мои, так что видеть не могу... сердце мое оставило меня. Благоволи, Господи, избавить меня. Господи! поспеши на помощь мне".
"О, - слышен чей-то голос, - я бы взывал к Богу, но я не знаю, как подойти, как обратиться к Нему". Неужели? Разве вы когда-нибудь учили свою дочь, как ей следует обращаться к вам, когда ей что-нибудь нужно от вас? Она подходит к вам и говорит: "Папа, мне нужно то-то и то-то". Вы же не отправляете ее в школу - разве не так? -уплачивая каждую неделю немалую сумму, чтобы она научилась этому искусству? Нет, она владеет этим искусством от природы. Если нужно что-нибудь выпросить у отца, доверьте это дело сыну или дочери. Вы улыбаетесь - пусть же улыбка тронет не только ваши уста. Если хотите, улыбнитесь еще раз, чтобы она действительно коснулась глубины вашей души. Да, именно так вы должны приступать к Богу: подобно тому, как дети ваши, будучи злы, умеют просить у своего отца благие даяния, так и вы должны уметь просить благие даяния у вашего Отца, сущего на небесах. И чем больше при этом вы уподобляетесь ребенку, тем лучше. Если бы ваш сын пришел к вам утром и, достав молитвенник, начал читать соответствующую этому дню молитву с той интонацией, с какой молитвы читаются в некоторых церквах, а затем, не изменив тона, проговорил: "Отец, я знаю, что ты щедр и благороден, соблаговоли же подать мне ценный дар - пять шиллингов", вы бы вскричали: "Прекрати, сын, я не люблю этих дурачеств!" Но если он скажет - почтительно, но искренне: "Отец, я буду очень благодарен, если ты дашь мне пять шиллингов, так как мне нужно купить то-то и то-то", вы - если у вас, конечно, есть деньги и вы не сомневаетесь в благоразумности его просьбы - сразу же ответите: "Конечно, сынок, вот деньги". Я не думаю, что к Богу нужно обращаться с глупой напыщенностью и с выразительно выпеваемыми молитвами, с тем, что африканцы называют "уговариванием". Приступайте к Богу как можно проще, рассказывая Ему обо всем, что у вас на сердце, изливая Ему ваши желания в уверенности, что Он услышит вас и ответит вам. И так делайте всегда, радуясь, что у вас есть такой Бог, к Которому всегда можно придти. Разговор с Отцом должен быть для ребенка Божиего самым легким на свете. Его не должна обременять мысль, что ему следует одеть свой лучший костюм, прежде чем он сможет обратиться к своему Господу. Пусть он станет во дворе в одном жилете и молится. А почему нет? Где бы вы ни были, если вам довелось проснуться среди ночи, начинайте молиться. Для вас было бы немыслимым пойти в гости в одном жилете, но ваш сын может придти к вам в таком виде всегда, когда захочет.
Не так давно одна женщина обратилась ко мне с просьбой: "Научите меня, что мне говорить в молитве." Я ответил: "Говорите то, что чувствуете, просите Бога о том, чего желаете". Тогда она сказала: "Но я такая неграмотная, что хочу услышать от вас слова, которыми могла бы молиться".
И тогда я вспомнил место из Осии: "Возьмите с собою молитвенные слова и обратитесь к Господу; говорите Ему: отними всякое беззаконие и прими во благо". Таким образом в уста просящих были вложены самые верные слова; и в нашем стихе Давид, как видим, творит молитву, которая подходит для многих из вас. Пусть же Господь вложит ее в ваши уста и сердца!
Я только кратко укажу вам на направление этой молитвы. Во-первых, это молитва, отчетливо обращенная к Богу. Это бедное удрученное сердце смотрит не на себя, не на священника, не на таинство, но поворачивается к Богу и только к Богу, говоря Ему: "Благоволи, Господи, избавить меня; Господи! поспеши на помощь мне". Ваша единственная надежда - в вашем Боге; спасение должно придти только от Него. Вы помните, как недавно, объясняя это, я использовал пример с ребенком, которого нашли на улице.
Все знают, сколько внимания требует ребенок. Ему нужно молоко, его нужно купать, пеленать, нянчить, его нужно убаюкивать - можно неделю перечислять и едва ли назовешь все, что ему нужно; но я выражу все его нужды в одном слове: ему нужна его мать. И тебе, бедная душа, нужно - нужно - нужно - нужно так много, что я не буду останавливаться, чтобы перечислять все; я выражу все твои нужды одним словом: тебе нужен твой Бог. Никто кроме Создавшего тебя не способен создать тебя заново; и поскольку ты нуждаешься в воссоздании, в сотворении тебя заново, ты нуждаешься в твоем Боге. О, несчастный блудный сын, я знаю, что тебе нужна новая пара обуви, новая пара брюк, хороший обед и многое, многое другое, но больше всего тебе нужно одно - вернуться домой к твоему Отцу. И если ты вернешься к Нему, то получишь и все остальное, в чем ты нуждаешься. Так воззови же к Богу, ты, который никогда до этого не молился. Пусть Господь Дух Святой заставит тебя воззвать к твоему Богу во Христе Иисусе!
И далее, вы отметили особенность молитвы нашего стиха? "Благоволи, Господи, избавить меня". Это призыв к благоволению Божиему. Здесь нет ссылок на какие-то заслуги, не приводятся никакие доводы кроме одного - благоволения Божиего. Кого помиловать, Он помилует, кого пожалеть - пожалеет. Божественное всевластие непререкаемо. Никто из людей не имеет никакого права на благодать Божию. Если она кому-либо даруется, то это происходит исключительно по благорасположению Бога, согласно тому, как Он благоволит и кому благоволит. И разве не властен Он в Своем делать, что хочет? Так преклонитесь же перед Ним в смиренной позе просителя: "Благоволи, Господи, избавить меня, во имя милости Твоей, во имя благости Твоей! О Ты, Вседержитель, могущий спасать по желанию Твоему, ибо в руках Царя царей права на жизнь и на смерть, благоволи, о Господи, избавить меня". Вот так нужно обращаться к Богу.
А теперь, если хотите, вы можете использовать и последнюю фразу молитвы: "Господи, поспеши на помощь мне". Вы можете просить о срочной помощи; вы можете сказать: "Господи, если Ты не поспешишь ко мне на помощь, я умру. Я так страдаю из-за моего греха, что если Ты сейчас не услышишь меня, будет поздно. Окружили меня беды неисчислимые, так что видеть не могу. Я так ужасно страдаю, что мне нужна неотложная помощь. Скорей помоги мне, Господи!" О, как бы мне хотелось, чтобы из многих и многих сердец в этом зале вознеслась сейчас именно такая молитва! Вы еще не в полной мере пробудились, не подлинно осознали свое бедственное положение, если хотите получить спасение завтра. Если вы по-настоящему увидели грех, вашей молитвой будет: "Господи, поспеши на помощь мне". Я молюсь о том, чтобы вы сегодняшним же вечером осознали это и не посмели лечь спать, пока не обретете своего Бога; или же, если вы все же легли, то - чтобы вы не смогли уснуть, пока не найдете своего Спасителя и не уверуете в Него.
Пусть же каждому из вас, дорогие друзья, Бог дарует спасение! О, как бы я хотел в молениях излить за вас всю мою душу, если бы считал, что долгий разговор приведет вас к Христу! Но слова - это всего лишь воздух и ветер. Предвечный Дух, Наставник всех сердец, снизойди же на людей и приведи их к Иисусу! И да будет Триединому Иегове слава во веки веков! Аминь.

25 03 1894

Толкование на на Псалом 39

Начальнику хора. Псалом Давида.
Если бы я прочел весь этот псалом как относящийся ко Христу и только ко Христу, я поступил бы правильно; но между Христом и теми, кто составляют Его мистическое Тело, существует такое единство, что сказанное о Голове является истинным и для членов Тела. Что истинно о лозе, то истинно и о ветвях. Что истинно о Христе, то истинно и о тех, кто в Нем. Поэтому данный псалом в одинаковой мере относится и к Давиду и к "превосходящему величие Давида Сыну Давидову"; он также касается каждого, кто принадлежит к царственному семени, каждого истинно верующего в Господа Иисуса Христа. Итак, псалом начинается следующими,словами:
1. Твердо уповал я на Господа (в англ. Библии: "терпеливо ожидал я Господа" - П. п.), и Он приклонился ко мне и услышал вопль мой;
"Ожидал я". Разве не приходится нищим подолгу ожидать какой-нибудь жалкой милостыни, стоя у дверей своих собратьев ? Как же не остановиться и мне у врат Милосердия ради тех великих благословений, которых я жажду?
"Терпеливо ожидал я". У нас есть все основания с долготерпением ожидать помощь Иеговы, поскольку мы знаем, что "как отец милует сынов, так милует Господь боящихся Его", и если Он милостив, то мы можем позволить себе быть терпеливыми.
"Терпеливо ожидал я Иегову". Те, кто наиболее сильны в молитве, иногда принуждены ожидать ответа на свои моления. Не думайте, что Господь услышит вас сегодня или завтра. Согласно Своему обетованию: "Прежде, нежели они воззовут, отвечу", Он может услышать вас прежде, чем вы начнете говорить; но Он может, дабы испытать вашу веру, заставить вас и ждать. Вы умеете ждать? Тогда вы обязательно получите великое благословение.
"Терпеливо ожидал я Господа, и Он приклонился ко мне", склонился с небес, приклонился ко мне, снизошел до меня, призрел на меня - а также на мою молитву - и "услышал вопль мой".
2. извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои, и утвердил стопы мои;
Это изумительная песнь, полная восторженной радости. Вы знаете, как широко был распространен на Востоке обычай бросать узников во рвы. Они часто были ужасно глубокими, темными и сырыми, на дне их было столько грязи, что человек в ней тонул. Давид поет о Господе: "Он извлек меня из страшного рва, из тинистого болота". Каким же чудесным было это извлечение! И поскольку Бог никогда ничего не делает наполовину, то Он не допустил, чтобы раб Его снова соскользнул вниз, потому что Давид добавляет: "и поставил на камне ноги мои".
"Поставил ноги мои". Когда Бог ставит ноги человека, то эти ноги стоят твердо, не скользя и не оступаясь. Господь поставил на камне ноги Давида и - еще более того -утвердил его стопы, сделав их крепкими, чтобы, двигаясь, он не претыкался.
3. и вложил в уста мои новую песнь - хвалу Богу нашему.
Воспой же, верующий! Ты достаточно стенал во рву, радуйся же сейчас, что ты на камне. Ты был беспомощен в темнице; воздай же громко благодарную хвалу теперь, когда стопы твои утверждены.
Увидят многие, и убоятся и будут уповать на Господа.
Перед вами картина, изображающая обращение грешника и то воздействие, которое проистекает от него. Человек видит благость Господню, проявленную Им к попавшему в беду чаду Божиему. Он устрашается, то есть наполняется благоговейным страхом перед Богом, а потом также обретает веру и начинает уповать на Господа. Один святой создает многих святых; одно дитя Божие, извлеченное из страшного рва, способствует такому же извлечению из него великого множества других.
4. .Блажен муж, который на Господа возлагает надежду свою, и не обращается к гордым и к уклоняющимся ко лжи.
Если вы уповаете на Бога, то у вас не будет почтения к гордецам, а также к уклоняющимся от Слова Божиего и распространяющим ложь. Если вы действительно боитесь Бога, то у вас не будет страха перед людьми.
5. Много соделал Ты, Господи, Боже мой: о чудесах и помышлениях Твоих о нас - кто уподобится Тебе! - хотел бы я проповедывать и говорить: но они превышают число.
Размышляя о великой благости Господа, дитя Божие понимает, что ему никогда не счесть и тем более не пересказать всех милостей, которые проявил к нему Бог.
Наверное, это будет частью нашего вечного занятия - рассказывать ангелам, началам и властям на небесах о милосердии Господнем, которое мы познали здесь на земле.
Если бы у нас не было скорбей, нам было бы не о чем рассказывать. Но теперь, поскольку мы оказались на этом странном пути и в весьма трудных ситуациях, мы можем вписать еще одну страницу в наш дневник, который будет достоин того, чтобы читать его в те дни, когда все вымыслы сгорят в огне, но великие события из жизней людей Господних заставят святых Его почитать Бога во веки веков.
6-8. Жертвы и приношения Ты не восхотел; Ты открыл мне уши; всесожжения и жертвы за грех Ты не потребовал. Тогда я сказал: вот, иду; в свитке книжном написано о мне: я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце.
Разве я был не прав, когда говорил, что этот псалом повествует о Христе Божием? К кому, как не к Самому Господу Иисусу - так полно, с точностью до одной сотой -применимы эти слова? И разве Павел не рассматривает их подробно как говорящие об отмене ветхозаветного закона и о привнесении вместо него чего-то лучшего, а именно, послушания Христа, Спасителя нашего? Впрочем, в этот вечер я хочу читать Писание, как относящееся к святым, к народу Господнему. Я полагаю, многие из нас, видя, что Бог не благоволит к ритуальным действам и к внешней религиозности, зато весьма и весьма - к послушанию сердец, могут придти к Нему и возвестить вместе с Давидом: "Я желаю исполнить волю Твою, Боже мой". Возлюбленные друзья, вы не те, кем должны быть, вы не те, кем хотите быть, вы не те, кем будете, но скажите, разве бываете вы более счастливы, чем тогда, когда сознательно исполняете волю Божию? Разве грех не доставляет вам боль, а святость - радость? Если вы можете сказать, что с вами все именно так, то это значит, что вы созданы для Царства, вы на пути к полной победе над грехом. Храните же бодрость духа. Тот, кто произвел в вас желание исполнить волю Божию, облагодатствует вас и способностью исполнить ее. Скоро Он повергнет к вашим ногам сатану, а ваша врожденная порочность будет искоренена Духом Его благодати.
9. Я возвещал правду Твою в собрании великом; я не возбранял устам моим: Ты, Господи, знаешь.
Это то, что может сказать о Себе Иисус. Он был Князем всех проповедовавших на площадях, Великим Странником, Президентом Колледжа всех проповедников Евангелия, и я полагаю, многие из нас также могут сказать, что и мы - по мере наших сил и возможностей - пытаемся рассказывать о Христе всем, кто вокруг нас.
10. Правды Твоей не скрывал в сердце моем, возвещал верность Твою и спасение Твое, не утаивал милости Твоей и истины Твоей пред собранием великим.
Если кто-нибудь из вас оказался причастным греховному сокрытию истины Божией, если, призванные проповедовать, вы не проповедуете полное Евангелие благодати Божией, да простит вам Господь и да заставит явно возвестить все, что Он написал на сердцах ваших! Мы не можем говорить то, чего не знаем, и мы не должны пытаться это делать; но то, что выгравировано в сердцах наших Духом Святым, мы обязаны рассказать другим. Этот светильник был зажжен для того, чтобы светить, и вы приняли Божественный огонь, чтобы светить к славе Божией. И, возможно, в ваш мрачный час вы получите по крайней мере хоть какое-то утешение от того, что сможете сказать: "Я возвещал правду Твою в собрании великом; я не возбранял устам моим: Ты, Господи, знаешь. Правды Твоей не скрывал в сердце моем, возвещал верность Твою и спасение Твое". Вы можете использовать эти слова в качестве довода в вашей молитве, подобно тому как делает это псалмопевец: "Не утаивал милости Твоей и истины Твоей перед собранием великим", а потому:
11. Не удерживай, Господи, щедрот Твоих от меня; милость Твоя и истина Твоя да охраняют меня непрестанно.
Не сомневайтесь, Бог позаботится о нас, если мы позаботимся о Его истине. Если мы из трусости станем замалчивать отдельные стороны Евангелия, Бог может оставить нас без Своей защиты. Но если мы не сокроем ничего из того, что Он нам открыл, если мы будем верны истине, которая нам доверена, то эта истина сама будет охранять нас и мы будем узнавать о милости Господа все больше и больше.
Но как печален последующий стих, если в нем отражены переживания кого-нибудь из тех, кто познал Господа!
12. Ибо окружили меня беды неисчислимые; постигли меня беззакония мои, так что видеть не могу: их более, нежели волос на голове моей; сердце мое оставило меня.
Если кто-нибудь из тех, к кому я сейчас обращаюсь, находится в таком же состоянии, то пусть он утешится, вспомнив, что этой мрачной дорогой, на которой он сейчас стоит, прошел другой, и пусть последует его примеру, моля Господа об избавлении:
13. Благоволи, Господи, избавить меня; Господи! поспеши на помощь мне.
Так "из глубины" взывал к Господу Давид. Последуйте же его примеру, если вы оказались в сходной ситуации. Воскликните вместе с добропорядочным Джоном Райландом:

"Из глубины
(и зная лишь Твою любовь ко мне)
взываю: Господи, услышь!
Приди на помощь мне!"

14-16. Да постыдятся и посрамятся все, ищущие погибели душе моей! Да будут обращены назад и преданы посмеянию желающие мне зла! Да смятутся от посрамления своего говорящие мне: "хорошо! хорошо!" Да радуются и веселятся Тобою все, ищущие Тебя,
Вот утешение для всех несчастных, в трепете ищущих Бога; они всего лишь ищущие, но возблагодарим же Бога за то, что они ищущие, и давайте скажем вместе с псалмопевцем: "Да радуются и веселятся Тобою все, ищущие Тебя". Все истинные христиане, нашедшие Христа, все еще остаются ищущими; потому что, найдя Христа, они воспламеняют души свои жаждой искать Его больше и больше. Так что мы тоже молимся этой молитвой: "Да радуются и веселятся Тобою все, ищущие Тебя".
16,17,18. и любящие спасение Твое да говорят непрестанно: "велик Господь!" Я же беден и нищ, но Господь печется о мне. Ты - помощь моя и Избавитель мой; Боже мой! не замедли.
Да благословит Господь наше чтение этого драгоценного места из Слова Его, ради прославления имени Его! Аминь.

Как мучают сезамовое семя -
чтоб масло получить - на жерновах,
так мучается все живое племя,
чтоб выстрадать, уразумев в словах
таинственных и полудревних риши
ту истину, которая не лжет:
что все живое лишь для Бога дышит
и для Него рождается и мрет;
и что когда, иссохший от страданий,
ты устремляешь свои взоры ввысь -
туда перенеся предел мечтаний, -
то знай, что Бога чаянья сбылись.

[Риши - мудрец милостью Божией.]

Он хочет, чтобы все живое тлело -
сиянием превосходя звезду -
одним огнем, который не есть тело,
не прах, не дуновение, но - дух;

и чтобы человек туда стремился,
откуда так безжалостно упал.
Бог хочет, чтобы каждый возродился,
любил Его и больше не страдал.

Решение Ионы или "Опять увижу!"

"И я сказал: отринут я от очей Твоих, однако я опять увижу святый храм Твой"
(Иона 2:5)
Какое сложное творение человек! Те, кто думают, что могут полностью описать его, просто-напросто не понимают его. Человек - это загадка и противоречие. Как выразился Ральф Эрскин:

"Я - темный непонятный край,
Я - сущий лабиринт из тайн".

Вот, например, признание Давида: "Тогда я был невежда, и не разумел; как скот был я пред Тобою. Но я всегда с Тобою; Ты держишь меня за правую руку" (Пс. 72: 22,23). Павел говорит: "Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога (моего) Иисусом Христом, Господом нашим" (Рим. 7:24,25). Он всею силой Духа Божия укреплялся во внутреннем человеке и тем не менее представлял собой саму слабость. Как видно из нашего сегодняшнего стиха, Иона явно находится в безвыходном положении: "отринут я от очей Твоих", и однако у него все еще есть надежда, так как он заключает: "однако я опять увижу святый храм Твой". Казалось бы, все потеряно, но все же до тех пор, пока человек в состоянии взирать на Бога, на самом деле не потеряно ничего. Бог не видит его, не может его видеть - так думается человеку, и тем не менее он говорит о собственном видении Бога; странно, не правда ли? Он как бы говорит: "Я отринут от очей Твоих, но тем не менее Ты остаешься пред очами моими". Я не знаю более мрачного приговора, который могли бы изречь человеческие уста, чем этот: "Я отринут от очей Твоих". И я не знаю более обнадеживающего заключения, на котором могло бы утвердиться человеческое сердце, чем это: "Однако я опять увижу святый храм Твой". О, неиспытанный и неискушенный брат, никогда не впадай в замешательство, когда ты не в состоянии понять самого себя; наоборот, если ты стал для себя тайной, считай это одним из доказательств того, что в тебе заключена божественная жизнь. Если ты, подобно школьнику, сможешь нарисовать грифелем свой портрет на доске и сказать: "Это и есть весь я", то, значит, тебя можно будет стереть, а твой образ - забыть. Но бессмертный и божественным образом вселившийся в нас Дух, которому предстоит пережить солнце, луну и звезды, невозможно изобразить с такой же легкостью. Хотя ты брат червю и родственник тлению, ты, тем не менее, состоишь в близких отношениях с Тем, Кто восседает на вечном престоле. Обширные пространства страны чудес пролегают между твоим состоянием презренной добычи смерти и твоим уделом наследника Божия через Иисуса Христа. Человечество - это великая пучина. Я не ставлю ее, пытаясь сравнить, рядом с неизмеримой бездной Божества, но я не знаю ничего другого, что превосходило бы ее.
Итак, наш сегодняшний стих подводит меня к следующему замечанию: в каких бы обстоятельствах ни оказалось дитя Божие, его вера всегда выступит вперед. Мы видим Иону, находящегося в настолько скверном положении, что он говорит: "Отринут я от очей Твоих", и все же, несмотря на это, он объявляет: "Однако я опять увижу святый храм Твой". Накатывается огромная океаническая волна, покрывая собой не только ноги и грудь веры, но и высоко возвышаясь над ее головой, так что на какое-то мгновение кажется, что вера утонула. Но подождите немного, и вера снова поднимает голову - с лицом, раскрасневшимся от волны, с рассыпавшимися по нему локонами, - и восклицает: "Однако я опять увижу святый храм Твой". Запишите где-нибудь для себя девиз веры: INVICTA (т.е. непобедимая (лат.) - П. п.); она всегда выступает на белом коне, как победоносная и чтобы победить. Вера - это дитя Всемогущего и она имеет свою долю в Его всемогуществе: она рождена Вечным и располагает Его бессмертием. Вы можете сокрушать и толочь ее, но каждая ее часть при этом остается живой и продолжает жить; вы можете бросить ее в огонь, но ее невозможно сжечь, и даже запаха огня не остается на ней; вы можете бросить ее в великую пучину, но она обязательно выплывет из нее. Глаз веры сотворен таким образом, чтобы впитывать в себя солнечный свет; и до тех пор, пока Бог остается солнцем, глаза веры всегда будут находить в Нем радость. Если у нас есть вера, то в нас есть то, что побеждает мир, расстраивает планы сатаны, сокрушает грех, правит жизнью и упраздняет смерть. Все возможно тому, кто верует. Вера торжествует в каждом месте, везде, несмотря на то, что ее жизнь - это постоянное непрекращающееся испытание. Наступление может быть сокрушено как сосуд горшечника, а основание иногда оказывается непрочным как паутина, но вера пребывает, возрастает и царствует в силе Всевышнего.
Прошу обратить внимание - ибо для некоторых из присутствующих здесь это может оказаться хорошим утешением, - что бедствие, выпавшее на долю Ионы, было поистине исключительным, и однако вера утвердила его в благом положении. Вы читали об Иосифе, заключенном в темницу, но это было воистину ничто по сравнению с Ионой, погребенным во чреве кита. Вы читали об Иове, сидящем в пепле, переживающем крайнее горе - это подлинно ужасная трагедия, но один Иона заключает в себе множество Иовов, если принимать в расчет выпавшее на его долю и пережитое им несчастье. Оказаться живьем в утробе живого чудовища - это было ужасным. Вне всякого сомнения, условия в которые попал Иона, довольно быстро (если не предполагать чудо) привели бы его к смерти. Мрачная, удушливая, заразная темница была бы предпочтительнее пасти акулы, или какой бы там ни было рыбы, проглотившей его (в русск. синод. Библии эта рыба именуется китом - П. П.) Особенным было то, что Иона хорошо осознавал свое положение, знал, когда чудище нырнуло ко дну моря, когда оно проходило сквозь луга морских трав, когда приблизилось к какой-то большой горе и когда снова поднялось на поверхность моря. Все это делает чудо еще более поразительным, так как разумно предположить, что человек, попавший в такую ситуацию, должен бы был потерять сознание или же по крайней мере впасть в некое заторможенное, дремотное состояние. Иона оказался в таком положении, которое не выпадало более никому из смертных ни до него, ни после. Необычность и исключительность бедствия, случается, добавляют свое жало к уже испытываемому страданию. Когда человек считает, что никто никогда еще не страдал так, как он, то отсюда он делает вывод о полной безнадежности своего положения. Дорогой друг, переносящий испытание, я уверен, что ты не можешь с какой бы то ни было уверенностью утверждать то же самое о себе, потому что в каждой твоей скорби ты имеешь собрата по несчастью. Иона же мог сказать это с абсолютной истинностью. Он оказался там, откуда никто никогда - как до него, так и после - не возвращался живым. Его испытание было всецело его испытанием, никто другой никогда не переносил его; в своем бедствии он не имел предшественника, он был первым и последним из тех, кто провел во чреве кита три дня и три ночи. Он был единственным в самой что ни на есть наивысшей степени, и однако - и в этом воистину заключена благословенность - вера его оказалась соизмеримой с его положением, а если точнее - равной ему. Веру невозможно сделать изгнанницей, ее дом - везде. Вы все видели на монете острова Мэн достоинством в один пенни три ножки, которые всегда будут стоять, как бы вы ни поворачивали монету; так же и вера - бросьте ее куда угодно, она всегда упадет на свои ноги. Если вера обретается в малом ребенке, она одаряет его мудростью, превосходящей его возраст; если она приходит к дряхлому старику, то превращает его слабость в силу; если она даруется тому, кто одинок, то благословляет его самым лучшим обществом; а если она у того, кто оказался среди врагов, то она дарит ему самого лучшего друга. Вера, сопутствующая нашей слабости, делает нас сильными, вера в нищете делает нас богатыми, а в смерти - живыми. Обретите прочную уверенность в Боге - и вам не надо будет вопрошать, что произойдет в будущем: с вами все будет хорошо. Куда бы и как бы вы ни шли - криво или прямо, вверх на холм или вниз в долину, через огонь или через море - ваша дорога будет Царским путем. Если вера не подведет вас, то ничто не подведет. Вера окутывает человека с головы до ног панцирем, который не могут пробить ни меч, ни копье, ни ядовитые стрелы. Никакое оружие - даже если оно выковывалось на наковальне наивысшей сатанинской хитрости - не может быть успешным против веры. О истинно верующий! Ты в такой же безопасности, как Тот, в Кого ты веруешь, потому что Он "перьями Своими осенит тебя, и под крыльями Его будешь безопасен; щит и ограждение - истина Его".
Ели бы я смог сейчас помочь хоть кому-то из детей Божиих, находящихся в беде, обрести надежный покой в Боге, я был бы воистину рад. О, да поможет мне в этом вечноблаженный Дух!
Итак, обратите ваше внимание, во-первых, на приговор, вынесенный чувствами - "Отринут я от очей Твоих", и, во-вторых, на заключение, данное верой - "Однако я опять увижу святый храм Твой". Не забудьте, что оба обретаются в одном и том же человеке в одно и то же время.
1. Первое: ПРИГОВОР, ВЫНЕСЕННЫЙ ЧУВСТВАМИ.
Отметьте, что этот приговор занимает в нашем стихе первое место. Чувственность выносит свое поспешное решение: "Отринут я от очей Твоих". Весьма примечательно, что неверие всегда высказывается первым. Где бы Давид ни говорил: "Я сказал в опрометчивости моей", вы всегда обнаружите, что за этими словами следует признание в безрассудстве и заблуждении. Неверие не умеет ждать, оно обязательно должно сказать свое слово и оно выболтнет все свое неразумие при первой же подвернувшейся возможности. Применительно к вам самим - если вы умеете быть спокойным и терпеливым, вы будете говорить к славе Божией; но если вы поспешны и опрометчивы и принуждены говорить с быстротой, как будто над вами постоянно висит угроза суда, то можно быть абсолютно уверенным, что вы скажете то, о чем впоследствии были бы рады умолчать. Наши поспешные слова часто обмакиваются в полынь и возвращаются к нам, чтобы мы сами их съели.
Сдерживай себя хоть на мгновение, брат мой, или - если ты все-таки должен говорить - говори за твоего Бога, а не против Него; говори за Него, а не за себя. Монолог - это часто увеличение бедствия. Сердце бродит и перегревается, порождая внутреннюю лихорадку, которая опаляет душу.
Если судно нуждается в ветре, то ему (судну - П.п.) невозможно помочь никаким действием, исходящим из самого этого судна; и однако это тот случай, когда мы говорим вместе с Давидом: "Изливаю душу мою во мне (в синод. варианте: "изливаю душу мою" - П.п.). Лучшими же будут следующие слова: "Народ! ...изливайте пред Ним сердце ваше", то есть перед Богом живым. Брат, не говори к самому себе, чтобы тебе не показаться безумцем: ты только крайне растравишь душу своими одинокими излияниями; говори к своему Богу. Даже если ты произносишь поспешные слова или слова неверия, все же лучше произносить их пред Его лицем, чем бормотать внутри твоего сердца. Он услышит их в любом случае; но когда Он видит, что в твоем духе нет лжи, хотя есть много нетерпения, Он милостиво простит тебе все твои ребяческие ошибки или слишком поспешную речь и поможет тебе перенести твое горе. Говори, потому что молчание убивает; но говори к Богу, потому что Он полон сострадания. Не забывай, однако, чему учит нас сегодняшний стих, и будь медлен на ропот, помня, что плотская природа всегда быстра на язык и практически всегда ошибается.
Этот приговор, вынесенный чувствами, с другой стороны казался весьма правильным. "И я сказал: отринут я от очей Твоих". Разве это не выглядело правдой? Иона попытался убежать от Бога, а Бог настиг его бурей и едва не разнес в щепки все судно, чтобы только быть с ним. Как следствие, Иона был брошен в море, огромная рыба проглотила его, и он был повлечен вниз, пока потоки не окружили его. Разве все, среди чего он теперь оказался, не было подтверждением его собственного подозрения, говорящего, что он отвержен? Мог ли он еще надеяться, что слово Господне придет к Ионе, сыну Амафиину? Мог ли он надеяться, что снова окажется среди празднующих святой день во дворе дома Господнего или что принесет на алтарь Иеговы свою благодарственную жертву? Нет, если исходить из данных его чувств, то он был прямо-таки понуждаем к такому заключению, которое он и выразил. У него не осталось ничего кроме его беззащитной, лишенной всякого покрова, жизни и притом в таких условиях, при которых едва ли кто-нибудь пожелал бы, чтобы она продолжалась. Он рассудил - показав при этом достаточно ума, - что он должен быть отринут от очей Божиих. Однако это было не так, и поэтому тех из вас, кто начал судить Бога данными своих чувств - т. е. тем, что вы чувствуете, и тем, что вы видите - я призываю пересмотреть свои суждения, а в будущем весьма недоверчиво относиться к вашей способности приходить к сколько-нибудь верному заключению относительно того, как относится к вам Бог. Слава Богу, вы неизбежно впадете в заблуждение, если впали в отчаяние. Для вас будет намного лучше показать свою веру, уповая на вашего Бога, чем продемонстрировать свое безрассудство, говоря: "Я отринут".
Поскольку этот приговор чувств выглядел правильным, Иона должен был чувствовать, что он, без сомнения, заслужил его. Если бы Бог обращался с Ионой так, как того заслуживал его грех, то он обязательно был бы отвержен. Он поспешил в Иоппию и сел на корабль, чтобы отправиться в Фарсис или все равно куда - только бы убежать от Бога. А за это можно ли было найти наказание более подходящее, чем то, какому он подвергся, оказавшись отринутым от очей Божиих? Не этот ли вопрос задавал он себе в Иоппии: "Куда мне скрыться от Духа Твоего?" Не об этом ли вопрошал себя: "Куда мне убежать от Тебя?" И вот теперь он получил ответ - он опустился вниз, в самую пучину, которая сомкнулась, полностью заключив его в себя. Его своеволие вернулось к нему, ему заплачено его же собственной монетой - и что еще мог он чувствовать при этом, как не то, что он исполнен и наполнен тем, что хотел? Если бы он погиб в море, он никоим образом не мог бы подвергнуть сомнению справедливость Господа. Если бы он, как отверженный, был заброшен и выброшен куда-то далеко, это было бы справедливым возмездием беглецу, отказавшемуся послужить своему Господину. Все это, без сомнения, удвоило его страдания; сознание собственной вины всегда есть самый горький ингредиент, самая горькая составляющая всего чего бы то ни было. Если все вокруг завывало в ухо Ионы: "Ты сам заслужил это!", то он воистину был в самом что ни на есть бедственном положении.
Одним из самых острых и мучительных компонентов в его несчастье было то, что во всем происходящем явно усматривалась рука Божия. Иона видит ее и трепещет. Обратите внимание, как он все приписывает Богу:" Ты вверг меня в глубину, в сердце моря, и потоки окружили меня, все воды Твои и волны Твои проходили надо мною". Мы можем перенести удар врага, но рана, нанесенная лучшим другом, воистину жестока. Если Сам Господь выступает против нас, то война повергает нас в трепет. Если вестник скорби отправлен Самим Иеговой и мы знаем это, то весь наш плотский разум заключает, что абсолютно все теперь кончено и что поэтому все, что нам еще остается, это сидеть и умирать. Вера думает иначе; данный же ход мысли полностью соответствует плоти и ее чувствам.
Заметьте, что этот приговор чувств - "Отринут я от очей Твоих" - был весьма горек для Ионы. По тому, как он это говорит, можно увидеть, что это было для него тяжким бременем; и однако кажется странным, что он должен был чувствовать именно так. Ведь это человек, который, находясь в помраченном состоянии души, пытался убежать от лица Господня, а потому пришел с этой целью к берегу и обрадовался, найдя корабль, направляющийся в далекую и почти неизвестную ему страну, и отдал плату за провоз, чтобы только скрыться от Бога; и теперь, когда он считает, что убежал от Бога, он почему-то исполняется страхом и ужасом. Именно по этому мы узнаем детей Божиих даже в их наитяжелейших обстоятельствах. О вы, принадлежащие к народу Божию, в вашем своеволии вы можете иногда пожелать скрыться от Всевидящего глаза, но если бы вам это и удалось, то это стало бы для вас адом. Если вы дитя Божие, вы должны жить пред лицем Божиим; это - ваша жизнь, и вы не можете быть счастливы, живя как-нибудь по-другому. О искупленный и возрожденный человек, для твоего однажды обновленного духа теперь уже невозможно каким бы то ни было образом быть счастливым среди нищенских стихий твоего прежнего состояния; кроме как в божественной атмосфере небесной любви, нигде теперь нет для тебя покоя. Ты потерян для мира сего, о наследник мира грядущего! Было время, когда его лакомства были сладкими для твоего вкуса и душа твоя могла наполнять себя ими; но день тот канул, ты должен теперь вкушать хлеб небес или же голодать. Если ты не находишь счастья в твоем Боге, ты обречен не найти его нигде. У тебя нет никакого выбора. Вся твоя природа теперь настолько изменена, что, подобно стрелке компаса, которая не успокоится, пока не будет указывать собой на северный полюс, так и твое сердце не способно обрести себе покой нигде, кроме как в Иисусе. Свет лика Его должен быть светом для тебя, или же ты будешь идти во тьме; твоя песнь должна исходить из уст Иисуса, или же ты не услышишь никакой песни, но только плач и скрежет зубов; твой рай должен заключаться в Его объятиях, и больше нигде для тебя нет рая. И мы не можем желать себе чего-то иного. Я уверен - и могу сказать от всего сердца, - что если бы Бог оставил меня, то это было бы для меня адом, ужаснее которого Данте и Мильтон не смогли бы себе представить. Что, если при этом я должен бы был продолжать мое святое призвание и проповедовать? Какое это горе - проповедовать без Него! Какая святотатственная насмешка! Если бы я должен был продолжать все еще сохранять внешнюю форму молитвы и нравственной жизни, какой суетой сует было бы все это без моего Господа! Без Бога! Братья, сестры, можете ли вы вынести эту мысль? Ни муки ада, ни его огонь, ни его неумирающие черви, ни что-либо подобное не в состоянии изобразить или выразить тот ошеломляющий ужас, порожденный всего лишь одной мыслью о том, что мы отделены от Бога. Оказаться отринутым от очей Его - это было бы воистину адом! И мне думается, что если бы разум Ионы был спокоен и уравновешен, а сам он был бы в состоянии воспринимать происходящее в свете истины, то это обязательно дало бы ему некоторое основание надеяться, что он после всего, что произошло, тем не менее не отринут от очей Божиих, ибо он чувствовал себя таким несчастным при мысли об этом. Разве Господь оставит душу, скорбящую от того, что она оставлена? Никакой дух не отринут от Бога полностью, если он томится по Нему. Если вы в состоянии удовлетвориться состоянием без Бога, то вы воистину погибший человек; но если в вас вздымается острое и мучительное недовольство при одной только мысли об отделенное(tm) от Бога, тогда вы - Его, а Он - ваш, и никакому вечному разделению никогда не бывать между Им и вами.
Таким образом, я попытался показать силу этого приговора, вынесенного чувствами: "Отринут я от очей Твоих", но далее я хочу заметить, что этот приговор был неправдой. У Ионы было основание для скорби, но не было основания для этого полного отчаяния вывода. Приговор не опирался на достаточность улик. Иона располагал чем-то значительно большим, нежели нечто, могущее заставить его сказать: "Отринут я от очей Твоих". Как? Иона - и живой в море! Живой в пучине! Живой во чреве кита! И после этого говорить, что он отринут от очей Божиих! Вне всякого сомнения, если Бог вообще был тогда где-нибудь в мире, то Он был в той огромной рыбине. И могло ли сыскаться более убедительное доказательство присутствия Его силы и Божества, чем факт сохранения человека живым в живом чудовище ? Это было чудом, длившимся целых три дня и три ночи. А где чудо, там самым явным образом виден Бог. Если бы Иона спросил море и вопросил глубины земные, они бы сказали ему, что Господь недалеко. Если бы он спросил самого кита, тот бы ответил, что Бог здесь. Если те, кто выходят в море на кораблях, видят дела Господа и чудеса Его в пучине, то намного более увидят их те, кто входит в море во чреве кита. Есть стих, который Иона никогда не мог слышать и который я рекомендую вам на случай, если вы попадете туда, где оказался Иона. Я не думаю, что вы будете в буквальном смысле живьем погребены в какой-нибудь рыбине, но духовно вы можете погрузиться так же глубоко, как и наш пророк. Что же это за стих? -"Приходящего ко Мне не изгоню вон". Иона сказал: "Отринут я", но это было неправдой. Бедный Иона! Его отринули корабельщики, но не отринул Бог; он был отринут от корабля, но не от очей Божиих. Господь древний оставался верен, и не в Его правилах было отрекаться от людей Своих. Как сказал Давид: "Ибо Господь не отвергает навеки; но хотя Он и причиняет скорбь, все же имеет сострадание по множеству милостей своих". Помните же стих, который я только что процитировал, эти слова, исшедшие из самых уст нашего Господа: "Приходящего ко Мне не изгоню вон". Никогда не сомневайтесь в этих священных словах. Он никогда, никогда не изгонит и не отринет ни одного уповающего на Него. Так что если вам когда-либо доведется попасть в состояние, которое покажется вам совершенно безвыходным - подобно состоянию нашего пророка в глубине морской, - вы тем не менее можете оставаться уверенными в том, что вы не отвержены и не отринуты. Тот, кто говорит, что он изгнан, говорит нечто большее, чем то, что когда-либо могло бы оказаться истиной; ибо непреложное обетование гласит: "Приходящего ко Мне не изгоню вон". И нам не пристало разносить по всей земле ложь о Боге. Он не изрекает того, что лживо, но из уст Его исходит одна правда. Даже если все вещи на земле и в аду поклянутся, что Господь изгнал одного из верующих в Него, наш долг будет заключаться в том, чтобы не верить этому, ибо невозможно, чтобы Он хоть когда-нибудь - по какой бы то ни было причине и каким бы то ни было способом -изгнал и отринул хотя бы одного верующего.
2. Далее, дорогие друзья, попрошу вашего внимания еще - и да обратит Господь слова мои вам на пользу, - пока в оставшееся для меня время я порассуждаю о ВЫВОДЕ, СДЕЛАННОМ ВЕРОЙ. О, если бы Дух Святой произвел в нас "равно драгоценную веру", как в случае с Ионой! "Однако! - говорит Иона, - даже если я и отринут, я опять увижу святый храм Твой".
Иона - даже в наихудшем состоянии духа - все же оставался Божиим человеком. Ни в одно из мгновений жизнь вечная не была совершенно отторгнута от него. Но каким же безобразным святым выглядел он, когда пребывал в своем упрямстве! Гордое, себялюбивое, своенравное и неотесанное существо, едва ли могущее вызвать чью-то любовь! И однако подобно тому, как моллюск в своей неказистой раковине может скрывать драгоценную жемчужину, так и наш грубый пророк хранил в глубине своего естества бесценный самоцвет веры - веры высокородной, превозмогающей, торжествующей - веры наивысшего порядка.
Эта вера понудила ею к молитве. Наша глава начинается словами: "И помолился Иона Господу Богу своему из чрева кита". Он не молился, когда бежал в Иоппию. Пустившись в опрометчивое плавание, он решил взять свою судьбу в свои собственные руки и ничего не оставлять Богу. Как мог он молиться в таком состоянии души? Он отдал плату за провоз его до Фарсиса, и он не молил Бога благословить эти расходы, я в этом совершенно уверен. Когда море начало волноваться и близилась буря, он был внутри судна, но он не молился -нет, он ушел спать. Его совесть стала тупой и черствой, как бы под действием раскаленного железа; духа молитвы не было в нем, но было некое оцепенение ума и летаргия сердца. И вот он попадает во чрево кита, в весьма тесное и воистину мертвое пространство, в котором, как можно ожидать, он должен был бы впасть в кому или же в некое обморочное состояние, если допустить, что он каким-то образом вообще остался живым; однако во чреве кита он начинает молиться. Вы всегда заметите, что Божий дети молятся там, где, как вам думается, они должны были бы впасть в отчаяние; а с другой стороны, вы обнаружите, что они не молятся там, где, как вам кажется, они должны были бы пребывать в непрестанном молении. "О, - скажет кто-то, - если бы все мое время я мог посвятить себе самому, если бы у меня не было никаких забот о семье и работе, сколько времени я мог бы отдать молитве!" Мог бы отдать? Я не дал бы гарантии, что его молитвы были бы многочисленными. Многие из тех, кто располагает наименьшим временем для молитвы, молятся более всех, а те, у кого самые благоприятные возможности для этого и все вокруг прямо-таки содействует молитве, слишком часто демонстрируют наибольшую вялость духа.
Полог, покрывший Иону, был узким и он буквально выжал из него молитву. Он не молился внутри корабля, где было достаточно пространства, но он молился там, где было невозможно даже стать на колени или услышать свой собственный голос. Заключенный в свой живой гроб, он начал возносить свои моления. Возможно, кто-то мог бы подумать, что чрево ада трудно претворить в небесные врата, но Иона так не думал. Он молится, а одно из самых подлинных доказательств живой веры и есть молитва. Если вы больше ничего не можете делать, вы можете молиться; а если вы дитя Божие, вы будете молиться так же несомненно, как человек дышит или ребенок плачет: вы просто не сможете не молиться. Молитва - это дыхание вашей жизни, ваш родной воздух. Будь то на суше или в море, молитва - это сама ваша жизнь, и вы не можете существовать без нее, если вы воистину рождены свыше. Ответь же мне, дорогой слушатель, разве это не так? Не молитвенную книгу, но молитвенную веру - вот, что мы должны иметь. Имеете ли вы такую веру?
Прошу, однако, заметить, что эта вера Ионы проявилась в молитве не к Богу вообще, но, как написано: "И помолился Иона Господу Богу СВОЕМУ". В этих словах заключена целая куча смысла!
Если вы поднимаетесь повыше и молитесь Богу - как Богу, общему для всех людей - вы делаете то, что может сделать каждый встречный и поперечный; но войти в свою комнату и воззвать к Господу как к своему собственному Богу - на такое не способен никто, кроме как только наследник благодати. О, именно воззвать: "Отец мой и Друг мой! Боже завета моего! Бог мой, к Которому я обращаюсь уже много лет и Которого слушаю уже долгое время! О Ты, Которого я люблю! Ты, Который любишь меня! Иегова, Бог мой!" Так ухватиться за Бога - как за своего собственного Бога - это занятие, совершенно неведомое тем, кто поклоняется во внешнем дворе. Есть ли у некоторых из вас, здесь сидящих, вообще хоть какой-нибудь Бог? "О, - скажет кто-то, - я знаю, что Бог есть". Да, а я, например, знаю, что банк есть, но это не делает меня богатым. Что мне ваш Бог?
Я хочу говорить: "мой Бог" или же я не смогу быть счастливым. Имейте же своего Бога, Бога всецело для вас самих, ибо в этом случае вы будете возносить вашу молитву веры, когда будете приближаться к Нему, а это послужит доказательством того, что - в каких бы условиях вы ни находились - вы не отринуты от очей Всевышнего.
В произошедшем с Ионой есть одна деталь, на которую я особо хочу обратить ваше внимание, а именно: когда вера побудила его молиться - и молиться к Господу Богу его, -она заставила его весьма тесно обратиться к Святому Писанию. "Что? - скажете вы, - откуда вы это взяли?" Библия времен Ионы была меньше, чем наша, но большую часть ее он хранил в своей памяти. Очевидно, что он любил Книгу псалмов, так как его молитва наполнена выражениями Давида. Присмотритесь хорошенько к этой молитве. Я думаю, что окажусь прав, если скажу, что в ней не менее семи цитат из Псалмов. Это была собственная молитва Ионы, никто из людей не готовил ее для него, так как он находился далеко от пределов человеческих. И однако сердце вывело его к тому, что было прочитано им прежде, а память помогла выбрать наиболее подходящие и сильные выражения, заимствованные у прошедшего многие испытания раба Божиего, жившего до Ионы. Глубокий опыт вынужден для самовыражения прибегать к Писанию. Человеческие сочинения годятся для отделочных работ, но когда все волны и воды Божий проходят над нами, мы цитируем что-нибудь из Псалмов. Когда наша душа обмирает внутри нас, ее не оживить человеческими песнями, и мы поворачиваемся к торжественным и прекрасным мелодиям Богодухновенности. Когда истинное дитя Божие попадает в беду, какой удивительно дорогой становится для него Библия, более того - сами слова ее. Я говорю: "сами слова ее", ибо мне нет дела до того пренебрежения, которое выказывают вере в "дословную богодухновенность". Если слова не богодухновенны, то так же не богодухновенен и их смысл, поскольку смысл не может существовать отдельно от слов. Моя душа знает-таки, что значит повесить ее надежду на единственное слово Бога - и обнаружить, что ее упование оказалось благоутодным Ему. Во многих местах я бы даже не изменял варианты перевода - не потому, что я связан каким-то одним из них, ибо Божий оригинал есть единственно то, что мы принимаем как нечто непогрешимое; но однако есть переводы, которые довольно точны, ибо Сам Дух Господень соделал их неизреченно дорогими для Его святых. Существуют обстоятельства, связанные с самими словами многих библейских стихов, равно как и с воздействием Бога на нас через эти слова, и в таких случаях мы изо всех сил прилепляемся именно к английскому тексту. Я думаю, вы обязательно заметите, что испытанные святые - это наиболее библейские святые. В летнюю погоду мы черпаем веселье в гимнах, но в зимние бури мы влечемся к псалмам. Ваши заиндевевшие исповедники цитируют Диккенса или Джорджа Элиота, но Божий страдальцы цитируют Давида или Иова. Псалмы вообще изумительны. Кажется, что Давид жил для всех нас: он был не столько великим человеком, сколько всеми людьми, заключенными в одном. Там ли, здесь ли, но огромный круг пережитого им опыта затрагивает также и наш с вами опыт, и посредством Давида Дух Святой одарил нас наилучшими выражениями, которые только можно произнести перед Богом в молитве. Дайте же мне веру, любящую Писания. Вера - от слышания, а слышание - от Слова Божиего, и подлинная вера всегда любит Слово, от которого она изошла, она питается им и возрастает им же. В той степени, в которой люди начинают относиться к Писанию критически и подвергать сомнению подлинность того или иного места, в той же степени они выходят за пределы самой веры. Сфера критицизма холодна как полярные моря; вера же любит более теплую атмосферу. Вера избранных Божиих прилепляется к Богу и чтит и уважает Его Слово. Всяким словом, исходящим из уст Божиих, будет жить человек; и, питаясь такой пищей, Иона жил там, где другие должны были бы умереть.
А теперь я желал бы, чтобы вы рассмотрели наш сегодняшний стих крупным планом, поскольку я обращаю ваше внимание на то, что вера осмеливается приступать к Богу со словом "однако". Иона сказал: "Однако я опять увижу святый храм Твой". Вера даже в самых неблагоприятных обстоятельствах продолжает уповать на Бога. Препятствуйте ей, обременяйте ее, запирайте ее - однако она взирает только на Бога. О Боже, когда-то, будучи юным, я доверился Тебе, почувствовав нужду в Спасителе, и тогда я пришел к Тебе и, обратившись к Иисусу, тотчас же обрел мир. Но тогда я не знал пагубности греха так, как знаю теперь. И что же? С этим новым знанием я однако опять увижу Иисуса. Я не знал тогда порочности моего сердца так, как знаю теперь, но однако и с этим свежим чувством вины я увижу Его так же, как видел вначале. Я не знал тогда Твоего великого в своей исключительности гнева против греха так, как знаю теперь, но однако и с этим более полным знанием (discovery) я увижу Тебя. Я не знал тогда бремя жизни так, как знаю теперь; не знал власти сатаны надо мной так, как знаю теперь, однако я опять увижу святый храм Твой. Со всеми этими новыми бременами и свежими затруднениями я делаю сегодня то же, что делал много лет назад: я бросаюсь к Тебе, мой Господи, и уповаю на Твой ни с чем несравнимый замысел о спасении чер'ёз драгоценную Кровь Христову. Когда-то он зачаровал меня, и однако продолжает зачаровывать опять. Это и есть неотступность и решимость веры. Со своим "однако" она перепрыгивает через все стены и проходит через все заграждения. Что бы ни случилось, она всегда видит Христа, взирает на Него и намерена делать так независимо от каких бы то ни было побуждений и соблазнов о чем-то другом.
Согласно еврейскому подлиннику, наше слово должно было бы переводиться как "только", а не "однако": "Только я опять увижу святый храм Твой". Вера взирает только на Бога. Она приступает только к своему Богу, не ища для своего утешения никакого иного общества. Когда мы впервые обрели спасение, это было совершено единственно верой; и именно этим путем мы должны обретать его впредь. В случае с Ионой мы видим, как рухнули все опоры, все, на что еще можно было хоть как-то опереться: у него не было ничего, на что он мог бы воззреть во чреве кита на самом дне моря, но тогда и там он уповал на Бога, и в этом было все. Он не был в состоянии ясно и отчетливо мыслить, не мог исповедаться перед людьми, не мог хоть что-то делать или хоть чем-то быть, потому что был заключен в пространстве слишком тесном для действия; но он мог опять взирать на храм Божий, и единственно это он и делал. Он мог взирать оком веры, когда всякое взирание физическим глазом было бессмысленным. Как он мог знать, в каком направлении следует ему смотреть на храм, когда со всех сторон вокруг него сомкнулось мрачное море? Его взирание было внутренним и духовным, и он довольствовался этим - и единственно этим. Он весь находился в состоянии взирания, взирания и только взирания. О, если бы мы могли веровать, веровать и - однако опять - веровать. Иона опять взирал на то место, где Бог явил Себя, а мы взираем на личность Господа Иисуса Христа, в Котором телесно обитает вся полнота Божества. Иона взирал на очистилище, окропленное кровью жертвы, где Господь имел обыкновение прощать и благословлять всех приступающих к Нему грешников, и мы так же взираем на Иисуса как на великого Умилостивителя. К такому взиранию мы ничего не можем добавить в качестве основания нашей веры. Только Иисус - наша надежда, и только на Него мы будем взирать. Мы ничего не добавим к нашему взиранию, к нашему взиранию на Христа; Он -наша единственная опора и наше утешение. Блаженно освободиться от всех второстепенных надежд и жить только верой. Микстуры не помогут в час испытаний. Единственно глаз - вот, что нам нужно; малейшее разделение, обнаружившееся в вашем уповании, болезненно и опасно. Если вы утратили некую часть вашего первоначального света, взирайте опять; немедленно воззрите на святый храм, и свет обязательно к вам вернется.
Заметьте также, что вера намерена делать то, что она делала в начале: "Однако я опять увижу (более уместный для данного места перевод: "Однако я опять взгляну (или обращусь) - П. п.)..." Вам известно, что вера описывается не только как взирание; она еще и обретение, схватывание, обладание, питание, но прежде всего вера - это взирание; и поэтому, когда бы вам ни довелось попасть в беду, всегда будет разумно обратиться к самому началу вашей уверенности и держаться его до конца. Если вы не в состоянии ухватить, то хотя бы взирайте. Есть несколько степеней веры, и когда вы не можете достичь наивысшей из них, будет разумно полностью войти в ту, которая ниже. Помните - даже самая низшая форма веры способна спасать, и даже самая малая частица веры действенна для спасения, хотя и не для утешения. Взирайте! Взирайте на Иисуса! "Во взирании - жизнь". Во взирании - небеса. "На Меня воззрите (в синод, варианте: "Ко Мне обратитесь,.." - П. П.), и будете спасены, все концы земли". Взирайте! Если вы не можете выступить и сражаться верой, то стойте и взирайте верой. Если вы не можете возвещать славу Господню, то хотя бы взирайте. Если вы не можете сказать, что Бог совершил для вас, то хотя бы продолжайте взирать верой на то, что Бог совершит для вас. Делайте же то, что вы делали в самом начале; и поскольку вашим первоначальным делом был простой взгляд на Распятого, взгляните на Него опять.
Этим я и хочу закончить, настоятельно призывая всех присутствующих здесь - даже если кто-то и забыл весь наш сегодняшний стих - помнить эти два слова: "опять увижу" . Если кого-то из вас постигло серьезное несчастье, я предлагаю ему идти сегодня домой единственно с этими двумя словами, звенящими в ушах: "Опятьувижу!" Если вы когда-то увидели, но впали в новую тьму, то взгляните опять. Я имею в виду уже это утро и хотел бы просить вас следовать в этом за мной - опять взирать на моего Господа Иисуса так, как я это делал в самом начале. Великое благо часто состоит в том, что мы осматриваем основания и опять начинаем от начал. Я взирал на Иисуса тридцать и три года назад или даже больше; и так же и некоторые из вас. Но дьявол может сказать: "Твоя вера была выдумкой, а твое обращение - обманом". Пусть так, сатана; мы не будем спорить с тобой, но начнем опять от того самого момента. Воистину милость заключена в том, что вере не нужно расти в нас, прежде чем она нас спасет: вера, рожденная в данный миг, спасает душу уже самим фактом своего рождения. Не правда ли, что твоей вере, брат мой, не более пяти минут от роду? И ты только сейчас начал уповать на Христа? Так знай, вера твоя спасла тебя так же действенно, как и вера того, кто верует во Христа уже пятьдесят лет. Мы должны верить каждый день заново, вчерашняя вера не пригодна для сегодня. Давайте же сейчас воззрим на Христа на кресте и уверуем в Него в это утро, как будто мы никогда не верили в Него прежде. "Я опять увижу святый храм Твой". Для каждого человека будет благом, когда он заново взглянет на этот Крест, единственную надежду его души. Ничто так не сладостно для духа, как признание в грехе и обретение милости в ее первозданной форме, обращение к Иисусу снова - так, как мы обращались к Нему в первый раз. Давайте же сделаем это прямо сейчас.
Кто-то гордо заявил уже на следующий день (после взирания на Иисуса - П. п.), что он больше не в состоянии петь:

"Я - грешный червь и больше ничего!
Иисус же - все, во всем и из всего!"

Он возвысился над этим! И слава ему, он весьма удачлив! Он только что поднялся из сора и сделался великим и благородным - и все это в одно и то же время! Никакие иные строки не подойдут для него так, как эти:

"Победитель наш грядет!
Радуйся, ликуй, народ!"

Но горе высокомерному лицемеру! Позор горделивому самохвалу! Если бы он только познал самого себя, он признал бы свое ничтожество с еще большей чем когда-либо ясностью, воскликнув, подобно мытарю: "Боже! будь милостив ко мне грешнику!" Я считаю, что, возрастая в освящении, дитя Божие углубляется в смирении; и в той мере, в какой оно поднимается к совершенству, оно все ниже опускается в самоуважении. О, если бы люди отбросили прочь это раздувание пузырей, которое, как явствует, так высоко ценится в определенных кругах! У всех нас было немало удобных случаев для выражения нашего сожаления по поводу смиренной жизни некоторых исповедников. Но высшая жизнь других нисколько не лучше. Она лжива, горделива, претенциозна и непрактична. Те, кто хвалятся своим совершенством, будут о многом сожалеть, когда однажды приступят к своим чувствам и станут в истине перед живым Богом. Ни один из людей не может сказать хоть что-нибудь о жизни без греха, пока он не вынут из сети самообмана. Я хожу с Богом уже много лет, наслаждаясь светом Его лица, но весь мой опыт говорит мне, что сегодня я должен занять перед Ним намного низшее место, чем то, которое когда-либо занимал, так как

"Я даже меньше, чем ничто;
Я - прах, я - суета".

Братья, я бегу к Кресту опять, независимо от того, будете ли и вы делать то же самое. Я снова прячусь в твердыне вечной. Кто из нас осмелится выйти из этого божественного убежища? "Иисус, любящий души наши, дай нам приникнуть к Твоему лону". Пусть же каждый из нас воспоет - как будто в первый раз:

"Таким, как есть, к Тебе приду.
Ты Кровью искупил меня,
теперь зовешь, к Себе маня
мой обновленный дух".

Дорогие друзья, именно благодаря Богу, именно благодаря Христу, именно благодаря Евангелию мы должны каждый день веровать с простотой неделимой веры. Продолжайте же верить во Христа, "приступая к Нему, камню живому". Мы должны жить верой. Вы можете быть совершенно уверены в том, что вам это позволено, ибо Христос всегда остается Спасителем грешников. Если вы не можете придти к Нему как святые, придите к Нему как грешники. Если ваша непригодность для общения с Ним в роли раба встает перед вашим разумом и разбивает ваше сердце, помните, что вы всегда можете вернуться к Нему в роли блудного сына. Если вы не можете пастись на зеленых пажитях как овца из Его отары, все же отдайтесь сильной руке Того, Кто ищет овец заблудших. Если вы не можете придти к Иисусу таким, каким вам следовало бы придти, то все же придите к Нему таким, какой вы есть. Если ваши одеяния не чисты, как им следовало бы быть, то все же придите и омойте их набело в Крови Агнца.
Все это мы должны делать со все более возрастающей готовностью каждый день, так как веровать в нашего Бога будет все легче и легче по мере того, как наш опыт будет доказывать нам Его верность. Когда мы находимся в самых неблагоприятных обстоятельствах, будем же уповать на Него с непоколебимой верой. Вспомните, что именно в такое время мы превыше всего можем прославить Бога верой. Уповать на Христа, когда наше чувство греха поверхностно, когда наше сердце веселится, а лицо наше чисто, это значит иметь скудное упование на Него. Но верить, что Он может очистить вас, когда сердце ваше черно как преисподняя, когда вы не в состоянии увидеть во всем вашем существе ничего хорошего, когда во всей вашей жизни вы не видите ничего, кроме порока и несовершенства, когда все, что происходит с вами во внешнем окружении, явно говорит о разгневанном Боге, а все ваши внутренние чувства несут угрозу кары от Его десницы, - это значит воистину верить. Именно такую веру Господь заслуживает от вас. О, если бы вы были всего лишь малыми грешниками, то малый Спаситель и малая вера могли бы послужить вашему обращению; если у вас только малый страх, малое бремя, малая забота и малая нужда, то тогда вы не сможете хоть сколько-нибудь значительно удостовериться в вашем Господе или довериться Ему. Но если вы по самое горло в скорбях, более того, если вы утонули в них, как когда-то Иона, и уже вплотную приблизились к отчаянию, тогда вы имеете великого Бога и вам надлежит прославить Его великим упованием на Него. Если вы будете искушаемы наложить руки на самого себя или же совершить какое-то иное опрометчивое и пагубное деяние, то не делайте этого, но доверьтесь вашему Богу, и это принесет Ему больше славы, чем в состоянии принести Ему серафимы и херувимы. Верить в обетование Божие - так, как вы читаете его в Его слове, - это великое дело. Верить в него -хотя вы больны и страждете, хотя вы готовы умереть - это значит прославлять Господа. Братья, если я живу, я буду верить обетованию; если я умираю, я буду верить обетованию; и когда я восстану опять, я буду верить обетованию. Исполнимся же решимости верить, даже если весь мир окажется в огне, а основания его поколеблются. Будем же верить, даже если солнце обратится во тьму, а луна - в кровь. Будем верить, даже если все силы земные выступят на битву и Гог с Магогом придут сражаться. Будем верить, даже если, возвещая Суд, протрубит труба и огромный белый престол утвердится в отверстых небесах! С какой стати мы должны сомневаться? Завет, подтвержденный обетованием и клятвой и ратифицированный Кровью Иисуса, помещает каждого верующего под широкий щит божественной истины; и какая причина может быть для страха? О мой слушатель, веришь ли ты во Христа? Уповаешь ли ты на твоего Бога? Если ты можешь стоять на этом, то ты не только спасен. Ты уже воздаешь Богу славу. И да поможет тебе в этом Он Сам. Аминь.

14 12 1884

Молитва Христа о Петре

"Но я молился о тебе, чтобы не оскудела вера твоя"
(Лк. 22:32)
Сатана питает смертельную ненависть ко всем добрым людям, и они могут не сомневаться в том, что - здесь ли, там ли, - но на своем пути к Небесному Граду обязательно повстречают его. В своей бессмертной аллегории Джон Баньен поместил его в особое место, представив в виде Аполлиона, преграждающего путь и клянущегося своим адским логовом, что странник не ступит дальше и шагу, но что душа несчастного христианина будет погублена именно здесь и теперь. Но встреча с Аполлионом происходит не в одном и том же для всех странников месте. Я знал тех, на кого он особенно яростно нападал в самом начале их Сионского странствия. Из-за дьявольских нападок, которые им приходилось переносить, первые дни христианской жизни были для них поистине ужасными, но потом, когда дьявол отступал от них, им служили ангелы, и остальные их годы были наполнены миром и радостью. Вы помните, что как только наш Спаситель крестился, Он сразу же был возведен Духом в пустыню для искушения от диавола. То же самое происходит с теми, чьи тяжелейшие испытания приходятся на начало их общественного служения. Другие вступают в свои самые ужасающие схватки в середине своей жизни, когда они, возможно, особенно склонны считать себя застрахованными от нападок сатаны и думают, что их знаний и опыта достаточно для того, чтобы оградить их от его козней. Я знаю некоторых, на кого, как на Мартина Лютера, на самой середине их жизненного плавания обрушиваются непрестанные штормы и ураганы, и все это время они не знают ни минуты покоя. Но есть и такие, чей путь в начале наполнен исключительным покоем, их жизнь, как зеркальная гладь моря, по которой не пробегает ни одна волна, но, однако, в конце враг наверстывает упущенное и до самого их смертного часа яростно на них нападает. Я знаю много примеров, когда изведанным святым приходилось умирать, держа в руках меч, и они вошли на небеса, будучи покрыты еще кровоточащими ранами, полученными в только что перенесенной суровой схватке. Во всяком случае все они были увенчаны на поле боя и почили в конце ужасной битвы. Большинство из нас, из тех, кто по-настоящему устремлен к небу, - я не хочу говорить, что это правило без исключений - но все же большинство из нас обязательно убеждается в исключительной ценности этой молитвы: "И не введи нас в искушение, но избавь нас от лукавого, который для нас самый страшный из всех врагов". Даже победа над ним не восполняет наших потерь. Мы обычно до самой могилы носим на себе тот след, что остается от его мастерского удара. Лучше перепрыгнуть через огражденный ров или на тысячу миль свернуть в сторону от своего пути, чем вступать с ним в единоборство, если только здесь не кроются те великие цели, о которых я скоро буду говорить. Схватка с Аполлионом - страшное испытание, но тем не менее ни один храбрый христианин даже не помыслит от него уклониться. Напротив, он скорее обрадуется, что клинок, которым он вооружен, клинок из подлинной дамасской стали, нашел достойного для себя врага, и хотя он воюет не против крови и плоти, но во имя Бога он преисполнен решимости сражаться против начальств и властей и против самого их вождя, чтобы только еще больше славы принести великому Царю, Который самых слабых из Своих последователей делает настолько сильными, что они обращают в бегство самого древнего змия.
Итак, дорогие друзья, знайте, что сатана ненавидит каждого доброго человека и в определенный момент он проявит эту ненависть, обрушив на него крайне жестокий смертоносный удар. Далее, снедаемый ненавистью сатана изо всех сил старается затолкать верующих в свое решето и сеять их, как пшеницу - не для того, чтобы очистить от мякины, но для того, чтобы их просто сотрясти. Вы видите, что происходит с зерном в решете, как оно там прыгает и мечется. Ни одно его ядрышко не остается на месте, но каждое из них втянуто в общий вихрь и сумятицу, и человек, в руках которого решето, трясет его сначала в одном направлении, потом в другом, а затем во всех направлениях сразу. Именно так, когда предоставляется случай, обходится сатана с теми, кого он ненавидит. Он сеет их всеми мыслимыми способами, повергая все их существо в смятение и хаос. Оказавшись у него в руках, мы в полном смысле слова проходим через потрясения и просеивания, и он делает все, чтобы мы при этом не знали ни сна, ни отдыха.
Таким образом, сатана желает сеять святых в своем решете, и Бог иногда удовлетворяет его желание. Если вы раскроете Библию и обратите внимание на параллельные места, то сможете понять истинный смысл того, что сатана выпросил, а вернее, выпросив, получил власть сеять Петра, как пшеницу. Бог иногда позволяет сатане сеять, как пшеницу, тех, кто несомненно является народом Божиим, и тогда сатана воистину трясет и сотрясает. Сцена, описанная в Книге Иова, когда сатана предстал перед Богом, точно повторилась в случае с Петром, потому что разрешение искусить и испытать хвастливого беднягу Петра дьявол получил от Бога. И если бы в ответ на свое ходатайство Христос не получил от Бога обещания сохранить Петра, плохо пришлось бы самоуверенному апостолу. Бог допускает сатане испытывать так Своих людей, потому что знает, как обратить все это Себе во славу и им во благо. Есть определенные благодати, которые никогда не проявляются в христианине в значительной степени, кроме как в результате сурового испытания. "Я заметил", - сказал кто-то из братьев, - какой чистотой духа наполнились проповеди одного служителя, когда он оказался подвергнутым мучительнейшему искушению". Есть особенная чуткость души, без которой невозможно пасти овец Христовых и питать Его агнцев, чуткость, без которой невозможно укреплять своих братьев, как укреплял в последствии Петр, чуткость, приходящая обычно - во всяком случае, к таким людям, как Петр - только после того, как они будут пропущены через сито и испытают потрясения сатанинского искушения.
Пусть это будет вступлением к моей проповеди, ибо это далеко не все, о чем я собираюсь говорить.
Прежде всего, обращаю ваше внимание на указанный в нашем тексте главный объект нападений сатаны. Мы видим, что он находится там, где Иисус воздвигает самую мощную линию обороны. "Но я молился о тебе, чтобы не оскудела вера твоя". Значит, главной мишенью сатаны в верующем является вера. Во-вторых, уясните себе особую опасность, которой подвержена вера: "Чтобы не оскудела вера твоя". Вот она, опасность: чтобы вера не просто ослабла или поколебалась, но чтобы не оскудела. И, в-третьих, посмотрите, что служит для верующего великой защитой. "Но Я молился о тебе, чтобы не оскудела вера твоя".
1. Прежде всего внимательно рассмотрим ВЕЛИКИЙ ОБЪЕКТ НАПАДЕНИЙ САТАНЫ.
Когда он нападает на дитя Божие, то свой главный удар он направляет на его веру, и я полагаю, что причина этого заключается, во-первых в том, что вера есть средоточие жизни христианина. Мы привиты ко Христу верой, и вера - это точка, где верующая душа соединяется с живым Христом. Поэтому, если бы сатане удалось поразить привой именно здесь, в этом месте, им был бы полностью уничтожен весь труд Спасителя. Вера - сердце истинной святости, ибо "праведный верою жив будет". Отнимите веру, и с ней вы вырвете у благочестивого человека сердце. Поэтому сатана по мере возможности нацеливает свои раскаленные стрелы на веру человека Божия. Если только ему удастся уничтожить веру, ему удастся уничтожить саму жизнь христианина. "Без веры угодить Богу невозможно". Поэтому, если бы дьявол смог лишить нас веры, мы перестали бы быть угодны Богу и не были бы больше "облагодатствованы в Возлюбленном". Поэтому, братья, старательно наблюдайте за своей верой. Она есть подлинная голова и сердце вашего хождения перед Богом. Дай же Господь, чтобы она никогда в вас не оскудела!
Я считаю, что сатана нападает на веру также и потому, что она - главная из всех наших благодатей. Любовь - в некотором отношении - это самое изысканное и лучшее в нас, но чтобы повести на битву головной отряд, первой должна выступить вера. Есть определенные вещи, которые исключительно и всецело приписываются только вере и никогда не приписываются любви. Если бы кто-то вздумал говорить о нашем оправдании любовью, это бы больно резануло ухо благочестивых людей. Если бы кто-то заговорил о нашем оправдании покаянием, то те из нас, кто хорошо знает Библию, дали бы решительный отпор такому извращению истины, но все могут сколько угодно говорить о нашем "оправдании верой", потому что это - цитата из Писания. В деле оправдания имеет значение только одна вера. Она держится за жертву Христа и Его праведность, и этим душа получает оправдание. Вера - это, если можно так выразиться, вождь благодатей в день битвы, и потому сатана говорит своим демоническим лучникам: "Не сражайтесь ни с малым, ни с великим, а только с одним царем Израильским, стреляйте в веру и, если сможете, убейте ее". Если убита вера, то куда девается любовь, надежда, покаяние, долготерпение? Если сражена вера, то это то же самое, как если бы на поле боя упал знаменосец. Победа на стороне архиврага, если он в состоянии одолеть веру, ибо вера - это благородный вождь всех благодатей святого.
Еще я полагаю, что сатана так смертельно обрушивается на веру христианина из-за того, что она есть питающая благодать. Все другие благодати в нас получают свою силу от нашей веры. Если вера неглубока, то любовь горит весьма слабо. Если вера начинает оскудевать, то затухает надежда. А мужество? Оно превращается в сущее ничто, когда вера ослабевает. Возьмите на выбор любую благодать, и вы убедитесь, что ее питание зависит от здорового состояния веры в нашего Господа Иисуса Христа. Удалить веру означало бы убрать от реки ее исток или отнять от лучей света солнце. Если вы уничтожаете источник, то вслед за этим прекращает свое существование все, проистекающее из него. Поэтому, возлюбленные, с величайшим усердием оберегайте вашу веру, ибо я могу с уверенностью сказать, что из нее берут начало все ваши благодати. Вера - это та добродетельная жена, что в пурпур одевает домашних своих и подает им всем сочную и укрепляющую пищу; но если вера исчезает, то гол, пуст, слеп и несчастен дом. Все оскудевает в христианине, когда его перестает питать вера.
Далее, сатана атакует веру и потому, что она есть великая охраняющая благодать. Апостол говорит: "А паче всего (то есть "поверх всего", "покрывая все") возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого". Иногда восточные воины носили такие большие щиты, что они напоминали двери и закрывали человека с головы до пят. Другие из них, которые пользовались меньшими щитами, так умело действовали ими и передвигали их так мгновенно, что они ни в чем не уступали щитам, целиком закрывавшим человека. Стрела летит в лоб, но быстро поднимается щит, и острый наконечник с лязгом ударяется о металл. В сердце пущено копье, но его отбивает щит. Свирепый враг метнул в ногу отравленный дротик, но его на лету перехватывает щит. Фактически щит обеспечивает круговую оборону, и то же самое делает вера. Как кто-то умно заметил: "Это доспехи, одетые поверх доспехов, потому что шлбМ защищает голову, а щит защищает и шлем и голову. Нагрудник закрывает грудь, но щит прикрывает и нагрудник и грудь". Вера - это благодать, призванная защищать другие благодати. Ничто не может сравниться с ней, и поэтому неудивительно, что сатана атакует именно веру, когда видит ее влиятельное положение и особую важность во всем граде Души человеческой.
Не могу не сказать, что меня не удивляют нападки сатаны на веру еще и потому, что она есть эффективная, или действенная, благодать. Вы ведь знаете, как изумительна эта 11 глава Послания к Евреям. Это - триумфальная арка, воздвигнутая - в чью честь? В честь веры. Согласно данной главе вера совершала все: она угашала силу огня, заграждала уста львов, прогоняла полки чужих, получала умерших воскресшими и т. д. Вера - это правая рука души. Вера действует любовью, но тем не менее действует именно вера, и вы не сможете совершить ничего угодного Богу, пока не совершите это именно этой правой рукой, т.е. верой. Поэтому сатане невыносимо видеть веру, он питает к ней самую страшную ненависть. Фараон пытался утопить в реке всех младенцев мужского пола, потому что они были военной силой Израиля. Он не возражал против рождения девочек, он боялся мужчин. И точно так же говорит сатана: "Я должен искоренить веру, так как в ней вся тайна силы". Его не так беспокоят ваши другие благодати; вероятно, по возможности он будет нападать и на них, но прежде всего он говорит: "Долой веру! Это тот младенец мужского пола, которого надлежит убить", и он посылает в нее свои самые острые и самые гибельные стрелы.
Я полагаю также, что вера чаще всего и преимущественнее всего атакуется сатаной, потому что для него она отвратительнее всего. Он не переносит веру. Почему я так считаю? Да потому, что ее любит Бог; а если Бог любит веру и если Христос увенчивает ее, то я уверен, что сатана ее ненавидит. Что сказано о препятствии, которое неверие оказывает делу Христа? "И не совершил там многих чудес по неверию их". Сейчас, применив этот стих к сатане, я скажу, что против некоторых людей его действия бессильны из-за их веры. О, как постыдно он уползает, когда обнаруживает в человеке подлинную царственную веру! Он знает, что перед ним превосходящий его противник, и поэтому говорит: "Зачем тратить стрелы о щит такого человека, как этот? Он верует в Бога, он верует во Христа, он верует в Духа Святого, он намного сильнее меня". Тем же, кто находится под его властью, он кричит: "По шатрам своим!" Он приказывает им бежать, удаляться отсюда, ибо знает, что им не видать победы, когда они сталкиваются с истинной верой, дарованной Богом. Он не в силах смотреть на нее. Она его ослепляет. Сверкающий блеск этого великого щита веры, который так ярок, что кажется, будто человек одел на руку солнце и несет его перед собой, вступая в схватку, ослепляет даже могущественного князя тьмы. Стоит сатане лишь глянуть, как он сразу же бросается прочь, ибо не может выдержать этого света. Он знает: это то, что больше всего способствует свержению его царства и разрушению его силы; поэтому держись своей веры, верующий! Бери пример со спартанского юноши-воина, который возвращался домой со щитом или на щите. "Итак не оставляйте упования вашего, которому предстоит великое воздаяние". Имеете вы что-либо еще или нет - имейте веру Божию, веруйте в Христа Божия, возложите все упование души вашей на верное обетование и верного Обещавшего. Если вы так делаете, то все нападки сатаны на вас окажутся тщетными.
Итак, это первое, что я хочу сказать вам - помните главный объект нападок сатаны.
2. Во-вторых, помните об ОСОБОЙ ОПАСНОСТИ, УГРОЖАЮЩЕЙ ВЕРЕ. "Чтобы не оскудела вера твоя".
Оскудела ли вера Петра? И да, и нет; в какой-то мере она оскудела, но она не оскудела полностью. Она оскудела в какой-то мере, потому что Петр был человеком, но она не оскудела полностью, потому что за нею стояла сверхчеловеческая сила, приходящая через молитву Христа. Бедный Петр! Он отрекся от своего Учителя, но его вера все-таки не оскудела совершенно, и я покажу вам, почему так произошло. Если когда-нибудь мне или вам, возлюбленные, будет позволено обесчестить Бога или отречься от нашего Господа, как это сделал Петр, то пусть все же Бог милосердно хранит нас от полного оскудения веры, как Он сохранил Петра!
Вспомните прежде всего, что у Петра в душе еще оставалась вера, даже когда он отрекся от своего Учителя, потому что, когда Господь, обратившись, взглянул на Петра, он вышел вон и горько заплакал. Если бы в Петре не осталось истинной веры, Учителю долго пришлось бы смотреть на него, прежде чем по щекам Петра прокатилась бы слеза. Господь не только смотрел на Иуду, Он позволил ему обмакивать с Ним кусок в блюдо и даже разрешил предателю поцеловать Себя, но все это не возымело на Иуду никакого действия. Причина, по которой взгляд Христа так больно полоснул Петра, заключалась в том, что в Петре еще оставалась вера. Вы можете сколько угодно дуть на холодные угли, но вы так и не раздуете в них огонь. С другой стороны, я часто наблюдаю, как горничная, став на колени перед камином, в углу которого едва тлеют угольки, начинает осторожно и нежно дуть, стараясь вернуть пламя к жизни. "Огонь еще не погас" - говорит она, и в конце концов разгорается яркое пламя. Дай же нам Бог, чтобы мы никогда не впадали в такое плачевное состояние, но, если это и случится с нами, то пусть Он по благодати Своей позволит остаться в нас этой благословенной крошечной вере, этой слабой и немощной вере, которая благодаря дуновению на нее Духа Божиего будет снова раздута в пламя!
Мы уверены, что в Петре еще пребывала эта вера, иначе разве повел бы он себя именно так? Ведь как повел себя Иуда? Он совершил две вещи: сначала он пошел к священнику или к священникам и во всем им признался, а потом пошел и повесился; эти два поступка были странным образом соединены. Петр не совершил ни одного из них, однако, если бы у него не было веры, он мог бы сделать и то и другое. Троекратное - при всем народе - отречение от своего Учителя, подкрепленное клятвами, - и это в тот момент, когда Учитель был так близко и так нуждался в помощи, -все это должно быть ввергло Петра в ужаснейшую опасность. И если бы в его сердце не было веры в то, что его Учитель может еще простить и восстановить его, он мог бы в отчаянии совершить точно то, что совершил предатель Иуда. Или же, если бы он не дошел до этой крайности осознания вины, он мог бы навсегда скрыться от остальных апостолов. Но вместо этого мы вскоре снова видим его рядом с Иоанном. Я не удивляюсь, что он был именно с Иоанном. Они были старыми друзьями; но ко всему прочему возлюбленный Иоанн так часто склонял голову на грудь Учителя, что пропитался нежностью Спасителя и был именно тем человеком, общение с которым было благодатно для Петра. Я думаю, что, если бы я так открыто отвергал моего Господа, как сделал это Петр, я бы убежал подальше от глаз всех моих прежних товарищей, но Петр, как видите, поступил по-другому. Должно быть, он сказал себе: "Учитель с Его любящим нежным сердцем еще простит и примет меня", и он крепче примыкает к друзьям, особенно к Иоанну. И, заметьте, в день воскресения нашего Господа Петр был первым, кто вошел в усыпальницу, потому что, несмотря на то, что "другой ученик бежал скорее Петра" и пришел ко гробу первым, он "не входил во гроб", пока первым не вошел туда Петр. "Господь истинно воскрес и явился Симону" - это замечательные слова. Павел, когда он пишет о воскресении Христа, говорит, что Он "явился Кифе", то есть Петру. Неслучайным было то, что наш благословенный Господь отдельно явился пребывавшему в ожидании Симону Петру и даровал ему честь личного свидетельства. Это доказывало, что именно молитвы Спасителя сохраняли его веру от оскудения.
Теперь, возлюбленные, я больше не буду говорить о Петре, но поговорю о вашей личной вере. Кого-то из вас постигла беда? Тогда я молюсь о том, чтобы вера ваша не оскудела. Она потрясается, она проходит сейчас через суровое испытание, но дай Бог, чтобы она не оскудела! Что-то шепчет вам из глубины сердца: "Брось всю эту религию, она -обман". Но на эту ложь отвечайте: "Отойди, сатана, ибо религия Иисуса Христа вечно, несомненно и непофешимо истинна". Держитесь ее, так как это ваша жизнь. Или же, возможно, бес вам нашептывает: "Она достаточно истинна для других, но она не предназначена для тебя, ты не принадлежишь к людям Господним". Что ж, если ты не можешь придти к Господу святым, приди к Нему фешником; если ты не осмеливаешься приходить ребенком, чье место за столом, приди, как пес, что собирает под столом падающие с него крошки. Только обязательно приходи, никогда не изменяй своей вере.
Если снова раздастся шепот архидьявола: "Ты -обманщик. Твое исповедание - сплошное заблуждение и ложь", скажи ему: "Если даже и так, то во Христе есть прощение для всех, кто через Него приходит к Богу". Возможно, ты приступаешь к Спасителю в первый раз; ты намерен возложить всего себя на кровь и заслуги Иисуса, даже если ты никогда не делал этого прежде. Я молюсь за тебя, дорогая приступающая к Иисусу душа. О, милосердный Спаситель, не позволяй сатане сокрушить веру даже слабейшего из людей Твоих! Благословенный Ходатай, помолись об этом несчастном, в котором вот-вот угаснет вера! Великий Первосвященник, вступись за него, чтобы его вера не оскудела полностью, и чтобы он по-прежнему был предан Тебе!
Что станет с нами, если у нас не будет веры в Иисуса? Я знаю, что есть такие, кто, кажется, прекрасно обходятся без нее. Это, например, собаки; или, например, дикие звери. Они прекрасно обходятся без детских одежд, без детского питания, но мы с вами не можем. Во всякий миг, когда я не верую, я несчастен. И вера во Христа для меня не пустой звук, это - моя жизнь, это - моя сила, это - моя радость. Если я лишен этой привилегии - веры, то я погибший человек и лучше бы мне вообще не родиться. Отказаться от веры? Вспомните, что сказал сатана о Иове: "Кожа за кожу, а за жизнь свою отдаст человек все, что есть у него", а наша жизнь заключена в нашей вере во Христа. Мы не можем отдать ее, и мы не отдадим ее. Слышите, бесы ада или насмешники земли? Мы не отдадим ее, мы будем крепко держать ее, ибо она есть часть самой основы и сердцевины нашего существа. Мы веруем в Бога и в Его Сына, нашего Господа и Спасителя Иисуса Христа, и наше великое устремление заключается в том, чтобы вера наша была под надежной защитой и охраной, ибо мы знаем особую опасность, которой она подвержена, когда на нее нападает сатана.
3. А теперь я заканчиваю и только несколько минут поговорю о ВЕЛИКОЙ ОХРАНЕ И ЗАЩИТЕ ВЕРУЮЩЕГО.
Что же является великим защитным средством нашей веры? Ходатайство нашего Спасителя. Молитва - всегда благо, это всегда благословенная вещь, но обратите внимание на это слово, написанное в тексте с большой буквы: "Я молился о тебе". Именно ходатайство Христа сохраняет нашу веру, и в нем есть три качества, которые делают его драгоценным превыше всякой цены: оно - превозмогающее, упреждающее и меткое. Во-первых, оно превозмогающее, потому что, если Христос взывает к Богу в молитве, то Он обязательно превозможет. Оно упреждающее, потому что до того, как Петра постигает искушение, Иисус говорит: "Я молился о тебе. Сатана своей просьбой получил-таки разрешение искушать тебя, но Я уже молился о тебе".
И наконец, оно было меткам, то есть бьющим прямо в точку, касаясь самого существа дела. Христос молился самой лучшей молитвой: "чтобы не оскудела вера твоя". Петр никогда бы не подумал, что вера будет главным объектом нападения сатаны; он мог бы подумать, что сатана нападет на его любовь. Господь, кажется, намекнул ему на эту его мысль, спросив впоследствии: "Симон Ионин! Любишь ли ты Меня?" Но Спаситель знал, что самая жаркая битва разгорится вокруг форта Веры, и поэтому молился о том, чтобы эта крепость никогда не была захвачена врагом, и она не была захвачена.
Всегда, когда я начинаю говорить вам о заступничестве Христа, я чувствую в себе желание сесть и предоставить вам возможность поразмышлять, поднять ваш взор к небу и вслушиваться, пока наконец не будет услышан этот несравненный в своей мелодичности голос, взывающий, взывающий, взывающий к Отцу. Это дало бы вам намного больше понимания, чем могут дать мои слова. Благословенно слышать, как молится чья-то мать, - случайно, как мы говорим, проходя мимо полуоткрытой двери, услышать, как мать возносит за свсгего сына или дочь молитву. Как трогательно звучат из детских уст слова молитвы за отца или горячие, выдыхаемые из сердца жены мольбы о любимом муже. Я не знаю ничего более чарующего, чем случайно услышанная молитва, предназначенная не для земли, а только для неба; я люблю такие подслушивания. Но вслушайтесь же! Это молится Сам Иисус. Он показывает Свои раны, Он представляет Свой подвиг великого жертвоприношения и - чудо из чудес! - Он молит о тебе и обо мне! Счастлив тот мужчина, счастлива та женщина, чью веру хранит такая могучая оберегающая сила - ходатайство Христа!
Хочется обратить ваше особое внимание на то, что это ходатайство есть моление Того, Кто - в данном стихе -кажется прямо противопоставляет Себя великому противнику. "Сатана своей просьбой получил тебя, чтобы сеять тебя, как пшеницу, но Я Своей просьбой получил тебя, (рискну перефразировать) чтобы вера твоя не оскудела". Вон стоит сатана; ты не видишь его, и тебе лучше вообще его не видеть. Но это жестокое чудовище, повергшее в трепет царей и князей, вырвавшее из обителей света ангелов и низринувшее их с небес в ад, приготовилось напасть на тебя. И тебе есть от чего придти в ужас, ибо сеять тебя разрешает ему Сам Бог. Но смотри, там стоит также и Вечноблаженный, перед Которым ангел - и небесный и падший - так мал, как мала по сравнению с солнцем крошечная искра. Вон Он стоит, препоясанный золотым поясом Своей верности, облаченный в прекрасную белую одежду Своей непревзойденной праведности, с венцом славы на голове, блеск которого затмевает все созвездия звезд и солнц; и демоническим домогательствам падшего противопоставляет Он Свою Божественную мольбу. Тебе сейчас страшно? Для меня составляет невыразимое блаженство - поверх написанного: "Сатана просил, чтобы сеять вас, как пшеницу" видеть вот это: "Но Я молился о тебе". О, это благословенное "но"! Как явно оно отбрасывает падшего ангела назад в бездонную пропасть, связывает его там цепями и плотно опечатывает его темницу. "Но Я молился о тебе". Искушай же, дьявол, искушай изо всех твоих черных сил, ибо теперь, когда этот прекрасный золотой щит Спасителя целиком укрывает несчастного искушаемого, теперь нет страха! "Я молился о тебе, чтобы не оскудела вера твоя".
И вот теперь мое последнее слово: это - ходатайство, которому непременно гарантирован абсолютный успех. И действительно, Представляющий его предвкушает его успешность и рассчитывает именно на нее, заповедуя Своему ученику следующее: "И ты, некогда обратившись", -несомненный залог того, что он действительно обратится, что он вернется назад, как бы далеко ни увели его заблуждения, - когда ты будешь восстановлен, "утверди братьев твоих". Значит, он наверняка будет восстановлен, иначе Спаситель не дал бы ему поручение, исполнение которого зависело бы от стечения маловероятных обстоятельств. О ты, который есть истинное дитя Божие, ты можешь упасть в воду, но ты никогда не утонешь! О воин креста, раскаленные стрелы могут, как лесная поросль, густо усеять твой щит, но ни одна из них никогда не попадет тебе в сердце! Ты можешь быть ранен в голову, в руку и в ногу, ты можешь превратиться в сплошные шрамы, но твоя жизнь дарована тебе. Христу ты отдан в качестве военной добычи, и Христовой силой ты выйдешь живым даже из челюстей смерти и одолеешь сатану. Только доверься Христу, только положись на Него. Держись своей веры, возлюбленный, держись своей веры! Мне хочется поближе подойти к тому юноше, который в последнее время слушает учителей-скептиков, и шепнуть ему на ухо: "Держись своей веры, юноша, потому что, потеряв ее, ты потеряешь все".
Тому же, кто после открытого исповедания своей веры, увы, впал в грех, позвольте сказать следующее: как бы далеко ты ни сбился с пути, продолжай верить, что Иисус может простить тебя; и возвращайся к Нему, ища Его милости, прямо сейчас. И ты, мой седовласый брат, чьи волосы белеют и белеют для небес, ты жестоко страдаешь от разных искушений? Что ж, дай мне руку, ибо я тоже знаю, что значит эта брань. Будем же веровать в Бога, брат мой, будем оба веровать в Бога. Даже если Он с неведомой до этого силой сокрушит нас, даже если Он превратит нас в мишень и позволит дьяволу выпустить в нас все стрелы из его колчана, то и тогда будем веровать в Бога. И да придешь ты к тому же, к чему часто приходила моя душа, и к чему в древности пришел Иов: "Вот, Он убивает меня, но я буду надеяться, -как бы Он ни обошелся со мной, - даже если Он никогда больше не улыбнется мне, я все равно буду веровать в Него, я не могу иначе". Я не смею сомневаться в Нем, я должен доверять Ему. Где еще. можно найти основу для уверенности, если не в Боге, Который не может лгать, во Христе вечного завета, Которого Он воздвиг для умилостивления за грехи человеческие, в Духе Святом, Чей труд заключается в том, чтобы взять у Христа и явить нам?
Да спасет и сохранит нас всех благословенная Троица, ради нашего Господа Иисуса Христа! Аминь.

30 04 1899

Толкование на ст. 7-34 и 54-62 гл. 22 Евангелия от Луки

Ст. 7-20. Настал же день опресноков, в который надлежало заколоть пасхального агнца. И послал Иисус Петра и Иоанна, сказав: пойдите, приготовьте нам есть пасху. Они же сказали Ему: где велишь нам приготовить? Он сказал им: вот, при входе вашем в город, встретится с вами человек, несущий кувшин воды; последуйте за ним в дом, в который войдет он, и скажите хозяину дома: "Учитель говорит тебе: где комната, в которой бы Мне есть пасху с учениками Моими?" И он покажет вам горницу большую устланную; там приготовьте. Они пошли, и нашли, как сказал им, и приготовили пасху. И когда настал час, Он возлег, и двенадцать Апостолов с Ним. И сказал им: очень желал я есть с вами сию пасху прежде моего страдания; ибо сказываю вам, что уже не буду есть ее, пока не совершится в Царствии Божием. И взяв чашу и благодарив, сказал: приимите ее и разделите между собою; ибо сказываю вам, что не буду пить от плода виноградного, доколе не придет Царствие Божие. И взяв хлеб и благодарив, преломил и подал им, говоря: сие есть тело Мое, которое за вас предается; сие творите в Мое воспоминание, также и чашу после вечери, говоря: сия чаша есть новый завет (или договор) 20,21. в Моей Крови, которая за вас проливается. И вот рука предающего Меня со Мною за столом.
Какую тень должно быть бросило это сообщение на торжественный стол, на сердце Спасителя и на души Его преданных учеников! Мы едва ли можем представить себе, какая боль терзала Его любящий дух. Он мог бы использовать язык Давида даже с еще большей силой чувств и сказать: "Ибо не враг поносит меня, - это я перенес бы; не ненавистник мой величается надо мною - от него укрылся бы; но ты, который был для меня то же, что я, друг мой и близкий мой". "И вот, рука предающего Меня со Мною за столом". О, возлюбленные, я молюсь, чтобы ни вы, ни я никогда не предавали нашего Господа. Если нам когда-либо суждено пасть настолько, что мы начнем отрекаться от Него, пусть Господь остановит нас там, где упал Петр, и не допустит, чтобы мы предали Его, как предал Иуда!
22. Впрочем, Сын Человеческий идет по предназначению; но горе тому человеку, которым Он предается.
Промысел Божий не уменьшает ответственность человека за его действие. Хотя оно и предопределено Богом, человек совершает его по своей свободной воле, и именно на него падает вся вина за совершенное.
23,24. И они начали спрашивать друг друга, кто бы из них был, который это сделает. Был же и спор между ними, кто из них должен почитаться большим.
Как ни удивительно, дорогие друзья, но мы видим, что даже в такой, как эта, ситуации "был же и спор между ними, кто из них должен почитаться большим". Что мы слышим?! Еще тревожный вопрос: "Не я ли, Господи?" продолжал раздаваться из очередных уст, как за ним сразу же следует другой: "Кто из нас будет почитаться большим?" О, эта страшная назойливость горделивого честолюбия! Как она умеет врываться в святая святых и осквернять его! Не дай нам, Боже, пасть ее жертвами! Менее всего христианину пристало спрашивать: "Как мне прославиться среди людей?" Его единственным вопросом должно быть: "Как мне прославить моего Господа?" Весьма часто это лучше всего можно сделать, заняв самое низшее место в церкви.
25,26. Он же сказал им: цари господствуют над народами, и владеющие ими благодетелями называются; а вы не так: но кто из вас больше, будь как меньший, и начальствующий, как служащий.
Пусть старшим оказывается всяческое уважение, пусть те, кого чтит Бог, будут почитаемы среди нас, но пусть ни один из людей не чествует самого себя и не ищет для себя почестей. В конце концов в Царстве Христа путь восхождения есть путь нисхождения. Разве не так поступал Учитель? Он низошел, дабы вознестись и наполнить все, и то же самое должны делать и Его ученики. Больше, больше, больше и больше следует нам умаляться, и тогда в Его глазах мы будем действительно больше, больше и больше возрастать.
27. Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий.
Ибо Он только что, взяв полотенце и препоясавшись, мыл им ноги, став таким образом Servus servorum, Рабом рабов, хотя подлинно и воистину Он был Царем царей.
28. Но вы пребыли со Мною в напастях Моих,
Есть награда для праведников, хотя они служат не ради нее, ибо Господь говорит:
29,30. и Я завещаваю вам, как завещал Мне Отец Мой, Царство, да ядите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах судить двенадцать колен Ихраилеых.
Но посмотрите, что происходит в последующем стихе! Мысль, казалось, только что вознеслась, но тут же упала. Рядом с ярким светом всегда шествует тень.
31,32. И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу; но Я молился о тебе, чтобы не оскудела вера твоя; и ты, некогда обратившись, утверди братьев твоих.
Мы думаем о престолах и о том, у кого из нас будет наивысший престол, но обратите внимание, как Господь думает о необходимом, пока мы вожделенно фантазируем об излишнем. Он думает о наших нуждах, пока мы грезим о чем-то великом. Какое благо, что у нас есть Спаситель, молящийся о нас тогда, когда мы, возможно, воображаем, что не нуждаемся в молитвах! Наши руки готовы взять скипетр, и мы рвемся сесть на престол; Господь же знает, что наше место - у подножия этого престола, где мы должны стоять, взывая о милости.
33. Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти.
Смело сказано, Петр, но также и весьма безрассудно. Он говорил от всего сердца и был искренен, но не знал, каким жалким и слабым человеком был на самом деле. Его Учитель понимал его намного лучше.
34. Но Он сказал: говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня.
Так оно и случилось. Прочтем из этой печальной повести одно место, взяв за начало стих 54.
54. Взявши Его, повели, и привели в дом первосвященника. Петр же следовал издали.
Я не думаю, что его следует обвинять за это. Не вижу, что у него была возможность держаться хоть немного ближе, так как он был уже отмечен. Тот удар мечом по уху Малха сделал его особенно заметным среди апостолов, даже если до этого он не был хорошо известным. Он смешался с толпой и пошел за Учителем на том расстоянии, которое казалось ему безопасным.
55. Когда они развели огонь среди двора и сели вместе, сел и Петр между ними.
Я думаю, что его следует обвинять именно за этот поступок, потому что он привел его в опасное окружение. Лучше мерзнуть, чем пойти и греть руки в обществе нечестивых.
56. Одна служанка, увидевши его сидящего у огня и всмотревшись в него,
При каждой вспышке пламени она смотрела на него, и Петр с тревогой ощущал на себе ее пристальный взгляд. "Всмотревшись в него", она
56-59. сказала: и этот был с Ним. Но он отрекся от Него, сказав женщине: я не знаю Его. Вскоре потом другой, увидев его, говорил: точно и этот был с Ним, ибо он Галилеянин.
Это потому, что он вступил в разговор с этой нечестивой компанией, и его речь выдала его.
60. Но Петр сказал тому человеку: не знаю, что ты говоришь.
У другого евангелиста сказано, что он начал клясться и божиться, как видно, считая это самым убедительным доказательством того, что он не знаком с Иисусом; ибо, когда вы слышите, как человек клянется, вы сразу же понимаете, что он не христианин, вы можете сделать это заключение с достаточной уверенностью. Так и Петр: для того, чтобы доказать, что он не является последователем Христа, он решил использовать такой же недостойный язык нечестивых.
60,61. И тотчас, когда еще говорил он, запел петух. Тогда Господь, обратившись, взглянул на Петра; и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды.
Все находится в руках Божиих, Он имеет Своих рабов везде. Побуждаемый таинственным приказом провидения Божия, петух запоет как раз тогда, когда этого захочет Бог. И, наверное, за петушиным криком стоит столько же божественного волеизъявления, сколько за восшествием императора на престол. События и вещи считаются незначительными или великими только лишь в зависимости от того, что из них следует, и для Бога поющая птица не была чем-то незначительным, поскольку ей было суждено привести заблудшего назад к его Спасителю. Поэтому, как только запел петух, "Господь, обратившись, взглянул на Петра". Этот взгляд отличался от того, которым смотрела на него служанка, этот взгляд сокрушил его сердце.
62. Ивышедвон, горько заплакал.
Как много таких, кто грешат с Петром, но никогда не плачут с Петром! О, если мы когда-либо согрешили таким же образом, как и он, давайте никогда будем переставать плакать! Прежде всего давайте сразу же начнем скорбеть об этом, и не будем успокаиваться, пока Господь снова не взглянет на нас и не скажет этим взглядом: "Я изгладил все твои беззакония, вернись ко Мне".
Предание себя Божией воле есть самый высший и легчайший способ достижения просветления. Человек, положившийся на волю Бога, всегда находится под защитой Божественной силы. Человек, у которого нет ни материальных ценностей, ни того, кто мог бы его защитить, принадлежит Богу и постоянно оберегаем Им.

Сын, прославленный Отцом, и Отец, прославленный Сыном

"После сих слов Иисус возвел очи Свои на небо и сказал: Отче!пришел час: прославь Сына Твоего, да и Сын Твой прославит Тебя"
(Ин. 17:1).
Это была молитва после наставления. После сих слов Иисус возвел очи Свои на небо и молился. Ни одно поучение не должно оставаться без молитвы, ибо как можно надеяться, что слова, которые мы услышали или сказали, станут для нас благословением, если мы не попросили об этом у Господа? Сеятель многократными молитвами должен орошать семя, им посаженное; слушатель же и внимающий должен с усердием и прилежанием искать благорасположения Того, Кто дает хлеб ядущему и семя сеящему.
Это была молитва, связанная с Вечерей Господней. Подлинно ли, что превыше всего именно молитва должна сопровождать всякое наше действие за священным столом? Посмеем ли мы придти на священный пир без молитвы ? Уйти оттуда без молитвы? Если да, то не удивимся, что установление воспринимается как пустая формальность, не насыщающая душу. К слову проповеди, к ритуалу таинства давайте же примешивать соль моления, не ограничивая себя в этом.
Обратите внимание на позу Возносящего молитву. Спаситель - это видно - молился с возведенными к небу очами. Многое в этом внешнем факте говорит о Его преданности и любви к Богу. У нас нет времени останавливаться на этом подробно. Нам достаточно знать, что поднятые к небу глаза указывали на Того, к Кому Он обращался, и свидетельствовали о том, что Молившийся не был тем праздным лучником, который стреляет наугад, но молитву свою Он направлял к Богу, наблюдая, как стрела ее возносится к престолу Его Отца. Они также показывали то, от чего отталкивался Его взор и от чего Сам Он был отвращен, глядя поверх Своих учеников с их приязнью и сочувствием, поверх мира с его враждебностью и даже поверх самого Себя. Взгляд Его был устремлен в Невидимое, и это весьма поучительно для нас. Если бы Он захотел, то мог бы молиться с закрытыми глазами, но Его глаза были открытыми глазами веры и любви, которые могли смотреть в лицо Бога и в то же время воспринимать все вокруг, не отвлекаясь от главного. Поэтому у Него не было необходимости опускать занавес Своих век, и Он пристально смотрел в открытое небо.
Обратите внимание, каким было начало Его молитвы, ибо оно оформляет всю молитву. Он начал со слова "Отче". Он не сказал: "Отче наш". "Отче наш" - это обращение для нас, потому что нас, т.е. тех, кто состоит в сыновнем родстве с Отцом, много. Но "Отче" - обращение для Него, потому что Он один и к тому же Он такой Сын, каким никому из нас - в определенном отношении - никогда не стать. Не наше дело сегодня углубляться в таинственное учение о предвечном Сыновстве. Мы просто знаем, что оно истина. Слово "Отче" в его наивысшем постижимом нами смысле уместно исключительно для уст нашего Господа, но как величественно, как выразительно оно произносится Им. Оно показывает Его любовь к Богу, Его упование на Бога, его полное подчинение Божественной воле и Его радостное согласие с ней. Он будет сокрушен железным жезлом мщения Своего Отца, но тем не менее называет Его "Отче". Ему предстоит испить чашу полыни и желчи, которая была бы поднесена нам, если бы Он не осушил ее до дна, и все же Он говорит Ему: "Отче". Он показывает нам добрый пример: во всякое время бедствий и скорби будем же уповать на наше сыновство, на наше усыновление и на Отцовство нашего великого Бога. Именно к Отцу нашему будем стремиться, ибо к кому еще так обычно бежит дитя? Куда еще мы можем пойти, если не к нашему Отцу, Который знает, в чем мы имеем нужду прежде нашего прошения у Него, и который никогда не оставит Своих, но как и любой отец, жалеющий своих детей, сжалится над теми, кто боится Его. Сама молитва, сам факт молитвы показывают нам Его человеческую природу. Иисус молится: Он - человек. Он возводит Свои глаза к небу и взывает: "Отче". Он такой же как и мы: человек. Но эта молитва в каком-то смысле говорит и о Его божественности, которую она едва ли способна скрыть. Как в некоторых статуях, которыми мы часто восхищаемся, можно увидеть чей-то образ, проступающий сквозь мрамор, так и здесь в молитве Христа Бог просвечивает сквозь человека. Эту молитву мог вознести только Тот , Который был в равной степени Богом и человеком. Посмеете ли вы сказать: "Отче, прославь меня, да и я прославлю Тебя"? В устах твари это было бы самонадеянностью. Только Он, Чья Богоравность не была Им украдена или присвоена, хотя Он и умалил и унизил Себя, мог так молиться. Хотя Он взывает к Богу: "Отче, прославь Сына Твоего", все же Он добавляет - и без всяких пояснений: "да и Сын Твой прославит Тебя". Он в состоянии вернуть Богу всю славу;-которую Бог может Ему дать, и в Его власти возвеличить имя Отца в той же мере, в какой Отец может возвеличить Его имя. Я вижу здесь человеческую природу Христа, но восхищаюсь и преклоняюсь и перед божественной природой нашего благословенного Господа.
Первая же фраза Его молитвы говорит о Его предвидении: "Отче! час настал" - час, определенный в предвечном замысле, час, о котором пророчествовал и который хотел знать Даниил; час, на который указывали все остальные часы; центральный час, вплоть до которого человечество отсчитывало свое время и с которого оно начнет отсчитывать его вновь, если определит свое время правильно: главная точка, ось и поворотный пункт всей человеческой истории; мрачный, хотя и освобождающий час, час мщения и милости. "Пришел час". Он знал об этом. Безошибочное внутреннее предчувствие известило Его о том, что настало время принести Себя в жертву за грех.
Он выразился однако весьма определенно: "Пришел час". Его вера считала это часом: ночь в Гефсимании, утро побоев и унижений, день распятия - все это было всего лишь часом, коротким промежутком времени. Душа Его скорбела и тосковала, ибо пришло время Его мучений, но радость за то, чему надлежало родиться благодаря Его тяжким страданиям, превращала все это время в какой-то один час. Таким образом, Его любовь и долготерпение помогли Ему презреть время унижения и позора, рассматривая его как всего лишь короткий эпизод.
Предвидение, о котором мы говорили, дает Ему возможность видеть то, что лежит за этим часом, то, что будет после него. Мы смотрим на этот час тьмы и, как правило, ничего кроме тьмы не видим, потому что глаза наши затянуты пеленой неверия, но Он видит дальше и поэтому молится: "Прославь Сына Твоего, да и Сын твой прославит Тебя". Глаз Его созерцает славу, которой еще предстоит быть явленной, но радость от этого созерцания такова, что даже Его собственная смерть кажется Ему всего лишь одним часом, который скоро пройдет и канет, растворившись в славе Его Отца. Во всем этом, братья, уподобимся же нашему Господу и будем смотреть не на то, что есть, но на то, что будет; не на эти незначительные и скоропреходящие страдания, но на ту во много раз превосходящую их предвечную славу, что придет на их место. Будем же со святым упованием - когда бы ни пришел наш час тьмы - обращаться к нашему Богу, Который втайне. Лучшая готовность для худшего часа - это молитва; лучшее средство для сокрушенного духа - это близость к Богу. Последуем же в этом нашему Учителю, и да поможет нам Дух Святой.
Рассмотрим теперь слова молитвы, заключающие в себе ее суть. Сама молитва состоит как бы из двух частей. В первой мы видим просьбу, касающуюся Его Самого: "Отче, прославь Сына Твоего", во второй - мотив просьбы: "да и Сын Твой прославит Тебя".
1. Начнем, таким образом, с ПРОСЬБЫ, КАСАЮЩЕЙСЯ ЕГО САМОГО, причем я обращаю ваше внимание на то, что это исполненная просьба. Больше восемнадцати веков прошло с тех пор, как эти божественные слова слетели с уст нашего благословенного Учителя, и они получили ответ, они были исполнены и все еще продолжают исполняться. Мы не будем рассматривать их с точки зрения апостолов, но с нашей собственной точки зрения, видя в молитве именно просьбу, которая исполнена.
И прежде всего она была исполнена во время Его страданий. Некоторые из ранних отцов ограничивали смысл этих слов страстями нашего Господа, и мне нравятся их сильные выражения, когда они говорят, что крест Его был Его престолом, а Гефсимания была так же славна как Елеон, если не больше, ибо слава креста была бы замечательной темой при условии, что у нас достало бы разумения и слов, чтобы выразить ее. Говорим ли мы о бесчестьи? Несомненно, Он умер смертью злодея. Говорим ли о позоре? Нет сомнений, на Него плевали, над Ним насмехались. Говорим о слабости? Нет сомнений, Он покоился во гробе. Но в Своих бесчестье, позоре и слабости Иисус в наивысшей степени знаменит, почитаем и крепок. Вера видит нравственное и духовное великолепие вокруг ее распятого Господа, которое затмевает собой весь блеск и сияние, что до этого исходили от Его вечного престола:
Я не буду так же ограничивать смысл этих слов, хотя данная точка зрения должна быть включена в общий ход наших рассуждений. Сын Божий был прославлен, когда умирал на кресте, и это была одна сторона Его славы. Она заключалась в том, что Он смог вынести на Себе огромное бремя человеческой вины. Как человечество в целом, мы были совершенно раздавлены ею. Тысяча Самсонов не смогла бы освободить нас. Ангелы и архангелы, серафимы и херувимы не смогли бы поднять эту громадную массу, но этот один Человек - без чьей-либо помощи - пребывая в телесной слабости и переживая смертные муки, понес огромное бремя человеческой вины. Наказание мира нашего было на Нем. Господь возложил на Него беззакония всех нас. О, что это было за бремя! И то, что Он смог понести его, было воистину явлением Его славы. Грешник, погибающий в аду, не в состоянии вынести гнев Божий; муки вечные не освободят от наказания, не исчерпают его, и все же Он вынес это бремя за один час. О, удивительная сила воплотившегося Бога! Воистину славен Ты, о Христос на кресте, более славен, чем даже когда словом Своим поколеблешь не только землю, но и небо, ибо сейчас вся тяжесть разгневанного неба покоится на Тебе, а Ты стоишь под нею твердо, не колеблясь. Восславьте же Его, возлюбленные, вы, ради кого Он понес эту тяжесть, восславьте Его, чтобы Он смог ее вынести.
Он был также прославлен тем, как Он нес это бремя, как выдержал все это, не уклоняясь и не отступая назад. В Нем не было ни вины, ни злого умысла, хотя снова и снова Его допрашивали Каиафа, Ирод, Пилат. От Него не было слышно раздраженных и сердитых речей, когда Его унижали, били по голове, плевали в Него. Он не проявил ничего кроме кротости, даже когда враги пригвоздили Его руки и ноги, ничего кроме всепобеждающего сострадания и всемогущей любви, даже когда они насмехались над Его муками. Все их поношения, вся их брань не могли вызвать у Него гнев, и когда Ему кричали: "Пусть сойдет с креста, и мы уверуем в него!", все же Он не освободил Свою руку от мучительного древа, чтобы ударить ею насмешников, и не отряхнул Свою ногу от гвоздя, чтобы оттолкнуть ею поносящих Его.
Видя Его телесные муки, Его душевную пытку, Его духовный мрак, зная, что все силы земли и ада были брошены на Него, и более того - самое худшее - помня, что лик Отца был сокрыт от Него, пока Он кричал: "Для чего Ты Меня оставил?", и все же зная, что наш Защитник, начав Свое спасительное дело, довел его до конца, ни в чем не уклонившись от клятвы, которую дал, не отступив под ударами, которые Ему пришлось вынести, я говорю вам: Он был славен в Своих страданиях, и молитва Его была услышана. Отец прославил Своего Сына уже на древе. Это был час славы, который мог бы ослепить даже ангельские глаза, тот час, когда Он сказал: "совершилось!" и испустил дух. Для чего же Он совершил это? Он совершил это для того, чтобы спасти Свой народ, чтобы заселить рай бессмертными духами, которые найдут в Нем Самом источник вечной радости и услады; чтобы поколебать врата ада. Бог воистину прославил Своего Сына, дав Ему возможность вынести - и вынести так безупречно - всю тяжесть греха и наказания за него.
И сегодня, возлюбленные, мы видим, что Бог прославил Своею Сына в Его смерти, потому что, умирая, Он спас Свой народ. Я ни в коем случае не верю, что результат смерти Христа был или мог быть в какое-то время неопределенным или неясным. То, что Он намеревался сделать Своей смертью, то, что хотел достичь ею, обязательно должно было быть сделано и достигнуто. И на сегодняшний день оно сделано до последней йоты или черты. Его великой целью было искупление Его избранных. "Христос возлюбил Церковь и предал Себя за нее". Говорят, что некоторые поют: "Он искупил нас из человеков". Теперь, когда Он умер, Он не сделал искупление Своего народа возможным, но искупил его полностью. Своими муками и смертью Он не просто даровал голую надежду на прощение грехов, но в самый миг Своей смерти Он забросил грех Своих избранных в глубину морскую. Он не просто сделал спасение человеков возможностью, которую они смогут реализовать, но Он спас Свой народ тогда же и там же, совершив то, ради чего Он и приходил, и в доказательство чего написано, что "этот человек после того, как Он принес жертву за грехи всех, воссел одесную Бога". Он не воссел бы там, если бы не сделал Своего дела. Согласно словам пророка, Он покрыл преступления, запечатал грех и привел правду вечную, ибо Он принес действительное искупление и примирение, которое никто и ничто не сможет подвергнуть отрицанию. И таким образом Отец прославил Своего Сына, уже когда Сын Его умирал, так как Отец принял Его Кровь, искупающую Его народ.
Отец прославил Своего Сына, дав Ему - уже в час Его страданий - победить всех Его врагов. Та пригвожденная нога сокрушила главу змия, так что он уже никогда не смог вернуть себе былую силу. Та пригвожденная рука схватила змею греха и задушила ее. А та умирающая голова, склонившись, поразила смерть ее же собственным мечом, как Давид Голиафа, ибо Он "смертию смерть попрал".
Силы зла были огромны. Подумайте только о грехе, о сатане, о смерти, но все их объединенные полчища были разбиты в том одном генеральном сражении, в котором крест был знаменем, а умирающий Спаситель - Победителем. О славный Господи, Ты пленил плен, властно подвергнув Своих противников позору уже вися на кресте, и пригвоздив к проклятому древу рукописание, которое было против нас. Да, Отец уже тогда прославил Тебя, несмотря на то, что Ты переживал смертные муки.
Кроме этого были и внешние знамения, говорившие о прославлении Христа уже в Его смерти, на которых вряд ли стоит останавливаться подробно. Не разодралась ли надвое завеса в храме? Не спрятало ли солнце лик свой? Не отверзлись ли гробы, а усопшие не воскресли ли? Не устрашился ли весь Иерусалим, а сотник не сказал ли: "Воистину Он был сын Божий" ? Да, Отец прославил Своего Сына, даже когда Ему угодно было сокрушить Его, предав на страдания. Одной рукой Он поражал Его, а другой - прославлял. Две силы - разрушающая и поддерживающая - действовали в одно и тоже время. Отец прославлял Своего Сына.
А теперь, возлюбленные, что бы мне сказать об Отце, прославляющем Сына после Его смерти и за эту смерть! Не хочу быть многословным, но просто скажу, что когда завеса в храме разодралась надвое, это было прославлением Христа, ибо теперь путь к престолу Божию, бывший до этого закрытым, ясно обозначен для нас. Далее, открытие Его пронзенного бока было другим Его прославлением, ибо на сегодняшний день двойной источник надежно и действенно очищает верующих и от вины и от власти греха. Также и пронзенное сердце нашего Спасителя прославило Его благодаря своей силе благословлять. Потом Его несчастное тело лежало во гробе - я называю его несчастным, потому что оно казалось таким, - обвитое пеленами с благовониями. Но, возлюбленные, Отец прославил даже это мертвое тело, - которое люди считали тленным, - ибо оно не узнало тления. На протяжении трех дней и ночей ни один червь не мог приблизиться к нему, ни один след разложения не мог проявиться на нем. Эта хрустальная ваза, в которой пребывало драгоценное миро души Спасителя, должна была остаться неповрежденной. "Кость Его да не сокрушится".
Украшенное ранами - подобно тому, как искусный гравер прикосновением своего резца делает образ еще более прелестным чем прежде - тело это должны были надежно сторожить ангелы-хранители, пока не придет утро. И едва только начало светать, и солнце еще только поднималось, как - се! - взошло Само Солнце правды! Подобно тому, как человек, поднявшийся с кровати, одевает свою одежду, так наш Господь облекся в одеяние Своего тела, которое Он до этого снял, отложив в сторону, и теперь снова явил Себя миру живым как телом, так и душой, явил Себя Мужем совершенным. О, это было грандиозным прославлением Христа, когда Отец воскресил Его из мертвых и Его снова увидели ученики Его. У смерти не было уз, которые могли бы удержать Его. Темница гроба не смогла заключить в себе непревзойденного узника. Воскресение из мертвых прославило Его. Молитва Его была услышана.
И вскоре, через несколько недель, еще одна слава пришла к Нему, ибо тихо вознесся Он с уступа Елеонского, отдаляясь от учеников Своих, пока облако не приняло Его, сокрыв от человеческого взгляда.

На небо, ввысь Его неся,
туда, где правит Он,
махая крыльями, крича:
Сей подвиг совершен!"

Его Отец прославил Его, и теперь Он восседает одесную Бога. Слова наши немы и не могут выразить Его подлинной славы. В прошлое утро один из братьев подошел к моей кровати, чтобы разбудить меня. Лицо его как будто светилось от радости, когда он сказал: "Ночью я видел во сне Господа, восседающего на Своем престоле. О, в какую же славу облек Его Отец! Я хотел бы еще раз уснуть, чтобы еще раз увидеть это!" На его глазах выступили слезы, и он сказал: "О, слава Христова! О, слава Христова!" Я напомнил ему, как Мерси смеялась во сне, а Кристина спросила ее, почему. И когда Мерси рассказала свой сон, то экономка сказала, что и она смеялась бы, если бы видела то же самое. Блаженны те, кто во сне или бодрствуя, живя или умирая, сумели узреть хоть один проблеск Его славы. Ничто так не приводит мое сердце в восторг, как мысль о прославлении моего Господа. О, если бы и я смог хоть как-то восславить Его! Если б я мог быть хотя бы глиняным сосудом, в котором хранились бы Его сокровища, или трубой, возглашающей всем Его имя! Большей радости мне не надо. И все вы думаете точно так же, вы, которые любите Его. Всех вас приводит в восторг мысль о том, как высок престол Его, как ясен лик Его, как блестящи одежды Его. Терпите же. Вы скоро увидите Его, ибо Отец прославит Его во Втором пришествии. Он медлит, Он долго медлит, как нам кажется, хотя Сам Он говорит: "Се, гряду скоро, и возмездие Мое со Мною". Он грядет, дабы Ему быть прославленным уже среди сынов человеческих. Так да исполнятся слова этой молитвы в золотом веке вплоть до рассвета и далее в вечности.
2. Прервемся на один миг и затем коротко поразмышляем о МОТИВЕ ЕГО МОЛИТВЫ.
"Отче, прославь Сына Твоего, ga u Сьш Твой прославит Тебя". Обратите на это внимание. Когда молишься - великое дело молиться с чистым сердцем, но любая корысть есть нечистота. В нашем благословенном Господе не было корысти. Он сказал: "Я не ищу Моей славы", и даже в этой молитве, о которой мы говорим сегодня, слова эти пребывают верными, ибо Он ищет славы только для того, чтобы прославить Отца. Возлюбленные, желание нашего Господа было исполнено, ибо в Иисусе Христе Бог прославлен больше чем где бы то ни было. Непостижима и невероятна слава Божия, явленная в природе. Этот круглый земной шар и все, что населяет его; открытое море, спокойно отражающее небеса или бушующее бурями; удивительная ширь неба, кудрявая от облаков или голубая под знойным солнцем, или же усыпанная бесчисленными звездами; вы, горы и холмы, со всей вашей растительностью; вы, смеющиеся долины с мычащими и блеющими стадами, - все "это Твои славные дела, Родитель добра, Всемогущий". Тебя прославляет каждая травинка и каждый лист; каждая летящая букашка и ползущий червь возносят Тебе хвалу - от Левиафана до мокрицы. И все же вся вместе взятая природа не в состоянии раскрыть все Твои славные качества. Божественная верность, справедливость и правда едва ли явлены в природе, хотя следы их и можно увидеть. Но в лице Иисуса, Который есть точный образ Отца, Бог прославлен в полной мере. В смерти Христовой Бог прославлен превыше всего, потому что в ней проявлены все атрибуты Божий. В ней была сила, которая поддерживала Христа в Его более чем Геркулесовом подвиге; любовь, отдавшая Его любимца умереть вместо тех, кто изменили Ему; справедливость, которая не простила бы, не смогла бы простить грех без наказания; истина, грозившая наказанием и наказавшая, обещавшая дать Спасителя и давшая Его; верность обетованию, исполнившая это обетование такой ужасной ценой; мудрость, замыслившая удивительный путь спасения посредством замещения, - нет, позвольте свести все это воедино - цельность, святость Божия, более того, все Его атрибуты, каждый из них одинаково возвеличен в смерти Иисуса Христа. Он славен, и Триединый Бог прославлен в Нем.
А сегодня, возлюбленные, Бог прославлен в смерти Христовой любовью всех, кого Иисус спасает; священным трепетом и сыновним страхом всех, кого Иисус приводит к ногам Отца; пылким и страстным служением всех, кто посвящен сердцем и чувствует в себе святое пламя любви ко Христу, зажигающее его душу. Там, в небесах, где не прекращается пение облеченных в белые одежды, и здесь внизу, где мучеников сжигали за их любовь к Богу, где исповедники несмотря на гонения распространяли славу Его имени, повсюду, где смиренные христиане терпеливо переносят страдания и усердно трудятся или живут в святости, имя Отца прославлено страстями Христа Божия. Мы многое еще хотели бы сказать, но время не позволяет. Поэтому закончим следующими тремя замечаниями, и пусть они останутся в вашей памяти.
Первое. Мотив Христа должен быть нашим мотивом. Когда вы просите у Бога благословение, делайте это с тем, чтобы вы этим благословением смогли бы Его прославить. Вы томитесь от желания вернуть себе ваше здоровье?
Убедитесь же в том, что вы готовы и пожертвовать им для Него. Вы хотите мирских успехов? Пусть они послужат для Его прославления. Вы даже страстно желаете возрастать в благодати? Просите об этом, но только для того, чтобы вам прославить Его. Если есть хоть что-нибудь, чего вы осмеливаетесь желать и просить в молитве, говорите об этом так: "Отче, благослови дитя Свое, чтобы и оно в свою очередь благословило Тебя и служило Тебе". Чисты те молитвы, в которых содержится именно этот мотив, все же остальные несут на себе след своекорыстия. Да поможет вам Бог совершить все во славу Его, говорить во славу Его, жить во славу Его. Блажен, воистину блажен тот, кому выпадет это. Пусть же именно этот мотив, именно эта потребность руководит и управляет вами точно так же, как они руководили и управляли вашим Господом.
Следующее. Христово богословие должно быть нашим богословием. Что это значит? Во-первых, что Христос должен быть прославлен, во-вторых, что Отец должен быть прославлен. Иногда ошибаются в первом, иногда - во втором. Многие трудные годы потребовались для того, чтобы обратить людей к прославлению Господа Иисуса, ибо люди хотели поклоняться Богу, но не Христу Божиему. Отсюда великая борьба с арианством и впоследствии социнианские споры, так как люди не хотели прославлять Христа. О вы, которые спасены Им, я не боюсь за вас в этом смысле, но некоторые в наши дни предают забвению Отца. Христос любим, ибо Он умер, но многие считают Отца непричастным к удивительному делу искупления, тогда как, возлюбленные, оба Они суть Одно в нашем спасении. Отец, Сын и Дух единогласны в нашем искуплении, и для нас было бы воистину пагубным ставить одно Лицо Божественной Троицы выше двух других. Пусть же все славят Сына так же, как они славят Отца, и славят Отца так же, как славят Сына. Было бы предательством по отношению ко Христу, к Его сокровенному желанию, если бы мы прославляли Сына и не почитали и не любили Отца.
И наконец, пусть каждый верующий увидит здесь свою безопасность. Слава Христа и слава Отца - могу еще добавить славу благословенного Духа - равным образом заботятся о спасении души, которая верует. Не есть ли это самая чудесная и самая удивительная гарантия безопасности каждого, за кого умер Христос? Смею ли я говорить это? Если бы хоть одна верующая душа погибла, это было бы пятном на непреходящей славе. Тогда истина Божия не могла бы более считаться надежной и несомненной, Его верность - твердой и прочной, а Его любовь - незыблемой и неизменной. Его сила могла бы быть поставлена под сомнение, а Его изменчивость стала бы доказанным фактом. Но, возлюбленные, этого не может быть. Христос не даст потеряться ни одной овце Его стада, а Утешитель не оставит ни одной души, в которую Он уже начал вселяться. Положитесь же на это. Пребывайте во Христе без всякого сомнения и страха, ибо горы сдвинутся и холмы поколеблются, но завет любви Его не поколеблется и не отступит от вас, говорит милующий Господь.
Веруйте в Господа Иисуса Христа, дорогие слушатели, и эти божественные привилегии будут вашими. И как я уже молился сегодня, так я снова молюсь, чтобы все они стали достоянием каждой души, находящейся в этом зале - без исключения - через веру во Христа Иисуса действием Духа Святого. Аминь.

1879

Пастырская молитва Христа о Его народе

"Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои. И все Мое Твое, и Твое Мое; и Я прославился в них"
(Ин. 17:9,10)
Для начала я замечу, что наш Господь Иисус взывает о Своем народе. Когда Он одевает Свой первосвященнический наперсник, то делает это ради тех колен, чьи имена там значатся. Когда Он приносит очистительную жертву, то это - ради Израиля, которого избрал Бог. При этом Он изрекает ту великую истину, которую по своему охвату многие считают узкой, но которая весьма нравится нам: "Я о них молю: не о всем мире молю". Это то, к чему я хочу сегодня привлечь ваше внимание - к причине того, что Христос молится не о всем мире, но о Своем народе. Он говорит: "потому что они Твои", как если бы они были намного дороже Ему из-за того, что они Отцовы: "Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои". Мы с полным основанием могли бы полагать, что Иисус сказал: "Они - Мои, и потому Я молю о них". Это было бы правильным, но в этом случае истина не имела бы той красоты, которую мы усматриваем в действительных словах Иисуса. Он любит нас еще больше и молится о нас еще усерднее, потому что мы Отцовы. Так велика Его любовь к Отцу, что наша принадлежность к Нему проливает на нас изумительнейшее сияние красоты. Из-за того, что мы принадлежим Отцу, Спаситель взывает о нас у престола небесной благодати со все более возрастающей ревностностью.
Но это заставляет нас вспомнить, что наш Господь принял на себя обязанности поручительства о Своем народе, Он взялся сохранить Отцов дар: "Тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб". Он смотрел на овец своей паствы как на принадлежащих Своему Отцу, и Отец вручил их Ему под Его ответственность, говоря: "С Тебя взыщу". Когда Иаков пас скот у своего дяди, он томился днем от жара, а ночью от стужи, но так как животные принадлежали Лавану, то Иаков заботился о них более, чем если бы они было его собственными. Он должен был отчитываться о всех овцах, порученных ему, и он так и делал, и не потерял ни одну из овец Лавановых. Но его забота о них частично объяснялась тем, что они принадлежали не ему, но его дяде Лавану.
Осознайте же теперь это двоякое основание и в случае пастырской молитвы Христа о Его людях. Прежде всего Он молится о них, потому что они принадлежат Отцу и потому имеют в Его глазах особую ценность. И далее, так как они принадлежат Отцу, то Иисус находится под обязательством поручительства за них, чтобы вручить их всех Отцу в тот последний великий день, когда овцы соберутся под жезлом Призывающего их. Теперь вы видите, куда я приглашаю вас в этот вечер. Я не собираюсь сегодня проповедовать всему* миру - не в большей степени, чем Христос в нашем случае молился о всем мире - но я буду проповедовать Его собственному народу, так же как Он в Своей предстательной молитве взывал о нем. Я верю, что каждый из Его народа последует за мной шаг за шагом через эту великую тему, и я молю Господа, чтобы в этих центральных истинах Евангелия мы нашли сегодня подлинную пищу для душ наших.
1. Привлекая ваше внимание к сегодняшнему стиху, я хочу, чтобы вы отметили, во-первых, СИЛУ ЧУВСТВА СОБСТВЕННОСТИ, С КОТОРЫМ ХРИСТОС ОТНОСИТСЯ К СВОЕМУ НАРОДУ.
В нашем стихе есть шесть мест, выражающих идею Христовой собственности в отношении тех, кто спасен: "Которых Ты дал Мне" - (это одно); "потому что они Твои. И все Мое Твое, и все Твое Мое; и Я прославился в них". Некоторые из людей настолько дороги Иисусу, что все они помечены особыми знаками, говорящими о их принадлежности Ему - наподобие известного мне случая, когда один человек вписывал свое имя в книге, которую очень высоко ценил: он все время перелистывал еще несколько страниц и снова вписывал туда свое имя; и наподобие тому, как мы иногда встречаем людей, которые, имея нечто весьма ценное, ставят на нем - здесь, там и практически везде - свою метку, свою печать, свой штемпель. Так же и Господь: обратите внимание, что Он как бы держит в Своей руке печать, ставя ее на каждом, кто находится в Его особом владении: "Они Твои. И все Мое Твое, и все Твое Мое". Все эти местоимения - притяжательные, и они показывают, что Бог рассматривает Свой народ как Свой удел, Свое владение, Свою собственность. "Они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день, который Я соделаю". У каждого человека есть некая вещь, которую он ценит более всех остальных из всего его достояния, и сходным образом Господь - столь частым повторением слов, выражающих отношение собственности - доказывает, что Он ценит народ Свой превыше всего. Давайте же продемонстрируем, что мы высоко ценим эту привилегию нашей отделенности Богу, и пусть каждый из нас скажет Ему:

"Возьми мое сердце, Иисусе,
и не отпускай никогда!
О, только об этом молюсь я -
владей им во веки, всегда!"

Я обращаю далее ваше внимание на тот факт, что в то время как наш стих содержит шесть выражений, заключающих в себе идею собственности, все они относятся к народу Господнему. "Мое" (т.е. святые) Твое (т.е. святые), и "Твое" (т.е. святые) Мое (т.е. святые). Эти широкие стрелы Царя царей четко обозначены на Его людях. В то время как знаки собственности многочисленны, все они нанесены на один объект. Так что же, выходит Бога ничто другое не заботит? Я отвечаю: да. В сравнении с заботой, оказываемой Им Его собственному народу, Его больше ничего не заботит. "Часть Господа народ Его, Иаков наследственный удел Его". Но разве у Бога нет ничего другого? И есть ли в мире вообще хоть что-нибудь, что не было бы Его собственностью? Серебро и золото - Его, так же как и скот, пасущийся на тысяче гор. Все - Господне; все от Него, Им, через Него и к Нему; и однако Он совершенно не принимает все это в расчет в сравнении со Своим народом. Вы ведь сами знаете, дорогие возлюбленные, как высоко цените вы своих детей - намного более, чем все остальное. Случись в вашем доме в этот вечер пожар - и если бы вы могли вынести из него только одну вещь, о матери, колебались бы вы хоть на мгновение, решая, что это будет за вещь? Вы бы вынесли вашего ребенка, и пусть все остальное сгинуло бы в этом пламени. Но так же и с Богом. Он заботится о Своих людях превыше всего остального. Он Господь Бог Израиля, и в Израиле Он сотворил Себе имя, и благоволит к нему. Здесь Он покоится в Своей любви, и благодаря ей пребывает в радости, воспевая.
Я хочу обратить ваше внимание на эти различные моменты не потому, что я в состоянии полностью объяснить вам их смысл. Но если я всего лишь покажу вам некоторые из этих великих истин для того, чтобы вы размышляли о них, и для того, чтобы помочь вам достичь в этот вечер единения со Христом, я уже сделаю много. Итак, сосредоточившись на этих выражениях идеи собственности, заметьте далее, что все они имеют место в личном разговоре между Отцом и Сыном. Именно в молитве нашего Господа - когда Он находится во внутреннем святилище, разговаривая с Отцом, - слышим мы эти слова: "Все Мое Твое, и Твое Мое". Не с вами и не со мной разговаривает Он сейчас; Сын Божий говорит со Своим Отцом, и Они пребывают в это время в весьма тесном единении друг с другом. И о чем все это говорит мне, как не о том, что Отец и Сын высоко ценят верующих? То, что люди говорят наедине, это не то, что они говорят на базаре, не то, о чем они говорят среди мятущейся толпы; но то, что они говорят, когда находятся одни, обнажает их собственное сердце. Здесь же мы видим Сына, разговаривающего с Отцом - не о престолах и началах, не о херувимах и серафимах, но о бедных мужчинах и женщинах - в те дни это были преимущественно рыбаки и крестьяне, - верующих в Него. Они разговаривают об этих людях, и в этом уединенном разговоре рядом с заботой Отца Сын проявляет о них Свою собственную заботу, говоря об этих драгоценных камнях, этих бесценных, являющихся Их особым сокровищем. У вас нет никакого представления о том, как сильно вас любит Бог. Дорогой брат, дорогая сестра, у вас никогда не было и половины мысли, или даже одной десятой части мысли, как драгоценны вы для Христа. Из-за того, что вы так несовершенны и упали так низко в сравнении с вашим собственным идеалом, вы думаете, что следовательно Он не испытывает к вам большой любви, вы думаете, что Он не может иначе. Вы измерили хоть когда-нибудь глубину Христовой муки в Гефсимании и Его смерти на Голгофе? Если бы вы попытались сделать это, вы были бы совершенно уверены, что - несмотря на что-либо в вас или возле вас - Он любит вас любовью, превосходящей разумение. Верьте в это. "Но я не люблю Его так, как я должен Его любить" - мне кажется, я слышу эти слова от вас. Да, это так, и вы никогда не полюбите Его, прежде чем не узнаете о Его любви к вам. Верьте в это. В самой наивысшей степени верьте, что Он так любит вас, что даже в те моменты, когда никто не общается с Ним кроме Отца, даже тогда Их совместная беседа посвящена Их взаимной заботе о вас, посвящена тому, как Они любят вас: "Все Мое Твое, и Твое Мое".
И еще одна мысль по этой теме, и я всего лишь выскажу ее и оставлю вам, потому что не могу объяснять ее вам сегодня. Все, что говорит Иисус, относится ко всем Его людям, потому что Он говорит: "Все Мое Твое, и Твое Мое". Этот высокий тайный разговор ведется не о нескольких святых, достигших "высшей жизни", но обо всех, кто принадлежит Ему. Иисус всех нас носит в Своем сердце и обо всех нас говорит Своему отцу: "Все Мое Твое". "Вот эта бедная женщина, которая никогда ничем не служила ее Господу кроме как своим смиренным долготерпением, она Моя, - говорит Иисус, - она и Твоя, великий Отец". "Вот эта бедная девушка, недавно обратившаяся к Богу, вся духовная жизнь которой совсем недолго протекала на ее больничном ложе, пока душа ее не вознеслась на небеса подобно капле утренней росы, она Моя, и она Твоя. И вот это Мое бедное дитя, часто претыкающееся и никогда не проявлявшее большого доверия к священному имени, оно Мое и оно Твое. Все Мое Твое". Мне кажется, как будто я слышу звон серебряного колокольчика. Само звучание этих слов подобно музыке, издаваемой ангельскими арфами: "Мое - Твое, Твое - Мое". О, пусть же эти сладостные подъемы и падения небесных звуков очаруют всякое ухо!
Я думаю, что сказал достаточно, чтобы показать вам силу чувства собственности, с которым Христос относится к Своему народу: "Все Мое Твое, и Твое Мое".
2. Следующая тема нашей беседы - ГЛУБИНА ОБЩЕГО ИНТЕРЕСА ОТЦА И СЫНА В ОТНОШЕНИИ ВЕРУЮЩИХ.
Прежде всего позвольте мне заметить, что Иисус любит нас, потому что мы принадлежим Отцу. "Отец Мой избрал их, Отец Мой любит их, и поэтому, - говорит Иисус, - Я люблю их и кладу жизнь Свою за них. И Я снова обрету Свою жизнь ради них и буду жить на протяжении всей вечности ради них. Они дороги Мне, потому что дороги Моему Отцу". Разве вам не случалось любить кого-нибудь только ради кого-то третьего, которому безраздельно принадлежало ваше сердце? Есть старая пословица, и я не могу не процитировать ее прямо сейчас: "любишь меня -люби и моего пса". Это как если бы Господь Иисус так возлюбил Отца, что даже такие бедные псы, как мы, также были возлюблены Им ради Отца. В глазах Иисуса мы блистаем красотой, потому что Бог возлюбил нас.
А теперь поверните эту мысль наоборот: Отец любит нас, потому что мы принадлежим Христу. Поначалу любовь Отца, проявившаяся в избрании, была суверенна и самодостаточна, но теперь, в наши дни, поскольку Он отдал нас Христу, Он благоволит к нам в еще большей степени. "Это овцы Сына Моего, - говорит Бог, - Он купил их Своей кровью". Или еще лучше: "Это невеста Сына Моего, и Я люблю ее из-за Сына". Тогда это была та первая любовь, только что исшедшая из сердца Отца, но теперь - по руслу Его любви к Иисусу - Отец изливает на нас ради Сына удвоенный поток любви. Он видит, что мы окроплены Кровью Иисуса, Он помнит, что это значит, и ради Своего возлюбленного Сына Он ценит нас превыше всего. Иисус любит нас, потому что мы принадлежим Отцу, а Отец любит нас, потому что мы принадлежим Иисусу.
А теперь подойдем ближе к центральной мысли стиха: "Все Мое Твое, и Твое Мое". Все, что принадлежит Сыну, принадлежит и Отцу. Принадлежим ли мы Иисусу? Тогда мы принадлежим и Отцу. Омыт ли я в драгоценной Крови? Могу ли я петь в этот вечер:

"Я - как разбойник на кресте -
ожил, узрев Любовь!
Мои грехи? - Их нет нигде,
их смыла Его Кровь!"?

Тогда, по искуплению я принадлежу Христу. Но в тоже самое время я могу быть уверенным, что принадлежу и Отцу: "Все Мое Твое". Веруете ли вы во Христа? Тогда вы -один из избранных Божиих. Эта высокая и глубокая тайна предопределения не доставляет беспокойства ни одному из сердец человеческих, если оно верует во Христа. Если ты веруешь во Христа, то Он искупил тебя, а Отец избрал тебя прежде основания мира. Покойся же, блаженствуя, в этой прочной вере: "Все Мое Твое". Как часто мне приходилось встречать людей, озадаченных проблемой своего избрания! Они хотели знать, избраны ли они. Никто не приходит к Отцу, как только через Христа; никто не приходит к избранию, как только через искупление. Если вы пришли ко Христу и искуплены Им, то воистину нет никаких сомнений в том, что вы избраны Богом и представляете собой избранных Отца. "Все Мое Твое".
Итак, если я куплен драгоценной Кровью Христа, я не могу просто сидеть и говорить, как я благодарен Христу, как будто Он действовал отдельно от Отца и в Нем больше любви и нежности, чем в Отце. Нет и еще раз нет. Я принадлежу Отцу, если я принадлежу Христу. И я отношусь к Отцу с такой же благодарностью и такой же любовью, и намерен посвятить Ему такое же служение как Иисусу, потому что Иисус сказал: "Все Мое Твое".
Если сегодня таким образом я - раб Христов, если, поскольку Он купил меня, я пытаюсь служить Ему, тогда я раб и Отца, если являюсь рабом Сына. "Все Мое, чем бы и каким бы оно ни было, принадлежит Тебе, великий Отец", и оно имеет все те права и привилегии, которые даются тому, кто принадлежит Отцу. Надеюсь, я не утомляю вас. Я не могу развлекать подобными разговорами беззаботных, я даже никогда и не пытаюсь этого делать. Но вы, которые любите моего Господа и Его истину, вы должны в этот вечер радоваться, осознавая, что, будучи собственностью Христа, вы несомненно являетесь и собственностью Отца. "Все Мое Твое".

"Мы - в сердце нашего Христа;
ведь Он нас возлюбил
любовью вечной, Царь креста,
чтоб каждый из нас жил!"

Но теперь вы должны посмотреть на другую часть выражения: "И Твое Мое". Все Отцово является также и Сыновним. Если вы принадлежите Отцу, вы принадлежите и Сыну. Если вы избраны и таким образом Отцовы, то вы искуплены и таким образом Сыновни. Если вы усыновлены и таким образом Отцовы, то вы оправданы во Христе и таким образом Сыновни. Если вы возрождены и таким образом рождены Отцом, то все же жизнь ваша зависит от Сына. Вспомните, что в то время как один библейский образ рисует нас в виде детей, каждый из которых имеет в себе жизнь, другой в равной степени правдивый образ представляет нас в качестве ветвей виноградной лозы, которые погибают, если утрачивают связь со стволом. "Все Твое мое". Если вы Отцовы, вы должны быть и Христовы. Если ваша жизнь дарована вам Отцом, то все же она всецело зависит от Сына.
О, как изумительно здесь все переплетено! Отец и Сын -одно, а мы - одно с Отцом и Сыном. Таинственное единство устанавливается между нами и Отцом благодаря нашему единству с Сыном и единству Сына с Отцом. Посмотрите, на какую высоту поднята благодаря Христу наша человеческая природа. Божией милостью вы, которые были подобны камням в ручье, соделаны сынами Божиими. Извлеченные из вашей мертвой материи, вы вводитесь в жизнь духовную и делаетесь равными Богу. Вы в этот вечер не имеете совершенно никакого представления о том, что Бог уже совершил для вас; и подлинно - вам еще не начало открываться, чем вы будете. Христианин - это самое благородное творение Божие. Соделав нас едиными с Его дорогим Сыном и таким образом приведя нас в единство и общение с Самим Собой, Бог достиг полноты Своего могущества и благодати. О, если бы слова, которые я говорю, смогли передать вам полноту своего смысла, вы бы тотчас вскочили, наэлектризованные святой радостью от мысли, что мы Христовы и что мы Отцовы, и что мы достойны того, чтобы быть главным предметом непростых и таинственных отношений самого сокровенного рода между Отцом и Сыном! Мы, именно мы, являющиеся в лучшем случае всего лишь прахом и пеплом, облагодатствованы так, как никогда не были облагодатствованы ангелы. Пусть же поэтому вся наша хвала устремится к всевластной благодати!
3. А теперь я задержу вас всего лишь на несколько минут, пока буду говорить о третьей части нашей беседы, т. е. о СЛАВЕ ХРИСТА: "И Я прославился в них". Я должен признаться, что в то время как предыдущая часть беседы была очень глубокой, эта третья часть кажется мне еще более глубокой - "И Я прославился в них".
Если бы Христос сказал: "Я прославлю их", я мог бы Его понять. Если бы Он сказал: "Я удовлетворен ими", я мог бы свести это к Его великой благости по отношению к ним. Но когда Он говорит: "Я прославился в них", то это весьма удивляет. Солнце можно отразить, но требуются соответствующие объекты, которые можно было бы использовать в качестве отражателей; и чем они ярче (т.е. чем выше их отражающая способность - П. п.), тем лучше будут отражать. Ни вы, ни я - по всей видимости - не имеем силы, не располагаем способностью отражать славу Христову; мы преломляем лучи этой славы, которые светят на нас, мы искажаем, мы уничтожаем так много добра, которое падает на нас. И однако Христос говорит, что Он прославился в нас. Возьми же эти слова домой, дорогой друг, и представь, что Господь Иисус встретил тебя в этот вечер и, когда ты выходил из Скинии (имеется в виду церковь Метрополитен-табернакл, в которой проповедовал Ч. Сперджен - П. п.), сказал тебе: "Ты - Мой, ты - Моего Отца, и Я прославился в тебе". Я не дерзну сказать, что этот миг вселил бы в тебя много гордости, но я осмелюсь сказать, что твой восторг, вызванный словами: "Я прославился в тебе", был бы намного больше, чем в случае, если бы ты имел все почести, которые все цари в состоянии оказать всем людям мира сего. Я думаю, что мог бы сказать: "Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром", если бы Он всего лишь сказал мне: "Я прославился в твоем служении". Я надеюсь, что Он действительно прославился; я верю, что Он прославился; но - о! - как благословенно это заверяющее слово - если не высказанное нам лично, то все же высказанное о нас Его Отцу - так, как в нашем стихе: "Я прославился в них"!
Но как это возможно? Что ж, это весьма обширная тема. Христос прославился в Своих людях многими способами. Он прославился спасением грешников, привлечением к Себе этих столь грешных, столь заблудших, столь недостойных людей. Когда Господь хватает пьяницу, вора, прелюбодея, когда Он задерживает виновного в богохульстве, того, чье сердце пропитано злыми помыслами, когда Он выбирает самых дальних, покинутых, рассеянных, падших - как Он это часто делает - и когда Он говорит: "Они будут Моими. Я омою их в Своей крови. Я сделаю их благовестниками", - о! - тогда Он прославляется в них! Прочтите жизнеописания многих великих грешников, которые впоследствии стали великими святыми, и вы увидите, как они пытались прославлять Его - не только та, которая омыла Его ноги своими волосами, но и многие другие подобные ей. О, как им нравилось восхвалять Его! Глаза источали слезы, уста изрекали слова, но сердца чувствовали то, что не могли выразить ни глаза, ни уста - исполненную любви благодарность к Нему. "Я прославился в них". Великие грешники, Христос прославился в вас. Многие из вас, фарисеи, - если вам суждено обратиться, - не принесут Христу такой славы, какую Он получает, спасая мытарей и блудниц. Даже если бы вы и попали на небо, то дорога туда исторгла бы у вас весьма незначительную песнь, прославляющую Его имя, и определенно - ни слез, ни помазаний для Его ног, равно как и никаких обтираний их волосами голов ваших. Вы слишком респектабельны, чтобы так делать. Но когда Он спасает великих грешников, Он воистину может сказать: "Я прославился в них", и каждый из них в состоянии спеть:

"Она превыше всех похвал
и славословий уст -
любовь - о, драгоценный дар! -
что нам явил Иисус.

И сердце не устанет петь
и снова повторять,
как Он разрушил зло и смерть,
как греху приказал: "Не сметь!",
чтоб нам святыми стать!"

Христос прославился также и неотступностью, которую Он проявляет в деле их спасения. Посмотрите, как Он начинает спасать, а человек противится. Он повторяет Свою благую попытку, но человек бунтует. Он охотится за ним, выслеживает его, беря след подобно ищейке. Он хочет человека, но человек не хочет Его. Но Господь, не нарушая свободной воли человека - что Он никогда и не делает, - все же в конце концов обретает именно того, кто более всех других противился тому, чтобы лежать у Его ног. И тот, кто более всех ненавидел, теперь начинает любить, а тот, кто был самым отважным и мужественным, преклоняет свои колени в самом неподдельном смирении. Удивительно, как настойчив Господь в деле спасения грешника, более того - в спасении Своих, ибо вы давно бы уже разбежались, если бы ваш великий Пастырь не согнал вас в стадо. Многие из вас отбились бы в сторону и заблудились, если бы не стесняющее действие всевластной благодати, которая сохранила вас до сего дня, не дав вам уйти. Христос прославился в вас. О, когда вы наконец попадете на небо, когда ангелы узнают о вас все - чем вы были и чем вы пытались быть, - когда будет рассказано обо всем, что соделала для вас всемогущая бесконечная благодать, тогда Христос прославится в вас!
Возлюбленные, мы действенно прославляем Христа, когда проявляем наши христианские добродетели. Вы, которые любите, прощаете, которые чистосердечны, кротки, смиренны, жертвенны, - вы прославляете Его, и Он прославлен в вас. Вы, которые правдивы, честность которых не может быть поколеблена, вы, которые в состоянии презреть грешное злато, и никогда не продадите за него свою совесть, вы, которые смелы и храбры ради Христа, вы, которые в состоянии терпеть и переносить страдания ради Его имени, - все ваши благодати происходят от Него. Подобно тому, как все цветы земли порождаются и взращиваются солнцем, так и все, что есть хорошего в вас, происходит от Христа, Солнца правды, и потому Он прославлен в вас.
Но, возлюбленные, люди Божий прославляют Христа и многими другими способами. Когда они делают Его объектом всего их упования, они прославляют Его; когда они говорят: "Хотя я и первый из грешников, все же я уповаю на Него. Хотя душа моя мрачна, а искушения многочисленны, я верю, что Он может спасать всегда, я действительно уповаю на Него". Смиренной верой грешника Христос более прославлен, чем самой громкой песнью серафима. Если ты веруешь, ты прославляешь Его. Дитя Божие, в этот вечер у тебя на сердце тяжело, пусто и мрачно? Ты чувствуешь себя наполовину мертвым духовно? Припади же к ногам твоего Господа, поцелуй их и верь, что Он может спасти - нет, что Он спас тебя, именно тебя; и таким образом ты прославишь Его святое имя. "О! - сказал как-то один верующий, - я знаю, в Кого уверовал. Христос - мой!" "Ха! - ответили ему, - это самонадеянность". Возлюбленные, - ни в коем случае! Для ребенка не будет самонадеянностью считать, что у него есть его собственный отец. Стыдиться своего собственного отца было бы позором для ребенка; без сомнения, между ними великое отчуждение, если ребенок стыдится признать, что у него есть отец.
"Я знаю, в Кого уверовал". Блаженное состояние сердца - быть абсолютно уверенным, что ты покоишься во Христе, что он твой Спаситель, что ты веришь в Него, потому что Он сказал: "Верующий в Меня имеет жизнь вечную". Я верую в Него и имею жизнь вечную. "Верующий в него не судится". Я верую в Него и я не судим. Убедитесь же во всем этом не только знамениями и свидетельствами, но более того - сделайте одним знамением и одним свидетельством вот это: "Иисус Христос пришел в мир спасти грешников. Я, грешник, принимаю Его великую жертву и я спасен".
В особенности же я считаю, что народ Божий прославляет Христа бодрым и исполненным воодушевления образом жизни. Если вы пребываете в стенаниях и печалях, в унынии и жалобах, то вы не доставляете чести Его имени, но если, когда поститесь, вы не показываетесь людям постящимися, если вы в состоянии принимать на себя бодрые и исполненные воодушевления лица, даже когда у вас тяжело на душе, и если - сверх всего этого - вы в состоянии собраться с силами всем вашим духом, даже опустившись до самой глубины, и начать благословлять Бога, когда чаша пуста, а друзей немного, тогда вы воистину прославите Христа.
Есть много способов, которыми можно совершать это доброе дело; попытаемся же совершить его. "Я прославился в них" - говорит Христос; это значит - их смелым исповеданием Христа. Обращаюсь ли я к тем из сидящих здесь, которые любят Христа, но которые никогда не имели Его? Выйдите же сюда и выйдите поскорее. Он заслуживает того, чтобы иметь всю славу, которую вы в состоянии Ему дать. Если Он исцелил вас, то не уподобляйтесь тем девяти, которые забыли, что Христос исцелил их от проказы. Придите и восславьте имя великого Исцелителя, и пусть другие узнают, что может совершить Христос. Я боюсь, что сегодня здесь присутствует великое множество тех, кто надеются, что они христиане, но которые никогда не называли себя так. Чего же вы стыдитесь? Стыдитесь вашего Господа?
Боюсь, что вы - в конце концов - не любите Его. Да, именно в это время, именно на данном особом этапе истории Церкви и мира - если мы публично не примем сторону Христа, то мы на деле окажемся против Него. Сейчас настало такое время, когда мы не можем позволить себе иметь среди нас посредников. Вы должны быть за Него или за Его врагов, и сегодня Он просит вас, если вы действительно Его, сказать об этом. Выйдите вперед, присоединитесь к Его народу, и пусть по вашей жизни и благочестии будет видно, что вы все-таки принадлежите Христу. А если нет, то как могут быть истинными слова: "Я прославился в них"? Прославился ли Христос в людях, которые не в состоянии исповедовать свою веру, в людях, которые надеются прокрасться на небо окольными путями или нехожеными полями, но не смеют ступить на Царский путь, чтобы шествовать по нему вместе с Царскими подданными и владеть всем, что принадлежит Ему? И наконец, я считаю, что Христос прославился в Своих людях благодаря их усилиям по распространению Его Царства. А какие усилия предпринимаете вы? В одной церкви подобной нашей обретается значительная сила, но я боюсь, что здесь есть и значительное количество пустого пара, пустой мощи. Так часто наблюдается склонность взваливать все дела на плечи служителя или же на одного-двух лидеров, но я молю вас, возлюбленные, если вы Христовы, и если вы принадлежите Отцу, если - хотя бы вы были и недостойны - вы находитесь в двойной собственности у Отца и Сына, пытайтесь же быть Им полезными. Пусть по вашему обращению других ко Христу будет видно, что Он прославился в вас. Я верю, что усердным посещением даже самого малочисленного класса Субботней школы Христос прославился в вас. Вот этим частным разговором в вашей комнате, вот эти письмом, которое вы опустили в почтовый ящик, вознося при этом молитву, всем, что вы совершили, имея чистое побуждение, уповая на Бога, чтобы прославить Христа, - Он прославился в вас. Не смешивайте смысл моих слов с отношением к служению Господу. Я нахожу это крайне пагубным, когда слышу призывы в адрес молодых людей: "Уходите с вашей службы, ибо она есть ваше личное дело, и приступайте к духовному труду. Ремесленники, оставляйте ваши мастерские. Рабочие, прекращайте вашу работу. Вы не сможете служить Христу в вашем звании. Полностью отделите себя от него". Хочу сказать, что никакой совет не будет таким вредным, как этот. Есть люди, которые милостью Божией призваны на то, чтобы отделить себя от всяких земных занятий, и они имеют особые дары для посвящения себя всецело делу служения. Но воображать, что основная масса христиан не может служить Богу, занимаясь своими повседневными делами, это значит мыслить совершенно противное разуму Духа Божия. Если ты раб, оставайся рабом. Если ты слуга, продолжай выполнять твои обязанности слуги. Если ты ремесленник, занимайся своим ремеслом. Каждый оставайся в том звании, в котором призван, пока от Бога не придет особый призыв полностью посвятить себя служению. Продолжайте же трудиться там, где вы трудитесь, дорогие христиане, и не выдумывайте, что вы должны идти в отшельники, в монахи или монахини. Вы не прославили бы Христа, если бы поступили так. Воины Христовы должны сражаться там, где они находятся. Уйти с поля и затвориться в одиночестве означало бы невозможность одержать победу. Дело Божие, совершаемое в домашних условиях или на работе, так же свято и благоугодно, как и любое служение, исполняемое за кафедрой или даже где-нибудь в иностранной миссии. Мы благодарим Бога за тех, кто особо призван и отделен для Его собственного дела, но мы знаем, что они не сделали бы ничего, если бы соль нашей святой веры не проникла в повседневную жизнь других христиан. Вы, благочестивые матери, вы - слава Церкви Христовой. Вы, выполняющие тяжкую работу, мужчины и женщины, терпеливо переносящие все, "как бы видя Невидимого", вы - венец и слава Церкви Божией. Вы, которые не увиливаете от ваших повседневных трудов и обязанностей, но мужественно приступаете к ним, покоряясь в них Христу, вы доказываете этим то, что значит христианская вера и что она призвана означать на деле. Мы можем - если мы подлинно священники Богу - претворить наши повседневные одежды в облачения, нашу пищу - в таинства, а наши дома - в храмы для богослужения. Сами наши кровати окажутся за завесой, а наши самые сокровенные мысли станут благоухающим фимиамом, непрестанно восходящим к Всевышнему.
Не воображайте, что в каком бы то ни было честном звании есть хоть что-нибудь, оскверняющее человека или препятствующее ему прославлять Бога. Но наоборот -освящайте каждое из них, пока бубенцы на конской сбруе не начнут звенеть: "Святыня Господу", а все котлы в домах ваших не станут святыми как сосуды святилища.
Итак я хочу, чтобы в этот вечер мы так приступили к Вечере Господней, чтобы даже здесь Христос прославился в нас. О, вы можете сидеть за столом Господним одетыми в прекрасное платье или с бриллиантовым перстнем на пальце, и вы можете думать, что вы весьма важная персона, но на самом деле это не так! О, вы можете подойти к столу Господнему и сказать: "Перед вами опытный христианин, познавший то или это". Вы не прославляете этим Христа. Вы - всего лишь никто. Но если вы приступите, говоря: "Господи, я голоден. Ты можешь накормить меня", то это прославляет Его. Если вы приступите, говоря: "Господи, у меня нет заслуг и достоинств. Я иду к Тебе, потому что Ты умер за меня, и я уповаю на Тебя", то этим вы прославляете Его. Более всех прославляет Христа тот, кто более всех берет от Него и потом более всех возвращает Ему. Иди же, пустой кувшин, иди и наполняйся. А когда наполнишься, излей все к дорогим ногам Того, Кто наполнил тебя. Иди, трепещущий, иди и дай Ему коснуться тебя Своей укрепляющей рукой, а потом выйди, чтобы трудиться, используя силу, которую Он дал тебе. Боюсь, что я не привел вас туда, куда хотел привести - поближе к моему Господу и к Отцу, хотя я и сделал все, что в моих силах. Пусть же Господь простит мне мою слабость и мои блуждания и все же благословит вас ради Его дорогого имени! Аминь.

22 10 1893

Толкование на 17 главу Евангелия от Иоанна

Ст. 1,2. После сих слов Иисус возвел очи Свои на небо и сказал: Отче! пришел час: прославь Сына Твоего, да и Сын Твой прославит Тебя, так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную:
Прекрасным образом здесь смешаны учения о всеобщем и частичном искуплении. "Так как Ты дал Ему власть над всякою плотью", то силой Его несравненной Жертвы вся плоть находится под Христовым посредническим управлением, но объект, имеющийся здесь в виду, особый -это дар вечной жизни избранному народу: "да всему, что Ты дал Ему, даст Он жизнь вечную".
Ст. 3. сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа.
Это значит, что никто из пребывающих в неведении относительно Бога и Его Сына Иисуса Христа, не имеет жизни вечной; но знание Бога и знание Христа есть несомненное доказательство того, что мы располагаем жизнью, которая никогда не умрет: "сия же есть жизнь вечная".
Ст. 4-6. Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить; и ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира. Я открыл имя Твое человекам, которых Ты дал Мне от мира; они были Твои, и Ты дал их Мне, и они сохранили слово Твое;
Не сладостно ли это - стать причастными нашему Божественному Господу? Эти избранные были в лучшем случае жалкими тварями, весьма забывчивыми и весьма заблуждающимися; и все же их Господь не выдвигает против них никаких обвинений, но говорит Своему Отцу: "Они сохранили слово Твое".
Ст. 7. Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть;
"Они научились соединять воедино Отца и Сына. Они знают, что, хотя Я есмь русло всякого благословения, все же Ты, Мой Отче, являешься источником, из которого оно истекает".

"О, мы небесного Отца
как собственного чтим!
Мы ищем свет Его лица,
мы "Отче!" говорим!

Сын искупил нас на кресте,
и мы - Его народ.
Но Сын с Отцом - Одно везде,
и благодать, что во Христе,
к нам от Отца течет".

Ст. 8. Ибо слова, которые Ты дал Мне, Я передал им, и они приняли и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня.
Он смотрит на них в противоположность миру, который всецело отверг Его. В противоположность этому миру ученики приняли и уразумели Христа. О, какое блаженное различие производит благодать Божия между людьми! Все мы были слепыми по природе, и если теперь мы видим, то потому, что священный перст Христов коснулся глаз наших и отверз их. Пусть вся слава этого принадлежит Ему, но все же заметьте, как хорошо говорит Он о Своем народе: см. ст. 8.
Ст. 9,10. Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои; и все Мое Твое, и Твое Мое; и Я прославился в них.
О, блаженное единство интересов Христа и Его Отца! О, как несомненно мы принадлежим Отцу, если подлинно, на самом деле принадлежим Христу! О, какое святое единение учреждено таким образом!
Ст. 11. Я уже не в мире, но они в мире, а Як Тебе иду. Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы.
Таким образом, это - молитва о сохранении и единстве народа Божиего, две весьма необходимые просьбы. Дай же Бог, чтобы они были исполнены в нас, чтобы мы были соблюдены, и соблюдены до конца, и - далее - соблюдены в живом единстве со всем народом Божиим, и с Отцом и Сыном!
Ст. 12,13. Когда Я был с ними в мире, Я соблюдал их во имя Твое; тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание. Ныне же к Тебе иду, и сие говорю в мире, чтобы они имели в себе радость Мою совершенную.
В этой изумительной молитве обратите внимание на особый смысл слов Христа: не только, чтобы мы имели радость, но чтобы имели радость Христову; и чтобы не просто имели ее, но чтобы имели ее в нас совершенную.
Ст. 14-16. Я передал им слово Твое, и мир возненавидел их, потому что они не от мира, как и Я не от мира. Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла; они не от мира, как и Я не от мира.
Иисус дважды подчеркивает этот в высшей степени особый и важный факт, о котором мы никогда не должны забывать: "они не от мира". Давайте же никогда не будем жить так, как будто мы от мира, но там, где установлено такое живое различие, Бог да поможет, чтобы такое же различие было и в наших жизнях! А теперь следует молитва об освящении.
Ст. 17,18. Освяти их истиною Твоею: слово Твое есть истина. Как Ты послал Меня в мир, так и Я послал их в мир;
Христос был Великим Миссионером, Мессией, Посланным. Мы же - меньшие миссионеры, посланные в мир, чтобы совершать волю и замысел Отца.
Ст. 19, 20. и за них Я посвящаю Себя, чтобы и они были освящены истиною. Не о них же только молю, но и о верующих в Меня по слову их:
Это говорит о том, что Христова молитва объемлет также тех из нас, кто уверовал в Него по слову, возвещенному апостолами. Христос предвидящим оком смотрел на каждого из нас, кто веровал в Него, и молился за каждого из нас так же, как Он молился за Иоанна, Петра и Иакова.
Ст. 21, 22. да будут все едино;как Ты, Отче, во Мне, иЯв Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня. И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино.
Единство - это слава Церкви Христовой. Оно призвано быть подлинным венцом Церкви Бога живого, и когда она оденет его, тогда изумленный мир признает и примет ее Господа.
Ст. 23. Я в них, и Ты во Мне; да будут совершены во едино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня.
Изумительные слова! Как нам погрузиться в их глубину? Подумать только - Отец возлюбил нас так же, как Своего Единородного Сына! О, высота и глубина этой изумительной любви!
Ст. 24, 25. Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира. Отче Праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня;
Обратите внимание на разделение, присутствующее здесь. Есть два лагеря: есть мир и есть Церковь. Что же их разделяет? Прочтите две этих фразы: "мир тебя не познал" и "сии познали, что Ты послал Меня". Что стоит между ними? - "А Я познал Тебя". Это Сам Христос, идущий между двумя лагерями подобно столпу облачно-огненному, черному от мрака для египтян, но яркому от света для израильтян. О, иметь Христа между вами и миром! Это -лучшая форма отделения: "Я познал Тебя, и сии познали, что Ты послал меня".
Ст. 26. и Я открыл им имя Твое и открою,
Я читаю это так, как написано. Из-за опасения впасть в тавтологию наши добрые переводчики всегда боялись слишком часто употреблять одно и то же слово. И поэтому ради того, что они считали красотой языка, они употребили слово "открыл" вместо "дал познать (в смысле: "сделал известным, возвестил" - П. П.)". Но на каком основании? Кто они такие, чтобы сметь поправлять слова Христовы? Здесь должно быть то же слово, которое было и до этого: "Мир Тебя не познал, а Я познал Тебя, и сии познали, что Ты послал Меня; и Я дал познать им имя Твое и дам познать".
Ст. 26. да любовь, которою Ты возлюбил Меня, в них будет, и Я в них.
О, да будет в нас эта любовь, ради Христа! Аминь.

Открытое славословие и публичное исповедание

"Славлю Тебя всем сердцем моим, пред богами пою Тебе. Поклоняюсь пред святым храмом Твоим, и славлю имя Твое за милость Твою и за истину Твою; ибо Ты возвеличил слово Твое превыше всякого имени Твоего. В день, когда я воззвал, Ты услышал меня, вселил в душу мою бодрость"
(Пс. 137:13)
Тому, кто поклоняется единому живому и истинному Богу, очень тяжело видеть, как другие люди погрязают в идолопоклонстве. Невозможно без возмущения смотреть на человека, поклоняющегося даже не своим рукам, а что еще хуже - вещи, которая создана этими руками и которая поэтому в любом отношении должна быть ниже его самого. Подобно тому как в Содоме праведная душа Лота содрогалась от грязных деяний жителей этого падшего города, так и праведная душа Давида содрогалась при виде множества господствующих и множества богов, которым кланялись его ближние. Точно так же и мы, пока живем в этом мире, будем часто страдать, замечая, как люди отворачиваются от живого Бога, как забывают Его истину, как воздвигают свои мысли на место мыслей Бога и бесчестят Святое Писание, считая, что их собственные суетные суждения способны сравниться - если даже не превзойти - откровение Божие. И здесь нашим ориентиром становится Давид; то, что он делал перед языческими идолами, есть в значительной степени то, что должны делать мы перед лицом обступивших нас повсюду разного рода лжерелигий и заблуждений. Вы, дорогие читатели, не можете любить правду, если не возненавидите ложь. Я и гроша не дам за вашу любовь к истине, если рядом с ней не стоит искренняя ненависть к заблуждению. Я взял наш сегодняшний стих в качестве наставления как лично для себя, так и для вас. То, что от всего сердца делал Давид, человек, который любил Иегову, единственного истинного Бога, должны делать и мы, если действительно любим Господа Иисуса Христа и все те великие истины, которые неотделимы от Его славной Божественности и Его искупительной Жертвы.
1. Как же мы будем поступать? Мы будем стараться поступать точно так, как поступал Давид, а это значит, что мы прежде всего будем ВОСПЕВАТЬ ВСЕМ СЕРДЦЕМ СЛАВОСЛОВИЕ: "Славлю Тебя всем сердцем моим, пред богами пою Тебе". Такой поступок кажется очень неожиданным. Перед нами человек, негодующий на этих лжебогов, и по всем предположениям он должен бы был ступить в спор об истинном Боге и броситься на защиту Иеговы, но он не делает ничего подобного. По крайней мере не это он делает прежде всего, но он сразу же начинает славить Бога и громко воспевать Ему хвалу: "Славлю Тебя всем сердцем моим, пред богами пою Тебе".
Необычным было это действие, но тем не менее весьма мудрым, потому что песнь его была прежде всего открытым выражением его презрения к ложным богам. Какое ему дело до того, что собственно они собой представляют? Люди называют их богами, так и он - в данном конкретном случае - тоже называет их богами, но начинает воспевать не им, а своему живому и истинному Богу. Высоко льется голос, возвышенно звучит мелодия, он поет псалом, и тема его песнопения: "Славен Ты, Иегова". И он совершает это перед лицом всех рукотворных богов и их поклонников, как бы говоря: "Мне они так безразличны, что я нисколько не обеспокоен ими. Я пел Иегове и всегда буду петь. Я исполнялся святой радостью и намерен исполняться ею и дальше. Эти языческие боги ничтожны, но наш Бог сотворил небеса, и потому я не отниму у Него Его славу и не нарушу полноту принадлежащей Ему хвалы тем, что хоть на миг обращу внимание на этих деревянных и каменных истуканов". Со стороны Давида такое поведение было весьма мудрым, и оно было также весьма великодушным, так как не в словах изливает он презрение на идолов, но демонстрирует это презрение путем прославления единственно Иеговы. Давайте же поступать точно так, возлюбленные. Не отчаивайтесь из-за тех, кто отвращается от истины и ходит своими превратными путями. Как можно настоятельнее предостерегайте их, но помните совет, данный нам Давидом в другом псалме: "Не ревнуй злодеям". У вас есть более важное дело, чем "ревновать им", начинайте и никогда не прекращайте славить вашего Бога. Воспойте Ему как можно больше песен, и пусть великой радостью ликует ваше сердце. "Зачем мятутся народы, и племена замышляют тщетное? Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его. Расторгнем узы их и свергнем с себя оковы их. Живущий на небесах посмеется, Господь поругается им". Если Господь посмеется, то не будем же плакать. Если Он относится к ним с таким спокойным презрением, то давайте делать то же и все выше и выше поднимать свой голос к Тому, Чья милость основана навек и Чей престол утвержден так прочно, что все собранные вместе воинства земли и ада не смогут поколебать его хоть на миг. "Скажите народам: Господь царствует!" "Господь восседал над потоком, и будет восседать Господь царем вовек". Посему да не изменит человеку сердце его, да изольют все любящие Господа свое радостное поклонение Всевышнему, проявляя этим свое презрение к Его врагам. Мне нравится принятая Давидом стратегия борьбы с идолами путем непрестанного прославления Бога всем сердцем потому что, далее, в ней выявляется ею крепкая вера в истинного Бога. По-моему, нет лучшего способа, каким он мог бы проявить свою уверенность в Иегове, чем этот. Он уже излил свое презрение на ложных богов, и теперь его спокойное, блаженное пение свидетельствует о его глубоком благоговении перед Всевышним и убеждает людей, что, если они сомневаются, то он - нет, если они злословят, то он знает, как тщетно их злословие. Это доказывает им, что по крайней мере есть один человек, который имеет истинную веру в Бога, ибо он стоит твердо, как скала, недвижная в бушующем море. Он непоколебим, более того, в нем хватает безмятежности духа, чтобы не прекращать свое песнопение, но продолжать петь, и петь тем громче, чем сильнее рев моря. Чем пронзительнее крики буйных идолопоклонников, тем громче провозглашает он свою святую радость и непоколебимую уверенность в своем Боге. Истинная вера - одна из самых лучших проповедей. Тот, кто

"в бедах и скорбях спокоен,
славы и венца достоин",

тот своим внушающим доверие спокойствием сделал для ободрения робких больше, чем если бы он был самым красноречивым из людей, который с великим неистовством призывал бы всех поверить в Бога. Слава Богу, вера так же заразительна, как и неверие, и если

"одна паршивая овца
паршой отравит всех",

то есть и другая сторона этой истины. Один искренне верующий способен укрепить всех и сделать их "крепкими в Господе и в силе Его могущества". Тот, кто способен петь, идя на битву, тот, став вождем, без сомнения увлечет за собой группу героев-последователей. Тот, кто способен петь во время кораблекрушения, без сомнения вселит мужество в каждого члена команды, так что все будут трудиться изо всех своих сил, чтобы спасти судно, и, если это возможно, благополучно доставить его в гавань. Так пой же, брат, пой, сестра, потому что это докажет твою детскую уверенность в Боге, твое безоговорочное упование на Него. Это второе положительное свойство образа действия Давида.
Следующее состоит в том, что непрестанными славословиями Иегове перед идолами он заявил о своей всепоглощающей ревностности о славе Божией. Ему не нужно было вставать и говорить: "Я люблю Господа всем сердцем". Послушайте, как он воспевает: "Я славлю Тебя всем сердцем моим", посмотрите, сколько силы вкладывает он в каждое слово. Прислушайтесь к этой радостной песне: по одному звучанию его голоса можно понять, что хвала Иегове льется из самого его сердца, из самой его глубины. Он вдохновенен, он исполнен уверенности. Если бы он сомневался в Иегове, он не мог бы так петь; и он бы не пел так, если бы он был только тепл. Но так как песня исходит из самого его сердца, то его противники говорят себе: "Наши усилия ничего не дадут, мы никогда не отвратим этого человека от веры". Они один за другим отстанут от него, зная, что нападать на такого твердого верующего -безнадежное дело. Тот, кто всем сердцем славит Бога, похож на охваченного пламенем человека, он страшен для врагов Всевышнего. Когда великая испанская армада изготовилась внезапно обрушиться на английское побережье, наш храбрый адмирал Дрейк взял несколько небольших кораблей и поместил их в место, откуда ветер мог гнать их прямо на испанский флот. Он заполнил трюмы горючим веществом и поджег суда. Они не нуждались в его управлении, так как ветер гнал эти корабли-факелы прямо на испанские галеоны, которые плавали, высоко выступая из воды открытой со всех сторон громадой. Вскоре эти огромные неповоротливые монстры начали вспыхивать один за другим, и великая победа была одержана без единого выстрела. Сходным образом мне хочется, чтобы раскаленный докрасна христианин, наполненный песнопениями и славословиями Иегове, так же врывался, влекомый силой Святого Духа, прямо в гущу противников истины. Они не могут с ним справиться, они не знают, как подступиться к горящему человеку. Если бы он начал с ними спорить, они опрокинули бы его своей логикой; если бы он в них выстрелил, они бы ответили ему тем же, но он не делает ничего подобного. Он просто горит и полыхает во славу Божию, и это есть самый эффективный метод ведения войны с врагами Господа. Представьте, братья, если бы ваши сердца воспламенились, горя и пылая несокрушимой убежденностью в том, что Евангелие - истина, что Бог неба и земли - единственный живой и истинный Бог, и что искупительная Кровь Божественного Спасителя - единственная надежда виновных грешников: тогда вы могли бы совершить для Бога великое дело. Не допускайте же в свои души никаких сомнений, веруйте глубоко и самозабвенно, с непоколебимой уверенностью; и затем в радостной уверенности воспойте славословие Иегове. Те, кто ненавидит истину, не будут знать, как поступать с вами, и они, вероятно, поживее уберутся с вашей дороги. Но если не уберутся, тогда, возможно, вы зажжете их своим огнем и, может быть - милостью Божией - испепелите их некоторые заблуждения и введете их в состояние ужасного замешательства и тревоги, если они все же решат бороться против Господа Саваофа.
Это был мудрый расчет Давида - пробраться в среду языческих богов и воспеть славу Иегове. Его не могли понять, но все равно его пение действовало на всех. Если бы он мог пройти через какой-нибудь храм, где были бы собраны все языческие боги, и если бы он спел там слова нашего величественного Славословия:

"Хвалите Бога - Он нам жизнь дает!
Хвалите все, кто дышит и живет!
Хвалите в небесах и на земле,
при свете дня и в непроглядной тьме!
Хвалите - пусть вольется громом в ухо!
Отца и Сына и Святого Духа!",

то я бы не удивился, если бы старый Дагон рухнул на землю, и если бы Амон, Милком, Ваал, Астарта и все другие мерзости язычества пали ниц при звуках этого могучего песнопения, хвалящего Иегову. Так что, если мы хотим свергнуть идолов нашего времени, давайте подражать мудрому образу действия, представленному нам псалмопевцем.
Я полагаю также, что Давид был совершенно прав, воспевая всем сердцем перед идолами, потому что это было его щитом от всех опасностей, куда бы он ни шел. Рискованное занятие - ходить среди нечестивых. Это то же самое, что дышать зараженным воздухом или проходить через палаты прокаженных. На человека может подействовать отравляющая атмосфера, и он может заразиться смертельной болезнью. Но если вы весь день всем сердцем славите Бога, то можете уверенно идти в любое место, куда бы вас ни позвал долг! О! Вы можете оказаться в когтях самой смерти и остаться невредимым, потому что атмосфера славословия будет лучшим обеззараживающим и дезинфицирующим средством везде, куда бы вас ни послал Господь. Во все то время, что вы прославляли Бога и превозносили Его святое имя, к вам не мог подступиться ни один враг. Вспомните, как войско Иосафата одержало победу в долине Благословения. Их противник оказался разбитым тогда, когда они начали славословить Бога. Вспомните также, как Павел и Сила освободились от оков, когда в полночь они воспели Бога. В тот час содрогнулась темница, разорвались цепи, раскрылись все двери, потому что там, где люди способны воспевать Иегову, там обязательно присутствует свобода. Там, где самозабвенные певцы непрестанно превозносят Всевышнего, там падают оковы и сотрясаются основания тюрем. Поэтому, дорогие друзья, не забывайте поддерживать в себе дух славословия.
Я знал когда-то одного бедного рабочего человека. Это был методист крепкой старой закалки. Где бы я ни встретил его, когда бы ни заговорил с ним, никогда не было такого, чтобы он не пел. Он вставал на свою крестьянскую работу в полшестого утра и, пока одевался, он пел. Он пел, когда натягивал свои простые брюки, пел, когда одевал свою рабочую блузу, пел, когда спускался вниз, пел, когда шел по улице, и весь день, когда он был на своей работе, он пел. Он прерывал свое пение на время моей проповеди, но, казалось, что он вот-вот запоет, и то и дело раздавались его восклицания: "Аллилуйя!" или "Славьте Господа!" Он был настолько преисполнен благодарностью к Богу, что подчас вынужден был выражать свои чувства даже тогда, когда предпочтительнее было бы соблюсти тишину. Это был один из самых святых людей, которых я когда-либо знал, и его искренние кротость, непорочность и блаженность я во многом объясняю выработавшейся у него привычкой постоянно воспевать хвалу Богу. Он работал рядом с теми, у кого была привычка сквернословить, но он продолжал петь, и через некоторое время они начинали осознавать, что, сквернословя, они поступают плохо. Он находился в среде тех, кто пил, но он не прекращал петь, и каким-то образом даже у таких людей он пользовался определенным уважением. И так было со всеми, кто его знал. Хозяин старался поставить его там, где ему с его возрастом было бы легче трудиться, и все любили его.
Я всегда хотел, чтобы он стал баптистом. Это было бы последним штрихом, который сделал бы его совершенным, и тогда мы потеряли бы его, потому что все святые люди сразу же уходят на небо. Но если я заговаривал с ним на эту тему - а я иногда это делал, - разговор длился не долго, он начинал петь и приглашал меня присоединиться к нему, что я с радостью делал. Он вел блаженный образ жизни. Я желаю, чтобы все вы и я смогли подняться до этого уровня. Возможно кто-то скажет: "Этот добродетельный человек был блаженной, благословенной душой, но он все же был очень ребячлив". Может быть, но мне бы хотелось быть точно таким. Я считаю, что он был не ребячлив, но что он был как дитя, постоянно славящее Бога, как счастливое, весело распевающее дитя. Вы ведь знаете, дорогие друзья, что можете славить Бога во время любых ваших дел. Вы можете сидеть дома с иглой в руках или выйти в сад с мотыгой и в то же время славить Бога. Братья и сестры, мы и наполовину не возносим должной хвалы Богу. Я уверен, дьяволу было бы намного хуже, если бы мы начали больше славить Бога. Мы конечно же не обязывались оберегать его покой, а потому будем, пока живы, воспевать Господу и препятствовать дьяволу в его черном деле. Поскольку он не терпит ни мелодий, ни песнопений, восхваляющих Иегову, то пусть побольше услышит и того и другого. Давайте постоянно делать то, что провозглашал Давид: "Славлю Тебя всем сердцем моим, пред богами (иначе говоря, перед дьяволами, перед королями и нищими, перед пьяницами, перед сквернословами, перед любым и каждым) пою Тебе".
Итак, это было первой частью действий Давида - он всем сердцем славил Иегову.
2. Второе, что он делал, - это ПОКЛОНЯЛСЯ СОГЛАСНО ПРАВИЛУ, КОТОРЫМ ВСЕ ПРЕНЕБРЕГАЛИ. Даже в присутствии тех, кто воздвигал идолов и создавал лжеучения, он возвещал Иегове: "Поклоняюсь пред святым храмом Твоим".
Одни говорили: "Поклоняйтесь так". Другие: "Поклоняйтесь этак". В наши дни некоторые говорят, что Ветхий Завет не богодухновенен и что в Пятикнижии Моисея есть много такого, что вызывает сомнения. Некоторые идут в поклонении одним путем, некоторые - другим, своего собственного изобретения, но если мы того же духа, что и Давид, то мы скажем Господу: "Поклоняюсь пред святым храмом Твоим". Пусть каждый имеет свой собственный способ поклонения, если ему так угодно, но, братья, что касается меня, то я говорю Господу вместе с Давидом: "Поклоняюсь пред святым храмом Твоим".
Меня восхищает это заявление, во-первых, потому, что оно представляет собой мирный способ отвержения всякого произвольного поклонения. "О, - говорит кто-то, - я решил поклоняться Богу всеми видами зрелищных мероприятий, обрядов, цветов и внешнего убранства". Другой говорит: "Я намерен поклоняться Богу в уединении на лоне природы и вообще не собираюсь общаться с Его народом". Ну что ж, вы идете своими путями, но я отвергаю их все, ибо мой путь - это поклоняться пред святым храмом Божиим - это тот путь и тот способ, которым апостолы и первые христиане поклонялись Христу, не оставляя собраний своих, как есть у некоторых обычай; способ, которым они ободряли собственные сердца и сердца своих братьев по вере -гимнами, псалмами и духовными песнопениями; способ, которым они говорили, как Дух давал им возвещать; способ, которым они собирались вокруг стола Вечери Господней, чтобы вспомнить Его великую любовь к ним. Вы можете идти и утверждать какие угодно новшества, но я буду держаться пути, о котором сказано:

"О, этот старый добрый путь,
которым шли отцы".

И я полагаю, что каждое истинное дитя Божие сделает свое личное заявление Господу: "Поклоняюсь пред святым храмом Твоим". Что же подразумевал Давид под словами: "святым храмом Твоим"?
Храм, как и скиния в пустыне, прообразно символизировал восхитительную личность нашего Господа Иисуса Христа. Ни шатер в пустыне, ни храм на горе Сион сами по себе ничего не значили, но это были просто места, где Бог особенно благоволил открываться. Сегодня, в наши дни, храм Иеговы - это Тело нашего Господа и Спасителя Иисуса Христа, которое Он Сам выразительно назвал "храмом". Пусть другие, если им хочется, поклоняются святым и ангелам, но мы будем поклоняться воплощенному Христу и только Ему. Пусть другие поклоняются Человеку, считая Его не более чем Человеком, мы же будем поклоняться Христу как Богу. Совсем недавно я был рад петь вместе с вами:

"Иисус, о мой Господь!
Пока я жив, я свято буду чтить
Тебя как прежде! Ведь Ты
не омрачишь моей души
и никогда не дашь уйти надежде".

Иисус не только мой Спаситель, но Он также мой Бог, и мои молитвы будут представлены Отцу через Него и приступят ко Всевышнему через личность Богочеловека, Посредника между Богом и людьми, Господа нашего и Спасителя Иисуса Христа. И я буду поклоняться этому храму - личности Сына Божия и Богу Сыну.
Но храм был также местом жертвоприношений, и нам следует славить Бога правильно, поскольку мы уповаем на эту единственную великую Жертву. О, как много в наши дни тех, кто отрицает великую истину искупительного страдания, заместительной жертвы Христа на Голгофе, утверждая, что Он наш Образец для подражания, но не Совершитель умилостивления и примирения ценою собственной Крови. Не обращайте внимания на этих людей и не вступайте с ними в дискуссии, просто скажите: "Что касается меня, то я "поклоняюсь пред святым храмом Твоим". У меня нет другой надежды донести свои молитвы, как только через жертву Христа на кресте. Я могу быть уверен, что я принят Богом, только если я "облагодатствован в Возлюбленном". Поэтому я буду возносить только ту молитву, которая восходит к Богу кровавым путем заместительной смерти Христа. "Поклоняюсь пред святым храмом Твоим". С непоколебимой твердостью оставайтесь верными данному вами заявлению, и это будет лучший ответ, который вы можете дать идолам или дьяволам, а также любому, кто станет противиться Всевышнему.
3. Теперь обратим внимание на то, что сделал Давид в-третьих. От славословия и поклонения он перешел к ВОСХВАЛЕНИЮ КАЧЕСТВ, ВЫЗЫВАЮЩИХ СПОР, тех самых качеств, которые подвергаются в настоящем веке сомнению. "И славлю имя Твое за милость Твою и за истину Твою".
Подлинный верующий должен славить Бога прежде всего за Его милость, и за эту милость в ее универсальности. Некоторые говорят, что Бог, Которого мы проповедуем, не может быть Богом любви, потому что Он обрекает неверующих на нескончаемую муку. Если они отвергают Его Сына, Он не оставляет им никакой надежды в загробной жизни, кроме того что они будут навечно отвержены от лица Его и лишены славы силы Его. "Да обратятся нечестивые в ад, все народы, забывающие Бога". Есть проповедники, которые затушевывают и пытаются скрыть эту трагическую истину, или же, касаясь ее, они говорят так, будто уста их сделаны из бархата. Я не буду этого делать. Божией милостью я никогда не буду этого делать. Для меня в Боге достаточно любви, и мне не понадобится творить другого бога, чтобы я мог поверить в его милость. Мое сердце радо славить Того Самого Иегову, Которому воспевает псалмопевец: Того, Кто "поразил Египет в первенцах его, ибо вовек милость Его; и вывел Израиля из среды его, ибо вовек милость Его; рукою крепкою и мышцею распростертою, ибо вовек милость Его; разделил Чермное море, ибо вовек милость Его; и провел Израиля посреди его, ибо вовек милость Его; и низверг фараона и войско его в море Чермное, ибо вовек милость Его". Я абсолютно уверен, что Он никогда не приводит в исполнение Свой приговор с суровостью, которая озадачила бы здравый ум, и в тот последний великий день, когда вся эта эпоха завершит свое существование, глазам откроется, что "Бог есть любовь". Сейчас мы можем оказаться и не в состоянии увидеть это, и, возможно, Он кажется нам, как сказал Давид в одном из своих псалмов, "Странным в великом сонме святых". Иегова самолично возвещает, что Он есть Бог-ревнитель и ни за что не оставит грешника без наказания. Есть много таких, кто относится к этому критически, но наступит день, когда будет возвещено все. Когда завеса поднимется, то к удивлению всех Божиих тварей станет очевидным, что Он совершал самое лучшее, самое мудрое и самое благое из всего, что только могло быть совершено, и поэтому, хотя и не все Его действия в отношении сынов человеческих доступны моему пониманию, я все равно верю, что все они правильны, и за милость Его я буду славить имя Его.
Здесь есть одна особенность, обязывающая нас рассматривать милость Божию в ее конкретной направленности. Многие оспаривают эту великую истину, которая представляется мне самоочевидной - что Христос Сам должен выбрать Себе супругу; им хочется, чтобы дело выбора для Него невесты было доверено им. Они хотят, чтобы по отношению к свободной воле человека Бог находился в положении лакея и чтобы без позволения человека не осуществлялось ни одно из Его намерений. Они считают, что великий Творец должен сидеть и ждать, пока Его творение позволит Ему быть милостивым. Но что касается нас, возлюбленные, то мы преклоняемся перед великой истиной о Его избирательной любви, мы восхищаемся всевластием Его благодати, и мы радостно осознаем, что среди жителей поднебесного мира Он поступает так, как считает нужным, и, как говорит Павел, распределяет милость Свою "по изволению воли Своей". Вместо того, чтобы спорить с идолами или дьяволами, мы всем сердцем начинаем воспевать особую любовь Бога к Его избранным и благоволение, которое питает Он к тем, кто уповает на Него. Мы не можем найти лучшего применения нашему времени: споры и дискуссии могут оказаться пустой тратой сил и могут угасить наш дух, но благословлять имя Господа - благотворно для нас и служит Его чести и Его славе.
Я нахожу, что оригинал (нашего сегодняшнего псалма - П. П.) имеет еще одно значение: "Восславлю имя Твое за благодать Твою и за истину Твою". Разве не благословение - всегда иметь на устах слово "благодать"? "Благодать". Разве это не одно из самых прекрасных слов, которые Бог когда-либо позволял произносить устам человеческим? И мы часто говорим "дарованная благодать", даже если кто-то говорит нам, что это тавтология. Если одного удара молота недостаточно, мы нанесем два. Если люди не понимают, что означает слово "благодать", мы назовем ее "дарованной благодатью" и восхвалим и превознесем имя Господа за то, что в нашем языке есть два этих слова: "дарованная благодать". Другое свойство, за которое Давид намерен славить имя Господа - это истина Божия. Нашему сердцу бывает больно, когда мы видим, как люди кромсают истину Божию. Одни выбрасывают одну часть Библии, другие отвергают другую. Один из наших мудрецов говорит: "Я отказался от всего Ветхого Завета и от значительной части Нового". Но, сэр, вы с таким же успехом могли бы отказаться и от всей Библии, потому что по всей вероятности вы не имеете ни части, ни участия в ней, иначе бы вы так не говорили. Те господа, которые хотят исправлять Библию, на самом деле сами нуждаются в исправлении: в большинстве случаев проблема заключается именно в этом. Если бы благодатью Божией они были обращены ко спасению, то они любили бы каждую букву Книги, начиная от Бытия и заканчивая Откровением, и находили бы в ней пишу для своих душ. Но им недоступен ее глубинный смысл, и потому они пренебрегают Писанием, как если бы оно было для них лишь некоей внешней формой, и я очень боюсь, что для слишком многих из них оно не представляет из себя ничего иного. Но что касается нас, то мы будем хвалиться Божией истиной - исторической точностью каждого слова этой благословенной древней Библии, абсолютной правдивостью всего, что в ней написано, несомненностью исполнения каждого обетования и каждой угрозы, которые содержатся в этой Книге, и более того, абсолютной верностью каждого неисполненного пророчества, являющегося таким же несомненным, как сама несомненность. Именно здесь и на этом мы стоим. Мы верим в полную дословную богодухновенность Слова со всеми присущими ей трудностями, потому что в этой доктрине нет и половины тех трудностей, имеющихся в любом другом виде вдохновения, который только может вообразить себе человек. Если эта Книга не есть подлинное твердое основание нашего вероисповедания, то на чем нам тогда строить? Если Бог солгал, то где же мы, братья? И если эта Книга, за которую проливали кровь мученики и которая была нашим вторым дыханием в темнице и на смертном одре, если эту драгоценную Книгу, которая сегодня прижата к сердцу многих умирающих святых, у нас попытаются вырвать, здесь не обойдется без борьбы, и в этой борьбе мы, если потребуется, положим свои жизни. Мы никогда не откажемся от Библии, мы будем любить ее в жизни и в смерти, и будем неизменно верить, что она, насколько могут понять наши несовершенные умы, является великим и совершенным откровением милости и истины Божией, и за это будем хвалить и благословлять Его святое имя. Это то, что обещал делать Давид, и я советую всем верным святым делать то же самое.
4. И в-четвертых, было еще одно, что намеревался сделать Давид, а именно, ПРЕВОЗНЕСТИ СЛОВО БОЖИЕ ДО САМОЙ ВЫСОЧАЙШЕЙ СТЕПЕНИ. Он говорит так: "Ты возвеличил слово Твое превыше всякого имени Твоего". Наш стих настолько велик, что для его истолкования мне потребуется полдюжины вечеров, так что мне удастся лишь кратко коснуться того, что я рассказал бы вам, если бы у меня было достаточно времени.
Имя Божие, дорогие друзья, в определенной мере раскрывается в природе. Это имя можно прочесть в провидении, но Давид говорит нам здесь, что слово Свое Господь поставил превыше всякого Своего имени. Это значит, что откровение соделано Богом как нечто, бесконечно превосходящее и творение и провидение, потому что оно прежде всего более ясное. Если человек создает великолепные картины, то я, даже никогда не видя этого человека,-могу, глядя на них, получить о нем некоторое представление. Но если он напишет мне письмо и в этом письме расскажет о том, что у него на сердце, то из его слов я узнаю о нем больше, чем из его произведений; так и в некоторых местах Библии о Боге сказано больше, чем во всей Вселенной. Если бы наука достигла полноты своего знания, то и тогда в ней не было бы столько истинного света, сколько его содержится в одном-единственном стихе Писания, потому что лучший свет - в Слове. Существует также и другой свет; но он есть то же, что лунный свет по сравнению с солнечным. Бог возвеличил Свое слово - за его ясность - превыше всякого другого способа проявления Своего имени и существа.
Оно не только более ясное, но также и более верное. Если мы исследуем Божий миры, то один человек видит в них одно, а другой - другое, но если вы исследуете Слово Божие и в вас живет дух детской простоты и искренности, то вы увидите в нем то же, что увидит другой, такой же по-детски искренний человек. Если вы дитя Божие, то вы увидите то, что видят в нем другие дети Божий, и среди святых почти не бывает разногласий в восприятии великих основополагающих истин, извлекаемых из Слова Его. Вся Вселенная неспособна вместить отражение Бога в полноте Его славы. Если Он всмотрится в сотворенное Им великое и обширное море, то этой зеркальной глади хватит лишь на то, чтобы отразить только часть Его славы. Предположим, Бог явил бы Себя полностью в природе, тогда мы скоро увидели бы, как под тяжестью Божества подламываются оси колеса творения. Только откровение может явить нам Его в истине.
Далее, Слово Божие более долговечно, чем все Его остальные дела. Откровение Бога в природе не обладает уникальностью. Если Он сотворил один мир, то может сотворить и другой; если Он сотворил одну вселенную, то может сотворить и пятьдесят вселенных. Но после того, как Он дал нам одно совершенное откровение Своей воли, Он никогда не даст другое; то одно остается единственным. Все, что Бог явил нам в книге природы, прейдет. Наступит день, когда сами стихии, "разгоревшись, разрушатся", и подобно изношенной одежде все это материальное творение будет сброшено. "Но Слово Господне пребывает вовек". А это есть то Слово, которое вам проповедано, так что Бог возвеличивает Свое Слово тем, что делает его вечным. "Небо и земля прейдут, но слова Мои не прейдут".
Разве Господь не возвеличивает Свое Слово в ваших сердцах, дорогие друзья? Иногда в субботний день вам случается бывать на природе, и вами овладевает сладкое чувство покоя. Во время уборки урожая или светлым утром, когда взошло солнце, вас переполняет ощущение славы Божией, но тем не менее это сладкое чувство никогда не задевает сокровенные струны сердца так глубоко, как задевает их какое-нибудь место из Писания. Обетование от Бога прольет в вашу душу больше света, чем все красоты моря и земли. Я ни на миг не принижаю изумительную славу Бога, заключенную во всех Его делах, но все же я утверждаю, что в Своем Слове Бог виден лучше, чем во всех остальных Своих делах, и Он возвеличил Свое Слово превыше всякого Своего имени. Иногда говорят, что Писание нужно изменить, потому что ученые открыли то-то и то-то. Что ж, я хорошо знаю цену таким речам. За многие годы ученые наоткрывали многое, но проходит десять лет, и появляется некто, который открывает, что все они заблуждались. История так называемой философии - это история безумцев, и у сегодняшних философов не больше истины, чем у тех, которые жили пятьдесят лет назад. Эти люди выходят на авансцену, чтобы опровергнуть то, что утверждалось до них, и после того, как они утвердят свои взгляды и откланяются, на их место придет другая плеяда мудрецов, чтобы ниспровергнуть прежних. Все они "как трава, которая усыхает", но "Слово Господне пребывает вовек". Оно испытано в горниле земли, семь раз очищено и остается по-прежнему чистым металлом - этим мы будем хвалиться, и не будем постыжены.
5. Наконец Давид собирался ПОДТВЕРДИТЬ ВСЕ СВОИМ СОБСТВЕННЫМ ОПЫТОМ. Свидетельство живого опыта - это лучшее, чем я могу завершить свое сегодняшнее поучение. "В день, когда я воззвал, Ты услышал меня, вселил в душу мою бодрость".
Да, братья, говорят, что факты - вещь упрямая, и так оно и есть. И когда в отношении религии Иисуса Христа человек располагает каким-нибудь фактом, то этот человек становится упрямым. Человек, который привык молиться Богу и привык получать ответы на свои молитвы, человек, который ведет молитвенную жизнь и, следовательно, обогащается бесчисленными милостями, так отвечает людям, отрицающим действенность молитвы: "Говорите, что хотите, но вы не можете помешать мне в этом, потому что я каждый день проверяю и каждый день на собственном опыте убеждаюсь в том, что может совершить молитва". "Но ведь ты, - говорят они, - не избежал беды, ты молился, но не отвратил ее". Да, это так, но Бог вселил в мою душу бодрость, и как это великолепно, когда разум успокаивается, душа укрепляется, когда возрастает мужество, когда приходит уверенность, когда в душу вливаются глубокий мир и безмятежный покой. Все это - благословенный ответ на молитву, и до тех пор, пока Бог дает нам это, мы не можем оставить Его знамя или отрицать Его верность и Его истину. Пусть те, кто способен это сделать, меняют снега Ливана и чистый поток Божий на разбитые водоемы, которые не могут держать воды, или на грязные воды Египта, но мы не можем, не смеем и не станем этого делать. С Божией помощью мы будем твердо верить в силу молитвы. Мы испытали ее, мы убедились в ней, и ничто не поколеблет нашей уверенности в ее действенной силе. Дай же, Господи, каждому из вас, кто еще не познал этого, убедиться в этом самому, испытать это к сердечной радости и удовольствию, и тогда вы будете так же непоколебимо уверены в Нем до самого конца! Благослови вас Господь, во имя Христа! Аминь.

08 01 1899

Толкование на Псалом 137

Ст. 1. Славлю Тебя всем сердцем моим, пред богами пою Тебе.
"Боги или не боги, кто бы они ни были, но "я славлю Тебя всем сердцем", я не постыжусь заявить о своей вере в Иегову перед всеми, кто меня слушает".
2. Поклоняюсь пред святым храмом Твоим, и славлю имя Твое за милость Твою и за истину Твою, ибо Ты возвеличил слово Твое превыше всякого имени Твоего.
Теперь было его время говорить. У языческих богов были свои поклонники, так неужели могут оставить Иегову Его верные подданные? "Нет", - говорит Давид. - я буду поклоняться Тебе и буду славить Тебя, кто бы ни препятствовал мне в этом".
3. В день, когда я воззвал, Ты услышал меня, вселил в душу мою бодрость.
Какой идолопоклонник мог когда-либо сказать так о своем боге? "Есть у них уши, но не слышат" они криков своих поклонников. "Есть у них руки", но не могут они избавить тех, кто взывает к ним. "Есть у них ноги", но не могут они придти своим приверженцам на помощь. Давид же заявляет, что Бог услышал его в день бедствия и вселил в душу его бодрость.
4. Прославят Тебя, Господи, все цари земные, когда услышат слова уст Твоих,
Он чувствовал, что мог высказать настолько замечательные истины о Боге, возвестить настолько благословенные слова Божий, что даже цари земли, начав слушать его, стали бы внимательны и даже обратились бы и вместе с ним начали бы прославлять Иегову.
5. и воспоют пути Господни, ибо велика слава Господня.
Подумать только: цари, воспевающие пути Господни, венценосные принцы, становящиеся певчими в богослужении! Кто-то сказал, что на небесах мало тех, кто носил венец на земле, и я боюсь, что это именно так и что из тех, кто был увенчан на земле, немногие попадают в ту страну, где все -цари и священники Богу. Иметь венец на земле и венец на небе - редкое явление, но Давид говорит, что эти цари "воспоют пути Господни, ибо велика слава Господня", и эта слава возьмет над ними верх - ее сила смягчит, укротит, расположит к себе, убедит и обратит их.
6,7. Высок Господь, и смиренного видит, и гордого узнает издали. Если я пойду посреди напастей, Ты оживишь меня,
Он был царем, однако, ожидал напастей, а ты ропщешь, когда они, побывав во дворце Давида, приходят и в твое жилище? "Если я пойду посреди напастей, Ты оживишь меня".
7. прострешь на ярость врагов моих руку Твою, и спасет меня десница Твоя.
Он ожидал, что сначала будет оживлен, а потом защищен. Он верил, что Бог прострет Свою руку, как делают это люди, когда совершают величайшее усилие и прилагают всю свою силу. "Прострешь на ярость врагов моих руку Твою". Давид также надеялся на сохранение до конца. "И спасет меня десница Твоя". Ты сделаешь это; умело, охотно, радостно Ты сделаешь это: "И спасет меня десница Твоя".
8. Господь совершит за меня!
"Все, что имеет ко мне отношение - мое дело, моя семья, моя работа, мои мирские и духовные интересы - все, что меня касается, что меня беспокоит, что глубоко трогает мое сердце - все это Иегова совершит за меня".
9. Милость Твоя, Господи, вовек; дел рук Твоих не оставляй.
И Он не оставит его. До полного завершения доведет Он дело, которое начал. Да будет благословенно святое имя Его!

Quid aeternis minorem
[Зачем (отягощаешь) вечными (заботами) слабый (дух)? (лат.)].

Horatius [Гораций (Квинт Гораций Флакк) - римский поэт (65-8 до Р.Х.]

К чему отягощать свой ум
бессмысленной, пустой заботой?
Сутулиться от тяжких дум
и тело истязать работой?

К чему под дубом не прилечь,
под липой пышной, величавой
и, предоставив всему течь,
спокойно насладиться славой?

К чему не убежать от дел,
иного, высшего взыскуя -
благодарить за свой удел,
душой и телом торжествуя?

К чему, найдя, не воспарить,
не вспыхнуть, обжигаясь Словом?
Сгорая фениксом, светить!!
К чему не возродиться новым?

И жить: не плакать, не роптать,
не помнить об ушедшем веке -
преобразиться, чтобы стать
искрою Бога в человеке.

Небесный образец для нашей земной жизни

"Да будет воля Твоя и на земле, как на небе"
(Мф. 6:10).
Вне всякого сомнения, воле Отца нашего - быть, ибо Господь "по воле Своей действует как в небесном воинстве, так и у живущих на земле". Давайте же с почтением и любовью согласимся, что именно так и должно быть, и изгоним всяческие желания о каких бы то ни было изменениях. Его "воля" может дорого стоить для нас, и однако давайте никогда не скрещивать с ней наши воли: пусть наш разум будет всецело подчинен разуму Бога. Его "воля" может принести нам горе, болезнь и потерю, но научимся же говорить:."Это Господь. Пусть же Он делает то, что считает нужным". Мы должны не только покоряться божественной воле, но и принимать ее так, чтобы быть в состоянии радоваться в бедствиях, которые она нам определяет. Это - высокая позиция, но мы исполнены решимости достичь ее. Тот, Кто научил нас этой молитве, Сам использовал ее в воистину ничем не ограниченном смысле. Когда кровавый пот выступил у Него на лице и весь страх и трепет человека, переживающего сильную боль, охватили Его, Он не оспаривал замысел Отца, но, преклонив Свою голову, сказал: "Впрочем не как Я хочу, но как Ты". Когда мы призваны переносить наше личное горе или же когда, подобно святому братству, мы видим, как уходят от нас лучшие люди, будем же осознавать, что это хорошо, и говорить при этом со всей искренностью: "Да будет воля Господня".
Бог знает, что наилучшим образом послужит Его милосердному промыслу. Для нас это может казаться прискорбным растрачиванием человеческих жизней, когда в попытке спасти язычников люди один за другим отправляются в районы, пораженные малярией; но бесконечная мудрость может видеть здесь совершенно другое. Мы спрашиваем, почему Господь не сотворит чудо и не убережет головы Своих посланцев от жезла смерти? Нам не открыто какой бы то ни было разумной причины, но она есть, ибо воля великого Отца - это итог всей премудрости. Причины остаются нам неизвестны до тех пор, пока не входят в компетенцию нашей веры; и Господу нравится, что Его благородная милость обретает обширное пространство и границы, достаточные для нее. Наш Бог не растрачивает священные жизни впустую, Он ничего не делает напрасно, Он управляет всем согласно замыслу Своей воли, и этот замысел никогда не бывает ошибочным. Если бы Господь сподобил нас Своим всеведением, мы не только согласились бы со смертью Его рабов, но были бы и против их долгой жизни. То же самое справедливо и в отношении нашей собственной жизни и смерти. "Дорога в очах Господних смерть святых Его!" - и потому мы уверены, что Он не мучает нас нашими горестями без необходимости со стороны Его любви. Мы все еще должны видеть, как миссионеры один за другим погибают в расцвете сил, потому что у Бога есть основания - достаточные и убедительные для Него и темные и неясные для нас, - требующие, чтобы ценой героических жертв были положены основания Африканской церкви. Господи, мы не просим Тебя объяснять нам причины Твоих действий. Ты можешь уберечь нас от искушения, сокрыв Себя от нас, так как, если уже сейчас мы грешим, спрашивая о причинах, то скоро мы можем пойти еще дальше, жестоко огорчая Тебя оспариванием этих причин. Кто требует от Бога причину, тот пребывает в состоянии, не подходящем для ее принятия. В случае с тем уважаемым всеми человеком, которого Господь забрал от нас в этом году, мы можем сказать, что его уход, без всякого сомнения, не представляет никакой потери для всего великого дела, если смотреть на него оком Бога. Посмотрите на камни большие, камни дорогие, с большим трудом извлеченные из каменоломни и доставленные к берегу моря! Возможно ли, чтобы кто-то умышленно швырнул их в пучину? Она тут же проглотит их! Так по какой же причине могут быть выброшены столь многие труды? Эти живые камни поистине можно использовать в строительстве храма для Господа, почему же волны смерти должны объять их? И однако многие уходят от нас, и еще больше уйдут - так неужели никогда не перестанет пожирать нас эта голодная бездна? Горько, что теряется такой драгоценный материал! Но нет, это не потеря. Ни один камень не потерян. Именно таким образом Господь кладет среди народов основание Своей гавани убежища. "Навек основана милость". В назначенное время массивные стены восстанут из глубины, и мы больше не будем спрашивать о причинах потерь, случившихся в прежние дни.
Мир памяти о героических делах! Люди умирают, чтобы дело могло жить. "Отец, да будет воля Твоя". С этой молитвой на устах низко поклонимся в детской покорности воле великого Иеговы и затем снова препояшем чресла для неустрашимой стойкости в нашем святом служении. Хотя многие будут взяты от нас в этом году и в следующем, тем не менее мы должны продолжать молиться: "Да будет воля Твоя и на земле, как на небе".
Мое сердце скорбит о смерти возлюбленного Хартли и тех благородных людей, которые сошли "в могилу белого человека" до него. Я особенно скорблю о нем, потому что воистину было радостью помогать ему на протяжении трех лет, готовя его к миссионерскому служению. Увы! Подготовка дала незначительные видимые результаты. Он оставил нас, он сошел на чужой берег, и он умер. Подлинно, Господь определил его для дальнейшего использования нами же: если Он не сделал его проповедником для аборигенов, то Он, должно быть, намерен, чтобы он проповедовал для нас. Я могу сказать о каждом ушедшем миссионере: "Будучи мертвым, он все же говорит". "Верные до смерти", они вдохновляют нас своими примерами. Без сожаления умирая при совершении дела нашего Господа, они напоминают нам о нашей собственной задолженности перед Ним. Их духи, поднимающиеся к Его престолу - это узы между нашим Обществом и прославленным собором наверху. Пусть же мысли наши не опускаются вниз к их могилам, но поднимаются вверх к их престолам. Разве наш сегодняшний стих не указывает огненным перстом с земли на небо? Разве дорогие нам умершие не представляют собой линию света между двумя мирами?
Если бы наш сегодняшний стих-молитва не был предоставлен нам Самим Господом Иисусом, мы могли бы считать его слишком смелым. Может ли так быть, чтобы эта земля, всего лишь капля из ведра, соприкоснулась с великим небесным морем жизни и света и не потерялась бы в нем? Может ли она оставаться землей и тем не менее сделаться подобной небу? Разве не потеряет она свою индивидуальность в процессе такого развития? Эта земля подвержена суете, омрачена невежеством, осквернена грехом, изборождена страданием; может ли святость жить на ней как на небе? Наш Божественный Наставник не стал бы учить нас молиться о невозможном, Он вкладывает нам в уста такие просьбы, которые могут быть услышаны и на которые может быть получен ответ. И воистину, это -великая молитва. Она несет на себе оттенок бесконечного. Может ли земля вплести свой глас в гармонию неба? Не ушла ли эта бедная планета слишком далеко, чтобы еще смочь вернуться к порядку и занять место в одной шеренге с небесами? Не закуталась ли она в слишком густой туман, чтобы еще сохранялась возможность выбраться? Возможно ли, чтобы ее погребальные одеяния упали? Может ли воля Твоя, о Боже, быть и на земле, как на небе? Может и должна, потому что молитва, совершаемая в сердце Святым Духом - это всегда тень грядущего благословения; а Тот, Кто учил нас молиться ею, не мог насмеяться над нами, уча пустым словам. Это отважная молитва, которую может вознести только вера, рожденная небесами; и однако это не отпрыск самонадеянности, потому что самонадеянность никогда не жаждет, чтобы воля Господня исполнилась в совершенстве. 1. Да пребудет с нами Святой Дух, пока я попытаюсь показать вам, что ЭТО ПРИРАВНИВАНИЕ (воли Божией на земле к воле Божией на небе, приведенное в заглавном стихе - П. п.) НОСИТ ЕСТЕСТВЕННЫЙ И ОЧЕВИДНЫЙ ХАРАКТЕР. То, что наша покорность Богу должна быть подобна покорности святых на небесах не есть узкая и фанатичная идея. Наоборот, она естественна и очевидна, так как и земля и небо были сотворены одним и те же Творцом. Империя Создателя охватывает высшую и низшую сферы. "Небо - небо Господу" и "Господня земля и что наполняет ее". Он поддерживает все словом Своей власти как на небе вверху, так и на земле внизу. Иисус царствует и среди ангелов и среди людей, ибо Он Господь всего. Если, таким образом, небо и земля были сотворены одним и тем же Богом, поддерживаются одной и той же силой и управляются от одного и того же престола, то мы верим, что один и тот же исход уготован им обоим, и что и небу и земле предстоит выразить славу Божию. Они - это два колокола одной звонницы, и музыка, которая исходит от них, это: "Господь будет царствовать во веки. Аллилуйя!" Если бы земля принадлежала дьяволу, а небо - Богу, и две сосуществующие силы боролись бы за владычество, мы могли бы задаваться вопросом, быть ли когда-нибудь земле такой же чистой, как небо; но так как' наши уши дважды слышали божественное возвещение: "Сила у бога", то мы ожидаем увидеть, как эта сила восторжествует, а дракон будет изгнан с земли так же, как и с неба. С какой стати не должна каждая часть создания великого Творца стать равной в излучении Его славы? Тот, Кто создал, может и пересоздать. Проклятие, павшее на землю, не было вечным, тернии и волчцы исчезнут. Бог благословит землю за Христа, так же как Он когда-то проклял ее из-за человека.
"Да будет воля Твоя на земле, как и на небе". Когда-то так было. Совершенная покорность небесной воле на земле будет всего лишь возвратом к доброму старому времени, которое кончилось у врат Эдема. Был день, когда не существовало никакой бездны между землей и небом, и едва ли пролегала между ними какая-либо граница, так как Бог небес гулял в раю с Адамом. Все на земле было тогда чистым, истинным и блаженным. Это был сад Господень. Увы, след змея осквернил теперь все. Тогда утренняя песнь земли была слышна на небе, а небесные аллилуйи изливались на землю по вечерам. Те, кто желают установить Царство Божие, не учреждают нового порядка вещей; они реставрируют, а не изобретают. Земля снова войдет в свой старый паз. Господь - Царь, и Он никогда не оставлял Свой престол. Как было в начале, так будет и снова. История - в самом божественном смысле - повторится. Храм Господень будет среди людей, и Господь Бог будет обитать среди них. "Истина возникнет из земли, и правда приникнет с небес".
"Да будет воля Твоя и на земле, как на небе". В конце концов так будет. Я не рискну далеко углубляться в пророчества. Некоторые из братьев чувствуют себя совершенно как дома там, где я теряюсь. Я едва ли в состоянии выйти за пределы Евангелий и Посланий; а эту темную книгу Откровения - с ее водами, в которые нужно нырять - я должен оставить для более наставленных умов. "Блажен соблюдающий написанное в пророчестве книги сей" - к этому благословению я стремлюсь, но все же не могу претендовать на его истолкование. Тем не менее многое здесь кажется ясным: будут "новое небо и новая земля, на которых обитает правда". Тварь, которая теперь "стенает и мучится", страдая вместе с человеком, будет выведена из рабства в славную свободу детей Божиих. Да будет благословен Господь Иисус! - когда Он вывел народ Свой из рабства, Он искупил не только души, но также и тела этих людей. Поэтому их физическая часть также Господня, как и их духовная природа; и поэтому та самая земля, на которой мы живем, будет так же облагорожена под стать нам самим. Творение обретет тот род Материи, из которой когда-то было создано одеяние для Божества в лице Христа, и станет достойным храмом для Господа Саваофа. С небес от Бога сойдет вниз Новый Иерусалим, приготовленный как невеста для своего Жениха. Мы уверены в этом. Поэтому будем же, прилагая все силы, стремиться к такому завершению, молясь еще больше: "Да будет воля Твоя и на земле, как на небе".
Вспомните также, что между землей и небом существует аналогия, так что они относятся друг к другу как образы друг друга. Невозможно описать небо, не заимствуя земных реалий в качестве его символов, а это говорит о реальном сходстве между ними. Что такое небо? Это - Рай, или сад. Прогуливайтесь же среди ваших благоухающих цветов и думайте об ароматных цветниках небес. Небо - это Царство; и тогда престолы, венцы и пальмы суть земные знаки небесного. Небо - это Град; и снова мы берем нашу метафору от земли, от места обитания человека. Это - место "многих обителей", домов прославленных. Дома - это реалии земли, и однако Бог - это наше обиталище. Небо - это брачный пир; и такова и нынешняя диспенсация. Столы накрыты как здесь, так и там; и Нам оказана честь пойти и собрать странников и путников, чтобы зал для пиршества наполнился. В то время как святые на небе вкушают хлеб на брачной вечере Агнца, мы делаем то же самое на земле в другом смысле.
Между землей и небом существует довольно незначительное разделение. Наша родина намного ближе к нам, чем мы думаем. Я задаюсь вопросом: может ли выражение "земля отдаленная" быть истинным именем для Неба? Не подразумевал ли пророк скорее некое обширное царство на земле, чем небесный дом? Небеса - без сомнения, далекая страна, ибо это дом Отца. Разве нас не учили говорить: "Отче наш, сущий на небесах"? Где Отец, там близко обретается и подлинный дух усыновления. Наш Господь хотел, чтобы мы тесно переплели между собой небо и землю, когда дважды упомянул их в этой короткой молитве. Посмотрите, как тесно Он приближает нас к небу, говоря о нем в непосредственной близости от слов, относящихся к нашей пище, так что следующее прошение - это "хлеб наш насущный дай нам на сей день". Ничто здесь не указывает на то, что небо должно восприниматься как некая отдаленная область. В любом случае небо настолько близко к нам, что мы в любой миг можем обратиться к Тому, Кто есть его Царь, и Он ответит на наш призыв. Воистину, часы не успеют тикнуть еще раз, а мы уже там. Может ли быть отдаленной та страна, которой мы достигаем так быстро? О, братья, мы в пределах слышимости светоносных существ, мы воистину дома. Совсем немного - и мы увидим нашего Господа.
Может быть, уже следующий день доставит нас к вратам Града. А если нам отмерены еще пятьдесят лет жизни на земле, то что они, как не мгновение ока?
В общем ясно, что приравнивание покорности на земле к покорности на небе носит естественный и очевидный характер. Если небеса и Бог небес подлинно так близки от нас, то наш Господь развернул перед нами привычный нам образ, взятый от нашего небесного местожительства. Наша сегодняшняя молитва означает одно: пусть все дети одного Отца будут одинаковы в исполнении Его воли.
2. Во-вторых, ЭТО ПРИРАВНИВАНИЕ В ВЫСШЕЙ СТЕПЕНИ ПОУЧИТЕЛЬНО. Разве оно не учит нас тому, что то, что мы делаем для Бога, это еще не все, но должно еще приниматься во внимание и то, как мы это делаем? Господь Иисус Христос хотел, чтобы мы не только исполняли волю Отца, но и исполняли ее определенным образом. Какой возвышенный образец! И однако он не слишком возвышен, так как нам не хотелось бы посвящать нашему небесному Отцу служение низшего рода. Если никто из нас не осмелится сказать, что мы совершенны, то все же мы исполнены решимости не успокаиваться до тех пор, пока не станем таковыми. Если никто из нас не посмеет возомнить, что даже то святое, что у нас есть, не имеет недостатков, то все же никто из нас не удовлетворится до тех пор, пока на нем не останется ни единого пятна. Мы хотим воздать нашему Богу всю славу, какую только можно представить. Пусть отметка будет как можно более высокой. Если мы пока не в состоянии достичь ее, то будем же стремиться все выше и выше. Мы желаем не того, чтобы данный нам образец был понижен, но чтобы наше подражание ему было возвышено.
"Да будет воля Твоя и на земле, как на небе". Обратите внимание на слова "да будет", ибо они заключают в себе главный смысл нашего стиха. Божия воля есть (т. е. должным образом исполняется - П. п.) на небе. Весьма практичное замечание! На земле Его воля часто подвергается забвению, а Его власть игнорируется. В Церкви нынешнего века заметно желание делать что-нибудь для Бога, но мало кто задается вопросом, чего же именно хочет Бог. Для евангелизации народов делается многое из того, что никогда не повелевалось великим Главой Церкви и не может быть Им одобрено. Можем ли мы ожидать, что Он примет или благословит то, чего никогда не повелевал? В Его глазах наше своевольное поклонение подобно греху. В первую очередь мы должны исполнять Его волю, а потом ожидать благословения для наших действий, исполняющих ее. Братья мои, я боюсь, что воля Христова на земле намного чаще обсуждается, чем исполняется. Я слышу о братьях, которые целыми днями дискутируют о какой-нибудь заповеди, нарушаемой как раз этими дискуссиями. Те, кто на небе, не дискутируют, но исполняют волю Божию без разногласий.
Мы находим для себя лучшее занятие, когда действительно что-то делаем для этого падшего мира и для славы нашего Господа. "Да будет воля Твоя" - это значит, мы должны приступить к реальным делам веры и трудам любви.
Слишком часто мы удовлетворяемся одобрением этой воли или же отзывами о ней в похвальных словах. Но мы не должны оставаться на стадии помысла, решения или попытки; данная молитва практична и носит деловой характер: "да будет воля Твоя и на земле, как на небе". Лентяй еще потягивался в кровати, когда солнце было уже высоко в небе, и, поворачиваясь на другой бок, он бормотал самому себе, что желал бы заняться серьезной работой, так как с удовольствием вполне мог бы сделать любое нужное дело.
Многие хотели бы, чтобы думать и говорить означало то же самое, что исполнять волю Божию, потому что в этом случае они исполняли бы ее совершенно и основательно. Но с древних времен по сей день не может быть игры со священным: Его повеления исполняют те, кто внимает голосу Его слова. Дай Бог, чтобы воля Его не только проповедовалась и воспевалась внизу, но и практически исполнялась, как на небе.
На небе воля Божиыя исполняется в духе, потому что там обитают духи. Она исполняется в истине, неразделенным сердцем и не знающим сомнения желанием. На земле же слишком часто она исполняется и однако не исполняется - из-за того, что глупая формальность превращает реальное послушание в посмешище, в фарс. Здесь послушание часто превращается в унылый штамп. Мы воспеваем устами, но наши сердца немы. Мы молимся так, как будто простое произнесение слов и есть молитва. Мы подчас проповедуем живую истину мертвыми устами. Такого больше не должно быть. Дай Бог, чтобы у нас был огонь и жар тех пылающих душ, которые видят лик Божий. Мы молимся именно в этом смысле: "да будет воля Твоя и на земле, как на небе". Я надеюсь, что наша духовная жизнь переживает возрождение, и что в значительной степени наше братство исполнено пыла, но все-таки еще остается место для намного большей ревностности. Вы, которые умеете молиться, становитесь на колени и теплым дыханием молитвы раздувайте искру духовной жизни, пока она не претворится в пламя. Изо всех сил нашего сокровенного существа, со всей полнотой Божией жизни в нас подвигнемся же исполнять волю Господню и на земле, как на небе.
Те, кто на небе, исполняют волю Божию непрестанно и безупречно. Дай Бог, чтобы так было и здесь! Мы пробуждаемся сегодня, но засыпаем завтра. Мы трудолюбивы в один час, но ленивы - в следующий. Так не должно быть, дорогие друзья. Мы должны быть тверды, непоколебимы - всегда преуспевающи в деле Господнем! Нам нужно молиться о священной неотступности, чтобы непрестанным исполнением воли Господней мы могли имитировать небесные дни на земле.
На небе исполняют всю волю Господню, не делая никакого выбора из нее. Здесь же люди избирают и выбирают -одной заповеди повинуются, а другую оставляют как несущественную. Я боюсь, что все мы более или менее запятнаны этой отвратительной наглостью. Определенная часть повелений довольно трудна для исполнения, и поэтому мы стараемся забыть о ней. Так более не должно быть, но все, что Иисус повелел нам, мы должны делать. Частичное послушание - это практическое непослушание. Верный подданный уважает весь закон. Во всем, что касается воли Господней, у нас нет выбора, он уже сделан нашим Господом.
Помолимся же о том, чтобы нам правильно понимать волю Господню, чтобы не забывать и не нарушать ее. Возможно, мы - как общество верующих - по неведению пропускаем какую-то часть Божией воли, и это мешает всему нашему делу уже многие годы; возможно, есть что-то написанное богодухновенным пером, что мы еще не прочли, или же прочли, но не сделали, и это удерживает мышцу Господню от действия. Нам следует часто заниматься кропотливым исследованием, проходя по нашим церквам, чтобы определить, где и в чем мы отошли от божественного образца. Некоторые прекрасные Сеннаарские одежды или слиток золота могут уподобиться проклятым вещам в стане, внося сумятицу в войско Господне. Не будем же пренебрегать ничем из того, что повелел нам Бог, чтобы Он не лишил нас Своего благословения.
Его воля исполняется на небе мгновенно и без задержек. Мы же, боюсь, преданы проволочкам. Мы оправдываемся тем, что должны хорошенько осмотреть все со всех сторон. "Вторая мысль лучше первой", - говорим мы, тогда как первые мысли, исполненные ревностной любви, есть лучшее, что производит в нас наше естество. Я хочу, чтобы мы были послушны несмотря ни на что, ибо в этом заключается самая подлинная безопасность. О, сделать то, что Бог приказывает нам, именно так, как Он приказывает, тут же и в тот же миг! Наше дело - не обсуждать, а исполнять. Давайте же посвятим себя этому так же совершенно, как освятила себя Есфирь, когда отдалась делу ее народа, говоря: "Если погибнуть - погибну". Мы должны не советоваться с плотью и кровью или пытаться сохранить что-то для собственного "я", но немедленно и энергично следовать божественному повелению.
Помолимся Господу о том, чтобы нам исполнять Его волю на земле так, как она исполняется на небе, т. е. с радостью и без малейшей усталости. Если наши сердца исполнены истины, то служить Богу - это радостное занятие, хотя бы оно состояло в развязывании ремней на обуви нашего Учителя. Быть призванными Иисусом на служение, которое принесет нам не почет, а порицание, - это должно стать нашим восторгом. Если бы мы были подлинно теми, кем должны быть, то скорбь ради Христа была бы для нас радостью, и более того, мы знали бы только одну радость - как в мрачные ночи, так и в светлые дни. И как веселятся те, кто на небе, - от счастья, рожденного присутствием Господа - так должны веселиться и мы, обретая силу в радости Господней.
На небе воля Господня исполняется с подлинным смирением. Совершенная чистота вставлена там в оправу кротости. Мы же слишком часто впадаем в самовосхваление, и оно оскверняет наши лучшие дела. Мы шепчем сами себе: "Я сделал очень хорошо". Многие льстят в свой собственный адрес, говоря, что в их поведении нет корысти, но именно когда мы умащиваем этим льстивым миром свои души, мы лжем - что и доказывается нашим самодовольством. Бог мог бы позволить нам совершить в десять раз больше, если бы не знал, что это будет небезопасно для нас. Он не может поставить нас на самой вершине, потому что наши головы слабы и мы шатаемся от гордости. Нам нельзя позволить, чтобы мы управляли многими, потому что мы обязательно стали бы тиранами, если бы предоставилась такая возможность. Брат, молись Господу, чтобы Он держал тебя в самом низу у ног Своих, потому что ни в каком другом месте ты не сможешь оказаться Ему хоть в какой-то мере полезным.
Поскольку наше сегодняшнее приравнивание весьма поучительно, то я молюсь, чтобы мы почаще и основательнее размышляли о нем. И мне не представляется легким даже простое описание данного нам образца, а если же мы попытаемся его скопировать, то "это - труд, затруднение, трудность". Пока мы не препоясаны божественной силой, мы никогда не сможем исполнить волю Божию так, как она исполняется на небе. Это труд более величественный, чем труды Геракла; приносящий собой победы более благородные, чем победы Александра. Для этого труда не хватило бы беспримерной мудрости Соломона. Святой Дух должен преобразить нас, предав земное в нас в плен небесному.
3. В-третьих, прошу вас заметить, друзья мои, что ЭТО ПРИРАВНИВАНИЕ святого служения на земле к такому же служению на небе ОСНОВАНО НА ФАКТАХ. Эти факты и утешают, и вдохновляют нас. В нашем стихе упомянуты два места, которые кажутся очень непохожими друг на друга, и однако подобие здесь превосходит неподобие: эти места - земля и небо.
Почему святые не должны исполнять волю Господню на земле, как это делают их братья на небе? Что есть небо, как не Отчий дом, в котором обителей много? Разве мы не обитаем в этом доме уже сейчас? Псалмопевец сказал: "Блаженны обитающие в доме Твоем, они будут восхвалять Тебя". Разве мы не говорили часто о наших Вефилях: "Это не что иное, как дом Божий, и это врата неба"? Дух усыновления заставляет нас чувствовать себя как находящихся в доме Божием уже сейчас, пока мы пребываем здесь внизу. Давайте же поэтому немедленно исполнять волю Божию.
Мы имеем ту же пищу на земле, как и святые на небе, потому что "Агнец, Который среди престола, пасет их". Он - Пастырь Своего стада внизу и каждодневно питает нас Самим Собой. Его Плоть - это истинно пища, а Его Кровь - истинно питие. Откуда берутся живительные глотки бессмертных? Агнец водит их к живым источникам вод. Но разве здесь Он не говорит нам: "кто жаждет, иди ко Мне и пей" ? Та же самая река, несущая воду жизни, которая веселит Град нашего Бога наверху, также орошает сад Господень внизу.
Братья, мы находимся здесь внизу в том же обществе, каким наслаждаются и те, кто живут наверху. Там они пребывают со Христом, и Он также и здесь с нами, потому что Он сказал: "Се, Я с вами во все дни до скончания века". Разница существует только относительно явности Его присутствия, но не относительно его реальности. Таким образом, вы видите, что мы - соучастники тех же прав, что и светоносные существа за вратами Града. Церковь на земле - это комната одного большого дома, и то, что отделяет ее от Церкви на небе - это просто завеса, причем невообразимой тонкости.
Поэтому разве не надлежит нам исполнять волю Господню на земле так, как она исполняется на небе?
"Но небо - это место покоя, - говорит кто-то, - там отдыхают от трудов своих". Возлюбленные, наше достояние здесь также не лишено своего мира и покоя. "Увы, -восклицает кто-то, - мне кажется, что это далеко не так". Я знаю. Но откуда происходят войны и сражения, если не от нашей раздражительности и неверия? "А входим в покой мы уверовавшие". При всем уважении это не есть чистая аллегория, изображающая нас, пересекающих Иордан смерти, чтобы войти в Ханаан. Нет, братья мои, верующие уже сейчас в Ханаане; как в противном случае мы могли бы сказать, что хананей еще остается на земле? Мы вошли в обетованное наследство и теперь сражаемся за полное овладение им. Мы имеем мир с Богом через Иисуса Христа, Господа нашего. Я ни в коем случае не чувствую себя одиноким голубем, летающим над темными водами, ищущим покоя для ног своих. Нет, я нашел своего Ноя: Иисус дал мне покой. Есть разница между самым лучшим достоянием земли и славой неба, но покой, который может иметь каждая душа, который учит ее волю побеждать, в высшей степени глубок и реален. Братья, имея покой уже сейчас и будучи причастниками радости Господней, почему мы не должны служить Богу на земле, как служат Ему на небе?
"Но у нас нет таких побед, как у них, - восклицает кто-то, - потому что они все победоносны". Да, но "исполнилось время борьбы" нашей. У нас есть пророческие свидетельства на этот счет. Более того, "и сия есть победа, победившая мир, вера наша". В Господе Иисусе Христе Господь дарует нам победу и делает нас победителями везде. Мы ведем войну, но мы бодры духом, ибо Иисус победил мир и мы так же побелим Его Кровью. Поэтому наш боевой клич всегда один и тот же: "Победа! Победа!" Скоро Господь положит сатану нам под ноги. Почему же мы не должны исполнять волю Господню на земле так, как ее исполняют на небе?
Небо - это место общения с Богом, и в этом - блаженная особенность тамошней радости. Но в ней мы участвуем уже сейчас, ибо "истинно наше общение с Отцом и Сыном Иисусом Христом". Общение же с Духом Святым всегда с нами, это - наша радость и восторг.
Имея общение с Триединым Богом - Отцом и Сыном и Святым Духом, - мы вознесены и освящены и поэтому должны исполнять волю Господню на земле так, как это делается на небе.
"Там наверху, - говорит один из братьев, - они все облагодатствованы, но мы здесь находимся в процессе испытания". Вы читали об этом где-нибудь в Библии? Я -нет. Верующий не находится ни к каком процессе испытания, он перешел от смерти в жизнь и никогда не подвергнется осуждению. Мы уже "облагодатствованы в Возлюбленном", и это облагодатствование дано так, что никогда не может быть взято назад. Искупитель извлек нас из страшного рва испытаний, поставил на камне спасения ноги наши и утвердил стопы найти. "Праведный удержится на своем пути, а имеющий чистые руки будет делаться крепче и крепче". Поэтому разве не должны мы, как облагодатствованные в Господе, исполнять Его волю на земле так, как она исполняется на небе? -- "Да, - говорит кто-то, - но небо - это место совершенного служения, ибо там рабы Его служат Ему". Но разве в некотором отношении земля не продолжает оставаться местом более обширного служения? Разве не наличествует здесь многое из того, что совершенные святые небес и ангелы просто не могут совершить? Если бы нам нужно было выбрать область, в которой мы могли бы служить Богу в самых широких пределах, мы должны были бы выбрать не небо, а землю. На небе нет трущоб и переполненных людьми помещений, куда можно было бы придти со своей помощью, но их много здесь. Там нет джунглей и районов, пораженных малярией, где миссионеры могли бы доказать свое необратимое освящение, проповедуя Евангелие ценой собственных жизней. В некотором отношении этот мир имеет преимущество перед небесным, а именно - в том, что касается пределов исполнения воли Божией. О, если бы мы были лучше, чем мы есть, тогда святые на небесах воистину завидовали бы нам! Если бы мы всего лишь жили так, как должны жить, то Гавриил наклонился бы со своего престола и воскликнул: "О, если бы я был человеком!" Это именно наш долг - быть в авангарде в каждодневных сражениях с грехом и сатаной, и в то же время находиться в арьергарде, отражая нападения преследующего нас врага. Да поможет нам Бог - поскольку мы удостоены чести находиться на столь важном посту - исполнить Его волю на земле так, как она исполняется на небе.
"Да, - говорит кто-то, - но небо - это место переливающейся через край радости". Да, это так, но разве вы не имеете радость уже сейчас? Святой, живущий близко от Бога, настолько блажен, что он не будет сильно удивлен, когда попадет на небо. Он будет поражен созерцанием чистой небесной славы, но для веселья у него будет то же основание, которым он располагает сейчас. Здесь внизу мы живем такой же жизнью, какой будем жить наверху, потому что мы оживотворены одним и тем же Духом, взираем на одного и того же Господа и наслаждаемся одной и той же безопасностью. Радость! Разве вам она не знакома? Ваш Господь говорит: "Да радость Моя в вас пребудет и радость ваша будет совершенна". На небе вы станете намного большими сосудами, но вы не будете более полными; вы будете ярче, безупречнее, но вы не станете чище, чем вы уже стали теперь, когда Господь омыл вас Своей Кровью и убелил вас. Не стремитесь же с нетерпением попасть на небо. Да не будет у вас такого желания. Не давайте земным вещам опутать вас, однако долгую жизнь на земле, в которой вы можете послужить Господу, считайте великой честью. Наша смертная жизнь - это всего лишь короткий промежуток между двумя вечностями, и если бы мы судили беспристрастно и понимали нужды земли, мы могли бы сказать: "Верни нам допотопные сроки человеческой жизни, чтобы на протяжении тысячелетий мы могли бы служить Господу, страдая и подвергаясь злословию; ибо мы не можем делать это, находясь в славе". Эта жизнь есть преддверие славы. Облекитесь же в праведность Иисуса Христа, потому что она - это придворное одеяние земли и неба.
Немедленно проявите в себе дух святых, или вам никогда не обитать с ними. Сейчас же начните воспевать песнь, которую уста ваши исторгнут в раю, или вам никогда не будет позволено присоединиться к хору небес. Никто не сможет влить свой голос в песнопение, кроме тех, кто уже отрепетировал его здесь внизу.
4. И наконец, ЭТО ПРИРАВНИВАНИЕ (которое я, чувствую, могу донести до вас лишь в довольно слабой степени) исполнения воли Божией на земле к исполнению ее на небе ДОЛЖНО ПОРОЖДАТЬСЯ СВЯТЫМИ ДЕЛАМИ. В этом заключена необходимость миссионерского труда. Воля Божия не может быть разумно исполнена, если она не познана, поэтому в первую очередь наш долг как последователей Иисуса состоит в том, чтобы воля Господня возвещалась провозвестниками мира, посланными из нашей среды. Почему эта воля до сих пор не обнародована в каждой стране? Мы не можем винить в этом великого Отца или списывать неудачи на Господа Иисуса. Дух Господень не умалился, и милость Божия не иссякла. Не будет ли вполне истинным считать, что главная причина медленного прогресса христианства - это своекорыстие христиан? Если христианство не сумеет распространяться в мире с большей скоростью чем сегодня, то оно даже не сможет идти вровень с ростом населения. Если мы будем давать на нужды Царства Христова не более того, чем обычно даем, то я полагаю, потребуется около полутора вечностей, чтобы обратить мир, или, другими словами, это никогда не случится. Прогресс, имеющий место сейчас, настолько незначителен, что есть угроза перехода его в прогресс рака, который всегда изображается в баснях как движение назад. Что мы даем, братья? Что мы делаем? Один из друзей убеждает меня, что доход Баптистского Миссионерского Общества должен подняться до одного миллиона в год. У меня есть сомнения на этот счет, но он предлагает, чтобы мы по крайней мере попытались сделать это за один год. Здесь нет ничего кроме высокой отметки, которой предстоит достичь. Один миллион в год кажется всему вашему собранию слишком большой цифрой, и тем не менее я не уверен, что это много.
Какими средствами располагают в настоящее время баптисты? Приблизительная оценка состояния, находящегося в руках верующих-баптистов Соединенного Королевства, могла бы повергнуть нас в стыд из-за того, что этот миллион не собран немедленно. Намного большая сумма тратится таким же количеством англичан на крепкие напитки. Мы не знаем, какие богатства лежат на сохранении у служителей Божиих; и маловероятно, что некоторые их них известят нас об этом, пока мы не прочитаем соответствующую информацию в газете, и тогда нам откроется, что они умерли, имея многие сотни тысяч. Мир оценивает людей по тому, сколько они сумели накопить; но по истине эти люди не стоят того, иначе они не удерживали бы у себя такие суммы, когда дело Господне нуждалось в них для распространения Благой вести. Как деноминация мы прогрессируем незначительно. Мы прогрессируем незначительно. Я должен повторить эту фразу и поставить в ней правильное ударение. Мы не вправе поздравлять друг друга. Остается еще довольно много места для прогресса. Доход Общества может быть удвоен, и нет никого, кто противился бы этому. Нам не подобает говорить: "Да будет воля Твоя и на земле, как на небе, но, Господи, у Тебя много путей и способов исполнения Твоей воли, и я молю Тебя, исполни ее, но пусть меня не просят при этом помочь". Нет, когда я произношу эту молитву, то, если я искренен, я буду проверять мои собственные закрома, чтобы знать, что я могу дать для возвещения истины. Я буду задаваться вопросом, не смогу ли я лично нести спасительное слово.
Я не уклонюсь от даяния из-за того, что сейчас тяжелое время, и не откажусь нести слово из-за того, что собираюсь в отставку. Любая возможность - это золотой дар. Но не прибегайте к молитве нашего сегодняшнего стиха, если вы не отдаете себе полного отчета в ее словах. Лучше опустить просьбу, чем лицемерить, произнося ее. Вы, которые не оказали поддержку нашим миссиям, когда сделать это было в ваших силах, вы никогда не должны говорить: "Да приидет Царствие Твое, да будет воля Твоя", но пропустите эти слова, боясь поругаться над Богом.
Наш стих, дорогие друзья, заставляет меня сказать вам, что, поскольку воля Божия должна быть познана, прежде чем ее можно будет исполнить, то именно воля Божия должна заключаться в том, что мы ее возвещаем, потому что Бог есть любовь, а закон, под власть которого Он нас поместил, есть тот, что мы любим (т. е. исполнены любовью - П. п.) Какая любовь Божия может обитать в человеке, отказывающем в свете язычнику, погруженному во мрак ночи, в свете, без которого этот язычник погибнет? Любовь - это величественное слово, если говорить о ней, но она еще благороднее, если принимать ее в качестве принципа, которому следует покоряться. Может ли любовь Божия быть в сердце человека, который не хочет помогать рассылке Евангелия тем, кто лишен его? Мы хотим благословить мир, у нас есть тысяча проектов, как это сделать, но если когда-либо воля Божия будет исполняться на земле так, как на небе, то это будет чистейшим и исчерпывающим благословением. Вступайте в Общество Мира любыми способами, прощайте друг друга и будьте миротворцами, но знайте - нет другого пути, утверждения мира на земле, кроме исполнения на ней Божией воли, а это может быть сделано только через обновление человеческих сердец Евангелием Иисуса Христа. Как христиане, будем же всеми доступными способами стремиться так воздействовать на политику, чтобы на земле не осталось никакого гнета и угнетения; но все равно они будут иметь место, пока не распространится Евангелие. Это - единственный бальзам на все раны земли. И они будут кровоточить до тех пор, пока Христос не придет, чтобы перевязать их. О, - поскольку это лучшее, что может быть - давайте же покажем нашу любовь к Богу и человеку, распространяя Его спасительную истину.
Стих гласит: "Да будет воля Твоя и на земле, как на небе". Представьте себе, что кто-то из вас сошел с небес. Это только предположение, но давайте остановимся на минуту: представьте себе, что кто-то только что пришел к нам сюда с неба. Некоторым было бы любопытно посмотреть на телесную форму этого человека. Они бы ожидали, что будут ослеплены сиянием, исходящим от его лица. Однако мы пропустим эти моменты. Нам интересно узнать, как бы он жил. Как бы он вел себя, только что сойдя с небес? О, господа, если бы он пришел сюда, чтобы делать то же самое, что и все люди на земле, только на небесный лад, то каким он был бы отцом, каким мужем, братом, другом! Я сам бы сел и предоставил бы ему возможность проповедовать в это самое утро - без малейшего сомнения; а когда он окончил бы проповедь, я пошел бы с ним домой, чтобы побеседовать. Я внимательно наблюдал бы за тем, что он будет делать со своим достоянием. Если бы у него появился шиллинг, то его первой мыслью было бы израсходовать его для славы Божией. "Но, - скажет кто-то, - мне нужен мой шиллинг, чтобы пойти с ним в магазин". Пусть так, но когда вы идете туда, то скажите: "Господи, помоги мне израсходовать мой шиллинг для Твоей славы". В покупке того, что вам необходимо, должно быть столько же благочестия, сколько в намерении пойти в молитвенный дом. Я не думаю, что этот только что сошедший с небес человек мог сказать: "Мне нужна вот эта роскошь, мне нужно вот это дорогое одеяние, мне нужна вот эта великолепная лошадь". Наоборот, он сказал бы себе: "Сколько я могу сэкономить для Бога небес? Сколько я могу вложить в страну, из которой я пришел?" Я уверен, он экономил бы абсолютно на всем, чтобы скопить деньги для служения Богу; и он сам, проходя по улицам и окруженный нечестивыми мужчинами и женщинами, был бы уверен, что найдет пути, ведущие к их обманутым умам и сердцам, он постоянно пытался бы привести других к блаженству, которое он познал. Подумайте над этим и согласитесь: именно так жил бы тот, кто действительно сошел бы с небес на землю. Ибо как бы там ни было, это - лучший закон жизни. Что делал бы Иисус, если бы Он оказался здесь сегодня, а мир все еще лежал бы в лукавстве? Если бы Иисус занимался вашими делами, если бы у Него были ваши деньги, как бы Он их потратил? Так вот, именно так и вы их должны потратить. А теперь, братья, подумайте о том, что и вы скоро окажетесь на небе. За последний год уже многие ушли домой, и до конца нынешнего года также многие будут вознесены к славе. Восседая там на небесных седалищах, что мы будем желать относительно нашей окончившейся жизни на земле? Ни одному человеку на небе не доставит даже малейшей радости мысль, что он довольствовал себя, пока жил здесь на земле. Никакого облегчения, приличествующего месту (его теперешнего пребывания -П. п.), не принесут ему воспоминания о том, сколько ему удалось скопить (на земле - П. п.) и сколько он оставил после себя в качестве предмета раздоров. Он скажет себе: "Я сохранил бы больше из моего капитала, если бы, будучи на земле, больше посылал сюда, ибо то, что я хранил на земле, пропало, но то, что я потратил для Бога, действительно собрано там, где воры не подкапывают и не крадут".
О братья, давайте же жить так, как нам хотелось бы, чтобы мы жили, когда жизнь наша окончится. Давайте вести такую жизнь, которая будет нести вечный свет. Да и разве можно назвать жизнью что-то другое? Разве это не есть некий вид обморока, некая кома, из которой жизнь может быть еще и не ушла, но зато все, что только достойно называться жизнью, давно вытеклд? Пока мы, прилагая все силы, не стремимся прославить Иисуса и вернуть домой Его изгнанных, мы мертвы, хотя и живем. Давайте стремиться к такой жизни, которая бы выдержала огонь, долженствующий испытать дела всех людей.
Если бы я мог побудить кого-нибудь из сидящих здесь решиться: "Я буду так жить", то я говорил бы сегодня не напрасно. По крайней мере я движим глубоким желанием отбросить прочь всю наружную шелуху жизни и дать вызреть действительному ядру моего существа. Да будет мной исполнена воля Твоя на земле, Господи, пока еще я пребываю в надежде исполнять ее на небе. Пусть я начну здесь жизнь, достойную для продолжения в вечности. Да благословит же вас Бог, ради Христа. Аминь.

Прочитано в качестве годичной проповеди на заседании Баптистского миссионерского общества 30 04 1884

Небесный образец для нашей земной жизни

Отец наш, сущий там, на небесах,
святится Твое имя на устах!
Да будет, о Всевышний, Твоя воля
на все, во всем (завиднейшая доля!)
И пусть придет Твое святое Царство,
блаженное, как небо, Государство,
в котором мир и благодать Господня.
И хлеб насущный дай нам на сегодня.
И все долги прости - большие даже! -
как мы прощаем должникам их нашим.
И не введи нас в пламя искушений,
в огонь противных духу согрешений.
Избави нас от нечисти лукавой
Твоею силой и Твоею славой,
и Царствием Твоим всегда навеки.
Да будет Твоя радость в человеке!

Наш сострадательный Первосвященник

"Он во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и услышан был за Свое благоговение; хотя Он и Сын, однако страданиями навык послушанию, и совершившись сделался для всех послушных Ему виновником спасения вечного, быв наречен от Бога Первосвященником по чину Мелхиседека"
(Евр. 5:7-10).
Святой Дух напоминает нам в этой главе (т. е. пятой гл. Послания к Евреям - П. п.), что первосвященник должен был удовлетворять двум условиям: во-первых, он должен был быть приемлем для людей, ради которых он нес свое служение; и, во-вторых, он должен был быть угоден Богу. "Всякий первосвященник, из человеков избираемый, для человеков поставляется на служение Богу". Он должен быть подходящим с обеих точек зрения: подходящим и для людей и для Бога. Наш Господь Иисус Христос принял сан первосвященника не Сам Собою, но от древних времен был избран Богом. Пророки говорили о Нем как о Мессии Божием, а Сам Иегова объявил: "Ты священник вовек по чину Мелхиседека". Когда Иисус пришел в мир сей, Дух Святой засвидетельствовал, что Он Сын Всевышнего. Во время крещения Иисуса был голос с небес, глаголющий: "Ты Сын Мой возлюбленный, в Котором Мое благоволение", и этот голос раздавался трижды, возвещая то же самое. Отец далее предоставил и еще одно доказательство относительно миссии Христа: "в том, что воскресил Его из мертвых" и дал Ему войти на небеса ради нас. Кроме того, Он дал Ему обязательство, что будучи, подобно Мелхиседеку, и Царем и Священником, Он будет сидеть одесную Бога, доколе Бог не положит врагов Его в подножие ног Его. Наш Господь Иисус Христос избран, призван и прославлен как "Первосвященник великий, прошедший небеса". В этом основа нашего утешения в Господе Иисусе, ибо мы знаем, что Он и Отец одно и что Он совершает все как посланник Завета, как полномочный представитель нашего Бога Иеговы. Но это не то, к чему я хотел бы привлечь в это утро ваше внимание. Я хочу, чтобы вы сосредоточились на нашем сегодняшнем стихе, чтобы поразмышлять о рассматриваемой с человеческой точки зрения превосходнейшей способности нашего Господа Иисуса быть для нас Первосвященником. Первосвященник должен быть "могущим снисходить невежествующим и заблуждающим; потому что и сам обложен немощью". Он должен быть тем, кто научился состраданию в школе страдания, чтобы быть в состоянии оказывать помощь страждущим. Состраданию же нельзя научиться никаким иным способом, как только собственным страданием. Его невозможно изучить по какой-нибудь книге, оно должно быть начертано на сердце. Вы должны сами пройти через огонь, если хотите научиться сострадать тем, кто ступает по пылающим углям. Вы должны сами пронести свой крест, если хотите научиться сопереживать тем, чья жизнь есть сплошное бремя. Возлюбленные друзья, мы живем в мире греха и страданий, и сами мы грешны и страдаем. И нам нужен тот, кто смог бы удалить от нас наши грехи и разделить с нами наши страдания. И если он не может идти вместе с нами через все превратности нашего страннического пути, то как может он быть нашим путеводителем? Если он сам никогда не путешествовал в ночи, то как может он в самые мрачные для нас часы нашептывать нам в уши слова утешения? В нашем Господе Иисусе Христе мы имеем в полной мере квалифицированного Первосвященника: Он совершенен в этой должности. Я желаю говорить о Нем в это утро именно в этом свете. И да помогут мне небеса, ибо, я чувствую, требуется вдохновение свыше, чтобы дать человеку возможность говорить об Иисусе так, как о Нем должно говорить. Беспечный язык не должен даже пытаться описывать великого Первосвященника нашего вероисповедания. Для того чтобы полностью описать совершенного Избавителя, требуется совершенный проповедник, но где такого найти? Проповедовать распятого Спасителя распятым стилем - нелегкая задача. Я полагаю, что пылающий уголь, взятый от жертвенника, должен в той же мере коснуться губ как для того, чтобы говорить о смиренном сострадании Иисуса, так и для того, чтобы описать Его славу. Не имея помощи от Духа Святого, я, выбирая из этих двух тем, скорее осмелился бы говорить о Райском, чем о Гефсиманском саде. О, если бы божественный Наставник направил сейчас наши мысли, чтобы мы прославили Христа и с возросшей уверенностью упокоились в Нем!
Таким образом передо мной стоит следующая цель: пытаясь утешить народ Божий, я буду одновременно убеждать других обратиться к нашему великому Первосвященнику. О, как бы я хотел, чтобы те из вас, кто еще никогда до этого не знали любви Христовой, почувствовали бы на себе ее прикосновение и сладостным образом оказались бы влекомы к Нему! Я надеюсь, что благодаря самому факту того, что Он может сострадать вам в ваших горестях, те из вас, кто страждет, будут понуждаемы влечься поближе к Нему. О, если бы прямо здесь -и в этот самый час те из вас, кто запинается и колеблется уже многие годы, немедленно нашли себе убежище в Том, Кто сострадает всем нам! Он ждет вас, чтобы даровать вам вечное утешение. О, если бы вы уверовали в Него! Если бы вы приняли Его! Мы будем молиться об этом и ожидать этого, и пусть Бог исполнит наши желания, чтобы таким образом прославился Сын Его! Великая пригодность Христа Его делу выявится по мере того, как мы рассмотрим Его в трех Его ипостасях. Во-первых, мы порассуждаем о Нем как о Просителе; эту Его сторону раскрывает седьмой стих: "Он во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и услышан был за Свое благоговение". Далее мы рассмотрим Его как Сына: "Хотя Он и Сын, однако страданиями навык послушанию". И затем закончим, размышляя о Нем как о Спасителе: "Сделался для всех послушных Ему виновником вечного спасения". Приди же, Дух Святой, возьми от Христа и яви нам.
1. Итак, во-первых, чтобы увидеть пригодность нашего Господа к тому, чтобы сообщаться с нами в наших печалях и заботах, рассмотрим Его в качестве ПРОСИТЕЛЯ.
Наш сегодняшний стих начинается словами, говорящими о Его немощи: "Он во дни плоти Своей". Наш благословенный Господь был в таком состоянии, что от немощи возопил к Богу, могущему спасти. Когда наш Господь был охвачен немощью плотской, Он многое время пребывал в молитве. Для нашей молодежи было бы интересным и поучительным занятием отметить все случаи, в которых, как повествуется, Господь Иисус, возносил молитвы. Эти случаи весьма многочисленны, но, без сомнения, они представляют собой всего лишь немногие примеры, говорящие о намного большем их количестве. Молитва была нормальным и привычным состоянием Иисуса. Он молился даже тогда, когда уста Его не издавали ни звука. Его сердце всегда пребывало в общении с Великим Отцом на небе. Как нам говорят, именно так обстояло с Ним дело, когда Он жил "во дни плоти Своей". Выражение это употреблено, чтобы отличить Его жизнь на земле от Его прежнего состояния в славе. Издревле Сын Божий обитал с Отцом, но тогда Он не был причастником человеческого естества, а Его предвечные века не были "днями плоти Его". Тогда Он не мог войти в то сокровенное сострадание с нами, которое Он теперь проявляет к нам с того времени, как был рожден в Вифлееме и умер на Голгофе. "Дни плоти Его" подразумевают именно эту смертную жизнь - дни Его немощи, уничижения, труда и страданий. Это правда, что Он несет на Себе наше естество там на небесах, потому что после Своего воскресения Он сказал ученикам: "Осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня". Но тем не менее мы не должны называть период Его возвеличения одесную Отца "днями плоти Его". Он продолжает там молиться. Подлинно, Он непрестанно возносит Свои ходатайства за беззаконников, но теперь уже иным образом, отличным от того, каким молился "во дни плоти Своей".
"Он в скорби и слезах рождал молитвы на земле. Он - в славе; но не перестал молиться обо мне".
Среди дней Его земной жизни были такие, которые особо заслуживают того, чтобы называть их "днями плоти Его" -дни, в которые Его ослабленное естество проталкивалось вперед. Тогда люди видели в Нем меньше величия как в своем Учителе, но - больше страданий как просто в Человеке. В числе таких дней плоти Его я назвал бы тот, когда Он пришел в Гефсиманию и "скорбил там смертельно". Ему было очень тяжело, потому что тень от Его креста падала на Него все более сгущавшимся мраком по мере того, как Он приближался к Своей смерти на нем. Когда жуткая Богооставленность, явившаяся средоточием Его страданий, начала вселять в Него свой ужас; когда люди подумали, "что Он был поражаем, наказуем и уничижен Богом", это и были "дни плоти Его". Глядя на Него, распростертого под маслинами, изливающего - до кровавого пота - всю душу Свою в жалобных мольбах, вы видите вашего Господа в качестве Просителя в немощи - "во дни плоти Своей".
Братья, я умоляю вас считать моления нашего Господа "во дни плоти Его" реальным фактом. Не думайте, что Он был тогда неким призраком, а молитвы Его - всего лишь частью какого-то представления. Он был действительным человеком, и Его молитвы были такими же действительными, как и ваши. О, верьте в Иисуса-человека. Вы ведь с негодованием отнесетесь к каждому, кто попытается умалить славу Его Божественности, и будете в высшей степени правы; но, заклинаю вас, не отбирайте у Него истину Его Человечности: Он на самом деле стал плотью и обитал с нами. Это было так, даже когда Его апостолы созерцали Его славу: "славу как Единородного от Отца,., полного благодати и истины"! Мы должны прочно увериться в Его подлинном человеческом естестве, иначе мы потеряем Его жертвенную смерть, Его воскресение и все остальное; и братство нашего Господа, которое есть великий источник нашего утешения, также исчезнет. Вспомните, что Тот, Кто восседает теперь одесную Бога, когда-то был здесь на земле в подобии плоти греховной. Тот, Кому скоро надлежит придти и судить живых и мертвых, прошел через период телесной ограниченности, немощи, страданий, усталости, когда был во плоти человеческой. "Дни плоти Его" были для Него днями нищеты, болезни, усталости, поношений и искушений. Хотя в Нем не было греха, Он был тем не менее во всем искушен и испытан так же, как и мы. И поскольку Он прошел через такие дни, то обрел пригодность быть Первосвященником для верующих, которые также проходят сейчас через дни плоти своей. Братья, мы достаточно хорошо знаем, что являемся причастниками плоти и крови, и мы видим неплохое утешение в том, что наш Господь Иисус Сам был причастен им.
Во дни плоти Своей наш божественный Господь Иисус переживал нужду и потребности. Слова "принес молитвы и моления" доказывают, что у Него было много нужд. Человек начинает молиться, когда нужда, переживаемая им, больше той, которую в состоянии удовлетворить мир. Человек работает ради того, что он может обрести работая, и молится о том, чего нельзя получить никаким иным способом. Молитвы Спасителя не были простой формальностью, Его моления проистекали из чувства насущной потребности в небесной помощи. Это трудно понять, но это так: ради нас наш божественный и невинный Спаситель поставил себя в такие условия, что нужды Его были весьма многочисленны. Конечно, как Бог, Он мог подняться над какими бы то ни было потребностями, но, будучи человеком, подобным нам, Он не позволял силе и могуществу Божества сокрушить плотскую немощь Его человеческой природы. Поэтому Он знал и переносил те же лишения, что и мы, и прибегал при этом - так же, как это следует делать и нам, - к единственному вседостаточному источнику даяний, молитвой обращаясь к Своему Отцу. Молитвами Он искал благословений, молениями Он ограждал Себя от зла. Его обращения к Богу были многочисленными - оба слова во множественном числе - "молитвами и молениями", и они были многообразны по своему характеру, потому что Он возносил молитвы и моления всех видов. Особенно в гаду Он снова и снова взывал: "Если возможно, да минует Меня чаша сия". Итак, каким бы банальным ни было это замечание, оно тем не менее нуждается в том, чтобы его часто повторяли: наш Спаситель действительно молился. Когда вы в скорби вашей затворяете дверь комнаты и преклоняете колени в молитве; когда молитва ваша набирает силу, а вы падаете в борении на лице свое; когда вы плачете и рыдаете перед Всевышним, будучи охвачены погружающим вас куда-то вниз чувством вашей нужды, то вам трудно себе представить, что Иисус когда-либо делал то же самое. Он просил так же действительно, как просите вы; Он молился и умолял, упрашивал и боролся так же, как надлежит это делать вам. Он знает то уединенное место на горе Кармил, где Илия, склонив свою голову на колени, семь раз взывал к Господу. Он знает, что такое отвратить лицо к стене и плакать полными горя глазами, так же как знал это Езекия. Он знает, как пожалеть вас в вашем одиночестве, в вашем отчаянии, в явно роковом для вас стечении обстоятельств, в вашем сокрушении сердца, в ваших горестях и даже в вашей смерти. Так взгляните же на Него в ночь вашего плача и воспряньте вашим духом.
Тем из вас, кто только еще начинает молиться, я посоветовал бы помнить, что Иисус явил нам пример того, как это следует делать. Если ваши молитвы немногословны и состоят главным образом из плача и слез, будучи однако похожи в этом на молитвы вашего Спасителя, то вы вправе надеяться, что они будут приняты. Если вы боитесь, что ваши молитвы не достигают небес, вспомните, как наш Спаситель жаловался в Двадцать втором псалме: "Боже Мой! Я вопию днем, - и ты не внемлешь Мне, ночью, - и нет Мне успокоения". Он был под конец услышан, но в начале, казалось, взывал впустую. Иисус молился, изнемогая: то, что Он сделал Сам, Он поможет сделать и вам. Он знает, что значит бороться с Богом в молитве, и Он глянет на вас взглядом вашего Брата, когда под гнетом вашего покаяния вы будете искать Господа. Как это ясно, что мы имеем подходящего Первосвященника - с нежным сердцем и любящей душой! Далее, давайте посмотрим, как Сын Божий походил на нас в страстности Своих молитв. О, если бы знать, как следует проповедовать на столь священную тему. Без сомнения, каждому следует снять свою обувь, стоя на этой дважды освященной земле. Страстность молитв нашего Господа была такова, что Он выражал Себя "с воплем и со слезами". Евангелисты не упоминают о Его слезах, но Дух Святой раскрывает нам то, что не могли видеть человеческие глаза. Он взывал к Богу, пока Его сжатая в ком и выталкиваемая ввысь скорбь не потребовала для себя слышимого выражения и Он начал исторгать из Себя вопли. Он возопил так, что ученики, находясь от Него на расстоянии брошенного камня, слышали: "Отче Мой! если возможно, да минует Меня чаша сия". Голос Его становился громче по мере того, как поток Его страданий с силой прокладывал себе путь. В Его воплях была великая сила, они были "сильными воплями" - они были глубокими, жалобными, трогательными, душераздирающими: "Если возможно, да минует Меня чаша сия". Мы можем быть благодарны, что не слышали воплей этого жестокого бедствия, выпавшего на долю нашего великого Заместителя. Вопль - это нечто слабое, но Его вопли были сильными - сильными для сердца Великого Отца. Когда Он прекратил Свои вопли, погрузившись в молчание, то их место заняли слезы. Господь услышал голос Его слез; и кто скажет, что было громче: Его вопль или Его слезы? Когда человек - такой отважный и долготерпеливый, как Иисус - предается воплям и плачу, мы можем быть уверены, что страдание, переживаемое Его сердцем, перешагнуло все границы. Душа Его в Нем непременно должна была разрываться от скорби. И мы знаем по другому признаку, что так оно и было, потому что кровь Его, забыв, что ей должно циркулировать по своим обычным каналам, вышла из своих берегов, капая на землю кровавым потом. Я не думаю, подобно многим, что это был простой пот, такой, который обычен для тяжелого труда; но я считаю, что это был кровавый пот, иначе не было бы написано: "как капли крови". Кровавый пот можно увидеть - и сейчас и тогда - у людей, переживающих чрезвычайно огромное волнение, но случай нашего Спасителя был намного изумительнее любого из этих случаев, потому что этот кровавый пот был настолько обилен, что был "как капли крови, падающие на землю". Это была воистину молитва; моление, истощившее все Его человеческое естество. Тело, душа и дух Его находились теперь на дыбе страдания, дойдя до предела своих мук. Он взывал к Богу намного более умоляющим, мучительным, ужасным и могущественным образом, чем тот, которого мы с вами когда-либо достигали. Но, братья, суть именно в этом: если вам доведется переживать ваш темный и мрачный час, вознося молитвы к небесам, подобным меди над головою вашей; и если вы будете вынуждены громко взывать, выплакивая свою душу, вспомните же тогда Иисуса во дни плоти Его. Возможно, что обычно вы весьма спокойны и, может быть, даже бессловесны в молитве; но теперь вы не в состоянии сдержать себя: подобно Иосифу, возопившему так, что его услышали египтяне во дворце фараона, так и вы даете выход своей боли. Не стыдитесь вашей слабости, ведь до вас именно так вел Себя ваш Господь. И вот, вы, сильный человек, плачете как ребенок. Не пытайтесь же извиняться, чтобы никто не посчитал, что вы осуждаете вашего Спасителя. Посмотрите - ведь вы не один! С вами через пучину проходит Иисус. Разве вы не видите запятнанные кровью следы ног вашего Господа? Ваша самая сильная боль хорошо известна Ему. Не бойтесь же. Совершайте ваш путь к Господу, даже идя по его самому тяжелому участку. Доверьтесь Ему, когда железо пронзит вашу душу. Предоставьте все Его опытным рукам.
О вы, бедные души, никогда до этого не уповавшие на моего Господа, разве теперь вас не влечет к Нему? Если Он все это выстрадал, то возможно ли, чтобы Он не помог вам в вашей беде? Благодаря всему этому Он совершился как Первосвященник, и можете ли вы не доверять Ему? Разве Он не в состоянии войти в ваши несчастья? О, омраченные сердца, разве в Нем нет для вас света? Когда вы молитесь, превозмогая боль, Иисус в совершенстве понимает ваше состояние. О вы, презирающие самих себя! Вы, желающие, чтобы вам никогда не родиться! Вы, дщери меланхолии и дети отчаяния, разве вы не видите в обезображенном лике вашего Искупителя основание для вашего упования на Него? С тех пор, как вы услышали сильные вопли, слетавшие с Его уст, и увидели потоки слез, стекавшие из Его глаз, вы с полным правом можете считать Его дух сострадающим вам, Дух, к Которому можно прибегнуть в час бедствия, подобно тому как цыплята ищут крыльев наседки.
Итак, изучая наш стих, мы увидели нужды нашего Господа, а также страстность Его молитв. Теперь обратим внимание на Его разумение во время молитвы. Он молился "могущему спасти Его от смерти". Это выражение пугает нас: Спаситель молился, чтобы спастись. В Своей наитяжелейшей скорби Он молился осмысленно, имея ясное представление о существе Того, к Кому Он возносил молитву. Это великое дело, когда в горячем молении вы хорошо осознаете сущность Бога, к Которому обращаетесь. Иисусу предстояло умереть, и поэтому Он смотрел на Своего Великого Отца как на "могущего спасти Его от смерти". Эти слова можно понимать двояким образом: они могут означать, что Он мог быть спасен от действительной смерти, если бы это последовательным образом прославило Его Отца. Или же они могут означать, что Иисус взывал о спасении Его от той смерти, в которую Он действительно низошел. Смысл выражения можно передать и как "от" и как "из". Спаситель смотрел на своего великого Отца как на могущего сохранить Его в смерти от ее силы, так чтобы Он мог восторжествовать на кресте; а также как на могущего возродить Его из мертвых. Вспомните, как Он говорит в Псалме: "Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление". Иисус имел веру в Бога, видя перед Собой смерть, и молился в соответствии с этой верой. Это приближает нашего благословенного Господа весьма близко к нам. Он молился в вере, так же как и мы. Он верил в силу Бога, могущего спасти Его от смерти, и даже будучи повержен страхом, Он не перестал хвататься за Бога. Они взывал к Нему так же, как следует взывать и нам с вами, сокрушенный страхом и воодушевленный верой. Будем же подражать Его страстности, Его разумению и Его вере. Он снизошел, чтобы явить нам пример, которому мы могли бы подражать. Он вошел в живое соучастие с нами в наших наиболее насущных и настоятельных молениях. У Него был Свой Иавок, и потому, о семя Иакова, доверься Ему.
Это поможет вам в дальнейшем, если сейчас я привлеку ваше внимание к Его страху (в оригинале "fear", что в русск. синод. Библии переведено как "благоговение" - П. п.) Я считаю, что наша старинная Библия дает нам правильный перевод, намного лучший, чем Исправленная Версия (имеется виду "the Revised Version" - англ. пер. Библии 1881-95 г. - П. п.), хотя многое можно сказать и в пользу последнего: "с сильным воплем и со слезами... могущему спасти Его от смерти, и услышан был за Свое благоговение (т.е., согласно англ. Библии, "за Свой страх" - П. П.). То есть, Он имел страх, естественный и не греховный страх; и от этого страха Он был избавлен силой, доставленной Ему ангелом с небес. Бог в каждого из нас вселил любовь к жизни, и мы не в состоянии расстаться с ней безболезненно: идти Господь чувствовал естественный страх перед смертью. Если скажут, что Спаситель был слишком смел, чтобы познать страх смерти, то я попрошу заметить, что Он был еще более смел, потому что так спокойно встретил то, чего боялся. Мученики умирали, не изведав ужаса, павшего на нашего Господа, но вспомните, что помощь Божия, которая их поддерживала, была взята от Иисуса. И заметьте также, что Его смерть была особенной, она отличалась от той смерти, которая уготована каждому представителю рода человеческого, потому что в Его смерти наказание, сгустившись и сконцентрировавшись, стало соразмерным греху. Для праведника смерть теперь не является наказанием, но - способом, которым он приходит домой. Для Иисуса же она была в самом полном смысле наказанием смертью за человеческую вину. Он видел перед Собой - так, как не видит никто из нас - всю боль и муку, сопутствующую смерти. Он знал, что Ему предстояло перенести, предвкусив в саду острую и жгучую боль, которую заключало в себе поручительство за грешного человека.
Фиалы Божиего гнева уже собирались пролиться на Него, и слышался голос Иеговы: "О, меч! поднимись..." - как будто меч этот никогда до этого не поднимался - "О, меч! поднимись на пастыря моего и на ближнего Моего, говорит Господь Саваоф". Он видел бездну, в которую Он должен был пасть. И если бы Он не чувствовал ужаса, то, мне думается, здесь не было бы самой сути искупительного страдания. Страх должен был овладеть Им - не страх труса, но страх того, кто ужасающим образом сокрушен. Душа Его "скорбила смертельно". Так что, когда вы содрогаетесь, отпив глоток из вашей чаши горечи, подумайте об Иисусе, Который тоже содрогался. Когда вы, вступая в долину смертной тени, чувствуете огромное замешательство при виде того, что перед вами, подумайте об Иисусе, Который услышан был за Свой страх. Позаимствуйте смелости у Того, Кто от страха вымолился в победу. Подумайте о Том, Кто взывал к Богу: "Ты, Господи, не удаляйся от меня; сила моя! поспеши на помощь мне". Доверьтесь вашими душами Тому, Кто во дни плоти Своей возопил в тоске: "Боже Мой! Боже Мой! для чего Ты Меня оставил".
А теперь обратите внимание на другой момент нашего стиха, а именно, на Его успех в молитве, который также делает Его близким нам. Он был услышан "за Свое благоговение". О душа моя, подумай только: о твоем Господе сказано, что Он был услышан - точно так же, как и ты, бедный проситель, слышим. Тем не менее чаша не миновала Его, и горечь ее ни в малейшей степени не умерилась. Когда мы вынуждены терпеть наше жало в плоти, не получая иного ответа кроме: "довольно для тебя благодати Моей", будем же видеть нашу общность с Иисусом и Его общность с нами. Он выходил из Своей скорби со словами: "от рогов единорогов, услышав, избавь меня. Буду возвещать имя Твое братьям моим, посреди собрания восхвалять Тебя". О, какого Брата мы имеем в лице Христа, с тех пор как Он также взывал и плакал, состязался с Богом и превозмог! Когда бы Бог ни послал нам Свою помощь свыше, извлекая нас из вод многих, здесь же и Господь Иисус, чтобы воспевать и ликовать с нами. Он - постоянный соучастник всего, что с нами происходит. Так можем ли мы не доверять Ему? Братья и сестры, если Иисус поднимается с нами до самой высокого тона звукоряда и если Он также опускается с нами до самого низкого баса, который может исторгнуть человеческий голос, тогда мы можем заключить, что везде и всегда Он созвучен с нами и во всех промежуточных тонах. Так давайте же сегодня прочувствуем, что Иисус подобен нам во всем, кроме нашей греховности, и что мы можем безбоязненно приходить к Нему и доверять Ему так же, как мы доверяем отцу или брату, или как любимая жена верит своему любимому мужу.
2. А теперь давайте потратим некоторое время, чтобы рассмотреть нашего Господа в качестве СЫНА. Его молитвы и моления были молитвами Сына к Отцу: "Хотя Он и Сын, однако страданиями навык послушанию".
Сыновство нашего дорогого Спасителя достаточным образом удостоверено. Господь возвестил о нем во Втором псалме: "Ты Сын Мой; Я ныне родил Тебя". Трижды, как мы уже отмечали, возвещал эту истину голос от велелепной славы, и Он "открылся Сыном Божиим в силе, по Духу святыни, через воскресение из мертвых". Да, Он, Который взывал, Который плакал, который молился до кровавого пота, и Которого чаша так и не миновала, пока Он не осушил ее до конца, Он тем не менее был единородным Сыном Божиим. Поэтому, брат мой, когда на тебя навалится великое горе, не подвергай сомнению свое сыновство. Есть ли такой сын, которого не наказывал бы его отец? Когда ты отягощен множеством испытаний, не слушай вкрадчивых инсинуаций врага: "Если ты сын Божий..." И более того, если ты даже вынужден вопрошать: "Для чего Ты оставил меня?", не сомневайся в своем сыновстве. Твоя вера должна основываться не на обладании, а на обетованиях и верности Божией. Когда ты идешь во тьме, ты сын в не меньшей степени, чем и тогда, когда ликуешь во свете лика Иеговы.
Будучи Сыном, Он - как продолжает повествование нашего стиха - научился послушанию. Разве это не удивительно? Как Человек, наш Спаситель должен был учиться. Дух Его был открыт научению, и Сам Господь наставлял Его. Все дети Божий ходят в школу, так как написано: "И все сыновья твои будут научены Господом". Эта учеба - практическая: мы учимся послушанию. И наш Господь добросовестно относился к своей учебе: Он всегда делал то, что было угодно Его Отцу. Теперь же наступило наше время занятий и обучения, и мы учимся послушанию, которое представляет собой высший и наилучший вид учебы. Как приближает к нам нашего Господа то, что Он был Сыном и должен был учиться! Мы идем в школу ко Христу и со Христом, чувствуя таким образом Его способность быть нашим сострадательным Первосвященником.
Иисус должен был учиться посредством страдания. Подобно тому, как плавать можно научиться только в воде, так и послушанию научаются только действительным исполнением и перенесением на себе Божественной воли. Послушанию невозможно научиться в университете, если только это не Колледж Жизненного Опыта. Вы должны полностью подчиниться заповеди, и тогда она выучит вас. Впервые пережив обращение, мы склонны думать, что научились и послушанию, и, без сомнения, в какой-то мере мы получили Духа, Которым повинуемся, но ни один человек не может изучить послушание, пока он не станет послушным практически - как в активном, так и в пассивном смысле. Даже Господь Иисус должен был подчиниться закону, прославить его и претерпеть от него, иначе Он не смог бы научиться послушанию. Кто из нас может сказать, что такое полностью быть послушным Богу, пока он не научится отставлять в сторону свою собственную волю в самых чувствительных и мучительных обстоятельствах? Взывать к Богу, моля Его о жизни любимого ребенка, и все же видеть, как ваше дорогое дитя умирает, и тем не менее целовать жезл - вот, что значит учиться послушанию. Уединяться и взывать к Богу, моля Его о жизни мужа или жены, бороться с Ним, умоляя о благословении, а потом быть вынужденным рыдать у свежевыкопанной могилы и тем не менее говорить: "Господь дал, Господь и взял; да будет имя Господне благословенно!" - вот, что значит учиться послушанию. Наш Господь, будучи человеком, был вынужден познать Своим собственным страданием, что значит полное послушание. Его знакомство с послушанием было практическим, опытным, личным, и во всем этом Он весьма близок к нам. Сын, научающийся послушанию - вот Кто такой наш Господь. Так разве не вправе мы с радостью идти с Ним по всем суровым тропам нашего долга? Разве не вправе безопасно опираться на мышцу Того, Кто знает каждый сантиметр пути?
Господь Иисус Христос выучился Своему послушанию в совершенстве. Наш стих говорит о Нем как о "совершившемся" (т.е. о достигшем совершенства - П. П.) Как Первосвященник, Он совершенен, потому что претерпел до конца все, необходимое для того, чтобы уподобиться Своим братьям. Книгу послушания Он прочел полностью и всю. Он не уклонился ни от одного тяжкого удара Божественного наказания. Мы с вами никогда не доходили до предела скорби: мы убережены от крайней глубины; но не так было с нашим Господом. Он возлагает на нас служение соразмерное нашей силе, но какое служение было востребовано от Сына Божия! Мы несем облегченное бремя, но Благовозлюбленный не был избавлен ни от наималейшей меры сокрушающего страдания. "Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, Вождя спасения их совершил чрез страдания".
Наш Господь был научен страданием с помощью многих молитв и молений. Его страдания не были неосвященными, Его скорби были крещены в молитве. Выучить урок страданий стоило Ему воплей и слез. Он никогда не переносил страдание без молитвы, и не молился без страдания. Моления и страдания шли рука об руку, и в этом наш Господь стал совершенен как Первосвященник нашего вероисповедания.
Практический пункт, до которого я пытаюсь добраться на моем скудном пути, состоит в следующем: давайте доверимся Тому, Кто, будучи Сыном, знает, как обучаются и занимаются сыновья. Будучи сыном, подними свой взор и посмотри, что перенес твой старший Брат, и узнай, что, "как Сам Он претерпел, быв искушен, то может и искушаемым помочь".
Вы, боящиеся, что никогда не будете детьми Божиими, придите и услышьте призыв вашего Спасителя, прозвучавший после Его молитвы: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Сыны человеческие, до каких же пор вы будете блуждать? Почему бы не придти к Тому, Кто сделался подобным вам? И куда вы смотрите? Смотрите на Того, Кто претерпел страдания на вашем месте и вместо вас, страдая и как Проситель и как Сын. Если вы никогда еще не доверялись Ему, то, думаю, вам следует начать в это утро, сейчас, когда вы видите Его единство в вами, Его сострадание к вам. Сегодня я не представляю Его вам в Его силе и славе - я сделаю это в другом случае, - но я вывожу Его перед вами в Его немощи и уничижении, надеясь этим привлечь к Нему нищих и бедняков, нуждающихся в таком помощнике.
3. У меня истекает время, и поэтому все, что мы можем еще себе позволить, это коротко поразмышлять о Господе Иисусе как СПАСИТЕЛЕ. Именно для достижения этой цели Он взывал как Проситель, и учился послушанию как Сын.
Как Спаситель, Он совершенен. Совершившись страданиями, Он может нести Свое служение в полной мере. Нет ничего, чего не хватало бы в существе и личности Христа для того, чтобы Он мог всегда спасать. Он - Спаситель, и притом великий Спаситель. Вы всецело погибаете, но Иисус может в совершенстве спасти. Вы жестоко больны, но Иисус может в совершенстве исцелить. Возможно, вы дошли до крайностей греха, Он же дошел до крайностей искупления. В каждом Своем служении, существенном для нашего спасения, Иисус полностью совершенен. В Нем нет никаких недостатков. Каким бы трудным ни казался ваш случай, Он равен ему. Совершившись страданием, Он может лицом к лицу встретиться с хитросплетениями ваших испытаний и избавить вас в самой критической ситуации.
Поэтому Он - Автор (в русск. синод. Библии: "виновник" - П. п.) спасения. Какие глубокомысленные слова - Автор спасения! Автор! Как это выразительно! Он есть причина спасения, прародитель, изготовитель, производитель спасения. Спасение начинается с Христа; спасение производится Христом, спасение завершается Христом. Если человек является автором книги, а не простым компилятором, то это значит, что вся книга написана им. Автором же спасения является Иисус. Желает ли кто из вас сам написать что-нибудь в этой книге? Тогда Иисус уже не будет ее автором, но авторство будет принадлежать Иисусу и вам. Но, так как наш Господь принял на Себя наше естество и вошел в общение с нами, то Он стал Автором спасения, и мы не должны вторгаться в сферу Его служения. Пусть Автор спасения завершит Свое собственное дело. Придите и примите спасение, которое Он готов даровать вам. Он совершил его, и вы не сможете к нему ничего добавить. Вам остается только принять его.
Обратите внимание, что это - вечное спасение. Он -"Автор спасения вечного". Иисус не спасает нас сегодня, чтобы оставить погибать завтра. Он знает, что такое человек, и поэтому приготовил для него не менее чем вечное спасение. Спасение, которое было бы невечным, оказалось бы вообще неспасением. Те, кого спас Иисус, воистину спасены. Человек может быть автором временного, преходящего спасения, но только Тот, Кто есть "священник вовек", может произвести спасение, длящееся вовеки. Это напоминает нам о словах пророка: "Израиль же будет спасен спасением вечным в Господе". Я доподлинно знаю, что все, что совершает Господь, рассчитано на века. Вечное спасение стоит того, чтобы его иметь, не правда ли? Иисус не дает спасение, которое позволит вам отпасть от благодати и после всего погибнуть, но - спасение, которое сохранит вас до конца, даже если вам предстоит прожить столько, сколько Мафусал. Иисусом предусмотрено спасение для вечности и посредством вечности. О, Господня любовь, блаженны все Его святые с тех пор, как Своим нисхождением для совершенствования Себя как Первосвященника Он обрел возможность произвести для вас спасение, подобное этому.
Кроме того, поскольку Он научился послушанию и стал совершенным Первосвященником, Его спасение распространяется в широких пределах, потому что оно -"для всех послушных Ему". Не для каких-нибудь некоторых, не для немногочисленного общества избранных там или здесь, но "для всех послушных Ему". Одна из Его первых заповедей - это "покайтесь". Станете ли вы послушны Ему в этом и оставите ли ваши грехи? Тогда для вас Он Автор спасения вечного. Его великое повеление - это "веруйте и живите". Доверитесь ли вы Ему в этом случае? Если да, то Он для вас Автор спасения вечного. Тот, Которого я пытаюсь описать всем моим сердцем, - этот благословенный сочувствующий нам Соучастник наших страданий - Он хочет и может спасти каждого из вас, кто прямо сейчас послушается Его, уверовав в Него.
Придите же, мои слушатели, пусть Иисус станет вашим Учителем и вашим Господом! Придите же и вы, беглецы, вернитесь к Нему! Придите и вы, отверженные, обретите в Нем вашу надежду! Станьте Его, потому что Он сделался вашим. Взыщите Его, потому что Он взыскал вас. Станьте послушными Ему, потому что Он стал послушным ради вас. Он - "для всех послушных Ему Автор спасения вечного".
Заметьте, что Он - все это (т.е. Автор спасения - П. п.) вовек, потому что Он - "священник вовек". Если бы вы могли увидеть Его, когда Он уходил из Гефсимании, вам думается, вы могли бы в Него поверить. О! Поверьте же в Него сегодня, потому что Он "наречен от Бога Первосвященником по чину Мелхиседека", а чин Мелхиседека - это вечное и постоянное священство. Он сегодня может заступиться за вас, сегодня может удалить грехи ваши. О, если бы Бог Дух Святой понудил многих из вас немедленно придти и покориться Ему!
Тяжелый воздух наполняет в это утро нашу Скинию (имеется в виду церковь Метрополитен-табернакл, в которой проповедовал Ч.Х.Сперджен; дословный пер. названия церкви: "Столичная Скиния" - П. п.), так что в ней трудно говорить, а еще труднее слушать; но, однако, если бы вдруг до ваших ушей донеслась весть о пожаре в вашем доме или о смерти любимого ребенка, то вы стряхнули бы с себя всю вашу летаргию, пробудившись от тупости и тяжести вашего духа; и поэтому я взываю к вашим наиболее живым мыслям ради той священной темы, которую я вам представил.
Задумайтесь о Сыне Божием, Господе неба и земли, Который ради спасения нашего любил и жил, служил и страдал. Тот, Кто сотворил человека, был сотворен (т.е. Сам сделался -П. п.) человеком. Как Проситель - с воплями и слезами -взывал к Богу Тот, перед Которым в почтении и любви склонялись воинства небесные. В Нем все еще обретается та чуткость души, которой Он научен был Своими страданиями: теперь Он приглашает вас придти к Нему. Вы, любящие Его, обратитесь же к Нему сейчас, прочтя любовь, выгравированную в Его сердце. Вы, до этого не знавшие Его, смело придите к Нему, доверясь Тому, Кто пришел так близко к вам. Этот Человек весьма близок нам по Своему родству. Посмотрите, как Он любит нас! Он склоняется к нам с вечным спасением в Своих руках. Веруйте же в Него и живите. Да дарует вам это Бог! Аминь.

31 10 1884

Лама Савахвани?

"А около девятого часа возопил Иисус громким голосом: Или, Или! лама савахваии? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил?"
(Мф. 27:46)
"От шестого же часа тьма была по всей земле до часа девятого". Вопль изошел из этой тьмы. Не надейтесь увидеть что-нибудь за словами этого вопля, как если бы он нисходил откуда-то свыше, как луч от немеркнущего Солнца правды. Свет есть в нем - живой и яркий, но за этим светом лежит непроглядный мрак, и душа готова пасть в обморок в этом мраке от его ужасающей черноты.
Наш Господь был тогда на самом темном участке Своего пути. Уже несколько часов топтал Он в точиле, и работа была почти закончена. Муки Его достигли наивысшего предела. "Боже Мой, Боже Мой! для чего Ты Меня оставил? " - эта горестная жалоба вырвалась из самой глубокой пропасти этих мук. Не думаю, что в свидетельствах времен или даже вечности отыщется возглас более наполненный страданием, чем этот. Полынь и желчь и всяческая горечь превзошли здесь свою меру. В вопль этот можно вглядываться как в чудовищную бездну. И хотя вы напрягаете ваши глаза и смотрите, пока они не устанут, вы все же не увидите в ней дна. Ее глубина неизмерима и непостижима. Муки, которые Спаситель претерпел за нас с вами, могут быть взвешены и измерены не в большей степени, чем грех, для искупления которого они понадобились, или же чем любовь, которая смогла их вынести. В почтении и молитве мы просто склонимся перед тем, чего разум наш не в состоянии постичь.
Я выбрал эту тему, чтобы она помогла детям Божиим осознать хоть какую-то часть их бесконечных обязанностей по отношению к их Господу-Искупителю. Измерьте высоту любви Его, если ее вообще можно измерить, глубиной Его страданий, если их вообще можно постичь. Вникните, какой ценой Он искупил нас от проклятия закона! А вникнув, скажите сами себе: "Что же мы за люди?! Сколько любви мы должны вернуть Тому, Кто вынес на Себе всю тяжесть нашего наказания, дабы освободить нас от гнева, нами же заслуженного?!" Я не говорю, что я могу погрузиться в эту глубину, я отважусь только подойти к самому краю пропасти и предложу вам посмотреть вниз. Я буду молиться, чтобы Дух Божий помог вам сосредоточить все ваше разумение на этом плаче нашего умирающего Господа, восходящем ввысь сквозь густую тьму: "Боже Мой, Боже Мой! для чего Ты Меня оставил?"
Первое, о чем мы поразмышляем, будет само событие, т.е. то, от чего Он страдал - Бог оставил Его. Во-вторых, обратим наше внимание на вопрос, т.е. на то, для чего Он страдал. Слово "для чего" - острие всей фразы "для чего Ты Меня оставил?" И наконец, в-третьих, рассмотрим ответ, или то, что было достигнуто Его страданием. Не нуждаясь ни в каких словах, ответ этот тихо вливался в душу Господа Иисуса, ибо Он разрешился от мук Своих победоносным: "совершилось!" Дело Его было завершено, и богооставленность, которую Он перенес, была главным в этом деле, предпринятым Им ради нас.
1. С помощью Духа Святого давайте же вначале подробно остановимся на СОБЫТИИ, т.е. на том, от чего страдал наш Господь. Бог оставил Его. Муки разума тяжелее телесных болей. Вы можете собраться с духом и вытерпеть любую боль, если дух ваш здоров и бодр. Но если затронута сама душа и недуг начинает терзать ваш разум, тогда всякая боль умножается и усиливается, и нет ничего, что помогло бы вам выдержать ее. Страдания духа - наихудшие из тех, что может испытать разум. Человек в состоянии вынести тяжелейший упадок духа, вызванный мирскими причинами, если он чувствует, что у него есть его Бог, в Котором он может найти прибежище. Он повержен, но не сломлен; в унынии, но не в отчаянии. Подобно Давиду вопрошает он сам себя: "Что унываешь ты, душа моя, и что смущаешься?
Уповай на Бога; ибо я еще буду славить Его". Но если Господь удалился, если утешающий свет лица Его померк хоть на час, душа переживает такую муку, которую я могу сравнить только с муками преддверия ада. Это самая большая тяжесть, которая может лежать на сердце. Именно она заставила псалмопевца взмолиться: "Не скрой от меня лица Твоего; не отринь во гневе раба Твоего". Можно перенести мучения кровоточащего тела, даже боль от раны, нанесенной духу, но страдания души, осознавшей, что она оставлена Богом, воистину непереносимы. Если Он сокроет в тучах престол Свой, то кто сможет выдержать тьму?
Этот вопль, донесшийся из самого "чрева ада", говорил о наивысшей муке Спасителя. Его богооставленность была реальным фактом. Хотя в некотором смысле наш Господь мог сказать: "Отец Мой со Мною", все же трагической истиной было то, что Бог на самом деле оставил Его. Не недостаток веры вынудил Его вообразить себе то, чего не было в реальности. У нас не хватает веры, и мы думаем, что Бог нас оставил, но вера нашего Господа не была поколеблена ни на миг, ибо Он повторяет дважды: "Боже Мой, Боже Мой!" О, этот могучий двойной охват Его безупречной веры! Казалось, Он говорит: "Даже если Ты оставил Меня, то Я не оставил Тебя". Вера торжествует свою победу, и нет ни малейшего признака малодушия или неуверенности по отношению к Богу живому. Но с той же силой, в которую облечена Его вера, Он чувствует, что Бог прервал Свое утешительное общение с Ним, и Он содрогается от ужаса этой пустоты.
Это не было выдумкой или бредом Его ума, вызванными телесной слабостью, горячечным жаром, помрачением духа или предчувствием близкой смерти. Ясность ума Он сохранил до последнего мгновения. Он стойко выдержал боль, кровопотерю, презрение, жажду, одиночество, без единой жалобы перенеся все крестные муки, все насмешки. Евангелия говорят нам только о Его возгласе "жажду!", естественном для состояния слабости. Все телесные мучения Он перенес молча. Но когда осознание того, что Бог оставил Его, пришло к Нему, Его великое сердце разразилось своим: "Лама савахвани?" Его единственный стон - это стон о Его Боге. Он не спрашивает: "Почему Петр оставил Меня? Для чего Иуда предал Меня?" Оба причинили Ему мучительную боль, но здесь боль была наимучительнейшей. Этот удар был самым сильным, проникающим глубоко внутрь, задевшим Его за живое: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Это не было мрачной иллюзией, это была реальность, которую Он оплакивал.
Весьма поразительным был этот факт богооставленности. Бог не покидает ни сыновей, ни рабов Своих, это не в Его правилах. Его святые, находясь на пороге смерти, изнемогая от болей и немощи, всегда находят Его рядом с собой, будучи сотворены, чтобы ощущать Его постоянное присутствие: "Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною". Умирающие праведники ясно видят Бога живого. Свидетельства говорят нам, что если Бог и отсутствует в какое-то время, все же Он никогда не оставляет избранных Своих в час их смерти или в горниле страданий. Читая о трех святых отроках, мы не находим, что Господь явно был с ними, пока их не бросили в огонь Навуходоносоровой печи, но именно тогда и там Господь встретил их. Да, возлюбленные, Бог всегда рядом с теми из Его людей, которые страдают, и все же Он оставил Своего Сына в час Его скорби! Как это естественно - видеть Господа со Своими верными, которые платят своей кровью за свидетельство о Нем! Прочтите жизнеописания мучеников: о каких гонениях вы бы ни читали - ранних ли, поздних - свет лица Господня освещает каждого свидетельствующего о Нем. Разве Господь хоть когда-нибудь не поддержал мученика в тяжелое для того время? Оставил хотя бы одного из Своих благовестников, попавших на эшафот? Весь опыт церкви доказывает, что, допустив телесные страдания праведников, Господь в тоже время таким божественным способом поддерживал их дух, что они торжествовали победу, воспринимая свои страдания как всего лишь легкий недуг. Костер не был "цветником из роз", но он был колесницей победы. Меч остер, а смерть ужасающа, но любовь ко Христу сладка, и умереть за Него становилось славой. Нет, Бог не оставляет Своих воителей, и в час испытаний не покидает даже малейшего из детей Своих.
Что же касается нашего Господа, то Его богооставленность была особым и единичным фактом. Был ли Он хоть раз до этого покинут Отцом? Внимательно прочтя все четыре Евангелия, найдете ли вы там хоть один пример, когда бы Он жаловался на то, что Отец оставил Его? Нет, Он говорил: "Знаю, что Ты всегда слышишь Меня". Он жил в постоянном соприкосновении с Богом. Его связь с Отцом всегда была тесной, милой Его сердцу и очевидной, но теперь, в первый раз, Он взывает: "Для чего Ты Меня оставил? " Это было весьма поразительно. Это была загадка, и разрешить ее можно, только приняв во внимание то, что Он любил нас и предал Себя за нас, во исполнение Своего полного любви замысла пойдя даже на это страдание - трагическое переживание отсутствия Его Бога.
Эта богооставленность была весьма ужасающей. Кто в состоянии полностью выразить, что это такое - быть оставленным Богом? Мы можем только строить догадки, исходя из того, что мы сами чувствовали, переживая временную и частичную покинутость. Бог никогда не оставлял нас полностью, ибо Он ясно сказал: "Не оставлю тебя и не покину тебя". И все же мы иногда чувствовали себя как бы отринутыми и взывали: "О, если б знать, где найти Его!" Ясное сияние любви Его было сокрыто от нас. И таким образом мы можем составить себе некоторое слабое представление о том, что чувствовал наш Спаситель, когда Бог оставил Его. Разум Иисуса был полностью сосредоточен на одном мрачном факте, и ничто не могло ни ободрить, ни утешить Его. Это был час, когда Ему надлежало предстать перед Богом в качестве Того, Кто сознательно взял на Себя грехи всех, согласно древнему пророчеству: "Он понесет беззакония их". Теперь это стало истиной. "Он соделал Его грехом вместо нас". Петр говорит: "Он грехи наши Сам вознес Телом Своим на древо". Грех, грех и еще раз грех окружал Христа со всех сторон. Сам Он не имел в Себе греха, но Господь "возложил на него беззакония всех нас". У Него не было силы, дарованной Ему свыше, на Его раны не изливались священное миро и вино, но Он являл Собой одинокий образ Агнца Божия, Который берет на Себя грех мира. Он поэтому должен был чувствовать на Себе всю тяжесть этого греха и знать, что Святой лик, Который не может смотреть на грех, отвращен от Него.
В то время Отец' ничем не выразил Ему Своей признательности, открытым образом никак не исповедал Его. В других случаях глас был слышен, глаголющий: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение", но сейчас, когда такое признание было бы самым необходимым, Святое святых оставалось немо. Как проклятый Он висел на кресте, ибо сделался "за нас проклятием, потому что написано: проклят всяк, висящий на древе", и Господь Бог не признал Его пред всеми людьми. Если бы Отцу было угодно, Он мог бы послать Ему двенадцать легионов ангелов, но ни один ангел не сошел с неба после того, как Христос покинул Гефсиманию. Его ненавистники плевали Ему в лицо, но ни один быстрый серафим не явился, чтобы отомстить за оскорбление. Его привязали к столбу и бичевали, но никто из всего воинства небесного не вмешался, чтобы защитить Его плечи от ударов. Его пригвоздили к древу, воздвигли его и насмехались над Ним, но ни одна когорта прислуживающих Ему духов не поспешила на помощь, чтобы разогнать весь этот сброд и освободить Начальника жизни. Нет, Он явным образом был оставлен, "поражаем, наказуем и уничижен Богом", предан в руки жестоких людей, которые творили Ему зло без всякого ограничения. Да, у Него были все основания взывать: "Боже Мой! Боже Мой! для чего Ты Меня оставил?"
Но это еще было не все. Его Отец осушил тот священный нерушимый поток общения и единения, несший Христу мир и любовь на протяжении всей Его земной жизни. Как вы помните, Он сказал Сам: "Вы рассеетесь каждый в свою сторону и Меня оставите одного; но Я не один, потому что Отец со Мною". В этом Он черпал Свое постоянное утешение, покой и отраду, но теперь этот источник был перекрыт. Божественный Дух не прислуживал более Его Человеческому духу. В сердце Его не изливалась более любовь Отца. Судия не мог улыбаться Тому, Кто занимал место подсудимого. Вера нашего Господа не была поколеблена, как я уже показал вам, ибо Он сказал: "Боже Мой! Боже Мой!", и все же сердце Его не ощущало никакой заметной поддержки, а разум не получал никакого утешения. Один из авторов утверждает, что Иисус не вкусил божественного гнева, а только страдал от отсутствия божественного общения со Своим Отцом. Но какая разница? Или Бог лишит теплоты или нашлет холод - это одно и то же. Иисус более не видел улыбки Отца, не мог чувствовать Его близости, и для Его нежного духа это было наивысшим страданием. Один святой как-то сказал, что во время Своих страстей Иисус получал от Бога "необходимое, но не услаждающее", то, что было насущным, но не было сладким. Господь наш крайне страдал от богооставленности. Он был лишен света, который превращает существование в жизнь, а жизнь - в благодатный дар. Каждый из нас в некоторой степени знает, что это такое - лишиться явного присутствия Божия и Его любви. Вы можете слабо, но догадаться, каким было страдание Спасителя теперь, когда Он почувствовал, что Бог оставил Его. "Когда разрушены основания, что сделает праведник? " Для нашего Господа любовь Отца была основанием всего, и когда она исчезла, то исчезло все. Ничего не осталось - ни внутри, ни снаружи, ни свыше - когда Его Собственный Бог, Бог Его полного и совершенного упования отвернулся от Него. Да, Бог действительно, на самом деле оставил нашего Спасителя. Для Иисуса богооставленность была источником намного больших страданий, чем она может быть для нас. Вы спросите: "Почему так?" Отвечаю: потому что Он был совершенно свят. Разрыв между совершенно святым существом и Трисвятым Богом должен быть в высшей степени странным, ненормальным, приводящим в замешательство и болезненным. Если бы хоть кто-то из тех, кто еще не обрел мир с Богом, смог осознать свое истинное состояние, он бы упал в обморок от страха. Вы, не получившие прощения, если бы вы только знали, где вы находитесь и что представляете собой в настоящий момент в глазах Бога, вы больше никогда бы не улыбнулись, пока не примирились бы с Ним. Увы! Мы бесчувственны, будучи ожесточены коварством и обманчивостью греха, и поэтому не осознаем наше истинное положение. Совершенная святость нашего Господа сделала для Него ужасной трагедией тот факт, что Он был оставлен Трисвятым Богом. Напомню также, что наш благословенный Господь всегда жил в непрестанном общении с Богом, и оставленность была для Него новым и незнакомым бедствием. Никогда до этого Он не знал, что такое тьма. Вся жизнь Его освещалась божественным светом. Подумай, дорогое дитя Божие: если бы ты всегда пребывало в полном единении с Богом, дни твои проходили бы подобно райским дням на земле; и каким же ударом было бы для тебя и твоего сердца вдруг оказаться во тьме богооставленности. Если ты можешь представить это себе как случившееся с Мужем совершенным, ты поймешь, почему для нашего Благовозлюбленного это было особенным испытанием. Вспомни, что от общения с Богом Он получал более глубокую, так же как и более постоянную радость, чем любой из .нас. Его общение с Отцом было общением наивысшего, наиглубочайшего, наисовершеннейшего порядка. И как же должна была переживаться Им эта потеря? Мы лишаемся каких-то капель, когда лишаемся радости общения с Небом, и все же для нас эта потеря убийственна. Но для нашего Господа Иисуса Христа высохло целое море - я имею в виду море Его общения с бесконечным Богом.
Не забывайте, что Он был Тем, для Кого остаться без Бога должно было означать непереносимое бедствие. Он был совершенен абсолютно во всем, и во всем в наивысшей степени уготован для единения с Богом. Грешник страшно нуждается в Боге, но не осознает этого и, следовательно, не чувствует тот голод и жажду Бога, которые охватывают Мужа совершенного, если Его вдруг оставит Бог. Само совершенство Его природы с неизбежностью подразумевает, что праведник должен или пребывать в единении с Богом, или же переживать одиночество и покинутость. Представьте себе ангела, который заблудился! Серафима, который потерял своего Бога! Представьте себе его, совершенного в святости и все же оказавшегося в таком положении, в котором он не может найти своего Бога! Я не в состоянии изобразить его таким. Возможно, Мильтон смог бы это сделать. Серафим безгрешен и исполнен веры, и все же он раздавлен чувством того, что Бога нет с ним. Он чувствует себя провалившимся в никуда, в ничто, в невообразимую область, находящуюся где-то за спиной Бога. Мне кажется, что я даже слышу, как он причитает: "Боже мой, Боже мой, Боже мой, где же Ты?" О, какое горе для сына зари! Но в нашем случае здесь перед нами жалоба Существа, намного более приспособленного для общения с Божественным. И в той мере, в какой Он более способен, предуготован воспринимать любовь Великого Отца, в той же мере сильнее его скорбь, которую Он переживает в отсутствие этой любви. Будучи Сыном, Он более расположен к общению с Богом, чем какой бы то ни было ангел-служитель, и теперь, когда Бог оставил Его, Он ощущает намного большую пустоту и переживает намного острейшую боль.
В нравственном и духовном смысле сердце нашего Господа, так же как и все Его естество, настолько тонко устроены, настолько чувствительны и нежны, что отсутствие Бога явилось для Него горем, которое невозможно было измерить. Я вижу из Его слов, что Он переносит богооставленность, и все же я чувствую, что Он не в состоянии ее перенести. Я не знаю, как мне выразить свою мысль, кроме как этим парадоксом. Он не может вынести отсутствие Бога. Он смирился с тем, что Он должен быть оставлен Богом как Тот, Кто представляет в Своем лице всех грешников, но Его чистая и святая природа находит такое состояние непереносимым для Его любви и непорочности, и, пытаясь вырваться из него, ибо время Его мук окончилось, Он восклицает: "Для чего Ты Меня оставил?" Он борется и восстает не против страданий, но против того состояния, которое их вызвало и в котором Он не может более пребывать. Кажется, что Он стремится положить конец этому тяжкому испытанию не из-за боли, но из-за морального шока. Мы видим здесь, как после Своих страстей Он повторно переживает то неприятие и отвращение, которое Он уже испытывал, когда молил Отца: "Если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты". "Боже Мой, Боже Мой! для чего Ты Меня оставил?" - это святость Христа, повергнутая в изумление и замешательство человеческой греховностью и расплатой за нее, которые она приняла на себя.
Да, друзья, это было лучшее, что я мог сказать вам об этом. Но для меня все мои слова кажутся детским лепетом, а сам я - говорящим о том, что бесконечно выше меня. И таким образом я оставляю это священное событие: наш Господь Иисус, вися на древе, был оставлен Его Богом.
2. Мы подошли теперь к рассмотрению ВОПРОСА, для чего Он страдал. Обратите ваше внимание на этот вопль - "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Чистейшая боль, ничем не разбавленное страдание вопиет здесь, но это страдание праведной, глубоко верующей души, ибо только такого рода человек мог бы так выразить себя в подобной ситуации. Давайте же извлечем отсюда полезные уроки. Этот вопль взят из Книги. Не говорит ли о любви нашего Господа к Священному Писанию тот факт, что когда Он переживал Свою наимучительнейшую скорбь, Он обратился именно к Писанию, чтобы найти там подходящие слова для выражения этой скорби? Слова эти представляют собой начало Двадцать второго псалма. О, если бы мы так любили Слово Божие, что были бы в состоянии не только петь по его нотам, но даже и плакать под его музыку!
Заметьте - еще раз, - что слова нашего Господа обращены к Богу. Праведники в своих страданиях поворачиваются к бьющей их Руке. Вопль Спасителя не против Бога, но к Богу. "Боже Мой, Боже Мой! - Он делает двойную попытку приблизиться. Мы видим здесь Его подлинное Сыновство. Это ребенок, оказавшийся в темноте, плачет по своему Отцу: "Боже Мой, Боже Мой!" И Библия и молитва были одинаково дороги для Иисуса во время Его наивысшего страдания, в час его наисильнейшей боли.
Однако - обратите внимание - это вопль веры, ибо хотя Он и вопрошает: "для чего Ты Меня оставил?", все же вначале Он говорит, причем дважды: "Боже Мой, Боже Мой!" Присваивающий жест, попытка ухватиться за нечто в самом глубоком смысле Свое, принадлежащее Ему, видны в слове "Мой", но смиренная почтительность и исполненное покорности благоговение - в слове "Боже". То есть, "Боже Мой, Боже Мой!", для Меня Ты всегда Бог, а Я - всего лишь жалкое создание, тварь. Я не спорю с Тобой. Твои права несомненны, ибо Ты - Бог Мой. Ты можешь делать все, что Ты хочешь, и Я полностью отдаюсь Твоему всевластию. Я целую руку, которая бьет Меня, и всем сердцем взываю к Тебе: "Боже Мой, Боже Мой!" Когда вы на грани безумия от боли, думайте все же о Библии. Когда ваш разум в замешательстве, пусть он влечется к очистилищу. А когда сердце и плоть ваша сокрушены, все же живите верой и взывайте не переставая: "Боже мой, Боже мой!"
Рассмотрим вопрос внимательнее. Но первый взгляд он показался мне как бы исшедшим из уст того, кто чрезвычайно сильно потрясен, чей разум начинает терять равновесие -не из-за соприкосновения с чем-то абсурдным, но наоборот, из-за переизбытка слишком ясного разумения, приводящего таким образом к крайнему замешательству: "Для чего Ты Меня оставил?" Разве Иисус не знал этого? Разве Он не знал, для чего был оставлен? Нет, Он в высшей степени ясно и отчетливо знал это, и все же казалось, что Его Человеческая природа, когда ее сокрушали, давили, умерщвляли, была не в состоянии понять причину столь великой скорби. Да, Он должен был быть оставлен, но могло ли существовать достаточное основание, удовлетворительная причина для столь тяжкого страдания? Чаша должна была быть горькой, но для чего такое в высшей степени тошнотворное содержимое? Боюсь, как бы не сказать то, чего я не должен говорить. Я уже сказал это и думаю, что это правда - Муж скорбей был совершенно подавлен ужасом. В тот момент ограниченная душа Человека Христа Иисуса вошла в грозное соприкосновение с безграничной справедливостью Божией. Единственный Посредник между Богом и человеком, Человек Христос Иисус, созерцал святость Божию, поднявшуюся против греховности человека, в чье естество Он облекся. В определенном неоспоримом смысле Бог был на Его стороне и с Ним, но некоторое время, насколько Он мог чувствовать это, Бог был против Него и с неизбежностью удален от Него. Неудивительно, что святая душа Христа должна была содрогнуться, ощутив на себе болезненное и мучительное прикосновение безграничной справедливости Божией, даже если целью этого было всего лишь утверждение этой справедливости и прославление Законодателя. Наш Господь мог сказать тогда: "Все воды Твои и волны Твои прошли надо Мною", и поэтому Он пользуется языком слишком горячим от боли, чтобы его можно было подвергнуть анализу холодной рукой логической критики. Скорбь мало обращает внимание на законы грамматики. Даже самые святые, переживая сильнейшее страдание, хотя и не могут выразить себя иначе, чем в словах непорочности и истины, все же используют свой собственный язык. И только сострадающее ухо может полностью воспринять его. Я не вижу всего, что скрыто за этими словами Христа, но то, что я могу видеть, я не в состоянии выразить для'вас словами.
Мне думается, я вижу в этом возгласе Христа покорность и решимость. Господь не отступает назад. Его вопрос говорит о Его движении вперед - те, кто бросают свое дело, не задают больше никаких вопросов. Он не просит, чтобы богоооставленностъ была прекращена раньше времени, Он только хотел бы заново понять ее смысл. Он не отступает, но скорее заново предает Себя Богу, взывая: "Боже Мой, Боже Мой!" и пытаясь еще раз увидеть основание и причину той боли, которую Он исполнен решимости выдержать вплоть до самого конца. Он хотел бы заново слабо почувствовать мотив, который поддерживал Его и который должен поддеРживать Его до конца. Вопль Его звучит для меня как глубокая покорность и сильная решимость, взывающие к Богу.
Вы не находите, что изумление нашего Господа, когда Он был "соделан для нас жертвою за грех" (2 Кор. 5:21), заставило его так возопить? Для такого святого и непорочного Существа сделаться жертвой за грех означало ввергнуться в нечто изумляющее. На Него был возложен грех, и с Ним обращались как с виновным, хотя Сам Он никогда не имел греха. И теперь безграничный ужас бунта, поднятого против Пресвятого Бога, наполняет Его святую душу, неправда греха сокрушает Его сердце, и Он отшатывается от нее, взывая: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Для чего Я должен нести страшные плоды деяний, которые Мне так ненавистны?
Более того, не замечаете ли вы здесь беглый взгляд на Его предвечный замысел и на Его тайный источник радости! Слова "для чего" - это как бы серебряная подкладка темной тучи, и Господь наш вожделенно смотрел на нее. Он знал, что богооставленность была необходима для того, чтобы Он мог спасти грешников, и в этом спасении Он видел Свое утешение. Его оставленность не была ненужной или не имеющей достойной цели. Цель эта сама по себе настолько дорога Его сердцу, что Он смиряется со всем причиняемым Ему злом, даже если это - Его собственная смерть. Он смотрит на это "для чего", и через это узкое окно на Его погрузившуюся во мрак жизнь проливается свет Неба.
"Боже Мой, Боже Мой! для чего Ты Меня оставил?" Несомненно, Господь наш выделил это "для чего", чтобы и мы обратили свой взгляд сюда же. Он хотел бы, чтобы мы видели "для чего" и "зачем" Его страданий. Он хотел бы, чтобы мы заметили благодатный мотив, давший Ему силы вынести их. Думайте, много думайте обо всем, что выстрадал наш Господь, но не забывайте и причину Его страданий. Если вы не в состоянии всегда понимать, каким образом то или иное отдельное страдание содействовало великому окончанию всех Его страстей в целом, все же веруйте, что в величественном "для чего" есть и его доля. Всю вашу жизнь усердно изучайте этот горький, но благословенный вопрос: "Для чего Ты Меня оставил?" Таким образом, Спаситель задает его не столько для Себя, сколько для нас, и не столько из-за какого бы то ни было отчаяния в Его сердце, сколько от надежды и предстоящей Ему радости, которые были для Него источниками утешения в пустыне скорби.
Подумайте теперь, что в самом широком и неограниченном смысле Господь Бог никогда - воистину никогда! - не мог оставить Своего самого послушного Сына. В грандиозном замысле спасения Он всегда был с Ним. Его личное отношение к Господу Иисусу всегда должно было быть одним - безграничной любовью. Воистину, Единородный Сын никогда не был более дорог для Своего Отца, чем когда был послушен до смерти, и смерти крестной! Но в данном случае мы должны смотреть на Бога как на Судию всей земли, и мы должны смотреть на Господа Иисуса также как на выступающего в Своем официальном качестве - как на Поручителя Завета и Жертву за грехи. Великий Судия всех не может улыбаться Тому, Кто стал Заместителем виновных. Грех отвратителен для Бога, и если Его собственный Сын собирается понести этот грех для того, чтобы устранить его, то все же и в этом случае грех остается таким же отвратительным, и Тот, Кто несет его, не может пребывать в блаженном общении с Богом. Это была страшная необходимость для искупления, но по существу любовь Великого Отца к Своему-Сыну никогда не прекращалась и даже не знала уменьшения. Поток ее должен был быть ограничен, но у своего истока она не могла уменьшиться. Поэтому не удивляйтесь вопросу: "Для чего Ты Меня оставил?"
3. Надеясь на водительство Духа Святого, я перехожу теперь к ОТВЕТУ, которому могу посвятить только те несколько минут, что мне остались. "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Каков же исход этих страданий? Какова была их причина? Наш Спаситель мог Сам ответить на Свой собственный вопрос. Если на какое-то мгновение Его Человеческая природа была в недоумении, то все же разум Его скоро пришел к ясному пониманию, ибо Он сказал: "Совершилось!" и, как я уже говорил вам, Он имел в виду дело, которое совершалось Им в Его полном страданий одиночестве. Для чего же в таком случае Бог оставил Своего Сына? Я не могу принять никакого другого ответа, кроме одного: Он был на нашем месте. В Самом Христе не было ничего, что могло бы вынудить Его Отца оставить Его. Он был совершенен, и жизнь Его была безупречной. Бог никогда ничего не делает без причины, и если в характере и личности Господа Иисуса не было причин Его богоставленности, то мы должны искать их где-нибудь в другом месте. Я не знаю, как другие отвечают на этот вопрос, я же могу ответить только так.

"Он наши муки вместо нас
терпел, едва дыша;
Он Кровью истекал за нас,
Пречистая Душа!

Мы думали: Он грешен был,
Его отринул Бог.
А Он за нас Себя губил,
чтоб грешник выжить мог".

Он понес грехи грешников, и поэтому с Ним должны были обращаться как с грешником, хотя им Он никогда не был. Абсолютно добровольно Он страдал, как будто бы Сам совершил беззакония, которые были возложены на Него. Наши грехи и взятие Им их на Себя - вот ответ на вопрос "для чего Ты меня оставил?"
В данном случае мы видим теперь, что послушание Его было совершенным. Он пришел в мир, чтобы слушаться Отца, и довел Свое послушание до его наивысшего предела. Дух послушания не мог зайти дальше, чем в случае, когда кто-то, чувствуя, что он оставлен Богом, все же влечется к Нему с величественной и открыто выражаемой преданностью, продолжая демонстрировать перед насмехающейся толпой свое упование на Бога, заставляющего его страдать. Это благородно - взывать "Боже Мой, Боже Мой!", вопрошая "для чего Ты Меня отставил? " Насколько дальше еще может зайти послушание? Я не вижу ничего, что могло бы превзойти этот пример. Солдат-часовой у ворот Помпеи, остававшийся на своем посту, когда на него обрушилась раскаленная лава, был не в большей степени привержен своей вере, чем Тот, Кто с верностью упования продолжает держаться за оставляющего Его Бога.
Для нашего Господа было целесообразно и необходимо подвергнуться именно этому особому страданию. Для Него было бы недостаточно просто ощущать телесную боль или даже скорбеть духом как-то по-иному. Он должен был страдать именно этим особым образом. Он должен был почувствовать богооставленность, ибо она есть необходимое следствие греха. Для человека богооставленность - это наказание, естественно и неизбежно наступающее после разрыва его отношений с Богом. Что есть смерть? Что представляла собой смерть, грозившая Адаму? "В день, в который ты вкусишь от него, смертью умрешь". Есть ли смерть уничтожение? Был ли Адам уничтожен в тот день? Конечно же нет: он жил после того еще много лет. Но в день, когда он вкусил запретный плод, он умер, отделив себя от Бога. Отделение души от Бога есть духовная смерть, так же как отделение души от тела есть смерть физическая. Жертва за грехи должна была познать на себе отделение и должна была склониться перед наказанием смертью. Богооставленность и смерть, через которые прошла Великая Жертва, показали-бы всякой твари во вселенной, что Бог не может иметь никакого общения с грехом. Если даже Святый Божий, Праведник, ставший на месте неправедных, обнаружил, что Бог оставляет Его, то какой же должна была быть участь действительного грешника! Грех всегда, в каждом случае, явным образом представляет собой разделяющий фактор, отдаляющий от Бога даже Самого Христа как Того, Кто несет на Себе грех.
Богооставленность была необходима и по другой причине: невозможно было пострадать за грех без того, чтобы Заместительная Жертва не была оставлена Господом Богом. До тех пор пока улыбка Божия покоится на человеке, закон не причиняет ему страданий. Одобрительный взгляд Великого Судии не может пасть на того, кто считается занявшим место виновного. Христос не только страдал от греха, но и за грех. Если Бог желает ободрять и поддерживать Его, то тогда Он не страдает за грех. Судия не подвергает наказанию за грех, если Он явным образом поддерживает поражаемого. Страдание Христа за человеческие грехи не могло бы быть заместительным, если бы Он продолжал осознанно наслаждаться полным солнечным светом присутствия Отчего. Чтобы стать жертвой вместо нас, Он должен был возопить: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" И это было существенно.
Возлюбленные, посмотрите, как в лице Христа Господь Бог удивительно защитил Свой закон! Если бы для того, чтобы прославить Свой закон, Он сказал: "Вот эти многие нарушили Мой закон и потому они погибнут", закон был бы ужасающим образом возвеличен. Но вместо этого Он говорит: "Сей есть Мой Сын Единородный, Мое второе Я. Он берет на Себя природу этих бунтарских созданий и согласен, чтобы я возложил на него бремя их беззаконий и покарал Его Самого за преступления этих многих - карой, которая должна была постичь их самих. И Я так и сделаю". Когда Иисус склоняет голову под ударом закона, когда Он покорно соглашается с тем, что Его Отец должен отвратить от Него Свой лик, тогда мириады миров приводятся в изумление совершенной святостью и суровой справедливостью Законодателя. Существует, вероятно, бесчисленное количество миров во всем безграничном творении Божием, и все они увидят в смерти любимого Сына Божия декларацию о Его решимости никогда не позволять легкомысленно относиться к греху. Если Его собственный Сын предстанет перед Ним, неся на Себе чужие грехи, то Он отвратит от Него Свое лицо так же, как от действительно виновного. В Боге безграничная любовь затмевает собой все, но она не затмевает Его абсолютную справедливость более, чем Его справедливости дозволяется погубить Его любовь. У Бога все Его совершенства совершенны, и в Христе Иисусе мы видим их отражение. Возлюбленные, это -удивительная тема! О, если бы язык мой был достоин ее! Но кто может достичь высоты этого великого тезиса?
Еще раз. Спрашивая, для чего Иисус страдал от оставленности Своим Отцом, мы видим тот факт, что Начальник нашего спасения был таким образом соделан совершенным через страдание. Каждая часть пути была пройдена нашим Господом лично. Предположим, возлюбленные, что Господь Иисус никогда не был оставлен Богом. Но тогда, случись кому-то из Его учеников подвергнуться этому тяжкому испытанию, Господь Иисус не смог бы сострадать ему в нем. Ученик повернулся бы к своему Пастырю и Начальнику, говоря: "Знал ли Ты, Господь мой, когда-либо эту тьму?" И Господь Иисус ответил бы: "Нет. Это предел, до которого Я никогда не доходил". Какую страшную пустоту почувствовал бы страждущий! Для слуги было бы воистину печальным переносить скорбь, которую никогда не знал его Господин. Это была бы рана, для которой не нашлось бы мира, боль, для которой не было бы бальзама. Но теперь это не так. "Во всякой скорби их Он не оставлял их". "Он, подобно нам, искушен во всем, кроме греха". И сегодня это источник великой радости для нас - всегда, когда мы сокрушены. Под нами лежит глубина опыта нашего оставленного Богом Господа.
Я закончу, когда скажу вам о трех вещах. Первое: все мы веруем в Господа Иисуса Христа и в деле спасения полагаемся единственно на Него. Давайте же опираться на Него полностью, давайте опираться на нашего Господа всем нашим бременем. Он вынесет полное бремя всех наших грехов и забот. Что касается моих грехов, то я больше не слышу их острых обвинений, когда слышу вопль Иисуса: "Для чего Ты Меня оставил?" Я знаю, что от руки мщения Божиего заслуживаю самую глубокую преисподнюю, но я не боюсь. Он никогда не оставит меня, потому что за меня Он оставил Своего Сына. Я не буду страдать за мои грехи, потому что Иисус полностью пострадал за них вместо меня, и страдал до такой степени, что возопил: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" За этой медной стеной замещения грешник в безопасности. Эти "неприступные скалы" охраняют всех верующих, и они могут быть спокойны. В скале для меня есть расщелины, в которых я прячусь, и никакое зло не доберется до меня. У нас есть полное искупление, Великая Жертва, славный щит закона. Поэтому пребывайте же в мире, все, уповающие на Иисуса.
Далее. Если когда-нибудь в вашей жизни вам доведется осознать, что Бог оставил вас, давайте на примере нашего Господа научимся, как вести себя в этом случае. Если Бог вас оставил, не закрывайте Библию, нет! - откройте ее, как это делал ваш Господь, и отыщите стихи, подходящие к вашему случаю. Если Бог вас оставил или же вы так думаете, не прекращайте молиться, нет! - молитесь, как это делал ваш Господь, и более ревностно, чем когда-либо. Если вы думаете, что Бог вас оставил, не теряйте вашу веру в Него, но, подобно вашему Господу, возопите: "Боже мой, Боже мой!" - еще и еще. Если до этого вы стояли на одном якоре, бросьте теперь два, удвоив опору вашей веры. Если вы не можете называть Иегову Отцом, как это делал Христос, все же называйте Его вашим Богом. Пусть ваши личные местоимения ухватятся за Него: "Боже мой, Боже мой!" Пусть ничто не отвращает вас от вашей веры. Тонете вы или плывете - все равно держитесь за Иисуса. Что касается меня, то если мне суждено погибнуть, это случится у подножия креста. До этого прохода я дошел: если я никогда не увижу лицо Бога, Который смотрит на меня с благоволением, я все же буду верить, что Он останется верен Своему Сыну и завету, скрепленному клятвами и Кровью. Верующий в Иисуса имеет жизнь вечную - за это я держусь, как улитка за скалу. Есть только одни врата на небо, и даже если я не смогу войти в них, я ухвачусь за их опоры. Но что я говорю? Я войду в них, ибо врата эти никогда не были закрыты для души, принявшей Иисуса, и Иисус сказал: "Приходящего ко Мне не изгоню вон".
Последнее из трех замечаний следующее: давайте ненавидеть грех, принесший столько страданий нашему возлюбленному Господу. Как отвратителен грех, распявший Господа Иисуса! Вы смеетесь над ним? Вы в состоянии пойти и целый вечер смотреть о нем спектакль? Вы перекатываете грех под вашим языком как сладкий леденец, а потом приходите в церковь, в утро Господнего дня, и думаете, что поклоняетесь Ему? Поклоняетесь Ему! Поклоняетесь ему, потворствуя греху в вашей груди! Поклоняетесь ему, любя и изнеживая грех в вашей жизни! О господа, если бы у меня был любимый брат, которого убили, то что бы вы подумали обо мне, если бы я любовался ножом, обагренным его кровью? Если бы я подружился с убийцей и каждый день общался бы с тем, кто всадил кинжал в сердце моего брата? Воистину, меня следовало бы считать соучастником преступления! Грех погубил Христа; вы подружитесь с ним? Грех пронзил сердце воплотившегося Бога; вы сможете полюбить его? О, если бы нашлась такая бездна, глубокая как несчастья Христовы, чтобы я смог сразу швырнуть этот кинжал греха в ее глубины, откуда его никто никогда не смог бы больше достать! Прочь же, грех! Ты изгоняешься из сердца, в котором царит Иисус! Прочь, ибо ты распял моего Господа, исторгнув из него вопль: "Для чего Ты Меня оставил? " О мои слушатели, если бы вы действительно знали самих себя и знали бы любовь Христову, вы все до одного поклялись бы никогда больше не давать в себе прибежище греху. Вы были бы нетерпимы к греху и восклицали бы:

"Всех идолов с престолов их
низвергну, сокрушу!
Тебе, мой Бог, мой Господин,
лишь одному'служу!"

Пусть же это будет окончанием моего сегодняшнего выступления, и тогда я буду полностью удовлетворен. Да благословит вас Господь! Пусть Христос, пострадавший за вас, благословит вас, и из тьмы Его да воссияет ваш свет! Аминь.

02 03 1890

Вселенское царство Христа и каким будет Его приход

"Проси у Меня, и дам народы в наследие Тебеи пределы земли во владение Тебе; Ты поразишь их жезлом железным; сокрушишь их, как сосуд горшечника"
(Пс. 2:8-9)
Заметьте, дорогие друзья, какой удивительный контраст между огромным возбуждением врагов Господа и величественным спокойствием самого Бога. Он нисколько не потревожен, хотя народы так яростно неистовствуют, а их цари и князья облачаются в военные доспехи, готовясь к битве. Он улыбается им, Он насмехается над ними. Все мы часто бываем удручены и подавлены, имея мрачные и гнетущие предчувствия, но Бог пребывает в Своем извечном мире и спокойствии и безмятежно устраняет всякую смуту и всякий бунт. Господь царствует, престол Его не поколеблен, покой - не нарушен, несмотря ни на какой шум, ни на какую сумятицу там внизу.
Обратите внимание на величественность этого божественного покоя. В то время как народы и их князья составляют свой заговор, замышляя расторгнуть Его узы и свергнуть с себя Его оковы, Он уже расстроил их планы и теперь говорит им: "Я помазал Царя Моего над Сионом, святою горою Моею". "Вы не желаете, чтобы Мой Сын царствовал над вами, но, однако, Он царствует. Несмотря на ваше неистовство, Я короновал Его. Ваши намерения воистину тщетны, ибо Я опередил вас и возвел Его на Его престол. Слушайте же, как Он возвещает Мое определение, утверждая Свою Сыновнюю власть". Бог всегда опережает Своих противников: их планы сорваны, а их хитрость расстроена еще до того, как они приступили к их исполнению. Божиим определением присноблаженный Сын Всевышнего облекается властью и возносится на Свой престол. Ни один правитель не в состоянии вырвать скипетр из Его рук, сбросить венец с Его головы. Иисус царствует и должен царствовать, пока все враги не будут положены к Его ногам. Бог прочно помазал Его над священной горой Сиона, и беснующимся народам не свергнуть Его. Сама мысль об этом вызывает насмешку у Иеговы, Его великая душа ничуть не обеспокоена их угрозами. Как будто на пиру, а не во время противостояния, Господь Бог, будучи Царем, разговаривает с Царским Сыном, Своим Помазанником, сидящим одесную Его, и, используя Свое Царское положение, одаривает Его наивысшими почестями. На великих празднествах многие монархи говорили своим любимцам: "Проси, чего хочешь: сегодня я ни в чем не откажу тебе". Точно также Великий Отец говорит Своему славному Сыну, Князю Мира: "Проси у Меня, и Я дам народы в наследие Тебе, и пределы земли во владение Тебе". Он предлагает Ему не церемониться и просить безграничной власти, безграничного владычества. Он даст Ему отдаленные племена и народы, и - более того! - всю землю в царство! На всем этом лежат царственная торжественность и безмятежная радость, странным образом контрастируя с буйством их противников. Братья, я хочу, чтобы мы в какой-то степени прониклись этим величественным покоем. Мы можем ничуть не сомневаться в том, в чем не сомневается Сам Бог. Если вождь полностью уверен в победе, это делает его воинов храбрыми и отважными. Битва выиграна Господом: Господь Бог всемогущ, и любой страх по этому поводу безрассуден и нечестив. Все - в Его руках; в руках, которые могут стереть в порошок целые миры или же сотворить их, если Ему так будет угодно. Что может противостать всемогущей Воле? Кто скажет Иегове: "Что Ты делаешь? " этой вечной вседостаточности - наш покой, и поэтому мы можем отбросить все наши тревоги. Будь же спокоен, мой утомленный брат, и узри спасение Божие. Не протягивай свою робкую и несмелую руку, дабы поддержать трепещущий ковчег, но узнай, что Иегова защитит Свое. Оставь свою Марту заботиться в стороне, сядь у ног Спасителя и внимай Его голосу. Он скажет тебе, что Бог, ни смотря ни на что, царствует и что Помазанник Его тоже будет царствовать. Все в этом мире не таково, каким оно кажется. И когда все выглядит плохо, на самом деле все хорошо. Если тучи заволокли небо, то солнце не погасло; если мрак сгустился и вечер сменила ночь, то утро все же в пути; и рассвет его придет в назначенное ему время, и никакие силы тьмы не помешают зародиться дню. Планы Иеговы пребывают как бы запечатленными в долговечной меди, и никаким проискам ада не стереть хотя бы одной строки, не помешать исполнению хотя бы одного замысла. Несмотря на все сопротивление священный замысел расцветет, претворившись в действительный Промысел, а Промысел вызреет в спасение. Воля Божия будет исполнена точно и неукоснительно, и нет никаких оснований для беспокойства. Если бы мы были спокойнее и умиротвореннее, мы бы делали нашу работу лучше, ибо разве не сопутствуют нам мудрость и отвага, когда мы пребываем в покое и уверены в себе? Радость Господа есть сила Его Церкви, Его народа. Непоколебимость веры, будь мы исполнены ею, гнала бы нас вперед, "прекрасных, как луна, светлых, как солнце и грозных, как полки со знаменами". Увы, наше близорукое недовольство, наше полное беспокойства недоверие, наше трусливое опасение причиняют нам ненужные страдания, делают нас слабыми для служения и уязвимыми для нападения врагов. Без готовности благовествовать мир наши ноги разуты, и мы не готовы к небесному паломничеству. Ползающие по земле, погрязшие в насущных заботах, многие христиане представляют собой жалкий народ, напоминающий племя Рувимово в день Вараковой битвы, которому Девора крикнула: "Что сидишь ты между овчарнями, слушая блеяние стад?" О вы, застрявшие среди ваших горшков, делающие рабскую работу в презренном страхе, воспряньте, соберитесь с духом! Взойдите на бессмертные горы и вдохните их чистый воздух! Опояшитесь поясом упования на Бога и вы будете "сильны в Господе и в силе Его могущества". Дай Бог, чтобы сегодняшняя наша беседа оградила нас от угнетающего влияния того, что нас окружает, и возвысила до обретения покоя, в котором пребывает, улыбаясь, Иегова и из которого Он возвещает: "Я помазал Царя Моего над Сионом, святою горою Моею".
Из текста сегодняшнего нашего псалма следует, во-первых, что царства земные и сама земля суть наследие Христово: "Я дам Тебе народы в наследие Тебе". Выбросьте эти маленькие предлоги, вставленные переводчиками скорее для связности, ибо едва ли они добавляют что-то к главному смыслу. "Я дам народы, Твое наследие, и пределы земли, Твое владение". Уяснив это, далее мы заметим, что все вышеперечисленное должно быть обретено в результате просьбы: "Проси у Меня, и Я дам". В-третьих, мы видим, что власть, которой все это будет обретено, есть всецело власть Бога: "Я дам". И в-четвертых, в довершение к господству Христа над миром все ныне существующие союзы против Бога и против Его Христа, равно как и те, что еще возникнут, будут повержены в пух и прах: "Ты поразишь их жезлом железным; сокрушишь их, как сосуд горшечника".
1. Для удобства рассмотрим сначала строки, говорящие, что ГОСПОДЬ ДАСТ ХРИСТУ НАРОДЫ В ЕГО НАСЛЕДИЕ И ПРЕДЕЛЫ ЗЕМЛИ В ЕГО ВЛАДЕНИЕ. Смысл этих строк я отношу к нашему Господу как человеку. Ибо что касается Бога, то Царство Его, Царство Божественного Сына объемлет собой все и простирается надо всем. И никогда не было пределов этому царствованию Иисуса как Бога, даже когда Он висел на кресте; Он был предвечным Отцом, даже когда был "рожденным младенцем, посланным Сыном".
Слова эти могут быть поняты только как говорящие о чудесной природе Богочеловека, Посредника, ибо именно так истолковывал их апостол Павел. Таинственное изречение "Ты Сын Мой, Я ныне родил Тебя" может относиться к глубокой и тайной истине о предвечном сыновстве нашего Господа, каким бы оно ни было, но Павел цитирует его (в 13 гл. Деяний) как относящееся к Его воскресению. Вот его слова: "И мы благовесгвуем вам, что обетование, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса, как и во втором псалме написано: "Ты Сын Мой, Я ныне родил Тебя". Именно облеченный властью воскресения грядет Христос, и Бог дарует Ему владычество над землей и над всем, что на ней. Он живой, хотя Он был мертвым, и потому у Него ключи ада и смерти. Благодаря тому, что Он был унижен, Он царствует. За то, что перенес муки смерти, Он увенчан славой и почестями. Воинство небесное провозглашает Его достоинство взять книгу и снять семь печатей ее, воспевая: "Ибо заклан ты был, и кровию Своею искупил нас Богу". Он низошел, чтобы вознестись надо всем и чтобы наполнить Собой все. Он оставил славу Свою, чтобы быть увенчанным новой славой и новыми почестями, и чтобы мир весь был положен у Его ног, у ног Сына Человеческого. Мы говорим таким образом об Иисусе Христе воскресшем, о Том, Который умер, но теперь восстал из мертвых и покинул эту землю ради великолепия Нового Иерусалима.
И мы убеждены в том, что именно этот самый Иисус будет царствовать над целым миром. Я не задаюсь вопросом, совершится ли это до Его второго пришествия или же наоборот - будет результатом Его явления в славе. Я не хотел бы утверждать, что цель эта будет достигнута до Его пришествия, ибо это говорило бы против нашей обязанности ожидать Его приход, который может случиться в любое время. С другой стороны, я не рискнул бы утверждать, что Евангелие не в состоянии победить мир до Его прихода, ибо ясно, что такое утверждение было бы удобной подушкой для многих ленивых голов, равно как и губительным для полного упования и надежд духа нашего миссионерского служения. Для меня достаточно того, что обширная власть будет дарована нашему Господу в то или иное время и что Царство Его, без сомнения, охватит собой все народы и все племена. Вся земля еще исполнится Его славы; семя жены сокрушит главу змия и очистит мир от его скользкого следа.
А теперь на несколько минут обратимся к Библии, ибо я буду ссылаться на слова самого Бога. Мой вывод, что царство Христа охватит собой все человечество, основан, во-первых, на чрезвычайной широте пророчества об этом, данного Аврааму в Быт. 12:3. Это - ветхозаветное обетование, относящееся к Аврааму как к отцу верующих и к его великому семени, именно - к Иисусу, Мессии обетованному. Вот эти многообещающие слова: "В тебе благословятся все народы". Нет сомнения, что они еще не благословлены в нем до такой степени, чтобы божественный смысл обетования был исчерпан. Когда Бог в обетовании обещает дать благословение, это далеко не пустяк, и поэтому я уверен, что великое обетованное благословение народов есть нечто большее, чем просто слова. Хотя я не сомневаюсь, что вся земля в какой-то степени стала лучше, ибо приходил Христос и была Его мироутверждающая смерть и распространяется Его чистая и истинная вера, все же я не верю, что многие, кто живут и умирают в густом мраке невежества и идолопоклонства, действительно благословлены во Христе так, чтобы в этом можно было видеть обетованное благословение. Много ли благословлены Евангелием Монголия, Китай, Тибет? Ведь должно же быть еще нечто лучшее для всех народов земных, чем то, что они уже получили. Все племена земные еще узнают, что обетованное семя жило и умерло за них, и многие из каждого рода и каждого языка обретут в Нем спасение.
Также и Иаков, имея в виду Силома в Быт. 49:10 (в данном стихе русск. синод. Библии слово "Силом" переведено как "Примиритель" - Я. п.), сказал: "и Ему покорность народов". Народы - это не племя Израилево, но земные народы, или язычники. Так понимают это Септуагинта и Сирийская школа, и так оно есть на самом деле. Иисус, наш великий Силом, водружает знамя, и избранные Им собираются вокруг Него во все возрастающем количестве, пока наконец те, кто был рассеян в Вавилоне, не обретут в Нем новый центр притяжения, и пока им не будет дарован в Нем чистый, совершенный язык. Слова Иакова подразумевают не только "покорность", но и добровольное послушание, которое есть плод веры и выражение благочестия. Сходное место есть у Павла (Рим. 15:12): "Исайя также говорит: "будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут". Ясно, следовательно, что народы уверуют в Мессию и таким образом обретут жизнь вечную.
Моисей также во Втор. 32:21 (на эти слова особенно ссылается Павел в Послании к Римлянам) имеет в виду языческие народы, когда говорит: "и я раздражу их не народом, народом бессмысленным огорчу их". Воистину, это исполняется в наши дни, когда нить Евангелия опоясала всю землю, а слова его достигли концов земли. И это на ТУТ собственный бессмысленный народ, наше когда-то варварское племя, которое, казалось, было отторгнуто от Бога, поклоняясь идолам со всеми их жестокими обрядами друидов, смогло заключить завет с Богом и обрести в Нем радость. Униженные язычники во всех странах стали верующими, и так в вере все народы соберутся у ног Христа, чтобы Израиль оставался огорченным и раздраженным, пока не придет его время, когда он воззрит на Того, Кого он пронзил, и возрыдает по Нем, и обратится к Нему с чистым сердцем.
В Книге псалмов мы соприкасаемся с чистым и ясным светом пророчества о Царстве нашего благословенного Учителя. Псалом, о котором мы говорим сегодня, первый из их числа, и он достаточен сам по себе: народы будут Его наследием, а пределы земли - Его владением. Обратимся теперь к знаменитому Страстному псалму 22. Глубок и трогателен его пафос, взирающий на страдания Распятого. Вы видите Его висящим на древе, превратившимся в зрелище для насмешников. Язык Его прилип к гортани, а сердце Его сделалось как воск, тая посреди внутренности Его. Но псалом еще не окончен, а скорбный плач уже уступает место торжествующему ликованию, и Умирающий восклицает: "Вспомнят и обратятся к Господу все концы земли, и поклонятся пред Тобою все племена язычников, ибо Господне есть царство, и Он - Владыка над народами. Будут есть и поклоняться все тучные земли; преклоняться пред Ним все нисходящие в персть и не могущие сохранить жизни своей". Сердце нашего умирающего на кресте Учителя ободрила именно эта мысль: что царство - Господне, и что все племена язычников придут и поклонятся пред Ним. Пусть же это ободрит и нас. Или вы думаете, что распятый Господь должен разочароваться в том, за что Он умер? Рискнете сказать, что хоть одна капля Его крови пролита напрасно? Будьте же уверены: Он еще увидит облегчение и усладу души Своей, пока, наконец, Его огромное полное любви сердце окончательно не удовлетворится. Бог сказал: "Я дам Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть". Оставайтесь же спокойными, уповая на то, что Слово Господне пребудет верным.
Теперь откройте псалом 66, стих 4. Здесь мы найдем еще одно слово утешения и отрады: "Вся земля да поклонится Тебе и поет Тебе, да поет имени Твоему". И это не просто страстное чаяние-надежда восторженного почитателя, но голос Духа Святого, исходящий и ясно возвещающий, что все народы склонятся перед своим Творцом, радостно воспевая Ему хвалу в искреннем славословии.
Как пылок язык 72 псалма! Можно ли ожидать для нашего Царя чего-то большего, когда вспоминаются благодатные слова, начинающиеся с восьмого стиха: "Он будет обладать от моря до моря и от реки до концов земли. Падут пред Ним жители пустынь, и враги его будут лизать прах. Цари Фарсиса и островов поднесут Ему дань; цари Аравии и Савы принесут дары. И поклонятся Ему все цари; все народы будут служить Ему". Далее, в стихе 17: "Будет имя Его вовек; доколе пребывает солнце, будет передаваться имя Его. И благословятся в Нем племена; все народы ублажат Его". Здесь подразумеваются и самые варварские племена, какие только могут существовать, и особенно - народы, хвалящиеся тем, что они никогда не были кем-то побеждены, такие, например, как необузданные скитальцы пустынь, те, что века назад потешались над Римской мощью. Легионы, покорившие всех остальных, не смогли победить сыновей Измаила. Быстроногие как олени, проворные как молодые косули, ускользали они от своих преследователей в песках пустыни. И все же и они склонятся пред нашим Господом, радостно оказывая Ему почтение и честь. Его скипетр будет править там, где до этого не знали вообще никакого скипетра. И Он воссядет на престол там, где всякая власть всегда была презренна.
Думаю, не утомлю вас, если попрошу прочесть стих 9 из псалма 86. Вы найдете там: "Все народы, Тобою сотворенные, придут и поклонятся пред Тобою, Господи, и прославят имя Твое". Это будет не просто внешним поклонением, ибо народы прославят имя Его, что само по себе есть одна из самых высоких форм прославления. Все народы должны прославить Господа и пока что они этого не сделали.
Мы надеялись - и не обманулись в нашей надежде -найти что-нибудь об этом у Исайи. Думаю, вам лучше послушать слова Бога, чем мои, поэтому продолжим чтение Библии. То, что говорили пророки в древние времена, когда свет сиял над одним только Израилем, поддержит и ободрит вас. Пророки не считали, что свет будет изливаться только на один особый народ, но пребывали в надежде, что он воссияет и над теми, кто сидел во тьме, и что они тоже обратятся к Господу. А теперь посмотрим, что говорит Исайя во второй главе. "И будет в последние дни, гора дома Господня будет поставлена во главу гор и возвысится над холмами, и потекут к ней все народы. И пойдут многие народы и скажут: придите, и взойдем на гору Господню, в дом Бога Иаковлева, и научит Он нас Своим путям и будем ходить по стезям Его; ибо от Сиона выйдет закон, и слово Господне - от Иерусалима. И будет Он судить народы, и обличит многие племена; и перекуют мечи свои на орала, и копья свои - на серпы: не поднимет народ на народ меча, и не будут более учиться воевать". Могу привести еще примеры. Вся книга Исайи изобилует местами, указывающими на всеобщее распространение царства Спасителя. Прочтите Ис. 49:6,7: "мало того, что Ты будешь рабом Моим для восстановления колен Иаковлевых и для возвращения остатков Израиля, Святым Его, презираемому всеми, поносимому народом, рабу властелинов: цари увидят, и восстанут; князья поклонятся ради Господа, Который верен, ради Святого Израилева, Который избрал Тебя". Ст. 12: "Вот, одни придут издалека; и вот, одни от севера и моря, а другие из земли Синим". Ст. 18: "Возведи очи твои и посмотри вокруг, - все они собираются, идут к тебе".
Не у одного Исайи такие пророчества. Не могу задерживать вас чтением того места из Иезекииля, где он говорит о все углубляющихся водах, которые понесут жизнь во все страны. Упомяну только одно место из Иеремии, потому что оно особо свидетельствует о том, что почтение, которое языческие народы окажут нашему Господу, будет исходить из самого сердца, и что царство Христа, каким бы оно еще не было, определенно будет духовным царством. Итак, Иер. 3:17: "В то время назовут Иерусалим престолом Господа; и все народы ради имени Господа соберутся В Иерусалим и не будут более поступать по упорству злого сердца своего". Сердца людей будут изменены Христом, когда Он примет все народы в Свое подданство, и это явным образом изменит всю их жизнь - "и не будут более поступать по упорству злого сердца своего".
Даниил, этот Иоанн Ветхого Завета, конечно же яснее других видел грядущее царство Помазанника. И что же он говорит нам в гл. 7, ст. 18? Вот его слова: "Потом примут царство святые Всевышнего и будут владеть царством вовек и вовеки веков". Ст. 22: "доколе не пришел Ветхий днями, и суд дан был святым Всевышнего, и наступило время, чтобы царством овладели святые". Ст. 27: "Царство же и власть и величие царственное во всей поднебесной дано будет народу святых Всевышнего, Которого царство - царство вечное, и все властители будут служить и повиноваться Ему". Можно ли найти более определенные и конкретные слова, чем эти последние?
Посмотрите, как согласно пророку Софонии (2:11) будут разрушены идолы: "Страшен будет для них Господь, ибо истребит всех богов земли, и Ему будут поклоняться, каждый со стоего места, все острова народов". Захария говорит так же эффектно (9:10): "Он возвестит мир народам, и владычество Его будет от моря до моря и от реки до концов земли". (14:92): "И Господь будет царем над всею землею; в тот день будет Господь един, и имя Его едино".
Чтобы не утомить вас, я больше не буду приводить цитаты. Для меня ясно и несомненно, что, согласно всему духу Писания, царство Христа распространится на все пределы земли, на все народы и все человеческие сословия, и поэтому я обязываю вас никогда не отчаиваться в великом деле. Существует языческое мнение, что все эти разнообразные религии, зародившиеся в разные времена, суть результат развития религиозного инстинкта, и что все они могут с пользой для себя существовать бок о бок с нашей религией. Признается, что религия Христа превосходит все, и что она заслуживает большого признания, но что в то же время другие религии имеют свои преимущества и не должны быть презираемы, и более того, - может быть еще отыщется нечто лучшее, чем Евангелие Христа. Для некоторых это обычные разговоры, и мы сразу же выразим наше отвращение в их адрес. Иисус не будет делить с кем-то Свой престол. Выбросьте с отвращением из ваших голов всякую подобную этой богохульную мысль. Иисус должен царствовать, пока все враги Его не будут положены у ног Его, а для Него все соперники - враги. Если Иисус царь, то Он -единовластный Властитель. Христиане стоят под знаменем, которое не терпит рядом с собой других флагов, они служат Князю, Который не будет делить власть с другими, Который не допустит, чтобы хоть одна область была отторгнута из-под Его управления. Он будет царствовать во веки веков, Царь царей и Бог богов. Аллилуйя! Подобно раскату грома пусть скажут все любящие Его: аминь!
2. Из нашего псалма видно, что ВСЕЛЕНСКАЯ ВЛАСТЬ ДОЛЖНА БЫТЬ ИСПРОШЕНА. Так, Отец говорит Своему славному Сыну: "Проси у Меня, и Я дам Тебе". Возлюбленные, конечно же Иисус просит Себе Свое наследие. Таким образом псалом касается священнической стороны образа Христа как сочетающейся с Его царственным званием. Вся Его жизнь - это заступничество, предстательство, молитва. И это, возлюбленные, урок для всех нас. Мы принадлежим Христу, мы - члены одного тела, а Он - его мистическая Голова. И поэтому мы все обязаны содействовать Ему во всем, что Он делает. Если Он просит, то и мы должны просить с Ним. Как Иисус страдает в Своем народе, так Он и молится в нем. Давайте же денно и нощно взывать к Богу, прося о пришествии царства нашего Господа. Пусть Престол Всевышнего окружают наши нескончаемые молитвы. Настоим же ради Господа Иисуса на скором рассмотрении Его дела в Небесном суде, чтобы народы стали Его наследием, а пределы земли - Его владением. Воистину, мы так едины с Ним, что Его чаяния и надежды - это и наши чаяния и надежды, Его слава - это наша слава, Его победа - наша победа, и поэтому наши молитвы искренне и естественно должны возноситься за Него в каждый из дней нашей жизни. Наш союз с Ним даровал нам царство - такое же царство, на которое претендует Он. И Он сам сказал об этом: "Ибо Отец ваш благоволил даровать Царство". И как несомненно, что Он помазал Сына Своего над Сионом, святою горою Своею, так же несомненно и то, что Господь всех нас возьмет туда. Молитвы наши поэтому должны непрестанно возноситься вместе с мольбами и призывами Самого великого Заступника и Ходатая. О Господи, Твое есть Царство и сила и слава; да будет воля Твоя на земле, как и на небе!
Это - молитва, заповеданная нам Самим Богом. И в ее пользе, следовательно, не может быть никаких сомнений. Спаситель учит нас просить: "да приидет Царствие Твое". Как следует из текста, с молитвой этой следует обращаться к Всевозлюбленному, - "Проси у Меня"; и поэтому для нас это - весьма уместная молитва, и мы можем пользоваться ею без всякого сомнения. То, что нам позволено возносить такую молитву, есть высокая честь для нас. Ведь дарованное право молиться за себя есть милость, право молиться за ближнего - благодать, но позволение молиться за Иисуса - честь. Написано: "и будут молиться о Нем непрестанно", и, таким образом, это - особая честь, оказанная тем, кто молится. Молитва Моего Господа обо мне спасает меня, но когда Он предлагает мне молиться за Него, это возвеличивает меня, и я говорю вместе с Давидом: "Милость Твоя возвеличивает меня". И в числе наших прочих молитв давайте же никогда не забудем возносить молитву о грядущем прославлении Христа всеми народами.
Радостно сознавать, что эта молитва действенна в самом абсолютном смысле. И это не пустое пожелание, не плод воспаленного ума - нет, бесконечная мудрость Самого Бога подразумевает это, ибо Он говорит: "Проси, и Я дам Тебе". Этот союз, это единство предложения и обещания можно найти в каждом обетованном благословении, но здесь это явно и отчетливо выражено сразу несколькими словами: "Проси, и Я дам Тебе". Принимал все это во внимание, обещание Бога - вполне определенно, поэтому мы можем молиться с полной уверенностью. Будем же пользоваться этим простым указанием в каждый час нашей жизни. О Божия церковь, проси от имени Христа и Господь дарует Ему царство. Наследница небес, проси от имени Старшего Брата, ибо Старший Брат молится в тебе, и Бог услышит вас обоих, и исполнит вашу общую просьбу. Призывая вас к этому, сердце мое исполнено упования и надежды: "Проси, и Я дам Тебе". - какую еще гарантию мы хотим?
Да будет наша молитва широкой и необъятной! Пусть чаяния наши охватят собой весь мир. Молитесь не только за вашу собственную страну, хотя она нуждается в этом, и один Бог знает, насколько, - но молитесь за другие страны, за континенты, за самые отдаленные места. Просите, чтобы все народы стали христианами. Взывайте, чтобы весь земной шар стал Господним, чтобы от всех концов и пределов неслись песнопения в Его честь. На этой земле пролилась Его кровь; и поскольку невозможно собрать ее драгоценные капли, земной шар остается помеченным кровью - единственное небесное тело, единственная-звезда, на которой Сын Божий отдал Свою жизнь. И земля эта должна принадлежать Господу: жертва, принесенная на Голгофе, соделала ее, эту землю, священной для Сына Божиего. Так же как наше правительство помечает "широкой стрелой" все принадлежащее ему, так помечал и Христос всю нашу землю, на которой Он истекал кровью, вися на древе, когда кровь эта лилась из Его рук, ног, из Его бока, помечал знаком, полным глубочайшего смысла, намного превосходящим смысл "широкой стрелы" - и земля эта на веки вечные должна стать Его землей, принадлежа Ему по праву выкупа и искупления. Она была отдана под власть суеты на некоторое время, но будет избавлена от нее. И когда в день Явления Сына Божия земля станет чистой и прекрасной, вы не узнаете ее, ибо придет "новое небо и новая земля, на которых обитает правда". Звезды, сестры ее, долгое время удивлялись ее молчанию или же ее разноголосому шуму. Теперь же, увидев преображение ее в хоры праведности, они сами воспоют в глубоком восторге и будут петь новую песнь Господу. С каким восхищением будут созерцать они поднимающиеся с этого когда-то затянутого тучами шара неугасимое пламя славословий вместе с благоухающими столпами дыма от фимиама вечной благодарности. И дар, приношение от этого некогда падшего мира будет сладостнее приношений от иных сфер, ибо этот мир был искуплен и познал чудеса, которые не знали более нигде, - чудеса даруемой благодати и умирающей на кресте любви. О, пусть же это скоро случится; пусть молитва будет услышана и Бог наш прославлен! Но это достижимо только способом, определенным Им Самим, - просьбами Христа, молитвами церкви. О, восстань же, церковь, и проси! Пробудись от своей нечестивой летаргии и денно и нощно взывай к Богу! Непрестанно стеная, как роженица, исходи в вопле и не щади себя, пока Он не дарует воскресшему Господу народы в наследие, вознеся Престол Его выше царей земных!
3. В-третьих, ВЛАСТЬ ЭТА БУДЕТ ОБРЕТЕНА СИЛОЙ БОЖИЕЙ. Об этом очень определенно сказано: "Проси у Меня, и Я дам Тебе". Сила и милость Божий четко проявятся в подчинении этого мира Христу. Каждый узнает, что сделано это силой Божией в ответ на молитву Христа и Его Церкви. Я полагаю, братья, что из всего времени, затраченного на реализацию Божественного замысла, большая часть ушла на устранение всевозможных форм человеческой власти, занявшей место Духа. Если бы нам с вами случилось жить в дни нашего Господа и располагать всем необходимым, мы немедленно обратили бы в нашу веру Цезаря, аргументами ли, риторикой ли, а потом и все его легионы, используя все средства, которые были бы у нас в распоряжении. А имея на нашей стороне Цезаря с его легионами, гарантирую вам, мы мигом обратили бы в христианство весь мир, разве не так? Да, но это ни в коей мере не есть Божий путь, и он неправилен и непригоден для созидания духовного царства. Подкуп и угрозы - равным образом незаконны, красноречие и апелляция к плотским интересам - неуместны. Сила божественной любви - вот единственное оружие для этой кампании. В давние времена пророк написал: "не воинством и не силою, но Духом Моим, говорит Господь". Дело в том, что такие обращения, произведенные физической силой или просто силой разума и его аргументов, или же вызванные действием чьего-то авторитета, высокого звания или какого-то внешнего великолепия, не могут считаться обращениями. Царство Христа не есть царство мира сего, в противном случае Его слуги сражались бы за это Царство. Оно зиждется на духовном основании и должно быть воздвигнуто духовными средствами. Но Христовы слуги постепенно опустились до мысли, что Царство Его принадлежит этому миру и что человеческая власть может стать его опорой. Римский император открыто заявил о своем обращении, укрепляя таким образом свое положение на троне. После этого христианство стало религией, покровительствуемой государством: казалось, мир принял христианство, тогда как в действительности церковь приняла язычество. С тех пор берет свое начало чудовище "Государство-Церковь", дурно составленный союз, чреватый неописуемыми несчастьями. Это нелепое создание наполовину человеческое, наполовину божественное: оно очаровывает в теории, на деле же предает. Оно обещает истину, хотя само оно есть ее отрицание. Под его влиянием оформилась религиозная система, ставшая самым большим препятствием для истинного Евангелия Иисуса Христа, превосходя в этом все ложные религии и даже сам атеизм. Под его влиянием тьма средневековья окутала мир. Людям запрещено было думать, Библию едва ли можно было найти, а каждому проповеднику Евангелия грозила смерть. Таков был итог, плод человеческой власти, выступающей с мечом в одной руке и с Евангелием в другой, и претворяющей свою церковную спесь в трехконечную тиару, в инквизицию, в непогрешимого папу. Этот паразит, эта раковая опухоль, этот инкуб церкви будет устранен милостью Божией согласно Его промыслу в надлежащее время. Цари земные, возлюбившие эту порочную систему, устанут от нее и сами уничтожат ее. Прочитайте Откровение 17:16 и вы увидите, каким ужасным будет ее конец. Она примет смерть от тех, кто дал ей жизнь. Власти земные породили эту систему и они же в свое время разрушат ее.
Часто можно слышать мысль, что распространение цивилизации обратит мир ко Христу. В наши дни цивилизация уже следует за Евангелием и в значительной мере есть его результат, но многие ставят телегу впереди лошади, называя цивилизацию первопричиной. По их мнению, торговля призвана возродить народы, искусства -облагородить их, а образование - очистить. Создаются Общества мира, против которых я не могу сказать ничего плохого, наоборот - только хорошее. Но я все-таки считаю, что единственное продуктивное общество мира - это Церковь Божия, а лучшее учение о мире - Божия любовь во Христе Иисусе. Милость Божия есть великое орудие для поднятия мира с гибельных пучин и облечения его в счастье и праведность. Крест Христов - Фарос этого бушующего моря, как Эддистоунский маяк, сквозь полночь невежества посылающий лучи над беснующимися волами человеческой греховности, предохраняющий людей от подводных скал, от кораблекрушений, направляющий их в порт мира. Заявите же среди язычников, что Господь правит миром с древа, а заявив так, веруйте: то, что заставляет людей верить в это, есть сила, исходящая от Бога Отца, а то, что заставляет их склониться перед Христом, есть сила Бога Духа Святого. Спасающая энергия заключена не в учености, не в уме, не в красноречии - ни в чем ином, кроме как в верной руке Бога, Которого прославят язычники, ибо Он поклялся, что истинно всякая плоть узрит спасение Божие. Сила и мощь Всемогущего реализуют Его благодатные замыслы. Что же касается нас, то мы воспользуемся тем простым, что у нас есть: молитвой и верой. "Проси у Меня, и Я дам Тебе". О, если бы механизм молитвы двигался вечно! Молитесь, молитесь, молитесь, и Бог воздаст, воздаст, воздаст - с божественным изобилием, больше всего, чего мы просим или даже о чем помышляем. Ему надлежит совершить все в победоносном деле Господа Иисуса. Сами мы не в состоянии сделать верующим и простое дитя, не можем обратить ко Христу самого смиренного крестьянина, не в нашей власти привести к миру Евангелия самую многообещающую юность, - все это должно быть соделано только Духом Божиим. И если когда-нибудь народам предстоит родиться в один день, а толпам - смиренно припасть к ногам Иисуса, то это Твое, Предвечный Дух, всецело Твое действие. Бог должен даровать власть, или же бунтовщики останутся непокоренными.
4. Таким образом, Сила Божия осуществляет и осуществит приход Царства Христа. ЭТО ВКЛЮЧАЕТ В СЕБЯ КРУШЕНИЕ ВСЕХ СОЮЗОВ, СУЩЕСТВУЮЩИХ НЫНЕ, И ТЕХ, ЧТО ЕЩЕ ВОЗНИКНУТ, ПРЕДСТАВЛЯЮЩИХ СОБОЙ ПРЕПЯТСТВИЕ ДЛЯ ЦАРСТВА ИСКУПИТЕЛЯ. В нашем псалме есть одна весьма многозначительная фраза: "Он поразит их жезлом железным". Он поражает не подчиненные Ему народы, не язычников, полученных в Свое наследие, но царей земли, что в сговоре поднялись против Господа и против Его Помазанника. Это на них Он поднимет Свой железный жезл сурового правосудия и неодолимой силы. Над Его собственным наследием Он распрострет серебряный скипетр Своей любви, в Его собственном владении будут править Его кротость и милость, но что до Его врагов - Он жестоко и строго обойдется с ними и выкажет на них всю Свою силу. И как смогут они устоять против Него? Заботливо и умело составили они свой заговор: как готовят глину, размачивая ее в воде, размешивая, превращая в податливую массу, чтобы сделать из нее сосуд, так и они сделали все готовым. Они установили свой замысел на колесо, раскрутили его в своих мыслях и с большим умением тщательно изготовили то, что хотели. И вот изделие уже готово и довольно красиво на вид. И, тем не менее, это всего лишь сосуд горшечника. Он может быть сделан из чистейшей глины и с таким мастерством, что восхитит любого ценителя, но это - глиняный сосуд, и горе, если железный жезл падет на него. Горе всем человеческим сообществам и братствам, образованным для противления Господу. Заметьте, как быстро с ними будет покончено! Только один удар! И на что они только надеялись? -Валяются несколько глиняных черепков, и все, совершенно все кончено! Вот он - сокрушительный удар по отступничеству Рима! Вот - железный жезл падает на самозванство Магомета! Вот - удар по буддизму, и еще один обратный - по суеверию брахманизма и вообще по всем языческим идолам! Горе в тот день богам страны Синимской: от них останутся одни черепки. Так чего нам тогда бояться, если они и лелеют еще свои замыслы, вынашивают свои планы? Если священный конклав кардиналов продолжает собираться для заседаний, а папа -издавать свои буллы; если султан грозит смертью каждому, кто обратится ко Христу; если насмешники издеваются над христианством, говоря, что оно зашло в тупик и более не распространяется, как это было с ним раньше? Скорый удар поразит их всех, а если не скорый, то в любом случае верный. Наш Царь еще ждет. У Него еще есть время. Поспешность - знак слабости, Его же сила пребывает в Его спокойствии. Но дайте Ему только подняться, и вы увидите, как быстры Его шаги. За несколько часов на древе Он избавил от греха целый мир, и я гарантирую, Ему хватит нескольких дней, чтобы с жезлом в руке избавиться от своих противников и - раз и навсегда - покончить со всеми, кто противостал Ему. Если вы хотите увидеть, как это будет, прочтите, умоляю вас, Даниила 2:31 (и далее): "Тебе, царь, было такое видение: вот, какой-то большой истукан; огромный был этот истукан, в чрезвычайном блеске стоял он пред тобою, и страшен был вид его. У этого истукана голова была из чистого золота, грудь его и руки его - из серебра, чрево его и бедра его медные, голени его железные, ноги его частью железные, частью глиняные". Это было странное образование: все блиставшие когда-то империи предстали как бы соединенными в единый образ, олицетворяющий идею монаршей власти, идею, которая будет очаровывать людей вплоть до того дня. Пророк продолжает: "Ты видел его, доколе камень не оторвался от горы без содействия рук, ударил в истукана, в железные и глиняные ноги его, и разбил их. Тогда все вместе раздробилось: железо, глина, медь, серебро и золото сделались как прах на летних гумнах, и ветер унес их, и следа не осталось от них; а камень, разбивший истукана, сделался великою горою и наполнил всю землю". И так это и будет. Каждый наш день есть исполнение этого пророчества. Камень Евангелия, ничем не обязанный человеческой силе или мудрости, разбивает образ и рассеивает все, противящееся ему. Никакая система, ни одно общество, союз или собрание не устоят, если они противны истине и праведности. Мне, прожившему еще так мало, и практически еще ничего не познавшему, даже мне довелось увидеть, как растаяла одна из самых могущественных империй нашего времени, растаяла вдруг, как утренний иней на солнцепеке. Я видел монархов, которых лишил трона один-единственный человек, и свободную нацию, появившуюся на свет как будто в одночасье. Я видел, как государства, боровшиеся за то, чтобы удержать негров в вечной неволе, были покорены теми, кого они презирали, а рабы стали свободными. Я видел, как народы наказывались злыми правительствами и как потом возрождались, когда иго было сброшено, и снова возвращались на путь правды и мира. Кто проживет дольше всех, тот многое из этого еще увидит. У зла короткий век. Истина еще взойдет над всем миром. Господь говорит, что Он низложит, низложит, доколе не придет Тот, Кому принадлежит Он, и Бог даст Ему. Горе поднявшимся против Господа и Его Помазанника, ибо они не преуспеют. "Итак, вразумитесь, цари; научитесь, судьи земли! Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем; ибо гнев Его возгорится вскоре. Блаженны все, уповающие на Него".

25 04 1880

Зачем мятутся народы,
тасуя царьков своих?
Зачем замышляет кто-то:
"расторгнем оковы Их (Помазанника и Бога!)"?

Зачем они так далеки,
Господь, от Тебя?
Как много падет от Твоей руки!

Ведь Ты посмеешься в небе
и скажешь: "Я благодать
явил вам, а вы - о хлебе,
о суетном; вы - роптать!

О люди! Я дал вам в Сыне
единственного Царя -
родил перед вами,
ныне! -Ему одному даря

в наследие все пределы,
народы - владей, паси!
Благого счастливым делай,
неправедного рази!"

Он их сокрушит железным
как глиняный сей сосуд! -
Своим величавым жезлом!
Куда они убегут?!

Опомнитесь же, земные
царьки и судилища!
Согните пред Богом выи!
И радуйтесь, трепеща!

Почтите, несовершенны,
чей суд недалек уже,
Того, перед Кем все тленны.
Всяк верующий блажен!


Судьи, приговорившие себя

Опарин А.А.

Археология Нового Завета

Предисловие

Часть I. Слушается дело... Библии

Одна из многих?

Без права на существование

Христос и мудрецы мира

* Предсказания о жизни и деятельности Христа за много столетий.

* Божественная природа Христа.

* Безгрешная жизнь Христа.

* Обладание всей полнотой истины и знаний.

* Целостность учения.

* Отсутствие ошибок и заблуждений.

Шестнадцать отличий Библии

Рукописи Наг-Хаммади

Часть II. Судьи, приговорившие себя

Встать, суд идет!

Монеты Понтия Пилата

Супруг трех цариц

Прагматик, не увидевший главного

Отец инквизиции

"Серый кардинал" Иерусалима

Внучка Ирода Великого

Танец подо льдом

Царь, изъеденный червями

Судья с закрытыми глазами

Несостоявшаяся императрица

Смерть первосвященника

Кровь Его на нас и на детях наших!

Часть III. Безвинно осужденные

Осужденные по статье "Правда и любовь"

Казнь в крепости Махерон

Сброшенный со стены храма

Страшные факелы садов Нерона

Три коварных метода

Часть IV. Свидетели

"Говорить правду и ничего кроме правды"

Брат философа Сенеки

Археология Скорбного пути

Проконсул острова Кипр

Лжехристы апостольских времен

Свидетельство храма, которого нет

Император, исполнивший библейское пророчество

Самый необычный свидетель

Слово предоставляется председателю синедриона

Велика Артемида Ефесская!

Памятник неведомому Богу

Что есть истина?

Часть V. Лжесвидетели

Введение

Кривые зеркала

Три "волны" Святого Духа?!

"Святой" хохот

Глоссолалия

Оккультные корни

По папскому благословению

Они успели, а ты?..

Слепые сторожа

Подложные пророческие ключи

Христианство без Христа

Крещеные мертвецы

Сын кладоискателя

Книга Мормона

Постскриптум. Следственный суд на небе

Список использованной литературы

Предисловие

Уважаемые читатели!

Мы вновь приветствуем Вас на страницах очередного научного исследования Опарина А. А.

Согласно Вашим пожеланиям, автор продолжает археологическое изучение книг Библии, и настоящая его работа посвящена исследованию Нового Завета с привлечением обширного археологического и исторического материала, древних летописей и работ современных ученых. В данной книге воссоздана широкая историческая панорама событий Нового Завета и его действующих лиц. Иисус Христос, апостолы, Понтий Пилат и царь Ирод выступают уже не только как Евангельские персонажи, но и как исторические лица, оказавшие огромное влияние на ход всемирной истории.

В книге представлены все основные археологические памятники новозаветной эпохи, неразрывно связанные с Евангельским повествованием. Книга написана в необычной форме, благодаря которой представлена не только история и археология Нового Завета, но и проведены глубокие духовные параллели на наше время.

Книга может быть рекомендована студентам ВУЗов, обучающихся по специальности история, археология, теология, их преподавателям, а также, всем интересующимся Библией, археологией и историей.

Содержание книги имеется в интернете на сайте "Библия и наука": http://nauka.bible.com.ua

Издатели

Часть I. Слушается дело... Библии

Одна из многих?

Наверное каждый из нас читал или видел по телевизору репортажи из залов суда. Быть может, кто-то сам лично присутствовал на суде. Кто-то, быть может, в силу своей специальности часто присутствует на судебных разбирательствах в качестве судьи, адвоката или прокурора. В различных странах при разных обстоятельствах суды длились от нескольких минут, дней, лет, а некоторые так и остались незавершенными. Некоторые из них при необходимости возобновлялись спустя какое-то время для уточнения деталей или изменения решения. Однако сегодня на земле продолжается один совершенно необыкновенный суд, который длятся ни одно столетие, причем без непрерывно, и в нем принимает участие все население земли. И более того, на этом суде каждый человек выступает в роли так называемой "последней инстанции". Вынося на этом судебном разбирательстве решение, каждый одновременно выносит приговор самому себе, порой, правда, не задумываясь или не желая задумываться об этом.

На земле вот уже много столетий слушается дело... Библии. На протяжении многих веков каждому человеку предоставлялось право сделать свой выбор: принять Библию как Слово Божье или отвергнуть. Принять Христа как личного Спасителя или отвергнуть. Принять Божий путь или отвергнуть, продолжая идти своей дорогой. На этот выбор каждому дано неодинаковое количество времени.

В одном из журналов была сделана интересная серия рисунков, изображающих жизнь человека и его отношение к Богу: ребенок - он слишком мал, чтобы сделать выбор, юноша - слишком молод, чтобы заниматься этим, человек зрелого возраста - слишком здоров и полон энергии, чтобы задумываться об этом, пожилой человек - слишком занят, у него нет времени для решения этой проблемы, старый - слишком болен, ему не до этого, и, наконец, покойник - слишком поздно, чтобы сделать выбор.

Англичане говорят: "Время и приливы не имеют обыкновения дожидаться людей". Очень похожую мысль мы можем прочитать у пророка Исаии: "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис. 55:6).

Но кто-то быть может недоумевает: почему именно в пользу Библии как Слова Божьего мы должны сделать свой выбор, а, скажем, не в пользу Корана или Бхагавадгиты, трудов последователей индуизма, буддизма или конфуцианства? А может быть, следует поступать так, как многие сегодня советуют поступать: просто жить и радоваться, не мучая себя проблемой выбора, не задумываясь над проблемами религии или философии? Многие предпочитают сегодня просто оставаться "хорошими" людьми и жить "самим по себе". Верно ли это утверждение, мы вместе с вами ответим в конце данной книги.

В ходе данного исследования, которому посвящена эта книга, мы узнаем, верно ли мы сделали свой выбор, даже если мы его считаем абсолютно правильным и истинным. Верно ли мы выбрали церковь, последователями которой являемся, и действительно ли данная церковь является Божьей истинной церковью, даже если в ней почитают Иисуса Христа? А быть может, кому-то из нас придется признать, что они стали жертвами лжепророков и лжесвидетелей, о которых мы будем рассказывать в 3-ей части данной книги. Мы также узнаем о необыкновенных судьях, живших давно и живущих в наши дни.

Но вначале мы с вами исследуем вопрос, является ли Библия только лишь одной из многих книг, пусть даже и священных, или это совсем особенная Книга? Мы узнаем также с вами, правы ли те, кто утверждает, что они верят в Бога, но не считают при этом необходимым исследовать Библию. Чем отличается христианство, помимо внешних форм, от других религий и отличается ли вообще?

Мы будем говорить также о том, есть ли отличия между Христом и другими мудрецами мира?

Итак, я приглашаю вас в зал суда, где слушается дело... Библии.

Без права на существование

В годы советской власти все, связанное с религией, подвергалось тотальным гонениям. Церковнослужителей и верующих сажали в тюрьмы, расстреливали, храмы и церкви разрушали, духовные книги сжигали. Причем гонениям подвергались представители всех религиозных конфессий и направлений: мусульмане, католики, православные, буддисты, последователи иудаизма и протестантизма - баптисты, адвентисты и др. Однако, гонения и борьба с христианством отличалась одной весьма примечательной особенностью. Дело в том, что когда шла борьба атеистической империи с другими религиями и философиями, против них выпускалось огромное количество "разоблачающей" литературы, в которой, однако, никогда не ставилось под сомнение историческое существование Магомета, Будды, Конфуция или Лао-цзы, факты их жизни и деятельности. Никогда не оспаривалось написание ими Корана, Трех корзин и пр. С христианством же дело обстояло совершенно иначе. Его не просто гнали, ему отказывали в праве на историческую основу. Стоит открыть любую книгу, словарь или энциклопедию тех лет - и мы рядом с именами Христа, апостолов, пророков встретим слово "миф", "мифический". Религию христиан не просто гнали, ее высмеивали, над ней издевались. "Вы верите в Бога, Которого никогда не было!", - говорили последователям Иисуса. В книгах тех лет, посвященных христианству, мифичность Основателя мировой религии преподносилась как давно установленный и всеми признанный факт. Многочисленные сообщения античных авторов о Христе называли позднейшими вставками, сделанными самими христианами. Прочтем несколько цитат из книг тех близких и одновременно очень далеких лет:

"...На этом можно закончить поиски подлинного Иисуса в нехристианской литературе. Приходится признать, что они оказались совершенно безрезультатными" [1];

"Следует отметить как факт, вызывающий недоумение, что в нехристианской литературе 1 века по Р.Хр. события, описанные в Новом Завете, не нашли никакого отражения" [2];

"Можно сказать с полной уверенностью и категоричностью, что ни один, буквально ни один новозаветный сюжет не имеет до сих пор сколько-нибудь убедительного археологического подтверждения. Это полностью относится, в частности, к личности и биографии Иисуса Христа" [3];

"Как и Христос, его апостолы - порождение религиозной фантазии" [4];

"...сообщения Тацита (Анн. 15, 44), подложность которого общепризнанна" [5];

"Ясно, во всяком случае и то, что образ евангельского Иисуса Христа (а только он сохранился в современном христианстве) есть не отражение какой-то исторической личности, а чисто литературный персонаж с очень противоречивыми чертами, созданный коллективно в ходе длительной идейной борьбы" [6].

Широко печатались в те годы и книги зарубежных "прогрессивных" ученых-марксистов: Донини, Робертсона, Древса. Приведем некоторые выдержки из их произведений:

"Не менее ложной должна быть признана другая короткая вставка в "Иудейских древностях", где речь идет о насильственной смерти Иакова, "брата Иисуса, прозванного Мессией" [7];

"Не удивительно и отсутствие какого бы то ни было упоминания о личности Иисуса в исторических сочинениях еврея Иосифа Флавия" [8];

"Книги Нового Завета... Все в них выглядит искаженным, когда речь идет о подлинных условиях жизни Палестины..." [9];

Отрицалось даже наличие городов, упоминаемых в Новом Завете [10].

Мы не собираемся в этой книге опровергать эти "общепризнанные всем прогрессивным человечеством факты", мы предоставим право сделать это самим советским историкам-атеистам.

* Вот что пишет, в частности, ведущий современный советский, а затем, российский историк, специалист в области раннего христианства, профессор И. С. Свенцицкая о другом крупнейшем советском ученом 30-40 годов, академике А. Б. Рановиче (1885-1948) в предисловии к его книге "Первоисточники по истории раннего христианства", изданную уже в более идеологически "свободном" 1990 году:

* "Позиция А. Б. Рановича в отношении ряда проблем истории раннего христианства отразила не сколько современный ему уровень развития науки, но определенные политические тенденции середины 30-х годов: усиление идеологической борьбы с "классовыми врагами", всеми без различия буржуазными историками, "социал-фашистами", "поповщиной" и т. п. В его работах можно встретить отзвуки примитивной антирелигиозной пропаганды 20-30 годов".

* "В настоящее время советские историки за редким исключением признают существование исторической основы у повествований Нового Завета" [11].

* "В настоящее время подлинность сообщения Тацита о христианах не подвергается сомнению" [12].

* Другой крупный советский ученый профессор С. И. Ковалев, кстати, еще в 60-х годах писал:

"Сама борьба вокруг проблемы историчности Иисуса, Иоанна Крестителя, Павла, Петра носила в то время не столько научный, сколько политический характер" [13].

В обобщающих академических трудах по истории Востока мы также можем найти резкое отличие. Так, скажем, в Истории Древнего Мира под ред. И. М. Дьяконова, В. Д. Неронова, И. С. Свенцицкой в разделе, посвященном христианству, упоминаются на равных две школы: мифологическая, отрицавшая историчность Христа и апостолов, и историческая, признававшая, правда, с оговорками, историческую основу евангельских сказаний. В другом академическом труде История Востока в 6 томах, изданном уже в 1997 году, те же самые ученые в разделе, посвященном христианству, об этих школах не упоминают вообще, и пишут утвердительно и однозначно об Иисусе Христе, Иоанне Крестителе, апостоле Павле как об исторических фигурах, существование которых не вызывает сомнений, также как и Александра Македонского или Навуходоносора [14].

Так в советской и постсоветской науке Христос, Павел, а также события Нового Завета получили право на жизнь, отбросив в словарях и энциклопедиях приставку "миф".

В данном кратком обзоре мы сознательно не останавливаемся на трудах европейских и американских ученых, ибо в них, за исключением работ ученых марксистского толка и некоторых эволюционистов, историчность Христа, апостолов и сообщений Нового Завета никогда не ставилась под сомнение. И это вызвано отнюдь не религиозными соображениями, ибо среди западных ученых так же есть атеисты, а тем, что против конкретных и многочисленных археологических и исторических находок, подтверждающих сообщения Нового Завета, возражать невозможно. В Советском же Союзе об этих находках просто не сообщалось, а порой их представляли полностью в обратном свете.

В данной работе, посвященной археологическому исследованию Нового Завета, мы сознательно не опирались на работы богословов, данные Библейских энциклопедий и словарей, чтобы автора нельзя было упрекнуть в предвзятости. Поэтому основными первоисточниками и выбраны работы античных историков, отчеты об археологических экспедициях, труды отечественных и зарубежных ученых, признанные академическими во всем мире. На протяжении данного исследования мы будем подробным образом рассматривать историю героев Нового Завета, с которыми общались Христос и апостолы. Мы мысленным взором сможем увидеть многие археологические памятники тех давних лет, камни, по которым ходил Спаситель. В этой же главе мы рассмотрим лишь сообщения древних авторов об Иисусе, которые так долго не хотели признавать и публиковать советские ученые. Стоит также подчеркнуть, что Христос с чисто человеческой точки зрения очень многих был проповедником в одной из римских провинций, какой тогда являлась Иудея, Он не принимал участия в политических перипетиях тех лет, не имел вооруженных сторонников, не имел ни веса в обществе, ни положения. Количество Его учеников было крайне незначительно, да и то они рассеялись после Его гибели. Поэтому приходится только удивляться, что несмотря на все это Его Имя фигурирует в трудах крупнейших ученых тех лет, многие из которых вообще даже не были в Иудее. И это благодаря лишь проповеди и жизни Этой необычайной Личности, поражавшей даже Его врагов.

Стоит также отметить, что большинства трудов многочисленных историков и писателей той поры либо не сохранилось вовсе, либо остались небольшие фрагменты. И тут мы видим вновь Божью руку, позаботившуюся о сохранности трудов, повествующих о земной жизни Сына Божьего.

* Итак, вот что пишет о Христе римский историк первого века Иосиф Флавий, бывший очевидцем и современником апостольских времен:

"около этого времени жил Иисус, Человек мудрый, если Его вообще можно назвать Человеком. Он совершил изумительные деяния и стал наставником тех людей, которые охотно воспринимали истину. Он привлек к Себе многих иудеев и эллинов. То был Христос. По настоянию наших влиятельных лиц Пилат приговорил Его ко кресту. Но те, кто раньше любили Его, не прекращали этого и теперь. На третий день Он вновь явился им живой, как возвестили о Нем и о многих других Его чудесах боговдохновенные пророки. Поныне еще существуют так называемые христиане, именующие себя таким образом по Его имени" [15].

* Ряд исследователей считает, что более точный перевод, приведенный во Всемирной истории Агапия (10 век), звучит так:

"В это время был мудрый человек, Которого звали Иисус. Весь Его образ жизни был безупречным, и Он был известен Своей добродетелью, и многие люди среди евреев и других народов стали Его учениками. Пилат осудил Его на распятие и смерть, но те, кто стали Его учениками, не отказались от Его учения. Они рассказывали, что Он явился через три дня после Своего распятия и что Он был тогда живым; таким образом, Он был, может быть, Мессия, о чудесных деяниях Которого возвестили пророки".

Еще раз подчеркнем, что на сегодняшний день учеными всего мира признано, что это место принадлежит перу самого Иосифа Флавия, а не является позднейшей вставкой христиан. При этом так же считается, что второй перевод действительно более точен. С этим переводом, кстати, были согласны даже некоторые ученые советского периода. Об этом пишет профессор И. С. Свенцицкая уже в цитируемом нами предисловии к книге академика Рановича [16].

* Мы приведем еще одну цитату из упомянутого выше произведения И. Флавия:

"Первосвященник Анна собрал синедрион и представил ему Иакова, брата Иисуса, именуемого Христом, равно как несколько и других лиц, обвинил их в нарушении законов и приговорил к побитию камнями" [17].

* Другим автором, сообщающим о Христе, является крупнейший римский историк Корнелий Тацит (58-117 гг. по Р. Хр.). В своей Истории, в главе, посвященной пожару, случившемуся в Риме в 64 году по Р. Хр., он пишет:

"...Но ни средствами человеческими, ни щедротами принцепса, ни обращением за содействием к божествам невозможно было пресечь бесчестившую его молву, что пожар был устроен по его приказанию. И вот Нерон, чтобы побороть слухи, приискал виновных и предал изощреннейшим казням тех, кто своими мерзостями навлек на себя всеобщую ненависть и кого толпа называла христианами. Христа, от имени Которого происходит это название, казнил при Тиберии прокуратор Понтий Пилат; подавленное на время, это зловредное суеверие стало вновь прорываться наружу, и не только в Иудее, откуда пошла эта пагуба, но и в Риме" [18]. Подробнее об этом пожаре и его обстоятельствах мы будем рассказывать в главе "Страшные факелы садов Нерона" данной книги.

* Упоминает о христианах также еще один римский историк Гай Светоний Транквилл (70-140 гг. по Р. Хр.):

"...Христиане, новый и зловредный вид религиозной секты, подверглись преследованию казнями" [19].

* Плиний Младший, правитель Вифинии, историк, друг императора Траяна, в одном из своих писем к императору рассказывает о христианах: "Я никогда не участвовал в изысканиях о христианах: поэтому я не знаю, что и в какой мере подлежит наказанию... пока что по отношению к лицам, о которых мне доносили как о христианах, я действовал следующим образом. Я спрашивал их - христиане ли они? Сознавшихся я допрашивал второй и третий раз, угрожая казнью, упорствующих я приказывал вести на казнь. ...Тех из них, которые... призывали при мне богов, совершали воскурение ладана и возлияние вина твоему изображению... и, кроме того, злословили Христа, - а к этому, говорят, подлинных христиан ничем принудить нельзя, - я счел нужным отпустить... а утверждали они, что сущность их вины... состояла в том, что они имели обычай в определенный день собираться... и читать... гимн Христу как Богу, и что они обязываются клятвой не совершать краж, разбоя, прелюбодеяния, не обманывать доверия... После этого утреннего богослужения они обычно расходились... А зараза этого суеверия охватила не только города, но и села и поля..." [20].

* Еще один древний автор, упоминающий о Христе - это греческий писатель Лукиан (ок. 120 - ок. 180 гг. по Р. Хр.) в своем произведении "О кончине Перегрина" пишет о Христе, что Он "был распят в Палестине за то, что основал этот новый культ... Более того, их первый законодатель убедил их в том, что они братья друг другу, после того, как все они окончательно согрешили, отказавшись от греческих богов, начав молиться Этому распятому софисту и живя согласно Его законам" [21].

Видя возрастающее влияние христиан, римская империя начинает бороться с ними не только при помощи костров и прочих казней, но и идеологически, путем распространения литературы, порочащей, высмеивающей христианство. Однако в отличие от идеологов Советского Союза, римские "идеологи" при всей своей ненависти и неприятии христианства, возводя на него все смертные грехи, никогда не ставили под сомнение историческое существование Иисуса Христа [22]. И это является весьма примечательным фактом, показывающим, что историчность Иисуса была настолько хорошо известна, что даже Его враги не могли отрицать Его существование, а ведь если бы был хоть малейший повод для этого, они, конечно же, не преминули бы им воспользоваться. Они пытались отрицать лишь божественность Христа, утверждая, что Он был просто Одним из многих проповедников и философов. К таким авторам относятся:

* Цельс, автор произведения "Правдивое слово" 2 века по Р. Хр., текст которого приведен в работе акад. Рановича [23]. Не признавая Христа Богом, он говорит о Нем как о реально существовавшем Человеке и Проповеднике [24].

* Порфирий, греческий писатель, автор труда "Против христиан" [25], выступая против учения Христа, говорит об Иисусе как об исторической Личности.

* Гиерокл (4 век), префект Египта, автор труда "Правдолюбивое ново", также упоминает о Христе, как о реальной исторической Личности.

* Юлиан Отступник (331-363), римский император, попытавшийся возродить язычество (подробнее о нем см. главу данной книги "Свидетельство храма, которого нет"), автор работы "Против христиан" [26], в которой, пытаясь развенчать основные догматы христианства, Юлиан говорит при этом об Иисусе Христе как о реально существовавшем Проповеднике, Которого "сделали" Богом Его ученики [27].

* Об Иисусе содержатся сведения и в Талмуде.

"Накануне Пасхи повесили Иисуса из Назарета. И за 40 дней был объявлен клич, что Его должны побить камнями за то, что Он занимался колдовством: кто может сказать что-либо в Его защиту, пусть придет и скажет. Но не нашли ничего в Его защиту и повесили накануне Пасхи" [28].

Авторы Талмуда говорят о Христе как незаконнорожденном Сыне Марии, но нигде не оспаривают реальность Его существования. Напротив, они подтверждают, в частности, сообщения Нового Завета о том, что матерью Его была Мария и о Его распятии накануне Пасхи.

* Письмо Мары Бар-Серапиона. В Британском музее, в Лондоне хранится "интересная рукопись, представляющая собой текст письма, написанного позднее 73 года по Р. Хр. Это письмо было отправлено сирийцем по имени Мара Бар-Серапион своему сыну Серапиону. Автор письма в то время находился в тюрьме, но писал сыну, чтобы ободрить его в поисках мудрости, и указывал, что немилость судьбы падает на тех, кто преследует мудрых людей. В виде примера он приводит гибель Сократа, Пифагора и Христа. "Что выиграли афиняне, казнив Сократа? Голод и чума обрушились на них в наказание за их преступление. Что выиграли жители Самоса, предав сожжению дом Пифагора? В одно мгновение пески покрыли их землю. А что выиграли евреи, казнив Своего мудрого Царя? Не вскоре ли после этого погибло и царство? Бог справедливо отомстил за этих трех мудрых мужей: голод поразил Афины, море затопило Самос, а евреи, потерпевшие поражение и изгнанные из своей страны, живут в полном рассеянии. Но Сократ не погиб навеки - он продолжал жить в учении Платона. Пифагор не погиб навеки - он продолжал жить в статуе Геры. Не навеки погиб и мудрый Царь. Он продолжал жить в Своем учении" [29].

* Упоминается имя Христа и в 3 томе "Истории" ученого середины 1 века Талла, уроженца Самарии, а также в "Олимпиадах" другого историка 1 века Флегона (подробнее см. главу "Археология Скорбного пути" данной книги).

Итак, о Христе пишут римские и греческие историки и политики, философы и писатели. О Нем пишут иудейские историки и Талмуд.

Иисус был реальной исторической Личностью. Христос ходил и проповедовал по нашей земле. Но философов и проповедников история знает очень много. А есть ли в учении Иисуса то, что принципиально отличает Его от всех остальных? Об этом пойдет речь в следующей главе.

Примечания к 1 главе

[1] З. Косидовский, Сказания евангелистов, М., Политиздат, 1979, с. 24.

[2] И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 195.

[3] И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 200.

[4] И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 264.

[5] А. Б. Ранович, Первоисточники по истории раннего христианства. Античные критики христианства, М., Политиздат, 1990, с. 447.

[6] С. А. Токарев. Религия в истории народов мира, М., Политиздат, 1986, с. 479.

[7] А. Донини, У истоков христианства, М., Политиздат, 1989, с. 51.

[8] А. Донини, У истоков христианства, М., Политиздат, 1989, с. 18.

[9] А. Донини, У истоков христианства, М., Политиздат, 1989, с. 44.

[10] А. Донини, У истоков христианства, М., Политиздат, 1989, с. 19.

[11] А. Б. Ранович, Первоисточники по истории раннего христианства. Античные критики христианства, М., Политиздат, 1990, с. 10.

[12] А. Б. Ранович, Первоисточники по истории раннего христианства. Античные критики христианства, М., Политиздат, 1990, с. 447.

[13] С. И. Ковалев, Основные вопросы происхождения христианства, М.-Л., 1964, с. 40.

[14] История Востока в 6 т., М., Восточная литература, РАН, 1997, т. 1, Восток в древности. С. 609-612.

[15] И. Флавий, Иудейские древности в 2 т., Минск, Беларусь, 1994, т. 2, кн. 18, гл. 3, 3, с. 439.

[16] А. Б. Ранович, Первоисточники по истории раннего христианства. Античные критики христианства, М., Политиздат, 1990, с. 10-11.

[17] Иосиф Флавий. Иудейские древности, в 2 томах, Минск, Беларусь, 1994, т.2, кн. 20, гл. 9, 1, с. 551.

[18] К. Тацит, Сочинения, СПб, Наука, 1993, Анналы, кн. 15, гл. 44.

[19] Транквилл Гай Светоний. Жизнь двенадцати цезарей, М., Наука, 1966, Нерон, с. 17.

[20] Плиний Младший, Письма, Ер. 10.96.

[21] Цитируется по книге Б. А. Рановича "Первоисточники по истории раннего христианства", М., Политиздат, 1990, Лукиан, 13, с. 252.

[22] И. С. Свенцицкая, в предисловии к кн. Рановича "Первоисточники по истории раннего христианства", с. 238.

[23] А. Б. Ранович, Первоисточники по истории раннего христианства. Античные критики христианства, М., Политиздат, 1990, с. 270-331.

[24] А. Б. Ранович, Первоисточники по истории раннего христианства. Античные критики христианства, М., Политиздат, 1990, с. 274, 277-280.

[25] А. Б. Ранович, Первоисточники по истории раннего христианства. Античные критики христианства, М., Политиздат, 1990, с. 364-391.

[26] Текст см. в книге Рановича Б. А., указ. соч., с. 399-434.

[27] Текст см. в книге Рановича Б. А., указ. соч., с. 427.

[28] См. 219 Санг. 107 б; 227 Хагг. 4б.

[29] Многоценная жемчужина: Литературное творчество сирийцев, коптов и ромеев в I тыс. н. э. / Пер. с сир. и греч., сост., предисл. и коммент. С.С. Аверинцева. М., 1994. стр. 141-152.

Христос и мудрецы мира

История знает сотни имен великих учителей, пророков, мыслителей, философов, живших в разное время, в различных странах и создававших свои философские школы и религии. Исследуя историю философии и религии, мы увидим, что фигура Христа резко выделяется среди этой плеяды религиозных деятелей. Ниже мы рассмотрим всего лишь несколько отличительных черт, которые, однако, безоговорочно позволят нам сделать такое заключение.

* Предсказания о жизни и деятельности Христа за много столетий.

В отличие от всех других философов и учителей мира появление Иисуса было предсказано за много столетий до Его рождения на нашей земле. Помимо этого были предсказаны мельчайшие подробности Его жизни. Некоторые предсказания (пророчества) о Нем приведены в нижеследующей сводной таблице:

Событие из жизни Иисуса Христа | Предсказание в Ветхом Завете | Исполнение в Новом Завете
* Место рождения - город Вифлеем | Мих. 5:2 | Мф. 2:4-8
* О пребывании в Египте | Осия 11:1 | Мф. 2:14
* Помазание Святым Духом | Ис. 11:1-2 | Ин. 1:32
* Галилея - место основной деятельности Христа | Ис. 9:1-2 | Мф. 4:15-16
* Его противостояние человеческим предписаниям, противоречащим Закону Божьему | Ис. 29:13 | Мк. 7:6-9
* О предательстве Иуды | Пс. 40:10 | Мк. 14:10
* Христа оценили в 30 сребреников | Зах. 11:12-13 | Мф. 26:15-16
* Торжественный въезд в Иерусалим | Зах. 9:9 | Мф. 21:5
* О распятии с преступниками | Ис. 53:12 | Мф. 27:38
* Отвержение Мессии своим народом | Ис. 55:3 | Ин. 1:11
* Бросание жребия об Его одеждах | Пс. 21:19 | Мк. 15:24; Мф. 27:35
* Погребение Иисуса в гробе богатого человека | Ис. 53:9 | Мф. 27:57-60
* Его воскресение из мертвых | Пс. 15:10 | Мф. 28:5-10
* Вознесение Христа | Пс. 67:19 | Лк. 24:50-51

* Пророчество Осии относится к 755-725 гг. до Р. Хр.

* Пророчества Исайи - к 745-685 гг. до Р. Хр.

* Пророчество Михея - к 740-700 гг. до Р. Хр.

* Пророчество Захарии - к 520-518 гг. до Р. Хр.

* Божественная природа Христа.

Ни один из когда-либо живших на земле учителей или пророков не говорил, что он есть Бог. Христос же Сам Себя называет Господом: "Иисус сказал им: истинно, истинно говорю вам: прежде, нежели был Авраам, Я есмь" (Ин. 8:58). Израильтяне очень хорошо понимали, что обозначают эти слова "Я есмь" - они обозначали: "Я от начала Сущий, Я Иегова, Я Бог". За это Христос и был осужден на распятие, потому что в глазах иудеев эти слова являлись богохульством, если их кто-либо произносил по отношению к себе или другому человеку, ибо они могли относиться только к Богу: "Иисус отвечал им: много добрых дел показал Я вам... за которое из них хотите побить Меня камнями? Иудеи сказали Ему в ответ: не за доброе дело... но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом" (Ин. 10:32-33).

* Безгрешная жизнь Христа.

В биографии любого религиозного деятеля или философа - Будды, Магомета, Конфуция, Вольтера и многих других есть небезгрешные стороны их жизни, которые, кстати, и не скрывались ими самими и их последователями.

Христос же, согласно Евангелиям и свидетельству очевидцев прожил земную жизнь без греха и порока, и жизнь Его была настолько безупречной, что изъянов в ней не смогли найти даже Его враги.

* Обладание всей полнотой истины и знаний.

Здесь интересным будет привести высказывания великих мудрецов мира об оценке собственных познаний.

* Конфуций: "Мы не знаем, что такое жизнь, так можем ли мы знать, что такое смерть?"

* Сократ: "Я знаю, что ничего не знаю".

* Платон: "Мы в действительности ничего не знаем".

* Будда учил длительному четырехступенчатому этапу познания истины, благодаря чему он и сам приобщился к ней. Однако умер, в конце своей жизни полностью разуверившимся во всем человеке.

* Магомет сам называл себя лишь пророком Аллаха, которому Бог открывал определенные вести и истины для людей.

Христос же, в отличие от них, говорил: "...Я есмь путь и истина и жизнь..." (Ин. 14:6).

Мудрецы мира сознавали, что имеют лишь весьма смутные представления об истине и жизни. Христос же говорил, что обладает всей полнотой знаний и всей полнотой истины.

* Целостность учения.

Взгляды различных мыслителей эволюционировали, изменялись во времени, а также, под влиянием обстоятельств, прожитых лет, накопленного жизненного опыта.

Эту тенденцию можно проследить, изучая труды философов и религиозных деятелей в начале и в конце их жизни. Труды первых лет их деятельности нередко в корне отличаются от более поздних, и это неудивительно: в любом человеке с течением времени происходит переоценка ценностей и путей разрешения проблем бытия. Учение же Христа не знает эволюции и противоречий. Оно оставалось и остается неизменным, независимым от окружающих нас реалий и от времени. Сам Господь сказал об этом: "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? Будет говорить, и не исполнит?" (Числ. 23:19).

* Отсутствие ошибок и заблуждений.

Очень подходящим эпиграфом здесь может быть высказывание философа Гегеля: "Истина рождается как ересь и умирает как заблуждение".

И эти слова действительно справедливы по отношению практически к любому человеческому учению. С течением времени представления многих мыслителей не выдерживали испытания "на истину" и забывались, на смену им приходили новые ученые, религиозные деятели, создавали свои учения, основывали школы, имели учеников и последователей, их, в свою очередь, сменяли другие и т. д.

Так, к примеру, индусские Веды, которые сегодня многими называются "кладезем мудрости" по сравнению с "детским, примитивным языком Библии", так описывают устройство земли: "Когда несколько миллионов лет тому назад мир начал существовать, он имел плоскую треугольную форму с высокими горами и множеством водоемов. Он держался на головах слонов, стоящих на черепахе, "покоящейся" в свою очередь на гигантской змее. Если слоны начинали отряхиваться, происходило землетрясение".

Подобные ошибки и заблуждения встречаются в трудах всех греческих, римских, восточных философов, когда они пытались объяснить устройство мира и человека, законы вселенной. В то же время Библия, писавшаяся задолго до их появления на свет, не содержит ни одной ошибки или заблуждения, когда говорит об устройстве мира и законах природы, как в этом сегодня продолжают убеждаться многие ведущие представители различных отраслей современной науки.

Приведем некоторые Библейские данные:

* форма Земли.

Вплоть до 15 века по Р. Хр. ученые всего мира были убеждены, что Земля имеет плоскую форму. Библия же еще в 8 веке до Р. Хр. утверждала, что Земля круглая - "Он есть Тот, Который восседает над кругом земли..." (Ис. 40:22) и не имеет под собой никакой опоры - "Он (Бог - прим. А. О.) ...повесил землю ни на чем" (Иов 26:7).

* Вес воздуха.

Древние и средневековые ученые говорили, что воздух невесом, тогда как Писание утверждало обратное: "...Когда Он ветру полагал вес, и располагал воду по мере..." (Иов 28:25). Этот Библейский текст был подтвержден лишь в 17 веке по Р. Хр., когда Г. Галилей нашел удельный вес (плотность) воздуха.

* Плоды учения Христа.

В своей книге "Религии мира и Библия" мы подробно рассматривали влияние различных религий на развитие государств, народов и отдельного человека. Поэтому здесь лишь отметим, что столь большое разнообразие - культурное, политическое, экономическое - существующих в мире государств, обусловлено в наибольшей степени той религией, которую исповедует народ той или иной страны. Так, Индию сделал той Индией, которую мы знаем сегодня, индуизм; Китай - конфуцианство; Японию - синтоизм; США, Канаду, Великобританию, Швецию и ряд других европейских стран - протестантизм; страны Южной Америки, Италию и Испанию - католицизм; Россию, Болгарию, Югославию - православие; Иран, Ирак, арабские страны - ислам. Мы можем сделать выводы, что деградация индейцев Америки обусловлена, главным образом, зверскими языческими культами, народов севера - шаманизмом, Африки - первобытными религиозными культами. Даже этот краткий перечень весьма красноречив, ибо он наглядно демонстрирует, что наивысшего расцвета достигли христианские государства, а в свою очередь из них - страны, исповедующие протестантизм, наиболее близкий к учению Христа в отличие, скажем, от католичества или православия. Оккультные же религии Востока - индуизм, буддизм, утонченные философии - конфуцианство, даосизм, грубые языческие культы привели к обнищанию, а порой и деградации народы, их исповедующие.

Даже историки, весьма далекие от христианства, признавали, что именно оно спасло от вырождения весь Древний мир.

В Библии дан очень хороший совет, как истину можно отличить ото лжи: "по плодам их узнаете их". Заметьте, не по словам, но по плодам. И действительно, внешне любая практически философия или религия выглядит порой очень привлекательно и красиво, каждая из них претендует на истинность и исключительность. И среди такого разнообразия бывает очень трудно определить, а где же истина? И порой только время показывает очень наглядно, какие плоды принесла та или иная философия или религия народам, странам и отдельным людям.

* Спасение верой.

Во всех без исключения религиях мира, а также, и в некоторых направлениях (конфессиях) христианства, отошедших от Библии, хотя нередко на нее ссылающихся, спасение основывается на деятельности самого человека, совершении определенных дел, с помощью которых либо "задабривается" Бог, либо совершенствуется сам человек.

Приведем некоторые примеры. Так, в частности:

* древние майя, инки и ацтеки приносили кровавые массовые человеческие жертвоприношения своим богам - Кукулькану, Шаман Эку, Мамакочи, Шипе, Тотеку и др.

* финикийцы сжигали пред Молохом своих собственных детей.

* филистимляне занимались массовой храмовой проституцией в целях обретения милости у божества.

* китайцы, последователи учения Конфуция, пытались достигнуть счастья, следуя неукоснительным образом мельчайшим деталям церемоний.

* индусы пытаются обрести истинное счастье, спасение, следуя учению самоисследования, погружения в себя, пытаясь добиться "разъединения" души и тела. Претерпевая на этом пути страшные лишения и истязая себя.

* католики учат, что для спасения необходимо совершать добрые дела по отношению к своим ближним, причем, чем больше добрых дел, тем ближе спасение. Божий суд, по их представлению, представляет собой чаши весов, на одной из которых добрые дела человека, а на другой - худые. Какая чаша перевесит, такой будет и участь человека. Кроме того, спасению, по их учению, способствует и количество пожертвований в храмах, регулярность посещения церковных служб.

* мусульмане говорят, что для спасения необходимо следовать пяти правилам: шахида (исповедание веры), иными словами, произносить словесное свидетельства "нет Бога, кроме Аллаха, и Мухаммед - посланник Аллаха"; салата (молитвы), совершаемой 5 раз в день; саума (поста); заката (налога в пользу нищих); хадж (паломничество в Мекку).

Выполняя их, человек обеспечивает себе спасение.

Словом, любая религия или философия требует от человека дел, которые его спасут. И только христианство в том виде, как оно представлено в Библии, говорит, что спасается человек верой. Но на Голгофском кресте Иисус дал право на спасение всему человечеству. И от каждого жителя земли зависит лишь принять или не принять этот дар Бога. Добрые же дела являются лишь следствием, производными веры, а не способом, не средством к спасению. Бог четко разделяет дела веры и дела Закона. Дела Закона человек творит в надежде получить спасение с их помощью, а дела веры - человек творит от чистого сердца, не задумываясь и не придавая им значения, а просто потому, что не может их не совершать. Богу не нужны наши деньги, Ему не нужны наши дела, Ему нужно наше сердце и разрешение управлять нашей жизнью и даровать нам спасение. В этом заключается коренное отличие истинного христианства от всех других религий: в истинном (!) христианстве Бог все сделал для спасения каждого человека, а в других религиях человек должен что-то сделать для Бога и для своего искупления.

* Характер Бога.

Другим важнейшим отличием христианства является описание характера Бога.

Вглядитесь в богов Ассирии и Вавилона, Греции и Рима, Египта и Финикии. Вы их обнаружите очень похожими на людей, причем порой малоприятных. Им свойственны многие отрицательные качества - ненависть, хитрость, лукавство, похоть, обман. Они убивают, крадут, прелюбодействуют, обманывают. Их можно подкупить, задобрить, с ними можно поторговаться.

Всмотритесь в богов индуизма. И если у вас не закружится голова от их миллионного числа, то вы увидите весьма аморальных существ, публично предающихся гнуснейшим порокам, которые облечены в "высокую" философию.

Очень близкий и одновременно далекий от индуизма буддизм является религией с богом и без бога, место которого занимает некая безликая истина - Разум вселенной, весьма далекий и равнодушный к человеку и к происходящему на земле.

Всмотритесь в тантрический буддизм, шаманизм, языческие культы Африки и вы увидите, что там идет открытое поклонение дьяволу, со всеми вытекающими отсюда последствиями, которые знает история.

Исследуйте конфуцианство и даосизм, и там вы не найдете Бога вовсе. Это религии стиля жизни, образа мышления, где понятие о божестве весьма туманно.

Изучая историю католичества и его догматов, вы увидите в Боге немилосердного судью, только и ждущего, как покарать человека. Вы увидите Бога через пламя костров инквизиции, крики крестоносцев или призывы монахов купить индульгенции, гарантирующие прощение и спасение.

Всмотритесь в православие, и вы увидите Бога, к которому имеют "право подойти" лишь дева Мария и святые угодники. И чтобы что-то попросить у Господа, следует обратиться к святым, которые смогут расположить Его к нашим нуждам. Предварительно святых необходимо как-то задобрить даром или подношением.

В мусульманстве Аллах выступает с мечом, ведущим войну с неверными и ждущим от человека лишь исполнения пяти вышеуказанных принципов.

Читая труды философов Нового времени, последователей пантеизма или деизма, вы увидите Бога, либо очень далеким и безучастным к человеку, либо вообще безликим, растворенным в природе.

Рассказывают, что один европеец во время путешествия по Азии встретился с индусским монахом, который попросил его рассказать о Боге, в Которого он верует. Европеец долго думал, каким образом в нескольких словах и понятно сделать это. И наконец он нарисовал картину, изображающую последнюю перед распятием вечерю, на которой Христос умыл ученикам ноги, в том числе и Своему предателю Иуде. "Вот каков мой Бог", - сказал европеец потрясенному монаху. И действительно, уже одной этой картины достаточно, чтобы увидеть колоссальнейшую разницу между Христом и другими богами.

Любовь к людям, понимание их нужд и обстоятельств жизни, готовность всегда прийти на помощь, сопереживание их горю и неудачам отличают нашего Спасителя Иисуса Христа. В Евангелии от Иоанна. 11:35 написано: "Иисус прослезился" над гробом Лазаря, и точно также Он скорбит сегодня над каждым из нас, когда нам больно и тяжело, когда мы отходим от Него. И, наконец, Его Голгофская жертва, добровольная гибель в страшных мучениях ради каждого из нас, чтобы сегодня жили я и вы, чтобы я и вы имели надежду на спасение и вечную жизнь.

К Христу можно обратиться всегда, в любое время и в любом месте, причем обратиться непосредственно, без каких бы то ни было посредников, и Он не требует от нас ничего, кроме доверия к Нему: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас; Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; Ибо иго Мое благо, и бремя Мое легко" (Мф. 11:28-30).

Если у вас есть какой-то груз и тяжесть на сердце, то вы можете все это оставить у Его ног, и Он даст вам мир, покой и радость. Сегодня Христос ждет вас, ждет, когда вы позволите Ему войти в ваш дом, в ваше сердце и жизнь: "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему..." (Откр. 3:20).

На протяжении двух тысяч лет Его Имя подвергалось оскорблениям, насмешкам, каждый грех любого человека, казалось, распинал Его вновь и вновь. Не принимаем ли и мы сегодня в этом участия?

Но, несмотря на это, Он не отвернулся от нашей мятежной планеты, от нас, таких гордых, греховных, и порой очень злых, недоброжелательных и завистливых людей.

Две тысячи лет на земле слушается дело Библии, в котором каждый из людей выступает в роли судьи, с правом принять или не принять для себя весть Евангелия.

В следующей главе мы узнаем о шестнадцати необычных отличиях Библии от всех других книг.

Шестнадцать отличий Библии

Сегодня нередко звучит вопрос, почему именно Библии принадлежит особое место среди других книг, тогда как их существует великое множество - различных священных и философских трудов, трактатов.

Другие согласны с тем, что Библия - это особая Книга, но в то же время считают, что вряд ли она может помочь в ежедневной практической жизни, в бизнесе, учебе, карьере, быту, ведь она скорее говорит о каких-то ограничениях, о прошлом и будущем, чем о настоящем.

Третьи полагают, что вести, содержащиеся в Библии, безусловно, можно назвать сокровищами, но лишь чисто духовными, малоприменимыми в теперешней жизни, причем к этой группе людей нередко относятся и те, которые считают себя христианами.

Почему же следует все же предпочесть именно Библию другим религиозным или философским книгам? Почему именно эта Книга является особой?

Дело в том, что Библия имеет несколько поразительных отличий, которые выделяют ее среди всех других книг. Посмотрим на эти отличия с точки зрения фактов, без каких бы то ни было предвзятых и непредвзятых комментариев, которые мы предлагаем сделать нашим читателям.

Итак, Библия на сегодня является:

* самой широко издаваемой в мире Книгой.

Ежедневный тираж Библии составляет 32876 экземпляров (каждую секунду в мире печатается одна Библия). Количество же напечатанных Библий только в 20 веке насчитывает много десятков миллиардов. Следом за этой Книгой по статистике "идут" труды Мао Цзэдуна, которые уступают ей по количеству в несколько десятков тысяч раз.

* самой переводимой в мире Книгой.

На сегодняшний день она переведена более чем на 2036 языков и наречий земли.

* самой читаемой Книгой.

Несмотря на огромные тиражи, которыми издается Библия, спрос на нее постоянно превышает предложения и с каждым годом издательства вынуждены увеличивать ее тиражи.

* самой популярной Книгой.

Из истории литературы известно, что в разные годы были свои особо популярные книги, за которыми, что называется, была настоящая "погоня". Но проходило время, и интерес к ним пропадал. Так в 60-70-е годы большой редкостью были подписные издания русских и зарубежных классиков, в 80-е годы - книги В. Пикуля и А. Кристи. Сегодня эти книги можно запросто приобрести на любом прилавке.

Библия же на протяжении уже почти 2000 лет пользуется все возрастающим интересом и популярностью, являясь на сегодня бестселлером No1.

* самой доступной для каждого с любым уровнем образования.

Сегодня мы не назовем книг, которые с одинаковым интересом читает и малограмотная жительница глухого сибирского села и московский академик, причем уровень понимания ими читаемых истин и событий, изложенных в Библии, практически не отличается. Библию можно читать и понимать без какой бы то ни было особой подготовки. А попробуйте, не имея специального образования, прочитать, да еще с пониманием и интересом работы по химии или физике, разобраться в тонкостях поэзии, не заснуть над "толстыми" романами и не запутаться в череде исторических событий, изложенных в хрониках и летописях.

* самой разнообразной Книгой.

Любого читателя Библия буквально поражает разнообразием литературных жанров - это и историческая хроника (Книги Царств, Паралипоменон), и лирика, поэзия (Песни Песней Соломона, Псалтирь, Книга Иова), притчи (Книга Притчей Соломоновых, Книга Екклесиаста), биографии (Евангелия), дневники (Деяния апостолов), аллегория (Откровение), пророчества (Книги пророков), законы (Книги Левит, Числа, Второзаконие) и др.

Ни в одной другой книге не только не присутствуют все эти жанры одновременно, но даже наличие 2-3 из них является огромной редкостью. Благодаря такому разнообразию Библию можно читать в любой отрезок своей жизни, при любом настроении, находя ответы буквально на все волнующие вопросы и запросы души.

* самой большой по количеству авторов.

Эта Книга написана более чем 40 авторами, среди которых были цари (Соломон, Давид) и пастухи (Амос), врачи (Лука) и рыбаки (Петр и Иоанн), полководцы (Иисус Навин) и вожди (Моисей) и многие другие.

* самой долгой по времени написания.

Книги, составляющие Библию, писались с 15 века до Р. Хр. до 1 века по Р. Хр., т. е. на протяжении 1600 лет!

* самой целостной и без единого противоречия.

Несмотря на то, что Библию писали 40 авторов, живших в различные века, имевших самое различное образование и социальное положение, бывших различных национальностей и культурных традиций, книги ее не только не противоречат, но дополняют одна другую и способствуют глубокому пониманию истин, в них изложенных. Мы упоминали выше, что нередко даже в произведениях одного и того же автора, посвященных одной и той же теме, нередко встречаются противоречия или изменение взглядов и мнений, особенно хорошо этот факт известен ученым, и это совершенно понятно и естественно, так как наука движется вперед, и то, что раньше казалось неоспоримым и правильным, с течением времени устаревает и изменяется, уступая место новым фактам, нередко доказывающим обратное. Что уж тут говорить о том, что если на одну и ту же тему мы возьмем для исследования труды 40 различных ученых, то сколько мнений и самых различных доказательств сможем встретить. А если мы пойдем еще дальше и попытаемся исследовать какую-то научную проблему, изучением которой занимались, предположим, также 40 ученых, но живших не только в разных веках, но и в разных эпохах, то встретим ли мы единство их взглядов - абсолютно без всяких противоречий? Ответьте сами на этот вопрос.

Этот замечательный феномен совершенной целостности и "единства" Священного Писания не могли объяснить даже самые ярые противники Библии в советское время.

* самой большой по объему.

Священное Писание представляет собой целую библиотеку, состоящую из 66 книг и занимающую по объему первое место среди всех, когда-либо существовавших и существующих книг.

* самой комментируемой Книгой.

На различные художественные, исторические, философские и пр. книги часто пишется различное количество комментариев, объем которых нередко превышает объем самой книги. Чем больше комментариев посвящено той или иной работе, тем ценнее она считается, ибо это свидетельствует о том, что ее появление вызвало большой интерес.

Так вот Библия на сегодня признана Книгой, на которую написано наибольшее число комментариев. Только в одной Оксфордской библиотеке на одно Первое Послание апостола Иоанна написано такое количество работ, объем которых занимает комнату более 20 кв. м.

* самой дорогой Книгой.

Самой дорогой книгой в мире, за которую была заплачена наибольшая сумма, является Синайский Кодекс (древняя рукопись Библии), проданной советским правительством Великобритании за 510000 долларов курса 1923 года!

Острожская Библия Ивана Федорова и Латинская Вульгата Гуттенберга немного уступают ей в цене.

* самой дешевой Книгой.

Одновременно с тем, что Библия является самой дорогой Книгой, она же является и самой дешевой, а порой многомиллионные ее тиражи вообще распространяются бесплатно.

* самой гонимой в мире Книгой.

Несмотря на огромный спрос и почитание, Библия является и самой гонимой Книгой. История не знает примеров, когда на протяжении 2000 лет против какой бы то ни было книги издавались государственные законы, нарушителей которых карали бы смертью.

В гитлеровской Германии и в СССР были запрещены многие книги, владельцев которых преследовали, но это длилось весьма непродолжительный срок. Парадокс же гонений на Библию состоит в том, что запрещали ее не только противники христианства, но и сама официальная христианская церковь! К таким церковным законам, в частности, относятся решения Тулузского собора 1229 года, когда было запрещено под страхом смерти читать Библию светским лицам [1]. На состоявшемся 15 лет спустя, в 1244 году Терраконском соборе запрет чтения Библии распространяется и на духовных лиц, священнослужителей! Приведем типичный для того времени пример: по приказу одного католического епископа был уничтожен в пламени костра целый тираж Библий из страха, что они попадут к людям, которые смогут прочитать об истинах, изложенных в ней и поймут, насколько велико отступление официальной церкви от Слова Божьего.

Из мирских, государственных законов можно указать постановление императора Диоклетиана от 303 года по Р. Хр., в котором читающие и хранящие у себя Библию приговаривались к смертной казни. Очень похожим было постановление правительства Французской республики от 1793 года, по которому все Библии сжигались, а их владельцы, продолжающие почитать Бога, уничтожались. Действие этого закона продолжалось до 1797 года, когда правительство было вынуждено отменить этот указ в связи с тем, что моральный и нравственный упадок общества достиг невероятных масштабов.

В 30-е годы в нашей стране действовали такие же законы, которые хорошо помнит старшее поколение.

* самой точной Книгой.

Несмотря на огромную критику, которой подвергалась Библия особенно в советское время, как лживая и опасная Книга, сегодня она признана абсолютно всеми одним из вернейших древних исторических источников.

* пророческой Книгой.

Пророчества, по выражению одного из ученых, накладывают на Библию печать Божественности. По подсчетам Священное Писание содержит свыше 3000 пророчеств, относящихся как к государствам - Вавилону, Риму, Греции, Ассирии, США, Турции, Египту, Арабскому халифату, и пр., народам - израильтянам, моавитянам, аммонитянам, едомлянам и пр., городам - Дамаску, Иерусалиму, Фивам, Мемфису и др., так и к отдельным личностям, таким, например, как Александр Македонский, Кир, Навуходоносор и др., религиям - хананейской, египетской, вавилонской и пр.

Кроме того, Библейские пророчества относятся к природным катаклизмам, истории церкви, распространению Евангелия по нашей планете.

Особенностью библейских пророчеств, в корне отличающих их от предсказаний древних и современных восточных мудрецов, астрологов, спиритов, магов, колдунов, гадалок, так называемых ясновидящих, в том числе и Нострадамуса, является то, что их значение можно понять любому и без специальных комментариев, а только на основании знания Библии и истории. Пророчества Библии нельзя да и просто невозможно толковать по-разному (если, конечно, не преследуется такой цели!), ибо они отличаются предельной ясностью и четкостью. Прочитайте для примера Иез. 26:3-5, Иерем. 51:37, Наум 1:8, Мф. 24:7, 14 и вы сами узнаете их смысл.

Итак, мы с вами увидели, что Библия имеет несколько поразительных особенностей, в корне отличающих ее от любых других книг. Но одно из главных ее отличий - это влияние Библии как на развитие народов и государств, так и на отдельного человека. Сравните современные христианские страны с государствами, исповедующими другие религии. С одной стороны, США, Канада и Западная Европа, а с другой - Африканские страны с их языческими культами, Азия с исламом, буддизмом и индуизмом, бывший СССР и страны социалистической ориентации с их атеизмом. Уровень жизни в этих странах и их развитие говорят сами за себя. Но более того, в первой группе государств тоже есть своя градация. И выше мы упоминали об этом. Страны, где большинство населения составляют протестанты, особо почитающие Библию, и к которым относятся США, Канада, Германия, Швеция, Великобритания опережают по своему развитию сугубо католические и православные страны, где изучение Библии либо преследовалось, либо не поощрялось, к ним относятся Испания, Мексика, Бразилия, Перу, Болгария, Югославия, Румыния и многие другие страны.

В следующей главе мы узнаем о находке, ставшей настоящей сенсацией в научном и религиозном мире. Находке, обнаруженной возле проклятых берегов Мертвого моря.

Примечания к 3 главе

[1] См. Х. А. Льоренте, История испанской инквизиции, М., Ладомир, АСТ, 1999, т.1, с. 89; Флери, Церковная история, кн. 79, N 58.

Рукописи Наг-Хаммади

Нашему читателю, наверное, уже примелькалось, что почти каждую главу мы начинаем со слов: "в советское время считалось ложным то или иное утверждение Библии". Но мы это делаем намеренно, ибо, с одной стороны, действительно практически все, относящееся непосредственно к Библейскому тексту, считалось вымышленным, а с другой стороны, несмотря на внешний отказ общества от атеистической идеологии, идеи, буквально "вбитые" нам со школьных лет, даже людям моего поколения, которым сегодня 24-25 лет, продолжают, к сожалению, жить в наших умах, что мешает очень многим принять Библию, как Слово Бога, обращенное к сердцу каждого без исключения человека.

Итак, в советское время считалось, что книги, входящие в Новый Завет, написаны в 3-4 веках по Р. Хр. и, следовательно, их авторами ни Павел, ни Петр, ни Матфей быть не могут. Но время шло, и отстаивать подобную позицию становилось все труднее и труднее. Так всего за два года до открытия рукописей Мертвого моря, в декабре 1945 года в Верхнем Египте, возле древнего поселения Хенобоскион (современный район Наг-Хаммади) местными крестьянами случайно была обнаружена древнейшая библиотека, содержащая книги Нового Завета, датируемые 2-4 веками [1]. Исследование этой библиотеки привело ко многим открытиям, подтверждающих точность Новозаветных книг Библии.

Обилие фактов увеличивалось практически с каждым днем. Профессор И. А. Крывелев вынужден быть признать: "...по сравнению с другими произведениями древней литературы новозаветные и частично ветхозаветные книги находятся в особо благоприятном положении: имеющихся рукописей очень много, и они стоят во времени значительно ближе к оригиналам, чем чуть ли не все остальные древние литературные памятники, которые нам известны. Количество дошедших до нас рукописей Нового Завет сравнительно велико, их всего около 4200. Большинство их содержит отдельные новозаветные книги и их фрагменты... Для сравнения приведем количество сохранившихся рукописей произведений некоторых древних авторов: от Еврипида дошло до нашего времени лишь 2 рукописи, от Анналов Тацита - 1, от Платона - 11, Эсхила - 50, Вергилия и Софокла - около 100. Сравнение оказывается в пользу новозаветных книг и в вопросе о том времени, которое отделяет имеющиеся рукописи от оригиналов. Полезно вспомнить, сколько времени отделяет дошедшие до нас рукописи некоторых других древних произведений от их оригиналов. Это время составляет для произведений Юлия Цезаря - 900 лет, Платона - 1300, Эсхила - 1500, а Гомера - даже 2000. Мы уже видели, что с новозаветными книгами в этом отношении дело обстоит много лучше" [2].

А насколько отстоят от оригиналов книги Нового Завета?

Для ответа на этот вопрос мы представляем краткое описание некоторых имеющихся на сегодня древнейших папирусов Нового Завета, значительная часть которых была обнаружена в Наг-Хаммади:

* рукопись Д. Райленда.

Этот папирус был обнаружен в Египте в 1920 году доктором Б. Гренфеллом, который, впрочем, не придал ему особого значения. Только в 1934 году другой ученый доктор С. Х. Робертс, разбирая папирусы так называемой манчестерской библиотеки Д. Райленда (владелец собрания папирусов), обратил на него внимание. После исследований он понял, что нашел древнейший папирус, содержащий текст Нового Завета и относящийся примерно к 125 году по Р. Хр. [3].

Эту датировку признали и другие ведущие ученые Фредерик Г. Кеньон, В. Шубарт, сэр Гарольд Белл, А. Дейссман, У. Вилькен и В. Хатч.

Согласились спустя время с этой датировкой и советские ученые [4].

Находка этого папируса, во-первых, доказала, что текст Евангелия от Иоанна, содержащийся в ней, полностью идентичен современному. Во-вторых, папирус отделяет от оригинала и автора всего около 30 лет. И в-третьих, он "является доказательством того, что четвертое Евангелие было известно в первой половине 2 столетия в провинциальном городке на берегу Нила, на сотни километров удаленном от места его написания (Эфес, Малая Азия)" [5].

* папирусы Честера Битти.

Свое название эти древние папирусы, содержащие книги Нового Завета, получили от имени сэра Честера Битти, который в 1930-1931 годах в Лондоне собрал из них коллекцию.

Первый папирус датирован самым началом 3 века, второй не позднее 200 года, третий - серединой 3 века [6].

* собрание Бодмера М. М.

Женевский библиофил и гуманист, доктор М. Бодмер собрал ряд древних папирусов, содержащих книги Нового Завета. Из них папирус Бодмер-2 относится к первой половине 2 века [7].

Помимо этих старейших рукописей книг Нового Завета на сегодняшний день сохранилось полные списки Нового Завета: Ватиканский (325 года), Синайский (350 год), Александрийский (400 год), кодекс Ефрема (400 год), кодекс Беды (450 год) и т. д.

Всего на сегодняшний день по данным 1989 года, известно следующее количество различных видов древнейших рукописей Нового Завета:

"Папирусы каталогизированные - 96, Унциальные рукописи каталогизированные - 299, Минускульные рукописи каталогизированные - 2812, Лекционарии - 2281. Итого - 5488" [8].

После долгих исследований учеными была установлена поразительная точность и неизменяемость книг Нового Завета с древности до наших дней. Доктор Ф. Дж. Кеньон пишет: "...подлинность и общую цельность книг Нового Завета можно считать окончательно установленными".

По словам доктора Б. Уорфилда: "Сравнивая нынешнее состояние текста Нового Завета с текстом любого другого древнего произведения, мы... должны констатировать его поразительную точность. Благодаря той тщательности, с которой переписывался Новый Завет (несомненно основанной на подлинном благоговении перед его святыми словами), благодаря Божественному Провидению, возжелавшему во всех веках дать Своей Церкви надежный и точный текст Писаний, Новый Завет не имеет соперников среди других древних произведений...".

Итак, поразительные находки бедных крестьян Египта и мальчика-бедуина из Палестины заставили замолчать самых оголтелых критиков Библии.

Одновременность, внезапность и неожиданность этих открытий так же заставляет задуматься над очень многим.

Пожалуй, только предвзятый читатель не увидит в этом руку Божью, списав все на случайность! Но как бы то ни было, Священное Писание выдержало суд истории, доказав свою истинность, неповторимость, неизменяемость, точность и Божественное происхождение.

В следующей части мы познакомимся с двенадцатью необычными судьями, сделавшими в свое время роковой выбор, и очень возможно, что в них мы увидим себя, идущих их гибельным путем.

Примечания к 5 главе

[1] А. Хосроев, Из истории раннего христианства в Египте, М., 1997, с. 7.

[2] И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 278-279.

[3] Roberts C. H. An Unpudlished Fragment of the Fourth Gospel in the John Rylands Library, Manchester, 1935.

[4] И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 274.

[5] Б. М. Мецгер, Текстология Нового Завета, М., 1996, с. 37.

[6] Sanders H. A. Thid-Cenury Papyrus Codex of the Epistles of Paul. Ann Arbor, 1935.

[7] Hunger H. Zur Datierung des Papyrus Bodmer 2 (p. 66) - anzeiger der osterreichischen Akademie der Wissenschaften. Phil-hist. K. L. 1960, N 4, P. 12-33.

[8] Б. М. Мецгер, Текстология Нового Завета, М., 1996, с. 262.

Часть II. Судьи, приговорившие себя

Встать, суд идет!

Понтий Пилат и Порций Фест, первосвященник Анна и царь Ирод, иудейский народ и царевна Саломея, Вереника и Агриппа Второй...

Что может объединять, кроме общего времени, в котором они жили, этих таких разных и непохожих друг на друга людей, имеющих различное происхождение, положение в обществе, образование, характер? Объединяет их лишь одно: они явились судьями в деле Христа и апостолов. В разное время, в силу различных обстоятельств, с совершенно непохожими мотивировками и чувствами, они вынесли свой приговор.

В следующих главах мы рассмотрим их личности, характеры, исследуем, насколько данные Нового Завета о них соответствуют данным археологии и истории, а также выявим те причины, которые привели их к вынесению несправедливого приговора, в котором, сами не подозревая того, они приговорили самих себя к гибели. Но главное, мы увидим, что сегодня подобные приговоры в своем отношении к истине и ко Христу выносят многие люди, часто являясь современными пилатами, фестами, саломеями и аннами.

Итак, я приглашаю вас на суд, и мы с вами слышим возглас: "Встать, суд идет!"

Монеты Понтия Пилата

В страшной трагедии, разыгравшейся в Палестине, особняком стоит фигура римского прокуратора Иудеи Понтия Пилата. Священное Писание весьма полно рисует противоречивый характер этого человека, совмещавшего в себе прямо противоположные качества: боязливость и смелость, решительность и нерешительность, честность, прямоту и двоедушие, лицемерие. Исследуя последние главы Евангелий, мы часто за величественной фигурой Спасителя не замечаем других участников этого древнего события. А между тем апостолы не случайно, порой, столь подробно останавливались и на описании других действующих лиц. И это не случайно, ибо за этими людьми стоим нередко и мы с вами, определяя свое отношение ко Христу сегодня, в 21 веке. Не повторяет ли кто-то из нас историю пятого прокуратора Иудеи, пошедшего на компромисс со своей совестью, поддавшись влиянию внешних факторов и других людей?..

На протяжении долгих лет в советской историографии Пилату, впрочем, как и подавляющему большинству героев Нового Завета, было отказано в праве на реальное существование [1]. Однако под влиянием многочисленнейших данных еще в советский период атеистические ученые были вынуждены "оживить" прокуратора, дав ему право на жизнь.

Итак, на сегодняшний день помимо Евангелий о Пилате весьма подробно рассказывают Иосиф Флавий, Филон Александрийский, Евсевий, а также данные археологических раскопок.

"Имя "Понтий" на самом деле было фамилией - он родился в римской семье. Имя "Пилат" от латинского "пилатус" означает "человек с копьем". Существует несколько легенд о его происхождении, и одна из них гласит, что он был внебрачным ребенком Тира, царя Майнца, и был послан в Рим. Там, как гласит легенда, он совершил убийство и был сослан в Понт в Малой Асии, где он сделал много хорошего и в награду был назначен правителем Иудеи. Однако более вероятно, что будучи сыном известной римской семьи, он прошел обычное дипломатическое обучение и, постепенно продвигаясь по служебной лестнице, дослужился до поста прокуратора Иудеи" [2]. Четко исторический путь Пилата и начинается с его нового назначения в 26 году по Р. Хр., когда "в Иудею Тиберий послал в качестве прокуратора Пилата" [3]. Вместе с Пилатом в Иудею приехала и его жена Клавдия Прокула, бывшая внучкой императора Августа и незаконной дочерью Клавдии, третьей жены императора Тиберия [4]. История нам говорит о ней как о весьма умной и незаурядной натуре, отличающейся среди тогдашнего развращенного римского общества. Жены прокураторов не должны были отправляться вместе с мужьями в данные для управления им провинции. Однако, она пошла в обход этому положению, решив разделить вместе со своим мужем тяготы жизни в весьма ненадежной провинции империи. С первых своих шагов в новом назначении Пилат решает сломить строптивых иудеев, "когда претор Иудеи Пилат повел свое войско в Иерусалим на Зимнюю стоянку, он решил для надругания над иудейскими обычаями внести в город изображение императора на древках знамен. Между тем закон наш возбраняет нам всякие изображения. Поэтому прежние преторы вступали в город без таких украшений на знаменах (в свое время император Август пообещал оградить Иерусалим от подобного римского обычая - прим. А. О.) ...Пилат был первым, который внес эти изображения в Иерусалим и сделал это без ведома населения, вступив в город ночью. Когда узнали об этом, население толпами отправилось в Кесарию и в течении нескольких дней умоляло претора убрать изображения. Пилат не соглашался, говоря, что это будет оскорблением императора... Но так как иудеи опять возобновили свои просьбы, то он дал знак и солдаты окружили их. Тут он грозил немедленно перерубить всех, кто не перестанет шуметь и не удалится восвояси. Иудеи, однако, бросились на землю, обнажили свои шеи и сказали, что они предпочитают умереть, чем допускать такое наглое нарушение мудрого закона. Пилат изумился их стойкости в соблюдении законов, приказал немедленно убрать из Иерусалима императорские изображения и доставить их в Кесарию" [5]. Пилат был воин, верный своей империи. Но он умел уважать и стойкость своих врагов, не мирясь с ними. Но отдавая им должное. Как истый римлянин, прокуратор любил строить, и поэтому он решает соорудить в Иерусалиме водопровод, но "возбудил новые волнения тем, что употребил священный клад, называющийся корбаном, на устройство водопровода, по которому вода доставлялась из отдаления четырехсот стадий. Народ был сильно возмущен, и, когда Пилат прибыл в Иерусалим, он с воплями окружил его судейское кресло. Но Пилат, уведомленный заранее о готовящемся народном стечении, вооружил своих солдат, переодел их в штатское платье и приказал им, смешавшись в толпе, бить крикунов кнутами, не пуская, впрочем, в ход оружия. По сигналу, данному им с трибуны, они приступили к экзекуции. Много иудеев пало мертвыми под их ударами, а многие были растоптаны в смятении своими же соотечественниками" [6].

Чем дальше правил Пилат, тем чаще становились его конфликты с населением. Римлянин не хотел отступить от своих намерений сломить непокорный народ, а иудеи не могли изменить своему Богу. "Однажды иудеи стали увещевать его добрыми словами, но свирепый и упрямый Пилат не обратил на это никакого внимания; тогда те воскликнули: "Перестань дразнить народ, не возбуждай его к восстанию!"... Эти слова только больше раздразнили его, ибо он боялся, что посольство раскроет в Риме все его преступления, его продажность и хищничество, разорение целых фамилий, все низости, затейщиком которых он был, казнь множества людей, не подвергнутых даже никакому суду, и другие ужасы, превосходившие всякие пределы" [7].

В ходе одного из таких столкновений по его приказу были убиты галилеяне, приносившие жертвы в своем храме. Причем их кровь была смешана с кровью их жертвенных животных. Об этой истории рассказано и в Евангелии от Луки 13:1. Поэтому стоит только удивляться той ненависти, которую питали иудейские священники ко Христу, если они обратились за помощью к своему врагу Пилату. Последний, как то показано в Евангелиях, а также в Истории Евсевия, разобрался в невинности Иисуса, пытаясь сделать все для Его освобождения. "Ибо знал, что первосвященники предали Его из зависти" (Мк. 15:10). "Иисус отвечал: ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше; посему более греха на том, кто предал Меня тебе. С этого времени Пилат искал отпустить Его. Иудеи же кричали: если отпустишь Его, ты не друг кесарю; всякий, делающий себя царем, противник кесарю. Пилат, услышав это слово, вывел вон Иисуса и сел на судилище, на месте, называемом Лифостротон, а по-еврейски Гаввафа" (Ин. 19:11-13). Как видим, прокуратор испугался нового доноса на него императору, в котором иудеи не преминули бы указать, что Человек, которого он пощадил, претендовал на титул царя. Не отрекаемся ли и мы от своего Господа, как Пилат, под влиянием внешних факторов, давления со стороны других людей, страха за свою участь?

Пилат испугался угрозы иудеев и возможного гнева Тиберия более, чем Бога. А чьего гнева больше опасаетесь вы?..

"Пилат... взял воды и умыл руки пред народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы" (Мф. 27:24). Не умываем ли и мы таким же образом, порой, своих рук, пытаясь уйти от ответственности за какой-либо проступок или грех? "Между тем, как сидел он (Пилат - А.О.) на судейском месте, жена его послала ему сказать: не делай ничего Праведнику Тому, потому что я ныне во сне много пострадала за Него" (Мф. 27:19). Не предостерегают ли и нас, как Пилата, наши близкие, друзья или обстоятельства против принятия неверного или необдуманного решения? У прокуратора страх перед императором пересилил голос совести.

После Голгофской казни он еще три года продолжал управлять Иудеей, вызывая все новые и новые возмущения в народе своей необузданной жестокостью, пока, наконец, чаша не была переполнена его новым кровавым приказом: плохо разобравшись в одном деле, Пилат приказал перебить много самарян, умертвив потом и взятых в плен, в числе которых были и весьма уважаемые в народе люди. После этого происшествия представители верховного совета самарян явились к бывшему консулу Вителлию, обвиняя Пилата в казни их сограждан. Тогда Вителлий послал в Иудею одного из своих приближенных, по имени Марцелл, чтобы принять власть над Иудеей у Пилата. Прокуратору же велел отправиться в Рим для ответа перед императором [8]. По преданию, Пилат был из Рима отправлен в ссылку, где и закончил жизнь самоубийством.

То, чего так опасался Пилат, свершилось. Компромисс с совестью не помог сохранить ему ни свое положение, ни престиж, ни саму жизнь.

В этом есть и урок для каждого из нас, чтобы мы понимали, что всякий раз, когда мы допускаем компромисс с совестью, то вступаем при этом на территорию сатаны. И вместо временного испытания мы пожинаем горькие плоды отступничества и гибели, и не только здесь, на земле, но и в вечности.

То, что Понтий Пилат в действительности существовал и был прокуратором Иудеи во времена римского императора Тиберия, подтверждает латинская надпись, автором которой является сам Понтий Пилат, найденная при раскопках Кесарии в Палестине (современная Эль-Кайсарие). Из этой надписи следует, что римский правитель Пилат соорудил и посвятил императору Тиберию мемориальное сооружение (Тибериум). Эта надпись точно подтверждает пребывание Понтия Пилата в Палестине около 30 года по Р. Хр. [9].

Так, спустя всего 30 лет, советская наука вынуждена была опровергнуть свои собственные утверждения о вымышленности личности Пилата.

О деятельности Понтия Пилата свидетельствуют и медные монеты, отчеканенные в Иудее в годы его правления (26-36 гг. по Р. Хр.). Изучавший их Э. Штауффер отмечает большую разницу в характере символов, изображенных на монетах Пилата и других римских правителей Иудеи. В то время, как те пользовались нейтральными символами (деревьев, пальмовой ветви и пр.), на монетах Пилата представлены римские культовые предметы - жреческий жезл (lituns), черпак для жертвенных возлияний (simpulum). О том, что монеты с подобными римскими религиозными символами встретили враждебное отношение со стороны иудейского населения Палестины, свидетельствует перечеканка их при одном из последующих преемников Понтия Пилата Феликсе. Неприемлемые для иудеев языческие знаки на монетах были заменены другими, нейтральными в религиозном отношении [10].

О Пилате и его деяниях упоминает также и Тацит (см. выше).

Смерть, как и рождение пятого прокуратора Иудеи, окутаны тайной. Однако, большинство исследователей считает, что он был сослан преемником Тиберия Калигулой в Вену, где и окончил жизнь самоубийством [11].

Приговорив Христа к казни и умыв при этом руки, Понтий Пилат вынес тем самым и себе приговор!

Спросим себя вновь, а не идем ли и мы путем древнего прокуратора, предпочитая компромиссом с собственной совестью оправдать себя, и вынося тем самым себе страшный приговор?..

В следующей главе мы узнаем о человеке, которому пришлось быть мужем трех цариц.

Примечания к 1 главе

[1] Немовский А. Бог Иисус. Происхождение и состав Евангелий, Петроград, 1920, с.228.

[2] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 243.

[3] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 2, глава 9, 2, с.156-157.

[4] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с.243.

[5] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т.2, кн. 18, гл. 3, 1, с. 438-439.

[6] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 2, глава 9, 2, с.157.

[7] Филон Александрийский, Посольство к Гаю, с. 38.

[8] И. Флавий, Иудейские древности, с. 442-443; Евсевий Памфил. Церковная история, М., 1993., кн. 2.

[9] Ельницкий Л.А. Кесарийская надпись Понтия Пилата, Вестник древней истории, 1965, 3, с. 142; Ельницкий Л.А., Понтий Пилат в истории и христианской легенде, Прометей, 1972, 9, с. 318; Львов Л. А. Надпись Понтия Пилата, Вопросы истории, 1965, 7, с. 194.

[10] Ельницкий Л.А. Кесарийская надпись Понтия Пилата, Вестник древней истории, 1965, 3, с. 319; E. Stauffer, Munzpragung und Judenpolitik des Pontius Pilatus. "La nouvell Clio", N 9, Octobre, 1950, P. 495.

[11] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 251.

Супруг трех цариц

Через 16 лет после отставки Понтия Пилата, в 52 году по Р. Хр. Правителем Иудеи был назначен Антоний Феликс, "супруг трех цариц" [1]. Своим назначением новый прокуратор был обязан нескольким факторам. Во-первых, он был братом Палласа, фаворита императора Клавдия, ведавшего финансами всей империи [2]. Во-вторых, третьим браком он был женат на Друзилле, младшей дочери царя Ирода Агриппы Первого, которая ради этого брака развелась со своим прежним мужем Азизом, царем Емеса (Феликс до этого был женат на дочери мавританского царя Юбы Второго). В эти годы ситуация в Иудее постоянно накалялась и Клавдий считал, что назначением наместником человека, связанного родством с иудеями, ему удастся добиться стабилизации в этой римской провинции. Но император ошибся. Достигнув реальной власти, Феликс раскрыл свой истинный характер. Он полагал, что при такой могущественной поддержке он может творить любые беззакония. Среди иудеев, недовольных правлением Феликса, начался мятеж, и новый прокуратор неуместными мерами толкал их на новые беспорядки [3]. По мнению Тацита, особой жестокостью и сластолюбием отличался именно Антоний Феликс - "раб на троне" [4]. В стране то тут, то там начали вспыхивать восстания и беспорядки, главными из которых были восстания сикариев и так называемого лжепророка из Египта (см. ниже). Убийства и нападения бандитов среди бела дня стали обычным явлением даже в Иерусалиме. Феликс жестоко подавлял беспорядки, распиная и вешая разбойников, но ситуация не улучшалась. С каждым днем война разгоралась все сильнее [5]. И вот, когда наместник оказался в тупике - с одной стороны, выходящая из повиновения римская провинция Иудея, с другой - собственные чрезмерные денежные и плотские запросы - он встречается с апостолом Павлом. В 24 главе книги Деяния подробно описана эта встреча, предусмотренная Господом, как спасательный круг для погибавшего духовно и политически Феликса. Речь Павла взволновала его и вызвала явный интерес. Наместник слушал апостола вместе со своей женой Друзиллой, которая, по мнению ряда историков, была заинтересована в судьбе Павла [6]. Однако, когда апостол заговорил "...о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя" (Деян. 24:25). Слушая Павла, прокуратор боролся сам с собой: с одной стороны, он видел справедливость его слов, а с другой - он понимал, что если следовать им, то придется отказаться от привычного образа жизни, который он вел до сих пор - от любимых греховных привычек, от взяток, предательств, женщин, жестокости... Не в силах сделать однозначный и окончательный выбор в ту или иную сторону, Феликс решил отложить его на некоторое время, "на потом".

Не так ли поступают сегодня очень многие люди? Повседневные заботы, суета, нежелание расстаться с собственными грехами и слабостями, опасение выглядеть в глазах других людей не такими, как они, заставляют порой очень многих откладывать главный выбор своей жизни, выбор, которого от нас так ждет Господь. Нередко человек склонен себя успокаивать тем, что впереди еще очень много времени до старости, а вот когда она будет не за горами, тогда и наступит время для того, чтобы заняться духовными вопросами. При этом сегодняшние люди, подобно Феликсу, пренебрегают советом Бога, Который сказал: "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис. 55:6). Поэтому когда человек откладывает на неопределенное время свой выбор, ему необходимо помнить, что этого времени может и не быть. Именно так и произошло в судьбе Феликса. Спустя менее чем два года после первой встречи наместника с Павлом, произошло восстание, римские воины были перебиты бунтовщиками и Иудея запылала бы в пожаре войны, если бы ей на помощь не явился правитель Сирии Квадрат. Он недолго раздумывал, как поступить с иудеями, дерзнувшими на убийство римских воинов, и они поплатились за это головой. Медлил он лишь в отношении... Феликса [7]. Только благодаря собственным связям Феликс избежал смертной казни за полное расстройство дел в Иудее, но своего поста ему пришлось лишиться и он навсегда сошел с политической арены, повергнулся изгнанию, где и умер. Феликсу пришлось пережить более страшную трагедию, чем изгнание: в 79 году по Р. Хр. во время извержения вулкана Везувия погиб его единственный сын от Друзиллы [8].

Странный вид имеет кривая жизни Феликса! Вначале он, молодой греческий раб, освобожденный и возвеличенный императором Клавдием, затем правитель Иудеи, потом - жалкий изгнанник, несчастный человек. Ярко вспыхнувшая и столь же стремительно погасшая жизнь... А ведь она могла сложиться по-иному, сделай он выбор в тот день, когда к нему обратился Господь через апостола Павла.

Собственными словами "теперь пойди..." наместник Феликс вынес себе приговор, отказавшись от Бога, побоявшись выпустить из своих рук то, что казалось ему таким дорогим и необходимым. И что же в итоге? Бесславная потеря всего, с чем он так опасался расстаться, разбитая жизнь и гибель для вечности.

Не говорите ли сегодня и вы на зов Спасителя: "Теперь пойди, а когда найду время, позову Тебя"?..

На следующих страницах мы узнаем о человеке, который считал себя очень дальновидным, но... главного как раз увидеть и не смог.

Примечания ко 2 главе

[1] Гай Светоний Транквилл, Жизнь двенадцати цезарей. М., Наука, 1966, 28, с. 141.

[2] И. Флавий, Иудейская война, Минск, Беларусь, 1991, с. 166, 480.

[3] К. Тацит, Сочинения, СПб., Наука, 1993, Анналы. Кн. 12, 54, с. 207.

[4] К. Тацит, Сочинения, СПб., Наука, 1993, Анналы, кн. 5, 9, с. 551.

[5] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 2, гл. 13, 6, с.168.

[6] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 55.

[7] К. Тацит, Сочинения, СПб., Наука, 1993, Анналы, с. 208.

[8] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 311.

Прагматик, не увидевший главного

Преемником Феликса на посту прокуратора Иудеи в 60 году стал Порций Фест. Более разительного контраста между людьми трудно себе представить. Вместо алчного, сладострастного, нерешительного Феликса пришел к власти человек-прагматик, настоящий римлянин. "Когд Фест прибыл в Иудею, он нашел страну, бедствующую от разбойников, которые предавали грабежу и пожарам все селения. Эти разбойники носили название сикариев. Их расплодилось тогда очень много... они смешивались во время праздников с народною толпою, отовсюду стекавшуюся в город для отправления своих религиозных обязанностей, и без труда резали тех, кого желали. Нередко они появлялись в полном вооружении во враждебных им деревнях, грабили и сжигали их" [1].

Новый прокуратор решительно расправляется с мятежниками, кроваво подавив восстание [2]. Железной рукой Фест начинает восстанавливать порядок во вверенной ему провинции, борясь как с мятежниками, так и с казнокрадством. Однако от Феликса ему было оставлено в наследство не только это, но и вопрос, требующий решения: как быть с апостолом Павлом. Фест выслушал как апостола, так и обвиняющих его первосвященников. Он почти ничего не понял в их разногласиях и поэтому, уважая, как римлянин, законы страны, он привлек к разбирательству царя Агриппу: "И сказал Фест: царь Агриппа... вы видите того, против которого все множество иудеев... кричали, что ему не должно более жить; Но я нашел, что он не сделал ничего достойного смерти, и как он сам потребовал суда у Августа, то я решился послать его к нему; Я не имею ничего верного написать о нем государю; посему привел его... пред тебя, царь Агриппа, дабы... было мне что написать; Ибо мне кажется, нерассудительно послать узника и не показать обвинений на него" (Деян. 25:24-27). Последовавшая затем беседа царя с Павлом мало интересовала наместника, который хотел только придать всему происходящему законный характер. Фест был очень занят делами Иудеи, положением в ней римлян, их взаимоотношениями с населением, и поэтому какие-то духовные вопросы его просто не интересовали. Он жил сиюминутными проблемами и заботами. Фест смотрел на жизнь глазами прагматика, человека, в жизни которого нет места вопросам совести и духовности, ибо их нельзя потрогать руками. Он был просто равнодушен как к словам Павла, так и к его личности, впрочем, как и ко всем другим людям.

Не повторяем ли и мы в своей жизни позиции Порция Феста? Не живем ли мы только материальными сиюминутными проблемами и ценностями, тогда как для духовных у нас не остается ни места, ни времени? Они просто в глазах как древних, так и современных прагматиков скучны, неинтересны и не заслуживают внимания. Работая всю жизнь, затрачивая множество усилий и энергии, совершая великие порой дела, люди упускают самое главное.

Что же произошло далее с Фестом? Как сложилась его дальнейшая жизнь?

Менее, чем через два года после описанных событий, в самом разгаре работы над осуществлением многих задуманных им планов, в 62 году по Р. Хр. прокуратор Фест внезапно умирает. Часы его жизни пробили двенадцать...

Он умер, так и не завершив начатого, умер, упустив главное, о котором ему сказал Бог через апостола Павла. Своими хладнокровными равнодушными словами: "...ты потребовал суда кесарева, к кесарю и отправишься..." (Деян. 25:12) Порций Фест вынес себе вечный приговор.

В следующей главе мы узнаем, что инквизиция берет свое духовное рождение не в средневековой Италии или Испании.

Примечания к 3 главе

[1] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т.2, кн. 20, гл. 8, 10, с.550.

[2] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 2, с.169.

Отец инквизиции

Одной из самых зловещих и отталкивающих фигур Нового Завета является первосвященник Каиафа. В то жестокое время многие прибегали к подкупу и насилиям для достижения своих целей. Но мало кто умел, подобно этому человеку, творить зло с видом благочестия и святости. Во многом он явился прообразом, своего рода "духовным отцом" средневековых инквизиторов, которые отличались особой "заботой и человеколюбием" и "боялись" пролить кровь, вследствие чего казнили человека, сжигая его на костре. Проповедуя аскетизм, занимались вопиющим развратом, рассуждая о нуждах церкви, клали деньги верующих в свой собственный карман, а служение в церкви было для них просто выгодной, хорошо оплачиваемой работой. Подобные Каиафе, мужи церкви дискредитировали как саму церковь, так и Бога, Которого они представляли на земле: "Ибо ради вас... имя Божие хулится у язычников" (Римл. 2:24).

Тогдашнее состояние церкви в Иерусалиме было крайне плачевным. Должности священников и первосвященников покупались за деньги или раздавались по знакомству. Именно таким образом в 18 году по Р. Хр. получил должность первосвященника Каиафа, благодаря тому, что был мужем дочери первосвященника Анны [1]. Последний, несмотря на то, что уже много лет не занимал официально первосвященнического кресла, фактически оставался "невидимой, теневой властью" [2]. Описывая это время, Иосиф Флавий в своих "Античностях" пишет: "Первосвященниками овладело такое бесстыдство и нахальство, что они посылали своих наглых слуг на гумна, чтобы получать десятины, принадлежащие по праву священникам, поэтому в эти дни те священники, которые когда-то питались от десятин, умирали голодной смертью". Поэтому понятен гнев Каиафы на Христа, когда тот публично говорил об истинном положении дел в церкви, о лицемерии священников и фарисеев. Его проповедь могла лишить Каиафу незаконных выгод. Поэтому первосвященник сделал со своей стороны все от него зависящее, чтобы уничтожить Христа. Для этого он использовал благовидный предлог, обвинив Спасителя в богохульстве.

В истории официальной церкви позднее подобные методы борьбы с правдой и истиной использовались бесчисленное число раз. К примеру, своих противников и конкурентов папы и митрополиты обвиняли в ересях, исключали из церкви, сжигали на кострах. Сегодня многие представители официальных, так называемых, государственных церквей также обрушиваются на тех, кто проповедует такие Божьи доктрины, как например, святость субботы, спасение верой, отрицание бессмертия души, ибо они подрывают человеческую основу их учений. Смертным приговором, который Каиафа вынес Иисусу Христу, он создал видимость, что действует в интересах иудейского народа: "...лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб" (Ин. 11:50). Вынося столь лукаво обоснованный приговор Спасителю, первосвященник полагал, что разделался и со своим врагом, и сохранил свое собственное лицо, не догадываясь при этом, что вынес приговор сам себе. Еще четыре года после смерти и воскресения Христа Каиафа занимал пост первосвященника, бессовестно продолжая грабить людей. Но все возрастающая к нему ненависть народа наконец дошла до римских властей, которые не меньше иудеев были возмущенны деяниями Каиафы. Разобрав его дело, римский консул Вителлий отстраняет Каиафу от должности первосвященника [3].

Гордец Каиафа заканчивает свою жизнь в безвестности.

Не находимся ли и мы в числе врагов христианства, Божьего десятисловного Закона, не является ли и для некоторых из нас церковь просто местом работы, а не служения Богу и людям? Верим ли мы сами в то, что проповедуем, к чему призываем других и живем ли мы сами согласно того, что мы исповедуем?

Не идем ли мы путем Каиафы, стремясь свести счеты с людьми только потому, что их слова и дела обличают наши грехи и не ставим ли мы знака равенства между своими корыстными интересами и интересами других людей и церкви, как это делал этот первосвященник?

Каиафа сознательно шел этим путем, и отвергнув Спасителя, он подписал сам себе приговор.

А какой приговор выносит сегодня себе каждый из нас?..

В следующей главе мы узнаем, что и в древние времена была мафия и теневые правители стран.

Примечания к 4 главе

[1] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т.2, кн. 18, гл. 2, 1, с.435.

[2] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с.147.

[3] Брокгауз и Ефрон, Энциклопедический словарь, Биографии, в 12 т., 1994, т. 5, с. 487.

"Серый кардинал" Иерусалима

Вглядываясь в эпоху евангельских времен, исследуя хроники тех лет мы увидим, что за фигурой Каиафы, фарисеев и даже римских наместников высится фигура Анны, тестя Каиафы, занимавшего в течении десяти лет (6-16 гг. по Р. Хр.) должность первосвященника. Однако снятый в 16 году с поста председателя иудейской церкви прокуратором Валерием Гратом [1] Анна не только фактически остался при власти, но и контролировал через поставленных им лиц практически всю Иудею. Он становится в ряд так называемых "серых кардиналов" истории, то есть, таких политических лиц, которые, не занимая официального положения, вершат всю политику.

Анна удерживал за собой все основные должности в пределах своих полномочий, занимаясь, кроме того, и прибыльной торговлей жертвенными животными на территории храма. Восемь членов его семьи занимали высшую должность первосвященника: сам Анна, пятеро его сыновей, его зять Каиафа и его внук Матфий. Его семья с ним во главе по сути осуществляла политическое и религиозное руководство государством [2]. Не случайно поэтому, что имя Анны всегда ставилось наравне с именем действующего первосвященника, что подтверждает евангелист Лука, прекрасный и точный историк, как в этом мы не раз могли убедиться, повторяя не раз "При первосвященниках Анне и Каиафе..." (Лк. 3:2), ставя имя Анны на первое место и подчеркивая тем самым влияние старого первосвященника, который, "будучи богатым человеком, одалживал деньги римлянам и поэтому мог шантажом добиваться от них того, что ему было нужно" [3]. Созданная Анной религиозно-политическая мафия, выражаясь современным языком, казалось, простоит века. Но Анна, подобно другим героям той давней евангельской истории, сам определил свою участь, определил ее тогда, когда к нему, подчеркнем, что именно к нему в первую очередь, а не к Каиафе, тогдашнему первосвященнику, что еще раз показывает, кто в действительности был первосвященником на деле, привели связанного Иисуса Христа (см. Ин. 18:13-24). Убедясь, что сломить Иисуса ему не удастся, Анна отсылает Его связанным к Каиафе, предпочитая уйти в тень и предоставив вынести решение своему зятю. Такой метод ухода в тень старый политик использовал всегда, хорошо продумывая дальнейшие действия, которые совершались по намеченному им плану. Но на этот раз это символизировало собой окончательный переход его на черную территорию сатаны.

Не стоим ли и мы по примеру старого Анны в тени, когда по нашему плану совершаются недобрые дела, преследования церкви Божьей и дела Божьего, причем это может касаться незначительных на первый взгляд вещей - высмеивания истины, преступного молчания, компромиссов в духовных вопросах, игнорирования некоторых советов Библии.

Созданный Анной священнический клан, обесчестивший то высокое звание, которое они носили, был сметен страшной Иудейской войной, в результате которой римляне разрушили Иерусалим, храм, рассеяв при этом самих иудеев. В огне пожаров и насилия погибла семья Анны, следовавшая порочным путем своего главы, "серого кардинала" Иерусалима.

А что же ожидает в конце времени, при Втором Пришествии Христа Анну, Каиафу и тех, кто одобрял их действия по отношению ко Спасителю?

Сам Христос сказал об этом: "...отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных" (Мф. 26:64).

При Втором Пришествии Господа воскреснут все Божьи дети, жившие на протяжении всей истории земли, которым Бог дарует вечную жизнь, но и воскреснет только на малое время еще одна совсем небольшая группа людей, тех, кто вынес Ему приговор и участвовал в Его распятии, и среди них будут Анна и Каиафа, которые "...воззрят на Того, Которого пронзили" (Ин. 19:37) "...и возрыдают пред Ним..." (Откр. 1:7). Воскреснут для того, чтобы увидеть Того, над Кем они глумились, и чтобы снова умереть.

Подчас людям земные почести и все то, что они достигли в этой жизни, кажется таким желанным, дорогим и вечным. Своими успехами гордятся, восторги и поздравления окружающих воспринимают как должное, ну а теми, кто ничего не достиг в жизни, пренебрегают или просто их не замечают.

Но в день Последнего Суда они пожнут плоды своих деяний и увидят, что тратили свои усилия и всю жизнь стремились к тому, что принесло им вечную гибель.

В следующей главе мы узнаем, что по наследству часто передается не только внешность, но и характер.

Примечания к 5 главе

[1] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т.2, кн. 18, гл. 2, с. 435.

[2] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 25; И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т.2, кн. 20, гл. 9, 1, с. 551.

[3] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 25.

Внучка Ирода Великого

Жестокость, коварство, непомерная гордыня, развращенность, алчность - все эти качества сочетались в одной женщине, Иродиаде.

В истории очень трудно найти однозначно отрицательных или однозначно положительных людей. Но случай с этой женщиной является редким исключением, ибо исследуя ее жизнь, даже предвзятые к Библии историки, не могут найти ничего хоть сколько-нибудь положительного в ней. Даже среди весьма развращенного высшего общества того времени ее фигура заметно выделяется в отрицательном смысле.

Иродиада была дочерью Аристобула, сына Ирода Великого. От последнего, как показала история, она унаследовала не только имя и характер. В ранней молодости Иродиада вышла замуж за своего дядю, Ирода Бефа, от которого у нее и родилась Саломея. Немного позже она выходит замуж за другого своего дядю, Ирода Филиппа [1]. С точки зрения иудейской религии, да и вообще моральных норм, браки между родственниками крайне не одобрялись. Но Иродиадой двигали лишь конъюнктурные соображения. Поэтому она не остановилась и в третий раз, когда предоставилась выгодная партия с третьим своим дядей, ставшем царем Иудеи, что не ускользнуло от глаз развратной женщины, всю жизнь мечтавшей о царской короне. Этим дядей и новым ее избранником был Ирод Антипа, который "во время одного путешествия в Рим... заехал к своему родному брату... (второму мужу Иродиады - А. О.) ...который родился от дочери первосвященника Симона. Влюбившись в жену брата Иродиаду (она была дочерью их общего брата Аристобула и сестрою Агриппы Великого), он рискнул предложить ей выйти за него замуж. Иродиада согласилась и сговорилась с ним войти в его дом, когда он возвратится из Рима. При этом было установлено, что Ирод прогонит дочь Ареты (свою тогдашнюю жену - А. О.). После этого тетрарх отплыл в Рим, заключив вышеуказанный договор" [2]. Жена Ирода Антипы, узнав о коварном предательстве мужа, бежит к своему отцу, царю Арете. Ему она рассказала о намерении Ирода, Арета на основании этого решил начать войну со своим зятем. В битве, последовавшей за этим, войско Ирода было уничтожено. Ирод сообщил императору Тиберию о происшедшем, и тот разгневался на образ действий Ареты, приказав Вителлию представить ему Арету либо живым в оковах, либо прислать его голову [3].

Как видим, Ирод с Иродиадой избирают хитрый план, они не только не видят в происшедшем Божьего наказания, но натравливают на справедливо негодующего Арету гнев подозрительного императора Тиберия, представив того восстающим против владычества Рима. Однако подлому их плану не суждено было сбыться, ибо Тиберий умер, а вместе с ним и начавшаяся военная акция римлян против Ареты. Однако народное возмущение преступным браком Ирода, поражением его войск, а также нескрываемым ограблением страны Иродиадой продолжало расти. Поэтому проповедь Иоанна Крестителя, обличавшая преступную связь Ирода со своей развратной племянницей (Мф. 14:3-4) встретила одобрение в народе и большое волнение в царском дворце. Именно поэтому Иродиада, опасаясь за свое ставшее шатким положение, приложила столько усилий для того, чтобы уничтожить неугодного пророка (см. главу этой книги "Казнь в крепости Махерон").

Подговорив свою дочь попросить голову Иоанна Крестителя (Мф. 14:8), Иродиада вынесла себе вечный приговор. Она не захотела увидеть и признать Божье неодобрение своим действиям ни в поражении войск мужа, ни в обличительной речи пророка.

А принимаем ли мы Божье обличение сегодня, которое дается нам через обстоятельства нашей жизни, через Библию, других людей. Не заглушаем ли и мы голос совести, который является голосом Божьим в нашей душе (если конечно, наша совесть не является сожженной)? Или предпочитаем путь внучки Ирода Великого, путь греха и порока, не взирая ни на что и ни на кого?

Но этот путь, который кажется порой людям наиболее легким и удобным, обещающим земной успех и исполнение земных желаний, ведет в погибель. Гордыня, непомерное человеческое "Я", которому люди так любят служить, ведут в пропасть смерти. Библейские слова "Погибели предшествует гордость, и падению надменность" (Пр. 16:18) исполнились в жизни этой женщины.

"Иродиада, сестра Агриппы, бывшая замужем за тетрархом Галилеи и Переи Иродом, стала завидовать могуществу своего брата, так как тот занимал более высокое положение, чем ее муж. Она печалилась и сердилась при такой перемене в положении брата, который вернулся из очередной поездки в Рим, покрытый почетом, особенно же она была недовольна, когда видела Агриппу в царском облачении, разъезжающего по улицам (Этот титул Агриппе дал император Калигула - А. О.). Тут уж она была не в состоянии скрыть свое неудовольствие и зависть, и уговаривала мужа отправиться в Рим и добиться там подобных же почестей. Она указывала на то, что ей невозможно видеть своего брата, когда-то уехавшего от своих кредиторов и видевшего нужду, царем, тогда как Ирод, сын царя, которому само происхождение дает право на высокое звание, сидит себе спокойно дома. "Если ты, Ирод, - говорила она, - раньше не огорчался тем, что занимаешь положение ниже отца своего, то теперь по крайней мере воспользуйся своим царским происхождением и не оставайся позади человека, который пользовался твоими деньгами... поедем в Рим и не будем щадить ни труда, ни денег, потому что нисколько не лучше копить деньги, чем добиться с их помощью царского престола" [4].

Ирод настойчиво отклонял это предложение, предпочитая покой и подозрительно относясь к шумной римской жизни. Иродиаду он старался отговорить от ее намерений, но последняя, однако, еще более настаивала на своем и успокоилась только тогда, когда Ирод дал согласие на ее домогательства.

Итак, он приготовился к отъезду, который обставил со всевозможной пышностью, не жалея для этого средств и оправился в Рим в сопровождении Иродиады [5].

Не повторяем ли и мы в своей жизни слова, стремления и действия Иродиады, не господствует ли зависть и в нашем сердце?

О намерениях Ирода стало известно Агриппе, который отправил в Рим письмо к императору Калигуле, в котором он обвинял Ирода в участии в заговоре с парфянским царем Артабаном, направленном против него, императора. В своем письме он указывал на наличие в арсенале Ирода оружия на 70000 воинов.

Когда муж Иродиады прибыл в Рим, то не смог отрицать наличия такого количества оружия, хотя оно и не предназначалось для восстания против Рима. "Тогда Гай (Калигула - А. О.) поверил обвинению в соучастии его в заговоре, отнял у него Тетрархию и присоединил ее к царству Агриппы. Вместе с тем он предоставил последнему все деньги Ирода, которого приговорил к позорной ссылке в галльский город Лугдунум. Узнав, что Иродиада сестра Агриппы, император вернул ей ее личные средства и, полагая, что она не захочет разделить печальную участь своего мужа, сказал, что отныне защитником ее будет брат ее" [6].

Однако, гордая Иродиада, конечно же, не могла согласиться жить приживалкой при брате, которого ненавидела и мечтала уничтожить. Поэтому Иродиада ответила императору отказом, и Калигула отправил ее в ссылку вместе с мужем [7].

Местом ссылки Ирода стал галльский город Лугдунум (Лугдун), современный Бертран де Коммаж, по другим версиям, Лион, где они и закончили свою жизнь в бедности и безвестности [8].

Гордую внучку Ирода Великого постигло именно то, чего она боялась более всего. Но эту свою участь она избрала себе сама, когда через Саломею отдала приказ убить Иоанна Крестителя, чем вынесла и себе приговор.

В следующей главе мы узнаем, что танцы бывают не только в клубах и дискотеках, но и... подо льдом.

Примечания к 6 главе

[1] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 138-139.

[2] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 18, гл. 5, 1, с. 446.

[3] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 18, гл. 5, 1, с. 446.

[4] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 18, гл. 7, 1, 2, с. 463-464.

[5] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 18, гл. 7, 1, 2, с. 463-464.

[6] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 18, гл. 7, 1, 2, с. 464.

[7] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 18, гл. 7, 1, 2, с. 464.

[8] Брокгауз и Ефрон, Энциклопедический словарь, Биографии, в 12 т., 1994, т.5, с. 349.

Танец подо льдом

В одну из ночей 28 года по Р. Хр. дворец Ирода Антипы горел огнями. Двор отмечал день рождения правителя, пир продолжался уже за полночь, когда пьяный тетрарх пожелал, чтобы перед его гостями танцевала искусная в этом Саломея, его падчерица, дочь Иродиады.

Воспитанная своей развращенной матерью, юная Саломея не постеснялась исполнить неприличный сладострастный танец в обнаженном виде [1]. Отчим, увидев восторг гостей, пообещал ей любую награду, какую только она пожелает. "Она же, по наущению матери своей, сказала: дай мне здесь на блюде голову Иоанна Крестителя. И опечалился царь; но, ради клятвы и возлежащих с ним, повелел дать ей, И послал отсечь Иоанну голову в темнице. И принесли голову его на блюде и дали девице, а она отнесла матери своей" (Мф. 14:8-11). Заметим, что Саломее тогда было не более 15-16 лет, однако она далеко не слепо повиновалась матери, не зная, что делала, как то пытаются представить некоторые исследователи. Во-первых, что обозначает понятие "убить человека" или исполнить разнузданный танец, знает и восьмилетний ребенок. Во-вторых, на Востоке девушек и в более раннем возрасте, чем Саломея, выдавали замуж и они становились к 15-16 годам матерями. Поэтому дочь Иродиады прекрасно осознавала, что делала, и списать ее поступок только отрицательным влиянием на нее матери нельзя. Взирая на греховную жизнь Иродиады, Саломея не только не делала из нее выводов, но напротив, во всем следовала ей, почти точно повторив своей жизнью жизнь матери.

"Саломея вышла замуж за трахонского тетрарха Филиппа, сына Ирода Великого" [2], то есть, стала женой своего двоюродного дедушки и второго мужа своей матери! Филипп управлял своей областью 38 лет, с 4 года до Р. Хр. до 34 года по Р. Хр. и прославился, в частности, тем, что на южных склонах горы Хеврон построил языческий храм в честь императора Августа [3], что было вопиющим поступком в глазах монотеистов Иудеев. По смерти Филиппа Саломея вышла замуж за Аристобула, сына Ирода и брата Агриппы. У них было трое детей - Ирод, Агриппа и Аристобул [4].

Аристобул проводит очень умелую политику по отношению к Риму, добиваясь расположения и доверия Нерона, который в 55 году по Р. Хр. отдает ему во владение Малую Армению, даровав ему при этом и царский титул [5].

В ходе войны с Великой Арменией (60 год) Аристобул принимает сторону Рима, за что после победы получает от Нерона новые земли [6].

Саломее было дано много времени, чтобы покаяться в содеянном, но вместо этого в своей гордыне она возносилась выше и выше. Царский титул, о котором так мечтала ее мать, был у нее. Более того, она носила тройной титул: царица Халкиды, Малой и Великой Армении.

История сохранила нам рассказ о ее страшной смерти уже в преклонном возрасте. Как-то раз по неосторожности, Саломея провалилась в прорубь, и льды сомкнулись у нее на шее. Попытки ее спасти не увенчались успехом. Пытаясь вырваться из западни, она извивалась под водой, словно исполняя страшный танец, подобно тому, как в далекой юности она плясала во дворце отчима [7].

Великий Библейский принцип посева и жатвы исполнился особенно наглядно в жизни Саломеи. Приговорив Иоанна Крестителя к смерти с легкостью, даже ни на мгновение не смутившись и не задумавшись, Саломея подписала и свой собственный приговор, и не только к страшной гибели в земной жизни, но и вечную погибель.

В следующей главе мы узнаем о человеке, который вначале стал царем, затем захотел быть Богом, а потом был изъеден червями.

Примечания к 7 главе

[1] Дюпуи Е. Проституция в древности. Кишинев, Logos, 1991. стр. 40.

[2] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 1, глава 5, 4, с.449.

[3] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 137.

[4] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 1, глава 5, 4, с.449.

[5] Тацит К., Сочинения, СПб., Наука, 1993, Анналы, кн. 13, 7, с. 216.

[6] Момзен, История Рима в 4 т., Ростов-на-Дону, Феникс, 1997, т.4, с. 292-293.

[7] Никифор, История, кн. 1. гл. 20.

Царь, изъеденный червями

Этого человека называли последним великим иудейским царем, связывая с ним большие надежды. Его жизнь полна чудесных избавлений от бед и он испытал взлет на вершины власти. Но еще более необыкновенной и зловещей была внезапная смерть этого человека в период апогея его могущества.

Этим человеком был царь Иудеи Ирод Агриппа Первый (37-44 гг. по Р. Хр.), сын Аристобула, брат Иродиады и внук Ирода Великого.

Юношей он был отправлен в Рим, сблизившись там с членами императорской семьи. Однако по прошествии недолгого времени Агриппа растратил свои средства ежедневными кутежами и в результате очень скоро он впал в бедность и не мог более оставаться в Риме. Единственное, что ему оставалось - это вернуться в Иудею [1]. Прибыв на родину, молодой человек подвергался там унижениям от своих богатых родственников, попрекавших его бедностью и публично оскорблявших его. Особенно издевались над ним Иродиада и Ирод Антипа, который как-то во время одного пиршества "стал ругать его бедняком и укорять в том, что он получает свое пропитание от него" [2].

Не стерпев обиды, он отправляется к римскому наместнику Сирии Флакку, который вначале весьма дружелюбно принял его, однако затем, когда узнал, что Агриппа получил взятку от жителей Дамаска за то, что пообещал им льготы от Флакка, выгнал его. Полунищим Агриппа отплывает в Италию, надеясь на помощь императорской семьи, среди которой у него были друзья. По прибытии он сближается с наследником престола Гаем Калигулой. Спустя некоторое время, у них завязался разговор о Тиберии, и Агриппа выразил желание, чтобы тот поскорее умер и предоставил власть Гаю, как наиболее достойному. Это услышал Евтих, возница Агриппы, и донес об услышанном Тиберию, по приказу которого Агриппу посадили в темницу [3]. От смерти его избавили заступничество приближенных и родственников императора, и смерть последнего, наступившая через полгода после ареста Агриппы.

В тюрьме с узником произошел интересный случай, открывающий нам добрые черты внука Ирода Великого. В один из дней, изнывая от невыносимой жары, он увидел раба Фаумаста, несущего воду. Агриппа попросил напиться, тот охотно протянул ему кувшин, и тогда Агриппа воскликнул: "Юноша, так как ты оказал мне услугу, то когда я освобожусь от оков, я не премину добиться у Гая твоего освобождения; ведь ты услужил мне, арестанту, совершенно таким же образом, как делал это раньше, когда я был полноправным человеком" [4].

И действительно, Агриппа сдержал свое слово: когда он стал царем, то добился у Гая Калигулы, ставшего к тому времени императором, освобождения Фаумаста и сделал его своим управляющим, который оставался на этой должности вплоть до своей смерти в преклонном уже возрасте.

Как только умер Тиберий, Гай освободил Агриппу, возложил ему на голову царскую диадему и провозгласил его правителем тетрархии Филиппа, к которой присоединил еще тетрархию Лисания. А вместо железной цепи, в которую был закован узник-Агриппа, он возложил на него цепь золотую такого же веса. Став царем практически всей Иудеи, он восстановил порядок в стране, заботясь и о международном престиже государства (как упоминалось выше, к его владениям были присоединены и владения Ирода Антипы).

Как писал Иосиф Флавий, Агриппа начал окружать Иерусалим такой мощной стеной, что если бы она была окончена, то римская осада не имела бы никакого успеха. Однако попытки царя обезопасить страну, отступившую от Господа, и тем самым отвести от нее Божьи суды, не только не увенчались успехом, но и способствовали ее скорейшему падению, ибо внутренняя политика царя была направлена на жестокое преследование христиан. Именно по его приказу был убит апостол Иаков, а Петр был заточен в темницу. Через Агриппу сатана решил уничтожить христианство. И чем дальше царь отходил от Бога, тем все более и более то доброе, что было в его характере, уступало место злому. Дьявольская гордыня обуяла сердце правителя. Спустя три года Агриппа поехал в Кесарию, которая раньше называлась Стратоновой башней и устроил игры в честь римского императора Клавдия. На эти игры стекалась масса народа. На второй день игр, рано утром царь явился в театр в роскошной, затканной серебром одежде, необычайно сверкавшей в лучах восходящего солнца и ослеплявшей так, что невозможно было смотреть на царя. Тут же некоторые льстецы громко стали величать царя и называть его богом, говоря: "Будь милостив к нам! Если мы до сих пор преклонялись перед тобой, как перед человеком, то теперь мы готовы признать, что ты по природе своей выше всякого смертного!" [5].

Царь воспринял происходящее как должное и не сделал даже попытки остановить льстецов. Очень скоро он почувствовал, что внутри его начинается сильнейшая нестерпимейшая боль, Агриппу перенесли во дворец и через пять дней в страшных мучениях царь скончался пятидесяти четырех лет от роду, на седьмом году своего правления [6].

Как видим, рассказ Иосифа Флавия, одного из самых правдивых историков, почти в деталях идентичен сообщению евангелиста Луки (Деян. 12:19-23), а также находит подтверждение в древних хрониках и упоминаниях о Власте, постельничем Ирода, который за взятку взялся помирить жителей Тира и Сидона с царем [7]. Поэтому история, записанная в 12 главе книги Деяний, о страшной смерти царя, возомнившего себя богом, из легенды, как ее представляли долгое время особенно в атеистическом мире, превратилась в точную историческую хронику. Хронику, которая является предостережением для всех людей и особенно для так называемых сильных мира сего, показывая, к чему приводит неуемная гордыня.

Казнив апостола Иакова, преследуя христиан, намереваясь убить апостола Петра и окончательно отвергнув Божью милость, царь Агриппа подписал себе смертный приговор. Сделав же себя богом в глазах людей, под восторженные возгласы толпы он сам привел его в исполнение, "быв изъеден червями".

В следующей главе мы узнаем о человеке, который, подобно страусу, зарывая голову в песок, не хотел видеть происходящего.

Примечания к 8 главе

[1] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 5., гл. 6, 1, 2, с. 450.

[2] И. Флавий, там же, с. 450.

[3] И. Флавий, там же, с. 453.

[4] И. Флавий, там же, с. 456.

[5] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 19, гл. 8, 2, с. 525-526.

[6] И. Флавий, там же.

[7] И. Флавий, там же.

Судья с закрытыми глазами

Над Иудеей сгущались тучи. Ужасная смерть Ирода Агриппы Первого стала точкой отсчета не только конца иудейского государства, но и всего народа, пожинавшего плоды своего выбора: "Кровь Его на нас и на детях наших". И в этот критический для страны момент на престоле оказался сын Ирода Агриппы Первого - шестнадцатилетний Ирод Агриппа Второй, получивший воспитание по обычаям того времени в Риме, при императорском дворе, где его и застало известие о смерти отца. Император Клавдий вначале намеревался немедленно послать юного Агриппу в Иудею, но под влиянием советников пришел к выводу, что опасно доверить столь ответственный пост юноше, к тому же наместники императора не стремились выпустить из своих рук доходные места прокураторов Иудеи. Император согласился отправить в Иудею в качестве наместника не только страны, но и владений Агриппы, Куския Фада [1].

Агриппа Второй же некоторое время спустя получил в управление маленькое царство Халкиду, а через три года - прежние владения Ирода Филиппа - Батанию, Трахонию и Гавлан.

В 54 году по Р. Хр. новый император Нерон добавляет к его владениям часть Переи и Галилею вместе с царским титулом [2].

В Иерусалиме ему было поручено только верховное наблюдение за храмом и право назначения первосвященника [3]. Таким образом, Агриппа Второй получил государство без столицы, да и то лишь чисто номинально. По своему характеру он был слабым незлобивым человеком, всегда стараясь избегать конфликтных ситуаций и являя собой пример утонченно воспитанного римлянина, излюбленным занятием которого было строительство театров и воздвижение статуй. Агриппа был весьма далек духовно от своего народа и чувствовал себя чужим на родной земле. Быть может, если бы он правил во дни благоденствия страны, то как-то бы справлялся с нелегкой ношей, но во время кризиса, который усугублялся с каждым днем и затрагивал все сферы жизни страны, Агриппа был беспомощен. Его указы носили беспорядочный характер - то он отказывает народу в постройке галереи к храму за неимением средств, то вдруг сразу же решает вымостить Иерусалим белым мрамором; то он ввязывается в борьбу священнических кланов за престол первосвященника, назначая то одного, то другого. С одной стороны, он сочувствовал своему народу, который нещадно притесняли распоясавшиеся римляне, пользовавшиеся ослаблением контроля за их действиями имперского правительства, а с другой стороны, ничего не делал для решения проблем, которые были ему не по силам.

Впрочем, мы должны отдать ему должное: он всеми силами старался воспрепятствовать войне иудеев против римлян, понимая, что кроме несчастья она ничего не принесет.

У Иосифа Флавия, современника тех далеких событий, в книге "Иудейская война" приводится речь Агриппы Второго, обращенная к народу и призывавшая его не вступать в войну с Римом. Она раскрывает в царе умного и доброго человека, искренне желавшего мира своему народу. Но он был слишком слаб, нерешителен, да и чужд иудеям.

Последние вскоре поднимают открытое восстание, вошедшее в историю под названием Иудейской войны. Восставшие первым делом "сожгли дома первосвященника Анания, а также дворцы Агриппы и Вереники, учинив затем страшную резню в городе, умертвив при этом и самого первосвященника" [4].

Агриппа Второй находился в это время под охраной римских частей, продолжая посылать послов к восставшим иудеям с предложениями начать мирные переговоры, но его парламентеров убивают. Агриппа неоднократно пытался завязать переговоры, и даже был ранен, когда попытался убедить иудеев сдать город Гамалу римлянам. Из-за римских щитов он наблюдал за уничтожением своей земли, святого для каждого иудея Иерусалима и Великого Храма.

В последние годы своей жизни Агриппа переезжает в Рим, где и умирает в 93 году по Р. Хр. в возрасте 65 лет. Умирает жалким изгоем и приживалом императорского двора.

А между тем у царя Ирода Агриппы Второго был шанс кардинально изменить свою жизнь. В 60 году по просьбе прокуратора Феста он разбирал дело апостола Павла. Вдохновенная речь апостола произвела на него огромное впечатление. Царь, видимо, почувствовал правоту и важность слов этого смелого человека. Но он был слишком нерешителен и слаб, чтобы принять эти слова как руководство к своей жизни.

Пилат не принял Христа, побоявшись за свое положение. Феликс отринул слова апостола, не желая расставаться с излюбленными грехами и привычным образом жизни. А Ирод Агриппа Второй не принял Господа просто потому, что не научился в жизни четко говорить ни да, ни нет!

Не походит ли наше отношение к Богу и Его последней вести этому миру, обращенной к нам, на отношение царя Агриппы? Люди часто осознают верность и правоту Библии, понимают, что Творцом и Господином всей вселенной является Господь, интересуются истиной, но сделать окончательный выбор не могут, колеблются до последней минуты своей жизни. Нередко человек боится увидеть ситуацию в истинном свете, и вместо решительного и отчетливого "да" или "нет", предпочитает надеть темные очки или закрыть глаза.

Не приняв Божье обращение, отвергнув Его призыв, Агриппа сделал выбор, сам не желая, а быть может, и боясь дать себе в этом отчет, в пользу другой силы, предрешив тем самым свою участь.

В отличие от других судей, приговоривших себя, которых мы рассматривали в этой части, он себе вынес приговор с закрытыми глазами, боясь увидеть и осознать свой выбор.

В следующей главе мы узнаем, что бывают не только несостоявшиеся бизнесмены, политики, президенты, но и императоры.

Примечания к 9 главе

[1] Момзен, История Рима в 4 т., Ростов-на-Дону, Феникс, 1997, т.4, с.419; И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, с. 527.

[2] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 2, гл. 12, 8; 13, 2, с. 166-167.

[3] Брокгауз и Ефрон, Энциклопедический словарь, Биографии, в 12 т., 1994, т. 1, с. 87.

[4] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 2, гл. 17, 6, с. 187.

Несостоявшаяся императрица

На последнем допросе Павла в Иудее, кроме прокуратора Феста и царя Агриппы Второго присутствовала и царица Вереника, проявившая, как это явствует из контекста 25 главы книги Деяний, интерес к проповеди апостола.

Это была прекрасная не только внешне, ибо она слыла одной из первых красавиц своего времени, но и по своим душевным качествам женщина. Порой героические поступки самопожертвования во имя ближнего уживались с легким поведением и в результате кривая жизни царицы представляла зигзаги то в одну, то в другую сторону. До последней минуты в ней шла борьба между добром и злом, между жизнью и смертью в духовном смысле.

Итак, Вереника родилась в 28 году по Р. Хр. и была дочерью царя Ирода Агриппы Первого. В ранней юности она была выдана замуж за царя Халкиды Ирода, а после его смерти в 48 году стала женой царя Киликии Полемона, с которым она вскоре развелась и поселилась в Иудее у своего брата Ирода Агриппы Второго, помогая ему в управлении страной [1].

Эта женщина страшно переживала трагедию своего народа, его угнетение римлянами, которое стало особо невыносимым с того времени, как прокуратором страны был назначен Гессий Флор (64-66 гг. по Р. Хр.), который проводил политику настоящего геноцида против иудейского народа. Однажды Вереника в Иерусалиме стала свидетельницей ужасной резни, совершаемой римскими солдатами. Проникнутая сожалением и сочувствием к людям, она несколько раз посылала к Флору своих телохранителей с просьбой прекратить резню, но он оставался глух к ее просьбам. Прокуратора интересовали только доходы, которые приносили ему грабежи и убийства. Его ярость обратилась против самой царицы и по его приказу римляне не только мучили и убивали людей на ее глазах, но и ее саму хотели лишить жизни, если бы она поспешно не скрылось в царском дворце, где всю ночь провела в страхе за свою участь.

Целью ее тогдашнего посещения Иерусалима было исполнение данного ею Богу обета. Как правило иудеи, перенесшие болезнь или какое-то несчастье должны были тридцать дней до принесения ими жертвы посвятить себя благочестию, воздерживаться от вина и остричь волосы с половины головы. Выполнением этого обета Вереника тогда и была занята, когда она босая, как просительница, предстала перед Флором, не только не встретив почтительного отношения, но и подвергая свою жизнь смертельной опасности. [2]. Увидев, что никакие уговоры и доводы не действуют, она вместе с представителями городской власти Иерусалима пишет письмо к наместнику Сирии Цестию Галлу о злодеяниях его подчиненного Флора. Но война вспыхнула с новой силой и ее на заключительном этапе возглавил сын будущего императора Веспасиана и сам также будущий император, Тит. Последний без памяти влюбился в красавицу Веренику, которая, кстати, способствовала укреплению власти его отца [3].

Любовь Тита доходит до того, что он обещает жениться на Веренике. Иудейская царица, забыв религию своих отцов, одурманенная как любовью к Титу, так и будущей такой притягательной для нее императорской короной, теряет голову, став возлюбленной сына Веспасиана. В 79 году император Веспасиан умирает и на престол вступает Тит. Однако, его желание жениться на Веренике встречает сопротивление римской знати. В ответ на это Тит тотчас же высылает ее из Рима, против ее и своего желания [4].

Тит был расчетливым политиком и умел ставить любовь и дружбу в случае необходимости на второй план. В один миг для Вереники все рухнуло. Страны ее более не существовало, народ рассеян, Иерусалим разрушен, в глазах общества она опозорена и изгнана, как собака, отслужившая срок. Ни близких, ни родных, ни прошлого, ни будущего, ни настоящего.

История не сохранила нам даже год ее смерти. Колеблясь все время между добром и злом, между истиной и ложью, царица, погнавшись за несбыточной мечтой, вступила на зыбкую почву, на путь, предоставленный ей дьяволом, поступившись честью, счастьем, а в конечном итоге, и вечной жизнью, о которой ей много лет назад свидетельствовал апостол Павел, предлагая ей Божий путь счастья и спасения. У царицы была полная возможность встать на этот путь, но суета века сего затмила его.

Не выбираем ли мы часто вместо жизни послушания и радости во Христе погоню по зыбкой дороге за миражом, химерой, которые кажутся порой очень реальными, привлекательными и близкими?

Грех взял верх в жизни Вереники, она сама добровольно избрала его, став любовницей Тита, отвергнув обращение к ней Бога через апостола Павла, подписав тем самым себе вечный приговор.

На следующих страницах мы узнаем о позорной и жалкой казни того, кто всегда считал себя самым святым и великим.

Примечания к 10 главе

[1] Брокгауз и Ефрон, Энциклопедический словарь, Биографии, в 12 т., 1994, т.2, с. 130.

[2] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 2, гл. 15, 1. с. 174.

[3] Тацит К., Сочинения, СПб., Наука, 1993, Анналы, кн. 2, 81, с.457.

[4] Гай Светоний Транквилл, Жизнь двенадцати цезарей. М., Наука, 1966, Тит, 7, с. 207.

Смерть первосвященника

Алчный, жестокий, высокомерный перед иудеями и лебезящий перед римлянами, первосвященник Анания был достойным преемником Анны и Каиафы. Именно к этому человеку на суд попал апостол Павел, но не успел он еще сказать и нескольких слов, как "Первосвященник... Анания стоявшим пред ним приказал бить его по устам. Тогда Павел сказал ему: Бог будет бить тебя, стена подбеленная! Ты сидишь, чтобы судить по закону, и, вопреки закону, велишь бить меня" (Деян. 23:2-3). И эти слова апостола в точности исполнились через несколько лет.

В 66 году по Р. Хр. в Иудее начинается война, направленная против римского господства, но гнев измученного народа обрушился не только на иноземных угнетателей, но и на своих же сограждан, которые, пользуясь защитой римлян, нещадно грабили свой же народ. И к этой группе людей в первую очередь принадлежали многие священники, главным из которых был первосвященник Анания, застигнутый врасплох в Иерусалиме, в разгар восстания. "Царские отряды оказались в меньшинстве... они должны были освободить Верхний город. Тогда наступавшие вторглись туда и сожгли дом первосвященника Анании... На следующий день первосвященник Анания был вытащен из водопровода царского дворца, где он скрывался, и умерщвлен вместе с его братом Иезекией" [1].

Как изменилась ситуация! Когда-то гордый всесильный первосвященник, приказавший бить апостола Павла, и он же - дрожащий от страха, скрывающийся точно вор в водопроводе, откуда его извлекает ликующая толпа и избивает. Слова Христа: "...как хотите, чтобы с вами поступали люди, так поступайте и вы с ними..." (Мф. 7:12) с точностью исполнились в жизни Анании.

Первосвященник Анания, всю жизнь боровшийся с Господом, подтвердил Слова Спасителя. Его не спасли ни высокий духовный сан, ни служение в храме, которому он хотя на первый взгляд и посвятил свою жизнь, но оно было формальным, являясь для него просто выгодной доходной работой.

Приказав бить Павла, верховный предстоятель иудейской церкви избрал и свою собственную участь, добровольно подписав себе страшный приговор.

Из жизни первосвященника Анании каждый из нас может извлечь прекрасный урок для себя, и особенно те, которые являются духовными пастырями, служителями церкви. Можно таковыми называться, но в действительности не являться, можно убеждать себя и других в том, что они служат Богу, а на деле не иметь живой личной связи с Господом и быть очень далекими от Него.

Не подписываем ли сегодня и мы каждый себе трагический приговор, по примеру первосвященника Анании?..

На следующих страницах мы узнаем о причинах трагической тысячелетней судьбы целого народа.

Примечания к 11 главе

[1] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 2, гл. 17, 6, 9, с. 189.

Кровь Его на нас и на детях наших!

Во всей Всемирной истории мы не найдем ни одного народа, на долю которого выпало бы столько бед и несчастий, как на евреев. Тотальные гонения на этот народ осуществляли римляне и византийцы, арабы и турки, испанцы и французы, англичане и немцы, и т. д. Их гнали и уничтожали представители всех религий и идеологий: католики и православные, мусульмане и буддисты, фашисты и коммунисты. Их гнали и гонят на протяжении вот уже практически 2000 лет и в каждой стране от Новой Зеландии до Великобритании существуют антисемитские организации. Евреев уничтожали и гнали только за то, что они евреи. Почему?! Почему на долю этого весьма талантливого и в подавляющем большинстве своем образованного народа выпало столько бедствий и несчастий? Ученые, как евреи так и представители других национальностей, занимающиеся этой проблемой, не могут дать ответа на этот вопрос. И это действительно так, ибо с человеческой точки зрения это необъяснимо. Также являются необъяснимыми и удивительными следующие факты: во-первых, массовые гонения и убийства, во-вторых, то, что несмотря на столетние усилия сотен государств и десятков религий уничтожить евреев как народ, полностью ассимилировать их с другими народами, ликвидировав их язык, религию и культуру не удалось. Они выжили и существуют сегодня, казалось, вопреки какому бы то ни было здравому смыслу. В третьих, как объяснить "внезапное" появление Израиля как государства в середине 20 века, после 2000-летнего геноцида против всего народа?

Попыток объяснить все это было предпринято множество, но все они выглядят неубедительно, что признают даже их авторы.

Истинные же причины всего названного, как, впрочем, и всего происходящего на земле, изложены в Библии. Именно эта Книга раскрывает причины взлета и падения царств, империй и народов от Древнего Вавилона до современных нам США. В ее необычайных пророчествах представлена широчайшая панорама исторических событий прошлого, настоящего и будущего, причем не в виде отрывочного перечисления отдельных событий, но как целостное полотно, в котором каждое государство, его народы, цари занимают строго определенное место. Она рисует целостную взаимосвязанную картину всемирной истории. Помимо этого, в Библии раскрыты механизмы истории, ее пружины, ее философия. Благодаря этой Книге можно понять фактически любые исторические события. Раскрывает она и тайны трагической истории еврейского народа...

Среди тех, кто осудил Христа, были цари, царицы, сановники, прокураторы, первосвященники, но был и... целый народ!

Вчитаемся в событие, произошедшее 2000 лет назад, ставшее роковым для целого народа, определившее судьбу многих поколений евреев от тех далеких лет до сегодняшнего времени: "На праздник же Пасхи правитель имел обычай отпускать народу одного узника, которого хотели... Итак, когда собрались они, сказал им Пилат: кого хотите, чтоб я отпустил вам: Варавву, или Иисуса, называемого Христом? ...Но первосвященники и старейшины возбудили народ просить Варавву, а Иисуса погубить... Пилат говорит им: что же я сделаю Иисусу, называемому Христом? Говорят ему все: да будет распят! Правитель сказал: какое же зло сделал Он? Но они еще сильнее кричали: да будет распят! Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки пред народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы. И отвечая весь народ сказал: кровь Его на нас и на детях наших" (Мф. 27:15, 17, 20, 22-25).

Перед лицом всей вселенной народ добровольно сделал свой выбор. Евреи сами добровольно подписали себе приговор, избрав свою участь: "Кровь Его на нас и на детях наших"! Народ, который веками ждал Мессию, не только отверг Его, но и обрек на распятие. За 1500 лет до прихода Христа в наш мир Господь через Моисея предупредил Израиля: "Если же не послушаете Меня, и не будете исполнять всех заповедей... То и Я... обращу лице Мое на вас, и падете пред врагами вашими, и будут господствовать над вами неприятели ваши, и побежите, когда никто не гонится за вами... А вас рассею между народами (выделено авт. - А. О.), и обнажу вслед вас меч, и будет земля ваша пуста и города ваши разрушены" (Левит 26:14-17, 33).

Распяв Христа, иудеи разорвали свой Завет с Богом: "Иисус же, возгласив громко, испустил дух. И завеса в храме разодралась надвое, сверху до низу" (Мк. 15:37-38). Этим исполнились слова Христа, Который незадолго до Своего распятия сказал: "Се, оставляется вам дом ваш (т. е. храм - А. О.) пуст" (Мф. 23:38).

В ходе вспыхнувшей спустя 30 лет после смерти и воскресения Христа Иудейской войны, Иерусалим в 70 году по Р. Хр., как мы уже писали в предыдущих главах, был взят и разгромлен римлянами. "Войско не имело уже кого убивать и что грабить. Ожесточение не находило уже предмета мести, так как все было истреблено беспощадно. Тогда Тит приказал весь город и храм сравнять с землей; только башни, возвышавшиеся над всеми другими, Фазаель, Гиппик, Мариамма и западная часть обводной стены должны были остаться: ...чтобы служить свидетельством для потомства, как величествен и сильно укреплен был город, который пал перед мужеством римлян. Остальные стены города разрушители так сравняли с поверхностью земли, что посетитель едва ли мог признать, что эти места некогда были обитаемы. Таков был конец этого великолепного, всемирно известного города" [1]. Однако иудеи не желали смиряться со своей участью. Разрушение храма и города не привело их к раскаянию и осознанию причин происшедшего. Они, подобно своим пращурам, не послушавшихся Моисея и пытавшихся без Бога захватить Ханаан, теперь решили сбросить римское иго.

В 132 году под предводительством Симона Бар-Кохбы они поднимают восстание, начало которого очень ярко описывает римский историк 2 века Дион Кассий: "Покуда Адриан (римский император - прим. А. О.) находился в Египте, а затем снова в Сирии, евреи вели себя тихо, но когда он уехал оттуда в 132 году, они открыто взбунтовались против него... поначалу повстанцы добились значительных успехов. Они отвоевали Иерусалим, обнесли его оборонительными стенами, дабы выдержать осаду, и воскресили таинства древнего храма. Они заново учредили еврейское правительство и стали чеканить монеты с лозунгом "За свободу Иерусалима" [2].

Но Бога не было с ними и поэтому эти удачи стали для повстанцев началом конца.

Император Адриан был взбешен восстанием и вознамерился окончательно истребить этот народ. Он послал на войну с Иудеей большое войско во главе с Секстом Юлием Севером, которое захватило Иерусалим и полностью разрушило. По подсчетам одного римского историка, уничтожено было 985 деревень, 50 крепостей и убито полмиллиона людей, да еще от голода и эпидемий скончалось около десяти тысяч евреев. Оставшихся иудеев продавали в рабство, "причем их оказалось такое множество, что на рынке цена раба уступала цене леопарда. Иудеев ждало еще одно наказание: императорским указом они навсегда изгонялись из священного города" [3].

После подавления восстания Адриан смог, наконец, осуществить свою давнюю мечту: превратить Иерусалим в подлинно языческий город. На месте развалин была основана римская колония, население которой должны были составлять отслужившие срок солдаты и вольные переселенцы - римляне, греки, сирийцы и др., но... кроме евреев. Новый город стал называться Элия Капитолина, в честь императора Элия Адриана и Юпитера Капитолийского. На месте иудейского Храма были воздвигнуты храм Юпитера и статуя Адриана. "Иерусалим получил вид греческого города - с театром, цирками, капищами и статуями богов... На Южных воротах красовалось изображение свиньи. Евреям запрещалось даже показываться в черте города; за нарушение этого запрета полагалась смертная казнь" [4]. Более того, Адриан запретил даже употреблять само название Иудея! [5].

После этого евреи были рассеяны по всему миру, где претерпевали нечеловеческие порой мучения. В задачу данной книги не входит описание истории еврейского народа и тех преследований, которым они подвергались. Поэтому мы приведем лишь несколько фактов, показывающих, кем именно преследовались евреи на протяжении веков:

* в 807 году по Р. Хр. багдадский халиф Гарун аль-Рашид (кстати, герой серии сказок "Тысяча и одна ночь") повелел евреям носить высокий конический колпак на голове и желтый пояс, дабы отделить этих "нечистых" людей от других жителей государства.

* в Египте халиф Хаким (9 век) приказал евреям носить на шее шары весом около 3 кг в "память" о том, что их предки поклонялись золотому тельцу.

* в 1215 году на 4 Латеранском Вселенском соборе, собранном папой Иннокентием Третьим, католические иерархи постановили, чтобы евреи, живущие в христианских землях, под страхом смерти носили на своей верхней одежде желтый круг, как отличительный знак евреев, которых любой житель Европы мог в любое время оскорблять и притеснять. Тех же евреев, кто не носил этого позорного клейма, выслеживала инквизиция и сжигала на костре.

* в 16 веке в Италии, в Венеции создается первое гетто, причем это слово, ставшее одним из символов фашизма, происходит от итальянского "гетто", что в переводе означает "пушечный завод", так как впервые отдельное поселение для евреев было создано вблизи пушечного завода.

В одной из своих булл от 1555 года папа Павел Четвертый писал, что христиане не должны хорошо относиться к евреям и как бы то ни было общаться с ними. Поэтому евреям полагается жить отдельно, в специально отведенных для них кварталах города [6]. Такие гетто существовали в Италии вплоть до 1870 года, когда было покончено со светской властью папы.

* правители нацистской Германии так же под страхом смерти заставляли всех евреев старше шести лет носить у себя на груди желтую шестиконечную звезду.

* в недавнее советское время мы все также помним, что лицам, у которых в графе "национальность" стояла надпись "еврей", запрещался выезд за границу. Повышение по служебной лестнице также было ограничено в связи с национальной принадлежностью к этому народу.

Итак, на протяжении веков евреи были самыми настоящими изгоями общества, от которых шарахались, как от прокаженных и относились к ним как к "полулюдям", на которых показывают пальцами, высмеивают, издеваются, оскорбляют. Но еще более ужасающую картину являют собой те гонения, которым подвергался этот народ. Приведем всего лишь несколько примеров, не вдаваясь в страшные, подчас изуверские детали их истребления:

* на протяжении всей истории еврейский народ неоднократно подвергался полному выселению из многих стран.

* Так в 1290 году по указу английского короля Эдуарда Первого евреи были изгнаны из страны, а их имущество конфисковано. Официальное разрешение вновь поселиться в Англии они получили лишь почти 400 лет спустя, в 1650 году [7].

* В 1306 году французский король Филипп Четвертый издал подобный указ. В течении всего одного месяца с одним узелком в руке около ста тысяч евреев были выселены, а их имущество досталось французам [8].

Вернувшись спустя время во Францию, они вновь были изгнаны в 1394 году по указу короля Карла Шестого.

* В 1492 году евреи были изгнаны из Испании, полностью лишенные всего своего имущества [9].

* В 1495 году по указу князя Александра евреев изгоняют из Литвы.

* В 1498 году евреев изгоняют из Португалии.

* В 1670 году по указу императора Леопольда Первого евреи были изгнаны из Вены и Нижней Австрии.

* Страшные гонения и убийства евреев имели место на Украине при Богдане Хмельницком. Так в ходе только одной резни, учиненной казаками, в Немирове было истреблено 6000 евреев [10].

* Всем хорошо известны из курса школьной истории черносотенские еврейские погромы, происходившие почти в первых двух десятилетиях 20 века в Российской империи.

* Фашистский геноцид евреев не нуждается в особом описании. Никогда не хватит слов, чтобы описать зверства нацистов против этого народа. Отметим лишь, что всего фашистами было уничтожено 6 млн. евреев, из них только в концлагере Освенцим 1,5 млн. евреев было задушено в газовых камерах, в Бабьем Яру в 1941 году в течении 2-х дней было убито 33 тысячи евреев, в лагере Треблинка - убито 870 тысяч евреев.

Как видим, на протяжении 2000 лет евреи расплачивались за страшный выбор своих предков: "Кровь Его на нас и на детях наших!"

Но возникает вопрос: оставался ли Господь равнодушным и безучастным к горю этого народа? Однозначно нет! Бог всегда поддерживал и хранил их. Именно благодаря Его защите и охране они не были полностью уничтожены и выжили в нечеловеческих условиях, казалось, наперекор здравому смыслу.

История знает немало примеров исчезновения огромных народов: вавилонян, скифов, ассирийцев, этрусков, готов, гуннов и др., которые в своей истории испытали намного меньшие притеснения, чем евреи, и все-таки они пали и бесследно исчезли, а евреи - нет. На протяжении многих веков от Авраама до Христа евреи были особым Богоизбранным народом и "следы" этого они сохраняли и позже, когда отступили от Господа, потребовав Его распятия.

Поэтому неудивительно, что среди ученых, писателей, политических деятелей и др. всегда было много евреев. Даже существовал так называемый короткий анекдот: "еврей-каменщик!" Причины этого - в тех Божьих благословениях, которые не утратил еврейский народ, а также в стремлении большинства исполнять Божьи заповеди и постановления. Следует также подчеркнуть, что на протяжении практически всей истории евреи отличались особым достатком. Да и до сих пор ведущие банкиры мира, богатейшие люди - евреи. Почему? Дело в том, что большинство из них верны были в возвращении десятины от своих доходов Богу, как это было Им заповедано, и Божье обетование чудесным образом исполнялось и исполняется до сих пор жизни еврейского народа: "Принесите все десятины в дом хранилища... и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?" (Мал. 3:10).

Причины необычайно быстрого образования государства Израиль мы также находим в Библии. Еще 2000 лет назад Господь пообещал через пророков, что Иерусалим будет отстроен и Он вновь соберет евреев на их древнюю родину незадолго до Второго Пришествия Христа (см. Иерем. 31:38-40; Зах. 14:10; Иез. 36:24, 33-36). Подробно исполнение этих пророчеств мы рассматривали в книге "Древний мир и Библейская хронология" [11].

В течении долгих веков средневековые епископы и инквизиторы под страхом смерти заставляли евреев принимать христианство. Но те либо в большинстве случаев отказывались, либо принимали притворно, на деле оставаясь последователями иудаизма. Казалось, что зверства инквизиторов и пап навсегда должны были отвратить евреев от христианства, но оказалось иначе. Несмотря на попытки сатаны погубить этот народ, его план провалился. Божья милость и любовь открыла сердца многих и многих евреев, которые, осознав ошибку своих предков, через костры инквизиции и гетто смогли увидеть любящего Иисуса, Который хранил их как народ, несмотря на то, что их предки распяли Его.

Сегодня весть Евангелия звучит в Израиле и тысячи евреев становятся на истинный Божий путь, с которого сошли их предки 2000 лет назад. Пример иудеев времен Христа учит нас, живущих в 2001 году тому, как опасно превращаться в одно целое с толпой, особенно когда это касается духовных вопросов. Нельзя следовать за какой бы то ни было религией по тому принципу, что она многочисленна, что за ней следовали предки и что так делают все. Перед Господом будет давать отчет не толпа, не единая масса людей, а каждый без исключения человек и только лично за себя.

Задумайтесь об этом!

В следующей части мы узнаем о тех, кто был преследуем и казнен за то, что праведно хотел жить.

Примечания к 12 главе

[1] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 7, гл. 11, с. 415.

[2] Рим: эхо имперской славы, энциклопедия "Исчезнувшие цивилизации", М., Терра, 1997, с. 104-105.

[3] Рим: эхо имперской славы, энциклопедия "Исчезнувшие цивилизации", М., Терра, 1997, с. 105-106.

[4] С. М. Дубнов, Краткая история евреев, СПб, 1912, ч. 2, с. 83-84.

[5] М. Грант, История Древнего Израиля, М., Терра, 1998, с. 264.

[6] Й. Телушкин, Еврейский мир, М., 1992, с. 159.

[7] С. М. Дубнов, Краткая история евреев, СПб, 1912, ч. 2, с. 60.

[8] С. М. Дубнов, Краткая история евреев, СПб, 1912, ч. 2, с. 61.

[9] Х. А. Льоренте, История испанской инквизиции, М., Ладомир, АСТ, 1999, с. 219-222.

[10] С. М. Дубнов, Краткая история евреев, СПб, 1912, ч. 2, с. 124.

[11] Опарин А. А. Древний мир и Библейская хронология. Харьков, Факт, 1998, с. 136-141.

Часть III. Безвинно осужденные

Осужденные по статье "Правда и любовь"

Законодательства стран мира со времен вавилонского царя Хаммурапи делятся на статьи, разделы и параграфы, в которых указывается мера наказания за совершение того или иного преступления. Согласно этим статьям, выносятся следующие приговоры: приговор по статье за убийство, мошенничество, кражу, подлог и пр. Однако законодательство ни одной страны мира не предусматривает наказания по статьям "доброта", "любовь", "помощь ближнему", "бескорыстие", "порядочность", "верность", "милосердие". Ни один суд мира не выносит приговоров по указанным статьям. Однако, к сожалению, так только кажется и считается.

Вот уже 2000 лет христианам выносят приговоры именно по этим статьям. Их судят только за то, что они верят в Бога и стремятся жить согласно Его слову и Его Заповедям. Мы уже приводили выше отрывок из писем Плиния Младшего, когда от христиан требовали отречься от Христа, предавая упорных смерти, только за верность Господу и исполнение Его Закона. Никого не интересовала порядочность и нравственность этих людей, их судили только за то, что они называли себя последователями Иисуса.

В средневековой Европе инквизиторы требовали от верующих отказаться от чтения Библии и признать, что власть папы римского и постановления католической церкви выше Закона Божьего. Их просто спрашивали, намерены ли они отказаться от жизни по законам Христа и от Библии, и в зависимости от ответа освобождали или сжигали.

В республиканской Франции 18 века от верующих требовалось в присутствии суда отречься от Христа и осквернить символы вероисповедания. Тех же, кто отказывался это сделать, гильотинировали.

В период Октябрьской революции и 30-х годах просто за хотя бы однократное посещение церкви людей ссылали в ГУЛАГи или расстреливали.

В 60-х и 70-х годах в бывшем СССР устраивались унизительные "общественные" суды над верующими, в которых их судили наравне с пьяницами, тунеядцами и развратниками. Здесь можно возразить, что в разное время и в разных странах за принадлежность, скажем, к исламу, буддизму, иудаизму, коммунизму или фашизму так же преследовали и убивали. И это действительно так. Однако, между ними и гонениями на христиан есть огромная разница, ибо во втором случае преследования были обоюдными: индусы убивали и убивают мусульман, а те индусов; евреи - арабов, а арабы - евреев, фашисты - коммунистов, и наоборот. Истинные же христиане, живущие согласно учения Христа, никогда не отвечали и не отвечают злом за зло, убийством за убийство. Это первое отличие. Второе: идеология других религий и ряда так называемых "государственных" конфессий всегда насаждалась силой. Проповедь апостолов и их последователей (куда, конечно же, не относятся кровавые рыцари из орденов тамплиеров или доминиканцев) не имела с этим ничего общего. Она лишь излагала людям истину, оставляя за ними право выбора. И третье: безусловно, принимая во внимание исключения, мы можем видеть огромную разницу в характере людей, искренне исповедующих Христа и тех, кто считая себя Его последователями, отошли от Его Слова. Любовь, милосердие, смирение с одной стороны и равнодушие, гордыня, фанатизм - с другой.

Однако, еще раз хочется подчеркнуть, что мы не имеем намерения кого-то осудить, ибо в каждой деноминации есть искренние дети Божьи, мы говорим лишь о тех, кто гнал и убивал инакомыслящих.

В этой части книги мы бегло проследим историю безвинно осужденных по статье "правда и любовь", от дней земной жизни Христа до нашего времени. И здесь не будет ошибки, хотя книга посвящена археологическому исследованию Нового Завета, ибо 28 глава Библейской книги Деяния апостолов продолжается и сегодня, и будет как бы продолжаться вплоть до самого Второго Пришествия Христа. В этой части нашей книги мы узнаем о красноречивых данных археологии и истории, повествующих о судьбе Иоанна Крестителя, апостола Иакова и других первых христиан, погибших от рук римлян. Мы будем присутствовать на аутодафе, где инквизиторы пытались сжечь вместе с христианами и Истину Божью. Мы с вами побываем в Париже конца 18 века, охваченном огнем революции, будем присутствовать и в залах общественных судов над верующими в совсем близких от нас 60-х годов. И пусть данная часть книги не покажется вам только таящей в себе горечь и грусть. Я очень хочу, чтобы вы почувствовали огромную радость и надежду, потому что с Богом ничто не страшно, ибо "...ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, Ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Римл. 8:38-39).

Итак, вначале мы с вами совершим путешествие в неприступную иудейскую крепость 1 века Махерон...

Казнь в крепости Махерон

К востоку от Мертвого моря, на бывших землях Моава располагалась древняя Иудейская крепость Махерон, по-арабски, Эль-Машнак, что переводится как Висячий дворец. "Сама крепость образована была скалистым холмом, поднимающимся на чрезвычайную высоту и потому трудно досягаемом, но природа еще позаботилась о том, чтобы он был недоступен. Со всех сторон холм окружен невероятной глубины пропастями, так что переход через них практически невозможен. Западная горная впадина простирается на 60 стадий и доходит до Асфальтового озера, и как раз на этой же стороне Махерон достигает наибольшей высоты. Северная и южная впадины хотя и уступают в длине только что упомянутой, но тоже делают невозможным нападение на крепость. Что касается восточной, то она имеет не менее 100 локтей глубины, но примыкает к горе, противоположной Махерону" [1]. Эта крепость была построена иудейским царем Александром (103-76 гг. до Р. Хр.) из династии Хасмонеев, увидевшим замечательное в стратегическом значении место. Спустя почти сто лет царь Ирод Великий вершину горы окружил стеной и построил по углам башни, а в центре воздвиг прекраснейший дворец, имевший множество роскошно убранных покоев. Кроме того, в крепости по приказу царя были построены специальные цистерны для сбора воды на случай длительной осады и собраны большие запасы стрел. [2]. Не раз древняя крепость выдерживала вражеские осады и штурмы. Но в историю она вошла не как неприступная крепость, замечательная в военном отношении, а как тюрьма, как символ страха царя перед величайшим пророком.

Проповедь Иоанна Крестителя, клеймящая отвратительные грехи сановников и священников Израиля, а также самого царя, внушала ужас Ироду Антипе и его незаконной жене Иродиаде. Царь боялся его проповеди, но не менее страшился он и отдать приказ убить пророка, ибо чувствовал необъяснимое почтение перед этим беззащитным и в то же время очень грозным человеком, нередко даже беседуя и советуясь с ним. И тогда, не сумев разрешить этих противоречий, царь повелевает заточить Иоанна в неприступную крепость Махерон. Он думал, что с помощью мощных стен и башен сумеет заглушить пламенные речи пророка, а также собственную свою совесть.

Не пытаемся ли и мы подобно Ироду с помощью наших подручных "крепостей" заглушить голос своей совести?

Сегодня у вершины этой горы видно довольно большое углубление, из которого узкими коридорами можно попасть в пещеру, которая служит убежищем от непогоды пастухам. "Стены пещеры имеют явно искусственное происхождение, очевидно, она была некогда подземельем замка. Здесь, в этой угрюмой темнице и содержали Иоанна Крестителя после ареста" [3]. Но даже находясь в столь страшных условиях, Предтеча не был сломлен. И только казнь заставила его умолкнуть. Однако, слова пророка, воспоминания о его безупречной жизни, честности и верности Богу продолжали жить и после казни. Даже иудейский историк Иосиф Флавий, противник христианства, с большим уважением пишет об этом человеке, передавая в своей весьма точной хронике общественное мнение иудеев об Иоанне Крестителе: "Некоторые иудеи, впрочем, видели в уничтожении войск Ирода вполне справедливое наказание со стороны Господа Бога за убиение Иоанна. Ирод умертвил этого праведного человека, который убеждал иудеев вести добродетельный образ жизни, быть справедливыми друг к другу, питать благочестивое чувство к Предвечному и собираться для омовения. При таких условиях, учил Иоанн, омовение будет угодно Господу Богу, так как они будут прибегать к этому средству не для искупления различных грехов, но для освящения своего тела, тем более, что души их заранее уже успеют очиститься. Так как многие стекались к проповеднику, учение которого возвышало их души, Ирод стал опасаться, как бы его огромное влияние на массу, вполне подчинившуюся ему, не привело к каким-либо осложнениям. Поэтому тетрарх предпочел предупредить это, схватив Иоанна и казнив его раньше, чем пришлось бы раскаяться, когда будет уже поздно. Благодаря такой подозрительности Ирода, Иоанн был в оковах послан в Махерон, вышеуказанную крепость, и там казнен. Иудеи же были убеждены, что войско Ирода погибло лишь в наказание за эту казнь, так как Предвечный желал проучить Ирода" [4].

Как много людей в последующие века, пострадавшие безвинно, проклинали своих судей, палачей, свою жизнь и, наконец, Бога.

"Где же Господь, если Он допускает несправедливость", - говорили многие. Но Иоанн, осужденный безвинно, не роптал. Он видел не мрачные своды подземелья, не ярость Ирода, не ненависть Иродиады, не топор палача, а Бога.

Стойкость Иоанна, его несгибаемое мужество и воля, его упование на Бога подкрепляла многие поколения христиан, помогая им переносить тяготы и гонения, мучительные казни на аренах римских цирков и на кострах средневековья.

Зловещие развалины крепости Махерон для одних, таких как Ирод Антипа, Иродиада, символизируют крушение их жизни и вечную погибель, а для других - Иоанна крестителя и тех, кто шел его путем - Божью силу, способную низвергнуть любую неприступную твердыню, даруя Своим последователям вечную жизнь.

А что для вас символизируют руины цитадели Махерон, решать вам.

PS. Историчность Иоанна Крестителя не отрицалась даже советскими учеными во время разгула атеистической пропаганды [5].

В следующей главе мы узнаем о том, как "святые" и "благочестивые" люди использовали храм.

Примечания к 1 главе

[1] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 7, гл. 6, 1, с. 429.

[2] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 7, гл. 6, 1, с. 429-430.

[3] В. Келлер, Библия как история, М., Крон-пресс, 1998, с. 402.

[4] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 18, гл. 5, 2, с. 446-447.

[5] С. И. Ковалев, Основные проблемы происхождения христианства, М., 1964, с. 164; М. М. Кубланов, Возникновение христианства, М., 1974, с. 59.

Сброшенный со стены храма

Среди нескончаемых восстаний, заговоров, убийств, бушевавших в Иудее в 60-е годы 1 века по Р. Хр., среди морального упадка и смятения звучала Евангельская весть Иисуса Христа, несущая людям радость надежды, дарующая спасение агонизирующему государству и народу, весть от Того, Кого они сами распяли. Призыв Божественной милости обращался к сердцу каждого человека.

Одним из тех, кто принимал в проповеди Евангелия деятельное участие, был апостол Иаков, автор Послания, записанного в Библии. Более того, он считался в те времена старейшим среди апостолов, председательствуя на церковных соборах, разбирая нужды многочисленных христианских общин. Сатана, понимая, что "при поражении пастыря рассеиваются овцы", обратил все свое старание на то, чтобы убрать старого апостола. В своих целях он использовал все тех же иудейских первосвященников, погрязших во грехах. Использовал именно их, а не римлян, для того, чтобы придать делу не только законный, но как бы и духовный характер, чтобы гибель христиан исходила не от язычников-римлян, а от "благочестивых" священников, которые делают это во благо народа, желая оградить людей от страшного "лжеучения" - христианства.

И вскоре на престол первосвященника избирается "подходящий" для такого дела человек. "Анан же младший (сын первосвященника Анны, принимавшего участие в расправе над Христом - прим. А. О.), о назначении которого мы только что упомянули, имел крутой и весьма неспокойный характер; он принадлежал к партии саддукеев, которые отличались в судах особенной жестокостью. Будучи таким человеком, Анан полагал, что вследствие смерти Феста и неприбытия пока еще Альбина, наступал удобный момент... Поэтому он собрал синедрион и представил ему Иакова, брата Иисуса... равно как и нескольких других лиц, обвинил их в нарушении законов и приговорил к побитию камнями" [1].

Историк 2 века по Р. Хр. Гегесипп и 4 века Евсевий Кесарийский рассказывают детали этой трагедии. Иакова сбросили со стены Храма в сторону потока Кедрон, и "его из милости добил один сукнодел из Силоама, чтобы он не мучался" [2].

Людская злоба первосвященников пошла даже на то, чтобы совершить убийство неповинного человека в святом для каждого иудея Храме.

Как видим, даже сами иудеи были возмущены беззаконием Анана. Некоторые из них выехали навстречу Альбину, ехавшему из Александрии, и объяснили ему, что Анан не имел права, помимо его разрешения, созывать синедрион. Альбин разделил их мнение и написал Анану гневное письмо с угрозой наказать его. Ввиду этого царь Агриппа лишил Анана первосвященства" [3].

Анан, кровавый судья, получил позорную отставку и вечную смерть, а Иаков, который воскреснет при Втором Пришествии Иисуса Христа и получит дар вечной жизни, и сегодня к каждому из нас обращается со страниц Священного Писания со словами: "Посему, отложивши всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души" (Иак. 1:21).

А приняли ли вы это слово, уважаемый читатель?

В следующей главе мы узнаем, с помощью чего император Нерон освещал свои сады.

Примечания ко 2 главе

[1] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 20, гл. 9, 1, с. 551.

[2] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 85.

[3] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 20, гл. 9, 1, с. 551.

Страшные факелы садов Нерона

Сегодня, когда мы в тепле, покое и уюте читаем Послания апостола Павла, то представляем ли себе ту обстановку, в которой они были написаны, а также положение тех, к кому они были адресованы? А между тем большинство Посланий апостола было написано в период правления императора Нерона (54-68 гг. по Р. Хр.). Римские правители никогда не отличались особой порядочностью, добросердечием, то есть качествами, с их точки зрения, вообще мало достойными мужчин. Среди римских императоров были убийцы, предатели, развратники, трусы и пр. Но, пожалуй, даже среди столь малоприглядной череды фигура императора Нерона заметно выделяется в самую худшую сторону. Этот человек удивительным образом вобрал в себя все отрицательные качества как своих предшественников, так и преемников, не унаследовав при этом ни одного хоть сколько-нибудь доброго и положительного. Для него не было ничего запретного и святого: он зверски убил свою мать, тетку, учителя, ближайших друзей и соратников, о чем мы писали в предыдущей части. На чьи-то слова: "Когда я умру, пускай земля горит огнем!", он сказал: "Нет, пока живу!". И этого он достиг. Нерон поджег Рим просто для того, чтобы с высокого места - с Меценатовой башни - полюбоваться необычной красотой пылающего города! Многие его приближенные видели у своих домов слуг Нерона с зажженными факелами, но боялись их остановить. Шесть дней пылал город, а обездоленные, обезумевшие от горя люди искали убежища от огня в склепах. Горели дворцы вельмож и хижины бедняков, старинные дома и памятники славного прошлого. Но император не забыл о собственной поживе: по его приказу было объявлено, что обломки зданий и трупы будут сожжены за государственный счет и было запрещено людям подходить к остаткам своего имущества [1].

И только после того, как большая половина города была превращена в руины, император, казалось, одумался и почувствовал ужас перед своим народом и нависшей угрозой гражданской войны. Ему нужно было срочно что-то предпринять, чтобы дать разумное объяснение случившемуся. И Нерон, чтобы отвести от себя подозрение, объявил, что Рим подожгли... христиане, эти взбунтовавшиеся сектанты, отступники от традиционной языческой религии римлян, почитатели Какого-то Христа, Которого казнил прокуратор Понтий Пилат при императоре Тиберии! "...подавленное на время это зловредное суеверие (христианство - А. О.) стало вновь прорываться наружу и не только в Иудее, откуда пошла эта пагуба, но и в Риме, куда отовсюду стекается все наиболее гнусное и постыдное, и где оно находит приверженцев. Итак, сначала были схвачены те, кто открыто признавал себя принадлежащими к этой секте, а затем и великое множество прочих... их умерщвление сопровождалось издевательствами, ибо их облачали в шкуры диких зверей, дабы они были растерзаны насмерть собаками, распинали на крестах или обреченных на смерть в огне поджигали с наступлением темноты ради ночного освещения. Для этого зрелища Нерон предоставил свои сады; тогда же он дал представление в цирке, во время которого сидел среди толпы в одежде возничего или правил упряжкой, участвуя в состязании колесниц" [2].

Людей, проповедующих любовь и нравственность, обвиняли в ненависти к людям и самых отвратительных грехах, причем обвиняли как раз те, кто сам убивал и предавался отвратительнейшим порокам. Христиане были объявлены вне закона, как представители зловреднейшей секты! Пытки и мучения, которым они подвергались, вызывали сочувствие даже у тех римлян, которые категорически не принимали их учения [3].

По образному сравнению одного из современников Нерона, каждая капля крови этих безвинных мучеников приносила своими плодами десятки вновь обращенных в христианство граждан империи, которые, взирая на веру и мужество христиан, зная их беспорочную жизнь, принимали Христа в свое сердце. Апостол Павел был свидетелем, а затем стал и жертвой этих страшных гонений на христиан. В дни перед тем, когда он писал Письма-Послания к Галатам, Ефесянам, Евреям, Послания любви и поддержки, он был свидетелем страшных факелов, полыхавших в садах обезумевшего в своей жестокости Нерона. Вдумаемся, что именно благодаря мужеству и стойкости этих людей, уничтоженных по приказу императора, сегодня существуем и мы с вами, ибо если бы христианство не победило, то в конечном счете, древний языческий мир давно бы исчез, уничтожив сам себя, а остатки человечества давно бы выродились. Именно там, в садах Нерона, пригвожденные ко крестам в качестве живых факелов узники, дали нам, людям 21 века, право на жизнь и время на тот главный выбор, который должен сделать в своей жизни каждый человек на нашей планете: сказать Господу "да" или "нет".

В следующей главе мы рассмотрим три метода, которые сатана сегодня хочет применить к каждому из нас.

Примечания к 3 главе

[1] Гай Светоний Транквилл, Жизнь двенадцати цезарей. М., Наука, 1966, Нерон, 38, с. 164.

[2] Тацит К., Сочинения, СПб., Наука, 1993, Анналы, с. 285-286.

[3] Тацит К., Сочинения, СПб., Наука, 1993, Анналы, с. 286.

Три коварных метода

На протяжении веков Церковь Божия продолжала идти путем апостолов, разделяя не только их радости, но и невзгоды. Образно говоря, двадцать восьмая глава книги Деяния действительно продолжала постоянно "пополняться" новыми событиями, а ее герои пополняли списки безвинно осужденных. Во все времена сатана использовал три основных метода борьбы с христианами:

искушение

ложь

преследования (гонения)

Подобными методами он продолжает пользоваться и сегодня, чтобы духовно погубить детей Божьих и очернить церковь в глазах неверующих. Всем людям, как верующим так и неверующим необходимо знать эти методы, чтобы не пасть их жертвой.

Итак, ИСКУШЕНИЕ...

Со времен Римской империи дьявол через власть имущих предлагал христианам всевозможные жизненные блага в обмен на отречение от Спасителя и Библии:

* в Древнем Риме, вплоть до Константина Великого (4 век), христианам запрещалось занимать какие-либо государственные должности. Но стоило им лишь отречься от Христа - и путь к карьере был свободен.

* последователям вальденсов, Гуса, Лютера запрещалось владеть землей и какой-либо недвижимостью, но за отказ от их учений папство платило звонкими монетами, землями и титулами.

* в период Французской революции публичный отказ от исповедуемого христианства приветствовался на самом высоком уровне и вознаграждался должностями и привилегиями.

* в советское время за отказ от христианства сулили хорошее место работы, поступление в институт, повышение в должности. Автор данной книги беседовал со многими людьми, пережившими то тяжелое время и оставшихся верными Истине. В книгу специально включены фамилии некоторых из этих людей, которые здравствуют и поныне, для того, чтобы каждый, читающий эту главу, ощутил близость и реальность этих событий, происходивших возле нас и всего 20-30 лет назад. Событий, происходивших с обычными людьми, таких же, как и мы с вами, но которые с силой Божьей смогли победить все эти невзгоды и остаться верными Богу. А это значит, что и каждый из нас вместе с Богом силен преодолеть любые затруднения, искушения и беды, которые все большей лавиной обрушиваются на наш мир как в духовном так и в физическом плане (природные катаклизмы, политическая и экономическая нестабильность).

ЛОЖЬ:

Когда искушение не срабатывало, сатана использовал второй метод - ложь. Вот как, к примеру, в Древнем Риме выставляли христиан перед другими людьми:

"...изображали христиан самыми порочными членами человеческого рода, совершающими в своих мрачных пристанищах всякие гнусности, какие только может придумать развратное воображение, и испрашивающими милостей у своего неизвестного Бога путем принесения в жертву всех нравственных добродетелей.

Многие даже утверждали, будто они могут описать обряды этого отвратительного общества. "Новорожденного ребенка, совершенно покрытого мукой, - говорили они, - подставляли в качестве мистического символа посвящения, под нож новообращенного, который наносил несколько смертельных ран невинной жертве... и лишь только было совершено это преступление, сектанты пили кровь с жадностью... за этим... следовало такое же отвратительное развлечение, в котором страсти служили поводом к удовлетворению скотской похоти..." [1].

Эти же самые вопиющие обвинения бросались христианам не только в период средневековья, но и в 60-е годы 20 века в СССР. Так, ведущие газеты того времени писали, что верующие убивают на своих служениях детей, учат молодежь разврату, что их религия основана на фанатизме, который якобы поддерживают пасторы, обирающие на самом деле верующих, заставляя их приносить пожертвования, десятины, отдавать свои дома и прочее имущество. Так в 1957 году пастор К. Короленко был оклеветан подобным образом, его обвинили в содомских грехах. Сердце этого прекрасного человека не выдержало гнусной клеветы и он умер. Спустя много лет суд признал лживость этого обвинения.

Церкви обвиняли в том, что они являются рассадниками антисоветчины, подрывающей основы государства, а многие из их членов - иностранными шпионами. Верующих представляли врагами науки, искусства, словом, всего передового, якобы, запрещающих своим детям учиться читать и писать. Верующих называли сектантами и мракобесами, и к сожалению, с крушением коммунистического строя, его идеология продолжает жить и поныне. До сих пор в сознании многих людей верующие представляются фанатиками, не заслуживающими ничего другого, кроме пренебрежительного слова: сектанты. Кстати, сектантами христиан называли со времен языческой Римской империи, затем этим словом стали именовать католики - православных, а православные - католиков. Потом этим термином стали клеймить протестантов, затем - представителей восточных философских школ. Само это слово обозначает "отделившийся". Однако, понятие секты имеет строго определенные критерии. И если мы сегодня с равным правом будем называть сектантами православных, адвентистов, баптистов, лютеран, греко-католиков с одной стороны, и Аум Сенрике, Белое братство, школу Ошо или церковь Муна с другой, то это будет грубейшей ошибкой, ибо перечисленные конфессии в первой группе никак не отвечают понятию "секта". Необходимо знать, что понятие "секта" характеризуется пятью критериями:

1. наличие властного лидера с неограниченной властью.

2. изоляция членов секты от своих семей, друзей и от всего окружающего.

3. отрицание права человека на индивидуальность.

4. лишение человека права выбора.

5. наличие чудес и сверхъестественных явлений.

В нашей недавней стране в силу вначале православной, а затем коммунистической идеологии, христианские протестантские церкви, которые составляют подавляющее большинство в США, Канаде, Великобритании, Германии, Швеции специально в целях дискредитации огульно и презрительно называли сектами. Ложь и очернение христианской церкви, предпринимаемые на протяжении долгого времени в СССР, до сих пор приносит свои горестные плоды. Люди боятся идти в церковь, опасаясь, что попадут в секту. При этом, как мы уже указывали, они не проводят никакой разницы между этими понятиями. Не менее тяжелые удары ложь наносила и на самих членов церквей, особенно протестантских, на которых показывали пальцами, называя их развратниками, убийцами, мракобесами, сектантами, шпионами, тунеядцами, темными безграмотными людьми. Против них в 60-е годы 20 века, как указывалось выше, устраивались так называемые показательные общественные суды, где специально соответствующим образом настроенная аудитория осыпала христиан оскорблениями, клеветой, бранью. Поистине только люди с твердой верой могли устоять и не дрогнуть перед этим всеобщим незаслуженным презрением и осуждением.

ПРЕСЛЕДОВАНИЯ (ГОНЕНИЯ).

И, наконец, третий метод дьявола к тем, кто остается несмотря ни на что верным Богу - это преследования или гонения.

В предыдущих трех главах мы увидели, с помощью каких средств делались попытки разрушить церковь на протяжении ранней истории. С помощью этих же приемов гнали Истину и в средние века папские подручные, сжигая на кострах и мучая в подвалах верных Богу христиан. Эти же приемы использовали и французские "гуманисты" в период Революции 18 века, устраивая беспрецедентную по размаху и жестокости массовую резню христиан. Этому же методу были верны и коммунистические правители, истребившие в 30-х годах несчетное количество людей только за то, что они хотели жить в соответствии с Библией - любить Бога и людей, не убивать, не грабить, не прелюбодействовать, не доносить друг на друга, святить субботний день. В 60-е годы борьба с религией приняла несколько другие формы. Теперь верующих стали просто выгонять с работы, лишать права продолжать учебу в высших и средних учебных заведениях, не давать прописки в городах. Нередки были случаи, когда верующих помещали в психиатрические больницы и проводили им насильственное лечение препаратами, "убивающими" клетки мозга, сажали в тюрьмы - в камеры с уголовниками, насильно отнимали у них детей, которых помещали в детские дома, расположенные в противоположных концах страны от мест, где проживали их родители. Такое продолжалось вплоть до середины 80-х годов 20 века. Сегодняшняя свобода совести, к которой многие привыкли, находится под угрозой, и три древних метода вновь начинают использоваться Люцифером через органы государственной власти. Так, в столице Туркменистана Ашхабаде совсем недавно среди бела дня по приказу властей было разрушено с помощью экскаваторов новое здание протестантской адвентистской церкви, причем без каких бы то ни было объяснений, в других странах бывшего СССР запрещена проповедь Евангелия в кинотеатрах и домах культуры. При этом, видимо, считается, что порнографические фильмы, фильмы ужаса и боевики, заполнившие афиши, лучше воспитывают нашу молодежь, чем проповедь об Иисусе Христе и о высоконравственном Законе Божьем! В парках и общественных садах наших городов также запрещается проведение Евангельских программ, причем полным ходом, сменяя друг друга, идут Праздники пива, сопровождаемые рок-концертами, собирающие массу молодежи, которой в изобилии предлагают алкогольные напитки, опять-таки, видимо, из самых благих побуждений!

Наша планета уже вступила в последний период земной истории. Очень скоро каждому человеку придется сделать свой выбор, где он предпочтет находиться и с кем: с Богом или сатаной. История Божьей Церкви учит каждого из нас, что с Богом можно с честью победить все эти три метода Люцифера, какими бы изощренными они ни были. Более того, Господь обещает Свою помощь и защиту в грозное надвигающееся время всем, кто примет Его в свое сердце и жизнь. Выбор по-прежнему остается за нами...

В следующей части мы познакомимся с необычными, а порой и необыкновенными свидетелями, выступающими по делу Библии.

Примечания к 4 главе

[1] Гиббон Э., Закат и падение Римской империи, в 7 т., М., Терра, 1997, т. 2, с. 109-110.

Часть IV. Свидетели

"Говорить правду и ничего кроме правды"

Одним из главных действующих лиц на суде является свидетель. Порой от его показаний зависит исход всего судебного разбирательства. Однако из истории мы знаем, что нередко по тому или иному делу свидетели отсутствуют. Нередко бывает и так, что показания по одному и тому же делу противоречивы или недостаточны. Порой свидетели боятся рассказать откровенно и правдиво все, что им известно, и говорят полуправду. В судебной практике временами в различные периоды истории случалось и такое, когда свидетелей то ли путем подкупа, то ли угроз вынуждали давать заведомо ложные показания, а то и вовсе в качестве свидетелей выступали подставные лица с заранее сфабрикованными показаниями.

В деле Библии также есть свидетели. На протяжении многих лет, особенно в бывшем СССР, их показания замалчивались или извращались, а то и вовсе отрицались. Однако сегодня мы с вами живем во время благодати, которое на короткий срок дано Богом для проповеди Евангелия по всей земле перед Вторым Пришествием Христа и показания свидетелей по делу Библии стали всеобщим достоянием. Что же за свидетели выступают сегодня? И чем они отличаются от всех других свидетелей? Во-первых, они проверены временем и историей на верность и истинность. Во-вторых, они с честью выдержали небывалый шквал критики и скептицизма, подтвердив, что в их свидетельстве напрочь отсутствует ложь. В-третьих, несмотря на давность дела, они очень хорошо сохранились, ибо многие из них... каменные и поэтому доступны для изучения как 2000 лет назад, так и сегодня. В-четвертых, некоторые из них имеют поистине необыкновенный характер, не объяснимый с научной точки зрения, но тем не менее, подтвержденный научными данными.

Что же это за необыкновенные свидетели, выступающие по делу Библии?

Среди них - брат философа Сенеки, император Август, председатель синедриона, храм, которого нет, следы землетрясения и даже... звезда!

Такого подбора свидетелей никогда не знал ни один суд мира. И не на одном суде мира не бывало такого обилия свидетельских показаний. Для начала мы дадим слово родному брату знаменитого римского философа Сенеки.

Брат философа Сенеки

Одним из самых крупных римских философов по праву считается Сенека. Представитель школы стоиков, он через всю свою жизнь пронес верность ее положениям. Сенека был воспитателем императора Нерона, который, кстати, впоследствии и заставил своего учителя покончить жизнь самоубийством. У Сенеки был родной брат, Люций Юний Галлион, пред судом которого и оказался апостол Павел во время своего посещения Коринфа: "Между тем, во время проконсульства Галлиона в Ахаии, напали Иудеи единодушно на Павла и привели его пред судилище, Говоря, что он учит людей чтить Бога не по закону. Когда же Павел хотел открыть уста, Галлион сказал Иудеям: Иудеи! Если бы какая-нибудь была обида, или злой умысел, то я имел бы причину выслушать вас; Но когда идет спор об учении и об именах и о законе вашем, то разбирайте сами: я не хочу быть судьею в этом. И прогнал их от судилища. А все Еллины, схвативши Сосфена, начальника синагоги, били его пред судилищем; и Галлион ни мало не беспокоился о том" (Деян. 18:12-17).

В отличии от подавляющего большинства современных ему римских и иудейских начальников, Галлион проявил объективность и честность в разборе дела. Более того, он фактически одобрил расправу над теми, кто обвинял апостола Павла. Не осудив последнего, проконсул шел на риск, ибо римское правительство охраняло и иудейскую религию, поэтому-то иудеи были более чем уверены, что Галлион отдаст приказ расправиться с Павлом, тем более, что отказом сделать это Галлион как бы поощрил неизвестную секту, как тогда называли христиан, и это могло дорого стоить римскому проконсулу. Иудеи вполне могли сделать на него донос, обвинив в разжигании религиозных конфликтов. Мы помним, что Пилат, находившийся в похожем положении, побоялся обострить отношения с иудейскими религиозными кругами. Галлион же проявил смелость и принципиальность.

Долгое время имя этого человека в истории считалось мифическим, но накопление фактического материала вынудило даже советских историков, исследовавших нередко историю христианства под известным углом зрения, по политическому заказу, "вернуть" неудобного им проконсула в историю.

"Деяния сообщают, что когда Павел особенно сильно возбудил своей проповедью недовольство живших в Коринфе евреев, они привели его "пред судилище Галлиона, проконсула Ахаии" (по римскому административному делению провинция на территории Пелопоннеса). И вот обнаружились следы этого самого Галлиона... обломки надписи, в которой император Клавдий обращается по какому-то случаю к населению данной провинции, содержат фразу, упоминающую "Люция Юния Галлиона, моего друга и проконсула Ахаии". Надпись датируется началом 52 года по Р. Хр. Выходит, что приблизительно в это время, к которому Деяния приурочивают пребывание Павла в Коринфе и его столкновение с Галлионом, последний действительно был проконсулом этой провинции... Галлион, как историческая личность, представляет собой довольно известную фигуру. Это, между прочим, брат знаменитого римского философа Сенеки; то, что он был проконсулом Ахаии примерно в это время, известно по ряду источников"... [1]. Упоминаемая Крывелевым надпись была найдена еще в 1908 году в Дельфах [2], но советским людям о ней было разрешено узнать только через полвека, как впрочем и о других источниках, рассказывающих о Галлионе. Последний был незаурядной личностью, так как его брат Люций Анней Сенека посвятил ему две свои книги, а поэт Стаций называл его "возлюбленным Галлионом" [3]. Найденная в Дельфах надпись помимо того, что археологически подтвердила, что Галлион действительно, как упоминала Библия, был проконсулом в Ахаии, она способствовала и уточнению хронологии жизни апостола Павла, ибо "согласно указу Клавдия, вновь назначенные чиновники должны были отправляться из Рима в провинции 1 июня, следовательно, Галлион прибыл в Ахайю около 1 июля 51 года. Павел же "оставался там год и шесть месяцев, поучая их слову Божию" (Деян. 18:11), пока иудеи не возмутились и не привели его к проконсулу. Таким образом, по всей видимости, Павел прибыл в Коринф в начале 50 года по Р. Хр." [4].

История нам не оставила известий о дальнейшей судьбе проконсула Галлиона, о том, умер ли он своей смертью или погиб в разгоревшихся вскоре войнах за императорский престол, остался ли он язычником или, быть может, принял впоследствии Христа. Мы этого не знаем. Только новые археологические открытия, а быть может, только вечность нам даст ответ на эти вопросы.

А пока Люций Юний Галлион, проконсул Ахаии, выступает как свидетель по делу Библии, подтверждая ее правоту.

Римляне высоко ценили право, и поэтому мы можем быть уверены в показаниях проконсула.

PS. Несколько раз апостол Павел был в Коринфе, с которым связаны два его Послания, вошедшие в Библию, судебное разбирательство Галлиона, а также некоторые места, где он бывал: синагога (Деян. 18:7) и судилище (Деян. 18:12-16).

И вот: "У мраморных ступеней Пропилеи археологи обнаружили большую каменную перемычку, на которой удалось разобрать написанные греческими буквами слова: "Еврейская синагога"" [5]. В ходе раскопок Коринфа удалось найти и руины судилища, куда ревностные иудеи привели на суд апостола Павла и где апостол был подвергнут допросу [6].

В следующей главе мы пройдем путем, который дал жизнь каждому из нас 2000 лет назад.

Примечания к 1 главе

[1] И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 229.

[2] Бойд Р. Курганы. Гробницы. Сокровища, Чехословакия, Свет на Востоке, 1991, с. 273.

[3] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 430.

[4] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 430.

[5] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 429; И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 226.

[6] Бойд Р. Курганы. Гробницы. Сокровища, Чехословакия, Свет на Востоке, 1991, с. 273.

Археология Скорбного пути

Голгофа и величайший подвиг, который был совершен на ней, живет не только в сердцах верующих, не только на страницах древних хроник, но и в безмолвных камнях. Но таких ли уж безмолвных? Нет! Эти камни имеют свой голос и если мы прислушаемся к ним, то через суету многолюдного и разноязыкого современного Иерусалима сможем услышать их удивительный рассказ о великой трагедии, и в то же время, о величайшей победе, имевшей место здесь 2000 лет назад.

Нашим путеводителем по этим необыкновенным местам станут четыре Евангелия, по которым мы проследим путь Христа от Гефсимании до Голгофы.

* ГЕФСИМАНСКИЙ САД.

В переводе это название обозначает "пресс для масла", располагается к северо-западу от Иерусалима, по ту сторону потока Кедрон, представляя собой неправильный четырехугольник со сторонами около 50 метров.

Сегодня в этом саду цветут, как и много веков назад, оливковые деревья, а также розы и нарциссы. Сад окружен оградой, через которую многочисленные путешественники со всего мира взирают на место, где давным-давно решалась их участь, и где было совершено самое известное на нашей планете предательство.

* ДОМ ПЕРВОСВЯЩЕННИКА АННЫ.

Из Гефсиманского сада Христа отвели к первосвященнику Анне (Ин. 18:13).

На месте его дома в настоящее время расположена Армянская церковь 15-го столетия. Она находится на Западном холме за пределами стены. От некогда роскошного дворца предстоятеля иудейской церкви остался лишь фундамент, позволивший археологам идентифицировать время его постройки и планировку. Символично так же и то, что на месте дома человека, столь рьяно боровшегося с зарождающимся христианством, стоит христианская церковь.

* ДВОРЕЦ-ЗАСТЕНОК КАИАФЫ.

Из дома Анны Христа повели во дворец Каиафы. Археологи, исследующие эти места, с удивлением увидели, что дворец первосвященника Иерусалима отличался не только роскошным убранством и большими зернохранилищами, но и наличием застенков. Полноценным раскопкам этого интересного архитектурного памятника препятствует то, что начиная с 5 века на этом месте строились церкви. Однако, даже несмотря на это, история сохранила нам многое с Каиафовых времен. "Парадный западный вход современной церкви ведет на верхний этаж, и с балкона, выступающего за восточный торец, посетитель может смотреть вниз на огромные хранилища под дворцом. Лестницы спускаются вниз в зернохранилище; хранилища масла облицованы штукатуркой и имеют круглые проходы. Там находится мельница со всем необходимым оборудованием, а также высеченное в скале стойло для осла, который работал на ней. В этой "сокровищнице" были найдены полные наборы мер и гирь, которыми пользовались только священники, а также огромный каменный дверной косяк: "Это Корван, или приношение". Подобные приспособления на таких весах указывали на хранение приношений для Храма" [1].

Благодаря скальной породе, хранилища Каиафова дворца выглядят как новые, будто бы только что оставленные ключниками первосвященника. Сохранился и зал, где совершался суд над Христом. Ныне этот зал находится на нижнем этаже под современной церковью (имеющей три этажа). Окна этого зала смотрят в сторону горного склона, где вырублены лестницы и галереи, возможно, именно на одной из них и сидел Петр с воинами, греясь у огня. С обеих сторон стены и углы зала суда обрублены в форме квадрата на высоту почти трех метров. В самой середине зала суд находится горловина узкого прохода в тюрьму, куда, по-видимому, опускали узника после суда. Если спуститься на самый нижний этаж, то там находится комната стражи, вокруг которой до сих пор находятся скобы для цепей. На одной стороне находится небольшое отверстие-окно, ведущее в узкую камеру осужденных, ниже, над полом, до сих пор виден выступ, на который вставал стражник, чтобы наблюдать за узниками. На противоположной стороне находится плаха для бичевания, на которой растягивали совершенно беспомощного узника, связывая его запястья кожаными ремнями, закреплявшимися на скобах. У ног его находились две емкости, высеченные в скале - одна для соли, а другая для уксуса, чтобы приводить его в чувства. В этих застенках как будто все еще слышатся крики несчастных жертв и издевательства палачей" [2]. Легко представить себе с помощью Библии то, что произошло на этом нижнем этаже в большом зале много веков назад, во время судилища над Иисусом.

Из этого дворца-тюрьмы измученного Спасителя повели к прокуратору Понтию Пилату.

* СУДИЛИЩЕ-ЛИФОСТРОТОН.

Иудейским первосвященникам для вынесения Христу смертного приговора необходимо было заручиться санкцией римского прокуратора, ибо по закону только он мог его утвердить и разрешить привести в действие.

Покинув дворец Каиафы, первосвященники и стража со своим Узником пересекли Тирофоенскую равнину, вышли из города через Рыбные ворота и, забравшись по крутому склону, который шел вдоль северной стены, подошли к неприступной крепости Антонии, Иерусалимской резиденции прокуратора.

"Пилат... сел на судилище, на месте, называемом Лифостротон, а по-Еврейски Гаввафа" (Ин. 19:13). "Лифостротон во дворе Пилата, где происходили эти события, пережил даже полное разрушение Иерусалима в 70 году по Р. Хр. Он был обнаружен в результате многолетней работы священника и археолога Л. Х. Винсента. Отец Винсент добился успеха, благодаря точному описанию Евангелия от Иоанна. Греческое слово "Лифостротон" означает "Каменный помост", а арамейское слово "Гаввафа" переводится как "Приподнятая земля". К северо-западной части стены Храма во времена Иисуса примыкала величественная башня Антония. Она стояла на скальном выступе, т. е. на "приподнятой земле". Ее построил и назвал в честь своего друга (Марка Антония - прим. А. О.) Ирод Первый" [3].

А вот как выглядело это сооружение во времена Христа по словам очевидца:

"Замок Антония с двумя галереями на внешней храмовой площади, западной и северной, образовывал угол. Построен он был на отвесной со всех сторон скале, вышиною в пятьдесят локтей. Это было творение царя Ирода, которым он доказал свою любовь к великолепию. Прежде всего скала от самой своей подошвы была устлана гладкими каменными плитами, отчасти для украшения. Отчасти же для того, чтобы пытавшийся вскарабкаться наверх и слезать вниз, соскальзывал с нее. Затем перед самым зданием поднималась на три локтя стена, внутри которой сам замок возвышался на сорок локтей. Дворец на четырех углах был обставлен четырьмя башнями, из которых две были пятьдесят локтей вышины, а две другие - семидесяти, так что с них можно было обозревать всю храмовую площадь. Там, где замок соприкасался с храмовыми галереями, от него к последним, вели лестницы, по которым солдаты квартировавшего всегда в замке римского легиона спускались вниз, чтобы разместившись по галереям, надзирать за народом в праздничные дни с целью предупреждать мятежные волнения" [4].

По образному выражению того же Флавия, "над городом господствовал Храм, а над Храмом - Антония" [5].

Долгое время этот рассказ Флавия, равно как и Библейские сообщения, не были подтверждены археологическими данными. Но вот, как мы уже писали, доктор Винсент, следуя евангельским описаниям, нашел эту крепость Ирода с Лифостротоном, на котором восседал Пилат. Вот как сам археолог описывает свое открытие: "Этот гигантский прямоугольник, почти полностью вырубленный из скалы, имел протяженность в 150 метров с востока на запад и 80 метров с севера на юг. Его защищали мощные угловые башни и огороженные сооружения... Заметной и характерной частью этого комплекса, несомненно, был внутренний двор площадью примерно в 2500 кв. м., использовавшийся как место встречи между городом и Антонией. Нависая над глубокими водоемами... этот внутренний двор был поистине сердцем крепости... Пилат установил свое судейское место на этом внутреннем дворе, который по этому случаю был преображен в преторию...".

На археологов взирали камни, видевшие Христа, стоявшего перед пятым прокуратором Иудеи Понтием Пилатом. И хотя в Антонии Пилат себя всегда чувствовал спокойно, как нигде, теперь, взирая на стоящего перед ним удивительного Человека, римлянину стало не по себе. Терзаемый сомнениями и противоречивыми мыслями, не в силах принять какое-либо решение, он отправляет Иисуса к царю Ироду, "...который в эти дни был также в Иерусалиме" (Лк. 23:7).

* ДВОРЕЦ ЦАРЯ ИРОДА.

Из зловещего замка прокуратора узника отправили к Ироду в царский дворец, "в котором великолепие и убранство доведены были до высшего совершенства. Он окружен был обводной стеной в тридцать локтей высоты, ...с богато украшенными башнями и помещая в себе громадные столовые с ложами для сотен гостей; неисчислима была разновидность употребленных в этом здании камней, ибо самые редкие породы были доставлены сюда из всех стран... Много было перекрещивающихся между собой кругообразных галерей, украшенных разнообразными колоннами, открытые их места утопали в зелени. Здесь виднелись разнородные парки... с аллеями для гулянья... цистерны из меди, по которым протекала вода" [6]. В этом земном раю царь чувствовал полубогом и как развлечения потребовал от Христа явить ему чудеса. Спаситель со скорбью взирал на этого зарвавшегося от гордости человека, не подозревавшего, что пройдет совсем немного лет и он вместе со своей женой будет отправлен в изгнание, где и окончит свои дни в нищете и безвестности, а сам этот роскошный дворец погибнет в огне Иудейской войны... Но это будет потом, а теперь после допроса Иродом и нового разбирательства Его дела прокуратором, Спасителя приговаривают к распятию.

* ГОЛГОФА.

Эта гора оставила нам красноречивое каменное свидетельство событий, описанных в Евангелии от Луки 23:44-45, а также, в Евангелии от Матфея 27:51: "...и земля потряслась; и камни расселись".

Итак, согласно свидетельству апостолов, смерть Христа сопровождалась внезапным наступлением темноты и землетрясением. Несмотря на то, что большинство трудов историков и писателей античности, в том числе, и писавших о событиях в Иудее в 1 веке по Р. Хр., навеки погибло, история сохранила для нас свидетельства древних авторов о необычном затмении солнца во дни императора Тиберия. Так древнегреческий историк Талл (1 век по Р. Хр.) в своей "Истории", 1 томе указывает на это событие, хотя и не может до конца объяснить его, так как, с одной стороны, опустилась тьма на землю, а с другой - в это время было полнолуние. А последнее, как известно, не может быть одновременно с затмением солнца.

Это необычное событие отмечает и другой историк 1 века Флегон, написав в своем историческом труде "Олимпиады" следующее: "Во время правления императора Тиберия солнечное затмение совпало с полнолунием".

Что же касается землетрясения, то его последствия на Голгофе сегодня может видеть любой турист: "...со стороны Голгофы еще заметны следы упомянутого в Евангелии землетрясения" [7].

Итак, камни сохранили нам живое воспоминание о страшной трагедии и в то же время величайшей победе, благодаря которой каждый из нас, и вы, и я, получили право на жизнь.

Примем ли мы свидетельство этих "живых" камней, которые сегодня вопиют к уму и сердцу каждого из нас?..

В следующей главе мы познакомимся с одним римским проконсулом.

Примечания ко 2 главе

[1] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 150.

[2] Там же.

[3] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 410-411.

[4] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн.5, гл. 5, 8, с. 340-341.

[5] Там же, с. 341.

[6] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн.5, гл. 5, 8, с. 335.

[7] Р. Бойд, Курганы. Гробницы. Сокровища., Чехословакия, Свет на Востоке, 1991, с. 256.

Проконсул острова Кипр

В советской литературе было принято считать первоначальное христианство религией неграмотной черни и рабов. Однако исторические данные опровергают это утверждение, показывая, что Христа принимали своим Господом и Спасителем уже в 50-е годы 1 века по Р. Хр. самые высшие слои римского общества. И одним из этого числа был проконсул Кипра Сергий Павел. Во время пребывания на Кипре апостола Павла римский проконсул пожелал услышать его проповедь об Иисусе Христе, "...призвав Варнаву и Савла, пожелал услышать слово Божие..." (Деян. 13:7). О его обращении записано в книге Деяния 13:7-12, мы приведем один текст из этой прекрасной Новозаветной истории: "Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню" (Деян. 13:12). Этот Библейский отрывок долгое время высмеивался научными марксистскими кругами, ибо никакого Сергия Павла история не знала, да и вообще сообщение о том, чтобы один из представителей римской администрации принял учение гонимой христианской секты, учение, в корне противоречащее образу жизни и философии итальянцев, выглядит просто абсурдным.

Но археология вернула "к жизни" римского проконсула, принявшего Иисуса Христа. "Имя Сергия Павла упоминается в произведениях Плиния Старшего примерно через двадцать лет после этого события; это имя можно также найти в трудах врача 3 века по Р. Хр. Галена. Были найдены две надписи с его именем: первая, датированная временем его жизни, была обнаружена на Кипре, а вторая, касающаяся христианской семьи Сергия Павла в Малой Асии, относится к более поздней дате" [1].

Так еще один эпизод из жизни апостола Павла обрел весьма реальные, исторические черты, а проконсул Кипра Сергий Павел встал в один ряд со свидетелями той далекой эпохи, подтвердив истинность и историчность Нового Завета и апостола Павла.

На следующих страницах мы узнаем, что лжепророки и религиозные авантюристы пытались дискредитировать христианство еще на самом этапе зарождения.

Примечания к 3 главе

[1] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 277.

Лжехристы апостольских времен

В этой главе мы познакомимся с тремя очень интересными свидетелями, жизнь которых и образ действий в корне противоречат Евангельским.

Они в свое время очень мешали проповеди апостолов, пороча в глазах простых людей весть о Мессии. Упоминание о них в Библии ограничено всего несколькими словами, и несмотря на это, сегодня они, помимо своей воли, являются ценными свидетелями, доказывающими верность не только исторических сообщений Нового Завета, но и Божественность Христа.

"Встав же в синедрионе, некто фарисей, именем Гамалиил, законоучитель... приказал вывесть Апостолов... сказал: мужи Израильские! Подумайте сами... о людях сих, что вам с ними делать: Ибо не задолго пред сим явился Февда, выдавая себя за какого-то великого, и к нему пристало около четырехсот человек; но он был убит, и все, которые слушались его, рассеялись и исчезли; После него во время переписи явился Иуда Галилеянин и увлек за собою довольно народа; но он погиб, и все, которые слушались его, рассыпались; И ныне, говорю вам, отстаньте от людей сих и оставьте их: ибо, если это предприятие и это дело - от человеков, то оно разрушится, А если от Бога, то вы не можете разрушить его; берегитесь, чтобы вам не оказаться и богопротивниками" (Деян. 5:34-39).

Были ли эти люди в действительности, о которых упоминает евангелист Лука, передавая речь Гамалиила? Вот что пишет об этом очевидец апостольских времен, римский историк Иосиф Флавий: "Во время наместничества Фада в Иудее некий Февда, обманщик, уговорил большую массу народа забрать с собою все имущество и пойти за ним, Февдою, к реке Иордану. Он выдавал себя за пророка и уверял, что прикажет реке расступиться и без труда пропустить их. Этими словами он многих ввел в заблуждение. Однако Фад не допустил их безумия. Он выслал против них отряд конницы, которая неожиданно нагрянула на них, многих из них перебила и многих захватила живьем. Остервенев, воины отрубили самому Февде голову и отвезли ее в Иерусалим" [1].

Восстание это датируется временем около 45 года по Р. Хр.

Другой лжемессия, упоминаемый Гамалиилом, был Иуда Галилеянин, поднявший в 6 году по Р. Хр. восстание против римлян, используя как предлог, перепись Квириния: "...некий Галилеянин Иуда, происходивший из города Гамалы, вместе с фарисеем Саддуком стал побуждать народ к оказанию сопротивления, говоря, что допущение переписи приведет лишь к рабству. Они побуждали народ отстаивать свою свободу... Народ с восторгом внимал их речам, и таким образом предприятие получило еще более рискованный характер... происходили постоянные разбойничьи набеги и умерщвления наиболее именитых граждан под предлогом преследования общего блага, на самом же деле, для того, чтобы палачи могли пользоваться имуществом умерщвленных. Отсюда возникли всевозможные возмущения, происходил ряд политических убийств, отчасти вследствие кровопролитной междоусобной борьбы" [2].

Восстание было подавлено римлянами, сам зачинщик Иуда был убит, а его две тысячи приверженцев - распяты [3].

Третий лжемессия упоминается в Библии в кн. Деяния 21:38: "Так не ты ли тот Египтянин, который пред сими днями произвел возмущение и вывел в пустыню четыре тысячи человек разбойников?"

Рассказывает о нем и Иосиф Флавий: "Тем временем разные проходимцы и обманщики старались побудить народ последовать за ними в пустыню, где обещали явить всякие чудеса и необыкновенные вещи, которые будто бы должны были случиться по желанию Предвечного. Многие поверили этому и жестоко поплатились за свое безумие, потому что Феликс возвращал их обратно и наказывал. Около того же времени в Иерусалим явился некий египтянин, выдававший себя за пророка; он уговорил простой народ отправиться вместе с ним к Елеонской горе, отстоящей от города на расстоянии пяти стадий. Тут он обещал легковерным иудеям показать, как по его словам они будто бы свободно пройдут в город. Когда Феликс узнал об этом, он приказал войскам вооружиться; затем во главе большого конного и пешего отряда выступил из Иерусалима и нагрянул на приверженцев египтянина. При этом он умертвил четыреста человек, а двести захватил живьем. Между тем египтянину удалось бежать из битвы и исчезнуть" [4].

Итак, во-первых, как мы увидели, сообщения Луки дословно подтверждены другими историками. Во-вторых, мы увидели, что во время Христа и апостолов в Иудее объявлялось много пророков, претендовавших на титул Мессии, причем каждый из них основывал свой авторитет на Библии, собирал последователей, и, к слову заметим, их было куда больше, чем у Христа, к тому же сторонников весьма решительных, готовых до конца стоять за пророка. И здесь они как бы вновь выигрывали по сравнению со Христом, ученики Которого рассеялись, лишь только Его арестовали, никак не поддержав Его, даже словами утешения в Гефсимании во время тяжких испытаний Спасителя.

Речи упомянутых "пророков" пользовались большой популярностью в народе, ибо они отвечали основным запросам сугубо земных людей, для которых главным было - освободиться от римского владычества. И здесь вновь, на первый взгляд, они имели преимущество перед Христом, Который не занимался политикой и не обещал свергнуть римское иго и не сулил иудеям мирового господства.

Словом, учения этих лжемессий имели, на первый взгляд, куда больше шансов выжить как религиозные направления, чем учение Христа. А получилось совсем наоборот: кто сегодня из современных нам людей хотя бы слышал о Февде, Иуде Галилеянине или египтянине, имя которого не сохранили в памяти даже его современники? О Христе же сегодня не только знает каждый житель планеты, но и более миллиарда землян Ему поклоняются как Господу и Спасителю.

Слова Гамалиила оказались пророческими: дело Христа было от Бога.

И сегодня эти лжемессии выступают свидетелями на суде, показывая на своем горьком примере, что истинным Мессией был именно Христос и всякие попытки занять Его место обречены на полнейший крах.

В следующей главе мы прослушаем красноречивое показание свидетеля, которого... нет.

Примечания к 4 главе

[1] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 20, гл. 5. 1, с. 539-540.

[2] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, кн. 18, гл. 1, 1, с. 431-432.

[3] Р. Браунригг, Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1998, с. 144.

[4] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, т. 2, с. 547-548.

Свидетельство храма, которого нет

В данной части мы уже рассматривали показания Камней Евангельских времен, помнящих Христа, апостолов и весьма красочно, не хуже какой бы то ни было книги, рассказывающих нам об их жизни. В этой же главе мы выслушаем свидетельство камней, которых не существует, но именно в этом-то и состоит ценность их свидетельства.

В Евангелии от Матфея рассказывается, как Христос, проходя мимо Иерусалимского храма, сказал: "...видите ли все это? Истинно говорю вам: не останется здесь камня на камне; все будет разрушено" (Мф. 24:1-2).

Эти слова Иисуса нашли свое точное исполнение в годы Иудейской войны, когда в 70 году по Р. Хр. римские войска ворвались в Иерусалим и предали город страшному разграблению: "Войско не имело уже кого убивать и что грабить. Ожесточение не находило уже предмета мести, так как все было истреблено беспощадно. Тогда Тит приказал весь город и Храм сравнять с землей; только башни, возвышавшиеся над всеми другими, Фаазель, Гиппик, Мариамма и западная часть обводной стены должны были остаться: последняя - для образования лагеря оставленному гарнизону, а первые три - чтобы служить свидетельством для потомства, как величествен и сильно укреплен был город, который пал перед мужеством римлян. Остальные стены города разрушители так сравняли с поверхностью земли, что посетитель едва ли мог признать, что эти места некогда были обитаемы. Таков был конец этого великолепного, всемирно известного города" [1].

Здесь необходимо подчеркнуть, что во время осады и штурма Иерусалима Тит, руководивший римскими войсками, сделал все зависящее от него, чтобы сохранить во что бы то ни стало знаменитый Храм, хотя многие военачальники предлагали его уничтожить. Даже когда обезумевшие римские солдаты, ворвавшиеся в город, подожгли Храм, Тит пытался спасти его, рискуя собственной жизнью, побуждая солдат потушить огонь. Но гнев и ненависть к иудеям и пыл сражения сделали свое дело "и превозмогли даже уважение к Цезарю и страх перед его карательной властью... И вот, в то время, когда Цезарь... пытался усмирить солдат, один из них проник во внутрь храма и подложил огонь под дверными крюками, а когда огонь вдруг показался внутри, военачальники вместе с Титом удалились и никто уже не препятствовал стоявшим снаружи солдатам поджигать Храм. Так Храм против воли Цезаря был предан огню" [2].

Мы специально так подробно привели рассказ о гибели Храма, чтобы показать, что как бы ни старались люди, в том числе и императоры, помешать исполнению пророчеств Библии, Слову Божьему, все их попытки обречены на неудачу.

Шло время, минуло почти 300 лет со дней Тита и разрушения Иерусалима, когда на престол римской империи вступил Юлиан (361-363 гг. по Р. Хр.), которому история дала прозвище Отступник. Поклонник греческой философии, император решает повернуть колесо истории вспять, восстановив язычество как государственную религию. Он объявляет открытый вызов Христу, поставив целью уничтожить Его церковь. Император решил немедленно начать строительство на холме Мориа великолепного храма, что вызвало отклик в сердцах иудеев, давно мечтавших вновь построить Храм. "...серебряные лопаты и заступы были доставлены тщеславием богачей, а мусор переносился в шелковых и пурпуровых мантиях. Все кошельки открылись для щедрых пожертвований, все хотели участвовать в этой... работе..." [3]. И вот, когда казалось, что Храм непременно вот-вот будет отстроен, а слова Христа не найдут исполнения в истории, произошло необычайное событие. Здесь мы предоставим слово очевидцу этого необыкновенного события, римскому солдату и историку язычнику Аммиану Марцеллину, который записал его по-военному четко и конкретно: "Юлиан... желая оставить для будущих веков память о своем правлении великими сооружениями, задумал восстановить славный некогда Иерусалимский храм, не жалея для этого никаких расходов. Веспасиан, а затем Тит выдержали целый ряд кровавых битв, прежде чем удалось осадить это здание и взять его штурмом. Спешное исполнение этого предприятия Юлиан поручил антиохийцу Алипию, который был до того вице-префектом Британии. Алипий усердно принялся за дело... но страшные клубы пламени, вырывавшиеся частыми вспышками близ фундамента, сделали это место недоступным для рабочих, так как их несколько раз обожгло. Так и прекратилось это начинание из-за упорного сопротивления стихии" [4]. Как мы видим, перед силой Божьих слов оказались бессильны и богатство иудеев всего мира, и их энтузиазм, и желание и приказы императора, и ресурсы могучего Рима. Здесь будет уместно вспомнить, что когда в планах Господа было восстановление Храма во времена Зоровавеля, около 500 года до Р. Хр. (по возвращении иудеев из Вавилонского плена), то его строительство происходило успешно вопреки, казалось бы, всему. Теперь же, спустя 800 лет, когда все обстоятельства складывались самым наилучшим образом и с земной точки зрения ничто не могло помешать строительству Храма, все рухнуло только по одной причине: воля Господа была против этого.

Спустя менее дух лет после неудачи в Иерусалиме, император Юлиан погибает во время месопотамского похода. Последними словами этого человека были слова, обращенные ко Христу: "Галилеянин, Ты победил!"

Действительно, смерть Юлиана в Месопотамии окончательно похоронила идею возрождения язычества. Однако, несмотря на неудачу 361 года, иудеи продолжали лелеять в своем сердце мечту о воссоздании Храма. И казалось для того, чтобы поставить в этом точку, арабы, ставшие в 8 веке хозяевами этих земель, сооружают на месте, где когда-то стоял древний Иерусалимский Храм, мечеть Омара. Эта мечеть, являющаяся одной из главных святынь ислама, несомненно помешала воссозданию Храма, когда в 1948 году было образовано государство Израиль, и когда, казалось бы, стало возможным осуществить давнюю мечту целого народа. Но мечеть Омара, подобно неприступной крепости, исключает саму возможность этого, хотя ортодоксальные евреи, так и не желающие сделать вывод из своей собственной истории, продолжают лелеять мечту о возрождении Храма. И сегодня на суде истории несуществующий новый Иерусалимский Храм выступает свидетелем пророческой силы Слов Иисуса Христа.

В следующей главе мы узнаем, что не только пророки и апостолы исполняли Божьи повеления, но и императоры великих стран.

Примечания к 5 главе

[1] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 7, гл. 1, 1, С. 415.

[2] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 7, гл. 4, 1, С. 398.

[3] Гиббон Э., Закат и падение Римской империи, в 7 т., М., Терра, 1997, т. 2, С. 542-543.

[4] Аммиан Марцеллин, Римская история, СПб., Алетейя, 1996, кн. 23, 1, С. 278.

Император, исполнивший библейское пророчество

Канун первого века христианской эры ознаменовался созданием величайшей в мире Римской империи, вобравшей в себя земли трех материков, сокрушившей десятки царств и поработившей сотни народов. Столицу империи город Рим называли столицей мира, а его властители приняли титул Божественный, приравняв свою власть к власти Самого Бога. Обожествленные статуи императора высились над статуями десятков богов всего мира. По слову правителя Рима заключался мир и начиналась война, возводились и уничтожались во мгновение ока целые города, никто не смел перечить его воле. Одним из главных создателей этого великого государства был император Октавиан Август, имевший титул Божественный. Его современникам казалось, что он действительно всесилен и равен божеству. И никто бы никогда не поверил, что этот могущественнейший властитель станет точным исполнителем слов бедного еврейского проповедника, жившего за 600 лет до него и о существовании которого император даже и не знал...

"И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? Из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных" (Мих. 5:2).

Итак, согласно пророчеству, Иисусу Христу надлежало родиться в Вифлееме. А между тем Иосиф и Мария проживали в Назарете, в 160 км от Вифлеема. И вот для того, чтобы сам того не подозревая, стать исполнителем Библейского пророчества и орудием в руках Божьих, император Август повелевает сделать перепись населения, которая "была первая в правление Квириния Сириею" (Лк. 2:2).

На протяжении долгого господства марксистской идеологии в науке, в советских учебниках указывалось, что данной переписи история не знает, что Квириний был правителем Сирии в более позднее время, а также высмеивалось Библейское сообщение о том, что представители тех или иных израильских колен должны были идти для переписи в город своего колена. Однако все эти упреки не имеют под собой никакого основания, а данные истории и археологии не только показывают верность Библейских сообщений, но и подчеркивают их поразительную точность даже в мелочах. Так сообщения евангелиста Луки о Квиринии, как наместнике Сирии, да и вообще исторической личности, подтверждаются как античными авторами, так и данными раскопок. Известно, что Публий Сульпиций Квириний происходил из города Ланувия и прошел всю длинную административную лестницу империи, вплоть до избрания консулом 12 году до Р. Хр. [1].

Это был хитрый и очень расчетливый человек, не гнушающийся никакими методами в достижении своих целей. Так, пользуясь благорасположением к нему императора Тиберия, он осудил на смерть свою жену Лепиду, представительницу знатного рода, с которой более 20 лет прожил в браке, а затем развелся, и чтобы оправдать себя, он оболгал ее, сказав, что она намеревалась его отравить [2].

Рассказывает о Квиринии как правителе Сирии и Иосиф Флавий: "Сенатор Квириний, который раньше занимал все государственные должности и проложил себе дорогу к консульству, человек, пользующийся во всех делах огромным влиянием, явился в Сирию, куда его послал император, для того, чтобы творить суд и оценить все имущество населения. Вместе с ним был послан и Копоний, происходивший из всаднического сословия. Ему была предоставлена верховная власть (прокуратора) над всею Иудеею. Затем в Иудею, которая тем временем вошла в состав Сирии, прибыл и Квириний, желая совершить общую перепись и конфисковать имущество Архелая" [3].

Когда историчность Квириния нельзя было более отрицать, ряд советских ученых "ухватился" за сообщения Флавия, где хотя и говорилось о Квиринии, как о наместнике Сирии, а так же о переписи, но говорилось и о том, что перепись эта имела место только в 6-7 году по Р. Хр., то есть, через 10 лет после смерти Ирода. Согласно же Евангелию, Христос родился в царствование Ирода, следовательно, как заявили марксисты, у Луки допущена грубая ошибка.

"Возможно ли, что евангелист Лука допустил ошибку? Долгое время считалось, что он действительно заблуждался. И лишь когда в Антиохии обнаружили фрагмент римского текста, стал известен удивительный факт, что Квириний успел побывать в Сирии еще прежде, по поручению императора Августа в период проконсульства Сатурния. В тот раз поручение кесаря было сугубо военным. Квириний возглавил кампанию против гомонаденсов - племени, обитавшего в горах Тавра в Малой Азии. Между 10 и 7 гг. до Р. Хр. в Сирии находились резиденция и штаб этого военачальника" [4].

О войне Квириния с гомонаденсами и победе над ними сообщает и Тацит [5].

Таким образом, Квириний был дважды в Сирии: в первый раз во времена рождения Иисуса Христа, второй раз - позже [6].

Правление Квириния Сирией в 7-6 годах до Р. Хр. признает и крупнейший советский историк профессор Машкин [7].

Итак, Квириний действительно существовал как историческое лицо и был правителем Сирии около 6-7 гг. до. Р. Хр., т. е. времени рождения Иисуса Христа. Но была ли в это время перепись населения в Римской империи?

Оказывается, как было установлено, действительно была, и евангелист Лука "имел в виду ту перепись, которую император провел в 8 году до Р. Хр. Правда она распространялась только на лиц, имевших римское гражданство; но, по данным Тацита, Август вслед за тем начал учет всего населения в провинциях и в государствах-сателлитах. К последним принадлежала и Иудея. Ирод, будучи вассальным монархом, обязан был сам позаботиться о выполнении воли своего государя" [8].

О переписях во дни Августа Тацит пишет, что во время их проведения были собраны сведения "о государственной казне, о количестве граждан и союзников на военной службе, о числе кораблей, о царствах, провинциях, налогах прямых и косвенных". Это сообщение Тацита подтверждает и Светоний [9]. Наконец, сам император Август сообщает о своих переписях в так называемой Анкирской надписи [10].

Итак, перепись населения Римской империи, упоминаемая Лукой, происходила около 6-8 года до Р. Хр., во дни императора Августа, когда Сирией правил Квириний. Здесь стоит подчеркнуть точность и скрупулезность евангелиста Луки, как историка, ибо он сообщает: "Эта перепись была первая в правление Квириния Сириею" (Лк. 2:2), подчеркивая тем самым, что при этом наместнике перепись была не одна. И это действительно так. Первая из них относится ко времени рождения Христа (6-8 гг. до Р. Хр.), а вторая, о которой повествует Иосиф Флавий, имела место в 6 году по Р. Хр.

Нашло сегодня полное историческое подтверждение и сообщение Луки о том, что для переписи было необходимо идти "в свой город" (Лк. 2:3). Так в одном из папирусов, содержащих римский указ, сказано: "Гай Вибий Максим, правитель Египта, повелевает: поскольку мы намерены провести ценз, необходимо приказать всем, кто по какой-либо причине живет вне дома, вернуться в их собственные округа, чтобы пройти перепись обычным порядком" [11]. Другой папирус называет имена Тиберия, Клавдия и Августа, и подтверждает повествование Луки, что для выплаты налогов подданный должен был возвращаться с семьей на родину [12].

Долгое время указанное место в Евангелии от Луки, повествующее о переписи, считалось грубой исторической ошибкой, но с течением времени оно стало блестящим свидетельством точности евангельских сообщений. И точности не только исторической, но и пророческой, ибо этот незначительный на первый взгляд да и к тому же короткий отрывок, состоящий всего из нескольких слов, показывает руку Божью на штурвале всемирной истории. Великий император великого Рима, Октавиан Август, безропотно и очень точно, в предусмотренный Богом срок стал исполнителем пророчества бедного иудея Михея, содержащего Божью волю.

Таким образом, император Рима вошел в число свидетелей, подтверждающих истинность и божественность Нового Завета и Его Автора-Господа.

Верите ли вы, уважаемый читатель, свидетельству императора Августа?

В следующей главе мы познакомимся со свидетелем, подобного которому не было, нет и больше не будет ни на одном суде.

Примечания к 6 главе

[1] Тацит К., Сочинения, СПб., Наука, 1993, Анналы, кн. 3, 48, С. 97.

[2] Гай Светоний Транквилл, Жизнь двенадцати цезарей, М., Наука, 1966, Тиберий, 49, 1, С. 94.

[3] И. Флавий, Иудейские древности, в 2 т., Минск, Беларусь, 1994, кн. 18, гл. 1, 1, с. 431.

[4] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 384.

[5] Тацит К., Сочинения, СПб., Наука, 1993, Анналы, кн. 3, 48, с. 94.

[6] Р. Бойд, Курганы. Гробницы. Сокровища., Чехословакия, Свет на Востоке, 1991, с. 245.

[7] Машкин Н. А., Принципат Августа, М., 1949, с. 545.

[8] Светлов Э. На пороге Нового Завета, Брюссель, 1983, с. 552.

[9] Гай Светоний Транквилл, Жизнь двенадцати цезарей, М., Наука, 1966, с. 75.

[10] Хрестоматия по истории Древнего Рима под ред. Утченко С. Л., М., 1962, 8, с. 528.

[11] F. G. Kenyon and H. J. Bell, Greek Papiri in the Museum, London, 1907, 8, p. 125.

[12] Р. Бойд, Курганы. Гробницы. Сокровища., Чехословакия, Свет на Востоке, 1991, с. 246.

Самый необычный свидетель

Среди многочисленных свидетелей, присутствующих на суде Истории, есть тот, кого мы с полным правом можем назвать необыкновенным, неповторимым, из ряда вон выходящим. Его свидетельство стало известно в одночасье по всему миру, ибо не заметить его просто было невозможно. И этим свидетелем является... звезда! "Когда же Иисус родился в Вифлееме Иудейском во дни Ирода, пришли в Иерусалим волхвы с востока, и говорят: Где родившийся Царь Иудейский? Ибо мы видели звезду Его на востоке и пришли поклониться Ему... И се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец" (Мф. 2:1-2, 9).

С наступлением века научно-технического прогресса эти Библейские слова походят на сказки, в которых очень часто упоминаются звезды, помогающие героям. Именно так эти слова о Вифлеемской звезде было принято рассматривать в советской литературе, и именно так их и сегодня воспринимают люди, читая Евангелия. Но совсем не так их воспринимал крупнейший немецкий астроном Иоганн Кеплер (1571-1630). Будущий астроном родился 27 декабря 1571 года близ Штутгарта, в обедневшей дворянской протестантской семье. Вначале он учился в Тюбингене на богословском факультете, а затем занялся изучением астрономии, которой и посвятил всю свою жизнь. Приступая к изучению астрономии он сказал: "Прославлять Бога можно не только богословием" [1]. И этот девиз он с честью нес на протяжении своей жизни. Словари и энциклопедии называют Кеплера отцом современной астрономии, гениальным ученым, многие открытия которого были оценены и поняты только в 19 веке. Он вывел и доказал наличие следующих законов:

Планеты движутся по эллипсам, в фокусе которых находится Солнце.

Площади, описываемые радиусом-вектором, пропорциональны времени.

Кубы расстояний планет до Солнца пропорциональны квадратам времен обращений.

Он впервые солнце называет звездой, составляет таблицы рефракции и таблицы движения солнца и планет, он вычислил теорию логарифмов, объяснил механизмы приливов и отливов, предсказал существование планет между Юпитером и Марсом, наличие спутников у Марса, и пр., и пр. Самой заветной мечтой жизни Кеплера, как христианина и ученого, было найти Вифлеемскую звезду. И вот однажды ночью 17 декабря 1603 года, сидя за телескопом в Градчанах (Прага), Кеплер наблюдал так называемое "соединение" планет, то есть, такое состояние, когда два небесных тела оказываются в одном градусе долготы, приобретая вид единого яркого светила. В ту ночь произошло "соединение" Сатурна и Юпитера в созвездии Рыб, и необыкновенное их сияние навело астронома на мысль о том, что подобное могло иметь место и в канун Рождения Христа. Способствовало этому взгляду и то, что согласно древнееврейским традициям "считалось, что соединение Сатурна и Юпитера в Рыбах является предвестием прихода Мессии" [2].

В процессе последовавших затем математико-астрономических вычислений он установил, что такое "соединение" планет имело место в 7 году до Р. Хр., причем трижды (!) в течении одного года! Однако со временем открытие Кеплера было забыто, а точнее, просто игнорировалось, дескать, мало ли что могли открыть в 17 веке, и неужели в 20 веке современным астрономам затруднять себя проверкой вычислений какого-то Кеплера, представлявшего уже интерес скорее с точки зрения истории астрономии! Однако "в 1923 году немецкий ученый П. Шнабель расшифровал нововавилонские клинописные документы знаменитого научного заведения древнего мира - Астрологической школы в Сиппаре в Вавилонии. Среди бесконечных перечней однообразных дат он наткнулся на замечание о положении планет в знаке Рыб. Юпитер и Сатурн находились там неподалеку друг от друга на протяжении пяти месяцев. В пересчете на современный календарь это происходило в 7 году до Р. Хр." [3]. Это открытие способствовало возвращению интереса ученого мира к открытию Кеплера, заставив его проверить уже с современных позиций и уровня развития науки. "В 7 году до Р. Хр. Юпитер и Сатурн действительно образовали соединение в Рыбах, и, как верно вычислил Кеплер, произошло это трижды. Математические расчеты подтвердили и то, что это тройное соединение планет особенно наблюдалось в области Средиземноморья. Расписание этой встречи планет в системе современных астрономических вычислений выглядит примерно так. Сближение Юпитера и Сатурна началось в конце февраля 7 года до Р. Хр., Юпитер вышел из знака Водолея, двигаясь по направлению к Сатурну в знаке Рыб. Поскольку Солнце в тот период также находилось в знаке Рыб, соединение терялось в его лучах. Гелиакический восход обеих планет произошел только 12 апреля в Рыбах; Юпитер и Сатурн находились на расстоянии 8 градусов долготы друг от друга. Термин "гелиакический" означает первый видимый восход небесного тела в лучах утренней зари. 29 мая произошло первое полное сближение двух планет в 21-м градусе знака Рыб. По долготе они отстояли друг от друга на 0 градусов; по широте - на 0,98 градуса. Видимость соединения на утреннем небе продолжалась два часа. Второе соединение состоялось 3 октября в 18-м градусе знака Рыб. 4 декабря имело место третье, последнее соединение Юпитера и Сатурна. На сей раз оно происходило в 16-м градусе Рыб" [4].

Господь сокрыл от нас точную дату рождения Христа. Однако это время для нас приблизительно указано. Полученные данные, основанные на показаниях Вифлеемской звезды, помогают нам сделать ценные дополнения в общую картину этого события. Во-первых, Рождество Христа не может относится ни к 25 декабря, ни к 7 января, как то утверждают сегодня многие конфессии, ибо это противоречит как самой Библии, где в Евангелии от Луки показано, что пастухи находились со стадами в поле. Зимой же в Палестине скот в поле не пасут, так как в это время задувают сильные ветры, бывает мороз, да и травы в это время года просто нет. Более того, сами православные богословы признают несоответствие между принятой датой празднования Рождества и настоящей, фактической датой Рождения Спасителя. Так протоиерей Александр Мень, один из ведущих современных теологов пишет: "Поскольку Рождество отнесли впоследствии ко дню солнцеворота, к 25 декабря, поклонение пастухов связывается в нашем представлении с зимним пейзажем. Действительно в Палестине снегопады в эту пору иногда бывают. Однако, как ни жаль расставаться с укоренившейся традицией, надо признать, что Евангелие ее не подтверждает. Св. Лука говорит, что Вифлеемские пастухи "жили под открытым небом и стерегли ночью стадо свое". А в декабре овец уже отправляли в укрытия. На пастбищах они находились с марта до ноября; следовательно, Иисус родился в этот промежуток времени" [5].

"Из документов явствует, что только в первой половине 4 века римские христиане начали праздновать день Рождения Иисуса 25 декабря" [6].

"Первые отцы церкви и не приводили точных данных об этих датах. Только в начале 4 века были предложены для рождества 25 и 28 марта, 2 и 19 апреля (этот последний день Климент Александрийский считал более вероятным) и иногда - 29 мая... Выбор 25 декабря был сделан в эпоху Константина и был связан с древним обрядом поклонения солнцу. С далеких времен этот день, который римский календарь связывал с зимним солнцестоянием, праздновали на Востоке и в средиземноморском мире по случаю "возрождения" солнца, наиболее распространенного божества, отождествлявшегося также с Митрой. Одержавшей победу церкви было нетрудно приобщить к своему культу это исключительно популярное празднование" [7].

"Римляне праздновали в это время рождение "непобедимого солнца", праздновали шумно, с танцами, пиршествами, обменом подарками. Деловая жизнь в эти дни останавливалась, учреждения не работали, школы были закрыты, не приводились в исполнение приговоры, даже рабам разрешалось свободно веселиться. К празднующим язычникам часто присоединялись и христиане. Один из анонимных сирийских писателей-христиан объясняет со всей откровенностью, почему римская церковь остановилась в конце концов на дате 25 декабря. Он пишет: "У язычников был обычай праздновать 25 декабря день рождения солнца. Во время празднеств зажигали огни. В этих торжествах и веселье участвовали также христиане. Когда отцы церкви заметили, что христианам эти торжества по душе, они решили в этот день праздновать Рождество Христово... Такое "примазывание" христианской церкви к языческому празднику было одобрено не сразу и не всеми. Сирийцы и армяне обвинили римских христиан в принятии языческого культа, хотя их самих можно было упрекнуть в том же, поскольку они праздновали рождество 6 января, когда в Александрии отмечали рождение бога Осириса, отождествляемого с солнцем" [8].

Итак, установление праздника Рождества на 25 декабря императором Константином носило чисто политический характер, ибо принимая христианство, как государственную религию империи, Константин хотел примирить при этом как христиан, так и язычников. Поэтому языческие праздники, близкие и привычные населению, стали носить христианские названия [9].

Однако еще долгое время люди продолжали, хотя и называясь христианами, праздновать не столько Рождество, сколько день Солнца.

"Блаженный Августин (конец 4 - начало 5 века) призывал своих братьев во Христе устраивать 25 декабря праздник не в честь солнца, а в честь Того, Кто это солнце сотворил. Еще в 5 веке папа Лев Великий (440-461) пишет в своем пастырском послании: "Есть среди нас такие, которые считают, что праздновать надо не столько рождение Христа, сколько восход нового солнца... Прежде чем войти в собор святого апостола Петра, они останавливаются на лестнице, поворачиваются и с благоговением склоняют головы в сторону солнечного диска" [10].

История нам оставила страшные последствия соединения христианства и язычества, истины с ложью, религии Бога с сатанинскими культами.

"Св. Иустин и Тертуллиан еще во 2 веке по Р. Хр. поражались сходству некоторых обрядов митранизма (Митра - бог солнца. - Прим. А. О.) - с церковными. Христианские писатели говорили, что это демоны, соблазняя верных, подражают Церкви" [11].

И сегодня не только история и многие богословы, но и Сам Бог через Евангелия и Вифлеемскую звезду показывает и свидетельствует о ложности этих установленных празднеств, приуроченных к дням языческих богов.

Тройное соединение планет, произошедшее в 7 году до Р. Хр., помогает нам раскрыть и некоторые детали Евангельского рассказа, ибо в Евангелии от Матфея 2:2 говорится о том, что волхвы, придя в Иерусалим по звезде, начали спрашивать о месте рождения Царя. А в 9 тексте этой же главы сказано, что звезда их привела к самому этому месту. Невольно возникает вопрос: зачем понадобилось мудрецам расспрашивать в Иерусалиме о месте рождения Царя, если звезда привела их к этому самому месту? Из контекста главы можно сделать вывод, что когда волхвы оказались в Иерусалиме, звезды не было видно, она "исчезла", а появилась снова лишь спустя какое-то небольшое время, вновь засияв над Вифлеемом (во время второго или третьего соединения планет). Еще раз хочется подчеркнуть, что Господь намеренно не открыл нам на страницах Священного Писания день Рождения Спасителя и поэтому высчитывать сегодня точную дату Рождения Христа бесполезно и бессмысленно, ибо мы не располагаем необходимой для этого информацией, и более того, это бы противоречило Божьей воле. Имеющиеся данные позволяют лишь утверждать, что сообщения Библии об обстоятельствах прихода в наш мир Христа полностью и весьма всесторонне подтверждаются историческими данными (Вифлеемская звезда, перепись Квириния). И можно также с уверенностью утверждать, что Рождество Иисуса не могло иметь места и не имело места зимой. И, наконец, третье. В Послании апостола Павла к галатам сказано: "Но когда пришла полнота времени, Бог послал Сына Своего Единородного, Который родился от жены, подчинился закону, Чтобы искупить подзаконных, дабы нам получить усыновление" (Гал. 4:4-5).

Так вот, эта "полнота времени", о которой говорит апостол Павел, также подтверждается, ибо в канун 1 века по Р. Хр. во всех уголках мира действительно ждали Царя. Почти во всех странах мира от Индии до Рима говорилось о появлении Великого Царя. Время императора Августа характеризовалось, по словам академика Тураева, необычайной популярностью апокалиптической литературы [12].

* "На Востоке распространено было давнее и твердое убеждение, что... назначено в эту пору выходцам из Иудеи завладеть миром" [13].

* "После покорения Египта Римом придет бессмертный Царь" (Сивилла, кн. 3, 42).

* "Из Иудеи должны выйти люди, которым предназначено господствовать над миром" [14].

* Даже в Индии говорили, что около 1 века придет Освободитель [15].

Сходные ожидания мы находим и у Вергилия в 4 эклоге, и у Иосифа Флавия в его книге "Иудейская война", 6 кн., гл. 5, 4; в это же время греки ожидали Нового Диониса, и пр. Кстати, к этому времени был осуществлен перевод Библии на греческий язык, который был в те времена языком общения для всего мира, и благодаря этому Слово Божье стало доступным для многих народов.

Конечно же, представления о Мессии индусов, греков, римлян были далекими от истины, ибо господствовавшее столетиями в их землях язычество, оккультизм уничтожали в сознании людей понятие об Истинном Боге. Но Божьи дети были всегда во всех странах, и над сердцами далеких от Палестины людей так же работал Святой Дух, раскрывая весть Евангелия. И поэтому не случайно, когда апостолы Христа и их последователи достигли далеких Индии и Китая, Рима и Греции, они встретили неподдельный интерес у их жителей к Слову Божьему, которое удивительным образом находило отклик в их сердцах и разуме, хотя они до той поры и не слышали о Едином Боге и Десятисловном Его Законе.

Поэтому не случайно и мудрецы (волхвы) с востока внимательно следили за событиями истории, за знамениями в мире природы, ожидая Пришествие Великого Царя. И поэтому так велика была их радость, когда они увидели на небе необычайную Вифлеемскую звезду.

Сегодня наш Господь и Спаситель желает, чтобы подобно тому, как 2000 лет назад эта Вифлеемская звезда привела к Нему мудрецов с Востока, она привела бы и каждого из нас к Нему своим ярким и необычайным свидетельством о верности и точности Слов Нового Завета, и о том, что сегодня у каждого из нас есть Спаситель Христос!

Примем ли мы весть этой необыкновенной звезды, придем ли к Богу, поклонимся ли Ему, как это сделали волхвы, признаем ли Его Царем и Господином нашей жизни, зависит сегодня от каждого из нас.

В следующей главе мы познакомимся с председателем синедриона.

Примечания к 7 главе

[1] Брокгауз и Ефрон, Биографии, М., 1994, т. 5, с. 775.

[2] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 387.

[3] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 388.

[4] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 388-389.

[5] Светлов Э., На пороге Нового Завета, Брюссель, 1983, с. 556-557.

[6] Косидовский З., Сказания евангелистов, М., Политиздат, 1979, с. 154.

[7] Донини А. У истоков христианства, М., Политиздат, 1989, с. 63-64.

[8] Косидовский З., Сказания евангелистов, М., Политиздат, 1979, с. 154.

[9] Свенцицкая И. С., Раннее христианство: страницы истории, М., Политиздат, 1987, с. 175.

[10] Косидовский З., Сказания евангелистов, М., Политиздат, 1979, с. 154-155.

[11] Светлов Э., На пороге Нового Завета, Брюссель, 1983, с. 480; Иустин, Апология, 1, 66, Диалог с Трифоном, 70; Тертуллиан К. Избранное, М., Прогресс, 1994, Против ересей, 40.

[12] Тураев Б. А., Египетская литература, СПб, Нева, Летний сад, 2000, с. 244-245.

[13] Гай Светоний Транквилл, Жизнь двенадцати цезарей, М., Наука, 1966, Веспасиан, 4, с. 197.

[14] Тацит К., Сочинения, СПб., Наука, 1993, История, кн. 5, 13, с. 553.

[15] Горохов Д. В. Буддизм и христианство, Киев, 1914, с. 157.

Слово предоставляется председателю синедриона

Фарисей - это слово стало давным-давно нарицательным и являющимся синонимом коварства, ханжества, лицемерия, спасения собственными заслугами и делами. И это вполне оправдано, ибо исторические фарисеи полностью соответствовали этой характеристике. Однако исключения бывают всегда. И вот таким исключением среди фарисеев был Гамалиил, который по собственному свидетельству апостола Павла был его учителем. Именно благодаря заступничеству этого человека апостолы в свое время не были осуждены: "Встав же в синедрионе, некто фарисей, именем Гамалиил, законоучитель, уважаемый всем народом, приказал вывесть Апостолов на короткое время... сказал: ...отстаньте от людей сих и оставьте их: ибо если это предприятие и это дело - от человеков, то оно разрушится, А если от Бога, то вы не можете разрушить его; берегитесь, чтобы вам не оказаться и богопротивниками" (Деян. 5:34-39). Это сообщение книги Деяния всегда вызывало у критиков Библии много вопросов, и, в частности, как председатель синедриона (а именно им был Гамалиил) мог вступиться за христиан, проповедь которых подрывала основу иудаизма! Известно, что со времен Христа фарисеи всегда выступали против Него Самого и Его последователей. А здесь в лице Гамалиила происходит все наоборот, и более того, в его речи звучит смирение относительно того, кто прав: христиане или иудеи, и не исходит ли проповедь и деятельность христиан от Самого Бога? Именно это звучит в его словах!

А таким образом мыслить и говорить председатель синедриона и всеми уважаемый фарисей просто не мог! Поэтому марксисты решили, что речь Гамалиила, приведенная в Деяниях, является выдуманной Лукой, да и сам факт исторического существования Гамалиила был поставлен под сомнение.

Впрочем, последнее утверждение использовалось советскими учеными только в 30-е годы, ибо отрицать существование такой личности, как Гамалиил, было слишком даже для идеологизированной советской науки.

Итак, кто же такой Гамалиил и известен ли он как историческая личность?

"В царствование Агриппы Первого, во главе Иерусалимского синедриона стоял Гамлиель Первый, внук великого законоучителя Гилеля. Гамлиель мудро руководил деятельностью синедриона, приспосабливая законодательство к потребностям жизни. Одним из учеников Гамлиеля был Савл из Тарса, который впоследствии отпал от еврейства и сделался главным апостолом христиан под именем Павла" [1].

Не отрицается историчность Гамалиила и у ученого-атеиста З. Косидовского, крайне отрицательно в силу политического заказа относившегося ко всему, что связано с христианством. [2]. Словарь Брокгауза и Ефрона добавляет, что Гамалиила "народ... очень уважал; он первый получил звание раббана (главного учителя - прим. А. О.)" [3].

Умер этот человек до 70 года по Р. Хр. [4].

Итак, Гамалиил действительно существовал и был председателем синедриона во времена апостола Павла. Но мог ли он столь благосклонно относиться к христианам и к их учению?

Изучение трудов Гамалиила и его теологической школы, основанной его дедом Гилелем, показало следующее: "Иногда там встречаются почти буквальные совпадения с Новым Заветом. Приведем хотя бы несколько наиболее характерных примеров. В трактате "Жертвоприношение" сказано: "Кто подает милостыню тайно, тот выше самого Моисея". Это напоминает слова Спасителя, сказанные Им в Нагорной Проповеди. К ней же примыкают другие наставления раввинов: "Лучше краткая молитва с благоговением, чем длинная без усердия", "Если твой ближний попросит у тебя осла, возложи седло на спину свою", "Не будь скор на гнев...", "Начало Торы и конец ее - любовь к людям" [5].

Сходство с Христовыми заповедями имеют и слова: "Плати добром за зло", отрицающие древний закон возмездия по принципу "око за око" [6].

Поэтому слова апостолов, проповедующих об этом же, были весьма близкими Гамалиилу, но будучи весьма умным человеком, он увидел, что эти истины, проповедуемые им, имеют порой весьма разрозненный характер и не могут поэтому сравниться по глубине и единству со словами христианских проповедников.

Мы не знаем, что именно творилось в душе председателя синедриона, но его слова, приведенные выше: "...берегитесь, чтобы вам не оказаться и богопротивниками", - говорят очень о многом.

Гамалиил был одним из первых высокопоставленных лиц того времени, кто увидел в христианстве не просто человеческое учение!

Сегодня, когда мы читаем это место из книги Деяния, мы знаем, что учение и учеников Христа не постигла участь сторонников лжемессий Иуды Галилеянина или Февды, исчезнувших после смерти их предводителей.

Христианство же, напротив, после смерти и воскресения Иисуса Христа начало победное шествие по миру. Его не смогли уничтожить ни великие императоры, ни философские системы Востока, ни лжеучителя. Не сгорела Истина и на кострах средневековой инквизиции, как не была уничтожена и в римских цирках. История показала, что "это дело исходит действительно от Самого Бога"! Сегодня слова Гамалиила являются свидетельством этого для каждого из нас, а председатель синедриона дает показания в пользу Истины, показания, проверенные временем и Словом Божьим.

P.S. Некоторые источники сообщают, что в конце своих дней Гамалиил принял христианство, но сообщения об этом не могут сегодня рассматриваться, как точные, ибо они не проверены и исторически не доказаны [7].

Примечания к 8 главе

[1] Дубнов С. М., Краткая история евреев, СПб, 1912, ч. 2, с. 58.

[2] Косидовский З., Сказания евангелистов, М., Политиздат, 1979, с. 125, 129, 135.

[3] Брокгауз и Ефрон, Биографии, М., 1994, т. 3, с. 604.

[4] Там же, с. 604.

[5] Хагига, 1, 5 а; Шаббат, 10, Менахот, 110; Сота, 14 а.

[6] Шемот Раба, 22.

[7] Брокгауз и Ефрон, Биографии, М., 1994, т. 3, с. 604.

Велика Артемида Ефесская!

Ефес - один из городов, в котором проповедовал апостол Павел. Но окажись апостол в этих краях сегодня, он бы не узнал знакомых мест. "Все вокруг изменилось. На месте гавани простиралось болото. От моря, когда-то подступавшего к городу, остались небольшие озера. Кое-где белели развалины древних строений, но большая часть их скрылась под слоем ила и песка" [1].

И если бы мы прошли среди этих развалин, следов былого великолепия, и если бы внимательно прислушались, то быть может услышали бы громкие возгласы древних жителей, кричавших в свое время: "Велика Артемида Ефесская!"

Проповедь апостола Павла в этом городе встретила ожесточенное сопротивление гильдии ремесленников, ведомых неким Димитрием, серебряных дел мастером. "Ибо некто серебряник, именем Димитрий, делавший серебряные храмы Артемиды и доставлявший художникам немалую прибыль, собрав их и других подобных ремесленников, сказал: друзья! Вы знаете, что от этого ремесла зависит благосостояние наше; Между тем вы видите и слышите, что не только в Ефесе, но почти во всей Асии этот Павел своими убеждениями совратил немалое число людей, говоря, что делаемые руками человеческими не суть боги; А это нам угрожает тем, что не только ремесло наше придет в презрение, но и храм великой богини Артемиды ничего не будет значить, и ниспровергнется величие той, которую почитает вся Асия и вселенная. Выслушавши это, они исполнились ярости и стали кричать, говоря: велика Артемида Ефесская!" (Деян. 19:25-28).

Только благодаря вмешательству властей, жизнь учеников Христа была сохранена. Димитрий и его сторонники боялись, что проповедь Павла приведет к ниспровержению храма и веры в саму Артемиду. Однако блюститель порядка успокоил народ, сказав, что не стоит волноваться, ибо Ефес был и есть служитель и почитатель Артемиды, и никакая проповедь не сможет разрушить ни храм, ни веру в великую богиню (Деян. 19:35).

Народ, рассудив спокойно, согласился с доводами властей.

Но история показала обратное, подтвердив опасения серебряных дел мастера Димитрия. Проповедь скромных апостолов разрушила культ Артемиды, а время почти ничего не оставило и от ее великолепного храма, входящего наряду с пирамидами в число Семи чудес Древнего Мира, восторженно описываемого древними историками. "Иония отличается прекрасным климатом и ровной температурой воздуха; в ней есть такие храмы, каких нет нигде. Первым из них по величине и всякому богатству является храм Артемиды в Ефесе" [2].

"Описание храма оставили также Геродот, Страбон, Плиний Старший. Храм Артемиды занимал огромную площадь (110x55 м). Как сообщает римский ученый Плиний Старший, храм окружало 127 мраморных колонн. Их высота достигала 18 метров... Внутреннее помещение храма было облицовано мраморными плитами... В целле находилась гигантская статуя богини (высотой в 15 метров). Лицо богини, кисти рук и ступни ног были сделаны из дерева, составлявшего основу статуи. Всю остальную поверхность сплошь покрывали золотые украшения и драгоценности" [3].

Греческий историк Геродот так же пишет, что когда Крез (царь Лидии, 6 век до Р. Хр.) осадил Ефес, то ефесцы посвятили свой город Артемиде [4]. Это сообщение подтверждает упоминание в Деяниях об Ефесе, как городе Артемиды. Однако храм богини был не только культовым зданием. "Святилище издавна было также сокровищницей и банком. Здесь помещали свои сбережения государства и частные лица, греки и персы... Деньги, хранившиеся в Артемисионе, не лежали мертвым капиталом. Жрецы храма охотно ссужали их под большие проценты. Так росли богатства самого храма и его служителей" [5]. Так историк 1-2 века до Р. Хр. Дион Хризостом пишет: "У ефесян... вложено в храме Артемиды много денег частных лиц, не только ефесян, но и иностранцев и людей откуда угодно, а так же деньги, принадлежащие народам и царям... Все помещенные вклады помещают ради их безопасности, так как никто никогда не осмелится обидеть это место, хотя были бесчисленные войны и город не раз был взят".

Располагалась в храме и крупнейшая в тогдашнем мире картинная галерея. Собственностью храма были и многочисленные земли и даже озера [6].

Таким образом, храм Артемиды был не только религиозным, но и экономическим центром Ефеса и всей Малой Асии. Поэтому проповедь, направленная против Артемиды, ставила под угрозу материальное благополучие не только жрецов, но и ремесленников, купцов, банкиров. Поэтому становятся более понятными причины, которые побудили этих людей бурно протестовать против проповеди Павла, что же касается простых горожан, то так как они не пользовались преимуществами храма, то и без всякой оглядки могли принять проповедь апостолов.

После крушения Римской империи город теряет всякое значение. Начинается его медленное умирание. Над Ефесом проносились вражеские нашествия, опустошавшие то немногое, что еще оставалось. "Однако самые страшные разрушения причинила храму болотистая почва, которая по замыслу строителя должна была уберечь святилище от землетрясений. Наносы реки Каистра постепенно скрыли остатки разрушенного храма, погрузившиеся в вязкое болото" [7]. Шли столетия, и многим стало казаться, что сообщения Библии и античных историков о великом храме являются легендой. Но не так относился к ним инженер Дж. Т. Вуд, не раз перечитывавший 19 главу книги Деяния. "Эта история пробудила в душе английского архитектора Вуда страстное желание исследовать храм Артемиды - греческой богини охоты, которую почитали во многих городах древнего мира. Британский музей спонсировал его предприятие [8].

Вуд начал работы весной 1863 года. Ил превратил всю местность в болото и английской экспедиции пришлось работать более 4 лет, чтобы найти остатки Магнесианских ворот. Пройдя через многие мытарства, Вуду удалось, наконец, обнаружить остатки мощной крепостной стены. Вскоре инженер нашел два больших текста, которые сообщали, что стену вокруг храма Артемиды построил в 6 году до Р. Хр. римский император Август. В 1869 году Британский музей скупил всю окрестную территорию и начались раскопки самого храма. В процессе трехлетних работ было снято более 100 тыс. м. куб. грунта, и только весной 1873 года были отправлены в Британский музей 60 тонн архитектурных и скульптурных находок [9]. Кроме храма, Вуд обнаружил театр, здание библиотеки, улицы и площади. Через несколько лет после открытия Вудом храма Артемиды, вокруг которого разыгрались события, описанные в 19 главе книги Деяний, английский профессор Дж. Ситлингтон Стеррет сделал еще одну находку, напрямую связанную с пребыванием Павла в Ефесе. "На острове Кипр близ древнего города Патос была найдена еще одна римская надпись. В ней упоминается проконсул Павел, который в книге Деяния назван "мужем разумным", а также описаны беспорядки в Ефесе, упоминаемые в Новом Завете" [10].

Шли годы, и новое археологическое открытие стало иллюстрацией к 19 главе Библейской книги Деяний: "Тридцать пять лет спустя соотечественник Вуда, Дэвид Г. Хогарт, обнаружил под остатками алтаря большую коллекцию изображений богини из бронзы, золота, слоновой кости и серебра. Их изготовляли те самые ремесленники и мастера, почуявшие в проповедях апостола Павла угрозу своему благосостоянию и ответившие Димитрию криками: "Велика Артемида Ефесская!" [11].

Даже антирелигиозная книга советского историка Крывелева вынужденно приводит эти данные, добавляя еще одну деталь, иллюстрирующую точность евангелиста Луки, как историка, описывающего те давние события. "Ефесские ремесленники, по сообщению Деяний, восклицали: "Велика Артемида Ефесская!" Это восклицание совпадает с обнаруженными в храме надписями" [12].

Сегодня развалины храма выступают свидетелями могущества Божьего слова, сокрушившего без единого выстрела великий храм и веру в Артемиду, казавшуюся незыблемой и вечной жителям Ефеса, да и всего тогдашнего мира.

И сегодня только большое воображение может расслышать среди развалин мертвого города Ефеса гордые и вызывающие крики его граждан: "Велика Артемида Ефесская!"

В следующей главе мы выслушаем показания трех проклятых городов.

Примечания к 9 главе

[1] Нейхардт А. А., Шишова И. А., Семь чудес древней Ойкумены, М., Наука, 1990, с. 59.

[2] Павсаний, Описание Эллады в 2-х т., СПб., Алетейя, 1996, т.2, кн. 7, гл. 5, 2, с. 125.

[3] Нейхардт А. А., Шишова И. А., Семь чудес древней Ойкумены, М., Наука, 1990, с. 56.

[4] Геродот, История, М., Ладомир, АСТ, 1999, кн. 1, 26, с. 14.

[5] Нейхардт А. А., Шишова И. А., Семь чудес древней Ойкумены, М., Наука, 1990, с. 57.

[6] Там же, с. 58.

[7] Там же, с. 59.

[8] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 425-426.

[9] Греция: храмы, надгробия и сокровища, Энциклопедия Исчезнувшие цивилизации, М., Терра, 1997, с. 26, 28.

[10] Келлер В. Библия как история, М., Крон-Пресс, 1998, с. 425.

[11] Келлер, указ. соч., с. 427.

[12] И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 224.

Памятник неведомому Богу

Большая часть Библейской книги Деяния посвящена описанию миссионерских путешествий апостола Павла в Коринф, Ефес, Кипр, Афины и т. д. С тех пор прошло практически 2000 лет. Над этими местами пронеслось много войн, иноземных нашествий, стихийных бедствий. Многие из тех городов, в которых проповедовал апостол, уже много веков лежат в развалинах, а другие и вовсе стерты с лица земли. Но несмотря на это почти в каждом из них сохранились следы апостола Павла, которого по праву называли апостолом язычников.

В этом кратком очерке мы коснемся лишь некоторых таких памятных мест, выступающих сегодня в качестве свидетелей в деле Библии.

Итак, Афины... Один из самых красивейших городов земли, он с давних пор являлся одним из центров экономической и культурной жизни тогдашнего мира. В 1 веке по Р. Хр. город являлся столицей античной философии. Однако за красивыми многочасовыми диспутами, написанием величественных трудов, греческие философы не поняли главного: причины кризиса тогдашнего античного общества. Они не поняли того, что в этом кризисе, охватившем всю великую империю, виновна языческая идеология, в том числе и проповедуемая ими, разлагающая общество изнутри. Пути его разрешения, предлагаемые различными направлениями философских школ и в различное время - стоиками, циниками, эпикурейцами, заводили общество в еще больший тупик. По сути велеречивые высказывания мудрецов превратились в красивую болтовню, не имеющую никакой силы и поэтому бесполезную и пустую. И вот в такой город прибывает апостол Павел. Его речь в Афинском Ареопаге в нескольких словах раскрывает проблемы греческого общества, но гордыня греков не позволяет им принять эту весть из уст хотя и мудрого, но человека, не принадлежащего к их обществу, да и к тому же иудея. Все тогдашнее общество делилось на сторонников той или иной философской школы, того или иного направления и люди, привыкшие проводить время в длинных заумных беседах и спорах, в которых как правило побеждал и пользовался наибольшим авторитетом тот, кто отличался наиболее вычурной и витиеватой речью, не могли воспринять простую, четкую и ясную речь Павла.

Не оказываются ли порой и современные люди в роли духовных афинян, когда их умы, отравленные восточной оккультной философией, набирающей всю большую популярность с ее положениями о космическом разуме, эзотерике, теософии уже не могут воспринять простые и ясные Библейские истины, которые порой таким людям начинают казаться примитивными.

Во время проповеди в этом городе Павел, выступая в Ареопаге и обращаясь к греческим мудрецам, сказал: "...проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано: "неведомому Богу". Сего-то, Которого вы, не зная, чтите, я проповедую вам..." (Деян. 17:23).

Это сообщение об алтаре, посвященном неведомому Богу, на протяжении длительного времени не находило объяснения даже в теологических кругах, не говоря уже об атеистах, высмеивающих столь нелепое с их точки зрения сообщение Писания. Наличие алтарей Зевса, Афродиты или пусть даже Исиды, Митры было вполне понятным и объяснимым, но чтобы существовал алтарь Неведомого Бога - это выглядело странным и невозможным. Но вот "в 1908-1909 гг. немецкая археологическая экспедиция под руководством В. Дерпфельда нашла алтарь, на котором была вырезана надпись: "Неведомому Богу Капитон приносит дары". Найден он в Пергаме, и это открытие доказывает, что автор Деяний не выдумал культ "Неведомого Бога" [1].

Сегодня этот безмолвный постамент свидетельствует о проповеди апостола Павла в столице философии тогдашнего мира, а также и нам, предостерегая от ошибок древних афинян.

В следующей главе на основании Библии мы ответим на вопрос, волновавший многих людей: "Что же есть истина?"

Примечания к 11 главе

[1] И. А. Крывелев, Раскопки в "библейских" странах, М., Советская Россия, 1965, с. 225.

Что есть истина?

На протяжении многих веков последователи Христа особенно в периоды преследований, жертвовали своим положением в обществе, карьерой, богатством, свободой, а порой и жизнью ради Истины. Об Истине свидетельствовали апостолы и пророки, призывая людей жить в соответствии с ней и утверждая, что без нее нет настоящей жизни и в итоге тех, кто отвергнет ее, ждет вечная погибель. Истину искали и ищут люди всех времен и национальностей. Но что есть Истина? Ведь практически у каждого народа, в каждом обществе, в любой философии или религии существует свое понимание этого. Но что подразумевает под Истиной христианство, Библия, которая является предметом изучения данной книги, наконец, как Господь объясняет ее нам? Сегодня существует огромное количество всевозможных деноминаций, которые нередко разделяются и внутри себя, и каждая из конфессий, будь то католики, православные или церкви протестантского направления претендуют на то, что настоящей полнотой Истины обладают только они. Аргументация каждой из них выглядит очень убедительно, хотя часто противоречит одна другой. Можно ли разобраться в таком многообразии, и как определить какому бы то ни было человеку, какая из конфессий "права", какая из них действительно обладает полной Истиной, не имеющей абсолютно никакого расхождения со Словом Божьим? И если это возможно, то как это сделать?

Это действительно возможно, и мы попытаемся сейчас сделать это, но при условии, что будем строго и неукоснительно следовать Библии, ее пониманию Истины, а не человеческим преданиям, постановлениям и мнениям.

В свое время пятый прокуратор Иудеи Понтий Пилат спросил Христа: "...что есть истина?" (Ин. 18:38).

Итак, если нас, как в свое время Пилата, интересует этот вопрос, то я предлагаю открыть Библию и посмотреть, что Сам Господь говорит об этом. Исследуя проблему, что же является Истиной в Божьих устах, мы с вами сможем прочитать, что:

* "Господь Бог есть истина" (Иер. 10:10).

* "...истина в Иисусе..." (Еф. 4:21).

* "Дух есть истина" (1 Ин. 5:6).

* "...слово Твое есть истина" (Ин. 17:17).

* "Все заповеди Твои - истина" (Пс. 118:86), параллельный текст - синоним этому - "...закон Твой - истина" (Пс. 118:142).

Итак, согласно Писанию, в приведенных выше пяти понятиях и заключается Истина. Заметим, что если одно из этих пяти составляющих убрать, то Истина уже не будет полной, абсолютной, и те деноминации или конфессии, которые претендуют на обладание полнотой Истины и на право называться истинными, таковыми не являются, если проповедуют Истину не в полном объеме.

Возьмем, к примеру, Истину о Законе Божьем, состоящем из 10 заповедей, изложенных подробно в 20 главе книги Исход. Эта истина не пользуется, к сожалению, у большинства людей и конфессий популярностью, хотя против самих заповедей никто ничего возразить не может.

Сравним для примера текст Закона Божьего (10 заповедей), записанного в Библии, с текстом Закона, помещенного в католическом Катехизисе:

Библия
(книга Исход 20:3-17)

Катехизис

1 "Да не будет у тебя других богов пред лицем Моим".

1 "Я Господь, Бог твой. Да не будет у тебя других богов пред лицем Моим".

2 "Не делай себе кумира и никакого изображения того, что на небе вверху и чтона земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой. Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои".

2 "Не произноси имени Господа, Бога твоего, всуе".

3 "Не произноси имени Господа, Бога твоего, напрасно; ибо Господь не оставит без наказания того, кто произносит имя Его напрасно".

3 "Помни день Господень".

4 "Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмый - суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих. Ибо в шесть дней создал Господь небо и землю, и море и все, что в них; а в день седьмый почил. Посему благословил Господь день субботний и освятил его".

4 "Чти отца твоего и мать твою".

5 "Почитай отца твоего и мать твою, чтобы продолжились дни твои на земле, которую Господь, Бог твой, дает тебе".

5 "Не убий".

6 "Не убивай".

6 "Не прелюбодействуй".

7 "Не прелюбодействуй".

7 "Не укради".

8 "Не кради".

8 "Не лжесвидетельствуй против ближнего твоего".

9 "Не произноси ложного свидетельства на ближнего твоего".

9 "Не пожелай жены ближнего твоего".

10 "Не желай дома ближнего твоего; не желай жены ближнего твоего, ни раба его, ни рабыни его, ни вола его, ни осла его, ничего, что у ближнего твоего".

10 "Не пожелай имущества ближнего твоего".

Как видим, вторая заповедь в Катехизисе убрана вообще, четвертая изменена, а десятая заповедь разделена на две, чтобы суммарно остались 10 заповедей, но фактически они не соответствуют Божьим заповедям.

И это не случайно, ибо вторая заповедь запрещает поклонение всевозможным предметам - иконам, статуям, мощам, талисманам, реликвиям, а также поклонение различным святым, деве Марии и т. д.

Четвертая заповедь говорит о соблюдении седьмого дня недели - субботы, как памятника творческой силы Господа, создавшего нашу планету и давшего жизнь каждому из нас, кстати установленному на заре истории человечества, когда еще и речи не было о каких бы то ни было национальностях, а не первого дня недели - воскресенья, дня солнца (в своей книге "И камни возопиют..." мы подробно рассказывали о том, как языческие праздники, обряды и культы вошли во многие христианские церкви, извратив до неузнаваемости чистоту учения Иисуса Христа).

Некоторые конфессии, претендующие на полное обладание Истиной, сегодня учат, что Закон Божий отменен после смерти и воскресения Спасителя, и, следовательно, соблюдать его не обязательно. При этом невольно задаешься вопросом, если можно нарушить (изменить) одну заповедь, например, четвертую, и вместо субботы соблюдать какой-то другой день, то почему бы не нарушить и другие заповеди, и, скажем, не убивать и не грабить? Если Закон Божий отменен, то напрашивается вывод: значит, можно делать все, что угодно!

Изменению подверглась и Библейская истина о Слове Божьем. Так, одни конфессии полностью игнорируют Ветхий Завет, признавая только Новый Завет, другие изменяют Библейские понятия:

* в частности, о душе, утверждая, что она бессмертна, хотя в Библии четко и ясно сказано: "Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния... И любовь их и ненависть их и ревность их уже исчезли, и нет им более части во веки ни в чем... Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Еккл. 9:5-6, 10).

* разделяя христиан на мирян и духовенство, что противоречит Библии: "Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет..." (1 Петра 2:9).

* отменяя Божьи указания, записанные в Его Слове о здоровом образе жизни, и, в частности, о чистой и нечистой пище, в то время как в Библии написано: "Те, которые... едят свиное мясо и мерзость и мышей, - все погибнут, говорит Господь" (Ис. 66:17). Подробнее об этом можно прочитать в книге Второзаконие 14:3-21.

Здесь следует заметить, что сегодня некоторые деноминации утверждают, что Христос освятил животных, которые до Его Первого Пришествия считались нечистыми, и, якобы, сделал их годными к употреблению. Но эти люди глубоко ошибаются, ибо если мы будем утверждать, что целью рождения Иисуса на земле было очищение животных, то значит мы не понимаем до конца миссии Христа на земле, да и то, что было опасным для здоровья в древности, не стало полезным сегодня, и медицинские наблюдения и исследования полностью подтверждают положения Библии о нечистой, то есть, вредной для здоровья человека пище;

* о дарах Святого Духа;

* о Библейских пророчествах;

* подверглись искажениям со стороны человека и Истина об Иисусе Христе и о Святом Духе.

Так, сегодня одни конфессии учат, что Христос - это не Бог, равный Богу-Отцу, а величайший Пророк, другие, не отрицая Его Божественности, считают Христа менее значимым, чем Бог-Отец, и т. д.

Нередки сегодня утверждения тех, кто считает, что обладает полнотой Истины, о том, что Святой Дух - это не самостоятельная Личность Божества, а лишь энергия, исходящая от Бога. В Слове же Божьем четко и ясно сказано:

"Утешитель же, Дух Святой, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Ин. 14:26); "И Он пришед обличит мир о грехе и о правде и о суде" (Ин. 16:8).

Энергия не обладает способностью утешать, учить, напоминать, обличать, эти свойства характеризуют только Самостоятельную Личность, обладающую разумом, мудростью, знаниями, чувствами.

* даже Истину о Боге-Отце многие христиане изменяют, утверждая, что как такового Бога нет, но есть некий космический разум, энергия, "разлитая" во всем и во вся...

В наши дни мы являемся свидетелями необычного религиозного пробуждения, охватившего весь мир. С одной стороны, в этом видно исполнение пророчества Иисуса о том, что перед Его Вторым Пришествием Евангелие, весть о Пришествии Христа, будет проповедано по всей нашей планете: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец" (Мф. 24:14), а с другой стороны попытки дьявола противопоставить этой проповеди Евангелия свою внешне очень похожую, но ложную, искаженную весть и увести людей от Бога, оставляя их при этом в полной уверенности, что они служат Господу, хотя на деле они далеки от Него: "Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Мф. 24:24). Как явствует из этих слов, сила проповеди этих лжехристов и лжепророков будет очень велика.

Все то, что является человеческим вымыслом, не находящим подтверждения в Библии как Слове Божьем, все то, что противоречит Писанию или отвергает какие-то его положения, как например, искажение Закона Божьего, замена одной заповеди на другую, пусть и с самыми наилучшими намерениями (перенос дня покоя с субботы на воскресенье, и пр., что указывалось выше, и на что нигде в Священном Писании мы не найдем указания Бога или подтверждения) Бог никогда не одобрит и не примет такого служения. Подтверждением сказанному являются слова Спасителя:

* "...люди сии чтут Меня устами, сердце же их далеко отстоит от Меня; Но тщетно чтут Меня, уча учениям, заповедям человеческим; Ибо вы, оставивши заповедь Божию, держитесь предания человеческого... устраняя слово Божие преданием вашим..." (Мк. 7:6-9, 13).

* "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мф. 7:21-23).

* "И я также свидетельствую всякому, слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы... И если кто отнимет что от слов книги... у того отнимет Бог участие книге жизни и в святом граде..." (Откр. 22:18-19).

В следующей части мы рассмотрим некоторые из наиболее характерных и распространенных сегодня лжеучений и сделаем неожиданные, а порой и зловещие выводы.

Часть V. Лжесвидетели

Введение

К сожалению, в последнее время стало более заметным, на суде часто присутствуют лжесвидетели. И особенно их много в том деле, которое является наиболее сложным и важным, и в котором есть немало истинных свидетелей.

Из нашей недавней истории мы знаем показательные процессы, происходившие в сталинские времена, когда против неугодных лиц находили десятки лжесвидетелей, дающих "исчерпывающие" показания. И если на это был способен Сталин, то тем более, управлявший им Люцифер, большой мастер на "подготовку" и выбор лжесвидетелей. Убедясь, что ему никогда не удастся уничтожить христианство силой римских мечей, он меняет тактику. Он соединяет под папским главенством церковь, внеся в нее языческие обряды и философию, придав ей статус "государственной". Теперь уже находясь внутри церкви, дьявол пытался уничтожить тех христиан, которые отстаивали истинное учение Христа и жили по нему. Помощником сатаны стала инквизиция и епископы. Но и тут ему не удалось одержать победу, ибо Великая Реформация, начатая Уиклифом, Гусом и продолженная Лютером, вырвала значительную часть народов и стран из-под папского гнета христиано-языческой религии.

Протестантизм привел к возвращению первоначальной чистоты Евангельского учения, восстановлению догмата о спасении верой, открытию любящего характера Бога. Видя, как чистая весть Евангелия завоевывает с середины 19 века Америку, Африку, Азию, дьявол вновь меняет тактику. Он входит уже в протестантские церкви, останавливая их духовный рост и исследование Библии, а также способствует появлению особых ложных церквей, и христианских, и нехристианских, способствуя внедрению лжеучений, имеющих сходство с Библией.

И, наконец, он имитирует бурную проповедь Евангелия, которое несет человечеству Божья церковь, выдвигая в противовес этому свою "проповедь", якобы тоже Евангелия, сопровождающуюся якобы Божьими чудесами.

Сегодня очень многие искренние люди поддались этому страшному сатанинскому обману, поверив лжесвидетелям, которых сегодня великое множество. Хочется особо подчеркнуть, что мы не ставим своей целью укорить или обвинить членов некоторых конфессий, разделяющих их небиблейские доктрины. Мы хотим лишь в контексте Слова Божьего показать природу этих учений, не осуждая их последователей, среди которых, как мы упоминали, есть очень много прекрасных людей и Божьих детей. Во многих случаях мы не будем называть некоторые конфессии по имени, чтобы не обидеть и не ранить их последователей, которым будет неприятно читать другое мнение о том, что им кажется иначе. Но мы не можем и умалчивать и обходить стороной лжесвидетелей - некоторые религии и их доктрины.

Одновременно с этим, деятельность упомянутых лжесвидетелей направлена не только на то, чтобы увлечь людей в ложные, отличающиеся от Библии, учения, но и дискредитировать через них христианство в глазах неверующих людей.

В следующей главе мы узнаем о страшных кривых зеркалах.

Кривые зеркала

Говоря о проповеди Полного Евангелия в последнее время, Христос и пророки говорили: "Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками... возложат руки на больных, и они будут здоровы" (Мк. 16:17-18).

Итак, согласно этим пророчествам, проповедь Евангелия незадолго до Второго Пришествия Христа будет сопровождаться необычайными чудесами, которые и будут одним из критериев, по которому можно будет отличить истинную Божью Церковь, которая исполнена Святым Духом.

Сегодня почти в каждом городе Украины, России, Беларуси и других странах на территории бывшего СССР, ряд религиозных конфессий проводит весьма необычные евангельские программы, собирающие тысячи людей и сопровождающиеся массовыми исцелениями от различных заболеваний, говорением на несуществующих языках. Вначале некоторые люди обвиняли организаторов подобных программ и проповедующих на них шарлатанстве. Однако затем убедились, что исцеления, проводимые на них, реальны, словом, слепые действительно прозревают, глухие слышат, алкоголики перестают пить, курящие бросают курение, и пр. По словам посещающих эти программы, они проходят в радостной обстановке, сопровождаются пением, славословием Христа. После них, как утверждают многие, люди чувствуют себя обновленными и счастливыми. Во время этих служений на людей якобы нисходит Святой Дух и они начинают говорить неведомыми языками. Часто приходится слышать, что именно в этих церквях и нашли свое исполнение пророческие слова Христа.

Как-то в воскресенье утром, случайно проходя мимо киноконцертного зала "Украина" в Харькове я услышал раздающиеся в микрофон по всему парку громогласные возгласы: "Аллилуйя, Аллилуйя, Аллилуйя!", которые повторялись не менее сотни раз. Даже отойдя от кинотеатра на значительное расстояние, до меня продолжали доноситься эти возгласы. Как потом я узнал, в этом зале проводила служение одна из упомянутых церквей, принадлежащих к харизматическому движению, которое представляет собой весьма интересное явление и имеет своих представителей среди католиков, православных, протестантов. Это движение набирает силу буквально с каждым днем, увеличиваясь численно в небывалой прогрессии. Вот лишь некоторые цифры. Сегодня в мире насчитывается более 300 миллионов последователей этого движения, тогда как еще в 1966 году их было 8 миллионов [1], в 1994 - более 50 миллионов [2]. К примеру в Бразилии в 1930 году они составляли всего 9,5% от всех протестантов, тогда как к 1964 году - уже 73,6% [3]. В 1967 году харизматическое движение проникло в католичество, и если к 1973 году в нем насчитывалось всего 300 тыс. последователей [4], то сегодня их число превысило 90 миллионов человек.

На 1 января 1990 года харизматы составляли 20% от всех христиан мира [5], а на 1 января 2000 года эта цифра по приблизительным подсчетам достигла 45%. Быть может, действительно оно является церковью Божьей, предсказанной Христом?

Чтобы ответить на этот вопрос, нам необходимо проследить кратко историю этого движения, его идеологию, основание и плоды, результат его деятельности.

Три "волны" Святого Духа?!

В истории упомянутых харизматических церквей принято выделять три периода: пятидесятнический (с 1906 года), харизматический (с 1960 года) и пауэр-эванжелизм (с 1980 года). В каждом из них образовывалось огромное количество деноминаций, которые несмотря на определенную порой разницу в формах проведения служб, объединены не только общим происхождением, но и основными догматами, главными из которых являются понятие о крещении Духом, даре языков и исцелениях.

"Святой" хохот

Для тех, кто никогда не присутствовал или не читал о богослужениях харизматов, мы хотим привести несколько их описаний. Но мы приводим их так же и для тех, как ни странно это может показаться, кто знает об этом или посещает эти собрания, для того, чтобы эти люди со стороны взглянули на происходящее.

Вот что, к примеру, происходило в 1980 году на харизматическом конгрессе в Берлине, о котором рассказывает один из лидеров этого движения пастор Р. Боннис: "В последний день у нас состоялась так называемая "ночь Святого Духа", и я говорил на тему "Крещение Духом и огнем". Когда мы спросили, кто желал бы прямо здесь получить крещение в Святом Духе, то на внутреннюю часть стадиона вышло около пяти тысяч человек. И в тот момент, когда они подняли руки, они сразу же начали славословить Иисуса. Это было подобно взрыву бомбы. Приблизительно за три секунды все пять тысяч лежали плашмя на земле... И когда я проходил рядом, они начали подниматься и я слышал, как тысячи славили Бога на новых языках (несуществующих - прим. А. О.)" [6].

Сходная картина наблюдалась в Ботсване в 1976 году во время харизматической проповеди: "В тот момент, когда они подняли свои руки, будто что-то взорвалось посреди них. За несколько секунд все, кто только что стоял, лежали пластом на земле. Все они молились... на новых языках" [7].

"Однажды на послеобеденном воскресном собрании в Шрайн-аудитории Кэтрин вызвала на платформу всех священнослужителей: католиков, протестантов и иудеев. Около 75 человек откликнулось на ее призыв и выстроилось перед ней. Она дважды протянула руки, вправо-влево, и все эти мужи упали на пол вперемешку, словно куча дров. В Майами, Флорида, она однажды прошла в середину хора, для того, чтобы вместе помолиться с теми, которые смогут коснуться ее при этом и почти 400 человек упало на пол "под силой" [8].

"Случается, что такое состояние длится от 12 до 48 часов... Как правило, многие действительно повергаются в Духе ниц и продолжают лежать на животе. Были случаи, например, когда один пастор на протяжении почти часа бился ритмически головой о пол", - говорит крупнейший идеолог движения пауэр-эванжелизма пастор Джон Уимбер [9].

"Случались и совсем неловкие ситуации. Например, одна женщина, падая, так разорвала блузку, что нижнее белье стало видно больше, чем саму блузку. Другая же упала столь неприличным образом, что пришлось позвать еще одну женщину и поправлять упавшей платье. Одна молодая девушка по пробуждении стала раздеваться в присутствии посторонних. Один из главных ораторов на языках, схватив в руки Библию, стал в экстазе колотить ею сидевшую впереди его женщину и та в испуге убежала... Какой-то пастор, упав на пол, стиснул зубы и пытался втягивать сквозь них воздух, издавая при этом как бы змеиное шипение. Впрочем, он и на самом деле извивался между стульями и людьми, подобно змее" [10].

Помимо повержения на пол, другой весьма частой особенностью служения харизматов является "святой хохот". Вот что, к примеру, происходило на харизматическом служении в баптистской общине, в Новой Зеландии, проводимом пастором Д. Уимбером, описанном пастором этой общины М. Робертсоном: "В первых рядах начали смеяться, потом засмеялся кто-то в другом месте... Примерно за 10 минут эта радость во Святом Духе распространилась на весь зал. Я просто никак не мог остановиться. В конце концов я не смог устоять на ногах! Я упал... и катался из стороны в сторону, держась за бока от смеха... Я хохотал на протяжении где-то минут сорока пяти. Когда я, наконец, прекратил хохотать, ко мне подошел мой коллега... и произнес: "Господь! Дай ему еще больше этого". И мне пришлось хохотать еще 45 минут" [11].

А вот, к примеру, одна из типичных харизматических проповедей: "Я - точная копия Бога! (Община повторяет эти слова немного нерешительно...). Ну, давайте, скажите это еще раз! (Проповедник руководит хором присутствующих) Я - копия Бога! И еще раз! Я - точная копия Бога!.. Смело выкрикните это! Кричите это! (Люди кричат хором). Я - точная копия Бога! Когда Бог смотрится в зеркало, Он видит меня! Когда я смотрюсь в зеркало, я вижу Бога!.."

Мало сказать, странные элементы служения харизматы пытаются обосновать на основании Библии, ссылаясь на дары Святого Духа, описанные в этой Книге. Имеет ли повержение на пол, неуправляемый безудержный "святой" хохот, говорения на несуществующих тарабарских языках основание в Священном Писании, мы узнаем на следующих страницах.

Глоссолалия

Фундаментом идеологии харизматизма является учение о даре языков и исцелений, как обязательных спутниках любых истинных христиан.

"Молитва на языках - это естественный начальный признак или свидетельство исполнения Духом Святым" [12].

Языки даются в первую очередь не как средство возвещения Евангелия, но как сверхъестественный знак того, что Бог находится в верующем" [13].

Для тех из читателей, кто недостаточно осведомлен о языках у харизматов, мы хотим сказать, что под языком у них понимается не русский, украинский или английский, а язык, которого не существует, так называемый ангельский язык, который, по их мнению, понимает только Бог. Пример такого языка: "Бах, бах, бах, бум кум ундроват деком белумба и ту" [14].

Весьма примечательно условие для того, чтобы начать молиться такими языками. Вот как его описывает лютеранский пастор-харизмат из Америки Ларри Кристенсен: "Чтобы говорить на языках, вы должны прекратить молиться на английском языке... Вы просто должны хранить молчание и принять решение не произносить ни одного слова на любом языке, когда либо слышанном вами" [15].

Итак, условием для принятия "дара" "Святого Духа" является прекращение молитвенного общения с Богом! Обоснование для дара языков, имеющего у них ведущее место в идеологии, харизматы пытаются найти в Библии, ссылаясь в основном на 14 главу Первого Послания апостола Павла к Коринфянам. Объем книги не позволяет нам подробно рассмотреть эту главу (заинтересовавшимся читателям мы настоятельно советуем прочитать блестящую работу профессора Г. Хазела "Дар языков" [16]). Мы же в данном очерке приведем всего несколько выдержек из 14 главы Послания к Коринфянам, которые очень ярко демонстрируют разницу между Библейским пониманием дара языков и того дара языков, который имеет место в харизматических церквях:

* харизматы утверждают, как мы уже упоминали выше, что дар языков является главной отличительной особенностью обращенного христианина. Если у человека нет дара языков, значит и христианином он быть не может.

Апостол же Павел пишет: "И иных Бог поставил в Церкви во-первых Апостолами, во-вторых пророками, в-третьих учителями; далее, иным дал силы чудодейственные, также, дары исцелений, вспоможения, управления, разные языки. Все ли Апостолы? все ли пророки? все ли учители? все ли чудотворцы? Все ли имеют дары исцелений? все ли говорят языками? все ли истолкователи? Ревнуйте о дарах больших..." (1 Кор. 12:28-31).

Из приведенного текста видно, что обладание даром языков апостол ставит на последнее место среди других даров Святого Духа. И второе: Павел подчеркивает, что этим даром, как, впрочем, и другими, обладают и будут обладать далеко не все, ибо "Дары различны, но Дух один и тот же... Но каждому дается проявление Духа на пользу: Одному дается Духом слово мудрости, другому слово знания... иному чудотворения, иному различение духов, иному разные языки, иному истолкование языков. Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (1 Кор. 12:4-11).

* харизматы понимают дар языков как бессвязную речь, тарабарщину, Библия же говорит четко и ясно о даре языков, понимая под ними владение иностранными языками: "При наступлении дня Пятидесятницы все они (ученики Христа - прим. А. О.) были единодушно вместе. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святого и начали говорить на иных языках... Когда сделался этот шум, собрался народ и пришел в смятение; ибо каждый слышал их говорящих его наречием. И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне? Как же мы слышим каждый собственное наречие, в котором родились. Парфяне, и Мидяне и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии... Критяне и Аравитяне слышим их нашими языками, говорящих о великих делах Божиих?" (Деян. 2:1-11).

* харизматы говорят о нецелесообразности, невозможности да и ненужности перевода непонятных языков, которыми вдруг начинают говорить на своих собраниях. Главное, что якобы Бог говорит через них, а что именно, так это не важно. Апостол же Павел пишет: "Если же не будет истолкователя (т. е. переводчика - прим. А. О.), то молчи в церкви..." (1 Кор. 14:28). Апостол запрещает, таким образом, говорить, к примеру, на английском языке среди русских, которым этот язык незнаком. Как видим из всего контекста 14 главы Первого Послания к Коринфянам и из 2 главы книги Деяния, речь и не шла о тарабарских, неизвестных языках, о бормотании, которое тем и ценно в глазах харизматов, что его нельзя понять людям. Кроме того, апостол Павла говорит следующее: "...если приду к вам... и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь... И бездушные вещи, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях? И если труба будет издавать неопределенный звук, кто станет готовиться к сражению? Так, если языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер" (1 Кор. 14:6-9).

Итак, учение представителей харизматического движения о языках не только не находит подтверждения в Библии, но и в корне противоречит Слову Божьему.

Здесь уместно будет сказать, что учеными было сделано несколько весьма интересных открытий по природе несуществующих "языков", которые столь популярны у харизматов:

1. установлено поразительное сходство между тарабарскими звуками (бормотанием) у харизматов с подобными бормотаниями у языческих народов земли с глубокой древности и вплоть до наших дней, у шаманов народов севера, в частности. Вот как описывает греческий философ Гераклит Дельфийского оракула: "Оракулы... в Дельфийском святилище открывали волю богов через экстаз и непонятные слова, такими были невнятные выкрики сивилл. Жрец или жрица вдруг, впав в состояние транса, начинали выкрикивать мистические восклицания, которые считались тем более божественными, чем менее они были различимы и понятны". Подобное описание глоссолалии можно найти и у Вергилия [17], Иоанна Златоуста [18].

Доктор Герхард Киттель, долгое время занимавшийся проблемой глоссолалии, показал ее удивительное сходство с гадательной практикой фригийских, греческих и римских оракулов и прорицателей [19].

Профессор Фелиситас Д. Гудиан говорит, что глоссолалия наблюдается у "эскимосов, саами, чукчей, кханти, якутов и эвенков, которые в своих ритуалах пользуются тайным языком, представляющим собой смесь бессмысленных слогов и национального языка".

"Существует множество примеров лишенных логики звуков, или глоссолалии, на всех континентах в рамках национальных религий. Например, известно, что в Японии - небольших культовых группах, во время колдовских сеансов на Хоккайдо и северном Хонсю и в послевоенной секте, известной под названием "Танцующая религия"... В среде палаунгских народов в Бирме "человек одержимый или черный маг" вынужден говорить на магическом языке, в то время как в обычном состоянии он на нем говорить не в состоянии" [20]. Профессор Гудиан пишет, что феномен глоссолалии наблюдается в Эфиопии в культе зар, где шаманы обращаются к зарам (духам) на "тайном языке". Далее он отмечает, что "одержимость - одно из наиболее часто встречающихся состояний, проявляющихся в глоссолалии. В состоянии одержимости... в человека внедряется дух... Голос, овладевающий субъектом личности, отличается от голоса одержимого. Весьма похоже, что этот феномен тесно связан со спиритическими сеансами". Доктор К. Мэй отмечает, что глоссолалия в нехристианских религиях встречается в Малайзии, Индонезии, Сирии, Арктических регионах, Китае, Японии, Корее, Аравии, Бирме, а также среди африканских народов и потомков американских индейцев [21].

Поэтому утверждение харизматов о том, что глоссолалия является чисто христианским феноменом, лишено какой бы то ни было состоятельности. Бормотания и выкрикивания на непонятных языках широко встречаются в языческих религиях и сатанинских сектах.

2. Так же к весьма интересным выводам пришли ученые-лингвисты, изучавшие языки, проявляющиеся в харизматических служениях, с точки зрения филологии. Отметим, что эти ученые не принадлежали к какой-либо религиозной конфессии и поэтому их исследования носили независимый и непредвзятый характер. Так профессор лингвистики университета Торонто Уильям Самарин пишет, что "глоссолалия - это лишенное логики, полумладенческое бормотание, имеющее искусственное фонетическое сходство с языком... Когда глоссолалию начинают изучать с помощью всего научного аппарата лингвистической науки, выясняется, что это лишь видимость языка [22].

Всемирно известный эксперт по языкам доктор Юджин Нида, долгое время изучавший глоссолалию у харизматов, в том числе по магнитофонным лентам, пишет: "Словарный запас и классификация могут ясно показать, что такой записанный язык не имеет ничего общего с любым... языком, с которым когда-либо встречались лингвисты. Если это не человеческий язык, то что же тогда? Можно сказать только то, что это форма экстатической речи. На основании того, что я изучал относительно этого сверхъестественного явления "языков" в других частях света, становится очевидным, что и там наблюдается склонность к использованию своего запаса звуков в бессмысленных комбинациях, но подаваемых под видом иностранных языков" [23]. К идентичным выводам пришли доктор Уолфрам, доказавший, что в глоссолалии отсутствуют базовые структуры языка как системы, а также доктора в области социолингвистики Ньютон Мелони и Адамс Ловекин. Профессор Вемерс отмечает: "Даже небесный язык... должен проявить какие-нибудь качества, присущие нормальному человеческому языку. Бог проявляет Себя логично, и человеческий язык существует просто потому, что мы созданы по подобию Божию" [24].

Итак, глоссолалия не может рассматриваться как язык! Это косвенно подтверждают и сами харизматы, ибо когда они пытаются переводить своих собратьев, когда те возвещают языками, получается большая путаница.

"Переводы различных толкователей выявили несходство. Один толкователь сказал, что говорящий молился о здоровье своих детей, другой пояснил, что та же речь выражает благодарность Богу за недавний успех в поступлении денежных средств в общину" [25].

Но если глоссолалия не язык, но этот феномен широко распространен по всему миру, то что же на самом деле стоит за ними? Об этом мы узнаем в следующей главе.

* Харизматы утверждают, что дар языка внезапно нисходит на человека и он помимо своей воли начинает невнятно говорить, хохотать, падать на пол, словом, перестает собой владеть и не может себя контролировать. Но вот что нам об этом говорит Бог через апостола Павла: "И духи пророческие послушны пророкам, Потому что Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых" (1 Кор. 14:32-33).

* Богослужения в харизматических церквях, как мы уже говорили, сопровождаются поверганием на пол сотен людей, неудержимым хохотом, возбуждением, прыжками, размахиванием рук, выкриками. И вновь приведем отрывок из 1 Послания к Коринфянам апостола Павла по поводу обстановки, которая должна царить на богослужениях в Церкви Божьей: "Только все должно быть благопристойно и чинно" (14:40). И еще один текст: "Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, - то не скажут ли, что вы беснуетесь?" (1 Кор. 14:23). Думаю, что после слов апостола Павла все комментарии по этому вопросу излишни.

* Харизматы утверждают, также, что незнакомые языки даны не для проповеди Евангелия, а как знамение того, что данный человек является истинным христианином. Это положение в корне противоречит тому, что сказано в Библии, ибо "...языки суть знамение не для верующих, а для неверующих..." (1 Кор. 14:22).

Оккультные корни

Какова же природа этих странных чудес, этих несуществующих "языков", того перевозбуждения людей на богослужениях харизматов, о которых мы говорили выше?

Для ответа на этот вопрос мы обратимся к самим идеологам харизматизма, чтобы нас никто не смог упрекнуть в преднамеренной предвзятости. Вот что они пишут об этом: "Ясновидение, телепатия, знание наперед событий будущего, психокинез и исцеления наблюдались в жизни многих религиозных лидеров и почти у всех христианских святых... Это тот же род силы Духа, которым обладал и Сам Иисус... Иисус был могущественным человеком. Он был сильнее всех шаманов... Студенты начинают понимать значение Иисуса лучше, когда читают книги "Шаманизм" Мирсея Элиаде и "Путешествие в Икстлан" Карлоса Кастанеды... это в точности тот же род... силы (сверхъестественной силы), которой владел и Сам Иисус" [26]. Доктор Кэлси приравнивает Святого Духа к собственному "Я", а шаманскую психическую силу к дарам Святого Духа. Неотъемлемой частью идеологии харизматизма является понятие визуализации, которое доктор Норман Пил, один из идеологов этого движения назвал "позитивным мышлением, поднявшимся на одну ступеньку выше" [27]. Между тем известно, что визуализация - это чисто оккультное понятие, под которым подразумевается превращение энергии в материю при помощи мысли и определенной техники сознания. Это понятие находится в неразрывной связи с медитацией, нирваной, столь популярных в восточных религиях. Необходимым условием для своих членов идеологи этого движения проповедуют необходимость в постижении, затем подчинении себе четвертого измерения, которое по их мнению открывает перед человеком неограниченные возможности в передвижениях во времени и пространстве, и пр.

Виднейший представитель пауэр-эванжелизма доктор Йонги Чо пишет: "Итак, исследуя через развитие в своих представлениях концентрированных видений и снов, свою духовную сферу четвертого измерения, они могут "высидеть" и развить четвертое измерение, оказывая на него влияние и изменяя его... приходилось наблюдать в мире множество примеров того, как использование "видений" и "снов" действительно расширяло способности воображения" [28].

Ведущее место в духовной практике христианина отводится снам и видениям: "Сны и видения - это основной материал, используемый Святым Духом для того, чтобы что-то создать для нас... Сны и видения - это основной материал, с которым работает Дух Святой... это язык Святого Духа. Если этим языком не владеешь, то плод принести невозможно. Святой Дух желает говорить с нами, но без снов и видений он этого сделать не может" [29].

"Сновидцы - люди, изменяющие мир", - пишет другой крупный лидер харизматизма Р. Боннке [30].

"Видениями и снами мы можем устранить стену ограничений и высунуться во Вселенную... Если у вас нет видений, вы человек не творческий... Видения и сновидения - это язык четвертого измерения, так как Святой Дух сообщается с нами посредством их... Посредством представлений и сновидений вы можете развить свое будущее и созреть духовно" [31].

И, наконец, идеологи харизматизма утверждают, что путем визуализации и видений мы можем встречаться со своими умершими близкими и друзьями! "Благодаря заступничеству Юнга... и его пониманию мертвых, которые в действительности продолжают жить, я смог пережить эту особенную встречу с моей покойной мамой... Все это показалось мне совершенно истинным", - говорит доктор Мортон Т. Келси [32].

Проповедники Деннис и Рита Беннеты, Ф. Мэкнатт, Руфь Степлтон-Картер, Ричард Фостер советуют верующим визуализировать Иисуса Христа, деву Марию, святых и даже индуистских гуру, чтобы те стали их духовными учителями [33].

Понятие веры рассматривается не как упование на Бога, а как на силу четвертого измерения посредством визуализации человека [34].

Доктор Норман В. Пил так же дает весьма интересное определение веры: "Веруй в себя самого! Доверяй своим способностям! Вера в себя приносит успех!" [35].

Кстати, по словам самого Пила "вечный мир" для своей души он нашел в одном из синтоистских храмов в Японии. "Ведь существо нашего "Я" - божественно", - добавляет Ральф Эмерсон.

Известный проповедник-харизмат Кеннет Коупленд, передачи которого сегодня транслируются и по Украине, заявляет: "Вы не имеете одного Бога, живущего в вас. Нет, вы сами являетесь им!" [36].

Итак, налицо несколько моментов в догматике харизматизма:

1. прямая связь с оккультизмом, спиритизмом

2. прямая связь с гипнозом

3. прямая связь с восточными религиями

Как видим, в этом случае за ширмой христианства стоит тьма. Это псевдохристианское движение будет играть немалую роль в последних событиях всемирной истории и пророчески описано в Библии.

Мы увидели, что многие церкви не только не выступают против этого по сути оккультного движения, но и всячески его поддерживают.

По папскому благословению

Из истории известно, что на протяжении многих веков, с 538 по 1798 гг. папство обладало всемирной властью, причем, не только религиозной, но и политической, которую оно попытается заполучить, согласно Библии, и в последние дни земной истории. Сегодня мы видим, как перед авторитетом Римского престола склоняются даже его исторические противники - протестанты, православные, иудеи. Экуменическое движение, зародившееся в середине 20 века и объединяющее сегодня более 150 христианских деноминаций, просит папу официально поддержать и возглавить его, тем самым объединив под его властью практически весь христианский мир. На первый взгляд, столь прекрасная и безобидная идея экуменизма (объединения всех церквей) является, по сути, продолжением политики Византийского императора Константина и представляет собой попытку объединения необъединимого: света с тьмой и Христа с Велиаром, иными словами, языческих представлений, философских взглядов, человеческих умозаключений, спиритизма с учением Иисуса Христа, изложенного в Библии. Полностью контролируя экуменическое движение, Рим выжидает удобного момента, чтобы осуществить заветную давнюю мечту. Поэтому укрепление и дальнейшее соединение церквей, поддерживающих экуменизм, ему крайне необходимо. С другой стороны, необходимо привлечь в церковь как можно большее количество людей, чтобы обладать действительной политической силой. Во время почти столетнего господства атеизма популярность церкви в народе заметно снизилась, секуляризм стал практически новой религией, и для выполнения этих задач, за которыми стоит князь тьмы века сего, и был создано харизматическое движение.

С одной стороны, как надконфессиональная структура, крепко соединяющая различные деноминации, а с другой - способная привлечь миллионы людей путем совершения небывалых чудес. Вот, что сами харизматы говорили об экуменизме на состоявшейся в 1977 году харизматической конференции в Канзас-Сити (США), в которой принимало участие более 45 тыс. человек: "Оно (харизматическое движение) только в том случае останется харизматическим, если будет состоять в экумении. Как только оно потеряет экуменический характер, тотчас же исчезнет его харизматическая сила" [37]. А вот что пишет папа Иоанн Павел Второй, от 15 мая 1987 года: "...В этом году движению харизматического обновления в католической церкви исполняется 20 лет. Силу и плодоносность движения обновления, несомненно, подтверждает присутствие в нем Святого Духа, действующего в церкви на протяжении всех этих лет после Второго Ватиканского собора. Благодаря Духу, церковь сохраняет свою жизненную силу. Харизматическое обновление являет собой откровение этой жизненной силы в наши дни" [38].

Но что же такое духовное обновление? Вот как харизматы это характеризуют: "Харизматическое обновление общин - это духовное движение пробуждения внутри церкви. Оно рассматривает себя как точку пересечения многих богословских и спиритических (выделено мною - А. О.) импульсов современного христианства. Для движения очень важно проникнуть и действовать во всех сферах церкви" [39].

На протяжении последних лет папский престол усиленно пытается провести догмат о Деве Марии как Соискупительнице каждого из нас наравне со Христом, умалив тем самым роль Иисуса, прямое поклонение Которому в католичестве практически отсутствует. Вместо Христа объектом поклонения являются многочисленные святые, и прежде всего, Дева Мария, культы которых имеют чисто языческое основание и лишены какой бы то ни было Библейской основы [40]. История обожествления Девы Марии выглядит следующим образом:

1. На Третьем Вселенском соборе в Ефесе, в 431 году по Р. Хр. Дева Мария была объявлена Богородицей и Царицей Небесной.

2. С 12 века распространяется предание о непорочном зачатии Девы Марии ее матерью Анной. Иными словами, Дева Мария имела, якобы, небесное происхождение, как и Христос (нигде в Библии мы не найдем подтверждения этому!).

3. В 1854 году это предание было принято католической церковью как догмат.

4. 1 ноября 1950 года папа Пий Двенадцатый в своей Апостольской Конституции Бога милостивого сделал заявление о том, что "непорочная Матерь Божья и Сущая Дева Мария в конце своей жизни была взята на небо с душою и телом".

5. В 1964 году папа Павел Шестой объявляет Марию "Матерью Церкви".

6. С 1993 года ведется сбор подписей среди верующих под ходатайством к папе с просьбой объявить Марию Соискупительницей. Согласно этому догмату, Мария участвует в искуплении каждого человека, достигнутом ее Сыном, наравне с Ним! Более того, благодать и ответы на молитвы даруются Христом только после ходатайства Марии, иными словами, без ее участия "получить" прощение и спасение просто невозможно. Подписи под этим документом поставили представители 157 стран, из них более 500 епископов и 42 кардинала [41]. 7 июля 1998 года в Ватикане кардинал Джордж Артуро Медина Естевес представил на конференции для журналистов Апостольское послание папы на 100 страницах, озаглавленное "День Господень" ("Dies Domini"), в котором в 86 параграфе говорится о том, что Мария будет принимать участие в Дне Суда Верховного Авторитета и Дне Суда над церковью. Таким образом, догмат о Деве Марии как Соискупительнице начинает вступать в силу. Однако из истории известно, что протестанты всегда выступали против обожествления святых и Девы Марии, ибо Спасителем, согласно Слова Божьего, является только (!) Христос:

"Ибо един Бог, един и посредник между Богом и человеками... Христос Иисус" (1 Тим. 2:5).

"Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).

"И если бы нашлись... три мужа: Ной, Даниил и Иов, - то они праведностью своею спасли бы только свои души, говорит Господь Бог" (Иез. 14:14).

Мария, как и все без исключения люди, также нуждалась в прощении, искуплении и спасении, она сама говорит об этом следующее: "И сказала Мария: величит душа моя Господа, И возрадовался дух мой о Боге, Спасителе моем" (Лк. 1:46-47).

Мы уже говорили о том, что нигде в Библии мы не найдем повеления Бога о том, чтобы молитвы возносили к Марии, как и о том, что она была более святой или вознеслась после смерти к престолу Божьему. Если бы это имело место, то апостолы непременно написали бы об этом и сами подали бы пример ее особенного почитания. Но ни слова об этом мы не находим ни в одном из Евангелий, ни в Посланиях апостолов. Сам же Христос сказал следующее: "Когда же Он еще говорил к народу, Матерь и братья Его стояли вне дома, желая говорить с Ним. И некто сказал Ему: вот, Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою. Он же сказал в ответ говорившему: кто матерь Моя, и кто братья Мои? И указав рукою Своею на учеников Своих, сказал: вот матерь Моя и братья Мои; Ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра и матерь" (Мф. 12:46-50).

И тут на помощь папству вновь приходит харизматизм. На третьем Международном конгрессе католического харизматического обновления, проходившего в Дублине в 1978 году, было объявлено, что Дева Мария была первым харизматом, а также, что "преследуя интересы экуменизма, мы оттеснили Марию на задний план, но теперь становится очевидным, что без нее обновление вперед не продвинется" [42].

Кардинал доктор Зюнене пишет: "Я убежден: благочестие Марии вновь оживает там, откуда она была вытеснена, и это будет зависеть от того, какую они позицию займут к Духу Святому и насколько будут жить по Его побуждению... Тогда Мария совершенно естественно явится как... первый харизмат" [43].

После этих авторитетных заявлений культ Марии становится неотъемлемой частью харизматического движения.

Итак, харизматизм занимает одно из ведущих мест в экуменическом движении, целью которого является возрождение папского могущества и повсеместное утверждение во всех христианских церквях догматов о бессмертии души и соблюдении воскресенья (дня солнца). Кроме того, харизматизм способствует обожествлению Девы Марии, объявлению ее соискупительницей наравне с Господом Христом.

Они успели, а ты?..

В самом конце марта 2001 года в ДК "Металлист" г. Харькова я случайно встретил знакомую, которую не видел несколько лет. Я слышал, что она уже два или три года посещает одну из харизматических церквей. Эта случайная короткая встреча произвела на меня тяжелое впечатление. Хочу быть правильно понятым, но в полном смысле слова меня буквально потрясла резкая перемена, произошедшая в этом пожилом человеке. Вместо интеллигентной, спокойной, с мягкими манерами женщины, какой я помнил ее, я увидел человека с горящими глазами, выходящими из орбит, и возбужденной речью, словом, фанатика. В чем же дело? А все объясняется просто: харизматических церквях люди действительно "получают" духа, который, по словам самих же харизматов, идентичен тому, какой имеют шаманы и последователи сатанинских культов Кастанеды, т. е. духа бесовского. И уйти от его воздействия, вырваться из-под его влияния крайне тяжело, а если и возможно, то только с помощью Христа.

Однако, многим бывшим представителям и даже руководителям этого движения это сделать удалось. Вот что они свидетельствуют об этом: "Я не хотел бы быть понятым превратно, но я твердо убежден, что в движении "говорения на языках" активно задействован сатана" [44].

Еще в самом начале этого движения многие пасторы увидели спустя время его истинную сущность и издали 15 сентября 1909 года так называемую Берлинскую декларацию, в которой в пункте "1b" говорится: "Так называемое пятидесятническое движение исходит не свыше, а "снизу"; оно имеет много общего со спиритизмом. В нем задействованы бесы, которые хитро управляются сатаной. Они смешивают ложь и истину для того, что соблазнить детей Божиих. Так называемые "одаренные духом", впоследствии во многих случаях оказывались одержимыми" [45].

Почти тождественное этому дают определения и те, кто сегодня покидает эти церкви. Еще раз хочется подчеркнуть, что целью нашего исследования является не унижение людей, состоящих в конфессиях харизматического направления, среди которых немало искренних христиан, целью нашего исследования не была и дешевая религиозная агитация под распространенными сегодня лозунгами: "Там плохо, приходите к нам!" Нет! Мы лишь очень хотели показать истинные корни этого движения, которые, к сожалению, часто остаются незамеченными и уходящими из вида под радостное пение гимнов и славословия Иисуса. Не полагайтесь ни на чьи впечатления и заверения, в том числе и автора данной книги. Проанализируйте самостоятельно беспристрастно в контексте Библии и истории религий сущность харизматизма. Не дайте себя обмануть на пороге Второго Пришествия Христа, когда любое заблуждение, пусть даже искреннее и невольное, может стать роковым.

С детства мы помним сказку Андерсена, где рассказывалось о злом тролле, смастерившем кривое зеркало, в котором все доброе и прекрасное казалось злым и безобразным, а злое - добрым.

Подобные кривые зеркала тот же злой тролль, враг рода человеческого, мастерит в великом множестве и сегодня, в которых ложь кажется истиной, а истина кажется устаревшей и утратившей значение. В эти кривые зеркала с удовольствием смотрятся последователи темных сил, ибо в них они видят себя детьми Божьими, а проделки дьявола - делами Божьими.

А в какое зеркало сегодня смотритесь вы, уважаемые читатели?

Да сохранит вас Бог от кривых зеркал!

В следующей главе мы узнаем о том, что часто сторожа бывают слепыми.

Примечания к 1 главе

[1] J. T. Nichol "Pentecostalism", New York, 1966, P. 1.

[2] Христианство, Словарь под ред. Митрохина Л. Н., М., Республика, 1994, с. 385.

[3] Religious News Service, 1969, P. 19.

[4] T. Dorris Washington "Evening Star and Daily News", 1973, P. 12.

[5] Бюне В.В. Игра с огнем, ФРГ, Bielefeld, 1991, с. 114.

[6] Vortrag auf Cassette, CZB 1507.

[7] R. Steele "Die Hoelle pluendern, Leucheter, Erzhausen 1985, S. 45.

[8] J. Buckingham "Kathryn Kuhlman", Fix, Schorndoy, 1979, S. 229-230.

[9] J. Wimber, K. Springer: "Heilung in der Kraft des Geistes", Projektion J. Hochheim 1985, S. 207.

[10] P. Fleixch: "Geschichte der Pfingstbewegung in Dentschaland von 1900-1950", Francne, Marburg 1983, S. 41.

[11] J. Wimber, K. Springer "Die dritte Welle", a. a. o., S. 176.

[12] K. Hagin: "Das Sprachengebet", Wort des Glanbens, Felddkirchen, S. 4.

[13] L. Christenson: "Segen und Sinn des Zungenreens", Leuchter, Erzhausen 1983, S. 15.

[14] Хегстед Р., Стук в ворота, М., Источник жизни, 1994, с. 81.

[15] J. Miles, Tongues, "Voice", 1965, P. 6.

[16] Г. Хазел "Дар языков", Заокский, Источник жизни, 1996.

[17] Вергилий. Энеида, книга 6.

[18] Иоанн Златоуст, Проповедь на 14 главу Первого Послания апостола Павла к Коринфянам, с. 214.

[19] G. Kittell, Theological Dictionary of the New Testament, 1948, Vol. 1, P. 722.

[20] Г. Хазел, Дар языков, Заокский, Источник жизни, 1996, с. 27.

[21] Цитируется по: Г. Хазел, Дар языков, Заокский, Источник жизни, 1996.

[22] W. J. Samarin, Tongues of Men and Angels, 1972, P. 227.

[23] Christian Herald, Divine or Devilish, may 1964, P. 16.

[24] W. E. Welmers, The Baptism, Power, Gifts and Fruit of the Holy Sprit, P. 19.

[25] Religious News Service, 1964, P. 13.

[26] Мортон Кэлси, цитируется по Hunt D., Die Verfuehrung der Christenheit, CLV, Bielefeld, 1987, S. 133.

[27] Там же, с. 147.

[28] Cho Y. Nicht nur Zahlen, Verlag Ynformation und Kommunikation, Bad Hamburg, 1986, S. 16.

[29] Cho Y. Erolgreiche Hausrellarbeit, Chistl Gemeinde Koeln, 1987, S. 154-155.

[30] Missions Reportage, 25. 1. 85.

[31] Cho Y. Die vierte Dimension, Bd. 1, S. 35.

[32] Цитируется по: Hunt d. Die Verfuehtung der Christenheitt, a. a. O., S. 177.

[33] Бюне В.В. Игра с огнем, ФРГ, Bielefeld, 1991, с. 256.

[34] Cho Y. Die vierte Dimension, Bd. 2, a. a. O., S. 63.

[35] Peale N. V. Die Kraft des positiven Denkens, Oesch, Thalure, o. J., S. 9.

[36] Цитируется по Hunt D. Die Verfuehrung der Christenheit, a. a. O., S. 84.

[37] Charisma - Geistliche Erneurung, esus - Haus Dusselorf, 1985, S. 50.

[38] C-Magazin, Ravensburg 1/1987, S. 5-6.

[39] W. Kopfermann: Charismatische, Gemeinete Erneuerung, Hamburg, 1981, S. 53.

[40] Опарин А. А. "И камни возопиют...", Харьков, Факт, 2000.

[41] См. журнал Newsweek за 25 августа 1997 года, 7.

[42] Erreuerung in Kirche und Gesellschaft, Paderborn, 4/1978, S. 12.

[43] Kuen A. Die Charismatische Bewegung, Brockhaus, Wuppertal, 1976, S. 62.

[44] A. Essen, Gemeinschafts bewegung und Zungen-bewegung in Schlesien, Buchhandlung der E. G. fuer Deuts chaland, Wuppertal, S. 87.

[45] Полный текст см.: Бюне В.В. Игра с огнем, ФРГ, Bielefeld, 1991, с. 294-297.

Слепые сторожа

Наверное, каждому или почти каждому жителю Украины, России или Латвии приходилось встречать на улицах, в переходах метро, на трамвайных остановках людей, предлагающих, правда, порой, в несколько навязчивой форме, очень красиво изданную, с прекрасными иллюстрациями религиозную литературу - книги, буклеты, брошюры. Так же в комнатах отдыха почти в любой больнице, санатории, пансионате на столиках можно увидеть тоже хорошо изданные журналы с названием "Сторожевая башня".

Наверное читатель уже догадался, что в этой главе речь пойдет об учении Свидетелей Иеговы, и хочется подчеркнуть, не о людях, а об учении этой конфессии.

Подложные пророческие ключи

Претендуя на особые Божьи откровения, идеологи иеговистов утверждают, что именно им открыто особое понимание Библейских пророчеств, том числе одного из ключевых - пророчества о так называемых семи временах, причем толкование этого пророчества лежит в основании их учения. Для неискушенного читателя, быть может, будет не особенно интересным подробный разбор иеговистской интерпретации этого пророчества в свете всемирной истории. Однако кратко мы хотим его привести, в первую очередь, для последователей данного направления, с целью не кого-то обидеть или укорить, но призвать к беспристрастному самостоятельному анализу этого вопроса в свете Библии, ибо Иисус через Слово Свое - Библию призывает каждого из нас: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Ин. 5:39). Поэтому исследование Писания с Божьей помощью необходимо, ибо Бог ни от кого не ожидает слепой бездумной веры, но каждый должен четко знать, согласуются ли его представления, вера и учение церкви, которую он посещает с тем, что желает видеть от нас Бог.

Итак, согласно их исследовательской работе "Внимайте пророчеству Даниила" [1], изданной тиражом 500 тыс. экземпляров, в частности, говорится, что разрушение Иерусалима произошло в октябре 607 года до Р. Хр. в результате захвата города войсками Навуходоносора Второго. Но дело в том, что на самом деле вавилоняне впервые были в Иерусалиме в 605 году, но не разрушали тогда ни города, ни храма, ограничившись лишь взятием заложников. Разрушение произошло 18 лет спустя. Вот что об этом пишут независимые и непредвзятые в религиозных вопросах ученые:

* "Иосия погиб в сражении с фараоном Нехо в 609 году до Р. Хр., и это было началом конца Иудейского государства, наступившего в 587 году до Р. Хр., когда вавилонский царь Навуходоносор Второй взял Иерусалим, разрушил город и храм. И выселил в Вавилонию около 10% населения Иудеи, главным образом, городских ремесленников, жрецов и знать" [2].

* "В 586 году до Р. Хр. Иерусалим был взят, разрушен и разграблен. Царь Седекия пытался спастись бегством, но попал в плен и был ослеплен. Его сыновья были перебиты" [3].

* "Как подтверждают раскопки, Лахис и прочие города, один за другим, переходили в руки Навуходоносора; в их числе после двухлетней осады, оказался и сам Иерусалим (587 год). К тому времени его жители умирали от голода, Седекия бежал, но был схвачен врагами. Вначале его заставили стать свидетелем убийства его детей, ...потом ослепили его и увели в Вавилон, где он и умер" [4].

* "В 586 году до Р. Хр. вавилонские войска взяли Иерусалим, считавшийся неприступным. Последний иудейский царь Седекия был ослеплен и значительная часть иудеев была уведена плен Вавилон" [5].

* "Наконец в месяце Тамуз (июнь) 586 года вавилонские воины пробили в одном месте городскую стену и ворвались в город. Началась резня. Ожесточенные вавилоняне убивали всех встречавшихся им на пути иудеев, не щадя ни женщин, ни детей... Но этим гнев победителей не утолился. Вавилонский царь отправил начальника своих телохранителей, Навузардана, с приказом окончательно разрушить Иерусалим. Свирепый полководец прибыл в столицу Иудеи, ограбил все сокровища Иерусалимского храма, все драгоценные сосуды и украшения святыни, и отослал в Вавилон. В 9-й день месяца Ава (июль) он сжег великолепный храм, существовавший со времен Соломона, царский дворец и другие большие здания, разрушил стены Иерусалима, а многих жителей увел в плен" [6].

* "Осада Иерусалима началась на девятом году царствования Седекии, десятого тевета (четвертый месяц еврейского календаря) 588 года до н. э. И продолжалась два года и семь месяцев. Девятого тамуза 586 года до н. э., на одиннадцатом году царствования Седекии, город пал. ...Седекия и несколько военачальников бежали через царский сад, расположенный в южной части города (около отводного водоема), в степи Иерихона... Через месяц после взятия города, девятого или десятого ава 586 года до н. э. Начальник телохранителей Навузардан начал планомерное разрушение Иерусалима... Все храмовые принадлежности и драгоценности были взяты качестве трофеев, и значительное число жителей страны было изгнано... Завоевание Иерусалима и изгнание царской семьи означали конец государства Иудея" [7].

Христианство без Христа

В догматике Свидетелей Иеговы встречается ряд явных противоречий с Библией:

* Отрицание Бога Сына и Бога Духа Святого.

Последователи этого вероучения отрицают один из основополагающих догматов всего христианского мира - учение о Троице, о Едином Боге, представленном тремя Личностями: Отцом, Сыном-Христом и Духом Святым.

Это заставляет большинство ученых и теологов вообще не рассматривать данную конфессию как христианскую церковь. Не случайно и в энциклопедии Религии мира она помещена не в разделе "Христианство", а в разделе "Религиозные искания 19-20 веков", наряду с мормонами, церковью Муна, учением Ошо и Сатья Саи Бабы.

В понятии теологов этой конфессии Иисус был первым Творением Иеговы (Бога-Отца), Который "использовал" Христа для осуществления прочего творения. Этому в корне противоречат Библейские тексты Ис. 7:14; 9:6; Мих. 5:2; Ин. 1:1; 8:58; Фил. 2:11; Колос. 2:9; Евр. 1:3, 8.

Святой Дух в их представлении - просто энергия, сила Бога, а не Отдельная Личность Божества, как это ясно подчеркивает Священное Писание:

"Приступите ко Мне, слушайте это: ...Я был там; и ныне послал Меня Господь Бог и Дух Его" (Ис. 48:16).

"Когда же придет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне" (Ин. 15:26).

"Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; если пойду, то пошлю его к вам, И Он пришед обличит мир о грехе и о правде и о суде" (Ин. 16:7-8).

* Отрицание четвертой заповеди.

В своем вероучении иеговисты отрицают четвертую заповедь Божьего неизменного Десятисловного Закона, несмотря на то, что Господь как в Новом, так и в Ветхом Завете подчеркивает важность и незыблемость субботы, которую будут соблюдать искупленные и в вечности (мы уже приводили эти тексты, но здесь уместно вспомнить о них снова):

"И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я - Господь Бог ваш" (Иез. 20:20).

"Посему для народа Божия еще остается субботство" (Евр. 4:9).

"Тогда из месяца в месяц, и из субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь" (Ис. 66:23).

* Вера и дела.

Согласно учению, основанному еще Расселом, Христос только частично искупил наши грехи, очистив нас лишь от первородного греха Адама. В остальном же люди предоставлены сами себе и должны заработать себе спасение добрыми делами. Тем самым, еще один важнейший Библейский догмат о спасении и оправдании верой в Христа полностью отрицается, несмотря на отчетливые утверждения Писания:

"Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Римл. 3:28).

"Ибо благодатию вы спасены через веру, и сие не от вас, Божий дар: Не от дел, чтобы никто не хвалился" (Еф. 2:8-9).

* Пришествие Христа.

В учении о Втором Пришествии Христа основатели данной конфессии также следовали не Библейскому учению, а своим собственным, причем, весьма своеобразным, представлениям. Так, они учат, что Второе Пришествие Иисуса в наш мир уже было, причем не один раз (!). Так в 1874 году Христос якобы явился "в выси небесной" и забрал на небо апостолов и еще ряд праведников. В 1914 году Он начал невидимо править миром, а в 1918 году взошел в "духовный храм" и начал судить народ земли. Утверждение о невидимом Втором Пришествии Христа не находит в Библии подтверждения, и более того, явно отрицается. Так в Евангелии от Матфея записано: "Ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого... и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою" (Мф. 24:27, 30). Из этого текста становится понятным, что Второе Пришествие Христа будет явным и видимым каждому человеку на земле ("всем племенам").

И более того, в тексте Мф. 24:26 дано предостережение всем без исключения людям последнего времени, чтобы они не попали в ловушку и не поверили никаким утверждениям о тайном Пришествии Христа (о чем, к сожалению, и проповедуют Свидетели Иеговы): "Итак, если скажут вам: "вот, Он пустыне", - не выходите; "вот, Он в потаенных комнатах", - не верьте".

* Вечеря Господня.

Вечеря Господня, Причастие, является одним из величайших символов наряду с крещением, принадлежности к церкви Божией. Сам Господь, обращаясь к Своим последователям, сказал: "...сие творите в Мое воспоминание" (Лк. 22:19). В средние века в период господства папской власти, простые люди были фактически лишены права причастия, дабы не осквернить своей духовной нечистотой святой обряд (!). Позже им, правда, было разрешено не чаще одного раза в год участвовать в Вечере Господней. К сожалению, иеговисты, обличающие многие папские несправедливости и заблуждения, в понимании Вечери следуют по стопам средневековых монахов, ибо они учат, что Причастие могут принимать лишь отдельные избранные дети Божьи, так называемые 144 тысячи, запечатление которых началось, по их учению, много лет назад, и на сегодня по всему миру их осталось лишь около 9 тысяч человек. Таким образом, из 10 млн. членов этого движения только 9 тыс. могут принимать Причастие. Здесь мы вновь наблюдаем прямое противоречие между повелением Христа и учением Рассела с преемниками. Очень хочется еще раз подчеркнуть, что автор книги менее всего желал бы, чтобы эти главы были восприняты как какая-то религиозная пропаганда, критиканство или агитация, направленная против каких-то конфессий. Целью данного краткого очерка является лишь призвание задуматься над теми истинами, которые они проповедуют, и сравнить их с Библией, а не с учением какой бы то ни было конфессии или церкви. И посмотреть, действительно ли эти положения являются истиной, о которой сказано в Писании, или это просто очередное человеческое учение, представляющее собой смесь христианства, философии и чьих-то личностных умозаключений.

Последнюю точку в этом духовном вопросе каждый человек должен поставить для себя сам и ему никто не вправе что-либо навязывать.

Но самое страшное - это считать себя зрячим в духовных вопросах, когда ты являешься слепцом, что произошло и с обществом, считающим себя свидетелями Иеговы, взявших на себя функцию духовных сторожей.

В следующей главе мы узнаем о крещеных мертвецах.

Примечания ко 2 главе

[1] "Внимайте пророчеству Даниила", Германия, 1999, с. 65; 94-96; 301.

[2] История Востока в 6 т., М., "Восточная литература", РН, 1997, т. 1, с. 363.

[3] Всемирная история в 24 т., Минск, Литература, 1996, т. 3, с. 209.

[4] М. Грант, История Древнего Израиля, М., Терра, 1998, с. 156.

[5] История Древнего Востока под ред. В. И. Кузищина, М., Высшая школа, 1979, с. 243.

[6] С. М. Дубнов, Краткая история евреев, СПб., 1912, часть 1, с. 139.

[7] Иерусалим в веках, издание Открытого университета, Израиль, Тель-Авив, 1997, С. 125-128.

Крещеные мертвецы

В различных христианских деноминациях обряд крещения происходит по-разному. Нередко он сводится лишь к простому троекратному обливанию головы или обрызгиванию водой, не совсем ясно, что символизирующему, а в некоторых христианских церквях, особенно протестантского направления, этот обряд происходит так, как заповедал нам Бог на страницах Библии и как крещение принял Сам Христос: однократным полным погружением в воду.

Однако, исследуя историю религии, я с удивлением прочитал, что существует церковь, именующая себя Церковью Иисуса Христа Святых Последних Дней или просто мормонов, которая крестит... умерших людей. Меня очень заинтересовало это направление, и чем больше я стал его исследовать, тем больше видел прекрасных и искренних людей - его членов, и одновременно с этим весьма странные религиозные догматы и историю становления.

Хочу вновь подчеркнуть, как и в предыдущих главах, что цель этого очерка не критика данного направления и тем более, его последователей, но разбор этого учения в свете Библии и истории. Причем, выводы сделает не автор книги, а вы, уважаемый читатель.

Сын кладоискателя

Основателем церкви мормонов был Джозеф Смит, родившийся в 1805 году в США, в штате Вермонт. Его отец был кладоискателем и поэтому с юных лет Джозеф участвовал в богатых приключениями экспедициях, в ходе которых они с отцом часто использовали всевозможные волшебные посохи, кольца, камни, якобы, позволяющие находить клады. Фактически с юности Смит через эти оккультные предметы вступил в контакт с высшими силами тьмы, которые вскоре стали ему посылать особые видения. Так в 1820 году, по его словам, ему явились Бог-Отец и Бог Сын, сказав, что все церкви, существующие ныне на земле, неугодны Богу, ибо они отступили от истины, и поэтому ему, Смиту, предначертано воссоздать истинную Божью церковь. Через три года ему дается новое видение, в котором перед ним предстал якобы ангел Мороний, повелевший отыскать некие золотые скрижали. Вот как сам Смит рассказывает об этом: "...в моей комнате снова появился свет... и тогда внезапно появился человек, стоявший в воздухе... Он назвал меня по имени, сказав, что он вестник, посланный от Бога, что имя ему Мороний, что у Бога есть поручение для меня... Он сказал мне о сокрытой книге, написанной на золотых листах и содержащей историю прежних жителей этого материка и источник их происхождения. Он мне так же сказал, что полнота вечного Евангелия содержится в ней...". В 1827 году он, якобы, находит на холме Кьюмора близ города Пальмиры эти золотые листы, исписанные египетскими иероглифами. С помощью так же найденных им двух камней урима и туммима он переводит эти письмена на английский язык. Наконец, в 1830 году появляется в свет полный их перевод под заглавием "Книга Мормона". Незадолго до этого ему, якобы, явился Иоанн Креститель, который рукоположил его в сан священнослужителя "по чину Аарона". В 1830 году Смит основывает свою церковь, получившую название "Церковь Иисуса Христа Святых Последних Дней". Одним из отличительных пунктов нового вероучения было... многоженство, как один из важных критериев для спасения, по мнению Смита. Этот факт, а также ряд и других весьма неблаговидных поступков, вынудили губернатора Биггса приказать им покинуть территорию штата Миссури, где вначале обосновались мормоны. После этого мормоны переезжают в штат Иллинойс, где основывают город Нову, в котором Смит обладает фактически полномочиями диктатора.

"Здесь у Смита проявляются признаки мании величия - он присваивает себе генеральское звание, облачается в расшитый золотом мундир и, наконец, объявляет о своем выдвижении на пост президента страны" [1].

Практика многоженства, а также преследования любого инакомыслия, вплоть до попытки уничтожить контору газеты, выступавшей против Смита, приводят к тому, что его вместе с родным братом Хайремом отправляют в тюрьму. Однако, население, доведенное до предела бесчинствами основателя мормонов, не дождавшись суда, берет тюрьму приступом и расстреливает Смита (27 июня 1844 года). Его преемником на посту руководителя церкви становится Бригмэн Янг (кстати, имевший 25 жен), принявший титул Первого Президента и Пророка мормонов. Янг повел своих последователей на юго-запад страны и на территории штата Юты основал своеобразное государство мормонов (1847 год).

В 1857 году он отдает приказ своему помощнику епископу Джону Ли уничтожить группу переселенцев, не принадлежащих к общине мормонов. Этот приказ был в точности выполнен, причем с небывалой жестокостью, войдя в историю под названием "Убийство на горных лугах".

Со временем многое изменилось в этой церкви, в частности, были пересмотрены вопросы многоженства и диктаторских полномочий президента, однако, жесткая дисциплина, заложенная Смитом и Янгом, существует и поныне у мормонов. Церковь управляется сегодня президентом, советом двенадцати апостолов и советом семидесяти, имеющих штаб-квартиру в штате Юта, в городе Солт Лэйк Сити. Сегодня церковь мормонов насчитывает около 8 миллионов человек по всему миру.

Книга Мормона

В этой книге, "найденной" Смитом, рассказывается о том, что незадолго до вавилонского пленения иудеев, в 586 году до Р. Хр. часть из них бежала, ведомая неким Легием и его сыном Нефием в Америку. Там они разделились якобы на два враждующих народа - нефийцев и ламанийцев, причем последние отступили от Бога, за что Тот проклял их, знаком чего стало потемнение их кожи. Ламанийцы якобы стали предками американских индейцев. В отличии от них, нефийцы сохранили верность Богу, вследствие чего ламанийцы всеми силами старались их уничтожить, что и удалось им сделать в 428 году по Р. Хр.

Накануне последней битвы, согласно этой книге, были спрятаны Божьи откровения, содержащиеся на золотых скрижалях, которые и нашел, якобы, Смит.

Сообщения Книги Мормона, как, впрочем, и сама Книга, не выдерживают никакой критики с исторической точки зрения. Во-первых, сообщения о развитых великих цивилизациях Америки, таких, как ламанийцев и нефийцев, якобы существовавших на территории американского континента, не находят вообще никакого научного подтверждения. Сегодня известны и хорошо изучены почти все доколумбовые цивилизации Америки, и среди них нет ни одной, которая хотя бы отдаленно соответствовала описаниям Книги Мормона. Более того, для их расположения и существования просто нет... места! Заинтересовавшемуся этим вопросом читателю мы рекомендуем ознакомиться с независимыми общепризнанными трудами по истории доколумбовой Америки. Во-вторых, при чтении Книги, "найденной" Смитом, бросается в глаза поразительное дословное сходство с содержанием Нового Завета, причем, обороты, слова полностью соответствуют переводу Библии Короля Иакова, сохранив даже те же опечатки. Таким образом, древние жители Америки, потомки иудеев, говорили на чистом английском языке (подчеркнем, языке средневековой Англии!) 17 века! В-третьих, сообщения Смита о том, что Книга Мормона первоначально была написана на реформированном или переведенном им египетском иероглифическом письме, так же не соответствует действительности, ибо такого просто никогда не существовало! Здесь стоит заметить, что во времена Смита вопросы египетского письма были еще до конца не изучены и поэтому часть ученых того времени не исключала возможности существования нескольких видов египетского иероглифического письма. На сегодняшний день этот вопрос снят, поэтому разговоры о неизвестном еще науке письме выглядят грубой, безграмотной и наивной подделкой.

В-четвертых, Книга Мормона претендует на Божественное происхождение. А между тем, со времени ее опубликования в нее внесено более 2000 поправок и исправлений.

В-пятых, сама история с Книгой весьма проблематична. Дело в том, что по свидетельству самого Смита, ее видели всего несколько человек, которыми были Оливер Каудери, Мартин Харрис и Дэвид Уитмер, семья Уитмера (он сам, его жена и четверо детей), отец Смита, сам Смит и двое его братьев.

После этого Книга была, якобы, взята на небо ангелом Моронием. Интересна судьба тех, кто видел эту Книгу. Первые трое из них были исключены из церкви Смитом, как люди "низкого нрава", их судьбу разделила и семья Уитмера, "оскорбившая Бога и отвергнутая пророком Смитом". Таким образом, кроме Смита и его семьи нет никого, кто бы мог свидетельствовать о наличии этих золотых скрижалей.

Другой священной Книгой мормонов является "Драгоценная жемчужина", приобретенная Смитом еще более необычным образом, чем предыдущая. Так, по его рассказу, он однажды купил у странствующего балаганщика несколько мумий, завернутых в папирусы, на которых оказались записи самого... Авраама! В пользу этого кроме рассказа самого Смита не говорит ничего и никто. Но еще больше вопросов вызывает само содержание этих книг, ибо с одной стороны, даже в самом названии церкви мормонов присутствует Имя Христа, а с другой - резкое несоответствие их учения с учением Христа, изложенным на страницах Библии. По общепринятому мнению, церковь мормонов не может рассматриваться как христианская, "несмотря на то, что мормоны чтят Иисуса Христа, наличие собственного Священного Писания и множество других догматов делают невозможным рассмотрение Церкви Иисуса Христа Святых Последних Дней в составе традиционных христианских конфессий" [2].

Итак, вот некоторые из этих догматов:

* в понятии мормонов "Бог когда-то был Тем, что мы есть теперь. Он - возвысившийся человек".

"Джозеф Смит в "Учении и заветах" записал откровение, в котором говорилось: "Тогда (при воскресении) они (верные мормоны) будут богами, потому что не будут иметь конца, а будут существовать вовеки... будут обладать всем могуществом" [3]. В этом их философия очень близка к таковой у буддистов и индуистов, а также к заверению дьявола, сказавшего Еве в Едеме: "...нет, не умрете... вы будете, как боги..." (Быт. 3:4-5).

* "Интересно предание мормонов об Иисусе Христе. В соответствии с теологией мормонов, у Отца земли и его жены богини есть дети, старший среди них Иисус. Вторым по старшинству мормоны считают... Люцифера. Вообще же, Иисус - один из многих богов во вселенной" [4].

По их учению, особой разницы между людьми и Христом нет, ибо с течением времени человек так же станет богом. Они утверждают, что находясь на земле, Христос... женился на двух Мариях и Марфе, и имел от них детей. Кроме того, они верят, что Христос после Своего воскресения посетил Америку и проповедовал там.

* Святой Дух, в понимании мормонов, является не Личностью, а некой энергией, силой, растворенной в людях.

* спасение, по учению мормонов, можно достичь путем свершения добрых дел, ибо Христос, как они считают, искупил только прошлые грехи людей. Спасение достигается путем самосовершенствования характера, пока тот не достигнет божественного состояния. Одним из основных путей спасения мормоны считают... спасение мертвых, которые не успели в земной жизни узнать Евангелия. Они тщательно изучают свои родословные, чтобы не пропустить никого из умерших близких. Таких мертвых членов насчитывается в их церкви много миллионов.

* для спасения также необходимо, по их мнению, многоженство и как можно большее потомство, потому что, по их учению, в некоем "хранилище" на небе находятся души, которые получают "тела" при рождении на земле очередного ребенка. И вот чтобы как можно большее число душ получило "телесную оболочку", необходимо иметь как можно больше детей. После того, как в 1890 году в США многоженство было запрещено, мормоны совершают у себя в храмах так называемые "небесные браки", через которые один мужчина становится мужем нескольких женщин, с которыми он будет жить и в вечности.

Эти положения, как мы видим, находятся в резком противоречии с Библией, утверждающей, что:

1. Христос - это Одна из Трех Личностей Божества, равный Богу-Отцу и Духу Святому - см. Ин. 1:1; 8:58; Фил. 2:11; Кол. 2:9.

2. Святой Дух, как мы писали в предыдущей главе, также является Личностью, Богом, а не безликой энергией, разлитой в пространстве.

3. Спасение дается только по вере во Христа, а не зарабатывается посредством совершения добрых дел, см. Римл. 3:28; 4:6; Еф. 2:4, 9.

4. После смерти изменить участь человека уже невозможно:

"...блаженны мертвые, умирающие в Господе... дела их идут вслед за ними" (Откр. 14:13).

"...и судимы были мертвые... сообразно с делами своими. ...и судим был каждый по делам своим" (Откр. 20:12-13).

"Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Кор. 5:10).

5. Многоженство Бог никогда не предусматривал для человека и более того, многоженство осуждается Богом:

Первому человеку Адаму Бог дал не множество жен, а одну единственную жену, Еву: "Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть" (Быт. 2:24).

"Но епископ должен быть непорочен, одной жены муж... Диакон должен быть муж одной жены..." (1 Тим. 3:2).

Заманчивая ложь, которую и сегодня использует сатана, обещая современным людям, как и первым, бессмертие души и возможность стать богами, стала одной из основополагающих доктрин в учении многих культов, прикрывающихся маской истинного христианства.

Пойдем ли мы по пути Адама и Евы, утративших Едем, поддавшихся этой лжи, зависит сегодня только от нас.

Примечания к 3 главе

[1] Христианство, Словарь под ред. Митрохина Л. Н., М., Республика, 1994, с. 437.

[2] Религии мира, в 2 томах. - М.: Аванта+, 1996, с. 600.

[3] Религии мира, в 2 томах. - М.: Аванта+, 1996, с. 603.

[4] Религии мира, в 2 томах. - М.: Аванта+, 1996, с. 603.

Постскриптум. Следственный суд на небе

На протяжении настоящего исследования мы говорили об археологии Нового Завета, истории его героев. Мы говорили о суде, в котором принимает участие каждый из нас. Говорили и о судьях, приговоривших сами себя, о безвинно осужденных, о свидетелях ложных и истинных. Однако, сегодня суд идет не только на земле, но и на небе...

Если мы откроем книгу пророка Даниила, то перед нами предстанет величественная картина небесного судебного разбирательства: "Видел я, наконец, что поставлены были престолы, и воссел Ветхий днями... судьи сели, и раскрылись книги" (Дан. 7:9, 10). Что же за книги раскрыли судьи? Об этом сказано в Откр. 20:12 - "И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими". Пророк Малахия добавляет: "пред лицем Его пишется памятная книга о боящихся Господа и чтущих имя Его" (Мал. 3:16).

Итак, оказывается каждый мой поступок, каждое мое слово и даже каждая мысль, записываются ангелами в особую книгу. Нашу жизнь на земле можно уподобить большой сцене, на которую взирает вся вселенная. Самые скрытые грехи, преступления, прелюбодеяния, о которых, как часто кажется людям, не знает никто, являются достоянием не одного человека, не группы людей, а всей вселенной! Если бы мы чаще помнили об этом, то, наверное, количество преступлений и грехов уменьшилось бы в миллионы раз. Ибо кто будет прелюбодействовать или воровать, зная, что на него взирают в этот момент миллионы глаз? Каждый суд выносит решение согласно действующему законодательству, конституции. Есть такая Конституция и у Бога, по которой живет вся вселенная, и по которой будут судимы жители нашей планеты, и мы с вами, уважаемый читатель. "Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день" (Ин. 12:48).

Итак, каждый из нас будет судим согласно десятисловному Закону (десяти заповедям Божьим). Прочитайте внимательно каждую заповедь Закона, изложенного в книге Исход, 20 главе, соблюдаете ли вы их? Иисус Христос подчеркнул, что не нарушая заповедь физически, человек будет виновен, если в мыслях нарушил ее: позавидовал, прогневался, возненавидел, пожелал чужую жену, и пр. - см. Мф. 5:27-28. Апостол Павел дал характеристику тем качествам, которыми будут обладать спасенные: "...любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание", а также тем качествам, которые закроют людям доступ в вечность: "прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, ереси, ненависть, убийства, пьянство, бесчинство... поступающие так Царствия Божия не наследуют" (Гал. 5:19-23).

Исследуя тему суда, люди очень часто приходят к выводу, что в своей жизни они не могут достигнуть перечисленных качеств характера и избавиться от всего негативного. Эти же проблемы волновали и учеников Христа: "Услышавши это, ученики Его весьма изумились и сказали: так кто же может спастись? А Иисус воззрев сказал им: человекам это невозможно, Богу же все возможно" (Мф. 19:25-26).

Таким образом, мы не можем сами себя спасти, не можем сами по себе и выполнить предписания Закона, и Господь прекрасно это понимает и обещает нам Свою помощь и силу, но при условии, если мы примем Христа своим Господом и Спасителем, заключим с Ним завет (договор) посредством водного крещения, и будем стремиться жить согласно Его Закону, состоящему из десяти заповедей. Спасение достигается верой и только верой, дела же являются лишь ее следствием: "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:20). Когда мы принимаем Христа в нашу жизнь, то Закон Божий мы выполняем не своими силами, но вместе с Богом, также и дела совершаем не своей, но Его силой, и в этом случае послушание десяти заповедям становится для человека не непосильным бременем, но естественным и радостным образом жизни.

Сегодня, согласно Священному Писанию, Христос ходатайствует за нас, как и за каждого человека, приходящего к Нему, перед Небесным Отцом, ибо Он является нашим Единственным Ходатаем, Посредником, Адвокатом на суде. На небе пишется, как об этом говорилось выше, Книга, в которую записаны имена тех, кто принял Христа своим Господом и Спасителем: "И не войдет в него (в Небесный Иерусалим - столицу Божьего Царства - прим. А. О.) ничто нечистое, и никто преданный мерзости и лжи, а только те, которые записаны у Агнца в книге жизни" (Откр. 21:27).

Сегодня на небе рассматриваются дела людей, умерших в прошлые века, но очень скоро будут рассматриваться и дела, живущих на земле сегодня, то есть, наши с вами. Исследуя главы Библии, в которых говорится о времени следственного суда на небе и последующих за этим семи последних язвах, и о событиях, которые будут происходить непосредственно перед самым Вторым Пришествием Христа, мы можем заключить, что времени остается очень и очень мало. Все силы, которые будут участвовать в последних событиях земной истории и о которых подробно говорится в Библии, в книге пророка Даниила и Откровение, уже на авансцене истории: США (зверь из книги Откровение 13:11-15), духовное господство папства, набирающего с каждым днем силу (Откр. 13:1-8; 17:1-11; 2 Фес. 2:3-4; Дан. 7:25; 11:36), лжехристы и лжепророки - отступившие от истины протестанты (Мф. 24:24; Откр. 16:13-14), с каждым днем все увеличивающееся количество стихийных бедствий - землетрясений, наводнений, катастроф, войн, преступлений, невиданное падение нравов и моральных устоев, и, наконец, повсеместная проповедь Евангелия на нашей планете - вести о Скором Пришествии Христа. "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец" (Мф. 24:14).

Нам Господь не открыл дня и часа Своего Пришествия, однако, сказал: "Так, когда вы увидите все сие, знайте, что близко, при дверях... Небо и земля прейдут, но слова Мои не прейдут. О дне же том и часе никто не знает... только Отец Мой один..." (Мф. 24:33-36).

И сегодня не только верующие, но даже ученые-атеисты говорят, что по законам экологии земля стоит на грани уничтожения. Второе Пришествие Христа произойдет очень скоро, и времени у каждого жителя нашей планеты для самого главного выбора жизни остается все меньше. Мы не знаем, что нас ожидает завтра, будем ли мы живы и будет ли у нас время и возможность принять решение, от которого будет зависеть наша вечная участь. Мы помним с вами, что "время и приливы не имеют обыкновения дожидаться людей", поэтому Господь через пророка Исайю вновь и вновь обращается к каждому из нас: "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис. 55:6). Ибо после того, как Христос закончит Свое посредническое служение в Небесном Святилище, времени уже не будет, на землю обрушатся семь последних язв и приговор Небесного Суда изменить уже будет нельзя.

Очень скоро начнется слушание моего и вашего дела, на исход которого мы еще можем повлиять сегодня, когда есть совсем немного времени, придя к Иисусу Христу.

Что мы изберем, вечную смерть или вечную жизнь в прекрасном Царстве Бога, где не будет смерти и слез, горя и болезней, ненависти и зла, где мы сможем реализовать самые прекрасные свои планы и получим возможность путешествовать по всей вселенной, заниматься любимым делом, где мы встретим живыми и молодыми наших умерших близких - матерей, отцов и детей?

Где мы с вами окажемся, ПОКА ЕЩЕ зависит сегодня от каждого из нас, но время неумолимо продолжает отсчитывать последние часы земной истории...

Список использованной литературы

1. Алфеев П. И. Перепись Квириния. - Рязань, 1915.

2. Аммиан Марцеллин. Римская история, Спб, Алетейя, 1996.

3. Амусин И. Д. Кумранская община, М., 1975.

4. Амусин И. Д. Рукописи Мертвого моря, М., Наука, 1960.

5. Атеистический словарь, М., Госполитиздат, 1984.

6. Богораз-Тан В. Г. Христианство в свете этнографии, М.-Л., 1924.

7. Бойд Р. Курганы. Гробницы. Сокровища, Чехословакия, Свет на Востоке, 1991.

8. Браунригг Р. Кто есть кто в Новом Завете, словарь, М., Внешсигма, 1993.

9. Брокгауз и Ефрон, Биографии, энциклопедия, т. 1-5, М., БРЭ, 1995.

10. Бюне В.В. Игра с огнем, ФРГ, Bielefeld, 1991.

11. Виппер Р. Ю. Рим и раннее христианство, М., 1954.

12. Всемирная история в 24 томах., Минск, Литература, 1996.

13. Геродот, История, М., Ладомир, АСТ, 1999.

14. Гиббон Э. Закат и падение Римской империи, в 7 томах, М., Терра, 1997.

15. Греция: храмы, надгробия и сокровища, энциклопедия, М., Терра, 1997.

16. Донини А. Люди, идолы и боги, М., Политиздат, 1966.

17. Донини А. У истоков христианства, М., Политиздат, 1989.

18. Древс А. Миф о Христе, М., 1924.

19. Евсевий Памфил. Церковная история, М., 1993.

20. Ельницкий Л. А. Кесарийская надпись Понтия Пилата, ВДИ, 1965, N 3.

21. Жукалюк Н. А. Вспоминайте наставников ваших, К., Джерело життя, 1999.

22. Иосиф Флавий Иудейская война, Минск, Беларусь, 1991.

23. Иосиф Флавий Иудейские древности, в 2 томах, Минск, Беларусь, 1994.

24. История Древнего мира, в 3 т., М., Наука, 1983.

25. Ироды: происхождение их династии и историческая судьба, Спб., 1901.

26. Карев А. В., Сомов К. В. История христианства, ФРГ, Библейская миссия, 1990.

27. Каутский К. Происхождение христианства, М.-Л., 1930.

28. Келлер В. Библия как история, М., Крон-Пресс, 1998.

29. Ковалев С. И. Основные вопросы происхождения христианства, М.-Л., 1964.

30. Козаржевский А. Ч. Источниковедческие проблемы раннехристианской литературы, М., 1985.

31. Косидовский З. Сказания евангелистов, М., Политиздат, 1979.

32. Крывелев И. А. Библия: историко-критический анализ, М., 1982.

33. Крывелев И. А. Раскопки в библейских странах, М., Советская Россия, 1965.

34. Крывелев И. А. История религий, Очерки, в 2 т., М., 1975.

35. Кубланов М. М. Новый Завет. Поиски и находки, М., 1968.

36. Кубланов М. М. Возникновение христианства. Эпоха, идеи, искания, М., 1974.

37. Кузищин В. И. История Древнего Рима, Высшая школа, 1993.

38. Курбатов Г. Л. и др. Христианство, Л., Лениздат, 1988.

39. Ленцман Я. А. Происхождение христианства, М., 1960.

40. Ленцман Я. А. Сравнивая Евангелия, М., 1967.

41. Лившиц Г. М. Происхождение христианства в свете рукописей Мертвого моря, Минск, 1967.

42. Лукиан, Избранное, 1987.

43. Львов Л. А. Надпись Понтия Пилата, Вопросы истории, 1965, No7.

44. Машкин Н. А. Принципат Августа, М., 1949.

45. Мифы народов мира, в 2 т., М., Советская Энциклопедия, 1982.

46. Мень А. История религии, в 7 т., М., Слово, 1991.

47. Мецгер Б. Текстология Нового Завета, М., 1996.

48. Нейхардт А. А., Шишова И. А. Семь чудес древней Ойкумены, М., Наука, 1990.

49. Опарин А. А. Всемирная история и пророчества Библии. - Харьков: Факт, 1997.

50. Опарин А. А. Древние города и библейская археология. - Харьков: Факт, 1997.

51. Опарин А. А. Всемирная история в королевских династиях. - Харьков, 1997.

52. Опарин А. А., Молчанов С. Б. Но как было во дни Ноя. - Харьков: Факт, 1998.

53. Опарин А. А. Древний мир и библейская хронология. - Харьков: Факт, 1998.

54. Опарин А. А. Атлас древней и пророческой истории. - Харьков: Факт, 1999.

55. Опарин А. А. Религии мира и Библия. - Харьков: Факт, 2000.

56. Опарин А. А. И камни возопиют... - Харьков: Факт, 2000.

57. Опарин А. А. Ключи истории. Археологическое исследование книги Бытие. - Харьков: Факт, 2001.

58. Павсаний, Описание Эллады в 2 т., Спб., Алетейя, 1996.

59. Плиний Младший, Письма, М., Наука, 1983.

60. Происхождение Библии, М., 1964.

61. Ранович А. Б. Первоисточники по истории раннего христианства. Античные критики христианства, М., Политиздат, 1990.

62. Ранович А. Б. О раннем христианстве, М., 1959.

63. Ренан Э. Жизнь Иисуса, М., Прометей, 1990.

64. Робертсон Д. Первоначальное христианство, М., 1930.

65. Робертсон Д. Происхождение христианства, М., 1959.

66. Рожицин В. Раннее христианство в освещении современников, М.-Л., 1926.

67. Свенцицкая И. С. Раннее христианство: страницы истории, М., Политиздат, 1987.

68. Светлов Э. На пороге Нового Завета, Брюссель, 1983.

69. Словарь античности, М., Прогресс, 1989.

70. Тацит К. Сочинения, Спб, Наука, 1993.

71. Телушкин Р. Й. Еврейский мир, М. - Иерусалим, Гешарим, 1992.

72. Тертуллиан К. Избранное, М., Прогресс, 1994.

73. Токарев С. А. Религия в истории народов мира, М., Политиздат, 1986.

74. Транквилл Гай Светоний, Жизнь двенадцати цезарей, М., Наука, 1966.

75. Тураев Б. А. Древний Египет, Спб., Нева, Летний сад, 2000.

76. Уайт Е. Деяния апостолов, Заокский, Источник жизни, 1995.

77. Уайт Е. Христос - надежда мира, Заокский, Источник жизни, 1995.

78. Уолтер М. В царстве культов, Спб., Логос, 1992.

79. Хазел Г. Дар языков. - Заокский, 1995.

80. Хегстед Р. Стук в ворота, М., Источник жизни, 1994.

81. Хосроев А. Из истории раннего христианства , М., Прицельс, 1997.

82. Хрестоматия по истории Древнего Рима под ред. Утченко С. Л., М., 1962.

83. Христианство, Словарь, под ред. Митрохина Л. Н., М., Республика, 1994.

84. Христианство, Энциклопедия, в 3 т., М., БРЭ, 1995.

85. Чистович И. А. История перевода Библии на русский язык, М., 1997.

86. Шестаков С. Речи Либания, Казань, 1914.

Литература на английском языке дана по тексту.

Присылайте свои отзывы о книге на адрес: prophet @ email.itl.net.ua


Существует ли загробная жизнь? (П.И. Рогозин)

П. И. Рогозин

Существует ли загробная жизнь?

Оглавление

Предисловие
Наша тема
Смерть
Бог
Бог и мироздание
Временность космоса
Земля
Свет
Чудеса царства минералов
Чудеса растительного царства
Чудеса царства насекомых
Чудеса царства рыб
Чудеса царства пернатых
Чудеса царства млекопитающих
Жизнь
Загадка микрокосмоса
Ложность эволюционной теории
Происхождение человека
"Внешний наш человек"
"Внутренний человек"
Бессмертие человека
Доказательства загробной жизни
Божественное откровение
Христос - кто Он?
Христос: что Он сказал о загробной жизни?
А что если загробной жизни нет?
А что если загробная жизнь есть?

Предисловие

Мы живем в особую историческую эпоху; в период небывалого доселе скептицизма, религиозной полемики и богоотрицания; в век массового сомнения, неверия и богоборчества.
Мы живем в такое время, когда вера в Бога и основные догматы подлинного Христианства, как никогда раньше, подвергаются яростной атаке поборников невежественного материализма и воинствующего безбожия.
Мы живем в такой отрезок времени, когда молодежь и народные массы буквально засыпаны антирелигиозной литературой, печатающейся в громадном количестве экземпляров, на государственные средства и в государственных типографиях. Не располагая ни правами, ни возможностями знакомиться с теми фактами, на которых покоится подлинное Христианство и христианское мировоззрение, люди поддаются ловкой пропаганде атеистических идей и обману лженаучных аргументов. Приходится только пожалеть об этих невинных людях, которые стали жертвами такой беспринципной политической пропаганды, не имеющей, кстати сказать, ничего общего с истинной наукой, философией или богословием.
Еще в ранней своей молодости, в результате чтения многих антирелигиозных книг и наблюдения за жизнью, незаслуживающих своего названия, "христиан", я стал атеистом и даже гордился этим своим легкомыслием.
Благодаря таким убеждениям, я быстро пришел: сперва, – к нравственному и моральному падению, а позже – и к полному жизненному банкротству. Расточив, как блудный сын, свою невинность, чистоту души, мышления, совести и воображения, я потерял не только цель и смысл земной жизни, но и всякое желание жить или, вернее, влачить свое дальнейшее бессмысленное существование.
В это трудное и критическое время моей жизни, я встретился с Евангелием и с группой глубоко верующих христиан, которые строили жизнь свою не на песке людских вымыслов, а на камне Божественного откровения. Вскоре, на пасхальном Евангельском собрании, где проповедник привел целый ряд убедительных и достоверных доказательств телесного воскресения Христа из мертвых и говорил о Его втором пришествии, я пришел к сознательной вере в Бога, увидел себя, впервые, безнадежно погибшим грешником, пал на колени пред невидимым, но ощутимым Отцом Небесным и чистосердечно обратился за прощением к единому Спасителю погибших, Господу Иисусу Христу.
С тех пор, кануло в вечность около 47 лет, а я все еще служу Господу и, все еще не нахожу должных слов для выражения моей благодарности Богу, за тот новый, дивный ПУТЬ ЖИЗНИ, который Он открыл людям во Христе Иисусе и, которым я, лично, пользовался на протяжении этих 47 благословенных лет.
Вот почему, составляя книгу "Существует ли загробная жизнь?" – плод моих многолетних исследований – я задался целью не только представить читателю многочисленные нерушимые основы моего верования в Бога и загробную жизнь, но и попутно разоблачить те "научные" гипотезы и теории, на которых материалисты строят свое отрицание этих же истин.
Одновременно, мне очень хотелось предостеречь читателя настоящего труда от многих предлагаемых наукой обольщений и показать, что материализм, как таковой, не содержит в себе абсолютно ничего положительного, что способно было бы служить нам твердой основой в земной жизни или в минуты смерти быть для нас верной опорой.
Проверено, что в большинстве случаев, люди не верят в Бога и загробную жизнь только потому, что они никогда еще не потрудились вникнуть в самих себя и не познакомились еще с насущными нуждами, запросами и чаяниями своей собственной, бессмертной души. Уверовав в "теорию эволюции" или в другие безбожные учения, эти люди никогда еще не обременяли своего ума хотя бы следующими вопросами:
Если все в мире идет вперед по пути эволюционного развития, как учат дарвинисты, то почему же человек всегда являлся и является предельной формой этого развития?
Если человек – последняя ступень развития, дальше которого процесс эволюции не простирается, то почему же человечество не способно удовлетвориться этим предельным уровнем, как это делают все другие твари? Почему человечество все еще находится в постоянных поисках и устремлениях к чему-то более высшему, лучшему, недосягаемому, что рассматривается в его земных условиях чем-то неосуществимым, но что живет в его сознании как некая сверхъестественная возможность?
Отрицая бытие Бога и существование загробной жизни, люди утратили способность созерцать бесчисленные Божьи чудеса, щедро рассеянные Создателем во всех царствах окружающей нас природы. В этой книге читатель познакомится с некоторыми из этих чудес и необъяснимых наукой феноменов.
Всем давно известно, что ни один автор книги, содержание которой уснащено множеством проверенных фактов, исторических дат и справок и нужных сведений по разным отраслям науки, не может претендовать на то, что написанная им книга полностью принадлежит его перу и его воображению, как это можно сказать о писателях-беллетристах, занимающихся повествовательной, изящной словесностью.
В течение многих лет, я собирал нужный для книги материал, пользуясь разными источниками, которые не были мною записаны здесь.
Тем не менее, я выражаю мою сердечную благодарность всем авторам многих книг, журнальных и газетных статей, брошюр и проповедей, выдержками и цитатами которых я воспользовался при составлении настоящей книги. Я сожалею о том, что не могу привести полного списка всех книг, которые я прочел и всех имен авторов, труды которых я использовал в интересах и целях Божиих. В предисловии к одной из своих книг, французский мыслитель Мишель Монтень писал: "Я собрал здесь только букет чужеземных цветов: мне принадлежит одна лишь связующая их нить...". Я охотно подписываюсь под этими его словами.

Наша тема

Существует ли загробная жизнь?

Кто из нас не ставил перед собою этого вопроса и не пытался найти удовлетворительный для себя ответ? Кто из нас, беседуя с серьезными людьми, не ожидал услышать от них то или иное разумное суждение по этому же важному предмету?
К счастью, не мы первые и не мы последние проявляем интерес к загробной жизни. Этим вопросом интересовались во все века все народы и особенно представители древних цивилизаций: вавилоняне, египтяне, евреи, греки, римляне и другие. И при всем том, в истории человечества не было еще такой эпохи, когда бы вопрос о существовании загробной жизни был всеми людьми окончательно разрешен и признан, или же раз и навсегда всеми отвергнут и забыт. Напротив, тема эта постоянно тревожила сердца и волновала умы людей, живших за пять тысяч лет до Рождества Христова и, две тысячи лет спустя, продолжает еще живее и глубже занимать мышление представителей "атомного века".
Характерно то, что тема о загробной жизни была всегда одинаково близка и даже родственна и людям малограмотным и светилам науки. Ею занимались мудрецы древности: Сократ, Платон, Аристотель; ученые прошлых столетий: Ньютон, Коперник, Менделеев; ученые двадцатого века: Вирхов, Павлов, Эйнштейн.
Гениальный французский философ, физик и математик БЛЕЗ ПАСКАЛЬ назвал тему о загробной жизни не только жизненной и волнующей, но – бессмертной темой. Паскаль не постеснялся добавить, что равнодушным к этой теме может быть только человек заведомо глупый и тупой и крайне бесчувственный.
Само собою разумеется, что при разборе такой серьезной и сложной темы, мы должны будем, как бы попутно, коснуться и других тесно связанных с нею тем, а именно: Существует ли Бог? Откуда появилась Вселенная? Каково происхождение нашей планеты, Земли? Откуда появился свет, мертвая и живая материя? Чем и как объяснить "чудеса природы", наблюдаемые наукой в царствах: минеральном, растительном, насекомых, рыб, пернатых, млекопитающихся и других? Познакомившись с "чудесами" окружающего нас мира, мы перейдем к основному вопросу: КТО Я? Мы сосредоточим наше главное внимание на происхождении самого человека, на его необычайных качествах, свойствах, способностях, запросах, устремлениях и чаяниях. Что такое жизнь человека? Что такое смерть? Что такое бессмертие? Что такое загробная жизнь? Что обо всем этом говорит Библия, наука, наш личный опыт, наши наблюдения, история и т. п.

Смерть

Существует ли загробная жизнь?

Кто из здравомыслящих людей способен пройти мимо этого вопроса равнодушно и безучастно, когда наша земная жизнь все еще остается ни кем не разгаданной тайной? С тех пор как существует человек, жизнь его начинается колыбелью и заканчивается гробом. Она протекает между двумя непонятными загадками: рождением и смертью. Встречая людей, приходящих в мир, мы спрашиваем самих себя: "откуда и зачем?", а провожая – "почему и куда?".
И действительно, нельзя не задуматься над этими двумя вопросами, если вспомнить, что три миллиарда человеческих существ, населяющих ныне нашу планету и наслаждающихся благами жизни, в течение одного лишь века, все до единого человека, лягут бездыханными трупами в "матушку сырую землю"!
Нельзя также остаться безучастным к печальному неопровержимому факту, что смерть уносит с лица земли 40 миллионов человеческих жизней ежегодно. Ежегодно ложится в землю один миллион тонн человеческого мяса, костей и крови, ложится в землю, как ненужный отброс, чтобы находясь там, разложиться на свои первоначальные основные химические элементы.
Вопрос о возможности потусторонней жизни не может не возбуждать нашего любопытства, если мы начинаем думать о кратковременности и быстротечности нашей земной жизни. Размышляя над этим, царь Давид говорит: "Воспламенилось сердце мое во мне, в мыслях моих возгорелся огонь, я стал говорить языком моим: скажи мне, Господи, кончину мою и число дней моих, какое оно, дабы я знал, какой век мой. Вот Ты дал мне дни, как пяди, и век мой, как ничто пред Тобою. Подлинно, совершенная суета – всякий человек живущий. Подлинно, человек ходит подобно призраку: напрасно он суетится, собирает и не знает, кому достанется то"... (Пс. 38-й).
"Дни как пяди"!
"Пядь" – старая русская мера длины, равна расстоянию между концами растянутых пальцев: большого и указательного. С такой незначительной частицей пространства сравнивает Давид дни нашей земной жизни.
Как ограниченна и кратковременна жизнь человека даже и в тех случаях, когда он достигает предельной глубокой старости! Моисей жалуется: "Ты возвращаешь человека в тление и говоришь: возвратитесь, сыны человеческие! Ибо пред очами Твоими тысяча лет, как день вчерашний, когда он прошел, и как стража в ночи. Ты как наводнением уносишь их, они, как сон, – как трава, которая утром вырастает, утром цветет и зеленеет, вечером подсекается и засыхает... мы теряем лета наши, как звук. Дней лет наших – семьдесят лет, а при большей крепости – восемьдесят лет, и самая лучшая пора их – труд и болезнь, ибо проходят быстро и мы летим"... (Пс. 89-й).
И, в самом деле, не успев отплыть от одного берега реки жизни, как утлая ладья наша уже готова причалить к противоположному ее берегу. Не кажется ли и нам иногда, что мы так долго и старательно готовились к жизни и так коротка оказалась сама жизнь? Большие и длинные сборы на короткий путь!

Наша жизнь коротка,
Словно птицы полет,
И быстрей челнока
Улетает вперед.

Наша жизнь, словно тень,
На земле нам дана
И лишь солнце зайдет
Исчезает она.

Наша жизнь, словно звук,
Как удар молотка,
Как нежданный испуг,
Так она коротка...

Часто, мы даже не отдаем себе отчета, на сколько время нашего пребывания на земле ограничено. "Дней лет наших 70 лет...". Хотя очень многие не доживают до этого возраста. Но, что в сущности значат эти 70 лет жизни человека, если вычесть из них одну треть (23 года), проведенную нами во сне? Из 70 лет остается, таким образом, только 47 лет, из которых следует еще вычесть 10 лет безрассудного детства, да 10 лет на ученье... Остается всего 27 лет, в течение которых человек должен войти в труд, вступить в брак, воспитать семью, обеспечить годы старости, познать самого себя, окружающую его Вселенную, примириться с Богом, сформировать Богоугодный характер, оставить после себя какой-то заметный след жизни, определить свое жизненное назначение и вечную свою участь...
К сожалению, даже это ничтожно малое количество времени, данное человеку, мы тратим иногда бесцельно, бессмысленно и безрассудно. Сенека говорит: "Люди часто жалуются на недостаток времени и не знают, что делать со своим временем. Жизнь проводят в безделье, лени или делании того, что не имеет значения. Мы говорим, что дни нашей жизни не многи, а поступаем так, как если бы этим дням конца не было...". Увы! Конец наш неизменно приходит и, конечно, кажется человеку неожиданным, внезапным и менее всего желанным.
В силу всего выше сказанного, вполне логичным, приемлемым и понятным становится вопрос, заданный многострадальным Иовом: "Когда умрет человек, то будет ли он опять жить?" (14-я глава). Другими словами: "Существует ли загробная жизнь?".
"КОГДА УМРЕТ ЧЕЛОВЕК"... Иов не сомневается в том, что человек непременно умрет: "человек умирает и распадается..." (10-й стих). Наличие и власть смерти в мире – неоспоримый факт. Это то единственное, в чем человек может быть абсолютно уверен. Жизнь всех людей и каждого человека в отдельности, кто бы он ни был, обычно заканчивается смертью. "И не будет того вовек, чтобы остался кто жить навсегда и не увидел могилы" – заявляет один из сынов Кореевых (Пс. 48-й). Лев Толстой писал: "Все в мире призрачно, одна смерть реальна...".
Бог сделал смерть человека Божественной необходимостью: "человекам положено однажды умереть, а потом суд..." (Евр. 9-я глава).
Смерть – самое отвратительное явление в природе, о котором люди обычно не желают вспоминать, отказываются говорить и всячески избегают о ней думать. О! если бы человек мог забыть о смерти или вообще ничего не знать о ней! Но, увы! Нельзя перестать знать то, что знаешь или выбросить из своего сознания мысль о приближающейся кончине.
Мысль о неизбежности смерти отравляет все наши земные радости и прелести жизни: наше благополучие, здоровье, материальную обеспеченность, жизненные достижения, успехи и победы. Человек знает: придет смерть и что от всего этого останется?
Смерть – это то единственное, с чем человек не способен, не может согласиться, примириться, признать ее вполне естественным и нормальным явлением.
Бог – источник Жизни и Он, конечно, не создавал человека для смерти. Не удивительно, поэтому, если в каждом человеческом организме, обычно состоящем из многих миллиардов живых клеточек, каждая такая клеточка протестует против смерти, отчаянно борется со смертью, не покоряется ее требованиям и возмущается ее насилием.
Однако, смерть рано или поздно настигает нас и хладнокровно совершает свое жуткое дело наперекор нашему инстинкту самосохранения, нашей логике, воле и здравому смыслу.
Смерть беспощадно и грубо попирает все то, пред чем мы преклонялись в этом мире: красоту, гений, силу, славу, богатство, власть и т. п. Достигнув ореола своего величия, Наполеон кощунственно воскликнул:
"Тебе, Боже, – небо, а мне – земля!".. Бог не возражал. Не прошло много времени и "великий француз" получил от Бога два "маленьких метра" земли... "Из праха взят и в прах возвратился".
Человеческое тело – изумительный инструмент, организм, созданный перстами всемогущего и непостижимого Творца. При нормальной своей жизни, тело – воплощение здоровья, силы, стройности, гармоничности, красоты. Но, вот приходит смерть и все в корне меняется, все прекращается, все останавливается: мышление, воля, чувства, воображение, – все становится безжизненным и тленным.
Смерть неподкупна. Сказано: "время рождаться, и время умирать"... и смерть в точности придерживается положенного срока.
Смерть всех уравнивает: "Увы! мудрый умирает наравне с глупым"... (Еккл. 2-я глава). Смерть уравняла Александра Македонского с погонщиком мулов и мудрого Сократа – с неграмотным рабом.
Смерть забирает от нас обратно все то, что мы приобрели, что дано было нам и чем пользовались мы в земной жизни; так что: человек рождается и умирает с пустыми руками. "Как вышел он нагим из утробы матери своей, таким и отходит, каким пришел, и ничего не возьмет от труда своего, что мог бы он принесть в руке своей"... (Еккл. 5-я глава).
Жена миллионера Д. П. МОРГАНА, банкира и промышленника в международном масштабе, находясь на смертном одре, приказала прислуге принести ей любимое ее платье. Умирающая пожелала еще раз взглянуть на платье, которое нравилось ей больше всех остальных, но для любованья платьем не было уже времени. Когда платье было ей принесено, умирающая, в смертном ужасе, едва успела схватиться своей костлявой рукой за край платья и тут же судорожно скончалась. Пока сообщили об этом мужу и начали приготовлять покойницу к погребению, рука схватившая платье в смертной судороге настолько окостенела, что после всех безрезультатных стараний освободить платье из руки миллионерши, пришлось взять ножницы, обрезать платье вокруг пальцев и с этим зажатым лоскутом материи похоронить ее. Какая ирония смерти: из всех неисчислимых богатств, которыми эта женщина обладала, она унесла с собою в могилу только тот ничтожный кусочек платья, какой остался в ее зажатой ладони.
Человек не может забыть о своей неизбежной кончине еще и потому, что Бог часто напоминает ему об этом. Он освежает нашу память тяжкими, а иной раз и неизлечимыми болезнями, несчастными случаями, стихийными бедствиями, опасностями, войнами, революциями, землетрясениями, безвыходными жизненными тупиками и множеством других Его способов и возможностей.
Человек не может не интересоваться вопросами загробной жизни еще и потому, что все человеческие попытки устранить смерть, оказались напрасными, наивными, смешными.
Помня все доселе сказанное о смерти, нам становится понятно, почему мудрец глубокой древности желал получить ясный ответ на вопрос: "Когда умрет человек, то БУДЕТ ЛИ ОН ОПЯТЬ ЖИТЬ?".
Надо полагать, что вопрос этот возник впервые в уме и в сердце Евы, стоявшей у могилы своего сына Авеля. И, с тех пор, с тою же самой непостижимой таинственностью вопрос этот возникал, возникает и будет возникать у всех нормально мыслящих людей.
Вопрос: "Будет ли он опять жить?" стоит пред каждым из нас сегодня.
На этот вопрос пытались ответить философы и мыслители всех веков, но они только облекли его в свои невероятные и замысловатые догадки, не дав человечеству исчерпывающего, авторитетного ответа.
На этот вопрос хотели ответить основатели всех древних и современных языческих религий, но и они не только не осветили его, но напротив, только затемнили, извратили и запутали его.
Материалисты-безбожники всех времен и всех оттенков претендовали на обладание точным ответом, но вместо ответа преподнесли нам бесформенное– нагромождение громких, но пустых фраз, лишенных Истины.
Атеистические фанатики и ученые "всезнайки" подтасовали множество гипотез и теорий, намеренно подобрав только то, что было выгодно для их предвзятых выводов и умозаключении и отбросив все им противоречащее, сумели обольстить умы простодушных, несколькими искаженными истинами, до сих пор еще не проверенными и не подтвержденными.
К сожалению, такой завуалированный и загримированный под Истину наглый "научный" обман, вверг несколько подрастающих поколений в бездну духовного мрака и грубого заблуждения.
Материализм в современной науке с его отрицаниями духовной природы человека, привел молодежь к безбожию и огульному отрицанию всего того, что находится выше нашей падшей, порочной, плотской натуры. В результате, характерными чертами нашей эпохи являются неверие, сомнения, отрицание и животное равнодушие человека к тому, что ждет его в загробной жизни. Благодаря такому примитивному мировоззрению, круг идей современного человека и общества и круг его интересов сужен, замкнут и ограничен только пределами его земной жизни. Подогретое ненасытной жадностью к наживе, накоплению материально-земных благ и к бесшабашной жизни, наше поколение растеряло все свои возвышенные, нравственные и духовные идеалы и рискует закончить бессмысленностью земного своего существования, или же бестиальным одичанием, первыми ласточками которого являются "хиппи", "битники" и другие им подобные.
Не странно ли, что современный культурный человек сомневается в загробной жизни и бессмертии своей души, якобы потому, что не имеет для своей веры солидных доказательств, но тут же решительно отказывается от всех предлагаемых ему доказательств? Откровенно говоря, он больше всего страшится разумного, чистосердечного "уверования в Бога" и, конечно, связанного с таким уверованием духовного прозрения и чувства ответственности пред Богом за поработившую его волю безнравственность и пороки. По словам Христа: "он не идет к свету, чтобы не обличились дела его, потому что они злы"... (Иоан. 3-я глава). Отсюда, при всей логичности веры и при всех доказательствах бессмертия, современный "интеллектуалист" предпочитает жить в слепом неверии. Парадоксально то, что отказавшись от веры в Бога, он тем не менее верит, но верит не в Бога, а в некое "небытие", обещанное ему атеистическими лжепророками: "Умрешь, похоронят, как не жил на свете"...
Эти лжеучители, лжевожди и лжеспасители человечества привыкли, без всякого на то основания, утверждать, что мир является ареной слепых физико-химических сил, заложенных в материи. (Их не волнует вопрос: кто заложил эти силы в материю?). Они склонны даже верить в бессмертие мертвой материи, из которой, якобы, все живое произошло. Подобную "слепую веру в слепую материю", приходится наблюдать, к сожалению, не только у людей малоразвитых, но и у лиц, претендующих на знание логики и точных наук.
Вследствие такой именно нелогичности и нетребовательности некоторых модернистических ученых, такие слова, как Бог, вечность, душа, бессмертие, чудо и другие, исключены из их "научного" лексикона.
В силу этого печального недомыслия, некоторые поверхностные люди, и в самом деле, верят, что отрицание Бога и загробной жизни основано на разуме и является результатом современного возрастающего знания, строго проверенных фактов, плодом последних открытий науки, достижением передовой мысли, культуры и цивилизации. В действительности же, для подобного отрицания никогда не было, нет и не может быть какого-то "разумного" основания. Напротив, отрицание Творца Вселенной всегда совершалось вопреки разуму и люди, способные на такое бесстыдное и кощунственное отрицание названы в Священном Писании "безумцами": "Сказал безумец в сердце своем: нет Бога!" (Пс. 13-й и 52-й).
Безумец сказал – "в сердце своем"... Следовательно, отрицание безумца исходит не из его разума, а из сердца. Человек отрицает бытие Божие не на основании его умозаключений, а по лукавству своего порочного сердца и по своей враждебности к Богу. Разум или здравый смысл никогда бы не привел безумца к такому беспочвенному убеждению.
Но из этого не должно явствовать, что для познания Бога вполне достаточно одного только человеческого разума. Патриарх Иов спрашивает: "Можешь ли ты исследованием найти Бога? Можешь ли совершенно постигнуть Вседержителя? Он превыше небес, – что можешь сделать? глубже преисподней, – что можешь узнать?" (Иов. 11-я глава).
Для познания Бога и Его Вселенной человеческого разума мало. В познании Бога, мы достигаем наивысшего уровня самих себя и, конечно, предельных границ нашей мысли. Познание Бога не может быть только теоретическим познанием, а посему в деле Богопознания должен участвовать не только разум человека, но весь человек, включая его вполне открытое для Бога сердце, покорную Ему волю, благие и возвышенные чувствования, здравое воображение и т. п.
Отрицая Бога, атеисты, сами того не сознавая, этим своим отрицанием только подтверждают бытие Божие, ибо нельзя же отрицать то; чего вовсе нет, что не существует.
Фактически, если вникнуть глубже, можно убедиться, что нет даже самого отрицания Бога, а есть только несознательная борьба с Ним. Грешнику выгоднее, чтобы Бога и Его строгих требований морали не было, а поэтому он хочет внушить самому себе и убедить окружающих его людей, что Бога нет. Но, от такого личного самовнушения атеиста, Бог не перестает существовать. Конечно, каждый безумец может опуститься в глубокий и темный подвал и там проповедовать всем находящимся в подвале, что солнца нет, но такая проповедь отнюдь не будет препятствовать солнцу озарять землю своим блеском и обогревать ее своими светлыми, живительными лучами. Такой проповедник будет прав, в своем утверждении, что "солнца нет" для него и для всех находящихся в подвале, но для всех остальных людей, пользующихся благодатными и благотворными его услугами, доказательства существования солнца будут излишними и даже абсурдными. Таким абсурдом показались мужику слова антирелигиозного пропагандиста, который сказал, что Бога нет. На что мужик ответил: "Бога, говоришь, нет? Давеча Бог был, а теперь куда ж девался-то?".

Бог

Убеждения многих, так называемых, атеистов, безбожников, основаны на том ложном представлении о Боге, небе, душе и многом другом, с чем они познакомились в детстве, читая антирелигиозную литературу, или наблюдая за проявлениями суеверия и вековых заблуждений извращенного христианства. В представлении темного народа, например, Бог должен был сидеть на троне, где-то сразу же за облаками, но когда узнали, что летчики такого трона не обнаружили, то эти глупцы стали атеистами.
В большинстве случаев, Бога отрицают те, кто об истинном Боге не имеет абсолютно никакого представления. Однажды, мне пришлось беседовать с военнопленным русским лейтенантом. На мой прямой вопрос: "Верите ли вы в Бога?" – лейтенант браво ответил: "В какого бога?" – "Очень рад слышать от вас такой именно вопрос", – продолжал я, "как важно сперва определить: В КАКОГО БОГА?". Беседа наша завязалась и молодой безбожник, который позже уверовал и крестился, слушая внимательно, впервые узнал, что БОГ, В КОТОРОГО МЫ ВЕРУЕМ – СУЩЕСТВО ДУХОВНОЕ ПО СВОЕЙ ПРИРОДЕ: "Бог есть Дух"... "Дух всюду сущий и единый, Кому нет места и причины, Кто все Собою наполняет, объемлет, зиждет, сохраняет"... Познав такого Бога, царь Давид восклицает "Куда пойду от Духа Твоего, и от лица Твоего куда убегу? Взойду ли на небо – Ты – там; сойду ли в преисподнюю и там Ты. Возьму ли крылья зари и переселюсь на край моря, – и там рука Твоя поведет меня и удержит меня десница Твоя. Скажу ли, может быть, тьма окроет меня, и свет вокруг меня сделается ночью, но и тьма не затмит от Тебя, и ночь светла, как день: как тьма, так и свет"... (Иоан. 5-я глава и Пс. 138-й).
БОГ, В КОТОРОГО МЫ ВЕРУЕМ-СУЩЕСТВО НЕВИДИМОЕ ПО СВОЕЙ СУЩНОСТИ: "Единый, имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может"... "Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил" (1 Тим. 6-я глава и Иоан. 1-я глава).
В ответ на просьбу Филиппа: "Господи! покажи нам Отца", Христос ответил: "Сколько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца; как же ты говоришь: покажи нам Отца? Разве ты не веришь, что Я в Отце, и Отец во Мне?" (Иоан. 14-я глава).
На вопрос безбожников: "А ты Бога видел?" – мы отвечаем: Бог невидимый. Он невидимый для наших телесных очей, но если мы, – люди верующие, мы созерцаем Его нашими духовными глазами. Христос сказал: "Блаженны чистые сердцем, ибо они Бога узрят"... Они узрят Его на всех своих путях, во всех проявлениях и обстоятельствах их земной жизни. Они узрят Его заботливый Отцовский перст в бедствиях и благополучии, в радостях и печалях, в успехах и неудачах.
БОГ, В КОТОРОГО МЫ ВЕРУЕМ-СУЩЕСТВО НЕПОСТИЖИМОЕ ПО СВОЕМУ ХАРАКТЕРУ: "Кого никто постичь не мог, Кого мы называем Бог"... Люди пытаются постичь Бога своим разумом и ограничиться этим фактическим знанием, что Бог есть, но Бог отвергает такое познание, как не достигающее Его целей, как не приводящее "знающего" к коренной перемене его сердца и жизни. Поэтому, Бог говорит: "Погублю мудрость мудрецов и разум разумных отвергну"... Апостол Павел спрашивает: "Не обратил ли Бог мудрость мира сего в безумие?.. Ибо когда мир со своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих. Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, для самих же призванных Иудеев и Еллинов, Христа, Божию силу и Божию премудрость" (1 Кор. 1-я глава).
Здесь напрашивается такой вопрос: разумно ли вообще верить в Бога или неразумно? Имеем ли мы достаточно основания думать, что есть вечное, независимое, самосушее, высшее Существо? Есть ли такая, именно. Личность, – всемогущая по Своей силе и совершенная по Своей святости, мудрости и доброте? Есть ли Создатель Неба и Земли, всего видимого и невидимого, или такой Личности нет? И если такая Личность существует, то какие имеем мы доказательства для подобного утверждения?
Едва ли нужно говорить о том, что БЫТИЕ БОГА – первая и высшая реальность и, как таковая, не может быть доказана или продемонстрирована чем-то таким, что было раньше Его Бытия или могло стоять выше этого факта. Поэтому, доказательствами Божьего бытия должны быть Его же собственные проявления. Такими очевидными проявлениями могут служить: наличие величественного Космоса, чудеса и законы созданной Им природы. Его Божественное вмешательство в жизнь отдельных людей и в судьбы отдельных народов, открытие Своего характера, выполнение Своей высшей воли в прошлом и настоящем, а также провозглашение Своих намерений и конечных Его целей в будущем.
Говоря о Боге, как о Существе духовном, непостижимом и невидимом, можно и в самом деле подумать, что Создатель Вселенной, завершив процесс творения, навсегда "почил от всех дел", навсегда сокрыл Себя от взора людского. Но такая мысль о Боге была бы в корне ложной и во всех отношениях неправильной. Рассуждая по-человечески, мы находим нелогичным и несправедливым предположение, чтобы Создатель всего видимого и невидимого, создав такое разумное, свободное, моральное и высоко одаренное существо, каким является человек, вдруг, навсегда спрятался и не открылся хотя бы этому бесподобному феномену. Кроме того, наблюдаемые нами во Вселенной законченность, единство, гармония, порядок, величие и красота подразумевают естественную потребность быть кому-то показанными, пред кем-то продемонстрированными, пред кем-то таким, кто мог бы постигать созданное, ценить его и восторгаться его Творцом. Не в этом ли смысле, мы должны принимать приглашения Божии: "Поднимите глаза ваши на высоту небес и посмотрите, Кто сотворил их"? "Посмотрите на полевые лилии... на траву полевую"? "Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы, и Отец Небесный питает их"? "Внимай сему! Стой и разумей дела Божии"?
Тот, кто однажды принял Божье предложение и "поднял глаза свои на высоту небес", никогда уже не мог пожаловаться на Божью сокровенность.

Бог и мироздание

Бог явил Себя человечеству в созерцаемом мирозданье

Ни один смертный, обладающий чувством зрения не может пройти мимо этого изумительного "доказательства"... Пересекая Средиземное море, Наполеон Бонапарт вел на палубе дружескую беседу с несколькими офицерами высшего командного состава. Была летняя лунная ночь с мириадами мерцающих звезд на небосводе. Один за другим, офицеры-вольнодумцы высказывали свои сомнения и неверие в существовании Бога. Когда очередь дошла до Наполеона, он задал всем присутствовавшим проникновенный вопрос, после которого на палубе водворилось гробовое молчание. Указывая вверх на луну и звезды, Наполеон промолвил: "Да, господа, ваши доводы могут показаться вполне резонными, но как вы объясните мне все это?".
Воистину, Бог написал нам, людям, величественную книгу Мирозданья, книгу природы, читая которую мы не можем не восхищаться ею и не восклицать вместе с царем Давидом: "Небеса возвещают правду Его и все народы видят славу Его"... "Небеса проповедуют славу Божию, и о делах рук Его вещает твердь. День дню передает речь, и ночь ночи открывает знание. Нет языка, и нет наречия, где не слышался бы голос их, и до пределов Вселенной слова их"... (Пс. 96-й и 18-й).
Божья книга природы поражает нас своим необъятным величием, абсолютной гармонией и порядком и своей таинственной непостижимостью. В эту книгу включены не только видимые, но и невидимые планеты Мирозданья. Наш ограниченный разум теряется при мысли о беспредельности Вселенной и не в состоянии постичь или объять ее. Не только мы, простые смертные, но и наука, которой некоторые люди склонны приписывать свойства всезнания, смиренно сознается в полном своем бессилии понять и объяснить Вселенную. Главные трудности для науки в объяснении происхождения Вселенной заключается в появлении материи и возникновении небесных тел. Откуда произошло такое неисчислимое количество звезд, солнц, комет, аэролитов, галактик, созвездий, звездных туманностей и вечно сияющих светил? Подлинные ученые имеют мужество сознаться, что здесь, в этом вопросе, наука, повидимому, осуждена на состояние вечной гипотезы, т. е. не подтвержденных фактами, научных догадок и предположений.
Не странно ли, что для глупцов и невежд, любящих ссылаться на науку, никаких трудностей в объяснении Космоса не существует. На вопрос: "Кто создал материю, пространство, планеты? Они отвечают одним словом: "природа!".
– А кто создал природу?
– Природа создала сама себя!
– Но если природа создала себя, значит было время, когда ее не было? А если природы не было, то как же она могла создать себя? Если же природа была еще до своего создания, то зачем тогда надо было ей "создаваться"?
Библия говорит нам, что невидимый для наших плотских очей Творец Вселенной становится видимым "через рассматривание Его творений" (Рим. 1-я глава). Поэтому, Он предлагает людям: "Поднимите глаза ваши на высоту и посмотрите, кто сотворил их?" (Ис. 40-я глава).
Наблюдая за движением небесных тел, Коперник сказал: "Созерцаю откровение Творца!" Кеплер: – "Читаю замыслы Божии Гете: – "Хочешь узреть Невидимого, вглядись в видимое"... Кант: – "Вечно новым и постоянно возрастающим удивлением и благоговением две вещи наполняют мою душу: звездное небо над мною и закон нравственности во мне".
Нас поражают масштабы Космоса. Представьте себе, если можете, величину видимых вами звезд или хотя бы размеры нашего Солнца, – самую ближайшую к Земле звезду. Ученые говорят, что Солнце удалено от нас на 93 миллиона миль и, по своему объему, – в 1300 тысяч раз больше объема нашей Земли и в 750 раз превосходит массу всех девяти планет солнечной системы, вместе взятых.
Но, что такое Солнце в сравнении со всей Вселенной? Ведь наше Солнце с его системой является только ничтожной частью огромнейшей звездной туманности и галактики, носящей название Андромеды. По подсчетам ученых наша галактика содержит в себе около 150 миллиардов звезд. Это количество на столько громадно, что его трудно себе представить. Но таких галактик – бесчисленное множество. Каждая галактика, как отдельная система, вращается вокруг своего центра, являясь только звездным островком в беспредельной Вселенной. Так что, за пределами нашей галактики во все стороны простирается беспредельное пространство Космоса, где на расстоянии сотен тысяч и миллионов "световых лет" ("Световой год" – это расстояние, которое свет пробегает в течение одного года, равняющееся 9.460 миллиардам километров.), рассеянны бесчисленные звездные системы подобные нашей галактике.
Расстояния отделяющие одну планету от другой в нашей солнечной системе должны поразить, потрясти нас, а что надо сказать или думать о тех расстояниях, которые отделяют одно солнце от другого? Ближайшее такое солнце находится от нашего Солнца на расстоянии 25 миллионов миль. Самая яркая звезда на небесном своде – Сириус, – 50 миллионов миль. Самая дальняя звезда в Млечном пути отстоит от нас на 100.000 триллионов миль.
Современные, усовершенствованные астрономические инструменты позволяют ученым проникать в глубину Вселенной на расстоянии более 2 миллиардов световых лет, но, к изумлению ученых астрономов, они и там видят такие же галактики, разбросанные на таких же непостижимых расстояниях во все стороны Космоса. Ученые говорят, что для того, чтобы луч света (который пробегает 186.000 миль в секунду) пробежал от одного конца Вселенной до другого достижимого ныне конца, ему потребуется 50 тысяч лет. Мы содрогаемся при этой мысли, и наш ум отказывается сосредоточиваться на ней. Вряд ли мы ошибёмся если скажем, что пространство Вселенной так же бесконечно, как и вечность.
Объем некоторых звезд также ошеломляет нас. Звезда Бетелхауз, открытая всего около 50 лет назад, имеет 260 миллионов миль в диаметре. Другими словами, размер диаметра этой звезды в три раза длиннее расстояния между Землею и Солнцем. Откуда появилось это страшилище? "Буду говорить о могуществе страшных дел Твоих, и возвещать о величии Твоем!" – восклицает псалмопевец Давид (Пс. 144-й).
Чтобы отчасти почувствовать все величие Вселенной, предположим, что звезды одной только нашей галактики, Андромеды, были бы розданы поровну всем обитателям Земли; тогда на долю каждого из нас пришлось бы по 40-50 гигантских небесных светил. И это при распределении звезд одной только нашей галактики, а что было бы при дележе звезд всех галактик, всей Вселенной? Представьте, что больше миллиона галактик было уже фотографически зарегистрировано только телескопами Америки. Но, предполагают, что при наличии еще более мощных телескопов, можно было бы зарегистрировать до 10 миллионов галактик.
Бог обещал умножить семя Авраамово "как звезды небесные и как песок на берегу моря"... "И вывел Авраама вон и сказал ему: посмотри на небо и сосчитай звезды, если можешь счесть их"... (Быт. 15-я и 22-я главы). Тоже самое Бог может предложить и современным астрономам, обладающим самыми усовершенствованными инструментами.
Подлинные ученые убеждаются в том, что Вселенная не является простым, беспорядочным нагромождением небесных тел, произведенное слепой случайностью или самопроизвольным, бессознательным возникновением материи, сперва мертвой, а позже – живой. Напротив, всем известно, что Вселенная представляет собою образец точности, порядка и гармонии. Каждому небесному телу отведено свое место, которое остается неизменным, несмотря на то, что тело это летит безостановочно в пространстве.
Мы знаем, насколько трудно поддерживать любое движение. Поэтому, никто еще не мог изобрести безостановочного "вечного" движения. Установлено, что всякий предмет когда-либо и кем-либо приведенный в движение, рано или поздно, так или иначе, но в конечном итоге останавливается, а громадные небесные тела движутся, и движение их на протяжении тысячелетий не прекращается и не нарушается.
Как правило, для поддержания темпа необходимо поставлять все новые и новые запасы горючего или энергии, а планеты движутся все время с той же силой, не утомляясь и не ослабевая. Вращение Земли вокруг своей оси, например, не замедляется и не учащается ни на частицу секунды. Откуда такая поразительная точность? Современная механика не имеет на этот вопрос ответа.
Знаменитый немецкий астроном Кеплер, сделавший много открытий в астрономии, обессмертил себя проникновением в законы планетных движений. В течение восьми лет Кеплер неустанно работал, желая разрешить загадку движения небесных тел. За этот период времени, Кеплер выдвинул 19 различных научных гипотез и одну за другой вынужден был отвергнуть, как не соответствовавшие актуальному планетному движению. Наконец, его озарила мысль: отбросить теорию круга и переключиться на теорию эллипсиса. К изумлению самого ученого оказалось, что планеты движутся не по кругу, а по эллипсису. Закон движения планет был открыт и Кеплер воскликнул: "О, Всемогущий Бог! Мне кажется я начинаю постигать Твои вечные замыслы!".
Созерцая Вселенную, мы созерцаем славу Божию. Взгляните на бесконечную кавалькаду солнц и солнечных систем, столпившихся на Млечном пути, вникните в смысл всего сущего и скажите: "Вот, это только части путей Его; и как мало мы слышали о Нем!" (Иов 26-я глава). И, действительно, это только часть того, что Бог приоткрыл нам, только границы, только берега, только капля в море, по сравнению с тем, на что Бог способен. "Как многочисленны дела Твои, Господи! Все соделал Ты премудро!" (Пс. 103-й).
Когда французский революционер безбожник сказал на митинге Вандейских крестьян: "Мы искореним ваши церкви, уничтожим статуи и все что напоминает вам о Боге и религии", один крестьянин выкрикнул из толпы: "Но, мы надеемся вы оставите нам звезды?". Да, искоренить звезды, снять их с небосвода и уничтожить их никто, кроме Бога, никогда не сможет.
До тех пор, пока существуют звезды, мы не перестанем убеждаться в нашей человеческой ограниченности и бессилии. "Когда взираю я на небеса Твои– дело Твоих перстов... то что есть человек?" – спрашивает муж Божий (Пс. 8-й).
Иногда Сам Бог помогает нам осознать свое полное ничтожество. Так, в беседе с Иовом, Бог спрашивает его: "Можешь ли ты связать узел Хима и разрешить узы Кесиль? Можешь ли выводить созвездия в свое время и вести Ас с ее детьми? Знаешь ли ты уставы неба?" (Иов 38-я глава).
"Узел Хима" – это цепь плеяд (Стожары, Волосожары) в созвездии Тельца, которые имеют общее направление, связующее их в одну семью или гроздь. Двигаясь со скоростью пушечного снаряда, эти звезды, не взирая на то, что они разбросаны на баснословном друг от друга расстоянии, имеют какое-то непостижимое свойство держаться друг друга. Бог спрашивает Иова: можешь ли ты завязывать подобные, планетные узлы?
Другое, упоминаемое Богом созвездие "Кесиль" (в современном его названии – Орион) состоит из двух звезд первой величины и огромного числа более мелких звезд, образующих так называемый "Пояс Ориона". Это созвездие должно было бы плыть в беспредельном пространстве совершенно самостоятельно и независимо, но и оно связано невидимым узлом с целым рядом плеяд. Астрономы утверждают, что созвездие Ориона не только самое замечательное и выдающееся, но что, по красоте своей, оно самое изумительное из всего, что доступно видеть в телескопе.
Третье созвездие, упоминаемое в приведенном выше стихе Писания, – созвездие Ас. Звезда Ас или современный Арктур – звезда первой величины" созвездии Большой Медведицы (Волопаса).
"Можешь ли ВЫВОДИТЬ созвездия... ВЕСТИ Ас с ее детьми?" – Эти слова поражают своим удивительно точным Откровением свыше. Не забудем, что слова эти были произнесены и записаны еще в те времена, когда не было никакого понятия о телескопах и других астрономических приборах и когда астрономические познания были весьма скудными. Тем не менее, мы видим, что здесь отсутствует господствующее в некультурном мире понятие о небосводе, как о чем-то неподвижном. Напротив, здесь далее упоминается о движении целых созвездий; говорится о руководящих звездах, за которыми следует другие планеты.
Все созвездия и планеты названы здесь их собственными именами. В беседе с Иовом, Бог избирает блестящую звезду первой величины, Арктур, которая в 1.000 раз больше нашего солнца, и говорит о ней, как ученый астроном нашего времени с определенностью и авторитетом, когда в те времена никто еще не знал ничего об этом и знать не мог, кроме Бога, конечно, Который "исчисляет количество звезд; всех их называет именами их" (Пс. 146-й).
Почему Бог избрал, в данном случае, звезду Арктур, которая удалена от Земли на такое огромное расстояние, что даже современные астрономы затрудняются дать хотя бы приблизительную цифру этого расстояния, выраженную в световых летах? Почему Бог упоминает в Библии именно об этой феноменальной звезде? Возможно для того, чтобы показать всем людям их ничтожество. Мы, "достигшие последних веков", располагая большими знаниями, особенно нуждаемся в этом Божьем уроке.
Изумляет нас еще и то, что из всех известных нам звезд, имеющих разную скорость движения, здесь приведены самые быстрые планеты.
Астрономы говорят, что наше Солнце движется вперед со скоростью 10 миль в секунду, тогда как звезда Арктур летит с быстротой 257 миль в секунду или 15.420 миль в минуту. При такой скорости Арктур мог бы совершить свое путешествие вокруг земли почти в полторы минуты. Ум человеческий не может, отказывается постичь подобную скорость. Хотя нашему невооруженному глазу кажется, что звезда стоит на одном и том же месте.

Временность космоса

Откуда появилась Вселенная?
Какое назначение, какой смысл, какая цель всего окружающего нас Мирозданья? Создал ли Космос сам себя или он был Кем-то создан?
Согласиться с учеными материалистами, обожествляющими мертвую материю, что Вселенная всегда была, есть и будет, значит отмахнуться от логического рассуждения и остаться без разумного ответа.
Если Вселенная не создала самое себя, тогда она была создана Всемогущим Богом, о Котором сказано: "Прежде нежели родились горы, и Ты образовал Землю и Вселенную, и от века и до века Ты – Бог!" (Пс. 89-й).
Библия не говорит когда, именно была создана Вселенная; она не дает никаких дат, устанавливающих время начала создания Вселенной. Для Библии это не существенно, ибо Создатель не связан временем: "У Господа один день, как тысяча лет, и тысяча лет, как один день" (2 Пет. 3-я глава). Все, что Библия говорит это то, что Вселенная была создана Богом. Решение вопроса: когда это произошло – шесть тысяч лет тому назад, или миллионы и миллиарды лет – Библия предоставляет "мудрецам и совопросникам века сего"... Библия не занимается также и доказательством существования Бога. Она говорит только, что те, кто отрицают бытие Творца – безумцы.
Одной из самых поразительных истин Библии следует рассматривать ее взгляд на временность Вселенной. Не взирая на то, что Вселенная подчинена строго установленным законам и всюду царит абсолютный порядок, который может длиться до бесконечности, – Вселенная со всеми ее мирами не вечна. По словам Библии, Вселенная имела свое начало и, конечно, должна будет иметь свой конец. Наука говорит, что наше солнце, его свет и тепло – результат сгорания 4.200.000 тонн материи в секунду, из которых только одна двухсотая часть израсходованной материи возобновляется за этот же период времени. Тоже самое можно сказать и о каждой звезде, – говорят ученые, предполагающие, что Вселенная не вечна.
Библия тоже говорит о конце Солнца и звезд, но не как о естественном их исчезновении, а как о результате Божественного вмешательства, которое должно произойти в процессе Божьего плана спасения человечества: "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же разгоревшись разрушатся"... "Силы небесные поколеблются", законы природы будут нарушены. Апокалипсис говорит, что будет "поражена третья часть звезд"... "Солнце станет мрачно, как власяница"... "И небо скроется, свившись как свиток"... Описывая видение последнего Божьего Суда, апостол Иоанн говорит: "И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля и не нашлось им места"... "И сказал Сидящий на престоле: се, творю все новое... И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали"... Таково откровение Божие, относящееся к прошлому и будущему Вселенной. Что же касается времени настоящего, то – "Небеса возвещают правду Его, и все н роды видят славу Его". Итак, Бог явил Себя человечеству, как Создатель и Зиждитель окружающего нас Мирозданья, и этого факта не может устранить ни один смертный.

Земля

Бог особым образом явил Себя людям в создании Земли

Если есть что-либо во всей Вселенной, что должно было бы привести нас, людей, к мысли о Боге Творце, – это планета, на которой мы живем.
Что такое Земля?
По сравнению с Космосом, – это только незначительная пылинка, затерявшаяся среди беспредельных и непостижимых миров. Однако, взгляните, как все на Земле предусмотрено, разумно, осмысленно, целесообразно. Все здесь так просто и вместе с тем таинственно и непостижимо. Как мудро и старательно Творец позаботился о ней и обо всех населяющих ее земных существах. "И подлинно: спроси у скота и научит тебя, – у птицы небесной, и возвестит тебе; или побеседуй с Землею, и наставит, и скажут тебе рыбы морские. Кто во всем этом не узнает, что рука Господа сотворила сие?" (Иов 12-я глава).
Мы уже говорили, что среди множества галактик, входящих в состав туманности Андромеды, находится наша галактика, заключающая в себе сотни миллионов звезд. Среди этих миллионов звезд, находится наше Солнце с девятью планетами солнечной системы, а с ними и наша Земля. Представьте теперь себя на этой Земле. Посмотрите, какое ничтожное место на Земле занимает человек и вы поймете: "что такое человек"? Великий мыслитель Паскаль писал: "Когда я размышляю о той ничтожной площади, какую я занимаю, и когда я вижу беспредельные пространства, затерянные в неисследимом Космосе, пространства неизвестные мне, и которым я неизвестен, я поражаюсь, видя себя здесь, а не в другом месте Мирозданья. Кто меня сюда забросил? По приказу и действию Кого, это место и это время были мне предназначены?".
Из девяти планет солнечной системы Земля, и только Земля, находится в таком положении и на таком расстоянии от Солнца, при которых возможна жизнь, в тех ее видах, в каких мы наблюдаем ее в данное время.
Для того чтобы на Земле жизнь была возможна, многое надо было принять во внимание, многое предусмотреть: Определить точные размеры Земли, ее вес, расстояние от Солнца, достаточность света, регулярную подачу тепла, распределение воды, длительность времен года, ночи и дня, атмосферу, орошение Земли и многое другое.
Мы живем на Земле, как бы на дне воздушного океана в 200 миль глубиною. От поверхности этого воздушного океана и выше начинается безвоздушное пространство, попав в которое человек так же задыхается, как и рыба, вытянутая из воды. Этим воздушным океаном является земная атмосфера, отделяющая нас от стратосферы и остального Космоса. Спрашивается; когда и откуда взялся такой солидный пояс атмосферы над поверхностью Земли?
На этот вопрос некоторые учебники естествознания отвечают очень просто: "Когда-то вокруг Земли не было атмосферы, затем она появилась. Вместе с атмосферой образовались моря и океаны"... Так просто и так понятно! Не правда ли? В действительности же, появление атмосферы на Земле, по сей день остается для ученых неразрешимой загадкой. Единственное объяснение, которое лжеученые способны предложить нам, выражается одной короткой фразой: "Все появилось само собою"... или "Атмосфера создана природой"...
Земною атмосферой мы дышим. Она спасает нашу планету от падения на ее поверхность бесчисленных метеоров, которые не долетают до Земли, потому что при падении своем на Землю сгорают в атмосфере. Ученые говорят, что будь атмосфера Земли более разжиженной, метеоры, падающие со скоростью от 6 до 40 миль в секунду, достигали бы Земли, сжигая на своем пути все то, что подвержено горению. Кроме того, атмосфера предохраняет нас от убийственных для всех земных тварей космических лучей и палящих лучей Солнца. Какая же "природа" способна была предусмотреть эту насущную нужду планеты и удовлетворить ее?
Какая "природа" произвела нужные математические и химические выкладки и установила с абсолютной точностью пропорцию нашего воздуха, который состоит из 78% азота, 21% кислорода и 1% других необходимых для нашего дыхания газов? Когда и Кто, именно, приказал воздуху самовырабатываться в точной пропорции? Наукой установлено, что если бы пропорция кислорода в воздухе была не 21%, а 50% и больше, то все горючее на Земле мгновенно бы вспыхнуло, а молния, ударившая в дерево, произвела бы вспышку, от которой сгорел бы весь лес. С другой стороны: если бы пропорция кислорода была в 10%, то мы не имели бы никакого представления об огне. При такой низкой пропорции кислорода, огонь немыслим. И еще: если бы на Земле не было кислорода, то не было бы и жизни, а если бы из атмосферы был изъят азот – все живущее умерло бы. "Природа", способная на установление атмосферных пропорций и законов, воистину, должна была бы обладать Божественным разумом.
Отвечая на вопросы: откуда появилась атмосфера, и кто установил пропорцию воздуха? – французский ученый Реймон Дюбуа честно отвечает: "Не знаем, и знать никогда не будем!".
Вот к какому безнадежью и тупику приходят ученые люди, не желающие довериться Слову Божьему, Библии, где ясно сказано: "И создал Бог твердь... и назвал Бог твердь, небом..." (Быт. 1-я глава). Устарелое русское слово "твердь" означает "небосвод" или "атмосферу". Показательно то, что Бог назвал воздух "твердью" т. е. чем-то солидным, твердым. Кстати, Библия различает два вида "тверди": – "твердь земная", которая появилась после того, как Бог отделил воду от суши, и "твердь небесная", появившаяся после того, как Бог отделил атмосферу Земли от стратосферы Космоса.
Почему же Библия говорит об атмосфере, или "тверди", как о чем-то солидном? Какая же тут солидность, – скажут некоторые. На это можно авторитетно ответить: – очень большая!
В свое время ученые заинтересовались важным вопросом: весом ли воздух? После многих кропотливых экспериментов, учеными было "доказано", что воздух невесом. Это "открытие" науки вошло в учебники и даже послужило для ученых поводом к издевательствам над Библией, которая упоминает о том, что Бог "ветру (воздуху) полагал вес"... (Иов 28-я глава).
"Факт" невесомости воздуха был признан и подтвержден даже такими светилами науки, как Галилей и Коперник. К сожалению, оба они умерли, будучи уверены в правоте своего взгляда, так как ложность этого их взгляда была доказана только учеником Галилея, известным итальянским ученым Торичелли. Он первый открыл и продемонстрировал закон давления атмосферы, приведший к радикальной революции в отраслях механики и индустрии, со множеством изобретений, последовавших позже. Давления атмосферы или весомости воздуха теперь никто уже не оспаривает, но Кто, как не Творец, мог "положить" вес воздуху, предав атмосфере такую поразительную мощь?
В силу этой, именно, весомости, Библия также говорит о земной атмосфере, как о некоем "покрове" или одежде Земли: "Бог распростер небеса, как тонкую ткань, и раскинул их, как шатер для жилья"... (Ис. 40-я глава). И действительно, что из себя представляет атмосферный пояс вокруг Земли, толщиною в каких-то 200 миль, как не "тонкую ткань", по сравнению с толщью безвоздушного пространства в Мирозданье?
Больше того, – Творец Земли не только "положил вес воздуху", но и "расположил воду (влагу) по мере". (Иов. 38-я глава). Присутствие влаги в воздухе тоже указывает на предусмотрительность Творца. Влага подымается из океанов, рек и озер, но превысив свою положенную пропорцию в воздухе, падает на Землю в виде дождя, росы, снега и пр. О пользе влажности воздуха стоит ли говорить? Без влаги и связанного с нею орошения, наша планета превратилась бы в безжизненную пустыню с поверхностью соседней с нами планеты, Луны. Но Земля никогда не превратится в пустыню, потому что Бог "сделал облака одеждою моря и мглу пеленами его"...
Творец Земли должен был мудро определить величину Земли и ее вес, а также точно измерить ее орбиту и согнуть земной шар в изумительную его форму. Ученые сознаются, что наклон земной оси к эклиптике (к большому кругу небесной сферы, по которому происходит видимое годичное движение Солнца) и скорость вращения Земли, должны быть приравнены к абсолютному чуду, так как нет этому, и не может быть, другого объяснения. Благодаря эклиптике, Земля, вращаясь вокруг своей оси и Солнца, поворачивается то южной, то северной своей стороной и, таким образом, производит чередование времен года, дня и ночи и т. п. Без такого наклона Земли и без ее вращения, жизнь на Земле была бы немыслима, ибо на Земле царила бы или вечная ночь, или вечный день, вечная жара или вечный холод. Кто, кроме Бога, мог предвидеть все это и сотворить такое "эклиптическое чудо"?
Ученые также говорят, что если бы Земля была вдвое меньше по своему весу и величине, то воздух на ней был бы на столько легким, что человек и другие живые твари потеряли бы равновесие и лишились бы нормальной жизни на Земле.
Если бы вес Земли был легче теперешнего, тогда с каждым новым вращением ее вокруг Солнца, она уходила бы все дальше и дальше от Солнца и, в конце концов, затерялась бы в беспредельном пространстве Вселенной.
Напротив, если бы вес Земли был тяжелее, тогда Земля с каждым новым вращением неуклонно приближалась бы к Солнцу и, в результате, упала бы в его огненную стихию.
Говоря фигуративно о размерах Земли и Солнца, ученые представляют себе Солнце величиной в крупный арбуз, а Землю, как мелкую горошинку. Поэтому. если бы эта горошинка, вдруг, свалилась бы в арбуз, Вселенная даже и не заметила бы исчезновения Земли, сгорание которой внутри Солнца не заняло бы полной минуты.
Если бы Земля находилась от Солнца ближе, чем она находится теперь, то все находящееся на ней сгорело бы от Солнца, а если бы удалена была немного дальше – она превратилась бы в вечный ледник. Однако подобные возможности и предположения исключаются только потому, что Бог "положил основания Земли... и положил меру ей"... (Иов. 38-я глава).
Всякий, кто мало-мальски вникает в непостижимые чудеса Мирозданья и продолжает отрицать всемогущего Бога, тот обнаруживает или свою неспособность логически мыслить или свое безнадежное слабоумие. Ибо нельзя наблюдать сверхъестественные действия Божии и не восторгаться ими, и не сказать: "Бог делает великое, неисследимое и чудное без числа!" (Иов. 9-я глава).
Возьмем еще такой факт, как движение планеты, на которой мы живем. Редко когда мы сознаем, что Земля не стоит в застывшем состоянии, на одном и том же месте. Она, а вместе с нею и мы, совершаем путешествие в трех направлениях. Вращаясь вокруг своей оси, мы безостановочно движемся со скоростью 1.000 миль в час. Вращаясь вокруг солнца, мы летим со скоростью 19 миль в секунду (или 500-600 миллионов миль в сутки). И, наконец, находясь в хороводе всех планет солнечной системы, мы несемся с нашим Солнцем и всей нашей галактикой в беспредельном пространстве Вселенной, делая по 13 миль в секунду. Люди не верят в чудеса, а как назвать это установленное наукой явление?
Следует добавить, что совершая такое путешествие и неся на себе всю тяжесть гор, пустынь, океанов, рек и озер, все живые твари и все человечество, Земля держится даже не на воздухе, а на каком-то непонятном для ученых безвоздушье. Библия говорит, что Бог "повесил Землю ни на чем..." (Иов. 26-я глава). Итак, мы совершаем наше сложное и непрекращающееся путешествие в трех направлениях "ни на чем"!
Рассказывают о том, что на одном антирелигиозном диспуте, проповедник цитировал приведенный выше стих и предложил своему оппоненту-безбожнику попробовать в присутствии всех собравшихся, повесить хотя бы свою собственную шляпу "ни на чем"... Предложение это показалось слушателям настолько абсурдным, что вызвало взрыв смеха и крайне смутило безбожника.
Ученые говорят, что Земля держится, подчиняясь "закону тяготения" и что этому закону подчинена вся Вселенная.
Но, спрашивается: что такое закон тяготения?
На этот вопрос ученые отвечают: закон тяготения – это известное свойство притягиваться, существующее между отдельными частями материи.
Спросим ученых снова: что такое "притягиваться"? Слово "притяжение" – только синоним слова "тяготение" и поэтому ничего нам не объясняет.
Кто ввел этот закон во Вселенную и на как долго он способен распространять свое благодатное действие?
Исаак Ньютон первый обнаружил существование этого закона в природе, но ни он и никто другой не могли еще до сих пор объяснить таинственного происхождения этого закона, да и всех вообще законов природы.
Каким образом один мир притягивается другим миром и, при том, на расстоянии, которое не поддается никакому математическому учету и определению? У современной науки нет еще на это должного ответа. Один современный передовой ученый сказал: "Мы знаем многое о законе тяготения, но о силе тяготения и о том, откуда появилась эта сила, мы не знаем ничего абсолютно". Ученые сознают, что даже сама сила притяжения не может служить каким-то доказательством, так как сама она нуждается в объяснении источника и причины своего возникновения.
Движение, тяготение, энергия и многое другое – неразрешимые для науки тайны. Невозможно понять: как бесчисленные небесные тела могут двигать вперед самих себя? Когда они начали двигаться? Кто дал им первый толчок, начавший это движение? Известно ведь, что ни один мертвый предмет не сойдет со своего места без внешнего воздействия. Чтобы привести мертвый предмет в движение, кто-то извне должен об этом позаботиться; и если предмет этот продолжает двигаться, то кто-то должен продолжать его двигать.
Все ученые мира единодушны в том, что наши часы – неточны и должны проверяться по главным часам обсерваторий, а часы самих обсерваторий должны проверяться по точному движению небесных тел, вращающихся с точностью до одной секунды. Ученые не отрицают также, что у каждого часового механизма был свой механик, часовой мастер, но когда спросишь ученых, кто смастерил величественные и точные Небесные Часы, они наивно отвечают: "сами себя смастерили... сами себя пустили вход и, с тех пор, идут без остановки и перебоев"... Где же здесь логика, господа?
Мы убеждаемся в том, что за каждым изданным людьми законом стоит выражение той или иной человеческой воли, а за каждым Богом установленным законом стоит Воля Божия. За каждым законом стоит законодатель. За каждым законом природы стоит Творец природы и никто другой, ибо по слову Божию: "Есть только Единый Законодатель и Судия, могущий спасти и погубить!" (Иак. 4-я глава).
Разумный человек не может согласиться с предпосылкой ученых материалистов о слепом случае, который создал Вселенную и все подчинил мудрым законам природы. Такую слепую предпосылку разумный человек находит оскорбительной для своего интеллекта. Допустить, что. Вселенная, представляющая собою гигантский механизм поразительной точности, появилась сама собою, значит верить уже не в чудо, которого ученые боятся, а верить в явный абсурд.
Мы говорим о том, что Бог явил Себя людям особенным образом в создании Земли. Вспомним еще об одной Его заботе о нас. Вспомним, что на Земле мы имеем только 30% суши, а 70% земной поверхности покрыто водой, которая непригодна для питья. Творец Земли предусмотрел и эту существенную нужду. Он создал специальную, пресную воду, без которой человек и земные твари не могли бы существовать.
Как Бог это сделал?
Бог устроил гигантскую и могущественную лабораторию по очищению от соли морской воды. Бог сотворил здесь чудо, действие которого не прекращается до сегодняшнего дня. Известно, что вода в 800 раз тяжелее воздуха и для того, чтобы поднять воду в воздух и держать ее там, а позже пролить ее дождем на Землю, нужно было бы пойти против закона тяготения. Статистика говорит, что ежесекундно на Землю падает по 16 миллионов тонн пресной воды и что такое же приблизительно количество воды должно быть поднято в воздух из морей, озер, и рек и других водных вместилищ и влажных мест. К нашему удивлению, вся поднятая ввысь вода превращается в очищенную, свежую, полноценную пресную воду, годную для питья, орошения и других бесчисленных надобностей.
Когда же Бог изобрел и привел в действие эту сложную систему снабжения Земли пресной водой? Библия говорит, что это произошло задолго до создания человека; когда Бог не создавал еще ни "всякого полевого кустарника, которого еще не было на Земле, и всякую полевую траву, которая еще не росла, ибо Господь не посылал дождя на Землю, и не было человека для возделывания Земли; но пар поднимался с Земли, и орошал все лице Земли"... (Быт. 2-я глава).
Нам кажется иногда, что человечество настолько далеко ушло по пути научных достижений, что недалек тот час, когда абсолютно все в мире будет наукой объяснено и расшифровано, а в действительности, наука все еще беспомощно стоит пред множеством неразгаданных тайн Мирозданья. Наука все еще не знает что такое материя, энергия, движение, пространство, жизнь, смерть, свет и множество других Божьих чудес в природе. Ученых все еще не перестает интересовать вопрос происхождения нашей солнечной системы. Откуда появились девять планет, вращающихся со своими спутниками вокруг Солнца?
Еще недавно, наука торжествовала свою очередную ложную победу, якобы доказав, что все планеты солнечной системы являются ни чем иным, как только большими глыбами материи, оторвавшимися от Солнца, но центробежной силой закружившимися вокруг Солнца, постепенно остывшими и т. д.
Вскоре, однако, выяснилось, что планета Сатурн вращается в направлении совершенно противоположном всем остальным планетам солнечной системы; Нептун вращается вокруг своей оси в обратном направлении, сравнительно с другими планетами; Венера вращается вокруг Солнца в обратном направлении, так что Солнце на Венере восходит на западе, а заходит на востоке; Уран вращается в обратном направлении и не вертикально, как другие планеты, а "лежа на боку". Таким образом, мнимое открытие науки закончилось разочарованием.
За последние два столетия, учеными были выдвинуты разные гипотезы происхождения солнечной системы. Но, по мере того, как приобретались дополнительные сведения и материалы, эти гипотезы были опровергнуты и заменены новыми гипотезами. Гипотезы Канта, Лапласа, Джинса, Шмидта и других ученых входили даже в учебники, а позже благоразумно удалялись.
По теории Шмидта, Земля образовалась из холодных веществ, составлявших газопылевое облако... Но, как и чем объяснить высокую температуру земных недр, вулканические извержения и т. п.? На этот вопрос Шмидт и сотрудничавшие с ним ученые отвечают так: "Земля образовалась из холодной материи (холодного пылевого вещества), но она сразу же после своего образования начала разогреваться"... Как это просто! Не правда ли?
После такого простого объяснения, автор русского учебника делает следующее заключение: "Таким образом, гипотеза Шмидта естественно объясняет многие свойства солнечной системы. Однако остаются и не выясненные еще вопросы. Неясным является, например, вопрос Луны с ее значительной массой"…
"В свете этих и других научных данных, – продолжает составитель учебника, – в настоящее время можно считать установленным, что Земля и другие планеты произошли из такого именно холодного газопылевого облака, о котором говорит Шмидт. Он показал, что любые предположения о состоянии вещества, из которого произошли планеты, не позволяют вывести основные свойства солнечной системы... Спорным остается вопрос о происхождении газопылевого облака. Шмидт считает, что это облако было захвачено Солнцем при особых условиях, в которых Солнце находилось несколько миллиардов лет назад. Однако многие ученые склоняются к предположению, что Солнце и облако произошли совместно из части какой-то туманности", – заканчивает составитель этого учебника.
По-моему, для такого "научного обоснования" происхождения солнечной системы, нет никакой надобности быть "ученым", так как после всех произнесенных громких, но пустых "научных" слов, вопросы: откуда появилась Вселенная? Как и откуда произошла солнечная система? Кто создал туманность, из которой появилась, по словам ученых, Земля и солнечная система? Эти и многие другие вопросы остаются без ответа.
После многих лет научных изысканий, сегодня, подлинная научная мысль о происхождении Земли и солнечной системы находится в полной согласованности с первыми главами Библии, повествующими человечеству о бытии Всемогущего Бога и Его творчестве. Знаменитый астроном Гершель, сказал: "Все научные открытия допущены, вероятно, с одной целью, а именно; – подтвердить то Божественное откровение, которое дано нам в Библии"...
"О, Господи, Боже! Ты сотворил небо и землю великою силою Твоею и простертою мышцею; для Тебя ничего нет невозможного" (Иер. 32-я глава). "В начале Ты, Господи, основал землю и небеса – дело рук Твоих; они погибнут, а Ты пребудешь; и все обветшают, как риза, и как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся!" (Пс. 101-й).

Свет

Что такое свет?

О свете было так много написано и сказано, что люди и в самом деле думают, что они уже все о нем знают. Что же касается вопроса, заданного Богом многострадальному Иову: "По какому пути разливается свет?", то вопрос этот еще ждет научно-обоснованного ответа.
С незапамятных времен свет волновал сознание людей, что побуждало их искать объяснение его таинственным и сказочным проявлениям. Прямолинейность распространения света была известна народам Месопотамии за несколько тысяч лет до нашей эры и использовалась в Древнем Египте при строительных работах. Пифагор еще в те времена высказал близкую к современной точку зрения, что тела становятся видимыми благодаря испускаемыми ими частицами. Греки открыли и умели пользоваться законами прямолинейного распространения и отражения света. Проблемой распространения света были увлечены: и Аристотель, считавший причиной появления радуг отражение света каплями воды; и Платон, увлекавшийся изучением прямолинейности лучей света и равенством углов их падения и отражения; и Плиний Старший, упоминавший о применении стеклянных шаров как зажигательных линз, и другие. Уже в прошлом веке Дж. К. Максвелл, исходя из открытий М. Фарадея, пришел к выводу, что свет представляет собой электромагнитные волны. Сегодня ученым известно, что свет имеет двойственную природу, и обладает чертами, присущими частицам и волнам.
Наука, безусловно, не стоит на месте. Установлено, что звезды являются самым распространенным типом небесных тел во вселенной. Все они, как и Солнце, являются горячими самосветящимися газовыми шарами, в недрах которых выделяется огромная энергия. Однако звезды, даже в самые сильные телескопы, видны как светящиеся точки, так как они находятся очень далеко от нас. Важнейшим источником информации о большинстве небесных объектов является их световое излучение. Как известно, свет распространяется в виде электромагнитных волн. Так как каждой длине волны соответствует определенный цвет спектра (спектральный анализ), то этим методом можно определить качественный и количественный химический состав светила, его температуру, наличие магнитного поля, скорость движения по лучу зрения и многое другое.
Пространство между звездами в галактиках и между галактиками заполнено очень разреженной материей в виде газа, пыли, элементарных частиц, электро-магнитного излучения, гравитационных и магнитных полей. Все эти факторы необходимо учитывать при определении расстояния до звезд и галактик. Атмосфера Земли отражает или поглощает большую часть излучения, приходящего к нам из космоса. Например, она не пропускает рентгеновское излучение Солнца, предохраняет Землю от непрерывной бомбардировки микрометеоритами, защищает нас от разрушающего действия космических лучей – потоков быстро летящих частиц (в основном протонов и ядер атомов гелия). Несмотря на огромные размеры нашей галактики, ученые подсчитали, что даже свет, распространяющийся со скоростью 300.000 км/сек, проходит расстояние от одного ее края до другого за сто тысяч лет.
Но каким путем свет, излучаемый звездами, достигает Земли? Что движет им? Почему он стремится к нам? Звезды блещут немеркнущим светом из века в век. Кто обеспечил их источником световой энергии? Почему скорость света всегда постоянна? Наши путешествия прерываются для отдыха или пополнения израсходованной энергии, но свет в своем движении не замедляет шагов, не утомляется, не останавливается. Пробегая неимоверные расстояния, отделяющие Землю от той или иной звезды, свет соблюдает установленную Богом скорость: 300.000 км/сек!
Солнце, например, отстоит от Земли почти на 150 миллионов километров, и тем не менее солнечный свет и тепло освещают Землю, затратив всего 8 минут на то, чтобы пробежать это головокружительное расстояние. Как это может быть? Чудо это вряд ли будет когда-либо объяснено.
Многие недоумевали, как свет мог появиться на Земле до создания Солнца, действие которого, как известно, началось только на четвертый день творения? Их недоумение, однако, рассеялось, когда они узнали, что кроме солнечного света есть еще свет космический и т. п. Кроме того, по учению Библии, Бог не создал Солнца в четвертый день, а только установил в этот день его функции. Солнце, как и все остальные светила, было создано раньше, как сказано: "В начале Бог сотворил небо..." (Быт. 1:1-8).
Почему ученым-материалистам так трудно определить источник возникновения света? Потому что появление самого изумительного явления в природе – света – может быть объяснено одним только путем: "Бог есть свет!". "И сказал Бог: да будет свет! И стал свет..." Бог – источник света. "Он сказал – и сделалось. Он повелел – и явилось" (Пс. 32).
На новой земле и новом небе "ночи не будет и не будут иметь нужды... в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков" (Откр. 21 и 22).
"И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы", свет безначальный и бесконечный (1 Ин. 1).

Бог явил Себя во всех царствах природы

"Велик Господь наш и велика крепость (сила) Его, и разум Его неизмерим" (Пс. 146). "Да веселится Господь о делах Своих" (Пс. 103).
"Все соделал Ты премудро; земля полна произведений Твоих..." (Пс. 103). Множество фактов в природе и целый ряд ясных мест Библии постоянно свидетельствуют о том, что Бог активно, разумно и с большой любовью ищет возможности пробудить наше сознание и интеллект, коснуться нашей совести и направить волю к познанию самих себя и создавшего нас Творца. Если мы даже не исследуем Писание, свидетельствующее о Нем, Бог удивляет нас Своими чудесами, так обильно рассыпанными в окружающих нас царствах природы. Бог знает, что наше истинное счастье и радость приходят тогда, когда мы духовно прозреваем и начинаем созерцать произведения невидимого Творца. По слову царя Давида, таких произведений полна вся земля. Однако как мало мы замечаем их и размышляем над ними. В последующих главах мы вкратце познакомимся с некоторыми из множества чудных дел Божиих.

Чудеса царства минералов

Нельзя не восторгаться ценностью и разнообразием того количества минеральных соединений и химических веществ, которые находятся на поверхности Земли и в ее недрах. Неудивительно, что для изучения царства минералов потребовалась целая наука – минералогия. Уже изучено и описано около 130 тысяч образцов минералов, но ученые продолжают открывать все новые чудеса в неорганической природе. Они взбираются на высокие горы и недоступные скалы в поисках новых видов камней и кристаллов; опускаются в шахты, проникают в темные, сырые пещеры сталактитов и сталагмитов, где обнаруживают множество прекрасных минералов, чарующих наш глаз таинственным разнообразием, сложной кристаллической структурой, внешней привлекательностью и красотой.
Кристаллография – наука, занимающаяся изучением кристаллов, поражающих нас симметрией, гармонией, сложностью внутреннего строения и совершенством внешней формы. Причины такой симметрии ученые усматривают в том, что атомы или молекулы кристаллов образуют упорядоченную периодическую структуру (кристаллическую решетку), и это заставляет нас задуматься над сложностью и таинственностью их строения.
Минералы вызывают у нас восхищение своими неподражаемыми цветами и красками. Одни из них пропускают свет, другие отражают его. Есть минералы, которые поглощают в себя один свет, а отражают другой. Так например, гематит (красный железняк) – минерал черного цвета, но если смотреть на него через его же тонкий слой, то гематит будет выглядеть красным. Некоторые минералы отражают свет в разных направлениях. Все вышеизложенное не может не зародить в нас множества вопросов: откуда все это? Как могла мертвая и слепая природа придумать что-либо подобное? Где тот, кто вложил во все это математическую точность, таинственность строения и неземное сочетание красок?
В музеях, где экспонируются коллекции минералов, можно встретить темные комнаты, в которых показывают разные породы камней под ультрафиолетовыми лучами. При дневном свете – это серые, бурые и темные камни, ничего собою не представляющие, но попав под ультрафиолетовые лучи, они превращаются в зеленые, оранжевые, голубые и другие цвета и горят пред вами сказочным сиянием.
Некоторые минералы имеют вкус и запах. Одним из таких является соль, обладающая удивительными целебными для человека свойствами и многими полезными качествами.
Говорят, что самым интересным отделом минералогии можно рассматривать химическую минералогию, занимающуюся определением химического состава того или иного минерала.
Химия – это тоже своего рода царство чудес и всяких непостижимых для человеческого ума явлений. Даже само слово "химия" произошло от арабского корня "хима" – таинственное, сокровенное.
Трудно себе представить, какие чудодейственные силы и возможности заложены в разных элементах природы, какое бесконечное множество химических соединений они способны образовывать.
Многие ученые-химики мира обогатили эту естественную науку своими открытиями, но наибольший вклад внес русский ученый Д. И. Менделеев, открывший периодический закон и создавший периодическую систему химических элементов. Стало возможным научное предвидение, новые открытия и исследования в области смежных с химией наук.
Наряду с химией неорганической, органической, анали тической и другими, вошли в обиход химия прикладная, техническая, промышленная, судебная, фармацевтическая, военная и т. д. Все они внесли огромный вклад в новейшие научные и технические достижения современного человечества. Но не это для нас главное.
Нас интересуют чудеса химии, которым, кстати сказать, нет числа.
Возьмем для примера водород, этот бесцветный газ без запаха и вкуса, легчайший из всех элементов и составная часть нашей воды и вселенной. Соединение его с углеродом (химически чистым углем) и кислородом в определенном количественном отношении образует молекулу сахара -С12Н22О11. Соедините кислород с тлеющим угольком, и вспыхнет пламя огня.
Соедините кислород с водородом в соотношении 1:2, поднесите спичку, и произойдет взрыв, способный убить вас и разрушить ваш дом.
Наполните большой баллон (аэростат) водородом, и он поднимет вас в поднебесье.
Химики вырабатывают из угольной смолы множество полезных веществ: краски различных оттенков, парфюмерные изделия, лекарства (аспирин) и т. д.
Смешно даже подумать, хинин и сахарин – первый горький, как желчь, а второй в 300 раз слаще натурального сахара – оба изготавливаются из той же самой смолы. Угольная смола неприятно пахнет, но смешав ее с хлором, одним из самых ядовитых газов, применявшихся на войне в качестве отравляющего вещества, и прибавив еще одно ядовитое вещество – кианит (AL2(SiO4)O, кремииевокислый алюминий), вы получите лекарство приятного запаха, которое настолько безвредно для здоровья, что можно давать детям.
Алюминий, никель и кобальт не являются магнетиками, но полученный из них сплав обладает удивительными свойствами. Конечно, можно было бы продолжить список примеров. Можно было бы вспомнить о взрывчатых веществах, полимерных материалах, синтетических тканях и множестве других чудес современной химической науки и промышленности. Но мы ограничимся вышеприведенными примерами.
Однако нельзя не отметить, что на основании открытого Д. И. Менделеевым Периодического закона химических элементов ученые смогли получить новые химические элементы и на сегодняшний день довести их число до 117. Спросим самих себя: могли ли эти составные частицы вещества создать себя сами? Не будем забывать, что при всем своем многообразии атомы всех химических элементов имеют ядро, состоящее из протонов и нейтронов и вращающихся вокруг него отрицательных электронов. Атомы химических элементов отличаются друг от друга зарядом атомного ядра (порядковым номером элемента) и количеством элементарных частиц в атоме. Рассмотрим строение атома урана:
Атомная масса урана – 238,03
Порядковый номер урана – 92
В ядре атома урана содержится 92 протона и 146 нейтронов.
Р'-92
п' – (238-92) – 146
е-92
Вокруг ядра атома урана вращается 92 электрона. В одном атоме, который в миллион раз меньше толщины нашего волоса, вмещается такое огромное число частиц, не чудо ли это?
Атом можно видеть только при помощи мощного микроскопа, а между тем эта ничтожно малая частица является основным кирпичиком в структуре всей вселенной. Может ли человеческий разум изобрести что-либо подобное? Может ли мертвая природа создать сложный атом?
Ученые полагают, что вся вселенная находится в постоянном движении благодаря скрытой энергии, заложенной в невидимом атоме. Подумайте только, какая непостижимая энергия заложена в нем?!
В Библии сказано, что Бог не только создал "из ничего" все, но что "по множеству могущества и великой силе у Него ничто не выбывает" (Ис. 40). Ученые подтверждают эту истину. Они говорят: весь окружающий нас мир состоит из химических элементов и со дня создания вселенной в ней ничего не изменилось, все подчинено законам, точным и неизменным, действующим с абсолютной аккуратностью. В качестве примера может служить динамит, изобретенный А. Небелом. Динамит взрывается и превращается из твердого вещества в вещество газообразное в течение 0,025 секунды, но атомы его остаются без изменений. Как это может быть? Кто способен сохранять атомы в их первоначальном виде?
В заключение упомянем еще об одном химическом чуде. Требуется 32 весовые части серы и 56 весовых частей железа, чтобы слиться в одно без остатка. Всякая иная пропорция не приведет к желанным результатам. Спрашивается, кто установил все это бесконечное множество химических пропорций? Кто является Законодателем всех непреложных законов? Кто вообще создал материю и подчинил ее себе?
На эти и другие вопросы есть только один ответ: "Устроивший все есть Бог!" (Евр. 3).
"И не уразумеет сего никто из нечестивых, а мудрые уразумеют!" (Дан. 12).

Чудеса растительного царства

МИР ЖИВОЙ ОРГАНИЧЕСКОЙ ПРИРОДЫ НА ЗЕМЛЕ – ЦАРСТВО РАСТИТЕЛЬНОЕ – верный свидетель своего Создателя. Проповеди о бытии Творца произносятся не только с церковных амвонов и кафедр. Таинственным Перстом они начертаны на просторах полей, лесов, пустынь и водных пространств. Живая природа растительного царства всегда поражала и не перестает поражать нас своими красотами, красками и разнообразием форм. На одном и том же дереве, покрытом листвой, нет двух абсолютно одинаковых листьев, как нет двух одинаковых отпечатков пальцев или двух одинаковых снежинок, падающих на Землю. Один ученый увеличил 400.000 фотоснимков снежинок и, тщательно проверив их, не встретил среди них дважды повторенных узоров, хотя для невооруженного глаза все снежинки одинаковы.
Нельзя не задуматься над целесообразностью строения растительного мира, его приспособленностью к условиям жизни. Кому из нас не приходилось видеть, как нежнейшие лепестки молодой травы пробиваются сквозь асфальт или едва заметные щели могильных плит?!
Растения пустынь имеют длинные корни, колючки вместо листьев или восковой налет на них, задерживающий испарение влаги. Вообще, корни всех растений указывают на предусмотрительность и мудрость Божию: они способны всасывать воду на большой глубине из почвы и вместе с растворенными в ней минеральными солями доставлять по стеблю к верхушке растения.
Разные плодовые деревья растут в одном саду и в одной почве, но приносят плоды каждое "по роду своему", отличающиеся окраской, формой, ароматом, вкусовыми качествами. Это настолько таинственно и непостижимо, что граничит прямо-таки с чудом.
Как большой зеленый ковер покрывают травяные растения нашу землю, растут без всякого ухода, саморазмножаются, опыляются ветром или насекомыми, а иные ее сорта способны самоопыляться. Они удовлетворяют нужды животных и человека несмотря на неблагодарное наше отношение к природе.
Жизнь каждого растения – чудеснейший процесс, заставляющий нас восторгаться творческим гением Создателя. Зеленый цвет растений обусловлен наличием в них хлорофилла – пигмента, поглощающего свет. Благодаря хлорофиллу на солнечном свету в присутствии воды и углекислого газа происходит образование растениями питательных веществ к нашему столу: фруктов, овощей, бобовых и т. д. Процесс этот называется фотосинтезом и выражается следующим уравнением: 6СОг + бН2О свет хлорофилл С6Н12Об+бО2. Как мы видим, в результате данного процесса атмосфера обогащается кислородом, а углекислый газ, необходимый для фотосинтеза, поглощается растениями из воздуха. Ежегодно в результате фотосинтеза на Земле образуется более 150 млрд тонн питательных органических веществ, усваивается из воздуха около 300 млрд. тонн углекислого газа (СО2) и выделяется в атмосферу около 200 млрд. тонн кислорода (О2). Какая удивительная забота о нас с вами, о всем живом на земле!
Мы продолжаем восторгаться нашим Творцом, углубляясь в чудеса царства растений. Нам известно, что птицы и животные потребляют в пищу ягоды, орехи, плоды растений. Но все ли знают, что семена растений не перевариваются в их желудке, благодаря чему вместе с пометом попадают в почву и прорастают. Другим поразительным способом распространения семян может служить пример степного растения перекати-поле. После созревания плодов его наземная часть отламывается от корня и, гонимая ветром, катится в виде клубка, рассеивая семена.
Китайские фонари – знакомое растение, служащее украшением во многих домах, имеет свой способ размножения. Вздутые красные чашечки фонарей, сохраняющие в себе добрый запас семян, в положенный момент лопаются, и семена высоко взлетают в воздух.
Крылатые семена, предшественники аэропланов и вертолетов, также часто встречаются в природе. Они настолько гениально сконструированы, что способны перелетать большие пространства.
Нежный одуванчик поражает нас своими легчайшими парашютами, которыми снабжено каждое его зернышко и при помощи которых он распространяет свои семена далеко вокруг.
Фиалка, например, открывает свои стручки при помощи особых створок или клапанов, с помощью которых созревшие семена выбрасываются с большой силой.
Маковая головка снабжена в своей верхушке крошечными оконцами, через которые, при каждом порыве ветра, из маковки высыпаются семена не все сразу, а постепенно.
Существуют растения насекомоядные, которые питаются насекомыми (мухоловка, венерина, росянка и др.). Они имеют ловчие органы: липкие железистые волоски на листьях, плотно захлопывающиеся половинки листьев. Попавшее насекомое они переваривают с помощью ферментов.
У некоторых растений, как у репейника, каждое зернышко окружено цепкими щетинками, с помощью которых созревшие семена цепляются к шерсти проходящего животного или к одежде человека и таким образом переносятся не только в разные места поля, но даже из страны в страну.
Кто же, кроме Создателя, способен придумать и на вечные времена ввести в употребление удивительные способы размножения растений? Сомневающимся людям мы скажем: "Подлинно, только вы люди, и с вами умрет мудрость!" (Иов. 12).
В заключение поговорим о вкусном и любимом арбузе. Кто мог бы подозревать, что в нем заложены мощная энергия и таинственная мудрость. Оказавшись в земле, его семя посылает свои корни глубоко в почву и выбрасывает на поверхность мощный вьющийся стебель с листьями, дающими нужную тень для цветка и завязывающегося плода. Созревший арбуз восхищает нас вкусом, ароматом, окраской. Размер арбуза, во много раз превосходящий размер посаженного семени, – озадачивает нас. Количество его семян, умножившееся за короткий срок в 600 и больше раз, -ошеломляет нас. Не забудем также, что на одном стебле может быть несколько цветов, которые могут завязаться, созреть и дать нам несколько больших, сочных арбузов. Это ли не чудо?!
Господь в притче Своей упомянул о зерне горчичном, "которое, когда сеется в землю, есть меньше всех семян на земле; а когда посеяно, всходит и становится больше всех злаков, и пускает большие ветви, так что под тенью его могут укрываться птицы небесные" (Мк. 4).
Ученые-материалисты охотно согласятся, что это чудо, но добавят: "чудо природы!" Они считают, что мертвая природа способна создавать различные растения, устанавливать сроки их жизни, определять их полезность и назначение, а также наделять способностью производить себе подобных. Где же во всем этом здравый смысл?
Непонятно, как люди могут наблюдать бесчисленные чудеса в растительном царстве и не верить в Творца этих чудес? Творца, о Котором свидетельствует "и в поле каждая былинка, и в небе каждая звезда"!
"Я Господь, Который сотворил ВСЕ, один распростер небеса и Своею силою разостлал Землю, Который делает ничтожными знамения лжепророков и обнаруживает безумие волшебников, мудрецов прогоняет назад, и ЗНАНИЕ ИХ ДЕЛАЕТ ГЛУПОСТЬЮ!" (Ис. 44).

Чудеса царства насекомых

ЦАРСТВО НАСЕКОМЫХ также присоединяет свой голос к мощному хору земных существ, возносящих непрестанную хвалу своему Творцу. Дневная трескотня стрекоз, кузнечиков, жужжание пчел, шмелей, хуков и мух сменяются ночным пением сверчков и цикад. Эти удивительные существа, жизнь которых часто ограничена одним лишь летом, знают, как воспользоваться всеми доступными им благами жизни. Невозможно пройти мимо этого сказочного царства и не обратить на него внимания! Сколько отведено им места в мировой литературе! Сколько воспоминаний детства!
Лишь в траве кузнечик, Спрятавшись, стрекочет. Слышишь, точно кто-то В поле косу точит...
"Нет и не может быть таких мировых загадок, таких тайн, которые человек не мог бы разрешить или открыть!" -писал советский академик Г. В. Платонов. Это заявление ученого становится наивным, когда мы сталкиваемся с множеством удивительных явлений в жизни природы, в данном случае из мира насекомых.
Откуда они появились в таком поразительном разнообразии форм, размеров, окрасок и т. д.
Почему бабочка кладет свои яйца на капустные листья, а не на какие-нибудь другие? Ведь сама-то бабочка ими не питается! Откуда же она знает, что гусеница, которая родится из положенного ею яйца, должна будет есть именно капустный лист для поддержания своей жизни? Шелковичная гусеница кладет свои яйца не на капустный лист, а на лист шелковичного дерева. Почему? Откуда у них такие знания? Инстинкт, передаваемый по наследству?
Какая наследственность может быть у бабочки, если она, пройдя путь: яйцо – личинка – гусеница, не знала, не видела своих родителей и, конечно, не могла ни подражать им, ни учиться у них. Кроме того, из яйца бабочки выходит ведь не миниатюрная бабочка, а совершенно не похожий на нее потомок – отвратительная на вид гусеница. Откуда у бабочки такая родительская забота о гусенице?
Кто изобрел сверхъестественный процесс превращения одного типа насекомого в другой, как например, шелковичного червя в белоснежный мотылек?
Замечено, что за два-три дня до того, как превратиться в куколку, гусеница перестает питаться. Взобравшись на ветку шелковичного дерева и прикрепив себя прочной шелковой ниткой, изготовленной из собственной слюны, шелковичный червь совершает свое погребение, обматываясь шелковой нитью и превращаясь в белый кокон.
Проходит немного времени, и внутри этого белого гробика, терзаемого ветром, начинается чудеснейшее превращение, при котором гусеница превращается в другое насекомое, с иными потребностями и образом жизни.
Это новое существо способно прогрызть в нужный момент отверстие в плотном шелковичном коконе и выпорхнуть из него очаровательным мотыльком. Наблюдая за этим новым чудом, мы восклицаем: "Кто, как Ты, величествен святостью, досточтим хвалами. Творец чудес?!" (Исх. 15).
Апостол Павел спрашивает: "Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут?" и сам же отвечает: "Безрассудный! то, что ты сеешь, не оживет, если не умрет... сеется в тлении, восстает в нетлении; сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе" (1 Кор. 15). Ал. Павел верил, что всемогущий Творец чудес в свое время произведет подобное со всеми умершими людьми. Апостол говорит, что Христос "уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его" (Фил. 3). И мы не сомневаемся в том, что -Бог, Который способен превращать шелковичного червя в белоснежную бабочку, меняя всю его сущность, может также воскрешать людей из мертвых и давать им новые тела, приспособленные для нетленной жизни. Ибо Он "делает дела великие, для нас непостижимые!" (Нов. 37).
Познакомимся с интереснейшим представителем царства насекомых – пауком. Этот членистоногий хищник, плетущий паутину для ловли насекомых, служащих ему пищей, стал именем нарицательным для людей, эксплуатирующих кого-либо, выпивающих последние соки из тех, кто попадает в их расставленные сети. Все это нам известно, но мало кто знает, что паук рассматривается учеными великим благодетелем человечества. В каком отношении? -Размножаясь сам в большом количестве, паук, населяющий луга, леса, поля и огороды, ежечасно пожирает неимоверное количество вредных насекомых. Без этих незаметных, но весьма ценных услуг паука наша планета вскоре оказалась бы во власти насекомых, с которыми живые существа не знали бы что делать.
Паук служит также символом сообразительности, ловкости и бесшумной пронырливости. Соломон сказал: "Паук лапками цепляется, но бывает в царских чертогах..." (Притч. 30).
Возьмем для примера ВОДЯНОГО паука.
Он, как и все пауки, дышит воздухом, но, в отличие от остальных, живет под водой, кладет там яйца, выводит свое потомство, строит подводное гнездо, в которое самка помещает кокон с яйцами, и охраняет его до выхода научат. У водяного паука кожное дыхание преобладает над легочным. Он время от времени обновляет запасы находящегося в гнезде воздуха, принося его на волокнах брюшка. Кроме того, он предусмотрительно прикрепляет паутиной гнездо к какому-нибудь тяжелому предмету или растительности, находящимся в воде, иначе оно может всплыть вместе с ним на поверхность. Наш вопрос к ученым: Кто научил водяного паука такому удивительному мастерству? От кого он получил эти исключительные способности: жить на земле и под водою, скользить и бегать по ее поверхности, как по льду, наполнять гнездо воздухом и обновлять его? Откуда у паука волосяной покров, который, будучи непромокаемым, позволяет ему нырять и жить в воде и выходить сухим из нее? Разумеется, что все эти непостижимые способности паук должен был получить не постепенно, а сразу, потому что они нужны были ему с самого первого момента жизни. От кого же паук получил все это?
Кроме водяного паука, в мире есть множество других видов пауков. Одни из них известны своими инженерными способностями при плетении паутины и закрепления паутинных канатов. Другие – способностью бросать паутину на расстояние, пользуясь ею как ковбойским арканом для ловли насекомых.
Не менее чудесна и сама паутина. Ее нить имеет диаметр до нескольких микрометров, а прочность на разрыв составляет от 40 до 260 кг/мм2, т. е она прочнее и эластичнее нити гусеницы шелкопряда и превосходит стальную нить такой же толщины. Паутину нельзя воспроизвести или подделать ни в какой самой современной лаборатории. Ею пользовались и продолжают пользоваться при изготовлении оптических приборов. С изобретением платиновых волокон и с усовершенствованием гравирования по стеклу спрос на паутину в современной индустрии значительно уменьшился.
Теперь обратимся к ПЧЕЛАМ.
Наблюдения за их жизнью дали людям информацию к размышлению и написанию захватывающих книг.
Пчелиный улей – это целый город с 30-50 тысячами его обитателей. В каждом улье находится одна пчелиная семья, в состав которой входит матка (единственная самка, откладывающая яйца), несколько сотен трутней (пчел-самцов) и несколько десятков тысяч рабочих пчел. У пчелы пять глаз:
два сложных и три простых, хоботок для всасывания нектара, а также четыре крыла, которые при полете соединяются вместе и действуют, как два. Собранную пыльцу пчела смачивает слюной, смешанной с нектаром, и складывает в специальные приспособления задних ног, называемые корзинками, а затем укладывает ее в сотовые ячейки и запечатывает воском, который представляет собой большой интерес. Оказывается, только пчелы-труженицы снабжены восковыми железами и в 3-5 дневном возрасте выделяют воск тонким слоем. На одну пчелиную ячейку его расходуется 13 мг, или 50 пластинок, а на трутневую – 30 мг, или 120 пластинок. Каждый сот весит 150 г и состоит из шестигранных призматических ячеек, вертикально расположенных по обе стороны улья и заполненных медом (каждая стандартная рамка содержит до 4 кг меда). Для охраны меда у пчелы есть жало, которым она может воспользоваться один раз в жизни, а матка-пчела использует жало множество раз при защите от врагов или расправляясь с соперницами. Трутни беззащитны, у них жала нет.
Поразительно, что новорожденная пчела уже через несколько дней улетает вместе с другими на работу и, перелетая с цветка на цветок, одиночкой проделывает все те сложные операции, какие выполняют опытные пчелы. Откуда такая осведомленность и быстрое освоение своей специальностью? Кто был ее инструктором и обучил мастерству?
Перенося пыльцу с одного цветка на другой, пчелы оказывают огромную услугу человечеству, способствуя опылению и оплодотворению фруктовых деревьев, овощей, ягод и т. д.
Мед – чудо всех веков, результат таинственной химической лаборатории маленьких неутомимых тружениц. Мед -это нечто неподражаемое, исключительное по своему химическому составу, целебным свойствам, вкусу и аромату. Современные химики бессильны создать каплю натурального меда, а знакомый нам искусственный мед похож на натуральный разве что цветом и названием. На протяжении столетий ученых и натуралистов интересовал вопрос, каким образом пчелы общаются между собой. В результате наблюдений удалось установить, что пчелы-разведчицы своими танцами извещают пчел улья о расстоянии до места добычи. Кроме танцевальной сигнализации пчелы пользуются сигнализацией запахом, выделяемым носовыми железами. Запах для пчел служит компасом при полетах за нектаром и паролем при пропуске в пчелиный город.
Кто создал пчелу? Кто потрудился над ее мудростью, сложностью поведения, сигнализацией общения? Кто открыл пчеле набор химических элементов, из которых изготовляется мед или воск? Почему пчела продолжает лепить такие же шестигранные соты сегодня, какие она лепила тысячи лет тому назад и которые признаны наиболее совершенными постройками насекомых?! Чем объяснить, что одна и та же матка кладет разные яйца для расплода трутней, маток и обыкновенных рабочих пчел, являясь общей их матерью?
В царстве насекомых мы встречаемся на каждом шагу с МУРАВЬЯМИ.
Кто из вас не слышал о трудолюбии и организованности этих обитателей земли? Наукой установлено много особенностей муравья, которые ставят под сомнение основные утверждения теории эволюции.
Муравьи живут в сложных гнездах; обычно, кроме крылатых самцов и самок, имеются одна или несколько бескрылых яйцекладущих самок, или цариц, и множество бескрылых рабочих особей. Крылатые самцы и самки развиваются в гнездах, которые покидают в теплое время года для брачного полета. После спаривания самцы погибают, а самки, теряя крылья, приступают к образованию новых гнезд.
Каждый член муравейника приспособлен к тому или иному виду деятельности, хотя для постороннего наблюдателя все муравьи одинаковы. Кто наделил муравья архитектурными способностями и распределением труда (муравьи-строители, муравьи-солдаты, муравьи-организаторы, муравьи-снабженцы и т. д.)? Сам автор эволюционной теории, Чарльз Дарвин, разведя руками, сказал, что эти насекомые могут оказаться роковыми для всего его учения. Поистине Творец достоин, чтобы мы преклонялись перед Его фантазией, мудростью, совершенством.
Не так давно ученые-материалисты высмеяли утверждение Библии о том, что муравьи "заготовляют летом хлеб свой, собирают во время жатвы пищу свою" (Притч. 6).
Они уверяли, что муравьи на зиму пищи не заготовляют. Но прошло немного времени, и этим ученым пришлось согласиться, что есть некоторые виды, как-то: Палестинские и другие, которые пищу на зиму заготовляют. Итак, Библия и на этот раз осталась права, в подтверждение тому вспомним слова апостола Павла:
"Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать. Но кто любит Бога, тому дано знание от Него", "О, Тимофей... отвращайся... лжеименного знания!" (1 Кор. 8 и 1 Тим. 6).

Чудеса царства рыб

ЦАРСТВО РЫБ. Легендарное подводное царство, начиная громадной акулой, весом в 10.000 фунтов и, кончая мельчайшей плотвой, только что вышедшей из рыбьей икры, может также присоединиться к общему голосу свидетельства живых тварей о живом Творце.
Кто из нас не восхищался коллекциями рыб в аквариумах? – их изворотливостью и красотой, симметричностью тела и мозаичностью чешуи?
Есть рыбы, покрытые разного рода чешуей, но есть – и вовсе без чешуи.
Есть рыбы, покрытые не чешуей, а острыми иглами, колючками, латами и разного рода броней.
Есть рыбы с зубами поразительной остроты и есть – без единого зуба; с воздухоносным пузырем и без пузыря, с глазами и без глаз. Есть рыбы с глазами наподобие очков с двойным полем зрения: верхняя часть глаз приспособлена для дальнего расстояния, а нижняя – для близкого. С помощью верхней части глаза рыба видит врага, а нижняя – помогает ей в поисках пищи.
Некоторые рыбы издают определенные звуки, напоминающие скрип, трель, хрюканье, лай, свист, пение и т. п. Рыбы не имеют голосовых связок и каждый такой звук исходит из каких-то не всегда установленных и непонятных источников, за исключением, конечно, глотки, носа и воздухоносного пузыря.
Есть рыбы, имеющие своеобразные фосфорические лампочки, которые зажигаются и гаснут по желанию их обладательницы.
Есть летучие рыбы, которые выпрыгивают из воды и способны держаться некоторое время в воздухе.
К этим последним относится "СТРЕЛОК-РЫБА", имеющая удивительную способность сбивать пищу с древесных веток, повисших над водою. Эта небольшая рыбешка, редко достигающая 7 инчей длины, имеет в носу специальное отверстие для воды. Наметив жертву, стрелок-рыба выпускает чрез это отверстие острую струю воды на расстояние 3-4 футов и без промаха попадает в цель. Иногда, эта же рыбешка, выскакивает из воды и, схватив летящее насекомое за крыло, исчезает с ним под водой.
Стрелок-рыба озадачивает ученых эволюционистов тем, что у нее нет никакого основания для подобной охоты. Эволюционисты учат, что борьба за существование, безвыходная нужда заставляет живые существа придумывать себе крайние способы питания и добывания пищи. Но, к удивлению ученых, такого правила нельзя применить в данном случае, так как питание "стрелка" не состоит из продуктов, которые находятся над поверхностью воды и "стрелок" мог бы свободно обойтись, как обходятся другие рыбы, без надводных лакомств. "Стрелок" мог бы и не сбивать своей струёй беспечных насекомых, но вот он этим занимается. Почему? Для чего? – гадают ученые и не находят ответа. Возможно для того, – ответим мы, – чтобы "посрамились мудрецы, смутились и запутались в сеть... Вот, они отвергли слово Господне; в чем же мудрость их? (Иер. 8-я глава).
Каждое животное, обитающее на поверхности земли, имеет своим покровом если не шерсть, то волосы, ' щетину или перья, но ни одно из животных пользующееся таким покровом и своими легкими, не способно жить в воде. Для того, чтобы рыба могла жить в воде, дышать кислородом и не заботиться о своем покрове, Бог дал рыбе вместо легких – жабры, а вместо шерсти – чешую. Эти гладкие, блестящие перламутровые чешуйки, защищающие нежное тело рыбы – очаровательны на вид и незаменимы по своей упругости, прочности и практичности. Размер чешуи и ее плотность увеличиваются вместе с ростом самой рыбы. Кто способен был создать подобные роговые пластинки и снабдить их способностью расти, увеличиваться, развиваться?
В этом фантастическом подводном царстве, ученым то и дело приходится иметь дело с непостижимыми явлениями. Одним из таких явлений может быть сокровенная тайна жизни и смерти ЛОСОСЯ или семги (салмона).
Рыбопромышленники и ученые установили, что лосось живет не больше четырех лет. Незадолго до своей смерти, лосось покидает воды Тихого океана и устремляется к пресной речной воде и там, в первый и последний раз в своей жизни, мечет свою икру и умирает.
Икра лосося, оказавшаяся в реке, превращается в плотву, которая плывет вниз по течению реки и исчезает в том же океане. В течение последующих четырех лет, это речное поколение живет в необъятных просторах океана, достигая веса двадцати и больше фунтов. К концу четвертого года своей жизни, побуждаемый каким-то таинственным инстинктом, лосось предпринимает свое последнее длинное путешествие, в тысячу с лишним миль, по направлению к месту своего рождения. Ничто не может заставить лосося переменить свое решение или остановить его в пути. Достигнув устья реки, лосось идет против бурных течений, преодолевает мелководье, пороги и даже водопады. Добившись, наконец, намеченной цели, лосось мечет свою икру и прекращает свое существование. И так поступает лосось из рода в род, из тысячелетия в тысячелетие...
Скажите, если знаете: Кто снабдил его таким точным календарем, географическими картами, компасом? Известно, что зубастая щука и ленивый карп достигают столетнего возраста. Кто ограничил жизнь лосося сроком в четыре года и не больше?
МОРСКИЕ ЧУДОВИЩА
Кроме рыб морских, в океанах есть еще так называемые морские чудовища. Остановимся, вкратце, на некоторых из них.
В книге Иова говорится о морском чудовище, ЛЕВИАФАНЕ:
"Кто подойдет к двойным челюстям его? Кто может отворить двери лица его? круг зубов его – ужас; крепкие щиты его – великолепие... на шее его обитает сила, и перед ним бежит ужас... сердце его твердо, как камень, и жестко, как нижний жернов... он кипятит пучину, как котел, и море претворяет в кипящую мазь; оставляет за собою светящуюся стезю; бездна кажется сединою. Нет на земле подобного ему: он сотворен бесстрашным"... (41-я глава).
Приведенный здесь Богом образец Его творчества, мудрости и силы, вместе с другими вескими доводами, подействовал на Иова оздоровляюще. Иов, сперва обвинявший во многом Бога, после беседы с Ним, скорбит об этом, кается и говорит: "Так, я говорил о том, чего не разумел, о делах чудных для меня, которых я не знал... Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле"... (42-я глава).
Вторым, обитающим в море чудовищем, является ДЕЛЬФИН.
Это поразительное существо с клювообразным рылом и серповидным спинным плавником, называется еще морской свиньей и зубастым китом. Он имеет зубы в обеих челюстях и две ноздри, сливающиеся при выходе в одно отверстие. Ученые рассматривают дельфина одним из самых разумных и смышленых животных. Дрессировщики считают дельфина гораздо сообразительнее собак, лошадей и обезьян. Дельфины плавают под командой дрессировщика рядами, а вынырнув из воды надевают на свои шеи, брошенные им спасательные круги или просто плавающие кольца. Дельфины легко и охотно играют в мяч, бросая его на 50-60 футов, с безукоризненной спиралью. Они бросают, брошенные им вещи и могут попадать ими в цель, с большой точностью.
Ученые поражаются многими способностями дельфинов.
Ученые не могут объяснить происхождение дельфинов. Ученых смущает то, что дельфины, будучи морскими рыбообразными чудовищами, являются одновременно млекопитающимися животными. Поражает ученых также и то, что дельфины, не имеющие жабр, дышат атмосферным воздухом и обладают удивительной способностью задерживать и контролировать свое дыхание. Конечно, рыбы тоже дышат воздухом, но их воздух извлекается из воды при помощи фильтрации, имеющихся у них жабр, тогда как у дельфина нет жабр и для дыхания он пользуется такими же легкими, какие у всех надземных животных. Подобной способности, контролировать свое дыхание, ученые не встречают ни среди земных, ни среди морских тварей. Человек, погрузившись на 200 футов глубины и внезапно всплывший на поверхность, может тут же умереть, а дельфины могут погружаться на 1,000 футов и, всплыв, не чувствовать в себе никакой перемены. Зрение у дельфина тоже отлично приспособлено не только для воды, но и для воздуха.
Непостижимо еще для ученых и то, что младенец дельфина рождается не на суше и не на поверхности воды, а в воде, или вернее, – под водой. Родившись под водою, младенец, детеныш дельфина, всплывает кверху, чтобы впервые вздохнуть воздухом, после чего погружается в воду, обратно к своей матери и, как ни в чем не бывало, начинает плавать с родителями. Ну разве это не чудо? Сделай детеныш, по неопытности, этот первый свой вздох несколькими секундами раньше или позже и он, конечно, утонул бы, захлебнувшись в воде.
Еще одна интересная подробность: питаясь сосцами матери в воде, детеныш с первого же раза знает, как надо так присосаться к ее груди, чтобы принять в желудок только молоко и ни одной капли морской воды.
Ученые все еще не знают, каким образом дельфин добывает для своего организма пресную питьевую воду? Превращает ли он соленую воду в пресную во рту; освобождается ли морская вода от солей в системе его пищеварения; фильтруется ли соленая вода кожей дельфина, поступая в организм чрез ее поры или здесь происходит еще какое-то неслыханное чудо?
Ученые материалисты теряются также в догадках и не могут установить: откуда могло появиться такое чудовище, так как дельфин никак не укладывается в созданную ими "цепь эволюции"... Самое лучшее объяснение происхождения дельфина, какое ученые сумели до сих пор выдумать, состоит в том, что когда-то, "с незапамятных времен" предки современного дельфина вели наземный образ жизни и имели нормально развитые задние конечности, но потом решили возвратиться обратно в воду, из которой вышли и, вот доныне, живя в воде, остаются все еще млекопитающимися животными...
Но, так рассуждать, значит окончательно потерять всякую способность мыслить, попирать известные ученым законы мышления. Этим ученым следовало бы, все же, задуматься над тем, что должно было бы произойти с наземным животным, если бы оно впервые решило напиться соленой морской воды, задержать в воде на продолжительное время свое дыхание или впервые родить своего детеныша в воде? Почему бы ученым не признать в дельфине всех его исключительных свойств и способностей и не согласиться смиренно с тем, что Кто-то, обладающий сверхъестественным разумом и силой должен был задумать, предначертать план для создания этого чудовища и без труда выполнил этот Свой план? К глубокому сожалению, как в данном случае, так и во всех подобных явлениях, ученые способны видеть только тварь и не замечать ее Творца.
КИТ-РЫБА и КАШАЛОТЫ также относятся к морским чудовищам, напоминающим собою дельфинов, хотя во многом отличаются от них.
КИТ-РЫБА – самое большое и, при том, беззубое млекопитающееся морское животное. Морские киты и кашалоты удивляют ученых тем, что живут, как рыба, в воде, а легкие, печень, сердце и другие органы имеют такие же, как и у наземных животных. Подобно всем млекопитающимся, они дышат воздухом и кормят детенышей молоком; есть у них много общего с рыбами и не меньше сходства с наземными животными, но полностью они не принадлежат ни к тем, ни к другим.
КАШАЛОТЫ достигают 60-70 футов длинны, а киты – до 100 футов и больше. Весом киты доходят до 250 тонн и больше. Позвоночник кита напоминает собою ствол большого дерева. Главная артерия кита – как труба, которая свободно вмещает лежащего человека. Рот кита не по размеру мал, зато пасть кашалота способна проглотить лодку вместе с командой. На площади языка кашалота легко укладывается полдюжины человек. Хвост кашалота, эта массивная плита в сто квадратных футов, обладает изумительной мощью, способной превратить в щепки самую прочную лодку.
Кит проводит много времени в воде на глубине нескольких сотен футов, где давление очень сильное, а поэтому его глаза предохранены толстыми и твердыми веками. Замечено, что когда главные враги кита, громадные акулы и большие меч-рыбы атакуют его, кит спокойно завлекает врагов на глубину, где они не выдерживая сильного давления, погибают. Спрашивается: Кто снабдил кита такой мудростью и свойствами? Откуда появились киты и кашалоты? И здесь, как и в случае с дельфинами, наука ожидает, что мы уверуем в ее теорию, предполагающую, что некоторые морские животные были вынуждены окружающею их необходимостью выйти из воды, потерять свою чешую и плавники, обрости шерстью и обзавестись ногами... а позже возвратиться к морской жизни и т. д. Верите ли вы, читатель, в эти "научные" сказки? – Не думаю!
Закончим наш краткий перечень морских чудовищ СПРУТОМ-ОСЬМИНОГОМ. Этот невероятный экземпляр Божьего творчества тоже имеет множество загадочных свойств и характеристик. Ввиду ограниченности места в книге, мы остановимся только на его сне.
Укладываясь спать, спрут скручивает семь длинных ног вокруг своего тела, а восьмую ногу выставляет вверх и производит ею постоянные вращательные движения. Все тело осьминога, кроме этой ноги, находится в состоянии сна, и если его трогать осторожно в разных местах тела палочкой, то спрут не проснется, но стоит только слегка прикоснуться к восьмой "дежурной" ноге, как спрут мгновенно просыпается, выпускает завесу черной жидкости и уплывает. Восьмая нога, как часовой, защищает спрута от внезапного нападения врагов.
Познавая окружающий мир, человек то и дело приходил к небывалым открытиям, но каждое новое открытие не уменьшало, а только увеличивало тайны всего сущего. Многие склонны думать, что все созданное Богом так же непостижимо, как непостижим Сам Создатель. Бог заключил во все Свое творение бесчисленное множество чудесного, таинственного, фантастического, возможно для того, чтобы мы восторгались делами рук Его и воздавали Ему славу и честь и поклонение с благоговением и благодарностью.
Не восхищаться чудесами сказочного царства рыб и других царств природы и не изумляться Божественной гениальностью Творца этих постоянных чудес, способны разве только те, кто сознательно отвернулся от Истины и покорился власти духовного невежества. Размышляя над такими людьми, не знаешь чему удивляться больше: крайней ли их узости, закоснелости и безразличию или отсутствию у них всякого смысла. "11осему да благоговеют пред Ним люди, и да трепещут пред Ним все мудрые сердцем!" (Иов. 37-я глава).

Чудеса царства пернатых

ЦАРСТВО ПЕРНАТЫХ. Бог создал прекрасный мир с отдельными, самостоятельными царствами природы, среди которых мы встречаем причудливое ЦАРСТВО ПТИЦ.
Начиная миниатюрной птичкой-мухой, колибри, с ее красивым ярким оперением и, кончая громадной быстро бегающей птицей жарких стран страусом, – все в этом царстве прекрасно и полностью заслуживает нашего восторга.
Существует отдельная отрасль науки: орнитология (часть зоологии), которая занимается изучением и классификацией пернатых, населяющих нашу планету.
Птицы – очаровательные существа. Все они художественно созданы и каждая из них создана для определенной цели, для своего специального назначения. Эти живые, быстрые, легкие, а иной раз, тяжеловесные создания обладают исключительным искусством воздухоплавания. Современная, передовая авиация, со всеми ее самыми усовершенствованными вертолетами и джетами, не может превзойти поразительной техники и точности " приборов птичьей навигации" и состязаться в бесконечной вариации птичьих взлетов, полетов и посадок. Колибри, например, способна как никакой геликоптер, летать в любом направлении: вверх или вниз, горизонтально, назад и вперед или, вдруг, застыть без движения в воздухе.
Некоторые птицы способны не только летать с поразительной легкостью и быстротой, но также плавать на поверхности воды и нырять, оставаясь продолжительное время под водою.
Разные птицы живут в разных климатах и местах: на вершинах самых неприступных скал и горных вершин, болотистых зарослях, песчаных пустынях, дремучих лесах, широких полях, обширных лугах, реках, прудах и озерах.
Птицы питаются зернами, фруктами, мясом, рыбой, насекомыми и т. п. В зависимости от того, чем птица питается, Бог дал ей специально приспособленный клюв, крылья, ноги, плавники, шею, глаза для дневной или для ночной жизни.
Вспомните удивительное разнообразие птичьих голосов! Какое обилие звуков!
У каждой птицы свое постоянно одинаковое строение гнезда и тот же самый размер и цвет яиц. Количество яиц у каждой птицы также разное. Пингвин, живущий на острове Южной Джорджии, кладет и высиживает единственное свое яйцо на верхней части своей правой ступни-плавника. Творец дал этой птице особый кусок кожи, растущий на поверхности плавника, которая не только удерживает яйцо от падения, но и согревает его вплоть до появления птенца.
Кукушка не вьет своего собственного гнезда, но и не кладет своих яиц, где попало, а находит место и улучает подходящий момент для того, чтобы положить яйцо и, старается, чтобы оно попало в надежные и заботливые руки.
Высиживание яиц, забота о птенцах да и сами птенцы способны умилять всякого нормального человека.
Куриный зародыш, развивающийся в яичной скорлупе, питается три недели запасами белка. Выйдя из яичной скорлупы, полностью сформированный цыпленок может видеть, ходить, питаться и заботиться о себе.
Возникают вопросы: как и откуда птица знает, что ей надо вить гнездо, когда ни одного яйца еще нет и, возможно, она еще никогда его не видела и не имеет о нем никакого понятия? Откуда птица знает, что в положенном ею яйце должен быть ее детеныш, и что нужно сидеть на этом яйце положенное количество времени, сохраняя нужную для этого температуру? Где птица слушала лекции по биологии или читала книги по этому вопросу?
Орел "живет на скале и ночует на зубце утесов и на местах неприступных; оттуда высматривает себе пищу..." или наблюдает с подоблачной высоты за степной мышью в траве, ибо "глаз его смотрит далеко"... (Иов. 28-я и 39-я главы). Кто снабдил его таким зрительным аппаратом?
Пеликан, летающий над волнующимся морем, завидя рыбу в мутной воде, буквально камнем падает на нее с большой высоты и схватывает ее без промаха. Где брал он уроки такого рыболовного искусства?
В Австралии и на соседних островах водится птица, прозванная – "Шалашник". Величиной в галку, с блестящими цветами перьев, шалашник строит из хвороста род шалаша и украшает его разными яркими цветами. Кто дал шалашнику этот забавный инстинкт декорировать свое жилище?
Почтовый голубь, выпущенный из клетки, опишет несколько кругов в воздухе и, без ошибки, возьмет свое точное направление к дому, не важно, как бы далеко он от него ни находился. Кто одарил голубя такой способностью ориентации?
Многие птицы осенью улетают на юг, а весной возвращаются обратно в свои гнезда. Они летят тысячи миль над безбрежным океаном, но с пути своего не сбиваются. Кто дал им понятие о приближающейся зиме и существовании теплых стран за далеким океаном? Кто снабдил их знаниями времен года, климата, расстояния и географии? Когда и при каких обстоятельствах они впервые решили делать ежегодно подобные перелеты?
Строение птичьего перышка считается чем-то чудесным, изумительным. Никто еще из людей не мог и, вероятно, никогда не сможет сконструировать птичьего пера. Птичье перо – один из шедевров Божественного творчества. Каждое перышко имеет свой размер, форму, вес и цвет и приспособлено для выполнения той или иной функции в птичьем теле. Каждое ответвление пера может быть нарушено или отделено от другого ответвления порывом ветра или другой какой-либо причиной, но эти ответвления пера снова занимают свое место. Каждое из ответвлений пера закрепляется удивительными по своей структуре замками или скрепками, которых насчитывается на одном большом пере около миллиона. Кто из людей и какая "природа" или фабрика способна создать подобное перо? А между тем, ученые материалисты, приверженцы теории эволюции учат, что птицы произошли от рыб и пресмыкающихся и, что перья птиц, – это ничто иное, как бывшая рыбья чешуя, когда-то сама собою превратившаяся в теперешние перья. Легко сказать: из пресмыкающихся су еств с холодной кровью, вдруг, получились птицы, – существа с кровью горячей... Какое наивное измышление!
Приходится восхищаться тем, как чудесно птицы устроены, как сложно и вместе с тем, как гармонично действуют их органы, как отлично они приспособлены к тем особым условиям, в которых им приходится жить. Крылья птицы имеют полые кости, особое устройство легких, воздушные мешки и т. п. Может ли мертвая природа столь разумно устроить подобные организмы?
Мы только вскользь коснулись царства пернатых, но даже при таком незначительном и поверхностном знакомстве с этим чудесным царством, мы не можем не воздать славу его Создателю.
Слава Богу за то, что для созерцания в царстве пернатых всемогущей десницы Божией, нет надобности обладать научными степенями или быть специалистом-орнитологом. Для этого вполне достаточно иметь открытое для Бога сердце и открытые очи. Библия говорит нам, что в таких случаях, сама тварь скажет нам о своем Творце и Создателе: "И подлинно: спроси у скота, и научит тебя, – у птицы небесной, и возвестит тебе... Кто во всем этом не узнает, что РУКА ГОСПОДНЯ СОТВОРИЛА СИЕ" (Иов 12-я глава).

Чудеса царства млекопитающих

БОГ ЯВИЛ СВОЮ МУДРОСТЬ. СИЛУ И СЛАВУ В СОЗДАНИИ ЦАРСТВА МЛЕКОПИТАЮЩИХ. Это царство, как никакое другое, богато неподражаемыми экспонатами, выдающихся произведений, вышедших из чудотворных рук Создателя Вселенной.
На Земле существует более 3.200 совершенно разных млекопитающих животных. Каждое из этих тварей имеет свои характерные особенности. Если бы мы посвятили одну лишь страницу описанию каждой из этих тварей у нас получилась бы книга в 3.200 станиц. Понятно, почему мы вынуждены ограничиться в этом труде всего лишь легким прикосновением к этому предмету.
По словам ученых материалистов, среди млекопитающих есть много "странных" животных, появление которых противоречит теории Дарвина о происхождении видов" и тем доставляет поклонникам этой теории немало беспокойства. Интересно, что ко всем этим "странным" животным ученые отводят домашних животных: лошадь, корову, овцу, собаку и др., а также: слона, жирафу, носорога, нарвала (морского единорога, или рогозуба) и многих других. Ученых поражает величина этих животных, их внешний облик, внутренне строение организма, место их обитания, образ жизни виды питания, продолжительность жизни и т. п.
Своей теорией Дарвин пытался установить, в развитии жизни на земле, нечто вроде генеалогического дерева или родословной таблицы возникновения и развития растительных и животных видов. В действительности же, такой таблицы в природе не существует. Отсюда, центральным пунктом несостоятельности этой теории является бесконечное множество "недостающих звеньев" в предполагаемой ими таблице. Ученым материалистам, то и дело, приходится сталкиваться с отсутствующими "переходными ступенями эволюции" и иметь дело со множеством противоречий, возникающих между фактами и теоретическими их утверждениями.
Во всех царствах природы и, в особенности, в царстве млекопитающих, ученым эволюционистам приходится сталкиваться со многими животными, происхождение которых выходит за рамки их генеалогической лестницы и ставит ученых в тупик. К огорчению ученых, таких тупиков в природе бесконечное множество. Приведем здесь только один из них, – самый, по-моему, интересный.
АВСТРАЛИЙСКИЙ "ПЛАТИПУС" (плосконос) – млекопитающее животное с большим утиным приплюснутым носом или клювом, – по заявлению приверженцев эволюции, – самое невероятное и непонятное существо, какое можно встретить на Земле.
На первый взгляд, платипус напоминает собою бобра или выдру. Он имеет плавники на передних лапах, как и у выдры, но плавники эти из грубой кожи, которая выходит за грани пальцев и тут же втянута у самых пальцев так, что платипус может когтями зарываться в землю.
В задней части его ног, платипус имеет острые шпоры, которые соединены с мешочками, наполненными, как у змей, ядом ехидны.
Хвост у платипуса мускулистый и плоский, как у бобра, только покрыт он не чешуей, а непромокаемым мехом.
Плечи платипуса определенно имеют форму пресмыкающегося.
Утиный нос платипуса не твердый, как у гуся или утки, а изготовлен из мягкого, но прочного материала, и весь покрыт густой сетью нервов, благодаря чему нос платипуса очень чувствительный. Когда в поисках подводной пищи, платипус погружается в воду, он плотно закрывает свои глаза и управляется уже не своим зрением, а носом, который в таких случаях служит ему радаром.
Это, воистину, странное создание Божие как будто бы принадлежит к млекопитающим животным, но, к изумлению ученых, кладет яйца. Яйца эти больше похожи на яйца черепахи или змеи, так как они покрыты не твердой, а мягкой оболочкой.
Хотя платипус рассматривается животным млекопитающим, детеныш его не присасывается к груди матери, как у других животных, а слизывает молоко с волос живота матери, вытекающее время от времени из особых на животе отверстий.
Яйца и способ репродукции платипуса такие же, как и у пресмыкающихся, но тут – снова конфуз для ученых, – в отличие от всех других пресмыкающихся, платипус не холоднокровное, а теплокровное существо.
Такая сложная структура платипуса, заставила ученых недоумевать и даже спорить о том, к какому же виду животных следует его сопричислить? После долгих научных исследований и дебатов ученые решили признать платипуса млекопитающим животным.
Таких тварей, каким является платипус, или хотя бы похожим на него, нигде не обнаружено, даже среди ископаемых животных. Трудно было бы поверить, что существует животное с хвостом бобра, носом утки, туловищем выдры, лапами крота, плавниками пеликана, с черепашьими яйцами, молочными гландами и ядовитыми мешками, если бы не висели в музеях его шкуры и если бы нельзя было еще встретить его в разных местах Австралии.
Тем не менее, платипуса нельзя встретить ни в одном зоологическом саду или аквариуме мира. Он не способен жить в неволе. Семь раз пытались перевезти его в другие страны и обставить жизнь его подходящими для него условиями, но все старания закончились смертью платипуса. Нервная его система настолько повышенно чувствительна, что платипус часто умирал от страха, оказавшись в руках своего пленителя.
Кто составил такой сложный организм?
Платипус навсегда останется загадкой для ученых, приверженцев эволюционной теории Дарвина.
Но платипус не является в этом отношении единственным исключением. Подобных загадок в Богом созданной природе бесконечное множество. Ибо сказано: "Как многочисленны дела Твои, Господи! Все соделал Ты премудро; земля полна произведений Твоих..." (Пс. 103-й).

Жизнь

Возникновение жизни

Что такое жизнь, как, когда и откуда она произошла? – На эти вопросы у современной науки нет ответа, хотя есть большой избыток разных гипотез, теорий, догадок и предположений.
На вопрос: что такое жизнь? некоторые ученые отвечают: "Жизнь есть постоянная смена разрушения и восстановления, непрерывное самообновление организма"... Можно было бы привести здесь целый ряд других аналогичных определений жизни, но нет в этом нужды, так как все они могут быть суммированы одной ясной фразой: "мы не знаем!".
И действительно, нам известны многие проявления жизни, но что такое сама жизнь, – никому не известно.
Жизнь – неразгаданная тайна. Возьмите, для примера мельчайшее горчичное зернышко, которое получило откуда-то свойство жить и размножаться. В этом зернышке таится жизнь, которой нельзя обнаружить самым мощным микроскопом, но посадите зерно в землю, поливайте его и жизнь непременно себя обнаружит. Спрашивается: откуда у злаков такая способность? – НЕИЗВЕСТНО!
Ученым отлично известно из каких химических элементов состоит тот или иной злак. Известна также точная пропорция находящихся в нем химических элементов. С помощью этих фактических данных, ученые могут смастерить пилюлю с полным и точным составом зерна, но вложить в эту пилюлю жизнь и заставить ее расти, этого сделать ученые не могут. Создать зерно таким, каким оно есть, значит не только собрать все его составные химические элементы, но и вдохнуть в него жизнь. Другими словами, создать хотя бы одно маковое зерно, означает совершить почти такое же чудо, как и "повесить землю ни на чем"...
Мы говорим о зародыше жизни в маковом зерне, а что сказать о нашем собственном зародыше!
Зарождение человека в утробе матери начинается мельчайшей частицей живой материи, величиной в точку, поставленную на бумаге остро заточенным карандашом. Таков объем или размер, которым начинается жизнь царя природы, человека.
Не менее поразителен и тот способ, которым эта зародившаяся жизнь развивается, разделяя, умножает возникшие клеточки в бесчисленные тысячи и миллионы, распределяя и сортируя их в различные группы тканей, нужные для формирования разных органов, появившегося на свет организма.
Всем также известно, что процесс зарождения и развития каждого человека один и тот же и, казалось бы, что и все люди должны были бы походить один на другого, быть одинаковыми во всех отношениях, – но, нет! Каждый человек имеет свои отличия, свою индивидуальность. Это ли не изумительнейшее чудо из всех чудес? Самое поверхностное знакомство с этими биологическими и душевными процессами приводит всякого здравомыслящего человека лицом к лицу с Жизнедавцем, Жизнеподателем, "Начальником Жизни"! О зарождении человека, мы побеседуем более обстоятельно в одной из последующих глав.
Углубляясь в сложный вопрос: "откуда жизнь появилась?", всякий честный скептик неуклонно приходит к тому выводу, что здесь возможны только два объяснения: первое – самозарождение жизни; второе – создание жизни Всемогущим Живым Высшим Разумом, Творцом всей Вселенной.
Склоняясь к первому объяснению ученые материалисты утверждают, что сперва жизни на земле не было, а позже она как-то и когда-то сама собою зародилась из неживой материи.
Но, кроме этих двух объяснений, есть еще третья гипотеза, на основании которой жизнь была занесена на Землю с других планет, упавшими метеорами. Эта последняя гипотеза несостоятельна и даже наивна уже потому, что в космическом пространстве, под действием ультрафиолетовых лучей никакие живые тела или их зародыши не могут ни жить, ни сохраняться. Жизнь на Земле потому только и возможна, что она защищена здесь от этих убийственных лучей слоем воздуха или надземной атмосферы. За пределами земной атмосферы космические лучи убивают любые признаки жизни.
Перейдем к гипотезе о самопроизвольном зарождении жизни.
Русский академик В. А. Обухов, в своей лекции: "История нашей Земли", перечислив все древние и все передовые гипотезы происхождения жизни, сознается, что "образование Земли и зарождение жизни на ней являются неразрешенными еще наукой загадками"...
Другой академик, Л. Н. Плющ, заявляет: "Современная наука и марксистская философия пришли к выводу, что никакая случайность не может создать сразу такое сложное, высокоорганизованное образование, как живое тело. Даже если допустить, что случайно может собраться совокупность всех химических веществ, образующих живое тело, никак невозможно случайное появление взаимоприспособленности всех процессов. Органическая жизнь могла возникнуть только в результате длительного развития"... Перечислив ряд теорий возникновения жизни, тот же Плющ добавляет: "Удовлетворительной и приемлемой для объяснения возникновения жизни может быть только такая теория, которая дает естественнонаучное материалистическое объяснение и не оставляет никакого места для идеалистических домыслов... Из всех существующих в настоящее время теорий возникновения жизни этим требованиям в наибольшей степени отвечает теория ученого А. И. Опарина. Каковы же основные положения этой теории? – Все химические элементы, которые составляют живые тела, имеются на земле... Согласно последним научным данным уже при образовании нашей планеты появилась вода, а также первичные азотистые и углеродные соединения... Появление на Земле водоемов и, следовательно, водных растворов разнообразных веществ создало условия для самых разнообразных химических реакций... Атомы углерода начали вступать в соединение с различными другими атомами и молекулами. Одна и та же органическая молекула может разными своими частями участвовать в разных реакциях, в разного рода процессах. Вместе с тем органические молекулы обладают большой химической подвижностью, способностью устанавливать химические связи и размыкать их, вступать в новые связи... Так естественно и закономерно, в силу законов природы, возникли живые тела", – заканчивает академик Опарин.
Из всего вышесказанного видно только то, какими "научными" суррогатами пользуются безбожные академики, промывая мозги студентам и уверовавшим в "науку" людям. Академик Опарин даже не упоминает о том, откуда появились сами молекулы, кто снабдил Землю нужной химией, кто дал атомам и молекулам способность "вступать в связи и соединения с различными другими атомами и молекулами"?
Если все это так просто, то почему бы ученым не подтвердить, истинность своей теории показательным опытом, проделав его в своих мощных лабораториях? – На этот вопрос честные ученые должны ответить: "Пробовали, да ничего не вышло!".
Сколько было затрачено средств на бесконечные опыты и эксперименты, в надежде создать хотя бы одну живую клетку, способную размножаться, но все это не привело ученых к желанным результатам. Никакая мертвая материя не способна стать, вдруг, живой материей, передающей принятую жизнь своим наследникам.
Между жизнью и смертью установлена Творцом Вселенной такая зияющая и непереходимая пропасть, какой нельзя засыпать никакими трескучими фразами, никакой самой громкой, но пустой научной терминологией, никакими человеческими ухищрениями.
Академик В. П. Доброхвалов говорит: "Подлинная наука давно установила тот непреложный факт, что материя сама по себе мертва, пассивна и породить жизнь не может"...
Немецкий философ и натуралист Эммануил Кант считал немыслимым и невозможным объяснить появление ничтожной живой пылинки естественным способом.
Французский ученый, доктор, химик и бактериолог, Л. Пастер, сказал: "Жизнь возникла из жизни, но никак не из мертвой материи".
Подлинные ученые спрашивают себя: как могла жизнь растительная и жизнь животная произойти от единой клетки с двойным зародышем? Как могла та и другая жизнь, будучи сами настолько разными по своей комплекции, произойти от одной протоплазмы? Наука ведь знает, что растение и его клетка дышит углеродным газом, тогда как клетка животного и само животное дышат кислородом?
Важно, интересно и показательно то, что сама теория эволюции развивает свои догадки и предположения при наличии уже факта самой жизни, не задумываясь откуда эта жизнь произошла.
Итак, все сказанное о разных теориях, пытающихся объяснить происхождение жизни, можно суммировать следующим образом:
По данным современной науки, никаких признаков самопроизвольного зарождения жизни, до сих пор, установить не удалось.
Абсурдность подобного зарождения была доказана Пастером и подтверждена такими светилами науки, как Вирхов, Клад Бернар, Лорд Кельвин и др. С этим фактом пришлось согласиться даже таким видным дарвинистам, как Геккель и Гексли.
Таким образом, возможность появления жизни на Земле путем самопроизвольного зарождения ее из мертвой материи, отпадает. Остается только вторая возможность – создание жизни Всемогущим Творцом.
Как бы ни старались ученые материалисты, им придется, рано или поздно, убедиться в том, что никакая наука и ничто другое в мире никогда не смогут доказать появление жизни иным путем, кроме того, какой открыт нам в Священном Писании.
Знаменитый английский физик, Михаил Фарадей сидел за письменным столом и читал Библию. Вошедший друг, увидев Фарадея, держащего свою голову в обеих руках, испуганно спросил: "Что с тобой? Ты плохо себя чувствуешь?" Фарадей ответил: "О нет, не это! Я поражаюсь, почему люди предпочитают блуждать в неизвестности, по многим важным вопросам, когда Бог подарил им такую чудеснейшую книгу Откровения?".
Неумолимый закон биологии убеждает нас в том, что только жизнь может порождать жизнь. Возникновение начала жизни на Земле возможно лишь от Того, Кто сам является Самосущей Вечной Жизнью. По словам Библии, Бог – источник жизни и Сама Жизнь. Библия говорит нам, что Бог, будучи Сам Светом и Жизнью, сперва создал свет, сказав: "Да будет свет"; а позже – жизнь, сказав: "Да произрастет ЗЕМЛЯ... и стало так... да произведет ВОДА пресмыкающихся, душу живую; и птицы да полетят над землею... и сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода по роду их, и всякую птицу пернатую по роду ее. И увидел Бог, что это хорошо. И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды и моря, и птицы да размножатся на земле... И сказал Бог: да произведет ЗЕМЛЯ душу живую по роду ее, скотов, и гадов, и зверей земных по роду их"... "И создал Господь Бог человека из праха земного, и вдунул в лицо его дыхание жизни, и стал человек душою живою"... (1-я и 2-я лавы Бытия).
Сэр Вильям Харвей, открывший (в 1629 году) циркуляцию крови в организме, доказал, что основа и принцип жизни не в воздухе, которым мы дышим, как думали в те времена, а "в крови всякой твари", как говорит Библия. Приходится поражаться тем, что эту же истину Бог открыл Моисею, написавшему пятикнижие, за тысячи лет до открытия, сделанного ученым Харвеем. Библия говорит: "Душа тела в крови"... "Душа всякого тела есть кровь его" (Лев. 17-я глава). В данном случае слово "душа" употреблено в смысле "жизнь". Есть, к сожалению, секты, которые по своему невежеству смешивают жизнь физическую с духовным началом человека и учат, что "душа человека", бессмертная его сущность, – тоже в крови, делая таким образом душу человека вещью материальной. Эти люди не знают о том, что Библия пользуется словом "душа" в разных значениях: "душа", "дух", "жизнь", "дыхание". "Нет большей любви, как если кто душу свою (жизнь) положит за друзей"... "Дух Божий создал меня, и дыхание Вседержителя дало мне жизнь"...
Откуда появилась жизнь? Что такое жизнь? Библия отвечает: Жизнь – "дыхание Вседержителя"... "Я есмь Жизнь!".
Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли... Сам дает всему жизнь и дыхание и все" (Д. Ап. 17-я глава).
Бог сказал "Да будет свет" и вся земля озарилась сиянием. Бог сказал: "Да произведет вода"... "Да произрастит земля"... "И стало так"... И вся земля ожила и сделалась праздником Жизни.
До тех пор, пока ученые не установили иного источника жизни, у них нет никакого решительно основания отрицать то, что сказано по этому вопросу в Священном Писании.

Загадка микрокосмоса

Микрокосмос

Созерцая мир неизмеримо больших величин – космос, или точнее, – Макрокосмос, мы созерцаем силу, величие и славу Божию. Изобретение телескопа, спектроскопа и других приборов астрономии, помогло человеку приоткрыть доселе висевшую занавесь и заглянуть в неведомые ранее беспредельные пространства Космоса. Но не менее изумительным для человека было открытие другого мира, – мира бесконечно малых величин, – мира, называемого в науке Микрокосмосом. Изобретение и постепенное усовершенствование микроскопа, вооружившего слабый человеческий глаз, позволило обнаружить доселе невидимое царство микроорганизмов: протоплазм, инфузорий, бактерий, микробов, бацилл, молекул, вирусов, атомов, электронов, протонов, позитронов, нейтронов и т. д., и т. п.
Не странно ли, что до изобретения микроскопа проходили тысячелетия, возникали и исчезали империи, приходили и уходили народы и их поколения а человек и не подозревал даже о существовании какого-то окружавшего его Микрокосмоса.
Изобретая телескопы и усиливая мощность микроскопов, ученые намеревались расшифровать все тайны: земные и небесные, видимые и невидимые; но оказалось, что Творец Космоса и Микрокосмоса предусмотрел замыслы мудрецов "последних веков" и приготовил для них тайны и загадки, о которых они и не воображали, открыв им еще более "великое и для них недосягаемое..." (Пс. 130-й).
Благодаря микроскопу выяснилось, что в нашей крови живут микроорганизмы, которые плодятся, растут, питаются и т. д. Одни из этих микроорганизмов полезны и необходимы для нашего здоровья, а другие – таят в себе смертную для нас опасность.
В некоторых городах Америки, при естественноисторических музеях есть так называемые "Микро виварии", в которых можно наблюдать жизнь микроорганизмов, рельефно отображенных в капле воды, находящейся под мощным микроскопом. Следя внимательно за движениями всех обитателей капли воды и видя, как эти хоботообразные, улиткообразные, черепахообразные, безобразные и безобразные существа мечутся, снуют, пожирают друг друга и наслаждаются жизнью, можно забыть о том, что все это происходит в капле воды, а не в океане.
Ученые поражаются насколько некоторые микроорганизмы могут быть живучи. Одни из них, открытые Пастером, способны жить в атмосфере совершенно лишенной кислорода, другие – выдерживают действие самых ядовитых веществ, как-то: серной кислоты, сулемы и самых едких щелочей. Кто дал этим невидимым нами существам жизнь и снабдил эту жизнь такими исключительными свойствами?
Если вы, читатель, не верите в чудеса на том основании, что все сверхъестественное противоречит законам природы или является нарушением этих законов; если вы вообще не верите во все то, "чего не видите, не понимаете, не можете объяснить", то объясните мне наличие в природе таких живучих микроорганизмов?
Ученые отрицают чудеса, забывая о том, что весь мир видимый, Макрокосмос и Микрокосмос и все, что их наполняет – это сплошное чудо!
Наука не признает возможности чуда, потому что сферой ее деятельности являются вещи исключительно материальные, видимые, осязаемые, объяснимые естественным путем. Но, если наука занимается только вещами движущимися в пространстве, находящимися в природе, тогда такие отрасли науки, как психология или социология не имеют права называться науками, потому что их предмет не может быть проверен в лабораторных стеклянных пробирках. С другой стороны, если психология и социология суть науки, то на каком основании не признаются науками этика и религия, оперирующие в области морали, нравственности, души и духа?
Если наука признает чудом все, что выходит за рамки естественных объяснений и ответов, то подобных необъяснимых в природе явлений – бесконечное множество. Если наука отказывается признать все эти феномены, феноменами, а пытается выдать их за "чудеса природы", "рефлексы мозга", "наследственность", "чрезмерно развитые физические инстинкты" и прочее, то тем хуже для науки. Ибо этим своим действием она лишает себя права называться подлинной наукой, призванной объяснять научным путем феномены Макрокосмоса и Микрокосмоса.
Каждый факт в природе может быть связан с тайнами, которые трудно раскрыть, но мы не имеем права отрицать того или иного факта на том лишь основании, что его загадочность нами еще не объяснена. Мы не представляем себе, например, чтобы разумный человек способен был отрицать электричество или магнетизм только потому, что нам непонятна их таинственная сущность. Истинная наука должна признать тот факт, что многие вещи могут быть реальными, истинными, хотя они и не могут быть судимы по анализам и результатам.
Созерцая Божий чудеса в Мирозданье, мы не можем сказать, что они противоречат законам природы, но в тоже время мы убеждаемся и в том, что они в рамки законов природы не укладываются.
Если бы чудо подлежало естественным законам, то оно перестало бы рассматриваться чудом. Чудо не подчинено никакому закону и правилу. Чудо является исключением из общего правила. Чудо не нарушает правила или закона, но только свидетельствует об иных законах, высшего порядка, о которых мы иногда ничего не знаем или очень мало знаем. Чудо противоречит природе такой, какой мы ее знаем. Но нельзя сказать, что наше знание природы и некоторых ее законов предельно. "Мы знаем только отчасти"... Наше знание, каких бы высот оно ни достигало, всегда остается таким же несовершенным, ограниченным, как и мы сами.
Чудо кажется невозможностью только для тех, кто отрицает Бога, как Создателя и Зиждителя Вселенной. Для тех же, кто признает, что за всем творением стоит Творец, как Высший Разум и Всемогущая Сила, вполне понятно, что Бог имеет право и может, для Своих целей, нарушать законы и отменять их. Тем более что установленные Богом законы только временны и для Него не обязательны.
Бог может задерживать действие того или иного закона, на тот или иной период времени. Возьмем, для примера, такой случай. Я бросил стеклянный стакан вверх и знаю, что он, будучи подвержен закону тяготения, упадет на каменный пол и разобьется, но вот, в последний момент я подхватил его и стакан остался целым. Произошло своего рода чудо: – то, что подлежало роковому падению, спасено. Но разве я, совершив это "чудо", нарушил закон тяготения? Конечно, нет! Я только не воспользовался услугами этого закона до конца, прервав во время его действие моим внезапным вмешательством.
Христос сказал: "Отец Мой доныне делает, и Я делаю... Ибо Отец любит Сына и показывает Ему все, что творит Сам; и покажет Ему дела больше сих, так что вы удивитесь..." (Иоан. 5-я глава). Итак, "Господь творит все, что хочет, на небесах и на земле, на морях и во всех безднах..." (Пс. 134-й).

Ложность эволюционной теории

Эволюция

Современная система образования, в средних и высших учебных заведениях многих так называемых культурных стран мира, силится преподносить своим студентам "теорию эволюции", как нечто недавно наукой открытое, строго проверенное и установленное, как абсолютную истину, как факт, в подлинности которого ученые не имеют права сомневаться.
В действительности же, самый поверхностный просмотр древней истории открывает каждому честному исследователю, что еще за 700 лет до Р. X. такая же теория царствовала среди тогдашних ученых. Египетский ученый, философ Фалес, учил, что "из воды возник зародыш жизни"... Этому же учили и греческие философы: Пифагор, Сократ, Платон, Аристотель и другие. Таким образом, пресловутая "модерная" теория эволюции имеет, по меньшей мере, 2.500-летнюю давность.
Эта ложная языческая теория, высказанная еще в глубокой древности, потребовалась в наш "атомный век" для оправдания безбожной жизни и для насаждения атеизма в мире.
Основное задание этого лжеучения направлено к тому, чтобы удалить Творца Вселенной, объяснив происхождение всего материального мира рациональным путем.
Вторая его цель, не менее разрушительная, – опровергнуть истинность утверждений Библии и христианского вероучения, подорвав в людях авторитет Священного Писания; короче говоря: "покончить с религией"...
Зная все это, приходится "удивляться удивлением великим" тому, что отжившая свой век "теория эволюции", преподносится студентам с авторитетной ссылкой на "модерную науку", на вполне доказанную "истину".
Но что такое "научная истина" или "истинная наука"?
– Наука, вообще, это только система знаний, изучение явлений окружающего нас мира, природы и общества. Изучая тот или иной предмет, ученые выдвигают всевозможные гипотезы (научные предположения, достоверность которых еще не подтверждена опытным путем). Принятая наукой гипотеза, называется теорией (общим принципом объяснения того или иного факта или явления). Принятая наукой теория, перестает уже быть теорией, а становится действительным положением вещей, достоверным знанием, правдой, научной истиной.
Поэтому, нельзя назвать истинной наукой то, что все еще находится в процессе изучения, исследования, эксперимента, или – в области идей, мнений, предположений, догадок, гипотез и теории, с их теоретическими исследованиями, отвлеченно-логическими выводами и обобщениями, часто не соответствующими практике и реальной действительности, как например, – теория эволюции или самопроизвольного зарождения и развития жизни.
Однако, эта и подобные ей теории, предлагаются сегодня студентам, в качестве неопровержимых фактов, которые тем не менее должны быть приняты ими "на веру". Но верить в то, что некогда расплавленная, а теперь охладевшая мертвая материя, в один прекрасный момент, миллионы лет тому назад, самопроизвольно родила жизнь, воскресла и произвела человека, дала ему разум, создала совесть, образовала память и т. п., верить в такую чушь способен только тот, кто сознательно решил "заменить истину Божию, ложью".
Подлинная наука – это познание Божьего творения, феноменов и законов. Это – сокровищница фактов полностью установленных точными наблюдениями и выраженных здравым мышлением. Отсюда, мы заключаем, что теория эволюции, которая все еще продолжает догадываться и предполагать разные источники происхождения материи, жизни видов и прочее, не является подлинной научной правдой и, поэтому, не имеет права называться наукой или прикрываться ее именем.
Теория эволюции, излагающая происхождение видов, пришлась по сердцу не только ученым материалистам, но и вообще всем безбожникам и атеистам, увидевшим в этой теории какую-то новую "научную основу" для отрицания Творца. При всесторонней поддержке ученых безбожников и таких же безбожных правителей стран, теория эволюции, как предмет, завоевала себе прочное, но ложное место в программе высших учебных заведений.
Сам основатель теории эволюции, Чарльз Дарвин, своей теорией пытался объяснить только "происхождение видов" растений и животных, но проблему возникновения жизни Дарвин не решал и не решил, как некоторые это ему приписывают. Он даже не занимался этим предметом. Будучи человеком глубоко верующим, Дарвин не допускал самопроизвольного возникновения жизни и появления этим же путем живых существ. Дарвин писал: "Есть величие в этом воззрении на жизнь с ее различными силами, изначально вложенные Творцом в значительное число форм или только в одну форму"...
Однако, при помощи позднейших ученых материалистов теория Дарвина была извращена и пошла развиваться в направлении выигрышном для безбожных выводов и многих незрелых умозаключений. Эти же "ученые" объявили Дарвина атеистом, в то время как сам Дарвин до самой своей смерти был верующим христианином, диаконом англиканской церкви и членом церковного совета.
То же самое сделали безбожники и с Эйнштейном, объявив его атеистом, тогда как сам Эйнштейн заявил:
"Я верю в Бога, как в Личность и, по совести могу сказать, что ни одной минуты моей жизни я не был атеистом. Еще будучи молодым студентом, я решительно отверг взгляды Дарвина, Геккеля и Гексли, как взгляды беспомощно устаревшие"...
Те же безбожники "сопричислили к лику безбожников" академика И. П. Павлова, убежденного христианина, и многих других.
Свою теорию о "происхождении видов" Чарльз Дарвин начинает развивать с простейшего живого организма, оставив в стороне проблему возникновения этого живого организма, называемого в науке "протоплазмой" (от греческого слова "протос" – первый, "плазма" – живая клетка тела).
Откуда, когда и как появилась протоплазма, из которой все живущее потом произошло, последователи теории эволюции ничего еще не знают и не могут дать окончательного и полного ответа. Хотя у них нет недостатка в догадках и предположениях по этому вопросу.
Эволюционисты любят ссылаться на бесконечно удаленное от нас прошлое. Они говорят: миллиарды лет тому назад откуда-то появилась мертвая материя и энергия. Внутри этой, именно, материи и при содействии этой, именно, энергии и появилась первая живая клетка, протоплазма.
Спросите эволюционистов, что они понимают под словом "клетка" и они ответят вам: – мельчайший элемент органического тела.
Спросите их снова: что имеется в виду под "органическим телом" и, вы услышите в ответ: – самостоятельная, ни от кого не зависимая активность в теле, активность содержащая в себе "искру жизни"...
Спросите их: откуда же проникла эта "искра жизни" в тело и, ученые материалисты ответят вам: этого мы, пока что, не знаем!
Но, несмотря на такое их незнание, дарвинисты продолжают утверждать всю свою "научную" теорию на этой самой клетке, от которой по их понятию, все живущее в мире произошло.
Если вы зададите им вопрос: как произошло? то и на этот вопрос вы получите известный всем, трафаретный ответ: – произошло, подчиняясь естественным законам природы, законам, которые заключены в живой протоплазме.
Но, – возразите вы – каждый закон предполагает Законодателя? Где же Тот, Который установил естественные законы, законы природы и закон жизни, действующий в живой клетке?
К сожалению, ученые не могут ответить вам на этот вопрос, так как о Законодателе они ничего не знают, или предпочитают ничего не знать. В подтверждение своего эволюционного учения, дарвинисты пытаются создать в своих лабораториях искусственную живую клетку и тем самым не только проникнуть в тайну происхождения жизни, но и подтвердить истинность своей теории, покоящейся на предполагаемом самопроизвольном возникновении жизни.
Напрасные и пустые научные потуги... Создание одной такой живой клетки ничего, в сущности, не доказало бы, так как она была бы создана с помощью и при участии всех нужных для этого химических субстанций. Не мудрено сварить кашу, когда налицо: пшено, вода и огонь, а вот попробуй-ка смастерить ее, когда ничего этого еще нет!
Бог, создавший всю Вселенную и все, что наполняет ее, не спрятал от человека ни созданных Им химических элементов, ни сокрыл от них, как сокрыл от животных, сложных биологических процессов.
Ученые хотели бы создать протоплазму. Но, что, собственно, представляет собою протоплазма?
Протоплазма – это органическое вещество в животной и растительной клетке, чувствительное, способное к движению, рассматриваемое учеными началом всякой жизнедеятельности.
В состав протоплазмы входят белковые вещества, углерод, водород, кислород, азот, сера, фосфор и некоторые соли.
Протоплазма обладает способностью расти, питаться и размножаться делением. Этот крошечный, микроскопический организм заключен в ничтожно малой живой клетке.
Самое поверхностное знакомство с чудесами протоплазмы способно открыть ученым всю абсурдность их предположения о случайном зарождении величайшей из всех тайн, тайны жизни, но ученые уклоняются от подобного "откровения"...
Как основа развития жизни, протоплазма является самой таинственной и самой сложной комбинацией химических элементов, из всех комбинаций, какие когда-либо встречались человеку. Конечно, мы знаем многое о составных химических элементах протоплазмы, но увертывающийся "принцип жизни", обитающий в протоплазме, никогда еще не был учеными открыт, отделен или изолирован. Внутри этого невидимого простым глазом организма, который кажется нам ничем иным, как ничтожным пузырьком желе или студня, полужидкого, бесцветного вещества, заключены изумительные способности и возможности. Имея очень тонкий покров или оболочку, протоплазма содержит в себе весьма драгоценные крупинки, в которых обитает чудодейственная сила, производящая перемены в развитии тела, начиная его зародышем и кончая его предельной зрелостью. Эти крупинки называются "хроматин", – окрашивающее вещество, которое обладает весьма сложными и необходимыми проявлениями. (О действиях хроматина мы поговорим более подробно позже, при изложении вопроса о зарождении человека).
Не вдаваясь в рассуждения о том, откуда появилась первая протоплазма, ученым материалистам очень хотелось бы доказать, что все творение началось появлением живой клетки, а из нее уже произошли растения, животные и человек. Однако, никакая наука не могла до сих пор перешагнуть барьера поставленного Творцом между мертвой и живой материей. Наблюдения показали, что минералы не превращаются в растения и деревья не становятся животными. Напротив, эволюция происходит здесь в обратном порядке: не от нижнего к высшему, как учил Дарвин, а от высшего к нижнему – растения питаются минералами, а животные питаются растениями. Сперва бытие, а потом уже питание этого бытия.
Известный профессор Генри Дрюммонд заметил, что "переход из царства минерального в царство растительное и животное герметически закрыт со стороны царства минерального. Никакие перемены субстанции или изменения окружающей обстановки, ни химия, ни электричество, никакая другая форма энергии и никакая эволюция не могут снабдить жизнью одного единственного атома мертвой материи".
Можно с уверенностью добавить, что никакая атеистическая наука никогда не сгладит и не устранит той острой границы, какую Творец установил между мертвой и живой природой, между сознательной личностью и бессознательным веществом.
Вторым барьером, который никогда не удастся перешагнуть науке, является Богом установленный, непреложный и неумолимый закон "рода" или "вида", не позволяющий одному "роду" растения или животного переходить в другой "род", но разрешающий каждому существующему на земле "роду" производить на свет только себе подобное потомство. В первой главе Библии сказано: Бог сотворил "траву сеющую семя.. по роду своему... рыб, животных, птиц... по роду их... скотов и гадов и зверей земных... по роду их"... В этой одной главе Бог повторяет фразу "по роду их" семь раз, желая этим подчеркнуть важность установленного Им принципа или закона.
Наука насчитывает более двух миллионов зарегистрированных "родов" или видов растений, животных и микроорганизмов, открывая и продолжая открывать все новые и новые виды, доселе науке неизвестные; но все эти виды ведут свою родовую линию от создания мира. Бог все создал и все установил в самом процессе творения мертвой и живой природы, как написано: "Дела Его были совершены (приведены в законченный вид) еще в начале мира..." (Евр. 4-я глава).
Согласно с точно обоснованными истинами, фактами и наблюдениями ученых, в продолжение ряда веков, растения, животные и человек могли претерпевать серьезные изменения, но при всем том, они всегда оставались в пределах данного "рода". Виды растений и животных не изменяются. Они постоянны и нет между ними ни преемственности в происхождении, ни развития из одного вида в другой, более высший, как слепо учат эволюционисты. Человек мог быть, когда-то, выше ростом, крупнее телосложением, с лучшими мускулами, нервами или здоровьем, но он всегда оставался только человеком, а не переходил в какое-то другое высшее существо. Здесь уместно будет добавить, что разнообразных форм одного и того же вида может быть множество, но из всех этих форм, в конечном итоге, всегда сохраняется только основной "род". Имеются, например, миниатюрные мексиканские собачки и огромные швейцарские сенбернары, с разными между ними вариациями форм, но все они остаются только собаками и не превращаются, с течением времени, в козлов или кабанов. Мышь родит мышь, коза – козу и верблюд – верблюда, ибо вся тварь размножается "по роду своему"... Есть много кошачьих пород, но ни один кот не перешел еще в "род" леопарда или барса. Существует много лошадиных пород, но все они – только лошади и не больше. Можно смешать лошадь с ослом и, в результате, получится мул, который окажется неспособным воспроизводить свое потомство. Эти мулы, как и все другие гибриды в животном и растительном царствах, преграждают дарвинистам путь к проповеди своей "теории" среди подлинных ученых и здравомыслящих людей.
Некоторые ученые: Мичурин, Тимирязев и другие, широко применяли гибридизацию (скрещивание) растений, фруктовых деревьев, домашнего скота и т. п., преподнося простому народу полученные гибриды, как неопровержимое доказательство того, что "Бога нет" и что все окружающее нас создала и продолжает создавать природа и люди. Эти нечестные ученые умалчивали о том, что созданные ими гибриды растений, ягод, фруктов или животных не являются "родом" и, поэтому, не могут воспроизводить потомства "по роду своему"...
Существует множество вариаций роз, но все они берут начало от основной, так называемой, дикой розы и если перестать культивировать гибриды роз, то все они вскоре возвратятся в своему первоначальному дикому "роду". Тоже самое нужно сказать и о разных породах голубей, кур, уток и др. Существует 255 разновидностей обезьян, но все они принадлежат к одному обезьяньему "роду" и не больше.
Пусть же ученые спросят самих себя: Как могли все эти основные виды сами положить начало такой своей оригинальности? Почему гибриды не способны порождать потомства и положить начало новому, доселе не существовавшему "роду"?
В истории естествознания не было еще ни одного случая, когда бы один "род" превращался в другой "род" более высший. Никаких "промежуточных звеньев" между кошкой и львом, овцой и коровой, собакой и лошадью не было, и быть не могло. Ссылка ученых на "отдаленные доисторические периоды", "миллионы и миллиарды лет назад" или "особые природные условия", ничего в сущности не объясняют и никому ничего не доказывают.
Никто не станет отрицать, что каждое млекопитающееся животное бывает снабжено органами пищеварения, дыхания, размножения и др. еще в утробе своей материи и, что только животное достигшее своего зрелого возраста способно производить на свет себе подобных. Отсюда следует заключить, что все эти твари должны были откуда-то появиться, прежде чем иметь свои репродуктивные органы и первый свой акт. Доказано ведь, что природа не создает никаких новых "родов", а только репродуктирует их. А посему, чудо создания "рода" должно было предшествовать чуду репродукции этого, именно, "рода". Если наука отвергает и не признает этой Истины, то страдает от этого не Истина, а сама наука.
В царстве растительном, мы встречаемся с тем же фактором поспевания плода и его воспроизводимостью. Отсюда берет свое начало известный вопрос: что появилось прежде дуб или желудь? Факты говорят, что дуб вырастает из желудя и дубовые желуди растут только на дубе, а не на осине или на плакучей иве. Вы согласитесь со мною, если я скажу, что для создания дубового желудя требуется такое же сверхъестественное вмешательство и действие Бога, как и для создания могучего дуба. Ученые материалисты должны, в данном случае, или признать наличие Божественного чуда, или доказать нам, что желуди могут появляться и без дуба и что дуб способен вырасти и без желудя.
В царстве пернатых, мы встречаемся с той же самой проблемой: что появилось раньше: Яйцо или курица?
В царстве рыб, – что появилось раньше: икра или рыба мечущая икру?
У приверженцев теории Дарвина нет ответа, даже на эти "детские" вопросы. Не зная, что ответить, они отделываются шутками.
Эволюционисты основывают свою теорию на микроизменениях, происходящих якобы на протяжении тысячелетий и таким постепенным путем создающих новые и новые виды животных. Однако, раскопки не только не подтверждают этого предположения, а напротив, доказывают обратное. Мамонты, динозавры и многие другие ископаемые животные вымерли, а на их место новых таких же видов нигде на земле не обнаружено. Где же здесь процесс эволюции?
Палеонтологи (ученые, занимающиеся ископаемыми организмами животных и растений) признают, что цветущие растения и насекомые возникли одновременно и внезапно. Раскопки не только смущают ученых, но убеждают их в факте внезапного творения.
Самостоятельность и полная независимость основных "родов" органического царства и отсутствие у них промежуточных ступеней – вот в чем тупики эволюционной теории Дарвина. При поверхностном обзоре и при самом тщательном научном исследовании можно убедиться в том, что в природе нет даже намека на какую-то "непрерывность эволюционной цепи" и на "недостающие звенья" в этой цепи.
Одним словом, учение Дарвина, за которое так безрассудно вцепились ученые безбожники, представляет собою сплошной "научный" скандал, конфуз и замешательство. Французский ученый Бланшар на все теоретические доводы дарвинистов об эволюционности видов, неизменно повторял: "Покажите мне хоть один пример или случай в природе фактической трансформации вида?". Это требование академика Бланшара никогда еще не было удовлетворено.
Все сооружения и другие виды человеческого творчества непременно имеют за собою чей-то умысел, намерение, план, чью-то идею и цель, которые безошибочно открывают пред нами тот или иной уровень умственного развития того, кто создал данное произведение. Этот же критерий мы должны применить и при созерцании царств природы и всего сущего во Вселенной. Созерцая "дело Его перстов", мы не можем не согласиться с тем, что все видимые нами шедевры, от Макрокосмоса до Микрокосмоса, от протоплазмы до человека, были созданы по определенному и точному плану, для начертания и выполнения которого понадобился Совершеннейший Творческий Разум и Всемогущество Божие.
"Буду славить Тебя, Господи, всем сердцем моим, возвещать ВСЕ ЧУДЕСА ТВОИ!" (Пс. 9-й)

Происхождение человека

Кто я? Откуда я? Что сделало меня таким как я есмь?
Современные ученые теории и представления о происхождении человека, мало сказать – баснословны или сказочны, они – просто глупы. Вот что говорит, например, знаменитый французский ученый Жан-Батиста Ламарк: "Какой-то вид обезьян под влиянием неблагоприятных условий существования, вынужден был спуститься с деревьев и приобрести привычку ходить по земле на двух ногах. Прямохождение привело к сильным изменениям всего организма: укрепились и удлинились ноги, стопа ноги утратила хватательную способность, укоротилось лицо, резцы приняли вертикальное положение. "Четверорукая" обезьяна превратилась в "двуногую", которая постепенно расселилась по земле. Постепенно формировалось сознание, стала развиваться речь"... ("Философия зоологии" – Ж. Б. Ламарк). Все здесь ясно, просто и понятно и, кстати, не обременено излишними, утомительными доказательствами. Не правда ли?
Другой видный ученый, написавший книгу по этому вопросу, в которой все можно выразить несколькими словами: "Сотни миллионов лет тому назад, ничего не было кроме безвоздушного пространства. Вдруг из ничего появилось что-то и наполнило собою всю Вселенную. Позже, это появившееся "нечто", пришло в движение, закружилось, начало вращаться, сперва медленно, а потом все быстрее и быстрее, до тех пор, пока не начались рассыпаться искры во все стороны. Одной из этих остывших искр была наша Земля. Потом, на протяжении многих тысячелетий лили проливные дожди на Землю Спустя еще один длинный период времени, к берегу Земли пристал, причалил какой-то сгусток холодца или желе. Это желе спустя сотни миллионов лет превратилось в живую клетку, протоплазму. Из протоплазмы образовалась маленькая устрица, которая потом превратилась в червя, пресмыкающихся, рыб, птиц, зверей, гориллу и человека"...
Чарльз Дарвин не занимался разработкой вопроса о происхождении человека, но, в одной из книг, писал: "Благодаря теории происхождения видов, много света будет пролито и на происхождение человека"... Зато поклонники его теории, ученые безбожники, не поскупились в пролитии этого "света".
Чтобы окружить происхождение человека непроницаемой загадкой, ученым материалистам потребовалось отнести это событие за сотни миллионов лет до нашей эры.
Развивая теорию происхождения человека от неизвестного науке обезьяньего предка, ученые материалисты пришли к тому заключению, что между вымершими видами обезьяны, от которой произошел человек и современным человеком должны существовать где-то переходные ступени или формы, так называемые "недостающие звенья". Ослепленные желанием, во что бы то ни стало, найти эти "недостающие звенья", ученые пустились на их розыски.
Голландский врач и анатом Евгений Дюбуа отправился на остров Яву, где начал производить раскопки с целью обнаружить останки предков человека. В результате, было обнаружено несколько зубов неизвестного происхождения, одна бедренная кость и черепная крышка. Бедренная кость мало чем отличалась от бедренной кости современного человека. Эта находка "питекантропа" (обезьяночеловека) была встречена учеными материалистами с большим энтузиазмом, но реконструкция всего черепа по одной только черепной крышке и нескольким зубам представляла, для всякого объективно мыслящего человека, очевидную абсурдность.
В силу этого, находка "яванского питекантропа" обсуждалась учеными на трех международных конгрессах: в Лейдене, Кембридже и Берлине с неприятными для материалистов результатами. Знаменитый немецкий биолог Рудольф Вирхов, доказал участникам конгресса, что костные останки, найденные на Яве, принадлежат гигантскому гиббону (человекообразной обезьяне).
Но, ученые материалисты не успокоились. Голландский доктор Евгений Дюбуа нашел себе многих подражателей. В Германии, близ Гейдельберга, на дне песчаной ямы была обнаружена нижняя челюсть ископаемого человека, получившая название "гейдельбергской челюсти".
Позже, голландский палеонтолог Кенигсвальд обнаружил на Яве еще кое-какие фрагменты того же пресловутого "питекантропа", которого Вирхов разжаловал в обыкновенного гиббона.
В разное время были потом обнаружены отдельные зубы и обломки костей в Китае, во Франции и в других местах нашей планеты. Но все эти коллекции мертвых костей были или останками гиббона или костями самого обыкновенного человека. В результате, "недостающее звено" остается и по сей день "недостающим".
Подлинные, беспристрастные ученые по прежнему видят между человеком и обезьяной, к какой бы группе она не принадлежала, зияющий провал, которого никто не сможет заполнить и, которого не видят или сознательно отказываются видеть одни только безбожники, являющиеся фанатичными защитниками "обезьяньей теории".
Интересно, что некоторые из найденных "учеными" промежуточных форм или "недостающих звеньев", оказались поддельными и подложными.
Ученые безбожники хватались за все эти подделки в надежде оправдать свое неверие, доказать истинность эволюционной теории и путем ложных данных создать своего рода безбожную апологетику.
В достижении этих целей, по одному найденному зубу или обломку черепа, "специалисты" реконструировали не только череп, но и всего питекантропа, синантропа и других "тропов", нисколько не смущаясь тем, что губы, глаза, уши, верхняя часть носа и прочие детали, воспроизведенные на моделях этих "звеньев" не имеют никакого основания в лежащих под ними костистых частях. Было доказано, что на тех же самых головных костях, можно с одинаковой легкостью изобразить отвратительную физиономию обезьяны и человека с лицом холливудского красавца. Отсюда видно, что подобные реконструкции "недостающих звеньев" являются только чистейшим вымыслом того, кто их сделал. Вот почему один и тот же тип гиббона, принятый за "недостающее звено" и реконструированный разными "специалистами" сильно отличаются друг от друга. Смешно даже предлагать разумным людям подобный "вымысел скульптора" как какое-то научное доказательство. Модель целого бюста "питекантропа", созданную на основании единственной верхушки черепа и трех зубов, часто можно встретить выставленной в музеях. Видя все это, хочется поместить у модели надпись: "Для детей младшего возраста"...
Одно все же остается непонятным: почему и на каком основании все эти безосновательные измышления преподносятся нам от имени "науки"?
В подлинной науке не существует хотя бы приблизительных теорий происхождения человека и думать, что "наука доказала" происхождение человека от обезьяны, могут только те, кто не имели и отдаленного соприкосновения с серьезными учеными трудами, посвященными этому предмету.
Ученые материалисты приводили целый ряд аргументов в пользу физического сходства между человеком и обезьяной. Они указывали, например, на близость обезьяньей крови и крови человеческой. Опыты с определением разных типов крови у человека и обезьян, а также опыты с переливаниями крови вскружили головы ученых. Оказалось, что вливание человеку обезьяньей крови не было смертельно. Ученые материалисты торжествовали победу, но не долго. Дальнейшие опыты показали, что кровь человека, влитая обезьяне была смертельна для обезьяны. Кроме того, нашли, что кровь лошади, овцы и козы влитая человеку тоже не была смертельна для человека, хотя опыты с переливанием крови разных животных разным животным обычно заканчивались смертью этих животных.
Нашли также, что кровь человека гораздо сильнее крови всех других тварей и, что сопротивление белых шариков у человека гораздо активнее, чем у животных. Все эти научные данные в корне разрушили теорию о сходстве крови обезьяны с кровью человека, а также подтвердили уже ранее установленный факт, что нельзя смешивать химико-физиологического сходства двух видов крови с их генетическим родством, относящимся к происхождению и развитию того или иного "рода" или вида. Человек, пусть даже имеет некоторое сходство с животными, был создан Богом отдельно от них и стоит несравненно выше всех их.
Ученые материалисты усматривали сходство между человеком и обезьяной в объеме мозгового отдела и в количестве самого мозга, достигающего приблизительно 900 кубических сантиметров, (при средней емкости черепа 500 кубических сантиметров) – у гориллы, а у человека – в 1400 кубических сантиметров. Но позже выяснилось, что ум человека не зависит от количественного веса или размера его мозга. У писателя Ивана Сергеевича Тургенева мозг весил 2012 грамм, но два человека имели еще больше мозговой массы, чем Тургенев и были идиотами.
Пред лицом таких твердо установленных фактов ставка поклонников "обезьяньей теории" на размеры черепной полости и количественный перевес "серой массы", потерпела скандальный провал.
Ученые указали также на так называемые рудиментарные органы в организме человека, как например: копчиковая кость (хвостец), слепая кишка (аппендикс), зубы мудрости и т. п. К числу таких "излишних для организма" органов ученые относили и некоторые гланды и железы, функции которых наукой не были тогда еще установлены. К ним была отнесена даже щитовидная железа. Были сделаны попытки вырезать эту железу у детей, в целях предохранения от зоба в зрелом их возрасте. В результате, дети, у которых была вырезана железа, превращались в тупоумных, кретинов, идиотов. Одновременно, у детей, подвергшихся этой операции, задержался рост их скелета, а мягкие части тела развивались до безобразных форм и размеров. Такая погоня за несущественными "доказательствами" ученых, свидетельствует только о том, что приверженцы теории происхождения человека от обезьяны, не располагают ничем более резонным и существенным.
Как это ни странно, поклонники "обезьяньей теории" любят говорить о сходстве человека с остальными животными, но решительно уклоняются от признания колоссального различия между ними. Сходство черт человеческого зародыша с зародышем низшего животного и многие другие сходства, на которые ссылаются материалисты, является только подтверждением того единого принципа и строительного плана, по которому Бог создал весь животный мир, частью которого оказался человек.
Но, если в области физического строения человек обнаруживает некоторое сходство с животными, то во всех других отношениях он отличается от любого животного, как день от ночи или небо от земли. Животное только несознательно пользуется внешней природой, человек же заставляет природу служить себе и господствует над нею. Человек глазом своим проникает в звездные сферы и микроскопические миры, расщепляет атом, летит в стратосферу и т. д. Никакая обезьяна на это неспособна.
Ученые сообщают, что обезьяна может произносить до 20 различных звуков, но несмотря на все усилия и старания ученых материалистов, обезьяну не могли научить произнести хотя бы одно человеческое слово. Если бы поборникам "эволюции" удалось научить обезьяну произносить "ура" или "здравствуйте", они давно бы исколесили весь мир, показывая ее за плату, как особую диковину, как явное "чудо"... Но ученые не могут творить подобных чудес. Бог может дать способность ослице, не имеющей голосовых связок, заговорить человеческим голосом, но на это способен только Творец всякой твари на земле и никто больше. Сравните теперь бессловесную обезьяну с Демосфеном, Цицероном с великими ораторами всех времен, ораторами нашего века или хотя бы с самым примитивным дикарем Африки и вы поймете разницу между человеком и обезьяной.
Большой, сложный мозг человека, его членораздельная речь и высокоразвитые умственные, психические и духовные способности – свойственны только человеку и никому другому. Ни одна обезьяна не имеет дела с цифрами, не занимается математикой и другими предметами, требующими от нас рассудительности. Ни одно животное неспособно изготовить даже самое простое орудие, или овладевать тайнами окружающей его природы. Ни одно животное неспособно добывать огонь или поднять два камня и ударить ими один о другой.
Доказано также, что все низшие твари достигают своего предельного физического и умственного развития в этой земной жизни, и только человек, начав свое познание никогда не перестает стремиться к нему, возрастать в нем и, желая знать больше, никогда не удовлетворяется достигнутыми результатами.
Странно, что человек достигнувший таких высоких вершин знания, все еще не уверен в том, Кому он обязан своим происхождением и участием в земном празднике жизни. На вопрос: откуда он произошел?– "культурный" человек без запинки и не краснея отвечает: – от обезьяны! Всякий раз, когда приходится слышать или читать подобный ответ, вспоминаешь, что и сегодня еще можно встретить множество людей, которые на вопрос: на чем держится Земля? – с такой же уверенностью ответят вам: "на семи слонах!" или – "на большой черепахе!".
"Безумствует всякий человек в своем знании..." (Иер. 10-я глава).

"Внешний наш человек"

Всемогущий Творец вселенной явил Себя в создании царя природы – человека

И действительно, откуда могло появиться, вдруг, это изумительное существо, человек, связующее собою мир видимый, материальный и мир незримый, духовный?
В наш атомный век, люди ушли от Истины Божией, осуетились, запутались в бесконечных человеческих теориях о своем собственном происхождении. Люди "веков минувших" жили, как видно, ближе к Богу и, поэтому смотрели на вещи гораздо разумнее. Иов говорит Богу: "Не Ты ли вылил меня, как молоко, и, как творог, сгустил меня?" (Иов. 10-я глава). Царь Давид восторгается делами Всевышнего, благодарит Его и говорит: "Ибо Ты устроил внутренности мои и соткал меня во чреве матери моей.. Дивны дела Твои, и душа моя вполне сознает это. Не скрыты были от Тебя кости мои, когда я созидаем был в тайне, образуем был во глубине утробы. Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было"... (Пс. 138й).
В эпохи Иова и Давида люди мало что знали о зародышах и биологических процессах и, тем не менее, рассматривали их Божественным чудом. Что сказали бы они, обладая знаниями, находящимися ныне в нашем распоряжении?
Не мешает вспомнить: что же, собственно, происходит при зарождении человека?
Мы уже говорили о том, что весь материальный мир составлен из 92-х химических элементов в их бесконечном сочетании и вариациях. Из числа этих 92-х элементов, Бог выделил 16, из которых Он решил создать тело человека, дав человеку способность размножаться, передавая эти же 16 с лишним элементов своему потомству.
Ученые установили, что обе клетки – мужская и женская – известные в медицине под названием: "сперма" и "овул", имеют в себе некий "хроматин", являющийся красящим веществом протоплазмы, обладающим необычайными свойствами и силами. Но еще более существенный элемент, входящий в состав обеих клеток, носит название: "хромосомы". "Хромосома" – состоит из двух греческих слов: "хрома" – цвет и "сома" – тело. Хроматин можно сравнить с запутанными нитями, а хромосому – с микроскопическими нитями бисера. Бисеринки хромосомы называются "гены" (зародыши) и содержат в себе все характеристики человеческого тела. Одна бисеринка, например, заключает в себе цвет волос, другая форму носа, третья – форму рта, четвертая – контур лица и т. п.
Ученым также известно, что каждая живая клеточка человеческого организма содержит в себе 48 хромосом. У животных число этих хромосом разнится: у обезьян – 54 хромосомы, у собаки – 22, у кошки – 36, у лошади – 38– У некоторых насекомых – до 100 и больше: некая "радиолярия" – 1600, тогда как фруктовая муха "дрозофил" – всего лишь 4 хромосомы. Приверженцы эволюционной теории останавливаются пред этим феноменом в изумлении, не находя в нем ни логики, ни объяснения.
При зарождении человека сперма и овул встречаются и сливаются в одно ядро, но полное их единство наступает после той чудодейственной перемены, какую оба они претерпевают при их слиянии. Перемена их заключается в том, что как сперма, так и овул. каждый из них должен уменьшить ровно на половину число своих хромосом. Вместо, имеющихся в каждом из них 48 хромосом, они должны уменьшить это число до 24 хромосом в каждом, чтобы когда момент окончательного соединения наступит, их оригинальное число 48 хромосом было бы таким образом восстановление.
Вникнем и внимательно проследим теперь дальнейшее развитие этих двух самостоятельных ядер, слившихся в одно ядро.
О чудо из чудес!
Центральная часть объединенного ядра с его 48 хромосомами, вступает в таинственный процесс размножения и роста. Из 48 хромосом ядро сразу же превращается в 96 хромосом; при этом, 48 хромосом устремляются к одному концу ядра, а другие 48 – к противоположному его концу, ожидая очередного этапа развития. Этап этот наступает без промедления. Разделившиеся внутри ядра хромосомы на два одинаковых количества, вдруг разрывают ядро на две клетки, каждая из которых имеет по 48 хромосом. Далее, каждая из этих двух самостоятельных клеток, в свою очередь, увеличивает число своих хромосом вдвое и вновь превращается в две независимые единицы. Процесс такого размножения живых клеток продолжается до тех пор, пока не появятся таким же путем многие и многие их миллионы и пока эмбриологический зародыш человека полностью не сформируется.
Может ли быть что-либо более невероятное и чудесное в этом естественном и вместе с тем сверхъестественном зарождении? Чем больше мы углубляемся в размышления над этим чудом, тем более мы убеждаемся в бытии Высшего Творческого Разума, Который создал человека.
Для примера, возьмем еще другое чудо – строение человеческого тела, эту область постоянных и бесконечных изучений, наблюдений, исследований и анализов.
Кто, кроме Бога, мог все предусмотреть и позаботиться о том, чтобы глаз человека омывался день и ночь чистой кристальной слезой? Чтобы нос его был способен обонять и различать множество самых противоречивых запахов, а при дыхании согревать студеный и остужать горячий воздух?
Чтобы язык мог служить органом членораздельной речи, единственной среди всей твари поднебесной, и центром вкусовых ощущений? Чтобы ухо способно было выдерживать звуки высокой и низкой вибрации? Кто предусмотрел, чтобы такие легко уязвимые и жизненно важные органы тела, как артерии, расположены были бы внутри организма, а вены снаружи? Чтобы весьма чувствительный и нежный мозг помещен был в прочную коробку черепа, а сердце, как главный мотор всего организма, – в надежную грудную клетку? Кто предначертал план такого сложного сплетения множества сложных систем в человеческом организме: пищеварения, кровообращения, нервной, лимфатической и других? Кто этот бесподобный план выполнил и все устроил? Как могло случиться, что конструирование такого разнородного и вместе с тем такого гармоничного организма обошлось без плана, намерения, идеи, цели и даже без участия сознания и, соответствующего данному произведению, разума? Вообще, кто создал первого человека, вдохнув в него жизнь и снабдив его способностью передавать эту жизнь другим подобным ему людям?
Псалмопевец Давид славит Бога за то, что Он дал ему такой организм: "Славлю Тебя, потому что я дивно устроен!"
Многострадальный Иов говорит Богу: "Кожею и плотию одея меня, костями и жилами скрепил меня, жизнь и милость даровал мне, и попечение Твое хранило дух мой"... (Иов 10-я глава).
Мы настолько свыклись с нашим телом, что уже не замечаем всех тех чудес, которые творятся в теле ежедневно – Остановимся на некоторых из этих чудес, которые мы не считаем уже чудесами и принимаем их, как нечто должное и вполне естественное.

Кожа

Что такое наша кожа? Отвечая на этот вопрос не забудем, что человек – существо духовное, которое способно жить в теле и вне тела. Бог взял это "духовное начало" и, по словам Иова, "кожею и плотию одел его"... Наша кожа может сравниться с пограничной стражей нашего тела. Клетки кожи размещены плотно одна к другой в виде мягкой, шелковидной ткани, которая облекает собою весь наш организм. Кожа тела – это, своего рода, природная кожаная куртка, поверхность которой изготовлена из очень чувствительной, но также и очень прочной, выносливой ткани, .способной выдерживать значительный на жим, без боли, царапин или ранения. Если та или иная часть кожи подвергается постоянному надавливанию, то она сама себя защищает, превращаясь в более твердую, грубую, затверделую, бесчувственную и мало уязвимую; как например – мозоли на руках или кожа на пятках.
Кожу можно также сравнить со стеной крепости, с помощью которой организм отражает и расправляется с атакующими его микробами. Наше тело всегда окружено бесчисленным количеством бактерий, постоянно готовых при первом прорыве кожи проникнуть в наш организм. Пока такого пролома в стене крепости нет, организм остается непреступной башней для воинов Микрокосмоса.
Кожа – вернейший показатель состояния нашего здоровья. Краснота кожи свидетельствует о воспалении или повышенной температуре, тогда как бледность кожи говорит об усталости, малокровии и т. п.
Кожа имеет в себе дыхательные поры, способные пропускать изнутри пот, но не пропускать внутрь ничего, что могло бы проникнуть извне. Клетки кожи обладают большими запасами "кератина", являющегося основным веществом роговых тканей, как-то: ногтей, волос и т. п. – Это именно вещество, кератин, и способствует коже в деле ее защиты тела от проникновения чрез поры внутрь тела воды, масла, разжиженных кислот, щелочей и других химических жидкостей-
Кожа, как тень или зонтик, предохраняет деликатные ткани наших внутренних органов от смертельных для них ультрафиолетовых лучей. Для защиты этих внутренних тканей кожа вынуждена бывает вырабатывать внутри себя особый химический элемент, называемый "меланин", способствующий потемнению кожи или, так называемому, загару.
Кожа – это своего рода термостат и термометр нашего тела. Кожа первая воспринимает окружающую нас низкую или высокую температуры, регистрирует и контролирует их, сопротивляясь жаре летом и холоду зимою.
Нельзя забывать еще и о том, что кожа – орган наших ощущений, орган чувствующий боль, высокие и низкие степени давления и т. д. Все эти ощущения мы воспринимаем только благодаря тому, что Создатель нашего тела расположил концы нервов, ведающих всеми этими ощущениями в соответствующих местах нашей кожи...

Череп и то, что под черепом

Некто грубо сравнил наш головной мозг с кашей или мазью, которую легко можно размазать надавив на нее пальцем. Бог поместил этот деликатный, но главный орган тела, в особый футляр, чтобы предохранить его от внешних грубых предметов, зная что повреждение мозга грозит смертью всему организму.
Наша черепная кость изготовленная из очень твердого материала, положенного в два пласта. Между этими двумя пластами лежит прокладка, но не грубая, а мягкая, на подобие губки. Благодаря такой удивительной структуре черепа, череп можно иногда пробить, не повредив мозга.
Почти все виды активности человеческого тела связаны с двумя мозговыми полушариями. Наша речь контролируется только одним каким-нибудь полушарием.
Находящаяся под черепом серая масса мозга, в которой обитает наше сознание, одновременно является и покровом для внутренней белой мозговой массы, в которой находится наше подсознание или область не вполне осознанных инстинктивных представлений, настроений и чувств.
Нервные клетки человеческого мозга могут оставаться живыми при отсутствии кислорода, не более 5-7 минут, после чего происходят процессы распада, заканчивающиеся смертью всего организма.
Действие человеческого мозга остается до сих пор непроницаемой тайной для науки. Науке известно строение мозговых тканей, химический состав мозга и многое другое, относящееся к мозгу, но каким образом мозг работает, это известно только одному Богу. Ученые медики легко могут поведать нам о том, как работают почки человека, сердце, легкие, пищеварительные и другие системы и органы тела, но ученые ничего не могут нам сказать о волшебном процессе нашего мозга. Как в мозгу возникает, вдруг, мысль человеческая и, подвергшись там всестороннему анализу, сдается на хранение в удивительнейший "архив памяти"? Человеческое мышление нельзя обнаружить в мозгу мертвого и невозможно наблюдать за таинственными действиями его в мозгу человека живого. И слава Богу за то, что Он, обладая Сам способностью заглядывать в тайники души и читать не высказанные нами мысли, лишил такой же способности человека. Подобное всезнание у людей, при теперешнем нашем всестороннем несовершенстве, способно было бы свести нас с ума.

Мозжечок

Главное назначение мозжечка – заведовать нашим равновесием, помогать нам стоять прямо. Для того чтобы предохранить нас от потери равновесия требуется при каждом нашем движении около одного миллиона нервов, принимающих в этом участие. Каждый наш шаг приводит в движение более 300 мускулов, а для того, чтобы держать прямо голову необходимо участие 20 шейных мускулов. Мозжечок заведует координацией всех наших двигательных нервов и мускулов. Спросим: как мозжечок не перепутает всех своих бесчисленных связующих нитей? Откуда получил он такую невероятную способность? Все это остается по сей день тайной. Тайны этой не могут открыть нам люди ученые, но сесть на небесах Бог, открывающий тайны". (Дан. 2-я глава).

Дыхание

Знакомясь с устройством нашего организма, одно чудо сменяется для нас другим чудом еще более непостижимым и дивным – Находясь еще в утробе матери, за долго до нашего рождения, мы уже дышим и питаемся тем же кислородом и тою же пищей, какими пользуется наша мать. Даже ученые материалисты изумляются устройству этого совершеннейшего сотрудничества и гармонии младенца с матерью. Кровь ребенка близко подходит к типу крови матери, но эти две крови не смешиваются, потому что младенец освобождается от своего углерода, передавая его в кровь матери, которая выдыхает этот углерод своими легкими. Выдохнув таким путем углерод, младенец тут же вдыхает кислород, полученный материнскими легкими. Разве это не чудо? Но это еще не все.
В момент родов младенца, его маленькие легкие обычно тверды, как печень. Воздух еще никогда не проникал в них, но несмотря на это, легкие младенца созрели и вполне готовы для принятия в себя неведомого им доселе воздуха. С первым криком младенца сложная структура младенческих легких, как открытый парашют заполняется воздухом и он начинает свое самостоятельное дыхание и независимую от организма матери земную жизнь. Разве это не чудо?
Премудрый Творец поместил наше сердце и легкие в закрытую грудную клеть, вне нашего достижения, вмешательства и контроля. Сами того не замечая, мы вдыхаем воздух и выдыхаем его около 18 раз в минуту и не ощущаем нужды в том, чтобы постоянно думать о нашем дыхании или управлять им. Наше дыхание, так же как и сердце, работают непрерывно, автоматически. Ложась спать, мы никого не просим присматривать за нашим дыханием, чтобы оно, вдруг, не "распружинилось" и не остановилось. Напротив, если бы мы решили покончить с собою, схватив самих себя за горло, чтобы задержать свое дыхание, перестать дышать, то и тогда мы только смогли бы лишить себя чувств, а лишившись сознания, мы снова начали бы бессознательно дышать. Кто, кроме Творца, мог придумать и создать такой автоматический предохранитель от смерти?

Позвоночник

Наш позвоночник – замечательное соединение силы, упругости и эластичности, распределенных соразмерно и в полном соответствии с требованиями разных сфер его деятельности. Позвоночник состоит из 24 позвонков, из которых 17 обслуживает туловище. Благодаря индивидуальным позвонкам и переложенным между ними хрящевым дискам, весь позвоночник имеет большую эластичность, но эластичность эта отнюдь не мешает упругости позвоночника. На спине, например, где упругость нужна больше всего, так незначительна эластичность и, наоборот, там где требуется эластичность снижается упругость.
Позвоночник имеет несколько назначений. Он держит на себе тело в нужном для него вертикальном положении. Он же поддерживает череп, грудную клетку и ребра– Позвоночник служит связью между всем туловищем и его конечностями. Но, одним из главных назначений позвоночника нужно рассматривать его защиту спинного мозга, вещества очень нужного и весьма деликатного. Спинной мозг идет через позвоночник сверху вниз до первого поясничного позвонка и, на всем своем протяжении, связан с нервной системой, расположенной по обе стороны позвоночника. Эти нервы, идущие парами защищены здесь от случайного уязвления или повреждения. Мускулы тоже прикреплены к позвоночному столбу. Какое сложное переплетение всех этих систем и какая полная гармония между ним в организме здорового человека!

Грудная клетка

Грудная клетка сформированная на территории 12 позвонков, имеет 12 ребер по сторонам и грудную кость спереди. Грудная клетка предназначена для дыхания, а поэтому ребра прикреплении к позвоночнику в выпуклой форме, благодаря чему способны сгибаться и разгибаться в зависимости от количества вдыхаемого легкими воздуха. Напротив, если бы ребра были прямыми, то перемена их положения не увеличивала бы объема и вмещаемости клетки. Видя такую математически точную конструкцию и расположение ребер, мы не можем не усмотреть во всем Высшего Математика и неподражаемого Конструктора Всемогущего Творца Вселенной.

Мускулы

Мускулы, которых около 300 находится на каждой стороне тела, составлены из сотен и тысяч маленьких индивидуальных клеточек-механизмов. При каждом нашем движении более чем 100 миллионов этих живых механизмов принимает участие. При каждом сделанном нами шаге 300 мускулов приводятся в движение. Поразительно то, что при напряжении мускулов, одни мускулы противодействуют другим мускулам, служа таким образом нужным противовесом и балансированием. Так например, одна группа мускулов поворачивает голову в одну сторону и совершенно другая группа возвращает голову в ее первоначальное положение. Мы уже говорили о том, что около 20 мускулов принимают участие в балансировании нашей головы на верхушке последнего позвонка и следует еще добавить, что 144 мускула держат наше тело в вертикальном положении, при каждом сделанном нами шаге.
Каждый наш мускул остается неразрешимой загадкой для науки. Наука не дала нам еще хотя бы приблизительного объяснения: откуда такое таинственное взаимное противодействие мускулов? Как объяснить происходящее в мускулах сжимание их и разжимание, напряжение мускулов и ослабление их? Кто придумал такую сверхъестественную их конструкцию? Есть только один ответ: Великий Инженер устроил все мудро, основательно и великолепно. Во всех частях нашего тела видны следы Его Божественно-гениального замысла, соединенного с Его Отцовской о нас заботливостью.

Селезенка

Селезенка – это проверочная станция для всей, имеющейся в нашем теле крови. Ни одна самая ничтожная частица нашей крови не может миновать этого контрольного пункта. Селезенка проверяет жизнеспособность наших красных шариков и разрушает те из них, которые устарели и не могут больше выполнять возложенных обязанностей.
Селезенка – кроветворный орган, участвующий также в обмене веществ и выполняющий различные защитные функции в нашем теле. Селезенка подвергает проверке все яды и чуждые тела, проникающие в нашу кровь и беспощадно борется с ними при помощи белых шариков.

Печень

Это внутренний орган вырабатывающий желчь, осуществляет в организме целый ряд важных процессов. Печень служит фильтром для нашей крови– Все яды, попавшие в организм или образовавшиеся в нем от разных пищевых химических соединений, не попадают в нашу кровь только потому что они задерживаются фильтрацией нашей печени, где они обезвреживаются и уничтожаются.
Неотъемлемой принадлежностью печени является желчный пузырь, в котором хранится желто-зеленая горькая жидкость, выделяемая печенью в кишечник. При всяком случае, когда в кишки поступает жирная пища, из желчного пузыря в кишечник поступает требуемое для данного случая количество желчи.
Из чего же изготовляется желчь?
Мы уже говорили о том, что селезенка осуждает на смерть устаревшие для тела красные шарики, но мы не сказали, что селезенка с ними делает? – Она разлагает этих "красных мертвецов" на отдельные частицы и передает их в печень. Получив эти кровяные трупы, печень в свою очередь извлекает из них красящее вещество, называемое "гемоглобин", и каким-то чудодейственным образом выделывает из этого гемоглобина, весьма необходимую для нашего пищеварительного процесса, желчь.
Кто, кроме Бога способен был установить такие точные дозы и пропорции различных химикалий, вырабатываемых самим организмом? Наука и на это не может дать должного ответа.

Поджелудочная железа

Эта железа вырабатывает так называемый "стеапсин", который участвует вместе с желчью в обработке жиров в кишечном тракте.
Кроме стеапсина поджелудочная железа производит "трипсин", служащий для растворения белков, протеинов и прочее, а также создает "диастин" – для обработки углеводородов. В этой же поджелудочной железе вырабатываются еще и другие "ферменты" или "панкреатические соки", содействующие переработке пищевых веществ в усвояемые кишечником химические формы. Следует сказать, что без этих соков, ни трипсин, ни стеапсин, ни диастин не могли бы работать.
Кто позаботился о том, чтобы снабдить наш процесс пищеварения этими необходимыми элементами? Пусть объяснят нам ученые, как фабрикует одна и та же поджелудочная железа такое разнообразие важных соков? Как желудок выделяет желудочные кислоты, пользуясь неорганическими щелочами и нейтральными жидкостями? Кто, собственно, творит в нашем организме это непрерывное чудо?

Гланды

Наука говорит, что на земле нельзя найти двух человек, которые были бы абсолютно одинаковы. Где причина такому их разнообразию? Было высказано множество предположений, пока наконец, не открыли, что причиной этому служат "гланды внутренней секреции" (Секреция – это процесс выработки и выделения органами тела необходимых для организма соков. Гланды названы "внутренней" секреции, потому что выработанные гландами соки, поступают из гланд непосредственно в нашу кровь). Химический элемент, который выделяется в кровь гландами внутренней секреции, называется "гормонами"-
Кроме гланд внутренней секреции, в нашем организме насчитывается не меньше семи других важных и необходимых гланд и желез. Эти, именно, гланды и определяют наш рост, длину рук, наш голос и прочее.
Играя такую решающую, во многих отношениях, роль в теле, сами гланды невелики; некоторые из них – не больше горошины, а другие величиной в пшеничное зерно, когда гланды здоровы и функционируют нормально, никто даже не замечает их пребывания в организме, но достаточно той или иной гланде "сойти с рельс", как последствия могут оказаться непоправимыми и фатальными. В результате подобной катастрофы, человек может остаться на всю жизнь карликом или вырасти гигантом; быть всегда тощим, как щепка или толстым, как слон; стать гением или умереть идиотом. Эти незначительные, на первый взгляд, частицы материи, полузаметные и сокрытые гланды, имеют свойство вырабатывать самые сильные и сложные химические соединения, которые ни один смертный никогда не мог бы ни открыть, ни изобрести.
К таким гландам и железам принадлежат: тероидные и паратероидные гланды (щитовидная железа). По неизвестным для науки причинам, у женщин эти гланды больше размером, чем у мужчин.
Адреналиновые гланды или надпочечники, имеют форму узких полосок. Вырабатываемый этими гландами "адреналин" – смертоносный яд и какая должна быть точная его доза, поступающая в чистом, неразбавленном виде, непосредственно в нашу кровь, чтобы не отравить организм, а послужить ему на пользу? С другой стороны, – если бы наша кровь не получала регулярно этого, именно, ядовитого вещества, наша смерть была бы неизбежна.
Все перечисленные нами гланды и железы, от которых зависит наше здоровье и наша жизнь, должны жить своею самостоятельной жизнью, питаться и точно выполнять возложенные на них обязанности. Малейшие недочеты в их работе не могут не отражаться на состоянии всего организма. Не так ли реагирует наш организм на отсутствие, в принимаемой нами пище, того или иного витамина? Если в нашем питании отсутствует витамин "А" – начинает страдать наше зрение; "Б" – начинают шалить нервы; "С" – зубы; "Д" – кости попадают в беду и т. д.
Упомянем еще о гланде, называемой "мозговая железка".
Эта гланда находится под макушкой головы и величина ее с пшеничное зерно. В нашем семилетнем возрасте она достигает своего полного развития, но затем начинает морщиться, сжиматься и уменьшаться до мелких частичек фосфата и известкового карбоната. Этим путем "мозговая железка" превращается в так называемую "мозговую песчинку", функции которой наукой еще до сих пор не установлены. Предполагают, однако, что действие ее имеет какое-то отношение к нашему раннему физическому развитию, вообще, но главным образом к замедлению половой зрелости.
Нельзя не упомянуть и о мокротной гланде. Величина ее напоминает кончик мизинца, а сокрыта она в самом безопасном месте – в центре нашего черепа. Гланда эта, как крошечная химическая лаборатория, вырабатывает одиннадцать разных гормонов уже известных науке и два гормона предполагаемых. Несмотря на свою незначительную величину, эта гланда имеет отношение почти ко всем отправлениям нашего тела.
Кто придумал эту гланду и снабдил ее способностью фабриковать и разумно распределять в теле 13 совершенно разных гормонов?
Мы уже упоминали о том, как поборники теории Дарвина объявили ненужными некоторые гланды нашего организма и рискнули удалять их хирургическим вмешательством. Позже наука установила, что все эти гланды обладают самыми поразительными свойствами, какие только были известны передовой науке и выполняют свои незаменимые функции. И здесь мы видим следы перстов Божественного Ваятеля.
Хотелось бы еще много сказать о сердце, системе кровообращения, лимфатической и о других системах функционирующих в нашем теле, но за отсутствием места приходится отказаться от этого. Упомянем еще вкратце об органах наших чувств.

Зрение

Органы зрения, слуха, вкуса, обоняния и осязания – вот те органы, которыми мы воспринимаем окружающий нас мир и общаемся друг с другом.
Глаз – орган зрения, – самый загадочный и самый превосходный из всех механизмов. Он работает под влиянием неосязаемых лучей света. Как эти лучи света воздействуют на глаз и дают нам способность видеть, никто из людей науки не знает.
Глаз расположен в верхней части головы, откуда он легче всего может выполнять свои функции. Где, в какой другой части тела, можно было бы найти для глаза лучшее место?
Глаз защищен нависшей над ним костной аркой, ограждающей его от повреждения. Расположенные над глазом брови, отводят в стороны пот, который способен раздражать слизистую оболочку глаза.
Движущееся во все стороны глазное яблоко, помещено в прекрасно сконструированную глазницу или глазную впадину, состоящую из семи костей, сочлененных одна с другою непостижимым образом.
Движение глаза контролируется шестью мускулами, один из которых напоминает собою колесо с передаточным ремнем, перекинутым как – бы от одного шкива к другому.
Даже ресницы глаза свидетельствуют о чрезвычайной предусмотрительности и заботе Создателя. Ресницы защищают глаз от повреждения. Они отирают глаз и закрывают его во время сна, чтобы предохранить этот нежный орган от насекомых, микробов, пыли, пота и т. п.
Роговая оболочка глаза, изготовленная из пяти ясно выраженных пластов, идущих извне внутрь, рассматривается учеными чудом техники. Эта часть глаза должна быть ограждена от трения и пыли, а поэтому имеет возле себя специальную систему омовения, с постоянными запасами особой смягчающей, соленоватой жидкости, помещенной в верхней части глазной орбиты. Тут же, во внутренней области глаза, помещен специальный канал, отводящий жидкость вниз в носовые отверстия. Все эти и многие другие, так называемые "мелочи", говорят о предвидении и предусмотрительности Творца.
Слезная жидкость не только омывает глаз и следит постоянно за его чистотой, но и держит влажными наши носовые каналы, что весьма существенно и необходимо для нашего чувства обоняния. Ученые говорят, что если бы наш нос, был постоянно сухим, мы не имели бы чувства обоняния.
Все сказанное до сих пор о глазе и его устройстве занимательно, но это ничто по сравнению с тем, как глаз функционирует, что он делает? Здесь нам приходится быть очевидцами явных чудес, совершаемых Богом в органе зрения.
Глаз принято сравнивать с фотографическим аппаратом. Позади прозрачной оболочки глаза находится автоматическая заслонка, называемая зрачком, который служит тем отверстием в экране, через которое свет проникает в глаз. Зрачок, смотря по нужде, автоматически расширяется и сжимается.
За зрачком расположена другая автоматическая часть зрительного органа – это объектив или сферически выпуклое с обоих сторон "стекло", которое обладает чудеснейшей способностью менять свою форму, в зависимости от того смотрим ли мы на предмет, находящийся вдали от нас или вблизи. Как зрачок, так и объектив имеют свойство автоматически приспособляться к положению наблюдаемого нами предмета и количеству света, с неподражаемой быстротой и оптической точностью. Такая гармоничная кооперация между объективом и зрачком, при всех условиях и во всех положениях, может служить доказательством "Совершенного в познаниях" Творца. (Иов 36-я глава). Но и это еще не все.
За объективом глаза помещена специальная полость, наполненная светлым желе или стекловидной влагой, обложенная черной мембраной или перепонкой, способной совершать упругие колебания. И вот здесь, в задней части глаза мы находим, так называемую, чудотворную внутреннюю светочувствительную оболочку глаза, которая носит название "сетчатки" или "ретины". Изумительно здесь то, что эта ретина связана с глазом, но в действительности является частью головного мозга, выступающего изнутри черепа весьма тонким слоем. Ретину можно сравнить с фотографической пластинкой или фильмом, которые при съемке воспринимают падающие на них изображения предметов. Чудесная разница между фотографической пластинкой и ретиной глаза в том, однако, что пластинка может быть использована только для одного снимка, тогда как ретина способна воспринимать все новые и новые картины и отправлять их в наш мозг десять раз в течение одной секунды с той же неослабевающей чистотой, ясностью и определенностью.
Отсюда мы видим, что глаз – только внешний орган оптического нерва, исходящего непосредственно от мозга. Не чудо ли это?
Несмотря на тонкость ретины, последняя состоит из одиннадцати пластов. Десятый пласт ретины в науке принято называть "мембраной Иакова". Замечательна эта мембрана тем, что дает нам впечатление разных окрасок и цвета. Без мембраны Иакова весь окружающий нас мир со всеми его красотами воспринимался бы нашим зрением только в одном цвете.
Два глаза, которыми мы обладаем, так чудесно устроены, что каждый из них способен видеть отдельно и независимо друг от друга, а работая вдвоем, они действуют в совершенном единстве и абсолютной гармонии.
В заключение, не забудем, что этот сложный орган зрения обычно бывает сформирован уже в утробе матери, прежде нашего появления на свет Божий, в этот мир чудес и красоты, которых нельзя даже вообразить себе без органа зрения.
Божественный Изобретатель и Конструктор глаза должен был бы знать все сокровенные тайны и законы оптики и подумать о материале, требующемся для изготовления такого небольшого, но изумительно сложного зрительного аппарата.
"Как велики дела Твои, Господи! дивно глубоки помышления Твои! Человек несмысленный, не знает и невежда не разумеет того". (Пс. 91-й).

Слух

Весьма сложная система и замысловатый орган потребовался для того, чтобы вывести нас из царства абсолютной тишины и могильного безмолвия и ввести в царство неисчислимого сочетания звуков – Кто, кроме Бога, мог снабдить нас ухом и, таким путем, из безнадежно глухих превратить в слышащих?
Снаружи ухо имеет форму рупора или раковины, усиливающей звук, способствующей восприятию звуковых волн, колебаний или вибраций.
Кроме внешнего уха есть еще ухо среднее и внутреннее. Каждая из этих областей имеет свои функции и способности. Слуховой проход или отверстие, ведущее от внешнего уха в голову, имеет интересные складки, напоминающие волны.
Среднее ухо или барабанная полость с тремя магическими слуховыми косточками, известными под названием "молоточек, наковальня и стремя". Первая из этих косточек, "молоточек", упирается в барабанную перепонку, а последняя – "стремя", отделяет среднее ухо от лабиринта или внутренней части уха.
Внутреннее ухо играет главную роль в наших слуховых впечатлениях. Оно состоит из улитки и трех полукружных каналов, наполненных жидкостью, в которой плавают мельчайшие разветвления слухового нерва, приходящие в деятельное состояние от звуковых волн или вибраций, падающих на барабанную перепонку и передаваемых ею, чрез посредство трех косточек, внутреннему уху.
Среднее ухо соединяется с полостью нашего рта Евстахиевой трубой, названной именем итальянского анатома Евстахия. Эта труба или канал, соединяющий барабанную полость с нашим зевом, поддерживает одинаковое давления воздуха на обеих сторонах барабанной перепонки.
Божественный Скульптор "насадивший ухо" (Пс. 93-й), вытесал весь лабиринт внутреннего уха из самой твердой кости во всем человеческом организме.
Много интересного можно было бы сказать и об остальных органах чувств, но, к сожалению размеры и назначение этой книги вынуждают нас отказаться от такого намерения.

Самоисцеление

Рассматривая строение человеческого тела и вникая во многие таинственные и непостижимые его функции, мы не можем пройти мимо поразительнейшей способности нашего тела защищаться, сопротивляться разным болезням, освобождаться от них и даже самоисцеляться.
Наше тело, составленное из частей разного вида, размера и материала, более сложно, чем самый сложный изобретенный механизм. Наше тело – организм, в котором каждая его клетка рождается, питается, двигается, живет, выполняет предначертанные ей функции и, прожив положенный ей срок, умирает и заменяется новой клеткой. Некоторые из этих клеток живут без изменения долгие годы, тогда как другие имеют более короткую длительность жизни. Все это конечно, удивляет нас. Однако, удивление наше увеличивается, когда мы узнаем и убеждаемся на личном опыте, что наше тело имеет свои способности самообороны, самозащиты от постоянно окружающих его смертоносных бацилл, микробов, вирусов; что наш организм обладает непостижимым для нас свойством и способностью самоочищения, саморегулирования, самоконтроля и самооздоровления.
Создатель нашего тела снабдил это тело надежным орудием борьбы с болезнями– Этим орудием служит, так называемый, "иммунитет", – прирожденная или искусственная невосприимчивость к заразным болезням. Благодаря этому иммунитету, перенеся однажды ту или иную повальную болезнь, наше тело как бы подвергается предохранительной прививке на будущее.
До грехопадения наших прародителей, никаких болезней не было. Адам и Ева, будучи безгрешными еще, как видно, имели абсолютный иммунитет. Грех, овладевший человеком, лишил его иммунитета и подверг тело его неисчислимым бедам, болезням, страданиям и смерти. Но еще и в нынешнем нашем греховном состоянии, наше тело имеет некоторый иммунитет и способность самоисцеляться. Вы порезали, например, палец и не особенно обескуражены своим ранением, зная, что вскоре, поврежденный вами кровеносный сосуд сузится, а свернувшаяся кровь закупорит образовавшееся в коже отверстие. Если бы мы не имели хотя бы такого иммунитета, каждое малейшее наше ранение было бы для нас смертельным.
Если бы в самом организме не были заложены чудотворные свойства самоисцеления, никакая самая усовершенствованная передовая медицина не могла бы нам помочь. Наше первое заболевание оказалось бы для нас роковым. Один из светил современной медицины заявил на своей публичной лекции: "Мы не лечим болезнь, а только помогаем организму освобождаться от нее. Организм сам располагает чудодейственными силами самоисцеления"...
Наше здоровье и все наши случаи выздоровления приходят к нам от Бога! <Я, Я – и нет Бога, кроме Меня: Я умерщвляю и оживляю, Я поражаю и исцеляю; и никто не избавит от руки Моей!" "Я Господь Бог твой, – целитель твой!" (Втор. 32-я глава и Исх. 15-я глава).

"Внутренний человек"

Знакомясь с фактами и явлениями органической и неорганической природы читатель не мог не заметить, что приведенные нами доказательства Божественного вмешательства в создание всех видимых миров, не подлежат никакому сомнению и не нуждаются в поддержке каких бы то ни было ученых авторитетов.
До сих пор мы говорили только о физическом различии между человеком и обезьяной, между человеком и всеми остальными тварями, населяющими Землю. Но было бы неразумно и нелогично ограничиться только телесным их различием. Тем более, что ни один здравомыслящий человек не станет отрицать существующего различия интеллектуального, морального, душевного (психического) и духовного.
Бог создал не только дивный организм человека, воткав в Свое создание множество доказательств Своей мудрости, силы и предведения, но и вдохнул в человека душу разумную и бессмертную. Бог чудесным образом соединил в человеке начало материальное с началом духовным, сделав его "душою живою".
Начало материальное в человеке названо в Священном Писании "внешним человеком", а начало духовное – "внутренним человеком"... "Посему мы не унываем; но если внешний наш человек и тлеет, но внутренний со дня на день обновляется"..– (2 Кор. 4-я глава) Внутренний человек назван еще духом и душою.
Никто из представителей подлинной науки никогда не сомневался в наличии "души". Спор среди ученых возникал не о том, есть ли душа у человека, а о том, что следует подразумевать под этим термином.
Вопрос, есть ли духовное начало в человеке, что такое наше сознание, наш дух, душа, каковы взаимоотношения между материей, сознанием и духом, – всегда являлся основным вопросом всякого мировоззрения. Разные подходы к этому вопросу приводили людей к различным выводам и умозаключениям. В зависимости от решения этого вопроса, образовалось два прямо противоположных мировоззрения: материалистическое и духовное; два лагеря: ученых идеалистов и ученых материалистов.
Материалисты убеждены, что мир по природе своей материален и существует вне всякой зависимости от сознания. Дух, сознание, мышление возникли в процессе развития материи и являются ее продуктом. А раз так, то все они смертны, материальны и прекращают свое существование вместе с умирающей материей.
Идеалисты считают, что первичным является дух, что сперва дух, а позже материя, сначала Творец, а потом уже материя, – создание Творца.
Идеалисты верят, что тленна в человеке только материя, а не духовное начало, душа, исшедшая от Бога и возвращающаяся обратно к Богу.
Борьба между материалистами и идеалистами началась с незапамятных времен и на протяжении многовековой истории развития человеческой мысли никогда еще не прекращалась. В этой борьбе материализм пытается, во что бы то ни стало обосновать свои взгляды на достижениях якобы передового естествознания, отбросив в сторону, заранее и с фанатическим предубеждением, все то, что могло бы противоречить его взглядам, пусть это будет наука, опыт, факты, Библия и христианская религия. Материалисты раз и навсегда установили свой "непогрешимый антирелигиозный догмат: "нет Бога". Объявив все религии вне закона, они фанатично навязывают "свою" религию, – религию атеизма.
Что такое душа?
По общим понятиям, душа разумеется, как некая неразрывная совокупность всех наших чувствований, сокровищница нашего мышления, воли и памяти, источник нашего сознания, наших симпатий и антипатий, синтез нашей личности, организующий нашу сущность объемлющий все наши свойства и способности. Душа – это скрытая в нас самих верховная власть, отображение Бога, очаг индивидуальности, местопребывание нашего духа или "внутреннего человека".
Душа – это субстанция, возникшая в момент воссоединения духа с телом; сущность связующая духовное наше начало с началом материальным, физическим. Душа – храм Божий, "если Дух Божий живет в нас", или же – "вертеп разбойников", капище сатаны, если она подчинилась демоническому началу.
Душа – это дух и плоть объединенные в одно целое.
Поэтому, мы не говорим: "я имею душу", а – "я есмь душа". Усомниться в бытии своей собственной души, было бы равносильно самоотрицанию. Французский философ Декарт пришел к этому заключению. Он сказал: "Как бы далеко не простиралось мое сомнение, я не могу сомневаться в собственном своем существовании, потому что само мое сомнение уже свидетельствует о том, что существует "некто" сомневающийся".
Но не только один Декарт пришел к этому выводу, – к нему приходит всякий мыслящий человек.
Материалисты отрицают душу в человеке на том лишь основании, что душа не материальна и они не знают, что она из себя представляет; как будто они имеют представление о всех других вещах в этом мире, кроме души. Но так ли это? Что такое дух? Что такое материя? То и другое навсегда остается для науки неразгаданной тайной. Эммануил Кант показал с очевидностью, что самая сущность души никогда не будет познана человеческим разумом, так как у нас нет соответствующих органов познания, которые были бы способны охватить всю многообразную мощь, свойства и качества нашей души. Мысль, чувство и воля не поддаются исследованию различными приборами и аппаратами. К ним можно применить только внутренний опыт, связанный с верою в Божественное Откровение. Изучая окружающий нас мир, трудно не согласиться с тем, что самое изумительное существо, обитающее на этой планете – человек и самое важное в человеке – его душа.
Что такое дух? Что такое материя? – Мы не знаем. О материи и о духе мы можем судить только по их проявлениям, как мы судим об электричестве, магнетизме и других подобных им тайнах. Проявление духа способны, однако, наблюдать в самих себе только те, кто рождены свыше от Духа Святого: "Дух дышит, где хочет, и голос его слышишь, а не знаешь откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа". (Иоан. 3-я глава).
Не удивительно, что атеист ничего не знает о духовной стороне человека. Сфера духа – сфера вне достижения для атеиста, пусть даже самого ученого. Ученый атеист, отрицающий душу и Бога, напоминает нам совершенно глухого человека, глухого от рождения, который силится доказать, нам обладающим прекрасным слухом, что музыка Баха, Бетховена, Моцарта, ничто иное, как мертвые черные точки, нотные значки и завитушки, расставленные на белой разлинеенной бумаге, – не известно кем и для чего. Вряд ли глухой убедит в этом человека, который имеет нормальный орган слуха и наслаждается произведениями этих композиторов.
Материалисты не признают присутствия духа в человеке, отдельного от тела. Они говорят: чувства, воображение, воля, мышление и все другие душевные или психические явления – только результаты мозговых отражений или так называемых "рефлексов". Они учат, что под влиянием внешних воздействий на мозг, наш мозг порождает соответствующие этим воздействиям психические, явления. По их убеждению мозг – сумма всего, чем человек обладает: мозг – орган сознания, мозг – орган душевных явлений, мозг – нервный механизм и т. д. и т. п...
Рассуждая так, ученые материалисты сами того не замечая (или не желая замечать) превращают разумного человека, сознающего, чувствующего, переживающего, человека с восприятиями, ощущениями, представлениями, человека действующего, рассуждающего, решающего, превращают в человека-автомата робота, пассивно и безразлично реагирующего на какие-то случайные толчки из внешнего для него мира; толчки таинственным образом заставляющие его думать, чувствовать и желать... Какая сильная "вера" в абсурд!
Напрасно люди пытаются разрешить загадку человеческой души своими силами и средствами. Напрасно подбирают отмычки и действуют ими в духовных вопросах. Христос – истинный ключ, легко и просто открывающий тайны невидимой жизни в человеке. Библия открывает нам, что человек состоит из духа, души и тела. Бог создал человека "триединым", ярко разграничив в нем три его сферы: физическую, душевную и духовную. Апостол Павел пишет: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранятся без порока в пришествие Господа нашего Иисуса Христа"... (1 Фее. 5-я глава).
В противовес такому очевидному факту, ученые материалисты приписывают все свойства и появления души, мозгу человека. Мозг, по их понятиям, закономерный продукт развития материи, а душевные проявления – только рефлексы этого мозга. Но, что такое "закономерное развитие материи" и кто дал материи способность развиваться и превращать человека в гения с высшей степенью одаренности? – Подобными вопросами ученые материалисты не утруждают своего ума, так как они убедились, что их "мертвая во грехах и беззакониях" душа не реагирует уже ни на какие мозговые рефлексы.
Представим себе, что я нахожусь под мощными ультрафиолетовыми лучами, которые позволяют мне наблюдать при помощи зеркальных отражений все перемены атомов и молекулярные движения в моем мозгу, по мере того как меняются во мне мои чувства или эмоции. Допустим теперь, что я наблюдаю за всеми теми изменениями в моем мозгу, какие производит в данный момент мой гнев или мое восторженное чувство– Не возникает ли логический вопрос: кто тут наблюдает? – Не мозг, конечно, потому что мозг сам находится в данный момент под наблюдением. Кто же наблюдает? – Св. Писание называет этого "наблюдателя" душою, или "внутренним человеком".
А наши разные душевные настроения, независящие от нашего здоровья или болезни и вообще не связанные с нашим телом, – какими рефлексами мозга они бывают вызваны? Св. Писание говорит, например, о "сиротстве души", о душе "униженной до праха" "отказывающейся от утешения", "насыщенной поношениями", о душе "алчущей", "истомившейся, "истаивающей" и т. п. В том же Писании говорится о душе "радующейся", "услажденной утешениями", "насыщенной благами", "торжествующей", "бодрой", "любящей" и т. д. Это ли результаты "толчков, получаемых из внешнего мира"?
Кто из нас не знает, насколько счастье нашей жизни и успех нашего дела зависит от этих многих и часто разноречивых чувств и настроений. Человек, например, вспыльчивый, гневливый, неуживчивый, критик и придира отравляет жизнь себе и другим. Напротив, человек добрый ко всем людям, снисходительный к их несовершенствам, никогда не "превращающий мухи в слона" и не драматизирующий "мелочных случайностей" или случайных мелочей – какой это целебный бальзам для всех людей его окружающих и для него самого!
Какими рефлексами навеваются эти душевные явления?
Факт воздействия человеческого тела на душу и души на тело давно уже доказан. Те или иные душевные настроения человека способны производить в его организме радикальные перемены. Внезапный гнев, например, приостанавливает процесс пищеварения. Трагическая новость может вызвать самые глубокие душевные потрясения, заканчивающиеся нервным расстройством и смертью. Наши глаза, голос, поза, черты лица преображаются, в зависимости от эмоций, в добрую или худую сторону. "И сказал Господь Бог Каину: почему ты огорчился? и отчего поникло лице твое?... если делаешь доброе, то не поднимаешь ли лица?" Кто может отрицать такие факты?
Душевные настроения могут также отражаться на нашем здоровье. Они способны не только вызывать в нас серьезные заболевания, но и освобождать нас от некоторых болезней – Сказано в Писании: "Веселое сердце благотворно, как врачевство, а унылый дух сушит кости"... (Пр. Сол. 17-я глава).
Современные врачи, имеющие дело с людьми, подверженными постоянной депрессии или подавленному настроению духа, пытаются лечить их смехом. Но внутренняя "веселость сердца" и внешний искусственный смех – не одно и тоже. "И при смехе болит сердце, и концом радости бывает печаль", говорит мудрый Соломон. (Пр. Сол. 14-я глава).
Ни одно животное на земле не располагает таким обилием и таким разнообразием настроений, желаний и чувств, какими обладает человек. И при всем этом материалисты не признают души только потому, что она нематериальна.
Как ни странно, главным основанием для отрицания души человека служит у материалистов избитый принцип: "не вижу – не верю!"
Мы уже беседовали с вами о множестве таинственных сил и явлений природы, которые неуловимы нашим ограниченным человеческим зрением, а тем не менее, реальны. Мы не улавливаем звука, который ниже 16 вибраций или выше 40.000 вибраций в секунду. В силу этого, по ту и по другую сторону, уловимых нашим ухом высоких и низких вибраций, лежит страна безмолвия – для человека, но не для твари с ушами иной восприимчивости. Глухой человек вообще не воспринимает ни одного звука, но это отнюдь не значит, что звуков не существует, вообще, в природе.
Мы не видим электрического тока, магнитных и радиоактивных волн, но они существуют.
Мы не видим на улице картин телевизии, передающихся с главной станции и перелетающих большие пространства, прежде чем появиться на домашнем экране.
Мы не видим нашего мышления, памяти, совести и многого другого, в реальности чего мы убеждаемся ежедневно.
Еще можно привести один факт, относящийся к нашему зрению. Следуя правилу атеистов: "не вижу – не верю", мы должны усомниться в существовании Микрокосмоса и тех бесчисленных звезд, которые лежат за пределами нашего естественного глаза, но обнаружены и сфотографированы при помощи астрономических аппаратов. Кроме того, наш глаз воспринимает только те предметы, которые расположены в гамме световых волн, начинающихся короткими ультрафиолетовыми лучами и кончающихся длинными красными лучами. Все волны, которые находятся по ту сторону фиолетовых и красных лучей, остаются неуловимыми для нашего органа зрения. Но, мы не имеем никакого решительно права или основания отрицать существования неуловимых нашим глазом лучей. Ночные птицы и звери все видят ночью, как днем, тогда как мы видим ночью только силуэты предметов.
Прав был мудрец, сказавший: "Самое могущественное в мире то, что не видно, не слышно и не осязаемо"... К этим "могущественным, но невидимым" относится наша душа. Так что, принцип материалистов: не верить в невидимое, – крайне бестолковый и невежественный.
Душа человека живет в теле, но не зависима от тела. Доказательством этого служит бесчисленное множество фактов. Мы ограничимся здесь одним из них, указав на сверхъестественные проявления воли человека в минуты смертной опасности. Вспомним хотя бы поведение Яна Гуса, Жанны д-Арк и других, публично сожженных на костре. Вспомним смерть капитана и команды парохода "Титаник", которые помогали пассажирам грузиться в спасательные лодки и до последнего момента способствовали спасению погибающих, будучи сами свободными в своем выборе: – пойти ко дну вместе с пароходом или забыть о всех погибающих и заботиться прежде всего о своем личном спасении – Эти герои решили выполнить свой моральный долг. Холодный разум, и только разум, никогда не был способен придти к такому противоестественному решению.
Вы, материалисты, можете, если хотите, рассматривать эти утверждения и факты недоказанными или отрицать наличие души в человеке, все ваши слова, пусть даже самые "научные", всегда останутся только ложными словами. Человеческая логика никогда не сможет опровергнуть факта существования души, ибо этот факт, по ту сторону всякой логики и естествознания. Бесполезно доказывать или объяснять то, что без всяких объяснений и доказательств, для всех очевидно.
"Да живет душа моя и славит Тебя!" "Да славит Тебя душа моя и да не умолкает!" (Пс. 29-й и 118-й).

Бессмертие человека

Мы, как воплощенные духи, связаны с нашим телом только временными сроками земного странствования. Завершая свой земной путь, наше тело стареет, дряхлеет, умирает и разлагается на те основные химические элементы, из которых было взято. "Ибо прах ты и в прах возвратишься", – сказал Бог, согрешившему Адаму.
Кстати" еще не так давно, ученые материалисты гордо высмеяли свидетельство Библии о том, что тело человека создано из "праха земного", но позже, из анализов протоплазмы и всего человеческого тела, ученые убедились, что эта истина Библии абсолютно верна и полностью соответствует всем научным данным.
Да, человек умирает... Но не весь человек, а только его тело, "ибо видимое временно", а дух, покинувший тело человека, продолжает существовать, потому что "невидимое вечно". "И возвратится прах в землю, чем он был, а дух возвратится к Богу, Который дал его".
Наука установила, что материя и энергия не могли сами себя создать из ничего и еще меньше способны сами собою уничтожаться. Они могут, однако, превращаться из одного состояния в другое. Этот неоспоримый факт признан всеми группами ученых.
Другой такой же факт, вытекающий из первого, заключается в следующем: если нельзя уничтожить без Бога одного единственного атома вещества, "мельчайшей пылинки Вселенной", и мы охотно соглашаемся с этим, то как можно допустить мысль о том, что бесплотный и нетленный дух человека, покинувший тело, перестает существовать?
Мы говорим, что со смертью тела, оно разлагается на свои составные элементы. Но что такое разложение, как не деление той или иной субстанции на две или больше частей? Поэтому, разложение немыслимо без наличия материи подверженной разложению. Таковы законы управляемые материей. Но то, что не является материей, а представляет собою психическую, душевную и духовную сторону человека, законам материи не подвержено и делению или разложению не подлежит. Отсюда следует, что раз душа, как духовная субстанция, не подлежит делению, то и умереть и разложиться, исчезнуть она не может.
Создатель говорит людям: "вы бессмертны" и душа любящая Бога беспрекословно принимает и верит в это Божественное откровение; но люди, "по лукавству своего сердца и по упорству своей воли", силятся внушить самим себе, что "все кончается могилой"...
Не показательно ли уже одно то, что гордые "ученые" и "культурные люди" готовы признать своим отдаленным предком любую обезьяну, лишь бы только покончить с вопросом бессмертия и удалить из своего порочного сознания мысль о Боге Творце.
Конечно, Бог дал нам свободную волю и каждый из нас имеет право выбора: верить или не верить в Бога, признавать или отрицать духовное начало в человеке и загробную жизнь. Но разве наше неверие уничтожит загробную жизнь? Разве наш скрытый скептицизм или открытое и убежденное отрицание всего невидимого духовного мира меняет положение?
Бог не доказывает нам существования души человека после смерти, но Он многократно показывает это на страницах Священного Писания. Бог дает каждому человеку особое право проверить истинность бессмертия, так же, как человек проверяет и убеждается в существовании закона тяготения, в наличии электричества, в возможности гипноза и т. п. В мире духовном имеются такие же неумолимые и нерушимые законы, как и законы в мире материальном. Если человек не спешит открывать эти законы и применять их в своей земной жизни, то лишь потому, что не желает повиноваться ни этим законам, ни их Законодателю.
Дух человека бессмертен и смерть физическая бессильна умертвить его. Кто-то разумно сравнил человека с книгой: тело человека – это бумага, превращенная типографами в красивый, солидный том, а душа человека – это идеи и мысли, заключенные в содержании этого тома. Бросьте книгу в пылающий огонь и она сгорит, превратится в пепел; но сгорит ведь только одна бумага, а отнюдь не идеи или мысли, выраженные автором на этой бумаге. Содержание книги не сгорает, – оно продолжает жить в умах и памяти людей, ее читавших. Ибо <у Бога ничего не выбывает"... (Ис. 40-я глава). Ученые убеждены, что со дня творения Вселенной и до настоящего момента, ни один атом материи не исчез, но только менял свои формы.
Ужас смерти и жажда жизни, переживаемые людьми при мысли о полном своем исчезновении, известны каждому из нас, если не из личного опыта, то из наблюдения. Поэтому, подавляющее большинство человечества всегда верило и продолжает верить в бессмертие души человека и только ничтожное количество <всезнаек-крикунов" отрицает его, не имея на то никакого абсолютно основания. Вера в бессмертие, укоренившаяся в сознании всего рода человеческого и переходящая из рода в род, из поколения в поколение, должна быть основана на непреложной Истине, иначе какая ложь способна была бы пережить все те нападки, испытания, проверки и гонения, которым непрестанно подвергалась Истина? Этот важный исторический факт и феноменальное явление остаются поныне без научного объяснения.
Некоторые ученые, отрицая бессмертие души, признают бессмертие мертвой материи, не верят в безначального и бесконечного Творца Вселенной, но охотно верят в безначальность и бесконечность пространства, в котором Вселенная вращается. Они верят в то, что все Мирозданье держится законом тяготения, а не верят во Вседержителя, Который создал этот закон притяжения и все держит этим законом. Если ученые признают, что все держится законом тяготения и такая вера не смущает их, то почему же должно смущать их то, что Вседержитель сперва все создал и установил законы, а потом уже стал все держать?
Велика и непостижима для ума тайна бессмертия, но и она перестает быть для нас тайной, когда мы познаем Бога и примиряемся с Ним. На вопрос: есть ли бессмертие? – человек подлинно верующий дерзновенно отвечает: там, где есть Бессмертный Бог, там должно быть нетление и жизнь вечная.
"Царю же веков нетленному, невидимому,, единому премудрому Богу честь и слава во веки веков Аминь" (1 Тим. 1-я глава).

Доказательства загробной жизни

Загробная жизнь, жизнь бессмертия и нетления – факт, а не теория или предположение.
Проблема бессмертия и загробной жизни не спекулятивная, философская или богословская, но жизненная проблема каждого смертного человека. От правильного или ложного решения этой проблемы зависит вечная участь человека. Поэтому, если мы верим в загробную жизнь, мы должны знать: почему мы верим? а если отрицаем загробную жизнь, то – на каком основании?
В прошлых главах настоящей книги, мы познакомились с теми основами веры в загробную жизнь, на которых покоится наше христианское убеждение и свидетельство. Мы указали на многочисленные причины почему мы верим в наше собственное бессмертие. В последующих главах, мы познакомим читателя с целым рядом тех острых противоречий, которые неизбежно возникают в уме человека при отрицании загробной жизни.
Всякий разумный человек, сомневающийся в существовании загробной жизни должен разумно ответить хотя бы на следующие вопросы:

Если нет ни бессмертия души, ни загробной жизни, то почему Бог одарил человека такими изумительными способностями?

Возьмем, для примера, его умственную способность, дар глубоко мыслить, здраво рассуждать, предусматривать, предвидеть, сравнивать, сопоставлять, умозаключать...
Не менее поразительным даром, которым обладает только человек и никто другой, является членораздельная речь человека. "Поистине, что-то божественное составляет речь человеческая, и только повседневное пользование ею не позволяет нам замечать, что она – величайшее в мире чудо!" – сказал А. Нимейер. И трудно не согласиться с этим очевидным фактом, особенно, если добавить еще то, что способность выражать свои мысли человек применяет не только устно, но и письменно, мимикой, жестами и разными знаками, создавая литературу и увековечивая себя разными видами науки и искусства.
Воля человека также является удивительным даром Божиим. Подумайте только об этой нашей исключительной способности предпринимать решения, ставить себе те или иные цели, соответственные нашим чувствам и желаниям и неуклонно добиваться этих целей на протяжении тех или иных сроков и даже всей земной жизни. Это ли не способность, данная человеку свыше?
Сам Дарвин признал, что свободная воля человека остается тайной, которой не разгадали еще натуралисты. Свобода и право выбора составляют неотъемлемую характеристику всякого человека. На принципе свободной воли зиждется вся жизнь человека и вся моральная его природа. Это то, что отличает человека от животного, от всех земных тварей.
Не удивительно, что материалисты яростно отрицают свободную волю в человеке, а вместе с нею и всю его ответственность за свои деяния, доказывая, что человек есть тем, чем он есть и не может быть привлечен к ответственности за то, что он есть тем, чем он по природе является. Они говорят: не станете же вы судить павлина за то, что он павлин или дельфина за то, что он дельфин? Так и человека, который является только более высшей формой развития животной жизни, нельзя привлекать к ответственности за то, что он человек.
Но, как бы не рассматривали человека ученые натуралисты, человек, как моральное существо, необъясним никакими человеческими теориями и софизмами. Никакие ученые, отрицающие Божественное откровение, никогда не смогут объяснить таких феноменов в человеке, как его самосознание или сознание своего собственного бытия, врожденное чувство стыда и моральной ответственности, сознание права на свою личную свободную волю и сознание воли Высшей, Божественной воли Создателя. Отрицать наличие всего этого в человеке, значит превращать его в бессмысленную и бессловесную тварь, лишать его земную жизнь главной основы, цели и смысла.
А человеческая совесть?
Откуда эта врожденная способность различать добро и зло, внутренняя оценка наших поступков и поведения, наша моральная ответственность за каждое слово, за каждый предосудительный жест, приступ гнева или вспышку раздражения, злодеяние или преступление?
Эта моральная природа человека имеет свой внутренний голос, с помощью которого удостоверяет нас в одержанной нами внутренней моральной победе или в потерпевшем поражении.
Часто совесть связана с адскими угрызениями, отсутствием аппетита, бессонными ночами, сумасшествием и даже самоубийством. Этот "верховный трибунал", беспрерывно заседающий в тайниках души человека, часто усаживал на скамью подсудимых даже тех "порядочных и всеми уважаемых людей", которых никто и никогда не посмел бы заподозрить в совершенном ими злодеянии, если бы не их чисто -сердечная исповедь пред правосудием. Мировая классическая литература богата примерами, подтверждающими эту истину.
Кто дал моей совести право властвовать надо мною, контролировать мои намерения, решения и поступки, ограничивать мои желания и поведение, допрашивать меня, судить и выносить мне беспощадный и безапелляционный вердикт? – Кто же иной, как не "Судия всей земли"?
Совесть человека должна рассматриваться, как моральный закон, как сознание своего долга, достоинства, ответственности. Совесть предупреждает нас, осуждает и наказывает и все это делает против нашей воли и желания, наперекор нашему разуму и вопреки мнениям окружающих нас близких и родных.
Самое наличие совести в человеке говорит уже о какой-то "Высшей инстанции", Которая назначила совесть и поставила перед нею высокие цели, которых мы не можем иногда назвать "нашими целями". Правду сказал некто: "Ухо дано нам для слуха, глаз – для зрения, а совесть – для надзора". Самые отъявленные безбожники и атеисты не свободны от этого "странного чувства" и нежелательного для них контроля.
Совесть делала людей аскетами, мучениками, героями, святыми, а люди, лишавшиеся этого внутреннего светоча, почти всегда опускались в омут греха, пороков и беззакония, становились нечестивцами, ворами, преступниками и злодеями.
Самый сильный аргумент в защиту бессмертия души и загробной жизни – совесть, – моральная природа человека. Неважно какие совесть прошла процессы, не важно даже воспитана ли она или она не воспитана, важно уже то, что она есть. Важно, что даже атеисты чувствуют в себе этот "Голос Божий", хотя и отрицают Самого Бога.
Интересно, что Эммануил Кант, в своей книге "Критика чистого разума", отрицает возможность доказать существование Бога онтологическим путем, (путем умозаключений недоступных нашим чувствам и опыту). Но в своей очередной книге, "Критика практического разума", которую он писал девять лет, Кант доказал существование Бога, ссылаясь только на совесть и на имеющиеся в человеке чувство долга и морального обязательства. Мы чувствуем себя подотчетными, кратковременными и бессмертными. Все это указывает на очевидный сам по себе факт Божьей справедливости, с чем соглашается все наше существо и что охотно признается нашим практически-моральным мышлением. Этот моральный идеал в человеке – необходим и полезен, хотя и не имеет для себя научного доказательства, – говорит Кант.
Совесть тесно связана с нашей верой или неверием. Нет такой сознательной и живой веры в Бога, которая не зарождалась бы в нашей совести– Дух Святой, который пришел на землю, чтобы "обличить мир о грехе", обличает людей через Слово Божие и совесть слушающих его. Как написано: "Они же, услышавши то, и будучи обличаемы совестью, стали уходить один за другим"... (Иоан. 8-я глава). Только человек с пробужденной совестью приходит к сознанию Божьей к нему близости и к должному благоговейному отношению к Богу.
Напротив, только человек бессовестный, имеющий уснувшую совесть, порочную, сожженную, способен бывает сквернословить, святотатствовать, кощунствовать богохульствовать и усматривать в таком своем бесстыдном поведении "свободомыслие" или геройство. Иногда те, кто думают, что их взгляды стали более широкими и более модерными, не знают и не замечают того, что в действительности только совесть их более огрубела и стала более беспринципной.
Наука отводит много места вопросу нашего человеческого происхождения, забывая о том, что наше прошлое не определяет нашего будущего. Наше происхождение, пусть даже от свиньи или стервятника, не лишает нас той моральной натуры, какую мы сейчас имеем и не дает нам права отказаться от нашей совести. Из этого уже, кем мы являемся в настоящее время, логически вытекает, что бессмертие и загробная жизнь существуют.
Кроме совести, человек одарен еще сознательными и подсознательными чувствами.
Одним из таких чувств служит интуиция или предчувствие.
Кто из нас не обязан этому чувству своим избавлением от тех или иных бед или не приписывал ему того или иного случайного успеха или знакомства? Апостол Павел, на пути в Рим, высказал свое предчувствие капитану корабля: "Я вижу, что плавание будет с затруднениями и большим вредом не только для корабля и груза, но и для нашей жизни". (Д. А. 27-я глава). Предчувствие апостола в точности оправдалось.
Иногда предчувствие побуждает человека, с какой-то необъяснимой уверенностью, перейти или пересесть на другое место, когда туда что-то должно свалиться или должен произойти взрыв. Внутреннее предчувствие человека часто заставляло его не ехать "этим" поездом, не лететь "этим" аэропланом, не прятаться от бомбардировки в "общем убежище", которое превращалось иногда в общую могилу. Все это нельзя объяснить разумом, потому что оно выше нашего разума. Это чувство можно отнести к бесконечному числу явлений и вещей, превышающих наше ограниченное разумение
Воображение – также богатейший, исключительный дар, которым способен пользоваться только человек. Это мысленное представление или воспроизведение в уме и фантазии человека разных предметов, образов и событий, граничит с чем-то сверхъестественным. Оратор, пользующийся воображением слушателей, может перенести их внимание на любую точку земного шара. Мальчик с игрушечным ружьем способен чувствовать себя солдатом. Старик вспомнивший картинку из своего детства, все еще может видеть себя шалуном и забиякой. Микель Анджело в большой глыбе мрамора видит изваяние величественного ангела. Строитель, прокладывающий железную дорогу через незаселенные еще земные просторы, видит цветущие деревни, вокзалы и шумные города. Откуда такая способность у человека?
Вещие сны и связанные с ними откровения также могут быть отнесены к чрезвычайным способностям человека, хотя и совершаются они в области его подсознания.
Вспомним об исполнившихся в точности вещих снах Иосифа: о звездах и луне, о хлебодаре, о семи коровах тучных и тощих и др. Вспомним о мудрецах, пришедших с востока, чтобы поклониться родившемуся Младенцу Христу, как они, "получив во сне откровение не возвращаться к Ироду, иным путем отошли в страну свою"... (Мф. 2-" глава).
Вспомним еще о сне президента Авраама Линкольна.
Ровно за сутки до покушения на него и зверского убийства, Линкольн видел чрезвычайно большую похоронную процессию. Очутившись в толпе и наблюдая за слезами, вздохами и скорбью, окружавших его людей, Линкольн спросил у своего ближнего соседа:
"Кого: хоронят?" и получил едва слышный ответ:
"Авраама Линкольна!"
Утром за завтраком, Линкольн рассказал этот свой сон жене, а ночью того же дня был убит. Что вы скажете на это? Можно было бы привести целый ряд других поразительных примеров вещего сновидения, но мы ограничимся уже приведенными. Тем более, что каждый из нас убедился в существовании вещих снов на своем личном опыте.
Упомянем еще о прорицании и ясновидении.
Тут необходимы некоторые оговорки. Ни для кого не секрет, что большинство так называемых профессиональных предсказателей, ясновидящих, гадателей и колдунов – только обманщики, плуты и шарлатаны. Но при всем том, нельзя отрицать, что на свете есть и те, кто одарен этой поразительной способностью. Священное Писание, – враг всякого суеверия, – упоминает о многих "провидцах", "прозорливцах" и "пророках", прорекавших и предсказывавших грядущие события за несколько сот лет вперед. Они делали это "будучи движимы Духом Святым".
Наряду с этими провидцами Божьими, мы встречаем в Библии и таких, которые свою прорицательную способность переняли от сатаны. Примером к этому может служить, в данном случае, служанка, которую апостол Павел встретил в Филиппах. Она, сказано, "будучи одержима духом прорицательным, чрез прорицание доставляла большой доход господам своим". (Д. Ап. 16-я глава).
Мы видим, что есть прозорливость настоящая и поддельная, как и чудеса – истинные и ложные. Важно одно, – установить самый факт, что такая способность у человека налицо, и этот факт действительно установлен. Теперь скажите, пожалуйста, от какого гиббона или от какой мартышки человек унаследовал все эти чудесные дарования?

Если нет загробной жизни, то почему человек создан с исключительными возможностями и уменьем познавать окружающий мир, самого себя и Бога?

Ни одна земная тварь не занимается подобными познаниями и не ищет решения многих важных и сложных проблем, которые возникают у человека в процессе этих его познаний. У твари нет на это ни способностей, ни возможностей. Кто-то сказал, что если бы, создавая человека, Создатель дал ему вместо пяти пальцев на каждой руке, лошадиные копыта, то человечество не имело бы ни музыкальных инструментов, ни композиторов, ни виртуозов. Бог одарил человека не только талантами, но и возможностями употреблять эти таланты для Его славы.
Человек, единственное существо на земле, которое открывает установленные Богом законы природы, подчиняет себе природные стихии, пользуется их силами и т. п.
В отличие от всех земных тварей, Бог дал человеку исключительный разум. Эта познавательная деятельность, это уменье человека логически и творчески мыслить, эта способность постигать смысл окружающего мира, понимать самого себя и других, разбираться в людях и в обстоятельствах, – настолько поразительна, что даже ученые материалисты приписывают человеческому разуму возможности, граничащие со всезнанием и всемогуществом.
Материалисты, конечно отрицают тот факт, что разум свой человек получил от Бога. Но Слово Божие говорит: "Нет мудрости и нет разума и нет совета вопреки Господу". Нет разума, который не исходил бы от Бога. Подлинный человеческий разум, не "помраченный", является частицей Божественного разума, а поэтому и не противоречит Разуму и ничего не делает "вопреки" Ему. "Господь... дал нам свет и разум", "Из уст Его знание и разум", "Он сотворил Землю силою Своею, утвердил Вселенную мудростью Своею, и разумом Своим распростер небеса", "Разум Его неизмерим"...
Если человеческий разум не озарен светом свыше, он не может гармонировать с разумом Божиим и, конечно, не способен правильно воспринимать окружающий его мир чудес и правильно познавать его. Не здесь ли причина, почему так называемые "люди науки" объявили теорию эволюции достижением человеческого "гения", когда в действительности эта теория является следствием потемнения мозгов, духовной слепоты и безумия.
Вы, вероятно, подумаете, что я, вскрывая ложность "дарвинизма", сгущаю краски, преувеличиваю. Но в данном случае, где в мире само собою, без Божьего участия, откуда-то появляется, где протоплазма, проделав миллионы лет своего эволюционного развития, превращается в человека с гениальным разумом, тут нельзя преувеличить.
Что сказали бы вы о человеке, который стал заверять вас в том, что аэроплан возник сам по себе, постепенно; что когда-то в глубокой доисторической древности, около двух миллионов лет тому назад, в силу какого-то непонятного для нас случая или процесса, стальные части аэроплана вышли из земли, деревянные его части – из лесу, а все остальные части сползлись из разных мест, связались, склеились, скрепились и научились летать? Что паровозы, пароходы, автомобили имели такое же свое происхождение? Что часы – сперва появились карманные, а позже, сложным и длительным эволюционным процессом, карманные часы превратились в будильник, будильник – в стенные, стенные – в башенные? Не назвали бы вы такого человека шутником и не спросили бы его: "Что ты, голубчик, с ума спятил?" Не возникает ли у вас желание задать этот же самый вопрос и поклонникам Дарвина?
Бог дал право познавать окружающий мир всем людям, даже атеистам. Но изучая мир, атеист приходит к быстрым и скороспелым выводам. Он останавливается пред непостижимым величием Космоса, знакомится с невероятной сложностью Вселенной, поражается абсолютному порядку, царящему в Мирозданье, убеждается в нерушимости, неизменности, непреложности законов природы и, удостоверившись во всем этом, заявляет: "Так всегда все было, есть и будет и никакого Творца нет и не было…"
Не так подходит к познанию окружающего нас мира чудес, человек верующий. О Творце Вселенной говорит ему "и в поле каждая былинка и в небе каждая звезда..." Он восторгается красотой голубого неба, восхищается восходом и заходом солнца, радугой, облаками, очаровывается полями, лесами, лугами, цветами с их разнообразными, причудливыми узорами и красками. Он видит во всем творении Божественный перст Творца и благоговейно преклоняется перед Его разумом и величием. Букашки, рыбы, птицы, животные – наделенные разнообразными и неповторяемыми особенностями своей индивидуальности – все это не может не умилять и не возвышать душу верующего человека.
Разум человека – одно из доказательств бытия Вечного Разума. Ибо кто же другой, кроме Бога, мог вызвать к жизни человека, – подобное Себе разумное существо?
Здравый разум не противоречит здравой вере и здравая вера не расходится со здравым разумом. Вера не может обойтись без разума. Вера пользуется разумом для изложения своих убеждений или для защиты их от возможного извращения. Равно и разум не может обойтись без веры, ибо что такое "теории" и "гипотезы", как не научные предположения, больше основанные на вере ученых, чем на строго установленных наукой фактах? Поэтому, серьезное расхождение обычно бывает не между разумом и верою, а между верой и неверием, прикрывающимся разумом.
Здравый разум не может быть препятствием к вере. Среди многих гениальных людей мы встречаем многих верующих ученых, таких как Данте, Эразм, Петрарка, Коперник, Колумб, Шекспир, Кеплер, Декарт, Мильтон, Паскаль, Локк, Ньютон, Лейбниц, Наполеон, Суворов, Пирогов, Павлов и многие другие.
Известный французский ученый Пастер сказал: "Потомки в один прекрасный день от души посмеются над глупостью современных нам ученых материалистов. Чем больше я изучаю природу, тем более изумляюсь неподражаемым делам Создателя..."
Познавая самих себя, мы обнаруживаем в себе способность не только страдать, но и наслаждаться, вести жизнь не только порочную, но и святую, получая ее от Бога, по благодати Христовой – Мы легко убеждаемся в том, что человек порочный, утопающий в греховном омуте, переживает уже здесь, на земле, весь кошмар своей больной души, а человек, идущий Божьим путем наслаждается обилием мира и внутреннего блаженства. Люди веры, мужи Божьи не нуждаются в доказательствах Божьего бытия, они говорят: Я столь же достоверно знаю, что есть Бог, как знаю, что существую я сам!
Врожденное чувство богоискания и богопознания наблюдалось во все века и во всех народах. Кто вложил этот инстинкт в душу человека?
Говорят, что инстинкт богопознания и жажда жизни вечной сильнее всех других инстинктов в человеке. Этот инстинкт непобедим и неискореним. Он сильнее любви и смерти. Он создавал отдельные народы, религии и цивилизации. О нем написаны большие тома книг.
Во времена Христа, инстинкт этот распяли на кресте позора и погребли в запечатанной могиле, с уверенностью, что с Ним раз и навсегда покончено, но Он воскрес, восторжествовал над смертью и кладбищем. Его пытались похоронить в катакомбах Рима, но Он и там только окреп от этой безумной попытки. Во время французской революции, его выбросили за дверь, а он проник обратно через окно. Более пятидесяти лет тому назад, инстинкт этот "ликвидировали" в России . но торжество победы на "религиозном фронте" было преждевременным. В критические минуты жизни, этот инстинкт, лежавший в душе человека многие годы и казавшийся как бы окончательно испепеленным, погасшим, вдруг, подобно Фениксу, возрождался из пепла и человек, исповедывавший всю жизнь безбожие, инстинктивно поднимал свой взор к небу и вопиял: "О, Боже! Если ты существуешь, если Ты есть... то..."
В подтверждение этого последнего факта можно было бы привести множество случаев и примеров, но факт и без этого очевиден. Даже Вольтер, прослывший за материалиста и вольнодумца, писал: "Идея о Боге начертана пред нами во всей природе..." Он же сказал: "Если бы Бога не было, необходимо было бы Его изобрести", – настолько родствен Он и нужен духовной природе человека. "Бог есть, и мы не можем в этом сомневаться и нам не нужно этого доказывать. Всякая попытка доказать Его бытие – кощунство, а всякое отрицание Его – безумие. Бог обитает в нашей совести, в сознании всего человечества, в окружающей нас Вселенной. Отрицать Бога под сводами звездного неба, у гроба покинувших нас дорогих людей или при казни христианского мученика способен только жалкий и преступный человек", – сказал известный итальянский государственный деятель Д. Мадзини.
Богоискание было в Божьем плане спасения человечества. Бог "от одной крови произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитания, дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас: ибо мы Им живем, и движемся, и существуем"... (Д. Ап. 17-я глава).
К сожалению, люди ищут Бога, но часто не там где нужно, – ищут "Живого между мертвыми". Ищут, но не так, как надо или не в той мере, в какой следовало бы нам искать. Не сказал ли Бог: "И взыщете Меня и найдете, если взыщете Меня всем сердцем вашим?". (Иер. 29-я глава).
Мы ищем Бога потому, что мы нуждаемся в Нем. Наши нужды настолько велики, настолько многочисленны и сложны, что мы сами не способны с ними справиться, да и любая людская помощь была бы далеко не достаточна. В момент опасности, горя, страданий, смерти близких, наша душа невольно вопит к Богу, ища Его помощи и защиты. И вот здесь-то возникает опасность искать Бога ради удовлетворения той или иной возникшей нужды, а не ради Него Самого, ради покаяния, возрождения, примирения и общения с Ним Самим. Таким богоискателям Христос сказал: "Истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились. Старайтесь не о пище тленной, но о пище пребывающей в жизнь вечную, которую даст вам Сын Человеческий"... (Иоан. 6-я глава). Другими словами, спасение души и вечная загробная жизнь со Христом, должна быть главной целью и мотивом нашего богоискания. если мы желаем найти Бога.

Если нет загробной жизни, то почему человек является единственным существом на земле, способным жить воспоминаниями, размышлять о прошлом и жить прошлым?

Память человека все еще остается для науки неразгаданной тайной.
Откуда память? Чем объяснить, что достигшая глубокой старости бабушка способна иногда видеть себя девчонкой, в кругу семьи, на коленях у матери или вспоминать со всеми подробностями случаи и житейские картинки, свидетелями которых она была в раннем своем детстве? Где и в каких архивах хранятся все эти однажды заснятые нашим органом зрения картины и события? Недоумевающие ученые рассуждают так: если бы элементы памяти заключались в клеточках физического мозга, то как могла бы память сохранять все это, при постоянном отмирании мозговых клеточек?
Известно, что материальные частицы нашего организма беспрестанно обновляются, – старые заменяются новыми. В течение каждых семи лет, от нашего тела не остается ни одной прежней клеточки, все они бывают заменены другими, новыми, а память остается прежней. В этой, именно, неизменяемости нашей индивидуальности, нашего внутреннего "я", при неоднократном и при том полном обновлении тела, кроется одно из серьезных доказательств бессмертия нашей души и загробной жизни. Без возрождения свыше, мы как змея, меняем только кожу, телесную оболочку, а наша индивидуальность, наша душа остается той же.
Увлеченные потоком жизни, мы способны временно забыть нашу ответственность пред Богом. Поэтому, Бог пользуется иногда нашей памятью, напоминая нам тот или иной скверный поступок, то или иное нарушение Его воли в надежде, что мы осознаем пред Ним нашу вину, раскаемся пред Ним и начнем новую жизнь во Христе – Сотни раз Бог обращается к человеку на страницах Священного Писания и в жизни и говорит: "Помни!"
Возрастая в познании самого себя, окружающего нас мира и всего что в нем, нам не трудно помнить нашего Создателя, ибо "памятными соделал Он чудеса Свои; милостив и щедр Господь. Пищу дает боящимся Его; вечно помнит завет Свой"... (Пс. 110-й).

Если нет загробной жизни, то почему человек одарен особой способностью думать о будущем и жить будущим?

Животное способно жить только настоящим. Правда, некоторым животным Творец дал инстинкт заготовлять пищу на зиму или улетать на зиму в теплые края, но это – только инстинкт, т. е. невольное, безотчетное и бессознательное побуждение животного, и не больше. Животное неспособно жить прошлым или будущим. Тогда как для человека настоящее не имеет существенного значения, если оно без прошедшего и будущего. Когда прошлое у человека мрачно, а будущее беспросветно, он часто готов бывает отказаться даже и от настоящего.
Возможно, что здесь и кроется тайна, почему Бог сокрыл от человека его будущее. Путь земного странствования не всегда бывает понятным для нас и неприемлемым для нашего ограниченного разума. Если бы весь наш земной путь был бы открыт нам от его начала и до конца, то возможно что мы разочаровались бы в жизни и отчаялись в ней раньше, чем ее начали. Поэтому, Бог в Своей премудрости открыл человеку только то, что относится непосредственно к его будущему спасению или погибели. Это будущее легко предвидеть и предсказать. "Расскажи мне твое прошедшее, – гласит восточная мудрость, – и я предскажу тебе твое будущее"... Или, как в Св. Писании сказано: "Что человек посеет, то и пожнет!"
Не странно ли, что человек постоянно обеспокоен вопросами своего здоровья и благополучия, занят вещами земными, временными, материальными, а жить хотел бы, не старея и не умирая, – жить вечно. Внутренний взор свой человек невольно устремляет в беспредельное будущее. Жизнь, вообще, пусть даже лишенная земных благ и наслаждений, всегда расценивается выше жемчугов и дороже бриллиантов, хотя часто расходуется на пустяки и прожигается напрасно.
Тело человека стареет, становится увядшим, а душа и в старости может чувствовать себя молодой, духовно здоровой, умиротворенной и счастливой. Почему? – Потому что она способна жить верою в будущее, жить тем, что находится за гранью телесной жизни; жить вещами, которые за пределами нашего ограниченного ума, вне времени и пространства, вне всяких земных понятий и условностей.
Душа находит для себя естественным верить в невидимое, чаять осуществления обещанного Богом, "ибо верен Обещавший!" (Евр. 11-я глава). Все другие твари удовлетворены земной жизнью, а человек не чувствует себя "дома" и всю жизнь тоскует по Отцовском Доме, по Небесной Отчизне. Эта тоска по небесной родине может быть обнаружена только в человеке. Ни одно творение не может сказать: "Странник и пришлец я, как и отцы мои"...
Наше прошлое, настоящее и будущее связано с временем. Будучи сами существами временными, мы оказываемся невольниками времени. Мы постоянно находимся во власти секунд, минут, часов, дней, месяцев и немногих, сравнительно лет. "Время неумолимо, как смерть и промедление (потеря времени) смерти подобно" – сказал Петр Великий. Обычно, люди говорят: "Время летит, или проходит", а в действительности летит и проходит не время, а мы сами. (Пс. 89-й). Мы многое знаем о времени, но что такое время?
Время, само по себе, остается для науки неразрешенной еще тайной – Наука все еще беспомощно силится разгадать трудную загадку возникновения времени и не может разгадать ее. Ученые рассуждают так: если время – временно, значит оно должно было иметь когда-то свое начало? Но когда, и как, и с чего, вдруг, время началось? С каких пор и кто начал исчисление времени? Кто установил время?
Дальше, ученые спрашивают: если время имело свое начало и, как мы убеждаемся, имеет свое течение, то, логически, оно должно будет иметь и предел своей длительности, свое естественное завершение? Когда же наступит этому времени конец? Когда и при каких обстоятельствах время достигнет своего места назначения?
Но, для ученых загадочнее всего является цель и назначение времени. Для чего время было установлено? Что достигается установленным временем? Если кто-то наметил для времени какую-то цель, то когда же время достигнет этой, именно, цели? Когда время за ненадобностью прекратится?
У людей науки, отрицающих Божественное откровение, на все эти вопросы нет ответа.
Не без основания сказал один верующий ученый: "Я верю в Бога и в Библию, потому что они могут объяснить созерцаемый мною Космос и назначение моей земной жизни лучше, чем объясняют это человеческие гипотезы, предпосылки, теории и постулаты".
Для нас, верующих людей, ВРЕМЯ не представляет собою никакой тайны, потому что Библия открывает нам и эту тайну. Из Библии мы узнаем, что время пришло на землю из безначальной, "доисторической вечности" и канет в "вечность доисторическую", которая наступит после завершения Божьего плана спасения человечества.
Когда время началось?
– Библия говорит, что время, будучи связано с созданием неба и земли, началось, когда Бог "отделил свет от тьмы и назвал свет днем, а тьму ночью. И был вечер, и было утро: день первый" (Быт. 1-я глава).
Для чего время дано?
– Время понадобилось Богу для искупления и спасения рода человеческого. Бог выполнял Свой план спасения путем постепенной исторической подготовки к этому человечества и при помощи проповеди благодатного Евангелия помилования и спасения во всех народах, на протяжении многих веков и поколений.
Когда же время закончится, прекратится?
– Когда Христос придет на землю вторично, придет уже не для спасения грешников, но для суда. Когда "царство мира сего сделается царством Господа нашего и Христа Его, и будет царствовать во веки веков"... Апостол Иоанн удостоился получить от Бога откровение и видел "ангела сильного, сходившего с неба," который подняв руку "клялся Живущим во веки веков, Который сотворил небо и все, что в нем, землю и все, что на ней, и море и все, что в нем, что ВРЕМЕНИ УЖЕ НЕ БУДЕТ!" (Апокалипсис).
Для тех же из нас, кто закончит свое земное странствование раньше дня Второго пришествия Христа, время закончится нашим последним вздохом. Во всяком случае, все мы пришли сюда на землю, из небытия и, как искры устремляющиеся вверх, рано или поздно уйдем в вечное бытие.

Если нет загробной жизни, то почему человеку даны вечные влечения и неутолимые запросы души, которые не могут быть полностью удовлетворены в нашей кратковременной жизни?

Одним из таких запросов души человека надлежит признать нашу ПОТРЕБНОСТЬ АБСОЛЮТНО ПОЛНОГО И ДОСТОВЕРНОГО ЗНАНИЯ.
Стремление к приобретению знаний, вообще, и к постижению смысла нашего земного бытия и тайн Мирозданья, в особенности, всегда было и будет присуще всякому нормальному человеку.
Наша жажда знать – безгранична. Рескин сказал: "Знание – бесконечно, и человек самый ученый, по мнению людей, так же далек от истинного знания, как и безграмотный крестьянин". Чем больше мы знаем, тем больше мы открываем вещей, заслуживающих нашего изучения. Если мы возрастаем в познании, то одновременно растет и ширится сфера, которую мы освещаем. Нам кажется, что мы осветили ту или иную сферу только для того, чтобы увидеть, как из всех темных уголков этой сферы глядят на нас удивленными глазами какие-то неизвестные нам доселе чудовища и властно требуют от нас объяснения их бытия. Так, например, хочется людям найти научное объяснение возникновению Вселенной, но пусть даже они "откроют" эту тайну, вслед за открытием, их непременно встретят другие тайны, еще более важные и сокровенные, тайны, которые окажутся еще более загадочными и непостижимыми. Мало ведь узнать откуда появилась Вселенная, Земля, растения или человек, – возникает вопрос: для чего все они появились? Если все в мире имеет свое начало, свою историю и должно иметь свою судьбу, то какое их историческое предназначение?
Раньше люди гордились тем, что они все знают, – но не сейчас. Многие убедились в том, что "все знают и все понимают, – как сказал Чехов, – только дураки и шарлатаны"... Сократ сказал: "Я знаю, что я ничего не знаю, а мои оппозиционеры этого не знают"...
Можно знать многое, но не знать самого для нас главного и нужного, не знать самого себя, не знать людей, не знать Бога.
Наше влечение к точному, всестороннему, правильному восприятию всего сущего и наша внутренняя потребность иметь безусловную уверенность в этом – бескомпромиссны. Мы убеждены, что только люди с порочной совестью или помраченным умом способны удовлетвориться полуистиной, но никак не человек рассудительный и честный.
Мы исследуем и проверяем прошлое, предвосхищаем будущее, проникаем в область конкретных и абстрактных понятий и размышляем даже над тем, что существует только, как некая возможность. Казалось бы, что такая широта, высота и глубина знаний должна была бы удовлетворить нас, но нет, – при всех этих знаниях, мы жаждем большего. Мы сожалеем при этом, что чувства наши слабы, разум ограничен, жизнь коротка и быстротечна, и что мы не успеваем и не можем все же достичь желаемого нами абсолютного знания. Все это приводит нас к мысли, что Создатель вложил в сердца наши вечную жажду только потому, что она будет удовлетворена Им в грядущей вечности, или как мы говорим, – в загробной жизни. "Ибо мы отчасти знаем и отчасти пророчествуем; когда же настанет совершенное, тогда то что отчасти прекратится... теперь знаю отчасти, а тогда познаю, подобно как я познан"... (1 Кор. 13-я глава). Нам хочется все знать, но Бог не создал нас всезнающими. Совершенного знания мы достигнем только в загробной жизни.
Вторым вечным запросом нашей души должна рассматриваться ЖАЖДА ПОДЛИННОЙ ДРУЖБЫ И ВЗАИМНОГО ОБЩЕНИЯ.
По природе все мы мучительно одиноки. В детстве, в кругу родителей и друзей детства, это чувство одиночества не так чувствительно, но по мере того, как мы приближаемся к границам вечности, это мучительное чувство изолированности и покинутости все более и более возрастает и все сильнее обостряется.
Одиночество, "сиротство души", – это тот отвратительный призрак, та "курносая гадина", от которой с ужасом убегает всякая живая и духовно здоровая человеческая душа. Избегать общения с людьми и не искать их дружбы способны только те, кто психически больны или черствы душою.
Многие люди опасаются дружить по той причине, что они не верят в возможность искренней дружбы. Слишком уж много было примеров разочарования в преданных и верных, до поры до времени, друзьях. Притворная дружба наделала больше зла людям, чем открытая вражда.
Многие люди ищут дружбы, но нашед ее, они предъявляют к ней такие строгие требования, какие невыполнимы человеком в его земных условиях, и в результате, приходят все к новым и новым разочарованиям. Нельзя дружить, не научившись покрывать и прощать нашим друзьям их мелочных недостатков и не всегда приятных особенностей их характера. Тот, кто ищет между людьми друга абсолютно преданного ему и совершенного, тому не иметь друзей до самой его смерти.
Важно также помнить, что в душе каждого самого верного и жертвенного друга всегда останется что-то, чего он никогда не доверит и не откроет никому другому, кроме Бога. Отсюда вытекает, что совершеннейшая дружба возможна только между совершеннейшими существами, какими мы не можем быть в на шей земной жизни, но какими будем по благодати Божией, в вечности.
Вот почему, высшей формой дружбы здесь, на земле, может быть только дружба между Богом и примирившимся с Ним грешником. Царь Давид испытавший этот вид дружбы мог сказать: "Только в Боге успокаивается душа моя... Душа моя ожидает Господа более, нежели стража ожидает утра... Как лань желает к потокам воды, так желает душа моя к Тебе, Боже.. Жаждет душа моя к Богу крепкому, живому. Боже! Ты – Бог мой, Тебя жаждет душа моя, по Тебе томится плоть моя"...
Человек, можно сказать, был создан для дружбы с Богом. Эта дружба, как мы знаем, началась в Едемском саду, где Создатель беседовал со Своим созданием, человеком, "в прохладе дня"... К сожалению это блаженное общение вскоре пресеклось. Грех нарушил, порвал эту совершенную дружбу. С тех пор, человек потерял и никогда не имел уже истинной дружбы, но идеал истинной дружбы все же сохранился. Осталась так же и неутолимая никем жажда совершенной дружбы. Не удивительно, если это его непроизвольное желание обрести утраченную дружбу с Богом, выражается в поисках дружбы с человеком, а иногда даже с кошкой, собакой или попугаем.
Христос Спаситель, знающий сокровенные чаяния и запросы человеческой души, предлагает нам Свою дружбу; дружбу не только временную, земную, но и вечную. Он назвал Своими друзьями тех, кто решил следовать за Ним и во всем исполнять только Его волю. Он говорит: "Вы друзья Мои, если исполняете то, что Я заповедую вам'" "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним и он со Мною"... (Иоан. 15-я и Апок. 3-я главы)
Иов пишет: "Сблизься же с Ним – и будешь спокоен; чрез это придет к тебе добро" (21-я глава). Наша дружба с добрыми людьми всегда благотворна для нас, но насколько благотворнее она с совершенным Богом.
Наша дружба со Христом, начинается на земле и никогда уже не прекращается. Она переходит в дружбу вечную, которая полностью удовлетворяет нашу изначальную потребность в дружбе какая не способна разочаровать.
ЖАЖДА ПОЛНОЙ СВОБОДЫ И СОВЕРШЕННОЙ НЕЗАВИСИМОСТИ, вне рамок общественного порядка, – вот та сокровенная потребность, к которой стремится наша бессмертная душа, но которая тоже будет полностью удовлетворена только в вечности.
Никто не станет возражать, если я скажу, что обитающая и властвующая в нашей плоти, сила греха – ужасная и очевидная для всех реальность.
Власть греха омерзительная, беспощадная, порабощающая. Самый жуткий раб, – раб своих собственных страстей. Христос сказал: "Всякий делающий грех есть раб греха"... Грех превращает свободу в разнузданность и независимость – в произвол. Миллионы людей ищут и проповедуют свободу, обещая дать ее другим, "будучи сами рабами тления"... Главная свобода, в которой человечество нуждается, не политическая свобода, не социальная, а свобода духовная, свобода от власти греха и всякой нечистоты. Грех создает для человека такие жизненные условия, при наличии которых человек лишается не только свободы духовной, политической или социальной, но даже и свободы физической, расплачиваясь за свое беззаконие тюремным заключением или смертной казнью. Поэтому, вековой опыт доказал, что до тех пор пока человек не примирился с Богом, не возродился свыше и не перестал быть рабом греха и порока, он не может пользоваться истинной духовной свободой и никакая другая свобода не в силах будет удовлетворить его. Христос сказал: "Кого Сын Божий освободит, тот истинно свободен будет... Познайте Истину, и Истина сделает вас свободными"...
Следование за Христом еще здесь, на земле, приводит нас к истинной внутренней свободе. Абсолютной же свободы и независимости мы достигнем только в вечности, когда наша воскресшая плоть навсегда освободится "от рабства тлению" и когда, по обетованию Его, мы войдем "в свободу славы сынов Божиих"... (Иоан. 8-я и Рим. 8-я главы).
ЖАЖДА ПОЛНОГО, НЕРУШИМОГО СЧАСТЬЯ, РАДОСТИ, МИРА, БЛАЖЕНСТВА – вот еще одна из многих неудовлетворимых на земле потребностей, которую Создатель заронил в нашу бессмертную душу.
Конечно, каждому человеку свойственно желать и всячески искать такого именно, полного счастья, но, к сожалению, в земной жизни и условиях, оно может оказаться только превратным счастьем, пустым и грустным миражем, печальной пародией на счастье, несбывшейся мечтой.
Земное счастье – счастье временное, а поэтому и удовлетворить нас способно только временно. Но удовлетвориться счастьем временным, земным, способны бывают только люди умственно неразвитые, духовно поверхностные и нравственно нетребовательные. Такое счастье обычно приходит к нам извне и, понятно , не имеет для себя прочного основания. Оно исчезает так же быстро, как и появляется.
Почему мы несчастны?
Мы несчастны, потому что мы греховны. Грех в нас пребывающий, лишает нас общения с Богом, Который является единственным источником счастья. Грех разрушает наш внутренний мир и отравляет любые радости земной жизни. Наше полное счастья только в Боге и Его святости. Написано: "Ты укажешь мне путь жизни: полнота радостей пред лицем Твоим, блаженство в деснице Твоей вовек!" Если мы вручили себя Богу, наша жажда безмятежного мира и чуждой тревог радости и счастья, будет полностью удовлетворена при встрече с грядущим Христом. "В мире будете иметь скорбь; но мужайтесь: Я победил мир!. Теперь имеете печаль; но Я увижу вас опять и возрадуется сердце ваше, и радости вашей никто не отнимет у вас"... (Пс. 15-й, Иоан. 16-я глава).

Жажда вечной жизни

Жажда бессмертия также должна быть отнесена к основным запросам нашей души, удовлетворение которых возможно в загробной жизни.
Мы уже говорили о способности человека жить будущим, жить упованием на Бога, жить верою в Его непреложные обетования вечной жизни. Здесь мы желали бы подчеркнуть тот факт, что способность жить будущим и жажда жить вечно – природные особенности нашей бессмертной души.
"Мы не живем, а только все время собираемся жить" – сказал Паскаль. "Я в мире не жилец, а вдаль стремящийся прохожий"... "Подобно тому, как мы проводим девять месяцев в утробе матери не для того, чтобы вечно оставаться там, но для того, чтобы появиться на свет уже способными воспринимать окружающую нас жизнь, так точно и в течение земной жизни, от младенчества до глубокой старости, мы только созреваем для новых родов, в мир нетления" – сказал мудрец.
Человек и не жаждал бы вечной жизни, если бы сам не был вечным существом. Бог создал человека бессмертным, но человек пал в грех и потерял свое бессмертие телесное, не перестав быть бессмертным духовно. Мы бессмертны, независимо от того – святые ли мы или жуткие грешники. Разница здесь в том только, что один наследует жизнь вечного блаженства, а другой – жизнь вечного осуждения.
Поразительно то, что человек жаждущий в глубине своей души непрекращающейся телесной жизни безрассудно пытается обрести ее без Бога. Он часто поглощен идеей продления своей земной жизни, хотя бы до столетнего возраста и тупо верит в возможную победу науки над физической смертью.
Человек хочет жить вечно? – Христос готов уже сейчас удовлетворить это его бессмертное желание. Он говорит: "Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день"... Мы, как блудные сыны и дочери, получили от Бога право возвратиться к Отцу чрез искупительную жертву Христа. Поэтому Христос и сказал: "Никто не приходит к Отцу, как только чрез Меня"... Христос приглашает грешников: "Придите ко Мне все труждающиеся и обременённые"... Христос заверяет, что всякий кающийся грешник будет принят: "Приходящего ко Мне не изгоню вон"... Христос обещает всем Его последователям жизнь вечного блаженства: "И Я даю им жизнь вечную, н не погибнут вовек, и никто не похитит их из руки Моей: Отец Мой, который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего"... (Иоан. 6-я, 14-я и 17-я главы).
В существовании загробной жизни, мы удостоверяемся еще из следующих источников: из нашего личного опыта, из наблюдения над другими людьми, из того, что говорит об этом Библия и из того, что говорит об этом лично Христос. Рассмотрим один за другим эти источники.

Личный опыт

Теория без практики так же, как и вера без дел, мертва. Бог ожидает от нас, что мы не только будем знать о Божьей любви к нам, но будем чувствовать и испытывать ее в нашем сердце и в нашей жизни. Опыт – великая наука. Слово Божие говорит, что "от терпения происходит опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам"... (Рим. 5-я глава).
Христос не желал, чтобы Его последователи удовлетворялись слепой верой в то, что Он говорит и чему учит. Он предлагает каждому желающему следовать за Ним убедиться на опыте в достоверности Его личности и учения. Он говорит: "Мое учение – не Мое, но Пославшего Меня; кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю".. (Иоан. 7-я глава). "Возьмите иго Мое на себя и научитесь от Меня... и найдете покой душам вашим"... "Ищите прежде всего Царства Божия и правды Его, и все остальное приложится вам"...
Существование загробной жизни – несомненная духовная реальность для всех, кто на опыте убедился в другой духовной реальности, – в личном "возрождении свыше", кто имеет уверенность и радость спасения в Духе Святом, "Который свидетельствует его духу, что он чадо Божие". Поэтому, Христос говорит:
"Должно вам родиться свыше"... Он также предупреждает, что человек не возрожденный не способен воспринимать духовных реальностей: "Если кто не родится свыше, не может увидеть... не может войти в Царствие Божие".. (Иоан. 3-я глава). Подобно ученому Никодиму, человек стоит пред неразрешимым вопросом: "Как это может быть?" Он недоумевает и он не принимает свидетельства верующих людей, прошедших путем личного духовного опыта: "Мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы свидетельства Нашего не принимаете"... Сам Христос не мог открыть людям больше, чем они способны были понять. Он видел, как трудно вводить в высшую математику ученика, который не усвоил еще элементарного правила сложения или вычитания. "Еще многое имеют сказать вам, но вы теперь не можете вместить. Когда же приидет Он, Дух Истины, то наставит вас на всякую истину... и будущее возвестит"... А теперь, "Если Я сказал вам о земном, и вы не верите, – как поверите, если буду говорить вам о небесном?"
Наша опытность может быть отнесена не только к нашей душе, но и к нашему разуму. К сожалению, разум склонен ограничиться только знаниями.
На личном опыте мы убеждаемся в том, что Бог вложил в нашу душу принцип СПРАВЕДЛИВОСТИ. Мы стараемся быть справедливыми к другим и сами ожидаем и даже требуем справедливого отношения других людей к нам. Мы осуждаем несправедливость во всех ее проявлениях и охотно соглашаемся и даже преклоняемся пред справедливостью. Когда несправедливое признают и считают справедливым, все наше существо возмущается и негодует. Видеть несправедливость и молчать о ней или внутренне соглашаться с нею способны только трусы и негодяи.
Наша совесть соглашается с наказанием и лишением свободы преступников закона и огорчается, когда их оставляют на свободе. Мы не прочь, чтобы все злодеи были бы пойманы и привлечены к ответственности. Откуда у нас все это? Ни одна земная тварь не занимается и не интересуется подобными вопросами.
На личном опыте мы убеждаемся также в том, что Бог дал человеку чувство красоты, порядка, гармонии, стремление к возвышенным идеям и благородным целям, желание быть более чистыми, честными, добрыми и совершенными. Бог дал нам способность СОВЕРШЕНСТВОВАТЬСЯ, работать над своей личностью, поведением, характером, бороться с пороками, зная, что они разрушительны и искать добра и добродетелей, ибо они созидательны.
На личном своем опыте мы так же убеждаемся, что порочная жизнь и жизнь счастливая, как огонь и вода, несовместимы. Возмездие за порок заключено уже в самом пороке. Поэтому, Соломон говорит:
"Можно поручиться, что порочный человек не останется ненаказанным"... (Пр. С. 11-я глава).
Напротив, святость, как целебный бальзам для души и тела. Если святость овладевает нашим сердцем и становится главенствующим законом нашей земной жизни, тогда загробная жизнь становится для нас очевидной и радостной реальностью.
Личный опыт убеждает нас и в том, что КАЖДАЯ ПОТРЕБНОСТЬ ПОЛУЧАЕТ СООТВЕТСТВУЮЩЕЕ ЕЙ УДОВЛЕТВОРЕНИЕ.
Мы познаем с раннего детства, что физическая жажда восполняется водой; голод удовлетворяется пищей; холод возмещается теплом. Нечистота тела – неприятная, тягостная и опасная, легко устраняется мытьем. Нечистота души, осквернение совести, загрязнение чувств, ума и воображения, требует от нас внутреннего, духовного очищения: – покаяния, избавления, освящения, перемены или возрождения сердца.
Есть свет, но есть также и тьма. Есть добро, но тут же, рядом и зло. Есть в мире истина и ложь, радость и горе и т. д.
Не должны ли мы придти к логическому выводу, что такие же антиподы, которые мы лично наблюдаем в мире физическом, должны быть и в мире духовном? Если мы видим, что есть начало плотское, значит есть и начало духовное; первое начало видимое, другое – невидимое. Если есть духовная смерть, значит должна быть и духовная жизнь? Если есть греховность, то должна быть и безгрешность? Если есть временное, должно быть и вечное? Если есть тление, то должно быть и нетление? Если есть жизнь земная, значит есть жизнь и загробная!

Личные наблюдения

Мы говорили о нашем личном опыте. Надо однако заметить, что опыт наш не представляет собою какого-то исключительного или весьма редкого явления. Напротив, наши переживания, чувствования и чаяния разделяет подавляющее большинство подобных нам, нормальных и здравомыслящих людей. Бытие Бога, бессмертие души и существование загробной жизни всегда были приемлемыми, желанными и реальными для всякого духовно прозревшего человека.
Ученые материалисты объясняют появление религии в людях только тем, что якобы наши предки находились под угрозой гибели от зверей, холода, голода, болезней и стихийных бедствий. Будучи примитивными людьми, они не способны были объяснить происходящих явлений природы и вынуждены были выдумывать всякие сверхъестественные причины... Но, спросим ученых: почему же сейчас, в культурный атомный век, когда наука и техника так далеко шагнули вперед и дали исчерпывающие объяснения всем явлениям природы, передовые люди, люди науки и великие мыслители продолжают верить в Бога и загробную жизнь?
Не находя на этот вопрос подходящего ответа, "ученые" обвиняют в этом современных религиозных "мракобесов", "обскурантов", "реакционеров" и других ярых "врагов науки, прогресса, культуры и просвещения..."
Такое объяснение вряд ли способно удовлетворить даже рядового колхозника. Те же из нас, кто стоят ближе к подлинной науке, культуре и просвещению, знают что религия дело сердца, а не головы – Поэтому, чем ученее человек, тем религиознее он может оказаться. Знание и святость могут идти вместе, а иногда вынуждены идти противоположными путями. Наука основывается на разуме, а религия и святость-на свободе совести. Наука говорит "что мы должны знать", а религия учит "как мы должны жить"... У Паскаля, прошедшего путем личного опыта и наблюдения, есть такое подразделение людей: "Сперва – обыкновенный уровень людей, потом – люди образованные, затем – философы, – удивление всех, и наконец, люди святые – удивление философов".
Из наблюдения, мы убеждаемся в том, что атеисты могут быть людьми высоко развитыми и широко осведомленными и, при всем том, оставаться полными духовными невеждами. Это свое духовное невежество и созданное на невежестве отрицание Бога, души и загробной жизни, атеисты пытаются обосновать на каких-то "научных доказательствах". В поисках этих доказательств, воинствующие безбожники требовали от академика И. П. Павлова дать им "научные" факты, подтверждающие то, что "Бога нет"...
Ученый ответил: "Не могу сказать вам, что Бога нет, потому что сам еще не уверен в этом";.. Павлов, всемирно известное светило науки, не уверен в существовании Бога и загробной жизни, хотя верил в них. Спрашивается: откуда же такая уверенность в том, что Бога нет, у безбожных антирелигиозных пропагандистов, козыряющих большими, но пустыми фразами: "наука доказала... открыла... учит... говорит"? Отвечая на этот вопрос, можно привести правдивые слова Д. И. Белинского: "Для низких натур ничего нет приятнее, как мстить за свое ничтожество, бросая грязью своих воззрений во все святое и великое!.."
Наблюдения открывают нам, что "проклятые" вопросы, которые задавали, задают и будут задавать себе люди, охватывают не только наше прошлое и настоящее, но и будущее: Откуда мы пришли? Кто мы и для чего мы здесь, на этой планете? Куда направляемся и что ждет нас после смерти?
Только человек способен ставить пред собою такие отдаленные и конечные вопросы, только он не соглашается с тем, что его земная жизнь такая же бессмысленная, как и жизнь любого животного.
Глубочайшая бездна абсурда, в которую может погрузиться человеческий разум – это отрицание цели и смысла для создания Вселенной и человека. Из ничего все само собою началось и ничем все само собою закончится, – заявляют представители этой бессмысленной теории.
Наблюдения полностью подтверждают ту истину, что все в мире имеет свой смысл, цель и назначение. Не может быть, чтобы наше появление на земле, наше пребывание на ней и уход из нее, были бы, вдруг, исключением из общего правила, не имели бы ни цели, ни смысла, ни назначения.
Безумцы смеются над теми, кто верят в чудо, верят в Бога, создавшего все для разумной и возвышенной цели– Но атеисты верят еще в большее чудо, когда исповедуют, что бессмысленная мертвая материя, создавшая себя из ничего, создала затем жизнь, свет, природу с ее законами; и создала все это ни для чего, без причины, без плана, без цели, без смысла и без будущности.
Безумцы потому безумцы, что не знают над чем и кем они смеются... Мы не намерены переубеждать безумцев и доказывать, что их отрицание Творца явное безумие, но мы желали бы помочь тем многим тысячам честных скептиков, которые хотели бы иметь некоторые основания для своего личного уверования в Бога.
Главная цель человека должна быть достойна человека. Жить для того чтобы "есть и пить", – эта цель может удовлетворить бессловесное и неразумное животное, но никак не человека. Земная жизнь человека не имеет более высокой цели, как войти и пребывать в сознательном непрерывном общении с Отцом Небесным. К этой главной цели надлежит человеку стремиться и, во что бы то ни стало, достичь ее, добиться, осуществить. Ибо нет в мире ничего более скучного и, вместе с тем, более трагичного, как влачить свое бесцельное земное существование, вести жизнь безрассудную, полную лишений, болезней и горя, жизнь унылую, пустую и никому не нужную и не знать: кому это нужно и для чего?
Кто-то сказал, что наша земная жизнь осмысливается сознательной и непоколебимой верой в жизнь загробную. Не верить в бессмертие значит отрицать основы логики и разума, отвергать главную цель и смысл жизни и назначение человека, лишать все человечество изначальной его надежды и неиссякаемого в веках единственного источника утешения.
Отказать человеку в бессмертии, значит безграмотно отнестись ко всем известным и неизвестным нам естественным запросам и чаяниям его души. Человек так уж создан, чтобы сознавать свои моральные несовершенства и, осознав их, обращаться к Богу за помощью, каяться, освобождаться от них, освящаться и совершенствоваться; осознав себя плохим, возжелать стать другим, лучшим; разочароваться жизнью временной и пустить свои корни веры в жизнь вечную.
Отказать человеку в бессмертии значит сказать ему: "ешь и пей, ибо завтра умрешь"... Разрушая веру человека в загробную жизнь, безбожие и лженаука обрекают человека на такую, именно, "животную" жизнь. Поэтому, решая проблему нашего бессмертия, можно без малейшего риска и потери оставить науку и ученых, со всеми их творениями и теориями, в стороне. Если они не могут сказать нам ничего утвердительного в пользу существования загробной жизни, то еще меньше они вправе отрицать непреложные утверждения Божественного откровения. Если ученые не способны помочь укреплению нашей веры в загробную жизнь, то еще меньше они способны нашу веру поколебать-
Во всех попытках науки установить факт бессмертия человека, отбросив в сторону Священное Писание и многовековый опыт верующих, наука вынуждена будет полагаться только на выводы одного ограниченного человеческого ума, который, к сожалению, никогда не будет способен выбраться из заколдованного круга своих "научных гаданий".
То, что сокрыто для людей науки Бог может открывать таким людям, как Даниил, Иов и Моисей. "Сокрытое принадлежит Господу Богу нашему, а открытое нам" – говорит Моисей. (Втор. 29-я глава)-Если человек готов доверяться откровениям Божиим, никакая наука не может преградить ему путь к личной, живой вере в Бога и в загробную жизнь.
В этой главе, мы привели целый ряд фактов, доводов и соображений. Остается, в заключение, спросить себя:
Неужели же человек со всеми его душевными, моральными, интеллектуальными, духовными и другими свойствами, способностями, талантами и запросами, на культивирование и развитие которых была затрачена вся его земная жизнь, исчезнет бесследно наравне со всеми низшими видами Божьего творения? Неужели все его труды, усилия и энергия были затрачены им впустую, безвозвратно и бесцельно? Неужели мы должны рассматривать все творчество премудрого Создателя, как творчество какого-то капризного ребенка, который строит свои карточные домики для того, чтобы одним взмахом руки разрушать их и в этом находить для себя нечто забавное и смешное? О, нет!
Бог заранее открыл человеку верующему назначение его земной жизни и величие и славу жизни будущей, загробной, жизни бессмертия. Бог посвятил нас в тайну и смысл наших земных, временных страданий, которые для нас, верующих, заканчиваются вечным блаженством. Бог осмыслил даже нашу телесную смерть, поставив ее в конце нашего земного пути, чтобы мы имели время и возможности к ней приготовиться.
Один муж Божий, умирая сказал, окружающим его родственникам и друзьям, следующее: "Итак, я ухожу от вас в потусторонний мир, в существовании которого я никогда не сомневался, но всегда глубоко верил и желал его видеть. Пусть Бог простит мне, но я подхожу к моменту моей смерти и смотрю вперед с некоторым даже благоговейным любопытством... Я не могу сказать вам, что Небесная отчизна, куда я сейчас направляюсь, не известна мне, ибо Слово Божие многое говорит о ней, но – одно дело верить и читать в Библии, и совершенно другое – видеть, созерцать и убеждаться в точности всего написанного..."
Мыслимо ли, чтобы Бог допустил уничтожение того, кого Он беспредельно любит и кто любит своего Создателя и Спасителя взаимной любовью?
Если Бог, будучи существом бессмертным, не мог передать этого бессмертия такой разумной и свободной личности, какой является человек, то зачем было Богу создавать человека? Зачем уснащать человека гениальностью, талантами и способностями, предъявлять к нему моральные требования и вменять в вину нарушение этих требований, если все заканчивается его могилой? Не так ли следовало тогда бы думать о Боге, как о каком-то ненормальном земном отце, который родил бы ребенка, возрастил его, воспитал, помог ему овладеть всеми науками и получить все научные степени и дипломы, довел до зрелого во всех отношениях состояния, а потом, вдруг, вырыл могилу и закопал его?
Божественная любовь и любовь родительская одинаковы в своих характерных проявлениях, так как та и другая направлены на добро, во благо и на счастье того, кого любят. Мы можем усомниться в любви родительской, но никак ни в любви нашего Небесного Отца. "Ибо так Бог возлюбил мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную".-. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" (Рим. 8-я глава).
Вот почему мы верим в существование загробной жизни!
"Любовь никогда не перестает", не прекращается.
Уже по одному этому любовь бессмертна, вечна! "Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына Божия имеет жизнь; не имеющий Сына Божия не имеет жизни; Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную"– (1 послание ап. Иоанна).

Божественное откровение

Творец Вселенной и наш Создатель явил Себя человечеству в Священном Писании, Библии.
Бог написал человеку три книги: книгу природы, книгу нашей совести и книгу Откровения, Слово Писаное, подтвердив достоверность всего этого Словом Живым, Воплощенным Сыном Божиим. "И Слово стало плотию и обитало с нами, полное благодати и истины"... (Иоан. 1-я глава).
Если говорить о наличии ОТКРОВЕНИЯ Божественной Истины, то надо сказать, что откровение это можно усмотреть только в Библии и нигде в другом месте. Ни одна книга в мире, кроме Библии, ни по своей общей согласованности идей, законов и принципов, ни по своим историческим основам, не может претендовать на обладание полнотой Божественного Откровения.
Возьмем, для примера, одни только повествования Библии и вникнем в то их чудодейственное влияние, которое эти повествования оказали на жизнь всех тех людей, которые близко соприкоснулись с ними. Содержание Библии заключает в себе такую внутренне ясную, неопровержимую и неотразимую вероятность, что мы просто не можем уйти от такого умиротворяющего душу озарения, которое посещает нас в минуты благоговейного чтения. В такие блаженные моменты, кто из нас не говорил самому себе: "Да! подобные слова могут быть словами, исходящими только из уст Божиих; они не могут быть продуктом человеческого гения или измышлением человеческого ума"...
Библия поражает каждого вдумчивого читателя двумя вещами: своим удивительным разнообразием и своим исключительным единством. Ее разнообразие в языках, на которых она была написана, разнообразие тех мест, где она была написана, разнообразие авторов, которыми она была написана, разнообразие литературных тем и форм и т. п. И при всем этом поразительном разнообразии, Библия свидетельствует о величайшей ее связи, гармонии и единстве: единство в ее строении, единство историческое, единство пророческое, единство доктральное, единство духовное... Библия была написана, или вернее продиктована писавшим, Духом Божиим и только в этом же Духе может быть познана и истолкована.
Библия изумляет нас своей единой целью. Содержа в себе многоразличные произведения, написанные 40 писателями, на протяжении 1500 лет, Библия является последовательным изложением прогрессивного Божьего Плана Спасения падшего человечества, плана несравненно более величественного и точного, чем все имеющиеся в мире произведения эпоса и драмы.
Манускрипты Библии были до сих пор самыми полными и самыми близкими к тем историческим событиям, которые в них описаны. Ни один автор древнегреческой литературы не может похвалиться этим. Манускрипты Библии всегда рассматривались учеными, и доныне остаются в их глазах, документальным уникумом, граничащим с явным чудом.
В мире нет иного Бога, кроме Бога Истинного, Единого, Живого. Нет в мире и другой Истины, кроме той, о которой сказано: "Я есмь Истина!" И, наконец, нет в мире другого Божественного Откровения, кроме Библии.
Библия единственная книга в мире, о которой можно сказать, что она Богодухновенна. "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности". (2 Тим. 3:16). Поэтому, "никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым". (2 Пет. 1-я глава). Сама Библия служит самым лучшим доказательством своей Богодухновенности. В наше время, Всеобщая История является историей исполнившихся пророчеств Библии.
Пророчества Библии относятся не только к Израильскому народу, но ко всем древним народам и главенствовавшим империям, к воплощению, служению, страданию, смерти и воскресению Единородного Сына Божьего, Иисуса Христа, к основанию Церкви, повсеместной проповеди Евангелия, к последним векам, завершению земной истории человечества, к нашей эпохе и ко Второму пришествию Христа.
Лучшие политики мира, игнорирующие Библейские пророчества, бродят во тьме, на ощупь, не зная, "что день грядущий им готовит", тогда как люди верующие, "будучи сынами света," "имеют вернейшее пророческое слово", которое "как светильник сияет, в темном месте" и дает им нужную мудрость для того, чтобы разбираться в значении и назначении современных событий.
Бог открывался людям, пользуясь не только пророчествами, но и чудесами. Да и как иначе Бог мог открываться ограниченному существу, будучи Сам существом сверхъестественным во всех отношениях. Поэтому, все что связано с Богом, логически должно быть связано и с чудом.
Библия содержит в себе научные истины, которые Бог открыл Своим рабам за. многие тысячелетия до того, как они стали известны современным ученым. Библия Богодухновенна и нет никакого основания бояться за то, что какие-то новые научные открытия могут опровергнуть научные утверждения Библии.
Геологи говорят, что внутри земного шара находится раскаленная лава. Иов знал об этом раньше всех ученых. Иов говорит: "Земля, на которой выростает хлеб, внутри изрыта, как бы огнем"... (28-я глава).
В отдаленные эпохи Иова и Моисея были разные "научные теории" по вопросу: на чем стоит и держится Земля? Можете ли представить себе, что стало бы с Библией, если бы Иов написал в своей книге, что Земля стоит на громадной черепахе или на четырех белых слонах? Но, Иов этого не сделал; ибо он получил от Бога особое по этому вопросу откровение, которое и выразил одной фразой: "Бог повесил Землю ни на чем". (26-я глава). Откуда Иов знал закон тяготения, который был открыт учеными только в прошлом столетии?
О том, что земля круглая ученые узнали только в начале 16-го столетия. Магеллан и Колумб подтвердили эту научную истину, открыв новые океаны, проливы и материки. Откуда же узнал эту истину пророк Исаия, который за 700 лет до Р. X. сказал: "Бог есть Тот, Который восседает над кругом Земли" (над земным шаром, – сказано в оригинале). (Ис. 40-я глава).
Ученые открыли, что Земля вращается вокруг своей оси, но об этом сказано еще в первой главе Библии: "И был вечер и было утро день первый"... На одной стороне Земли вечер, а на другой утро. Если бы не было вращения Земли, мы не имели бы дня и ночи. Эту же истину Христос имел в виду, когда сказал о моменте восхищения Вселенской Церкви: "Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится; двое будут молоть вместе: один возьмется, а другой оставится; двое будут на поле: один возьмется, а другой оставится"... (Лук. 17-я глава). Из этих слов Христа видно, что когда Он явится за Своею Церковью, на одной части Земли люди будут спать, а другая сторона будет занята своим дневным трудом.
Ученые астрономы говорят, что звезды в своем движении производят вибрацию эфира и таким образом издают свой определенный звук, который не уловим нашим человеческим слухом. Библия упоминает об этих разнообразных звездных звуках, как об их музыкальном восторге, говоря: Господь утверждал основания Земли "при общем ликовании утренних звезд"... (38-я глава Иова).
Обладая мощными современными телескопами, астрономы обнаружили, что вся Вселенная усеяна звездами с меньшим или большим их скоплением в разных местах и, что только север является исключением из общего правила. В этом отношении север был, как бы, пустым местом. Ученые были крайне заинтригованы этим фактом, но ни чем не могли объяснить этого феномена. За полторы тысячи лет до Р. X., когда о телескопах люди не имели никакого понятия, а невооруженный человеческий глаз не мог видеть множества планет и туманностей, Иов, по вдохновению Божию, записал: "Бог распростер север над пустотою". (Иов 25-я глава). Кстати, некоторые богословы связывают этот факт пустоты над севером с грехопадением сатаны, который "говорил в сердце своем: взойду на небо, выше звезд Божиих вознесу престол мой и сяду на горе в сонме богов, НА КРАЮ СЕВЕРА; взойду на высоты облачные, буду подобен Всевышнему"... (Ис. 14-я глава).
Библия говорит о том, что Бог создал не один только мир, который мы видим, как многие думали, но и другие миры, которые недоступны нашему зрению; ибо сказано: Бог "говорил нам в Сыне, Которого поставил наследником всего, через Которого и Веки (миры) сотворил"... "Верою познаем, что Веки (миры) устроены словом Божиим, так что из невидимого произошло видимое"... (Евр. 1-я и 11-я главы).
Библия содержит в себе некоторые непонятные для нас места, но это не значит, что все то, чего мы не понимаем, неверно. Часто вещи непонятные для одного поколения, понятны другому.
Еще не так давно ученые безбожники издевались над тем, что Моисей "взял тельца золотого, которого сыны Израилевы сделали, и сжег его в огне, и стер в прах, и рассыпал по воде, и дал ее пить сынам Израилевым". (Исх. 32-я глава). Позже, ученые установили, что превращение золота в порошок практиковалось в Египте. Моисей "наученный всей мудрости египетской", обладал этим искусством, которое достигло и до наших дней. Превращение золота в порошок производится при высокой температуре нагревания, толчения и растирания этого металла. Золотая пыль высыпанная в воду, придает воде цвет алой розы.
Почему Моисей "дал пить" этот напиток "сынам Израилевым?" Это случилось во время ропота израильтян и их решения возвратиться обратно в Египет, где золотой напиток применялся, как средство наказания. Смесь золотого порошка с водою вызывает у выпивших его самое тошнотворное действие. Эта же смесь применяется в нужных дозах и в современной медицине.
Приведенный случай не исключительный и не единственный. Не было, кажется, такого времени, когда бы Библия не подвергалась нападкам и насмешкам людей, называвших себя "учеными" и претендовавших на то, что они "обнаружили" в Библии тот или иной факт, не соответствующий данным науки; то или иное событие – не историческим. Но, последующие исследования и раскопки только подтверждали подлинность Библейских записей.
Пусть люди "больно умные" продолжают спорить о достоверности Библейских истин и событий, Всемирная история давно уже решила этот вопрос. История неоднократно подтвердила, что не может быть "сказкой" то, что ниспровергало идольские капища и заставляло народы земли падать ниц пред Богом и Голгофской жертвой Христа. Не может быть "басней" то, что всегда сеяло и все еще продолжает сеять среди всех народов земли Истину, Свободу, Правосудие и Любовь. Не может быть "поповскими выдумками" то, что разрушает "дела тьмы" и приносит людям "слова жизни и света". Не может быть "опиумом" то, что даровало бесчисленному множеству погибших грешников, избавление от жутких пороков, приносило их душе мир, радость и вечное спасение; опечаленным – утешение; отчаявшимся – новую надежду; умирающим – мужество и упование. Не может быть "одурманиванием трудящихся" то, что без всякой гражданской власти, военной мощи, внешних угроз и насилия царствовало и всегда будет царствовать в людских сердцах. Светская и церковная истории, целые народы и отдельные лица, семья и общество, молодые и старые все единодушно свидетельствуют о том, что Библия все еще имеет оздоровляющую и возрождающую силу и обладает бесчисленными духовными благами и благословениями для тех, кто решил идти путем Христовым.
Библия – это духовный водопад, никогда не иссекаемый, который утолял духовную жажду миллионов душ, живших до нас и не перестанет удовлетворять нужды человечества до конца веков.
Библия – книга всемирная, единственная какую читают народы, расы, племена... Она перешагнула все границы: национальные, классовые, церковные... Библию читают принцы и нищие, рабочие и фабриканты. Ее читают люди всех культурных уровней развития: профессора и ученики, ученые и простолюдины.
В мире, в котором мы "живем, движемся и существуем", нет ничего непоколебимого, прочного, устойчивого: все меняется, рушится, проходит, а о Библии сказано: "небо и земля прейдут, а слова Мои не прейдут". Библию никто и никогда не может уничтожить. "На веки, Господи, слово Твое утверждено на небесах; Истина Твоя в род и род"... (Пс. 118-й).
В Библии мы видим Перст Божий, ярко проявленный Им в судьбах отдельных народов и всего человечества. Исполнение многочисленных пророчеств подтверждает факт неоднократного Божьего вмешательства в деле спасения или наказания народов. Пророчества о Вавилоне, Акроне, Эскалоне, Тире, Сидоне, Египте, Израиле и о других, в точности исполнялись. "Ибо Я – Бог, и нет иного Бога подобного Мне. Я возвещаю от начала, что будет в конце от древних времен то, что еще не сделалось, говорю: мой совет состоится, и все, что Мне угодно сделаю"... (Ис. 46-я глава). "Господь творит все, что хочет, на небесах и на земле" (Пс. 134-й). "Для чего тебе состязаться с Богом? Он не дает отчета ни в каких делах Своих"... (Иов. 33-я глава).
Библия – книга Истины, не только символ Истины, но ее сокровищница, "столп и утверждение"... Полагая руку свою на Библию свидетели на суде обещают говорить "истину и только истину"; цари и президенты, правители и разные другие представители власти кладут свою руку на Библию и дают присягу на верность государству при выполнении их высоких обязанностей.
Библия – книга исключительная, особая, единственная во всех отношениях. Ни одно произведение мировой литературы не изображает Творца Вселенной таким святым и, вместе с тем, доступным, таким справедливым и любвеобильным. Нигде в другой книге, кроме Библии, человек не представлен нам с такими правдивыми характерными для него чертами былого величия и актуального ничтожества, его силы и бессилия, его мудрости и безумия.
От начала создания мира и до настоящего дня, Библия никогда не меняла своего взгляда на Бога и человека, на грех и святость, на жизнь земную и на. жизнь загробную. Истины, выраженные в Библии, – неизменны и непреложны. За всю многовековую историю человечества взгляды Библии по вопросам происхождения Вселенной, света, жизни, энергии, движения, пространства, земли и человека не изменились ни на одну йоту, тогда как истины, которые были объявлены наукой, как вполне ею доказанные, позже изменялись, отрицались и отменялись. С каждым новым таким "открытием" науки, учебники естествознания, геологии, археологии и др. должны были заменяться другими, Библия же всегда принимала новые открытия, как подтверждение ее правоты.
Ни одна книга никогда не проникала в тайники человеческой души, как Библия. Ни одна книга не может так обеспокоить грешника и вновь утешить его, как Библия. Библия умиляет сердца наши до слез, смиряет и уничижает нас до праха. Человека равнодушного к духовным вопросам, она зажигает священным энтузиазмом, наполняет его сердце готовностью повиноваться во всем воле Божией, располагает сердце его к святости, к чистоте мыслей, слов, поступков и всего характера. Она просвещает мрак души человеческой, окрыляет ее надеждой. Она взвешивает наши чувства и наши суждения, отдает приказания нашему сердцу, выносит безапелляционный приговор, который решает вечную судьбу нашей души.
Вот почему безбожники и нечестивцы не любят читать Библию. Они знают, что читая Библию, они подвергают себя серьезному риску. Библия может начать читать их сердца, может пробудить их уснувшую порочную совесть и посадить их на скамью подсудимых пред Всемогущим и Справедливым Судией.
Без Библии наша душа не была бы способна испытать ни глубины духовной скорби, ни вершин духовного восторга, ни трепетного благоговения, ни блаженного умиления, ни мощных взлетов дерзновенной веры, ни изумительной Божьей любви и ласки к нам, чему, к сожалению, нельзя посвятить здесь должной речи.
Разве не поразительно то, что самое сложное и тонкое построение человеческой мысли и самое глубокое проникновение людской мудрости никогда еще не были способны проникнуть за те грани Божественного Откровения, которые так просто, доступно и ясно открыты нам Библией.
Да и какая другая книга в мире, кроме Библии, предлагает человечеству единственно верные решения всех недоуменных вопросов и открывает единственный, вернейший, в веках испытанный Путь Спасения?
Несмотря на глумления невежд и насмешки глупцов, невзирая на сомнения скептиков и открытое неверие безбожников, Священное Писание пребывает истинным и верным, чистым и святым, глубоким и чудотворным.
Всякий, кто хоть сколько-нибудь испытал на себе благотворное влияние Библии, без запинки и с глубоким доверием принимает все то, что Бог говорит о загробной жизни, "на обветшалых страницах" этой чудеснейшей книги.
Библия признает два начала: материальное и духовное, видимое и невидимое: "Рожденное от плоти есть плоть, а рожденное от духа есть дух"...
Библия говорит, что Сам "Бог есть дух" и "Отец духов," для Которого "нет мертвых" людей, – "для Него все живы"... Если все люди, когда-либо жившие на земле, все еще духовно живы, – значит есть загробная жизнь.
Из Библии мы узнаем, что вера в загробную жизнь была светлой надеждой самых лучших людей, живших во все века человеческой истории. Некто правильно заметил, что идея бессмертия и загробной жизни – основная идея человечества, из нее все другие идеи вытекают.
Патриарх Авраам "верил, что Бог силен и из мертвых воскресить" сына его Исаака. (Евр. 11-я глава).
Многострадальный Иов так свидетельствует о своей вере в загробную жизнь: "О, если бы записаны были слова мои! Если бы начертаны были они в книге резцом железным с оловом, – на вечное время на камне вырезаны были! А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию, и я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, не глаза другого увидят Его" (Иова 19-я глава).
Продолжать перечень мужей и жен Божиих, живших верою в загробную жизнь, означало бы переписывать Библию в эту книгу, – настолько они многочисленны.
Мы видим, что на вопрос: "Существует ли загробная жизнь?" Священное Писание дает исчерпывающий ответ Божий. За каждым текстом Писания, стоит Сам Бог. Перед каждой фразой Писания, утверждающей истинность загробной жизни можно поставить: "Истинно, истинно говорю вам!", а в конце ее: "Так говорит Господь!"
К сожалению, для ученых материалистов, и вообще безбожников, вовсе неважно, что сказал Бог. Для них важнее то, что думают и говорят они.
Большой знаток русской души, Ф. М. Достоевский писал: "Легко сделаться атеистом русскому человеку, легче чем всем остальным во всем мире! И русские не просто становятся атеистами, а непременно уверуют в атеизм, как бы в НОВУЮ веру, никак того не замечая, что уверовали в НУЛЬ"...
К счастью, нельзя сказать этого о людях уверовавших в Божественное откровение, в Слово Божие, Библию.
Библия отвечает на каждый вопрос души. Она – источник, воды которого всегда чисты и обильны. Она – солнце, которое никогда не заходит и светит для всех. Она согревает сердца, застывшие в людском эгоизме. Она пробуждает совесть, спящих во грехе. Она возвышает и облагораживает послушных ее истинам. Юность ли обращается к ней – она руководит. Старость ли нуждается в посохе – она поддерживает. Голодная ли душа ищет пищи – она насыщает. Немощь ли взывает к ней – она облекает в силу. Библия приводит ко Христу и возрождает к вечной жизни. Века уходят, поколения меняются – она остается неизменной. Империи... династии восстают и падают – она пребывает. Агностики и глупцы цинично высмеивают ее – она неуязвима. Невежество и ложная наука отрекаются от нее – она незаменима. С веками, ценность ее не уменьшается, а увеличивается. Она является откровением Божиим для всех народов. Она содержит в себе сокровища вечной мудрости, Она стоит выше всех людских наслоений. Она снимает маску с самого ловкого лицемера. Она направляет взор самого грешного человека к небу. Читай Библию и будешь мудр! Исполняй ее заповеди и будешь свят! Доверься ее свидетельству и будешь спасен!
"И что это за книга, Библия! – величественная и обширная как мир, укоренившаяся в глубинах Вселенной и восходящая до таинственной лазури небес!.. Воистину, – это Слово Божие, тогда как все другие книги мира выражают только свое человеческое искусство" – сказал Генрих Гейне.
"Пусть мир прогрессирует и развивается сколько ему угодно, пусть все отрасли человеческого исследования и знания раскрываются до высшей степени, ничто не сможет заменить Библию; она – основа всякого образования и всякого развития!" – сказал И. Ф. Гете.

Христос – кто Он?

В разные периоды истории Христианства были попытки со стороны скептиков и атеистов объявить Христа мифом, личностью легендарной, вымышленной, которой в действительности никогда на свете не было. Но все эти попытки неизменно претерпевали смешной и скандальный провал.
Миф, как нам известно, ничего не имеет общего с хронологией Всемирной истории и со своей личной родословной, а Христос имеет и то и другое.
Мифологическую личность нельзя прикрепить к тому или иному поколению народа, тогда как у Христа и эти данные налицо.
Христос – не миф, и Христианство – не теория, а исторический факт двухтысячелетней давности.
Историчность Христа была многократно поставлена под сомнение, многократно проверена, подтверждена и навсегда установлена. Личность Христа и Христианство основаны на исторической реальности. История зарегистрировала время, место и все обстоятельства Его рождения. Истории известны: город, где Христос родился и город, где Он воспитывался, род Его занятий и возраст в котором Он выступил на служение. Известна также причина Его смерти и загадка "пустого гроба", секрет возникновения и роста Церкви и поводы к ее преследованию. В силу всего этого, заменить слово "факт" – словом "миф", и тем исключить Христа из Всемирной истории, немыслимо и невозможно.
Римский историк ТАЦИТ говорит в своих Анналлах (Книга 15-я, глава 44-я), что Христианство возникло в Иудее, в царствование императора Тиверия и правителя Иудеи Понтия Пилата; что Христос был распят Пилатом, но что несмотря на осуждение Христа римскими властями, Его религия распространилась не только в Иудее, но и достигла даже столицы, Рима. Описывая пожар Рима при Нероне, Тацит говорит, что Нерон, поджегший Рим, взвалил свою вину на христиан за то, что они не чтили римских богов.
Другой римский историк, живший во второй половине первого века, Гай-Транквилл СВЕТОНИЙ, описывая жизнь и царствование императора Клавдия, отравленного своей второй женой Агриппиной (41-54) говорит, что Клавдий изгнал из Рима всех евреев, которые исповедывали своим вождем Иисуса и были причиной всяких беспокойств. Об этом же изгнании говорит и Священное Писание (Д. Ап. 18-я глава).
Еврейский историк ИОСИФ ФЛАВИЙ (37-100) описал личность Иисуса Христа, а также – появление и развитие Христианства. Флавий говорит о Церкви и о высоких моральных требованиях, которые Иисус предъявлял к уверовавшим и следовавшим за Ним.
Римский писатель и правитель Вифинии, ПЛИНИЙ МЛАДШИЙ, в своих донесениях императору Трояну говорит, что Христианство распространяется в его провинции по городам и селениям, в результате чего, языческие капища во многих местах заброшены и жертвоприношения римским богам прекратились. Происшедшие перемены Плиний ставит в вину христианам и между прочим замечает: "Христиане заверяют, что единственная их вина и заблуждение в том, что у них есть внутренняя потребность встречаться друг с другом в назначенный для встречи день и на рассвете петь гимны Христу, как Богу. Они также связаны между собою клятвенным обещанием не допускать в своей жизни никакого воровства, нечестия, грабежа, не нарушать обещанного слова или обязательства и не отказываться от долгов, когда требуют возвратить занятое"... В ответ император Траян (53-117) писал Плинию: не преследовать христиан, но если кто из них виновен будет в нарушении римских законов, то должен быть наказан наравне с другими людьми.
Приведенных выше исторических справок вполне достаточно, чтобы видеть, насколько абсурдна попытка безбожников передать личность и служение Христа в область мифологии.
Из упомянутых выше данных видно, что жизнь Христа и Его учение – не мифологическое сказание, а живая историческая реальность.
Историки не выдумывают исторических типов, а только регистрируют актуальные события и участников этих событий. Историки первого века и последующих двух веков не могли пройти мимо событий, которые переменили русло самой истории и положили свой неизгладимый отпечаток на уклад людей, живших на протяжении двух прошедших тысячелетий.
Христиане верят в Христа исторического, о Котором сказано в Никейском символе веры так: "Верую... в Распятого же при Понтийском Пилате и страдавша и погребенна"...
К сожалению, признавая все эти факты, историки выступают здесь в качестве посторонних наблюдателей, людей неверующих, для которых исторический Христос – только покойник, и самое лучшее, что они могут сделать – это "искать Живого между мертвыми", для того чтобы лишний раз помазать тело Его миром.
Вот те исторические данные на которых базируется Христианство. Не признавать исторических фактов, считать Моисея, Христа, Магомета или Наполеона только мифами, способен лишь тот, у кого нарушены или повреждены мыслительные центры.
В первые века Христианства, люди встретившиеся со Христом лично, сомневались в Человечности Христа.
Поэтому, Он постоянно подчеркивал им, что Он "Сын Человеческий". В наш век Богоборчества, люди отрицают, что Христос – "Сын Божий", сомневаются в Его Божественности.
Но Христос не нуждается в каких бы то ни было доказательствах Своей Божественности или Человечности. Как во дни Его земной жизни, так и на протяжении многих последующих веков, Христос был понимаем, как совершеннейший Бог и совершеннейший Человек. Так гласит Никейский символ веры, с начала четвертого века и до наших дней: "Верую... во Единого Господа Иисуса Христа, Сына Божия, Единородного, Иже от Отца рожденного прежде всех век, Света от Света, Бога истинна от Бога истинна, рожденна, не сотворенна, единосущна Отцу, Им же вся быша; нас ради человек и нашего ради спасения сшедшего с небес, и воплотившегося от Духа Святого и Марии Девы, и вочеловечшася"...
Христос не нуждается в доказательствах Своей Божественности, ибо Он Сам является, в данном случае, неопровержимым доказательством. Как нет нужды Солнцу – доказывать, что оно Солнце, так нет надобности Христу доказывать, что Он – Единородный Сын Божий. С тех пор, как существует мир, не было в нашей солнечной системе другого Солнца, так не было на Земле и другой личности, подобной личности Иисуса Христа. Все, что Христос оставил и сделал для человечества, сделано только потому, что Он был Тем, за Кого выдавал Себя.
Христос не просто назвал Себя "Сыном Божиим", но Он жил и творил, как "Сын Божий"... Христос сказал: "Я пришел не для того чтобы творить Свою волю, но волю Пославшего Меня Отца"... (Иоан. 5-я глава). Поэтому, все Его чудеса, все таинственное и необъяснимое в Нем, в Его характере и силе объясняется Его Божественностью. Когда ограниченное существо должно иметь дело с Существом Всемогущим, – чудеса естественны и затруднения в понимании их неизбежны. "Мои мысли – не ваши мысли, не ваши пути – пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших"... говорит Господь.
Христос пророческий, пришедший в мир, стал Христом историческим.
Христос исторический стал Христом живущим в духовных переживаниях миллионов ныне живущих и верующих в Него людей. Это очевидное явление вряд ли станут отрицать даже самые слепые и закоснелые в своем невежестве материалисты.
Мы не можем не согласиться с тем, что Христос пророческий и Христос исторический одна и та же сверхъестественная Личность.
Характер Христа – чудо для всего мира, изумление для всех веков и поколений. Своей безгрешной жизнью Он превзошел всех когда-либо живших аскетов, мучеников и святых; Своею мудростью Он превзошел всех мудрецов мира; Своим духовным влиянием и силой Он превзошел всех "сильных мира сего". Имя Христа всегда стояло и будет всегда стоять "превознесенным превыше всякого имени, именуемого на небе или на земле" (Фил. 2-я глава).
Учение Христа – изумление для всех лучших мыслителей человечества. Даже скептик Штраус должен был признать, что "моральное учение Христа – основа человеческой цивилизации, а Сам Христос образец морального совершенства...". Даже Ренан и тот пишет: "Учение Христа самое прекрасное моральное учение, какое когда-либо было принято человечеством. Каждый из нас обязан этому учению всем тем, что есть доброго в нас, людях. Нагорная проповедь Христа никогда не будет превзойдена"... Заканчивая свою книгу "Жизнь Иисуса", Ренан пишет: "Какие бы ни ожидали нас сюрпризы в будущем, Иисус навсегда останется непревзойденным; поклонение Ему будет возрастать бесконечно; Его жизнеописание без конца будет вызывать слезы; Его страдания всегда будут умилять благородные, возвышенные сердца; во все века будут проповедовать о том, что между сынами человеческими не был рожден кто-то более великий, чем Иисус"...
Ученых скептиков удивляет тот факт, что в Своем учении Христос ничего не заимствовал ни у древних языческих мудрецов, ни у еврейских философов и богословов, ни у современных Ему передовых мыслителей.
Безгрешность Христа, описанная в Евангелиях, стоит выше всего, что было когда-либо и кем либо написано; стоит, как многовековое чудо во Всемирной истории. Люди сведущие в литературном творчестве, спрашивают себя: В каком человеческом уме или воображении способен был возникнуть такой Божественный образ, такой совершенный характер и кто из писателей мог бы оставить миру такие Божественные идеи?
Христос остается совершеннейшим воплощением всех подлинных добродетелей: Его любезность – беспредельна; мужество – абсолютное; терпение – неиссякаемое; милосердие – безграничное; доброта – безусловная; вера – непоколебимая; надежда – постоянная; любовь бездонная; проникновенность во все нужды нашей души – сверхъестественная; знание Бога и личная Его близость к Богу – потрясающие; прощение – Божественное; Силы – всемогущие: Он исцелял больных, очищал прокаженных, избавлял бесноватых, усмирял бури, умножал хлебы, возрождал живых и воскрешал мертвых.
Христос первый поставил душу человека на должный пьедестал. Он не только знал душу человека, но Он мог восполнять ее нужды, наполнять ее миром и радостью. Он учил что наша душа бессмертна и стоит дороже всех сокровищ мира. Поэтому Он пришел спасать грешников, призывая их к покаянию и возрождению от Слова Божия и Духа Святого.
История Христианства сохранилась, как некое трансцендентное (сверх опытное, превышающее сферу нашего познания) благотворное влияние на мир. В этом отношении, никакая другая сила не может сравниться с подлинным Христианством. Нашествия гуннов, вандалов, татар, – появились, произвели опустошения и бесследно исчезли, а Христианство дало миру новую Европу, новый мир, новую передовую цивилизацию.
Вот почему, никакая сила не могла остановить Христа в первом веке или ограничить Его влияние, Его возрождающее действие в Палестине. Он послал Своих последователей и свидетелей "по всему миру" и повелел им проповедовать Евангелие Возрождения "во всех народах", "всей твари". Он также обещал, что Он будет им сопутствовать и помогать им в их трудном служении. Он сказал: "И се Я с вами до скончания века".
Самая величайшая всемирная революция, какая когда-либо имела место на земле, была произведена Христом. Он основал Свое "царство не от мира сего" не в умах, а в сердцах людей, любящих Его и следовавших Его примеру.
Христос имел дело, главным образом, с бедным, "низшим" классом и никогда не стремился "прийти к власти" или занять почетное место среди "высших и знатных земли". Он уклонялся от народа, желавшего поставить Его своим царем. Он скромно отклонял от Себя все похвалы, которые расточали перед Ним люди. Если бы Христос был обманщиком, самовлюбленным авантюристом, политиком или религиозным шарлатаном, как некоторые безумцы думают, Он никогда бы так не говорил и не действовал, как Он говорил и действовал. У Христа не было ни многоречивых житейских рассуждений, ни громких слов, ни высокопарных фраз. Все Его проповеди и беседы отличаются чрезвычайной ясностью, правдивостью, задушевной простотой. В Его обещаниях народу вы не найдете ни извращенных понятий, ни взвинченных чувств, ни чрезмерно преувеличенных чаяний и надежд, как это случается слышать от политических и государственных деятелей.
Христос не пользовался такими методами обольщения "трудящихся масс". Напротив, Он осуждал подобные, плотские наклонности, призывал кающихся и желающих следовать за Ним, отвергнуть все что есть "животного" в человеке и начать жить интересами духовными, предвкушать скорую встречу с Богом, радость вечную, богатства нетленные, блаженство загробной жизни.
По-человечески, такой призыв Христа не должен был бы иметь успеха, но результаты показывают обратное. Суровые для плоти требования Христа, оказались долгожданными, родными и желанными для бессмертной человеческой души.
Своим последователям Христос не обещал, ни домов, ни капиталов, ни почестей земных и, тем не менее, они соглашались "отвергнуть самих себя" и "почесть за сор" все земное, идти с готовностью на крест, на костер, на съедение зверям...
Ирод и многие его единомышленники способны бывают уничижить и высмеять Христа, но это не препятствует миллионам верных христиан с благоговением и святым трепетом падать пред Спасителем грешников ниц и из любви к Нему быть готовыми претерпеть любые испытания, понести любые жертвы, пойти на любую смерть.
Мы говорили о Христе пророческом, явившемся в мир по предсказаниям пророков и обетованиям Божиим; о Христе историческом, оставившем Свой неизгладимый след во Всемирной истории; о Христе воскресшем, живом; о Христе ныне "сидящем одесную Отца" и проявляющемся в жизни отдельных верующих и всей Церкви, через Духа Своего Святого. Не забудем и о том, что Христос вскоре явится на землю вторично, что Он, также Христос – апокалиптический, грядущий.
Христос часто говорил о развязке мировой трагедии, кончине мира, но эту кончину мира Он не рассматривал финалом или завершением Своего Божественного плана спасения человечества. В книге Апокалипсиса Христос открывает нам суды Божий над народами, говорит об исчезновении нашей планеты, но тут же увлекает наш духовный взор веры, за пределы земной жизни, напоминает нам о том, что именно ожидает каждого из нас после "кончины века" или после смерти телесной. Он говорит о Себе, как о Царе Царства Небесного и приглашает всех искупленных и уверовавших в Него, говоря: "Придите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира"... (Мф. 25-я глава).
Вот почему на вопрос: "Кто способен сказать нам всю правду о существовании загробной жизни", – мы с радостной уверенностью отвечаем:
– Таким правдивым, авторитетным, заслуживающим нашего доверия лицом может быть только Единородный Сын Божий, Спаситель мира, Господь наш Иисус Христос!
Что же сказал Христос о загробной жизни?
– На этот вопрос мы найдем ответ в следующей главе.

Христос: что Он сказал о загробной жизни?

Нет! Иисус Христос не был ни лжецом, обольщавшим простодушных людей, ни легкомысленным мечтателем обманывающим Самого Себя. Подобные даже предположения кажутся нам кощунственными и возмутительными, не говоря уже о том, что они всегда оказываются абсолютно противоречащими небесной ясности Его мотивов, каждой мысли и слову оставленного Им Учения, всем Его взглядам и отношениям, всему Его характеру и жизни.
Правдивость и абсолютная чистота каждого исшедшего из Его уст слова, не подлежат никакому сомнению.
Ученик Христа, Петр, после трехлетнего следования за Ним, мог откровенно и публично засвидетельствовать о Нем говоря: "Он не сделал никакого греха и не было лести в устах Его". (1 Пет. 2-я глава).
Иуда-предатель должен был заявить подкупившим его первосвященникам: "Согрешил я, предав кровь невинную"...
Понтий Пилат, человек весьма суровый, но искавший справедливости, должен был заявить пред многочисленной толпой, требовавшей смерти Иисуса: "Я никакой вины не нахожу в Этом Человеке"...
Сам Христос сделал своим современникам и врагам, такой вызов: "Кто из вас обличит Меня в неправде?" И, в ответ, никто из них не мог указать на допущенную Им неправду или найти какое-либо нравственное или моральное пятно в Его поведении.
Интересно, что не находя во Христе ничего предосудительного, решившие погубить Его первосвященники и весь Синедрион: "искали свидетельства на Иисуса, чтобы предать Его смерти; и не находили. Ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны"... (Мк. 14-я глава). Да! Христу и, только Ему одному, мы можем вполне и всецело довериться во всех вопросах жизни и смерти, только от Него безоговорочно принять то, что Он говорит о душе, нетлении и загробной жизни, – а приняв, решительно отбросить все то, что могли бы сказать об этом те или иные люди.
Что же Христос говорит?
Одной фразой: "Не бойтесь убивающих тело, души же не могущих убить" – Христос открыл и на вечные времена утвердил то, о чем только мечтали и смутно догадывались все предшествовавшие поколения рода человеческого. Христос "сошедший с небес" открыл нам, что душа человеческая – бессмертна; ее нельзя умертвить, испепелить, уничтожить, подвергнуть тлению. Он сказал нам, что человек всегда жив, независимо от того спасенный ли он праведник или осужденный грешник, живет ли он физически или умирает, находится ли он в раю или в аду.
Существование загробной жизни Христос подтвердил несколькими случаями воскресения людей умерших. Вспомним сына вдовы у ворот города Наина, Лазаря, дочь Иаира и других.
Факт существования загробной жизни Христос доказал Своим личным воскресением из мертвых, "в третий день, по Писанию"...
Знаменитый профессор Оксфордского университета Томас Арнольд, в труде своем о воскресении Христа из мертвых говорит: "Бесчисленные тысячи людей самым тщательным образом исследовали содержание Библии, книгу за книгой, подобно добросовестному суду, изучающему важное судебное дело. В течение многих лет делал это и я, хотя и не для убеждения других людей, а для собственного своего удовлетворения. Занимаясь долгие годы изучением истории минувших времен и событий и устанавливая и взвешивая факты, исследованные уже многими другими учеными, – скажу, что я не знаю никакого другого факта в истории человечества более достоверного и доказанного, чем данное Богом великое знамение: смерть и воскресение Христа"...
Для Христа переход в вечность не был шагом в неизвестность. О загробной жизни Он говорил, как о факте общепризнанном, очевидном и не требующем доказательства. Христос знал о чем говорил: "Я говорю то, что видел у Отца Моего"... "Я исшел от Отца Моего и пришел в мир; и опять оставляю мир и иду к Отцу Моему"... (Иоан. 8-я глава и 16-я главы). Умирая, Христос сказал: "Отче! в руки Твои предаю дух Мой!" По воскресении же Своем "пришел Иисус и стал посреди и говорит ученикам: мир вам! Сказав это. Он показал им руки и ноги и ребра Свои"...
Некоторые склонны верить в "духовное" воскресение Христа из мертвых. Но Писание говорит о Его телесном воскресении. При воскресении воскресает ведь тело, а не дух человека, который сам по себе бессмертен, не умирает и не нуждается в воскресении.
Воскресение Христа является как бы моделью, образцом нашего телесного воскресения, когда Христос "уничиженное тело наше преобразит так, что оно будет сообразно славному Телу Его"... (Фил. 3-я глава).
Христос сказал: "Я есмь воскресение и жизнь; Верующий в Меня если и умрет, оживет. И всякий живущий и верующий в Меня, не умрет вовек... Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей!
"Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте. В доме Отца Моего обителей много, а если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я"... Христос обращается к Отцу с такой просьбой: "Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира"... (Иоан. 14-я и 17-я глава).
Христос иллюстрировал Свое откровение о загробной жизни притчами и действительными происшествиями.
Одной историей о богаче и Лазаре, Христос приподнял занавесь, разделявшую видимое от невидимого и пред нашим духовным взором предстала таинственная картина загробной жизни. Мы увидели блаженство праведника и мучение грешника. В лице богача и Лазаря, мы как бы увидели самих себя, и убедились в том, что наша биография не заканчивается пышным погребением и могильной надписью, но продолжается в потустороннем мире.
Современники Христа, саддукеи, отрицали духовное начало и "не верили в ангелов и духов". К ним в первую очередь Христос направил Свое повествование о богаче и Лазаре.
Богач и Лазарь оба жили на земле, но жизнь их протекала по-разному. Один из них "одевался в порфиру и виссон", а другой влачил жалкое существование в отрепьях нищего; один объедался, а другой голодал; один пользовался отличным здоровьем, а другой покрыт был отвратительными гнойными струпьями; один – одинокий, а у другого – пять братьев; один был человеком верующим, а другой, вероятно, – "саддукеем", безбожником: один интересовался только вещами временными, земными, видимыми, а другой – Богом, собственной душой и вечностью; один старался жить по воле Божией, а другой не признавал ни чьей воли, кроме своей собственной...
Настало время, пришел час и оба они умерли. Казалось бы, что вся их земная жизнь этим и закончилась, но – нет!
Оказалось, что оба они имеют бессмертную душу и продолжают жить за гробом. Один из них блаженствует в раю, а другой "мучается в пламени огненном". Один из них навсегда освободился от всех земных невзгод и успокоился, а другой – в безнадежном, отчаянном состоянии, с невыразимыми угрызениями совести за все свое земное прошлое, с терзаниями души за судьбу оставшихся на земле таких же как он, безбожников братьев.
В истории о богаче и Лазаре Христос открывает нам наличие двух мест: ада и рая и указывает на две разных участи: вечное блаженство и вечное мучение.
История о богаче и Лазаре дает нам ясное представление об аде и рае.
Из этой поразительной истории мы заключаем следующее:
Ад – место вечных мучений и страданий: "Я мучаюсь в пламени сем" – вопит несчастный богач.
Ад – место горестных воспоминаний: "Чадо! вспомни, что ты получил уже"... – напоминает богачу Авраам. Бог дал нам память, которую мы сохраним и после нашей телесной смерти. Память – это то единственное, что мы берем с собою в загробную жизнь. Там мы вспомним все то, что сейчас могли забыть, что быть может давно уже перестало тревожить нашу огрубелую и временно уснувшую совесть. Там совесть грешника проснется и будет терзать его душу жуткими воспоминаниями.
Ад – место неосуществимых желаний и не услышанных Богом молитв: "Так прошу тебя, отче... Аврааме"... Не имея общения с Богом, богач возносит свою напрасную молитву праотцу Аврааму. Сколько подобных молитв возносится в наши дни к разным угодникам, святым, заступникам и ходатаям. Но все эти молитвы, как и молитва богача к Аврааму, остаются без Божьего ответа. Как мало людей молящихся знают о том, что есть только "один посредник между Богом и человеками, – Иисус Христос, предавший Себя для искупления всех". Свое посредничество Христос приобрел дорогою ценою. Он и только Он один "умер за грехи наши и воскрес для нашего оправдания... Он и ходатайствует за нас"... (Тим. 2-я, Рим. 8-я и Евр. 12-я главы).
Ад – место осознания нашей ответственности за свой худой пример, которым мы послужили для братьев, родственников, близких и дальних. Живя на земле, богач не интересовался спасением своей души или души своих братьев. Напротив, он как видно убедил себя и других в правоте и основаниях своего неверия, но здесь, "в аде, будучи в муках", богач прозрел. Он пытается предостеречь братьев. У богача есть даже свой план спасения для братьев, который он излагает пред Авраамом с горячей просьбой: "Так пошли Лазаря в дом отца моего, ибо у меня пять братьев: пусть он засвидетельствует им, чтобы и они не пришли в это место мучений"...
Ад – место, где мы продолжаем пользоваться не только нашей памятью, но и нашим воображением. Богач обосновывает свою просьбу: "пошли Лазаря", – на своем воображении. Богач представляет себе появление воскресшего Лазаря "в доме отца" и его речь к братьям и уверен, что "если кто из мертвых придет к ним, покаются"... Но Авраам, знающий лучше отношение безбожников к воскресению из мертвых и к другим чудесам, вообще, отвечает богачу: "Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят"...
Ад – место вечного пребывания грешников, обиталище самого отвратительного и гнусного общества: "боязливых и неверных, и скверных, и убийц, и любодеев, и чародеев, и идолослужителей и всех лжецов"... (Апок. 21-я глава). Ад – место "уготованное диаволу и ангелам его", а также "всем любящим и делающим неправду"...
Эта же история о богаче и Лазаре говорит нам и о рае и райском блаженстве праведников. Священное Писание не ограничивает нашего познания о рае и аде этим только случаем, но предлагает нам богатый материал для исследования этого замечательного предмета.
На вопрос: "Существует ли загробная жизнь?" Христос дает точный и определенный ответ. Он говорит: "Не дивитесь сему, ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия; и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения"... (Иоан. 5-я глава).
Углубляясь в изучение загробной жизни, нам становится понятным то, что уготовленное Господом вечное блаженство для искупленных, превосходит всякое человеческое воображение.
Апостол Павел рассказывает о человеке, который "восхищен был до третьего неба... восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать"... Этот счастливец, побывавший на небе, только "слышал" нечто не поддающееся передаче, и радовался радостью "неизреченной и преславной", а что пережил бы он, увидев "Новый Иерусалим", "узрев лице Его", "став подобным Ему"? Вот почему мы, верующие, должны "радоваться тому, что имена наши записаны в книгу жизни на небесах"... "Ибо не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (Луки 10-я и 2 Кор. 12-я главы).
Рай и ад?! – Некоторые люди никак не могут совместить и примирить этих двух понятий. Они охотно соглашаются с существованием загробной жизни, связанной с вечным упокоением или блаженством, но никак не могут вместить неприятного для них факта "вечных мучений". Обычно, они ссылаются на то, что "Бог есть любовь", а поэтому Бог не может быть "таким жестоким"...
Но спросим самих себя: что надлежит нам рассматривать большей жестокостью и бессердечностью: отделить святых от нечестивых; отгородить убийц, садистов и маниаков от нормальных и мирных людей; изолировать полу нормальных развратников и невменяемых сексуалистов от невинной молодежи или же поместить всех без разбору и без исключения в одно общее место? Можно с полной уверенностью заявить и даже поручиться, что мировая совесть всегда будет против такого совмещения, против "такого" проявления любви к растленным, порочным людям. В силу, именно, этого принципа, преступников изолируют в одиночные камеры, а людей заразно больных или сумасшедших помещают в соответствующие больничные палаты.
Что такое ад, как не изолятор для людей ведущих жизнь звериную, животную, плотскую? Не сами ли они, эти люди, отреклись от святой жизни, отказались от покаяния и возрождения от Духа Святого?
Рассказывают о двух матерях, у которых взрослые сыновья были: один в тюрьме, а другой в сумасшедшем доме. Несмотря на всю их материнскую любовь к детям, ни одна из этих матерей не желала освобождения сына в том его внутреннем душевном состоянии, в каком он находился. Сумасшедший сын имел обыкновение душить мать, душить детей, а другой сын – поджигал дома. Обе матери не жаловались на власти, изолировавшие их сыновей, но напротив заявляли: "Самое лучшее место для моего сына не дома, а там"...
Есть еще одно поразительное откровение Божие в истории о богаче и Лазаре; откровение, которого нельзя пройти мимо, так как им суммируется вся эта история: "И сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят"...
"Утверждена великая пропасть"...
В загробной жизни есть ад и рай, но нет третьего или среднего, промежуточного места, – нет "чистилища", проповедуемого католиками.
В притче о пшенице и плевелах оба злака растут вместе, рядом, на одном и том же участке поля, растут безраздельно "до жатвы"... Не так ли живут в этом мире и зреют до жатвы и великие святые и жуткие грешники? Между людьми святыми и нечестивыми существует здесь на земле только внутреннее различие, духовная разница. Внешне они мало чем отличаются друг от друга: те же кожаные туфли или шерстяные костюмы, но внутренне нет у них ничего общего: "Какое общение праведности с беззаконием? Что общего у света со тьмою? какое согласие между Христом и Велиаром? или какое соучастие верного с неверным? какая совместимость храма Божьего с идолами?" (2 Кор. 6-я глава).
Святые люди живут "в мире сем", но они "не от мира сего". Они живут иной жизнью, непонятной и неприемлемой для беззаконников и нечестивцев. У людей святых – другие цели, другие интересы, все другое, все совершенно противоположное тому, чем живут и дышат люди порочные, развращенные и безбожные. Но, при всей этой несовместимости взглядов и противоположности их целей, Бог попускает и тем и другим жить "рядом", до "жатвы", до своей телесной смерти, Божьего суда и вечности.
После "жатвы" все меняется: "Между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не "переходят"... В этом смысле, со смертью физической все наши возможности спасения, действительно навеки кончаются. После смерти нет покаяния, прощения, возрождения души. Наша душа способна возрождаться и духовно возрастать до тех пор только, пока она живет в теле, но не после.
Между грешниками примирившимися с Богом и грешниками отвергнувшими благодатное спасение Христово, Бог "учредил великую пропасть". Вопрос: на какой из этих двух сторон пропасти окажется человек после смерти, решается самим человеком в течение его жизни на земле. После смерти, "хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят"...
Слово Божие учит нас, что эта пропасть отделяющая нас от Бога может и должна быть перейдена нами. Больше того, – Бог ожидает от нас этого добровольного выбора и охотного перехода, верою в Сына Божия, Иисуса Христа, Который говорит: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в пославшего Меня имеет жизнь вечную, и на суд не приходит, но... ПЕРЕШЕЛ от смерти в жизнь"... (Иоан. 5-я глава).
Перешел? Кто перешел? – "Слушающий слово", повинующийся этому слову.
Кто перешел? – "Верующий в Пославшего Меня", в триединого Бога, Творца неба и земли, видимого всего и всего невидимого.
"Перешел от смерти в жизнь"...
Смерть вечная – состояние неизбежности, обреченности, непоправимости, безнадежности, отчаяния, гибели. Не возрожденный грешник, по своему духовному состоянию "пребывает в смерти", "гнев Божий пребывает над ним", он "уже осужден, потому что не уверовал во имя Единородного Сына Божия. Суд же состоит в том, что свет пришел в мир, но люди возлюбили тьму более нежели свет, потому что дела их были злы"... (Иоан. 3-я глава).
Человеку, беспечно плывущему навстречу Ниагарскому водопаду, нет нужды стреляться или резать себе вены для того, чтобы погибнуть, так как он уже обречен на верную смерть. В таком же безнадежном положении находится всякий человек до своего покаяния и обращения ко Христу. Только однажды приняв, как утопающий Петр, спасательную руку Христа, грешник переходит "от смерти в жизнь".
Обратите ваше внимание на слово "перешел". Христос не говорит, что он, верующий, "перейдет" когда-то, после смерти, но что он УЖЕ ПЕРЕШЕЛ; перешел от тьмы к свету, от лжи к истине, от неверия к вере, от греховной, порочной, бессмысленной жизни, к жизни освящения, к жизни благословенной, осмысленной, целеустремленной, плодотворной; перешел в момент своего уверования и обращения ко Христу, Спасителю.
"Перешел"... Едва ли надо говорить о том, что переход, о котором здесь идет речь, не имеет ничего общего с переходом из одного вероисповедания в другое, с переходом из иудейства в христианство или из православия в то или иное евангельское течение. Бог ожидает от грешника не перемены "религии", а перемены сердца. Возможность такой перемены сердца гарантирована нам Самим Богом. Он дал нам такое обещание: "И возьму из плоти их сердце каменное, и дам им сердце плотяное, чтобы они ходили по заповедям Моим"... (Иез. 11-я глава).
Однако Бог не меняет нашего сердца без нашего ведома и полного на то согласия; не меняет насильно. Бог ожидает, что мы осознаем роковую неисправимость нашей греховной натуры и сами будем умолять Его взять наше "сердце каменное" и дать нам "сердце новое". Так поступил царь Давид, который молился Богу и говорил: "Отврати лице Твое от грехов моих и изгладь все беззакония мои. Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня. Не Отвергни меня от лица Твоего"... (Пс. 50-й).
Возможность перемены сердца или возрождения свыше, возможность перехода "от смерти в жизнь", эту возможность отрицают передовые ученые материалисты, скептики и атеисты, но она проверена и подтверждена духовным опытом миллионов и миллионов верующих христиан на протяжении всех веков христианства – от дня Пятидесятницы и до настоящего времени. Возрождение свыше человеческой души – это то непрекращающееся чудо, которое Дух Святой все еще продолжает творить в жизни многих людей и в наши дни. Пережив чудо возрождения, человек не нуждается уже ни в каких других доказательствах существования Бога и загробной жизни или в возможности других чудес творимых Богом.
"Когда умрет человек, то будет ли он опять жить?" Существует ли загробная жизнь?
Сознательно или бессознательно, но наш ум часто бывает занят этим, именно, вопросом. Мы не желали бы о нем думать, но он наперекор всем нашим желаниям воскресает в нашем сознании всякий раз, когда мы хороним наших родных, близких друзей и знакомых, встречаемся случайно на улице с похоронной процессией или проезжаем мимо похоронного бюро, читаем ли в газете о смерти видного деятеля или сами попадаем в госпиталь для весьма рискованной операции.
"Когда умрет человек, то будет ли он опять жить?
На этот вопрос не ожидайте положительного ответа от неверующих материалистов. Они скажут вам, что на этот вопрос наука отвечает "нет", история отвечает "нет", многовековые наблюдения и опыт отвечают "нет", бальзамирование мумий, гробницы, саркофаги, катафалки и кладбища всего земного шара отвечают "нет!", "нет!" и "нет!"..
А воскресший Христос, явившийся ученикам, говорит "да!" И, в результате, – отрекшийся Петр, не веровавший Фома и все остальные сомневавшиеся апостолы и ученики Христа не нуждаются уже ни в каких "научных" доказательствах.
Воистину, "Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная"... "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий", и веруя имели жизнь во имя Его"... "И Я даю им жизнь вечную и не погибнут вовек"... Вот почему мы "знаем, что когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный вечный"...
Таков ответ Христа.
Это единственный, авторитетный ответ, с которым охотно соглашается наш внутренний, сокровенный человек; единственный ответ, пред которым умолкает наш строптивый разум, успокаивается наша совесть и умиротворяется наша бессмертная душа.

А что если загробной жизни нет?

Вера в Бога, в бессмертие души и загробную жизнь кажется атеистам-безбожникам чем-то вроде намордника, который противоречит внутреннему складу их души и, конечно, препятствует их греховным планам, делам и наслаждениям... Они ведь не "вкусили и не убедились, как благ Господь" и не знают еще что "иго Его благо и бремя Его легко"...
Атеисты боятся проиграть, просчитаться. Они рассуждают так: "Христос обещает мне вечное блаженство на небесах и требует от меня, чтобы я ради этих наслаждений, которые ожидают меня на небесах, пожертвовал теми, которые я могу иметь на земле. А кто знает, может быть загробной жизни нет? Если я откажусь, живя на земле, от "временных греховных наслаждений", а там, вдруг, окажется, что и "вечного блаженства" нет, тогда я теряю и то и другое"...
Так рассуждая, атеист видит некое преимущество в своем отрицании бытия Божия и загробной жизни. Он силится заверять и убеждать себя и других в том, что "Бога нет", хотя сам в этом вовсе не уверен, и вынужден жить верою не в Бога, а в "безбога"...
Не все атеисты, нужно сказать, – люди книжные, сведущие, ученые; и не все ученые – атеисты. Среди тех, кто называют себя атеистами есть несметное число отъявленных невежд, никогда не прочитавших ни одной книги серьезно трактующей философские и религиозные вопросы. Некто сказал: "Есть три рода невежд: одни ничего не знают; другие очень плохо знают то, что нужно было бы хорошо знать; третьи – знают все, кроме того, что следовало бы знать"... Некоторые люди стали атеистами просто потому, что не доросли еще умственно до постановки пред собою главных проблем жизни. Некоторые из них слишком заняты накоплением материальных благ и поэтому не способны духовно мыслить. У некоторых из них нет даже мнимых "доказательств" того, что "Бога нет", но зато есть большое желание, чтобы Его не было, тогда было бы чем оправдать свою порочность, разнузданность, произвол и бессмысленность своей жизни. Какой же толк от невежества и атеизма? – Ничего, кроме вреда!
На этом хотя бы основании, мы утверждаем, что вера в Бога и загробную жизнь имеет бесценные и неисчислимые преимущества пред неверием, во всех отношениях: "Благочестие на все полезно, имея обетования жизни настоящей и будущей" (1 Тим. 4-я глава).
Вера на все полезна, – а какой толк от неверия? – Абсолютно никакого! Равно такая же польза и от скептицизма, вольнодумства и разного рода безбожия. Люди неверующие, но по своей природе искренние и честные, быстро убеждаются в том, что атеизм только разрушает веру в Бога, но взамен ничего, кроме тупого упрямства и отчаяния, не дает.
Мы вправе спросить каждого такого отрицателя: "Вот ты гордишься своим вольнодумством и хвалишься неверием, но осчастливило ли оно твою душу? Осмыслило ли оно твою жизнь? Подняло ли оно тебя на более высокий уровень нравственно и морально?
Вот ты хвастаешься тем, что "освободился" от Бога, Библии, Церкви и от "мракобесия", а не знаешь, что вовсе от них не освободился, а только "заменил истину Божию, ложью"... (Рим. 1-я глава):
Ты говоришь: освободился от "религиозного дурмана"?
Но, освободился ли ты от вины за грехи и злодеяния и от страшной ответственности твоей пред всевидящим Богом? Перестал ли ты думать о смерти и вечности? Избавился ли ты от внутреннего сознания неизбежной смерти, справедливого Божьего осуждения и гибели в озере огненном?
На все эти и подобные им вопросы у тебя может быть только один ответ: Нет! Нет! Нет! И еще миллион раз – нет!
Легко сказать: "Бога нет и я не верю в бессмертие души и существование загробной жизни!" Но, что представляет собою такая громкая декларация пред судом даже нашей человеческой логики и здравого смысла?
Если нет ни Бога, ни бессмертия души, ни загробной жизни, тогда вся Вселенная и окружающий нас мир – сплошная запутанность и неразбериха.
Если нет Бога, души и вечности, тогда величайший из всех мировых документов, сокровищница не превзойденных духовных идеалов. Священное Писание – самый грубый обман, неправда и заблуждение.
Если нет Бога, бессмертия души и загробной жизни, тогда многотысячная Всемирная история человечества – вопиющая несправедливость.
Если нет ни Бога, ни души, ни вечной жизни, тогда человек, как таковой – непостижимый феномен.
Если нет Бога, бессмертия души и загробной жизни, тогда наша личная земная жизнь со всеми ее успехами, неудачами, знаниями, страданиями тела и терзаниями души – неразгаданная тайна.
Если нет ни Бога, ни души, ни жизни нетления, тогда святейший и совершеннейший из всех сынов человеческих, Сын Божий, Спаситель мира, Христос Иисус был способен на ложь и обольщение.
Если нет Бога, души и вечности, тогда любовь, радость, мир, долготерпение, благость, милость, вера кротость, воздержание, надежда и многие другие высокие добродетели – необъяснимые и ненужные вещи.
Если нет ни Бога, ни бессмертия души, ни загробной жизни, тогда совесть, мораль, нравственность, справедливость – злостная выдумка и непотребные ограничения.
Тогда, воистину, следует "ублажать мертвых, которые давно умерли" и завидовать каждому "кто еще не существовал, кто не видел злых дел, какие делаются под солнцем"... Тогда "все суета сует и томление духа"... Тогда полное разочарование во всем, абсолютная бессмысленность, безнадежность и отчаяние. Тогда полный и безвыходный тупик, к которому пришел пишущий эти строки, когда было ему всего 22 года. Он в ужасе остановился пред зияющей бездной атеистического отчаяния и жизненной бессмыслицы и всей своей разочарованной в жизни душой потянулся ко Христу, Спасителю погибших грешников; воззвал к Богу и был услышан, раскаялся пред Ним и был спасен.
Теперь, на закате своей земной жизни, оглядываясь на свой многолетний путь, я вижу во всем Его мудрое водительство, Отцовское милосердие, всепрощение и любовь. "0н избавил душу мою от смерти, очи мои – от слез и ноги мои – от преткновения. Буду ходить пред лицем Господним на земле живых". (Пс. 114-й).
Я радуюсь, что этот мой духовный опыт не является чем-то исключительным. Миллионы подобных мне верующих людей прошли тем же самым благословенным путем и на протяжении почти двухтысячелетней Церковной истории свидетельствовали о том, что лучше жить, служить и умереть со Христом, чем – с сатаной.

А что если загробная жизнь есть?

Однажды атеист спросил верующего сослуживца: "А что если в конце вашей жизни, после смерти, не окажется того рая о котором вы проповедуете?"
На вопрос атеиста верующий ответил следующим вопросом: "А что если в конце земного пути, за гробом, окажется тот вечный ад, который вы, атеисты, отрицаете?"
– "Я надеюсь, что этого никогда не случится!" – сказал атеист.
– "Вы надеетесь?" – переспросил его верующий, и добавил: "Вот в этом-то и вся разница между вашими убеждениями и моими – вы живете ни на чем не основанными, ложными надеждами, а я живу верою основанной на исторических фактах, на непреложных обетованиях Божиих, на духовном опыте верующих людей всех веков, на моем личном опыте и на бесчисленных свидетельствах всей Вселенной, вообще, и на свидетельствах окружающей нас земной природы, в частности, которые говорят каждому здравомыслящему человеку красноречивее слов и всех научных теорий, что если есть создание, значит есть и его Создатель; если есть невидимый духовный Бог, значит есть и невидимый духовный мир, мир загробный, нетленный, бессмертный, вечный!"
Чем больше мы углубляемся в изучение окружающего нас чудесного, сказочного мира и познаем себя и других, тем все более и более убеждаемся в бытии Божественного, творческого, всемогущего Творца и Вседержителя. Поэтому, если говорят, что трудно человеку верующему быть воистину верующим, то можно ответить, что еще труднее честному атеисту быть атеистом.
Рассказывают случай, имевший место в каком-то селе. Приехавший из города антирелигиозный агитатор-пропагандист, собрал весь сельский люд на свою лекцию. Доказав целым рядом софизмов, что "Бога нет", пропагандист предложил слушателям, в заключение, поднять к небу кулак и тем как бы подтвердить, что они "раз и навсегда с Богом покончили и полностью освободились от религиозного дурмана"...
К удивлению всех присутствовавших и самого лектора, один из слушателей не поднял своего кулака, а когда спросили его почему он воздержался, смельчак ответил: "Да ведь вы же, товарищ, доказали нам, что "Бога нет", а раз Его нет, то против кого же нам поднимать свой кулак?" Сделав томительную паузу, колхозник при гробовом молчании, полушепотом добавил: "А если Бог все же есть, то я признаюсь пред всеми вами: МНЕ СТРАШНО!"
И, действительно, если бы Бога не было, тогда отрицание Бога не рассматривалось бы атеистами таким великим геройством. Каждый взрослый человек знает, например, что нет "деда мороза", "Бовы королевича" и многих других сказочных героев и не было еще такого случая, когда бы кто-то писал, проповедовал и доказывал, что они действительно существуют, а кто-то другой разъезжал по городам и выступал в больших залах со всякими доказательствами и опровержениями этого "факта"...
Поэтому, мы наблюдаем в атеизме не только отрицание Бога, но непримиримую вражду против Бога и яростную борьбу с Ним. Атеисты не признают Бога и религии, но в своей борьбе с Богом, они проявляют больше религиозного фанатизма, чем самые ревностные и преданные Богу люди. Атеисты научились глубоко презирать то, чего не знают и не понимают. Такое их презрение относится ко всякому человеку, кто кое-что знает и кое-что понимает. В результате, атеисты борются не только с Богом, но и с людьми верующими в Бога. В сущности, борьба эта происходит не между атеистами и Богом, а между Богом и сатаной. Что же касается людей, то их сердца являются в этой борьбе только полем сражения.
Мы свободны в нашем выборе и можем принимать участие в сражении на той или другой стороне; имеем право вести любой образ жизни и преследовать в жизни любую цель. Бог никому не навязывает Своей воли, но и не благоволит к нарушителям ее, к сознательным богопротивникам. Слово Божие говорит: "Ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на Суд!"... (Еккл. 11-я глава).
А что если загробная жизнь существует? – Тогда никакие наши "знания" и никакие научные "теории" не спасут нас от вечной гибели. Мы можем знать на сколько миль наша Земля удалена от Солнца и, при всем этом, не знать и не иметь никакого понятия о том, насколько мы далеки от Бога и насколько близок конец нашего земного пути или последний вздох нашей жизни, – начало наших вечных мучений. Мы можем признавать наличие закона тяготения в природе и в то же время невежественно отрицать или вовсе не знать о существовании и проявлениях в нашей собственной плоти закона "греховного тяготения", которому неумолимо и безнадежно подчинена вся наша плотская греховная натура. (Рим. 7-я глава). Мы можем даже знать точный вес земного шара, но не знать всей тяжести наших грехов, безмерной вины и ужасной ответственности нашей пред всезнающим Богом.
А что если загробная жизнь существует? – Тогда все наше неверие, безбожие и кощунство, и никакие ложные надежды не спасут нас от вечной гибели. Тогда безумие наше обнаружится пред всеми и мы услышим из уст Самого Бога окончательный приговор: "Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его"... "И пойдут сии в муку вечную... там будет плач и скрежет зубов"... Мф. 25-я глава).
Дорогой читатель!
Еще несколько фраз и вы закончите чтение этой книги. Если вы человек неверующий или даже религиозный, но не имеющий уверенности в своем спасении, Вы не можете закрыть эту книгу с таким же сердцем, с каким Вы начали ее чтение. Вы должны серьезно подумать и полностью, безоговорочно согласиться не с моими человеческими взглядами и доводами, но согласиться с Богом и с тем, что Он сказал о загробной жизни в Своем Божественном Слове; согласиться и "произвести переоценку ценностей"; согласиться и принять решения, от которых будет зависеть дальнейшая ваша земная жизнь и ваша вечная участь.
Принятые Вами важные решения будут всецело зависеть от Вашего сердечного желания, а поэтому, разрешите предложить Вам следующий вопрос:
Желаете ли Вы наследовать ЖИЗНЬ ВЕЧНУЮ?
Если в тайниках Вашей бессмертной души Вы, хотя бы смутно, ощущаете это желание, – я имею для Вас радостную весть: Бог любит Вас и жаждет Вашего спасения. Христос умер на Голгофе ради нашего спасения: "Ибо так возлюбил Бог мир (и Вас в том числе), что отдал Сына Своего Единородного, дабы всякий верующий в Него, (включая Вас, если Вы уверуете), oне погиб, но имел ЖИЗНЬ ВЕЧНУЮ". (Иоан. 3-я глава).
Бог видел, что "вина наша возросла до небес", что мы "несостоятельные должники", безнадежные духовные банкроты; Бог все это видел и из любви к нам искупил наш долг, покрыл нашу вину жертвенной Кровью Сына Своего Иисуса Христа. Итак знайте, "что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровью Христа, как непорочного и чистого Агнца, предназначенного еще прежде создания мира, но явившегося в последние времена для вас, уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога"... (1 Петр. 1-я глава).
Бог совершил абсолютно все для нашего спасения. Он предлагает Свое помилование и спасение даром. "Потому что все согрешили и лишены славы Божией, получая оправдания даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания справедливости Его в прощении грехов, соделанных прежде"... (Рим. 3-я глава).
Желаете ли и Вы освободиться от "порочной совести", непосильной греховной ноши, раз и навсегда избавиться от Вашего порочного прошлого, чистосердечно раскаяться пред Богом и получить от Него полное прощение грехов и дар Святого Духа?
Если это является сейчас Вашим главным желанием, тогда знайте, что есть только одно место, куда следует Вам мысленно поспешить с Вашим тяжким греховным бременем. Это место – Голгофа. Миллионы душ взошли на Голгофу "труждающимися и обремененными", "заблудшими и погибшими", с глубокой скорбью и сокрушенным, разбитым сердцем, но взглянув на Святого Страдальца, нашли в ранах Его исцеление своей исстрадавшейся душе и новую жизнь, переходящую в жизнь бессмертия.
Есть только один путь к Богу: "Я есмь путь". Безосновательна та популярная мысль, будто к Богу можно придти разными путями. Все дороги когда-то вели в Рим, но не все религиозные пути ведут к Богу. Христос ясно сказал об этом: "Никто не приходит к Отцу, как только чрез Меня"... (Иоан. 14-я глава).
Есть только одно средство, которое может омыть душу от самых тяжких грехов и преступлений и этим средством является жертвенная кровь Иисуса Христа:
"Он однажды, к концу веков, явился для уничтожения греха жертвою Своею"... "По сей-то воле освящены мы единократным принесением (в жертву) Тела Иисуса Христа"... "Кровь Иисуса Христа, Сына Божия, очищает нас от всякого греха"... (Евр. 9-я и 10-я и 1 Иоан. 1-я глава).
Дорогой читатель!
Не медля ни минуты, поспешите к приглашающему Вас Спасителю грешников. Принесите к Его пронзенным, святым стопам Ваше сокрушенное сердце, покайтесь пред Ним во всем и уповайте на Его великое милосердие.
В царствование Юлия Цезаря, жил пират, нападавший и грабивший римские корабли в Средиземном море. Чтобы покончить с морским разбойником, цезарь назначил большую денежную награду всякому, кто доставит лично ему, цезарю, голову дерзкого пирата.
В одно прекрасное летнее утро, у дверей Капитолия появился, вдруг, человек с мешком за плечами, прося стражу доложить цезарю, что он принес ему голову пирата. Прошло несколько минут и незнакомец был допущен в покои цезаря.
"Я принес тебе, цезарь, голову пирата!" – сказал вошедший. Ноне успел цезарь спросить незнакомца: "где голова?" как вошедший добавил:
– "Цезарь! Я – тот пират! Я пришел к тебе с повинной головой. Я виновник бесчисленных злодеяний, но в твоей, цезарь, власти казнить меня и помиловать. Если на то будет твоя воля и милость и ты простишь меня, я обещаю быть, до конца дней моих, преданным тебе рабом!"
Пораженный такой смелостью моряка, цезарь не только помиловал пирата, но вскоре назначил его командиром одной эскадры, где в боях с противниками бывший разбойник проявлял чудеса отваги и доблести на радость императору и во благо всей империи.
Часто мы даже не сознаем того, что в очах Божественного правосудия, все мы – только духовные пираты, нарушители Божьей воли, действующие против Богом установленного порядка, не признающие над собою Божьей власти. Бог имеет силу и полное право уничтожить нас, но Он любит нас. Из любви к нам, Бог покрыл нашу тяжкую вину пред Ним жертвой Единородного Сына Своего и провозгласил манифест о полном прощении тех грешников, которые придут к Нему с повинной головой. Вот в этом – вся суть нашей Евангельской проповеди и вся суть Евангелия Христова.
"Итак, оставляя времена неведения. Бог ныне повелевает людям всем повсюду покаяться; ибо Он назначил день, в который будет праведно судить вселенную посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых"... (Д. Ап. 17-я глава).
Бог "дал нам время покаяться", дал нам "День спасения, день благодати". Срок Его амнистии все еще простирается. Бог все еще протягивает к людям Свои пронзенные руки, призывает их к покаянию и говорит: "Придите – и рассудим, говорит Господь. Если будут грехи ваши, как багряное, – как снег убелю; если будут красны, как пурпур, – как волну убелю. Если захотите и послушаетесь, то будете вкушать блага земли, если же отречетесь и будете упорствовать, то меч пожрет вас: ибо уста Господни говорят"... (Иоан. 6-я и Ис. 1-я главы).

Издательство "Свет на Востоке"


Сущность христианства (В.Ф. Марцинковский)

Владимир Филимонович Марцинковский

СУЩНОСТЬ ХРИСТИАНСТВА

Был теплый летний вечер в мае 1941 года в Палестине. Группа еврейской интеллигенции тихо сидела в комнате одного из городских клубов Хайфы в ожидании лекции. Они сами организовали ее, предложив пишущему эти строки говорить на тему: “Сущность христианства”. Большие окна были открыты. На вечернем небе кое-где уже загорались звезды. В силу известного закона военного времени можно было зажечь свет в комнате только при закрытых и завешенных окнах. Поэтому было сделано предложение – отказаться от освещения, чтобы можно было дышать свежим воздухом. Скоро надвинулась ночная тьма, и мы сидели во мраке, не видя друг друга. “Прежде чем мы начнем наше таинственное собрание”, сказал профессор Н., согласившийся быть председателем, “я должен сделать маленькое предупреждение. Просим, во-первых, не курить, а во-вторых, по окончании лекции не устраивать никаких дискуссий. Так предлагают сами же слушатели. Впрочем, лектор со своей стороны готов отвечать на вопросы по существу доклада”. Мне было предоставлено слово.

“Друзья”, сказал я, “не будем смущаться необычной обстановкой темноты. Она, в сущности, даже благоприятна для сосредоточения нашего внимания, которое особенно необходимо для размышления на избранную нами тему. Мы будем говорить о Боге. Для этого так важно сознавать себя в Его незримом присутствии, ничем не отвлекаясь в сторону. Что касается докладчика, то он будет доступен вашему восприятию во все время своей речи. Справедливо сказал греческий мудрец Сократ: “Заговори, чтобы я тебя видел!”

Глубокая тишина царила в комнате. Сидя вокруг стола, слушатели не видели перед собой человеческих лиц, которые так легко склонны и в молчании говорить, отражая внутреннюю реакцию на слова лекции, а тем более, когда в последней излагается тема, столь острая для еврейского сознания. “Мы будем говорить”, продолжал я, “не о внешней стороне христианства, не о формах и обрядах; сущность христианства, его суть, его внутреннее содержание — эзотерия, а не экзотерия — является нашей сегодняшней темой. Вспомним слова Владимира Соловьева:

“Когда евреи будут евреями, а христиане христианами, тогда они будут братьями”. Он хотел сказать: когда евреи вернутся к сущности своей веры, а христиане к сущности христианства, тогда они будут едино, ибо, действительно, сущность обеих вер одна и та же; это, именно, мы постараемся показать в дальнейшем изложении.

Сущность христианства... говорить об этом вполне компетентно не мог бы даже наиболее выдающийся знаток христианской идеологии, каким был, например, упомянутый только что русский гениальный мыслитель. Истинно и подлинно говорить на эту тему может только Сам Христос. Он Сам и есть сущность христианства. Не новая религия, а новая жизнь, жизнь в Боге, открываемая через Христа — вот то, что Он принес людям.

Давно-давно, около двух тысяч лет тому назад, в этой самой стране, где мы с вами находимся, произошла одна великая встреча. Пришел к Иисусу ночью еврейский интеллигент, один из начальников иудейских, представитель группы ревнующих о законе фарисеев (См. Евангелие от Иоанна 3:1-16). Это был человек мыслящий, правоверный, религиозный и в то же время неудовлетворенный. ибо, поистине, бессмертную душу человека может насытить только Бог; не вера в Бога, а Он Сам, так же как жажду телесную может утолить не знание о воде, не знакомство с ее химической формулой Н20, а лишь сама вода. Никодим (таково было имя этого богоискателя) пришел к Иисусу ночью и сказал Ему: “Равви! мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог”. — Христос отвечает ему по существу, прозревая сущность скрытого в его душе вопроса, ясно видя, о чем томится эта человеческая душа. И Он отвечает ему: “Истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть царствия Божия”. Никодим говорит Ему: “Как может человек родиться, будучи стар? Неужели может он в другой раз войти в утробу матери своей и родиться? Иисус отвечал: “Истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в царствие Божие”.

Царство Божие — это сущность христианства. Оно же является и сущностью иудейства, живого, истинного откровения, данного в Ветхом Завете.

Царство Божие — это, прежде всего, состояние человека и всей твари, при котором царствует Бог. Божественное начало истины, добра и красоты, способность любви и правды, искра Божия — должна возгореться и охватить своим пламенем все существо человека и всю тварь, весь мир, вселенную, космос, так чтобы Бог был все во всем, — такова цель бытия.

Назначение этой искры не ютиться и тлеть где-то на задворках сознания, в его вторичных слоях, вспыхивая по праздникам, а в будни, угасая и уступая место царству тьмы, — но сиять, гореть, пылать немеркнущим, неугасимым пламенем. Мы призваны жить так, чтобы всегда в нашем разуме царствовала истина, в чувстве — красота, в воле — добро, а во всем — Божественная гармония, любовь. Мечта об этом царстве была всегда предметом человеческих стремлений от Платона до Гете и позднейших поэтов и мыслителей. Практически она выливалась в два основные стремления: увидеть и войти. Не об этом ли томится душа доктора Фауста, героя драматической поэмы Гете? Постигнуть тайну бытия и ею овладеть — это суть его жизненной драмы. И не к этому ли сводятся все высшие желания каждого из нас? Постигнуть высшую цель, идеал жизни и найти способность, силу для его осуществления... Иначе нам угрожают два ужаса, о которых так выразительно сказал в наши дни Леонид Андреев: ужас бесцельности и ужас бессилия. Истинное удовлетворение этих двух исконных, извечных потребностей человека, — жажды созерцания и жажды творчества, может быть достигнуто через Богоощущение и Богодействие. К этому зовут человека заложенные в нем образ и подобие Бога, они то и влекут нас к великому видению и великому действию. Великая мысль и великая воля должны осенить хаотическую, одержимую темными силами душу человека, чтобы спасти ее для светлой творческой жизни — таков ответ Достоевского на вопрос о человеческом страдании в его произведении “Бесы”.

Христос показывает на самом Себе силу, красоту и мудрость Царства Божия в его полном осуществлении. В Нем, в Его жизни, словах и делах всецело царствует, обитает Бог, вся полнота Божества телесно. Он — образ Бога невидимого, сотканный из лучей неземной красоты, святости, правды. В подобное состояние, в это царство Он пришел призвать всех.

И теперь Он открывает Никодиму условие постижения этого царства света и вхождения в него: “Должно вам родиться свыше”. Без этого нельзя увидеть... Вот почему все наши человеческие усилия постигнуть Бога оказываются напрасными. Ненужны и бесполезны все наши споры о сверхъестественном и чудесном. И то, что мы называем чудом в ограниченном, несовершенном царстве окружающего нас мира. то является природой в Царстве Божием. И если познание внешнего, доступного нам мира подчиняется определенным законам, изложенным в так называемой теории познания (гносеологии), то и постижение царства духа также обусловливается соответственными законами. Существует своеобразная гносеология духа. Вполне основательно и наукообразно говорит апостол Павел по этому поводу: “Кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не может знать, кроме духа Божьего” (1 Кор. 2, 11). Строить догадки, мечтать, томиться. порываться объять необъятное — это все. что доступно человеку. И потому греческий мыслитель Платон (в 4 веке до Р. X.) с печалью восклицает: “Разве нам ждать с неба того, кто придет и снимет повязку с наших глаз!”

Тургенев кончает одно из своих стихотворений в прозе словами: “Лазурное царство! Я видел тебя... во сне!” Вся лучшая мировая поэзия — ряд таких пророческих снов о царства правды и красоты. И как тяжело пробуждение от этих снов и светлых грез в серой, будничной обыденщине, в царстве тьмы, вражды и злобы, в засилье мелких, мещанских интересов, без синих далей и просторов безгранных! Поневоле вырвется признание, как у Гоголя: “Скучно на этом свете, господа!” А в наши жуткие дни не сказал ли бы он: “Страшно на этом свете, господа!”.

Другая, не менее насущная потребность человека, как мы уже сказали, — войти в Царство Божие, вырваться из царства необходимости в царство свободы, сбросить цепи зла и греха, сковывающие крылья души. К этому властно и немолчно зовет нас воспоминание о первозданном человеке, память о потерянном рае. Человек создан не только для того, чтобы созерцать образ Божества, — он призван осуществлять Его подобие, уподобиться Божеству в Его творчестве. Проще говоря, человек жаждет не только знать о Боге, но и жить по-Божьи. Хочет и не может. И в этом его неизбывная, непреодолимая трагедия. Ибо духовно-здоровый, цельный человек эти тот, кто знает, чем он должен быть, хочет того же и может это осуществлять.

В Иерусалиме, после ряда моих лекций для еврейской молодежи, был организован “вечер вопросов и ответов”. В самом начале беседы вышел из толпы человек просто одетый, с всклокоченными черными волосами и черными горящими глазами на бледном лице. Словно сын пустыни. Подойдя к кафедре, он обратился ко мне со словами: “Человек создан по образу Божию... Где же теперь этот образ? Скажите, где он?” Он говорил нервно, глухим, лихорадочным голосом. “Человек, действительно, создан по образу Божию”, ответил я: “так написано в первой главе книги Бытия. Но в пятой главе этой же книги, после описания грехопадения Адама, говорится: Адам родил человека по образу и подобию своему. Это значит, что мы все, потомки Адама, представляем собою искаженное, испорченное издание первого человека. Мы унаследовали греховность, затемнившую нашу мысль и извратившую нашу волю. А Христос пришел, чтобы показать нам забытый образ совершенного человека и восстановить его в каждом из нас. В этом и состоит радость Евангелия”.

Чтобы возвратиться к утраченной красоте человеческой природы нам необходимо пережить возрождение. Поэтому и сказал Христос Никодиму: “Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше”. Должно, неизбежно — всем вам, и таким, как Никодим, интеллигентным, мыслящим, религиозным, правоверным ревнителям закона.

Шотландский ученый Генри Друммонд делает глубокую попытку наукообразно понять учение Христа о возрождении в своей книге “Естественный закон в духовном мире”. Жизнь во всей видимой природе появляется и существует по определенным законам. Так, например, все живое рождается от живого (omne vivum ex vivo) — это закон так называемого биогенезиса.

Все существующее в природе делится на три царства: 1) царство неорганическое (минералы), 2) царство органическое (растения, животные), 3) царство духа. Не существует перехода из одного царства в другое в порядке восхождения. Минерал не может подняться до царства органического. Алмаз не может сделаться розой. Роза не может развиться в ласточку. Не существует эволюции подобного рода. Человек не может своим личным усилием достигнуть царства духа. Но существует обратный процесс — в порядке нисхождения. Роза опускает свои корни в царство минералов; она тянет из него нужные ей соки и претворяет их в свое существо, в розу. Такой же процесс происходит между животными и растениями. По тому же закону открывается человеку царство духа. Оттуда, из горнего мира, должна простереться в темное царство человеческого существования некая рука. Она должна поднять его, “сублимировать” до высшего состояния, до царства духа.

Физическая жизнь есть общение организма с окружающей средой, с элементами природы: воздухом, светом, пищей. Ослабевает это общение — организм заболевает. Прекращается — организм умирает.

Духовная жизнь есть общение с природой духа, с Богом.

Человек, как сказано, сам по себе не может достигнуть жизни в Боге. Он не может сам себя родить. Он может быть лишь рожденным. Все его попытки, домогания, порывания ввысь напоминают действия фонтана. Последний мечет воду вверх. Вот она рассыпалась жемчугом в лазури. Но она сейчас же и падает назад, вниз, низвергается в грязь земли... Все старания привить человеку благородные качества и навыки, так называемые добродетели, помимо рождения свыше, — подобны увешиванию рождественской елки яблоками и золотыми орехами. Такова мысль Амоса Коменского, великого чешского педагога 17-го века. Яблоки украшают елку, но расти они могут только на яблоне. К подобному разукрашиванию человека сводится вся, так называемая, цивилизация, внешняя дрессировка дикаря, позолота, которая сползает со временем. “Поскобли русского, найдешь татарина”, говорил Пушкин. Современный кризис, банкротство гуманности, нравственное падение человека — это и есть цивилизация без культуры, без внутреннего культа, истинного почитания святыни Божества, христианство без Христа, христианизация, религиозная форма без духа и жизни. Этот кризис в наши дни морем крови и слез подтверждает великую правду Евангелия: “Должно вам родиться свыше”.

И весь вопрос в том: как этого достигнуть?

“Как это может быть?” спрашивает Никодим Христа. И Христос отвечает: “Ты — учитель Израилев, и этого ли не знаешь?”

Необходимость возрождения и путь к нему были открыты в Ветхом Завете, и потому каждый учитель Израилев должен был знать ответ на только что приведенный вопрос Христа. Как мы уже сказали, духовное возрождение составляет столько же сущность подлинного христианства, сколько и истинного иудейства. Оно было ожиданием каждого подлинного израильтянина. О нем воз вещали священные символы и обряды ветхозаветного богослужения. Душа ветхозаветного человека жаждала возрождения, единственно могущего радикально, существенно обновить ее. Об этом молился пророк Давид словами своего покаянного Псалма: “Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня”. О возрождении говорят пророки; через них Бог обещал дать Израилю Новый Завет, сущностью которого должно быть возрождение человека. В книге пророка Иеремии сказано: “Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, — не такой завет, какой Я заключил с отцами их... вложу закон Мой во внутренность их и на сердцах их напишу его” (31:31-33).

В книге пророка Иезекииля: “И возьму вас из народов, и соберу вас из всех стран, и приведу вас в землю вашу. И окроплю вас чистою водою, — и вы очиститесь от всех скверн ваших... и дав вам новое сердце и новый дух дам вам” (36:24-27).

Заметим, — те же слова и в том же порядке стоят в беседе Христа с Никодимом: “кто не родится от воды и Духа”... т. е. кто не пройдет через очищающие воды покаяния и не примет начало новой жизни свыше, тот не может войти в Царство Божие. В следующей, 37-ой, главе того же пророка Иезекииля говорится о грядущем воскресении Израиля по действию Духа Божия. Оно начнется с восстановления физического: сблизятся рассеянные кости, они покроются кожею и плотью; но душа народа воскреснет лишь тогда, когда повеет на нее Дух жизни, Дух животворящий. “Я открою гробы ваши и выведу вас, народ Мой, из гробов ваших... И вложу в вас Дух Мой, и оживете”.

Все эти великие откровения были даны в Ветхом Завете; отсюда тон упрека в словах Христа к Никодиму, учителю Израилеву.

Этот укор может быть обращен и ко всем вождям еврейского народа нашего времени, поэтам, раввинам, представителям науки, искусства и религии, ко всей интеллигенции Израиля: “Ты — учитель Израилев, и этого ли не знаешь? Не знаешь истинного пути к исцелению и возрождению народа, изнывающего в тысячелетних страданиях?” Подобный укор за незнание или отвержение этого пути может быть обращен к интеллигенции каждого народа в наши дни мирового кризиса.

Есть две стороны в проблеме возрождения: Божеская и человеческая, запредельная и земная (трансцендентная и эмпирическая), потусторонняя, непостижимая, таинственная — и ее практическое проявление в опыте этого мира. Одна совершена Богом, другая ожидается от человека, от его свободной воли. Подобно этому и в обычном, естественном рождении человека есть видимая сторона, и есть нечто непостижимое, а именно,—тайна появления сознания, возникновение души в новорожденном организме.

Христос, говоря о духовном возрождении, касается и сверхъестественной стороны этого факта. Кстати, скептики всех времен ставят вопрос относительно запредельного мира. Они говорят: “Кто был там? Кто когда-либо пришел оттуда, чтобы компетентно и авторитетно засвидетельствовать о том, что он видел?” И вот Христос в данном случае отвечает и на этот вопрос: “Истинно, истинно говорю тебе: Мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы свидетельства нашего не принимаете; если Я сказал вам о земном, и вы не верите, — как поверите, если буду говорить вам о небесном (т. е. о запредельном, метафизическом)? Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесех”.

И вот что должен был сделать Бог для искупления и возрождения человека. Нужно было восстановить живую связь, общение человека с Богом и для этого устранить грех, лежащий преградой между человеком и Богом. Нужно было прийти Искупителю и взять на Себя грех мира, умереть для искупления его вины. И об этом также даны в Ветхом Завете откровения в прообразах и пророчествах, касающихся страданий Мессии (например, в 53-ей гл. Исаии). Христос говорит о Божественной стороне искупления в беседе с Никодимом, ссылаясь на опыт Ветхого Завета: “И как Моисей вознес змию в пустыне, так должно быть вознесену Сыну Человеческому, дабы всякий, верующий в Него. не погиб, но имел жизнь вечную”. Поистине, это тайна, превосходящая наш разум. Но справедливо говорит по этому поводу профессор Друммонд: “Лучше два года не понимать тайны искупления, чем один день не быть прощенным”. И неужели мы признали бы разумным рассуждение голодного человека, который сказал бы: “Я не буду принимать пищи, пока не пойму всех процессов пищеварения, всех физиологических и психических фактов, его сопровождающих”.

Сущность Евангелия есть любовь Бога, желающая дать каждому человеку новую жизнь, жизнь истинную, вечную. Сам Христос в данной беседе выражает эту сущность словами: “Так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную”. Такова любовь Бога к человеку, и она непостижима. Но любовь надо не понять, а принять. И практические результаты этого принятия являются лучшим доказательством истинности Евангелия.

Каковы же эти жизненные результаты?

Они определены в только что приведенном изречении Евангелия одним словом: жизнь, жизнь неумирающая, вечная, подлинная, истинная жизнь.

Мы уже сказали, что временная, телесная жизнь есть общение организма с преходящими, материальными веществами природы.

Ясно, что жизнь духовная, вечная есть общение человека с духовным и вечным началом, которое есть Бог. Только Он может сообщить нашему разуму истину, нашему чувству — красоту, нашей воле — добро. Их полнота, полное воплощение даны во Христе. Поэтому, принимая Христа, мы на опыте, практически приобщаемся Истине, Красоте и Добру.

Мой личный опыт, пережитый мною в период моего студенчества, в 1904-ом году, привел меня к этой новой жизни. Это случилось в России, недалеко от Ленинграда, на берегу Балтийского моря. Там, в тишине соснового леса, в высоком храме природы, душа, терзаемая сомнениями, на жизненном перепутье, нашла во Христе прощение, мир, силу и свет. обрела новую жизнь. Таков был результат молитвенного обращения к Отцу во имя Сына, отдания себя и своей воли Христу.

Это не субъективное только переживание отдельных единиц, — это опыт неисчислимого количества людей из разных племен и народов, опыт объективный, исторический, вселенский. И в этом состоит прагматическое (данное в жизненном опыте) доказательство истинности христианства. В свое время русский профессор истории М.Н. Петров показал в своей лекции “Евангелие в истории”, что благая весть о восстановлении достоинства человека в корне подорвала языческий быт, устранила рабство, унижение женщины, внесла новые понятия и устои в социальную жизнь, дух любви и правды в международные отношения. Жизнь изменялась до неузнаваемости там, где Евангелие принималось. Эту преображающую силу Евангелия мы можем видеть и теперь, наблюдая культурную жизнь отдельных народов. Чем больше Евангелие распространено и принято в данном народе, тем выше его нравственная жизнь, его социальные отношения, трезвость, чистота, гуманность.

Дарвин, посетивший в тридцатых годах прошлого столетия Огненную Землю, был подавлен низким уровнем жизни дикарей, — детоубийством, человеческими жертвоприношениями, развратом. Через несколько лет он вновь посетил этот остров, и теперь он был поражен нравственной переменой, происшедшей в туземном населении. Она оказалась результатом проповеди Евангелия. С тех пор и до конца своей жизни Дарвин поддерживал материально миссию, которая работала на Огненной Земле.

Здесь уместно будет вспомнить, как один просвещенный атеист посетил подобную страну. Беседуя с туземцами, он с насмешкой говорил о вере во Христа, как о предрассудке отсталых людей. И вот что ответил ему его собеседник: “Если бы ты пришел сюда к нам десять лет тому назад, мы убили бы тебя. сжарили на огне и съели. И если теперь ты можешь уйти отсюда целым, подобру-поздорову, так это только потому, что мы вот уже несколько лет как приняли веру во Христа и Его учение правды и любви”.

С другой стороны, отрицание Христа, отвержение Евангелия любви, устранение его из семьи и школы приводит к нравственному одичанию современного, так называемого, цивилизованного человека, возвращая народы к первобытному эгоизму, жестокости, неся миру хаос и разрушение. Там, где нет духовного возрождения, там неизбежно происходит роковой процесс духовного вырождения, и он неудержимо увлекает современное человечество в бездну. Только Христос может остановить этот духовный распад, дать новую жизнь.

И теперь практический вопрос: что же нам делать, чтобы родиться свыше, чтобы получить новую жизнь? Христос отвечает на этот вопрос. Наша роль в том, чтобы верить в Него, иметь веру в Него — личную, сознательную, живую, верить не только догматически, но и практически, — обратиться к Нему и принять Его верою.

Что же такое обращение ко Христу? По словам американского психолога Вильяма Джеймса, обращение есть акт воли, в результате которого Христос начинает занимать центральное место в сознании человека. Ведь. Он. Христос, образ совершенного человека. есть в каждой человеческой душе, хотя и в разной степени. Ибо Он есть “свет истинный. Который просвещает всякого человека, приходящего в мир”. Он не нов и не чужд ни для еврея, ни для язычника. Мы все созданы по Его образу. Поэтому-то мог сказать Достоевский: “Находя Христа, мы находим себя”, свое подлинное существо, свою сущность. Обратиться значит вернуться в должное. нормальное состояние, при котором Христос, смутно ощущаемый каждым человеком в отдаленных, вторичных слоях сознания, начинает занимать первое место в сердце. Обратиться — значит возвратить Христа на престол, провозгласить Его Царем и Господом всего нашего существа, всей нашей жизни, так чтобы Он мог безраздельно царствовать в нас и во всей нашей воле, направлять и одухотворять светом любви и правды все наши практические отношения — к людям, к материи, ко всей твари, ко всему миру.

Необходимость обращения диктуется нашими внутренними стремлениями и жизненными потребностями. Его требует и наш разум. К нему зовет простая логика. “Бог существует”, “Христос жив” — такие “суждения о существовании” логика называет суждениями экзистенциальными, и она, наука о человеческом мышлении, утверждает, что убедиться в истинности подобных суждений можно только опытом. В данном случае таким опытом является обращение. Чтобы прийти ко Христу, надо хотеть Его. Чтобы хотеть Его, надо иметь веру в Него. Чтобы иметь эту веру, надо убедиться, что Он достоин доверия. К этому приводит знакомство с Его Личностью. Его учением и делами. С этого и надо начать, обратившись к оригиналу, к Евангелию, которое повествует о Нем, раскрывая перед нами обаяние, благоуханную красоту Его характера.

Повторяю: сущность христианства — она же и сущность иудейства. Найдя ее, мы найдем ключ к разрешению еврейского вопроса, а равно и всечеловеческой проблемы о жизни, достойной человека.

В колонии Айн-Харод, в Галилее, я видел в коммунальной столовой на стене картину, изображающую пророка Иезекииля: старец размышляет над полем, усеянным костями. Нарисовал ее один из членов колонии, желая изобразить духовное состояние еврейского народа в наши дни. Он взял для этого сюжет, изложенный в 37-ой главе книги упомянутого пророка. Там сказано, что кости — это дом Израилев. Повинуясь высшему зову, эти кости начинают сближаться, покрываться плотью и кожею, напоминая тот процесс восстановления Израиля, который в известной степени осуществляется сионистским движением, поскольку оно воистину является движением на Сион. Но — “духа еще нет в них”, в этих костях, и вот, в обретении Духа, в обновлении свыше и состоит ближайшая очередная задача, ближайший шаг для восхождения на Сион, на высоты духа.

Без этого возрождения и Израиль и все человечество приходит в тупик и безысходную трагедию. Эта трагедия — Израиль без Мессии, сионизм без Сиона, христианство без Христа, человек без своей сущности. Без нее он может только прозябать, гибнуть и губить. Ибо Мессия — это Тот, через Которого “все начало быть, и без Него ничто не начало быть, что начало быть”. Только через Него мы приходим к Богу, как Он Сам сказал: “Я — путь и истина и жизнь: никто не приходит к Отцу, как только через Меня”. Прийти же к Богу значит прийти к сущности бытия, возвратиться к Тому, Кто говорит о Себе: Я — Сущий, приобщиться к истинному бытию, к вечному источнику мудрости, красоты и творческой силы”.

Лекция кончилась. Время прошло незаметно. В комнате царила глубокая тишина. Я не видел лиц своих слушателей. Они не видели меня. И в этом было своеобразное преимущество. Легче было сосредоточиться, как признали сами слушатели. Я со своей стороны чувствовал особенную свободу, — для передачи мысли “от сердца к сердцу”. Некогда Никодим приходил ко Христу ночью. Верю, что и в этот вечерний час душа Израиля пережила внутреннюю встречу, касание души с Тем, для Кого она создана.

Мы разошлись спокойно по домам. Звездное небо, полное красоты и тайны, осеняло нас ласковым летним теплом.

Гора Кармил в Галилее.


Избранные от вечности

Счастье - это...

Джон Макартур.

Джон МакАртур, пастор и учитель церкви Благодати, в Санта Кларита, Калифорния, выросшей за 30 лет от 450 до 12000 членов церкви. Церковь развивается благодаря планомерному изучению Св.Писания, возрастая через это в вере. В течение 30 лет д-р МакАртур посвящяет исследованию Писания по 30 часов в неделю. Он автор многих книг, из которых на русский язык переведены "Пастыреология", "Благовествование Христово", "Харизматики", и др. Мы предлагаем вашему вниманию одну из проповедей, произнесенных на обычном богослужении в церкви Благодати.

Прочитаем Матфея 5:1-12.

Перед нами 5-я глава от Матфея - текст, знакомый каждому, кто является христианином не первый день. Однако, потребуется немало времени, чтобы понять его полностью. Нагорная проповедь занимает 5, 6 и 7 главы. Я уверен, что наш Господь произнес все это как единую проповедь, за один раз. И, конечно же, эти истины Он позже неоднократно упоминал в разных ситуациях, в различных местах и в разное время, однако с особенной силой они звучат, объединенные в одну великую проповедь. Мы постараемся уделить достаточно времени изучению этих революционных истин, - истин, которые всколыхнули и потрясли мир и сердца людей, слышавших их.

Хочется начать обсуждение этого отрывка, изучение которого, несомненно, займет у нас многие месяцы, с такого утверждения: Иисус пришел, чтобы подарить людям счастье. Вот почему мы озаглавили нашу вступительную проповедь "Счастье - это...". К сожалению, не все это до конца понимают, не все этому полностью верят, и даже многие христиане не смогли бы с уверенностью сказать, что реально испытывают в своей жизни истинное счастье, однако Иисус заботится о нашем счастье. Счастье - вот, что Его волнует. Это становится очевидным и для нас, потому что самая первая проповедь, записанная от лица Иисуса Христа в Евангелиях, - открывается громогласной темой счастья.

Как вы могли заметить, в стихе первом и последующих слово "блаженны" употребляется 9 раз. Это слово означает "счастливый", и мы можем эти стихи прочитать так:

"Увидев народ, Он взошел на гору; и, когда сел, приступили к Нему ученики Его.

И Он, отверзши уста Свои, учил их, говоря:

Счастливы нищие духом, ибо их есть Царство Небесное.

Счастливы плачущие, ибо они утешатся.

Счастливы кроткие, ибо они наследуют землю.

Счастливы алчущие и жаждущие правды, ибо они насытятся.

Счастливы милостивые, ибо они помилованы будут.

Счастливы чистые сердцем, ибо они Бога узрят.

Счастливы миротворцы, ибо они будут наречены сынами Божиими.

Счастливы изгнанные за правду, ибо их есть Царство Небесное.

Счастливы вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня.

Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали [и] пророков, бывших прежде вас".

Девять раз мы видим слово "блаженны", слово "счастливы". И вновь я повторяю, Господь заботится о нашем счастье, дает людям благословения. Заключительный, 12-й стих гласит, что все эти ступеньки счастья должны привести к чрезвычайной радости и веселью. Поэтому я вновь хочу повторить: Бог хочет наполнить нашу жизнь радостью, весельем и счастьем. Это лишь вступление к проповеди. Когда я сказал, что основная цель Его учения - принести истинное счастье, я не имел в виду мирское счастье, зависящее от воли случая или обстоятельств. Мы еще поговорим об этом подробнее. Его цель - истинное счастье, и поэтому Он сразу же выделяет эту главную мысль. Начало Нагорной проповеди передает весь ее смысл, который заключается в том, чтобы познать настоящее блаженство, настоящее счастье, настоящую радость, настоящее веселье, истинную божественную награду. Затем Иисус говорит о том, как этого достичь, как надо жить, чтобы быть по-настоящему счастливым. Эта тема красной нитью проходит через главы 5, 6 и 7.

Прежде, чем постичь эту кажущуюся фантастической проповедь нашего Господа, величайшую из всех когда-либо произнесенных, мы должны сначала заложить фундамент. Итак, сегодня мы займемся черновой работой и представим вам не проповедь, а скорее, урок, поскольку нам нужно прочно усвоить азы, чтобы остальное стало понятным. Прежде всего, мне хотелось бы раскрыть для вас значение этих слов, которое они имели для людей того времени и в той обстановке, сопоставив все это с Библией. Мы должны вникнуть в контекст. Более того, здесь следует рассматривать несколько контекстов. Прежде всего, мы должны рассмотреть библейский контекст, то есть библейские события. Где мы находимся в Библии? На каком месте мы находимся в картине Божьего откровения? В каком моменте откровения Божией истины человеку? Оказывается, мы стоим в поворотном пункте. Это переломный момент. Это сверхъестественная трансформация. Чтобы показать вам, что я имею в виду, откроем последнюю главу Ветхого Завета. Самые последние его слова - это книга пророка Малахии 4 глава 6 стих, ими заканчивается Ветхий Завет. И вот, что говорится в Малахии - последней книге, в последней главе, в последнем стихе: "И Он обратит сердца отцов к детям", - а теперь послушайте дальше, - "чтобы Я, пришед, не поразил земли проклятием". Как интересно! Ветхий Завет заканчивается предепреждением о проклятии, Новый Завет начинается с обещания благословения. Это переломный момент. Самые последние слова человека Божьего - проклятие. Первые же слова другого Человека Божьего, живого Христа, - "Блаженны". Благословение и проклятие. Ветхий завет, - закон, Синай, гром, молния, суд, проклятие. Новый Завет, - Сион, благодать, мир, благословение. Переломный момент! Слово "блаженны", макариос, кстати, является распространенным именем среди греков. Достаточно вспомнить епископа Макария из греческой православной церкви. Макариос - это прилагательное, которое, означает счастливый или радостный. Ни больше, ни меньше. Но я хотел бы кое-что добавить, чтобы вы поняли значение этой новой вести. Слово происходит от корня "макар", который означает настоящее счастье. Счастье не с мирской точки зрения, которое зиждется на хорошем стечении обстоятельств. К примеру, Гомер использовал это слово для характеристики богача, а Платон - процветающего человека. Гомер и Гесиод говорили о греческих богах, (заметьте, это очень важная мысль!), что они блаженны сами в себе, и говорили также, что это состояние, на которое не может повлиять мир людей, подверженных нищете, слабости и смерти. Другими словами, древнегреческая концепция макар'а и макариос'а - подразумевает такое счастье и такую радость, такое спокойствие, и такое блаженство, которые не подвержены влиянию обстоятельств. Таким образом, это слово содержит в себе идею внутренней радости, внутреннего счастья, которое и не является результатом обстоятельств, и не подвержено изменению под влиянием обстоятельств. Это главное новозаветное значение блаженства. Оно означает внутренний мир, внутреннее веселье, внутреннее счастье, глубокую радость, которая не обусловлена обстоятельствами и не подвержена влиянию обстоятельств. В этом состоянии счастья, состоянии благополучия Бог и хотел бы видеть Своих детей. Теперь сделаем еще один шаг. Слово "блаженство" говорит о характере. Оно касается глубинной сущности человека. Блаженство - это качество характера. Я говорю так потому, что это слово используется для описания Бога. К примеру, в 1 Тимофею гл. 1 стих 11 говорит: "По славному благовестию блаженного Бога". Употребляется оно и в Ветхом Завете. Другими словами, каким бы ни было это состояние, (подчеркиваем, каким бы оно ни было), оно истинно в отношении Бога. Вы слышите? Что бы это ни было, Бог им обладает. Далее, это слово употребляется не только в отношении Бога, но и в отношении нашего Господа Иисуса Христа. В 1 Тим. 6:15 говорится: "Господь Иисус Христос... блаженный и единый сильный Царь царствующих и Господь господствующих". Итак, это блаженство является характеристикой Бога, является чертой характера Бога и Христа. Отсюда нам следует сделать еще один шаг. Если этим блаженством, каково бы оно ни было, обладают Бог и Христос (слушайте внимательно!), то испытать его смогут лишь люди, приобщенные к Богу и ко Христу. Слышите? Без этого нет блаженства. А Петр говорит нам (2 Петра 1:4) - "Верующие в Господа Иисуса Христа... соделались причастниками Божеского естества". Итак, мы -- сопричастники Божеского естества, а следовательно, можем познать ту же радость, то же внутреннее состояние умиротворения, то же счастье глубоко внутри нас, которое ведомо Самому Богу и Господу Иисусу Христу. Как чудесно осознавать это! Таким образом, макариос -- фундаментальный элемент Божьего характера. И человек может познать этот элемент лишь настолько, насколько он приобщается к божественной природе. Итак: как было отмечено с самого начала, Нагорная проповедь не может ничего сказать или предложить тем, кто не верит в Иисуса Христа. С этого все начинается. Но кто знает и любит Господа Иисуса Христа, кто по вере во Христа соделался причастником Божеского естества, могут познать ту же радость, то же умиротворение, то же счастье, то же чувство блаженства, которое ведомо Самому Богу и Самому Христу. Это великая мысль. Как только человек познает Бога через Христа, блаженство становится для него доступным. Имейте в виду, что когда мы говорим о счастье или о блаженстве, речь идет о библейской концепции, и при этом говорится не о каком-то поверхностном настрое, обусловленном обстоятельствами, а о внутреннем настрое, основанном на приобретении нами характера Самого Бога.

Итак, мы видим, что Бог говорит здесь о чем-то великом. В то время, как Ветхий Завет заканчивается проклятием, Новый начинается с возможности обретения верующим характера и самой сущности Бога. И тогда наступит блаженство, которое доступно только Самому Богу. Удалось ли вам уловить эту волнующую душу мысль, что вы и я можем стать такими же сопричастниками Божеского естества, что познаем ту самую радость, которой обладает вечный Бог в самом Себе? Именно такой мир Бог хочет видеть и в нас. Ветхий Завет - это Книга Адама, и история жизни Адама символизирует всю историю Ветхого Завета. Это печальная история. Адам был первым царем на земле, и ему сказал Бог, чтобы он господствовал над всей землей. Он был первым монархом, но пал, и поскольку он пал, Ветхий Завет должен был завершиться проклятием. Но в Новом Завете предстает новый Царь. И поскольку Матфей представляет Его как Царя, именно его Книгой начинается Новый Завет. Царь сразу же предстает перед нами - последний Адам, второй Адам, Тот, Кто больше Адама, Царь, Который никогда не падет. Первый царь пал и оставил проклятие, второй Царь правит поныне и дает благословение. Как сказал один писатель, первый Адам был искушен в прекрасном саду и не выдержал испытания, а последний Адам был искушаем в опасной пустыне, и выдержал. Поскольку первый Адам был преступником, он был изгнан из рая. Последний же Адам обратился к преступнику на кресте и сказал: "Ныне же будешь со мною в раю". Родословная первого Адама заканчивается проклятием, родословная Иисуса Христа заканчивается обещанием: "И ничего уже не будет проклятого". Так заканчивается Откровение.

Таким образом, Ветхий Завет дал нам закон, чтобы выставить человека в его унижении, а Новый Завет дает нам жизнь, чтобы показать человека в его радости. Огромная разница! Итак, Матфей сразу же знакомит нас, как мы уже говорили, с Царем, верно? Фантастическая, новая реальность входит в историю человечества. Теперь появился новый Царь. Теперь есть Тот, Кто может изменить ужасное проклятие Адама. И как только мы открываем Новый Завет, Матфей представляет нам Царя. Мы уже изучали Его родословную. Мы также читали о приходе Царя и о поклонении Царю, мы изучали пророческие предсказания о Царе, мы изучали слово предвозвестника Царя - Иоанна Крестителя, и коронацию Царя, и успехи Царя в победе над искушением, и деятельность Царя, а теперь мы переходим к воззванию Царя. Манифест Самого монарха! Нагорная проповедь - это великий Указ Царя. Он отверз Свои уста и изрек благословение вместо проклятия для тех, кто пожелает принять Его. Таков общий библейский контекст, в котором была произнесена эта проповедь. Новая эра, новый Царь, новая Весть.

Но когда вы посмотрите на заповеди блаженства в Нагорной проповеди, кое-что может показаться парадоксальным. Матфей представляет перед нами Царство, которое не соответствует ожиданиям большинства людей. Ведь счастье, описываемое здесь словами Иисуса, не таково, каким представляет его этот мир. Фактически, здесь говорится, что счастлив тот, кто нищ духом, кто плачет, кто кроток, голоден и жаждет, милостив, чист сердцем, миротворец, кто гоним, кто отвергнут. Вы можете сказать: "Постой-ка, я не уверен, что мне нужно такое счастье. Ты что-то перепутал в названии - это скорее унижение. Ты, наверное, шутишь". В этом-то все и дело. Парадокс в том, что во всех нижеследующих стихах со счастьем напрямую связано смирение. Я говорю это сейчас, и впоследствии вы увидите, что смирение есть ключ к счастью. Вы скажете: "Постой, смирение - ключ к счастью?" Вот именно! Мы убедимся в этом, когда будем изучать эту тему более подробно. Однако для большинства людей это покажется абсурдом. Один писатель сказал так: "Похоже, будто Иисус пробрался за витрину жизни и поменял местами все ценники". Все стало наоборот. "Что? Счастье приходит со смирением? Что ты хочешь этим сказать?" А мир говорит: "Эй, послушай! О счастье у нас написано много книг, счастье... мы много трудимся, чтобы его достичь".

Счастье - это быть "пробивным мужиком" - парнем, который может расчистить себе путь и достать все, что он захочет, когда он захочет, где он захочет и так, как он этого захочет - вот это счастье!

Счастье - это быть "крутым парнем".

Счастье - это добиваться своего.

Счастье - это сорвать весь куш.

Счастье - это приобретение прелестей мира.

Счастливы богатые и счастливы знатные, счастливы знаменитые и счастливы популярные". Но это не то.

Проповедь нового Царя не соответствует нашей привычной картине. Матфей настолько динамично представляет Его проповедь, что она просто рушит все мирские нормы и стандарты, даже стандарты иудеев, читавших Евангелие от Матфея. Еще Сенека, римский философ, учитель Нерона, в 1-м веке сказал: "Нет ничего более постыдного, чем приравнивать духовные блага души к бездушным, материальным". Да это известно всем и каждому: невозможно наполнить пустую душу человека чем-то внешниме, невозможно удовлетворить духовную нужду бездушным предметом. Но именно это пытается сделать мир. Иисус пришел в мир, чтобы возвестить, что древо счастья не растет на проклятой земле. Я хочу повторить, друзья, что дерево счастья не растет на проклятой земле. Но так много ищущих его! Подумайте о Соломоне. Он был величайшим царем из когда-либо живших. Если кто-либо и должен был быть счастлив, то это он. Обратите внимание: он был потомком царской ветви Давида, из которой впоследствии произойдет Мессия - самой царственной и благородной династии в истории мира. Не было никого более знатного, чем Соломон. Его дворец был образцом совершенства на земле и располагался в городе Божием - в Иерусалиме. Его богатство было столь неисчислимым и сокровища - такими несметными, что Ветхий Завет даже говорит, что серебро во дни его равнялось камням. Он наслаждался прекрасными яствами и любовался прекрасными конюшнями. Я был в конюшнях Соломоновых в Мегиддо - это неописуемо! - это место для тысяч лучших лошадей мира! У него были дома и слуги, и виноградники, и пруды, и сады, и множество жен. А его ум?! Да он был самым умным из живших на земле. По мирским меркам, он имел все. Он должен был быть бесконечно счастливым человеком, но он обо всем этом сказал лишь одно: "Суета сует, все суета", - в этом мире одна пустота. И Новый Завет так выразил эту мысль: жизнь человека не зависит от изобилия его имущества. Послушайте, если вы ищете счастья во благах этого мира, то вы ошиблись местом. Дерево счастья не растет на проклятой земле. Его нет здесь. Неужели вы думаете, что можете заполнить пустоту в душе тем мусором, который выпускает этот мир? Этого никогда не произойдет! И вот почему: физический мир не имеет ничего общего с душой. Понимаете? Это простая мысль, но я хочу, чтобы вы задумались о ней. Физический мир не имеет ничего общего с душой. Вы не можете удовлетворить духовную нужду материальными вещами, это просто невозможно. Но люди пытаются делать это. "Знаете, если ваш брак терпит крах, пойдите и купите себе новый телевизор. А если вы подчистую разругались со своей женой, пойдите и купите новый костюм. Вы почувствуете себя лучше...". Невозможно восполнить духовную нужду материальной вещью. Но также -- и наоборот. Если вы голодны, вам трудно будет воспринимать лекции о благодати. Вам прежде всего нужен ужин. Если вы в пустыне и умираете от жажды, вам сначала нужна вода, а не разговоры об удивительной милости Божией. Пытаться восполнить физическую нужду духовной материей так же смешно, как и надеяться восполнить духовную нужду физической вещью. То, что не может успокоить сердце во время душевных бурь, не принесет вам никакого блаженства. Нельзя полить елеем израненное сердце! Мне вспоминается Саул. Когда он попал в страшную беду, все изумруды его короны не могли его утешить. Я вспоминаю о царе Валтасаре из Книги Даниила. Он развлекался, пил, и прожигал жизнь. И "закатили" пир, каких немного было в истории, затем неожиданно, пока он был там, ( Даниил 5:3), и пил вино из золотых сосудов храма, и уже напился, а чаши у всех были золотые, появилась кисть руки человеческой на стене, и написала: "МЕНЕ, МЕНЕ, ТЕКЕЛ, УПАРСИН - ты взвешен на весах и найден очень легким". И неожиданно вид лица его изменился, говорит Библия, и знаете, что произошло? Вино стало кислым, а пища - как камень в желудке. Один из великих пуританских святых Томас Уотсон, написавший много прекрасных произведений, касающихся сердца всякого, кто изучает Библию, сказал так: "Мирские ценности не более уберегут от волнения духа, чем клочок бумаги остановит пулю. Мирские удовольствия имеют крылья, их можно сравнить со стайкой птиц в саду, которые сидят спокойно, но если к ним близко подойти, - вспорхнут и улетят. Так же и богатство улетит словно орел, как говорится в Притчах 23:5. Оно - как метеор, который горит, но сжигает себя и исчезает, оно как снежный замок, тающий под жгучими лучами солнца". Внешнее скорее причиняет дискомфорт душе, чем приносит благословение. Екклесиаст 5:12 говорит: "Богатство сберегается владетелем во вред ему". Слышите? Богатство сберегается во вред своему владетелю. Нет удовлетворения в том, что дает этот мир, и когда Иисус пришел на землю (послушайте меня внимательно!), Он не стал предлагать что-то мирское. И сегодня есть некоторые люди, выдающие себя за христиан, которые предлагают мирское. Они обещают финансовое процветание, деньги, успех. Иисус никогда не предлагал этого. Мы не найдем этого в Нагорной проповеди. Скорее, наоборот. "Блаженны нищие". Фактически, мирское богатство разжигает гордость, похоти, становится ловушкой. И Сам Иисус сказал, что мирское: заботы мира, богатство мира, - восстанут и задушат слово. Они - как шипы. И сделают с вашей душой то же, что шипы делают с рубашкой или платьем. Послушайте: во всей этой чудесной и несравненной проповеди, в этих блаженствах Бог просто хочет сказать, что вы никогда не найдете счастья в этом мире, никогда. Вы сами можете убедиться в этом. Это подобно поиску Живого среди мертвых. Ангел ведь сказал: "Его нет здесь, Он воскрес". И если вы ищете живое блаженство на земле, то, повторю, вы ищете живое среди мертвых. Но его здесь нет. Вам следует подняться на другой уровень. Павел выразил это так: "Итак, если вы воскресли со Христом, то ищите", - чего? - "горнего, то есть небесного... О небесном помышляйте". Иоанн говорит об этом: "Не любите мира, ни...", - чего? - "ни того, что в мире". В нем нет удовлетворения. Нет здесь и счастья. На проклятой земле нет блаженства, оно на другом уровне. И Нагорная проповедь поднимет вас на этот уровень. Вы готовы? Она заберет вас из этого мира. Она встанет в противовес всему тому, что вы видите по "телевизионному ящику". Она будет противоречить всему, что вы слышите от ретивых продавцов. Она будет противоречить всему, что вы видите на рекламных щитах, читаете в журналах, она представит вам совершенно иной стандарт жизни. Нагорная проповедь - это прямая противоположность тому, что мир говорит вам, поэтому вам будет очень трудно жить по ней, если вы не прочувствуете ее всем сердцем, ведь она будет подвергаться нападкам со стороны любого представителя мирской системы.

А теперь хочу привлечь ваше внимание еще к одной идее. У Нагорной проповеди просто потрясающий политический контекст. Иудеи ожидали Мессию, но представляли Его себе только политическим лидером. Так? Они ждали, что придет некто и, знаете, эдак въедет в Иерусалим на великолепном коне, свергнет римлян и они падут мертвыми, а он возглавит великую революцию, которая превзойдет все, что они слышали даже об Иуде маккавейском и его сыновьях, которые на некоторое время сбросили иго Греции. Да что там, они ожидали, что когда придет Мессия, разразится настоящая буря; они жаждали политических свершений. Когда Иисус начал Свое служение в Галилее, Его хотели сделать царем, как повествует Иоанн, потому что стали свидетелями благоденствия. Он накормил 20000 человек, и на следующее утро они явились на завтрак! Ничего подобного они еще не видели. Этот парень будет их кормить, наступит вечное благополучие, больше не нужно будет работать, ведь Он сам творит пищу.

Они искали в этом политику, они стремились приспособить все к своим человеческим нуждам. А Господь прошел среди них и оставил их, не захотев стать таким царем. Послушайте внимательно: иудеи искали политического царства, но Иисус никогда не предлагал такового. Он посмотрел на Пилата в день, когда Его выставили на посмешище суда, и Пилат спросил Его: "Ты царь?". Он ответил: "Ты говоришь". Пилат, пораженный, воскликнул: "Так что же у Тебя за царство?" Иисус сказал: "Послушай Меня. Мое царство..." - откуда? - "не от мира сего. Если бы оно было от мира, ученики боролись бы за него, но царство Мое не от мира сего". Иисуса волновало изменение не внешней структуры, а внутренней сущности. Об этом Он и говорит в Своей первой проповеди. В Нагорной проповеди нет политики. Здесь нет ни одного указания на социальные или политические аспекты царства. В то время, как иудеев так волновали вопросы политики и общественной жизни, Иисус даже не упоминает о них. Ударение (и я хочу, чтобы вы поняли это) ставится на бытие человека. Именно это слово вы должны здесь увидеть. Ударение - на внутренней сущности. Не на господстве или обладании, а на бытие. Другими словами, Иисус озабочен не тем, что люди делают, а чем они являются. Поскольку то, чем они являются, будет определять и то, что они делают. Все идеи Нагорной проповеди идут вразрез с людскими представлениями о правительстве, людскими представлениями о царстве. Фактически, самые меньшие по меркам этого мира будут самыми высокопоставленными людьми в царстве Христовом. Знаете ли вы, кто самый великий из когда-либо живших? Вплоть до сегодняшнего дня? Это - Иоанн Креститель. Мир считал его всего лишь сумасшедшим, который носился повсюду в модифицированном костюме Тарзана и ел насекомых. Я хочу напомнить, что он не являлся даже представителем религиозной системы. А Иисус сказал, что он величайший из людей. А после этого Он сказал, что все же есть те, кто больше, чем Иоанн. Знаете, кто это? "Меньший в Моем Царстве". Нищий духом, плачущий, кроткий, алчущий и жаждущий, ощущающий внутреннюю пустоту, исполненный милосердия, чистый сердцем, творящий мир, преследуемый и гонимый - тот, против кого говорят злое. Кое-кому это может показаться самым большим списком неудачника, который он когда-либо видел. Пожалуй, по мирским меркам они и есть неудачники. Мир говорит: "Выставляй себя напоказ, отстаивай свои права, будь значительным, пробирайся вверх, не урони своего достоинства". Но это иное Царство. Оно даже оправдывает преследователей, не воздавая им и благословляя гонителей. Это духовное Царство.

Теперь я хотел бы поговорить еще о религиозном контексте. Тогда у вас сложится примерное представление о фундаменте Нагорной проповеди. Мы уже немного касались общебиблейского контекста, увидели точку зрения Матфея и точку зрения мира на этот вопрос, поговорили о политическом аспекте. А теперь я хочу вывести вас на религиозную сцену. Это просто дух захватывает! Иисус бросил вызов очень религиозному обществу. Все это общество было полно профессиональных законников. И это очень важный штрих. Давайте, лишь разделим их на 4 группы. В иудейской религии было 4 основных группы: фарисеи, саддукеи, ессеи и зилоты. Мы уже говорили о них ранее.

Начнем с фарисеев. Они верили, что счастье - в традициях и законничестве. Они были горячими приверженцами прошлого. Они были убеждены, что настоящее счастье идет от послушания традициям отцов.

Саддукеи же верили, что счастье - в настоящем, в модернизме, либерализме, мол, отбросьте прошлое, мы живем здесь и сейчас. Все достигается сейчас - осовремененная религия, новейший либерализм, долой все старое! Знаете, в каком-то смысле и там, и там есть доля истины. Фарисеи были правы в том, что истинная религия основывается на прошлом, саддукеи - в том, что истинная религия должна действовать в настоящем.

Далее идут ессеи. Они говорили: "Нет, счастье - в отделении от мира". Выглядит великолепно, не так ли? Да только говорили они о географическом отделении - о выселении из городов. Несколько лет тому назад в одном христианском журнале была опубликована реклама очень консервативного христианского колледжа, где говорилось, что он расположен за 25 километров от ближайшего греха. Не вдаваясь в подробности, я бы сказал, что это несбыточные мечты. Однако ессеи были убеждены в необходимости выселения из городов туда, где нет греха. Итак, там были фарисеи, саддукеи, ессеи. А еще - зилоты. Зилоты утверждали, что счастье - в политическом перевороте. Счастье - в революции. Счастье в том, чтобы сбросить иго Рима. Таким образом, фарисеи говорили: "Возвратимся к прошлому". Саддукеи говорили: "Пойдем вперед". Ессеи говорили: "Выйдем из городов". А зилоты говорили: "Пойдем напролом". С другой стороны, фарисеи наслаждались ностальгией. Саддукеи были модернистами, гоняясь за "последними веяниями". Ессеи были изоляционистами, сидели по своим монастырям. Зилоты были так называемыми религиозно-общественными активистами. Сплошная неразбериха. Мне это в точности напоминает конец ХХ века. У нас есть религиозники, живущие прошлым. Есть также и либералы, пытающиеся изобрести новые религии для современности. Есть и те, кто думает, что святая жизнь - это вопрос местонахождения, и прилагают все старания, лишь бы не оказаться рядом с чем-либо похожим на грех. И, кроме того, есть люди, считающие религию своеобразным парадом, с которым нужно куда-то маршировать.

Иисус восстал против целого мира религиозников. Все они занимались своим делом, однако Иисус пришел, чтобы сказать им: "Знаете, вы все ошибаетесь, каждый из вас". Фарисеям Он говорил, что религия не ограничивается внешним соблюдением законов. Саддукеям Он говорил, что религия не заключается в человеческой философии, подстраиваемой под современность. Ессеям Он говорил: "Поверьте, суть религии не в географическом местонахождении". А зилотам Он говорил, что религия не заключается также в социальной активности. Но вот что говорил Иисус: "Царство Мое внутри человека". Понимаете? Оно внутри. Вот в чем суть. Вот что Иисус хотел сказать миру. И это основа Нагорной проповеди.

Царство Божие внутри нас, а не извне. Не внешние ритуалы, не внешняя философия, не отшельничество или монастыри, или нечто подобное, не внешняя активность. Оно внутри. То, о чем здесь говорит Иисус, как мне кажется, распахивает перед нами дверь Нового Завета, о котором Иеремия сказал: "Бог напишет закон Свой на сердцах их". Вы видите? Настрой на внутреннее. И Иисус обобщил все это, сказав им: "Послушайте, фарисеи, саддукеи, ессеи, зилоты и все остальные, объединяющие в себе каким либо способом эти четыре группы, либо просто не вмещающиеся нив одну из них, Я хочу сказать, что, если праведность ваша не превзойдет такую праведность, вы никоим образом не войдете в Мое Царство. Слышите? Если у вас нет ничего, кроме чисто внешних проявлений, вы не имеете части в Моем Царстве". Потому что, еще раз повторяю, на проклятой земле нет благословения. Оно гораздо выше. Все те религиозные направления касались только внешней стороны, а Нагорная проповедь вторгается в иудейское сознание с мыслью о том, что истинное блаженство приходит изнутри, а не извне.

И сейчас не иначе. Не успокаивайте себя тем, что вы придерживаетесь правильного богословия. Пусть либералы не успокаивают себя тем, что выдумали новую великолепную теорию или что Библия не есть Слово Божие, что они подновили его - да, уж они-то современны, они идут в ногу со временем. Пусть не успокаивает себя человек тем, что удалился от мира и ушел в монастырь, и теперь сидит там и созерцает Бога, не тревожимый миром сим. И пусть не успокаивает себя тот, кто считает себя общественным деятелем и носится по всему свету, пытаясь исправить общество. Не этого ищет Иисус. О, несомненно, все это имеет отношение к истине, не так ли? Мы должны принимать участие в общественных делах и быть отделенными от мира для Бога. Мы должны быть современными, и опираться на прошлое. Однако, сами по себе, все это лишь внешние проявления, а Бог стремится к внутренней сути. Еще в 1 Цар. 16:7 Господь ясно выразил это, сказав, что Бог смотрит на сердце. Также и в Прит. 4:23 говорится: "Храни сердце твое, ибо от него источники жизни". Да, нужно беречь свое сердце. И знаете, если бы вы так же заботились о своем духовном сердце, как и о физическом, разве это было бы не замечательно? Сегодня люди буквально сходят с ума в попытке защитить свое сердце. Они увлекаются спортивной ходьбой, ездят на велосипедах, бегают вверх и вниз по горам. Да, нужно заботиться о сердце. Нужно беречь сердце. И если появилась какая-то проблема, будьте любезны сразу ограничить жиры и холестерин и почаще проверять уровень триглицеридов. Но Библия требует прежде всего беречь то особенное сердце, наше истинное сердце. В еврейском понимании сердце - это центр познания Бога, то есть, разум. И если бы мы с таким же рвением защищали духовное сердце, как физическое, наше духовное состояние было бы великолепным. Но как часто мы просто игнорируем эту область, и об этом говорит Иисус в Луки 11:39. Мне очень нравится, как это место звучит в одном из новых переводов. Послушайте, что здесь сказано: "Вы имеете обыкновение очищать внешнюю сторону чаш и блюд, но внутри себя полны жадности и нечестия. Неразумные, не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее? Посвятите же свое внутреннее Господу, и сразу же очистится все остальное". Видите? Вот в чем смысл проповеди Иисуса. Это сердце Нагорной проповеди. Теперь, на основании этого контекста и приведенных наблюдений, я хочу, чтобы вы поняли, насколько важно изучать эту тему. Вы понимаете - это очень важно. Мне кажется, есть по меньшей мере 5 причин, почему это так важно. Первая: потому что Нагорная проповедь показывает абсолютную необходимость рождения свыше. Нагорная проповедь откроет вам глаза на то, что вы никогда не сможете угодить Богу своими силами, в своей плоти. Никогда. А истинное блаженство, как я уже сказал в самом начале, познaют лишь те, кто познаёт его как атрибут Бога, и познaют лишь настолько, насколько они приобщаются к Божественному естеству. На мой взгляд, Нагорная проповедь еще сильнее, чем закон Моисеев, заставляет осознать нашу потребность в спасении. Вы слышали, что закон Моисеев требует не делать того или другого. Но ему нет дела до вашего внутреннего настроя, не так ли? Он касается лишь действия. И вы можете сжать кулаки, стиснуть зубы и сказать: "Я не сделаю этого, я не нарушу закон". А Нагорная проповедь идет гораздо дальше. Нагорная проповедь гораздо сильнее, чем закон Моисеев, показывает, что невозможно прожить ни дня в блаженном состоянии без нового рождения в Иисусе Христе. Это место в Новом Завете сильнее всего показывает человеку то отчаянное положение, в котором он пребывает без Бога.

Второе. Я думаю, мы должны изучать Нагорную проповедь не только потому, что она доказывает абсолютную необходимость рождения свыше, но и потому, что она ясно указывает нам на Иисуса Христа. Пожалуй, это единственная возможность заглянуть в мысли нашего дорогого Господа Иисуса. Вы хотите узнать, о чем Он помышляет? Изучайте эту проповедь. Вы хотите узнать, чем Он живет? Изучайте Его проповедь. Вы хотите узнать, что Он думает о жизни и о жизненных стандартах? Изучайте Его проповедь.

Третье. Мы должны изучать Нагорную проповедь потому, что это единственный путь к счастью для христиан. Если вы хотите быть счастливы, если хотите быть действительно исполненными Духом, то не ищите мистических переживаний, не гоняйтесь за пустыми иллюзиями, не перескакивайте с одной крайности в другую, пытаясь поймать счастье в воздухе. Если вы хотите познать счастье и блаженство, и радость, и веселье, и восторг, то просто изучайте Нагорную проповедь и применяйте ее в жизни.

И еще добавлю. Я думаю, мы должны изучать ее, потому что это самое лучшее из известных мне средств Евангелизации. Вы удивитесь: "Евангелизации?" И я отвечу: если бы мы жили Нагорной проповедью, то это перевернуло бы весь мир. Жить в соответствии с Нагорной проповедью - это величайшее орудие евангелизации.

И, наконец, мы должны изучать Нагорную проповедь потому, что это угодно Богу. И это даже привилегия, что этим я, обычный, грешный человек, могу угодить Богу. Разве это не удивительно? Есть множество причин для изучения Нагорной проповеди. Множество причин, чтобы посвятить себя этому.

И, в заключение, давайте сделаем еще один шаг и посмотрим на первые два стиха. Мы уже рассмотрели контекст, и я сейчас хотел бы кратко поделиться еще несколькими мыслями. Что же произошло? 11 стих. "И, увидев народ..." Здесь остановимся. Иисус всегда заботился о народе. Вы помните, что говорится в Матфея 9:36, Матфея 14:14 и Матфея 15:32 - "увидев толпы народа, Он сжалился над ними". Иисус видел множество народа, как описано в стихах 23-25 4-й главы. "И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях. И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их. И следовало за Ним множество народа из Галилеи и Десятиградия и Иерусалима и Иудеи и из-за Иордана". Здесь мы видим массы людей, стекающиеся с севера, юга, востока и запада и идущие за Ним. И когда Он видит их, Его сердце всегда разрывается. Вы помните, когда Он увидел голодающих, Он дал им пищу? И когда Он видит духовный голод в их сердцах, глубочайшее Его желание - дать им то, в чем они нуждаются. Иисус Христос всегда привлекал людей. Толпы буквально преследовали Его. Самые разные люди и, кстати сказать, не всегда самые приятные. Немощные, одержимые бесами - довольно пестрая толпа, не правда ли? Фарисеи, саддукеи, ессеи, зилоты, законники и блудницы, общественные деятели, ученые и необразованные, процветающие и низко падшие, богачи и нищие - пестрая толпа, однако Иисус всегда привлекал людей. В Нем есть какая-то непостижимая привлекательность, ибо Он не взирает на классовую принадлежность, не задумывается о деньгах и, я думаю, это прекрасно выражено словами Апостола Павла, что в Иисусе Христе нет ни мужского пола, ни женского, ни иудея, ни язычника, ни раба, ни свободного, ни еллина, ни варвара. Итак, народ что-то привлекало в Иисусе Христе. "Увидев народ, Он начал говорить". И мне хочется кое-что добавить. Его проповедь, по существу, предназначалась не для них, но Он хотел, чтобы они ее услышали. Они не могли еще жить по ней, не могли познать это блаженство, но они могли по меньшей мере узнать о такой возможности. Таким образом, они представляли собой второстепенную аудиторию. Хотя именно они натолкнули Иисуса на эту проповедь, потому что Он хотел, чтобы они ее услышали и увлеклись ею.

Итак, мы видим, что произошло и при каких обстоятельствах.

А теперь поговорим о Самом Проповеднике. Кто был Проповедник? "Он взошел на гору; и когда сел, приступили к Нему ученики Его. И Он, отверзши уста Свои, учил их, говоря..." Друзья, величайший из всех проповедников - вот Кто говорил эту проповедь. Люди удивлялись: "Никогда человек так не говорил", и еще: "Он учил, как власть имеющий, а не как книжники и фарисеи". А знаете, что они имели в виду? Он не ссылался ни на какие источники. Он не цитировал древних раввинов, Он говорил от собственного имени. О Нем женщина самарянка сказала: "Придите, посмотрите на Человека, Который рассказал мне все, что я сделала". О, что за Проповедник! Я не видел лучшей иллюстрации по изложению проповеди, чем эта. Захватывающее вступление. После вступления первый пункт - граждане Царства. Затем второй пункт - праведность Царства. И третий пункт - увещевание вступить в это Царство. А в конце 7 главы - эффект, который произвела эта проповедь. Проповедь плавно течет, переходит от одного пункта к другому, и сами переходы чудесны. Какой пример для проповедников!

В Его проповеди была своя структура, в Его проповеди была сила, ибо действовал Он по Божественному поручению. Одному из ветхозаветных пророков Бог сказал: "И язык твой Я прилеплю к гортани твоей, и ты онемеешь и не будешь обличителем их", (Иезекииль, 3-я глава). Однако позднее Бог еще раз посетил этого пророка в 33 главе, и он сказал: "И открылись уста мои, и я уже не был безмолвен. И было ко мне слово Господне". Вы знаете, наш Господь Иисус Христос со всей Своей силой, со всем Своим интеллектом, свойственным только Богу, будучи способен создать проповедь, которой нет равных, тем не менее, удерживал уста Свои, пока суверенная Божественная власть не открыла их. Он действовал по Божественному поручению.

Итак, мы рассмотрели контекст, события, Проповедника. А теперь окружение. Посмотрите еще раз на первый стих. "Он взошел на гору". Он нашел кафедру. Кстати, интересно отметить, что в греческом языке употреблено слово "гора" с определенным артиклем, да, с определенным артиклем. Какая гора? О, нет, не какая-то особенная гора. Как заметил один христианин, это просто уступ, врезающийся в Галилейское море по северному краю, где чудесная зеленая вода пронизана лучами солнца, - пожалуй, самая прекрасная картина, которую вы сможете встретить в своей жизни - сидеть на горе, где Иисус изрекал эту потрясающую проповедь и просто смотреть на плещущиеся волны Галилейского моря. Окруженная невысокими Галилейскими холмами справа и золотыми высотами слева, в самом конце Мертвого моря за несколько километров отсюда берет свое начало река Иордан, бегущая по Иорданской долине, пока не достигнет Мертвого моря; справа за холмами, простираясь к западу, лежит долина Сарон, за ней - Средиземное море, а здесь, на маленьком холме, сидит и ведет речь Иисус. И это была просто какая-то гора, однако в греческом языке употреблен определенный артикль. Это не была особенная гора, сама по себе, но она стала особенной благодаря Ему. Она не была особенной до тех пор, пока Он не изрек Свою проповедь, после чего она стала горой с определенным артиклем. Когда Матфей писал свою книгу, это была уже гора с определенным артиклем или гора с большой буквы, особенная гора, потому что на ней учил Иисус. Он сделал ее особенной. Он мог освятить самое незначительное место и выделить его как особенное, так что многие сотни лет после того христиане помнили, где была эта гора. Всего лишь небольшой уступ, и, тем не менее, она стала особенной горой!

А стиль? Впечатляют не только контекст, события, проповедник и окружение, но и стиль. "И когда сел, приступили к Нему ученики Его. И он, отверзши уста Свои, учил их, говоря". Он сел, потому что, как вы знаете, это была традиционная манера учения для раввинов. Когда раввин просто говорил, стоя или на ходу, это было неофициальное общение, но когда он садился, это было словно удар гонга: "Внимание! Официальная часть!" И сегодня мы можем встретить то же самое. Когда профессор получает назначение в университете, мы говорим: "ему дается кафедра". И с кафедры он учит. Католическая церковь говорит нам, что папа ведет речь "экс кафедра". Знаете, что это означает? Со стула, сидя. Когда мужчина садился для того, чтобы учить, это было выражением авторитета, это придавало официальный характер общению. И то, что говорил Иисус, не было обрывками мыслей, это был официальный манифест Царя. "Отверзши уста Свои" в греческом языке означает собирательное выражение, используемое для обозначения целостного, твердого, исполненного достоинства, серьезного, веского заявления. Это не какая- то болтовня, это исполненное достоинства, весомое учение. Кроме того, фраза "отверзши уста Свои" используется в некоторых небиблейских источниках, где говорится о человеке, делящемся глубокими переживаниями сердца. Итак, Его проповедь была официальной, веской, серьезной, исполненной достоинства и исходила из сердца. А к кому обращена была проповедь? 1-й стих - "приступили к Нему ученики". Как видите, они были Его главной целью, ибо только они могли познать то блаженство, о котором говорит Иисус. Лишь они могли жить Нагорной проповедью, лишь они могли исполнять ее, ибо имели Божию силу и присутствие Бога в их жизни. Только для них это было возможно. И, кстати, возлюбленные, позвольте мне сказать вот что: это возможно и для вас, если вы знаете Иисуса Христа. Это возможно только тогда, если вы являетесь сопричастником Божеского естества. В последние годы своей жизни архиепископ Англии МакГи как-то сказал, что невозможно вести дела в Англии, основываясь на Нагорной проповеди, потому что эта нация неверна Царю. Он был прав. Невозможно жить по Нагорной проповеди, если вы не знаете Царя. Многие люди пытались взять Нагорную проповедь и превратить ее в социальное евангелие. Но ничего не получилось. Кстати сказать, эти попытки больше не предпринимаются, поскольку две мировые войны несколько протрезвили нас. Мировые войны нанесли удар попытке превратить Нагорную проповедь в социальное евангелие. Уилл Дьюрант, всемирно известный историк, сказал: "В любом поколении, быть может, найдутся восемь или десять человек, влияние которых оставит след через 300 лет. Например, влияние Платона и влияние Сократа живо и по сей день. Но во всей западной цивилизации", - говорит Дьюрант, не являющийся христианином, - "личность, выделяющаяся среди всех - это Христос. Он, несомненно, оказывает наиболее мощное влияние на наши мысли, но не на наши поступки, и это очень важное уточнение. Мы редко поступаем по-христиански, хотя имеем христианское богословие. Хотелось бы поступать, как Христос". В одном из свежих номеров газеты "Чикаго Трибьюн" Дьюрант утверждает, что невозможно жить по Нагорной проповеди - учение Иисуса прекрасно, но невозможно привести его в действие. Почему Дьюрант так говорит? Потому что не является сопричастником Божеского естества, не приобщен к источнику силы. Итак, Иисус учил Своих учеников, ибо только они могли выполнить это учение. Только они могли жить им. Только они могли исполнить его. А также вы и я, зная Того же Христа, можем познать то же блаженство.

И, наконец, само по себе учение начинается в стихах с 3 по 12 - "Блаженны... Блаженны... Блаженны...". О, это невероятный урок! То, что говорит здесь Иисус, очень глубоко - это изменяет всю жизнь. Я убежден, что наша Церковь изменится к тому моменту, когда мы изучим эту проповедь. Я не верю, что можно изучать Нагорную проповедь и не оказаться под ее влиянием. Для меня - это невозможно. Бог уже действует в моем сердце. Так давайте же примем решение быть такими людьми, какими Бог хочет нас видеть, помня о том, что, познав Иисуса Христа, мы имеем возможность увидеть эти истины исполняющимися в нашей жизни к Его славе и к нашему блаженству. Давайте помолимся. Отче, с великой радостью мы вступаем на путь изучения этой чудесной истины. Мы благодарим Тебя, наш Господь, что Ты привел нас на это место, где наши сердца открываются и готовы ее принять. Отче, мы сознаем, что эта истина относится лишь к тем, кто любит Господа Иисуса Христа. Лишь те, в ком живет сама жизнь Божия, смогут познать Божие блаженство. Открой нам, Отец, силу этой проповеди в нашей жизни и в нашем мире. Мы славим Тебя во имя Христа. Аминь.


Н. П. Храпов

Счастье потерянной жизни

Николай Петрович Храпов родился в 1914 году в небольшом уездном городке Московской губернии. Ему было всего 20 лет, и он горел первой любовью к Господу, когда его как христианина лишили на 12 лет свободы за светлую веру в Бога. К 1971 году за плечами узника Христова было еще три срока заключения - это еще 14 лет напряженной скитальческой жизни.
Будучи членом Совета церквей, Н.П. Храпов 3 марта 1980 года был арестован в пятый раз и, как многие служители гонимого братства, платил высокую цену за независимое от мира служение Господу. Его аресту, не в последнюю очередь, послужила, написанная им, автобиографическая трилогия "Счастье потерянной жизни". В ней автор предстает перед читателями под псевдонимом Павла Владыкина.
В общей сложности Николай Петрович отбыл в неволе более 28 нелегких, Богом назначенных, лет. Многострадального раба Своего Бог благоволил отозвать в небесные чертоги с тюремных нар. 6 ноября 1982 года Н.П. Храпов умер в лагере усиленного режима на Мангышлаке.
В первой книге Н.П. Храпов рассказывает о своих родителях - Петре и Луше, о годах своего детства и отрочества.
Неудержимая жажда бурной жизни влечет юного Петра оставить тихую деревеньку и податься в город. Пропал бы он там, если бы Бог через политические события того времени не вырвал его оттуда и не поставил перед новыми проблемами и решениями.
Жизнь Петра, ставшего убежденным христианином, приобретает новую форму, новые ориентиры и задачи. Из бесшабашного парня он становится отцом, на образ которого ориентируется сын, и не только он.
Когда ветер гонений вырывает из едва вставшей на ноги христианской общины ее пресвитера - и никто не знает в каком из многочисленных лагерей прервется его жизнь - сыну становится ясно, что цель жизни отца - отныне и его цель.
"Счастье потерянной жизни" - это не громкое название книги, это воплощенная в жизнь евангельская правда: "Кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее" (Map. 8,35).

Оглавление

Предисловие
От автора
Пролог
Глава 1
Глава 2
Глава 3
Глава 4
Глава 5
Глава 6
Глава 7

Том 1. Отец

Предисловие

С великой радостью представляем читателю 2-е издание 3-х томов популярнейшей трилогии христиан - "Счастье потерянной жизни" Е.Л. Храпова, выкованной в "кузнице верности" - узах, горнило которой распространяет жар духа автора для всех, кто хочет не только погреться и посмотреть на бушующее пламя, но и сам возжелает, при содействии Духа Господнего, быть носителем огня, возгорания которого так желал Христос.
Удовлетворяя запрос души читателей, многие из которых уже знакомы с этим произведением, изданным во времена гонений в "синьке" т.е., отпечатанное гектографическим способом, мы издали трилогию, сохранив текст в первозданном, неповрежденном виде первого издания, исключив орфографические ошибки и распределив немного иначе главы.
Считаем что сохранение языка автора - это своеобразная память о герое веры, чей личный стиль, воспринятый читателями с искренней благодарностью и слезами умиления, отодвигает на задний план "научный" стиль современного литератора.
Менять стиль автора также невозможно, как и "редактировать" постороннему письмо матери к ее дорогому сыну. Слова, связанные особенным, маминым узором, вышитые любовью и теплотой великого сердца, трудно переставить... если вообще возможно.
Так пусть же слово и жизнь автора, как живая проповедь, горячим потоком растаивает вечную мерзлоту нераскаянного сердца грешника и вдохновляет на новые подвиги во имя Господа тех, кто уже последовал за Христом!

Издательство

От автора

Я благодарю моего Господа за столь ощутимую Его помощь и дивные благословения, которыми Он сопровождал меня при составлении этого произведения.
Посвящаю его дорогой спутнице земных дней моих - жене, моим детям и, конечно же, моим юным друзьям - христианской молодежи гонимой Церкви ЕХБ.
Сюжетом для этой книги послужила моя личная жизнь и жизнь тех, среди кого она проходила и с кем соприкасалась.
Друзей прошу не осудить за то, что в некоторых случаях мною отражены эпизоды, не являющиеся святыми и духовными; они помещены, в первую очередь, с целью предостережения христианской молодежи от горьких плодов похоти плоти.
Я хотел бы вместе с читателями, а особенно с теми, кто нашел себя в этом произведении, смиренно склонившись перед величием Божьим, поблагодарить Его за все пути, которыми Он вел верных детей Своих.

Н. П. Храпов

Пролог

"...Кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее" (Map.8:35).
Третьи сутки лютует пурга, как смертельно раненый зверь. С диким воем проносятся клочья вырванного снега, мелькая в узкой полосе ярко освещенного кухонного окна и мгновенно исчезая в непроглядной тьме полярной ночи.
Поселок Усть-Омчуг наполовину погребен под снежной лавиной разбушевавшейся стихии. Трех-четырехметровые сугробы, наметенные с соседних сопок, остановили всякое движение в поселке. Кое-где пугливо из-за закрытых ставнями окон второго этажа прорывается неровный свет. Где-то рядом в неравной схватке с мраком ночи и ураганом ухает локомобиль электростанции, временами победоносно извергая из трубы в ночную мглу огромный сноп искр, и это, пожалуй, единственное напоминание о жизни в этом краю. За поселком, вырвавшись на простор поймы реки Детрии и ее притоков, пурга буйствовала с неукротимой лютостью.
Из крайнего дома через резко открывшуюся на мгновение дверь уверенной поступью вышел человек. Клубы тепла, сопровождаемые ярким светом, вырвались вслед за ним и тут же исчезли во мраке. Пройдя пять-шесть шагов, человек остановился в узкой полосе света. Одет он был в обычный ватник, единственно доступный таежнику, и такие же штаны. На ногах у него были высокие валенки, на голове - меховая шапка. Ростом немного выше среднего, он, казалось, был крепкого телосложения, В то время как воющий ураган обрушивал на него всю свою силу, человек спокойно подставил лицо стихии, едва заметно поддаваясь ее порывам. Из-под шапки выбилась темная прядь волос, и как ветер ни трепал ее, в момент затишья она по-прежнему оставалась непокорно-волнистою. Взгляд чуть приоткрытых темных глаз врезался сквозь снежную пыль в мрак непроглядной ночи. На вид ему можно было бы дать не более двадцати пяти лет, но едва заметные морщины на лбу и под глазами свидетельствовали о том, что им пройден немалый жизненный путь, полный лишений, невзгод и отчаянных битв. Слегка опаленное ветром лицо отражало в себе решимость и едва заметный след усталости. Тридцать два года осталось за спиной у Павла Владыкина.
Постояв минуту-две в полосе света, он огляделся, определил направление и, решительно пробиваясь через наметенные сугробы, двинулся вперед. В этот поздний час Павел, по своему обыкновению, вышел к пойме реки, чтобы в примеченном им месте, под кустом, провести молитвенный час общения с Господом. И хотя уже третьи сутки над поселком свирепствовала пурга, Павел сохранил свое постоянство.
Сноп искр, вырвавшийся из трубы локомобиля, осветил на мгновение контур знакомого куста. Буря подковообразно намела двухметровый сугроб снега вокруг куста и коряги и тем самым приготовила чудесное затишье внутри самой подковы.
"Господи, лютая пурга приготовила для меня такую чудесную беседку. Слава Тебе за все!" - воскликнул Павел и хотел уже склониться на колени, но его внимание привлек очередной сноп искр из трубы локомобиля. Искры с силой вырвались из жерла трубы и, ярко освещая мрак ревущей ночи, стремительно возносились вверх. Но затем их яркость уменьшалась, полет замедлялся; описывая в воздухе дугу, они падали вниз и гасли. Порыв урагана хлестнул в лицо Павла еще не остывшими крупинками, и огненными буквами промелькнули в его сознании прочитанные в детстве слова из книги Иова: "Но человек рождается на страдание, как искры, чтоб устремляться вверх".
"Господи, вот смысл моей жизни, вот цель моих страданий, вот тема моей сегодняшней молитвы в конце скитальческого дня!" - с этим восклицанием и горячими слезами Павел склонился для молитвы на свеженаметенный рыхлый снег.

Глава 1

Род Владыкиных был известен среди немногих других семей села Еголдаева своей столетней давностью, хотя никто из него не слыл оседлым. Земли Ряжского уезда не отличались плодородностью, поэтому крестьянство наряду с земледелием вынуждено было промышлять подсобными занятиями, чтобы как-то сводить концы с концами. Одним из распространенных занятий жителей села Еголдаева был сбор утиля, за что их называли "тряпишниками" или "кошатниками".
Петька Владыкин в детские годы то ли из-за любви к природе, то ли из-за каких-то других соображений проболтался в подпасках, а когда подрос до "парней", на дряхлой лошади с подводой собирал старое тряпье, рога, копыта, кости, кожи. Мелкие промышленники скупали у него этот товар, имея от этого выгоду.
После смерти матери Петька был единственной опорой отца. Мачеха у Петьки оказалась ленивой, бесхозяйственной женщиной. В семью Владыкиных она привела трех своих детей, но вскоре сама осталась вдовой. Никита Владыкин, отец Петьки, недолго прожил после смерти первой жены и как-то неожиданно для всех, еще в полном расцвете сил, тихо ушел из жизни. Так хозяйство Владыкиных осталось без хозяина, а время надвигалось смутное.
Шел 1911 год. Какие-то тревожные вести передавались сельчанами из уст в уста. Мужики, сидя на бревнах в сумерках, попыхивая "козьими ножками", подолгу задумчиво рассуждали о жизни и чаще всего о "городских". Петьке едва только сравнялось двадцать лет, и хоть по годам ему не подходило быть в мужицкой компании, он в свободные вечера любил молча прислушиваться к разговорам и даже иногда вставлять дельное словечко.
В своих частых и долгих поездках по людям у него все более и более созревало решение оставить деревенскую жизнь. Этому еще содействовало страстное желание заменить старую потрепанную двухрядку на баян, а заурядную известность гармониста на громкую славу баяниста. И наступил тот день, когда Петр ранним утром не отправился, как обычно, собирать утиль. Он распряг старую клячу, жилистой рукой потрепал ее по холке и задумался.
Лентой протянулось в голове детство, серенькая пастушья жизнь среди торфянистых угодий, шумливые крестьянские ватаги во время нарезки торфа, вечерки в прокуренных избах. Затем вспомнилась заросшая могила матери. Последние тихие слова отца резанули дрогнувшее сердце...
Шершавыми губами лошадь провела по руке Петра, и его раздумья оборвались. Кобыла вопросительно посмотрела ему в глаза и, отвернувшись, осторожно ступая, пошла в угол конюшни. Петр медленно побрел в избу. У порога его встретила мачеха, рябая Аграфена, и, испуганно всматриваясь в лицо Петра, спросила:
- Ты што, Петька, так скоро вернулся, али беда какая стряслась?
- Нет, мамань, наоборот, будет уж без толку мотаться, сил нет тянуть эту лямку и ждать, когда с тебя нужда последние штаны стащит, - ответил ей Петр, садясь на скамью.
На полатях зашевелились три копны нечесаных ребячьих голов, и заспанными непонимающими глазами братья Петра уставились на него.
- Ты што надумал, парень? Уж не бросать ли хочешь нас, с ума што ли сошел? - заголосила Аграфена надрывным голосом. - Да што же я буду делать, несчастная, больная, с моими несмышлятышами? Ох, Петька, Петька, ты по миру хочешь нас пустить, нет на тебе креста, разбойник! - так вопила Аграфена, катаясь на единственной деревянной кровати под полатями, застланной грязной дерюгой.
Петр порывисто встал.
- Мамка, довольно голосить.
Петькин решительный голос остановил причитания Аграфены.
- Хватит вам сидеть на моей шее, до каких пор ты будешь высиживать своих несмышлятышей? Им уже по пятнадцать лет; я в это время старшим подпаском был, семье хлеб добывал. А таких больных, как ты, у нас вся деревня, и никто по миру не ходит.
Петька взволнованно шагнул к двери и, ухватившись за скобу, бросил на ходу:
- На таком хозяйстве, как у нас, мой дедушка десять душ вырастил да четыре избы поставил. Я уезжаю от вас совсем, но кроме отцовского картуза, старой гармони да краюхи хлеба - ничего от вас не забираю. Хватит, пора и вам за ум браться да жить, как людям.
Петр порывисто схватил гармонь и вышел на улицу, крепко хлопнув дверью. С полатей слезли двое парней и девчонка и сели рядом с Аграфеной.
За окном рванула Петькина двухрядка "Лучинушку", звуки которой, удаляясь, вскоре потерялись в деревенском гомоне. В оставленной Петром избе на неубранном столе, поблескивая, лежали два целковых; перед "Казанской Божьей матерью" догорала лампада, за окном занималась заря.
На другой день ранним утром, еще в потемках, Петр с котомкой на плечах покинул Еголдаево и направился к железнодорожной станции. Долго стоял на станции Козловской поезд. Петька успел перезнакомиться со всеми людьми в вагоне, разузнать, кто, куда и зачем едет, рассказать и про свои думки, сбегал с чайником за кипятком на станцию для старой бабы с детьми. В вагоне резко отдавало запахом новых лаптей, людского пота, самосада да догоревшей свечи. С верхних сплошных полок вагона вперемешку с людскими головами торчали лапти с онучами, и в утренней тишине слышались мерные храпы спящих.
Из-за духоты Петр вышел в тамбур в тот самый момент, когда где-то далеко трижды звякнул станционный колокол. Поезд дрогнул и со скрипом тронулся на Москву. За окном медленно пробегали с детства знакомые овраги и деревни. Петькину утомленную бессонницей голову теребила неотступная мысль: правильно ли он поступил, уехав от этих "трутней" в поиски новой жизни? Рука в кармане нащупала разменную "Катеринку". Под полом вагона колеса четко отбивали в ответ Петькиным мыслям: "Только так, только так. Только так... так... так..." Петька улыбнулся и вслух проговорил сам себе: "Значит, так и будет! Довольно".
Остаток пути он проехал спокойно. Как топором отрублено было теперь его прошлое, а будущее стало каким-то близким, доступным и, главное, - законным.
Москва приняла Петьку просто, гостеприимно. Хозяин мукомольной вальцовой мельницы принял его сразу, так как в открытом деловом взгляде Петра не таилось никакого лукавства, а такие трудяги везде нужны. Вечером экономка завела его в полуподвальную комнату, где таких, как он, квартировало четыре человека. Новая жизнь встретила его запахом городских щей, водочным перегаром и простотой отношений.
- Ну так, значит, голубчик, вот тебе кровать; матрац, если хочешь, набьешь сам на дворе соломой. За койку с харчами будешь платить мне двадцать целковых в месяц. Зовут меня Матреной. Понял? А тебя как дразнят-то?
- Петька Владыкин я. Ну что ж, двадцать, так двадцать, и за это спасибо! - ответил Петр, перешагивая порог.
Матрена, поправив указанную Петьке кровать, встала среди комнаты и, надменно подняв голову, подперев руки в бока, хрипловато выпалила:
- Шлятца допоздна, горланить и водить Бог знает кого я не позволю. Голодные и немытые у меня не будете. Ну и по-господски кормить не обещаюсь, живи с Богом, как все.
Перекрестясь на Николая Угодника, Матрена, полная, по выражению ее жильцов, как тульский ведерный самовар, выкатилась, как колобок, на кухню.
Товарищи приняли Петьку просто, дружелюбно. Старший из них ради знакомства протянул ему стакан с недопитой водкой и, как Петька ни отказывался, выпить ему пришлось, а через полчаса он со своей двухрядкой был уже в центре внимания сбежавшихся жильцов.
Однако вписаться в новую городскую жизнь Владыкину было не так-то просто, и через малое время он q разочарованием покинул Москву. Дело в том, что работа на мельнице среди постоянного облака мучной пыли была ему непривычной. После того, как однажды ему по его неосторожности прихватило элеваторным ковшом указательный палец, который затем на всю жизнь остался уродливым, Владыкин уволился.
Заметно он не разбогател: из сорока пяти заработанных целковых он часть отдал за жилье Матрене да червонец придержал себе. Кроме сбереженного червонца, он увез из Москвы мастерство шулера-картежника, ухарство и жажду к веселой жизни.
Еще из мужицких рассказов "на бревнах" в Еголдаеве он знал о раздольной жизни мастеровых в городе Н. и других фабричных поселках Московской губернии, и теперь его манило туда. Адрес у него на всякий случай был завязан в одном узелке с деньгами. И вскоре Владыкин, довольный собой, в промасленной спецовке и рабочих рукавицах расхаживал по пролетам большого машиностроительного завода в городе Н. Работа здесь пришлась ему по вкусу. Кличку ему присвоили Петька-горбоносый, а в обязанности его входила строповка грузов для подъемного крана. Очень скоро цеховой шум и суета овладели Петькой, и он весь оказался поглощенным новой кипучей жизнью.
Вечера Петр проводил в компаниях заводской молодежи, так как основная масса рабочего люда была из окружающих деревень, и поэтому он чувствовал себя в родной стихии. Сам Петька, при мастерстве гармониста, становился все более и более известным по округе. В субботу, накануне престольных праздников, когда после обеда со всеми мастеровыми получал у счетовода жалование, Петька часто исчезал из поля зрения своей компании. Его подолгу разыскивали друзья, но найти его им обычно не удавалось. Только после праздников, взъерошенный, но с довольным видом Петька вновь появлялся в своем цехе. Секрет его исчезновения объяснялся тем, что Петька все чаще стал пропадать среди картежников фабричных поселков: в Раменском, Виноградове, Гуслицах и др. Очень быстро он овладел этим пагубным искусством и к 1913 году в узком кругу профессиональных игроков значился шулером-картежником. В его карманах стали появляться пачки выигранных денег и "подкованных" карт. С этих пор у Владыкина стали умножаться и враги; это обстоятельство заставило его носить под рубахой стальную чешуйчатую сетку, а вокруг пояса - "резиновую кишку", залитую по концам свинцом. Шальные деньги привели его к частым кутежам, и если бы не любовь к гармошке, его душа очерствела бы окончательно, а буйную голову пришлось бы сложить в одном из оврагов или темных подвалов.
Очень скоро Петр приобрел прекрасный баян и за сравнительно короткий срок, при его необыкновенных способностях, репутацию баяниста.
Музыка стала для него всепоглощающей страстью. С упоением слушал он игру опытных баянистов и брал затем у них платные уроки. Целью его стало в совершенстве овладеть искусством игры на баяне, и для этого он не жалел ни времени, ни денег. Так Петька Владыкин стал вскоре известным в округе музыкантом-баянистом. Ни одна свадьба или вечеринка не обходилась без него. Известность принесли Петру деньги и почет; но вместе с тем все больше погрязал он в пьянстве и разгулах. Все чаще предупреждали его старшие друзья на производстве:
- Петька! Пропадешь ты, парень, на корню пропадешь, засохнешь и очнуться не успеешь, как сопьешься, спутаешься с нечистью и молодая жизнь погибнет. Жениться тебе надо; девок вьется вокруг тебя уйма, выбери по душе, и пора тебе остепениться!
После таких слов, особенно после похмелья, все чаще задумывался Петр о женитьбе. Перед его воображением пробегали целые хороводы девчат и заводских, и дальних - деревенских.
Как-то в один из майских вечеров к Петру заехала из Починок тетка Катерина. В разговоре с ней он узнал, что из соседней деревни сватают одну из ее девок, но кого именно Катерина не назвала. Сказала только, что сватовство будет на Вознесение, а свадьба перед Троицей и что его просят на свадьбу. Вначале Петр не обратил особого внимания на ее слова, но позже его неотвязно стала преследовать мысль: почему Катерина не говорит, кого сватают?
Перед глазами встала Катеринина семья: двое ребят, две девки - Поля и Луша, При одном воспоминании о Луше заныло сердце, появилось еще неизведанное, непонятное чувство тревоги. Припомнилась вечерка в их доме, встречи в сумерках у родника в Вершках, теплый ее взгляд. Потом разговор с Федором - старшим братом Луши - в сарае на сеновале, во время которого Петька получил вразумительный отказ при намеке на Лушу, отказ по причине его разгульной жизни:
- На что она тебе, Петька? Тебе нужна городская, разбитная, какая могла бы тебя удержать, ведь непутевый ты. Я-то все знаю, и мамка не отдаст Лушку за тебя, да и Лушкина голова не тобой занята.
Тогда Петра это как-то кольнуло, и он решил не спешить. Вправду сказать, во многих делах он и был "оторви да брось", но по части девок у него не хватало смелости, хотя он внешне маскировал этот свой недостаток показной бесшабашностью.
В просьбе тетке Катерине Петр не отказал, но после ее отъезда в деревню мысль о Луше с каждым днем овладевала им все больше и больше. В ночь на Вознесение он не вытерпел, быстро вскочил с постели, оделся и решительно зашагал в Починки. Двадцать пять верст отмахал он в несколько часов, и, когда зазвонили в колокол к заутрене, Петька как раз остановился в лесочке перевести дух и собраться с мыслями. Какими-то другими виднелись в пол версте перед ним Починки. С замиранием сердца, но решительно Владыкин направился к крайней избе...
Все дни перед Вознесением Луша ходила сама не своя, и обиднее всего было то, что, как она ни старалась собрать мысли о своей судьбе, все неудержимо рассыпалось. Из головы не выходило прошедшее на днях сватовство в их избе. После того в глазах ее неотвязно мерещились сваты за столом, четверть самогонки, оживленный гомон, а в углу под образами красный от волнения Егор - ее жених. Она изредка выходила в сени, чтобы по приказанию мамки принести что-либо к столу. Один раз она взглянула на Егора, как ей думалось, украдкой, но взгляды их на мгновение встретились. Душа ее встрепенулась, и все в ней отчаянно запротестовало. Веснушчатое лицо Егора выражало самодовольство, серые глаза его из-под копны рыжих волос буквально пожирали Лушу.
Сватовство длилось долго, шумливо, но, к удивлению Луши и Федьки, старшего ее брата, осталось безрезультатным, хотя обе стороны: и тетка Катерина, и сваты Хлудовы с Егором - были уверены, что свадьбе Егора с Лушей помешать ничто не сможет. Разошлись на том, что на Вознесение, после заутрени, Катерина привезет им окончательный ответ. Хлудовы встали из-за стола, степенно перекрестились на образа и, выходя от Катерины, буркнули: "Никуда она не денется!", а Егор, выходя из избы к тарантасу, бабьим голосом пролепетал на ходу: "Ну, ничего, Бог даст породнимся!"
Катерина заботливо проводила их со двора, закрыла ворота, перекрестилась и долго еще смотрела им вслед.
Вознесение... Катерина сегодня встала раньше обычного, выгнала скотину в стадо, прибрала в избе, и звон колокола застал ее почти у церкви. После утренней службы она пойдет к сватам решать уже со свадьбой.
У Луши все валилось из рук, ноги едва держали ее. Кое-как она подошла к зеркалу причесаться.
- Неужели все кончено, неужели девичье счастье так коротко? - спрашивала она себя, глядя на свое отражение в зеркале.
Вдруг где-то далеко-далеко будто послышалось ей рыданье Петькиного баяна... В глазах затуманилось, в навернувшихся слезах все расплылось, а вместо себя в зеркале ей показалась рыжая копна волос, самодовольная улыбка на веснушчатом липе жениха. Рыданье бурно вырвалось из груди. Луша бросилась на неубранную постель, в глазах мелькнула лампада и образ Спасителя:
- Господи! Неужели никому не нужно мое горе? Неужели жизнь так рано потеряна? Неужели счастье больше никогда не заглянет в мою душу?
Уткнувшись лицом в подушку, Луша неудержно рыдала, одинокая, никому ненужная. В соседней комнате досыпая, мерно храпели Васька с Полей. Луша одна боролась со своим горем. После взрыва рыданья наступила тишина, в сердце созрело решение постоять за свою судьбу.
Она опять подошла к зеркалу, но в нем ей снова почудился образ самодовольно улыбающегося веснушчатого жениха Егора. Луша не выдержала и с силой плюнула в него. Образ Егора дрогнул, расплылся; вместо него между потеками ей привиделся Петькин картуз, а под ним сам Петька, тот самый, каким она видела его в последний раз у родника.
- Петька! - прошептала Луша и обоими руками ухватилась за раму зеркала...
В окно кто-то постучал. Луша рванулась к занавеске и отдернула ее. За окном стоял настоящий Петька, в том же самом картузе. Приложив руку к козырьку, он молча глядел на нее. Как он оказался в избе и как она в его объятьях, Луша не помнила. Только, придя в себя, она торопливо выпалила:
- Мамка с заутрени прямо из церкви пойдет к Хлудовым, понесет свое последнее слово и уговор о свадьбе. Понял?
- Понял! - ответил Петр, но оторваться от Луши у него не было сил.
Когда они полюбили друг друга и где договорились о своем счастье, они и сами не знали, но в эту минуту они были счастливее всех на свете. Так, обнявшись, они посмотрели в зеркало, потеки мешали им видеть себя, и Петр, ладонью стирая их, спросил:
- А это что такое?
Луша вспыхнула румянцем, на минуту нагнула голову, потом подняла лицо и, взглянув Петру прямо в глаза, открыла секрет своей давней любви к нему и причину подтеков.
- Ну что ж! Обниматца-то некогда, надо что-то делать! - проговорил Петр и, взяв ее за руки, тихо, но решительно сказал: - Собирайся!
Быстрыми шагами Петька направился к своему давнему другу Николаю. Увидев Петра из окна, Федор выбежал и крикнул:
- Петька! Ты куда? Постой!
Петр, на ходу махнув рукой, еще решительней зашагал между изб и скрылся за палисадником.
Николай Егоров был единственным человеком в Починках, который понимал Петра, уважал его, верил в его будущее и делил с ним свои секреты. Хотя по годам он был и не старше Петра, но по уму был и самостоятельней, и тверже, к тому же давно имел семью, а среди мужиков - уважение. Его изба находилась в середине деревни, напротив деревенского пруда, поэтому починковские мужики чаще всего собирались на его "бревнах". К нему-то, не останавливаясь, зашагал Петр со своим вопросом.
Егоров без удивления принял его, усадил за стол под образа, а сам по традиции вынес из сельника самогонку. Но Петька решительно отказался, так как было, по его выражению, не до этого. Коротко Петр изложил свое дело и Лушину судьбу, о чем Николаю отчасти уже было известно. Николай Егоров вполне разделял желание Петра с Лушей, отозвался во всем помочь им, но убедил Петьку, что все-таки без стакана самогонки к этому приступить немыслимо. Через полчаса Петр с Николаем навеселе выехали на тарантасе со двора в село к церкви.
Дальше все пошло как-то проще, или потому, что самогон действительно придает смелости, или оттого, что от судьбы никуда не уйдешь. Катерина, выйдя из церкви, сразу заметила их.
- Касатики, каким это вас ветром принесло? - удивленно спросила она, подойдя к тарантасу.
- Каким принесло, таким и унесет, Катеринушка, а у Хлудовых тебе делать нечего, вот тебе и весь мой сказ. - Внушительно прогремел "Николай Егоров. - Им не Лушка нужна, а лошадь; хоромы-то ты их видела какие? Не увидит там Лушка жизни, на погибель отдаешь девку, сама потом слез не выплачешь. С богатыми родниться - всю жизнь спину гнуть будешь, а нужда не убавится. И девка слезами вся обливнется. Садись в тарантас, домой поедем, - решительно закончил он, поправляя дерюгу.
- Сусе Христе... Пресвятая дева... да што это такое, да нешто так можно? - проговорила Катерина, крестясь на церковь. - А сваты-то, нешто зря приезжали, да што люди-то скажут, да Господь-то видит, нешто так можно?
- Катеринушка, Лушка не засватана, молитвы не было и обману тут нет никакова, а делать дело надо по любви. Им жить надо всю жизнь. Садись, не раздумывай, да и Петьку не отталкивай, они любятся уже незнамо как давно, вот твой зять, - возразил Николай и, указав на Петра, решительно подошел к Катерине, чтобы подсадить ее в тарантас.
Катерина не сопротивлялась, но, как-то недоверчиво глядя на Николая, уселась на дерюгу. Судьба Луши становилась для нее все более смутной. Искоса она посмотрела на Петра, и какие только мысли не прошли в голове этой простой крестьянки-матери.
Когда отъехали от церкви, Петька повернулся к Катерине и, запинаясь от неловкости и выпитого самогона, сказал:
- Я давно хотел тебе сказать про Лушу, да вот никак не решался. Я давно люблю ее, благослови ты нас с ней... пропаду я без бабы!
Он бы еще что-нибудь сказал, но тут Николай Егоров за их спиною вдруг затянул свою любимую: "Когда б имел златые горы..."
В Починках Николай проехал мимо своего двора, и все втроем вошли в Екатеринину избу. Луша притаилась в чулане, томясь от трепетного ожидания.
- Чего задумалась? - гаркнул Николай, отворив дверь, - иди сюда!
Он силком вытащил ее из угла, удивляясь:
- На безделье смотри какая бойкая, а тут гляди, сомлела, а?
Как они оказались с Петькой рядом и, тем более, как опустились перед Катериной на колени опять же объяснить трудно.
- Мамань, благослови нас, - пролепетала Луша. Петька тоже что-то хотел сказать, но осекся, а вместо него прогремел Николай:
- Благословляй, Катеринушка, да свадьбу играть будем!
Катерина колебалась. Повернувшись к образам, она била земные поклоны, шептала слова молитвы, в душе происходила борьба. Долго стояла она недвижимо на коленях, закрыв лицо ладонями, не решаясь принять тяжелое для нее решение, но наконец вздохнула, перекрестилась последний раз и встала. Лушу с Петом благословила коротко, решительно:
- Милостив Господь!
Весь следующий день был в сборах, в суете. Жители Починок неоднократно проходили мимо окон, пытливо заглядывая в них, но Луша с Петром показались на улице только вечером, счастливые, довольные.
Давно погасли огни в Починках, и бабы разошлись с улицы по избам, а песни у Катерининого дома пелись громко и долго, до самого рассвета. Отвели душу Лушины подружки, напелись на прощание, наобнимались, нацеловались.
Свадьбу решено было играть в Н. На другой день перед обедом из Починок в город выехало две подводы с родней невесты, подружками и сундуком приданого. Петька с Лушей пошли сзади пешком и, как только вышли со двора, низко поклонились собравшемуся люду. Медленно, но с чувством неизъяснимой радости Луша оставляла свою родную деревушку. Долго еще позади слышался ребячий крик, пение петухов да собачий лай. У лесочка перед Нестровом Петька с Лушей остановились и оглянулись на Починки. Далеко за зеленью ржи торчали крыши последних изб. С крайней избы кто-то еще махал белой тряпочкой на длинном шесте.
Петр вздохнул, крепко-крепко сжал Лушину руку и сказал:
- Да, Луша, есть счастье в потерянной жизни, но в чем оно - нам неизвестно!
Венчались они у "Покрова" в большой, но скромной церкви, стесненной кругом купеческими хоромами. Священник с воодушевлением провел всю службу, однако был удивлен тем, что такому бесшабашному человеку досталась такая красавица.
Толпа зевак провожала обвенчанных от церкви до извозчика, пока карета, разукрашенная цветами, под разноголосый звон бубенцов по всей сбруе и колокольчиков под дугою не скрылась далеко за поворотом. Свадьба у Владыкиных была недолгой, но хозяйские комнаты были битком набиты гостями. Больше всего было заводских товарищей да починкинская Лушина родня. С Петькиной стороны из родни был только отцов брат. Игралась свадьба только один день по-настоящему, но весь этот день через раскрытые окна почти без перерыва вырывалось на улицу громкое пение, и внимание проходящих привлекало мастерство баяниста. Играл Петькин закадычный дружок - его учитель, играл ловко, залихватски. Но больше всего внимание окружающих привлекала невеста. Ее рассматривали подолгу, восхищались всем в ней: и общей ее простой естественной красотой, и приподнятыми на концах темными бровями, и бесхитростным взглядом темных глаз, и прямым носом, и темными пышными волосами, и стройным станом. Никто не предполагал, что Луше едва исполнилось шестнадцать лет. И не столько простое венчальное платье с обычной фатою украшало ее, сколько миловидность самой невесты делали ее уборы привлекательными и необыкновенными.
На второй день гуляли только с родными в комнате у молодых и по-свойски, просто. После свадьбы все оставили молодых, и жизнь стала входить в привычную колею.
Комната их была обставлена бедно. Петькиного капитала хватило лишь на новую швейную машину "Зингер" с ножным приводом, которую он купил молодой жене, деревянную двуспальную раскладную кровать, деревянный шкаф, четыре венских стула и десятилинейную лампу "Молния", Конечно, после холостяцкой бесшабашной жизни все это казалось хоромами. Единственной же ценностью для Петра, достойной его внимания, оставался баян.
Для Луши городская жизнь была совершенно новой и необычной. Рано утром она провожала мужа на завод, а после вечернего заводского гудка выходила за калитку, чтобы из вереницы рабочих в промасленных куртках под звонкий смех и шутки заводских оторвать "своего". Первые дни, недели и месяцы прошли у Владыкиных весело и даже бурно. Почти каждый вечер они проводили или на вечеринках, или на свадьбах, где Петр со своим баяном был в центре внимания, а Лушу "на разрыв" приглашали танцевать. Все чаще и чаще после таких вечеринок она уже за полночь привозила едва живого Петра на извозчике домой. Вскоре, однако, их веселью пришел конец. Луша стала скучать по починкинской жизни, Петькин кутеж ей опротивел. В один из вечеров, когда он по обыкновению, схватив баян, потянул Лушу с собой, она встала перед дверью и, умоляюще посмотрев Петру в глаза, сказала:
- Петя, пора кончать эти гулянки, пора про жизнь думать, с тобой таскаться мне уже тяжело, да и все опротивело, Я... уже в положении, - тихо окончила она.
Петр заглянул ей в лицо и только теперь заметил, как оно осунулось, посерело. Такой он Лушу не видел никогда. Той свежести и огня, как он видел у родника, не стало; печать озабоченности выразительно легла на глаза и лоб. "Вот это и все? - промелькнуло в сознании Петра. - А где же та Луша в Вершках? Где ее глаза, улыбка, где та перед оплеванным зеркалом - стройная, решительная, пламенная, со сверкающими очами?
- Так что же, на этом и счастью конец? - с горькой улыбкой вымолвил Петр.
Луша стояла перед ним поникшая, тихая и совсем другая. Как порох вспыхнуло в мятежной душе Петра возмущение: Нет, не все! Счастье где-то есть, надо его искать!
- Что же, по-твоему я, как монах, должен запереться с тобою в этой келье? Днем мотаться по цеху, а вечером стеречь тебя?! - выпалил Петр. - Молодость дается один раз, и ее надо прожить как можно веселей! - Оттолкнув Лушу, Петр открыл дверь.
- Я не неволю тебя: не хошь, как хошь, но мне жить не мешай! - грубо бросил он через плечо, выходя из комнаты.
"А любовь, а как же я? Вот они девичьи думы чем кончаются! Такое вот оно бабье счастье. А как же теперь жить, с кем жить и для кого жить?" - стоя спиной к двери на том же месте, куда толкнул ее Петр, лихорадочно думала Луша. В это время под самым ее сердцем неожиданно что-то шевельнулось. Ноги дрогнули, медленно Луша опустилась на постель, головой упала на подушку и прислушалась; под сердцем толкнуло что-то еще сильнее - так близко была еще чья-то жизнь! Луша села, на подушке осталось мокрое пятно от слез, она виновато закрыла его ладонью. А в раскрытое окно далеко-далеко застонал баян и, сливаясь с ним, голос Петра: "Когда б имел златые горы..." Через минуту все утихло, лишь на душе у Луши клокотало горе.
Поздно ночью бесчувственного Петра привезли на тарантасе. Со слезами на глазах Луша терпеливо раздела его, втащила на кровать; сама, не раздеваясь, легла на сундуке. Это была ее первая бессонная ночь.
С этих пор жизнь Владыкиных совершенно изменилась. Петр становился все более диким, чужим, и если вечерами не уходил на гулянки, то еще хуже - приводил друзей к себе. Пьянки длились ночами; жизнь превратилась в грязный омут. Луша стала прятать деньги от Петра, а после того, как он, потрясая кулаками, потребовал их, решила вообще их хранить у Никиты Ивановича с Варей, ее единственных сердечных друзей.
Никита Иванович работал мастером на заводе, был справедливым, деловым человеком, нередко по-отцовски строго одергивал Петра, так что, пожалуй, его единственного Петр уважал и побаивался. Жена Никиты Ивановича, Варя, была богобоязненной женщиной, трудолюбивой и хозяйственной. Имели они большой двухэтажный дом с садом, жили небедно. Одна комната у Вари от потолка до пола была обставлена иконами, но поскольку Никита Иванович был не охоч до церкви, а больше увлекался книжками, комната была постоянно заперта. Сюда-то Луша стала все чаще похаживать и отводить свою душу перед образами.
В один из вечеров Петр остался после работы дома, и в этот вечер пришли навестить их Никита Иванович с Варей, в первый раз после свадьбы. За чаем Никита Иванович внушительно и резонно обличал Петьку (он только так называл его). Луша была тяжелая и ходила последние дни. От сердечного участия гостей у Луши во время разговора катились из глаз слезы, но она сидела тихо, не поднимая головы. Петр сидел тоже с опущенной головой и все время молчал. Он искоса взглянул на Лушу и впервые увидел ее такой жалкой, подавленной. В душе его что-то шевельнулось, появилась к ней жалость. Руки ее, безвольно лежавшие на коленях, судорожно сжимали скомканный платок. Петр осторожно накрыл их своей ладонью и медленно привлек жену к себе. Она наклонилась к нему и доверчиво положила свою голову ему на плечо.
- Да, дядя Никита, ты прав, сказать тут нечего, обасурманился я, а остановиться нету сил, - негромко, но искренне признался Петр.
Гости довольные ушли домой, оставив молодым наставления, как надо жить.
После этого вечера Петр притих и заботливо помогал Луше по хозяйству, особенно в подготовке к прибавлению семейства. Вдвоем они сходили в потребиловку и купили там по совету Вари все нужное для ребенка, заказали люльку с пологом и пружиной. С завода Петр принес кольцо и ввинтил в указанную Лушей потолочную балку.
Долго ждать не пришлось. В мартовскую темную ночь 1914 года Луша толкнула Петра в бок:
- Петя, вставай, наверно, подошло, веди меня, как бы чего не случилось.
Собрались наспех, лишь выходя, Луша обернулась и, усердно перекрестясь на Николая Угодника, осторожно, чтобы не разбудить соседей, вышла вслед за Петром на крыльцо. В больнице, расставаясь, она торопливо поцеловала Петра.
Петр медленно брел домой, на ходу обдумывая все подробности знакомства с Лушей, первые встречи, сватовство и свадьбу, а когда дошел до первых Лушиных слез, махнул рукой и быстро зашагал к дому.
На следующее утро Петр с волнением прибежал из цеха в заводскую больницу, где ему сказали всего несколько коротких слов:
- Сын. Родился утром. Горластый. Жена очень слаба. Неси харчей в передачу.
Петр заглядывал, куда только мог, но ничего другого увидеть и узнать ему не удалось. Увиделся он с Лушей только на третий день, передал ей все, что просила, но сына ему не показали.
За Лушей Петр пришел на шестой день. В прихожей встретили его приветливо и долго ждать не заставили. Через несколько минут дверь открылась: впереди шла полная, в белоснежном халате медсестра, неся на руках перед собой большой сверток; за ней вышла Луша, осунувшаяся, но радостная и довольная. Сестра бесцеремонно подошла к Петру, поздравила его и передала сына. Петр неумело взял его на руки и растерянно вышел на улицу. Луша уловила от него запах водки.
- Петя, ты опять не удержался?
- Да нет, немного для смелости. Ведь сама посуди, сын же родился, полагается, - оправдываясь, ответил Петр.
По дороге шли медленно, и Луша настороженно наблюдала за Петром: не уронил бы. Петр рассказывал на ходу новости. Ребенок слегка попискивал и все норовил сползти куда-то вниз... Луша шла, держась за руку мужа, и, то и дело останавливаясь, поправляла их драгоценный сверток. Но как ни старались они оба, все-таки, к удивлению и веселью ожидавших их дома, сын оказался под мышкой у отца. Из Починок к этому времени приехала Катерина, а в прибранной комнате молодую семью, кроме матери, встретили Никита Иванович с Варей и хозяйская семья. Комната огласилась детским криком и пружинным скрипом раскрашенной люльки, подвешенной к потолку. На семейном вечере было решено, что крестными будут Никита Иванович с Варей и что батюшку при крестинах надо уговорить любою ценою, вопреки "святцев", сына назвать Павлом. Поэтому крестили Павла в заводской церкви, там проще и батюшка сговорчивый. Так появился на свет Павел Владыкин.
Шел 1914 год. В народе все более усиливались слухи о войне. Непривычная семейная жизнь с ее заботами стала вновь сильно тяготить Петра. Луша все внимание и любовь перенесла на сына, а на долю мужа осталось только самое житейски необходимое. Петр вновь ударился в разгул. Как сбрасывал он после работы свою промасленную спецовку, так сбросил и семейные обязанности и еще отчаяннее, чем прежде, стал кутить. Луша казалась себе забытой и никому ненужной. Ее частые слезы лишь раздражали Петра. Но ребенок придал ей вместо обычной робости чувство решимости, и ее молодая душа, полная энергии жизни, неудержимо рвалась за пределы этой душной кошмарной жизни, за окно, на просторы. Там в ярком воспоминании были еще свежи картины совсем недавнего, счастливого прошлого: зеленеющие нивы, родные леса и овраги, звонкий девичий смех среди ромашек и васильков и... стук в окно. Петькино лицо... Венчальная фата, церковный алтарь, больничные муки и в результате - эти муки одиночества... Все это теребило сердце Луши и никак не вмещалось в больной от постоянного недосыпания голове.
Однажды летом после получки Петр торопился домой с работы, чтобы переодеться и идти на большую пирушку. По дороге он забежал в казенку и, на ходу распечатав "жулика", выпил для смелости.
Дома его встретила Луша с больным ребенком на руках.
- Чего обнялась-то! Достань одежду и расшитую косоворотку! - раздраженно крикнул Петр на жену, швырнув в угол рабочий пиджак.
Как клещами ухватила обида сердце Луши, слезы выступили из глаз. Она шагнула к двери и замерла, повернувшись лицом к Петру. Затем прерывистым от волнения голосом сказала:
- Петя! За что ты терзаешь душу мою? Чем я провинилась, что ты совсем бросил меня и швыряешь, как половую тряпку? Где твоя любовь? Раньше двадцать пять верст бежал, чтобы вечер побыть вместе, а сейчас готов за сто верст убежать от меня. Нет больше сил у меня - это не жизнь! Измоталась я, сама себя не узнаю. Ничего я тебе доставать не буду, хватит измываться надо мною, пора приходить к какому-то концу. Мы же под венцом с тобой стояли, побойся Бога, если уж людей не стыдишься!
Все эти слова нестерпимым укором хлестнули Петра по хмельной голове, лицо и глаза налились кровью, по скулам заходили желваки. Он порывисто схватил жену за плечи и не обращая внимания на плач ребенка, притянув к себе, процедил сквозь зубы:
- Так ты што, осмелела?.. - и он с такой силой оттолкнул ее, что она спиной и затылком ударилась о стенку, а сам выбежал на улицу...
Под ногами Луши что-то пошатнулось, руки медленно опустились, в глазах побежали огненные круги, а потом все исчезло...
Проходя мимо окна Владыкиных, Никита Иванович услышал неистовый детский крик. Калитка и дверь в квартиру были распахнуты настежь. Он торопливо вбегал в открытую дверь. На половике у стола, лицом вниз, надрывался от плача завернутый в одеяльце Павлушка; на полу у стены с подвернутыми под себя ногами и бледным, как полотно, лицом без сознания лежала Луша. Никита Иванович вздрогнул от испуга, и первой его мыслью было: "Убил!" Но, овладев собой, он осторожно положил ее на постель. Луша вздохнула и застонала, в полу открывшихся глазах сверкнули невысохшие слезы.
- Где я? - сквозь зубы прошептала Луша. - Что со мной? - и опять потеряла сознание.
Потом Никита Иванович так же бережно поднял Павлушку, близко прижал к своей груди, и ребенок быстро затих. "Петька! Петька! Пропащий ты человек и другую жизнь губишь с собою!" - думал про себя Никита Иванович, внимательно смотря то на Лушу, то на Павлушку.
Через некоторое время Луша очнулась и, увидев Никиту Ивановича, облегченно вздохнула:
- Ну, слава Богу! Где он? Что случилось? - Спросил Никита Иванович, головой указав на брошенный в углу пиджак.
- Я ничего не знаю, только помню, как он взял меня за плечи и ударил о стену, - тихо прошептала Луша.
Павлушка зашевелился на руках у Никиты Ивановича и легонько "заквохтал". Луша хотела подняться и взять его к себе на кровать, но руки и голова были как бы Налиты свинцом, и она в бессилии застонала, потом через минуту с большим усилием расстегнула кофту и попросила Павлушку к себе. Никита Иванович приладил подушку и уложил крестника к Лушиной груди. На улице сгущались сумерки. Никита Иванович зажег на столе лампу и еще с полчаса посидел около Луши, потом поднялся и, пообещав прислать утром жену, тихо вышел из комнаты.
Петр возвратился домой к полуночи. Тихо перешагнул порог. На столе мигала подвернутая лампа, а из угла при свете лампады глядел образ Николая Угодника. Петр остановился у порога и прислушался: в комнате была такая тишина, что по спине его пробежала дрожь. На постели лежала Луша с ребенком. Петр тихо подошел к ним. Он внимательно вгляделся в измученное лицо жены. Волосы беспорядочно разбросаны на подушке. Бледное лицо казалось безжизненным. На щеках были видны следы высохших слез. Губы плотно сжаты, и над ними Петр заметил маленький след запекшейся крови. Сердце его дрогнуло в испуге. Уткнувшись лицом к груди, спал Павлушка. Петр услышал его прерывистое дыхание, а вслед за тем увидел мерное колебание платья жены. Тихий вздох облегчения вырвался из его груди. Чувство испуга сменилось чувством стыда. Перед ним поплыли картины его детства, мрачные, без материнской ласки. Несправедливость мачехи, бегство из дома, шулерские компании, кутежи, разгул. Затем на фоне этого мрака светлый образ Луши, простая, зовущая ее любовь. Вспомнил обоих: себя и Лушу в зеркале, искаженных плевком, и тихо прошептал:
- Да, это она тогда плюнула на зеркало, и нам было смешно, теперь плюнул я на нее, живую!
Петр поднял голову, образ Николая Угодника по-прежнему строго смотрел ему в глаза, но вот свет лампадки стал казаться ему все ярче. Петр тихо вышел на двор и сел на завалинке. Как никогда ночной мрак соответствовал его душевному мраку; Петр долго вглядывался в ночную тьму. Вдруг опять привиделся ему свет от лампады и превратился в какое-то сияющее светило. Светило было далеко на горизонте, но неудержимо манило его. В подсознании Петра мелькнуло и застыло: есть где-то и мое счастье, оно далеко-далеко... Непонятным было для него это видение, и он долго просидел в молчаливом раздумье, окруженный мраком ночи.
- Петя, ты что здесь сидишь? Иди домой, - вдруг тихо прозвучал над его головой спокойный голос жены.
Петр от неожиданности вздрогнул, быстро встал, неуверенно поглядел ей в лицо и растерянно спросил:
- Это ты, Луша? Зачем ты встала? Ложись, ложись иди! - И тихо, поддерживая жену за локоть, он провел ее в комнату. На столе стояла чашка со щами и хлеб.
- Ешь! Ты ведь, как пришел с работы, не ел еще, - проговорила она и села на кровать.
Петр молча помыл руки и, механически подчиняясь жене, стал кушать. Какой-то комок в горле мешал ему глотать, он чувствовал на себе взгляд жены. Луша действительно внимательно наблюдала за ним. Она видела его растерянность и сердцем поняла, как он мучается в душе за совершенный поступок. Ей было жаль мужа! Она дождалась, когда он окончил кушать, тихо подошла сзади и прижала его голову к груди. Нестерпимым приступом подкатило к горлу Петра какое-то удушье, он тихо освободился от ее рук и дрогнувшим голосом сказал:
- Ложись иди, - и, не раздеваясь, упал на приготовленную постель на сундуке, порывисто набросив подушку на голову.
Томительно прошел следующий день для Луши. Один лишь вопрос сверлил неотвязно ее голову: каким он придет?
Петр пришел поздно, но пришел таким, каким она его еще не знала, простым, мягким. Из полы пиджака на стол вывалил гостинцы.
- Ну, Луша, конец, видно, пришел и твоим мукам, и моей гульбе и конец насовсем. После обеда по всему заводу и поселку расклеили объявление о мобилизации. Россия объявила войну Германии и Австрии, - спокойно, но грустно сообщил Петр жене новость.
Все последующие дни у Владыкиных прошли как во сне. Луша не раз принималась причитать по Петру, но он ласково утешал ее какими-то надеждами, в какие и сам мало верил.
Надвигающаяся разлука раздирала души обоих.
- Не успели пожить-то по-людски! - вздыхая, бросал кому-то слова возмущения Петр. Теперь лишь они поняли, как нужны друг другу.
В конце июня в числе других солдаток Луша с котомкой за плечами и Павлушкой на руках провожала мужа на войну. Как формировали их по группам, как с криком рассаживали по вагонам, как среди солдатских шинелей путались женские платки и платочки - все это, как в кошмарном сне, кружилось перед глазами Луши. Она стояла, застывшая, в стороне, недалеко от Петрова вагона, и очнулась, когда в последний раз Петр подбежал и обнял ее под ругань ефрейтора. В сумерках эшелон дрогнул и, сопровождаемый женскими воплями, тронулся на Москву. Луша с Павлушкой на руках стояла у края насыпи, ветер сорвал с ее головы платок и беспорядочно теребил волосы.
Медленно, с заплаканными глазами, возвращалась она в свою опустелую комнату. С сундука свисал не застегнутый баян мужа. Так беспомощной, никому ненужной повисла и жизнь Луши.
С новобранцами занимались недолго. Разгорающийся костер войны занялся огромным кровавым заревом и требовал новых и новых жертв - пушечного мяса. Часть Владыкина после небольшой муштровки бросили на передовую. Петра не пугала фронтовая канонада. Он как-то быстро освоился с грохотом взрывов и визгом шрапнели, с окопной грязью, стонами умирающих, кровью и изуродованными телами. Одно только сильно докучало ему, к чему он не мог привыкнуть, - это голод и вши. От вшей еще кое-как находились средства: то в овраге над костром организуют прожарку, а в походах под мышки закладывали корявый обрубок, чтобы чесать неделями немытое, изъеденное вшами тело. Но от голода спасения найти было невозможно. Многие надеялись найти съестное в вещевых мешках убитых, за что под градом пуль часто расплачивались жизнью.
Петр не раз уже испытывал ужас смерти, встречаясь с ней с глазу на глаз, но чья-то незримая рука охраняла его. Иногда, в часы затишья да после аппетитно опорожненного солдатского котелка, Петр с самоосуждением вспоминал бесшабашно прожитые дни и мимолетное счастье с Лушей.
Среди солдат росло недовольство. Бесцельность войны, голод и безответственность офицеров за судьбы солдат разлагали их души и понуждали к поискам выхода. Порой от нетерпенья и обид они убивали своих офицеров, покидали фронт и убегали в леса дезертирами. В спокойное от перестрелок время они сходились в оврагах с немцами и австрийцами, братались с ними и добывали у них харчи. Однако война есть война.
Однажды, окопавшись против австрийской позиции, Петр заметил, что из-за обрыва, за мелким кустарником, рядом с тропою показалась голова австрийца. Было это далеко, и он решил припугнуть его. Взяв на мушку кустарник и темное пятно за ним, Петр спустил курок: привычный выстрел и голова скрылась. Через несколько минут в этом же месте опять показалась голова. Петр снова выстрелил, и так раз до десяти. "Что этот австриец хочет от меня? Не иначе, как какая-либо хитрость", - с тревогой думал Петр. Страх одолевал его, и он еще крепче уцепился в винтовку.
- Кончай, братец, хватит, отвоевался, - неожиданно раздалось над ним. - Мы со всех сторон окружены австрийцами, пошли под обрыв, команда уже была, - похлопав Петра по плечу, сказал подошедший сзади солдат. Петр встал, с некоторым недоверием огляделся, затем, с облегчением вздохнув, зашагал с ним по тропинке, неся свою винтовку на плече. У него вспыхнула искорка радости: "Ну, слава Богу! Может быть, удастся удрать". Идя по тропинке, Петр с любопытством подошел к краю обрыва: кто же это все-таки выглядывал? Увидев на дне оврага в беспорядке лежащих около десяти австрийцев, он в ужасе отшатнулся.
- Эка, навалял кто-то, да прямо в лоб! - толкнув ногою голову австрийца, заметил товарищ Петра.
Здесь только Петр понял, чего стоила его стрельба по кустику. В последний раз он посмотрел на затвор своей винтовки, с отвращением бросил ее в общую кучу и отошел к одному из горящих костров, вокруг которых толпились пленные.
Зальцбург был одним из промышленных австрийских городов, куда привезли русских военнопленных и среди них Владыкина. Несколько тысяч русских, украинцев, белорусов и прочего разного люда теснилось за колючей проволокой на окраине города в концлагере для военнопленных. Бесконечные гряды горных снеговых вершин Альп и Карпат отделяли их теперь от родной страны и от грохота орудийных залпов. С каждым днем жизнь военнопленных становилась тяжелее: изнурительный труд на заводе, куда гоняли их ежедневно, и голодный паек доводили людей до полного истощения. Все чаще опухшие от голода люди умирали, и их трупы выволакивали и отвозили на специальное кладбище. Великим счастьем считалось, если приходили фермеры-бауэры и на день забирали к себе кого-нибудь из пленных на земляные работы. Сами австрийцы жили тоже на карточных рационах, но у крестьян все же находилось чем-то покормить в обед пленных рабочих. Правда, такое счастье выпадало очень немногим. И какое же было столпотворение, когда австриец выбирал одного или двух из нескольких тысяч!
Часто мучимые голодом пленные решались на самовольный выход за колючую проволоку в город, подкапывая или разрезая ее почти на глазах часового. Такие подвиги назывались "ушел на спацыр" или "на шпацир". Местное население было строго лимитировано в питании, кроме того, воровитый характер русских настраивал многих жителей против них. Лишь немногим удавалось благополучно возвратиться с печеньем, галетами и прочим выпрошенным добром.
Возвращались пленные открыто, через проходную, и почти беспрепятственно. "На шпацир" Петр ходил изредка, но всегда удачно. Трудность заключалась лишь в том, что по возвращении в зону начиналась большая борьба с самим собой. Голод неудержимо влек к принесенной добыче. Но что такое две-три пачки галет или печенья для изголодавшегося человека? И, руководствуясь остатком сознания, Петр шел на лагерный "базар", чтобы променять это лакомство на кусочек хлеба. Нередко приходилось с грустью возвращаться в барак, поскольку не находилось меновщиков. Если же и находились, то часто к тому моменту за пазухой оставалось от пачек лишь несколько штучек, остальное было постепенно вытянуто оттуда голодным нетерпением.
В праздники, по местному обыкновению, после утреннего богослужения добродетельные женщины приходили из города к проволочной ограде, и часовые разрешали им передавать передачу. Едва ли можно себе представить, что происходило там при многотысячной массе голодающих! Следует только сказать, что и те и другие чаще всего расходились после такой передачи со слезами. Таковы были будни и праздники пленных в концлагере.
В первые годы войны (1914-1916) иногда приходили посылки из Красного креста, но при их раздаче военнопленным доставалась лишь незначительная доля. Громко, во всеуслышание по баракам высказывался ропот: "Царь-батюшка с господами забыли про нас, пируют, пропивают вшивую Россию, поэтому мы и умираем здесь, никому ненужные". Однажды вечером Петр, проходя мимо большой группы военнопленных, заинтересовался: что здесь такое, о чем говорят?
В центре внимания был мужчина лет сорока с выразительным и умным лицом, судя по произношению - из деревенских, и спокойным голосом рассказывал следующее:
- К тому времени было объявлено заседание Государственной Думы, для чего в Петроград стеклось множество господ всяких званий, чинов и рангов. В том числе был приглашен от народа из нашей волости почетный гражданин Яков Григорьевич Чистяков. Ему указали по его мандату место, рядом с которым размешались губернские господа. Яков подошел, помолился про себя и, почтительно раскланявшись с окружающими, сел. Зал заседания заполнили представители русской знати: генералы, адмиралы, помещики, фабриканты и прочие знатные и великие люди в разном облачении и разного обличья; усы и усики, бороды и бородки, бакенбарды, чубы и лысины, ленты и ордена, монокли и очки, золото и драгоценности - все сверкало от изобилия света в зале.
После продолжительного шума и людского гомона, когда все заседатели заняли свои места, председательствующий колокольчиком водворил в зале полную тишину:
- Господа! - начал он, - из многих вопросов государственной важности нам прежде всего надлежит разрешить первый и самый важный: сегодня наша великая держава, кроме внешней опасности от изнурительной войны с немецкой империей и ее союзниками, стоит еще и перед внутренней нарастающей опасностью от народных волнений, происходящих по городам и селам империи. Сегодня один вопрос, требующий немедленного решения: что делать?
После этого вступления один за другим выходили знатные люди нашей империи и произносили речи. Одни предлагали сократить налоги, другие увеличить; одни - повысить жалование, другие отрицали это; некоторые требовали увеличить жандармские корпуса, полицию, привлечь армию к внутренней охране порядка, ввести более строгие законы и многое, многое другое. Два дня взволнованно гудел зал заседаний Государственной Думы, но из всех предложений не находилось ни одного достойного общего одобрения. К концу третьего дня один из почетных депутатов в губернаторском чине, сидевший позади Якова Григорьевича, встал и огласил:
- Господа! В течение этих двух с половиной дней мы слышали высказывания известных нам знаменитых особ, но ни одно из них не заслужило всеобщего одобрения. Я предлагаю дать слово представителям непосредственно от народа и конкретно указываю на личность почетного гражданина моей губернии Якова Григорьевича Чистякова.
Весь зал обернулся в сторону Якова Григорьевича и громкими, продолжительными рукоплесканиями подтвердил предложение генерал-губернатора. Яков Григорьевич встал с каким-то свертком в руках, неторопливо вышел из рядов и поднялся на трибуну. Его простое, но выразительное лицо, окаймленное черной окладистой бородою, выражало спокойствие и невольно располагало к себе.
- Господа! Что я по сравнению со всеми вами и что могу сказать вам после высказанных многочисленных речей? Ведь я всего только простой русский мужик от сохи.
Зал повторил свое расположение оратору еще более громкими и продолжительными рукоплесканиями. В это время Яков Григорьевич достал из своего сверточка Библию и, открыв ее, что-то коротко проговорил про себя.
- Ну что же, если вы настаиваете на том, чтобы я высказался, то мы прежде внимательно послушаем, что скажет нам Господь через Свою святую Библию.
Голоса восхищения и одобрения послышались в зале в ответ на выступление Якова Григорьевича. Внятно и громко он прочитал историю Самсона: как он родился, как возрастал, как всякими путями мстил он врагам-филистимлянам за свой народ. Потом как Далида обольстила его, обманула, остригла волосы головы его, в которых была сила его, и как потом враги выкололи ему глаза и заставили Самсона крутить у них мельничные жернова. Как потом, через томительные годы, волосы у него отросли и он опять почувствовал приток непомерной силы. В это время его господа в великом множестве собрались во дворце на пир. И когда они беззаботно пировали, слепого Самсона подвели к главным столбам, на которые опирался весь дом. Самсон помолился Богу своему, чтобы Он помог отомстить врагам за слепоту его, сдвинул столбы с места; своды и стены здания рухнули на пирующих. Погибли все враги Самсона и он с ними.
На этом остановился Яков Григорьевич. Весь зал с затаенным дыханием глядел на него. Он, осмотрев всех вокруг, решительно и громко закончил:
- Самсон - это темный, необразованный, слепой русский народ; филистимляне - это вы, господа... (У-у-у - пронеслось по залу.) Это вы выкололи ему глаза, лишив его образования, и, выколов глаза, заставили крутить для вас жернова! - продолжая, говорил Яков Григорьевич. - И вы не заметили, как и откуда выросли волосы у Самсона, то есть выросла скрытая сила в народе. И он теперь рвется, подошел уже к устоям, на которых зиждется наша империя. А вы, господа, пируете с женами и детьми вашими, тогда как вверенный вам Богом народ от нищеты, эпидемий и голода изнывает, забытый вами в селах и городах, во фронтовых окопах и во вражеском плену. Выхода нет, господа! Империя обречена Богом на крушение, и в этом Бог определил вам возмездие! - закончил Яков Григорьевич. Буря рукоплесканий сопроводила его на место.
- На этом заседание было окончено, - с торжественным видом закончил рассказчик.
Все пленные настолько были захвачены услышанным, что, кажется, каждый в это время был в зале заседания Государственной Думы, а не в концлагере. С глубоким вздохом расходясь, многие повторяли:
- Да, это истинная правда!
С тех пор Петр решил, по возможности, не проходить мимо таких бесед. "Все ума-разума наберешься", - заключил он, выходя из барака. Так протекала жизнь военнопленных, без каких-либо изменений, но и в ней Петр научился понемногу находить ценного человека, полезный разговор. Все глубже он понимал, что до сих пор жизнь он проводил бессмысленно и бесцельно.
В конце 1917 года до пленных донеслись слухи, что в России произошел переворот, что вместо царя-батюшки пришли комиссары и вообще перевернулось все "вверх дном". А что такое "вверх дном" - никто не знал. Петр подолгу просиживал в кружках спорящих и слушал про новые порядки. Наконец присоединился к одному из них и даже стал читать книжки про революцию, про свободу и призывы к окончанию войны. Душа рвалась к какой-то новой правде, но вот беда - грамоты не хватало разобраться во всем этом. Всего одну зиму бегал Петр в детстве в школу в соседнее село и научился с трудом читать по складам. За три с половиной года он получил всего три письма от Луши и посылку с сухарями, варежками и домотканой холщовой парой белья, да расшитое Лушиной рукой полотенце, потом и это все оборвалось.
Однажды весь кружок, в который входил Петр, был схвачен по подозрению в бунте. Всех отвели в другой маленький лагерь и разместили в сыром подвальном помещении. Условия были ужасные, и Петр спасся от смерти только тем, что пристроился к сапожным мастерам подмастерьем. Там за некоторое время он научился сапожному мастерству и даже подрабатывал побочно на кусок хлеба. Однако убийственная сырость и напряженный труд надломили здоровье Петра: он стал сильно кашлять и иногда даже с кровью. Но по Божьей милости приезжие начальники как-то беседовали со всеми подвальными и многих, в том числе и Петра, определили неопасными и возвратили в старый лагерь.
Новое мастерство улучшило положение Петра. Теперь он не был вынужден ходить "на шпацир", но непреодолимая тяга к жизни не давала ему покоя.
В один из зимних вечеров, под рождество Христово, накануне нового 1919 года, проходя по баракам в поисках чего-нибудь нового, Петр наткнулся на большую группу пленных и из середины ее услышал проникновенный голос:
- Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни.
Петр остановился как вкопанный, словно молнией пронзили его эти слова. Осторожно пробираясь среди собравшихся, он протиснулся вперед, чтобы увидеть говорящего.
- Так говорит Христос! - продолжал прежний голос, как бы в ответ на внутренний вопрос Петра.
На столе, освещенном двумя свечами, Петр увидел книгу. Какой-то незнакомый человек читал из нее и пояснял слушающим. Видом говорящий был очень прост, со спокойным выражением лица, но слова его казались совершенно необыкновенными. Ничего подобного Петру до этого не приходилось слышать. Мягкий взгляд незнакомца как будто проникал в душу и наделял слушающих неизъяснимой теплотой. Петр не успевал улавливать и обдумывать смысл этих новых для него жизненно важных слов. К его глубокому сожалению, незнакомец вскоре закончил свою речь словами:
- Итак, дорогие мои, кто не хочет ходить во тьме, кто хочет иметь свет жизни - всех Иисус приглашает следовать за Ним. Кто сегодня хочет сделать первый шаг следования за Иисусом Христом, покаяться и отдать сердце Иисусу, прошу преклонить колени и молиться. Аминь.
- Господи! Я как та позорная женщина, всю жизнь блуждал во тьме, а теперь встретился с Тобою, как с ярким светом, озарившим тьму моей жизни. Не осуди меня, как не осудил ее, прости меня, великого грешника, как простил ее, - с воплем и слезами упав на колени, молился рядом с Петром пожилой военнопленный.
С таким же сокрушением, но очень коротко молился кто-то сзади него. Для Петра это было так необыкновенно. Он почувствовал, как шапка на голове невольно стала подниматься, и только тут заметил, что окружающие стоят с непокрытыми головами, Петр сорвал шапку и сунул ее за пазуху. После всех помолился сам Степан, так звали проповедника, и по-братски обнял молившихся с ним людей. Затем объявил, что следующая беседа будет через день в это же время и быстро исчез в расходившейся толпе.
Петр долго еще стоял с непокрытой головой, как парализованный, и не мог прийти в себя после всего услышанного. За всю свою скитальческую, бесшабашную жизнь он много встречал неожиданностей, но то, что увидел и услышал сегодня, было для него совершенно новым, необычным.
Так с непокрытой головой, Петр тихо побрел к своему бараку, не раздеваясь, сел на койку. Образ Степана с его глубоким, проникновенным взглядом и таким же голосом не исчезал из его воображения. "Кого же он так близко напоминает мне?" - подумал Петр и тут же вспомнил Якова Григорьевича, обличавшего своих господ в Государственной Думе. Потом все куда-то исчезло и вместо них появился Николай Угодник, грозный, с поднятой рукой. Во мгновение перед ним предстала картина: избиение Луши... запекшаяся полоска крови у нее под носом, порог калитки в июньскую ночь и... видение сияния...
- Вот оно что! - вскрикнул Петр. - Свет! Свет! Свет!.. "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни". Вот он - этот свет, вот оно - мое светило, тогда оно было где-то далеко на горизонте, теперь - здесь! "Я - свет миру!" - загорелось в сознании Петра огненно-красными буквами на фоне яркого света, а в кружочке этого "Я" представился ему вначале образ Николая Угодника с иконы, затем Якова Григорьевича и сменился каким-то неведомым, сияющим, как само светило, но почему-то очень похожим на Степана. Еще раз он отчетливо вспомнил: "Кто последует за Мною... будет иметь свет жизни". Затем видение быстро-быстро стало удаляться куда-то к горизонту.
- Петр, ты что сидишь? Все давно спят, уж полночь пробило в городе, - окликнул его дежурный по бараку.
Петр торопливо разделся и лег в постель с радостной ясной мыслью: пусть далеко, но я нашел, понял Его, пойду за Ним! "Будет иметь свет жизни", - звучали последние слова Христа, и с этим он заснул.
Едва дождался Петр следующего обещанного вечера и снова с жадностью ловил каждое слово Степана. Душа умилялась от проповеди, он не замечал, как впервые за всю его сознательную жизнь по смуглому лицу прокатилась слеза - слеза раскаяния.
Однако недолго длилось это наслаждение. Ранней весной Степана вместе с многими другими пленными куда-то увезли. Последний вечер он со слезами молился об остающихся и убеждал всех, слушавших Слово Божье, решиться следовать за Иисусом. Петр подошел к нему, в последний раз горячо пожал руку и сказал:
- Спасибо, братец, ты первый указал мне на свет истинный, тебя первого я увидел, как настоящего человека, к тебе первому появилась у меня любовь, любовь какая-то другая. Теперь я верю, что есть счастье и оно недалеко от меня.
После отъезда Степана Петр не находил себе места в лагере, как-то сразу все опустело для него и ничего не стало мило. Неожиданно у него зародилась и стала быстро созревать мысль о побеге. Об этом он поделился только с одним из своих товарищей, которого также звали Степаном. С большой осторожностью они начали готовиться к осуществлению своего замысла.
План у Петра был таков: когда сойдет снег с полей и земля обсохнет, они ночью разрежут проволоку ограждения и уйдут в горы. Путь они наметили по Карпатам, где встречается очень мало людей и наименьшая вероятность опасности. К середине лета они рассчитывали спуститься с гор к своей границе.
С таким решением Петр со Степаном дождались намеченной ночи, и когда часовой скрылся в отдалении, в последний раз оглянувшись на барак, щипцами быстро перекусили проволоку, проползли под оградой и скрылись в ночной тьме. К утру они были у подножья гор, а в полдень, поднявшись на хребет, в первый раз остановились и всей грудью вдохнули горный воздух. На восток, громоздясь одна за другой, убегали цепью горы, по ним лежал их неведомый, далекий путь. Внизу, под густым слоем облаков, скрылся от них город, а в нем лагерь, в котором они пробыли четыре с половиной года.
Особенно труден и опасен был путь беглецов, когда приходилось им проходить по снегам и горным крутизнам. Самым же сложным было то, что, когда кончились у них запасы пищи, им надо было спускаться вниз, к людям, чтобы пополнить их. Добывать приходилось у горцев, которые совершенно не понимали русского языка. С ними объяснялись двумя-тремя десятками слов, какие заучил Петр за пять лет. На ночлег спускались к зеленой полосе и спали по очереди у костра. За полтора месяца такого скитания оба выбились из сил, а впереди были новые и новые хребты. К середине лета путь немного облегчился тем, что сошли снега и в горах появились фрукты. Однако Степан окончательно приуныл.
- Нет, Петька, я больше не в силах. Лучше возвращаться в лагерь, чем такие мучения. Давай решать и спускаться вниз в руки людей, а не так, попадем в лапы зверей, - заявил как-то Степан Петру, - тем более, что запасы наши кончились.
Как ни уговаривал Петр Степана, как ни убеждал, что горы стали ниже и снега слабей, что, пожалуй, скоро Карпаты повернут и покажутся равнины, Степан остался непреклонен. На том и порешили: после ночлега утром, на рассвете, заварили в последний раз общий котелок, и Степан, попрощавшись с Петром, перекрестившись, скользнул по круче вниз. Где-то далеко-далеко звякнул колокол, в разрыве облаков Петр увидел внизу, среди зелени, разбросанные по лесу красные пятна крыш.
- Не выдержал! - покачав головой, с сожалением проговорил Петр. Но тут же, вспомнив его изодранную в клочья одежду, особенно штаны, и совсем развалившиеся бутсы, подумал: - Кажется, прямо на людей попадет, дай Бог к добру, все равно он не выдержал бы, горемычный.
После ухода Степана Петр разбросал головешки от костра, собрал остатки галет и зашагал навстречу солнцу.
Весь день он упорно шел вперед, местами по едва заметным звериным тропам, местами карабкаясь по снегу вверх; в руках у него была дубина с сучьями, а за плечами - опустевшая котомка с порожним котелком. За два с лишним месяца скитаний он научился искусно спускаться с круч вниз, верхом на этой дубине, лавируя и умеряя ею скорость. Поэтому он свое обмундирование сохранил в сравнительно приличном виде.
Перед ночлегом Петр заварил остатки галет с горстью недозрелых груш, поправил костер и, завернувшись в шинель, крепко уснул. Проснулся он с восходом солнца, и первой его мыслью было спуститься вниз, поискать добрых людей.
- Помоги, Господь, не выпрошу ли сухарей да несколько горстей бобов, - проговорил Петр про себя и направился вниз по косогору.
С большой осторожностью он продвигался вперед, прислушиваясь к каждому шороху. Примерно через час ему послышалось мужское пение. Казалось, что оно, временами прерываясь, приближалось к нему. По освещенной солнцем горной тропе действительно неторопливо шли два человека. По одежде Петр определил в них гуцулов, по возрасту догадался, что это отец с сыном. На плечах они несли косы, значит, шли на сенокос. "Наверное, поблизости их избушка", - подумал Петр и, подождав, спустился на тропу. После получаса ходьбы он увидел не избушку, а целое хозяйство. Под неумолкающий собачий лай Петр нерешительно подошел к плетню. Из дома вышла молодая хозяйка и, увидев незнакомца, скрылась опять за дверью. Почти тотчас из дома вышел старичок-гуцул, не торопясь подошел к Петру и что-то стал говорить по-своему. Петр, сняв шапку, поклонился и, знаками показывая то на царскую кокарду, то на пустую котомку и такой же желудок, употребляя несколько австрийских, самому ему непонятных слов, виновато улыбнулся. Старичок понятливо покачал головой, ткнул Петра в грудь, а потом куда-то на восток.
- Русс... русс... - подтвердил Петр.
Старичок отогнал собак палкой, пропустил Петра вперед и прошел следом за ним в дом. Осмелевшая молодушка хлопотливо подала Петру краюху хлеба и кружку молока, затем взяла у него котомку. Петр умоляюще посмотрел на нее, оторвал корку от краюшки и показал ей. Она улыбнулась и кивнула головой.
Через час Петр вышел из гостеприимного дома, несколько раз низко поклонился обоим своим спасителям и поспешил скрыться в ближайших кустах. Котомка его была полна сухарей, бобов и других продуктов. С великой радостью Петр поднялся опять повыше в горы и бодро зашагал на восток. Но изголодавшийся организм требовал своего, поэтому Петр часто делал привалы и развязывал свою котомку. Не прошло и десяти дней, как запасы его опять иссякли, несмотря на сильное желание растянуть их подольше, К концу подходило и терпение, а вершинам и хребтам не было видно конца.
В один из вечеров он, обессиленный, упал на землю и долго лежал, смотря на облака. Затем, собрав последние силы, Петр набрал хвороста и дров, развел огонь. Котомка была пуста. Только в углах ее он собрал горсть крошек и с глубоким вздохом высыпал их в котелок с водою.
В надвигающихся сумерках перед ним возвышался снеговой хребет, а что за ним, для Петра было загадкой. Таких хребтов он за месяцы скитаний перелез немало. Голова в изнеможении упала на грудь. Под рукою на дубине Петр нащупал кусок сыромятной кожи, с большим усилием оторвал ее и бросил в котелок. Поздно за полночь Петр с жадностью скушал все содержимое котелка, с силой пережевывая разварившуюся сыромятину.
Уснул он крепко, но проснулся с первыми лучами восходящего солнца. Отгоняя мысли о будущем и о прошлом, Петр решительно и уверенно стал карабкаться по снегу на хребет. Взбирался он без отдыха, а когда оставалось до верха не более двух-трех десятков шагов, ноги его подкосились и он упал. В глазах мутилось, казалось, вот-вот что-то в голове надорвется и лопнет. Но в этот самый момент ему на память пришли слова, какие он часто повторял: "Будет иметь свет жизни". Собрав последние силы и волоча за собою дубину, Петр ползком добрался до вершины горы.
Зрелище, открывшееся ему, настолько потрясло пленного, что он впервые за все долгие годы скитаний заплакал. В двухстах метрах от него, впереди, за снеговым обрывом, открывалась освещенная утренним солнцем равнина. Насколько охватывал глаз, далеко на горизонте она сливалась с небом. Остатки гор круто направо убегали на юг.
- Конец! Конец скитаньям моим! Вот она там, там... моя Россия! - шептал он.
Откуда только взялись силы у Петра, он торопливо приподнялся и неуклюже, то и дело спотыкаясь, поспешил к спуску. В самом начале спуска он расстелил шинель и долго отдыхал. Прямо перед ним, недалеко внизу, начиналась лесная зелень; еще дальше, за полосою лесов, где-то на горизонте синела равнина полей. Петр внимательно прислушался: снизу порывы ветерка донесли до него едва уловимые звуки жизни. Солнце во всей своей царственной красе поднималось над горизонтом все выше и выше, радостно озаряя все кругом. Никогда оно еще не было таким прекрасным, каким его Петр видел теперь.
Отдохнув, Владыкин встал, смотал по-солдатски шинель и бросил за спину. Затем еще раз оглянулся назад на пройденный путь и привычно сел верхом на свою дубину.
"Я свет миру: кто последует за Мною, будет иметь свет жизни", - опять промелькнуло в его сознании.
- Ну, Господи, благослови! - воскликнул он и скользнул вниз по крутизне, оставив за собой облако снежной пыли.
С соседней скалы испуганно взметнулся орел и, плавно описывая круги, поднялся в небо...

Глава 2

Починки - одно из сказочных глухих местечек Московской губернии. Летом деревушка из двадцати дворов терялась среди зелени лесов, лугов и оврагов. Даже приходское село Раменки, находясь всего в полутора верстах на север от Починок, могло разглядеть деревушку не иначе, как с золотоглавой каменной колокольни, возвышавшейся, как строгий страж, над буйной зеленью лесов и оврагов. Прелесть величественной природы была такова, что здесь можно было часами, вдыхая прохладу оврагов и ароматы полей и лугов, бродить не уставая. Само село, находясь на ровной возвышенности, красуясь полосками цветущего льна, гречихи и клевера, напоминало праздничное платье, подпоясанное серебристой полоской журчащего студеного ключа, бегущего из Жулихи в полноводную Цну.
Жулихой называли дремучий бор с таинственным Демидовым оврагом, барсучьими и волчьими норами. Соединяясь с Гарищем подковообразно на западе, он окаймлял починкские нивы и поля, огораживая их от афанасьевских и нестревских наделов. Городец, начиная от Раменок заросшим кладбищем, тянулся волнистою бахромою берез, лип, кленов и орешника к югу, большим полукругом отгораживал с востока починкские наделы от Кувакина и Сельникова. На юге, в полу верстовом разрыве между лесами, спускалась к приокской равнине деревня Нестрево, а посреди золотистых нив ржи, как мать, обнявшаяся с дочерьми, стояли три рябины.
Деревушка Починки ровной полоской тянулась в одну улицу вдоль густо заросшего оврага и огородными плетнями упиралась в его непроходимую чащобу. За свое узкое, но глубокое расположение овраг называли Вершки. Чего только там не росло: поверху непроходимой стеной стоял орешник, пониже, на склонах, росла черемуха, липа, рябина, в самом низу - ольха и осина. Все это переплеталось кустами малины и смородины. На самом же дне студеные родники в непроходимых зарослях осоки образовали самую настоящую трясину, так что перейти на ту сторону Вершков можно было только по кладям.
Деревенские ребята да кое-кто и среди баб рассказывали, будто при лунном сиянии кто-то из-за куста видел хороводы русалок, и даже кого-то они затаскивали к себе в воду, а в темную ночь на Ивана Купала видели якобы, как расцветал и увядал папоротник с его волшебной силой. А один раз пьяный дед Патетышка всю ночь проухал в болоте, а утром оказался на своей кровати как ни в чем не бывало. И многое другое рассказывалось. Потому в Вершках ни днем, ни тем паче вечерами детвора, проходя, долго не задерживалась, а выскакивала наверх, не переводя духа.
В самый жаркий летний день здесь было так прохладно и сумрачно, что, если бы не болотный запах, комары и сырость, можно было бы здесь часами отдыхать. Кроме того, в Вершках у каждого хозяина были свои срубы-родники ключевой студеной воды, да кое-где были поставлены баньки "по черному". Наверху, в ямах, парили, мяли и колотили лен от кострики, а в проточных местах связками лежали и мокли дубки, лыко, лукошки, ободья, окоренки, кадушки и многое другое. Здесь вечерами у плетня жених иногда часами подкарауливал свою любимую.
Примерно посередине деревни, по инициативе и с поощрения барина, был выкопан и устроен пруд, заполнявшийся водой из студеных родников. О, что это был за пруд! Жители деревни в летнюю пору наслаждались здесь в прохладной чистой воде от стара до мала. В полдень сюда заходил деревенский скот. Для детворы же этот пруд с его кувшинками и початками осоки был верхом блаженства. Здесь же, у плотины, было традиционное место для полоскания белья. Осенью на берегу собиралось все общество и бреднем вылавливали рыбное богатство; какими криками восторгов оглашался тогда берег! Караси, щуки, лини, угри и все другое на берегу делилось ведрами по едокам; все это приурочивалось к престольному празднику, и тогда народ пировал.
Через деревню проходила дорога, по которой днем проезжали вереницы подвод на базар в Раменки со всякой снедью и празднично разодетыми людьми. На ночь деревня закрывалась воротами, так как она была вся обнесена изгородью и охранялась по очереди сельчанами, которые с колотушкой в руках ходили по улице всю ночь. С вечера люди проезжали объездной дорогой. Возле нее располагались сараи и амбары, гумна для обмолота урожая, где в летнюю пору проходила вся трудовая жизнь деревни.
Бедными слыли жители Починок: малоземелье душило крестьян и понуждало зимой искать побочные заработки. Николай Егоров, Никанор, Катеринин Федька и кое-кто другие занимались изготовлением салазок, плели лапти. Петровы имели свою колесню, а кто посмекалистей, уходили к господам в город. Митька-Барабан был управляющим на службе у барина, Томский - писарем в какой-то главной управе, а часть мужиков служили у господина Бардыгина на фабрике и приходили в деревню только по деловой поре. В Починках своих хлебов едва хватало до светлого дня Пасхи.
Катерина рано осталась вдовою с четырьмя детьми - один другого меньше, но любил народ вдову за ее молчаливость, бесхитростность и богобоязненность. От зари до зари ей приходилось гнуть спину наравне с мужиками, скородить (боронить граблями) пахоту, сушить и убирать сено, жать хлеба и молотить.
Ночами она подолгу простаивала на коленях, молилась Спасителю и службы не пропускала никогда. Любила Бога Катерина, и Бог любил ее и посылал ей расположение людей. Вспахать наделы, скосить сено - общество всегда сговаривалось помочь ей. Бывало поворошит она сено, скопнит, а подъедет с телегой, деревенский люд окружит, навьет воз и благословляя проводит ее. Когда же начиналось жнивье, Катерина раньше всех была на своей полоске. Детвора копошилась вокруг нее и что есть силы старалась помогать своей мамке. После обеда, глядишь, бабы гурьбой идут со своих полей.
- Бог в помощь, Катеринушка! - крикнут ей с дороги. Катерина поднимется, разогнет спину, смахнет пот со лба и с улыбкой ответит:
- Спасибо, касатки!
С шумом и песнями навалятся бабы на ее полоску, только сверкают серпы да свясла, а к закату уже снопы стоят в крестцах, ребята еле успевают таскать из погреба кувшины с квасом. Со слезами благодарности проводит их Катерина и долго еще вслед им крестится на церковь.
На току то же самое: чей двор управится со своими снопами, идут с цепами на плечах на Катерининское гумно; да в десять, двенадцать, а то и в двадцать цепов молотят снопы, аж гумно гудит от усердия.
Но однажды не уродилась рожь на Катерининой ниве и со всеми семенами хлеба хватило только до Благовещенья. Сжалось сердце у Катерины, когда она достала совком со дна сусека последнюю муку. Долго и усердно молилась Катерина ночью под образами, утром встала, накормила семью и, запрягши Рыжего, поехала в Нестрево к Ивану Пахомовичу - благочестивому и зажиточному крестьянину.
"Вдруг да откажет", - шевельнулось в уме у Катерины, когда ухватилась за щеколду калитки. Она даже не решилась распрягать коня. Рыжий понимающе смотрел вслед смущенной хозяйке и слегка заржал, прося сена.
Иван Пахомович встретил Катерину прямо у входа, когда она толкнула дверь в избу и, перешагнув порог, робко крестясь, остановилась на месте.
- Катеринушка! Какими это путями Господь тебя послал к нам? Живы ли, здоровы ли чадушки твои? Не беда ли какая стряслась у тебя, горемычная? - с искренней добротою спросил Иван Пахомович, усаживая Катерину на лавку под образа.
- Касатик мой батюшка, как чует твое сердце, с большой нуждой приехала я к тебе, - кланяясь до пояса, ответила Катерина виновато, садясь на указанное место.
- Нет, нет, Катеринушка, ты раздевайся, дорогим, желанным гостем будешь у нас, - убедительным тоном сказал Иван Пахомович и тут же, дав распоряжение жене приготовить самовар, вышел не торопясь во двор. Заботливо он распряг коня, накрыв его дерюгой, бросил охапку сена в сани и возвратился в избу. Прошел не один час, пока они за самоваром разговорились обо всем подробно, и только после этого Иван Пахомович покровительственно спросил:
- Ну а теперь ты говори про свою нужду.
- Тяжкая нужда моя, касатик, хлеб мой кончился, кормить семью нечем и добыть не на что, - опустив голову, ответила Катерина. - Выручи ради Христа, по осени с лихвою возвращу, если Бог уродит, - продолжала она умоляюще.
- Да нешто не помогу, Катеринушка, Господь с тобою, давно бы приехала ты и не томилась. Меня Бог благословил в этом году и на бедных хватит. Посиди, сейчас, - с этими словами Иван Пахомович оделся и слышно было, как в сенях он давал распоряжение сыновьям. Потом он вошел в избу и сказал Катерине:
- Ну, благослови тебя Господь, не унывай, сердешная, с лошадкой все готово, спеши к своим птенчикам, про долг не убивайся.
После усердной молитвы Катерина вышла на крыльцо и была изумлена заботой Ивана Пахомовича. Мешки, полные позавяз, были аккуратно уложены, увязаны, покрыты дерюгой и сеном. Рыжий, увидев ее, заржал, стоя уже в упряжке. Слезы радости застилали все перед глазами Катерины. Долго стоял Иван Пахомович на крыльце, провожая ее, пока она не скрылась на краю села.
Густой щеткой поднялись весной зеленые всходы на починкских полях, дружно росли они, выколосились и стеною стояли к осени, покачивая спелым колосом. Большую милость Бог явил Катерине в этом году. У нее рожь была отменная, и люди, проходя, с радостью поздравляли ее с урожаем. Поздно она убрала свой хлеб и вконец обессилела. Слава Богу, что уже Федька стал подрастать и тянулся изо всех сил, стараясь равняться с мужиками.
Как только убрали хлеб, Катерина нагрузила телегу мешками с лихвою и тронулась к Ивану Пахомовичу - расплатиться с долгом. Сердце немного смущалось от того, что задержалась, но вспомнила его доброту и успокоилась. Так же с утра приехала она в Нестрево, на сей раз Иван Пахомович встретил ее у крыльца:
- Касатка ты моя, да ты никак с долгом приехала? - покачивая головой, он пожал руку Катерины, проводив ее в избу, а сам распряг Рыжего прямо перед воротами и, привязав к телеге, бросил ему охапку клевера.
Как и прежде, долго шла беседа у Катерины с Иваном Пахомовичем за тем же самоваром. С радостью рассказала она, как Бог ей помог собрать в этом году небывалый урожай, как общество не оставило ее в нужде при уборке, что Федька сам собирается в этом году пахать и многое другое, в чем Бог не оставил ее.
- Касатик батюшка Иван Пахомович, ты распорядился бы ссыпать хлебушек-то с телеги, буду уж я собираться к дому, - заторопилась наконец Катерина.
- Будь спокойна, Катеринушка, все как Бог велит, - ответил ей Иван Пахомович и, выйдя из-за стола, они долго с низкими поклонами перед образами молились и благодарили Бога. Затем, распрощавшись, вышли из избы, Иван Пахомович вперед, а за ним Катерина. Посмотрев на телегу и увидев, что мешки не тронуты, она испугалась и не знала, что думать.
- Батюшка! Неушто ты обиделся, что поздно приехала, почему телегу-то ребята не разгрузили? - с беспокойством спросила Катерина. Положив ей руку на плечо, Иван Пахомович спокойно, но внушительно ответил, глядя ей в глаза:
- Тебя Бог благословил в этом году, а меня в два раза больше из-за тебя. Езжай с Богом, прощаю я тебе долг твой ради Христа, нужды у тебя еще по уши.
Дрогнули коленки у Катерины, и, ухватившись за руки Ивана Пахомовича, она, не помня себя, повалилась ему в ноги, голося от радости. Но он быстро поднял ее и, еле уговорив не целовать руки, проводил до окраины деревни. От радости и такой великой добродетели Катерина совершенно не заметила, как Рыжий уже остановился у своего двора. Много прошло лет, но вдова не могла забыть этот случай.
Катеринина изба была в деревне крайней, с окном в сторону Нестрева. Зимой наметало снегу до крыши и тогда с трудом приходилось откапывать "нестревское" окно от снега. А в непроглядные зимние ночи скольким заблудшим путникам, даже с лошадьми, оно служило спасительным маяком, скромно светя всего лишь семилинейной керосиновой лампой. Зато уж и весна раньше и ласковее всех приходила на Катерининские завалинки, где детвора и куры находили себе наслаждение.
Лето 1914 года было каким-то необыкновенным: с весны засуха, но потом благословенные дожди послужили к большому урожаю как хлеба, так и остального добра. Слухи о войне и мобилизации потревожили деревню не на шутку. Катерининское сердце беспокоилось о судьбе Луши с Павлушкой. Николай Егоров давно уехал в Н. и все никак не возвращался с новостями. Но вот в одно прекрасное утро в конце августа Федька с "нестревского" окна заметил, как с рябинами поравнялась телега с "новостями". Катерине в последние дни было особенно тревожно: ночью просыпалась от тележного скрипа, а днем то и дело выглядывала в окошко.
- Мамка! Едет, едет Серая, да полон воз чего-то везет; погляди, с Николаем кто-то сидит, уж не Лушка ли? - с тревогой воскликнул Федька.
Серая медленно приближалась к Починкам, временами скрываясь в яминах среди хлебов и Жулихинского орешника. Наконец через полчаса подвода показалась на виду всей деревни. Федька с усердием и важностью откатил деревенские ворота и встал у изгороди. Катерина, торопливо поправляя на ходу платок, вышла на дорогу и из-под ладони рассматривала подводу, потом вскрикнула и устремилась вперед, причитая. С телеги на обочину с Павлушкой на руках спрыгнула Луша и плача подошла к матери.
- Сердешная ты моя, горемышная! Петьку-то взяли, наверное? Ой, горе ты горькое, извелась ты вся, сама на себя не стала похожа, - причитала Катерина, обнимая дочь.
Гурьбой девки и бабы встретили солдатку Лушу, и каждая по-своему старалась обласкать ее.
- Ну будет реветь-то, не с позором встречаем тебя, судьба, видно, такая твоя. Не одна ты, хватит и на тебя картошки-то, - грубо, но с участием уговаривал Лушу Федька, расталкивая баб и забирая Павлушку. Но тот задал такой концерт, что невольно привлек внимание всех. Успокоился же только, когда вошли в избу и бабушка сунула ему что-то в рот.
Пташкой выскочила Луша к палисаднику в объятия подружек. Больше года она не была в Починках, и ей все казалось таким милым, родным, прекрасным. С трепетом прошла она стежкой через огород к Вершкам; таким же таинственным и прохладным он встретил ее. Привычной рукой зачерпнула Луша бадейку в роднике и, поднявшись в огород, долго ласкала у шалаша ликующего пса. Каждый кустик и деревцо были такими родными. Потом прошла на гумно; с непривычки больно кололся щетинами скошенный луг. Крестьянский люд готовился к молотьбе. Мал и стар высыпали на гумна. Скирда пахучего сена так и манила к себе, воскрешая у Луши память о детских годах. За гумном, на возвышенности за оврагами, виднелись Раменки с колокольней. Радостные воспоминания всколыхнули грудь - ведь все это было таким родным и милым. Слезы почему-то выступили на глазах, Луша глубоко вздохнула и тихо пошла ко двору, успокоенная и обласканная теплотою родной деревни.
Луша быстро влилась в деревенскую жизнь, да и очень кстати была такая пара рук в хозяйстве, особенно в уборку хлебов. Немного отвыкла она уже от деревни и поэтому первые дни смертельно уставала от работы. Павлушка как-то сразу обжился. На свежем деревенском воздухе и простых харчах, да и особенно при бабушкиной заботе он расцвел.
Всю осень провела Катерина с семьею в напряженном труде и только с первым снежком очнулась от тяготы. Федор усиленно копался с салазками, готовя свой товар на базар в Н. Женщины приступали ко льну, конопле и шерсти. С чердака достали Лушин еще новый ткацкий станок, и потянулись длинные зимние вечера за тканьем холста и изготовлением дерюг.
На посиделках набивалась полная изба девок и ребят, и работа вперемежку с песнями тянулась в Катерининой избе часто далеко за полночь. Почти всегда это веселье сопровождалось пляской под гармошку. Зато и доставалось Луше по утрам выгребать лопатой шелуху от подсолнечных да тыквенных семечек, В этой компании началось детство Павлушки. Очень рано он окреп и после нового года впервые, ко всеобщему восторгу, самостоятельно протопал от лавки до станка. Первую свою годовщину он отметил тем, что вечером, развеселившись не в меру, засадил в ногу большую занозу, а потом дико заревел, когда девки гурьбой схватили его и при свете лампы ее вытащили.
К весенним капелям у Луши зародилась думка, ведь как ни есть, а она "отрезанный ломоть", и ей надо думать о себе. Время городской жизни сумело прочно врезаться ей в душу. Вспомнила она заводских женщин и мужиков, разнообразные и многолюдные городские пирушки, и потянуло ее в город на завод. Посоветовавшись с матерью, еще до полой воды, с Федькиными изделиями на возу тронулась она в город. Приурочено это было к поре, когда Павлушку надо было отнимать от груди. Без особых переживаний он расстался с матерью, так как бабушкины ласки были для него слаще всего на свете. Да и Катерина, к своему удивлению, не чаяла в нем души.
Весной, когда обсохла земля и трава изумрудным ковром расстелилась перед дворами, Павлушка целыми днями щебетал среди цыплят, утят и прочих безобидных своих сверстников.
Луша по прибытии в город, при сердечной заботе крестного Никиты Ивановича, сразу устроилась крановщицей в тех пролетах, где раньше работал Петр Владыкин. За свою сноровку, расторопность и отчасти, вероятно, и за миловидность заводское начальство установило ей хорошее жалованье, а Маревна, ее новая хозяйка, заботливо взяла ее под свою опеку, выделив переднюю угловую комнату. Быстро освоилась Луша на новом месте, да и старые Петькины друзья по вечерам не забывали ее. Павлушку она помнила по-матерински и при всяком удобном случае с починкскими гостями посылала ему гостинцы и что-нибудь из одежды. Павлушка был наряднее всех деревенских ребятишек, и Катерина в душе всегда гордилась этим.
В один из праздничных дней, разряженный в самое лучшее, он сидел на скамеечке у палисадника и уплетал присланный матерью пряник.
- Ах, какой красавчик, загляденье. И не парень, пышка на меду! Чей же ты будешь, мой ненаглядный? - как ворона, подскочила к Павлушке бабка Солоха, и как Павлушка ни отбивался, она насильно поцеловала его и сунула ему в руку маленькую лепешку. Недоверчиво и пугливо смотрел мальчик на старуху.
- Кушай, кушай, родненький! Ну что ты так боишься, откуси хоть немножко моего гостинчика, - теребила она его ручку, в которой он крепко держал ее гостинец, потом отошла оглядываясь на мальчика, Павлушка глубоко вздохнул, поднес лепешку ко рту и откусил от нее.
В это время Катерина поднималась из оврага и увидела старуху, остановившуюся около Павлика. Сердце у нее оборвалось, и тревога охватила душу.
- Брось, брось, выплюнь! - закричала она, подбегая к мальчику и, одной рукой вытаскивая изо рта откусанный кусочек, другой отняла у внучка Солохин гостинец.
Бабка Солоха жила в Сельникове, в стороне от всей деревни в полуразвалившейся избенке, совершенно одинокой. По всей округе ее называли колдуньей и, встречаясь с ней, люди подолгу крестились, творя молитвы.
Павлушка совсем не понимал, почему бабушка вырвала лепешку и растоптала ее, разразился поэтому сильным плачем. Вечером он раньше обычного лег спать в сельнике под пологом с бабушкой, и ночью спал очень тревожно. Катерина долго наблюдала за ним и ночью усердно молилась Богу, но тревога ее все больше возрастала. Проснулся мальчик на рассвете и начал болезненно хныкать. Кушать утром он не захотел, но бабушка уговорила его, накормила и отправила в палисадник с пряником в руках. Через некоторое время Павлик сильно заплакал и не переставал, пока бабушка не выбежала к нему. При виде ее он уткнулся ей в фартук и стал проситься на руки; под ногами куры доклевывали нетронутый пряник. К обеду мальчонка слег в постель и тихонько стонал. От всякой пищи он отказывался, а к вечеру неузнаваемо осунулся. Всю ночь Павлушка метался в бреду, приходя в себя, беспрерывно плакал.
Через две недели он перестал подниматься, а затем и вовсе не мог держаться на ногах. Стоны его почти не прекращались. Ночами бабушка носила его на руках, то и дело выходя из избы на улицу. Сколько всякого люду попере-бывало у Катерины; предлагали разные травы, коренья. Ходила она по знахарям, по монастырям и лекарям, но Павлушка таял с каждым днем, почернел и высох в щепку. С большим трудом удавалось разжать ему рот и влить что-либо из жидкого. Увидев сына в таком состоянии, Луша с воплем упала перед люлькой. Целыми днями она в слезах сидела у него, но мальчик ее совершенно не узнавал.
Через неделю Лушу насильно оторвали и увезли обратно в город. Павлушкин недуг вызывал сожаление у всех окружающих, так что, проходя мимо Катерининской избы, люди с сожалением посматривали на окна и, крестясь, шептали про себя: "Господи, помилуй!"
К концу весны мальчик превратился в скелетик, обтянутый кожей. Спать он совершенно перестал, вместо крика - хрипел, а потом перестал и хрипеть и лишь временами судорожно открывал рот. Люльку его переставили под образа. Однажды на рассвете Катерина прислушалась. Мальчишка не подавал никаких признаков жизни: глаза его были закрыты, не моргали, губы плотно сжаты и через большой промежуток времени открылись лишь на мгновение. Катерина упала на пол и с сильным воплем заголосила на всю избу.
- Мамка, что, умер што ли, да? - спросонья спросил Федор, но, не получив ответа, слез с полатей и, взглянув на Павлушку, перекрестился.
- Отмаялся горемычный! - Затем, наспех скрутив цигарку, прикурил и вышел. Вчера еще он вымерил, выпилил и выстрогал доски на гроб.
Через час с печалью в душе Федор зашел в избу с крышкой, чтобы ее примерить. Окошко на улицу открыто было настежь, лампада перед "Спасителем" погасла и закоптилась. На полу на коленях в сокрушении стояла Катерина и плакала. С увядшей маленькой жизнью, кажется, застывала кровь и в ее жилах.
- Мамка, будет тебе убиваться-то, ведь ты этим не вернешь его. Такова уж, видно, судьба, - вразумительно утешал Федор рыдающую мать.
- Дай-ка я крышку примерю, - добавил он. Но как только увидела Катерина в руках у Федора гробовую крышку, во весь голос закричала и повалилась на Павлушкино лукошко.
- Нет, не дам! Господь, батюшка, Ты мой Спаситель, прости Ты меня окаянную, не досмотрела я простоволосая за душенькою моею! За что Ты так наказываешь меня?! Смолоду я от нужды и горя свету белого не видела. Заступник Ты мой, батюшка, помилуй меня, несчастную. Неужели я никогда больше не обниму мое дитятко? Пресвятая богородица, матерь Божья, душа моя вырывается от горя лютого, заступись за меня, пресвятая и непорочная! Милостивый Господи, Ты Лазаря поднял из гроба каменного, Ты вдовьему горю вышел навстречу. Поми-и-луй меня! - так с распущенными волосами, в слезах вопила Катерина над внучком, и вопли ее из открытого окна слышны были за околицей.
- Мир сердцу сокрушенному! Господь тебе в утешение! О чем ты, матушка, убиваешься? - раздался над головой Катерины ласковый голос, а на плече она почувствовала легкое прикосновение теплой руки.
Катерина поднялась над люлькой, перед нею стоял седой старичок в домотканом сермяке с посохом в руке. Лицо его ей было знакомо, потому что он, проходя через их деревню, постоянно любезно кланялся ей. Был он из дальней деревни за Раменками. Он смотрел ей прямо в глаза, и кроткий, спокойный взгляд его успокаивал ей душу.
- Родимец ты мой, это дитятко мое, первый внучек мой, занемог и вот высох, как щепка. А со вчерашнего вечера глаза не открывает, да и не дышит, видать, - сквозь слезы простонала Катерина прохожему и рассказала ему все от самого начала. Старичок все молча выслушал и пристально посмотрел в лицо мальчика. По лицу умирающего еле заметно прошла конвульсия. Медленно приоткрыв рот, он вздохнул, затем все опять замерло.
- На милость Божью будем надеяться, враг почему-то сильно возненавидел это дитя, но Господь всемогущ. Запрягай быстренько пролетку и поспеши со мною, - сказал старичок, взял руки мальчика в свои ладони и, стоя над ним, долго что-то шептал про себя, видимо, молился. Федька бросил крышку на печь, моментально выскочил из избы и через несколько минут, запыхавшийся, крикнул в открытую дверь:
- Тарантас наготове, мамка!
Лицо мальчика от мух накрыли тряпицей, и Катерина вслед за старичком вышла из избы. Рыжий, будто почуяв, что от него зависит многое, как взял от ворот рысцой, так и, не замедляя хода, потрусил по дороге. Через час они остановились у крыльца избы. Старичок велел не распрягать коня и провел Катерину в избу. Взглянув в передний угол, Катерина так и застыла на мгновение с поднятой ко лбу рукой: образов там не оказалось. Но, овладев собой, она все же усердно и долго крестилась на пустой угол. Старичок торопливо дал какие-то распоряжения своей жене, такой же милой и добродушной, как и сам, и вышел в сельник. Садясь на скамью и вытирая слезы концом платка, Катерина рассказала свое горе хозяюшке, которая успокаивала ее Божественными словами, но какими-то другими, какие она не знала. Вскоре вошел в избу хозяин и принес две бутылочки с жидкостью.
- Вот, слушай внимательно, матушка! Во-первых, разожми рот у дитяти и влей из этой черной бутылки ложкой сколько он примет. Через время опять повторяй, и так весь день и смотри, как он вздохнет, то слава Богу, дитя твое живо будет. После этого пои его из второй бутылочки. А как увидишь, что он оживает, молись Богу и опять приезжай скорее ко мне.
Катерина судорожно прижала к груди целительные бутылочки и хотела уже бежать, но старичок остановил ее:
- Матушка, жизнь-то у Бога, а не в бутылочках, поэтому поблагодарим Его. - Старичок разговаривал с Богом, как с человеком, просто, сердечно, и хотя Катерина была смущена такой молитвой без образов, однако чувствовала, что какая-то сила проходит по ее жилам, а слезы у нее лились и лились. И пока старичок молился, она ниц лежала на полу. Каким-то сладким покоем наполнилась душа ее от такой молитвы.
- Ты смущаешься, что у нас нет образов, матушка? Бог есть дух и поклоняющиеся Ему должны поклоняться в духе и истине. Иди с миром и глубокой верой в живого Бога, и будет живо дитя твое. Бог любит вас, - с такими словами Катеринины благодетели проводили ее из избы и усадили в тарантас.
Домой, как ей показалось, доехала она очень скоро, отчасти потому, что было под гору, а главное, она была удивлена чем-то невиданным и неслыханным в доме своих новых знакомых.
Дрогнуло сердце Катерины, когда она увидела, что тряпица как лежала на лице мальчика, так и лежит, но все-таки с какой-то затаенной надеждой, помолившись, она разжала его рот и влила ложку жидкости. Часть влитого полилась ручейком через края губ. "Неужели все кончено?" - горько шевельнулось в ее сознании, но, вспомнив уверенность старичка и уповая на Бога, Катерина продолжала наблюдать за лицом ребенка. Через некоторое время она заметила, что влитая жидкость исчезла. Снова и снова принималась она за свое дело, но ребенок лежал, как бездыханный.
Всю ночь в невероятном напряжении просидела бабушка над своим внучком, напряженно всматриваясь в его лицо, как бы желая взглядом вызвать в нем жизнь. К самому рассвету от крайнего переутомления она впала в какое-то забытье и повалилась в изнеможении на койку. Вдруг, как током, пронзило ей все тело: ей почудилось, что мальчик слегка застонал. Катерина подбежала к лукошку и замерла: показалось ли ей это от переутомления? На лице ребенка не видно было никаких перемен. На улице заиграл пастуший рожок, а в ответ ему по деревне в предутренней тишине послышалось мычанье скота; за окном занималась зорька - пробуждалась жизнь. Катерина умылась на крыльце из титанца и вышла выгонять скотину в стадо. Управившись с хозяйством, она вошла и села устало на постель, голову ее непреодолимо тянуло к подушке. Но вот сердце в ней опять подпрыгнуло; ей опять почудилось, что мальчонка застонал; миг - и она нагнулась над лукошком. Ресницы у Павлушки дрогнули, глаза полуоткрылись, через прорези Катерина уловила искорку жизни, потом открылись губы, и в своей ладони она почувствовала движение детских пальчиков.
- Господи, Боже мой милостивый, да что это такое? Да неужели Господь смилостивился надо мною? Павлушенька, да неужели я еще услышу голосочек твой? - запричитала Катерина вне себя от радости. Потом она упала на колени и стала читать молитвы, какие только приходили ей на память. После первого возбуждения она вновь порывисто наклонилась над ребенком. Глаза его были открыты полностью, рот полуоткрыт, и ноздри еле заметно шевелились. Катерина вспомнила наказ старичка, открыла вторую бутылочку и, не переставая причитать, влила полную ложку в рот внучку. Легкое движение мышц на тонкой шее мальчика убедило ее, что он лекарство проглотил. Опять она накрыла мальчика от мух и сама в изнеможении упала на дерюгу. Сколько проспала - не заметила, но когда хватилась, солнце уже освещало избу яркими лучами. За окном на завалинке петух кричал свой победный клич. Катерина, подойдя к лукошку, подняла покрывало. Ребенок спал. Тихое мерное дыхание говорило о пробудившейся жизни. Слезы восторга опять навернулись на глаза Катерины, она сжала пальцы у себя на груди и, подняв глаза вверх, полушепотом проговорила:
- Неужели возвратится счастье мое? Да, возвратится оно! Бог милостив, мое счастье возвратится - счастье уже потерянной жизни!
Катерина, как и велел ей благодетель, опять поехала к нему. Возвратилась она к вечеру обрадованная, возбужденная, с новым лекарством и тут же дала его Павлушке...
Жизнь к мальчику возвращалась быстро, и Луша, как только узнала о радости выздоровления, явилась из города с полным ворохом разного добра и гостинцев. Мальчик был еще очень слаб, но Катерина с Лушей решили его поднять и обмыть. Кушать Павлушка стал с каждым днем все больше и больше. Аппетит его был так велик, что бабушка испугалась и заявила ему, что лучше кушать понемногу, но чаще. Недели через три тело Павлушки посветлело и появился даже первый румянец на щеках. Через месяц мальчика вынесли на улицу, где его сразу окружили дети соседей, но бабушка решительно запротестовала, решив никому Павлушку не показывать, пока он не станет на ноги. К разгару лета Павлик уже настолько окреп, что его впервые вывели на огород и, к восторгу Трезора, самостоятельно пустили к шалашу. Опасность была только в том, что мальчик без удержу кушал все подряд.
Однако к Павлику почему-то так и не возвращался прежний вид. Бледный, с длинной шеей, худой, как былинка, он вызывал к себе всеобщее сожаление и внимание. По характеру он стал очень раздражительным и обидчивым: чуть услышит какое слово построже - сразу в слезы. Луша решила взять его к себе в город, чтобы с переменой обстановки он мог скорее поправиться. С большим трудом, уговорами и обманом его кое-как разлучили с бабушкой. Да и связывал он ей руки и измотал порядочно, а подошла самая деловая пора в деревне. Переезду Павлушки в город отчасти послужил серьезный разговор Никиты Ивановича с Катериной.
- Катерина, ты на Лушку-то обрати внимание посерьезней. Вы зря ей руки-то развязали: мужика нет, парнишку держишь у себя, и пошла Лушка на вечеринки да на балы. Стали уже на извозчиках привозить бабу-то домой по ночам. Вся Петькина компания вьется вокруг нее. Разряжается она, как барыня: без мужика-то всякая дурь лезет в голову бабе, как бы беды не случилось какой. А Петька-то голодает, да вшей кормит у австрияка за проволокой. Мальчишку-то надо привезти, пусть занимается им мать, да сидит дома вечерами, а днем он с Маревниными девками проживет, все уж поглядят за ним.
Поэтому и решено было мальчишку отдать Луше. Павлушка медленно привыкал к матери, а когда привык, то стал неразлучен с ней. Первое время жизнь у них протекала хорошо. Рано утром Луша уходила на завод и оставляла его одного. Шурка и Клавдия, Маревнины дочери, с удовольствием умывали, одевали и кормили его утром. Потом они пускали его гулять по обширному лугу напротив дома, но вскоре Павлушка заскучал. С каждым днем он становился все капризнее.
Луша, оправившись от разлуки с Петром и болезни сына, в двадцать лет расцвела всем на диво: статная, красивая, с пышными волосами, во что бы ни была одета, хоть в рабочую гимнастерку, хоть в домашнее платье - все так же была хороша. Заводская жизнь быстро преобразила ее из деревенской простой женщины в бойкую, языкастую. Долго с сыном она усидеть дома не могла, стала брать его на завод и вечерами на пирушки.
На встречу нового 1916 года Луша разрядила Павла и пришла с ним на маскарадный вечер. Несмотря на шум и праздничную суматоху, он вскоре уснул. Его уложили в комнате отдельно, но в самый разгар пляски Павлушка внушительным криком напомнил о своем присутствии. Кто-то из разодетых кавалеров, желая не отвлекать Лушу, решил заменить ему мать, но крик раздался еще сильнее. Луша ворча пошла к сыну. Однако настроение у Павлушки не совпадало с материнским, и он не унимался. Луша решила развлечь его и вынесла на свет. Десятки самых разнообразных масок: свиных, собачьих, кошачьих и сказочных чудовищ - окружили его. Павлушка был так напуган, что в истерике забился у матери на руках. Пропал весь вечер у Луши, больше того, пропала с сыном и ее спокойная жизнь. Придя домой, она лишь к утру еле успокоила его. Павлушка после этого сильно переболел и остался на долгое время очень пугливым. Он ни за что не хотел оставаться один. Когда Луша уходила на работу, он, уцепившись за ее подол, часто с криком бежал за матерью, пока Шурка не отрывала его насильно и не запирала в комнате. Оставшись же один, Павлушка неистово ревел на весь дом. Тогда девки вбегали в комнату и ремнем били его до синяков, до хрипоты.
Однажды во время такого укрощения в дом пришли Никита Иванович с женой, отняли Павлушку у девчонок и взяли его к себе. Когда его раздели, чтобы искупать, на теле мальчика обнаружили синие полосы от ремня. На много лет у Павлика остались ненависть и чувство мщения к девочкам, особенно к Шурке. Причина пугливости Павлушки была, впрочем, уважительная: в комнате у Луши на стенах висели картины страшного суда с кипящим котлом и людьми на сковороде, и страшный медведище с разинутой пастью шел на охотника. Долго никто не понимал, что для впечатлительного мальчика это было основанием для страха.
Крестный понимал положение Луши глубже других и при первой встрече с Катериной и их новым зятем Яковом, мужем Полюшки, сказал кратко и резонно:
- Мать, Лушку надо брать в твердые руки и нужен постоянный глаз за ней. Пропадет баба и вместе с собой парня загубит. Он мешает ей, потому что голова забита другим. Что-то надо думать, но с завода придется ее убирать, ей надо быть ближе к хозяйству.
Больше недели крестный держал Павлушку у себя, пока тот совсем не успокоился. Картины со стен убрали, но как только мальчик снова увидел девчат, так кинулся с плачем к матери.
Все понимали, что должна произойти какая-то перемена. Долго родне думать не пришлось. Митька-Барабан - починкский бабий балясник, при разговоре о Луше обещал приискать для нее подходящее местечко. Через неделю оно нашлось; в соседнем городишке помещику Свешникову нужна была прислуга из деревенских. На семейном совете было срочно решено: Павлушку забирает опять Катерина, а Лушку с завода рассчитать и увезти к Свешникову. Как ни противилась Луша этому, но пришлось старшим подчиниться. Так на том кончилась вольная жизнь солдатки Луши.
С радостью Павлушка спрыгнул с телеги на деревенскую лужайку. Его приветливо встретили деревенские жители, на глазах которых он умирал и ожил. Бабушка всю заботу снова вкладывала во внучонка.
Катерининская изба заметно опустела. Поля вышла замуж за вдовца с двумя малыми детьми, а Василий уехал в город Н., там женился на самостоятельной городской женщине двумя годами старше его. К концу лета, к жатве и молотьбе, Катерина ездила в город за помощью, тогда ее дом опять наполнялся людьми, а с людьми возвращалось и веселье. Очень любил Павлушка проводить день свой среди взрослых, и хоть был слабенький, но всюду сновал между людьми, с любопытством прислушиваясь ко всяким речам, особенно к песням. С благоговением он вместе с бабушкой стоял на коленях перед иконой и всякий раз старательно и подолгу крестился, кланяясь до земли. И, конечно, усердие его удваивалось, если бабушка его хвалила. Одно только его сильно и долго смущало: за иконами всегда были напиханы всего-навсего пузырьки да сверточки. Он же думал, что там что-то необыкновенное.
Неизгладимым в памяти Павлика остался крестный ход по деревне и полям в 1918 году. С весны не выпало ни капли дождя. С утра до вечера солнце неумолимо пекло и выжигало все на лугах и полях. С жалобным мычанием и блеянием ходил по выгоревшим полянам голодный скот. Пропадали хлеба, гречиха, лен, овес. Земля трескалась и делалась каменистой. Кое-как удавалось побрызгать огородные грядки, но стали высыхать родники, и пруд совсем обмелел. Жизнь кругом тоскливо замирала. По этому поводу священник в церкви обратился с проповедью к народу и назначили специальный молебен с крестным ходом по полям.
Павлушка проснулся в этот день раньше обычного и видел, как бабушка прибирала, готовила избу и двор к встрече священника. Кормили в этот день только малых детишек, а все остальные к пище не прикасались, были в благоговейном ожидании. Наконец среди утренней тишины раздался звон колоколов, возвестивших о начале крестного хода. Все высыпали на окраину деревни. Через полчаса из-за леса, направляясь к деревне и оглашая воздух пением молитв, показалось благоговейное шествие. На руках несли хоругви и образа, группа мужчин несла на шестах икону Казанской Божьей матери. Впереди всех шел священник с кадильницей в руке.
Не доходя до деревни, вся процессия повернула в сторону и направилась лугами к хлебам. Присоединившиеся к ней сельчане сменили несущих тяжести. Смиренно, благоговейно шествие обходило поблекшие посевы, периодически совершая молебен. У многих на глазах появились слезы умиления от совершенных молитв и проповеди священника. По полудню вся процессия, обойдя вокруг деревни, наконец вошла в нее и остановилась против часовни. Служба продолжалась, и народ, склонившись на траву, прилежно и долго молился. Зрелище было очень трогательное, дети прижимались к своим родителям, по деревне не было никакого движения. Рядом с Катериной на коленочках стоял Павлушка. Хоть и колола трава ему ноги, но он терпеливо молился со всеми вместе.
- Бабушка, Боженька ведь слышит нас. А почему так долго нет дождичка, ведь Он же все может? - теребил бабушку Павлушка с расспросами. Он так хотел увидеть Божье чудо. Катерина положила ему руку на голову и просто, с уверенностью ответила:
- Вот еще немножечко потерпим и скоро будет дождик. Склонившийся народ не поднимался на ноги. Еще усердней принялся креститься и Павлушка, подражая бабушке. Вдруг порыв ветра пронесся над толпою, поднимая пыль с дороги. В народе, нарастая, послышался шум; все повернулись в сторону Жулихи. Над лесом показалась едва заметная, темная полоса, которая, быстро расширяясь, выползала на Починки. Буря восторга пронеслась среди людей. Ко всеобщему ликованию, послышались далекие раскаты грома. В течение нескольких минут все небо заволокло тучами, и вначале крупными каплями, а затем полоса за полосою на землю низвергался ливень. Едва успели занести образа и хоругви под крышу и спрятаться под навесы. Несколько человек, однако, так и не поднялись с колен. Обратив лицо свое навстречу небесным потокам, они продолжали молиться и благодарить Бога за Его чудо. После ливня установился мелкий дождичек и шел целые сутки.
Памятной осталась эта милость Божья жителям всей округи, памятной она осталась и Павлику. Вера в Бога у него закрепилась по-детски просто, но прочно. Однако к батюшке и дьячку не было у него расположения. Павлик больше боялся их, нежели любил. Отчасти повлияло на его чувство такое зрелище: он видел, как батюшка с дьячком после молебна вышли из избы сильно пьяными, пошатываясь от хмеля. Катеринина изба была самая крайняя, и пока они дошли до нее, то наугощались допьяна. Это в детской душе никак не совмещалось со святыми чувствами к Богу и всему божественному. Еще страшнее для него, с чем он не мог мириться, была ругань дяди Феди. Федор был хоть и трудолюбивый мужик, но по натуре своей вспыльчивый, злой и приступы гнева выражал в богохульстве. Катерина не раз строго выговаривала ему:
- Федька! Пропадешь ты, если не бросишь ругаться в Бога, брось, погибнешь!
Павлушку он недолюбливал, но не обижал и не отказывался брать с собою, когда тот неотвязно просил его. Брал Федька племянника на сенокос прокатиться на возу с сеном или верхом на Рыжем на водопой, даже брал в Престольный праздник на базар в Раменки или в потребиловку. Чаще всего происходило это по ходатайству бабушки.
Так проходили детские годы Павлика под неустанной опекой Катерины, готовой за него и душу положить. Зимой он с ней спал на печи, а летом - под пологом в сельнике. Мать он видел редко, а отца знал только по рассказам бабушки. Зимой вся жизнь его протекала на лавке у "нестревского" окна; он знал раньше всех, кто едет в деревню из города или идет пешком. Часами он сидел неподвижно, прислушиваясь к вою метели в трубе и за окном. Но зато и первым он встречал весеннюю радость. Когда солнце насухо высушивало соломенную крышу и разогревало землю на завалинке, Павлушка часами вместе с курами копался в рыхлом грунте под окном. Он первый на проталинках встречал грачей и скворцов, первый выслеживал появление подснежников и фиалок. Когда же высыхала земля на полях и прямо под окном поднимались озимые, в полисаднике зеленела мальва, а в Вершках белела верба, Павлушкино наслаждение перемещалось с завалинки на деревенскую изгородь.
Одним из самых заманчивых занятий для него было - катание на деревенских воротах. Но ввиду того, что оно заканчивалось или подзатыльником или шлепками, Павлушке приходилось выжидать удобного случая. Они, к его огорчению, были очень редки. Чаще он попадал в неприятное положение, когда кто-либо за ухо приводил его к бабушке или еще хуже - к Федору; тут уж не обходилось без слез. Но к воротам с колесом и после этого тянуло с неудержимой силой. Летом Павлика интересовало так много запретных мест, что часто память подводила его на самом интересном месте и приводила к немилосердным рукам дяди Федора.
Так подошло лето 1919 года, когда в жизни Павлушки суждено было произойти многим переменам.

Глава 3

У Петра Владыкина захватило дух, когда он, едва успевая лавировать среди скалистых уступов верхом на колу, вместе с лавиною снега мчался вниз по крутой каменистой осыпи. Полоса снега уже давно осталась позади, когда Петр, замедляя свой спуск, остановился у подошвы откоса. Тут же лавина снежной осыпи настигла его и с шумом погребла под собой. На мгновение Петр как-то перестал соображать, а когда пришел в себя, почувствовал, что не может шевельнуться. Лишь изредка слышал он пробегающие над ним по снегу скатывающиеся вниз камни и снежные комья. Петр снова попробовал пошевелиться, но не было никаких сил освободиться из снежного плена. Рыхлый снег еще плотнее облегал его и тяжело сдавливал грудь, затрудняя дыхание.
"Неужели столько смертей миновал, прошел все Карпаты для того, чтобы здесь так смешно умереть в снежной могиле от собственного легкомыслия?" - мелькнуло в голове у Петра. В памяти возник образ Степана-проповедника, вспомнились слова, которые согревали его душу.
Вдруг ему послышалось лошадиное ржание и незнакомая речь. Кто-то усиленно разгребал над ним снег. Через несколько минут по его ботинкам ударили каким-то предметом, но ноги тут же опять завалило. Зато сверху отвалилась масса снега, и Петр, собрав все усилия, высвободил голову. Свежая струя воздуха ворвалась в легкие и опьянила сознание. Открыв глаза, он увидел перед собою спасающего его пожилого гуцула. В десяти шагах на дороге стояла запряженная в телегу лошадь. Гуцул, увидев моргающие глаза Петра, что-то радостно крикнул ему и еще старательнее стал работать лопаткой. Спустя еще несколько минут Петр, расталкивая снег, высвободился из своей могилы и обессилено упал на свежую траву. Все тело дрожало, и мускулы не подчинялись ему. С большим трудом незнакомец дотащил его до телеги и уложил на свежескошенное сено, что-то приговаривая по-своему.
Вскоре они остановились в хуторе. Петр, с трудом приподнимаясь на локтях, слез с телеги и, волоча ноги, при поддержке своего спасителя вошел в хату. Из оживленных разговоров в хате он догадался, что его приняли доброжелательно. Через час его усадили за стол. Хозяин предложил ему приятно пахнувший напиток, и как только Петр выпил, по его телу разошлась живительная теплота. Через три-четыре минуты он совсем ободрился и с жадностью скушал предложенный обед. После этого Петр, путая русские и немецкие слова, спросил, где он и как называется местность. Жена гуцула с удивлением посмотрела на него и ответила по-немецки. Петр понял из сказанного, что хозяйка еще в молодости воспитывалась среди немцев и понимала их речь. Так, объясняясь частично жестами, частично на разных языках, Петр узнал, что он недалеко от русско-польской границы, что война с немцами закончилась, что пленные разъезжаются по своим домам, но в России продолжается война непонятно с кем.
Хозяева оказались очень набожными людьми, но образов в избе не было. Молились они, как и Степан. Радостью забилось сердце Петра, и он в душе, как мог, поблагодарил Бога за то, что Он спас его и послал ему навстречу добрых людей. На следующий день для него натопили баню, сменили ему белье и предложили отдохнуть неделю. Петр со слезами на глазах благодарил за эту добродетель, но просил, чтобы о его пребывании никому не говорили. Хозяева успокоили его, убедив, что опасаться совершенно нечего.
Отдохнув четыре дня, Петр засобирался в дорогу. Как ни удерживали его, ранним утром он покинул гостеприимных людей с полной торбой харчей на дорогу и направился к ближайшей железнодорожной станции. На станции он встретил много подобных себе пленных. Они ехали группами, хотя многие и сами не знали определенно куда. Петр решил не сливаться с этим потоком, а пробиваться в Россию, домой, самостоятельно.
Много мук пришлось перенести ему в дороге: ехал он на вагонных площадках и крышах и даже на паровозах. С большими трудностями, грязный, голодный, с опустевшей котомкой доехал он наконец до Москвы. Еще через день он сидел в поезде, идущем в уездный город, от которого до Починок было рукой подать, - всего двадцать пять верст. На базаре Петр нашел себе попутную подводу почти до Раменок. Переночевав на постоялом дворе, рано утром они тронулись в путь.
Орошенная ночным дождем природа дышала бодрящей свежестью, а звонкое пение жаворонка над головой пробуждало к новой жизни очерствевшее от лишений сердце Петра. Возница был из дальней деревни и, не зная ничего о починковских новостях, после немногих расспросов о солдатской жизни и тяготах военнопленных замолк. Петр с удовольствием ушел в себя и почти до самых Раменок как бы весь растворился в воспоминаниях о прошедшей молодости. Не доезжая до села, он сердечно поблагодарил возницу за расположение и решил задами войти в знакомое село, с которым у него было так много связано в жизни. Ведь всего в одной версте от него находились Починки, а в них ответ на мучительные вопросы, которые теребили его истерзанное сердце все долгие годы разлуки.
Идя по улицам, он встречал сельчан и любезно здоровался, одновременно боясь быть узнанным. Однако вид его был таков, и он мог быть совершенно спокоен; кроме любопытного взгляда в спину и сожаления он ничего не встретил.
Поравнявшись с потребиловкой, Петр не удержался и шагнул к открытой двери. На пороге сидел торговец и испытывающе смотрел на него. Петр узнал в нем волостного коробейника, некогда бойкого, навязчивого торговца всякими заманчивыми вещицами. Располневший коробейник с оханьем поднялся и спросил, заходя в лавку:
- Откуда и куда путь держишь, служивый?
Петр топтался у прилавка, но горло так пересохло от волнения, и он срывающимся голосом на вопрос ответил вопросом:
- Чай не узнаешь? Петька-гармонист, Лушкин муж. Помнишь?
Толстяк всплеснул руками, выскочил из-за прилавка и, сняв с Петра бескозырку, долго тряс его руку с разными причитаниями. Затем, усадив его за прилавок и налив из кипящего самовара чаю, начал осаждать вопросами. Однако Петр, выпив стакан чаю с сахаром, закусив лепешкой из картошки, как сумел, деликатно извинился и, рассказав кое-что из прожитого, попросился в деревню.
Из рассказа торговца он узнал, что Луша у помещика в прислугах, а мальчишка чуть не умер от недуга, но теперь живет здесь, с Катериной. Изба ее по-прежнему с краю от Нестрева; в Починках все живы, кроме старика Патетышки, Лексановой старушки да деда Константина; что по округе голодновато, живут на картошке с отрубями, Полюшка с Васькой ушли от Катерины в город.
Еще сильнее заторопился Петр в деревню, но у порога лавки остановился в нерешительности. Ему хотелось купить сынишке хоть пшеничного коня, т. к. в его котомке, кроме стиранных подштанников и запасных обмоток, ничего не было. Толстяк понял его затруднение, кинулся к ларю и, схватив напудренного сахаром коня, сунул Петру:
- На-ка, сынишке-то гостинчик дашь, больно уж бедовый растет. - Петр, раскланиваясь на ходу, быстро зашагал в деревню.
И вот солнечным июньским днем Владыкин подошел к Починкам. Обойдя деревушку, он подошел с другой ее стороны прямо к избе Катерины. Проходя задами, он не чувствовал своих ног, но как только вышел на дорогу и увидел знакомую избу, ноги его будто приросли. Медленно шагая, приближался он к изгороди. В огороде Петр увидел мальчишку с всклокоченными волосами, сооружавшего из ивовых прутьев ему одному понятное и важное строительство. Излишняя влага под носом не давала Павлику покоя, поэтому левый рукав его рубашки подозрительно блестел. Вечером бабушка высказывала в адрес внучка по этой причине какое-нибудь нелестное прозвище. Сегодня мальчишку нос одолевал как никогда, и когда он поднялся от занятий, чтобы проделать обычную операцию рукавом, он заметил на дороге какого-то дядьку. На деревенских этот не был похож. На голове у прохожего был засаленный колпак с кокардой, точно такой, как у солдат, а военных гимнастерок Павлик никогда не видел. Прохожий медленно подходил и почему-то направлялся к нему. Мальчик из-под ладони взглянул на Петра и спрятался за плетень. Всего лишь на малое мгновение они встретились взглядами, но Петр безошибочно узнал в трусишке своего сына.
- Тебя как звать-то? Ты чей? Да не убегай, ведь я же не съем тебя, на-ка гостинец-то, - с волнением в голосе проговорил Петр.
Но Павлушка, что было духу, рванул через дорогу и остановился у Трезорова шалаша. Рука с протянутым пряником затряслась, Петр шагнул за плетень вслед за улепетывающим сыном. Он хотел подойти к Павлушке, но тот юркнул в шалаш, а Трезор, оскалив зубы, так зарычал, что Петру со смущенной улыбкой и со слезами на глазах пришлось отступить к калитке. Тисками сдавило душу от сознания, что родной его сынишка прячется от отца.
Когда осмелевший Павлушка решился выглянуть из своего укрытия, он, к своему удивлению, увидел, что бабушка обняла дядьку, сняла с него котомку и с плачем что-то говорила. А через короткое время толпа деревенских баб окружила их.
- Павлушка, да это же отец твой, иди скорей сюда, куда ты залез? - закричали бабы. Однако бабушке пришлось самой подойти к шалашу и вытянуть его за руку.
- Куда ты залез-то, ведь папка же твой пришел, иди скорее, нелюдь, - проворчала Катерина на внучка и легонько толкнула его к отцу.
Петр плохо осознавал, как сбежались бабы, как Катерина обняла его и, всполошившись, притащила Павлушку за руку да, подняв, передала отцу, как с Павлушкой на руках оказался он около той самой избы, где шесть лет назад получил с Лушей благословение от Катерины.
"Папка, отец..." - эти слова для мальчика были непонятны. Пристально и строго Павлик поглядел на отца. Очутившись у него на руках, взял недоверчиво пряник. Отец также оглядывал его.
Крепко обняв сына, с непокрытой головой стоял Петр Владыкин посреди дороги напротив дома. Слезы текли по немытому, изможденному лицу. Вытирали у себя слезы и бабы.
- Счастливый ты, Петька, один из нашей округи вернулся домой, как с того света, - проговорил Федор, - ну что ж, заходи в избу!
Вечером, после бани, Петр вышел на улицу к собравшемуся деревенскому люду и за полночь рассказывал про свое прошлое житье-бытье. Павлушка давно уже заснул на коленях у отца, а народ с неослабевающим волнением слушал Петра. Особенно насторожились все, когда он рассказывал про Степана-проповедника и про грешницу.
Отдыхал Петр в деревне немного. Вечерами в избе известного в округе набожного мужика собирались некоторые из деревенских и читали Евангелие, подолгу рассуждали о словах Спасителя и, крестясь, довольные расходились по домам. Загорелась душа у Петра, когда на столе перед ним оказалось Евангелие. Но увы, он был так малограмотен, что с трудом да с подсказками прочитывал строчку.
Дома было решено, пока еще хлеба не подоспели, а сено было в основном собрано, Катерина оставит Федьку одного, а с Петром да Павлушкой съездят к Луше и там вместе решат дальнейшую свою судьбу. Езды было больше сорока верст, и дорогу распределили на два дня. Так Петр стал собирать свою разбросанную семью.
Луша почти три года прослужила у помещика Свешникова и была довольна своей жизнью, хотя начало было трудным.
- Ну, что нюни-то распустила, хватит реветь-то, чай не на барщину гонят тебя, баба уж ведь, не девчонка, - так урезонивал Митя-Барабан Лушу, идя с ней от поезда на площадь к извозчикам в городе Н., куда привез он ее в кухарки к помещику. Почти целый день добирались они поездом в Н., хотя напрямик-то и было не больше двадцати пяти верст. Из Н. им надо было ехать на извозчике до поместья. Митька решил довезти Лушу до самого места и сдать с рук на руки. Хоть и дороговато было прокатиться на извозчике, но ничего не сделаешь, надо было городской фасон держать, с барином ведь дело имеет. Луша вытерла лицо и привела себя в должный порядок. Подкатили они к самому двору. Барин собирался куда-то выезжать, но, увидев Митьку и Лушу, остановился. Митька подбежал к помещику, вежливо раскланялся и выпалил тоненьким голоском:
- Вот и мы прибыли, батюшка, как раз в самую пору. Глянь, какую кралю привез я вам, говорил ведь, не обманываю, работящая баба будет, как обвыкнется.
Помещик Свешников встретил их приветливо, поблагодарил Митьку-Барабана, внимательно оглядел Лушу с головы до ног и крикнул управляющему:
- Прими-ка людей получше, накорми, размести, через час я приеду. Девушку отведи к барыне.
От смущения Луша не знала, куда глаза девать и как ей вести себя. Никогда она в такой среде не была. Недалеко монотонно тарахтел двигатель мельницы, в рабочем дворе сновали люди и подводы. На барском дворе тоже было все в движении: женщины и мужчины были заняты различными делами, с любопытством оглядываясь на приезжих.
Основное производство у помещика Свешникова было мельничное. Была у него и усадьба, и земельные угодья. Поместье находилось на окраине города в живописной местности. Управляющим у него был австриец, человек хозяйственный, рассудительный, пунктуальный. Сам Свешников был богачом средней руки, но известностью пользовался большой. Жена его не отличалась хозяйственными способностями и большую часть времени отдавала всевозможным развлечениям. Любила она подольше поспать и увлекалась нарядами.
Барин показался Луше добрым, порядочным человеком. По своему возвращению он немедленно позвал ее и ознакомил со своими условиями. В ее повседневные обязанности входила уборка многочисленных господских комнат, приготовление всевозможных печений к праздничным дням и подача кушанья господам и их гостям. Барин обещал соответственно обувать и одевать Лушу и, в зависимости от работы, платить жалованье.
На следующий день барыня отвела для нее комнату и объяснила ее обязанности. С робостью приступила Луша к уборке господского добра, не зная, как и куда расставлять бесчисленные безделушки. Руки, привычные к заводским предметам, были непослушны и грубы. Однако Луша понимала, что здесь должна протекать ее жизнь, и стала быстро осваиваться с обстановкой.
Пиры у барина были очень частые, гостей съезжалось много. Когда Луша впервые принялась за работу с тестом, то к концу дня она упала на кровать, как мертвая. Утром все было не свое, слезы лились рекой, но признать свое неумение и отказаться было стыдно. Управляющий, однако, заметил ее состояние, ласково ободрил Лушу, сказав, что барин и барыня ею очень довольны и что первые дни ей будет нелегко, затем привыкнет. Привычка была очень тяжелая, но молодость взяла свое. К тому же, и барин через некоторое время, увидев ее старание и одновременно убедившись, что труд с приготовлением пищи был для Луши чрезмерно тяжел, решил принять кухарку в помощь ей, а Луша осталась горничной.
Наконец пришло время, когда она совсем освоилась со своими обязанностями. Одного только не могла преодолеть она - отвращения к уборке комнаты барыни, которая стала за это упрекать ее в непослушании. Сильно боролась Луша с собою, но победить себя не могла. И вот однажды господа не дождались ее к завтраку, не видели ее и за уборкой. Барин в недоумении стал разыскивать ее, но нигде Луши не было. Наконец он нашел ее в своей комнате. Вещи были разбросаны, а сама она, одетая, с узлом в руках, стояла перед окном и вытирала слезы.
- Луша, что с тобой случилось? Куда ты? Почему ты плачешь? - встревожено спросил барин.
Участливый тон в голосе его еще больше тронул Лушу, и она, сотрясаемая рыданиями, закрыв лицо руками, с трудом произнесла:
- Не могу! Не могу я больше выносить этого, барин. Как лошадь, я тащила все за это время... но не могу я терпеть такого унижения... Лучше опять буду ворочать дежу с тестом. Я не могу выносить ночные горшки за барыней, убирать и стирать ее сподники, а она кричит на меня и заставляет копаться в ее безобразиях.
Барин покраснел в смущении от этой простой деревенской откровенности и, доброжелательно посмотрев на Лушу, сказал успокоительно:
- Что же ты до сих пор молчала? И стоит ли тебе реветь из-за этого, да и жизнь свою мотать по ветру? - с этими словами он подошел к Луше, взял узел из ее рук, бросил его на кровать и внушительно сказал: - Снимай пальто и берись за работу, а барыне я скажу, чтобы она не принуждала тебя, к чему не следует. И ты так больше не поступай и не срами меня своими капризами.
Луша недоверчиво посмотрела на барина, но, как только он вышел, собрала разбросанные вещи, успокоилась и приступила к делам. С этих пор положение ее в доме совсем облегчилось. Барыня хоть первые дни и дулась на нее, но вскоре почему-то подобрела, расположилась больше прежнего, даже до того, что стала делиться с ней своими секретами-романами и увлечениями.
Хозяйское общество первое время для Луши было далеким и недоступным, но балы и пирушки стали учащаться. Она привыкала обращаться между людьми нового для нее сословия, да и барыня усиленно учила ее этому. Здесь были фабриканты, купцы, помещики, старые и молодые, простые и гордые, ласковые и суровые, военные люди и служащие. Все это для Луши казалось каким-то высоким, недосягаемым, особенно их женщины, разодетые по бесстыдному, в дорогих платьях, капризные и, по ее выражению, не барыни, а одно притворство. Когда же вся компания изрядно напивалась вина и развеселялась в танцевальных кадрилях, Луша стала, к своему ужасу, заходя в комнаты в поздние часы, замечать такие бесстыдные сцены, что убегала в свою комнатушку и до утра запиралась.
Но проходил месяц за месяцем, и она привыкла ко всему. Все больше у нее становилось свободного времени, все чаше на ум приходили веселые балы, кавалеры. К тому же барыня раздобрилась до того, что стала отдавать Луше кое-что из своего гардероба. Платья она сама перекраивала и перешивала Луше к балам. Луша так наряжалась, что трудно было различить: где барыня, где горничная. Ко всему прочему добавилось то, что ей полюбились увлекательные книжки, над которыми она, закрывшись в свою комнатушку, сидела часами, особенно в долгие зимние вечера. На балах она совсем осмелела и, празднично разодетая, сновала между гостями, угождая их прихотям. А к концу бала она и сама от предложенных выпитых рюмочек в своем воображении делалась барыней.
Минувший бал был каким-то необыкновенным. Многих старых гостей на этот раз не было. С вечера собравшиеся группками все о чем-то шептались между собой, танцевала только молодежь. И лишь после изрядно выпитого вина гости, распоясавшись, бушевали всю ночь: так господа встречали новый 1919 год.
Проснувшись после бала, Луша чувствовала себя совершенно разбитой. Эту ночь она проспала в платье, не раздеваясь. Сердце тревожно билось в груди, вспомнился ей Павлушка - худенький, зеленый, так легко бросивший ее и убежавший к бабушке. Вспомнился муж в неволе, голодный, заброшенный, далекий, а теперь и пропавший какой уже год без вести. Вспомнился и крестный Никита Иванович, по-отцовски строгий, простой и его последние слова: "Лушку надо брать в твердые руки..." После этого перед глазами промелькнули господа, их лицемерные, напыщенные, бессовестные, беззаботные лица и она среди них. Приступ стыда и глубокой вины облил лицо краской и пригнул голову к груди. "Пропадет баба!" - пронеслись в памяти слова крестного. Луша подняла голову и увидела свое отражение в зеркале. Медленно встала она с кровати и подошла к нему, пристально вглядываясь в себя, и так ей захотелось плюнуть на свое отражение.
"Да, сил у меня нет... Лушку надо брать в твердые руки, - промелькнуло опять в памяти, - а кому я нужна, где эти руки?"
Она подошла к окну. На улице бушевала метель. У подъезда торопливо суетился вокруг саней управляющий. На крыльце, провожая его, с опушенной головой стоял барин. Лошадь рванула с места, как только в сани прыгнул управляющий, и все скрылось в снежной пыли. С саней упал его сундучок, из которого пестрым ворохом вывалились какие-то вчера еще нужные ему документы, чеки, "керенки" и "катеринки". Поземка с воем подхватила и разметала их частью на дворе, часть, смешав со снежным шквалом, бросила в поле. Барин подбежал поднять один из них, но тот вырвался из его рук и взвился в небо.
Весть о революции не сразу дошла до их захолустья. Непонятными передавались из уст в уста новости, что царя-батюшку с престола куда-то сняли, что на престоле теперь комиссары в кожаной одежде, что по улицам бегают отряды людей и кого-то расстреливают, что многие богачи куда-то поубегали, городовых по улицам нет. Последнее лето мельница у барина почти не работала, потому что многие работники от барина ушли. Весь 1918 год прошел в тревоге, а осенью едва удалось потушить хозяйский амбар от поджога. Луша ничего не понимала из происходящих событий.
Управляющего известили, что якобы на фронте перемирие и происходит обмен пленными, и как его барин ни уговаривал, какие "золотые горы" ни обещал, он все же решил выбраться из захолустья в свою родную Австрию.
Пиры у господ прекратились. Луша часто видела барыню заплаканной. Она вообще никуда не показывалась; обижалась на барина, что он не соглашается бросать все и уезжать да куда подальше.
К весне барыня стала понемногу собирать вещи: мысль об отъезде не давала ей покоя. Из господской прислуги остались только те, кто привык к хозяевам, да те, кому некуда было идти. Но и они лишь бесцельно бродили по двору, особенно после того, как стало слышно, что господа собираются бросать имение.
Жизнь в поместье Свешникова замирала. Весной Луша съездила на побывку к своим в Н. и в деревню повидаться с сыном и матерью. Пошли слухи, что пленные возвращаются домой. "А вдруг Петр еще жив и найдется", - порой думала Луша, но к лету все как-то стихло. Почти пять лет, проведенные без мужа, истомили Лушу окончательно. Помогли этому последние годы на господских харчах, в довольстве, среди балов, а ей сравнялось лишь двадцать два года. Господа стали поговаривать - не пора ли ей с кем-нибудь сойтись, да и в женихах недостатка не было. Тягостные мысли одолевали Лушу. Что делать? Годы уходят. Она пробовала заговорить об уходе от Свешниковых, но те возражали в категорической форме. Ей предложили сына взять к себе из деревни. Если же перемен никаких не будет, к концу лета выйти замуж.
В городе начался голод. Если бы не это обстоятельство, то Луша была бы тверда в своем намерении уйти от Свешниковых. Как ни мало работала мельница, все-таки хлеба было пока досыта. Луша уныло и бесцельно бродила по комнатам господского дома, не находя нигде пристанища. Кругом опустело. Наступило золотое лето, вокруг усадьбы все покрылось зеленью и огласилось птичьим пением. В прошлом она так любила по утрам пробежаться по саду до рощи, теперь ничего ей не было мило.
В один из таких летних утренних часов Луша встала раньше обычного. Она почти всю ночь не спала. С вечера снились ей какие-то кошмарные сны: то она встречалась с Петром в Починках, то опять, обнявшись, прощались с деревней. Но, догоняя их, с криком гнался Павлушка, худенький, зеленый, он цеплялся и не давал идти. Петр обиделся, бросил их и спрятался в нестревском лесу... Так промучившись всю ночь, Луша поднялась, подошла и толкнула окно. Утренняя прохлада с пением птиц и ароматом цветов из палисадника ворвалась в комнату. Солнце приятно ласкало лицо, ветерок шевелил непричесанные волосы, и какой-то необъяснимой, тихой радостью стала наполняться душа.
- Господи, Боже мой, что это такое со мною делается? - взволнованно прошептала про себя Луша, но радость овладевала ею все больше и больше.
- Ну, шевелись, старик, еще немножко. Шевелись, по-ше-ве-ливай-ся! - почудился Луше из-за окна приближающийся издалека голос матери.
Луша перекрестилась на образа: не мнится ли ей? Мельком взглянула на себя в зеркало и бросилась к окну. Устало волоча скрипящую телегу, показалась за кустами сирени знакомая рыжая лошадь.
- Бабушка, а мамка в этом доме живет? - резанул съежившееся Лушино сердце звонкий Павлушкин голос. У Луши все помутилось... Как она оказалась в объятиях Петра, как Павлушка очутился у них на закорках, она не помнила... Рыжий, стоя среди двора, теребил руки Катерины шершавыми губами и тихим ржаньем просил овса. На крыльце стояли барин с барыней и, видя чужое возвратившееся счастье, вытирали слезы.
Барин очень гостеприимно встретил Лушину семью, позвал старичка-конюха и распорядился, чтобы им приготовили флигель, в котором жил управляющий. На весь этот день он оставил их в покое.
Другим, почти неузнаваемым увидела Луша своего мужа. Она, однако, считала, что все это пройдет, забудется пережитое горе и со временем Петр опять потянется к своему баяну. В свою очередь и Петр внимательно наблюдал за женою, с тревогой замечая в ее одежде и манерах новое, непонятное для него. Далекой и чужой она показалась ему. Катерина молча наблюдала за их отношениями, но Петр при разговоре не проронил ни одного слова упрека в адрес жены. Весь вечер, а потом и всю ночь Петр с женою не спали. Беспрерывно он рассказывал ей о своем пережитом, да так и не дорассказал, когда пастуший рожок оповестил о начале утра. Завтракали поздно, а после завтрака их пригласили к себе господа, и там вновь повторялись воспоминания. В тяжелых моментах рассказа барыня вздрагивала пугливо плечами, выражая свое соболезнование Петру. Вечером перешли к деловым разговорам. Из короткого знакомства с Петром барин сделал заключение, что лучшего управляющего ему не найти. Петр много наскитался, и Свешникову казалось, напомни ему только о хозяйстве, он безоговорочно примет его. Поэтому барин с уверенностью заявил:
- Что ж, Петр Никитович, хватит тебе скитаться. Отдохни немного, да надо браться за дело. Мельница работает только на двух камнях, надо и остальные запустить. Земли у меня осталось немного, изрядно полей пришлось отдать крестьянам. Остальное хозяйство пришлось тоже сократить. Берись-ка, засучивай рукава да будем вместе дни коротать: Луша по дому, а мы по хозяйству, будешь у меня вроде управляющего. Отдам вам флигель да Серого для постоянных разъездов, жалованьем тоже не обижу. Харчи в амбарах, какие сами едим, ключи-то у тебя будут. Вот и заживете с молодой женой-то, как помещики, - с принужденной улыбкой закончил барин.
Петр долго сидел молча, слушал планы помещика. Вереницей промелькнули перед ним и московский мельник, отпустивший его с разбитым пальцем, четыре кошмарных года в непосильном труде на господ-австрияков. Но ярче всего вспомнилось, как почетный гражданин России Яков Григорьевич обличал в Государственной Думе за русский народ господ-буржуев: "Вы выкололи ему глаза" - прозвучало в памяти Петра грозное обличение. Теперь судьбы свели их за один стол: с одной стороны - Петр Владыкин: слепой, безграмотный, но с открытым взором в будущее, с неутомимой жаждой жизни, правды, света. С другой стороны - помещик Свешников, как обесцененная "катеринка", заметенная поземкой революции в раскисшую дорожную колею. "Горе вам, богатые! ибо вы уже получили свое", - вспомнил Петр на днях прочитанные в Починках слова Спасителя из Евангелия.
- Да, барин, лучших планов в вашем положении трудно и придумать, - начал в ответ Владыкин. - Но не по мне эти планы. Я слепой, безграмотный русский мужик, не мною и не для меня твое добро наживалось. И хоть неграмотный я, но и не глупый, чтобы управлять чужим добром для чужого. Пусть управляет им тот, чье оно есть. Я своего богатства не искал, а чужого тем более мне не надо. Немного у тебя за три года нажила и жена: с каким узлом, по ее рассказам, она пришла к тебе, не больше и унесет. Ты пожил в свое удовольствие. Есть у Бога и для меня счастье, но не в твоем дворе; я увидел путь к нему, барин. Я дойду до него, а с тобой нам пришло время расстаться. Спасибо за хлеб-соль да за приют.
Утром Катерина чуть свет запрягла Рыжего и собралась назад, в Починки. Не обошлось при прощании и без слез, поскольку Павлик отныне должен был жить у родителей. За дни, пока Петр жил в Починках, он разузнал, что в городе Н. все голодают, и заводские и горожане. Лавки по городу заколочены, торговли нет, на заводе половина людей разбежалась, спасаясь от голода. Еще узнал, что люди тянутся в "хлеборобку" (Воронежская и Харьковская губернии) и что его дядя живет в станице Николаевке Воронежской губернии, хлеб ест досыта, но точного пути туда не знал. Потому и решили, что Луша с сыном еще останутся у барина, а Петр поедет в Николаевку на разведку. После же, как пришлет он письмо, к нему приедет жена с сыном.
Любезно распрощавшись с хозяевами, Петр расстался с семьей и тронулся в далекий путь. Целый месяц не было от Владыкина ни слуху, ни духу. Наконец долгожданное письмо пришло. Петр описал подробности пути, не скрыл, что дорога очень трудная и мытарств на ней немало; зато хлебом у людей здесь завалены сусеки, и чтобы Луша с сыном не медлили с отъездом. Расставанье Свешниковых с Лушей было очень тяжелым. Барин с барыней, особенно после разговора с Петром, совсем сникли и опростились донельзя. Безвыходность придавила их обоих. Дом совершенно обезлюдел; Луша из флигеля уже и не заходила туда. Все комнаты были закрыты, господа расположились только в двух, и барыня сама ухаживала за всем.
Когда настал день разлуки, барыня обняла Лушу со слезами, а барин решил сам отвезти их с сыном до станции. Шагом, не торопясь, тронулась пролетка. Позади осталось опустелое поместье. Долго старик-конюх стоял на дороге, провожая взглядом Лушу. По улицам поднялся сильный ветер и с грохотом тарахтел незакрытыми ставнями опустелых лавок и магазинов. Тут и там зияли чернотою разбитые окна опустелых господских домов, мимо которых еще недавно с завистью проходила Луша, любуясь на цветные стекла и богатые шторы.
Поезд стоял на парах, и после первого сигнала люди засуетились с посадкой. Луша зашла с Павликом в вагон и до последней минуты смотрела на барина. Вскоре, после третьего звонка, вагон дрогнул и медленно тронулся вперед. С выражением глубокой скорби на лице против Лушиного окна стоял барин и смотрел на вагон. Внезапно налетевший порыв ветра поднял в густом облаке пыли клочья грязной, затоптанной бумаги, пожелтевшие листья, мусор и с яростью бросил на одиноко стоявшего с непокрытой головой Свешникова. За окном потемнело, а когда рассеялась желтая мгла - перед взглядом Луши мелькала высокая обрешетка забора.
- Вот и все! - прошептала она, вытирая набежавшие слезы, - привыкла к ним, - добавила, садясь на лавку.
Спустя несколько лет узнала Луша о том, что вскоре после их отъезда за барином приехала черная крытая повозка. Садясь в нее со скрученными назад руками, барин с барыней не вынесли с собою и такого узелка, с каким уехала она.
Много мытарств, лишений и унижений пришлось перенести Луше с Павликом, пока они ехали до Николаевки. Гражданская война была в самом разгаре: вооруженные бандиты врывались в села, грабили население, убивали людей и жгли дома. Еще страшнее было, когда эти банды делали налеты на станционные поселки, громили эшелоны, взрывали пути. Железнодорожные дороги были забиты бесчисленными составами с военным снаряжением, красноармейцами, скотом, продуктами, цистернами и многим другим. Все эти составы, кроме поездов особого назначения, были облеплены голодными людьми. Крыши вагонов и тамбуры, платформы и цистерны - везде, где только можно было уцепиться человеку, было занято.
Пассажирских поездов было очень мало и попасть на них было почти невозможно, они также были переполнены военными. Луша с Павликом ехала всю ночь до утра, а к обеду следующего дня объявили, что поезд дальше не пойдет. Вся масса пассажиров высыпала из вагонов и разбрелась по путям и поселку. С узлом на спине и сынишкой Луша мыкалась между людьми, стараясь узнать что-нибудь о желаемом направлении, но ей встречались лишь растерянные, возбужденные, а часто обезумевшие от горя и безысходности люди. Скромные запасы продуктов у нее истощились, и ко всему прочему прибавилась теперь забота о своем пропитании с сыном. Пугливо, расширенными глазами смотрел на всю эту сутолоку Павлушка, прячась в складках маминой юбки. Ночами спали на станционном грязном полу среди кишащего многолюдья, а иногда и среди покойников.
После нескольких дней бесплодного скитания Луше удалось наконец со слезами уговорить красноармейцев в одном из вагонов эшелона, ехавших в попутном направлении, взять их с собой. Только ради мальчика в сумерках ночи втащили их в вагон, который был набит солдатами донельзя. Лушу с Павликом втиснули в полумраке куда-то в угол. Теснота, махорочный дым перехватывали дыхание, а голод не давал покоя и сна. Павлушка от усталости начал плакать, а, глядя на него, и Луша от беспомощности не могла удержать слез. Но, слава Богу, они все-таки были среди живых людей: кто-то дал ломтик жесткого солдатского хлеба, кто - вареную картошку, сухарь, а у кого-то даже оказался пряник. Так приняли попутчиков солдаты.
Ехали Луша с Павликом несколько дней, подолгу стояли на разъездах, прятались от начальства, выходили на улицу через люк в полу и то только ночью. Иногда проезжали мимо пулеметной трескотни и орудийных залпов. На станциях двери вагонов не открывали из-за голодных толп приезжих, которые с бранью и угрозами сотрясали стенки вагонов, пытаясь проникнуть вовнутрь. Так волна за волной проходили осады, пока состав не трогался. В пути солдаты понемногу отрывали от своего пайка и выделяли женщине с ребенком. Не обошлось в пути и без дерзостей и хулиганства, но Бог сохранил их от всего.
Однажды в предрассветной мгле поезд резко остановился. За стенкой вагона кто-то кричал: "Валуйки!" Впереди слышались выстрелы и, перекрывая их, раздался оглушительный взрыв, сотрясший воздух. Вслед за взрывом вспыхнуло кроваво-красное пламя и послышался народный гул. "По-жа-ар!" Луше помогли спуститься в люк под вагон. Только она выскользнула с Павликом из-под вагона, как взрыв повторился - впереди рвались цистерны с горючим и начал гореть состав, в котором ехали наши скитальцы. Бегом, волоча Павлушку за руку, она направилась в сторону поселка.
В поселке Луша увидела на одном из домов вывеску "Чайная" и зашла туда, надеясь приобрести что-нибудь съестное для Павлика. К большой своей радости, она узнала, что в чайной находится станичник с подводой из Николаевки. Оказалось, что Петр просил его, если тот случайно встретит жену с мальчиком, чтобы помог им доехать. С какой радостью они выехали из поселка - из этого страшного людского омута. И хоть сами они были закопчены, от одежды пахло махорочным смрадом, голодные и обессилевшие, но под лучами восходящего солнца и при веянии степного ветерка они всей душой возликовали. Их счастье дополнилось еще и тем, что возчик из сумки достал чистого мягкого хлеба, бутыль кислого молока и, предупредив, чтобы ели понемногу, разделил все со своими голодными пассажирами.
В станицу Луша с Павликом приехали к вечерним сумеркам и были сердечно встречены заботою Петра. Во-первых, предстояло накормить изголодавшихся жену и сына, а эта задача требовала осторожности. Многие от продолжительного голода, как только дорывались до вольной пищи, кушали досыта и в страшных мучениях умирали. Для приехавших было решено немедленно заварить кипятком муку и приготовить своего рода патоку. По-местному это называлось "кулага". "Кулаги" заварили целую кастрюлю и поставили на стол. Кушать давали понемногу, с часовым перерывом, а к нормальному питанию допустили только через сутки.
Голод так сильно измучил Лушу с Павликом, что они не верили, что когда-нибудь наедятся хлеба досыта. Петру пришлось повести жену в сени и на чердак, чтобы убедить, какое изобилие хлеба было в хате. Увидев ряды соломенных кадушек, полных пшеничной муки, Луша совсем успокоилась и стала вместе с сыном приходить в себя.
Станица Николаевка была тогда Воронежской губернии и находилась в двухстах верстах на юг от Воронежа. От ст. Валуйки надо было ехать степью верст около сорока. Слегка всхолмленная местность окружала ее, да необозримые просторы полей, засеянных пшеницей, говорили о ее богатстве. Станицу разделял надвое глубокий заросший овраг. С восточной стороны на холмах были сооружены три высоченные ветряные мельницы, видные отовсюду. Постройки были преимущественно глинобитные и, за редким исключением, покрыты соломой. Солома же была и основным хозяйственным материалом. Ею устилали глинобитные полы в хатах и скотские дворы, топили печи и варили пищу. Из нее плелась всякая хозяйственная утварь и головные уборы жителей. Резаной соломой кормили скот. Население состояло из украинцев и, ввиду оторванности от крупных поселков, отличалось безграмотностью и нечистоплотностью. На всю станицу имелись бани всего только в двух или трех дворах. У остальных жителей они заменялись русскими печами. Понятным был и результат: если уж забиралась какая хворь в станицу, то обходила все хаты. Зато хлебные богатства были здесь так велики, что зачастую хлеб с полей и не вывозили. Искусно уложенный, он хранился в "згородах" в былые времена по семь, восемь, десять лет нетронутым. Такое же обилие было и всякого скота и живности.
Ко времени приезда Владыкиных в станицу здесь свирепствовал тиф. Хата, в которой поместили их, находилась в центре Николаевки. Единственная ее обитательница - одинокая старуха лет восьмидесяти - доживала последние дни, умирая на печи. Староста, приведший к ней Петра, объяснил, что ее сын пять лет назад пропал на войне без вести, что скотину их раздали по дворам. Урожай старухи общество сняло и поместило на ее чердаке. Петр может спокойно всем пользоваться, если он согласен присматривать за старухой и похоронить ее.
Войдя в хату, Луша первым долгом поднялась на печь посмотреть на хозяйку. С покрытой головой и под дерюгой она лежала без сознания. На следующий день, немного отдохнув после дороги, Луша решила осмотреть ее при ярком солнышке получше. Приподняв платок, она с ужасом отпрянула назад, зовя Петра. Весь платок был усыпан вшами. В седых, свалявшихся волосах они образовали гнезда и местами проели тело до крови. Немедленно было решено топить печь и греть воду. С большим трудом старушку сняли с печи и осторожно положили на пол. Большими ножницами Луша остригла ей волосы. Все белье и одежду долго прожаривали в печи. Изъеденное вшами тело тщательно обмыли горячей водой, затем старуху одели в чистое белье и уложили на покой. За все это время она изредка открывала глаза, но лишь бормотала бессвязные слова. После же бани остаток дня и всю ночь больная беспросыпно спала. Только к обеду следующего дня она впервые пришла в себя и, оглядев все изучающими глазами, расспросила Лушу о их появлении. Когда же узнала о проявленных заботах, то слезы благодарности выступили у нее на глазах. Осмотрев больную на следующий день, Луша вновь пришла в изумление, так как вши по-прежнему осыпали ее. Процедуру дезинфекции пришлось повторить несколько раз, после чего старушка быстро пошла на выздоровление. Как она была рада, обнимая Лушу и называя ее спасительницей.
Однако после того, как поднялась хозяйка, сразу же сильно заболела Луша. В первый же вечер она бредила, а в последующие дни лежала, как в огне, почти не приходя в сознание. Владыкины убежали от голода, но попали в эпидемию тифа. Всю зиму проболела Луша, и к началу весны казалось, она умирает. Со слезами молился о маме Павлушка, много бессонных ночей провел над больной Петр, пока наконец глубокий и спокойный ее сон не возвестил о начале выздоровления. Но увы, когда она очнулась, в глазах ее стояли беспросветные сумерки - Луша ослепла. Беспомощная, измученная болезнью, она часами неподвижно сидела в постели, прислушиваясь к окружающей жизни. Безутешное горе томило ее и всех: неужели она никогда не увидит Божьего света? В слезах и, как умела, в молитве просила она Бога о милости.
Когда же под окном высохла весенняя грязь и весело зазеленела травка, у больной появился непомерный аппетит. Петр не отказывал жене ни в чем. Она начала вставать с постели.
Однажды после завтрака Луша попросила вывести ее из полутемной комнаты на солнце, а когда вышла на улицу, крепко уцепившись за руку мужа, со слезами радости закричала:
- Петя! Ведь я начинаю видеть, вон бегают куры, как в тумане, вот Павлушка, вот ты!
С этих пор Лушино здоровье стало восстанавливаться очень быстро, но занемог Павлик. Свалился тоже сразу, и хотя проболел недолго, но жалко было смотреть, как отчаянно в маленьком тельце жизнь боролась со смертью. Месяц провалялся он в постели. Восстановление его здоровья было медленное и какое-то неуверенное. С началом лета возвратилась радость в семью Владыкиных: ожили все. А кругом смерть косила беспощадно. Жертвою ее оказался и дядя Петра. Сам Петр милостью Божьей, отчасти и потому, что в Австрии принимал противотифозные прививки, остался невредим и выходил всех.
В долгие зимние вечера Владыкин, разыскав Библию и ходя по хатам, стал читать ее, понемногу разъясняя, как мог, простому люду. С большим вниманием вслушивались многие в необыкновенную речь малограмотного Петра. Вначале слушателей было немного, а затем станичников набивалось полные хаты и так просиживали за полночь. Владыкин вспоминал Степана и со всем усердием старался подражать ему. Неизъяснимый свет проникал в его душу, и все больше овладевала им жажда к Святому Писанию. Никогда в жизни он не испытывал такого наслаждения, какое имел, возвращаясь морозными звездными ночами после бесед в свой скорбный лазарет.
Так простые слова Спасителя, подобно семенам жизни, разметаемым шквалом смутного времени, проникали в далекие захолустья России. Один Бог только знает, не это ли способствовало в ближайшие годы духовному пробуждению в Песках, по соседству расположенным с Николаевкой, в южных степях Украины, в песках Казахстана, Сибирской тайге и т. д. Сколько этих невидных, доселе неизвестных, простых, полуграмотных вестников, пробужденных проповедью Степана-проповедника и других ему подобных, принесли семена истины из далекой чужбины на поля своей родины.
Наблюдая за мужем, Луша, все больше убеждалась, что в нем действительно произошла перемена. Особенно тронула ее сердце неустанная, искренняя забота Петра о ней во время болезни. И чем больше убеждалась она в его искренности, тем виновнее чувствовала себя по отношению к нему.
Старушка-хозяйка относилась к Владыкиным с большой сердечностью и служила им как своим детям, чем могла. Однажды в наступающих сумерках дверь хаты отворилась, и вошел высокий, худой солдат. Шинель его была изрядно запачкана, однако патронташ и винтовка говорили о том, что он не бродяга.
- Ванюшка! Сыночек ты мой милый, пропащий ты мой, ты ли это, мой кормилец? - с воплем кинулась старушка к вошедшему солдату. Сын крепко прижал свою мать к груди и после долгого приступа слез ответил кратко:
- Я, мама.
Когда все успокоились, солдат рассказал, что он после плена был мобилизован на гражданскую войну. Из-за безграмотности и неопределенности положения написать домой не мог. Как только их части оказались поблизости от станицы, он не выдержал и выпросил у начальства разрешения проведать старушку-мать.
Днем станичники и староста пришли разделить радость старушки и ее сына. Когда расспросы кончились, староста отозвал Владыкина во двор и предупредил:
- Петро! Вчера известили по Николаевке, что идет в наступление генерал Деникин и на днях может подойти сюда. Я советую тебе куда-нибудь выехать.
Вечером Петр с Лушей, посоветовавшись, решили возвращаться к себе в Н. Голодный 1919 год сменился 1920-м; и за прошедшее время должны были произойти перемены, считали они. Весь следующий день прошел в сборах: напекли хлеба в дорогу, да муки упаковали сколько могли; а на следующий день станичники взялись отвезти их на станцию.
Почти вся ночь прошла у Петра в прощальной беседе с людьми, а когда к утру стали расставаться, станичники в откровенных признаниях стали высказываться:
- Вначале мы не верили тебе, проходимец какой-нибудь из зеленых, думали. (Зелеными называли солдат, дезертировавших из действующей армии.) Но семья твоя, особенно беседы твои, открыли наши души к тебе. Помоги тебе Бог, Петро, мы никогда не слыхали таких простых слов как про Бога, так и про нас самих. Ты открыл нам глаза, расшевелил наши души и святой лучиной осветил нашу темноту. Теперь мы сами будем искать правду Божью, а Бог поможет нам. С Богом, сердешный, добрый путь тебе.
Утром на проводы собрались многие. Вытирая слезы, расставались люди с Владыкиными, как с родными, и долго не расходились по домам, пока подвода совсем не скрылась из виду.
Обратный путь Петра с семьей был особенно благословен Богом. По случаю они попали в вагон с раненными, который следовал до ст. Рязань, и с ними без мытарств доехали до своего города. На железной дороге бушевала все та же стихия. Женщины и мужчины с мешками, узлами и тюками по-прежнему осаждали поезда, спасаясь от голода.
Одни с узлами пожитков двигались на юг в "хлеборобку". Другие с добытым хлебом, мукою, махоркой возвращались к голодающим семьям. На вагонных крышах, площадках и даже в собачьих ящиках, несмотря на непогоду, люди перебирались от станции к станции, спасая себя и свои сокровища. Отряды вооруженных дружин стаскивали с вагонов безбилетных пассажиров, отнимали у них мешки с хлебом, иногда тащили волоком уцепившихся за них обезумевших людей. Однако ничего не останавливало этот неудержимый людской поток. Владыкины с замиранием сердца смотрели сквозь щели в стенах вагона на эти кошмары, но возвратились в свой город в сохранности и благополучии.
Прибыли скитальцы на старую квартиру, где когда-то жила Луша, к Маревне. Жадными, голодными глазами глядели опухшие хозяева на скромные запасы, привезенные Владыкиными. В таком же положении были семьи Поли и Василия. У Поли родилась от совместного брака с Яковом дочка Лиза. Будучи хозяйственными людьми, они хоть и впроголодь, но как-то все же сводили концы с концами. Василий же явно пропадал от голода. Круглыми днями он был занят какими-то делами. Из-за беспробудной пьянки первая его жена, намучившись с ним, была вынуждена прогнать его из дома. Василий нашел себе другую жену, такую же пьяницу, как сам, хотя и добрую по натуре. В крайней нищете и грязи ютились они по сырым подвалам закрытых монастырей и купеческих домов. Жена Василия спекулировала, чем попало, сам он - где обманет, где украдет, где заработает, и что мог - тащил в свое логово.
Тесно было Владыкиным в одной комнатушке, и они решили перебраться к соседу, известному городскому конокраду. Однако и тут жить было не легче. Конокрадство в то время было одним из тяжких преступлений, и люди чаще всего расправлялись с таковыми самосудом. Обычно хозяин их скрывался в лесах и домой приходил ночами с краденными лошадьми для последующей их продажи. Прятал он их в потаенно вырытых подвалах. Страшно было Петру жить в такой близости с вором, и он решил обратиться за жильем в исполком. Там ему разрешили занять любой брошенный купцами заколоченный дом. Так Владыкины и поступили.
Проходя в один из вечеров по предместью города, Петр обратил внимание на двухэтажный домик, некогда принадлежавший многодетной семье заводского мастера. Видно было, что он построен заботливыми руками, имел при себе усадьбу и палисадник с сиренью и акацией. Единственными обитателями его, как установил при осмотре Петр, оказались старый кот и не менее старый, но патриотически настроенный черный пес. Верхнее и нижнее жилье оставлено было хозяевами в полной исправности. Более того, вся мебель, посуда и хозяйственный инвентарь в доме остались на своих местах, как будто его никто и не покидал. Из расспросов соседей выяснилось, что Иван Иванович, хозяин дома, со своей семьей уже более года как уехали в неизвестном направлении, спасаясь от голода. Заключив соответствующее соглашение в исполкоме, семья Владыкиных вместе с Полиной семьей немедленно заняли весь дом и были бесконечно рады такой находке. Единственным неудобством был грохот проходящих перед домом поездов, но это обстоятельство не слишком волновало новых хозяев. После пережитых фронтовых ужасов это было ничто. Более всего страшил неунимающийся голод.
1920 год оказался засушливым и неурожайным. К голодающему городу прибавились голодные деревни, причем, в них было еще тяжелее. Владыкины пришли в ужас при виде хлеба, привезенного из Починок Катериной и Федором, желавшими повидаться с беженцами. Это была какая-то черная масса, состоявшая из лебеды, крапивы и прочего суррогата, слегка обвалянного в ржаных отрубях, смешанных с мякиной. Правда, Павлушка и здесь удостоился особой милости от бабушки. Она завела его на кухню, вытащила тайком из-за пазухи лепешку, испеченную из картошки и обвалянную в тех же отрубях, сунула в руки с предупреждением: "Ешь скорей, никому не показывай!" Заговор хотя и не был раскрыт, однако после по их довольным лицам все заметили, что Павлушке удалось слизнуть чего-то повкуснее, чем починковский хлеб-суррогат.
В городе обстановка оставалась тяжелой: разруха положила свой страшный отпечаток и на внешний облик его. Мелкие фабрики, мастерские, лавки и магазины за редким исключением были просто заколочены. Большие же дома и предприятия были разорены и приведены в негодность. Крупные богачи куда-то исчезли бесследно, а те, что помельче, изредка появлялись в городе, да и то только в церквах. Все торговые заведения закрылись как-то сразу, и было просто удивительно, куда девалось столько всякого добра, от которого еще недавно ломились полки в магазинах у купцов. Единственное оживление было на базаре, где происходила не купля-продажа, а товарообмен. Чистый хлеб, однако, обменивался украдкой и был так дорог, что простому населению оставались доступны только жмыхи : подсолнечный, маковый, конопляный и др.
В потребиловках была сущая неразбериха: продукты кое-какие были, но с деньгами творилось невообразимое. Выпущенные "керенки" обесценивались так быстро, что люди едва успевали рассчитываться сотнями, потом миллионами и впоследствии полотнами-миллиардами. Многие люди жили в городе при закрытых ставнях день и ночь из-за грабежей. Владыкин попытался было наладить сапожное дело по ремонту обуви, но потерпел неудачу. Новую пару хромовых сапог можно было купить за краюшку хлеба, барышни освежались настоем тополевых почек, а счастливыми считались те, кто чай пили с сахарином.
Петр с Лушей и Яковом решили на работу не поступать, а добывать пропитание, как и многие другие, по хлеборобным местам. Детей оставляли с Полей, сами же втроем садились на поезд в поисках хлеба, покупая или выменивая его на личные вещи. Но и это оказалось невыносимо тяжким. Павлушка видел, как отец на ходу поезда сбрасывал мешок с добычей, спрыгивал сам, подбегал к окну дома и, вытряхнув содержимое, не заходя, спешил на станцию, чтобы прицепиться к этому же составу. Еще хуже было для матери: измученная переездами, она еле добиралась домой с мешочком какой-нибудь крупы или махорки, чтобы потом ее же на базаре обменять на хлеб. Яков однажды возвратился с пустыми руками и с печалью рассказал, что у него отняли добытый хлеб. Он не знал, как теперь дальше жить. Осенью приехала Катерина, привезла несколько мешков свежеуродившейся картошки и, посмотрев на Лушу, категорически запротестовала:
- Хватит таскаться вам, баба-то живот таво гляди сорвет, вот картошки вам, хватит на первый случай, а там - дай Бог разуму.
Петр близко к сердцу принял слова тещи и решил прекратить поездки. Он сел опять за сапожный верстак, и хоть жилось им победнее, чем Якову, зато были все дома. Больше же всего его угнетало то, что в сутолоке переездов он стал терять дорогое чувство стремления к Божьему. И прежний Петр начал в нем воскресать.
Однажды ему принесли на починку разлаженный баян. С большим старанием он взялся исправлять его и вскоре восстановил полностью. Вечером, отложив все, Петр решил баян опробовать. Отвыкшие за прошедшие годы пальцы не слушались его сначала, потом будто прорвалось. Петр овладел собою и залихватски начал играть с прежней легкостью. Луша с грустным лицом посмотрела на него, покачала головою. Как током поразил Петра этот жест. Он отбросил баян и долго сидел в раздумьи, глядя в окно, потом оделся и вышел на улицу. Не выбирая направления, он побрел к реке на огороды. Огородники выкапывали картошку и сносили ее к шалашам. Петр остановился около одного из них. Слух его привлекла незнакомая, но мелодичная песня.
- Бог в помощь, хозяин! Картошку-то копать в наше время действительно надо с песней, - проговорил Владыкин.
- Спасибо, братец, и вправду ты сказал, что только Бог в помощь. Кабы не Он, и ботвы прошлый год бы не собрали. А сегодня, слава Богу, милость Свою Он явил людям. А ты чей же, заводской чай будешь?
- Да я чей только не был, хозяин, как зовут-то вас? - спросил Петр огородника.
- Григорий Наумыч, братец. Да пойдем в шалаш, немного спину и я разогну, а то за день-то и некогда, - пригласил огородник Петра, оглянувшись на копающих картошку женщин.
- Жить вот приходится здесь, время голодное, воруют, - объяснил огородник Петру, осматривающему шалаш. Петр достал из кармана кисет и старательно стал скручивать цигарку.
- Бросал уж я вот эту дрянь-то, а в последнее время с мытарствами-то опять потянуло, - кивнув на цигарку, осуждая себя, объяснил Петр.
- Очень плохо, братец мой, - укоризненно произнес Григорий Наумович. - Бога гневишь этим. Грех эту сосульку держать в зубах.
Отвернув лежавшую на маленьком столике салфетку, он взял Евангелие и внятно прочитал: "Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство... поступающие так Царствия Божия не наследуют". Веришь этой книге? - кратко спросил он, закрывая Евангелие.
Громом прозвучали эти слова в сердце Петра, руки его затряслись, цигарка выпала под ноги. Придя в себя, он ответил:
- Григорий Наумович, батюшка, как же не верить Писанию, ведь оно Божие!
Петр вкратце рассказал собеседнику свою историю. С умиленным сердцем Григорий Наумович выслушал исповедь Петра и, радостно потрясая его руки, сказал:
- Да, братец, любит тебя Бог! Он вел тебя, вывел из многих смертей. Он, видно, и сюда тебя привел. Крепко держись за Него, не отпускайся, иначе совсем погибнешь. Нас называют молоканами , мы в городе собираемся, читаем Библию, поем, молимся. Приходи и ты, если душа тянется к Богу. Или приходи вечерами сюда ко мне, будем здесь читать вместе.
Сильно приступал Владыкин к Григорию Наумовичу, чтобы дал с собой почитать Библию, и как тот ни мялся, пришлось ему достать из-под топчана сундучок и дать просимое в руки Петра. Не помня себя от счастья, Владыкин пришел с таинственным узелком домой и радостно поделился с Лушей о происшедшем.
Кисет с табаком он истоптал там же, на огороде, остаток махорки, который лежал в печи на просушке, там же и спалил. Про баян сказал, чтобы забрали и на порог не приносили ему больше.
С неописуемой жадностью Петр стал читать Библию, иногда вместе с женою, а чаще один, так как Луша быстро утомлялась. Потом он совсем забросил работу и часами сидел, погрузившись в чтение. Как-то поздно вечером, когда в доме все стихло, Луша проснулась от шума и увидела следующую картину: Петр с сапожным ножом в руках и широко открытыми глазами быстрыми шагами ходил из комнаты в комнату, бессвязно бормоча что-то под нос. Ни слова не говоря, Луша побежала и разбудила Яшу с Полей. Втроем они остановили Петра, прося успокоиться. Он не буянил, без сопротивления отдал Якову нож и также послушно дал связать себе руки и уложить в постель. Лицо и голова горели, взгляд блуждал, но после того, как к голове приложили полотенце, смоченное холодной водой, он быстро и крепко заснул.
Всю ночь продежурила Луша около мужа. Убедившись в достоверности сна, она развязала его руки и несколько раз меняла постельное белье. Всякий раз его можно было выжимать, так потел Петр. К утру он совершенно стих, остыл и спал спокойным сном. Какая-то непонятная, сильная борьба происходила в нем. Библию Луша спрятала далеко с глаз долой и продолжала наблюдать за мужем. Петр проснулся к вечеру, расслабленный, как тряпка, но спокойный и в ясном, здравом сознании. Луша старалась ничем не напоминать ему о происшедшем. На вопрос, что с ним случилось, почему он так поздно проснулся, она ласково успокоила его.
Поздно вечером Владыкин поднялся. Яков не стерпел; тут же поспешил урезонить его:
- Тебе говорили, что от Библии с ума сходят, а ты не верил. Брось! Не за свое дело ты взялся, пусть ее попы читают!
Негромко, но спокойно и уверенно Петр ответил ему:
- Яша, Библия никого с ума не свела, а только на ум-разум многих наставила. Сумасшедшими потому становятся, что живут без Библии. Во грехах-то умного нет ничего, а что до меня, то будь спокоен, я в Библии нашел свое счастье.
На следующий день Петр попросил Библию, но, получив от жены отказ, не стал настаивать. Ночью Луша испуганно обнаружила, что мужа рядом с ней нет. Она осмотрелась и при слабом свете притушенной керосиновой лампы увидела Петра стоящим на коленях. Тихо окликнула его Луша. Петр не сразу поднялся, а когда встал и подкрутил лампу, то хоть и с заплаканными глазами, но с сияющим, каким-то новым лицом подошел к жене и сказал:
- Луша, ты не можешь понять той радости, какая у меня на сердце, того огня и света, каким горит душа моя. Я только теперь понял то, что когда-то слышал от Степана. "Придите ко Мне!" - это слова Спасителя, но я их только слышал, а не понимал. Сегодня я понял, что означает прийти к Нему, передать же тебе этого словами не могу. Прости меня, милая моя, за все. От самого начала до сего дня. Нет уже Петра такого, каким ты знала его. Это был и правда сумасшедший. И я тебя за все, за все прощаю; начнем новую жизнь. - Петр нагнулся, поцеловал жену, потом подошел к сынишке. Его растрогал худой, изможденный вид Павлушки. Он поцеловал и его.
- Что ты так смотришь на него? - испуганно спросила Луша мужа и приподнялась на локтях. Но Петр успокоил ее:
- Так, худенький очень, жалко его.
Многое изменилось после этого в семье Владыкиных. Еще одному изменению в их жизни послужило следующее событие. Однажды во время обеда старый пес во дворе громко залаял и необыкновенно завизжал. Выглянув в окно, Петр увидел группу людей. Двое из них были пожилые, остальные - молодежь. Пес приветливо махал хвостом, восторженно перебегая от одного к другому. Вошедшие, сложив узелки на землю, стояли в нерешительности, осматривая все вокруг, Владыкин заторопился по лестнице вниз. На ходу у него мелькнула мысль: "Не хозяева ли это?" Сойдя во двор, он подошел к пожилому мужчине и спросил:
- Не Иван Иванович ли вы, хозяин этого дома?
Мужчина утвердительно кивнул головой и, вытирая рукой слезы, опустился на узел. Действительно, это возвратились хозяева. Петр с искренней любезностью поднял с узла старичка, пригласил всех наверх и помог ему подняться по ступенькам. Через несколько минут им освободили самую большую комнату, и Петр распорядился, чтобы скитальцам был приготовлен обед.
Голодная, измученная скитаниями семья, в истрепанной, изношенной одежде, без всяких средств к существованию, после полутора лет мытарств возвратилась, чтобы умереть в своих стенах. Шесть девочек, один мальчик, ровесник Павлику, и родители их, еле живые, прожив все до нитки, возвратились, нигде не найдя пристанища.
Пока они приводили себя в порядок от дорожной пыли и грязи, а Луша с Полей варили два чугуна картофельного супа, Яша с Петром договорились, что Владыкины переходят вниз, а Яков с Полей завтра же переедут в город на другую квартиру.
Через час, когда все расселись за стол и каждому поставили по полной миске густого супа, Петр призвал всех, чтобы, кто как умеет, помолились. Затем с жадностью изголодавшихся Иван Иванович с женою и детьми начали кушать. За столом Петр объяснил, на каких условиях они вселились в дом. Он объявил и о намеченном завтрашнем переселении, чем постарался убедить Ивана Ивановича, чтобы они совершенно не беспокоились:
- Дом ваш, он вашим и остается! - закончил Петр.
После сытного обеда Иван Иванович и другие бессознательно бродили по двору и вокруг дома, подбирая все, что хоть сколько-нибудь напоминало съестное. Так настрадалась семья от голода.
Зайдя как-то вниз к Владыкиным, Иван Иванович в нерешительности остановился на кухне. Петр с Лушей были заняты в комнате и попросили одну минуту подождать. На шестке в печи стоял только что вытащенный чугун сваренной картошки, и запах от нее распространялся по всему дому. Луша вскоре подошла к старичку и, догадавшись о причине его появления, прежде чем тот успел что-нибудь сказать, отрезала ломоть суррогатного хлеба и дала ему в руки. Иван Иванович дрожащей рукой схватил его, намереваясь положить в карман. Луша заметила, что хлеб не помещался, так как карманы пальто были набиты вытащенной из чугуна картошкой. Старичок медленно повернулся к выходу и, спотыкаясь, вышел во двор. Глубочайшим состраданием наполнились сердца Петра и Луши, глядевших ему вслед. Интеллигентный, скромнейший человек, при нормальной жизни покрывающийся краскою стыда от малейшего опрометчивого слова, голодом был доведен до такого состояния. Ни малейшего осуждения не произнесли Владыкины на него и каждый день, чем только могли, делились с голодающими.
Недолго, однако, прожил старичок: вскоре свалился совсем и без мучений умер на глазах у своей семьи. Возвратились к семье старшие два сына, захваченные в прошлом вихрем гражданской войны, устроились инженерами на заводе. Определились и взрослые три дочери. Постепенно семья начала оживать и поправлять свое состояние. В благодарность Владыкиным за оказанную заботу и поддержку возвращенцам весь нижний этаж оставили в их пользовании на неопределенное время.
Устав от неопределенности и трудностей по добыче хлеба и пропитания, Владыкины решили искать постоянную работу. К тому времени условия на заводе стали налаживаться. Завод даже стал выделять для своих рабочих материальную поддержку. Старший мастер, как-то встретившись с Петром, пригласил его в цех. Много изменений произошло на заводе за время отсутствия Владыкина: меньше половины рабочих осталось в нем, кто погиб на фронтах Германской войны и в плену, кто не возвратился с гражданской, некоторые стали жертвою голода. Особенно поредели ряды технического персонала во время революции 1917 года. В литейном цехе старшего инженера и с ним мастеров при загрузке печей шихтой связанных бросили в расплавленный металл; из других цехов мастеров вывозили на тачках и с большой кручи бросали в отвал. Хозяин завода с главным инженером и с семьями, по слухам, уехали за границу. Павлушка часто бегал в заводской парк, где против главной конторы часами любил играть в сквере возле мраморных бюстов владельцев завода. К его удивлению, теперь он увидел эти бюсты разбитыми в траве. Отец рассказал, как рабочие веревками стянули их на землю и кувалдами разбили на куски. С поступлением Петра на завод семья приобрела оседлый образ жизни. К этому времени у Владыкиных родился сынок Илюша. Этим новым важным обстоятельством Луша была окончательно привязана к дому, и Павлик был под ее постоянным надзором.
Убедившись, что Петр поправился от душевного кризиса, Луша возвратила ему Библию, и с тех пор чтение ее стало в их семье ежедневным. Это оказало большое влияние на всю их последующую жизнь. Библия, как лучи восходящего солнца, врываясь в окна, не только осветила дотоле незаметные пылинки греховной жизни, но с каждым днем обогащала их новыми неизведанными чувствами. Так загоралось духовное утро в беспробудных сумерках затерянной судьбы Владыкиных.

Глава 4

Многоголосые колокольные перезвоны шестнадцати церквей оповещали город об утре воскресного дня. Ликующее солнце отражалось в изумрудных лепестках, орошенных ночным дождичком. Утренняя прохлада и веселое щебетанье птичек неизъяснимым праздничным благоговением наполняли душу.
Владыкины всей семьей впервые шли к Григорию Наумовичу в гости, одетые по праздничному. На Петре был его свадебный костюм, чудом сохраненный женой, Луша одела полученное от барыни платье, на руке поблескивали подаренные Свешниковыми серебряные "мозеровские" часики. Павлушка также был одет в свешниковские наряды. Когда они вошли в дом к новым своим знакомым, комната была уже полна гостей, но им немедленно освободили место.
После водворившейся тишины раздалось стройное, изумительное пение под аккомпанемент фисгармонии:

Как тропинкою лесною
К ручейку спешит олень,
Так и я стремлюсь душою
К слову жизни каждый день...

Павлушка при первых звуках пения в недоумении оглянулся, осматривая всех, и, убедившись, что поют все, подошел к фисгармонии. Незнакомые мелодия и слова привели его в восторг. Вытянув шею и раскрыв рот, он буквально поглощал каждый звук, смотря то в лицо играющей девушки, то на ее пальчики, бегающие по клавишам фисгармонии. С таким же вниманием он слушал после того, как дедушка с бородой читал и изъяснял Библию: "Господь - Пастырь мой; я ни в чем не буду нуждаться". Павлушка вспомнил починковское стадо и пастуха с длинным кнутом, которым тот стегал коров, еще раз посмотрел на дедушку и заключил: "Этот пастырь не такой, как тот; этот, должно быть, добрый". Павлик вспомнил Спасителя на иконе у бабушки, и ему показалось, что дедушка с бородой так похож на пастыря, про которого он читал, и на Спасителя. Когда дедушка закончил, то все опять запели, но не так, как первый раз, а долго, протяжно и, главное, непонятно. После сего все встали на колени и начали молиться, но опять не так, как в церкви, никто не крестился. Все это было так ново, так удивительно для Павлушки. Когда встали с молитвы, знакомые Владыкиных подошли к ним. Павлику эти люди понравились сразу, особенно девушка, которая играла на фисгармонии.
- Как вас зовут? - спросил Павлик, не отрывая глаз от фисгармонии.
- Вера, а тебя?
- Меня Павлуша.
- Я вижу, тебе очень понравилась фисгармония. Что тебе сыграть? - спросила Вера.
- Сыграйте про оленя, - попросил Павлик. Вера исполнила короткое вступление, и присутствовавшие в комнате еще раз спели "Как тропинкою лесною".
Семья Лукичева Григория Наумовича вся была из молокан. В их доме часто проходили молоканские собрания, так как трое их дочерей и хозяйка хорошо пели. Задушевно пели и остальные присутствующие из других молоканских семей.
Петр был вне себя от радости, что Господь наконец послал ему встречу с добрыми людьми. С жадностью он вслушивался в каждое слово.
Владыкины были приглашены и на следующее собрание, но уже у других. Множество людей повидали они, но знакомство с верующими было для них необычайно, и это особенно гармонировало с духовным обновлением Владыкина Петра Никитовича, как теперь впервые стали называть его новые знакомые.
Следующее собрание дополнило восторг Владыкиных тем, что они увидели новых людей, услышали, как неизвестная им старушка читала из Библии, и было исполнение новых песен.
На одном из последующих собраний предложили и Петру Никитовичу наряду с другими прочитать из Библии. Петр был вконец смущен этой неожиданностью и упорно доказывал, что он еще не умеет говорить и еле-еле по слогам читает. Однако присутствующие тепло ободрили его и убедили встать за стол.
Чего только не повидал в своей жизни Петр. Он не страшился орудийной канонады и пулеметной трескотни, не терялся в многотысячном многонациональном людском потоке в плену, в скитаниях, а здесь растерялся. Руки дрожали, перед глазами все расплывалось. Петр открыл Библию: перед ним была бездна богатства, и что из этого выбрать? Никогда в жизни ему не приходилось проповедовать. С открытой Библией он стоял перед людьми и молчал. На мгновение ему представился Степан-проповедник, его спокойная, мягкая и убедительная речь. Пример Степана пришел ему на выручку. Петр ободрился и, взглянув на страницы открытой Библии, прочитал: "К святым, которые на земле, и к дивным Твоим - к ним все желание мое" (Пс.15:3). Слезы мешали ему дочитать последние слова, но он, превозмогая их, дополнил от себя:
- Много куда бежали мои ноги в прожитых годах. С женой вместе и один бежал я от одной компании к другой, с одной пирушки на другую. Но к ним меня тянул грех, а теперь со мной случилось, чего я сроду не видел и не испытывал. День и ночь, на работе и дома так тянет меня сюда, а вот теперь Сам Бог... как знает Он, что у меня на душе? Да какие же это слова-то родные и истинные - "к святым, к дивным Твоим, к ним все желание мое".
Так, не умеючи, простыми словами он рассказывал свои чувства, рожденные в нем любовью Божьей. Петр не стеснялся текущих по щекам слез, вытирали глаза и слушающие. Павлушка внимательно слушал отца и, когда тот закончил, сразу же оказался у него на коленках.
По окончанию собрания старичок и старушка, хозяева, попросили Петра задержаться. После сердечных приветствий все разошлись, и в доме осталась семья Владыкиных да проповедовавшая старушка с дочерью. За гостеприимным столом, познакомившись, Петр узнал много нового, что радовало и отчасти опечалило сердце его. Старушку звали Анной Андреевной Громовой, дочь ее - Зоей. По их рассказам, они и старший ее сын Максим долгие годы провели на фронтах Германской войны. Там они услышали Слово Божье и покаялись. После того, как приняли крещение, уже сами проповедовали другим, причем Анна Андреевна у солдат была поварихой, а Зоя - санитаркой. Все эти годы обе прожили неразлучно. После войны возвратились в город и теперь живут здесь. Зоя по-прежнему работает в казарме у солдат уборщицей.
Петра заинтересовало слово "крещение". Анна Андреевна охотно разъяснила словами из Евангелия, что в этом есть воля Божья, которую надо исполнять всем уверовавшим. На основании Евангелия объяснила и заблуждения православной церкви в вопросах детокрещения, священства, почитания святых, поклонения иконам и т. д. Опечалило Петра то, что их новые друзья - молокане, как оказалось, не признают некоторых заповедей Господних. Семья Громовых и хозяева этого дома не во всем разделяют убеждения молокан и собираются с ними вместе лишь потому, что не имеют других, близких им по взглядам знакомых христиан. Однако слышали они, что свои в городе должны быть.
Эта беседа сильно повлияла на Петра. Всем напряжением души он погрузился в познавание Божьей истины, ночами вставал, подолгу прилежно молился. С многими заводскими рабочими он делился своей радостью познания Иисуса Христа, распятого на Голгофе. Люди, знавшие его в прошлом, с недоверием смотрели на него, но когда в беседе убеждались в правдивости и искренности его свидетельства, то с удивлением пожимали плечами. Слухи о нем быстро стали распространяться по заводу, особенно среди мастеровых. Не стесняясь, всем, кто бы ни подходил к нему, Петр проповедовал Евангелие. И чем больше говорил он людям о Христе, тем сильнее загоралась радость в его сердце и любовь к окружающим.
- Вас можно на минутку? - отозвал его однажды строгальщик в сторону, когда Петр проходил по цеху.
- Пожалуйста, - ответил тот, глядя на него изучающим взглядом.
- Я слышал про вас. У нас в цеху рассказывали, что вы верующий в Бога. А какой вы веры? - спросил незнакомец.
Петр Никитович смутился, но затем с внутренним торжеством ответил:
- Да, я верующий в моего Господа. А какой я веры - не знаю, как сказать. Да, сам по себе, ну, какой мы все, вы-то ведь тоже, наверное, верите в Бога?
- Обязательно, - ответил мастеровой, - иначе я не подошел бы к вам. Но, по-моему, вы верите не так, как все. Все хоть и верят, в церковь ходят, но и курят, и пьют, и ругаются, воруют и всякие безобразия творят. А про вас мне рассказали, что вы все это бросили и стали другим человеком. Да и сам я был таким, как все, но когда оказался в плену, там уверовал по-настоящему и крестился вторично. Меня называют с тех пор баптистом, а вот как приехал домой, здесь никого не найду таких.
- Ну, братец, вот мы и нашли друг друга! - прервал его Петр, ухвативши за рукава промасленной куртки и радостно потрясая руку. - Я тоже ищу своих и очень рад такой встрече. Меня зовут Петром, отца Никитой, у меня жена и двое сыновей. Живу на Ямках (так назывался поселок). Может, знаете у кого, вот мастера недавно схоронили - Ивана Ивановича.
- Конечно, знаю, - ответил собеседник, - а меня зовут Василий Иванович. Живу рядом с заводом, жена у меня Катя. Детей-то Бог не дал - больная она у меня. Очень зову вас к себе, хоть когда, в любое время.
Вечером же Василий Иванович с женою, не дожидаясь Петра Никитовича, решили сами прежде посетить его, да так вот и пришли к Владыкиным в гости. До позднего часа пробыли они в радостной беседе, в молитвах и даже по просьбе Павлушки спели "Как тропинкою лесною". Василий Иванович оказался большим любителем пения, в армии служил капельмейстером и даже привез с собой оттуда кларнет. За свою любознательность Павлик очень понравился гостю, и между ними с этого вечера завязалась большая дружба, сохранившаяся на многие годы. В жизни Павлушки это сыграло немалую роль.
С первого же вечера между Петром Никитовичем и Василием Ивановичем установились очень близкие отношения, и они условились, что пока будут ходить к молоканам на собрания, а там - Бог усмотрит.
Молоканские собрания заметно изменились по своему характеру после того, как их стали посещать новые семьи. Они хоть и оставались уважаемыми гостями, но внесли в собрания некоторое оживление. Молоканские старички инициативу собрания держали в своих руках, но были всегда дружелюбны, на проповеди гостей ставили постоянно, вместе молились, пели псалмы, а после собраний подолгу оживленно беседовали. Было у молокан немало молодежи, но из-за религиозных молоканских правил она оставалась какой-то неживой, бездеятельной. Молоканские собрания были порой многолюдными за счет приезжающих в гости из других мест, но Петр Никитович и его друзья ясно определили, что здесь чего-то не хватает, какие-то путы не дают желаемых духовных просторов, не чувствуется свободы духа, полной радости и любви.
Луша хоть и ходила иногда на собрания и рада была изменениям, происшедшим с Петром, и новому кругу знакомых, но не имела в себе того внутреннего мира, не было в ней и перемены, какую она видела в муже.
Однажды Петр Никитович, копаясь в домашних вещах, обнаружил запрятанные книги. Одна из них - "Сладострастник" с соответствующим рисунком на обложке. Взяв в руки книгу, Петр подошел к жене с вопросами:
- Луша, это твои? Откуда они у тебя? Неужели ты их читаешь?
Жена в смущении торопливо выхватила из его рук книги со словами:
- Ну, докопался. Что они тебе, мешают? Господские это еще, пусть себе лежат. А то еще к иконам придрался, а ведь это материно благословение. Стоят они, хлеба не просят, пусть стоят.
Петр не мог еще вполне понять, что обновление в жизни происходит от обновления в сердце. Ему казалось, что все вокруг него стало новым. Новое, значит, должно быть и в его доме, в жене и в новых молоканских друзьях. Однако тяжко, обидно и даже неожиданно для него было, что, несмотря на обновление в нем, вокруг все осталось прежним. Он понял, что обновление - это дар Божий, когда прочитал про Никодима, про самарянку. Так он беседовал с людьми и проповедовал на молоканских собраниях. Еще он понял, как много нужно труда, чтобы это новое вошло в людскую душу, в жизнь, в быт. Он вспоминал, как много было им пережито, пока в него самого не вошло это новое, и тогда смирился. С женой стал ласковее, не принуждал ее, с собеседниками поступал уважительнее. Время шло, пришло оно и для Луши, но в свой час...
В жаркий августовский полдень воскресного дня Павлушка сидел за столом перед раскрытой сахарницей и, воспользовавшись отсутствием мамани и папани, лакомился ее содержимым. Петр Никитович с женой ушли к Василию Ивановичу. В это воскресенье они решили собраться отдельно, без молокан, и заметно задержались. Вдруг раздался оглушительный, сотрясающий воздух взрыв. На верхнем этаже у хозяев зазвенели стекла, и что-то грохнулось на пол. Павлик опрокинулся вместе со стулом навзничь, так как перед этим раскачивался на двух задних его ножках. С пола он, как мячик, подпрыгнул и, придерживая рукой ушибленный затылок, забился в угол. В комнате сразу потемнело. Украдкой взглянув в окно, Павлик увидел, что небо покрылось темно-желтой пылью или облаками, а в воздухе неслись щепки, рогожа, куски досок, и еще что-то с визгом пролетело над домами.
У-у-у - повторился взрыв. Сердце мальчика сжалось, в глазах отобразился ужас, в голове все перепуталось. На полу валялась опрокинутая сахарница и рассыпанный сахар. Мысль о том, что теперь родители узнают про сахар, потянула его к сахарнице, но новая волна очередного взрыва отбросила его опять в угол; дом наверху затрещал. Под окном раздался лошадиный топот: конный милиционер выгонял всех из домов. Хозяева пробежали мимо окна с криком: "Выбегай из дома!" - и скрылись за воротами.
Павлушка, как мышонок, притих в углу. В мыслях промелькнули бабушкины рассказы про страшный суд Божий, а очередной взрыв окончательно утвердил его в бабушкиной правоте. Павлик заплакал, но тихонько, не желая быть услышанным. Конечно, если бы не эта опрокинутая сахарница, то он разревелся бы изо всех силенок, а теперь он мог только хныкать.
- Павлушка, где ты? - услышал он вдруг отцовский голос. Петр, запыхавшись, вбежал в комнату, поднял с пола сахарницу и другие вещи, вылетевшие из открытого шкафа, положил все на свое место и, спокойно присев на корточки перед сыном, утешал его. Во дворе стояла Луша с выражением ужаса на лице.
- Петя, бежим скорее, весь город бежит за реку, говорят, что рвутся снаряды, что до главных еще не дошло, что газы идут на город, бежим! - потянула она мужа за рукав.
Петр остановил ее и уверенно сказал:
- Успокойся и не бойся, пойдем вон под обрыв и там ляжем. Ни от снарядов, ни от газов ноги не спасают.
Они подошли к обрыву и преклонили колена. Петр стал горячо молиться, затем все легли на расстеленную дерюгу.
Взрывы периодически сотрясали воздух, обезумевший народ сплошной лавиною бежал к плашкоутному мосту, который от перегрузки стал погружаться под воду. Люди по колено в воде переходили на другую сторону реки. Проходящие поезда были буквально облеплены спасающимся народом. Большинство домов оказались совершенно покинуты и стояли с раскрытыми настежь окнами и дверями, чем не преминули воспользоваться в некоторых случаях воры. Зрелище было ужасное.
Над обрывом, сложив руки на груди, спокойно стоял Петр. Его уже не тревожили очередные взрывы. "Что же будет тогда, когда не один город побежит вот такою лавиною и будут кричать горам и холмам: "Покройте нас от лица сидящего на престоле!" - думал он.
Кое-кто из проходящих мужчин подошел к нему, завязалась беседа. Петр, успокаивая людей, говорил: "Бежать никуда не надо, лучше спокойно лежать под обрывом, тем более, что взрывы слышны в одном направлении. Видимо, это вовсе не орудийная стрельба". Людей под обрывом становилось все больше. Конная милиция уже к сумеркам разъяснила причину взрывов: за городом по неизвестной причине рвались снарядные погреба военного завода.
Всю ночь город не спал, жители возвращались в свои покинутые дома измученные, обессилевшие. Петр убедил жену и хозяев, что нужно идти домой и отдыхать. Так и поступили. Еще несколько недель после этого слышались одиночные взрывы по ликвидации катастрофы. Для многих этот случай остался памятным. Он же на удивление содействовал духовному пробуждению в будущей общине.
- Петр Никитович, бросай свои полусапожки, какую радостную весть принес я вам! - прямо от порога послышался голос Василия Ивановича.
Владыкин не оставлял своего сапожного ремесла и некоторые вечера, а иногда и ночи, просиживал после работы на заводе над ремонтом обуви. Услышав голос гостя, он бросил работу и, сняв фартук, пригласил его в комнату.
- Слава Богу, в нашей семье прибывает! - садясь на стул, продолжал Василий Иванович. - Вчера со мною на заводе познакомился мастер одного цеха, Иван Алексеевич Власов. Это наш брат из баптистов. Он со всею семьею недавно переехал в наш город из Петрограда, купил дом, разыскивает своих по вере, вот нас Господь и свел с ним. У него вся семья верующая: дочери и сыновья. Они местные, но выезжали в Петроград, там прожили несколько лет, а теперь их потянуло на родину. Они знают много о наших братьях в Москве и в Петрограде, а на завтра приглашают к себе всех своих на собрание. От вас пойду я с этим известием к Анне Андреевне.
Посоветовавшись, тут же решили, что в это воскресенье пойдут на собрание к Власовым. Пойдут только свои и, горячо помолившись, разошлись.
С каким-то радостным предчувствием вся семья Владыкиных ожидала воскресного дня. Луша после взрывов заметно изменилась. Когда муж читал Евангелие, слушала с вниманием, вместе с ним преклоняла колени к молитве. А Павлик, как услышал, что у Власовых есть дети, фисгармония и что они умеют петь, едва мог дождаться назначенного дня. В течение недели он несколько раз спрашивал, когда наступит воскресенье.
Воскресенье наконец подошло. Оно было таким светлым, праздничным, несмотря на то, что на дворе уже была глубокая осень. Однако на душе у Владыкиных было так же, как в первое их посещение молоканского собрания.
Хозяева встретили их с искренней радостью. Надя, старшая дочь двадцати лет, подхватила Павлушку, расцеловала и, когда все прошли в просторную, светлую комнату, усадила рядом с собой. В зале сидело более десяти человек. Приглашены были также некоторые из молокан. Иван Алексеевич, встав вместе с женой, приветствовали пришедших и выразили свою радость в том, что они наконец познакомились со своими и имеют глубокую надежду, что Господь через это общение положит начало делу пробуждения в этой местности. После молитвы он пригласил всех к пению и назвал слова нового гимна "Дорогие минуты нам Бог даровал, мы увидели братьев, сестер". Надя села за фисгармонию, и они всей семьей запели этот гимн. От восторга у слушающих захватывало дух, а последние куплеты пели уже все со слезами радости на глазах.
Проповедовали по очереди: Василий Иванович, Петр Никитович, Анна Андреевна. Между проповедями дети Власовых рассказывали разные стихотворения. Когда же встала Надя, то Павлушка впитывал в свое детское, трепещущее от восторга сердечко каждое слово из ее уст. В голубом платье, с бантом в волнистых, рассыпающихся волосах, Надя в его воображении была тем ангелом, о котором ему рассказывала бабушка и которых он видел на картинках. Детское сердце его нашло наконец для себя объект любви и привязалось к нему.
Перед заключительной проповедью Иван Алексеевич со своей семьей спели еще один новый гимн: "Сидел Христос с учениками на Елеоне, а пред Ним". И этот гимн был живо воспринят. Последние его слова пели стоя все вместе: "Мое великое ученье воспримет мир; и племена произнесут с благоговеньем страдальцев первых имена".
Иван Алексеевич, открыв Библию, прочитал: "Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться" (Деян.17:30). Проповедь его лилась спокойно, мощною рекой и, как в половодье вешние воды заливают на глазах у людей все лощины и ямины, так и слова проповеди наполняли сердца слушающих все выше и выше, кажется, к самым устам:
- Не я, а Бог повелевает тем, кто еще не покаялся - ПОКАЯТЬСЯ! - воскликнул он.
Едва только закончилась проповедь, Луша упала на колени:
- Господи, я великая грешница, негодница! Люди-то не знают, а Ты-то все видел и знаешь про меня! Мне стыдно в глаза людям поглядеть, а Тебе особенно, за то, что я натворила в жизни моей. Прости меня, батюшка, негодницу! Ведь меня только убить надо за все, что я наделала в жизни, а Ты мне велишь покаяться. Батюшка! Петя! Прости меня! Простите, люди добрые!
Вслед за ней в глубоком раскаянии молился заводской актер, а потом и его жена. Все в комнате были охвачены молитвенным умилением. Так Господь начал прилагать "первые камни", созидая церковь в этой местности. В великом восторге обнимали присутствующие раскаявшихся и приветствовали друг друга. Затем стол был накрыт скатертью, и устроен торжественный обед, во время которого хозяева с дочерьми показали книжки с нотами и цифрами, по которым поются христианские гимны, и много другого, привезенного с собой из Петрограда.
Удивительнее всего была Библия с картинками. Тут же за столом Надя учила с Павлушкой стишок:

Вот ворота пред тобою,
А за ними два пути.
Друг мой, робкою душою
Избери, каким идти!

За окном надвигались осенние сумерки, в домах зажигались огни, а гости никак не могли разойтись. Петр Никитович и многие другие впервые сегодня ощутили ту свободу, какую приносит любовь Божья, изливаясь в сердца Духом Святым.
В беседе Владыкин заявил, что он больше не может ждать и во что бы то ни стало должен принять крещение. Было решено послать Петра Никитовича в Москву, разыскать там своих братьев, креститься самому и спросить, что делать им дальше. От имени всех присутствующих составили письмо, в котором изложили все свои нужды и просьбы, включая просьбу крестить брата.
Поездка Владыкина к братьям в Москву была благодатью на благодать. По приезду он попал на богослужение, где его с любовью встретили братья: Николай Григорьевич Федосеев со своей спутницей Анной Родионовной и пресвитер общины Василий Васильевич Складин. Петра Никитовича усадили в первых рядах. Оказавшись впервые в многолюдном собрании, он пришел в неописуемый восторг. Когда же все запели "Отраду небесную для сердец нам послал Отец", ему казалось, что его кто-то ухватил под руки, поднял и не опускает. Когда же запел хор, чего Петр Никитович вообще не слыхал отродясь, его еще приподняло, кажется, куда-то выше стула. Во время всего собрания он имел такое чувство, как будто был не на земле.
Ночь на квартире брата Федосеева прошла без сна в беседах и обмене впечатлениями от пережитого. Такое множество людей были вместе и по той причине, что братья из ближайших губерний приехали по приглашению на Всероссийский съезд баптистов, состоявшемся в ноябре 1921 года, и приезд Петра совпал с этим событием.
На следующий день ему объявили, чтобы он готовился к крещению, так как переданное письмо принято братьями с большой радостью. Беседа перед крещением была краткой и состояла больше из рассказа Владыкина о том, как привел его Господь ко спасению. Крестили его в помещении, в баптистерии, при небольшом количестве верующих, но в исключительно благословенной обстановке. В душе Петра все трепетало, для него было все ново, имело печать неизведанной стройности и святости. Петр не мог объяснить разницу между православной церковью, где был он раньше, с той, в которую он теперь вступил. Это была церковь иная, живая, про которую он раньше никогда не знал. После крещения над ним молились с возложением рук, совершили вечерю Господню, а также написали маленькое ответное письмо к его оставшимся друзьям. Власова Ивана Алексеевича некоторые знали лично. Дав обильные наставления, Петра пригласили как гостя присутствовать на предстоящем съезде, на что он с радостью согласился.
Одно из разосланных письменных приглашений на съезд попало в соседние с родиной Владыкина места. Жители нескольких деревень, из которых состояла община, жили в крайней бедности, и только с принятием истины Божьей положение их стало понемногу поправляться. К тому же и прошедшие войны вконец истощили крестьян Рязанской губернии. Полученное письмо-приглашение на съезд было зачитано вслух после собрания. Все были обрадованы, что их, таких далеких, тоже вспомнили. Почти каждый подержал это письмо в руке, почти каждому хотелось побывать среди братьев в Москве. Но как заговорили про поездку, все притихли. Поезд проходил недалеко от их деревни единственный раз в день и шел до Москвы сутки. Когда узнали о том, что билет дорогой, так вот и притихли и только посматривали друг на друга и долго сидели почти до темна.
- Ну что ж, братушки! - поднялся из-за печки один старичок. - Видать, резвых нет, аль есть, да гаманец пустой. - Все с улыбкой нагнули головы. - А упускать-то такое счастье нешто можно? - продолжал он. - Я вот со своей старушкой поговорил, да и решились мы, у Бога милости много, поеду, видать, братцы, на старости лет поглядеть на братков, какие они, да и послухать. Мы кое-что из худобы продали, хотелось телку купить, вот деньги-то и приблюли. Да уж, видать, Божие-то дороже.
Все облегченно вздохнули и с молитвой благословили дедушку в дорогу. Разрядили его новым зипуном, лапти надели двойные, обмотки новые, холщевые, да и в торбу положили еще и вторую смену, харчей собрали и на подводе подвезли на станцию к поезду.
На съезд дедушка пришел не последним. Его провели на передние места, но усидеть он никак не мог, все глядел на окружающих. Когда все запели "Дорогие минуты нам Бог даровал", дедушка всплеснул руками и, ударив себя по бедрам, громко проговорил: "Не даром!"
Один за другим братья: П.В. Павлов, М.А. Тимошенко, И.П. Шилов выступали с проповедями и всякий раз дедушка, приходя во все большее изумление, хлопал себя по коленкам и восклицал: "Не даром!" По окончанию собрания певчие и все присутствующие запели: "Братья, все ликуйте, славный день настал!" После этой песни среди минутной водворившейся тишины он, не помня себя от восторга, громко воскликнул: "Недаром!"
Слышавшие эти слова гости подошли в перерыве к старцу и с улыбками, приветствуя, спросили его откуда он и, конечно, о значении восклицания "не даром!" Дедушка, прижав обе руки к груди и качая головой, рассказал, как они со старушкой решили отложить покупку телки, а вместо этого ему приехать сюда. Это их решение было не даром. Гул голосов удивления раздался среди окружающих его. Старичка привели к братьям наперед и попросили еще раз повторить рассказ о сборах сюда. Смущаясь, со сконфуженным видом и уже тихим голосом он рассказал историю своей поездки. Со слезами радости братья выслушали его и, помолившись вместе с ним, поприветствовали. Потом один из них, посоветовавшись кратко с другими, взял его за руку и сказал:
- Брат старец! Да благословит тебя Господь сохранить любовь к Богу и ревность твою до конца; мы вот решили все расходы твои сюда и обратно возместить, да еще и на телку прибавить.
С этими словами брат подал ему пакет с деньгами. У дедушки дыхание в горле остановилось. Он поднял голову и с волнением прошептал: "И тут не даром!" - да так и упал на колени, благодаря Бога.
Петр Никитович, конечно же, тоже услыхал о старце, приехавшем из родных ему мест, и радовался, что на родине его есть такие искренние христиане.
При отъезде своем он получил от братьев-служителей полезные наставления.
- С молоканами вы дружите, это близкие к Господу души, но служение вам надо совершать обязательно отдельно. По приезду вы соберитесь сами и с постом и молитвой решите, где и у кого проводить собрание, и благослови вас Господь так начинать дело Божье в ваших местах. На собраниях проповедуйте и призывайте грешников к покаянию, разучивайте псалмы, предлагайте людям возможность для личных бесед. Мы же будем иметь вас в виду и посылать к вам проповедников. Сейчас мы вам даем вот эти книжки. Здесь есть и песенник, и Евангелие, и трактаты. За все это уплатите в кассу братства. А теперь, благослови вас Господь! - так с любовью проводили братья-служители Петра Никитовича в обратный путь.
По возвращению Владыкина было так и решено: назначить пост и молитву, собраться у него в подвальном помещении (его он посвятил для собраний). Там пред Господом приняли решение: Василий Иванович будет руководить собранием и учить пению. Еще было решено, чтобы каждый, кто только может, звали на собрание соседей, родных и товарищей по заводу и всех желающих послушать про Бога.
Луша после покаяния заметно изменилась. Первое, что сделала она, это сняла с передней стены Николая Угодника. Так никто и не узнал, куда она его дела. Книжки, корсет и какие-то безделушки, относящиеся к косметике, оказались в игрушках у Павлушки и скоро совсем исчезли. Золотые сережки Луша сняла и спрятала. Затем она с большим интересом начала учить христианские гимны, так как была грамотнее Петра, могла читать и писать.
Накануне воскресенья субботним вечером, с усердием расставив скамейки к первому в их доме собранию, еще раз поправив "молнию" , Луша пошла наверх приглашать на воскресное собрание хозяев.
Наконец наступило воскресенье, и с утра стал собираться народ. Заходили робко и чинно садились по местам. Некоторые усердно крестились в угол, где вместо иконы были слова текста "А мы проповедуем Христа распятого", написанные от руки. Павлушка издалека увидел входящих Власовых, Надю... и вприпрыжку побежал ей навстречу, да так и не расставался с ней все собрание. Посетители были из разных мест: мастеровые с завода, из конторы служащие, родственники и соседи. Пришли и хозяйские девушки во главе с Екатериной Ивановной - хозяйкой дома. После короткой молитвы начали петь: "Сидел Христос с учениками на Елеоне". Люди вначале озирались друг на друга, как бы спрашивая этим: "Ты что про них думаешь? " Когда же грамотным из них стали предлагать песенники, то один за другим некоторые посмелели и запели тоже, и к концу гимна многие участвовали с усердием.
Потом стали проповедовать. Говорили и читали про блудного сына, про распятие Иисуса Христа. Мальчик и девочка из семьи Власовых очень выразительно рассказали стихотворение. Сидящий народ, слыша эти простые слова от простых людей, сердцем принимал их. Некоторые, кивая головами, вытирали слезы. Проникающее на улицу через открытые форточки пение гимнов привлекало еще слушателей, и к концу собрания в комнате уже не было места. Зашедшие с улицы, стоя на кухне, с жаждой слушали Слово Божье. В заключение опять проповедовал Иван Алексеевич по притче о десяти девах. Особенно трогательным было, как опоздавшие стучали в двери и просились войти, а Господь сказал им: "Не знаю вас" и не отворил. Со слезами умиления слушали люди этот простой призыв Божий, и когда пригласили к молитве, в числе первых раскаялся пожилой мастеровой - Плешачков.
- Господи, я тот блудный сын, пропился, промотался, прокурился до того, что задыхаюсь. Всю жизнь сгубил, и жене с детьми нет покоя от меня, прости меня, грешного.
Покаялась здесь Катя, жена Василия Ивановича, впервые от сердца молясь Богу, плакали другие. Поднявшись с колен, верующие с радостью обнимали раскаявшихся, поздравляли и давали наставления.
После собрания почти половина присутствовавших осталась для беседы. Оживленно расспрашивали о Боге, о новой вере, пытались защищать старую веру; удивлялись, глядя на пьяницу Плешачкова и бывшего гармониста Петьку.
Из хозяев заинтересовались услышанным Вера с матерью - Екатериной Ивановной. Вера, будучи красавицей внешне и молчаливой по натуре, потянулась к Наде, и с первой же встречи они подружились. А вот Павлушка почему-то приуныл, и как его девушки не ласкали, он вырвался и убежал во двор.
Никто не знал, что делалось в душе этого худенького, зеленого, любопытного мальчонки, никто не мог и представить себе, как близко принимал он все к сердцу, как все сказанное о Боге было для него небезразлично. Сидя затем на заборе и наблюдая за окружающим, он вспомнил бабушкину веру и сличал ее с отцовской.
Павлушке шел уже восьмой год, но по сообразительности в некоторых делах и особенно памятью он удивлял родных. Однажды, сидя в кругу родственников в гостях у Поли, Павлушка стал вспоминать о таких случаях, что все пришли в изумление, а кое-кому даже пришлось покраснеть, потому что были уверены, что в малом возрасте ребенок ничего не понимает. Он рассказывал о таких местах и предметах, которые другими были забыты, но в его памяти они еще жили, как вчерашние. По внешнему виду Павлик походил на умирающее дитя, но по энергии был белкой в колесе. Мальчишки его дразнили "шкелет" или "дух", девчонки - "живулинка", мать часто, рассердившись, называла "червяком". Занятия его были самые разнообразные: в полдень он носил обед к отцу на завод и часто подолгу просиживал у номерной в терпеливом ожидании его. Каждый день бегал с пятачком в лавку и покупал булочку для Илюшки, почти всегда принося ее домой пощипанной - очень было трудно удержаться. Часто подолгу был занят самым изнурительным для него делом - качать в люльке братишку, за что изредка получал остаток в горшочке молочной манной или пшенной каши. Вот кормить братишку было делом увлекательным, только почему-то редко это ему поручалось - в манных делах доверие ему оказывалось слабоватое.
Друзей у Павлушки было очень мало, особенно после того, как он стал ходить на собрание. Бабушкина вера сидела в нем почему-то непрочно. С первых же собраний Павлик убедился, что самая правильная вера отцова, и без сожаления перестал креститься на иконы. Вспоминались ему почему-то пьяные батюшка с дьячком в Починках. А от того, что собрания стали проходить в их доме, он сделался счастливым и более взрослым, чем был.
Новый 1922 год для него оказался памятным на всю жизнь. Услышанная проповедь о неразумных девах не давала ему покоя. В сумерках, когда все разошлись, он молча поужинал и полез на печку спать. Свет в доме был прикручен, и Петр с женою лежа тихо беседовали. Через некоторое время они услышали на печке детский плач. Это плакал Павлушка.
- Ты что, Павлушка, испугался что ли чего?
- Нет, - со слезами проговорил сын, тут же слез с печки, подошел к кровати и, вытирая кулачком глаза, сказал: - Я хочу покаяться, потому что Христос придет, а я непокаянный, и Он скажет: "Отойди от Меня!"
- Сыночек мой милый, - гладя его по голове, уговаривала Луша, - ты успокойся, ведь ты еще совсем маленький, ты же слышал, что Христос сказал: "Таковых есть Царство Божие", у тебя еще нет грехов, успокойся, ложись и спи, Господь придет, Он не оставит тебя.
Но слезы Павлушкины перешли в рыдание.
- Нет, есть грехи! - возразил он. - Сахар я воровал, когда утром гром гремел по городу. У Татьяны голыша украл и разбил! У Илюшки кашу ворую. Во-ру-ю! - завопил в слезах мальчик.
Видя, что уговорить сына невозможно, отцу с матерью пришлось одеваться и вставать.
- Ну что ж, если нужно каяться, то, значит, нужно, - проговорил отец и встал на колени.
Молитва Павлика была такой искренней и горячей, что Петр с Лушей не могли сдержать слез. Когда встали с колен, Павлик кинулся на шею родителям, счастливый и довольный. Но пока не спели "Как тропинкою лесною", он от них не отстал. Утром Павлик встал раньше всех и выбежал на двор. Танюшке (младшей дочери хозяев) отдал самую красивую картинку вместо голыша, а Вере с бабушкой-хозяйкой похвалился, что он теперь тоже покаялся. Покаяние Павлика не осталось бесследным, как думали о том его родители. С нетерпением он дождался собрания, но каково было его разочарование, что Надя на собрание не пришла. Ему так хотелось поделиться с ней своей радостью. Однако его так горячо поздравляли и обнимали, что он забыл о своем огорчении.
На собрание пришло так много людей, что пришлось вынести скамьи, и собравшиеся вынуждены были стоять. Набилось народу полные комнаты, но никто не роптал. Перед собранием Павлик с торжеством заявил отцу:
- Папань, у меня есть стих, я хочу рассказать!
Трепетным для него был этот момент, первый раз он будет в собрании говорить стихотворение, сердечко громко билось в груди. Наконец проповедь кончилась, и Василий Иванович объявил:
- А сейчас наш самый маленький братик Павлик расскажет нам стишок, он вчера покаялся.
Счастливый он юркнул с печи вниз к людям, но посетители так плотно стояли, что невозможно было протиснуться к столу. Ему крикнули: "Пусть скажет на печке!" Но Павлик и допустить этого не мог: как это папа проповедует у стола, а он с печки.
Тогда его подняли на руках над головами да так и передали к столу.
Павлушка встал на табуретку, посмотрел на всех и начал с предисловия бойко и громко:
- Я сейчас расскажу про два пути, из которых сегодня нам нужно найти путь Божий!

Вот ворота пред тобою,
А за ними - два пути,
Друг мой, робкою душою
Избери, каким идти...

Без запинки он рассказал все от начала до конца. Шея мальчика вытянулась непомерно длинно, глазенки горели угольками, и краска от волнения выступила на бледном лице. Счастливо закончил он словом "Аминь". "А-а-минь!" - загудел весь зал и тем же путем водворили самого молодого и счастливого в этот вечер проповедника на печку.
Собрание закончилось горячими молитвами. Самая первая раскаивалась пожилая женщина, пораженная Павлушкиным стишком, были и другие раскаяния. Громко молился Павлушка, это еще больше дополнило общую радость.
С этих пор к каждому воскресенью под руководством Нади Павлик готовил стишки. На собраниях он молился вслух с печки, а когда ему подавали сигнал к рассказу, он спускался и пробирался к столу. Без сомнений, с тех пор Павлик чувствовал себя членом церкви. При всякой беседе он хотел присутствовать. Куда бы ни шел отец на посещение, Павлик просил взять с собой и его. С уверенностью можно было сказать, что мальчик со всей искренностью детской души любил Бога, а Бог его.
С участием в собраниях у Павлика появилось большое влечение к грамоте. Кто-то принес ему старенький букварь и книгу молитв для детей православного исповедания. За самое короткое время он научился читать Евангелие крупного шрифта, что очень обрадовало отца, увидевшего в нем своего помощника-чтеца.
Особенно сильное впечатление на Павлика произвело посещение молодой общины благовестником из Петрограда - Иваном Петровичем Ивановым. Павлик впервые смог присутствовать при совершении крещения и вечери Господней. По приезду брата многими обращенными было выражено очень большое желание к принятию крещения, хотя была зимняя пора. На дворе стояли еще февральские метельные морозы. И как брат ни отговаривал, обращенные к Господу верующие убедительно просили преподать им крещение. Пришлось просьбу принять, чтобы не угасить того огня, каким загорелись сердца христиан.
В последнее воскресенье февраля с молитвой и пением, в сопровождении нескольких подвод, благоговейное шествие направилось к реке. День стоял солнечный, тихий. По мере приближения к реке народу становилось все больше и больше, а когда прибыли к специальной проруби, толпа возросла до огромных размеров. К крещению были представлены: Луша, Павлушина любимица - Надя Власова, заводской артист Брандин, Иван Петрович с женою. Прежде всего провели на льду богослужение. Все с величайшим интересом и вниманием слушали общее пение и проповедь благовестника, затем, прямо на розвальнях, крещаемые переоделись во все белое и встали на разостланной перед прорубью соломе. После краткой молитвы в прорубь по лестнице спустился креститель, погрузившись в воду по грудь. Окружающая толпа, стоя на расстоянии от проруби, пришла в величайшее изумление, с замиранием наблюдая, что будет дальше. С удивительным спокойствием и благоговением спустилась к крестителю сестра Надя. Когда после кратких вопросов она была на мгновение погружена в ледяную воду, толпа любопытных ахнула и придвинулась к проруби. Однако, поднявшись из воды, девушка с тем же невозмутимым спокойствием и благоговением, при поддержке сестер, пошла переодеваться.
Один за другим в сопровождении пения гимнов были крещены все остальные. Последним вышел из воды брат Иванов и с радостным лицом, воззрев на небо, поблагодарил Бога. Крещенные и креститель в считанные минуты были переодеты в сухую теплую одежду, затем вместе с остальными в краткой молитве прославили Господа и в накинутых тулупах уселись на розвальни.
Зрелище было потрясающим. Люди осматривали все: и прорубь, и крестителя, и крещаемых. Многие, не отставая от процессии, последовали за ней в обратный путь и пришли на собрание. Оно было настолько многолюдным, что все не смогли поместиться в комнатах и стояли толпами около открытых форточек. После краткой проповеди брат Иванов совершил молитвы с возложением рук на крещенных. Затем, объявив их членами Церкви Иисуса Христа, передал в объятия присутствующих друзей. Вслед за этим впервые была совершена вечеря Господня, и собрание верующих было провозглашено как самостоятельная Н-ская церковь Иисуса Христа.
Богослужение длилось непрерывно, до глубокого вечера. В этот день в сердечном раскаянии отдали свои сердца Господу хозяйка дома, Екатерина Ивановна, и ее двадцатилетняя дочь Вера. По окончанию собрания трудно было расставаться. Некоторые из собеседников разошлись уже близко к полуночи.
Материальная жизнь стала понемногу улучшаться. И хотя хлеба от собранного урожая было недостаточно, однако картошку ели досыта. Перед самой весенней распутицей из деревни в город приехала Катерина проведать детей.
С криком восторга ее встретили у ворот, пропуская во двор. На санях под сеном и дерюгой лежала картошка и окоренок замороженного молока - то были бабушкины гостинцы.
- Лу-ша! Да что же это такое, парня-то совсем уморили, в чем душа держится, голова-то вот-вот отвалится, зеленый, как былиночка! - со слезами причитала бабушка, обнимая внука.
Пока подводу завели в сарай, распрягли и поставили лошадь, Катерина с Павлушкой неторопливо спустились вниз и вошли на кухню. Привычным порядком, прежде чем раздеться, бабушка спустила на плечи шаль с головы, приготовилась помолиться перед иконой, но, взглянув в угол, так и обомлела с застывшей поднятой рукой и трехперстно сложенными пальцами.
- Господи, батюшка Ты мой, Спаситель, да это что же такое? А где же образа? - оглядевшись и не найдя никого, кроме Павлика, спросила она: - Боженька-то где? Где лампадка? Что это за лоскут взамен Николая Угодника? - взвыла в недоумении Катерина.
- Бабушка, а мы все покаялись, папаня с маманей уже крестились. Когда мы образа разглядели сзади, там деревяшка. Папаня сказал, это идолы, что надо молиться живому Богу. А еще у нас собрания, братья проповедуют Евангелие, поем та-ки-е песни, а у Власовых фисгармонь. Уже многие покаялись. Ты тоже покаешься, бабушка? - теребя Катерину за рукав, все сразу выпалил Павлушка в ответ.
Услышав, что внучек обозвал образа идолами, Катерина с выражением ужаса на лице высказала ему шипящим голосом:
- Не-хри-сти вы! Идолы?.. На вот тебе! - она с возмущением треснула его ладонью по затылку. Павлуша с прикушенным пальцем во рту выбежал на кухню. Слезы навернулись на глаза, и он не знал, что делать, но в это время вошла Луша.
"Кто ударит тебя по правой щеке, подставь ему и левую", - промелькнуло в голове Павлушки, и на душе как-то сразу посветлело.
После коротких разговоров Луши с Катериной, та немного успокоилась, помолилась в пустой угол и, раздевшись, села на сундучок перед люлькой, рассматривая Илюшку.
- Бабушка, я тебе сейчас хороший стишок расскажу, - робко подошел к ней внучек и, глядя в глаза, звонко, с выражением рассказал:

Дочь Самарии не знала,
Что, как бедную овцу,
Длань Христа ее искала,
Чтоб привлечь к Отцу...

Непонятное, но что-то трогательное щипнуло душу Катерины, прослушавшую Павлушкин стих. Ладонью она вытерла у него вначале под глазами, потом под носом, достала из-за пазухи душистую лепешку, сунула, как всегда, и, обняв его, притихла.
Рой мыслей взбудоражил взволнованное сердце богобоязненной, безграмотной женщины. Она то успокаивалась, то, взглянув на лоскут бумаги в углу вместо иконы, опять тревожилась. Разговор с Лушей как-то не клеился. Наконец на заводе раздался гудок, и через несколько минут на пороге появился Петр. Увидев Катерину, он обрадовано подошел к ней, обнял ее необыкновенно ласково. Катерина это почувствовала, но обиды за образа скрыть не смогла.
- Это что же ты, домолился до того, что образа поснимал? Какому же теперь Богу молишься, если Спасителя и святых угодников из избы выбросил? Ах Петька, Петька, был ты непутящий, непутящим и остался, да и жену с парнем с толку сбил. Парень-то что пробормотал, что вроде как ты с Лушкой опять куда-то схрестился, знать, в другую веру?
- Мамка, ты успокойся, мы Спасителя не выбросили, а приняли в душу. Что за жизнь была со "Спасителем" в углу и с самогонкой в кармане? И веру мы никакую не бросали - бросать-то было нечего. Теперь мы получили от Бога живую веру, Божью, - так, раздеваясь, с улыбкой, спокойно объяснял Петр Катерине.
Умывшись и переодевшись, Петр взял Библию и, показывая Катерине на золотой крест на обложке, спросил:
- Веришь, что это Божья книга, святое Писание?
- Ну конечно, верю, Петька. Не городи, чего не следует, - возразила Катерина.
Петр открыл Библию по известным ему одному закладкам и медленно, но внятно прочитал: "Часть дерева сожигает в огне, другою частию варит мясо в пищу... а также греется... А из остатков от того делает бога, идола своего, поклоняется ему, повергается перед ним, и молится ему, и говорит: "спаси меня; ибо ты бог мой" (Ис.44:16). "Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет и не требует служения рук человеческих..." (Деян.17:24-25). Прочитав, Петр закрыл Библию и начал разъяснять. Задумалась Катерина от его слов, что-то колыхнулось в ее душе, потом все утонуло в непроглядном тумане. Она глубоко вздохнула, перекрестилась и, встав, вышла во двор.
После кушанья все, кроме Луши, поехали в город к родне, поделить починкские гостинцы. До позднего вечера Петр Никитович провел время в горячих спорах с родней. Катерина немного ободрилась, почувствовав сторонников, но душа ее была все-таки чем-то потревожена. В воскресенье она молча просидела все собрание. Доверчивое и богобоязненное ее сердце не осталось равнодушным к услышанному.
Весенние разбухшие ручьи на дорогах торопили Катерину домой. Не обращая внимания на возражения Владыкиных, она на всю весну и лето увезла с собой и Павлушку. Разрывалось его сердечко надвое, когда они, переехав речку, удалялись от города. Он то с грустью прощался с уханьем паровых молотов и звуками заводских гудков, раздававшихся в утренней тишине по заречным лугам, то прижимался к своей дорогой, любимой бабушке. Порой тянуло спрыгнуть да убежать обратно. Дорогу назад он знал хорошо.
Наконец показались деревенские домики, и легкой трусцой Рыжий вбежал в первую от города деревню. Мелькнула давно известная Павлику часовенка, в окошке сверкнула лампадка. Рука у Павлуши дрогнула по привычке и замерла на лету. Сконфуженно он поглядел на бабушку; та с прежним усердием перекрестилась при виде святыни, но внучку ничего не сказала.
Большую часть пути они проехали по утреннему морозцу. Ближе к полудню полозья саней стали проваливаться в рыхлую снежную кашу. Однако к тому времени они миновали Нестрово, после которого показались и знакомые окраины Починок. Появление Раменской колокольни Павлуша встретил уже без смущения. Всю дорогу он с бабушкой делился из своей сердечной сокровищницы: то стишок расскажет, то песню споет, а она, слушая молча, лишь изредка хлестнет Рыжего вожжами по бокам да привычно проговорит нараспев:
- Но-о, Рыжий, пошеве-е-ливай!
Опять Починки, родные, желанные. После их приезда как-то очень скоро подошла Пасха, зазвонили колокола, и народ чинно, с благоговением потянулся в церковь. Все были по-праздничному одеты, и кто в руках кто на палочке через плечо, в белоснежных узелках несли святить пасху с куличами. В избе у Катерины было выскоблено, вымыто все: стены, потолки, полы. Пахло смолой и свеженатыканными по дому вербами. Катерина чуть свет поднялась, прибрала по дому и долго в нерешительности стояла над Павлушкой: будить или не будить. Ведь еще недавно он неотвязно ходил с ней в церковь. "Пусть спит", - наконец тихо проговорила она и, перекрестясь, вышла из избы.
Из церкви люди возвращались возбужденные, со всеми христосовались. Мальчишки на подсохших местах катали крашенные яички, взрослые торопливо расставляли в воротах столы, покрытые золотистыми конопляными скатертями и, разложив на них пасхальные святыни, ждали батюшку на молебен по дворам.
К Катерининому двору священник с гурьбой прислужников пришел уже слегка отяжелевшим от "угощений". Переступая порог избы, он споткнулся, но с помощью людей поправился и, размахивая кадилом, начал молебен, произнося нараспев знакомые слова. Изба быстро наполнилась запахом ладана из кадильницы и людьми, которые вслед за священником вторили слова молебна и, крестясь, творили низкие поклоны перед образами. На шее у священника на длинной цепочке мерно раскачивался сверкающий крест.
По окончании молебна священник кропилом стал обрызгивать все окружающее "святой водой". Несколько брызг попали и на Павлушку. Он испуганно отскочил в задний угол избы и насторожился. Павлик не принимал ни малейшего участия в молебне, детское сердечко его усиленно стучало в груди в предчувствии чего-то необычного. Люди торопливо подходили целовать крест, принимая от батюшки благословение, которое тот раздавал, совершая перстами крестное знамение на лбу подходящего.
- Ты что тут забился, как бирюк? Иди к батюшке, поцелуй крест-то. - Ухватив за руку Павлушку и потянув из угла, дьячок толкнул его на середину избы.
Загородив рукою глаза, Павлик оказался прямо перед священником. Батюшка, перекрестив его, поднес к самому лицу мальчика большой блестящий крест.
- Поцелуй крест, сыночек, Господь благословит тебя, - уговаривающе произнес священник, слегка наклонясь к Павлушке.
- Нет, дедушка, это не тот крест, на котором распят был Иисус Христос, и целовать я его не буду.
- Это што, што такое завелось у тебя в избе, Катерина, антихрист што ли. Помилуй Бог, а ну-ка за уши его! - взвыл от неожиданности священник и стал шарить рукою по голове мальчика, чтобы поймать Павлушкины уши. Бабушка обхватила обоими руками голову внучонка, проговорила извинительным тоном:
- Прости, батюшка, меня Христа ради. Недоглядела за ним, как очутился в избе-то. Это ведь Петьки-гармониста, зятя моего сынишка-то. Ну а он другую какую-то веру поймал с Лушкой. Ну уж этот-то от них учитца. Не обращай внимания на него, косатик, - и с этими словами Катерина что-то сунула дьячку в руку. Охая и крестясь, вся толпа во главе с батюшкой торопливо покинула избу. Последним, заметно пошатываясь, выходил в сопровождении Катерины дьячок.
- Спаси тебя Христос, Катеринушка, ничего, не убивайся, всяк бывает. А пострел твой лютой будет, - погрозив пальцем Павлушке, пробормотал он и, перешагнув порог сеней, вышел на улицу к остальным. Толпа продолжала пасхальное шествие по деревне.
Весь праздник Павлушка испортил своей бабушке, и она бы отодрала его как полагается. Но, прежде всего, на праздник не хотелось ей этим заниматься, да и слова, какие она слышала от Петра, волновали ее. Через несколько минут они с внуком так мирно сидели на лавочке, как будто ничего не произошло.
Лето промелькнуло быстро, но радостно и шумно. К деловой летней поре в Починки приходило необычайное оживление от того, что многие мужчины с городских заработков возвращались к семьям на сенокос и к уборке хлебов. В воскресные дни, однако, никто не смел за что-либо взяться, кроме ухода за скотом. От мала до стара - все одевались в праздничную одежду и проводили эти дни в торжестве и отдыхе. После заутрени народ расходился по своим деревням, и в остаток дня на улицах слышались веселые и звонкие голоса поющих девушек и парней.
Особенный восторг люди испытывали в Престольный праздник "Ильи-пророка" в начале августа. До этого праздника никто серпа в руки не брал, каким бы спелым хлеб ни был. С утра весь народ простоит чинно в церкви на молебне, затем под звон колоколов высыпает на площадь, где гудит все от людских голосов - это традиционная сельская ярмарка. За много верст с ближайших городов и сел съезжаются на нее купцы с самыми разнообразными товарами: от иголки до скота и упряжки. Рядом, в стороне, среди ярко разукрашенных каруселей, качелей, кукольных и цирковых балаганов развлекается молодежь. Три дня веселится народ. Кто из далеких мест приехал, те прямо на возах и ночуют. Купеческие лавки допоздна стоят открытыми. Когда сумерки вместе с вечерней прохладой спускаются на село, улицы деревни оглашаются песнями. Мужики на бревнах поют свое, бабы - свое, сидя на лужайках, а хороводы молодежи, в сопровождении гармонистов, ходят по деревне из конца в конец и тоже заливаются песнями. Мальчишки, кутаясь в поношенные отцовские сермяки, беззаботно устраиваются в коленках у старших, наслаждаясь их рассказами, и как правило, к полночи блаженно засыпают.
Быстро пролетели короткие, но горячие дни уборки урожая в Починках. После того, как зерно просушили и, провеяв, ссыпали в сусеки да из новой муки испекли первые пахучие ковриги хлеба, бабушка запрягла Рыжего, чтобы ехать к Петьке с Лушей. Павлушка с восторгом раньше бабушки прыгнул в телегу, чтобы скорее возвратиться в город. С радостью он проезжал мимо знакомых деревень, отсчитывая крайние дома в последнем селе перед городом. На этом закончилась беззаботная детская жизнь Павлушки в Починках.

Глава 5

С небольшим опозданием привела Луша своего сына в первый класс большой городской школы. В новых сапожках, полосатом пиджаке и таком же картузе Павлушка испуганно, с замиранием сердца оглядывался по сторонам. Спотыкаясь о мамины пятки, он впервые вступил в школьный коридор. Затем из рук в руки Луша передала его учительнице и исчезла за дверями.
Все пошло хорошо и увлекательно, особенно после того, как учительница при первом знакомстве попросила Павлика прочитать из букваря, что умеет, и он отчетливо и громко прочитал: "Мама мыла раму, баба мыла Шуру". Конечно, не обошлось без того, чтобы на перемене после первого урока какая-то озорница дернула его за хохолок волос, а с другой стороны такой же сорванец щипнул за ухо. Но это был его первый день в школе. Вскоре Павлушка и сам не отставал от других в проказах.
Учеба Павлика шла хорошо, особенно полюбил он свою учительницу, потому что такой ласки и нежности он еще не встречал ни от кого. К концу учебы Павлик чуть было не решил, что учительница, пожалуй, лучше бабушки. Но тут помешал один случай. Когда после весенней слякоти подсохла земля и появились первые цветочки, учительница повела класс на экскурсию. В пути один из мальчиков захныкал, и тогда учительница открыла свою сумочку и сунула ему, наверное, очень сладкую конфету, так как тот сразу замолчал. А Павлушка так и простоял с открытым ртом. Тут он сообразил, что все-таки бабушка лучше, и больше никогда в этом не сомневался.
Летом семью Владыкиных посетила скорбь. Павлушкин братишка на втором году жизни от "младенческой" скоропостижно скончался. Однако смерть ребенка была поводом к большим, благословенным похоронам, какие совершались в молодой общине впервые. Отец и мать сильно скорбели, печалились окружающие, жалко было братишку и Павлушке. Грустно смотрел он на скрипучую люльку Илюши, никому не нужную, лежавшую в чулане.
Похороны были очень многолюдные. Расстояние от дома до кладбища было не более двух верст, а шли их несколько часов. Дома было большое траурное собрание, после чего все с пением тронулись на кладбище. Впереди всех медленно шел Павлушка с крышкой от гроба на голове и ревниво не отдавал ее никому другому. Через каждые четыреста-пятьсот шагов процессия останавливалась, и вперемешку с пением гимнов произносились проповеди.
Толпа нарастала, проходящие снимали головные уборы, слушали пение и проповеди. Только после обеда пришли на большое, обнесенное красивым кирпичным забором городское кладбище. Еще до революции православное духовенство объявило, что молокан и всех, кто не состоит в православной вере, хоронить со всеми нельзя и что таким отведен специальный угол около кладбищенской угловой часовенки. С тех пор так это и осталось принятым в народе. Туда именно и направилась вся процессия. Моментально эта часть кладбища наполнилась большой массой народа, который, услышав громкое стройное пение, стекался со всего кладбища. Много было сказано проповедей, пропето гимнов, и даже Павлик рассказал маленький стишок, как ангел душу юную унес к Богу, и люди слушали с большим умилением и были очень удивлены, как такой маленький покойничек привлек внимание многих. Служение не прошло тщетно; несколько человек тут же, встав на колени прямо на траве, покаялись в своих грехах. Похороны закончились далеко за полдень.
По окончанию погребальной процессии внимание многих привлекла рядом находившаяся свежая могила. На ней к простой стойке было прикреплено подобие небольшой металлической вазы с искусно изготовленными из фарфора цветами, обвитыми зелеными дубовыми листьями из железа. На ленте серебристой краской красиво выведены слова: "Блаженны умирающие в Господе. Страдальцу за веру Божию Даниилу Тимошенко от семьи и друзей".
Брат, обращенный из молокан, обратил внимание всех на могилу и передал историю семьи Даниила М. Тимошенко. Он рассказал, что семья в прошлом много перенесла мучений от царского правительства, что Даниил М. в большой нужде воспитывал детей, часто был оторван от семьи. Как ревностный проповедник Евангелия по Украине он в 1890 году царским правительством был сослан за убеждение в Польшу. Вместе с сыном брат Тимошенко выпускал в г. Одессе христианский журнал "Слово истины". Последние годы они здесь с местными молоканами занимались огородным делом. Рассказал о том, как Михаил, любимый и любящий сын Даниила, с молодых лет отдался на служение Господу, как он еще до революции был арестован и отправлен в далекую Сибирь, потом написал книгу "За убеждения", как после революции освобожденный по распоряжению Ленина, возвращаясь из неволи, был с ликованием и песнопениями встречаем на многих станциях верующими, мимо которых он проезжал, и что он теперь в Москве является одним из старших братьев у баптистов.
Павлушка с затаенным дыханием слушал повесть об этом мученике, то и дело поглядывая на венок и надпись. Православное духовенство категорически запретило хоронить Даниила Тимошенко на одном кладбище с православными. Он был похоронен в этом пустынном уголке. С тех пор родственники ежегодно обновляют могилку Д. М. Тимошенко. Михаил Данилович, сын его, также иногда посещает ее. У Павлика после этого сразу мелькнула мысль: вот хорошо бы увидеть этого брата, когда он приедет наведать могилу отца. Медленно, храня благоговение перед памятью об усопшем герое веры, люди расходились по домам. С тех пор этот уголок стал баптистским, и Н-ская община хоронила здесь многих своих умерших.
Похороны ребенка и многолюдные собрания внизу у Владыкиных совершенно надломили терпение взрослых сыновей хозяйки дома. Они в категорической форме заявили Петру Никитовичу о запрещении собраний и настаивали на переезде его на другую квартиру. Этому способствовали еще и те обстоятельства, что Вера, дочь хозяйки, будучи красивой по внешности, привлекала немалый круг женихов из интеллигентной среды. Однако, как ее и лаской, и угрозами ни старались склонить к согласию на сватовство - Вера как христианка категорически всем отказывала.
Собрания у Петра Никитовича прекратились. Молодая, только что сформировавшаяся церковь стала испытывать тесноту. Некоторое время собирались по домам верующих, но увы, для посторонних людей это оставалось неизвестным и поэтому собирались почти только свои.
Однажды, проходя мимо большой чайной, Петр Никитович заговорил с хозяином ее об аренде помещения для богослужения. Тот охотно согласился на следующем условии: в будничные дни и в утренние часы по воскресеньям чайную он отдавал в их распоряжение, а в воскресенье с обеда она будет служить по своему назначению.
Огромный зал вскоре заполнился слушателями. С большим успехом проходили в нем собрания. Но сатана и здесь позавидовал: как сговорившись, один за другим пьяницы врывались во время богослужения в зал, учиняли дебош, разгоняя слушателей. Перед хозяином чайной встал выбор: или отдать помещение баптистам, или пьяницам для разгула. Посчитав, что пьяницам отдать намного выгоднее, он объявил это решение верующим.
Петр Никитович, рассуждая с общиной об острой нужде в помещении, сказал, что молитвенный дом должен принадлежать церкви полностью. Решили об этом деле прилежно молиться. К общей печали добавилось еще и то, что семья Власовых неожиданно для всех объявила, что они дом продали и переезжают в Москву на постоянное жительство.
Для Павлика это была первая детская трагедия: любимое, самое дорогое существо, к кому так привязалось его детское сердечко - Надя - покидает его. Он так не печалился о смерти своего братишки, как о разлуке с Надей. Отъезд Власовых был очень торопливым и печальным. Павлушка от обиды, глядя на Надю, подумал в скорбящем своем сердечке: "Бог накажет ее за то, что она из-за жениха бросает свою общину". Такие мысли у него были не без основания. Засыпая на печке, Павлушка слышал, как Луша шепотом передала мужу, что Вера и Надя у Власовых на выданье, что женихов в Н-ской общине нет, а в Москве нашлись, как только они появились там гостями. Поэтому Власовы и решили уехать.
Второй учебный год у Павлика начался с гонений: в классе узнали, что он постоянно посещает богослужения, и пользовались всяким удобным случаем, чтобы поднять на смех его веру в Бога. Больше всего Павлику доставалось от одного мальчика, который многих избивал до крови. Его фамилию он запомнил на всю жизнь - Смирнов. Родители устали то и дело покупать ему обувь и одежду. Поэтому отец сделал ему на обувь жестяные галоши, которыми Смирнов наносил жестокие удары. Павлик часто плакал от него и даже в молитвах жаловался Богу. Но однажды со Смирновым случилось большое несчастье.
В первые зимние дни, когда снег плотно лег на землю и дороги по городу огласились шумом юных конькобежцев, мальчишек можно было увидеть около всякого вида транспорта. Они прицеплялись к легковым и грузовым автомобилям, которые впервые стали появляться на улицах города. В одиночку прицеплялись к злым извозчикам и цепочками, по восемь-десять человек, - к добрым, залихватски отцеплялись на самом быстром ходу, сваливаясь в кучу-малу. Но страшнее всего было, когда они прицеплялись к последнему железнодорожному вагону проходящих через город поездов. Один из таких поездов заметил Павлушка, сидя на салазках перед крутояром. Большой ватагой прицепились мальчишки к последнему вагону, сверкая коньками. Сорванцу Смирнову не осталось места, и он на ходу поезда, перехватываясь руками за других мальчишек, перебрался сбоку вагона до самой его середины. Поезд заметно развивал скорость. В одном месте, где шпалы обнажились из-под снега, ребята всей ватагой поспотыкались и кубарем покатились, рассыпаясь по откосу. Смирнов хотел удержаться на ногах, но споткнулся о шпалу и во мгновение попал под колесо вагона. Павлушка видел, как он перевернулся за вагоном, вскочил, прыгая на одной ноге, ища свою вторую, затем нагнулся, схватил отрезанную поездом ногу и рухнул на землю. Моментально сбежался народ и окружил несчастного. В луже крови, лежа на боку между рельсами, прижав отрезанную ногу с коньком к груди, он тихо хныкал.
- Проклятые, нет на вас управы, оглашенные! - ругался подошедший старичок, батогом дубася по спине одного из конькобежцев, окруживших своего бедного товарища. Смирнов попытался сесть, но, потеряв сознание, повалился навзничь.
Павлушка не подходил близко. В оцепенении от ужаса смотрел он то на свои ноги, то на толпу. Ему стало так жаль несчастного Смирнова, хотя тот и обижал его, что, прибежав домой, он залез на печь и со слезами молился:
- Господи, как ему теперь больно и как плохо без ноги!
В классе после этого все притихли, со страхом и сожалением поглядывая на опустевшее место за партой. Всю зиму никто не видел Смирнова на улице. Лишь только к весне, с отрезанной выше колена ногой, он неуклюже ковылял возле своего дома.
1923 год оказался очень урожайным. Люди после долгого голода и всяких мытарств могли досыта кушать чистый хлеб. Один за другим стали открываться новые магазины и лавки, полные всякого добра. На базаре открылись целые торговые ряды; неизвестно откуда появились купцы со своими товарами. Павлушка часами с завистью смотрел на всякие лакомства, разложенные на полках лавок и магазинов. Конечно, сорок пять целковых, какие получал Петр Никитович на заводе, обеспечивали семью Владыкиных всем необходимым, однако на лакомства средств не хватало. Только по большим праздникам Луша пекла плюшки или ватрушки, да покупался с получки сытный с изюмом белый хлеб. Сахарок к чаю выдавался по кусочку, а чаще всего чай пили с сушеной свеклой или морковью. В какие-то редкие дни Павлушке доставалось иногда полакомиться вкусной баранкой. Тогда он не знал, с какой стороны лучше ее надкусывать. К воскресеньям Катерина, подолгу жившая у Владыкиных, или Луша пекли из сеяной ржаной муки пироги с капустой или с картошкой - "лопаточки", как прозвали их домашние. При большой роскоши эти пироги пекли с яблоками или вишней. Особое счастье у Павлика наступило тогда, когда приезжал кто-либо из родственников. Тогда уж непременно ему доставался кусочек привезенный гостями чайной колбасы.
В поддержании порядка в доме Луша старалась во многом подражать Катерине. Когда Павлушка жил в Починках, там была особая дисциплина. За стол садилось всегда много народу, особенно в деловую пору. На обед посреди стола ставилась большая чашка со щами. Ложки раздавались большущие, деревянные. Пока бабушка не помолится, никто не имел права дотронуться до щей. После молитвы только ложки мелькали, но мяса брать тоже никто не смел, пока бабушка не ударит ложкой по столу. У Павлушки была самая маленькая ложка, и ему всегда казалось, что он больше всех обижен, особенно, когда заглядится в окошко.
Перед наступлением нового 1924 года Петр Никитович стал часто и сильно болеть: годы, проведенные в плену, стали сказываться на его здоровье. Было решено, что ему придется с завода уходить и садиться на домашнюю сапожную работу, что, конечно, принесло Владыкиным заметное ухудшение во всем.
Морозным январским вечером Павлушка мчался на одном коньке, возвращаясь домой. Вдруг он увидел, как двери клуба с шумом распахнулись и толпа, выбегая и рассыпаясь в стороны, кричала: "Ленин умер! Ленин умер!" Известие это было встречено разными людьми по-разному. Многоголосым эхом паровозных, фабричных, заводских гудков и сирен отметил это печальное событие встревоженный город. Большие портреты Ленина, обвешанные траурной лентой, видны были и в школе, и в других местах города.
Гостивший в это время у Владыкиных Николай Георгиевич Федосеев вечером рассказал, как Василий Гурьевич Павлов перед революцией, находясь с Лениным в заключении в крепости, много беседовал с ним о Христе И Его учении, о социальных формах и судьбах русского народа, как впоследствии после революции братство баптистов получило желанную свободу, а сам Павлов встречался с Лениным в Кремле. Николай Георгиевич жил в Москве и по поручению старших братьев совершал служение благовестника по Московской губернии. В Н-ской общине он с женой Анной Родионовной были самыми желанными и любимыми, дорогими гостями. Павлуша был очарован его проповедями и пением. Многим гимнам он научился от них и всегда старался быть ближе к любимым гостям.
После отъезда семьи Власовых Павлик привязался к вновь обращенным двум семьям: Пытаеву Федоту Ипатычу с Аришей и Нестору Ипатычу с домашними, у которых он подружился со сверстниками-ребятами и часто подолгу у них находился.
Однажды в семье Нестора Ипатыча Павлику пришлось перенести огненное искушение. Придя в гости, он застал семью за обеденным столом. Павлик отказался от приглашения к обеду, взял с комода Евангелие и стал перелистывать его. Неожиданно между страницами он увидел новенький, только что выпущенный бумажный рубль. Первое, что он испытал при виде рубля, это осуждение: как это верующие люди могут закладывать в святую книгу деньги? Перевернув лист, Павлик попытался читать, но мысли одна за другой стали пробегать через мальчишескую голову: "Они, наверно, положили и забыли о нем". Павлик знал, что на рубль можно купить много-много разных румяных вкусных калачей, тянучек и ирисок. Семья так увлеклась обедом, что, как ему казалось, и забыли о его присутствии. Ничего не стоило опять отвернуть страничку и сунуть рубль в карман. Павлушка перелистнул Евангелие, опять увидел деньги. Огромной силой греховного магнита потянуло мальчика к бумажке. Он взял ее, но такое противоречие начало раздирать его душу, что с рублем в руке, застывши, он посмотрел на вспотевшее от обеда лицо Нестора. Рука дрогнула было, но молнией промелькнуло в сознании: -"А Бог?" Вспомнил он свое раскаяние, проповедь об опоздавших девах у дверей и, сунув бумажку между листов, быстро закрыл Евангелие и положил его на комод. В это время семья встала благодарить Бога за пищу, а после молитвы он услышал распоряжение Нестора Ипатыча:
- Панька, возьми вон в Евангелии рубль да сбегай-ка с Павликом в кооперацию, принеси бутылку постного масла.
Как плетью хлестнули Павлушку эти слова, он сначала побледнел, потом покраснел и что-то тяжелое придавило его к спинке стула.
- Папань, а здесь нетути никакова рубля, - перелистывая на ходу Евангелие, мальчик передал его в руки Нестора. Тот почему-то посмотрел на Павлушку и, поплевывая на пальцы, стал тщательно перелистывать страницы.
О, кто мог понять, какие мучения испытывал в это время Павлушка, встретившись взглядом с Нестором; в комнате все помутилось от набежавшей слезы. "Я не брал!" - хотел крикнуть он, но язык отнялся и горло перехватило судорогой.
- Надо лучше искать, - проговорил Нестор, закрывая Евангелие и протягивая сыну рублевую бумажку. Слеза у Павлушки быстро высохла, он, как пуля, выскочил из двери на улицу, не дожидаясь товарища. "А что, если б взял?" - бездонным кошмаром промелькнуло в его сознании и, глубоко вздохнув, он счастливо пошагал с товарищем в кооперацию, зарекаясь в душе никогда-никогда не воровать.
Вскоре семья Владыкиных увеличилась. Родившийся мальчик был назван в память об умершем Илюшки тем же именем. Этот второй Илюшка заметно сократил свободное время Павлика, да к тому же еще Владыкиным пришлось покинуть свой дорогой уголок, с которым связано было столько прекрасных, не меркнувших воспоминаний. Петру Никитовичу пришлось переселиться на другой край города и занять маленькую "избушку на курьих ножках", как они ее называли по причине ее расположения на самом краю глубокого обрыва над речкой. Екатерина Ивановна, хозяйка, и Вера со слезами извинения проводили семью Владыкиных. Жестокость сыновей превысила все, и пришлось покинуть это дорогое гнездышко, ставшее для многих духовной родиной.
На новом месте Павлушка целыми днями был прикован к братишке. Горластый и беспокойный, он изматывал всю его душу. Так хотелось побежать на лужок с новым товарищем Костей Андреевым или почитать книжку. Петр Никитович и Луша часто и надолго уходили из дому, поэтому Павлик научился применять всякие изобретения. Костю отец в дом не разрешил пускать, так как он большой безобразник и воришка. Обычно Павлушка торопливо укачивал братика и спешил к товарищу, который так заманчиво и неотступно ждал его у окна. Костя жил вдвоем со старенькой матерью в крайней бедности в ветхой избенке, пока та не обвалилась, и им дали тогда квартиру. Матери его днем дома никогда не было, она добывала хлеб. Костя был изобретателем на всякие плохие дела и слова. Павлик же, за неимением других товарищей, привязался к Андрееву и от него стал перенимать кое-какие вольности. Часто Павлушка увлекался так, что забывал про братишку. Был случай, когда ребенок так раскричался в люльке, что выпал из нее, да хорошо, что на кровать. Посиневшим, лежащим лицом к постели, застал его Павлушка, но Бог милостив - отошел ребенок.
Другой случай был зимой. Петр Никитович с Лушей ушли к знакомым и задержались до полночи. Павлик сделал нехитрое приспособление, чтобы качать люльку, а сам зачитался да так и заснул с книжкою в руках. Когда пришли родители и стали стучать во все окна, нянька спал крепким сном. Илюшка проснулся и поднял отчаянный крик, но видя, что его крику никто не внимает, стал сильно барахтаться, раскачивая люльку, и готов был вывалиться на пол. Родители пришли в отчаяние от безрезультатного стука и, перебравшись через забор во двор, решили выставить стекло из рамы. От стуков и криков проснулись соседи. Наконец Петр Никитович выставил стекло и принялся звать сына. Всклоченный, с пустыми, ничего не понимающими глазами Павлуша медленно встал и стал ходить по комнате, растерянно озираясь на окно и кричащих родителей. Луша, увидев сына в таком состоянии, тихо сказала:
- Петя, не кричи на него, мы погубим сына, - и тихим голосом стала звать его к себе. Павлушка как будто очнулся от сна, протер глаза и спокойно ответил: "Сейчас!" - но открыв дверь, тотчас же свалился на постель и заснул.
- Петя, больше парня оставлять одного нельзя, - сказала Луша и, успокоившись, они горячо помолились над спящим сыном.
Недалеко от Владыкинского домика находилась городская тюрьма, построенная еще в Катерининские времена, обнесенная высоким каменным забором. Рядом с нею, в одной ограде, стояла тюремная церковь. Около самой тюремной стены жил брат Максим Громов. Последние собрания проходили в его доме после того, как покаялась его жена. Павлик был так рад своим новым соседям, потому что по воскресеньям после собрания они проводили все время в саду, около тюремной стены. С большим любопытством Павлик осматривал мрачное здание тюрьмы и с состраданием вглядывался в обросшие лица арестантов, одетых в серые полосатые халаты, которых можно было увидеть сквозь решетки маленьких тюремных окон. С раннего утра они, ухватившись за решетку, то пели жалобные арестантские песни, то затевали беседу с кем-либо из приходящих. Некоторые из арестантов по собственному желанию и с разрешения начальства в ночные часы с большой бочкой на телеге, запряженной лошадью, ездили по городским улицам, выгружая уборные. Нередко, изрядно подвыпив, хулиганства ради они целые кварталы награждали ужасным зловонием.
В большие праздники тюремную контору осаждали богобоязненные толпы благотворителей, которые после заутрени в ближайших церквах по христианскому обычаю приносили целые торбы и корзины калачей, баранок, пирогов и прочей снеди в горшках и кастрюлях для передачи арестантам. Арестанты же, выходя после молебна из тюремной церкви, получали эти гостинцы и расходились по своим камерам.
Тюрьму охранял часовой с винтовкой в руках. Днем и ночью он ходил мерными шагами вокруг здания. Бывали случаи, когда наиболее отчаянные из арестантов перед большими праздниками убегали из тюрьмы "на побывку домой". После же праздников, нагулявшись досыта и допьяна, с повинной головой сами возвращались в тюрьму. Начальство знало их по кличкам и по повадкам и не беспокоилось, когда при проверке обнаруживали их исчезновение, так как были уверены, что они никуда не денутся. Встречали их постоянно с внушительной бранью, с подзатыльниками и пинками и под хохот товарищей расталкивали по своим камерам. Некоторых, кто заявлялся сильно пьяным, затаскивали в арестантскую баню, где надзиратели угощали их ременной поркой, а уж затем присмиревшими заводили в камеры.
Свидетелем одной из таких прогулок "на побывку" и стал Павлушка, засидевшись допоздна в саду у Максима Федоровича Громова. Когда на сад спустились сумерки и в окнах стали зажигаться огни, Павлушка услышал шорох у тюремной стены. На его глазах один за другим, перелезая через стену, спрыгнули в малинник несколько человек. В серых арестантских халатах и таких же штанах и колпаках они, согнувшись, пробежали, как тени, через сад и во мгновение исчезли под забором в овраге. Павлушка так испугался их, что после этого и днем боялся ходить в сад.
В числе этих отчаянных беглецов был хорошо знакомый Владыкиным сельчанин-вор по кличке "Серега-рябой", вечный тюремщик, как его все называли. Общительный, всегда смеющийся человек, на воле он жил только в летнюю пору, к зиме же садился на пять-шесть месяцев в тюрьму. Иногда по освобождению он жил у Владыкиных, с вниманием и слезами слушал Слово Божье. На спине и на груди у него были выколоты большие кресты, на тесемке под рубашкой болтался костяной крестик. Он был глубоко убежден, что Спаситель во всем помогает ему; как в удачной краже, так и тогда, когда удавалось удачно удрать от преследователей. Хорошо запомнился Павлушке его образ за тюремной решеткой с большим черным Евангелием в руках. Часто по воскресеньям Петр Никитович из сада подолгу беседовал с Сергеем Рябым. Всякий раз тот со слезами раскаивался в воровстве и всякий раз клялся, что по выходе он все "завязывает", но этой серьезности хватало только на день-два по возвращении. Вскоре после того опять его видели весело улыбающегося, со скрученными назад руками, в сопровождении конных стражников, ведущих его в тюрьму. Его брат Федор, имея другую фамилию, в этой же тюрьме служил "коридорным" (надзирателем в тюрьме) и по-свойски облегчал тюремную участь Сергея. Жалко было Павлику "Рябого", и во время пребывания его на свободе, сидя у него на коленях, он рассказывал ему стишки и просил покаяться.
Почти весь 1924 год Н-ская община проскиталась по частным домам, не имея дома молитвы. Многие посетители потеряли ее из глаз, хотя так любили ходить на собрания. Наконец осенью Господь исполнил молитвы верующих. Семья Григория Наумыча обнаружила по соседству с собой большое помещение бывшей чайной. Старенькая хозяйка, очень религиозная женщина православного вероисповедания, охотно отдала переднюю часть дома под собрания за определенную плату. Дом был расположен на окраине города, вблизи железнодорожной станции, среди садов и огородов на мощенной многолюдной улице, соединяющей город с заводскими поселками.
В первый раз на новом месте верующие с ликованием в душе благодарили Бога за великую милость как к ним, так и к городским жителям. С молитвой все собравшиеся приступили к оборудованию дома. Сделали много скамеек для слушателей и для будущего хора; один брат, работавший в конструкторском бюро завода, написал тексты. На передней стене большими буквами было написано: "Мы проповедуем Христа распятого", на другой стене на фоне золотых лучей восходящего солнца ярко выделялось: "Где Дух Господень, там свобода". Были и другие тексты. На задней стене в рамке висели выписки из государственного закона об охране богослужебных помещений и из Конституции: "В целях обеспечения за гражданами свободы совести, церковь отделена от государства и школа от церкви, а свобода религиозной и антирелигиозной пропаганды признается за всеми гражданами".
На открытие молитвенного дома приехали из Москвы братья проповедники: Довгалюк и Гартвик. Верующие пригласили всех родственников и знакомых, и дом молитвы наполнился до отказа. Открылись и небеса в своем благословении, так что все сердца переполнились ликованием, хвалой и благодарностью Господу.
Павлушкиному сердечку было тесно в детской груди от восторга. Его очаровали пение и скрипка, которую братья привезли с собой, любезность и ласки гостей. Вдобавок ко всему посетила и Надя свою общину, приехав с подругами на праздник, а больше всего обрадовало Павлика покаяние Катерины, дорогой бабушки. Весь свой запас стихотворений он израсходовал на этом собрании.
До вечера люди не расходились. После утреннего собрания часть скамеек были подняты на специально приготовленные "козлы", покрыты скатертями и уставлены пищей. После молитвы началась трапеза любви. Было пропето немало новых гимнов, рассказано стихов и проповедей. Один из московских гостей, брат Довгалюк, призвал к тишине и передал случай из жизни братства:
- Пятьдесят лет назад, - начал он, - Господь посетил пробуждением нашу страну. В числе первых обращенных и посвятивших себя и свой дом на служение был многим известный брат Иван Григорьевич Рябошапка. Господь благословил его особенной мудростью и даром проповеди. Везде, где ступала нога проповедника, он возвещал людям Евангелие Иисуса Христа. Несмотря на сопротивление духовенства, слепое преследование жителей и запреты, многие люди, порой злые ненавистники, падали на колени в искреннем раскаянии. Весть о спасении быстро стала распространяться и проникать из деревень и хуторов в города. Рябошапку вызывали для бесед разные большие люди: священники, архиереи, приставы и губернаторы, простые и знатные - и всем брат, исполненный мудрости Божьей, давал исчерпывающие ответы, на которые невозможно было возражать.
Пораженные противники умилялись, принимая Божье Слово; некоторые же приходили в ярость и преследовали брата Рябошапку. Весть о великом проповеднике переходила из одной губернии в другую, наконец она дошла и до батюшки-царя. Монарху рассказали о новой вере, какую проповедовал Рябошапка; о том, как многих он уже смутил, что нет на него никакой управы, так как никому не удается переговорить его и остановить, что он многих перекрещивает из православной веры, святые образа называет идолами и не признает никаких святых угодников. Страшнее же всего - он ни во что ставит Божью мать. Поэтому царю-батюшке пора призвать этого смутьяна к порядку, пока он не наделал какой беды. Тем паче, вера эта совсем не русская, а какая-то английская, либо германская.
Из Петрограда со специальной грамотой от самого царя был послан за Рябошапкой казенный человек, чтобы под конвоем привезти его к правителю. Как всегда, это делалось с большой поспешностью. Брата Рябошапку посыльный в сопровождении пристава застал в кругу друзей и объявил ему царскую волю, но к нему лично отнесся вежливо и обходительно. Помолившись, верующие простились с братом, предав его благодати Божьей, а затем еще остаток дня и ночь провели в усердной молитве.
Ехали к царю на перекладных без остановок, и в Петроград брата доставили очень быстро. После предварительного знакомства с царскими чинами Рябошапку привели в царский дворец, а затем в тронный зал на прием к самому монарху. Зал был обставлен роскошной мебелью, а у передней стены на возвышении стояли тронные кресла для царя и царицы, вдоль стен зала в креслах сидели служители духовенства.
Брату пришлось ждать монарха продолжительно, чему он был рад, используя это время для молитвы. Наконец все пришло в движение, двери широко распахнулись, и по дорогим коврам спокойной походкой вошел царь в сопровождении своей свиты.
Брат Рябошапка с должным почтением предстал пред лицо монарха. После кратких расспросов о его происхождении и роде занятий царь предъявил ему обвинения и дал полную возможность для ответа. На мгновение водворилась тишина, брат попросил Евангелие. Ему подали Евангелие в роскошном переплете, украшенное золотом и сверкающим бриллиантами крестом. Рябошапка спокойно взял его и, открыв Деяния Апостолов, внятно прочитал двадцать пятую и двадцать шестую главы, повествующие о беседе апостола Павла с царем Агриппой и Вереникой. Во время чтения лицо монарха стало заметно смягчаться. Брат после прочитанного привел аналогию своих обстоятельств и кратко, но убедительно изъяснил царю сущность Евангелия и причину разногласий у православной церкви с тем исповеданием, которому он посвятил себя.
- Слышу, сударь, что доказательства твои умны, и многие из обвинений, донесенных на тебя, ложны, но я хотел бы послушать оправдание твоего учения перед лицом владыки, так как ему вверено Богом и отцами церкви быть блюстителем православной веры. Смотри, от тебя зависит, оправдаешься перед ним - оправдан будешь и пред лицом моим; не сможешь - предстанешь пред судом церкви, - проговорил властным голосом монарх, кивая в сторону насторожившегося духовенства и распорядился: - Позовите владыку!
Сейчас же вновь широко распахнулась дверь, и в сопровождении священнослужителей вошел в зал владыка. Облачение его сверкало золотом и драгоценными камнями от патриаршей митры на голове до башмаков. Правой рукой он опирался на так же сверкающий драгоценностями священный посох. Остановившись перед царем, он оказал должное почтение монарху и по знаку его чинно уселся в специально принесенное за ним кресло.
- Ваше первосвященство! Вот перед нами тот самый мирянин Рябошапка, о котором донесено нам, что он присвоил себе священный сан, поносит церковное священство, разоряет православную веру и прочее. Я испытал его вслух и не нашел подтверждения в том, в чем его обвиняют, но для разбора в тонкостях богопочитания почел благоразумным представить его испытать вам. Если вы докажете вину его и у него не найдется чем оправдаться, но подтвердится все предъявленное ему, то вы будете властны судить его по всей строгости, данной Богом вам и церкви. Но ежели сей мирянин окажется так силен в слове, что у вас не найдется, что ответить ему, то придется оправданным отпустить его, а вам понести смущение, - объявил монарх, обращаясь к владыке. Затем, взглянув на Рябошапку, дополнил: - Ну-с, сударь, вам предоставляется слово перед владыкой.
Брат Рябошапка, взглянув в глаза владыки, сделал вид, будто хочет поклониться ему, и громко спросил:
- Могу ли я вас назвать Владыкою неба и земли?
- Что вы, что вы, помилуйте, сударь, разве подобает так, - возразил владыка, предупредительно выставляя руки перед Рябошапкой. - Ангел Божий не позволил апостолу оказать такую почесть ему, я же - перстное творение, как и все человеки.
Брат выпрямился и, смело глядя на растерянного владыку, громко проговорил:
- Да будет мне позволено в таком случае спросить вас, многоуважаемый владыка, если на небе по Писанию Владыкою является предвечный триединый Бог, а на земле мы с вами знаем, что владыкою является князь мира сего дьявол, тогда кто же вас назвал и над чем поставил владыкою?
Как громовой раскат пронесся заданный вопрос по всему залу, и после этого водворилась напряженная тишина. Владыка несколько раз пытался что-то произнести, но уста его были скованы, все ниже и ниже опускалась книзу патриаршая митра. Наконец после долгого молчания послышался голос монарха:
- Что ж, блаженный отец, подобает отвечать мирянину Рябошапке?
- Ваше превосходительство, позвольте мне на час уединиться в молитве пред Царем небесным, чтобы получить ответ на заданный вопрос.
Царь объявил на час перерыв, и все, весьма возбужденные, освободили тронный зал. Рябошапке по его личной просьбе было позволено остаться на месте. Как только он остался один, то упал на колени и в молитве со слезами благодарил Бога. Брат видел и чувствовал, что заданный вопрос как обоюдоострый меч поразил ложного владыку пред лицом монарха, духовенства и царских советников и поразил непоправимо.
Через час в своем прежнем составе вошли все присутствовавшие и вскоре сам царь со свитой. Владыки не было. Монарх с едва заметной ноткой недовольства, приказал немедленно пригласить его. Посланный архиерей торопливо направился в надлежащие покои. С каждой секундой нетерпение до крайности напрягало нервы у всех, в том числе и у царя, но прошло и пять, и десять минут, а владыка не появился. Наконец в дверях царского зала показался посланный архиерей, бледный и растерянный. Срывающимся от волнения голосом он объявил царю:
- Владыка не может сегодня выйти и предстать пред ваше лицо - он в постели.
Царь вздрогнул от столь неожиданного обстоятельства и, не садясь в кресло, произнес кратко, глядя на Рябошапку:
- Сударь, ты свободен!
По неофициальным слухам вскоре стало известно, что владыку нашли у себя в покоях мертвым.
Все ахнули, и когда брат закончил рассказ, долго обсуждали его детали между собою. Поздно вечером стали расходиться из дома молитвы, радостно возбужденные от этого большого праздника, на котором и они могли присутствовать и который со своим утренним собранием, трапезой любви и вечерним собранием слился в одно служение. Много было и молоканской молодежи. Некоторые даже пожелали вступить во вновь организующийся хор.
По окончании вечернего собрания распределили служения по дням недели. Василию Ивановичу было поручено сформировать хор и начать занятия с ним. Был также намечен день крещения и принято решение просить прислать брата для совершения его.
С приобретением дома молитвы жизнь общины заметно улучшилась. Особенную радость принесло начало занятий с хором, к которым Василий Иванович приступил с большим усердием. Почти все из обращенных оказались способными к пению.
К этому времени в семье Владыкиных опять случилось горе: второй Илюшка, дожив до года, скоропостижно скончался от той же болезни, что и первый. Это событие сильно опечалило семью. Луша находила утешение в том, что с еще большей отдачей участвовала в хоровом служении.
К концу зимы обращенных еще увеличилось. Более двадцати человек с нетерпением ждали весны 1925 года. К моменту объявления о приготовлении к крещению хор уже самостоятельно громко и стройно пел на богослужениях. Крещение принесло широкую известность существованию общины в городе. Приехавший из Москвы брат Степин с большим воодушевлением и благословением совмещал проповедь и пение.
Крещение происходило в воскресенье. После краткого утреннего собрания верующие вышли из дома молитвы на луг и с пением направились к реке. По дороге сделали остановку; было сказано несколько коротких проповедей и спето несколько песен. Толпы людей, сбежавшихся туда, так и пошли к самому месту крещения, где было проведено богослужение. Когда же крещаемые переоделись в белые одежды и все стройно запели: "Кто, кто сии и кем облечены, в светлые ризы снежной белизны", то все присутствующие ощутили такой необычайный поток благословений, что несколько человек прямо на берегу раскаялись в своих грехах и даже просили, чтобы их тут же крестили. Оба берега реки были заполнены слушателями и зрителями. Чинно и благоговейно прошло все крещение. Павлушка с большой радостью обнимал и поздравлял свою дорогую бабушку Катерину. Возвращались с реки с пением гимнов, а на вечернем собрании множество людей стояли у раскрытых окон молитвенного дома, так как в помещении не оставалось места даже в проходах.
С этого времени известие о возникновении баптистской общины в городе Н. облетело окружающие города и деревни. Жители сел приглашали верующих к себе в гости, а также приглашали их приезжие верующие из соседних городов. Хороших знакомых приобрел и Павлик благодаря частому рассказыванию стихотворений в собрании. Гости просили Петра Никитовича приезжать к ним с сыночком, а некоторые просто привезти Павлика на лето на поправку. Внешний вид его у многих по-прежнему вызывал соболезнование и всякие сомнения относительно его здоровья. Высказывались разные предположения: кто считал, что он болен туберкулезом, кто - желтухой. Иные думали, что его истощают глисты или селитер. Бабушка стояла на своем, что Павлика морят голодом. Водили его по больницам, брали всякие анализы, лечили от глистов, желтухи, малокровия.
После Пасхи к Н-ской общине присоединилась пожилая женщина, главный врач туберкулезного санатория, много лет являвшаяся убежденной христианкой и хорошей проповедницей. Она убедительно просила Лушу привезти Павлика на лето к ней. В санаторном поселке было три верующих семьи, в том числе и одна многодетная. Все они присоединились к Н-ской общине, хоть и жили в двадцати пяти верстах от нее. При первой возможности Луша привезла сына прямо в дом сестры-главврача, как и условились. Она жила в прекрасном казенном особняке вдвоем с неверующим мужем - директором этого санатория. Детей у них не было.
Множество комнат особняка были обставлены дорогой мебелью, всевозможными безделушками. Сестра встретила гостей с большой любезностью и поспешила ввести в дом. Проводя их по комнатам, хозяйка объяснила значение всех предметов и порядок пользования ими. Таинственной и какой-то недоступной показалась Павлику роскошь, чужой и, как он почему-то заключил, - нехристианской. Однако взор его просиял, когда он в одной из комнат заметил сверкающее полировкой пианино. Хозяйка заключила, что это единственное, чем она может подкупить ко всему безразличное сердечко мальчика, и тут же, открывая крышку, села на стульчик с вопросом:
- Хочешь, я тебе сыграю "Мотылек", очень красивую детскую музыку великого композитора.
Павлушка дернул одним плечом и прислушался к звукам. Самым жгучим желанием мальчика было научиться играть на фисгармонии или пианино. Это было его постоянной мечтой и в последующие годы. Один только вид клавишей приводил его в волнение, но увы, мечты его безнадежно гасли в неопровержимых ответах матери: "Что ты, сынок, это только у богатых водится".
Спустя много лет, когда у Павла уже самого были дети, он как-то собрал денег на покупку фисгармонии, но появился более сильный конкурент - топливо, и деньги моментально исчезли.
Красивые звуки веселой мелодии заполнили весь дом, однако особого интереса Павлик к ней не проявил, лишь с любопытством наблюдая за прыгающими по клавиатуре пальцами хозяйки.
- Ну как, нравится? - спросила она и, не дождавшись ответа, добавила, - а вот тебе "Стрекоза".
Играла она мастерски, с увлечением, желая расположить сердце мальчика, потом, закончив, спросила:
- Что ж ты молчишь? Понравились тебе эти песенки?
- Мирские они, у нас в собрании такие не поют, - ответил Павлушка. Хозяйка всплеснула руками и с удивлением, поглядев на мать, вполголоса заявила:
- Подумать только, какой он у вас ревнитель церкви. А что же тебе сыграть? - обратилась она снова к Павлику, стараясь говорить более ласково.
- "Как тропинкою лесною к ручейку спешит олень", - ответил мальчик. Хозяйка, кивнув головой, принялась выполнять заказ. Павлушка преобразился, лицо ожило и он вначале робко, затем громче стал подпевать любимую песню.
- Молодец, Павлик, похвалила юного певца хозяйка, вставая из-за пианино. Затем, желая еще более расположить его к новой обстановке, достала кусочек ситного хлеба, густо помазала его медом, угостила мальчика и, усадив с матерью на одно кресло, спросила:
- Ну как, останешься у меня гостить? Посмотри, как у нас хорошо, кругом лес, рядом речка. Я тебя поселю в отдельную комнату, игрушек куплю, можешь сам играть на пианино.
Павлушка молчал, потом, прожевав кусочек хлеба с медом, потянул мать к себе и тихо проговорил:
- Мамань, я тут не хочу оставаться, игрушек много, а текстов нету.
Хозяйка, к своему огорчению, поняла, что дружба у нее с Павлушкой не состоится. Луша оставила сынишку у другой многодетной семьи. Однако и там он заскучал, не найдя себе товарищей.
Домой Павлика привезли через две недели таким же худеньким. Жизнь в санаторном поселке не улучшила его здоровья.
В самый разгар лета после одного из собраний в связи с приездом брата Федосеева с женою состоялась беседа, на которой ставился вопрос: кто может освободиться на месяц от всяких занятий и посвятить себя на дело благовестия. Отозвались несколько молодых сестер-певчих и три брата проповедующих. Группа насчитывала девять человек, включая самого благовестника И. Г. Федосеева и Петра Никитовича. Уступая настойчивым просьбам Павлика, Петр с согласия других участников взял и его в поездку десятым.
На прощанье церковь благословила миссионерскую группу и проводила до ближайшего села. Восемь верст решили идти пешком. По прибытию братья с местными приближенными обратились в сельсовет, где их вежливо приняли и по их просьбе предложили для собрания избу-читальню. Однако в виду ее небольшой вместимости остановились на том, что служение будет во дворе у приближенного . Председатель тут же вызвал парней, приказал оббежать всю деревню и пригласить желающих посетить собрание штунды, так многие называли тогда христиан-баптистов.
К вечеру, после ухода за скотом, набился полон двор любопытного народа. Когда верующие помолились и запели гимны, то некоторые с испугом уходили, крестясь и боясь оскверниться, Иные насторожились, ожидая момента, когда можно будет вступить в спор. Но много было и таких, кто в простоте, с умилением принимали слова истины Божьей. В заключении несколько мужчин и женщин подошли с желанием покаяться и в простой, горячей молитве исповедовали свои грехи. Были и такие, главным образом старообрядцы, которые вступали в отчаянный спор. До позднего часа не расходились люди, беседуя о Евангелии. Утром хорошо отдохнувшая группа тронулась в следующее село, где ее уже ждали. К ним присоединились несколько человек из числа покаявшихся. К воскресенью миссионерский отряд пришел в такое место, где преимущественно жили старообрядцы. Собрание проходило также во дворе. Со слезами умиления принимали люди спасительную весть и раскаивались. В числе обращенных был молодой мужчина-хуторянин по имени Николай Васильевич Кухтин. Молодые годы он прожил в Петрограде, был участником революции на стороне большевиков, начитанный, мастеровой на все руки, наследственно и по убеждению - старовер. После революции он поселился с семьей среди лесов на хуторе, завел большую пасеку и жил богато. После упорной беседы с Николаем Григорьевичем Федосеевым уже ночью он убедился в своей греховности и покаялся.
На собрание приходили и местные священник с дьяконом. Не раз они пытались нарушить ход служения, а по окончанию с бранью и угрозами подступили к братьям. Те всенародно обличали их. Не имея разумных доводов, священник и его сторонники пришли в ярость, готовясь наброситься на участников собрания: в руках замелькали ворошилки, вилы, колья, вожжи. Видя, что беседа дошла до такого напряжения, из толпы выделился председатель сельсовета. С опущенной головой он внимательно слушал весь ход богослужения и последовавшего за ним спора. Громким голосом он обратился теперь к священнику:
- Отец Фома! Ты что разбушевался? Отошла твоя власть, это тебе не 1909 год, когда ты был владыкой над всем. Хватит темнить и обманывать на род, дай людям самим разобраться. Что ты пристал к ним? Мы видим, что они ни Бога, ни веру не поносят, и власть не затрагивают. Ведут себя как люди, а от вас с дьячком прет самогоном, как из бочки. Не хочешь слушать - уходи, но людей не тронь. Не то - ответишь по закону.
Никто и не заметил, как после такого вразумления один за другим исчезли впотьмах ревнители церкви. Вслед за ними и священник, крестясь и отплевываясь, покинул двор. Этот случай еще больше расположил оставшихся сель-
чан к миссионерам, и они с дерзновением и благословенным успехом продолжали свидетельствовать о Христе.
Павлушка проснулся позже всех и увидел, что со всеми вместе он спал на сеновале. За воротами стояли наготове две запряженные телеги, а за столами рассаживались гости к завтраку. Вера, заменив ему теперь Надю Власову, звала его, спеша умыть и усадить со всеми за стол. После завтрака вся группа и несколько местных обращенных, усевшись на телеги, устланные пахучим сеном, тронулись через луга к переправе в заречные деревни, где их также давно уже ожидали. Проезжая лугами, они громко пели гимны, славя и хваля Господа. Стоило лишь нашим благовестникам остановиться у копны сена и у отдыхающих косарей напиться свежей, студеной родниковой воды, как пестревший от платков и кофточек луг пришел в движение. Со всех сторон на стройное пение стали сбегаться люди. Настоящее благословенное собрание было проведено на этом месте. Наши миссионеры проповедовали и воспевали Господа прямо с телег.
По окончанию горячей, сердечной молитвы женщины и мужчины на сенокосе убеждали тружеников Господних разделить с ними обед, но ввиду ограниченности во времени телеги тронулись дальше. Гостеприимные косари на ходу бросали нашим друзьям пироги, печеный картофель, ветчину, а кое-кто даже положил в телегу бутыль с молоком. Как родных проводили люди вестников Евангелия в дальнейший путь.
- Господь знает сколько продлится это благословение над нашим народом, друзья мои, - вытирая слезы, начал растроганный Николай Георгиевич говорить сидящим на телеге. - Поистине над Родиной нашей восходит заря, о братья и сестры, вставать нам пора! Каждый свободный день и час в нашей жизни мы должны спешить сеять семена истины Божьей в эту рыхлую, жаждущую землю, поливая ее слезами наших молитв. Во всех уголках нашей Родины мы должны разбрасывать семена Господней истины. Смотрите, с какою жаждой и простотой принимается Слово. Долго ли продлится это благоприятное время лета? Нам надо спешить, пока дьявол не закрыл уши слушающих Евангелие и не зачерствели сердца, иссушенные зноем безбожия. Не смущайтесь, что вы малограмотны, некрасноречивы, малоспособны; каждая проповедь, каждый пропетый гимн и рассказанный стих пусть будет передан с огнем души. И десятки, сотни душ придут к Господу, обретут спасение во Христе. Вы видели вчера эти вилы и дреколья , приготовленные для нас. От них умерли наши отцы, передавшие нам Евангелие. Вчера этих людей отогнали, слава Богу, завтра они могут возвратиться к нам и не с деревянными кольями, а с железными.
Пусть эти дороги, по которым мы едем теперь, будут благословенным воспоминанием для нашего поколения, которому, может быть, придется пробиваться через железные ряды гонителей, но великий и вечный лозунг благовестника: "О вы, напоминающие о Господе - не умолкайте!" не спускать к земле. Сейчас от одного Павлушкиного стиха люди каются и приходят к Богу. Придет время, сотни лучших проповедей не приведут и одной души ко Христу.
Не так давно, - продолжал Федосеев Н. Г., - в июле 1923 года в город Стокгольм на Всемирный конгресс баптистов съехалось более трех тысяч христиан из разных стран. Там были представители тридцати пяти национальностей. В числе делегатов прибыли на пароходе и христиане из России: П. В. Павлов, М. Д. Тимошенко, П. X. Мардовин, И. С. Проханов и другие. Несколько дней лились с кафедры благословенные проповеди из уст известных мировых богословов. Участники съезда с изумлением внимали этим речам, восхищаясь красотою и смыслом изложения. Но вот на кафедру поднялся председатель Всемирного союза баптистов, доктор Рашбрук, и, обратившись к аудитории, произнес: "Братья и сестры, среди нас есть делегаты нашей недавно гонимой, терзаемой бурей, многострадальной русской церкви, мы еще ничего не слышали от них".
Буря восклицаний на разных языках наполнила зал заседаний с пожеланиями участия русского братства. Несколько братьев и сестра В. В. Павлова, обладающая красивым, сильным голосом, поднялись и пошли вперед к кафедре. Павел Васильевич Павлов после водворившейся тишины на английском языке обратился к съезду со следующими словами:
- Мы восхищены, слыша о великом пробуждении во многих частях мира, восторгаемся теми итогами, приводимыми здесь предыдущими делегатами. Опускаем свои головы, наслаждаясь потрясающими проповедями. В свою очередь, отчитываясь за наше братство, можем лишь сказать: увы, мы так бедны и нищи, что нечем похвалиться пред вами и Господом. Единственно, чтобы не остаться нам в долгу, можем пропеть распространенный в русском братстве гимн.
Множество просьб на разных языках огласило зал. Переводчики приготовились к переводу, а группа певцов, помолившись, запела:

Страшно бушует житейское море,
Сильные волны качают ладью,
В ужасе смертном, в отчаянном горе,
Боже, мой Боже, к Тебе вопию...

Робко начатая песня набирала силу, покоряя слух и воображение слушателей торжественно печальной мелодией, интонацией отчаянной решимости. Слезы катились по щекам певцов. Когда смысл гимна стал доходить до ума и сердец слушающих, в зале замелькали носовые платочки. Звонкий женский голос в сочетании с мужскими заполнили весь зал. Волнение передалось присутствующим, постигшим смысл и значение гимна.

Больше бороться уж мне не под силу,
Боже, помилуй, Тебя я молю...

Все встали, сердца многих были потрясены. На смену пению полились многоголосые, разноязыкие молитвы за христиан в России и других странах, переносимых и переносящих лютые гонения.
Федосеев, продолжая речь, воскликнул:
- Самоотверженно, не жалея своих сил и средств, даже самой жизни, будем служить нашему Господу так, чтобы при скорой встрече с Ним Он не постыдился назвать нас Своими благословенными. Может быть, через много лет, когда наш Павлик, ставши благовестником, расскажет о нас и о наших вот этих дорогах будущему поколению, оно не постыдится нас, но с благодарением Господу произнесет наши имена, - закончил с вдохновением свое краткое назидание Николай Георгиевич. Он остановил лошадей и предложил помолиться.
Подъехав к паромной переправе, наши путешественники с другого берега услышали крики и свист. Внимательно присмотревшись, Петр Никитович узнал знакомых. Оказалось, что там уже подъехали на подводах из заречных деревень встречать гостей. Любезные извозчики с сожалением распрощались со ставшими им близкими миссионерами, и паром отчалил от берега. Вновь обращенный Николай Васильевич Кухтин и двое других с ним тут же решили не возвращаться, но ехать с миссионерами дальше.
Едва только паром коснулся причала, как нетерпеливые друзья бросились приветствовать прибывших. Дальнейший путь был также благословен Господом. Так от деревни к деревне, где пешком, где на подводах, благовестники проходили, оставляя после себя благословенный евангельский посев. Нигде посещения не были бесплодны. Вновь обращенный хуторянин, будучи начитанным и хорошо знакомым со Словом Божьим, также говорил в собраниях убедительные проповеди и особенно успешно проводил беседы. Отъезжая из деревень, братья организовывали вновь обращенных в группы и даже общинки и убеждали взаимно посещать друг друга. Сестры без устали переписывали всем желающим тексты гимнов и учили пению. Новых друзей информировали о том, что через два-три месяца благовестники посетят их опять, чтобы они стремились исполнять волю Божью, а после осенней уборки на полях все соберутся в город на праздник жатвы.
Целый месяц миссионерский отряд совершал служение по селам и деревням, пока наконец, сияющие от счастья, все возвратились в город к своим, давно ожидавшим их.
Павлик перерос сам себя в своем воображении. Где-то он поймал привычку, рассказывая, по-взрослому закладывать руки в карманчики штанов. Отец, заметив это, два-три раза без слов легонько постучал тросточкой по засунутым в карман рукам, после чего эта привычка навсегда оставила юного благовестника.
Осенью Павлушка пошел в четвертый класс и был зачислен со своим прежним другом Костей в одну группу. Костя оказывал на него сильное и плохое влияние. Как ни запрещали Владыкины сыну дружить с Костей, они все равно находили места и причины для встреч. Эта дружба стала сказываться и на его поведении в собрании. Костя прежде всего был старше Павлика на три года. В каждом классе он оставался, как правило, на второй год. Петр Никитович и Луша много молились о своем сыне. Вскоре за недостойное поведение Андреева исключили из школы, и после этого его никто уже не видел. Так Господь избавил Павлушку от плохого влияния.
Много было и детской шалости в поведении Павлушки. Он нередко переставал владеть собой, так что некоторые из верующих, видя его проказы, оставались в недоумении: как может один и тот же мальчик, который только сейчас с таким усердием и явным благоговением служил Богу, одновременно оказываться во власти своего бурного и изобретательного на шалости характера? Самым большим, отрезвляющим его мерилом, однако, был страх Божий. Сознавая свою вину, Павлик был склонен к скорому раскаянию. Родители почти никогда не наказывали его физически.
В свои детские годы Павлик уже был помощником отца в сапожном деле. Отец доверил ему сучить и смолить нитки, вплетать в концы щетину, резать деревянные шпильки, чистить и мыть обувь, разбирать старую, разносить заказы. Все это Павлик выполнял безоговорочно, хотя и не всегда с охотой.
Однажды его послали отнести выполненный заказ больному соседу с условием - не брать с него никакой платы. Павлик отнес и вежливо отдал, а на вопрос об оплате сказал, что родители ничего не назначили. Сосед удивленно посмотрел на посыльного и все-таки, достав кошелек, заплатил ему должное. Искушение, как змея, заползло в детское сердечко. Как Павлик ни боролся с ним, все же, зайдя во двор, он спрятал деньги в дровах. Однако запрятанные деньги не давали мальчику покоя. Да и сколько вкусных вещей можно было накупить на них! Не удержался Павлушка и взял как-то оттуда гривенник, накупил себе ирисок. На следующее утро, как только он проснулся, Луша спросила, чьи это деньги она нашла в дровах? Как плеснул кто из кружки кипятком в лицо Павлика. Он покраснел до ушей и, опустив голову, признался, что утаил их, получив расплату за ремонт обуви от соседа. За столом мать рассказала все пришедшему с базара отцу. В глазах мальчика помутилось от набежавших слез. Отец, однако, молча продолжал кушать, потом через некоторое время спокойно проговорил:
- Что ж, очень плохо. Написано: "Воры Царствия Божия не наследуют".
Комок подкатил к горлу Павлушки, он перестал кушать, вышел из-за стола и со слезами попросил прощения у родителей. Он смог успокоиться лишь после того, как они помолились.
Начальную школу Павлик закончил на отлично. Старушка-учительница любила его за богобоязненность и способность к учебе. Сама она была из богатой купеческой семьи. Кроме того, будучи очень религиозной, часто посещала Владыкиных и любила беседовать с Петром Никитовичем. Провожая Павлика в семилетку, она долго держала его в объятиях. Затем дала в напутствие много наставлений. Вскоре после этого она умерла и была торжественно похоронена ее бывшими учениками.
В 1927 году хозяйка дома решила отдать верующим в аренду весь дом, во второй его половине поселился Петр Никитович Владыкин с семьей. Новоселье их совпало с появлением в семье дочки Даши. Петр Никитович вместе с сыном ходили в роддом, и Павлик с чувством особенной радости почти половину пути нес сестренку, крепко прижимая ее к себе, боясь где-нибудь нечаянно споткнуться.
После памятной миссионерской поездки братья-служители посетили снова все села округи. В нескольких местах они совершили крещение и вечерю Господню - хлебопреломление со всеми ранее крещенными. Многие из групп недавно уверовавших пожелали стать членами городской общины, хотя и проводили собрания у себя по селам, поэтому Н-ская церковь насчитывала около ста человек. Хор общины удвоился за счет новых, прекрасных голосов. Несколько молодых людей, девушек и юношей из молоканской молодежи, выразили большое желание участвовать в хоре, и община дала на это согласие.
Из числа вновь обращенных двое оказались исключительно одаренными певцами. Один из них - милиционер, ранее певчий православного храма, хорошо знал ноты и пел теперь в хоре басом. Второй оригинальной личностью был владелец мастерской по реставрации одежды. Он тоже молился с покаянием, но пьянство свое оставить не мог. В прошлом в православии он приглашаем был в особо торжественные дни в соборе на клирос, где его сильный бархатный баритон заставлял вибрировать ближайшие люстры и паникадила. На празднике жатвы по просьбе присутствующих он исполнил две вещи из православной литургии: "Ныне отпускаешь раба Твоего, Владыка, с миром" и "Иже херувимов". От голоса певца дрожали стекла в окнах. Далее он привел всех в восхищение исполнением одного из братских гимнов: "О отчизна дорогая!" По его словам, он здесь пел не так, как дома, где, выйдя на балкон второго этажа и изрядно подвыпивши, он пел во весь голос; тогда его слышно было по всей базарной площади и за несколько кварталов вокруг.
К великому огорчению верующих, этот незаурядный певец не хотел оставить свой прежний образ жизни. Иногда в базарные дни он, оригинальности ради, устраивал любительские погромы у горшечников, топчась на их хрупкой продукции, сокрушая все под ногами к ужасу окружающих. Однако он тут же успокаивал торговцев, сполна расплачиваясь за причиненный убыток. После такого дебоша, как полагается, всегда появлялся милиционер. Любезно, без всяких сопротивлений, под руку с милиционером он мирно шествовал в милицию. Почти всегда, уцепившись друг за друга и за самого отца, гуськом сопровождали его всюду четверо его малых детей. В милиции по всей строгости брался за него начальник или заместитель, устыжая его и составляя очередной акт. Заливаясь горючими слезами, старый проказник со всем соглашался и раскаивался. Заканчивалось это обычно тем, что "проказник", сотрясая стекла в здании милиции, старательно исполнял "Иже херувимов" или что другое. Затем его выталкивали за дверь, и тогда с довольным видом, в сопровождении своих всегдашних попутчиков - перепуганных детей, он возвращался домой. Вскоре, после неоднократных безуспешных увещаний, нашего "героя" не стали допускать в хор, и он перестал посещать собрания. Жена его покаялась, приняла крещение, но до смерти мучилась с ним.
Молодые, одаренные благовестники из Москвы все чаще стали посещать Н-скую общину. Из них наиболее памятным остался Макаров Сережа. Он жил в Рязани, но как курсант библейских курсов в Москве бывал гостем и в Н-ской общине. Небольшого роста, постоянно в очках, он привлекал внимание многих к себе простой, мудрой беседой и красноречивыми проповедями.
Однажды Макаров ехал с группой друзей в поезде по делам благовестия. В ближайшем купе завязался отчаянный диспут между одним из братьев и безбожником, который, стоя среди вагона, утверждал, что никакого Бога нет, а если есть, пусть покажут его. Сергей Макаров молча подошел к нему спереди, посмотрел в глаза и, разглядывая, стал обходить кругом. Собеседник, в свою очередь, не отрывая взгляда, проследил за ним и грубо спросил:
- Что ты осматриваешь меня?
- Да смотрю, где у вас совесть, - сказал Макаров.
- Что ж, по-твоему, я бессовестный? - возмутился безбожник.
- Тогда я попрошу вас, покажите нам вашу совесть, - сказал Макаров.
- Брось глупость-то пороть, совесть ведь не рубашка, чтоб ее показать тебе, - вспылил собеседник.
- Если совесть не рубашка, то и Бог не пиджак, чтобы показать вам Его, как вы требуете, - уничтожающе, под рукоплескания пассажиров ответил ему Макаров. Собеседник махнул рукой и постыженный сел на свое место.
Вторым любимым и всеми уважаемым из московских гостей был брат Ванифатий Михайлович Ковальков. Его простые, подкрепленные многими интересными примерами проповеди овладевали сердцами слушателей, в том числе и сердцем Павлика, который особенно полюбил его. Уважаемым он был и в семье Владыкиных. Они совместно с Петром Никитовичем посетили многие села, совершая служение благовестия. Многим в Н-ской общине он преподал водное крещение.
Самым же памятным в жизни Павлика осталась встреча и знакомство с Михаилом Даниловичем Тимошенко. Как-то в церкви была получена телеграмма, что едет М. Д. Тимошенко и просит его встретить. Он хотел побывать на могиле своего отца и попутно посетить местную общину, так как много слышал о ней и ее благословениях.
Собравшись для обсуждения порядка действий, братья пришли в затруднение. Надлежало оповестить всех верующих и по городу, и по ближайшим деревням о приезде гостя и кому-то быть на станции к вечернему поезду, чтобы встретить брата, а времени было, как говорят, в обрез. Догадавшись о проблемах взрослых, Павлушка стал умолять отца, чтобы поручили ему встретить гостя. По рассуждении решено было показать Павлику несколько фотографий брата из журнала и доверить предстоящую встречу. Еле дождался он вечерней поры и все равно пошел на вокзал задолго до прихода поезда.
Подъезд к станции был ярко освещен большим подвесным светильником типа примуса. Извозчики запрудили экипажами и тарантасами всю станционную улицу. Павлушка от сознания своего высокого и ответственного долга не шел, а подпрыгивал, предвкушая радостную встречу. На ходу он обдумывал, как и с какой стороны подойдет к брату, поприветствует его и, может быть, даже расскажет при встрече стишок. Шмыгнув мимо экипажей, он прошел в станционный зал. Помещение было переполнено множеством отъезжающих, провожающих и встречающих.
Павлик помолился и стал обдумывать, где и как ему встать, чтобы в многолюдстве не пропустить гостя. Заключив, что лучше всего для этого подходит выходная дверь, так как все должны проходить через нее, он занял свой наблюдательный пост. Потянулись томительные минуты, стрелки на часах почти не двигались. Смотритель зала спустил на блоке огромный светильник, залил его керосином, поправил сетку и, накачав воздуха, поднял опять к потолку, затем подмел зал, расталкивая людей. Поезда все не было. Наконец звякнул станционный колокол, извещая о прибытии долгожданного поезда, который тут же с шипеньем и грохотом проехал мимо окон вокзала и замер. Через минуту лавина людей хлынула с перрона в опустевший на короткое время зал и, возбужденная радостью встреч, направилась к выходу.
Павлушка глазами впивался в лицо каждого проходившего мимо него мужчины, но увы, мужчины эти оказывались или худые, или низкие, бледнолицые и светловолосые, но высокого, красивого, широколицего, с темными волосами он не видел. Иногда мальчик дергался к проходящему и даже выбегал вслед на улицу, но блеснувший портсигар обнаруживал его ошибку. Проходили совсем похожие, но с папиросой в зубах. Были и те, что с любопытством спрашивали, кого он ожидает, а он со смущенной улыбкой отвечал: "Не вас!" Толпа проходящих, нахлынувшая, как быстро набежавший поток, также быстро и поредела, а брата Тимошенко все не было. Наконец дверь захлопнулась, и зал почти опустел. Изредка еще проходили из числа опоздавших, но и они были чужие.
"Просмотрел!" - дрогнуло сердце Павлика, и слезы огорчения выступили у него на глазах.
- Кого ты ждешь, мальчик? Все уже прошли, иди домой, - проговорил служащий, проходя через зал. Павлик хотел было что-то ответить, но комок подступил к горлу. Вытирая слезы, он горестно размышлял, как вернется домой не исполнив поручений. Но вдруг чья-то сильная рука открыла дверь с перрона, и в зал шагнул мужчина...
- Вы брат Тимошенко? - подбежав и уцепившись обеими руками за пальто вошедшего, воскликнул Павлушка.
- Я, а чей же ты будешь, братец мой, а почему у тебя под глазами мокро? - поставив саквояж на скамью и слегка наклонясь, спросил мальчика Михаил Данилович.
- Я Владыкин Павел, меня братья и папаня послали вас встречать. А я стоял, стоял, вижу, уже нет никого и так мне было обидно, что просмотрел я вас, а тут вдруг... - Павлушка радостно улыбнулся сквозь еще невысохшие слезы и обеими руками крепко сжал протянутую ему руку брата Тимошенко.
- Да как же ты узнал меня? - спросил его Михаил Данилович.
- Я видел вас по журналам и слышал на кладбище, когда моего братишку хоронили рядом с вашим папой. Здесь проходили некоторые похожие на вас, но они или курят, или худые, белые, не такие, как вы. Ну а когда вы уже вошли, я сразу узнал вас.
- Будете брать экипаж? - прервал их вошедший извозчик, - а то я последний уезжаю.
- Нет, мы рядом живем, - поспешно ответил Павлушка вместо Михаила Даниловича.
Ходьбы было действительно шесть-восемь минут, но за это время Павлик рассказал все-все: и что у них есть большой хороший хор и его, Павлика, недавно из дискантов перевели в альты. Два раза уже собирался струнный оркестр, и он учится играть на мандолине. Летом ездили по деревням с проповедями, и за это время у них были гости из Москвы: Федосеев, Гартвик, Степин, Довгалюк, Ковальков и Сережа Макаров. А в Рязани, когда папа туда ездил по деревням с проповедями, он познакомился с Сергеем Терентьевичем Голевым, тетей Полей Ивленовной, Гаретовым. И еще скоро здесь будет большой-большой праздник жатвы, и он готовит к нему "Моление о чаше". "Вот только не было еще вас, а теперь и вы приехали", - выложил он гостю все, чем была полна его душа.
Гостил брат Тимошенко в Н-ской общине очень мало. Вечером, после продолжительной беседы с братьями, он пошел ночевать к своим родственникам-молоканам. В беседе с братьями Тимошенко много пояснял о церковном устройстве в общинах, о порядке в собраниях, о хоре, о молодежи, рассказал о новостях по всему братству, что в Петрограде, какой переименовали в Ленинград, появились евангельские и Проханов Иван Степанович руководит ими. У баптистов есть серьезные разногласия с ними, но членами их общин пренебрегать нельзя. Рассказал о Власовых, живущих под Москвою, что Надя вышла замуж. На Кавказе брата Канделаки убили разрывными пулями прямо по дороге. Председателем у баптистов Павел Васильевич Павлов. Он имеет право ходить в Кремль, ходатайствовать о своих общинах. А самое неприятное - это появился среди верующих Иванушка Колосков, молится на разных языках и пророчествует. Таких надо остерегаться. Это волки, не щадящие стада. Брат подробно рассказал о сущности их заблуждения.
На следующий день Тимошенко посетил на кладбище могилу своих родственников, а к вечеру на собрание съехалось много гостей из деревень. Богослужение было проведено в великой радости и благословении. Домой в Москву брата проводили рано утром с радостными и большими надеждами на будущее.
Вскоре после отъезда гостя во время воскресного утреннего богослужения в помещение вошли и чинно сели на свободную скамейку три посетителя. Один из них был мужчина, полный, грузный с большим животом, в дорогом костюме, лет тридцати пяти. По обе стороны от него сели молодые женщины, покрытые одинаковыми белыми косынками. Мужчина обратил на себя внимание тем, что, как-то необыкновенно расширив глаза, долго глядел в потолок, шевеля при этом губами, это же самое повторяли и его спутницы. После заключительной проповеди все склонились на колени к общей благоговейной молитве. Внезапно, прерывая одну из молитв, громко закричал нечленораздельными звуками мужчина: "Таф-тафа-ра куми..." Неистово взвизгивая, бормотали ему в такт его спутницы.
Все собрание пришло в недоумение. В нерешительности не знали, что делать, звуки становились громче выше и чаще. У мужчины на губах выступила пена. Ужасом сковало сердца присутствующих. Петр Никитович встал с колен и властно провозгласил всему собранию:
- Братья и сестры, дьявол молится, никто не говорите "Аминь".
Гости немедленно прекратили бормотанье и со всеми вместе встали. Женщины-спутницы кинулись вытирать платками обильный пот с лица мужчины. Тот, побледневший, потрясая руками в воздухе, гневным тоном стал возмущаться тем, что здесь осмелились похулить духа и прервать пророчество.
- Именем Господа Иисуса Христа успокойся ты и дух твой! - властно прервал его Владыкин, и лжепророк, как мешок, рухнул на скамейку.

Прими хвалу, благодаренье,
Сын Божий, за Твою любовь.
За грех наш Ты понес мученье,
За нас пролил святую кровь.

Стройное и громкогласное пение заглушило голоса пытающихся возражать гостей.
После заключительной молитвы и объявлений Петр Никитович немедленно пригласил гостей к себе, и они, пройдя коридор, вошли в комнату Владыкиных. За обеденным столом гости назвались: мужчина - братец Иванушка Колосков, крещенный духом и якобы исполненный многими дарами чудотворения, а обе женщины-пророчицы по повелению духа сопровождают "братца" в его миссии.
Петр Никитович объявил им очень любезно, что теперь они могут свободно изъяснять свое учение и также свободно пророчествовать, а в собрании нарушать ход богослужения нельзя. Женщины потребовали таз с чистой водой и усердно принялись мыть и вытирать ноги своему "братцу Иванушке". После этого, в присутствии всех домашних, они упали на колени и, чередуясь одним за другим, стали повторять то же, что и в собрании, только более сдержанно.
Семья Владыкиных, стоя в стороне, молча и терпеливо наблюдала за всеми их словами и движениями, пока они наконец, мокрые от пота и обессилевшие, не уселись за стол.
Петр Никитович пригласил всех к молитве и коротко просил Господа, чтобы Божья благодать сохранила его и семью его, и церковь от всякого вражьего влияния и исполнила мудрости и Духа Святого в предстоящей беседе и во все дни. Павлик внимательно слушал и наблюдал за всеми действиями "колосковцев", как их тогда называли, и вспоминал беседу брата Тимошенко, что тот своевременно и подробно предупредил их обо всем этом. Сердце мальчика почувствовало, что гости руководятся не Духом Божьим, а бесовскими духами. Видя непривычное поведение обеих женщин со своим "братцем", Павлик решил, что подлинными христианами эти люди быть не могут. Гости пытались подружиться с мальчиком, ласково с ним заговаривая, но он не смог побороть в себе чуждого к ним отношения.
Петр Никитович в спокойной и простой беседе, находя практические примеры из жизни и Библии, привел в замешательство своих собеседников. Обезоруженные, они притихли, продолжая обедать молча. Уверенность в совершенном Иисусом Христом личном спасении и ясных действиях Духа Святого и решительное обличение собеседников в том, что ими руководит чуждый дух, смирил их, и они заторопились с отъездом. Лжепророк и его попутчицы потеряли интерес к дальнейшей беседе особенно после того, как Петр Никитович объявил им, что в собрании присутствовать они могут, но никакого участия в богослужении принимать не будут. Гости ушли, и никто их после не видел ни в своем городе, ни в окрестности.
Осенью по всему братству баптистов было объявлено, что праздники жатвы принято отмечать в воскресные дни сентября. Братья, собираясь на районных и областных совещаниях, договорились праздновать в разное время с учетом того, чтобы побывать в гостях друг у друга.
Ближайшие соседи Н-ской общины, верующие города Е., отмечали у себя праздник жатвы в середине сентября. По их приглашению половина хора и проповедующие братья Н-ской общины выехали поездом накануне праздника.
Для собраний Е-нцы арендовали большое здание чайной на главной соборной площади. Оно вмещало в себя триста-четыреста человек. Среднее межэтажное перекрытие отсутствовало и лишь только по фасаду, на верхнем этаже, была большая комната, приспособленная для приема гостей. В субботу из окружающих сел и фабричных местечек прибыло много друзей. Вечернее собрание было благословенное и радостное. После собрания далеко за полночь гости знакомились друг с другом, а молодежь проводила совместную спевку, репетировали декламации, развешивали по стенам христианские тексты и украсили несколько столов плодами нового урожая.
Праздник был многолюдный и торжественный. Приехавшие из деревень впервые увидели такое множество собравшихся верующих. Пение хоров было и раздельное, и совместное. В собрании и при последующем за ним общем чаепитии были продекламированы стихи и рассказы. Павлик впервые рассказал "Капитан Бопп" Жуковского, чем растрогал многих слушателей. Закончилось торжество поздно. Все были довольны и благодарны Господу за новые чувства, которыми Бог соединил людей в одну родную семью.
Павел расположился к проповеднику Алексею Григорьевичу, полюбил его за веселое выражение лица, хорошие, громкие проповеди. К сожалению, он плохо понимал их, и сам проповедник остался для него высоким, недоступным. В местечке Е. нашел он и друзей по сердцу, хотя грустно ему было от того, что из детей верующих родителей очень немногие ходили на собрание.
- Кто это? Чей это? Откуда это? - тихо спрашивали друг друга заходящие в собрание, увидев неподвижно сидящего в углу комнаты человека.
Мужчина лет сорока пяти, в домотканой одежде, с босыми ногами, суровым выражением лица и длинными до плеч черными волосами сидел молча, взглядом из-под густых бровей изучая каждого входящего.
В комнату с Библией в руках вошел Петр Никитович Владыкин и, оглядев всех, направился прямо к незнакомцу.
- Здравствуй, Иван Михайлович, - обратился он к нему, - ты зачем сюда пришел?
- Не могу, Петр Никитович, не нахожу покоя, пришел сюда отдохнуть душою, - встрепенувшись, поднялся незнакомец навстречу Петру Никитовичу, замогильным голосом отвечая на его вопрос.
- Да, покой ты найдешь только у Христа, и ты знаешь это. Ну что ж, если будешь сидеть смирно, то сиди, - ответил ему Петр Никитович.
Все собрание незнакомец просидел спокойно, почти без движения, только изредка вздыхая; на молитве вставал, при общем пении заметным становилось его волнение.
Иван Михайлович с ранних лет занимался черной магией и многих удивлял своим колдовством. Он был земляком Луши, т. е. жил в одной из ближайших к Починкам деревень. С Петром Никитовичем они встретились в городе, где Иван Михайлович заговорил зубную боль у проходящего солдата. Увидев это, Владыкин вступил с колдуном в беседу. В ходе разговора тот расположился к Петру Никитовичу и открылся, что сильно страдает душой, нигде не находит покоя. Поэтому, услышав, что в доме Владыкиных собираются верующие, пришел сюда. После собрания Владыкин, узнав, что Ивану Михайловичу негде переночевать, пригласил его к себе, хотя Луша с Павликом поначалу его боялись. Когда же гость, совершенно успокоенный после беседы и ужина, открылся, что здесь он отдыхает душой, то после общей молитвы они легли спать вместе с Павлушкой.
После сна за завтраком гость с радостью признался, что так спокойно проспал всю ночь, как никогда, и просился пожить у Петра Никитовича немного. Петр ничего не имел против, спросил о его самочувствии. Иван Михайлович ответил:
- Петр Никитович, у вас я как дитя, совершенно свободен, потому что чувствую здесь благодать.
Однако на следующий день он начал проявлять беспокойство и стал собираться в дорогу.
- Ты что засобирался, отдыхай-то еще, - предложил ему Петр Никитович.
- Нет, хозяин мой гонит меня отсюда, потому что он здесь бессилен; пойду, - ответил гость.
- Да ты не слушай его, живи у нас, - убеждал Петр Никитович.
- Не могу. Я не в силах. Он гонит меня. Спасибо вам, - с грустью ответил он и вышел за дверь. Через некоторое время Иван Михайлович вернулся и просил Владыкина:
- Я себе сделаю железный крест и болтами прикручу сквозь тело к спине, а ты зарой меня в колодец и оставь только трубу, может быть, избавлюсь от него.
- Нет, Иван Михайлович, только крест Иисуса Христа избавит тебя, и Его кровь омоет и освободит тебя. Покайся в своих грехах и будешь спасен.
- Не могу, хозяин не допускает, - ответил несчастный.
Вскоре он исчез бесследно, и никто из Н-ской общины его больше не видел. Неизмеримо было горе этого погибшего человека. Легче переносить любые физические истязания, нежели душевные непрекращающиеся адские муки и не иметь при этом даже надежды на избавление. Однако действия дьявола и слуг его не распространяются на то, что освящено Богом и посвящено Ему в Его собственность. Вот почему так жизненно важно освящение для всякого христианина. Самое великое счастье - обрести покой в Боге, и путь к этому открыт в покорности Христу. "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас... и найдете покой душам вашим" (Мат.11:28-29).
Годы учебы в семилетке у Павлика были переломными годами в его духовном развитии. Если до пятого класса он учился, потому что все учатся и так полагается, то с пятого Павел учился с охотой, с возрастающим интересом и жаждой к знаниям. Семилетка имела то преимущество перед остальными школами, что, будучи преобразованной из гимназии, сохранила в себе весь старый преподавательский состав и оборудование. Большие способности Бог дал Павлику в учебе. Все преподаваемое он не учил, а буквально впитывал в себя, причем, без особых напряжений и усилий. У него всегда было много вопросов к преподавателям. К записям в тетрадях он относился с особой страстью, стараясь сделать их красиво. Особенно любил художественно выполнять рисунки по физике, химии, зоологии, ботанике. С особым увлечением Павлик любил рисовать девочкам в альбомы; поэтому у него не было отбоя от них. Он помнил, конечно, при этом, что все это он получил от Бога, поэтому открыто и в собраниях, и дома всегда благодарил Бога за дарованные способности и любил Бога от всего сердца.
В школе Павлик нисколько не стыдился своего христианского звания, тем более, что у большинства учеников родители еще считали себя православными. Но, тем не менее, Павлику пришлось пережить борьбу, из которой он, слава Богу, вышел победителем. Произошло это на уроке пения. Преподаватель приступил к изучению нот, в понимании которых Павел оказался самым способным, так как изучал уже ноты в хоре в своей общине. Вскоре после того перешли к разучиванию народных и революционных песен по нотам. Тут-то и произошло столкновение. Когда преподаватель стал разучивать с классом песню, Павел сказал ему во всеуслышание:
- Я разучивать песню не буду, так как не хочу развлекать дьявола. Если хотите, я могу вам спеть христианский гимн.
Учитель был ошеломлен его ответом. На виду у всех он бледнел и краснел, не зная, как поступить с мальчиком. Затем, после некоторого молчания, отпустил его с урока. На следующий день отец расспросил сына о происшедшем на уроке, ободрил его, но предупредил, чтобы впредь он был благоразумней и объяснялся с преподавателем наедине.
Впоследствии Павлик узнал, что учитель пения был зятем регента их общины и жил с ним в одном доме. Особенно же значительным было Павлику то, что учитель пения в школе был еще и регентом в одной из православных церквей в городе и управлял церковным хором. Так Павел оказался обличителем своего преподавателя, однако тот оставил его в покое и на экзамене поставил ему отличную отметку. После этого случая Павлику пришлось встретиться с более серьезной задачей, с которой бы он не справился, если бы не помог ему Бог.
В числе его альбомных заказчиков была одноклассница, дочь купца, содержащего постоялый двор и чайную для богатых людей. Девочка, скромная в поведении, ласковая в обращении, красивая лицом, была в отношении к Павлику как-то особенно расположена. Она приносила в школу на обед разные лакомства, которые Павел мог видеть только на витринах купеческих магазинов. Всякий раз она делилась принесенным с ним.
Павел встречал многих девочек в собрании, в домах верующих, со многими был хорошо знаком, пел вместе в хору. Но такой глубокой симпатии, которую вызывала в нем купеческая дочь, он еще не испытывал. В ее альбом он вписал не один стишок из сочинений Лермонтова, Пушкина и немного своего. Все это еще более усиливало новое чувство. Павлу хотелось встретиться с ней наедине и сказать много-много такого, чего и сам не знал. Четырнадцатилетний Павлик вдруг повзрослел, притих. В классе это заметили и, к великому ужасу, тайна их сердец, не успевшая выразиться языком, оказалась крупными буквами выведенной на классной доске: "Вера + Павлик".
Павлик обнаружил эту проказу по горячему следу: выходя из класса на перемену, они с Верой оказались почти последними. Закрывая за собой стеклянную дверь, он машинально оглянулся на классную доску. За ней мелькнула косичка с голубым бантиком, а внизу пробежали к окну розовые туфельки. Павлик заподозрил неладное, рванул дверь и вбежал в класс. Классная доска, поворачиваемая вокруг своей оси, была с передней стороны исписана формулами только что окончившегося урока математики. К следующему уроку ее должны были повернуть к классу чистой стороной. Павел нетерпеливо потянул за край доски, поворачивая ее, и обнаружил предательскую надпись. За шкафом у окна кто-то хихикнул тоненьким голоском. Не оглядываясь, Павел отчаянно стирал написанное, но сухая тряпка оказалась непослушной и, к великой его досаде, следы букв упорно не исчезали. Павлик пытался плюнуть на тряпку, но от волнения у него пересохло во рту. Ему удалось стереть только первые две буквы девичьего имени. Хихиканье за шкафом повторилось сильнее. В негодовании он шагнул за шкаф и обнаружил виновника. То была девочка, которой он совсем недавно старательно вписывал в альбом стихи. Она стояла, стараясь спрятать лицо, отвернувшись к окну с опущенными глазами.
- Как тебе не стыдно! - выпалил ей в затылок Павел, сгорая багрянцем.
- Это не я, - ответила проказница, подняв на него смущенные глаза, но увы, запачканные мелом кончик носа на фоне покрасневшего лица и пальцы правой руки выдали ее с поличным. Павел порывисто взял ладонь ее руки и, молча показав ей следы мела, хотел упрекнуть за ложь, но в поднятых ее широко открытых глазах он заметил наворачивающиеся слезы. Кто-нибудь повзрослее безошибочно прочел бы в них объяснение совершенной ею шутки: это была ревность, такая же детская, как любовь, но Павлушка тогда не понял этого.
- Нос-то вытри, смеяться будут! - покровительственно, но уже беззлобно заметил Павел и быстро вышел из класса.
По окончанию учебного года с неожиданной для себя грустью Павлик подумал, что он ведь теперь целое лето не будет встречаться с Верой, а как изменить это, не мог придумать. Свои переживания он открыл школьному товарищу Виктору, и тот немедленно нашел выход: "Иди прямо в чайную; там ты наверняка увидишь ее". Но здесь Павлика ожидала еще большая неприятность.
Оказалось, что школьные дела дошли до родителей Веры. Они как-то встретились на улице с Лушей, и мать Верочки, рассказав Луше об отношениях Павлика с ее дочерью, дала знать Луше, что они совсем не ровня, что их девочка из богатой семьи, а Павлик - из бедной и такого позора они не потерпят.
Считая, что сын не поймет ее, и не зная, как поговорить с ним, Луша воспользовалась приездом из Москвы известного благовестника Николая Георгиевича Федосеева, глубоко уважаемого в их общине. Павлик любил его проповеди, пение и был очень обрадован, когда узнал, что брат Федосеев будет у них весь вечер. Как только Павлик вошел в комнату, Николай Георгиевич сейчас же позвал его к себе, обнял и по обыкновению стал расспрашивать о жизни. Однако Павлик почувствовал в тоне гостя что-то неладное, и это "неладное" кольнуло его сердце еще больнее, чем надпись на доске.
- Павлушка, мне сказали, что ты в школе полюбился с какой-то девочкой, пишешь стихи в альбом, а стихи мирские и девочка мирская, правда это?
Вопрос был таким неожиданным, что Павлик весь онемел. Он почувствовал в своем сердце угрызение совести, стыд и страх от того, что оказался в дружбе с миром. Почему он ввязался в эту дружбу? Вспомнил, как в первый раз вписал какие-то строки в альбом одноклассницы. Потом девочки одна за другою подходили со своими альбомами. Вспомнил также и то чувство, какое он пережил, увидев надпись на классной доске. Наверняка, это уже знает даже Николай Георгиевич и ждет от него ответа. Однако как молния мелькнула другая мысль: "А что же тут дурного?" Сердце вроде ободрилось, навернувшиеся было слезы высохли.
- Да, но ведь я ничего... - внезапно охрипшим голосом ответил Павел, сам не зная, что именно это "ничего" должно было означать.
- Дитя мое, - ласково начал Николай Георгиевич, - а послушай, что говорит Слово Божье: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей". Вот когда искуситель подошел к тебе в лице старого учителя пения, ты ему сразу ответил: "Я разучивать мирские песни не буду, так как не хочу развлекать дьявола". Здесь ты победил его. А когда он подошел к тебе в лице красивой девочки с модным бантом, ты те же мирские слова добровольно писал сам. Кого ты развлекаешь ими? Кроме того, ты еще юн, разум твой неокрепший, а девочка неверующая. Неужели ты Иисуса променяешь на нее? А в одном сердце двоих не поместишь. Вот мама твоя говорит, что ты в собрании и молиться перестал, и новых стихов не рассказываешь. А сколько людей в собрании с радостью и удовольствием слушали, как горячо ты рассказываешь стихи и как поешь "Твой город не здесь среди мертвой пустыни". Давай будем молиться, просить прощения у Бога, чтобы Иисус опять был тебе дороже всего.
Слезы брызнули из глаз Павлика, и в сердечной, искренней молитве он признался Господу, что искуситель обманул его, просил прощения и силы побеждать мирское. Свободно вздохнул мальчик после молитвы, и весь этот день провел в радости.
Однако потребовался еще один довод для окончательного согласия Павлика с мнением взрослых. В четверг, в базарный день, Виктор утянул Павлика на базар, а там предложил забежать в богатую чайную. Долго и сильно боролся Павлушка с этим соблазном, но не устоял. Вместе с Виктором они поднялись по лестнице на второй этаж чайной. Зрелище, представившееся Павлику, было потрясающим. Весь зал синел в табачном дыму. На возвышенности музыканты изо всех сил веселили публику. Полуобнаженные женщины кружились по залу с кавалерами в кадрили. Вдруг откуда-то, пробегая между столами, порхая, как бабочка, с рюмками напитков на подносе выбежала под такт музыки девочка в коротеньком голубом платьице. Павлик с товарищем замерли у перил лестницы как вкопанные. "Не любите мира, ни того, что в мире", - промелькнуло где-то в глубине его сознания при виде этого "содомского" зрелища. Когда порхающая бабочка подбежала к ним, Павлик к своему ужасу узнал в ней Веру.
- Вы зачем сюда пришли? Убегайте сейчас же, пока мать не увидела. Мне на днях из-за тебя такую взбучку дали. Скорее убирайтесь отсюда, я прошу вас обоих, - толкая Павлика в грудь, прошипела совсем неузнаваемая Вера.
- Мы-то сюда зашли только один раз, а ты крутишься здесь днями, - находчиво ответил товарищ Павлика.
Глядя в испуганные глаза девочки, Павел вздохнул, затем отвернулся и медленно по скрипучим ступенькам спустился вниз, на улицу.
Оркестр насмешливо провожал их бойкой музыкой, которая не по-детски, больно кольнула сердце Павлушки. Он совсем не ровня. Девочка из богатой семьи, а он - из бедной. Если Павел не постиг этого из слов матери, то сегодня он это понял сам.
Еще раз встретиться с Верой Павлу пришлось впоследствии при совершенно иных обстоятельствах. Нанесенная сердцу обида уже не мучила его. За полтора года, прошедших к тому времени, многое изменилось в городе Н. Огненный шквал разметал много знакомых Павлу семей, с детьми которых проходило его детство. К тому времени Павел уже самостоятельно зарабатывал свой хлеб на строительстве в двадцати километрах от города, помогая матери.
Приехав в родной город, Павел в праздничном костюме шел по улицам и торговым рядам, вглядываясь в знакомые витрины и вывески магазинов и лавок. Но увы, в лучшем случае, они были заколочены досками, а большинство зияло темными проемами беспорядочно распахнутых окон и дверей. Павел вспомнил, что все частные заведения были закрыты, а купцов, как было слышно по городу, увезли на "Соловки". Вспомнилась Вера: что с ней? Не боль, а скорее любопытство тревожило юношу. Павел прошел в сквер и сел на скамью, спиною к бывшей чайной. В числе редких прохожих в сторону сквера свернула девушка и торопливо пошла по тропинке. Лицо ее казалось озабоченным. Нестиранное, залатанное платье, босые ноги и бутылка, как видно, постного масла в руках - все говорило о ее крайней бедности. Когда девушка поравнялась с Павлом, он, внимательно всмотревшись в лицо ее, неожиданно для себя вполголоса проговорил:
- Неужели Вера?
Услышав свое имя, девушка умерила шаг и вопросительно подняла глаза:
- Павел? - воскликнула она.
Минута нерешительности. Перед ней сидел красивый, одетый в хороший костюм тот самый Павел из бедной семьи, который более года назад был простым мальчишкой в неглаженной косоворотке, которого она прогнала из чайной.
- Садись рядом... ты что так смотришь на меня? Что случилось с тобой? Куда ты так торопишься? - ухватив Веру за руку и сажая ее рядом с собой, выпалил Павел обескураженной девушке.
Смущенно, но настойчиво она высвободила свою руку из его ладоней. После долгого молчания, вытерев глаза кончиком старенького платка, не поднимая глаз, она стала объяснять:
- Еще в прошлом году приехала ночью какая-то машина, отца с матерью, братишек и сестренку посадили в нее, и я до сих пор ничего не знаю о них. Я гостила в тот день у своей дальней родственницы, когда к нам прибежали и рассказали об этом горе. Тетя кинулась к нашему дому, но он был закрыт. А впоследствии все из него вывезли, ни одной тряпочки я не взяла. Целый год не показывалась я на улице, и об отце с матерью боюсь до сих пор кого-либо спросить.
Живу у тети, нищенствуем. Я стираю белье и живем тем, что подадут. Тетя больная и все время ругается со мной. Бываем иногда сыты, а когда и голодные ложимся спать. На работу нигде не принимают.
Полными слез глазами Вера взглянула на Павла. Впервые за все это время встретилась она с человеком, которому могла поведать свое горе.
Павел вспомнил слова одного проповедника: "Горе вам, богатые! ибо вы уже получили свое утешение" (Лук.6:24). И "не собирайте себе сокровища на земле" (Мат.6:19). Невыразимой жалостью к Вере наполнилось его сердце. Ему так хотелось помочь ей, но кроме глубокого сочувствия и двух найденных в кармане рублей, чтобы она хоть досыта покушала, он ничего для нее сделать не мог.
Впоследствии Павел работал на заводе, куда он хотел попытаться устроить и Веру, но из этого ничего не получилось, так как с тех пор он ее нигде не встречал. Куда жизненный водоворот бросил ее - знает один Бог.
В развитии личности Павлика большую роль сыграла его любовь к книгам, а доступ к ним он получил совершенно неожиданно.
Однажды вечером, проходя вместе с товарищем по главной улице города, они через окно заметили ярко освещенную комнату публичной библиотеки. Такое множество книг на стендах и стеллажах Павел увидел впервые. К книгам оба были неравнодушны и, недолго думая, зашли в читальный зал. Их внимание привлек застекленный шкаф с ценными книгами в золотой отделке. Павел был так увлечен созерцанием книг, что не заметил, как к ним подошла бойкая девушка и спросила, не желают ли они помочь в регистрации книг. Ребята охотно согласились, более того, почувствовали себя счастливыми, когда их допустили к стопам новых, пахнущих типографской краской, книг. В конце вечера они встретились с заведующим библиотекой. Они взаимно понравились друг другу, и юные книголюбы согласились приходить помогать каждый вечер. Через неделю им присвоили звание "друга книг" и тем открыли доступ в самое сердце библиотеки - техническую комнату.
Вскоре после того им пришлось по-настоящему заниматься учетом движения книг всей библиотеки, а значит, приблизиться ко всем библиотечным сокровищам. Добросовестными и неутомимыми занятиями с книгами Павлик приобрел расположение заведующего, обеих сотрудниц и замечательного дедушки Никиты.
Дедушка Никита, работавший когда-то конструктором на заводе, относился к старой интеллигенции, а теперь, на склоне лет, был постоянным посетителем и добрым другом как читателей, так и сотрудников библиотеки.
С тех пор Павел начал просто поглощать книги одну за другой, предпочитая рекомендованные дедушкой Никитой. Дома вначале были рады, что Павлушка перестал пропадать на улице и часами сидел с книгой в руках. Однако вскоре Луша стала беспокоиться за сына, так как он просиживал за книгами до глубокой ночи. Но такого порыва, казалось, остановить уже ничто не могло.
Четырнадцать лет было Павлу, когда он со всею страстью предался чтению книг. Это помогло ему с отличием кончить семилетку (в двадцатых годах это было среднее образование), значительно продвинуться в общем развитии, а впоследствии на протяжении всей жизни, как в работе, так и в деле Божьем это сыграло немалую роль. Как-то Павел спросил Николая Георгиевича, как ему быть с книгами. Брат ответил:
- Кому-нибудь другому я бы не сказал так, а тебе скажу: "Все испытывай, хорошего держись".
Горячая, нелицемерная любовь к Богу и искренняя вера в Него помогли Павлику во множестве прочитанных книг находить драгоценные жемчужины истины. Литература помогла ему сформироваться как человеку, а Евангелие Иисуса Христа определило лицо подлинного христианина и сделалось для него мерилом во всяком познании жизни. Отец не раз намеревался забрать сына из школы и сделать помощником в своем сапожном деле, но Луша разумно возражала мужу:
- Петя, не в нашем, а в своем веке будет жить малый. Если Бог дает ему способности и разум - не мешай, пусть учится.

Глава 6

1927 год был особенно благословенным в жизни Н-ской общины. При арендованном ею доме, переоборудованном из чайной в молитвенный, имелся обширный двор, рассчитанный на несколько подвод. Он долгое время пустовал и зарос травою.
По милости Божьей церковь на этом месте получила желанный уют и простор. Вскоре помещение дома молитвы уже не могло вмещать всех желающих слушать проповедь и пение, и поэтому в теплые дни богослужения проводились при широко открытых дверях и окнах. Улица была довольно оживленная. Купеческие кареты и фаэтоны извозчиков, тарантасы и крестьянские телеги то и дело сновали к станции и обратно, а в дни отдыха толпы людей с пригородов и деревень вереницей тянулись по ней на базар. В праздничные же дни прилегающие к молитвенному дому улица и переулок были буквально запружены слушателями всякого рода. В основном это были простые крестьяне и рабочие. После того, как хор научился стройно и громко петь, пение гимнов было слышно и на соседних улицах.
Кажется, никто не помышлял о надвигающемся грозном времени преследований Церкви Божьей. Верующие радовались безграничным возможностям свободно свидетельствовать о Христе и старались максимально использовать каждый свободный вечер. Почти вся неделя была распределена занятиями. В воскресенье с утра до вечера дом не пустовал: всегда несколько подвод деревенских верующих стояло во дворе. Собрания проходили торжественно. Проповеди гостей, декламации, пение хора привлекали большое внимание посетителей. Как правило, после собрания не сразу расходились по домам. Там и сям проходили оживленные беседы с гостями, часто заканчивающиеся покаяниями. В иной группе разучивали новый гимн. Гости рассказывали о своей жизни по местам. Сестры-повара готовили трапезу для приезжих. На лужайке раздавались звуки христианского веселья молодежи. Все жило и дышало радостью. Расходились уже поздно вечером с пением. Мелодии христианских гимнов далеко были слышны на притихших, тускло освещенных улицах города.
Богослужение утром воскресного дня, а также в четверг вечером всегда имело призывной характер. По вторникам проводились занятия с хором, в пятницу вечером собрание посвящалось изучению Слова Божьего - Библии. Вечер в понедельник был занят обсуждением разных нужд церкви. В жизни общины высоко ценилось чувство гостеприимства. В воскресенье, между утренним и вечерним собраниями, верующие приглашали друг друга в гости, поэтому дух братолюбия украшал, церковь как венец.
Правда, к великой печали, были в общине и такие христиане, которые приносили больше скорби, нежели радости. К числу таковых относились сестра Зоя и ее мать-старушка. Хотя они и являлись одними из первых членов Н-ской общины, однако в характере своем имели много плотского, нехристианского. Их отличали своеволие, непримиримость, упрямство, бесчинство по отношению к служителям, гордость ума. Такой умерла старица, такой впоследствии оставалась и ее дочь, достигнув глубокой старости, ставшая чужой для всех. Бывали случаи, когда в разгар самого благословенного общения сестра Зоя высказывала либо укор, либо неуместное свое мнение, свое заключение, и тенью печали покрывалось тогда все общение. Но благодарение Господу, Христос воскрес, и сила воскресения живет в Церкви и побеждает все. Побеждала она и в жизни Н-ской общины.
Одним из ярких, оставшихся в памяти событий был праздник жатвы 1927 года. Праздник было намечено провести в воскресенье после уборки урожая с полей и садов. Письменные приглашения рассылались верующим окружающих деревень. Особое приглашение было членам общины, которые выехали в другие города. За несколько дней до воскресенья на членском собрании были распределены обязанности и дежурства. К празднику пожелали присоединиться городские молоканские семьи, а также молокане ближайших поселков. Одна из семей привезла великолепную фисгармонию, на которой их старший сын был хорошим исполнителем. Стены и потолок искусно украсили самыми прекрасными плодами садов, лесов, полей и огородов. Было привезено много столов, скамеек; взято напрокат несколько больших, вместительных самоваров. Господь благословил эти дни и погодой: была пора чудной, золотой, теплой осени. В пятницу, накануне праздника, было молитвенное собрание с проверкой готовности. Все оказалось превосходно.
Первые гости стали подъезжать в субботу после обеда. Одна за другой, более десятка подвод плотно разместились на дворе при молитвенном доме. Остальные были помещены поблизости, во дворах у молокан. В числе первых гостей был брат Никанор - старец лет восьмидесяти. С котомкой на спине, в новых холщовых штанах и такой же косоворотке, в праздничных лаптях и белоснежных обмотках он вошел во двор, снял картуз и громко поприветствовал расположившихся гостей:
- Мир вам, братья! И я к вам.
Старичок прибыл из самой далекой деревни, пройдя пешком более сорока верст. Увязалась было за ним и его старушка, немного моложе его, но из-за всяких опасностей согласилась остаться дома при условии, если дед расскажет "все как есть" и привезет приветы и гостинцы. Тепло и сердечно обняли братья деда Никанора и после того, как он снял котомку со спины и сложил ее с батожком на крыльце, прямо на дворе преклонили колени и со слезами радости благодарили Господа. После молитвы все обратили внимание, что котомка у деда зашевелилась. Когда ее открыли, там оказалась живая индюшка и огромный огурец. Это был подарок деда к празднику жатвы.
Поздно в сумерках, когда уже все стало стихать, а гости из деревень укладывались спать прямо на сене на подводах, издали вдруг послышалось красивое знакомое пение звонких голосов. Пение приближалось, и вот уже все ясно слышали:

Некогда чужие, мы теперь друзья,
Близкими мы стали кровию Христа.

Все, кто был во дворе, выбежали за ворота и смешались с приехавшей поездом группой христианской молодежи. Песню заканчивали вместе:

Громко пойте аллилуйя,
Бог нас спас и оправдал,
Наши имена навеки
В книгу жизни записал.

После песни в наступившей на мгновение тишине кто-то вдруг негромко, но восторженно, сердечно и внятно проговорил: "Какая благодать!" Все расступились, чтобы увидеть говорившего. Опираясь обеими руками на батожок, стоял в центре внимания с непокрытой головой и слезами радости на глазах дедушка Никанор. Когда первый порыв восторга и радости утих, он среди водворившейся тишины добавил:
- Имеет ли какой другой народ такую любовь, какую дал нам Отец, чтобы нам называться и быть детьми Божьими?
Вновь приехавшие гости разместились на лавках прямо в молитвенном доме, и долго еще за полночь были слышны их негромкие радостные голоса. Всю ночь прибывали гости с разных мест. Входя в дом, укладывались, где кто находил место. Проснувшись утром, приехавшие вечером увидели, что пройти к выходу из дома стало едва возможным.
Утренний колокольный звон по всему городу возвестил начало воскресного дня и разбудил всех гостей. Едва успели привести в порядок дом молитвы, как празднично одетые со всех сторон стали сходиться на торжество люди. К всеобщему ликованию, из Рязани прибыл брат Гаретов с группой верующих; из Москвы - Ковальков В.М. и Степин. Ожидалась еще большая группа гостей из соседнего города с хором, а дом был уже полон. За несколько минут до начала торжества, когда все уже было расставлено и присутствующие, нетерпеливо поглядывая в окна, приготовились пропеть в ожидании хора несколько гимнов, кто-то вдруг крикнул:
- Идут!
Из-за углового дома показались ожидаемые гости.
"Отраду небесную для сердец нам послал Отец", - ясно послышалось через распахнутые окна приближающееся родное пение. Вставши, с сияющими лицами присоединилось к пению пришедших гостей все собрание словами припева:
"Всем привет! Всем привет! Братьям, сестрам всем привет!" Чей-то многим уже знакомый голос в перерыве между куплетами сказал в изумлении: "Вот это да-а!" И затем все слилось в общий восторг. Особенно потрясены были присутствовавшие на таком празднике в первый раз. Торжество началось пением гимна: "Дорогие минуты нам Бог даровал". Краткие, волнующие молитвы вызывали слезы радости у присутствующих. Одна из них была так проста, но так понятна: "Господи! Да что же это такое?"
Короткие, яркие проповеди гостей сменялись стройным пением хоров из трех мест. Выразительные декламации, сольное и групповое пение в сопровождении фисгармонии приводили слушающих в неописуемый восторг. В довершение всего была чудесная игра скрипки с флейтой, исполнивших "Чудное озеро Геннисаретское". Четыре часа пролетели как мгновение. Так могло бы продолжаться и далее, но вот, раздвигая слушателей, к столу прошел молодой человек и, упав на колени, в сильных рыданиях стал раскаиваться. Это был известный в округе бандит Арсентий. Вдвоем с товарищем шли они случайно мимо молитвенного дома и, услышав красивое пение, остановились. Затем Слово Божье коснулось его, и он немедленно решил стать христианином. После него покаялось еще несколько человек. Кроме обращенных молились многие участники праздника, и все благодарили Бога за великое богатство благодати. По окончанию общей молитвы верующие с ликующими сердцами приветствовали раскаявшихся. Арсентий сразу оказался в кругу молодежи.
Улица была заполнена слушающими. Когда первая часть праздника пришла к концу, объявили перерыв для установки столов к общему обеду. Ответственные за приготовление остались в доме, а во дворе начались оживленные беседы христиан со слушателями, из которых большая часть видели верующих впервые, узнали правду о христианах. Многие из неверующих откровенно признавались, что о баптистах слышали только грязное и страшное. Кто-то слышал, что это развратники, другим говорили, что там одни старики и старухи и те полоумные, третьих пугали тем, что баптисты детей сжигают в огне; некоторые же слышали, что это вообще не люди, а какие-то чудовища и многое другое.
Сегодня же все присутствующие пришли в изумление, увидев множество ликующей молодежи, детишек со своими родителями, услышав красивое пение, а главное, простую братскую любовь между собой и к ним, незнакомым людям. Для многих это был совершенно новый, неземной красоты неведомый мир простых, обычных как и все людей, но людей, соединенных необыкновенным родством. А ведь весь секрет заключается в личности Иисуса Христа. Христа, не нарисованного кистью художника, не вытканного золотом на дорогой ткани, не вылитого из драгоценного металла. Христа - не иконы за тусклой лампадой, но Христа живого, воскресшего. Христа, живущего со Своим народом, с живой Церковью, прославляющей Его за великое, вечное искупление. "Но почему мы не знали о вас, какие вы есть, раньше?" - так многие из присутствующих спрашивали христиан.
Затем беседа была прервана объявлением, что всех дорогих гостей приглашают за столы. Два раза приглашать не пришлось, так как время было за полдень. Почти половина гостей сидели за столами, поставленными во дворе из-за недостатка места в доме, поэтому дальнейшее празднование разделилось на две группы. Лишь участвовавшие в служении проповедью или в чем-то ином, особо выдающемся, подходили к окну, открывающемуся во двор.
Во второй части праздника был дан полный простор всякому участию. В особое умиление всех привела сестра Люба из соседнего города. Под собственный чудный аккомпанемент на гитаре она серебристым сопрано исполнила в память молодой христианской солистки, умершей в с. Пески, песню: "Умолкли аккорды, порвалися струны, и звуков уж тех не слыхать...". После нее один за другим пели и декламировали стихи деревенские братья и сестры, вызывая общую радость всех присутствующих.
- Братья и сестры, - начал речь гость с хутора, рядом с которым встали его жена и три сестры, - мы, конечно, не можем порадовать вас пением или музыкой. Для музыки руки корявы, поем по-деревенски, А вот что могем, то могем: Бог наделил нас в этом году худобой и всяким другим добром. Вот мы и привезли на праздник жатвы из сусеков наших несколько мешков хлеба да крупицы. Сестры наткали холста и дерюги. От пчелок в подарок кадушка меда. Раздайте Христа ради нуждающимся, как Бог велит. За ним вышел наперед пожилой брат с супругой:
- Ну а мы еще бедней старики да старушки, ткать у нас некому. Поэтому привезли яблок. Яблочки сами снимали одно к одному. А сестры положили кошелку яиц да несколько мешков кудели - доброе полотно будет. Христа ради примите от нас.
Так гости из деревенских общинок, братья и сестры, один за другим выступали с короткими обращениями, полными возами дополняя всеобщий восторг. Эта часть служения была настолько потрясающей, что из числа неверующих гостей встал мужчина и со слезами на глазах, путаясь в словах, заявил:
- Да, действительно. Я прожил свою жизнь бесцельно, бездумно. Сегодня я увидел и услышал то, чего сроду не встречал, но без чего жить нельзя. Я увидел настоящую любовь между людьми...
Недоговорив, он упал на колени в раскаянии. Молился он очень кратко, прижимая руки к груди: "Боже мой, Боже мой! Буди мне грешному!" За ним стали раскаиваться пред Богом и другие, и все собрание в доме и на улице огласилось молитвами. В слезах сокрушения молились и некоторые верующие, прожившие жизнь бесплодно.
Никто не заметил, как село солнце и начали сгущаться сумерки. Многие из приехавших с родителями детишек заснули на возах с сеном, на кроватях в жилых комнатах, у взрослых на коленях, а расходиться никому не хотелось. Когда же наконец дальние гости напомнили о своем отъезде, все встрепенулись, и после краткой заключительной проповеди и молитвы сердечно с ними попрощались. Остающимся было объявлено, что весь следующий день праздник будет продолжаться. Располагающим временем предложили оставаться праздновать до конца.
Отъезжающих гостей пошли провожать на станцию с пением. Пели, пока ожидали поезд, пели, когда гости садились в вагон, с пением провожавшие возвратились в дом молитвы. Не разъехались по домам гости из деревень и ближних городов. Оставшихся пригласили со двора в помещение, и дом опять был полон народа. Неутомимая молодежь своим служением много еще радовала сердца присутствующих, и только далеко за полночь, после горячей благодарственной молитвы, местные стали расходиться по домам, а гости располагаться на ночлег. Долго еще продолжался гул голосов разговаривающих, потом он стал переходить в шепот и наконец стих совсем. Спокойным был сон народа Божьего, напоенного благодатью.
Наутро все пробудились еще под впечатлением предыдущего дня, и перед общей молитвой брат прочитал соответствующее место: "Когда я пробуждаюсь, я все еще с Тобою" (Пс.138:18). Брат отметил, что душа жаждет присутствия Божьего, и это общение со святыми на земле во имя Господа драгоценно. Это Фавор наших дней. Но увы, оно сравнительно коротко, подобно кратким мгновениям общения Петра, Иоанна и Иакова с преображенным Христом.
Утреннее собрание, несмотря на значительно меньшее количество гостей, явилось продолжением "Фавора". Вспоминая прочитанный утром текст, присутствующие вновь почувствовали смысл слов: "Пробуждаясь, я все еще с Тобою". Таким же стройным было пение в сопровождении фисгармонии; декламации и струнный оркестр - все славило Господа.
Перерыв на обед был короче, так как сестры-хозяйки вполне освоились со своими обязанностями. Трапеза любви началась уже без обычных неловкостей, просто и естественно, как в семье. Очень многое вспоминалось из жизни братства. Большое внимание привлекло повествование Арсентия о своем ужасном прошлом. За ночь он выучил наизусть повесть об обращении одного разбойника, рассказал ее со слезами, затем, к удивлению всех, изложил целую вдохновенную проповедь.
Много простых, но мудрых примеров привели деревенские братья в проповедях и рассказах. Однако самым волнующим было выступление деда Никанора после того, как он прочитал текст из Библии: "Спасай взятых на смерть, и неужели откажешься от обреченных на убиение?" (Прит.24:11).
- Это было двенадцать лет назад, мы тогда впервые услышали Слово Божье от пленного австрияка. Он нас и окрестил обоих со старушкой моей. Верующих было мало в округе, и мы верст за двадцать ходили, чтобы повидаться со своими. Да и то тайком от сельчан, а особенно от попа да урядника. После войны пленным разрешили вернуться на родину. На прощание меня братец благословил вот этим самым словом: "Спасай взятых на смерть". Вот я как-то шел, а сам размышлял: и к чему бы мне это было сказано? Да так и не заметил, как подошел к маленькой деревушке Починки нашего же Раменского прихода. Вдруг слышу из крайней избы раздается такой страшный бабий вопль, вроде как над умершим. Я у избы остановился, сенки были открыты, и меня какая-то сила толкнула в избу. Возле порога стоял в нерешительности парень, который держал в руках крышку гробика. Под образами, наклонившись над ребенком, голосила старая женщина. Мурашки от ужаса прошли по моему телу: я увидел детский скелет, обтянутый почерневшей кожей. В яминах глаза были открыты и не моргали, рот полуоткрыт. Когда я прикоснулся к женщине, она как бы очнулась, на минуту притихла, глотая слезы. Но потом с новой силой стала голосить и рассказывать, что вот уже год, как она мучается с парнем, что он уже весь высох, а утром перестал дышать, видно, помер. Я растерялся и стоял в нерешительности, но вдруг ясно услышал: "Спасай взятых на смерть". Поднял я с пола рыдающую женщину и приказал ей немедленно запрягать подводу.
В ту пору Бог наделил меня способностью лечить людей от разных хворей травами и кореньями. С верою и молитвою, со страхом Божьим мы со своей старушкой служим деревенскому люду. Сердцем я чувствовал, что ребенок еще жив и Бог может поднять его. Всю дорогу я говорил женщине про Бога, а она так смиренно все крестилась да слушала. Потом дал я ей лекарства, помолились да проводил ее. Так она, касатка, бутылки-то к груди прижала, как ребенка, а сама все крестится да крестится, видать, набожная была. Потом-то уж плохо я помню, но как будто приезжала она. Однако чего мне не забыть, когда я ее с молитвой-то проводил и она-то повеселела, с моей души как сто пудов свалилось. Я еще подумал: к чему бы все это? Но когда проводил и поглядел ей вслед, на сердце все те же слова, как шепчет кто: "Спасай взятых на смерть". После я проходил мимо их избы не раз, будто и мальчишка какой-то вился, да ведь разве их мало по деревне. Как-то даже хотел зайти понаведаться, да в щеколде все тычинка торчала. Вдова она была, дома-то сидеть было не для кого.
Едва дед Никанор закончил свой рассказ, к нему, вытирая кулаками слезы, из хора выбежал Павлушка и сквозь рыдания успел только проговорить:
- Дедушка! Ведь это я был, а вот и бабушка моя сидит перед тобой, она уже тоже крещенная.
На мгновение все замерли, но вот бабушка Катерина с молитвенным воплем упала на колени. Многие в собрании плакали вместе с ней слезами радости. Опираясь на батожок, стоял среди рыдающих дед Никанор. Долго с удивлением смотрел он то на Катерину, то на Павлика, стекали и из его глаз слезы и пропадали в глубоких складках морщинистого старческого лица. Когда после долгой, благодарственной молитвы все утихли и сели, он тихо пошел к своему месту, а на ходу, кивая головой, повторял:
- То-то ж оно и сказано: "Спасай взятых на смерть".
С того момента Павлушка не отходил от деда и решил даже спать ночью рядом с ним. Рассказ деда Никанора переменил саму тему праздника: все проповеди, стихи и пение продолжались на тему спасения грешников.
Давно уже остыли самовары, давно притихла суета с едой, за окном надвигались вторые сумерки, а расходиться не хотелось, пока брат Гаретов не напомнил, что и им пора собираться на поезд. Все встрепенулись, а кто-то крикнул:
- Со стен-то еще ничего не снято.
Тут последовала команда: "Снять плоды со стен и потолка!" Молодежь с радостью быстро и аккуратно исполнила это поручение. Затем Петр Никитович поручил хозяйственницам-сестрам все раздать на гостинцы отъезжающим. Без излишней суеты, с любовью все раздавалось гостям. Павлик разыскал котомку деда Никанора, а сестры положили в нее всяких продуктов, чего у него в доме не могло быть. Сверх того откуда-то появился для старушки праздничный темный сарафан, а деду положили плисовые штаны. Когда Павел с сестрами преподнесли деду переполненную котомку, он сильно отнекивался, но увидев, что гостинцы раздают всем, взял котомку из рук и горячо благодарил Бога за Его любовь и братолюбие верующих. После его молитвы все почему-то посмотрели на него, ожидая еще каких-нибудь слов, но он от волнения не смог собраться с мыслями и лишь сказал кратко:
- Вот как оно получилось у меня: а кадысь, на прошлом празднике кто-то рассказал, как из Рязанской глуши старичок попал в гости к московским братьям да все собрание проохал, что "не даром". Так получается и у меня - не даром!
Гулом восторга ответили деду за его находчивость.
Долго и крепко обнимались гости на прощание, затем, выйдя на улицу, запели: "Бог с тобой, доколе свидимся". В вечерней мгле уже расплылись силуэты удаляющихся гостей и превратились в белые, розовые, голубенькие пятнышки, а в воздухе все еще звучало: "На Христа взирая, всем любовь являя, Бог с тобой доколе свидимся!"
Постепенно пение переключилось на знакомую родную мелодию, разобрать из которой можно было лишь одно: "У ног Христа, у ног Христа".
Оставшиеся заметно приутихли, было ощущение, будто кто вынул из горящего костра несколько головешек. Только теперь почувствовали, как утомились физически, и потому решили отправиться на ночлег пораньше. Все согласились закончить весь благословенный праздник хвалебной молитвой и пением. Так и поступили.
Расходились после молитвы медленно и неохотно. У многих на уме и на устах было одно: будет ли еще когда-нибудь такое простое, сердечное торжество любви в жизни или минувшее останется только в сладком воспоминании? Кто-то, стоя у раскрытого окна, подметил, кивая вслед ушедших гостей:
- Последнее, что мы от них ясно расслышали - это "У ног Христа, у ног Христа". Для многих, видно, оно так и будет.
На следующий день деревенские гости встали рано. В их числе был и дед Никанор. Он очень осторожно поднялся, чтобы не разбудить своего нового, верного друга, однако Павлик проснулся и, не взирая ни на какие уговоры, стал собираться вместе с ним.
- Куда же ты засобирался? - останавливал Павлика дед Никанор, - и охота тебе утренний сон перебивать?
- Дедушка, я провожу вас за речку, - тоном, не допускающим возражений, ответил ему Павлик.
Помолившись и забросив за спину дедушкину котомку, они вышли в утренний туман. Поначалу оба шли молча, потом дед Никанор попросил Павлика рассказать, как Господь избавил его от смерти. Тот передал ему то, что слышал из рассказов бабушки и что помнил сам. Так они незаметно перешли мост через реку и остановились на другом ее берегу. На фоне загорающегося неба поднялись и исчезли последние клочья тумана над землей. Они стояли, сжимая друг другу на прощание руку, и не торопились расстаться.
- Скажи мне, дедушка, на прощание самое дорогое пожелание, - волнуясь, тихо проговорил Павлик. Минуту подумав, дед ответил:
- Я скажу тебе то, что пережил я, чем начал и должен жить ты: "Спасай обреченных на смерть!"
Лучи восходящего солнца озарили счастливые лица обоих: старого проповедника, уходящего в свой путь, и молодого, за спиной у которого лежал просыпающийся город. Наконец дед, опираясь на батожок, стал медленно удаляться от Павлушки. И кто мог знать, что на этом именно месте простой деревенский проповедник, некогда спасший жизнь незнакомому мальчику, не зная того и сам, передал благословение благовестника юной возрожденной душе.
Павлик долго еще стоял на тропе без движения, пока клочья тумана, поднявшись откуда-то из лощины, не скрыли деда от его взора. Вдруг ему послышалось: "У ног Христа, у ног Христа!" Павлик быстро оглянулся, но кругом никого не было. Глубоко вздохнув, он зашагал по мосту обратно в город.

Глава 7

Наступивший 1928 год начался также радостно, как и прошедшие последние годы, но к концу весны среди народа появилась какая-то быстро усиливающаяся тревога. Первой причиной тому было то, что как-то сразу прекратился колокольный звон почти по всему городу. Звонили лишь в нескольких церквах. Потом закрылись некоторые лавки и пекарни. Хлеб стали возить по улицам в запряженных лошадьми синих будках с крупными буквами: "ЦЕРАБКОП". Вначале хлеб продавался свободно, потом появились очереди. К концу года объявили, что хлеб вскоре вообще не будет развозиться, а будет продаваться по карточкам. Слух вначале сильно взволновал людей, но, так как все пока оставалось по-прежнему, люди стали успокаиваться. Однако в начале 1929 года действительно были розданы карточки, и все продукты стали продаваться по ним.
В семье Владыкиных произошла существенная перемена. Хозяйка дома вдруг стала придираться к Петру Никитовичу и предложила им искать другую квартиру. Братья посоветовали Владыкиным найти жилье в полуразрушенных после революции строениях, сделать посильный ремонт и жить. После тщательных поисков нашелся дом в самом центре, принадлежавший в прошлом монастырю, закрытому новой властью. Необходимо было лишь найти компаньона, так как одному было непосильно его отремонтировать. Такой человек нашелся из дальнего родства Владыкиных. При рассуждении опытные братья заметили Петру Никитовичу:
- Брат дорогой, опасное содружество у тебя с неверующим. Человек он чужой, а написано: "Какое соучастие верного с неверным". Не обманись, тяжко, может быть, придется впоследствии.
Однако родственник заверил Петра Никитовича, что все будет по согласию, что он на многое претендовать не будет, всего лишь на одну комнату для жены и ребенка. Причем он дает на ремонт сразу же изрядную сумму денег.
То ли непослушание проявил Петр Никитович Духу Божьему, то ли суждено было тому быть, но после внутренней борьбы он решился на соучастие и, помолившись, приступил к ремонту. В ремонте много помогли братья плотники. Петр с Лушей приложили все усилия и уже к лету 1929 года они вселились в свой дом. Молитвенные собрания продолжались в прежнем помещении, однако церковь сильно ощутила перемену, и многие верно подумали, что на этом не остановится. Верующие почувствовали себя нежеланными квартирантами. Приходящим на собрание с детьми, гостям и особенно молодежи негде было приютиться. Проходя мимо второй половины, занимаемой в прошлом Владыкиными, они с грустью поглядывали на теперь уже чужие окна и двор. Праздник жатвы отмечали очень скромно. В городе также происходили большие перемены.
Под конец лета на виду у огромной толпы стали сбрасывать с церквей колокола. Часто они разбивались о мостовую. Тогда в толпе проносился глухой гул. Кто-то проклинал погромщиков, а кто-то во всеуслышание заявлял:
- Наконец добрались до длинногривых, давно пора!
За короткое время облик города резко изменился. Монастыри передавались на жилье и заселялись людьми. С иконостасов сдирали позолоченные и серебряные ризницы и куда-то все увозили. Многие храмы переоборудовались под склады, мастерские, учреждения. Один за другим закрывались частные магазины, лавки, мастерские и фабрики. Вскоре закрылись и торговые ряды, хотя толкучка кишела народом по-прежнему.
Осенью Петр Никитович обыкновенно заготовлял для семьи на зиму все необходимое: топливо, продукты, обувь, одежду, а с первым снегом, помолившись, прощался с ней и церковью, на три-четыре месяца уезжая по далеким общинам с целью благовестия Евангелия. Последний раз Владыкин совершил миссионерскую поездку с братом Арсентием. Духовно молодой брат вначале возрастал на радость верующим и во славу Божью, но все чаще его стали окружать сватушки да вдовушки. Братья не пресекли этого своевременно, не придали тому особого значения. Для молодого же брата, желавшего видеть во всем чистоту и святость, это было неожиданно и пагубно. Так вот и засватали "сватушки" брата и ожесточилось его сердце. Открыв все Петру Никитовичу, Арсентий покинул общину навсегда. После того Петр Никитович собирал пожилых сестер и строго обличал их за пагубное сватовство, но Арсентия вернуть не удалось.
Дочурка Владыкиных довольно скоро окрепла, шепелявила первые словечки и, как говорят, сошла с рук, то есть ковыляла своими ножками, доставляя радость семье.
В зиму 1929 года Петру Никитовичу выехать на служение не пришлось, осенью на него неожиданно не выдали продовольственной карточки. Это сразу стало ощутимо в семье, так как кроме кооперации купить продукты было негде. А на базаре все стоило неимоверно дорого. Выяснилось, что как проповедник баптистской общины он был лишен избирательных прав (лишенец). Вначале считали, что этим все ограничится, на деле же оказалось, что он и его семья лишены и средств к существованию. Чтобы компенсировать ущерб, пришлось усиленно заниматься сапожной работой. Конечно, Бог был к ним милостив, и семья голодной не была, но скорби усиливались все больше и больше.
Однажды, проходя мимо знакомой церкви на территории местного монастыря, Павлушка вздрогнул от увиденного им зрелища. У запертых железных ворот церкви с ружьем на плече стояла пожилая женщина. Сквозь решетки церковных окон на него смотрели арестованные, а внутри церкви слышались не утихающие крики и плач женщин и детей. Кто-то громко просил кусок хлеба, другие просили воды. У Павлика сердце сжалось от боли. Он взглянул на женщину с ружьем и, вспомнив рябого Сергея за тюремной решеткой, спросил просто, по-детски:
- Тетенька, кто там? Можно, я принесу им хлеба. - Он даже забыл в эту минуту, что хлеба в их семье уже давно не ели вдоволь,
- Враги это, нельзя! Убирайся прочь! - грубо ответила ему тетка с ружьем.
- И дети враги? - изумленно проговорил Павлик.
- Убирайся прочь, говорю! Ишь какой грамотный, вот брошу тебя туда, узнаешь!
Павел недоверчиво попятился от страшной тетки и на всякий случай остановился подальше. Долго он еще смотрел то на окна, то на женщину с ружьем. Крики в церкви раздавались все сильнее. Тогда Павел решил обойти церковь и посмотреть, нет ли другой двери, где не стоял бы сторож. Таковой не нашлось, но окна на другой стороне церкви были ниже. Если бы он мог встать на что-либо, то можно было бы дотянуться до решеток.
На небольшом расстоянии от церкви стояла у ворот дома кучка людей, в руках у которых были узелки и бутылки с молоком. Павлик подошел ближе к окну и, разглядев за стальными прутьями лицо женщины, спросил:
- За что вас?
Женщина с ребенком ответила ему:
- Не спрашивай, сынок, потом поймешь, лучше передай вон от бабушки узелок. Видишь, как кричит ребенок, Бог тебя не оставит.
Павлушка подбежал к указанной женщиной бабушке, выхватил у нее узелок и попросил рядом с ней стоящего пожилого мужчину:
- Дядя, подсади меня!
Мужчина, вначале робко оглянувшись, решился:
- Ну, пойдем скорей!
Подойдя к окну, он быстро помог Павлику взобраться к себе на плечи, и тот один за другим стал сквозь решетки передавать узелки от родственников арестованных. Павлик едва успевал передавать протянутое, как подносили другие. Все новые люди подбегали к ним и, тихо называя имя запертого в церкви родственника, умоляюще протягивали узелки с хлебом. Павлик проворно передал в окно все. Оттуда послышались возгласы благодарности: "Дай Бог тебе здоровья! Спаси тебя Христос! Бог тебя не забудет!"
Он едва успел спрыгнуть и отбежать вместе с пожилым мужчиной к углу улицы, как из-за церкви показалась тетка с ружьем. Вероятно, она догадалась о происшедшей передаче узникам, так как, поглядев на Павлушку, погрозила ему.
Счастливый и довольный, Павел прибежал домой с сознанием, что послужил несчастным людям.
Отец пришел домой ночью. Ожидая его, ужинать не садились. Днем за ним приезжали из ГПУ и увезли с собой. Луша ходила по дому сама не своя, в страшной тревоге за мужа. Наконец Петр Никитович пришел и стал рассказывать:
- Ну, завели меня, посадили за стол. Какой-то начальник, весь в кожаном, стал со мною так вежливо разговаривать. Вначале расспросил откуда я, из какого сословия, где и как уверовал, какая семья, потом про церковь. Тут-то я и остановился: - Нет, начальник, про церковь мы с тобой говорить не будем.
- Почему? - удивился он.
- Потому что ты не архиерей, а я не протодьякон, чтобы исповедоваться перед тобой про церковные дела, - ответил я ему.
- Молодец! Ты, видно, Петр Никитович, честный человек, а нам только такие и нужны, поэтому мы и будем с тобою говорить на откровенность, - похвалил меня начальник.
- Христиане должны быть честными, уважаемый начальник, - ответил я ему.
- Вот такое дело, Петр Никитович, как ты и сам, наверное, знаешь, сейчас к нам приезжает отовсюду много всяких шпионов. Нам стало известно, что они пролезают и в ваши общины. А хорошо ли, если к вам кто из них пролезет? - объясняет он мне.
- Сохрани Господь! Иуда-то никому не нужен, ни нам, ни вам, - ответил я ему.
- Вот-вот, ты правильно и хорошо это понимаешь. Поэтому давай мы с тобой договоримся честно и попросту, как кто из приезжих у вас появится, ты меня немедленно предупреждаешь, согласен? - спросил он.
- Как не согласиться, ведь это страшное дело - шпион, кому он нужен? - ответил я ему.
Тут он засуетился, достал из стола какой-то лист бумаги, заполнил его и подал мне, чтобы я подписал.
- А что это такое? - спросил я его.
- Да это так, тут ничего особенного нет. Вот о чем мы договорились, ты и подтверждаешь это подписью. Подписывай, не бойся, - пояснил он и сунул мне ручку.
- Э-э, нет, начальник, что ж это такое? Все время доверяли друг другу, а здесь и доверие кончилось? Верить, так верить слову, подпись здесь совсем не нужна. Ведь ты же сам сказал: "Вижу, что ты честный человек". Честные подписки не дают, начальник; вот тебе твоя ручка, - ответил я ему. Он так и подскочил.
- Так вот ты какой?! А прикидываешься простачком!
- Простой я и есть, и был, начальник, потому и не подписываюсь.
- Так вот что, - немного спохватившись, заговорил он спокойно. - Дай мне слово, что ты о нашем разговоре никому не скажешь, ни верующим своим, ни даже жене.
- Да ты что, начальник, говоришь, чтобы я утаил от церкви такое. Да я убежден, что вся церковь сейчас молится, пока я не вернусь, а ты говоришь: скрыть от церкви! - ответил я. Как он вскочил после того, да как ударит по столу:
- Ты что мне тут голову дуришь?! Ты забыл, кто я и с кем ты разговариваешь?!
- Нет, начальник, - ответил я ему спокойно, - я знаю, кто ты есть, и не забыл, но и ты знаешь, что я христианин и служитель Божий!
Долго он сидел молча и приходил в себя, потом уже спокойно сказал:
- Иди домой, следующий раз придешь сам и помни, на что ты согласился. Я посмотрю, на словах ты честный или на деле. Иди!
- Вот я и пришел. Давайте поблагодарим Господа за милость Его, - закончил Петр.
Семья Владыкиных склонилась на колени и горячо благодарила Бога за все пережитое и милость Его водительства.
Скорбные вести стали поступать одна за другой. В Каледино власти закрыли воскресную школу, где в роскошном саду, как в пансионе, воспитывались христианские дети. Туда в свое время мечтал попасть Павел. Закрыли обе христианские коммуны "Вифания" и "Вифагия", куда съездить в гости хоть на неделю считалось верхом счастья.
В середине года стало известно, что журнал "Баптист" больше издаваться не будет. Прекратились сборы средств на строительство центрального дома молитвы в Москве, были распущены библейские курсы. Скорби не замедлили посетить и Н-скую общину. Хозяйка чайной умерла, и ее дочери предложили верующим подыскать для собрания другое помещение. Ни с того ни с сего перестал ходить на собрание уважаемый проповедник Максим Федорович. Затем слышно стало, что он вступил в члены ВКП и сделался заведующим хлебного магазина.
Последняя скорбь оказалась самой тяжелой: братьев вызвали в исполком, отобрали церковную печать, на которой было четко выгравировано: "Один Господь, одна вера, одно крещение". Запретили ездить по деревням, открыто
проповедовать Слово Божье, петь на свадьбах, похоронах и не устраивать христианских шествий. Поэтому, расходясь с собрания, все думали: соберемся ли мы здесь в следующий раз?
Примерно через месяц после первой беседы в ГПУ чекисты остановили Петра Владыкина на улице и в автомашине опять увезли в комендатуру. Тот же начальник на сей раз встретил Петра Никитовича сурово и начал без предисловия:
- Ну что ж, Владыкин, где твоя совесть и христианская честь? Где твое согласие, даже простое уважение к властям? Почему ты до сих пор не являешься и не расскажешь, что делается в твоей общине?
Петру Никитовичу на сей раз даже сесть не предложили, и поэтому, как вошел он, так у порога и ответил:
- Уважаемый начальник, ты напрасно меня стыдишь и упрекаешь в том, чего я не понимаю. Зачем я к вам приходить-то должен, ведь я на работу сюда не нанимался. Да к тому же никакого такого шпиона, о ком ты мне говорил в прошлый раз, у нас не было.
- Врешь! Ты думаешь, если ты не донес, так я и не знаю? А кто из Москвы к вам приезжал, а из Рязани, а с Украины? Как же тебе верить после того? Мало ли кто еще к вам может приехать, а ты скрываешь, говоришь, что не было никого?- с криком наседал начальник.
- Позволь, позволь, - спокойно и вразумительно остановил его Владыкин. - Те, кого ты перечислил, - это мои братья во Христе, а шпионов, о которых ты мне говорил, у нас не было...
- Вон отсюда! - бледнея от злости, закричал на него чекист, - хватит мне тут разглагольствовать, вон говорю! Печать у вас взяли, капут! Объявляю, чтобы вы там больше не собирались, пока не выберете другого вместо тебя. Я понял тебя, мне больше говорить с тобой не о чем. Иди!
Петр Никитович прямо из его кабинета пришел на собрание и все, как было, рассказал собравшимся членам общины. Глубокой скорбью это известие легло на сердца, но решили служения пока продолжать.
Прошла еще неделя. В воскресенье на собрание пришли не все. Один из проповедников, старый холостяк, заявился изрядно выпившим. Извозчик, который привез его, с каким-то удовольствием вошел и заявил:
- Забирайте, вашего привез!
Беды обрушивались одна за другой. У регента и руководящего общим пением, Василия Ивановича, умерла жена. После похорон он тут же женился на молодой хористке и, торопливо покинув общину, уехал в другой город. Скамьи в собрании заметно поредели.
В семье Владыкиных положение еще больше осложнилось. Незадолго до всех последних событий Петр Никитович узнал, что без вести пропавшая его мачеха Аграфена с детьми нищенствует где-то далеко на юге. Христианский долг не давал ему покоя, и они с Лушей решили вызвать их к себе и разместить в своем доме. Когда же родня приехала, Владыкины поняли, что сделали большую непоправимую ошибку. Один из сыновей Аграфены имел жену и ребенка, оба были пьяницы, работать не хотели. Второй был холостяк - вор и пьяница, дочь - молодая женщина, но опустившаяся преступница. Сама Аграфена днями сидела на базаре, прося у прохожих милостыню. Много напряженных бесед и уговоров стоило Петру Никитовичу, пока они один за другим стали обретать человеческий образ, устраиваться на работу, приводить в порядок жилье и хоть внешне не позорить дом Владыкиных. Ко всему прочему Луша родила еще сына, которого опять решили назвать Илюшкой. Доставать же необходимое для матери и новорожденного становилась все тяжелее и тяжелее. Целыми днями безвыходно Владыкины, отец с сыном, еле зарабатывали на пропитание семье. Зарабатывали неофициально, так как иначе работать было невозможно.
Но духовного упадка в доме Владыкиных не было. Павлик понимал ответственность, ложившуюся на него по мере умножающейся нужды в семье. Побегать времени оставалось все меньше. Отец часто просил сына читать ему Библию, так как чтение давалось ему с трудом. Павел читал ее регулярно подряд, главу за главой, книгу за книгой. За чтение Библии Павлик брался после выполненной, заданной ему отцом, работы. Читал он Библию не всегда с желанием, но отказать в этом малограмотному отцу он не мог. Бывали моменты, когда Павел дочитывал последние главы пророка Малахии и думал: "Вот сейчас кончу и побегу на улицу. Вот наконец и последний стих".
- Ну все, кончил? - спросит отец.
- Да, все, - торжественно отвечал Павел.
- Что ж, открывай опять сначала. Читай, сынок, пока есть время и возможность, читай больше и внимательней. Придут дни в твоей жизни, когда пожелаешь хоть страничку прочитать из Библии, но это будет невозможно, а без нее жить нельзя. Все время не будешь с отцом и матерью. Придет время, когда чужие люди окружат тебя, злые, негодные. Будешь решать сам вопрос жизни или смерти, добра или зла, спасения или гибели. И не к кому будет обратиться за советом. Знай же, что Библия тебя всегда выручит из беды. Как в дремучем лесу, так и ты среди чужих людей можешь оказаться тогда, не зная, куда идти, что избрать. Знай, что самыми лучшими советниками твоими тогда будут мудрость Соломона, вера Авраама, верность Моисея и Самуила, чистота Иосифа, самоотверженность Павла, твердость Даниила и слова Христа. Библия тебя научит любить и страдать, жить и умирать, бороться и побеждать, а это то, из чего состоит сама жизнь. Читай ее так, чтобы она была для тебя не только умственной. Карманной и настольной Библии ты можешь и не иметь, но сердечную ты иметь обязан. Поэтому читай, пока есть время и возможность, читай для меня, для себя и для других.
Кто мог знать о том, что эти наставления отца были для Павла последними, ставшими впоследствии для него самыми значительными в его жизни? В один из летних дней 1929 года, когда семья Владыкиных, окончив ужин, готовилась ко сну, под окнами дома затормозила машина, и одновременно с остановкой мотора железным, приглушенным лязгом стукнула дверца. В дом кто-то сильно постучал металлическим предметом. Владыкин торопливо открыл дверь.
- Вот теперь и я пришел к тебе, правда, поздновато, но такая уж наша работа. Пройдем в комнату, - повелительно проговорил знакомый голос начальника ГПУ.
- Да уж кого-кого, а тебя-то я всегда жду, уважаемый начальник, - ответил ему Владыкин.
В дом вошло несколько человек. Один из них остался у двери, остальные прошли в комнату. Петр Никитович заметил, что и у ведущей во двор кухонной двери встал работник из ГПУ, который объявил Луше, что выходить на двор придется воздержаться. В комнате начальник достал документ и, зачитав его вслух, объявил, что на основании его они в доме проведут обыск. Затем, открыв портсигар и усевшись за стол, он приготовился закурить, но, увидев Павлика, распорядился:
- А ты, паренек, полезай на печь.
Павлик попятился назад и встал за кровать:
- Чего мне делать на печи, я в своем доме и хочу смотреть, - ответил он чекисту.
- Товарищ начальник, во-первых, это дом христианский и здесь не курят, так что прошу вас от курения воздержаться, а во-вторых, это сын мой, не уличный парень, и уйти он никуда не уйдет. Пусть смотрит, ему уже пятнадцать лет и все пригодится в жизни.
Начальник, однако, намерен был закурить за столом, мотивируя тем, что ему нельзя отрываться от дел, но Владыкин заявил ему настоятельно и с властью:
- Нет, нет, уважаемый, пока я здесь хозяин, а в доме, кроме нас с вами, женщина и дети. Курить здесь нельзя!
Начальник, поморщившись, согласился со сказанным и приступил к своему делу. Обыск проходил со всей тщательностью: обстукивались и осматривались стены, пол и потолок, перетрясались постели, выворачивались узлы, мешки с картофелем. Закончился обыск перед утром. Павел терпеливо следил за каждым движением обыскивающих, но когда увидел, что на стол была положена та самая Библия с золотым крестом, которую он так часто читал отцу, то вспомнил недавние его слова. Он тихо вытирал слезы. В памяти его всплыли недавние события у церкви, лица за оконной решеткой, детские крики, вопрос, заданный женщине с ребенком в окне: "За что вас?" Он посмотрел на мать. Та сидела на вздыбленной постели с братишкой у груди и вытирала слезы. Она показалась ему такой похожей на ту женщину с ребенком. Потом взглянул на начальника, как он был похож на ту тетку с ружьем. Они были как брат с сестрой и по выражению лица, и по голосу, которым тетка ему пригрозила. В его уме промелькнуло: "Откуда появились эти люди, он таких никогда раньше не видел, где они живут, почему они другие?" Все эти болезненные вопросы тяжело легли Павлику на сердце. Потом опять посмотрел он на тихо плачущую мать, на беззлобное, спокойное, родное лицо отца. "За что вас?" - опять промелькнуло у Павла в уме.
Мать сквозь слезы что-то спросила у начальника, а тот резко ответил: "Потом поймешь!"
Павлик вопросительно посмотрел на мать и почему-то ясно вспомнились слова женщины у окна: "Не спрашивай, сынок, потом поймешь!"
По окончании обыска начальник объявил, что все, сложенное на столе, забирает с собой и просил во что-нибудь завернуть.
С глубокой болью в сердце Павлик посмотрел на Библию, нотные гусли, песенники, журналы "Баптист" и другие, которые они с такой любовью не раз читали. Подойдя к начальнику, он потянул его за рукав и спросил:
- Дяденька, я не пойму, зачем это вы забираете, ведь это все наше?
- Не спрашивай, сынок, потом поймешь! - ответил ему начальник улыбаясь.
Когда все было собрано, начальник обратился к Петру Никитовичу:
- Одевайтесь, поедете с нами.
С воплем и причитанием бросилась Луша к мужу. От шума проснулись Даша с Илюшей, и крик в доме усилился. Увидев все это, начальник стал торопить Владыкина и подошел к Луше, желая успокоить ее. Она оттолкнула его и, рыдая, вновь обхватила мужа руками. После некоторого времени Петр Никитович тихо взял ее за плечи и спокойно сказал:
- Жена моя! Нам дано не только веровать во Христа, но и страдать за Него! Этого не миновать, ты лучше приготовь котомку!
Всхлипывая, переборов себя, Луша отошла от него и, наложив в котомку самое необходимое, передала мужу. Петр Никитович в это время оделся и пригласил семью к последней молитве.
Рыдания заглушили все. Помолившись, Петр Никитович обнял Павла, поцеловал Дашу с Илюшей и жену.
- Не отчаивайся, Господь вас сохранит, - промолвил он, и все направились к двери. Павел, как бы очнувшись, бросился к выходу.
- Папка-а-а... Как же?
Отца втолкнули в автомобиль, дверь захлопнулась, и машина исчезла в предутренней мгле.
В голове Павлуши все помутилось, ему хотелось что-то кричать вдогонку на всю улицу, но горло пересохло. Рядом, в соседнем доме, как ему показалось, кто-то крикнул за него: "Ка-ра-у-ул!" - но, очнувшись, он понял, что это петух оповещал раннее начало утра.
Уличный фонарь осветил лицо Павлика, под сдвинутыми бровями неподвижно глядели вслед уехавшей машине высохшие от слез глаза, губы были плотно сжаты, в душе как будто отчеканило молотком: "Не спрашивай, сынок, потом поймешь!"
Мучительно долго тянулась эта ночь в доме Владыкиных. Луша с безмятежно спящим сынишкой Илюшей на руках ходила по комнате, не находя покоя. В мыслях рисовались какие-то бездны, одна страшнее другой. Все усилия она употребляла на то, чтобы прогнать от себя эти кошмары, вспомнить, что говорит Слово Божье. На мгновение ей это удавалось, и тогда свободный вздох вырывался из груди; но, сама не замечая, она вновь оказывалась во власти тяжелых воображений. Уже рассвело, когда она, обессилев, упала на постель.
Оказавшись с тремя детьми одна, Луша осталась без средств к существованию. Павлик видел переживания матери и рад был бы ей помочь, как той женщине, оказавшейся за решеткой в церкви. Но, увы, он теперь и сам с матерью почти в таком же положении, только без решеток. Уснул он неожиданно, сразу, а когда открыл глаза, был уже день, и в комнате сидели свои, верующие. Они обсуждали, как Луше поступить, ведь она осталась без рабочих рук, а это значит - без хлеба. Выход, однако, так и не нашли, потому что каждый жил на пайке. После Петра Никитовича осталось немного сапожного материала и инструмент, но что можно было с ним делать? Были бы способные руки, они бы этим обеспечили питанием семью на два-три месяца, но рук не было. Друзья погоревали и разошлись ни с чем.
- Ну что ж, горюй не горюй, а жить-то надо. Надо чем-то накормить детские рты, да и свой. Помоги, Господи, найти выход, - сказала себе Луша, помолилась, взяла сынишку на руки и направилась к своему брату. Она решила, что Василий как-никак родственник ей да и по специальности тоже сапожник, ходы-выходы знает, поможет, как по-умному сработать товар и инструмент продать. Долго искать его не пришлось. Васька крутился возле магазина на базаре и искал возможности опохмелиться. Увидев Лушу и узнав о ее горе, он сочувственно поохал, покачал головой и, минуту подумав, похлопав по спине, успокоил:
- Ничего, не горюй, не ахти беда велика. Пойдем, покумекаем, как быть.
Луша простодушно завела его в мастерскую и принесла с чердака сверток с сапожным материалом. Сердце подсказывало ей, чтобы взяла с собой немного. Жадными глазами брат осмотрел принесенное, затем, лукаво взглянув на Лушу, сказал:
- Ну вот, а ты горевала. Сейчас будем что-нибудь придумывать.
Луша оставила Павлика в мастерской, вышла к детям. Василий коротко взглянул на племянника, о чем-то раздумывал долго, перебирал, мял, сортировал товар, потом, сунув Павлу кусок подошвы, буркнул:
- На-ка, отнеси, замочишь. Да поищи на чердаке вот такие новые колодки, - и протянул ему для образца лежавшую на столе старую.
Павел вышел, но решил в щелочку подсмотреть за дядей, на что тот не рассчитывал, так как думал, что здесь в доме считают его отзывчивым благодетелем. "Благодетель" выхватил из свертка несколько пластинок подошв, сунул их быстро за пазуху, выбежал из дома и исчез в уличной толпе. Павлик вначале не понял всего смысла дядюшкиной подлости и решил, что он ушел по каким-то необходимым делам. Но прошел час, и два, и три, а дяди все не было. Когда Луша, не застав брата в мастерской, спросила, куда он ушел, Павлик рассказал матери о том, что видел.
- Да что же ты не сказал мне сразу, ведь он теперь дорвался и понес пропивать товар.
Луша не ошиблась, "благодетель" возвратился со старыми опорками в руках, еле стоя на ногах.
- Васька! Какую надо иметь мерзкую душу, чтобы у родной сестры, когда она с детьми осталась без куска хлеба, последнюю корку отнять от рта и про-пи-ить, - с воплем обиды и горечи кинулась она навстречу брату. - И надо было мне, растере, со своим горем тянуться к тебе; да к кому я тянулась, к пропойце. Своих детей голодными по миру пустил, а сам днями у казенки стоит, чтобы утробу свою зельем залить! И нужны ему мои дети, да что уж я сбилась с толку-то, Господи, прости Ты меня, несмышленую! - так без передышки выпалила Луша брату.
- Да Луша, да ты что, да накажи меня Господь, чтобы я родную сестру, да в таком положении... - пытался оправдаться Василий, но Луша не дала ему закончить, сунула ему руку за пазуху, но, не найдя ничего, повернула его к двери и, вытолкнув, заперла ее.
- Так-то вот, вместо Бога обратилась за помощью к пропойце мать-то твоя, сынок, - виновато проговорила Луша, - но Бог нас не оставит! - утешала она себя и сына.
В первые дни Владыкины оставлены не были, хотя собрания прекратились сразу же после ареста Петра Никитовича. Верующие помогали, кто булкой хлеба, кто бутылкой молока, кто ведерком картошки. Приносили понемногу, поскольку нужда вошла ко всем.
Поначалу о Петре Никитовиче ничего нельзя было узнать, где он. Луша ходила одна на поиски мужа, но в милиции его не нашла. Из тюрьмы ее выгнали с угрозами. Павлик тоже решил искать отца. Он стал осматривать все запертые церкви, но из церквей, где сидели люди, всех увезли, и они были пустые.
Наконец Луша встретила знакомого лавочника, которого тоже забирали, затем почему-то отпустили. Он с большой осторожностью указал дом, на котором не было вывески и о котором никто ничего не знал. Там была комендатура ГПУ, туда и решила Луша пойти вместе с сыном.
Пошли рано утром с передачей. Луша с ребенком на руках вошла в помещение и обратилась с просьбой к дежурному. Тот грубо ответил, что ничего не знает, никого тут нет, никаких передач не принимают. В коридорчике сидело несколько человек таких же просителей, как и Луша.
Как Луша ни добивалась, ей ничего вразумительного не ответили, а стали угрожать и вытолкнули из дежурного помещения. После нее взял передачу Павлушка и, войдя к дежурному, увидел там какого-то начальника.
- Дяденька, вы забрали моего папку, он сидит здесь у вас. Его посадили ни за что. Я хочу его видеть и отдать передачу, - выпалил Павлушка, глядя в глаза коменданту.
Все это получилось довольно громко и бойко и, видимо, таких посетителей здесь еще не было.
- А ну-ка убирайся отсюда, а то я тебе дам такого папку, что не захочешь, марш! - крикнул на Павлика дежурный.
- Нет, ты мне дай моего папку увидеть, иначе я отсюда никуда не уйду, - ответил Павлик, сам удивляясь неожиданной своей смелости.
Дежурный такой настойчивости не ожидал и шагнул к нему навстречу. Но Павлик вместо коридора, забежал за стол дежурки. Неизвестно, чем кончилась бы эта небывалая здесь дерзость, если б за Павлика не вступился наблюдавший за всем комендант.
- Подожди, товарищ дежурный. Ты чей такой прыткий? - с легкой усмешкой спросил он мальчика. - Как твоя фамилия?
- Мы с папкой Владыкины! - ответил ему Павел охотно.
- Ах, вот ты чей! Понятно, похож! Так ты богомолов сын, баптистский поп твой отец? - с прежней иронией спросил его начальник.
- Нет, мой отец не был попом, он проповедник Евангелия и ничего плохого не сделал, зачем вы его посадили?
Тут комендант слегка улыбнулся и, заметно подобрев, сказал дежурному:
- Этому можно разрешить, - и, обращаясь к Павлику, добавил, - ну покажи, что ты отцу принес?
Тот доверчиво развязал торбу и выложил все на стол.
- Ладно, собирай! - комендант кивнул дежурному, и тот с передачей скрылся за дверью.
- Боевой ты парень, а не боишься с отцом в тюрьму попасть? Тоже, поди, веришь? - поинтересовался комендант.
- Да, верю, вырасту и я проповедником буду; вы еще не знаете, какое это счастье быть проповедником, - сказал Павлик.
Вскоре дежурный вернулся с пустой торбой и запиской:
- На вот, забирай. Больше не приходи сюда. Отца завтра переведут в тюрьму, туда идите.
Отроду еще у Павлика не было такого счастливого дня. Радостные они с матерью возвращались домой и бессчетное количество раз перечитывали дорогие отцовские каракули. Пусть коротко, зато его рука.
Придя на следующий день к тюрьме, они увидели большую толпу родственников арестованных, пришедших с передачами. Толпа не помещалась в дежурке. Большинство стояли перед дверями. За высоким, каменным тюремным забором поодаль стояло большое серое здание тюрьмы. Сквозь окна верхнего этажа смутно виднелись лица арестантов, но тюремные решетки не позволяли распознать их. Павлик напряженно всматривался в окна в надежде хоть как-нибудь заметить лицо отца, но это оказалось невозможным. Павлик видел сквозь узкую щель огромных тюремных ворот ходящих во дворе людей.
Вдруг через эту щель он услышал голос. Павлик догадался, что это к нему, и быстро подошел. Незнакомец назвал фамилию родственников и просил найти их среди посетителей. Таковых не нашлось. Тогда Павлик, в свою очередь, назвал фамилию отца и просил подозвать его, а сам с любопытством прильнул к щели. Он увидел, как по двору один за другим по кругу прогуливались арестанты, но отца было трудно найти в общей массе. Не успел он, однако, разочароваться, как ясно услышал отцовский голос:
- Кто тут к Владыкину пришел?
- Я, я, Павлик! Мамань! Скорее иди сюда, - махнув рукой, подозвал он мать.
Через узкую щель можно было различить только маленькую часть знакомого лица. Отец попросил их отойти немного подальше, чтобы лучше разглядеть. Свидание их было очень кратким, так как вышел надзиратель, но Павлик успел протолкнуть в щелку десять рублей.
Гремя большущим ключом, надзиратель открыл внутренний замок, затем медленно, со скрипом открылись тюремные ворота. С той и другой стороны людей отогнали от них, но все равно Луша с Павликом могли в эту минуту в группе арестантов разглядеть Петра Никитовича во весь рост. Вначале он замахал радостно руками и что-то проговорил, но грохот колес по булыжной мостовой заглушил слова. Потом видно было, как отец снял с головы фуражку и подкладкой вытирал текущие из глаз слезы. Так же медленно ворота вновь закрылись, а сквозь щель между створками Павлик заметил, как арестантов со двора загоняли в корпус по своим камерам.
Вскоре приняли передачу для Петра Никитовича и принесли краткую весточку на клочке бумаги, что все хорошо, рад, получил все полностью.
Придя домой, Павлик загорелся огненным желанием написать письмо отцу, порадовать его чем-либо приятным. Он стал вспоминать все приключения, связанные с арестантами, о чем читал в книгах, но ничего похожего на Н-скую тюрьму не встречалось. Ему было очень досадно от того, что он ничего не мог придумать. Однако в следующий раз, когда Луша стала собирать передачу, Павлик быстро написал письмо, затем известным только ему одному способом свернул в тонюсенькую трубочку и, проткнув огурец, запихал письмо в его пустую сердцевину. Вечером, по возвращении матери, Павел был бесконечно счастлив, узнав, что его затея удалась.
Тень глубокой скорби все темнее сгущалась над семьей Владыкиных. С новым месяцем в кооперативных карточках им как семье лишенца вновь было отказано. Жившая в их доме родня Петра Никитовича, пользуясь его отсутствием, заявила Луше, что они в доме такие же хозяева и за занимаемые комнаты платить ничего не будут. Все реже посещали Владыкиных верующие с сочувствием, а если и приходили, то только в сумерках. Луша же, наоборот, с каждым днем делалась бодрее, крепче физически и духовно, больше времени проводила в молитвах. Никто больше не видел ее плачущей. Ее существо все больше проникалось упованием на Бога. Посещающие не столько утешали ее, сколько сами утешались ее упованием.
О Петре Никитовиче стало известно, что суда ему не будет и что должны его увезти куда-то в другое место. Куда, когда и почему - ничего не было известно, свиданий не давали. Так прошло около двух месяцев. Луша стала чаще ходить к тюрьме, прислушиваться к разговорам посетителей.
Однажды рано утром, принеся в тюрьму передачу, она на мгновение увидела мужа в открытые ворота. Он что-то прокричал ей и помахал рукой в одном направлении. Расслышать его не удалось, и ей показалось, что муж своим жестом проводил ее домой, сочувствуя ей, видя ее мытарства. Луша успокоилась и возвратилась в семью к своим бесчисленным заботам. Дома ее ожидали друзья, двое братьев, приехавших из далеких деревень, где в свое время Петр много потрудился в деле благовествования, часто надолго оставляя семью. Услышав о постигшей их скорби, они приехали утешить семью и помочь продуктами. Узнав о материальном затруднении семьи, братья были рады, что приехали вовремя, хотя пробираться им пришлось более восьмидесяти верст на своей подводе. Увидев такое участие и искреннюю заботу, Луша не удержалась, наплакалась в сердечной искренней молитве с братьями.
Друзья после далекой дороги прилегли отдохнуть. Луше, размышлявшей о Петре, вдруг представилось, что муж взмахнул рукой, и что-то загадочное и тревожное ей в этом жесте почудилось. Тревога нарастала, и пока сынишка сладко спал в люльке, она, гонимая сомнением, не зная зачем, побежала опять к тюрьме. Войдя в дежурку, она прислушалась к разговорам среди посетителей и узнала, что в тюрьме готовится большой этап. Но когда? - Ничего понять было нельзя, да и некогда было понимать. Как молния пронзила ее мысль: "Спеши и не медли".
Еле переводя дыхание, бросилась Луша домой. На ходу хватала она и клала в торбу все, что считала нужным для мужа, временами окидывая глазами - не тяжела ли? Но торба как будто вовсе не увеличивалась. Наконец, набив мешок позавяз, она приладила его на спине и хотела идти. В это время ребенок в люльке зашевелился и заплакал. Сердце Луши разрывалось надвое, что делать? Но ни раздумывать, ни медлить было нельзя. С мешком на спине Луша торопливо взяла ребенка из люльки и, на ходу прихватив пару пеленок, выбежала на улицу.
Первое время Луша бежала, не помня себя и не чувствуя тяжести ноши. Окончательно запыхавшись, уже около тюрьмы остановилась, прислонившись к забору, перевела дух. Малыш бунтовал у груди и законно требовал свое. Бремя за спиной тянуло к земле, а сердце, казалось, выпрыгивало из груди. Облизав запекшиеся губы и подобрав волосы под косынку, Луша дала ребенку грудь. Так хотелось хоть на минутку присесть. За углом слышался удаляющийся цокот лошадиных копыт и людской кашель. По тротуару с узлом в руке торопилась женщина. Луше она показалась знакомой. Где она ее видела? У тюрьмы! - мелькнула мысль. Опоздала! - всполошилась Луша и кинулась вслед за женщиной за угол.
Посреди мостовой, построенные рядами, тяжелым мерным шагом шли арестанты, окруженные конной охраной с саблями наголо. Луша кинулась вдогонку, забыв усталость. "Ой, слава Богу, не опоздала! Но тут ли он?" - мелькнуло в уме.
Через несколько минут она догнала толпу провожающих родственников и инстинктивно у нее вырвалось из уст:
- Мой-то здесь, не видели?
Но люди шли молча, вытирая слезы. Кто-то ответил, качнув головой:
- Не знаю.
Уныло понурив головы и временами оглядываясь по сторонам, под частые понукания конвоя шагали арестанты. Обгоняя провожающих, Луша подошла к идущим впереди, намереваясь обогнать и их, но ее предупредили:
- Не пускают дальше, грозят.
Почти не слыша сказанного, она пристально вглядывалась в затылок каждого арестанта, и вдруг в самой передней шеренге увидела Петра. Растолкав толпу, Луша побежала по тротуару вперед.
- Куда?! Назад! Вернись! - послышалось у нее почти над головой.
Не обращая внимания на происходящее вокруг, она поравнялась с передней шеренгой. Услышав крики, Петр Никитович повернул голову и, увидев жену, почему-то снял фуражку.
- Петя! - крикнула Луша, намереваясь шагнуть к нему.
Конвоир на коне преградил ей дорогу, держа перед ней на уровне ее груди свою сверкающую саблю. Нагнувшись, под самой головой лошади рванулась она к мужу и, подбежав, ухватила его за руку:
- Петя! А я думала опоздала, с рязанскими засиделась, прибежала, а вас уже повели. Ну слава Богу! - выпалила она залпом.
- Стой! Вернись! Ты с ума сошла?! Выйди сейчас же! - неистово ревел конвоир и, остановив всю колонну, встал перед Владыкиными, потрясая саблей. Рысью к ним подъехал начальник с плеткой в руке и, размахивая ею перед лицом Луши, раздраженно проговорил:
- Немедленно говорю тебе, выйди отсюда! Ты что, не знаешь, куда подошла? Прочь!
Лицо у Луши побледнело, но выражало непреодолимую решимость. Спокойно и внятно она ответила:
- Я жена его и никуда от него не отойду.
Еще крепче они с мужем схватились за руки и приготовились ко всему. Как ни кричали конвойные, как ни гарцевали перед ними их кони, Владыкины не двигались с места.
- Ладно, трогай вперед! Я ей там на месте покажу! - скомандовал начальник, и толпа медленно двинулась.
Петр не ожидал такого бесстрашия от жены. В обычной жизни она не отличалась особой решительностью или способностями. Наоборот, часто приходилось ему увещевать ее, иногда обличать, порою молча терпеть. Теперь же, в час таких испытаний, когда душу раздирала скорбь и нужно было хоть единственное слово утешения, он встретил в лице жены непреклонного и стойкого соратника.
Прерывистыми, но предельно насыщенными словами утешения она ободряла мужа, идя с ним рядом. Луша даже сама удивлялась, ведь никому таких слов она никогда еще не говорила, и собственная душа ее согревалась от них. Оба они вдруг ясно поняли смысл евангельского выражения: "Я вижу небеса отверстыми". Вот почему так спокойно умирали Стефан, первохристиане на аренах цирков и все мученики Христовы: над ними были отверсты небеса. Но для кого они открываются? Многим христианам это остается загадкой.
Лучи уходящего за город солнца ярко осветили толпу арестантов, отражаясь в клинках конного конвоя. Впереди всех шли Владыкины. Оба смотрели вперед, лица их были спокойны. Петр шел с непокрытой головой, с узелком под мышкой. Луша с мешком за спиной и малышом на руках ровно шагала в ногу с мужем. Петр взглянул на нее. Слегка согбенная под двойной тяжестью, она ни звуком не пожаловалась, а только, тяжело дыша, изредка облизывала высохшие губы. Только тут Петр встрепенулся: что же он ей не поможет, ведь жене так тяжело. Взглянув на конвойного, он подумал: а можно ли? И тут же ясно в душе получил ответ: что отвоевано, то твое! Уверенно взял он ребенка из ее рук. Конвоир заметил это, но не решился возразить. Видимо, и он так заключил: что отвоевано, то твое!
Луша хотела было передать мужу о своем материальном затруднении, о делах церкви, но, взглянув на него, решила: зачем? И что это ему даст, кроме еще большей тяжести, а помочь он ничем не может; и великодушно умолчала.
Остаток пути дошли почти молча, а когда колонна свернула в сторону вокзала, Луша, бережно взяв сынишку из рук мужа, повернула ему спину с мешком. Петр быстро снял лямки с плеч жены и на ходу перебросил мешок себе.
Арестантский вагон был уже приготовлен. Подойдя к нему, колонна остановилась. Начальник обратился к Владыкину примирительным тоном:
- Ну и жена у тебя, с ней на севере не пропадешь! А потом скомандовал Луше:
- Все-таки настояла на своем, давай быстро в сторону, теперь не до тебя.
Луша обнялась с Петром и медленно, роняя слезы, отошла. Через несколько минут арестантов стали заводить в вагон, и Петр на ходу крикнул Луше:
- Хватит, иди домой, а то темнеет. Поедем, наверное, завтра.
Куда и в какое время их увезут, узнать было невозможно. Луша, пристально осмотрев вагон, заторопилась домой: ведь там семья тоже ждет ее. Ноги еле передвигались, и ребенок чуть не вываливался из рук. Домой она пришла измученная, совершенно обессилевшая. Положив дитя в люльку, Луша упала на постель и тихо зарыдала. Павлик и гости хотели было утешить ее, но старший из них тихо прошептал:
- Пусть поплачет, не будем мешать.
Когда приступ горя немного отошел, Луша села и, вытирая слезы, тихо проговорила:
- Вот и все, проводила до станции, до самого вагона.
Потом она решила посмотреть свои плечи, что-то уж сильно они горели. Из багровых полос сочилась кровь и прилипала к одежде, засыхая колючей коркой.
- Мамань, что это у тебя, - крикнул Павлик и подумал: "Не саблей ли рубанули?"
- Так вот, сынок, житейское бремя режет до кости, а не сбросишь, пока время не придет. Такая, видно, теперь наша судьба, - грустно улыбаясь, ответила Луша.
Успокоившись, все сели за стол, и Луша рассказала все по порядку. Когда же кончила, тогда только спохватилась, что с утра крошки не брала в рот, да и семья-то, наверное, не накормленная. На кухне, на столе, стояла миска недоеденной капусты и коврига деревенского хлеба.
- Ты, сестра, о нас, наверное, беспокоишься насчет еды? Мы ели! Ты сама-то, видно, кроме слезы соленой ничего не проглотила с утра.
- Сейчас-то кушать есть чего, - возразила Луша и, отодвинув заслонку, застучала ухватом по шестку, доставая из печи чугун с варевом. Через несколько минут по дому запахло вкусными щами, и семья узника мирно кушала с дорогими гостями, вспоминая страдальца Петра Никитовича.
За столом из рассказа братьев Луша наконец узнала, какие благословения Бог посылал через ее мужа, как любили его по деревням и по поселкам, сколько грешников обратилось к Господу через него. Она никогда так не думала о нем, да и впервые услышала это свидетельство. Ей стало стыдно за себя и за те обиды, которые она наносила ему, упрекая за частые разъезды. Всю жизнь она проборолась с мужем, привязывая его к дому, а он терпел, но не уступал ей. Вспомнила она, как не ценили его в своей общине, вспомнила постоянные колючки Зои с матерью, надменные придирки, разборы, претензии. Он же молча, с улыбкой все выслушивал, но в истине был непоколебимым. Ее терзало теперь, что, осуждая других, и она была для него если не репьем, как Зоя, то мучительной изжогой. Слушая братьев, Луша думала: ведь они скорее всего все знают про меня, наверное, не раз жаловался муж друзьям. Но ни тени упрека, ни осуждающего взгляда не заметила Луша на их лицах. Открытыми, добрыми глазами они глядели на нее и считали, что верной соратницей Луша была своему мужу всю жизнь, иначе как бы он так свободно и усердно служил Господу. Ни разу они не слышали от Петра жалоб на жену.
Выйдя из-за стола, помолились вместе, затем гости и дети легли спать. А Луша вышла в сарай и, плача навзрыд, раскаивалась пред Господом в обидах, нанесенных мужу.
Утром надо было бежать на станцию и узнать про Петра, но ни единым членом тела Луша не могла пошевелить. Плечи горели огнем, голова не поднималась, а руки были, как парализованные. К ее удивлению, Павлушка был уже на ногах и стоял перед матерью. Он не желал ее будить, но и хотелось ему узнать, где найти отца. Луша, увидев сына, тихо проговорила ему:
- Я, наверное, не смогу пойти, иди ты. Может, застанешь его и попрощаешься. Ищи его на багажных путях, вагон его, как дачный, только с зарешетчатыми окнами. Беги сынок, Господь с тобою.
Павлушка был рад такому доверию и вприпрыжку побежал на станцию. Там он долго бродил среди составов, но арестантского вагона не находил. Окончательно измучившись, Павел решил пойти через резервный пассажирский состав. Проходя по пустым вагонам, он вдруг почувствовал уверенность, что вот сейчас он найдет отца. Предчувствие не обмануло его, взглянув в окно вагона, Павел увидел прямо против себя на соседних путях арестантский вагон, а в зарешетчатом окне заросшие лица. Люди напоминали мертвецов. В их строгих глазах Павел без слов прочитал: "Что тебе надо?" Мальчик повис на лямке окна изнутри, и оно медленно сползло немного вниз. Забыв об осторожности, он крикнул:
- Отца!
Арестанты пожали плечами, но, видно, о чем-то поговорив между собой, махнули ему: дальше. Павлушка перескочил к следующему окну, к третьему, к четвертому и, остановившись, увидел, как к решетке, заметив его, протискивался отец. Употребив всю свою силу, Павел стянул вниз за рамку оконную раму в своем вагоне. Однако окна арестантского вагона были настолько плотны, что ни звука Павел не слышал от отца.
Разговор был безмолвный. Отец прощался с сыном и, может быть, навсегда. Оба не слышали звуков, но, кажется, все понимали. Показывал ли отец на небо, на себя, на сына, в сторону, - Павел ясно, как в букваре, читал наставления отца и понимал его.
Вдруг под окном показался винтовочный штык проходившего между обоими составами солдата. Он остановился, явно намереваясь сказать что-то грозное. Из-под сдвинутых бровей Павел посмотрел на него сверху и по-мужицки, глухо проговорил:
- Отец!
Конвоир покачал головой, но, спокойно удаляясь, буркнул:
- Нельзя!
Павел принял это как позволение, и беззвучный разговор продолжался.
Никогда бы он не понял и не принял эти наставления так глубоко в прошлом гласно, как теперь безгласно. Он понял, что отец остался верным и желает, чтобы Павел был проповедником, что он теперь в семье вместо отца, что улицей и юношескими забавами заниматься не время, чтобы любил малышей, уважал верующих, а самое главное, не забывал Бога. Павел, как умел, отвечал, и отец кивал головой.
Так они молча беседовали, пока отцовское окно не дрогнуло и тихо поползло в сторону. Павел успел увидеть его поднятые вверх глаза, и все исчезло...
Медленно он зашагал домой, неся в сердце неизведанное прежде чувство печали.


Н. П. Храпов

Счастье потерянной жизни

Том 2. Огненное испытание

Оглавление

Часть первая. В поисках смысла жизни.
Глава 1. Отец в ссылке.
Глава 2. Студенческие годы.
Глава 3. Помощница.
Глава 4. Трудное решение.
Глава 5. Смысл жизни.
Глава 6. Искушение.
Глава 7. Мечты юности.
Глава 8. Жизненно важный вопрос.
Глава 9. Отец и сын.
Часть вторая. Ташкент.
Глава 1. Пробуждение среди молокан.
Глава 2. Наташа.
Глава 3. Женя Комаров.
Глава 4. Миша Шпак.
Глава 5. Образцы.
Глава 6. Гонения.
Глава 7. В узах.
Глава 8. Падения.
Глава 9. Компромиссы.
Часть третья. Огненные испытания.
Глава 1. Павел в узах.
Глава 2. За имя Христа.
Глава 3. На Дальний Восток.
Глава 4. В лагере № 1.
Глава 5. Вознаграждение.
Глава 6. Содом.
Глава 7. Не тщетно!
Глава 8. Но Бог был с ним.
Глава 9. Круговорот.
Глава 10. Поведу тебя вперед!
Приложение.

Часть первая. В поисках смысла жизни.

Глава 1.
Отец в ссылке.

Медленно, как бы переевшая, ненасытная утроба чудовища, судорожно вздрагивая от икоты, эшелон, набитый до отказа ссыльными, содрогаясь на стыках рельс, выползал из станционной тесноты на Север. За окном пестрел знакомый город, но в глазах у Петра Владыкина, через решетки вагона, стоял образ его сына - Павлушки: худенького, с длинной шеей, с живым лицом, любопытным взглядом, пылкого. Душою Петр чувствовал и видел его таинственное будущее, но ум был полон тревог за сына - что будет с ним? Чувство глубокого осуждения томило душу Петра: кто-то другой поднял его с пола, когда он упал из рук Луши при обмороке, кто-то другой выплакал и вымолил его у Бога из гроба, взрастил и ласкал, кто-то другой вложил в его сердце любовь и страх к Богу, кто-то другой научил его петь и молиться. Но не кто-то другой, а именно его сын, в эту роковую минуту, среди окриков конвоя и многих арестантских лиц, нашел его, передал в чистом детском взгляде свою искреннюю, согревающую любовь, горячее сострадание, готовность принять участие в скорби отца и заверить о будущем. Слезы неудержимым потоком текли по лицу, но Петр их не вытирал. "Пусть видят все, я плачу не столько о сыне, сколько о себе, что не сделал для него всего, что мог", - думал он.
Петр был готов выпрыгнуть из окна и крикнуть всего одно только слово своему сыну: "Прости!"
И он воскликнул это, только Господу, в горячей, потрясающей молитве.
В сердце же Павлушки было совсем другое. Он действительно не ощущал отцовской ласки, не получал и нежности ни от кого, но глубокая вера отца, его преданность и пылкость в служении Господу, неутомимая ревность и самоотверженность, как-то по-своему, по-детски, пленила сына, и отец для него остался, если не идеалом, то неоспоримым образцом, а в нежностях и ласках у него не было особых потребностей.
Почти никогда отец не беседовал отдельно с сыном, равно и мать, но всегда, по возможности, они брали Павлика на беседы и собрания, поэтому, если Павла нельзя было назвать воспитанником отца с матерью, то можно было бы безошибочно сказать, что это был воспитанник церкви.
За окном пробегали знакомые заводские корпуса, где проходили молодые годы Владыкина, а позднее, его первое свидетельство об Иисусе. Между ними промелькнул огромный купол заводской церкви, где крестили Павлика, больница, где он родился, проходные ворота, где с довольным видом сын часто вручал отцу домашний обед в "Починской кошелке". Потом замелькали домики, и Петр, как-то неожиданно, вздрогнул: прямо перед ним пробегал обрыв, а за ним дом Князевых. Здесь, в тесном от многолюдья полуподвале, простые слова Христа недавно звучали могучим призывом. Здесь духовно родился сам Петр, его семья и община; дом показался таким родным, дорогим, близким. Во мгновение промелькнули самые волнующие события и милые, дорогие лица друзей. Но увы, через минуту все скрылось, а перед окном открылись луга, по которым, совсем недавно, большая толпа окружающих зрителей и верующих, с пением гимнов, шли на реку для совершения крещения. Потом промелькнула широкая серебристая лента реки с ее гостеприимными зелеными берегами, на которых было испытано много потрясающих благословений в проповедях, пении и прочем богослужении.
- Вернусь ли и увижу ль, когда-нибудь еще, эти незабываемые места? - мелькнуло в сознании Петра, при этом он глубоко вздохнул и отодвинулся от окна, дав место другим.
Удушливый, спертый воздух дурманил сознание. Голод и жажда совершенно обессиливали людей, а неизвестное, мрачное будущее повергало их в гнетущее уныние. Многие из ссыльных, один за другим, рукавом не стиранной одежды, вытирали с лица неудержимо бегущие слезы, как будто чувствуя, что они никогда уже больше не вернутся в свои родные края.
Путь от Н. до Архангельска обычным поездом занимал не больше суток, но эшелон, в котором был Владыкин, проехал его более двух недель. Сутками стояли на станциях, и истомленные люди были рады, когда поезд двигался вперед, хотя впереди их не ожидало ничего утешительного.
Скудный паек, черного, непропеченного хлеба с селедкой, вызывал страшную жажду у несчастных людей, а воду раздавали кружками, только на больших остановках.
Никакой плен нельзя было сравнить с этим ужасным положением людей. И Петр, годы проведенные в плену, считал много лучшими, чем в этапе, так как там, по крайней мере, не было ограничений в воде и воздухе.
В Архангельск прибыли совершенно обессиленные; но страшнее всего было то, что среди несчастных людей вспыхнула эпидемия тифа, и прибывших ожидала жуткая смерть.
После длительного времени, в ожидании выгрузки, Владыкина и, прибывших с ним с левого берега Северной Двины, переправили в город и поместили в православный собор, отведенный как карантинное помещение в центре города. Медицинской помощи не было оказано никакой, и люди были обречены, фактически, на смерть. Огромное здание собора запиралось на замок, и сторож с винтовкой охранял его, чтобы ссыльные не могли разбежаться из него.
Голод и тиф беспощадно косили обреченных на смерть, ежедневно умирало по несколько человек. Умерших выносили не сразу, поэтому страшное зловоние наполняло помещение собора. По причине карантинного режима всякое общение с обреченными было, строжайшим образом, запрещено. Двух-трехэтажные яруса сплошных деревянных нар были полностью забиты ссыльными.
Петр Никитович Владыкин через некоторое время, помолившись, определил, что здесь могут оказаться верующие братья, кроме него, поэтому он пошел по рядам в поисках "своих". Вскоре братья, действительно, нашлись. Оказалось, что одним этапом прибыл вместе с ним арестованный из их общины - Н. В. Кухтин и еще один, из города Конотопа - брат А. Н. Хоменко.
Оказавшись втроем, братья, прежде всего, поблагодарили Господа за эту дорогую встречу. Поместились вместе, около окошка, и условились, по возможности, не разлучаться, но, поддерживая и ободряя друг друга, просить и ожидать милости от Господа. Остатки питания они объединили вместе.
Брат А. Н. Хоменко (старший из всех), будучи кротчайшим по нраву, был образцом твердости, и, хотя сильно болезненный, но духовно бодрый, с постоянной улыбкой умиления на лице. Он был сослан за то, что в Украинском союзе баптистов совершал служение благовестника, и был его членом. Много лишений перенес старец, но преданность Господу сохранил и в эту годину тягчайших испытаний. Безропотно переносил он это ужасное мучение, хотя в прошлом был состоятельным человеком.
Слабее всех чувствовал себя Николай Васильевич Кухтин. Будучи с Петром Никитовичем из одной общины, он часто вспоминал привольную жизнь на хуторе, ремесло пчеловода и сильно тосковал о семье и свободе. Находил оплошности в неблагоразумных поступках, считая, что следовало бы вести себя более разумно и остаться в семье, но смирялся, когда братья ободряли и указывали на эти страдания, как на неизбежные.
Так прошло несколько дней. Число умирающих стало возрастать, а продукты приходили к концу. Тогда братья горячо воззвали к Господу, чтобы Он указал им путь к избавлению.
- Братья! - пробудившись однажды утром проговорил Петр, - я в эту ночь почти не спал и пришел к выводу, что нам надо отсюда немедленно уходить, иначе мы здесь погибнем. Это решение пришло мне после того, как я вспомнил об Ап. Павле, который бежал из Дамаска в корзине.
- А как это осуществить? - спросили его друзья. Петр вполголоса изложил свой план:
- Пока мы еще не заболели и можем двигаться, нам надо немедленно, сегодня же, бежать через окно. В то время как сторож обойдет собор кругом, мы успеем выйти из окна, незамеченными отойти в сторонку, и спастись от гибели.
Все трое привели себя в порядок, собрали свои пожитки, покушали на дорогу и, помолившись, приготовились к выполнению намеченного плана.
Вскоре сторож мерными шагами прошел под окном и скрылся за углом здания.
- Пора, медлить нельзя! - решительно проговорил Петр Никитович и, осторожно приоткрыв высокое церковное окно, скользнул вниз, земля оказалась недалеко.
Вслед за ним вылез брат Кухтин, и при общем усилии спустили старца Хоменко. Сердце лихорадочно билось в груди от волнения и обилия свежего воздуха, но думать было некогда. Петр Никитович закрыл окно по-прежнему и скомандовал:
- Сколько есть сил, нужно добежать до угла улицы и, пока сторож выйдет из-за угла собора, нам надо скрыться из виду.
С большим трудом, ковыляя и спотыкаясь, брат Хоменко со всеми остальными побежал к намеченному углу, хотя Петру Никитовичу пришлось почти буквально волочить его за руку. За угол скрылись почти одновременно, когда сторож вышел из-за здания, идя по своему кругу и, не обратив внимание на окно, пошел дальше. Брат Хоменко попросил отдохнуть, но Владыкин неумолимо командовал дальше:
- Сколько есть сил, нам надо сейчас же отбежать отсюда на городскую окраину, так как кто-нибудь из оставшихся в соборе или из окружающих жителей мог заметить нас, предупредить сторожа - и поднимут тревогу.
Поэтому беглецы быстрыми шагами пошли по дощатым тротуарам города на его окраину и скоро потерялись среди проходящего народа.
По ширине город был очень узким, и через 4-5 кварталов братья оказались на окраине. Старец Хоменко, тяжело дыша, повалился на сухой мох, будучи не в состоянии ничего проговорить.
Только тогда все трое почувствовали, что ноги у них совершенно отказались их держать, и они очень долго отдыхали под лучами ласкового северного солнца.
Мимо них проходили люди: и вольные, и ссыльные, и многие были гораздо хуже их одетые, так что здесь они не вызывали никакого подозрения, что окончательно успокоило беглецов.
По дороге, останавливая ссыльных, они разузнали о жизни и положении, подобных себе, а к вечеру набрели на деревушку.
По всему этому северному краю, как им рассказывали, ссыльными заключенными ведает Управление Соловецких лагерей особого назначения "УСЛОН", поэтому заключенные и ссыльные назывались "услоновцами".
Жизнь тех и других была невыносимо тяжелой, с той лишь разницей, что заключенные в концлагерях жили в городе и по тайге, в спецпоселках, а многие - на островах Белого моря; ссыльные же имели возможность поселяться на квартирах в деревнях и в городе, но регулярно, в определенные дни, должны были отмечаться в спецкомендатуре.
Некоторые из ссыльных устраивались сносно - врачи и люди других редких профессий. Большинство же ссыльных были заняты в лесопромышленности: на лесоповале, сплаве леса и лесозаводах. Суровая полярная природа, непосильно тяжелые нормы выработки и крайне скудное снабжение продуктами и одеждой - изнуряло людей, и они умирали огромной массой, как от истощения, так и от несчастных случаев. Лишь немногие из них вызывали свои семьи и постепенно кое-как устраивались, спасаясь от холода, голода и болезней, а некоторые погибали целиком, семьями.
Заключенные были в еще худших условиях: они под строгим конвоем выгонялись на работу, где должны были вырабатывать нечеловеческие нормы задания, получая мизерный голодный паек. Некоторые из них решались отрубать руку или ногу, в надежде избавиться от мучительного труда, но и это не помогало.
Кроме ужасных жизненных условий по концлагерям, заключенные подвергались, так называемому "конвойному произволу". Не могущих выполнить норму и отказчиков ставили на пенек срезанного дерева и, под страхом расстрела, заставляли стоять неподвижно. Люди коченели и падали на снег, после чего их, застывших, товарищи волочили в лагерь. Некоторых, издевательски, заставляли во льду делать проруби и кружкой переливать воду из одной в другую. Других принуждали бесцельно переносить груды камней из одной кучи в другую и обратно.
Это, и многое другое, в этих отдаленных городах, вдали от родных и семей, унесло большинство заключенных в безвестные могилы.
В этих страшных жизненных условиях оказались и трое наших братьев, вдали от своих близких и родных, за одну лишь вину, что они всем сердцем возлюбили Господа и в годину испытаний не отреклись от Него. Но они были очень рады и благодарны Господу за то, что, наконец, выбрались из душного вагона, и еще больше - из объятий смерти, свирепствовавшей в соборе.
После 2-Зх-дневного отдыха, они решили пойти в комендатуру, где их, без каких-либо осложнений, взяли на учет и отправили на работу.
Работа их заключалась в том, чтобы застывшие бревна, во льду, выкалывать и закатывать в штабель. Здесь Петр Никитович испытал нечто ужасное: он видел, как люди, не считаясь с собою, стараясь угодить надсмотрщику-десятнику, в обмерзшей обуви, скользя по обледенелому бревну, выворачивали его изо льда. По неосторожности, они соскальзывали в образовавшуюся прорубь и бесследно исчезали в ледяной пучине, при этом судорожно, но бесполезно хватаясь за кромки зыбкого льда. Беспомощно разводя руками, товарищи, с выражением ужаса, отбегали от опасности, и может быть, только кто, из особенно набожных, сняв шапку, перекрестит свой лоб, страшась той же участи для себя. Эти случаи были очень часты.
Следующее, что потрясло братьев: однажды, изнемогши от беспрерывного напряжения, они втроем решили встать под навесом на солнышке, перевести дух и перекусить, размоченным в воде, куском черного хлеба. Не успели они проглотить и первый кусочек, как из-за угла навеса подскочил к ним десятник, с багровым от злости лицом, и, потрясая перед ними кулаками, закричал во все горло:
- Что, греться сюда пришли, а кто за вас норму должен давать? ... На повал вас, в тайгу, там вас научат, как свободу любить-то!
На ходу, подбирая крошки ладонью и пряча их во рту, братья поспешили отойти от этого обезумевшего человека, упивавшегося кровью не одной жертвы.
По дороге у Петра Никитовича, где-то в глубине души, шевельнулась страшная мысль: "Сказал бы ты это мне тогда, когда я был, как ты, да подпоясанный кишкой со свинцовым набалдашником, я бы..." - но он сразу остановился и, силою молитвы, отогнал эту мысль.
- Господи! Будь милостив к нам и спаси нас, - едва слышно проговорил старец Хоменко.
Однако силы у друзей слабели, как говорят, не по дням, а по часам. И они в горячей молитве вознесли свои вопли к Богу.
Вскоре после того, положение их изменилось, и им суждено было расстаться. А с Кухтиным - расстаться по-серьезному...
Старца-брата Хоменко, уже совсем изнемогшего, перевели на подсобное хозяйство - ухаживать за огородными теплицами, чему он был бесконечно рад и благодарен Богу, оказавшись после таких мытарств в тепле, чистоте, а главное - в дорогой тишине, как он выразился: "Прямо из ада в рай попал".
Кухтин, какими-то неизвестными путями, переселился в другой конец города, на более легкий труд (он по профессии был первоклассный краснодеревщик).
Петру Никитовичу Бог судил перенести очень тяжелые испытания: он заболел страшной, а для большинства ссыльных смертельной болезнью - водянкой.
С работы в деревню еле-еле довели, так что он едва успел на клочке бумаги передать жене коротенькое письмо:
"Луша, я прибыл на место, но описать тебе всего не могу, страшная болезнь уложила меня в постель, не знаю, останусь ли жив", - внизу записки, едва разборчиво, был написан адрес.

Глава 2.
Студенческие годы.

До тех пор, пока Павлик своими глазами не увидел отца за решеткой арестантского вагона, пока вагон на его глазах не дрогнул, и медленно, не останавливаясь, скрылся в тесноте станционного хозяйства, ему не верилось, что он расстался с отцом и должен возвратиться домой. Теперь что-то переменилось в сознании Павлуши: появилась какая-то смутная ответственность за свою жизнь и за жизнь оставшейся семьи. Приближалось его шестнадцатилетие.
Отказ в устройстве на бирже труда опечалил его. Страшил и совет верующих, посещавших семью, чтобы Павлик поехал в Москву и, смешавшись с беспризорными, попал при облавах в дет-колонию. Единственное место, где он находил себе развлечение по вечерам, была библиотека. Однажды, придя туда и усевшись за стол, где он обычно занимался техническим оформлением книг, не замечая себя, задумался, никакое занятие в голову не лезло.
- Павлуха, ты что приуныл? - спросил его зав-библиотекой, проходя с дедом Никитой мимо мальчика. Павел ничего не ответил, но нагнувшись, спрятал свое лицо.
- Ты что молчишь? - теребил его, наклонившись, заведующий. Но Павлик опустил голову еще ниже.
Из-за книжных стеллажей на разговор обратила внимание новая заведующая, дама лет тридцати - Александра Васильевна. Подойдя с другой стороны, положив тихонько руки на плечи мальчика, ласково спросила его:
- Павлуша, что-нибудь дома случилось? Скажи мне, пожалуйста.
- Да, - тихо ответил Павлуша, едва крепясь от слез, - папку арестовали ГэПэУшники и отправили куда-то на поезде.
- Кто же у вас остался дома-то? - поинтересовалась Александра Васильевна.
- Двое детишек маленьких, братишка с сестренкой, да мы с мамкой, - ответил Павел.
- А чем же вы живете теперь? - продолжал дед Никита, - карточки-то хоть оставили?
- Карточки взяли, как папку арестовали. Ходил я на биржу, просился на работу, дядька сказал: "Лишенцы вы, на работу устраиваться бесполезно." - А чем живем не знаю, мамка где-то достает, да сухари, что от мышей остались, доедаем, - рассказал он в ответ.
Все трое долго, сочувственно смотрели на Павлушку, потом молча разошлись на свои занятия.
Мальчонка остался один и, механически перелистывая картинки в книге "Домби и сын", увидел там всякие сцены с оборванными беспризорниками. Еще больше его сердечко сдавило горе, Павел встал и направился к выходу.
- Ты куда? Посиди до конца, - сказала Александра Васильевна. Когда отпустили людей, достала свои карточки, выстригла талоны и отдав Павлушке, сказала:
- Приходи каждый вечер, обязательно, может, чем поможем.
- Не горюй, парень, завтра поеду к своим, где-нибудь устроят, - утешал дед Никита.
Придя через день, Павлик сразу встретился с дедушкой.
- Ну как твои дела? - выходя из-за стола спросил его дедушка Дутиков. - Я был у сына и племянника и говорил с ними насчет тебя. Они велели приехать тебе туда на рабочем поезде - куда-нибудь устроят. Так что утром садись на поезд да поезжай, захвати какие есть справки. Адрес его я вот тебе написал, - с такими словами участия обратился к Павлушке дедушка. Это его так ободрило, что он с большой радостью возвращался домой, чтобы утешить мать.

* * *

Утром рано встал сам и, горя нетерпением, пришел на станцию заранее, чтобы не опоздать на поезд. Указанный дом он нашел без труда, но не нашел мужества войти в него, поэтому сел на ступеньки крыльца, не представляя себе, как же ему увидеть дядю Костю.
На заводе за рощей послышался предварительный гудок. Один за одним люди торопливо проходили мимо мальчика, заглядывая ему в лицо. Несколько человек прошли и с того крыльца, где он сидел, но никакой дядя Костя к нему не подошел. Так прокричал и второй гудок, а Павлушка упорно сидел на своем месте до самого обеда.
После обеденного гудка такой же людской поток еще раз прошел мимо него, рассыпался на улице и исчез, расходясь по домам. Некоторых женщин он приметил даже с утра, по одежде, но и опять Павел сидел на крыльце, никому ненужный.
Давно уже урчало в опустелом желудке, и знакомое чувство голода ощущалось где-то внутри. То ли обида, то ли какое-то отчаяние стало сжимать душу, слезы очень близко подошли к глазам и готовы были брызнуть. В кармане путался двугривенный на обратную дорогу. Бездомный пес уже не раз останавливался против Павлика, сочувственно заглядывая ему в глаза. "Пойти обратно на станцию", - мелькнуло у него в голове. Он поднялся и шагнул от крыльца.
- Ты кого здесь ждешь, мальчик? - прогремел густой бас в спину Павла.
- Дядю Костю Дутикова, - обиженным тоном ответил Павел и с надеждою поглядел в лицо незнакомого мужчины.
- Я дядя Костя Дутиков, но ведь ты просидел бы здесь до утра и никакого дяди Кости на улице не нашел бы. Откуда ты и кто тебя послал?
- Я из города, а меня послал дедушка в этот дом, вот я и... - Тут Павел не знал что сказать, но понял, что он сделал что-то не так, опустил голову, ему так хотелось заплакать, но этого сделать ему не дали.
- Эх, парень, а на работу приехал, разве таким надо быть в людях-то? Ну-ка, давай сюда руку, - проговорил дядя Костя и, ухватив мальчика, потащил его по ступенькам вверх, завел на кухню и представил удивленным женщинам Павлика, не выпуская его из рук:
- Вы поглядите на него, с утреннего поезда сидит на крыльце и ждет на улице дядю Костю! А я утром и на обед прохожу мимо, да еще подумал, чей это мальчишка ждет? И только теперь догадался, наверное, тот, что отец говорил. - Нате-ка, да покормите как следует, - обратился он к женщинам, из которых одна была женою дяди Кости, а другая - матерью жены.
- Через часок я приду за ним, - распорядился он и торопливо вышел.
Павлика за это время не только успели накормить, но и расспросить о домашних. С удивлением выслушали от него стишок: "Вот ворота пред тобою, А за ними два пути!" Обложили его книжками с картинками, а бабушка успела даже полюбить его.
- Ну, герой, пошли! - с дружеской улыбкой, вскоре входя в комнату, поманил его дядя Костя.
В заводском лесочке их ожидал высокий полный мужчина: это был прораб строительства. По национальности немец, он показался ему очень строгим. А оглядев мальчика, встретил возгласом:
- Уж очень ты щупленький-то, как зовут-то тебя?
- Павел Владыкин я, - ответил ему мальчик.
- Ну, ничего, пойдет! На кого ж тебя послать-то: плотника, столяра, арматурщика? - спросил его прораб.
Павлику вспомнилась картина арматурного завода, куда они от школы ходили на экскурсию, а в этой картине - блестящие бронзовые краники, трубочки, вентили и он, недолго думая, ответил:
- Арматурщиком!
Карл Карлович, так звали прораба, быстро написал записку и, подав в руки Павлика, указал ему, куда идти. Дядя Костя, расставаясь, объяснил:
- Это тебя пока, а осенью я определю или к себе - в конструкторское бюро, или пошлем в училище. Вечером, как на работе оформишься, нигде не болтайся, сразу же приходи ко мне, прямо на квартиру. Там тебя устроим, где жить - слышишь?
Павлушка кивнул головой и все разошлись, кому куда нужно.
В конторе, после несложной операции, мальчика оформили учеником-арматурщиком, и как артельщик не упирался, но был вынужден взять его и отвести под навес к артели:
- Вот привел вам работника! - насмешливо объяснил он артельным рабочим, - прошу любить и жаловать.
Загорелые и покрытые ржавчиной бригадники с усмешкой презрения приняли нового члена в свою семью, а когда артельщик надел на Павлика жесткие холщовые спецштаны, да затянул пояс у самой шеи мальчика, все хором расхохотались над ним. Но слава Богу, Павлик не понял в этом хохоте едкой насмешки и презрения, просто по-детски рассмеялся с ними и он. Потом, сложив остальную спецовку и инструмент в указанный ему шкаф, запер его и встал в ожидании.
- Да ты, говорят, ученый парень-то, городской, семилетку кончил, а вот в этих грамотках-то разбираешься или нет? - спросил его артельщик.
Только тут Павел пришел в себя и понял, что это не та блестящая арматура, какую он видел на заводе. Под навесом, на большущем столе, лежали стопами ржавые хомуты, скобы, мотки проволоки и прутья, а по поляне, уложенные в штабеля, топорщились железными ребрами, связанные колонны и перемычки.
На вопрос артельщика, Павлик всмотрелся внимательно в синие страницы чертежей и, подумав, взял со стола согнутый хомут в руки, а пальцем ткнул в синий эскиз:
- Вот он! - ответил он бойко артельщику.
- А почему ты думаешь, что это он? - спросил тот испытующе.
Павлик взял деревянный метр со стола и, измерив хомут, указал соответственно размеры на эскизе.
Артель сразу примолкла, а артельщик, хлопнув Павла по плечу, одобрительно проговорил:
- Да ты смотри, какой бедовый, оказывается! Пойдет дело парень, не робей! Сегодня иди домой, а завтра, по гудку, будь как штык на работе, понял?
Павлик кивнул головой и счастливой походкой, слегка вприпрыжку, вышел на улицу. Оглянувшись назад, он заметил, как артельщики, глядя ему вслед, что-то говорили, наверное, о нем.
С этого началась трудовая жизнь Павла Владыкина. И все-таки он был бесконечно рад, что в конце месяца, если будет хорошо работать, получит свои обещанные 27 целковых. Вечером старушка отвела его в деревню, к своей знакомой, на квартиру.
Нового жильца, в прокуренной избе, встретили с недопитым стаканом водки и пачкою недорогих папирос. Непредвиденный прием привел его в недоумение, но старушка защитила мальчика, устыдив компанию подвыпивших жильцов. Однако, как только старушка вышла, к парню приступили с новой силой, склоняя его выпить.
Страхом наполнилась душа Павлика, увидевшего перед собою этот соблазн. В мыслях его ярко проплыл образ Катерины, охранявшей его с детства, деда Никанора, строгий образ проповедника Николая Георгиевича, вспомнились слова его последней проповеди: "Блажен муж, который не сидит в собрании развратителей" (Пс.1, 1)... Растерянная, вечно бегающая мать, и ее наставления. Наконец, отец за решеткой арестантского вагона...
Все они остались теперь где-то далеко, но страх Божий помог одержать великую первую победу теперь, когда он оказался среди развратителей, вдали от святого христианского влияния.
- Нет! - ответил Павел, строго поглядев на старшего из них, и рукою отодвинув прочь соблазн греха, встал и пошел к двери.
- Я никогда не буду пить это зелье, этот яд, погубивший многих!
Вслед ему компания пьяными голосами грянула песню, но захлопнувшаяся дверь за спиною паренька, оборвала ее.
Утром Павел встал со всеми. За завтраком хозяюшка объявила ему, что с него она будет брать в месяц 20 рублей за квартиру и двукратное питание, утром и вечером, а в праздники три раза.
По воскресеньям, раз в месяц после получки, он навещал семью и оставлял матери 4-5 рублей.
В артели его скоро полюбили за смышленость и исполнительность, так что жалованье ему повысили до 45 рублей. Это принесло большую радость Луше и немалую материальную поддержку, потому что ежемесячно сын стал привозить ей 18-20 рублей.
Осенью было исполнено обещание дяди Кости. Из предложенных двух вариантов Павел избрал училище и, сдавши экзамены на отлично, в составе 30 человек, юношей и девиц, поехал в г. Подольск на учебу.
Училище он полюбил из-за ласковых старых преподавателей, дружных и простых товарищей, какие окружали его, а с ним полюбил и свой закопченный заводской поселок.
После приемного экзамена Павлу объяснили, что он принят сразу во второгоднюю группу, где он с большим усердием принялся за учебу. Особенно полюбились ему практические занятия в мастерской, среди живописной природы, на берегу реки Пахры.
За выдающиеся успехи Павлик был вскоре награжден хорошим костюмом, а его изделия помещены среди экспонатов других учеников на показательном щите. Блестяще он сдал экзамены и за полугодие, в результате чего было решено: трех человек из их группы перевести в группу с повышенной программой.
Правда, голодное лето 1931 года заставило некоторых ребят, в том числе и Павла, добывать себе пропитание нечестными путями. Темными вечерами они уходили за поселок к городу и там, украдкой, выкапывали овощи, чем поддерживали себя и девушек-учениц от недоедания. Это дало повод к составлению более опасных планов, которые, к счастью, совершить им не удалось, так как здравый рассудок и сознание остановили их.
Павлик как-то сразу повзрослел и посерьезнел, особенно после того, как ему передали, что Маруся, соседняя девушка по слесарным тискам, не чает в нем души. Она была тихая, скромная и внешне приятная. Когда он однажды подошел к ней, чтобы спилить изделие в тисках, она любезно и с улыбкой согласилась, но при этом залилась ярким румянцем. С этих пор Маруся, в его глазах, стала хорошеть с каждым днем. Павлуша вспомнил недавние школьные годы и привязанность к Вере, но по сравнению с той, чувство и влечение к Марусе было совсем другое: более глубокое, сильное, волнующее. Девушка эту взаимность заметила, и хотя они на словах не объяснялись еще, но во взаимоотношениях стали заметно и сдержанно сближаться, страх Божий у Павла угасал.

* * *

Вскоре Павел был привлечен к общественной работе. Совершенно незаметно для себя, он стал самым явным активистом и, в числе значительной группы молодежи, выезжал по селам с антирелигиозной пропагандой. Правду сказать, отрицать Бога и достоверность Библии он боялся, но в беседах с деревенским православным духовенством, оказался очень опасным для них противником, доказывая обман православных обрядов. Где бы и с кем бы Павел не состязался - противники были явно удивлены, откуда парень знает так хорошо религию.
Связь с Марусей, общественное положение, успехи на работе и учебе быстро подняли его над окружающей молодой средой и создали ему авторитет.
До этого он был малозаметным подростком, а с возрастающим авторитетом Павлик заметил, как стал привлекать к себе внимание окружающих девушек, и по внешности он выглядел уже не подростком, а юношей.
Правда, надо сказать, что семена целомудрия, посеянные в детстве, делали его сдержанным и, порой, строгим к девушкам, что еще больше поднимало его в их глазах. Он избегал тех ребят, от которых слышал непозволительные отзывы о них. С сожалением относился к девушкам более свободного поведения, но не оскорблял из них никого и не презирал, поэтому и был обожаем ими.
Маруся часто тянула его к более легким развлечениям в обществе, он этого сторонился и удерживал ее, поэтому и любовь между ними была неуверенной, да и не развивалась так, как бы ей того хотелось. Она стала позволять себе любезности с другими ребятами, желая, видимо, вызвать ревность в сердце Павла. Павлик же был незнаком с такими деталями и, оставаясь в прежней строгости, сделал вывод, что это ненадежная ему подруга, и держал себя по отношению ко всем девушкам одинаково. Маруся после этого еще больше попыталась приблизиться к Павлу, виновато осуждая себя за прошлые вольности, но он по-прежнему оставался неизменным в строгости.
Однако, любовь есть любовь, и юноша стал чувствовать, как он иногда делался бессильным перед разными осадами искушений. Ему очень не хотелось безотчетно отдаваться этому чувству, но сохранить свою цельность. Для этого ему нужен был образец. Библейские же образцы ускользали от него, а силы падали. В это время, к его счастью, в поселке произошел случай, который потряс буквально всех.
Среди поселковых девушек была одна очень красивая, но к сожалению, немая. Этот недостаток настолько унижал ее перед мужчинами и в своих глазах, что она не устояла, и впоследствии была рада любому мужчине, уделившему ей хоть какое-то внимание. Внешне она следила за собой с особой строгостью, Павел долго с большой жалостью наблюдал за ней, но бессилен был ей чем-то помочь. Кроме внешности она обладала хорошей, чуткой отзывчивой душой. Родных у нее не было, она росла сиротой.
В это время, по соседству, овдовел бухгалтер завода - человек строгий, трезвый, хозяйственный. Похоронив умершую жену, он через несколько месяцев обратил внимание на немую девушку и имел с нею очень серьезное объяснение. Немая, почувствовав в нем искреннее стремление к ее спасению, оплакала свое порочное прошлое, согласилась стать его женой, дав обещание быть верной своему благодетелю. Бухгалтер со своей стороны обещал ей все простить, взяв ее позор на себя, любить и быть мужем ее до конца. По этому поводу был, у него на квартире, очень скромный семейный вечер, после чего все в поселке видели их всегда неразлучными. Немая оказалась ему верной и нежно любящей женой. Вскоре после свадьбы они оба исчезли, неизвестно куда, и возвратились лишь спустя две-три недели. К своему изумлению, жители поселка из ее уст услышали по-смешному произносимые, немногие ломанные слова. А через сравнительно короткое время, она счастливая, уже обменивалась со знакомыми немногими, но ясными, четкими словами. Оказалось, что муж ездил с ней в институт, и там ей сделали весьма несложную операцию. Через несколько месяцев, счастливую чету видели опять в поселке вместе, но уже с малюткой на руках. Этот случай послужил Павлику очень ценным образцом и помог во взаимоотношениях как с Марусей, так и с остальными девушками, утвердиться в строгости, имея к ним чистое, доброе расположение.

Глава 3.
Помощница.

Прошло два месяца с тех пор, как Луша проводила своего мужа в неведомый мученический путь, когда он скрылся от нее в тамбуре арестантского вагона. Уже зажили кровавые следы на плечах от сумы, сынишка настолько окреп, что самостоятельно сидел без подушек. А сердечная рана от скорбной разлуки с дорогим мужем ныла все сильнее и сильнее. Где он? Что с ним? Как он??? Неутолимая ни на минуту боль не давала сердцу покоя ни днем, ни ночью. Днем, среди бесконечных хлопот, Луша замечала за собою, что с мокрой тряпицей в руках, стоя над корытом, она забывалась в раздумье о Петре. Ночью, в бреду, особенно в непогоду, выбегала на голос Петра к двери.
Он не выходил из ее сердца и в самые тягостные дни ее жизни, когда семья доедала последний кусок хлеба, а завтрашний день не сулил ничего утешительного.
- А как он там? - утешая деток, думала она про мужа. Но когда милость Божия переступала порог ее кухни с краюшкой хлеба или кошелкой картошки, сердце зудело еще больнее:
- А он-то, как теперь?
Никогда она не чувствовала так близко мужа своего во всей короткой совместной жизни, как теперь. Никогда он не был таким родным, таким близким, глубоко желанным, как теперь.
Ей хотелось тот путь, от тюрьмы до станции, каким они прошли вместе два месяца тому назад, продлить куда-то дальше, туда... в тамбур арестантского вагона, нет - нет, куда-то еще дальше.
Однажды ей, в живом воображении, представилось, как они вместе, держась за руки, пробираются через топкие болота по колено в трясине, с тяжелою сумою на плечах, к теряющейся в вечернем сумраке убогой хижине - как вдруг над головой раздался знакомый уже, металлический голос конвоира:
- Стой! Вернись! Ты что, с ума сошла?
Как будто под ногами у нее что-то расступилось и она погрязла еще глубже, но Петр поддержал ее, и из глубины души вырвалось такое сердечное, решительное:
- Я жена его! И никуда от него не отойду!
- Господи, Иисусе Христе! Да что это со мною, чаво это я размечталась? - всполошилась Луша, очнувшись.
- Вла-ды-ки-на! Доплатное письмо возьмите! - со стуком в окно раздался голос почтальонши.
Сердце дрогнуло, а как увидела родные каракули мужа на конверте - руки затряслись, и она, теряясь, долго не могла сообразить, где же его распечатать. Наконец, отщипнув угол двумя пальцами, достала узкую полоску серой кулешной бумаги.
"Луша, я прибыл... страшная болезнь... на постели... останусь ли жив..." - лихорадочно сердце прочитало самое волнующее, остальное осталось даже незамеченным.
Как плеткой хлестнуло по сердцу, снизу к горлу хлынула удушливая волна отчаяния, а с нею вместе лицо обдало жаром.
- Он умирает, голодный, больной, - как молния промелькнуло в сознании. Самое первое, что приступом подкатило к ней, как к страдающей, любящей женщине - это волна рыдания; ресницы дрогнули, и она упала на подушку, но какая-то неизъяснимая, непомерная сила собрала всего внутреннего человека в упругий комок, а в сознании прозвучало: "Не время, надо спешить, спасать!"
Сердце Луши сосредоточилось над яркими конкретными мыслями: немедленно ехать, спасать от голода и смерти, туда в эти болота, в топь, какую она уже видела как в полусне.
Глаза невольно опустились на стол: остатки недоеденной картошки "в мундире", и аккуратно завернутая в полотенце четвертушка ржаного хлеба - вот все, что осталось у Луши для семьи.
К коленям, поднявшись с кроватки, ковыляя, подошла дочурка и, теребя рученькой мать, пролепетала:
- Ма-а, хе-ебца-а!
Тяжело вздохнув, Луша проворно отрезала тоненький ломтик, посыпала немного сольцей, подав малютке, взяла ее, целуя, на руки и бережно положила опять в кроватку.
- Умница ты моя, спи с Богом! А мне надо добежать к бабушке, да добыть хлебушка тебе и папе; папа-то наш больной, и тоже кушать хочеть, надо и ему хлебушка отвезти; ты ведь поделилась бы с папой хлебушком?
Малютка взглянула на свой тонюсенький ломтик, отломила кусочек и, протянув рученьку, прошепелявила:
- На, пеедай папи, а посему его так дойга нету?
Тут Луша не вытерпела, бросилась на подушку и выпалила истошно, обняв голову руками:
- Боже мой, милостивый, нет больше сил, поддержи меня!
- Мама, не пьяц, папа пиедет к нам! - пролепетала дочурка, теребя свободной рученькой плечо матери.
Это как-то подняло Лушу, она сразу взяла себя в руки и, торопливо накинув на голову полушалок, помолилась. Одевшись, с сумкою в руках, вышла на улицу. На дворе, в густых осенних сумерках, суетились запоздалые хозяйки и пугливо шарахались голодные бездомные псы.
Навстречу Луше, цокая по мостовой подковами, проехал ломовой извозчик, неторопливо везя гору, аккуратно покрытого брезентом, горячего хлеба. Волнующий запах ударил в лицо и грудь, Луша жадно вдохнула его несколько раз. Она только теперь вспомнила, что кроме 4-5 горячих картошин, без хлеба, с утра еще ничего не кушала. Опустив руку в карман, нащупала корку и вспомнила, как еще утром, обрезая ковригу, на ходу, машинально положила ее туда. Теперь, усердно разжевывая, она проглотила ее, и что-то внутри вроде успокоилось.
Вбежав в квартиру своей сестры и увидев Катерину, приехавшую из деревни на несколько дней, Луша прямо с порога проговорила:
- Мамк! Петя письмо прислал, больной и при смерти, бегу добыть чего-нибудь, да поеду к нему, надо ведь спасать; ты соберись-ка ко мне, ребята-та остались одни, а я побегу...
- Да куда ж ты на ночь побежишь-то? - Ахстись! Завтра день будеть, проходи с порога-то, садись к столу, да путем расскажи нам все, - возразила сестра Поля.
- Полюшка, ведь это вам можно ждать до завтра, а мне нельзя, ж-и-с-т-ь мужа решаеца - проститя, Христа ради, я уж побегу - ответила Луша и, повернувшись, быстро вышла.
Катерина заторопилась одеваться и, молясь про себя, тоже вышла вслед за своей горемычной дочерью.
Спотыкаясь на выбоинах мостовой, Луша торопливо подошла к хлебной лавке со двора и, дернув за ручку дверь, робко шагнула в лавку. Худенький, живой мужчина, вытирая постоянно мокрые губы, в недоумении уставился на нее.
- Максим Федорович, голубчик! Не ругай ты меня за позднее беспокойство, - виновато проговорила Луша. - Я пришла к тебе с большой просьбой, да не знаю как сказать-та: горе у меня с Петей, прислал вот письмо, больной при смерти, хочу ехать к нему, да как ехать с пустыми руками-та, а ведь у меня, сам знаешь, - живем, что Бог пошлет.
Луша протянула завмагу письмо. Он осторожно взял его и, быстро прочитав, покачал головою:
- Пет Никитыч! Пет Никитыч, какую судьбу тебе Бог судил, - скороговоркой шепелявя, проговорил Максим Федорович. - Очень хорошо, что ты пришла; это у тебя мешок что ль? - спросил он Лушу, показав ей на сверток под мышкой.
- Да, сумка-а... - ответила Луша.
- Ты иди-ка, закрой ставни у лавки, а я сейчас приготовлю, - сказал он ей.
Когда Луша возвратилась, Максим Федорович отложил уже с полок несколько румяных ковриг ржаного хлеба и белого, того самого, что Луша встретила по дороге, аппетитно провожая вслед.
- Держи мешок! - скомандовал он ей, - да ты маловато взяла-то, ведь на край света поедешь, возьми-ка, вон у меня побольше и, переменив у Луши ее сумку, старательно, ковригу за ковригой, стал втискивать хлеб.
- Хватеть, Максим Федорович! Ведь тебе отчитываца надо по талончикам, - предупредила Луша.
- Отчитаюсь, небось, перед людьми - не перед Богом, - с печалью ответил он.
Уже третий год, как Максим Федорович оставил церковь, охладел, запил, и несмотря на то, что он в это голодное время был заведующим хлебной лавкой, в душе своей мучился, тем более, что он любил Петра Никитовича и верил в его преданность Богу.
Провожая Лушу, он сунул ей пачку денег со словами: "А это тебе на дорогу, все равно пропью, пусть будет на дело Божье, может помянет меня Господь".
Луша, возвращаясь домой, ноши не чувствовала на плечах, добежала, не переводя духу, и только, когда села на лавку, заметила, что полушалок весь мокрый от пота.
Весь следующий день прошел в беготне и сборах: город-то не один раз пришлось перебежать вдоль и поперек по верующим, в поисках достаточных средств на дорогу, да надо было оповестить и семью Кухтина, чтобы с сыном уговориться ехать вместе к отцу, а к вечеру пришлось пробежать по ближним деревням за продуктами.
Уже поздним вечером Луша, уставшая, но радостная, с полной корзиной яичек, солонины и прочего добра пришла домой.
Дома, несмотря на поздний час, никто не спал, все ждали единственную кормилицу - мать; надо было утешить и уложить спать детишек, а остаток ночи Луша с Катериной провели в сборах и упаковке.
Когда было все увязано, мать с дочерью попытались поднять на плечи, но истощенным женщинам это оказалось не под силу.
- Ой, батюшки мои! Да как же ты будешь пробираца - веть на край света ехать-та... а, - заголосила Катерина.
- Мамка! Бог поможеть! - ответила Луша и повалилась, не раздеваясь, на постель.
В соседнем дворе петух оповестил зарю. За окном, у кооператива, утренними сумерками, женщины спорили в очереди за хлебом.
До Москвы Луша с сыном Кухтина добралась без особых трудностей. Провожать их пришли кое-кто из верующих. Помолились, поплакали, но утешались упованием на Господа. В Москве, на Ярославском вокзале, творилось что-то невообразимое. Подошедший поезд до Архангельска осаждала сплошная масса, нагруженных до отказа людей: с мешками, узлами, чемоданами и корзинами. Люди рвались в вагоны - все это родственники ссыльных, пробирающиеся к ним на север.
Луша с парнем стояли в стороне от этого столпотворения, не видя никакой возможности сесть в вагон.
- Теть Луш, - возбужденно указывая на окно, проговорил парень, - ты видишь окно открыто? Я сейчас полезу в него, ты передашь мне вещи, а потом и тебя втащим.
Это предприятие оказалось утешительным для путешественников. Откуда только взялась энергия: парень в одну минуту, при поддержке Луши пролез в окно, и все вещи один за другим были поданы и уложены в вагоне. Подошедший мужчина помог Луше пролезть в вагон через окно. Когда они оказались в вагоне и пришли в себя, то поняли, что это Бог надоумил их на это дело. Они погрузили все в целости и сами были устроены чудесным образом - это второе, что ободрило Лушу в далеком неведомом пути. Это сознание утешало их почти двое суток, несмотря на то, что вагон был переполнен так, что негде было ступить ноге, и люди буквально задыхались от спертого воздуха.
В Архангельск приехали утром, город их встретил густым туманом и колючим холодом, пароходные гудки как-то непривычно пугали сердце Луши.
Огромная толпа людей томилась в неведении: когда придет паром и перевезет их через реку в город, на другую сторону?
Ледяные поля загромождали реку, и пароходы с трудом преодолевали препятствия.
Наконец, недоумение рассеялось, по толпе прошел радостный гул: ""Москва" идет!" Сквозь разрывы тумана, пробиваясь через льды к причалу, медленно, то и дело гудя, приближался пароход-паром. И опять, не дождавшись трапа, огромная людская толпа хлынула для переправы, цепляясь за что возможно, карабкаясь на палубу, как будто людей гнало какое-то неотвратимое бедствие.
Еще в ожидании на берегу, к Луше с парнем подошел какой-то мужчина, и узнав, что они едут к ссыльному на Саломбалу (островной район Архангельска), весьма любезно пожелал проводить их, куда нужно, и даже помочь в розысках. Луша доверчиво отнеслась к этому, хотя провожатый и не преминул кое-что украсть - люди от голода обезумели.
После того, как выгрузились, Луша без особого труда нашла тот дом, который был указан Петром в адресе, а как подошла к нему, сердце у нее привычно сжалось в вопросе: что ждет меня здесь? Жив ли он, или умер? Успела ли? Увидит ли она его, или придется только могилу мужа облить слезами в этом суровом нелюдимом крае? Дернув звонок, они замерли в ожидании.
Утренний туман рассеялся, и над головою открылось небо, но какое-то необыкновенное, не свое родное, нежно-бирюзовое, а темное, страшное, чужое. Сердце замирало от всего этого, при виде, как по небу, вдруг зыбясь волнами, задвигались разноцветные зловещие переливы.
- Ах, Мишка, погляди, что это такое? - испуганно, порывисто проговорила Луша, указав парню на страшное, жуткое явление на небе, - как это ужасно!
Парень вспомнил из школьных уроков и где-то виданных картинок и ответил Луше не без трепета:
- Теть Луш, это, наверное, северное сиянье. Нам учительница объясняла в школе, но какое оно страшное!
В это время пожилая женщина недоверчиво открыла калитку и спросила, глядя на неожиданных гостей:
- Вам кого?
- Владыкина Петра Никитовича разыскиваю я! - ответила робко Луша.
- А вы кто ему доводитесь? - продолжала хозяйка.
- Жена! - уже смелее, но с замиранием ответила Луша.
- Жена? Какая вы молодая, а он ведь такой старый, - удивленно заметила женщина.
- Да мне-та что делается, я ведь дома живу, а он сколько уж лет скитаеца-та, да и моложе ево я немного. Да не томитя вы душу-та, жив ли он, или уже на погости? - нетерпеливо проговорила Луша.
- Да вы уж заходите в избу, что же мы у калитки разговорились-то? - с этими словами хозяйка пропустила их в комнату и усадила на лавку.
- Про Петра Никитовича я могу вам сказать, что он сильно заболел и живет где-то в деревне. Вам, конечно, его не найти, а проводить и разыскать его, послать с вами некого. Поэтому жив он или нет, я этого не знаю, да и не знаю, что вам посоветовать.
- Да что-шь сказать? Ждать мне, касатка, некогда: у меня дети остались дома малыя, а вы вот разрешитя мне вещи у вас оставить и выведитя, да покажитя хоть путь-дорогу, где его искать, - попросила Луша.
Хозяйка оказалась из верующих и охотно отозвалась на ее просьбу, поэтому они немедля собрались в путь, и Луша взяла с собою лишь только часть груза. Подведя к обрыву, хозяйка показала им, куда идти, и они торопливо спустились вниз, к переправе через реку. Небольшой пароход перевозил через рукав С. Двины на другую сторону, где в основном и ютились ссыльные. На нем они перебрались на другой берег.
Там парню долго пришлось разыскивать контору, и, наконец, он нашел, что надо.
Оказалось, что Петра Никитовича поместили в верстах 5-ти за лесом, в деревне, и дали точный адрес и номер дома, а Кухтин жил в другом конце города. На берегу парень расстался с Лушей и с тем же пароходом возвратился в город разыскивать своего отца, а она, взвалив мешок на спину, направилась в лес, куда ей указали.
По дороге ей попадались оборванные, изможденные ссыльные, работавшие в лесу. Никакая женщина в нормальное время не отважилась бы идти в неизвестную лесную чащу, в гущу этих голодных несчастных людей, да еще на ночь. Но Луше некогда было подумать о себе, одна лишь мысль все сильнее и сильнее овладевала ее душой: "Где он здесь, в этих дебрях, и жив ли?" Веревки от мешка так больно резали плечи, ноги обутые в простые мужицкие ботинки, в тоненьких чулках ныли неизвестно от чего. Зайдя в чащобу, Луша стала одного за другим спрашивать у ссыльных о нужной деревне, но люди, пожимая плечами, или совсем не знали, или, что еще хуже, показывали сбивчиво, неопределенно.
Тайга посерела от надвигающихся сумерек, дороги не было, а тропинки, от штабеля к штабелю, по неглубокому снегу только путали ее. Наконец, она решилась идти прямо по целику. Густые заросли больно царапали руки, цепляясь за одежду и платок. Ноги или проваливались сквозь тонкую пленку льда в болото, или непослушно спотыкались о корявые запорошенные валежины.
Не один уже раз приходилось больно падать на коленки, неожиданно спотыкаясь, через предательски запорошенные снегом, сучлявые бревна. Несколько раз веревку на плече приходилось сдвигать с уже натертого рубца, которая через минуту опять непокорно ложилась на прежнее место. Где-то уж близко подходило и отчаяние: "Выберусь ли, или где-нибудь здесь, на этой ужасной чужбине, может быть, невдалеке от могилы мужа, упаду и я? - пугали леденящие душу ужасные мысли. - А, может быть, еще жив? А как там малютки? Надо идти", - и она шла...
У небольшого костра грелись ссыльные. Луша подошла к ним и голосом, дрожащим от обиды и горечи, спросила их:
- Мужики, я из сил выбилась, ищу маво ссыльного мужа, он лежить больной в деревне П., может быть, вы знаетя, как выйти на эту деревню?
Зрелище было потрясающее: перед ними стояла женщина с большим мешком за спиной. Из-под сбившегося на бок полушалка, непокорно торчали в беспорядке волосы. Руки, в кровавых ссадинах, беспомощно висели, как плети. Разбросанные по неглубокому снежному следу, ярко пестрели бисеринки застывшей крови. Сквозь прилипший к чулкам снег просачивалась кровь. Умоляющий взгляд Луши, и весь ее вид привел в содрогание сидящих мужиков.
Один за другим они молча встали перед ней, как бы в каком-то благоговении, и самый старший из них глухо проговорил, глядя Луше в глаза:
- Да, голубушка, лишь немногие из наших жен способны на такой великий подвиг. Я первый раз в жизни встречаю такое! Ну что ж, Бог тебя приведет к твоему мужу, а любовь твоя поднимет с постели. Деревни этой мы не знаем, их поблизости много, мы ведь тоже, как твой муж, здесь на чужбине, а вон, на окраине леса, стоит кузница, кузнецы в ней местные, они тебе уж, наверняка, покажут.
Луша, успокоенная, пошла по указанному направлению, проваливаясь в снег.
Ссыльные мужчины долго еще стояли молча, каждый объятый своей думой, глядели, как согнутая от груза женщина, пошатываясь, пробиралась вперед.
Старший из них, взглянул на ее след, пригнулся и, встав рядом на колени, что-то бережно собрал в пригоршню. Затем, поднеся к лицу, поднял голову вслед Луше и произнес, как бы про себя, глядя на застывшие капельки крови в руке:
- Вот они где подтвердились, кровью написанные строки:

В пустыне греховной земной,
Где неправды гнетущий обман,
Я к Отчизне иду неземной
По кровавым следам христиан...

Впоследствии выяснилось, что это был брат-христианин, Белавин.
Кузнецы издали заметили, как, пробираясь через чащобу, поднимая под ногами рыхлый снег, тяжелою походкой к ним пробирается человек, к крайнему удивлению, это оказалась молодая женщина. Они вышли из кузницы на воздух.
- Бог на помощь вам, люди добрые! - переводя дыхание и слегка разогнувшись, выпалила разом Луша. Потом подошла спиной к кузне, не снимая ноши, прислонилась к стене.
- Спасибо, матушка! Да куда бредешь-то в такой поздний час? Давай, хоть мешок-то сниму с плеч, глянь, как он придавил тебя! - проговорил сочувственно кузнец и подошел к ней, чтобы помочь.
- Нет, касатик, мешка я не сыму, пока притерпелась, а сыму - уж больше не надену, видать там чаво-то липнет. Из Москвы я, к ссыльному мужу пробираюсь, да не знаю, застану ли живова-та, да вот путаюсь по чащобе-та, сил моих нет, а люди не знают деревни-та. Расскажите мне, Христа ради, как выйти на деревню П.? - спросила Луша.
- Рассказывать-то тут нечего, деревня вон, за кустами виднеется, - указав рукою, проговорил кузнец, - да ведь ты не пройдешь в нее, тут вот овражек по дороге, а в нем ручей, хоть неширокий, но глубокий, тебе не перейти его. Передохни два-три часа, если хочешь, проводим.
- Да что вы, батюшка! Нешто можно ждать! Пойду. Где не пройду - Бог поможеть. Самое страшное прошла, а уж тут-та чаво осталось, - возразила Луша.
- Ой, молодушка, страшное-то у тебя еще впереди; что ж, помоги Бог! Вот, иди по этой стежке, она к перекату идет. Не перейдешь - вернись, подождешь - поможем, - сочувственно показал ей кузнец.
Луша оторвалась от стены, пошатываясь пошла, куда ей указали, и вскоре подошла к ручью. Перейти его было нельзя, и она, пройдя вдоль по берегу, нашла самое узкое место. К ее счастью, на самом бережку лежал хороший гладкий кол, видно, уже кто-то здесь пробирался. Кол оказался настолько длинным, что его хватило с избытком на другую сторону. Какой-то радостью наполнилось ее сердце, она медленно опустилась на землю, сняла мешок с плеч и, вставши на колени, помолилась. Плечи сильно загорелись огнем. Луша решила посмотреть, что там. Сняв теплую фуфайку с плеч, рукой она нащупала, что платье прилипло к ним. Из-за нетерпимой боли оторвать его было нельзя. Разыскав тряпок, она положила их под фуфайку на плечи и, одев ее, поднялась на ноги. С очень большим напряжением, Луша, при помощи кола, перебросила мешок на ту сторону. Затем, пробивши лед, напрягла последние силы, опираясь на кол, перепрыгнула ручей сама и, нимало не задерживаясь, простонав сквозь зубы, взвалив мешок на плечи, тронулась к деревне. Расспрашивая ребятишек, Луша нашла, наконец, нужный дом. Тихо вошла она во двор, а затем толкнув одну из дверей нижнего этажа, шагнула в комнату. В ней из людей никого не было. Четыре кровати стояли вдоль стен. Тяжелый воздух ударил ей в лицо. Взгляд невольно остановился на одной из кроватей, сердце вздрогнуло от испуга. Большая груда чего-то непонятного была покрыта ее собственным одеялом, какое она, когда-то, передала мужу в тюрьму. Сбросив осторожно мешок, она шагнула к знакомому одеялу, но в это время открылась дверь из соседней комнаты, и оттуда с испуганным видом вышла женщина - хозяйка дома.
- Тише, тише! Кто вы? Куда? Зачем? - проговорила полушепотом она, - к нему нельзя...
- Проститя меня, я увидела свое одеяло, мужа сваво ищу я, Петра Никитыча Владыкина, - не отступая от кровати, объяснила Луша и, ухватившись рукой за одеяло, наклонилась над таинственным бугром.
Она не слышала, как что-то объясняя ей, говорила хозяйка. Дрожащей рукой Луша приподняла край одеяла, а за ним отвернула угол тулупа. Перед ней лежало что-то совершенно невиданное: огромное туловище оканчивалось подобием головы. Все выглядело сплошной массой: вместо глаз, под полосками бровей, ниточкой обозначались веки, а под тем местом, где должен быть нос, виднелось маленькое круглое отверстие рта, и лишь только родимая изюминка около носа убедила Лушу, что это был ее муж.
- Петя! - сдержанно вскликнула она. Ниточки глаз дрогнули и медленно открылись узенькой щелью, в которых Луша заметила искорки жизни.
- Луша! - послышалось едва уловимое для нее. Гора чуть заметно пошевелилась, из прорезей глаз одна за другой выкатывались росинки слез, стекая вниз.
Без какой-либо помощи, одиноко, вдали от семьи и любимых, дорогих, мучимый голодом и ужасным недугом, борясь со смертью, лежал Петр Никитович Владыкин, в нетопленой комнате, с подобными себе, обреченными на смерть. Но милость Божья, в лице жены, шла с поспешностью, оставляя окровавленные следы, неся на израненных плечах подкрепление издалека, и с исцарапанными руками открывала дверь ужасной горницы, в которой уже царил запах смерти.
Жена, увидев его в таком виде, чуть не упала перед ним в отчаянии, решив, что возвращения к жизни не будет.
Петр, угадывая ее мысли, проговорил:
- Луша, ты не бойся, я не умру, выздоровлю, тебя Бог послал не напрасно, мне Он открыл, что я еще должен потрудиться для Него. Посадите меня и прислоните к стене.
Луша с хозяйкой, приложив немало усилий, приподняли его и посадив, прислонили к стене. Первое, что он умоляюще произнес:
- Луша, поесть-то у тебя найдется? Дай!
- Петя, ты успокойся, харчей я привезла много, и щас понемногу буду давать тебе, только наберись терпения, кормить я буду часто, но понемногу, пока не окрепнешь, - успокоила его жена.
С жадностью от выхватывал из рук ее пищу и уродливыми, раздутыми пальцами поспешно заталкивал в отверстие рта.
Тело его было настолько безобразно раздуто, что невозможно было надеть на него никакое белье. Большой крестьянский тулуп, подаренный ему братом, едва укрывал голое тело. Успокоенная, отчасти, жена, хоть и не без слез, но с довольством глядела на него, как он глотал пищу, убеждаясь, что недаром она перенесла столько мытарств, ища мужа.
Вечером, по просьбе Петра, хозяин охотно разрешил истопить баню, но втиснуть в нее больного Петра стоило ему с сыном и Лушей невероятно огромных усилий. На полоке при температуре, невыносимой для нормального человека, Петр пролежал около трех часов, пока внутренняя вода не стала выходить из него ручьями через распаренные поры.
Сколько было радости, когда он, получив облегчение, при содействии жены, уже без большого труда вышел из бани, но это было только начало лечения.
Оставить его в таком виде - это значит, оставить на погибель. Надо было лечить, а для этого необходимо направить в больницу. Так было и решено. После 2-Зх дневного отдыха, Луша повезла мужа в город.
Много ей пришлось испытать тяжких трудностей, чтобы обезображенного, больного мужа доставить в больницу.
С раннего утра они пробирались в город с большим трудом. Из многих лодочников она нашла того, который согласился перевезти их к пароходу. Еще большие трудности пришлось встретить ей, когда пряча мужа от начальства и людей на пароходе, надо было переправляться через реку в город. Но Луша совсем пришла в отчаяние, когда уже в городе, перевозя его от больницы к больнице, получала отказ.
После неоднократного такого отказа, она села на ступеньки и горько, навзрыд, заплакала. В стороне стояла запряженная старенькая рабочая телега, где на тряпье лежал в тулупе больной муж. Видя убивающуюся в горе женщину, возчик грубо, неумело, но как можно сердечнее утешал Лушу:
- Да что ты убиваешься-то, горе ведь не самое большое у тебя, чай, ведь не в последнюю мы больницу приехали, поедем дальше, нападем на добрых людей, Бог не без милости.
Из уличной темноты, направляясь к крыльцу больницы, вышел прилично одетый мужчина и, взглянув на Лушу, спросил, слегка склонившись над нею:
- Гражданочка, о чем это вы так горько плачете, что у вас случилось?
- Да, батюшка, как же не плакать, - прерываясь между рыданиями, проговорила Луша, кивая головой на телегу, - вон мужа, еле живого, вожу от больницы к больнице, нигде не принимають, и сама, еле живая от устали, забыла уж, какой день голова на подушке не лежала.
Мужчина подошел к телеге, молча поглядел на Петра и, проходя мимо Луши, ответил ей каким-то таким голосом, какого она давно уже не слышала:
- Успокойся, перестань плакать! Пойдем и расскажи мне, что с ним?
Пройдя в небольшую комнату, Луша села на табуретку и, вытирая слезы, рассказала о муже, как смогла. Мужчина быстро написал что-то на бумаге и передал Луше со словами:
- Поезжайте в больницу №... и скажите там в приемной, что вас послали из этой больницы и просили больного немедленно принять. Если же там будут отговариваться, то подайте эту записку.
Луша, сквозь слезы, поблагодарила и, торопливо сойдя с крыльца, передала это извозчику.
- Ну вот, а ты убивалась, Господь-то, вон эдак. Поедем полегоньку туда, я знаю тут ведь все, - и ободренные надеждою, они скрылись в сумерках улицы. Легкой рысцой по досчатому настилу, лошаденка быстро подкатила их к нужной больнице.
На просьбу Луши о приеме мужа и здесь ответили, что сегодня у них неприемный день, а потому принять не могут. Тогда она подала записку, и сердце замерло в ожидании. С запиской ушли куда-то по коридорам. Через 10-15 минут в дверях появился мужчина в сопровождении прежней дежурной и очень любезным голосом спросил:
- Кто передал это письмо?
- Я, - робко ответила Луша.
- Очень приятно, прошу вас, пройдите со мной, - и провел ее в светлый просторный кабинет.
- Вы расскажите мне все подробно, ничего не скрывайте и не бойтесь: фамилию, имя вашего мужа, откуда вы, когда и за что сослан, где и когда заболел. Также скажите состав вашей семьи. Я являюсь врачом в этой больнице, - спокойно и, как показалось Луше, очень ласково, прямо не по-докторски, проговорил он.
- Мы из-под Москвы, - начала Луша, - мой муж Петр Никитович Владыкин, скрывать я от вас не буду, а скажу прямо, его арестовали за Слово Божье, так как он в церкви был руководящий. Заболел недели три назад, прямо на работе, тут, без меня. А я уж третьяво дня приехала, застала его чуть живым. Мы баптисты по вероубеждению, дома остались трое детей мал-мала, и старуха-мать, вот и все, касатик.
- Так вот, моя уважаемая, - начал врач, - вы совершенно успокойтесь, вашего мужа мы сейчас примем, и примем все меры, какие потребуются с нашей стороны, а здоровье ему пошлет Бог. Вы сейчас в зале разденьтесь и посидите, пока вас вызовут, а приемной сестре покажите вашего мужа.
Луша порывисто поднялась и, подойдя к врачу, в слезах радости хотела что-то сказать, но у нее ничего из этого не получилось, и он, успокаивая ее, вывел в зал.
Петра бережно сняли с телеги на носилки при Луше и прямо в тулупе унесли, куда следует, а она, многократно благодаря возчика, расплатилась с ним и отпустила домой.
После долгого времени, прежняя дежурная вышла к Луше с халатом в руке и очень любезно пригласила ее за собой.
Пройдя много палат, где лежало много разных больных, ее завели в светлую просторную комнату, где помещалось всего двое, в одном из них она сразу узнала Петра.
Вымытый, в белоснежном белье, укрытый легкими теплыми одеялами, в таких же беленьких шерстяных носках, он с блаженными слезами радости встретил Лушу, лежа в постели.
По разрешению врача, она набила ему полный стол продуктами.
Успокоенные и счастливые, они с радостью смотрели друг на друга, не веря в то, что так резко все изменилось, после ужаса пережитого.
- Пусть Бог воздаст тебе, дорогая моя. В смертный час Господь послал тебя, чтобы спасти меня от смерти. Теперь я уже буду жив, а ты торопись к малюткам, и обо мне не беспокойся.
Луша поцеловала его и, помолившись, вышла на улицу. Невдалеке от крыльца стояла знакомая ей лошаденка, с той же старенькой телегой.
- Я уже было отъехал, да подумал про тебя: куда же она пойдет мыкаться-то в чужом городе, на ночь глядя? Вернусь. Вот и вернулся. Куда ночевать-то поедешь? - к великому Лушиному удивлению, подойдя, сочувственно проговорил ей возчик.
Луша была поражена этой простой сердечной отзывчивостью. Ведь найми она одного из тех городских шикарных извозчиков, которые так брезгливо отказались от нее, она теперь мыкалась бы с Петром около какой-либо больницы, а деньги они выманили бы немалые. Но Бог послал ей навстречу этого простого, сердечного человека. Скоро они подъехали к дому, в котором Луша остановилась первый раз, и пока ее не впустили в избу, он не отъехал от ворот.
Довольная, не помня себя от радости, Луша возвращалась домой к детям, поминутно благодаря Бога за чудеса милости Его.
Целый месяц она не получала известий от Петра и начала было уже беспокоиться: "Уж не стряслось ли еще какое горе?" Но, к великой радости, получила однажды вечером толстый, аккуратно запечатанный и подписанный Петровым почерком, конверт.
В письме Петр сообщил большую радость о том, что врачом оказался верующий и искренний брат, и, что ухаживал он за ним, как за дитем. Лечение шло быстро и успешно, так что он уже здоров и устроился работать сапожником. По выходу из больницы, тот верующий брат пригласил его к себе домой, одел в свой костюм и хорошее пальто, обул и помог в остальном. Живет Петр теперь в 30 км. от Архангельска, на берегу реки, в поселке Рикосиха, с ним вместе живет еще одна верующая семья...

* * *

Почти год прошло с тех пор, как они расстались с мужем, и если бы не одно волнующее обстоятельство, Владыкины терпеливо бы переносили разлуку.
Однажды к Луше зашел сын Кухтина и таинственным шепотом сообщил ей следующую новость:
- Тетя Луша! Я пришел сказать тебе по секрету, ты знаешь, ведь наш папка-то дома, не прошло и полтора года. Мы решили, что он немного отдохнет и будем переезжать на юг, туда, к Кавказу. Чего же твой-то смотрит, почему не хлопочет?
Тревога и беспокойство охватили Лушу. Как бы она не писала мужу об этом событии, он почему-то умалчивал с ясным ответом, хотя подтвердил, что Кухтина, действительно, отпустили. Тогда, списавшись, Луша еще раз решила навестить мужа. На сей раз сборы были менее тревожными, да и дорога была уже проторенная. Петр подробно описал, как его разыскать, и она без особого затруднения доехала до Архангельска. На станции она (по телеграмме) была встречена мужем и, радостные, они прибыли в поселок.
Одним из первых, волновавших ее вопросов, было: "Почему Кухтин освободился досрочно, а ты еще здесь?" На это Петр Никитович ответил следующим рассказом:
- Незадолго до освобождения Кухтин пришел ко мне и после долгого раздумья спросил: "Ты как думаешь, Петр Никитович, ведь неплохо было бы, пожалуй, избавиться отсюда, а возможность такая к этому есть."
- Не знаю, вряд ли, - ответил я ему, - не затем нас с тобою сюда привезли, чтобы сразу отпустить, и без лукавства они не отпустят, да нешто мы здесь одни? - тысячи.
- А я вот как думаю, - продолжал он, - с лукавым по лукавству его, жизнь-то надо спасать; у нас с тобой семьи остались дома, а здесь не знаешь, куда они тебя завтра бросят и что сделают с тобой. Так ты что, лиходей что ли себе, неужели ты против того, чтобы возвратиться к семье? Вот я тебе скажу по секрету, я уже бумажку подписал, и мне велели собираться, на той неделе документы выдадут. На! Вот образец с моего заявления. Это я написал уже для тебя. Подпиши и вместе домой поедем, думать тут нечего!"
На небольшом клочке бумаги было написано: "Я, Владыкин Петр Никитович, осознал, что мои религиозные убеждения и действия, за которые я наказан, действительно, против нашего общества, и наказан я правильно. Поэтому, прошу простить меня и отпустить к семье, впредь этого распространять не буду". Место для подписи...
- Ну вот, теперь как ты посоветуешь, Луш, подписать мне такую бумажку или нет? - спросил он жену, глядя ей в лицо.
Луша немного задумалась, глядя на мужа, потом без колебания ответила ему:
- Ну, Петь, это уж сама последня и негодна дела-то, брось ты ее, эту бумажку-то, так делать не надо. Божья воля - что Он уж судил нам, в том Сам поможеть. Ведь это же отрекатца от Бога надо?
- Ну вот, я и ответил на это Кухтину: "Николай Васильевич! Ты постоянно хитрил да мудрил, а здесь, брат, хитрить не приходится, покажи себя прямо, как ты есть. Насчет лукавства я тебе отвечу: ведь участь ленивого раба-то больно страшная, и избавь меня от нее Господь, а насчет спасения жизни-то, не нам с тобою задумываться. Я до уверования спасал ее несколько раз, а ноги-то все в пропасти болтались, и если б не Господь, то мои кости давно бы уж сгнили где-нибудь на навозной куче, как у пса. Моя жизнь уже спасена и в руках Божьих, братец. И за семью я не беспокоюсь, Давид говорит: "Я был молод и состарился, но не видел праведника оставленным и потомков его, просящими хлеба" (Пс.36:25). Да и на наших глазах, что мы видим? Не мы семью спасаем от голода, а жена вот моя за тридевять земель приехала, да спасла меня от голода и смерти. Бумажку твою, чтобы и имени моего не значилось на ней и не осталось ни малейшего клочка - бросаю в печь, а избавления я буду ждать от Господа".
- Правильно ты ответил ему, не надо, - согласилась Луша с мужем, и тут же, склонившись на колени, оба прилежно помолились.
- Теперь вот, нас посетила глубокая скорбь, - начал Петр после молитвы. - На днях отошел в вечность дорогой наш брат Белавин, тот самый, который прошлый год видел тебя в лесу, когда ты разыскивала меня, и послал к кузнецам. Очень он растроган был, когда видел, как ты, истерзанная до крови, пробиралась по чащобе, разыскивая меня, еще больше был удивлен, что ты оказалась моей женой; так он долго после этого все вспоминал, со слезами, про тебя.
Недавно он обессилел от тяжелой болезни, и долго промучился в постели. Никто не навестил его, мы как могли помогали, но ведь уход нужен был за ним, а его не было. Он из самой Москвы, жил где-то на Гороховской по Землянке, где гостиница "Фантазия", немного в сторону. Ну вот, жена-то больная, а дети неверующие, да видать перепуганы сильно: брат-то видный проповедник был в Москве, многим известный. Беда вот случилась - бедняга так и скончался на чужих людях. Телеграмму отбил я давно, да вот поди-ты, нет никого, а похоронить бы его надо по-христиански. Лежит он в холоде, в морге, но люди говорят, больно уж там безобразно. Видно, придется хоронить без родных, надо бы нам с тобой поглядеть его.
- Да, Петь, мы люди-то простые, к мытарствам привыкшие, - заговорила Луша, - сколько мы мук перенесли до этого и ты, и я, и вместе, а они все-таки городские, понежнея, к мытарствам-то не больно привычныя, да и судьба-то нам каждому своя дана, да и свои способности: в беде узнается, чем мил человек. А потом ведь, Господь избираеть кого к чему. Вот теперь-то и на сваво погляди, на сына-то, вроде как и ни мудрящий мальчишка-то, плаксивый такой, зеленый, все ата всех болезней лечили яво, а ведь не простой он, Петя. Погляди, вон хоть в школе, хоть в церкви - любять его люди-то, больно уж способный, говорять, вострый и справедливость любить. Семья-то ведь без тебя в какой беде осталась? А он-то везде тычеца, и где какую копейку достанет, несет домой, матери.
Вот с прошлой осени кудай-то в Подольск его пристроили, да ведь нет таво месяца, чтобы-ча не приехал он, да цалковых 20 не привез, а про отца-то все время интересуеца. Молица-то он, конечно, перестал, каким-то там ахтивистом стал, покуриваеть, а Бога-то в душе видать помнить. Да вот пишет мне, што там его аж через класс переводють, и по тебе скучаеть, а свои верущи-то то и дело ево вспоминають, а мамка-то аж убиваеца за него.
Петр Никитович с жадностью слушал деревенский рассказ жены про своего сына, Павлушку, и ладонью, изредка, вытирал слезы на щеках. В его памяти врезался образ сынишки, когда тот в последнюю минуту провожал его из окна в окно рядом стоящих поездов. Никогда не переставал он молиться за него и верить, что Бог не оставит его в людском буреломе.
Поговорив, Владыкины решили с утра идти в морг и разыскать тело Белавина. Под морг было отведено большое помещение при городской больнице. Сторож открывал его приходящим по первому требованию, т. к. многие родственники ссыльных приезжали опознавать своих и забирали для похорон. Поэтому и на сей раз он беспрепятственно открыл Владыкиным дверь и пропустил в помещение.
- П-е-т-я! Какой ужас! - ухватившись обеими руками за мужа, вскрикнула Луша при виде, действительно, ужасного зрелища. Тучи крыс со свистом бросились врассыпную при виде вошедших людей. На полу, в разных позах, беспорядочно, были разбросаны трупы умерших. Многие из них были в грязных лохмотьях, в нижнем белье, а некоторые совершенно раздетые, покрытые наспех тряпицею. Все без исключения, были обглоданы крысами: части рук, ног, спины или груди, а, нередко, и лицо было обезображено.
- Погляди, Луша, на это зрелище и подумай о нашем счастии. А ведь еще совсем недавно, если бы не милость Божья, то я лежал бы где-то между этими трупами. Так что, считай, что моей жизни уже нет, она потеряна, и лишь только чудом Божиим мы сегодня с тобой счастливы, но это счастье - уже счастье потерянной жизни.
Луша в раздумье осталась у двери, а Петр Никитович пошел между трупами искать тело умершего брата Белавина и нашел его довольно быстро.
К счастью, тело хоть и было объедено в нескольких местах, но не так много. С трудом они вынесли его из морга и, уложив на проходящую подводу, увезли на квартиру. Остаток дня провели в приготовлении и оповещении своих верующих, чтобы на следующий день можно было совершить похороны.
На похороны собралось несколько человек верующих, в числе которых был и старец А. Н. Хоменко, а также многие и из неверующих ссыльных. Все хлопоты, связанные с похоронами, взяли на себя Петр Никитович с Лушей. После сердечных трогательных проповедей, под пение христианских гимнов, тело брата Белавина было отнесено на кладбище и с благоговением предано земле, при усердии и руками своих по вере. Кто-то старательно вывел на ленте темного полотна: "И возвратится прах в землю, чем он и был, а дух возвратится к Богу, Который дал его" (Екл.12:7).
Через несколько дней после похорон приехали родственники брата Белавина, в числе которых был взрослый его сын. Родные очень скорбели, что не могли своевременно приехать и проводить своего дорогого человека в последний путь. Тем не менее, они были бесконечно благодарны Петру за его, неоценимо дорогую, заботу, проявленную в похоронах. Несколько часов они пробыли на могиле отца и со слезами высказывали много воспоминаний о нем. По просьбе Петра, сын Белавина охотно пожелал разыскать в Подольске Павлика и передать от него подарок.
Рассталась Луша с мужем очень довольная тем, что во-первых, его положение улучшилось, и даже начальство обещало перевести в город, во-вторых, что они с Петром смогли принять участие в похоронах дорогого брата Белавина.

* * *

Так подошло лето 1932 года. Владыкину подходила пора собираться домой, так как срок ссылки его подходил к концу. Однако семье Владыкиных пришлось перенести еще одно тревожное переживание за судьбу Петра.
Его, вскоре после отъезда Луши, действительно, перевели в город, но на лето дали по сапожному делу такую норму, которая была совершенно невыполнима. Директор же предупредил, что, в случае невыполнения задания, его отправят на лесозаработки, а это, по состоянию его здоровья, привело бы к неминуемой гибели. В горячей молитве Петр воззвал к Господу, чтобы Он услышал его и не оставил в этой тесноте.
В письме он поделился о создавшейся угрозе с Лушей, а та, в свою очередь, сообщила о положении отца - сыну Павлу.
Томительными казались эти дни, потому что выход был один. Задание они могли выполнить при усиленной работе всей семьи, а ей выезжать надо было почти на год. Петр сомневался в сыне: как отзовется на это он, согласится ли Павел бросить учебу и работу, да приехать сюда, чтобы разделить с отцом его участь? Но иного выхода не было. Все это сильно волновало Петра, и они с братом Хоменко горячо молились об этом Господу.

Глава 4.
Трудное решение.

Однажды, работая над сложным изделием, Павел услышал свою фамилию:
- Вла-ды-кин! На переговоры! - крикнул в двери мастерской один из товарищей.
Павел посчитал это за очередную шутку, так как ожидать ему было совершенно некого, и он, не отрываясь, продолжал работать. Но через 2-3 минуты окрик повторился:
- Ты что, не слышишь что ли? Тебя ожидают на переговоры. Павел рассерженно положил напильник, все еще не доверяя, подошел к двери с гневным бурчанием:
- В чем дело? Кому я тут понадобился?
Но выйдя на улицу, ему пришлось сильно смутиться: у бетонного барьера над рекою Пахрой, действительно, его ожидал незнакомый молодой мужчина.
- Извините, пожалуйста, тут часто свои надоедают. Вы меня вызывали?
- Да. Вы Павел Владыкин? - начал незнакомец. - Я только что приехал из Архангельска, где имел счастливый случай познакомиться с вашими родителями. Моя фамилия Белавин, живу я с семьей в Москве. Мой папа, как и ваш отец, был сослан в Архангельск, где они познакомились, но к глубокому прискорбию для нас, мой папа сильно заболел. Мы же не имели никакой возможности выехать к нему в свое время, поэтому, оказавшись почти беспомощным, мой папа скончался. Петр Никитович вместе с вашей мамой оказали очень большое участие в обстоятельствах моего отца. Они разыскали его тело в морге города, привезли его на свою квартиру и, приведя в должный вид, похоронили как близкого и своего родного человека, по-христианскому обычаю, не имея возможности дождаться нашего приезда. С большим сочувствием и утешением приняли они нас, несколько дней позднее, а так же охотно повели и указали могилу нашего папы. Я был глубоко тронут добротою и вниманием вашего отца, какую он проявил к больному папе, и после, умершего уже, похоронили как только могли, по-человечески, несмотря на свои тяжелые обстоятельства жизни. Вы счастливый, что имеете такого отца. Как бы я пожелал вам, быть достойным его, и пока он еще жив, послужить ему, чем только возможно, чтобы облегчить его тяжкую участь. Я не оказался достойным моего отца и, в тяжелое время для него, не поспешил облегчить его страдания. В детстве же, мы вместе с ним ходили на собрания, и я также, как и родители, верил в Бога. Теперь невозможно исправить ошибки, видно, мучения угрызений совести мне суждено будет унести с собою в могилу, а это ужасно. Прошу вас, не повторите такой ошибки и вы. Все, что только будет возможно с вашей стороны, сделайте, чтобы облегчить страдания вашего отца, и Бог вас не оставит. Смотрите, не ошибитесь!
Ваш папа любит вас и помнит, и вот передает вам для ваших нужд 50 рублей денег. Я очень рад, что могу послужить вашему отцу и вам этой мизерной услугой. Если чем могу послужить еще, то когда будете в Москве, заходите по этому адресу, - и он вместе с деньгами передал свой адрес. Затем извинившись, молодой мужчина попрощался и, будучи растроган собственной речью, поспешно зашагал через мост в город.
Возвратившись к тискам, Павел был поглощен мыслями о происшедшем. Он никогда не думал об отце так высоко, хотя его служение было образцом для него. Теперь он думал о нем зрелыми мыслями, и чем глубже, тем ярче обозначался образовавшийся разрыв между ним и отцом. При этом в нем он видел вполне сформировавшуюся личность, и это подтверждалось устами и расположением тех, которые знали отца и соприкасались с ним, несмотря на то, что он был человек неграмотный. О себе же Павел думать ничего не мог. Детские и отроческие годы, полные светлых, радужных воспоминаний, остались позади, а с ними вся прелесть безоблачного, раннего утра жизни. Настоящее было настолько туманным и бесформенным, что он не видел себя даже в каком-либо бледном контуре. Однако, по тем незримым силам, осаждающим его сильным приступом неизведанных страстей, Павел понял, что он уже есть, и помещен, как личность, между великими началами. Он даже позавидовал бухгалтеру, который смог своим поступком, из затхлого болота мещанской трясины, не гнушаясь тинистой грязи человеческих осуждений, подойти и великодушно вырвать едва распустившуюся лилию. Павлу так хотелось взять чистое покрывало розового отрочества и облечь им всю свою начинающуюся юность. Однако, увы, он уже вырос для этого, и единственное, что смог взять из него, это всего лишь нить, но нить золотую - страх Божий. Эту нить ему предстояло сохранить и соткать из нее золотое покрывало для своей неувядающей юности, но ведь золото добывается из грязи или высекается из скалы.
- Кто тебя вызывал, Павел? - спросила его Маруся. И когда узнала, что мужчина, облегченно вздохнула.
Теперь, видя возрастающий его авторитет, она прилагала все усилия, чтобы удержать его для себя, но с каждым разом убеждалась, что все это бесполезно, Павел неизменно оставался на своем месте, причем она чувствовала, что он выше ее. Подняться до него она не хотела, да и не могла, и сознавала, что она раба своей стихии. Все свое женское умение употребляла, чтобы не упустить его: внешне прихорашивалась так, что невольно привлекала внимание окружающих, отмечал это и Павел, но не менялся. Объявляла себя нелюбимой им и пускалась в слезы, - он их вытирал, был в меру ласков, но не терялся. Находясь наедине с ним, она всем пылом страсти обдавала его. Он не отталкивал ее, но внушительной строгостью вовремя умерял ее пыл. С бранью она обрушивалась на него и уходила - он терпеливо переносил, с любезностью подходил к ней в следующий раз, но оставался тем, кем был.
Наконец, она решила раздвоиться: держаться Павла и, пользуясь его любовью, разделить с ним его общественное положение, а для своей стихии иметь соответствующую личность. К этому времени приурочилась и встреча Павла с сыном Белавина.
Своим вопросом Маруся привлекла внимание юноши, и он остановившись, внимательно посмотрел на нее. Словно какая-то пелена спала с его глаз. Перед ним была совершенно обыкновенная девушка, хотя при ней было все то же, что недавно он находил таким интересным, отменным, особо приятным. Ему почему-то стало ее жалко, как будто он что-то потерял в ней. Лихорадочно он стал искать в ней то, что любил, но к своему крайнему удивлению, этого не находил.
Павел испугался такого чувства и с энергией принялся за работу, посчитав, что это просто минутные тени.
Мысли возвратились к отцу. В воображении стали рисоваться картины, в которых он был одним из героев Виктора Гюго, но юноша тут же устыдился их. Что-либо реальное, нужное и неоспоримо ценное, вообразить не мог; душа рвалась ввысь, а крыльев не было. Здесь впервые понял Павел, как ему нужен советник, проводник, потому что с места он тронулся, и его влекло именно вперед. Так пришел 1932 год, а с ним и совершеннолетие.
Однажды вечером, придя в общежитие, он увидел на своей подушке письмо, а на конверте почерк матери. Вскрыв его, Павел прочитал: "Дарагой сыночек, Павлуша, мир тибе. Саапщаю во-первых строках, что мы все живы, здоровы: и я, и рибята, бабушка и все остальные, того и тибе желаем. Теперь саапщаю про отца, што он здоровьем очень слаб, а по работе ему дали невыносимое задание. Он просить, чтобы ему помогла семья. Вот я и пишу тибе об этом, потому что, чем я ему помогу, баба и есть баба. К лету надо к нему выезжать, а отца нам оставлять нельзя. Пиши ответ. Мама".
Прочитав письмо, Павел с удивлением подумал: "Неужели я настолько вырос, что во мне стали нуждаться?" Потом вспомнил слова сына Белавина:
"...сделайте все, чтобы облегчить страдания вашего отца, и Бог вас не оставит - не ошибитесь!"
- Вот она, моя дорога, видно, с этого она и будет начинаться, по ней надо и идти, а крылья вырастут, - выходя с письмом в руках, тихо, про себя, проговорил Павел. Он пожелал выйти на воздух, уединившись в сумерках, поразмышлять обо всем в тишине.
При выходе ноги его запутались в тряпке, положенной вместо коврика, и он едва не упал. Открыв уличную дверь, при свете фонаря, Павел под ногами, к изумлению, узнал старенькую Марусину юбку.
- Хм... надо же именно случиться этому, - удивился он, сердито отшвырнув тряпку ногами в сторону, потом остановился, разгадывая причину.
- Наверное, она сегодня дежурит по общежитию, мыла у себя наверху пол, захватила прихожую и бросила тряпку для ног у двери, - с этими мыслями, как бы извиняясь, он бережно поправил тряпку, как она была раньше, и вышел.
- Нет, все-таки это не случайно, хоть я и не верю в разные приметы, но бывает иногда совпадение действительности с воображаемым, - заключил он и скрылся в темноте. Ему захотелось пройти туда, где он беседовал с сыном Белавина, к реке, куда он и спустился.
Мысли об отце нахлынули на него бурным потоком. Сказать, что у него с отцом была какая-то особая дружба - нельзя. Не было и каких-либо вдохновений к подвигам. В прожитой жизни он не видел примеров, от чего можно было бы загореться такому огню. Но чувство долга непреодолимо влекло его на помощь дорогому человеку в беде. К тому же, удивительно складывались и его обстоятельства.
Производственные мастерские ученики давно покинули. Группу в 20 человек, после предварительной экзаменации по соглашению с администрацией завода, передали на производство. Там они, соответственно своих квалификаций, работали по сдельным нарядам, и Павел получал до 100 рублей в месяц, из которых он значительную часть отдавал матери.
Со второго полугодия, после новогоднего перерыва, Владыкина и нескольких других юношей, как выделяющихся в успеваемости, перевели в выпускную группу. Они готовились к выпускному экзамену, осталось только одно, это то, что по специальному распоряжению, подписанному Наркомтяжпром Орджоникидзе, Павел и 12 других юношей закреплялись за одним из машиностроительных заводов, как выдвиженцы из молодежи. Это обстоятельство дало повод ему серьезно подумать и вынести решение: или своя начинающаяся жизненная карьера, или спасение отца.
В душе началась борьба и борьба очень напряженная. Никогда еще Павел не испытывал того, что встало перед ним теперь.
Его ожидала самая светлая жизненная карьера: высокая для его возраста, почетная и денежная должность, казенная, светлая квартира, в которой он мечтал утвердить свое счастье с Марусей. С другой стороны, он должен был оставить свои мечты, и после выпуска, пренебрегая выпускными документами, бросить все и разделить с отцом, где-то в трущобах севера, скорбную участь ссыльного. Долго он стоял в мучительном раздумье, но решать надо было именно сейчас. До крайности напрягалась его юная душа. Что делать?
- Смотрите, не ошибитесь! - так живо и ясно прозвучали слова, сказанные когда-то на этом месте незнакомцем, - ваш папа любит и помнит вас...
Именно это и помогло Павлу вынести бесповоротное решение.
- Нет, только к отцу! - высказал он, рассуждая вслух сам с собою.
- Это честно, а кроме того никто другой, ведь я его сын! - закончил он уже утвердительно. - Что ж, придется попросить у директора отпуск, - ведь объяснить тайну об отце он не мог, так как значился беспризорным и не имеющим родителей. Если же не отпустит, придется оставить все и ехать так, как есть, - решил Павел. Глубоко вздохнув, он как будто свалил с плеч огромную тяжесть, и все его существо наполнила блаженная радость.
- А Маруся?.. - больно резануло в его сознании и он застыл перед новой мучительной проблемой...
Беззаботный женский хохот прорезал ночную тишину. С той стороны моста послышались торопливые шаги. Кто-то быстро приближался к нему, переходя речку.
Павел инстинктивно насторожился и подошел поближе, чтобы посмотреть, кто это? Выходя из темноты, молодая пара подошла к нему. Под кружевной белой косыночкой он отчетливо узнал лицо Маруси. В молодом человеке безошибочно узнал известного заводского ловеласа.
- Мария! Это ты?.. - как-то приглушенно прозвучал голос Павла.
Молодая пара в замешательстве на мгновение остановилась. Ловелас как-то неестественно, насмешливо прыснул губами, затем оба они, убегая, скрылись во мраке.
- Ну вот, и с Марусей решилось, - как-то с печалью в голосе, проговорил Павел и медленно побрел вслед за ними в поселок.
Экзаменационная комиссия определила Павлу самую прекрасную аттестацию, а любезный директор согласился выдать ему отпускной документ и три четверти аккордно заработанных денег с условием, что к сентябрю ему выдадут направление на новый завод и остатки денег.
Павел был очень доволен, что он сможет обрадовать мать, и наконец, при встрече утешить больного отца.
Сборы были очень недолги, так как нажитого у Павла ничего не оказалось. Товарищам он тайны своей не поведал, выйти решил из поселка рано утром.
В эти дни встреч и объяснений с Марией он не имел, да и считал, что они излишни. Происшедший ночью инцидент, сам должен был без слов определить их взаимоотношения. О Марии у него сложилось именно такое мнение: очень жаль, что в лице ее он не нашел того, что так желало его юное сердце. Жаль было и ее, так как в руках того ловеласа она будет очередной жертвой обмана и не более. Но уж если она о себе не беспокоится, то и он в будущем счастья с ней не увидит.
Со своей стороны Мария мучилась раздвоенной душой и не отдавала себе ясного отчета в том, к какому берегу прибьет ее, выбранная ею, стихия. За происшедшее она сильно переживала. Верила в чистую, честную любовь Павла, гордилась им перед остальными девушками и искала со всем усердием встреч с ним для объяснения. Но он был всегда в окружении людей и больше того, как она почувствовала, избегал этой встречи. Вечерами обходила все памятные закоулки, но Павла нигде не находила. Вместо него встретила прежнего своего кавалера, который, как счастливую находку, обнял ее, пытаясь утащить ее на танцевальную площадку. Откинув его, Мария бросила ему в лицо: "Отойди, оставь меня!" Вызвать Павла из общежития ей было, во-первых, стыдно, во-вторых, там его она никак не могла увидеть. Только теперь она почувствовала, что Павел неудержимо ускользал от нее, и что ее игра, видимо, дорого обойдется ей, но силы в себе не находила и решила: что ж, пусть все будет, как будет.
Ранним утром с небольшим чемоданом в руке, Павел, последний раз закрыв за собою дверь общежития, направился на спуск к реке. Солнце ласково заглянуло ему в лицо, впереди в ракитнике раздавалось многоголосое щебетание пташек, смешиваясь с переливами соловьиной трели. Легкий порыв ветерка теребил, пробивающуюся из-под кепи, волнистую прядь волос. Грудь вздрогнула от натиска утренней свежести, ноги побежали сами.
- Павел, ты совсем? Куда? - прозвучало над его головой.
На железном балконе второго этажа, с распущенными волосами, в легком платьице, растерянно смотря на Павла, стояла Маруся.
- Да, Маруся, совсем... - ответил ей Павел заметно дрожащим от волнения голосом. Что-то он ей хотел еще сказать, но слов не нашлось и, махнув рукой, только крикнул;
- Будь счастлива, прощай! - затем зашагал к деревянному спуску.
Забыв о себе, Мария юркнула в дверь балкона, а через минуту-две выбежала вслед за Павлом.
- По-дож-ди! - услышал Павел за спиной ее голос.
Сжимая одной рукой грудь, босыми ногами по тропинке, бежала она за Павлом.
Павел подошел к деревянному спуску и, не останавливаясь, зашагал по ступеням вниз.
Запыхавшись, Мария подбежала к площадке и крикнула ему вслед:
- Павел, подожди, я прошу тебя! - но увидев, что он не останавливается, пробежала несколько ступенек за ним и крикнула еще:
- Стой, подожди же, ведь я... - тут она остановилась и с рыданиями упала на перила спуска.
"Порывать, так порывать один раз и совсем с тем, что здесь остается" - подумал про себя Павел. И, не оборачиваясь, еще быстрее зашагал по ступенькам вперед. Сняв кепку, он на минуту остановился около моста против мастерской и тихо промолвил:
- Здесь я вырос, и отсюда начинается моя новая дорога.
Долго еще одинокая фигура виднелась за рекой, удаляясь от поселка, он шел уверенно вперед, не оборачиваясь назад.

* * *

Спустя года полтора, Павел посетил поселок еще более возмужалым, не изменившимся в своей целости. Директору он открыл тайну своей семьи и то, что побудило его покинуть поселок и светлую жизненную карьеру, тем более, что Павел устроился гораздо лучше того, что ожидало его здесь. Это очень глубоко было воспринято директором, в коротких словах он похвалил и оценил подвиг Владыкина.
Без колебаний он достал его выпускные документы и вручил Павлу вместе с полным расчетом.
Вечером он встретился с некоторыми из оставшихся ребят и девушек, среди них была и Маруся. Не разлучаясь, они вместе провели 2-3 часа в воспоминаниях о прошлом, включая и время разлуки.
На короткое время оставшись наедине с Марией, Павел спокойно заявил ей:
- Мария! Наши с тобой жизненные пути разошлись навсегда. Мы разные люди. Я ни в чем тебя не обвиняю, ты живешь своей стихией, какую избрала сама. Все мои попытки, соединиться с тобой в одно сердце и один уклад, оказались тщетными, да и мой долг по отношению к моим домашним вынудил меня принять такое решение.
Я ни в чем не виновен перед тобой, разве только в том, что усердно удерживал тебя от многих обманчивых порывов. Расставаясь, останемся друг о друге самых добрых мнений. Пожелаю тебе допущенные ошибки принять, как очень дорогой жизненный урок, чтобы будущее свое счастье ты строила, учитывая их.
- Павел, я не могу расстаться с тобой и отпустить тебя, но я не могу и победить себя. Чтобы сохранить себя, мне нужен ты, а ты ушел, - ответила ему Мария.
- Да я ушел и ушел не потому, что испугался твоей стихии и слабостей, а потому, что я не научился еще побеждать ее, и слабею подчас все больше и больше в борьбе с собою, поэтому и не могу связать свою жизнь с чьею-то другою.
На этом они расстались.

* * *

Луша была вне себя от радости, когда вместо долгожданного письма увидела самого сына, и, глядя на чемодан, догадалась, что он решил ехать к отцу.
- Мамань, это что за лачуга? Почему ты здесь? А что случилось с нашим домом? - спросил Павел, обняв мать, и, испуганно оглядывая новое помещение, неохотно поставил чемодан на пол.
Луша из своего дома, в отсутствие сына, переехала сюда, в эти убогие каморы.
После ареста мужа родственники, занимающие значительную часть дома, стали день за днем притеснять Лушу, учиняя беспричинные скандалы. Дети мачехи Петра Никитовича учащали дома попойки с подозрительными лицами, совершенно отказавшись платить за квартиру. Начали красть и загрязнять все, как во дворе, так и в помещении. Все это нестерпимым бременем легло на плечи Луши, и без того отягченной горем, а защиты ни от кого не было. Поэтому и решила она с двумя оставшимися малышами, бросив свой огромный дом, перебраться в эти каморы.
Чтобы придать лачуге жилой вид, она приложила много труда, но оказавшись в дорогой тишине, была несказанно рада и успокоилась.
Слушая убедительные доводы матери, смирился с новой обстановкой и Павел.
По приезде сына, Луша усиленно стала готовиться к отъезду в Архангельск. Решено было выехать именно всею семьею, поэтому сборы заняли много времени. Наконец, со множеством корзин, чемоданов, узлов и узелочков Владыкины благополучно выехали, а с Москвы (при пересадке) дали Петру телеграмму.
По дороге Павлик наблюдал из окна; сердце его сжималось от нелюдимой, дикой природы. Перед Вологдой им пришлось претерпеть крушение. Под вагоном, в котором они ехали, обломилась шейка полуската, и состав остановили в тот момент, когда вагон, содрогаясь, готов был встать на дыбы. Более двух часов пришлось им ожидать ликвидации аварии, но невредимыми тронуться затем далее. Во-вторых, на подъезде к Архангельску состав медленно пробирался страшными коридорами между стенами горящей тайги. Едкий дым проникал в вагоны, душил и разъедал глаза пассажиров. Все это удручающе действовало на Павла, что он даже подумал: "Неужели в таком аду придется жить?"
Архангельск был окутан сизой дымкой. Кровавый солнечный диск висел над городом, разливая коричневую мглу на серые корпуса портовых сооружений. С реки, то и дело разрезая воздух, раздавались пароходные гудки. Лицо обдавало сыростью и запахом смолы от бесчисленных штабелей леса. Северная Двина волнами, под цвет красноватого разжиженного кваса, лизала берега, загрязненная слоями древесной коры...

Глава 5.
Смысл жизни.

Весна подходила к концу. Директор теребил Владыкина, почему он не приступает к выполнению задания, а письма от Луши все не было и не было. Петром начинало овладевать уныние: неужели опять эти страшные дебри, мокрые свинцовые бревна, тучи комаров, а после всего этого - ужасная болезнь. Такие мысли томили душу днем и ночью, так что едва хватало сил бороться с ними.
Наконец, пришедшего из города Петра, хозяйка восторженно встретила еще у калитки:
- Телеграмма вам! Семья к вам едет!
В душе у него как будто что-то оторвалось. Он торопливо зашел в избу и, не раздеваясь, взял со стола в руки телеграмму:
"Петя встречай еду семьею Луша".
Первое мгновение он обрадовался, но вспышка радости тут же угасла при мысли: "С семьею-то, с семьею, да ребятишки-то не помощники, хоть и рад им, самое главное, едет ли Павел? А этого Луша не упомянула". Сложным чувством наполнилась душа его: и радоваться надо, ведь детишек не видел уже три года, а если Павла не будет - откуда же помощь?
С таким волнующим чувством Петр прибыл на вокзал, а там сообщили, что из-за лесного пожара поезд опаздывает. Так и пришлось ему промучиться еще два часа в томительном ожидании. Один Бог знал, какие только думы не прошли через его голову. Но вот, наконец, начальник станции выходит и оповещает на весь зал:
- Московский поезд на подходе.
Весь перрон пришел в движение. За сутки из Москвы приходил единственный поезд, и очень многие ожидали своих родных. Пришла и для Петра трепетная минута: кого же он встретит?
Колокол известил о прибытии поезда, и через 2-3 минуты, сквозь клубы пара, медленно, из-за товарных эшелонов показался долгожданный состав. Разноголосым криком во мгновение огласилась платформа, люди от нетерпения тянулись руками через головы впереди стоящих, но ругаться было некогда - все было охвачено радостью встреч.
Владыкин встал против указанного в телеграмме вагона, в стороне, и терпеливо ожидал своих. Кто-то стучал в окна и махал руками, кто-то догадался опустить окно, но около десятка лиц показалось в нем и кричали - всяк свое. Наконец, самые торопливые прошли, а за ними степенно выходили остальные. Среди них, из-за плеча юноши, мелькнула Лушина косынка. Кто-то из рук ее принял и поставил на перрон двоих детишек, а после, ловко подхватывая, уложил внизу аккуратно корзинки и узлы, и как Петр ни старался помочь, но его опережали проворные руки и спина юноши.
- А вот и отец ваш, чего же вы стоите-то, - крикнула, слезая с подножки, Луша, вынимая пальчик изо рта у растерянно стоящей дочурки.
Петр поднял голову: перед ним стоял стройный высокий юноша, волна темных волос небрежно опускалась на высокий, открытый его лоб из-под кепки, сдвинутой на затылок. Красивое смуглое лицо напоминало Петру девичий образ Луши, когда он видел ее в Вершках у плетня; для него это было так неожиданно. На мгновение он взглянул на Лушу. Она, с опущенными над детьми руками, стояла около вещей и пытливо наблюдала за этой встречей отца с сыном.
- Что не узнаешь? - улыбаясь, спросила Луша. Тут только Петр пришел в себя, протянул руки к сыну и воскликнул:
- Павел! Неужели это ты?
Тут отец с сыном крепко и горячо обнялись друг с другом.
- Ну, слава Богу! - вытирая слезы, тихонько про себя проговорила Луша и терпеливо ожидала своей очереди, довольная и счастливая.
При встрече Павел обнял отца как-то сверху вниз, но сердечно, крепко, искренне. Один только Бог знал, что в этом объятии улеглись все душевные волнения, как у отца с сыном, так и у наблюдающей со стороны Луши. Затем Петр обнял малюток и жену, и они пошли к берегу реки на переправу. Город узкой лентой, подковообразно, сгрудился на берегу Северной Двины. В ширину он был не более километра, в длину не менее 15 километров. Долго они ехали из одного конца города в другой, в скрипучем грязном вагоне трамвая по "Зеленой", так, по-народному, называлась главная улица города. Наконец, с визгом и стуком, трамвай остановился, как раз против дома, где и поселились Владыкины. Семью гостеприимно и охотно встретила хозяюшка преклонного возраста и ее взрослые сын с дочерью.

* * *

Первые дни Павел осматривал достопримечательности города, которые состояли из торгового порта и, поблизости расположенного, многолюдного рынка, городской площади, где примечательными были библиотека им. Ломоносова, православный собор и домик Петра I. Более всего привлекла внимание юноши Набережная. Там он часами любил проводить время, любуясь своеобразием морских кораблей разных стран мира.
Первое время, вечерами, он с упоением проводил время в залах ломоносовской библиотеки. В жаркие воскресные июльские дни, с малышами на "закорках", подолгу плескались в теплых отмелях Мосеева острова в Саломболе, но большая часть времени у Владыкиных проходила в напряженном труде.
Вскоре по приезде семьи отец с сыном пришли на огромный склад "Леспромхоза", где им было передано несколько сот пар валенок, которые, подшитыми, Петр должен был сдать к определенному сроку. Работали они допоздна всей семьей, что было принято обессилевшим страдальцем, как особая милость Божия.
Так Павлу пришлось оставить свою грамоту, а увлекательное занятие механизатора поменять на нудное грязное мастерство сапожника-старьевщика.
Однако, Павел за новое мастерство принялся охотно, с сознанием высокого своего долга и принял на себя самую тяжелую часть труда. Отец занимался только раскроем и подготовкой. По настоянию Павла он кончал работу рано, ввиду сильно расшатанного здоровья и, всегда утомленный, охотно ложился отдыхать. На обязанности Луши лежало все обеспечение семьи и заготовка пошивочных проваренных концов. Детвора усердно, хотя и с частыми перерывами, перематывала дратву из мотков в клубки, а Павел упорно изо дня в день, днем и ночью, занимался самой подшивкой. С самого начала он был удивлен, откуда у него появилось неутомимое усердие и энергия к труду. Спать приходилось по 3-4 часа в сутки, да и то больше днем. Долгими ночами, когда вся семья отдыхала мирным сном, Павел в тишине, молча, с желанием предавался труду.
В глубокую полночь он выходил на полчаса подышать свежим воздухом на двор, чтобы насладиться прелестью и тишиною полярной ночи, а потом опять упорно принимался за дело.
Бог явно благословил этот жертвенный приезд семьи к отцу. Гора войлочного хлама заметно таяла, а взамен ее появились аккуратно подшитые валенки. Владыкин не только своевременно сдал готовую продукцию на склад, но по трудовому соглашению почти половина продукции оставалась в уплату семьи. И так как теплая обувь была острым дефицитом в городе, то Луша без какого-либо труда сбывала ее на рынке, получая за это немалые деньги.
Ввиду того, что норма задания Владыкиным всегда выполнялась, даже с избытком, всю семью обеспечивали снабжением по лучшей категории, поэтому питались они очень хорошо, несмотря на то, что в городе еще продолжал царить голод.
Здоровье Петра стало заметно улучшаться. К концу лета они с Павлом имели возможность выезжать, побродить по тайге, собирая клюкву и грибы. А однажды посетили поселок Рикосиха: те места, которые были связаны со страшными воспоминаниями. Павел своими глазами видел места людских страданий, своими ушами слышал рассказы о минувших ужасах. Отплывая из поселка, они пригласили переехать в город Архангельск семью ссыльного брата-немца, преданного служителя церкви, и, посодействовав этому, потеснились в своих комнатах, чтобы принять их и разделить с ними один кров.
К осени работа заметно сократилась. Вечера стали свободнее, и Павел мог теперь вздохнуть душою и телом.
Посещая библиотеку, он предался усердному чтению литературы, а познакомившись с персоналом библиотеки и имея некоторый опыт работы с книгами, Павел получил доступ во все ее отделы. К своему великому удивлению, он встретил здесь ряд таких трудов, каких не находил нигде до этого. Особое впечатление на него произвел труд Рабин Дранат Тагора "Познание жизни". Он был поражен глубиной мысли автора и особенно тем, что впервые встретился с такими учеными доказательствами о существовании Бога и Божественном происхождении мироздания.
Кроме Р. Тагора, Павел познакомился с религиозным мировоззрением Л. Н. Толстого, Достоевского, Белинского, Жуковского и др. К немалому удивлению, в отделе, посвященном произведениям Ломоносова, он встретил целые томики его поэзии, в которых отражалось Богосозерцание автора.
- Неужели эти великие мировые личности были так глубоко убеждены и увлечены Богопознанием? - размышлял Павел.
С другой стороны, он удивился тому, как беспочвенны, бездоказательны и невежественны источники безбожных теорий, а самое главное, безжизненны по своему существу.
Безбожие ему представилось сорняком-удавчиком, которое питается жизнью растения, избранного им в жертву. Высыхает растение, погубленное паразитом, желтеет и гибнет с ним паразит, если семечко с него не прилипнет к другой жертве.
Этим мыслям Павел обрадовался, как дорогой находке и согласился, что смысл жизни в Богопознании, но чтобы постигать этот смысл - нужна вера: простая, но живая вера в Бога, а такой веры в себе он не находил.
Павел вспомнил свое счастливое детство, когда он, вместе со своей безграмотной бабушкой, горячо молился. Вспомнил отрочество, беззаветное, самоотверженное служение в церкви и был счастлив, живя детскою верою.
Но почему это все так скоро оборвалось? - Потому что там не было личной духовной жизни, - заключил Павел. - Я жил влиянием других, и я был тогда подобен младенцу в утробе матери, который живет неразрывной, общей жизнью с ней: когда же рождается - отрывается от жизни ее, и живет уже своей жизнью. Но родиться - это не значит, выйти из утробы матери. Чтобы начать свою жизнь, нужно вздохнуть с первым криком. Вот этого-то у меня и нет: оторваться-то - я оторвался и обстоятельства как-то вытолкнули меня, но как сделать вздох - не знаю, а без него нет и жизни, хоть я и окружен ею, как воздухом.

* * *

В семье Владыкиных особо уважаемым гостем был старичок А. Н. Хоменко. Узнав о приезде семьи к Петру, он очень привязался к ним. С Петром они сдружились с первых дней ссылки, когда смерть так страшно преследовала их. Пока Петр не переехал в город, они очень редко встречались, живя далеко друг от друга.
Теперь Александр Никитович радовался, как дитя, увидев своих по духу, и, особенно, был тронут заботой Луши о нем. Старичок очень ослаб в одиночестве и, будучи предоставлен сам себе, еле-еле обслуживал себя, как мог. Ходил необстиран, необлатан, подолгу не мыт, и кто знал - сыт он или голоден. С первых дней знакомства, семья полюбила брата Хоменко, увидев в нем кроткого, терпеливого и всегда радостного христианина. Со своею семьей, Луша обстирала его, облатала, обмыла. Приодели его в хорошую, справную одежду, помогли в питании; старичок прямо расцвел, и всегда, в радостных слезах, благодарил Бога за Его заботу.
В квартире Владыкиных, с переездом к ним брата-немца с семьею, установилось регулярное духовное общение по воскресеньям, а с осени - и в будничные дни. Маленькая церковь, из ссыльных, насчитывала тогда 7-8 человек и несколько детишек. Проповедников среди них было достаточно, но певцов очень мало, что их часто печалило.
Однажды, в воскресный день, видя как Павел одевшись, собрался в город на прогулку, брат Хоменко позвал его:
- Павлуша, я много слышал от мамы с папой, как они хвалились тобою, что ты так красиво и усердно пел в хоре, а вот у нас с пением ничего не получается: кто стар, а кто только гудит. Сегодня у нас дорогой праздник Рождества Христова, мы давно уже не слышали христианского пения, скитаясь здесь на чужбине. Если бы ты утешил нас, хоть несколько гимнов пропел с нами, какой праздник был бы, и тебя Бог не забудет. Вспомни светлое прошлое, а погулять ты всегда успеешь.
Павел, нагнув голову, остановился в раздумий. Об этом он не думал, но христианские напевы еще не перестали волновать его душу, и когда он бывал один, то пел про себя особо любимые: "Как тропинкою лесною", "Не тоскуй ты, душа дорогая" и другие. Повременив, он подумал про себя: "Уважу старичков в их тяжкой доле, пусть попоют, послушают, вспомнят добрые прошлые времена, а меня от этого не убудет", Хоть как-то и стыдно было, но он победил это чувство в себе и, подойдя к Луше, сел и принял участие в пении.
Мать запела дискантом, Павел - альтом. Этого было достаточно, чтобы остальные заняли свои места в пении. Запели именно то, что с детства так волновало Павла: "Как тропинкою лесною".
Луша с сыном запели, как-то сразу слаженно, мелодично и с чувством. Во время пения Павел и не заметил того, как мелодия и слова захватили его в этот общий поток.
Где-то в глубине души всплыли воспоминания радужного прошлого, и он опять почувствовал себя прежним 13-14 летним. У присутствующих, особенно у отца и брата Хоменко, неудержимо бежали слезы из глаз.
Все собрание Павел просидел, принимая безотказное участие в пении. Под конец запели: "Бог с тобой, доколе свидимся..." и когда пение подошло к припеву - " ...мы свидимся у ног Христа..." - перед Павлом мгновенно встала картина расставания с дедом Никанором на берегу реки и его завещание: "Спасай обреченных на смерть".
Что-то перехватило у Павла в горле, он быстро встал и ушел...
- Нет, такой неопределенности быть не должно, надо искать из этого какой-то выход, - рассуждал сам с собою Павел, ходя по Набережной. Или убедиться, доказав безошибочно, что нет никакого духовного мира, или признав его, во главе с Богом, отдать себя всецело Его Божественным идеям.
Павел попытался выправить себя на позиции той современности, где он теперь занял место. Анализируя же всех своих учителей от старших до младших, не нашел в них ни одного честного последователя современных идей. В его уме промелькнуло базисное определение материалистического выражения: "Бытие определяет сознание". При первом углублении в него, он всем своим существом содрогнулся в испуге: "Неужели современная действительность опирается на это? Это значит, человек - раб своего бытия, как моя Мария - раба своей стихии. И если бытие определяет сознание человека, то кто же определяет или, вернее, творит бытие? Но кто бы они ни были, наше бытие характеризует их, и я, хотя очень мало заглянул за кулисы этого бытия, однако вижу, как оно ужасно.
Если же бытие определяет сознание, а сознание творит бытие, то это просто бессмысленное блуждание ума по заколдованному кругу, и я в нем пока не разберусь. Мне хочется теперь немного поразмыслить об идее Богопознания, - продолжал рассуждать Павел. - За что так страдают эти люди, от которых я только что убежал? Какую цель они преследуют в своей жизни? Как они относятся к своей идее и окружающим? Страдания их ужасны. Об этом мне подтвердили, кроме их рассказов, уйма безымянных могил и личные наблюдения. Ну хорошо, в других я мог бы сомневаться, а что же я должен думать о моем отце, с которым я прожил маленькую жизнь? В чем его вина, что он страдает больше, чем злодей? За что страдают эти люди? - Ответа Павел не находил, кроме того, что он слышал в стихах, в проповедях и рассказах раньше, в собраниях. - Какую цель они преследуют в жизни?
Насколько мне известно, основная цель: их личное совершенство. И они, неоспоримо, отличительны в этом от окружающих. Второе - это духовное служение, связанное с Богосозерцанием - в этом их наслаждение. И опять-таки, в стремлении к этой цели, они никому не мешают. За что они страдают?
Третье - как они относятся к своей идее и к окружающим? На глазах всего мира они отдают в жизни самое ценное и саму жизнь за свои идеи. К другим они относятся, как к себе. Так за что же они страдают?" Разбитый этими мыслями, Павел, уже за полночь, побрел домой.
После праздника брат Хоменко неоднократно беседовал с Павлом. Рассказал ему из своих переживаний, а также некоторые эпизоды из жизни братьев в прошлые годы, особенно о страданиях, перенесенных ими. Очень полюбил Павел старичка за его простоту, искренность и мудрость; а в последней беседе Александр Никитович сказал ему очень коротко:
- Павлуша, твой папа, я и другие братья, что могли, то сделали для Господа и Его Евангелия, жертвуя своим и собою. Мы скоро должны уходить из этой жизни, а некоторые, как вот брат Белавин, уже ушли. Скажи, кто должен истину нести дальше, или она никому не нужна?
- Пока не скажу, дедушка, - ответил Павел, - но нести истину кто-то должен.

* * *

После Нового года зима оказалась особенно лютая. Луша ожидала оттепели, чтобы быстрей возвратиться с ребятами домой. Остаток валенок был уже только для себя, план был сдан полностью, и начальство осталось очень довольно работой Владыкина.
Наступающий 1933 год - был годом освобождения Петра Никитовича. Поэтому Луша торопилась уехать, чтобы к его приезду немного образить свои каморы. Провожали ее отсюда, нагруженную разными гостинцами, особенно рыбой.
Павел остался еще на месяц, чтобы ликвидировать недоделанное, и в это время оказался свидетелем ужасного события.
Идя в контору, по одной из улиц, он наблюдал, как большая толпа ссыльных копала глубокую траншею дренажного назначения. Исхудалые, по колено в торфяной жиже, на его глазах люди углублялись все ниже и ниже - до тех пор, пока самые нижние, едва заметно, копошились на дне и тройной перекидкой выбрасывали торфяную массу наверх. Выгибаясь, досчатые крепления еле сдерживали рыхлые борта траншеи.
В одно утро Павел заметил на знакомой улице, что люди кучками стояли на деревянных тротуарах и о чем-то оживленно рассуждали. Некоторые из женщин, с горьким плачем, заглядывали в траншею. Оказалось, что крепления траншей не выдержали, и, начиная с одного конца до другого, с ужасным треском, ломаясь под натиском торфяной массы, рухнули - и вместе с собой погребли очень многих несчастных землекопов: кого - на самом дне, кого - на промежуточном настиле для перекидки. Всю ночь работали подошедшие на помощь другие ссыльные, но спасли лишь немногих, так как рухнувшие траншеи превратились в бесформенные котлованы, в которых работать было почти невозможно. Матери, жены и дети некоторых погибших растерянно бегали вдоль улицы, с воплем. Их с трудом останавливали, подъехавшие какие-то начальники, и увозили от места происшествия.
Павел был так подавлен этим событием - как никогда в жизни. Придя домой и рассказав о случившемся, он стал относиться к отцу и его друзьям еще сочувственнее.
Наконец, подошло время и его сборов. В один из солнечных февральских дней Петр Никитович провожал своего сына на вокзал. Павел не скрывал того, что он так охотно покидал эти места, бесчисленно раз проклятые живыми и умирающими страдальцами, но был очень рад, что в течение этого года смог как-то облегчить тяжелую участь своего отца и быть очевидцем людских страданий.
Во много раз он теперь чувствовал себя счастливее по сравнению с тем, когда получал выпускную отличную аттестацию в Подольске. Вспоминая впечатления от первого нашумевшего кинофильма "Путевка в жизнь", Павел, расставаясь с Архангельском, сказал про себя:
- Вот здесь я получил настоящую путевку в жизнь, и если я еще ничего не успел определить для себя прочного, то во всяком случае, много уже приобрел, чтобы безошибочно определиться в будущем.
- Павлуша! - обнимая его, проговорил старец А. Н. Хоменко, - не забудь моего вопроса о будущих знаменосцах истины!

* * *

Дома с матерью Павел встретился радостно и бодро; преображенная за это время "лачуга", как он ее назвал, оказалась ему так по душе, что лучшего и не надо было желать.
По прибытии Павел заторопился со своим устройством в родном городе, заявив матери, что в Подольск у него не будет никакого возврата.
Бродя по городу, он решил зайти к своему крестному Никите Ивановичу, и был встречен им с радостным восхищением. До позднего вечера провели они в беседе. Никита Иванович был в восторге от своего крестника, не только имея в виду внешний вид, но удивлялся его умным разговорам и такой, на редкость богатой, осведомленности в разнообразных вопросах жизни.
- Хм... в пятнадцатом году тебя хоронить собрались, а ты, смотри, в какого кавалера вырос! - удивленно проговорил он. - Ну, что думаешь о дальнейшем?
Павел рассказал крестному о всем, пережитом семьею и им самим. Выразил свое желание - устроиться на работу и, если возможно - на учебу.
Никита Иванович, имея давнее расположение к семье Владыкиных, а теперь и к Павлу, зная всю подноготную его отца еще с времен ухарской молодости, обещался помочь. Через 2-3 дня Павел, действительно, был принят на тот машиностроительный завод, где 10 лет назад работали его родители.
В памяти быстро восстановилось то, что им было приобретено во время учебы, и репутация Павла росла очень быстро.
Чуткое и справедливое отношение к вверенному кругу людей, успешное и старательное выполнение, возложенных на него обязанностей, расположило к нему администрацию отдела и руководителей общественных организаций, а также выдвинуло его среди рабочей молодежи на заметное место.
В городе был подготовительный факультет, как филиал Московского Государственного Университета (МГУ-1), куда Павел был принят условно, на курс, предшествующий выпускному; вскоре он успешно освоил программу занятий.
На заводе им заинтересовалась инженерно-техническая секция (ИТС). Они приняли Павла в свои ряды, кандидатом и членом клуба ИТР, где работало несколько кружков, рассчитанных на повышение технического и общего образования среди рабочей молодежи.
В 1934 году по заводу была введена служба диспетчеризации, и Павел сразу же был поставлен помощником диспетчера отдела. Таким образом, ему открылась настолько широкая дверь в жизнь, что у него произошло головокружение от успехов, а ему не исполнилось еще и 20-ти лет.
Из рога обилия благ, Господь щедро изливал на Павла Свои благословения, хотя тот и не понимал подлинной причины всего, не видя в этом Божией десницы, открытой для него, за его отношение к отцу.
После устройства Павла, была принята на работу и Луша, по своей старой профессии, получив высокую оценку мастерства.
С нескрываемой завистью, наблюдал за ростом Павла в отделе старый мастер Куликов. Часто, когда собирались в кабинете ИТР, он рассказывал об отце Павла, когда тот, в годы молодости, был принят им на работу простым рабочим, тогда как Куликов был уже мастером. Теперь его сын, едва поднявшись из холщовых штанов, уже получает на 15 целковых больше его и сидит в кабинете. Павел уважал старичка, оказывал ему всегда должное почтение, и это не давало разгораться зависти в душе старого мастера. Изредка, в отсутствии Павла, он все-таки сознавал:
- Что ж, то что есть - не отнимешь от него, парень башковитый и не заносчивый, старательный; придраться бы захотел - да не к чему, пусть растет - не жалко, разумные люди везде нужны, только голову не сломал бы, - заканчивал он беззлобно.
Благодаря Павлу, их с Лушей прикрепили на снабжение к магазину ИТР, и материальная жизнь их заметно улучшилась. Близкие и знакомые, с завистью и восхищением, наблюдали за этой семьей, особенно, когда по городу они проходили вместе, вспоминая, как совсем недавно, они были обречены на гибель.

* * *

В жаркий июльский день Архангельск, омытый дождичком, белел чистотою дощатых тротуаров и дышал свежестью распустившейся зелени.
В приемной управления УСЛОНа, среди освобождающихся ссыльных, ожидал своей участи и Петр Никитович. Из заветных дверей один за другим выходили воры, мошенники, конокрады и другие преступники, отбывшие срок ссылки, с документами в руках. Толпой их окружали товарищи по прожитым скитаниям и, заглядывая в новые бумажки, радовались их возвращению к семьям.
- Если уж эти люди, совершившие в прошлом тяжкие преступления, отпускались к своим семьям по домам, тем паче я, не оскорбивший никого, должен получить право возвратиться к семье, - успокаивал себя Петр.
Наконец, подошла и его очередь.
- Куда едешь? - раздалось обычное, из-под козырька форменной фуражки сотрудника НКВД.
- К семье! - ответил с торжеством Петр.
Сотрудник взглянул на него казенными глазами и резанул по сердцу:
- Нельзя, выбирай другое место.
- Как нельзя? К семье нельзя? А куда же мне ехать, как не к семье? От семьи меня взяли, к семье и отправьте.
- Говорят нельзя, значит, нельзя! - поправляя гимнастерку, внушительно ответил ему работник.
Петр назвал еще 2-3 места, но в ответ получил все то же "нельзя", тогда, уже дрожащим от волнения и глубокой обиды голосом, сказал:
- В таком случае, выбирайте уж вы, - и замолчал.
- Тамбов! - ответил ему человек и, заполнив документы, выдал их на руки.
Петр отошел в сторону и коротко помолился: "Господи! Во всем Твоя да будет воля, устрой мне новый путь".
К семье он приехал после того, как устроился на новом месте.
Жена и сын встретили его очень радостно и в совместной беседе взаимно рассеяли печаль друг друга.
В Тамбове и в его окрестностях царила голодная смерть. Люди умирали повсюду: на вокзале, в домах, на улицах. Подводами, ежедневно, подбирали трупы умерших и везли на кладбище. Некоторые сами, едва переступая, шли и ползли туда же. Очередным ужасом встретил 1933 год Владыкина на новом месте.
Толпы людей ходили по голым полям и огородам в поисках чего-либо, напоминающего пищу, а многие прямо на поле умирали. Распухшие от голода и обезумевшие люди бродили от дома к дому, прося помощи. Хлеб или какие-либо другие продукты показывать было нельзя; чтобы покушать - люди прятались, или кушали ночью.
Нельзя было оставить жилище открытым. Непрошеный гость мог войти в любую минуту и смертельною схваткою наброситься на все, что напоминало пищу: на столе, на полках, в печи. От некоторых изб по деревне распространялся зловонный запах: то ли от какого-то суррогатного варева в печи, то ли от чего другого. Зная все это, комендант, контролирующий Петра Никитовича на месте высылки, призвал его и сказал наедине:
- Владыкин, тебе здесь не выжить, а семье тем более, да я и не хочу тебя к этому обязывать, можешь ездить к семье, только там - не больно разгуливай открыто, и в назначенные дни являйся на отметку.
С этим Петр Никитивич приехал домой, а семья ему определила неограниченный отдых и занятия только по дому. В беседе с сыном - он был рад за его устройство - заметил ему:
- Павел, ты замечаешь, наверное, что из всех окружающих тебя, нет второго человека, кто бы в твоем возрасте, да в подобном положении, имел бы в жизни столько преимуществ. У тебя, и в тебе открыто столько дорогого, чего люди ценой больших затрат не могут приобрести. Знай же, что всем этим тебя благословил Бог, ты не обманись, не подумай, что это обеспечила тебе твоя рука, твое уменье. Бог наделил тебя за то, мне думается, что ты в тяжкое время не оставил отца своего, и не отнесся с презрением к другим верующим, но не возомни о себе. Знай и другое, сынок: чтобы воспользоваться всем этим богатством, нужна мудрость и чистое сердце, а за этим надо обратиться к Богу - ибо все это у Него. Если ты не сделаешь этого, то не удержишь богатства твоего, и оно может развратить тебя, как развратило когда-то Соломона.

Глава 6.
Искушение.

За все девятнадцать прожитых лет, Павел ни разу не пережил так осознанно и так ощутимо, что такое успех и благополучие, как теперь. На факультете он занимался в вечерние часы, после трудового дня. За отличную успеваемость, неоднократно, был отмечен самыми ценными подарками.
Производственные успехи сделали его известным не только в технических и общественных кругах, но и среди молодежи, особенно в женской среде. А деньги, какие стали у него в приличном размере задерживаться в кармане, увы, постепенно развращали Павла.
Если он еще недавно страдал, в бесплодных мечтах, о завлекательных проходящих женщинах и девушках, считая их недоступными, потому что был не замечаем ими, то теперь многие из них как-то сразу стали удивительно близки ему и, как он выражался, "медово липкими".
Где-то, еще вчера, далеки были от него дороги, по которым ходили эти романтические существа, сегодня - почему-то эти дороги стали пересекаться прямо перед ним.
О, эта неиспорченная цветущая юность! Насколько она привлекательна для всех, в том числе и порочных людей, насколько наивно беззащитна и бессильна перед искушениями, будучи лишенной основ целомудрия.
Здесь Павел узнал, что он попал в такой водоворот, перед которым, еще только недавно, он стоял на берегу, а теперь внутренние силы ослабели, и его несло по течению. Из всего того, что 5 лет назад было так мило, дорого и свято, остался, кажется, только один вопрос, который временами теребил его душу: "Так за что же они страдают?"
Вступая в новую жизнь, Павлу представилось, что он, будучи одетым в белоснежный майский костюм, с трепетом перешагнул в зал, где был маскарад, где юность его погрузилась в таинственный поток манящей пестроты. Вереницы кофточек, платьев, туфелек, шляпок, причесок, бантиков и милых улыбок, приправленных таинственными взглядами очей и сладкими репликами - смерчем закрутились перед ним и неудержимо стали увлекать за собой.
Доверчивой душой он потянулся за всем, что казалось ему прекрасным и манящим его, что стало таким близким, а самое главное, неожиданно и загадочно, доступным.
Вскоре не преминул подвернуться и случай - вкусить первый глоток из этой неведомой чаши "сластей", но, увы, он оказался отвратительно горьким.
Однажды, на рабочем столе, Павел увидел изящный пакет на его имя. Распечатав, первое, что он ощутил - это аромат духов, исходящий от красиво отделанного пригласительного билета на закрытый вечер. Придя по адресу, Павел, к удивлению, встретил там бухгалтера своего отдела. Некрасивая, но добродушная женщина была одета во все дорогое и прекрасное. На ее руке красовались ручные часы, что тогда было исключительной редкостью. Она была на 10 лет старше Павла. При встрече она повторила приглашение устно.
Не растерявшись, Павел прошел с нею в зал и был удивлен роскошью обстановки и богатством приготовленных закусок, но так как их обоих содержание вечера не интересовало, они вскоре вышли прогуляться по берегу реки, за городом.
- Тебе, наверное, странным показалось мое приглашение? - начала разговор эта женщина и, не получив скорого ответа, продолжала. - Ты, Павел, давно понравился мне своей серьезностью, рассудительностью, ну и другим... Вот я и пожелала, как-то поближе познакомиться, да провести приятно время вместе.
После того, как двух-трехчасовая беседа их несколько сблизила, Павел без труда понял ее намерения, да она и сама не скрывала их. Она похвалилась, что живут они с матерью богато, в своем доме, что у них много всякого добра и что она имеет хороший заработок. Кроме того, Павлу она готова сделать редкие дорогие подарки: бельгийский мужской велосипед и те ручные часы, какие были на ее руке, тоже известной иностранной марки, но...
Хоть она дальше и не досказала, однако, Павел догадался сам, а именно, что она, за его счет, хотела удержать свою неудачную уходящую молодость.
Павел совершенно не ожидал этого от нее. За все проведенные часы беседы (несмотря на ее неуклюжую походку из-за уродливости ног) он снисходительно относился к ней, но последние слова просто возмутили его душу, и он ответил ей:
- Я всегда с уважением относился, как к твоему положению, так и к возрасту, но то, что я сейчас услышал от тебя, меня удивило. Ведь за все эти перечисленные богатства, мы не сможем сравнять разницы в наших годах во всю нашу жизнь. Живи своей судьбой, мною ее ты не поправишь.
Павел проводил ее до автобуса и поспешил уединиться. Ему было так обидно за эту женщину. До этого случая, в его глазах, она была несравненно дороже и порядочнее. С другой стороны, был удивлен, как смог он найти в себе мужество удержаться от какого-либо безрассудного поступка и так спокойно освободиться от нее.
На этом его увлечения не кончились, а наоборот, еще более неудержимо влекли заглянуть за, неведомый дотоле, занавес.
Почти одновременно с этим случаем, при разговоре со своей родственницей в цеху, к ним подошла молодая красивая девушка. В непринужденной беседе Павел почувствовал, что какая-то влекущая сила, исходящая от девушки, взволновала его сердце. Он поторопился распрощаться со своей родственницей, договорившись, через день прийти к ней и получить у нее, нужный ему, предмет.
Вечером, условленного дня, он застал родственницу дома, получил просимое и заторопился к выходу. Но та, к удивлению, удерживала его. Затем завела беседу о девушке, встреченной в цеху, ее достоинствах и, якобы, симпатиях к Павлу. Как током стукнуло сердце неопытного юноши, и приятное воображение привело ему на память, манящий ее образ. Перед окном послышались торопливые женские шаги, а через минуту, мило улыбаясь, вошла та, о которой шла речь. Помещение моментально наполнилось тонким ароматом духов и звонким женским смехом. Через полчаса, не более, родственница искусно сблизила молодых людей и выпроводила на прогулку.
Оказавшись вдвоем с девушкой, Павел был смущен создавшейся обстановкой, перед ним возникло сразу несколько вопросов. Он, конечно, был поражен, что без всяких усилий с его стороны, так просто познакомился с такой миловидной девушкой. Но его озадачило, во-первых - почему они обе так усердно ищут их сближения. Из прочитанной литературы и мизерного личного опыта, он испытал, что это бывает сопряжено с определенными жертвами и затратой времени. Во-вторых - Павлу хотелось убедиться: каково соответствие внешних достоинств этой девушки с ее внутренним содержанием.
Медленно прогуливаясь, Владыкин мало говорил, но внимательно вслушивался в ее высказывания, которые сводились, в основном, к тому, как очаровывались ею мужчины. "Какая пустота!" - подумал он и заключил, что надо: или немедленно прекратить дальнейшее знакомство, или помочь девушке обогатиться внутренне. Но думая так, он поймал себя на самообмане: "Разве Маруся была хуже? Но я, расставаясь с ней, нашел мужество заявить: "Я не испугался твоей стихии.., но не научился еще побеждать ее". Более того, покидая поселок, я высказал твердое убеждение: "Здесь я вырос, и отсюда начинается моя новая дорога". Теперь же я вступаю на ту старую дорогу, а вырос я или нет, зависит от того, как я поступлю с этой девушкой".
- Павел, ты почему молчишь? Или тебе надоела моя болтовня, или я вся успела надоесть тебе, а? - заглядывая в лицо и взяв его за руку, спросила девушка.
- Да нет, конечно, - ответил он, - не то и не другое. Но мы ведь совсем не знаем друг друга. Сделанный девушкой жест, насторожил его, он понял его и, сорвав ветку сирени, подал ей, предложив прогуливаться по более людной площади.
Хотя влечение к девушке и не уменьшилось, но Владыкин резко осудил себя: "Почему я сразу, не рассуждая, согласился на прогулку с ней? Это или безрассудное заигрывание, или самая настоящая слабость. Ведь не может быть это пустым времяпрепровождением."
Павел вспомнил общину, сердечные беседы Николая Георгиевича с молодежью, из которых он особенно полюбил Евангельского Тимофея, оберегаемого строгим, святым предупреждением Апостола Павла: "Юношеских похотей убегай" (2Тим.2:22).
"Убегать - это значит, не искать и не поддаваться ни на какие контакты с женщиной", - заключил он. Когда он был в общине, то святое влияние охраняло его от этих юношеских похотей, а теперь он вырос, и христианское влияние совершенно прекратилось. Однако, в душе хотелось быть с Тимофеем, хотя у Павла с верующими было все порвано.
- Пойдем отсюда, зачем ты привел меня сюда? - озабоченно и пугливо заявила девушка.
Павел удивился ее настоянию, но уединяться ему больше не хотелось. Вечернее резкое похолодание прервало их дальнейшую прогулку, и они решили на этот раз ограничиться знакомством, перенеся прогулку на другой вечер.
Дома у Павла поднялась сильная борьба. С одной стороны, он подозревал за своей знакомой что-то недоброе, с другой - ему хотелось познакомиться с ней поближе. После упорной борьбы он все же решил избрать для себя более приличное - встретиться с ней еще раз.
Зайдя за девушкой, в условленное для вечерней прогулки время, Павел услышал, в приоткрытое окно комнаты, людскую брань. Он ясно различил голос своей знакомой, и другой - мужской, который, в ее адрес, высказывал самые непристойные слова. Павел рванулся к крыльцу с желанием вмешаться в ссору и защитить знакомую, но дверь отворилась, и она, с ребенком на руках, неожиданно вышла во двор.
- Ты зачем здесь? Убирайся немедленно! - испуганно, с неузнаваемо-искаженным выражением лица, проговорила она Павлу и, выталкивая, поспешно повлекла его к углу улицы.
За углом, в коротких словах, женщина объяснила, что это ее муж, приехал на 2-3 дня после тюрьмы, а на руках у нее - это их дочурка. Поговорив, она скрылась за углом и торопливо вошла в дом.
Павел на мгновение почувствовал, что его, как бы обдало ледяной водой из ведра, но это сменилось чувством отвращения, как будто он, нечаянно, оказался в луже нечистот. Мысленно, он решил вбежать в дом и просить прощения у того бедного арестанта, в жизнь которого он пытался вторгнуться, оскорбить, в его присутствии, эту негодницу и т. д. И уже было рванулся, но, остановившись, мгновенно повернулся и скрылся в сумерках улицы.
- О, ужас, ужас! Зачем? Почему я оказался в этой грязной луже? - сгорая огнем стыда, Павел одиноко бродил по городу до полуночи.
На следующий день родственница убедительно просила зайти к ней вечером, но он отказался. Во время разговора с ней, к ним подошел старший мастер - мужчина лет 45-ти, с крупными чертами лица и похотливым выражением глаз. В своем обществе, кроме высокого мастерства машиностроителя, он отличался еще и увлечением женщинами. Последнее время у него с Павлом, к его недоумению, отношения были натянуты.
- Тебя можно на минутку? - отозвал он Павла в сторону. - Слушай, Владыкин, ты не обижайся на то, что я хочу сказать тебе. Я смотрю на тебя и думаю: парень ты молодой, красивый, умный, пользуешься большим авторитетом. Зачем ты связался с этой бабенкой? Неужели тебе не хватает девушек? Ведь она кому только здесь голову не кружила?! Мужики не выходят из ее кладовой, спуталась с мастером и сутками ездит с ним на обкатку машин. Мужа посадила в тюрьму, а ведь он был директором ГУМа. Родила дочь, но бросает ее дома со старухой. Да и я вот, старый дурень, связался с ней. Возами ей дрова и уголь, и всякую всячину вожу, дома, с моей старухой, из-за нее скандал. Дочь моя здесь во всю контору позорит меня. Сколько денег я ей выбросил. Вот как заколдовала она меня, не могу оторваться, пропащий я человек. Не позорь себя, я вижу, что ты парень еще неиспорченный. Брось!
- Дмитрий Васильевич! Ведь я этого совершенно ничего не знал, доверился всей душой ей, думал, что она - честная девушка. А вчера я сам увидел такой кошмар, что говорить стыдно. Я тоже скажу, такого магнита я еще не чувствовал; но нам-то уж с вами: один - стар, другой - мал, враждовать из-за нее - это позор перед людьми. По-дружески, пожав друг другу руки, они разошлись.
Поздно вечером к Павлу домой кто-то позвонил. Решив, что это мать с ночной смены, он беззаботно открыл дверь. На пороге стояла родственница и опять со своей подругой. Павел растерялся, но сейчас же им овладело чувство презрения и гнева.
Женщины приступили к нему и неотвязно упрашивали, чтобы он вышел на прогулку. Павел наотрез отказался идти, но что такое - бороться со грехом без Христа? Родственница неотвязно просила его выйти "хоть на минутку", и он, в конце концов, согласился пройтись с ними вместе.
Вначале они шли молча, потом родственница остановилась, взяла их за руки и нравоучительно заявила:
- Хватит вам дуться, оба вы молодые, красивые. Чего вам не хватает? Пока живы, здоровы, берите от жизни все, что можно, молодость бывает один раз. Я оставлю вас, помиритесь да приходите, а я самовар поставлю и буду вас ждать, - с этими словами она поспешила скрыться за кустами акации.
- Тетушка! - возбужденно крикнул Павел, шагнув вслед за ней.
- Павлуша, да ты что рвешься от меня, как от заразной? - кинулась за ним знакомка, ухватив за руку. - Ну, давай поговорим.
Освободив руку, он шел, не останавливаясь, обдумывая на ходу поступок женщин, и решил: все же зайти к родственнице, отругать ее и оставить у нее знакомку.
- Что ты нахмурился, Павел, перестань, - как-то умоляюще произнесла она, - наслушался всякой лжи, ведь люди, по зависти, чего только и наговорят, неужели ты такого низкого мнения обо мне? Неужели ты не веришь мне, а поверил тому старому дурню, с каким я видела тебя среди цеха? Ведь он уже из ума выжил. Ты ведь не знаешь, какая я несчастная. Я, действительно, выходила замуж, но мой муж, не успела я родить эту дочку, как стал изменять мне, а потом заворовался и попал в тюрьму. Да и на заводе, чем я виновата, что вокруг меня вьется это воронье, да и поливают меня грязью. А теперь я полюбила тебя, да так, как еще никого не любила. А чем я виновата? Лучше разберись сам, и не горячись.
Павел, слушая эти слова, вдруг вспомнил, читанное ему отцом из Библии: "Ибо мед источают уста чужой жены, и мягче елея речь ее; но последствия от нее горьки, как полынь, остры, как меч обоюдоострый... держи дальше от нее путь твой, и не подходи близко к дверям дома ее".
Глубокий вздох вырвался из груди его, а с ним он, кажется, выдохнул и то бурное влечение к своей знакомке, которое так захватило его и чуть не унесло своим потоком. Вытирая слезы, она продолжала:
- Ты чего так спешишь, давай лучше подольше погуляем.
"Блудница!" - мелькнуло в сознании Павла слово, которое он встречал только в Библии, но каким спасительным оно теперь было для него. Внутренние силы у него крепли, и он, коротко отвергнув ее доводы, направился к тетке.
Остаток пути они шли молча, но в мыслях Павлу опять так четко вспомнились слова Библии: "Множеством ласковых слов она увлекла его, мягкостью уст своих овладела им. Тотчас он пошел за нею, как вол идет на убой" (Прит.7:21-22).
Войдя к родственнице, они увидели, что та, действительно, суетилась вокруг стола, ожидая, когда закипит самовар.
- Ну вот, так бы и давно, - пригласила она за стол своих гостей.
- "Давно" - тетушка, неподходящее слово, правильнее было бы сказать - "так бы и с самого начала", но я не думал, что вы, пожилая, да к тому же, родственница, толкаете меня на такое страшное дело.
- Так вы что? - обратилась она уже к знакомке.
Та, с перерывами, но почти в точности, повторила весь разговор с Павлом.
Он молча слушал их беседу. Ему было стыдно, что он так неосмотрительно влип в эту грязную историю.
Павел, хотя и не считал себя верующим, но вопросы истины волновали его. Он неопровержимо заключил, что только истина может устроять жизнь и уберечь от растления.
Ни к чему, находящемуся на столе, он не прикоснулся.
"Пусть я потерял то сладкое общение с верующими, лишь бы сохранилась вера в Библию, - думал он про себя. - Так вот, что скрывается за этой вереницей кофточек, платьев, туфелек, причесок, бантиков и милых улыбок? - возбужденно думал он дальше.
"Позор, позор и позор!" - с этими мыслями Павел вышел во двор выкурить папиросу, предупредив, что время уже позднее и он немедленно должен возвратиться домой.
Бодрый, ночной воздух и отсутствие женского влияния, как-то заметно отрезвили его. Возвращаясь, через несколько минут, мимо окна, Павел увидел, как женщины усиленно готовились к ночлегу. Отворив решительно дверь, он безошибочно определил, что тетушка совсем не собирается своих гостей провожать домой; вспышка гнева охватила сердце юноши, он остановился прямо в дверях, со взглядом глубокого негодования. Слова Библии и на этот раз вспомнились, овладев его мышлением:
"Сын мой! Если будут склонять тебя грешники, не соглашайся... Дом ее ведет к смерти, и стези ее - к мертвецам; никто, из вошедших к ней не возвращается и не вступает на путь жизни" (Прит.1:10; 2:18-19).
- Ну, что ты утупился, заходи! - скомандовала родственница.
- Как заходи? - возмутился Павел. - Зачем? И, угадав их намерение, строго проговорил:
- Вот вы чем занимаетесь, позорные сводницы! Тьфу! - сплюнул к порогу Павел и, громко хлопнув дверью, поспешно вышел на улицу. Какой-то внутренний голос сильно прозвучал в душе: "Молодец! Так и надо!" Но, подумав, уже на ходу, Павел возразил сам себе: "Нет, так совсем не надо, лучше было бы - вообще не заводить этого знакомства, тем более, что, еще вначале, предчувствие говорило мне об этом".
"Убегай блуда", - учит Слово Божие. Плевками да хлопаньем дверей от греха не избавишься. Убегать - это вовсе не соприкасаться, даже мысленно; а бороться - это значит: уже соприкасаться и напрягаться, чтобы победить.
Заходя домой, Павел улыбнулся тому, что он рассуждал как христианин.
Этим, однако, все ж преследование Павла не кончилось. Порочная любовь преследовала и тянулась за ним, как тина, в заросшем пруду, за лодкой. Ласками и угрозой, мольбой и бранью, неотступно преследовала юношу эта женщина, но он после этого уже не колебался.
Павел, отчасти, хотя и понял, какая грязь скрывается за этими пестрыми масками, и был осторожнее при знакомствах, но сердце, однажды тронутое волнующим чувством любви, остановить может только Бог. Поэтому, оно искало его в другом, и вскоре нашло.

Глава 7.
Мечты юности.

Перед началом учебного года, ему был разрешен внеочередной отпуск и предложена путевка в один из прекраснейших домов отдыха Подмосковья "Хорошевский серебряный бор".
Впервые Павел испытывал такое чувство удовлетворенности на лоне чудесной природы. Первые дни он отдыхал, бродя до усталости по крутым берегам Москвы-реки, среди зарослей прибрежного кустарника или вдыхая аромат хвои, действительно серебряного бора. Часами просиживал на открытой веранде, среди дорогих скульптур бывшего княжеского владения; увлекался полетом аэропланов с близлежащего аэродрома. Питание было хоть и скромное, но такое, какого он, по правде сказать, еще не пробовал. Отдыхающих было немного, и, разбредясь по большой территории, они встречались нечасто. Через 3-4 дня он познакомился с группой фабричных ребят из Дулева, и после одинокого блуждания был рад их обществу.
Как-то, после завтрака, они решили отправиться на длительную прогулку. Правда, ежедневная трудовая повинность мешала им в этом деле, но Павел подошел к бойкой, приятной на вид, молодой девушке - культоргу Любе Орловой, и без всякого труда получил себе и товарищам освобождение от этого нежелательного, бесцельного занятия.
Выйдя на окраину поселка, они погрузились по колено в изумрудный ковер душистых трав и цветов. Легкое движение ветерка ласкало грудь и лицо. Пестрая даль нескошенного луга манила вперед, хотелось по-мальчишески бежать и бежать навстречу серебристой полоске реки. Впереди, мелькая сквозь заросли ивняка, мачтами и надпалубной постройкой, приятно оглашая ширь лугов бархатом гудка, скользил по реке Москве пассажирский пароход.
- Во-ло-дя, по-дож-ди-те нас! - раздалось позади. Сбегая по косогору, вслед уходящей ватаге ребят, размахивая цветастыми косынками, бежали две девушки.
- Вот тебе на, и тут без них не обойдешься! - с легкой досадой буркнул Павел. - Кто это? Ваши? - кивнул он в сторону бегущих девушек.
- Наши, фабричные: Катя и Маруся, - ответил парень в полосатой майке, - пусть идут.
- Мы давно заметили вас и догадались, что вы направляетесь на ту сторону, решили бежать за вами, - запыхавшись, объяснили девушки, - можно?
- Давай! Только не отставать и не жаловаться на усталь, - ответили ребята.
В голубеньком, расшитом цветами, платьице, Катя окинула всех взглядом и на мгновенье задержалась на Павле.
Темные глаза ее сверкали ласковой приветливостью, правильные черты лица были привлекательны, а сверкающие белизной зубы, убеждали о ее здоровой молодости.
Павел внимательно посмотрел на нее и осудил себя, что минуту назад так недоброжелательно высказался в ее адрес.
Подруга ее была менее привлекательна, но ее добродушие, не менее Кати, привлекало к ней.
В продолжение пути, они познакомились ближе. Катя была из одного поселка с ребятами, на год моложе Павла, только что окончила техникум и работала на фарфоровой фабрике.
Перебравшись лодкой на другую сторону, всей компанией осматривали достопримечательности монастыря и кремля в городке, а после осмотра как-то разбрелись, кто куда.
Случайно или нет, но Павел с Катей остались вдвоем и было заметно, что этим они были довольны. Остаток дня также провели вместе, дотемна.
Простое, но строгое поведение девушки, как нельзя лучше понравилось Павлу, а через несколько дней, проходящие знакомые при встрече многозначительно кивали им головами. В обществе они появлялись на малое время, вечера же проводили в приятных беседах, знакомясь друг с другом ближе.
По окончании их совместного пребывания, Павел и Катя убедились, что полюбили друг друга чистою, бескорыстною любовью, и в этом объяснились друг другу. У Кати срок путевки заканчивался на два дня раньше; и настал день, когда они должны были расстаться.
На прощание они дали слово друг другу, что не забудут один другого, обменялись адресами, обещаниями и унесли, каждый в своем сердце, чувство пламенной любви.
Остаток дня Павел провел в сладких воспоминаниях о такой мимолетной, но счастливой встрече.
"Неужели я, наконец, нашел то, чего так ждала моя душа, чего искал: свой идеал, свое счастье? - спрашивал он сам себя. - Может быть, на этом придет конец моим неудачным обманчивым увлечениям и, может быть - это та любовь, которая огородит меня от нелепых ошибок?" - так размышлял он, лелея в душе новое чувство к Кате, как дорогую находку.
Поздно вечером к нему подсела культорг Люба и, теребя, потащила его на танцы. Павел резко возразил, прежде всего потому, что ему не хотелось нарушать приятные мысли о Кате, а потом... он и танцевать-то не мог. Люба вспыхнула, но не более, как через 20 минут снова подсела к Павлу в вечерней накидке. До позднего часа она рассказывала ему о своих переживаниях, неудачах и развлечениях.
На следующий день, рассчитываясь с библиотекой, он пришел к ней за паспортом. Люба достала из ящика его паспорт и пригласила в свою комнату. После развязной, бесцельной болтовни, она положила перед Павлом объемистый альбом с фотографиями, сама же бесцеремонно прилегла на кровать. Одну за другой он перелистывал страницы альбома, с возрастающим осуждением в адрес фотографий. В самых разнообразных позах, большинство - полуобнаженной, видел Павел свою собеседницу. Не докончив просмотр, он отложил альбом в сторону, поднялся на ноги, заявив, что ему пора ехать. Взял со стола паспорт и, положив его в карман, подошел к двери.
- Куда ты? Зачем? Неужели так неотложно сегодня? - проговорила Люба, соскочив с кровати, и подбежала к Павлу. Затем, преградив собою дверь, умоляюще повторила:
- Останься! Я прошу тебя!
Павел резко отстранил ее и толкнул дверь рукою. Она оказалась запертой. Брезгливо повернув ключ, он вышел на улицу, оставив дверь распахнутой, а, выходя, проговорил вслух:
- Неужели так, бессовестно, можно опошлить самое дорогое, что есть в жизни, и самого себя? Наконец, неужели все так пошло кругом? ...Неужели, и она такая? - испуганно проговорил он на ходу, подумав о Кате.
Торопливо подхватив свой чемоданчик в палате и придя на остановку, он поспешил сесть в, ожидавший его, автобус.
По дороге, как он ни старался, не мог избавиться от той горечи, какую пережил, отравившей его душу.

* * *

Приехав, он застал отца дома, чему был очень рад. Павлу так хотелось излить свою душу, свои обиды, свои переживания. Отец, как будто угадав его мысли, предложил ему:
- Я иду на прогулку, ты не хочешь прогуляться со мной, Павел?
- Ой, папа, очень рад, а то завтра опять кутерьма и поговорить будет некогда. Пойдем!
Выйдя на окраину, Павел выложил отцу всю душу. Тот, не перебивая, молча выслушал его.
- Эх, Павел, Павел, - начал он, - как я радовался за тебя, когда, с детских лет, ты служил Господу и славил Его Имя. Как радовались с тобою и все окружающие тебя, ведь до сих пор мне, то и дело, напоминают о тебе. А теперь, душа моя так томится и плачет по тебе. Не потому только, что ты начал курить, пить вино, сквернословить - я это все знаю - хоть ты и стараешься скрывать от меня. Я скорблю потому, что грех усиленно крутит тебя, хочет втоптать в грязь самое прекрасное в тебе. Ты отчаянно борешься с ним, но не победишь его. Ты раб греха, сын мой, ибо: "Всякий, делающий грех, есть раб греха... итак, если Сын освободит вас, то истинно свободны будете". Только Христос может освободить тебя от греха, а ты... оставил Его. Ты посмотри, как Слово Божие, посеянное еще в твоем детском сердце, теперь дало тебе силы - оставить блудницу, в самый решительный момент. Тебе надо полностью принять истину, тогда ты, с нею, все победишь.
Петр Никитович замолчал, и они оба долго шли, каждый занятый своими мыслями.
- Павел, - начал отец, - я не могу скрыть от тебя о тех печалях, какие постигли наше братство:
Николай Георгиевич Федосеев впал в грех и отпал. Василий Васильевич Скалдин, ради своих сыновей, отрекся, и вот в газете статейка о нем, - сунул он сыну клочок газеты. - Филадельфийский изменил Господу и братству. Остальные видные братья и, даже сестры, разбросаны по тюрьмам, и некоторые из них уже умерли там, за истину Божью. Тебя же не знаю, когда Господь дождется? Кто понесет знамя истины дальше?
На этом они беседу закончили. Петр Никитович пошел на посещение. Сын долго смотрел ему вслед, пока его одинокая фигура не скрылась за забором.
Слова отца глубоко запечатлелись в сердце Павла; он понял: не время, праздно проводить дни. Надо, отодвинув все на задний план, найти смысл жизни и ему посвятить себя. Отрезвляющие мысли, одна за другой, осаждали юношу, и он отдался им. Неудержимою силой, пороки стали, как-то сразу, одолевать душу, хотя Павел и пытался, благоразумия ради, освободиться от них.
Полюбив Катю, он ожидал, что сможет освободиться от остальных увлечений. Но, увы! При первой встрече с очередной, какой-либо милой особой, Павел чувствовал свое полное бессилие противостоять обольщению: или проявлял дерзость, или безвольно увлекался. Не раз он, бросая недокуренную папиросу или выпивая стакан вина, объявлял их последними. Но спустя 2-3 дня, без особого сопротивления, впадал в соблазн опять, причем с большим пристрастием.
С глубоким прискорбием, он увидел то, что было в нем расцветающе прекрасно (в своей оценке и оценке окружающих) - своей же рукой, не имея силы противостоять, он ронял под ноги в грязную лужу соблазна.
Другое же, чем Павел был крайне удивлен - это природой порока. Каким неудержимо-обольстительным, ангельски прекрасным кажется он вначале. И, наоборот: каким отвратительным, или же просто пустым и бесцветным оказывается сразу же, после того как вкусишь его.
- Нет, жизнь не должна быть такой, - заключил он. - Если уж в ней есть прекрасное, то оно дано человеку, чтобы обладать им, а чтобы обладать по-настоящему, за него надо бороться, и бороться с тем, что в самом же человеке противно этому прекрасному.
Но ведь, чтобы бороться, нужна сила, и здесь Павел понял, что эту силу человек может черпать только вне себя. Но где пути к ней?
Отец сказал: "Только Христос может освободить от власти греха." Но ведь не мог же он теперь, будучи просвещенным, так поверить в Христа, как его мать, отец, бабушка, да и он с детства; они ведь неграмотные темные люди. Нет, ему нужно как-то иначе, а, может быть, есть что-то другое. А что именно? Он не находил этого ни в себе, ни в окружающей среде.
От Кати стали потоком приходить письма, и ему казалось, что та нежная и чистая любовь, какой дышали страницы, была единственной отрадой для души. Он заключил, что только чистая близость с ней, остановит его учащающиеся увлечения. Именно она представлялась, его воображению, воплощением верности, строгой беззаветной любви и благоразумия.
Побыв однажды у них в гостях, Павел был очень рад, что предположения его оправдываются. Эти краткие два дня оказались для него, как стакан студеной ключевой воды в знойный день, из которого он выпил всего один глоток.
Чистенькая, убранная комната и добродушная простая мать, скромная, но приятная обстановка, русский гостеприимный дух в семье - совершенно расположили сердце Павла к ним. Он наслаждался всей душой дорогим, желанным уютом. К сожалению, наедине с Катей побыть не пришлось. Знакомство с ее родственниками и их бытом заняло все время; спохватились они тогда, когда надо было уже идти на станцию.
О себе Павел оставил самые прекрасные впечатления у всех, кроме, может быть, тайно снедавших от зависти, сердец. Поэтому вскоре, по приезде домой, Павел сделал заключение, что чем скорее он решится на прочный и окончательный союз с Катей, тем быстрее освободится от мучительной неопределенности в жизни. Но перед этим, ему хотелось еще раз побывать с нею, глубже заглянуть в душу, полнее насладиться взаимной любовью; и этот случай не замедлил прийти.
Павел приехал к ней в такое время, когда бурно расцветающая весна их молодости сочеталась со звонкой бодрящей весной в природе. Все дышало в природе свежестью и прелестью. Этому приезду содействовало еще и письмо от Кати, в котором она сообщила, что все родственники, друзья и даже соседи, как сговорились в том, что их гулянье так долго продолжаться не может, иначе оно послужит к возникновению всяких грязных сплетен, и Павлу даже неприлично, в дальнейшем, останавливаться в доме невесты - в общем, надо уже к одному концу; да и мама настаивает на этом.
Павел вначале сильно обиделся на такое недоверие к нему и вмешательство в их отношения, и ответил готовностью - вплоть до разрыва. Но получив, облитые слезами раскаяния, строчки срочного приглашения, утих, сжалился и прибыл в гости, по-прежнему, желанным и строгим.
На этот раз, они решили все время посвятить себе.
Катя надела самое строгое платье и долго осматривала себя в зеркале. Наконец, с наступлением сумерек, они вышли на улицу. Мать ласково проводила их у порога комнаты.
Пригородная роща, принарядившись в густой, по-весеннему курчавый наряд, приветливо встретила их таинственным шелестом зеленых листьев и заманила в самую отдаленную аллею. Душою овладела, какая-то неведомая еще, сладость. Павлу хотелось утонуть в ней совсем, на всю жизнь, и не возвращаться к тому позорному маскараду, который так отравлял его душу. Рядом, он чувствовал с собой Катю. Ее теплота разливалась блаженно по всему телу и, кажется, больше того, он ощущал в себе ее существо. Тихо прохаживались они по аллее, обмениваясь изредка самыми сокровенными желаниями. Павел чувствовал, что он сейчас получает то, чего так жаждал и чего не мог получить от всех других встреч с Катей. Это состояние он хотел бы продлить надолго. Он был совершенно уверен, что при той умеренной строгости, какую он желал видеть, Катя, наконец, явилась тем дорогим и редким существом, которое он так напряженно искал.
Остановившись, он взглянул в ее глаза. Ему показалось, что Катя, в эту минуту, думала именно также. Он приготовился уже объявить ей свое признание, но она кратко и конкретно сказала:
- Павел, сколько ты думаешь так проводить нам время, изучать друг друга, томить себя разными мечтами. Ведь все равно мы оба не можем оставаться так, и самим все тяжелее будет, да и от людей терпеть всякое, не зная за что. Так длиться долго не может, да и зачем?
Он не сразу понял ее, вернее, даже не знал, что можно подумать.
"Если замужество, то это просто удивительно, что девушка так рвется к замужеству? Что она, именно, рассчитывает получить от замужества? Да, но во всяком случае - это самое честное намерение, и это решать надо только им и никому другому." Но вслед за этим, сердце защемило от другого предположения: "А вдруг в ней то же, что в остальных, с кем он встречался до нее? Выходит все они такие, и в ней я не нашел того, чего искал, и ее я должен отпустить, как тех?
Нет, тут, конечно, другое! В крайнем случае, почему я должен требовать от нее больше, чем от себя? - продолжал он рассуждать сам в себе, - может быть, как раз во мне, она должна найти опору против того же, что непосильно ей? Нет, ее любви мне не следует бояться. Она полюбила меня доверчиво, беспредельно. Я счастливее ее тем, что имею меру в этом возвышенном чувстве, ей же негде было приобрести ее, поэтому: самое бесчестное с моей стороны, воспользоваться слабостью беззащитного любимого существа и чем-то огорчить ее. Я должен, как юноша, принять, именно на себя, всю ответственность в защите нашей чистой, обоюдной любви как от внешних так и от внутренних посягательств. Она - человек чувств, я, к тому же еще, и человек - сознания. Нет, она, конечно, имеет в виду замужество, и ей не предосудительно спешить с ним - она девушка", - заключил он в себе.
- Ты устала? - спросил он ее, как будто не понимал смысла ее выражения, - может быть, присядем отдохнуть или уже лучше пойдем домой?
Катя как-то виновато посмотрела на него и, вздохнув, тихо ответила:
- Пойдем.
- Будем помогать друг другу, чтобы не поскользнуться, - сказал он ей на ходу, обходя дождевую лужу.
- Будем, - ответила Катя, с радостью поглядев в его глаза и крепко прижав его руку к себе. Она поняла, что дело не в уличной грязи.
Придя домой, они долго, за самоваром, в присутствии Катиной мамы, рассуждали о будущем. Было решено: набраться еще терпения и дождаться, пока Павел переберется в Москву для занятий в университете. Вечером, не без грусти, Катя проводила его на станцию.
Дома так же, как и в первый раз, Павел пошел с отцом на прогулку.
- Папань! Ты, наверное, знаешь про нашу связь с Катей? Мы любим друг друга и решили к Рождеству повенчаться.
Петр Никитович долго молчал после этого сообщения, но потом ответил:
- Что ж, сынок, то что вы любите - это хорошо, любите еще крепче, но насчет женитьбы ... дам тебе такой совет: подожди еще, хоть один годик, что-то мне хочется, именно так, сказать. Тебе еще 20 лет, да и у нее не так, что беда какая стряслась, потерпит.
Павел не возразил на это ни слова и решил послушаться отца.
Заметная перемена произошла в нем, после его возвращения от Кати. От своих повседневных занятий он, хотя и не отказался, но к женщинам относился очень сдержанно.

* * *

Как-то поздним вечером, к ним после работы зашла Вера Князева и, хотя несколько лет Павел ее не видел, но к своему удивлению, не нашел в ней перемены. Та же девичья свежесть и отличительная благородная красота - напомнили Павлу о совместно проведенных годах в общине и в ее доме. Только, едва заметные, полоски на лбу свидетельствовали о каком-то потрясении, пережитом ею. Среди того разгрома, какой пережила Н-ская община в связи с арестом Петра Владыкина, Вера осталась одна из немногих, преданных Господу, из числа христианской молодежи - единственным цветком в опустелом саду. На бесчисленных допросах по обвинению арестованного Владыкина и других, она, будучи неизменной христианкой, осталась неповинной ни в чьей судьбе. Из-за редкой привлекательности, ей пришлось выдержать целый поток предложений к замужеству, со стороны неверующих женихов, но оставаясь верной своему Господу, она все отвергла. До этого, будучи 22х лет, Вера полюбила деревенского юношу-христианина. По своему развитию, будучи серым деревенским парнем, да к тому же еще неграмотным, Андрей был, далеко, не пара Вере. Ему едва исполнилось тогда 18 лет, но по внешнему виду - это был рослый и возмужалый юноша. Вера же получила хорошее воспитание в интеллигентной семье и среднетехническое образование в учебном заведении.
Полюбив Андрюшу, она приложила все усилия к тому, чтобы поднять его до своего уровня и подготовить, тем самым, себе достойного жениха. Через год юноша, действительно, преобразился.
Бесследно у него исчезло все деревенское: и вид, и речь его были неотличительны от столичного молодого человека. В общине, он нередко, служил проповедью и пением в хору. Своей покровительнице он был, на редкость, верен во всем. Во взаимоотношениях между ними хранилась христианская строгость, хотя они, нескрываемо, любили друг друга и часто бывали наедине.
Но Петр Никитович, однажды, не преминул дать Вере очень дорогое наставление, несмотря на особое к ней расположение:
- Вера, как моей родной дочери, хочу сказать тебе, что в твоей дружбе с Андрюшей не все чисто, как тебе кажется. То, что ты подняла его из мутного омута деревенской темноты и поставила на светлую дорогу, что он сейчас добрый христианин и проповедник - это, по милости Божьей, большая похвала тебе и от людей, и от Господа. А вот то, что ты готовишь его женихом для себя - это скользкий путь, и чести в этом нет для тебя. Это уже вопрос не его, а твоей судьбы, которую ты, заведомо, не испытав волю Божию, берешь в свои руки. Не обманись, дорогая моя, можешь испортить жизнь и себе, и ему, и уже не поправить ее никогда. Ты впала в очень тонкое искушение, потому что начала с плоти, плотью и окончишь. Вот если бы с самого начала избрала не ты, а он, да согласовал бы с волей Божией, не увлекаясь твоей красотой, а предав жребий Богу, то - другое дело. Ты посчитала, что своею красотою и таким жертвенным подвигом привязала его к себе на всю жизнь? Ошибаешься, Вера, - в брачном деле связывает воля Божья и Его благословение, а красота твоя и подвиги, как паутина в дремучем лесу.
- А что же теперь нам делать? - спросила Вера.
- Оставить друг друга, попросить прощения у него, а потом и, со слезами, у Господа. После того - предать Господу путь свой, и Он совершит.
- Но, ведь это невозможно, разрыв - катастрофа в жизни, в сердце. А потом, может, всю жизнь будешь осуждать себя, что свою судьбу отвергла.
- Что мы вверяем Господу, то у Него не пропадает, а что не по вере - грех, - ответил ей на это Владыкин.
- Петр Никитович, сознаю, но силы к разрыву нет. Если бы вначале мы были предупреждены - дело другое, а теперь буду полагаться на милость Божию. Мы любим друг друга.
Прошло с тех пор четыре с лишним года. Работая днем и занимаясь на вечерних курсах, Андрюша проявил очень большие способности и получил знания в объеме среднетехнических. Любовь между ними сохранилась неповрежденной. Внешне - это была цветущая привлекательная пара, дело подходило к их бракосочетанию.
В семейном совете было решено, что Андрюша переедет в Москву, устроится, с расчетом: вскоре вызвать Веру для совместной жизни. В дорогу его снабдили всем необходимым, вплоть до постели и, помолившись, проводили. Первые 2-3 недели он аккуратно высылал письма о своем благополучии, потом письма вдруг прекратились. Вначале Вера объясняла это всякими случайными недоразумениями, но, когда перерыв стал приближаться к трем неделям, ее сердце съежилось от необъяснимой тревоги, а затем полились и слезы.
Наконец, письмо пришло, но руки ее затряслись от тяжкого предчувствия и, не дочитав, она в безутешных рыданиях провела всю ночь. Андрюша изменил. По приезде, из просторной уютной квартиры у посторонних, его под благовидным предлогом пригласили "свои". У "своих" его поместили в тесную комнату, рядом с девичьей, где жила пышная хозяйская дочь. Кончился этот переезд тем, что Андрюшу "сосватали" за нее. Ссылаясь на свой преклонный возраст, родители обещали сделать его владельцем всего двухэтажного дома с большим садом, амбарами да сарайчиками. Но пока парня обвенчали - для них двоих - к его комнатушке присоединилась лишь девичья.
Через некоторое время двухэтажное поместье обрезали со всех сторон, так что к нему едва можно было подойти. Рядом выросли каменные великаны, потом дом по каким-то вынужденным обстоятельствам продали. Старички кое-как доживали в крохотной комнатушке этого обширного дома. Андрюша, по счастливому жребию, оказался на девятнадцатом этаже двадцатипятиэтажного здания в единственной комнате с условными удобствами.
Спустя несколько месяцев после этого, Павел и увидел Веру в гостях у себя. И все-таки, она была прекрасна, смирившись под таким ужасным ударом.
Вошедшего Павла, она в первое мгновение совершенно не узнала, лишь вглядевшись, порывисто подошла и, в восторге от такой исключительной перемены, теребила его, как когда-то, когда он был еще подростком.
Трагедию Веры он знал очень хорошо, даже заезжал к Андрюше и по-свойски стыдил его, как только мог, будучи в прошлом с ним в товарищах. Павел же, еще с детства, свою любовь с "изменницы" Нади перенес на Веру и теперь хранил в своей душе к ней самые добрые чувства, от души сожалея о ее трагедии.
- Павлуша, ты проводишь меня домой? - по-прежнему покровительственно-развязным тоном попросила она Павла.
Павел сдержанно успокоил ее, обещая проводить, и усадил рядом с собой.
После короткой беседы Вера была изумлена происшедшей внутренней переменой Павла. Его спокойные рассуждения о жизни, широкая осведомленность в различных областях, а более всего, такое чуткое участие в ее личной судьбе, просто потрясли ее и, невольно подчинившись его влиянию, в ходе беседы в дальнейшем с уважением называла его Павлом.
Когда они поднялись и, одевшись, приготовились выходить, Луша взглянула на них, стоящих рядом, благосклонно с улыбкой проводила на улицу, подумав про себя: "Какая была бы прекрасная пара".
Павел взял ее за руку, выводя из темного помещения на свет. На протяжении всего длинного пути по пустырям и закоулкам, они делились о всем пережитом с самым сердечным расположением друг к другу.
Екатерина Ивановна - мать Веры, была очень и очень рада, несмотря на такой поздний час, увидеть Павла у себя, да еще со своей дочерью. Короткими словами они обменялись о пережитом отрезке жизни, в котором потеряли друг друга из вида. Павел заторопился к выходу. Провожая его до калитки, Вера попросила, чтобы Павел провожал ее и в последующие дни.
Такие прогулки они повторяли несколько раз, с желанием, и всегда в сопровождении дорогих и приятных воспоминаний.
Последний раз Павел почувствовал, что в отношениях Веры к нему появилось необычное тяготение. Шли они медленнее обычного, почти около самого дома она остановилась и, близко подойдя к нему, проговорила:
- Павел, как было бы хорошо, если бы ты вновь покаялся и стал христианином. Ведь мы могли бы быть намного ближе друг с другом. Ты не подумал об этом?
На сей раз, это возникшее влечение Веры к нему, не ошеломило Павла. Вера была больше христианка, чем девушка, и к ее проявившейся слабости он отнесся с искренним сочувствием, зная, что израненное изменой сердце, так нуждалось в ласке. Во-вторых, он почувствовал, что она не лишена жажды любви, а отсюда - могущие быть слабости, тем более, что они с детства были так близки друг к другу. Поэтому к ней тем более, он был обязан проявить максимум великодушия, но не осудить в своем сердце.
Он взял ее за обе руки и сердечно, по-дружески, ответил:
- Вера! Я много думаю о смысле жизни, думаю мучительно и о своем распутье. Полагаю, что где-то недалеко есть ему конец. Но о нашей близости я должен вот что тебе сказать: прежде всего, наши судьбы разные и, несмотря на мою искреннюю любовь к тебе с самого детства, я хочу сохранить ее такой же возвышенной, какой она была тогда. В твою судьбу я вмешиваться боюсь, хотя я и не имею той детской веры в Бога, но скажу: у твоего Бога с тобою - свои счеты, с Ним ты и решай их. Моя судьба имеет свои пути, и изменять их я не хочу.
Затем, пожав ей горячо руку, отпустил домой.

Глава 8.
Жизненно важный вопрос.

Душевная тревога у Павла нарастала не по дням, как говорят, а по часам. На факультете начались занятия, и он готовился, усвоив программу, перебираться в Москву, в МГУ-1. Приехавшая комиссия известила студентов о зачислении их на соответствующие курсы в университете. Павел был в числе первых по списку, сокурсники переживали о будущем. Павел волновался тоже, но не об учебе (она проходила у него с неизменным успехом), чему он удивлялся часто сам. Он волновался от внутреннего духовного кризиса.
На одной из очередных лекций читалось о философии Фейербаха. Павел, воспользовавшись паузой, задал лектору такой вопрос:
- Скажите, пожалуйста, в чем смысл человеческой жизни по Фейербаху?
Лектор слегка улыбнулся и ответил Павлу:
- Это вопрос очень пространный, часть его разрешится вами на следующем курсе, а часть будет познаваться вами в самой жизни.
- Нет, может быть вам и можно без волнений отнестись к этому вопросу, ваша жизнь почти прожита, наша же - только начинается. Мы хотим в начале жизни узнать о ее смысле: и не когда-то завтра, а именно - сегодня. Это самый важный вопрос, на который вы должны ответить теперь, чтобы мы могли в начале плавания поставить наши ориентиры в нужном направлении, - возразил Павел.
- Ну что ж, давайте поговорим об этом сегодня. На этот вопрос мы можем получить много ответов.
- Нам как раз они не нужны, нам нужен всего один ответ и безошибочный, - поправил лектора Павел.
Лектор задумался над поправкой Павла и почувствовал, что ответить на вопрос не так-то легко, как он привык отвечать на многие, более конкретные вопросы.
- Я полагаю, что ответ на ваш вопрос даст нам наша современная действительность, а она строится на материалистическом мировоззрении.
- Хорошо, - поддержал Павел, - мысленно мы окинем нашим взором наиболее известные нам материалистические теории. Не находите ли вы, что все они, начиная от Спинозы, а может быть, и раньше, и, включая самую современную, т. е. марксистскую, имеют своею вершиною материальное благополучие?
- Да, конечно, и ничто другое.
- Несколько отвлекаясь, я должен обратить ваше внимание на сущность самого человека, - продолжал Павел, - ведь мы не должны отрицать того, что человек живет не единым хлебом, а - в отличие от животного мира - обладая разумом и сознанием, он живет еще и духовной жизнью, которая находится в тесной связи с материальной. Пусть материализм отрицает мистические, религиозные контуры духовного мира, но мы не можем отрицать тех невидимых влияний, которые действуют на нас извне, и какими каждый из нас воздействует на окружающих.
- Конечно, нет основания отрицать того, что человек - высшее существо, что помимо физического общения друг с другом, он еще осязает окружающее внутренне. Более того, и существующий прогресс подтверждает, что человек живет не только хлебом, - согласился лектор.
- Коли так, нам следует установить очень важную истину, что жизнь поддерживается питанием. А это значит, - сказал Павел, - если мы не накормим тело хлебом, оно умрет. Не живет и тот, кто лишает себя духовной пищи, об этом нам подтверждают тысячи самоубийств. Множество живых трупов в домах умалишенных убеждают нас в том, что духовная пища необходима.
- И с этим можно согласиться, - кивнул лектор.
- Теперь возвратимся к материалистическим теориям и представим себе высокую гору, на вершине которой красуется состояние материального благополучия. По многочисленным тропинкам поднимаются социалисты, утописты - со своей стороны, марксисты со своей и т. д.
- Я понимаю вас, - прервал Павла лектор, - но зачем нам говорить об этом, ведь вершина благополучия так высока, что мы даже ясных контуров не можем представить; будем жить более ясными целями, веря в великое будущее.
- Хм! Позвольте, а чем же мы тогда отличаемся от религиозных людей, стремящихся к Царству Небесному? И если у материализма нет единой, хотя какой-то относительной цели в далеком будущем, то все его разновидности бесцельны. Нет, цель мы не должны разрушать, но с каждой поступью оконтуривать ее яснее. Но я хочу в связи с этим задать другой вопрос: когда мы с вами по этим тропинкам доведем человечество к вершине. А это должно быть, иначе зачем блуждать с самого начала? Какой будет выглядеть тогда действительность?
Все человеческие потребности, как например: проблема питания, одежды, быта и прочее - мы будем удовлетворять буквально, как говорят, нажатием кнопки. Следовательно, физического человека мы накормим досыта, а чем тогда будем кормить нашего внутреннего? Какую духовную пищу тогда дадим человеку? Сейчас мы питаемся, кто чем. Проблем горы: нам мешают еще лапти на ногах, лачуги, самодельные бороны, тачки, кулаки, вредители, капиталисты. Мы поглощены борьбой со всем этим, хоть ночи не спи, а тогда этих проблем не будет.
- Да ну, Владыкин, не отчаивайся! Полезут глубже в недра, на дно морей, полетят в космос, - объяснил лектор.
- О нет, в космос полетят десятки, сотни, может быть, немного больше. В лабораториях сядут Филатов, Иоффе, Эйнштейн и несколько тысяч с ними, и то вечером, вытирая лоб, пойдут искать что-либо для души, подобно академику Павлову. А с ними откроются миллиарды ртов и будут с воплем просить духовной пищи. Чем накормишь тогда человека? А ведь выше горы-то - только небо!
- Да Владыкин, вопрос вы подняли серьезный, и он не снят с повестки дня.
В коридоре звонок оповестил конец лекциям, но аудитория была поглощена этим неожиданным диспутом, и все как один остались слушать продолжение.
- Я ведь задал этот вопрос не потому, что хочу им завести вас в тупик, а потому, что я стою на распутье идей, и хочу узнать, в чем смысл человеческой жизни, безошибочно найти его и посвятить ему всего себя. Много перечитал я всего о жизни Сен-Симона, Чернышевского, Толстого, Достоевского, Белинского, Р.Тагора, Гюго, Гегеля, Энгельса, Маркса и других. Но вот нет их, нет и их последователей, кроме последнего. Да и они ничего цельного, утоляющего мою душу, не сказали мне. Знаю я единственную книгу, которая дает ответ на этот вопрос - это Библия:
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3, 16).
Человеку, нашедшему смысл жизни в учении Христа, в Нем Самом, не грозит смерть ни физическая, ни духовная; и материальное благополучие для него - не конечная вершина. Но как верить в нее? Наша современность отрицает Библию, а Библия признает нашу современность, - закончил Павел.
Долго лектор молчал после этого, но, направляясь к выходу, сказал:
- Конечно, религию отцов, со всем старым укладом жизни, мы отвергли, хотя очень для многих она была сдерживающим началом. Теперь заняты исканием новой религии, которая смогла бы не только заменить старую, но и превзойти ее. Этим именно заняты М. Горький и Луначарский.
С этими словами лектор спустился вниз, зашел в свой кабинет и, сев, затяжно закурил папиросу.
Павел нашел его там и, подсев к нему, спросил:
- Зачем же нам разрушать родительские дворцы и ютиться в землянках из-за одного того, что мы - новое поколение? Это же возвращение к диким временам (если только древне-халдейскую и египетскую культуру можно назвать дикой)? Может быть, лучше продолжать строить то, что мы начали по учению Христа? Обновить от всякого чуждого наслоения?
Лектор рукой потряс колено Павла и закончил уже вполголоса:
- Ты, возможно, и прав, но ведь надо идти против течения!
Грудь Павла распирало от торжества, когда он, покинув кабинет, вышел на улицу. Прежде всего он был просто изумлен, откуда такие мысли и слова пришли к нему во время беседы с лектором? Во-вторых, был рад, что в присутствии всей аудитории затронул такой вопрос, который, как ему казалось, был крайне важен для всей молодежи, да еще и тем, что лектора привел в замешательство.
На следующий день, в передовой статье летучей факультетской газеты Павла Владыкина выставили как классово-чуждого элемента, враждебно относящегося к современной культуре и просвещению. Автор настаивал на изгнании его из студенческой среды.
Перед занятиями его пригласили в кабинет директора и зачитали постановление райкома:
"За антисовременное мировоззрение, высказанное перед всей аудиторией, студента Павла Владыкина отчислить от факультета!"
- Владыкин, зачем тебе надо было связываться с таким делом? - наедине проговорила ему директор рабфака, - держал бы ты свое у себя в душе. А теперь мы лишились в тебе самого добросовестного, самого отличного студента. Я бы еще удержала тебя, но горком...
- Товарищ директор, вы знаете, я нигде никогда не лицемерил и всегда был тем, кто я есть. Я не был верующим и с этим вопросом обратился к преподавателю чистосердечно, как человек, оказавшийся на распутье. Вашим поступком вы помогли мне в разрешении моего жгучего вопроса. Я теперь хочу быть христианином, сознание мое уже к этому готово, нужно сделать только шаг ко Христу, а решимости нет. Прощайте! - протянул руку Павел и пошел к двери.
- Ты зайди ко мне через 3-4 дня, мы подумаем. Понял?
- Я вас понял, но вы меня не поняли. Нет, я к вам, наверное, уж больше не зайду. Прощайте!
"Вот удивительно! Еще не успел стать христианином, а гонения за Христа уже принял", - так думал про себя Павел, выходя из рабфака.
Чего только не произошло в душе Павла после этого случая: где-то подходила досада на то, что лишился такого легкого доступа в университет, попасть куда многие посчитали бы за счастье, но тут же подумал, почему лишился. Пойти туда опять можно было и теперь, найти с ними общий язык и продолжать как раньше.
Целый внутренний духовный фронт открылся у Павла в сердце.

* * *

На заводе положение его не изменилось, и все шло своим чередом. Недавно, на закрытом совещании актива, Павел выступал с речью о поднятии морального уровня заводской молодежи и был особенно отмечен парторгом Марией. Он посещал кое-кого из молодежи на дому. Но внутренние волнения не успокаивались. С отцом говорить о своем кризисе не хотелось. Как-то встретился в городе со студентом из факультета: ему велели обязательно зайти, но он не решался. Так подошли ноябрьские дни, и Павел уехал к Кате. В чемоданчик положил старенькое материнское Евангелие.
- Что случилось, Павел? - настороженно спросила Катина мама, спустя некоторое время, как он пришел, - у тебя какая-то перемена? - выпытывала она.
- Да оставь ты, мама, со своими предчувствиями, - возразила ей Катя и, обнявшись, они сели за стол.
За самоваром немного разговорились, но шила в мешке не утаишь и настроения не спрячешь, особенно тому, кто не умеет прятать.
- Клавдия Ивановна, - обратился он к Катиной маме. - Я должен вам открыть один секрет о себе, но секрет очень важный, который может отразиться на судьбе Катюши.
Обе они насторожились до крайности.
- Сам я - из религиозной семьи, с детства до 15 лет верил в Бога, молился, жил как верующий мальчик, потом, с возрастом, все оставил. Последние годы я стал современным человеком, самым передовым из молодежи, занимая в обществе первое место. Но жизненные вопросы не дают мне покоя. Возможно, что я возвращусь к Богу. Что вы на это скажете?
- Ой, Павлик, да что же тут такого? Очень хорошо, верующий-то человек, как человек, у него и совесть в душе, и страх, а неверующий - басурман басурманом. Вот мои сыновья, один - мастер, другой - директор, а дома жизни нет - дерутся да ругаются. Я и сама хожу в церковь, она у нас вон на задах, да и икона "Иверская Божья Матерь" в углу стоит. Катюшу все время водила в церковь, пока она не выросла.
Дочь молча, с любопытством наблюдала за Павлом, лицо ее ничего не выражало.
- А хотите, я вам почитаю Евангелие, я привез с собою, - наклонившись к чемодану, проговорил Павел.
- Читай, это же Божья Книга, - ответила Клавдия Ивановна, и, увидев большой крест на ней, успокоилась совсем. Открыв Деяния Апостолов, 17 главу, он начал читать: "Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворных храмах живет и не требует служения рук человеческих... Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться; ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых". Прочитав, Павел разъяснил смысл истинной веры в Бога и коснулся немного заблуждений православной церкви.
- Павел, вот ты грамотный человек, видишь и разбираешься, а мы темные люди: в какой вере родились, крестились, в такой и умирать будем. Написано все хорошо и правильно, надо бы исполнять, да видишь, не все получается...
Прочитав еще несколько глав, они с Катей решили пойти погулять.
- Павел! - держась за его руку, начала Катя, - мне сказали, что больно уж много там девок вьется вокруг тебя. Скажи прямо, не скрывай, может, познакомился с другой какой. Так лучше поступить по честному.
- Нет, Катя, ты это совсем выбрось из головы и не слушай бабьих сплетен. Я хочу тебе сказать другое, о чем уже, отчасти, начал говорить дома. Я должен возвратиться к своему Богу и стать настоящим христианином. Но как нам быть с тобой? Ведь ты современная девушка, неверующая, так что же у нас с тобой получится: кто в лес - кто по дрова? Знай, что если я вновь стану христианином, у нас с тобой общего ничего не будет. Вот и давай, мы сейчас серьезно и спокойно это обсудим.
- Откуда ты знаешь, что я неверующая? Я-то верю в Бога и крестик в шкатулке у меня хранится. Конечно, я не знаю того, что ты, но расскажешь и буду знать, отставать от тебя не буду, куда ты пойдешь, туда и я за тобой. Павел, знай, что я тебе верю всем сердцем, особенно с прошлого раза, - нагнувшись, приглушенно сказала она ему.
Он крепко пожал ей руку и, успокоенный, пошел вперед, обняв ее за плечо.
Скоро они решили возвратиться домой, но придя, нашли комнату пустой, так как Клавдия Ивановна ушла в гости.
Какая-то непреодолимая тоска сдавила грудь Павла. Он попросил постелить что-либо на большущий сундук в углу, и лег. Катя села у его изголовья и слегка теребила прядь волос на его голове. Павел вначале лежал молча, а потом вздохнул и с глубоким чувством непонятной грусти, запел мелодичным тенором:

Скрывается солнце за степи,
Вдали золотится ковыль.
Колодников звонкие цепи
Взметают дорожную пыль.

Катя смотрела на него, слушала и чувствовала, что Павел о чем-то тоскует, но понять этого они оба не могли. Постепенно, к приходу Клавдии Ивановны, грусть рассеялась; и они долго беседовали о Боге, о настоящей вере. Говорил он воодушевлено, как будто возвратилось все то, что было им утрачено несколько лет назад. Женщины слушали с интересом, как нечто новое, но видно было, что это не касалось глубоко их душ. Весь следующий день провели они на прогулке, и Павел был обрадован рассудительным разговором Кати, и особенно, утешился ее обещанием в верности. Но, когда подошел вечер, и он стал собираться на станцию, все как-то приумолкли. Катя уложила все его вещи, и они, нехотя, вышли на улицу. На этот раз Клавдия Ивановна проводя их до крыльца, долго сопровождала их взглядом, пока они не скрылись за поворотом.
Моросил мелкий дождик, усугубляя тоску расставания.
В самые последние минуты Катя не выдержала, на глазах ее появились слезы.
- Что с тобой? - успокаивающе, обняв ее, спросил Павел.
- Так, - вытирая платочком кончик носа, ответила она, но слезы заблестели еще больше.
- Ох! Что-то так тоскливо, как будто мы расстаемся навек, Павел. Не увижу я тебя, наверное, больше.
Сердце вздрогнуло от удара станционного колокола, и через минуту поезд остановился перед ними. Дождь лавиною обрушился на землю. Под зонтиком, они стояли близко друг около друга, но наступила прощальная минута; раздался свисток паровоза, и вагон медленно пополз вперед.
Павел, не торопясь поднялся на подножку и смотрел на плачущую Катю.
Дождь потоками хлестал ему в лицо. Долго еще одинокая фигура стояла под проливным дождем, пока не расплылась в вечерних сумерках.
- Неужели больше не увидимся? - вздрогнул он, вспомнив ее слова и глубоко вздохнул. Павел вошел в вагон и сел. За окном мелькали последние дома поселка Дулева.

Глава 9.
Отец и сын.

Зима подошла быстро, незаметно пролетело время подготовки к ней; а душевные мучения не давали Павлу покоя до того, что все кругом стало обесцениваться. Единственное, что приносило ему утешение - это письма от Кати. Но всякий раз, припоминая ее тоскливо стоящую, одинокую фигуру при расставании, тоска овладевала им с новой силой.
Новый год он встретил в своем клубе, с сотрудниками. Со всеми выпил немного вина, потом перешли к просмотру какой-то пьесы; но он с самого начала ушел домой.
С приездом отца общения верующих немного оживились. Вечерами собирались по домам для беседы, но главным образом, старые члены - из тех, кто в самом начале составлял общину.
Придя в дом, Павел застал верующих гостей, встретивших Новый год в молитве. Среди них были и Князевы - Вера с мамой. В приятной беседе Павел провел с ними время до самого утра, даже спели вместе несколько гимнов. Все они стали как-то ближе Павлу, роднее, особенно после того, как узнали, что его отчислили с рабфака за беседу с лектором.
В последних числах января душевные муки были настолько велики, что он прямо с утра встал на лыжи и решил объехать вокруг города, чтобы рассеять назойливые мысли.
После обеда, измученный походом, он возвратился. Пообедав, упал на постель и уснул как мертвый. Встал перед вечером, бодрый, спокойный. Отец с матерью мастерили что-то на дворе. Павел умылся и взял в руки Библию. "Никто не может придти ко Мне, если то не дано будет ему от Отца Моего", - прочитал он открывшееся ему место из Евангелия от Иоанна 6, 65. Он глубоко задумался над этим выражением Христа. Ведь прийти-то к Нему - это оказывается дар Отца Небесного. И этот дар он имел с детства. Вспомнил свое детское покаяние и ревностное служение в общине. "Значит мне - дано, - рассуждал он дальше, с чувством какой-то внутренней глубокой радости. - Что же произошло? А то, что получив этот дар, я почему-то отошел от Христа. Вот почему все эти годы я не был спокоен, с одной стороны; с другой - видел, как какая-то незримая рука все же вела меня, ограждая от многих неблагоразумных поступков. Я видел это в тех способностях, какие имел в охране целомудрия при соприкосновениях с женщинами, в твердости воли. Так что же мне нужно? - спросил он сам себя. - Возвратиться к Христу, а это значит, поверить в Него и довериться Ему!" Вот что мучило его. Довериться - значит, решиться, а вот этого-то, он как раз сделать не может. Нет сил в себе. В тайнике души он чувствовал, что верил в Христа и Его истину, и именно это побудило его защищать Библию в беседе с лектором.
- Нужно довериться, решиться, отдаться, - твердил один голос.
- Нет не могу! - протестовал другой.
- Не можешь? Останешься на распутье и погибнешь, - кто-то властно твердил ему.
- Но как довериться?
Наступило критическое мгновение.
Павел вспомнил разговор с отцом, один за другим прошли перед его глазами те, кто пали, отрекшись от Бога. В этом открылась разрушительная работа дьявола.
- Такие столбы он свалил! - проговорил Павел про себя. - Так вот что ты сделал, сатана! - воскликнул он.
Вдруг он ясно вспомнил вопрос старца Хоменко при проводах на прогулке: "Кто понесет знамя истины дальше?"
Ревность против дьявола вспыхнула в юном сердце Павла: "Так разорять Церковь?! - встрепенулся он. - Довольно! Вот я должен!.." - но крылья опустились при мысли, что ему ведь надо прежде отдаться Христу, а он еще не решился.
Бедный юноша, сам того не знал, что в душе он уже был христианином.
Перелистав Библию, он нашел притчу о блудном сыне, и первое, что бросилось ему в глаза - это слова: " ...и когда он был еще далеко, увидел его отец и сжалился..." Этим выражением, на мгновение, открылась ему любовь Отца Небесного во всей спасительной красоте; сердце дрогнуло, из глаз брызнули слезы.
- Ты что, Павел? - с удивлением спросили его вошедшие родители.
- Довольно! Я больше не могу! Хочу возвратиться к моему Господу! - опускаясь на колени, воскликнул Павел.
- Боже мой! Боже мой! Прости меня, и как блудного сына прими вновь в объятия Свои! Дьявол вырвал лучших рабов Твоих из Церкви, я мал и незначителен по сравнению с ними, но вот я, прими меня. Я хочу встать на это место, где пали они, и чем могу, хочу послужить Твоей истине. Аминь.
Рядом с Павлом, в слезах радости и благодарности Господу за возвращение сына, молились Петр Никитович и Луша.
Поднявшись с молитвы, в объятиях любви Господней, поздравили сына, и втроем пропели один гимн хвалы Богу.
В этот же вечер Павел с отцом пошли посетить верующих, где он, от избытка чувств, свидетельствовал окружающим о радости спасения и до полуночи беседовал с неверующим юношей - сыном одной из христианских семей. С ним вместе ликовали и старые друзья, особенно Князевы.
Сейчас же он сообщил о своей великой радости Кате. Но, к своему удивлению, в ответе, он увидел ее такой же одинокой, тоскующей, как видел последний раз, под зонтиком.
Свободные часы на производстве он проводил где-либо в уединении, с Евангелием в руках. Ему подарили новенькое Евангелие с Псалтырем (карманного формата), в хорошем кожаном переплете. При виде резкой перемены его прежние товарищи и женское окружение пришли в недоумение: что с ним случилось?
Никто не видел его в клубе, парке, театре, где обычно встречали и желали видеть. На производстве, с окружающими его, он был еще более любезен и сдержан. Лицо светилось каким-то внутренним, необъяснимым излучением. Друзья по цигарке к своему разочарованию, узнали, что он бросил курить. С девушками он был по-прежнему любезен, но держался на неуязвимом расстоянии. Дома с упоением читал Слово Божие и подолгу молился наедине.
Однажды, пробудясь от сна, он прямо на постели обратился к родителям:
- Папа! (Он его так стал называть после покаяния). Я видел очень интересное сновидение, сильно взволновавшее меня. Во сне, предо много образовалась какая-то широкая река, которую я должен был переплыть. Хотя она и была страшная, но я спокойно погрузился в нее и поплыл. Чтобы мне не замочить одежды, я держал ее одной рукой над поверхностью воды. Плыл я долго, томительно, но вот достиг ее середины, а она становилась, как-то все шире и шире. Затем все покрылось мраком, и я стал изнемогать. Кругом я был один, и помощи просить было не у кого. Рука с вещами, от изнеможения, опускалась все ниже и ниже. Наконец, к своему глубокому прискорбию, я увидел, что одежда стала подмокать. "О, Боже, мой!" - воскликнул я и, погружаясь в пучину, приготовился уже расстаться с жизнью; но вдруг нога моя ощутила что-то твердое, наподобие бревна; встав на него, я пробежал до второго конца - и спрыгнул на берег. Предо мною открылась ровная долина, залитая лучами ликующего солнца. Женская рука подняла меня, уже одетого, на балкон богатого дома, где сверху "дождем" падало много головных уборов. Так как я был непокрыт, то, выбрав самый лучший из них, одел, и, счастливый, вошел в помещение.
- Сынок, сон твой - это утвержденный Богом жизненный план для тебя, - ответил отец. - Какие-то скорби ожидают тебя: томительные, долгие, в которых испытает тебя Господь, но избавит и введет в Церковь. Мужайся!

* * *

Со дня покаяния Павла прошло уже более двух недель.
На заводе, как будто сговорившись, товарищи из актива, то один, то другой, начали теребить его; "Павел, что с тобой случилось?"
Он радостно, но уклончиво отвечал им. Наконец, с ним встретилась парторг Мария и задала тот же вопрос.
- Мария, да что вы, то один, то другой, спрашиваете меня об одном и том же? - улыбаясь ответил Павел. - Вы соберитесь все вместе, я всем вам расскажу, что со мной случилось.
- А ты что думаешь, так оставим? Нет, вот завтра соберемся да проработаем тебя как следует, не только перед активом, но и перед массой.
- Вот-вот, это будет самое правильное, - ответил ей Павел, и они разошлись.
Мария была из одного села с Павлом. Вместе с племянником Петра окончила совпартшколу, очень хорошо знала семью Владыкиных, и к Павлу была как-то внутренне привязана. Много рассчитывала на него в будущем по партийной работе, много доверяла ответственного и радовалась его росту.
Ночь провел Павел беспокойно, просыпаясь от тяжелых сновидений. Все они предвещали ему отчаянную борьбу, тяжкие переживания, но благословенный исход.
Из дома вышел он как солдат из окопа в неотвратимую атаку. Заводской клуб гудел от многолюдья. Вошедшему Павлу по-прежнему, девушки предложили место рядом с собою, впереди. Мария объявила о начале заседания. В повестке дня после очередных производственных вопросов, в пункте "разное" стояло: "Вопрос о моральном поведении активиста П. Владыкина".
Павел почувствовал, как сотни глаз, после объявленного, были направлены на него. От смущения поползли мурашки по телу, но он тихо про себя помолился, и в душе его водворился полный покой.
После основных вопросов Мария, вставши, объявила заседанию:
- Товарищи! Нам всем известен Павел Владыкин, как передовой активист, выполняющий самые ответственные поручения по общественно-партийной линии, как примерный производственник и, наконец, как культурный молодой человек. Но последнее время произошла в нем, непонятная нам, перемена. Он стал замкнут, совершенно отстранился от общественной работы, и мы даже не стали видеть его в клубе ИТР, где он был самым активным участником. Сейчас, мы попросим его дать объяснение происшедшей перемене.
Не без волнения, Павел поднялся на сцену и подошел к столу. Но как только приготовился говорить, его сердцем овладела полная тишина.
- Дорогие друзья, юноши и девушки, и остальные производственники! Я очень рад, что имею такую дорогую возможность, побеседовать с вами о моих душевных переживаниях. Почти всем вам известен дом мой: отец, работавший в механическом цеху, мать, работающая и поныне на сборке. Сам я родился здесь, за заводским забором, в поселке. Вместе с некоторыми из вас бегал по улицам в детстве, учился в школе. А когда вырос, передо мной встал один жизненный вопрос, который не давал мне покоя и который я должен был разрешить неотложно, а именно: в чем смысл человеческой жизни? Сотрудничая в городской библиотеке, как вам многим известно, я искал разрешение моего вопроса у Фейербаха, Сен-Симона, Л. Толстого, Достоевского, Белинского, М. Горького, Энгельса, Маркса и других.
В своей речи Павел спокойно излагал мысли и, частично, те из них, какие затронул на факультете перед лектором. В зале царила напряженная тишина. По ходу рассуждений он подумал: "Если я упомяну имя Иисуса Христа, то мне не дадут сказать после того ни слова", - поэтому и решил произнести это в заключение. С большим вниманием все слушали его выступление, как новое и, действительно, нужное.
Наконец, закончив свое объяснение, Павел произнес:
- И я все-таки нашел ответ на мучивший меня вопрос. Да, нашел и успокоился всем своим существом, потому что я нашел и сам смысл жизни. Я нашел ответ, и вы думаете где? Я нашел его в забытой всеми и отвергнутой многими, в том числе и мною, в великой Книге книг. - При этом он достал из внутреннего кармана Евангелие и поднял его над головою, - в святом Е-ван-ге-ли-и! А сам смысл жизни человеческой - в Христе Иисусе!
- До-лой! Хва-тит! Замолчи! - во весь зал, раскрыв широко рот, закричала Мария (во время выступления Павла она села почему-то в рядах) и некоторые, сидящие рядом с нею, топая ногами.
- Тихо! - подняв руку над толпой, сказал Павел. - Если уж потребовали от меня объяснений, послушайте до конца. Только Христос освобождает от власти греха и открывает подлинный смысл жизни человека и жизни вечной, не перестающей. Поэтому я, оставляя вас, призываю последовать моему примеру: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас... и научитесь от Меня... и найдете покой душам вашим", - уже, превозмогая крики, с перерывами закончил Павел.
- Выгнать его! Отнять у него билет и звание общественника! Выкладывая книжечку на стол, Павел добавил:
- Я охотно меняю вашу маленькую книжечку на великую Книгу книг - Библию. И как ревностно служил я вашей, с еще большей ревностью желаю служить Божией книге - Библии.
Под оживленные голоса и выкрики присутствующих, Павел, счастливый, покинул зал навсегда. Выходя, он за своей спиной слышал, что народ бушевал, как море:
- Правильно! Молодец! Вот это да! Все бы ребята так решили, как Павел!
На следующий день, почти с утра, в их с начальником кабинет, к Владыкину пришла Мария.
- Павел! - сев спиной к стеклянной перегородке и лицом к нему, начала она. - Я просто не верю сама себе, неужели это ты? Мы в парткоме сидели до ночи и рассуждали о тебе, а дома я почти всю ночь не спала из-за тебя. Что с тобой случилось? Когда ты и где научился таким словам? Что побудило тебя поднимать то, что выброшено эпохой, воскрешать то, что похоронено?
- Мария! Я не завербован Христом, я отдался Ему, чтобы разделить с Ним терновый Его венец. Из всех мировоззрений и учений, учение Христа я познал как самое животворное, потому что жива, и вечно жива, сама личность Христа!
- Да будет тебе говорить-то! Чем ты докажешь? - перебивая его, возразила Мария.
- Доказать? Вспоминая свое детство, я помню, когда за городом рвались снарядные погреба. С нами под обрывом стояла тогда толпа людей, спасающихся в панике - неизвестно от чего и неизвестно куда.
Вдруг раздался страшный оглушительный взрыв, сотряслась вся земля, (отец еще крикнул, чтобы разинули рты). Так вот, как подкошенная, толпа вся упала под обрыв с криком: "О, Гос-по-ди!!"
Там были толстовцы, лютеране и марксисты. Никто из них не воскликнул: "О, Лев Толстой! Лютер! - и т.д., а воскликнули: - О, Господи!"
Христианство живо, потому что жив Христос, мусульманство мертво, как мертвы мумии святых. В христианстве я нашел не красивый обряд, а саму жизнь, и жизнь вечную. За перегородкой кто-то едва заметно хихикнул, но Мария была поглощена настолько, что не заметила, как в контору, заходя на цыпочках, набилось слушателей до отказа.
Беседа длилась несколько часов. Из уст Павла лился такой поток, что его собеседница не находила ничего, чем бы она могла, не только поколебать веру Павла, но даже, хоть малейшим образом, опровергнуть его доводы. Наконец, сгорая от досады и сознания собственного бессилия, она решила просто урезонить его Евангельским сюжетом.
- Вот Христос твой мог с самарянкой беседовать и обличать ее, и признаться, что Он Мессия; и не побрезговал с ней целый час побеседовать. А ты почему-то не пришел, не открылся мне раньше, что стал баптистом. Я бы тебе, уже тогда, вихор расчесала да пристыдила, а теперь уж, я вижу поздно! - закончила она.
Павел, нагнув голову, о чем-то думал.
- Что нагнул голову? Крыть нечем? - урезонивала она его, - почему ты мне сразу не доверился, как своему Иисусу?
- Нет, Мария, - встрепенулся он, - если у меня нечем будет крыть - у Господа моего много найдется. А почему тебе не доверился, тоже отвечу. Христос разговаривал с самарянкой потому, что мог сказать ей: "У тебя было пять мужей, и тот, которого ныне имеешь - не муж тебе". Но Он еще и другое мог сказать, и сказал ей, что грехи ее прощаются, и Он дает ей воду жизни.
Я же могу сказать тебе, что у тебя было пять мужей, и тот, которого ныне имеешь - не муж тебе, но не могу сказать, что прощаются тебе грехи твои, а над водой живой ты насмехаешься. Поэтому я и не пришел к тебе.
- Ха-ха-ха-ха! Браво! - раздалось за перегородкой по всему помещению.
Мария вскочила, как ужаленная, оглянулась: увидев скопление людей, бледная, как полотно, выбежала из конторы на улицу.
Павел ликовал, празднуя победу. Неоднократно он благодарил в молитве Господа за Его мудрость, силу и знание от Него.
Весь вечер дома шла оживленная беседа, о происшедших событиях. Павел, вспоминая одну за другой детали своего сражения, делился с родителями.
- Ну, сынок, готовься к сражению! Такие подвиги - враг не прощает, но и Господь - не оставит без награды.
В усердной, горячей молитве закончили Владыкины прожитый день.
Никогда Петр Никитович так горячо не молился, как теперь, радуясь о спасении сына. В слезах, он взывал к Господу и призывал благословение над Павлом, как будто провожал его в дальнюю дорогу.
Утром, на крыльце он крепко обнял сына и долго наблюдал, пока его стройная фигура не скрылась за углом здания. Сердце Петра Никитовича больно заныло в груди, предчувствуя разлуку с сыном.
Один Бог знал, что эта разлука была действительно последней на земле.

* * *

Дзинь..нь...нь! - звякнул телефон на столе начальника отдела.
Сердце Павла сжалось... Из всех бесчисленных звонков этот был какой-то необыкновенный. Он напрягся. С кем это говорит начальник?
- Владыкин! Вас приглашает начальник отдела кадров завода, - объявил ему начальник цеха.
Павел встал, вместо тревоги на лице водворилось спокойствие. Что-то механически он пошарил по столу, осмотрел ящики и медленно подошел к двери, осматривая всех сотрудников.
- До свидания! - почему-то вырвалось у него, когда он перешагнул порог. Все притихли, провожая его взглядами.
Какой-то совершенно чужой показалась ему, еще совсем недавно родная, заводская обстановка.
- Павел! Подожди, вот чертеж новый возьми на корректировку! - крикнула ему девушка из отдела. Павел, не оборачиваясь, махнул рукой и направился в главное управление завода.
- Доложите начальнику отдела кадров, что Владыкин прибыл, - сообщил он секретарше.
Через минуту вышел начальник и тихо проговорил:
- Заходите в кабинет, вас ждет человек.
Павел взялся за ручку, потянул и смело вошел в дверь. У стола стоял худощавый пожилой мужчина с землистым цветом лица в форме работника НКВД.
- Владыкин! - отрекомендовался коротко Павел. За спиной кто-то вошел в кабинет.
- Я начальник НКВД! Именем закона - вы арестованы! Давайте сюда ваше Евангелие!
Павел взглянул назад. У двери стоял военный человек с винтовкой в руках.

Часть вторая. Ташкент.

Глава 1.
Пробуждение среди молокан.

Гавриил Федорович Кабаев и Екатерина Тимофеевна были коренными жителями большого торгового села Кабаева, оба происходили из крестьян и принадлежали к строгим молоканским семьям.
Село Кабаево было богатое, так как жители его преимущественно занимались кустарным изготовлением венских стульев.
Отец Екатерины Тимофеевны имел производство по изготовлению спецлент для шерсточесальных машин, получал от этого приличный доход и был богат.
Гавриил Федорович в детстве, в числе прочих мальчиков, работал в мастерской своего будущего тестя, рос сиротой в бедной семье вдовы Аксиньи, которая кроме Гаврюши растила еще двоих детей. Это однако не помешало их детской дружбе с Катей, а позднее, и настоящей любви. С детства они росли вместе, т.к. избы их были почти рядом. В летние жаркие дни они неразлучно копались с курами и цыплятами под огородным плетнем, вместе бегали на плотину и подолгу наблюдали за медленным круговоротом мельничного колеса, наслаждаясь прохладой водяной пыли, вылетающей из грохочущей пучины. На лугу рвали кислющий щавель и удирали от коварных непримиримых гусаков, вместе наблюдали в окно мастерской, как крутились колеса рабочих машин. Подрастая, вместе ходили в школу и на молоканские собрания, также, терпеливо вытягивая, пели со взрослыми утомительно длинные псалмы. С детства работали у Катиного отца в мастерской да так неразлучно вместе и выросли, пока оказались женихом и невестой.
Когда к ним пришла настоящая любовь, они и сами не знали, но любовь была крепкая и строгая, которая потом сохранилась до глубокой старости.
В 1900-м году их повенчали по молоканскому обычаю. Невесте тогда было 19 лет, жених на год моложе ее. Оба были очень богобоязненными и, соблюдая неуклонно молоканские предписания по исполнению закона Божия, всеусердно старались быть во всем святыми людьми.
Еще в прошлом, 19 веке, некто Ливанов Федор Васильевич в своем официальном сочинении, томе 4-ом писал следующее о Симбирских молоканах:
"В селе Кабаево, Алатырского уезда, открывшиеся 132 человека молокан на допросах показали, что икон они не признают, церковные обряды не исполняют, святые дары почитают неважными, считают, что крещение должно совершаться не водою и не через священника, а Духом Святым, и исповедь в грехах производят на всяком месте духом Богу Невидимому; посты не содержат, монашество не признают, воскресные и праздничные дни чтут.
Главными ересеначальниками и совратителями других по Алатырскому уезду и селу Кабаево были отставной унтер-офицер Михаил Иванов, крестьяне: Андрей Фиактистов и Иван Иванович Москалькин. Содействовавшие к склонению своих семейных и некоторых посторонних к принятию молоканской секты были крестьяне: Денисов, Шаргаевы, Батекин, Лейкин, Муштакин, Чеботаев, Патеваров, Щепцов...
В существе своем, молоканское учение есть ничто иное, как реформация в Восточной Церкви. ...Всех же тех молокан, коих палата назначила к переселению, удалить в Таврическую губернию, для водворения с их единомышленниками на "Молочных водах"."
Исходя из этого, по мнению многих, отсюда и название этим христианам дали - молокане.
Молоканская праведность для Екатерины Тимофеевны и Гавриила Федоровича была все во всем, ею они успокаивались при всех рассуждениях, к соблюдению ее были направлены все усилия в духовной и материальной жизни. Поэтому они были совершенно спокойны, что по отношению к Богу у них задолженности никакой нет, тем более что молокане были сильно притесняемы православным духовенством и царизмом.
Здесь, конечно, надо справедливо отметить, что среди молокан, действительно, было немало искренних и самоотверженных борцов против мертвого православия.
Православная церковь в лице молокан встретила непобедимых подвижников, людей высокого и свободного духа, поэтому вынуждена была поднимать тревогу.
Один только Бог может правильно оценить и воздать небесною наградою первым борцам из числа молокан, которые в тюрьмах и на каторгах, под розгами, и в суровых безлюдных местах, в одиночку и семьями, и целыми селами переносили гонения.
Молокане были предтечею возрождения баптистского движения. Они были гласом вопиющего в пустыне во тьме религиозного неведения и основаны на поклонении живому Богу. Поэтому о молоканах нельзя судить по тем жалким разрозненным остаткам, затерявшимися среди растленного мира, совершенно лишенным Боголюбия, какие достигли 20 века.
Не будем забывать того, что первые самоотверженные труженики и борцы за истину Божию, отдавшие свою жизнь за учение Христа, пионеры баптисткого движения, такие как: Воронин, Павлов В. Г., Тимошенко Д., Чекмарев П. И. и другие служители братства баптистов Поволжья и Кавказа были выходцами из молокан. И в этой борьбе, которую братство баптистов перенесло от мира сего до революции, молокане явились буфером, принявшим на себя первый натиск от мира. К ним именно и относилась чета Кабаевых. После свадьбы Гавриил Федорович продолжал работать в мастерской своего тестя.

* * *

Летом 1909 года к ним приехал незнакомый проповедник, кто-то его тихонько порекомендовал: "крепкий молоканин". Но откуда и чей - никто не допытывался, все были уверены, что его пригласил кто-то из своих. На собрание собрались люди разных вероисповеданий, в том числе и православные священник с дьячком, как афиняне при апостоле Павле.
- "Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф.2:8) - громко и с какой-то утверждающей силой раздались слова из Библии, прочитанные новым проповедником.
Гавриил Федорович смотрел на него и был изумлен: такого светлого, вдохновенного лица он никогда не видел. Слова одно за другим, исходили из уст проповедника и, как гвозди, вбивались в душу. Проповедь шла о спасении через благодать, а не по делам. В тайнике души Гавриила Федоровича стало что-то зыбиться, наподобие треснувшей половой доски. Непонятная тревога овладевала сердцами присутствующих. Что это такое? Слова известные, но мысль совершенно новая. Мало-помалу, головы слушателей стали в раздумье опускаться на грудь. Только священник, озираясь по сторонам и покачивая иногда головою, возвышался как пустой колос на ниве.
После собрания, на беседу с проповедником остались священник с дьячком. Беседа была недолгая, но с такой силой, что к ликованию молокан, а Гавриила в особенности, священник был сражен и приведен в замешательство. Подавляя внутреннюю ярость, он пригласил проповедника к открытому диспуту.
Назавтра вечером изба была переполнена. Как и в прошлый раз, после благословенной проповеди гостя, священник обрушился на него с вопросами, намереваясь смутить своего противника:
- Какой вы религии?
Кирилл Сергеевич Новиков являлся благословенным служителем братства баптистов и был послан из Москвы для миссии среди молокан. Эти сведения о себе он, из благоразумия, не открывал и, будучи выходцем из молокан, так и считался молоканином. На вопрос же священника он ответил кратко:
- Я - христианин!
- Да, но христиане есть разные; вот наш уважаемый Гаврюша, тоже христианин, но называется молоканином; я - православный христианин, а ты кто? - настаивая, добивался священник.
- Я - христианин! - ответил Кирилл Сергеевич во второй и в третий раз.
Священник приготовился уже торжествовать победу и хотел что-то сказать уничтожающее, но Кирилл Сергеевич обратился к собранию и сказал:
- Как видите, на все вопросы собеседника я ответил. Теперь разрешите мне задать вопрос моему оппоненту?
- Просим! Просим! - закричали все, и священнику ничего не оставалось, как сесть и подчиниться обществу.
- Скажите, вы, действительно, являетесь священником? - спросил Новиков.
Священник взглянул на свое облачение и тоном возмущения ответил:
- Разумеется!
- Прошу вас ответить на второй мой вопрос: из Святой Библии нам известно, что существует два священства: одно по чину Аарона, другое по чину Мелхиседека. По какому чину вы священник?
Вопрос был совсем неожиданным и он, побледнев, растерялся, но еще раз, поглядев на свое облачение, бойко ответил:
- По чину Аарона!
На это Новиков прочитал из Библии, Евр.7:11: "Итак, если бы совершенство достигалось посредством левитского священства ... то какая бы еще нужда была восставать иному священнику по чину Мелхиседека, а не по чину Аарона именоваться?"
- Так вот, уважаемый, на основании прочитанного, священство по чину Ааронову отменено Христом, поэтому я вас еще раз спрашиваю, по какому же чину вы священник?
- По чину Мелхиседека - ответил тот, не задумываясь.
Кирилл Сергеевич прочитал тогда из Евр.6:20: "Куда предтечею за нас вошел Иисус, сделавшись Первосвященником навек по чину Мелхиседека." и еще: "А Сей, как пребывающий вечно, имеет и священство непреходящее" (Евр.7:24)
- Так вот, священник по чину Мелхиседека у нас един - Христос. А кто же вы?
Взрыв рукоплесканий и рев людских голосов заглушил неистово возмутившегося священника, который, как ужаленный, выскочил и выбежал на улицу. Проходя мимо молоканского настоятеля, священник громко сказал, показывая большим пальцем на Кирилла Сергеевича:
- Не радуйтесь, завтра и до вас доберется, ведь он приехал крестить ваших детей!
Собрание на третий день было необыкновенно оживленным. Кирилл Сергеевич проповедовал на тему: "Кто не родится свыше от воды и Духа, не может войти в Царствие Божие" (Иоан.3:5).
Бессчетно раз читали это место Кабаевы. Но почему они только сегодня, услышав эти же слова из других благословенных уст, пришли в смятение? Если слова вчерашней проповеди были для Гавриила Федоровича гвоздями, вонзающимися в душу, то сегодня они бьют как молот по наковальне и, кажется, сотрясают мозги.
Собрание после проповеди загудело, как улей, а молокане закружились вокруг Новикова, как пчелы вокруг "чужака".
Один за другим, взволнованными, они покидали дом Кабаевых, получив от проповедника исчерпывающие ответы на свои вопросы.
Понемногу ушли и последние, остались только одни Кабаевы с гостем. Ужинали молча, а после молитвы Гавриил Федорович сейчас же, с явным нетерпением сказал:
- Вы что у нас наделали? Что вы теперь скажете о заповедях Господних? По-вашему получается, что о них и речи нет? А что говорит Сам Христос? "Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви." (Иоан.15:10) и еще: "Будьте святы, как Я свят".
- Ай, ай! - крикнула Екатерина Тимофеевна, торопливо убирая со стола посуду и остатки ужина, едва ли не бегая, от стола на кухню, - Подождите же меня. Ну подождите! Без меня не начинайте! Я тоже живой человек, и душа болит не знаю как! - умоляюще говорила она, вытирая со стола тряпкой и, наконец, усевшись с мужчинами, вздохнула. - Ну-ну, так чего же про святость-то? - нагнувшись всем существом над столом, спросила она. Кирилл Сергеевич спокойно, читая стих за стихом из кабаевской же Библии, разъяснял им о праведности Христа, о святости через веру во Христа, о благодати и делах закона.
Возражать ему было невозможно, согласиться же с его доводами, означало - отречься от личной праведности, а это уже катастрофа...
"Лишиться собственной праведности, отказаться добровольно от того, что копилось и лелеялось с детства и было дороже всего на свете? - Нет, это невозможно!" - бушевало что-то внутри. Но тогда, как же объяснить ту истину, какую излагал им гость? Ведь она неопровержима и живет с ними в их же Библии, живет рядом с их праведностью. Если раньше они о ней не говорили, потому что не знали, а теперь как быть, когда узнали? Ведь это все равно, что умереть, это же не поповские постановления отбросить! Если те проповеди вонзались, как гвозди, и били по голове, как молот, то эта беседа, как багор разрушителя - сбрасывала со старого дома бревно за бревном. Душа в отчаянной битве изнемогла до предела. Так личная праведность не хотела уступать Христу. Все чаще и чаще стали появляться паузы в беседе и, наконец, все умолкли. Все углубились в свои мысли, сна и в помине не было.
Смерть или жизнь - выбор один!
Смерть для закона и личной праведности или жизнь по вере во Христа Иисуса, - вот что стало теперь ясно Кабаевым и за них этого трудного выбора сделать никто не мог.
"Всю жизнь прожила святою молоканкой и теперь, оказывается, это никому не нужно?" - протестовала в душе Екатерина Тимофеевна.
- Да! То, что спасение - через веру во Христа - это так, иначе Он не был бы Спасителем. Ум понимает это, но душе закрыто: почему святость по закону не нужна? Открыть надо, Кирилл Сергеевич, а кто откроет? - вопрошала Екатерина Тимофеевна, и опять надолго все замолчали.
Наклонившись над столом, Новиков тихо молился, во дворе петух надрывно прокричал победу над ночью, а за окном, алою ленточкой, над лесом занималась заря и быстро румянила все небо.
Кирилл Сергеевич спокойно опустил "молнию" и загасил ее. Дом погрузился в полумрак.
- Зачем? - возразила хозяйка, не понимая, почему гость так спешит.
Кирилл Сергеевич с нежною улыбкою, покачивая головой, ответил недоумевающей собеседнице:
- Опять зачем? Неужели с лампой светлее, чем с солнцем? Неужели с законом отраднее, чем с благодатью? Очнитесь! - Конец закона - Христос!
- Катя! Катя! Ты понимаешь теперь, наше заблуждение? Ведь наша праведность - даже не горящая "молния" - а догорающая лучина в лучах солнца - Христа!
Утомленные, но с сердцами полными умиления и глубокого сознания вины пренебрежения Христом, вместе с проповедником Кабаевы склонились на колени и, перебивая друг друга, молились, заливаясь слезами раскаяния.
Когда встали с колен - все сияло светом новой жизни и нового дня. Слышно было, как с мычанием проходило стадо мимо окон, а по утреннему воздуху гулко раздавалось щелканье пастушьего кнута.
- Ой, да что ж это такое? - хватаясь от радости за грудь, воскликнула Екатерина Тимофеевна, выбегая на двор, чтобы выпустить, ревущую от нетерпения, корову и овец.
- Это радость возрожденной души, сестра, - пояснил ей Кирилл Сергеевич, приветствуя и поздравляя ее, когда она возвратилась со двора. Благословенным начатком оказался дом Кабаевых, так как в селе началось обращение, хотя и не бурно, но последовательно.

* * *

Первое время молокане не могли понять, что делалось в их общине, хотя
чувствовали, что в людях начала происходить перемена; и пока не было совершено первого крещения, противоречий особых не обнаруживалось. Но в следующий свой приезд брат Новиков крестил несколько душ, обращенных из молокан, в том числе и Кабаевых, и совершил вечерю Господню, хоть и отдельно на дому. Это стало моментально известно, и возмущения вспыхнули с большей силой. Восстала, до ненависти, мать Екатерины Тимофеевны, а потом и родные Гавриила Федоровича.
Духовные сражения происходили повсюду, и из домов перешли в собрания, но так как нравственная сторона жизни осталась без изменения, то позиции против духовенства были едины. Порядок в собрании остался так же неизменным, собирались по-прежнему вместе, хотя нетерпимость заметно возрастала. Она особенно стала возрастать с пением гимнов из "Гуслей", потому что дети Кабаевых и других обращенных семей разделяли убеждения родителей, разучивали новые гимны и пели их. Так же участился прием новых гостей; а за Новиковым открылось, что он, оказывается, баптистский проповедник, а не молоканин.
Совместное общение стало совсем нетерпимо, поэтому к 1912 году баптистам пришлось открыть свой дом молитвы и организовать отдельную общину, где руководство было вверено Гавриилу Федоровичу Кабаеву.
Духовная жизнь совершенно изменилась: умножились покаяния, собрания приняли живую, торжественную форму - отсюда и по окружающим селам возрождались новые группы христиан, родных по Крови Иисуса Христа. Через год стало известно, что подобные общины, как в Кабаево, возникли по всему Поволжью: от Казани до Самары и далее. Оказывается, существует Волго-Камский союз баптистов, и в Кабаево ожидают дорогого гостя - благовестника, брата Лыщикова, для рукоположения Гавриила Федоровича на пресвитерское служение.
Для общины - это было первое, высокоторжественное служение. На праздник съехалось много друзей из ближних и дальних деревень: двор и улица, возле дома Гавриила Федоровича, были забиты подводами. Екатерина Тимофеевна, у которой к тому времени было пятеро детей, распорядительно ухаживала за дорогими гостями, хотя ей впервые пришлось испытать радость такого многолюдного общения.
Несмотря на возникшие противоречия, после того, как баптисты с молоканами стали собираться отдельно, взаимоотношения их улучшились, и на торжественное рукоположение пришли из молокан очень многие.
Благословенным дождем благодати Господь оросил собрание и, можно сказать, впервые люди воочию увидели разницу между сухим молоканским исповеданием, где царит буква и культ личной праведности, и действием спасительной благодати, где все насыщено дыханием Духа Святого и Его свободой. Для молодых молокан этот день был поворотным днем, когда они воочию увидели благословение Господне и сказали, как некогда израильтяне о царе Асе: "Ибо многие от Израиля перешли к нему (Асе), когда увидели, что Господь, Бог его, с ним" (2Пар.15:9).
Понятно это было и для внешних посетителей, состоящих из православных и, хотя по внешнему образу жизни люди не могли найти существенного отличия молокан от баптистов, но, возможно, в дальнейшем именно это послужило тому, что в отличие от прочих вероисповеданий, молокан стали называть "сухими баптистами".
После официального служения перешли все в дом Кабаевых, где была приготовлена братская трапеза любви.
Брат Лыщиков, после рукоположения Гавриила Федоровича, пожелал остаться еще и был в числе почетных гостей за трапезой. За столом его попросили рассказать о жизни братства вообще и, особенно, о поместном Волго-Каменском Союзе. Гость отметил, что несмотря на враждебное отношение православного духовенства (оно, пользуясь своим неоспоримым, узаконенным влиянием на административные лица, через полицию и жандармерию, причиняет много страданий как братьям проповедникам так и общинам) - братство стоит в истине. Назвал братьев-ссыльных, томящихся в тюрьмах, рассказал о преследовании семей верующих. Еще рассказал о том, как недавно, в городе Казани, архиепископ православной церкви, собрав священников и прочее старшее духовенство церквей и монастырей, поставил на обсуждение существенный вопрос: "Что нам делать с сектантами, особенно с баптистами?"
Много было высказано всяких предложений. Одни предложили отнять у них детей, а родителей посадить в тюрьму, другие сказали, что надо всех их согнать в далекие нелюдимые края; третьи - что надо старших их угнать пожизненно на каторгу или уничтожить вообще. Были и те, которые говорили, что самое правильное - это натравить на них население, и пусть сами люди расправляются с ними.
Внимательно слушал все высказывания архиепископ и в заключение заметил:
- Святые отцы. Слушая вас, я поражаюсь вашей жестокости, недальновидности и неосведомленности в церковной истории. Ведь все, что вы высказали и больше того, неоднократно применялось к верующим от самых апостольских времен и поныне, но ни один из вас не указал, что этим где-то был достигнут желаемый успех, а самое важное: никто не назвал, кто же был их гонителем и каков конец их? Разве вы не убедились в том, что все эти меры укрепляли только дух гонимых, а руки гонителей остались несмываемо запачканными кровью страдальцев?
Все духовенство насторожилось в ожидании окончательного ответа, что скажет благочинный? На елейном лице его расплылась какая-то необыкновенная улыбка, и он тихо произнес:
- Оставьте их, перестаньте их гнать, дайте им свободу жизни и исповедания и вы увидите: как одни из них обогатятся и потухнут, а другие будут драться из-за старшинства и уничтожат друг друга.
- Да, может быть, это и так, - медленно проговорил, все время молчавший старший игумен, - но не забудьте, что для гонимых противоестественные страдания - естественны, а для гонителей перестать гнать - совершенно неестественно.
На этом собор был и закончен.

* * *

Империалистическая война 1914 года, как и всякое народное бедствие, пришла неожиданно и застала врасплох многие семьи: как дождевой ливень обрушился на непокрытый строящийся дом, так и это бедствие ворвалось во многие семьи, разорило их до обнищания. Много женщин, оставшись без хозяина-мужчины, не выдержали всех тягот вдовьего горя: уныли, опустили руки, зачахли и погибли, оставив беспомощными целые дома сирот. Хозяйства разорились дотла, дети разбрелись по миру, а избы с заколоченными окнами напоминали покойника с медными пятаками на глазах, пугая прохожих своим безлюдьем.
Такая участь постигла бы и семью Кабаевых (после того, как Гавриила Федоровича забрали на фронт), если бы Екатерина Тимофеевна, оставшаяся с шестой, новорожденной малюткой на руках, глубоко не доверилась Господу. Самому старшему "работнику" исполнилось в это время 13 лет, поэтому вся тяжесть жизненного бремени легла на ее плечи, безжалостно давя к земле. Екатерина Тимофеевна поняла: если она потеряет живое упование на Господа, то ей не выдержать этого непосильного бремени, а потому часто, в единственно свободные ночные часы, обливая слезами страницы Библии, подолгу молилась Богу. Обессиленная дневными заботами, она часто в изнеможении падала на постель, но всегда утешалась милостями Божьими, которые она получала от Него днем.
Каких-то наглядных чудес она не ощущала над собой, но часто изумлялась, как Господь в мелочах жизни, видимых только для нее одной - творил их множество. Мелкими ручейками благословение Господне стекалось в ее дом. Силы и бодрости хватало только на предстоящий день, но зато всегда, неизменно. Детки росли в послушании, хозяйство, вместо упадка, росло и упрочнялось. Утешение она находила только в Господе.
Из родни изредка, как жалкий утешитель, приходил деверь .
Однажды вечером, измученная и обессиленная, она не вытерпела и решила поделиться с ним о своей тяжкой доле. Он с умиленным лицом выслушал ее, мягко положил руки свои на ее плечи и елейно ответил:
- Катя, Катюша, хоть ты и говоришь, что совсем нет никаких сил, а я уверен, что если тебя сейчас вдоль спины хлестнуть вожжами, ох, как бы ты побежала!
Обида хлынула к самому горлу, внутри что-то заклокотало но набралась силы, стерпев, не заплакала и ничего не ответила на это бесчеловечное "утешение", хотя потом, всю жизнь Екатерина Тимофеевна знала цену "ласки" своего деверя и никогда больше не обманывалась.
От Гавриила Федоровича долго не было никаких вестей, но к зиме он прислал письмо, в котором сообщил, что на фронте почти не был, но взят немцами в плен. Из лагеря его вскоре забрал хозяин завода, и что по милости Божьей, он храним. Хозяин уважает его и ценит, там он встретил еще братьев. Это известие успокоило Екатерину Тимофеевну и как-то прибавило энергии к жизни. Четыре года, прожитых в разлуке с мужем, укрепили ее и физические, и духовные силы. Гавриил Федорович возвратился к семье в 1918 году и застал хозяйство в полном благополучии.
Жена встретила его с тихой, глубокой внутренней радостью; с криком изумления и восторга облепили его дети. В сердечной горячей молитве вся семья склонилась перед Богом, таким образом, Гавриил Федорович застал в полном порядке не только хозяйство, но и семью.
В первый год (по возвращению из плена) ему пришлось приложить много усердия, чтобы совершенно освободиться от материальной зависимости перед родственниками и жить самостоятельно; это помогло приобрести и духовную свободу.
Желание собрать рассеянных членов общины и восстановить дело Божие, в своем селе и в своей округе, овладело как Гавриилом Федоровичем так и Екатериной Тимофеевной с новой силой. Вскоре, по предложению своих друзей, он поехал в Москву, чтобы восстановить общение с братьями и узнать о состоянии всего братства.
Разыскав в Москве одного из служителей братства (у Рогожской заставы), он был приглашен остановиться у него 2-3 дня, чему Гавриил Федорович очень обрадовался. В ожидании, когда брат освободится для беседы, он сел в кресло. В это время дверь комнаты отворилась и вошел старец, украшенный густой бородой. Он, сложив дрова у печи, с доверчивой улыбкой подошел к Гаврилу Федоровичу, поприветствовался и внятно отрекомендовал себя: брат Приймаченко.
После того как растопили печь, был приготовлен и стол к обеду. За столом брат Приймаченко рассказал о недавнем событии в селе, где ему пришлось совершать крещение:
"В молодой общине собрание было очень многолюдное, несмотря на озлобление некоторых жителей. По окончании богослужения было объявлено членское собрание для приема новых членов церкви, и одновременно сообщено о том, что на следующий день будет водное крещение в проруби. Поздно вечером, когда все уже было закончено, ко мне подошла молодая сестра из числа, готовящихся к крещению.
- Дорогой брат, посоветуйте мне, что делать? - у сестры задрожал голос, а из глаз потекли слезы. - Завтра будет крещение, а мой муж - ужасный гонитель. Он часто сильно избивает меня за то, что я хожу на собрание, а сегодня заявил: "Завтра будет ваше крещение, не вздумай креститься и ты. Если же пойдешь, знай, много говорить не буду, вот этой дубиной (в руках он держал тяжелую дубовую палку) размозжу башку тебе, и сам на себя пойду заявлю. Как собаку, брошу и закопаю тебя в яму, слышишь меня?" Братец, мы с ним прожили уже много лет, он попусту не говорит, страшно мне. Не знаю что делать? Боюсь и Бога.
Я ответил не сразу: подумал, подождал, что скажет мне Господь.
- Сестра, у тебя сколько-нибудь есть веры в силу Бога, что Он может спасти тебя?
- Да, брат, Он уже не раз спасал. Если бы не Бог, то я давно была бы на том свете. Вот погляди, синяк-то, чай, и сейчас не сошел, - при этом сестра показала на своей руке черный след, запекшейся от удара крови.
- Так вот, если хочешь победить и радоваться, ты готова принять любой мой совет? Но положись только на Господа, - сказал я ей.
- Конечно, братец, лишнего-то, чай, не скажешь, сам испытал за Бога-то кары не меньше, говори! - ответила сестра.
- Сейчас придешь с собрания, ты ничего не говори ему, помолись да ложись спать. Завтра же, чуть свет, соберись, горячо помолись, разбуди мужа да скажи ему: "Вставай, запряги коня в розвальни, захвати тулуп да отвези меня на реку к проруби, я креститься буду!"
Совет она доверчиво приняла и, помолившись со мной вместе, пошла домой.
Наутро, чуть свет, поднялась, вывернула лампу, стала собираться. Кровать заскрипела.
- Ты куда это разряжаешься? - спросонья гневно спросил муж.
- Я сегодня окреститься должна, вставай, отвези меня на прорубь да тулуп не забудь захватить - после крещения согреться надо! - ответила она кротко, но решительно, а сердце в груди замерло, когда она посмотрела на мужа.
Взъерошенная голова его вдруг упала на подушку, а потом он порывисто поднялся и, взглянув на жену, горящими от злобы глазами, проговорил сквозь зубы:
- Значит, креститься надумала, баба? Ну что ж, я тебя окрещу! О-т-р-о-д-ь-е!
Молча он собрался, неторопливо толкнул дверь, и со злом хлопнул ею за собою. Жена аккуратно застелила постель и, помолившись, вышла за мужем во двор. Утренний морозец хлестнул по лицу, но лицо и сердце её горели так, что, казалось, пылали одним огнем.
Муж уже с усердием затягивал супонь у хомута и, поправив чересседельник, прошел мимо жены, злобно окинув ее взглядом, плюнул и вышел за калитку.
С полчаса он не возвращался. Роем кружились мысли в голове у жены: "Куда он девался?"
Затем послышались торопливые шаги, и муж с соседом, молча пройдя мимо нее, вошли в избу. Несколько минут она стояла в нерешительности: "Что ей делать?" Потом зашла за ними в избу.
На столе стояла выпитая бутылка из-под самогона, муж с соседом (одетые и в шапках) закусывали наспех солеными огурцами.
- Что, невтерпеж? - бросил со злом муж в лицо жене, выходя с соседом из избы.
Чем-то жутким щипнуло сердце, но с тихим шепотом: "...спаси, Господи, дитя Твое", - вышла за ним и жена.
Муж вышел из клети с двумя страшными дубинками, подошел к саням и, подняв сено, бросил их злобно туда.
- Ну садись, с-в-я-т-о-ш-а, повезем тебя, окрестим! - процедил муж.
Жена села позади на сено, которым были прикрыты дубины.
Хозяин открыл ворота, вывел лошадь, вместе с соседом на ходу прыгнул в сани.
Огонек от прикрученной лампы, еле освещая окно, быстро исчез в предутренней мгле. В сердце сестры мелькнуло: "Вернусь ли, что задумали они?"
Село почти еще спало. Легкой рысцой лошадь направилась к реке. "Ну, слава Богу! - подумала сестра, - Не завезли бы куда еще, в голове-то у них, не знаешь что".
В голове у них, действительно, было самое страшное: оба мужика решили поехать на крещение, но в самый его разгар - договорились поднять шум и дубинами переколотить как главарей штунды так и тех, кого хотят крестить, а больше всего - это жену озлобленного мужа.
Если же будет сельское общество, и им удастся возмутить его, то кого поглавнее из штунды, под шумок, оглушить и пустить под лед, чтобы и остальным неповадно было. Для смелости они выпили самогонки.
- Откуда их наперло столько? - крикнул сосед, подъезжая в числе опоздавших к толпе людей.
На берегу, действительно, было много народу: как верующих из других деревень, так и своих сельчан. Бросив лошади сена и оставив сани около других подвод, громители вышли на самый перед и, облокотившись на дубины, примолкли. Только зачинщик сказал соседу: "Смотри же, не подведи!"
- "И сказал им (Христос): идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет", - громко по утреннему морозному воздуху пронеслись эти слова из уст проповедника и как гром прозвучали над головами громителей.
Муж, переменив ногу, внимательно слушал дальше, проповедник продолжал:
- Это не я говорю, а говорит нам с вами Христос. Поэтому, мы не свое придумали, как нас в этом обвиняют, и не по своему уговору пришли сюда, чтобы делать свои дела. Нет, это говорит Сам Христос. Он нас послал сюда, чтобы исполнить Его волю. Скажите, кто может ослушаться Его слов и отказаться от Его повеления? Поэтому, приступая к крещению, мы исполняем волю Христа, Божью волю.
После проповеди была совершена молитва и запели гимн "Мы у берега земного..." Во время пения крещаемые и креститель быстро переоделись и приготовились к крещению. Оно проходило в благоговении и тишине. Но когда погружали жену гонителя, сосед толкнул его в бок и буркнул:
- Пора действовать!
- Нет! Посмотрим, что будет дальше, - возразил ему товарищ.
- Да чего же дальше-то смотреть? Дальше-то уже некуда, насмотрелись и этого! Ведь всех окрестят! Ты что, или уже передумал? - теребил сосед, но муж стоял как вкопанный, переступая только с ноги на ногу.
Один за другим крещаемые выходили из ледяной воды и, быстро переодевшись, встали на берегу для благодарственной молитвы. После нее было объявлено, чтобы все шли в село на собрание, где будет продолжаться служение. Не поднимая глаз, но с тихой молитвой, сестра-жена прошла мимо страшных дубин и села в сани, робко прикрывшись тулупом. Обозы с людьми тронулись к селу. Муж внимательно следил за всем происходящим и за женою, он видел ее кроткую походку, видел, как она села в сани.
- Так ты что, сдрейфил, что ли? Зачем ты меня позвал? Про что мы уговорились? Люди-то расходятся! Что же ты молчишь? - теребил своего товарища сосед.
Муж, опираясь на дубину, медленно подошел к саням, полностью покрыл тулупом жену, бросил дубину сверху и, садясь в сани, ответил соседу:
- Поедем, посмотрим, что будет дальше!
- Да ты что, с ума что ли спятил? Раскис? Так и скажи, вояка! Тебе только воевать с бабой, и то не управился. Глупец я, что связался с тобой! - и бросив дубину в сторону, зашагал в село.
Медленно, вслед за скрывающимися подводами, тронулись и сани "грозного" мужа с женой.
"И сказал Христос, кто будет веровать и креститься, спасен будет..." - неотвязно звучала эта мысль в ушах гонителя.
Когда подъехали к собранию, сани завернули ко двору и остановились среди остальных. Оставив дубину на месте, муж вслед за женой вошел в избу, но на пороге остановился: тот же проповедник, который говорил на берегу, громко и дерзновенно проповедовал Слово Божие и здесь. Гонитель был так погружен в свои мысли, что ничего не слышал и не видел вокруг себя. Вдруг он ясно услышал, с великой силой произнесенные, слова проповедника: "...а кто не будет веровать, осужден будет".
- Господи, я осудил жену мою и этих людей на смерть и приехал с дубинами, чтобы побить их. Но я оказался сам осужден, и кем? Тобою и Словом Твоим! Прости меня, грешника! Спаси душу мою! Прости меня, Спаситель, разбойника за то, что я так бил жену. Прости меня, злодея, Батюшка, Спаситель мой! Я больше не хочу быть таким! - упав на колени прямо у порога, бил себя в грудь и раскаивался муж-гонитель. Рядом с ним, в слезах благодарности, молилась и его жена. С ними вместе рыдало все собрание, а среди пришедших началось раскаяние еще многих душ из сельчан".
После рассказа брат Приймаченко расспросил Гавриила Федоровича о его жизни и служении, и тот охотно рассказал всем о своем обращении и благословенных собраниях при брате Кирилле Сергеевиче Новикове, которого хорошо знали они оба.
Братья, выслушав Гавриила Федоровича, дали ему много обильных наставлений и советов по ведению дела Божья.
Много важного и интересного узнал Гавриил Федорович о своем братстве. Ему стало известно, что в самой Москве после революции произошло много перемен, и организовано несколько общин. У Петровских ворот служение нес молодой, исполненный мудрости и силы Божьей, брат Павел Васильевич Павлов. Он был сыном Василия Гурьевича Павлова - известного, братству баптистов, пионера христианского движения в России, перенесшего много страданий за проповедь Евангелия в царское время.
Павел Васильевич был хорошо образован и обладал несколькими иностранными языками.
Кроме него в этой же общине состоял членом известный, преданный Господу и братству баптистов, Михаил Данилович Тимошенко, который при царизме претерпел также много страданий за проповедь Евангелия.
Центральная община баптистов в Москве находилась у Рогожской заставы, где пресвитером был многоуважаемый брат Николай Васильевич Одинцов, а секретарем Павел Васильевич Иванов-Клышников. Затем с Кавказа прибыл в центральную общину, благословенный и одаренный Господом, брат Синицын.
С глубокими слезами любви провожала брата поместная церковь на Кавказе, посвящая его на великое дело служения по всей стране, отрывая от своего сердца, как материнский дар любви. Он ехал на предстоящие библейские курсы в Москве, где зачисленные считались счастливчиками из братства баптистов.
Еще Гавриил Федорович узнал, что на курсы приняты известные молодые, одаренные проповедники: брат Сергей Макаров и Вонифатий Ковальков. Возможно, что они скоро посетят их Симбирскую губернию, особенно город Алатырь.
- Меня интересуют сведения об Иване Степановиче Проханове, - обратился Гавриил Федорович к братьям, - ведь мы читаем много его проповедей, поем, сочиненные им, гимны и стихи. Объясните мне, если можно, пояснее: что за разделение произошло между ним и братством? Мы еще до революции слышали об этом.
Братья долго молчали, не решались ответить Гавриилу Федоровичу, затем заговорили оба вместе, но Приймаченко уступил.
- Дорогой брат, Гавриил Федорович, история этого разделения весьма печальная и тяжело говорить о ней, но т.к. ты пресвитер общины, то хоть кратко, но должен знать о нем.
В Петрограде, в 1908 году руководителем общины был многоуважаемый Иван Вениаминович Каргель. 15 августа этого же года, воспользовавшись отсутствием Ивана Вениаминовича, Проханов возбудил в церкви ряд догматических вопросов и при рассуждении их - мнение у членов церкви разделилось, а затем определился и раскол в общине. Возвратившись, Иван Вениаминович как ни пытался привести общину к единодушию, все же достигнуть этого ему не удалось.
Часть членов остались верными своим прежним принципам, вторая часть согласилась с доводами, изложенными Иваном Степановичем Прохановым.
Сам Иван Вениаминович был сильно потрясен этим явлением и, хотя впоследствии устранился от руководства общиной, но искренне вмещал, неделимо, в сердце своем тех и других.
Иван Степанович на этом не остановился и, определив единомышленников по ряду городов, в 1908 году в г. Екатеринославе собрал съезд из числа их; и был объявлен новый союз - Всероссийский Союз Евангельских Христиан (ВСЕХ). Председателем его был поставлен сам Иван Степанович Проханов, секретарем - В. Дубровский.
В общине евангельских христиан, в городе Петрограде, основными деятелями были Я. И. Жидков, а позднее и А. В. Карев. Официально признанному органами власти союзу были разрешены библейские курсы под руководством И. В. Каргеля, издательство журнала "Христианин", в котором приняли деятельное участие сам Проханов, Жидков, Карев, Казаков, Дубровский и другие. Кроме того, будучи субсидируемы из-за границы средствами, ВСЕХ издал очень ценную христианскую литературу: Библии разных форматов, "Гусли" простые и нотные и многое другое для удовлетворения нужд верующих.
По всей стране, наряду с баптистскими общинами, стали возникать общины ЕХ (евангельских христиан). Надо отдать должное справедливости: среди рядовых членов враждебных взаимоотношений между евангельскими христианами и баптистами так ярко не обнаруживалось, но среди руководства - всякое общение было прервано.
Я вам не буду перечислять тех пунктов, по которым определилось разногласие, в надежде, что Господь вновь соединит в одно, потому что те и другие состоят из возрожденных христиан. Перечислю только то, что установилось среди рядовых членов:
1. У евангельских христиан принято, избирая служителя церкви: дьякона, благовестника и пресвитера - не обязательно рукополагать на служение. Поэтому они могут совершать духовные требы, не будучи на то рукоположены.
2. После совершения крещения нет необходимости возлагать руки на каждого крещенного в отдельности, а достаточно помолиться крестителю (над принятыми в члены церкви) единым поднятием рук над всеми ими.
3. Позволительно совершать бракосочетание между верующей и неверующей половиной.
Это далеко не все, что создает разномыслие. Но должен сказать, что в ряде общин у евангельских христиан этих новшеств не придерживаются, и у нас с ними нет вражды. Сторонись этого и ты, но Бога бойся.
Помолившись, и, обещая посетить их места, братья отпустили Гавриила Федоровича в свои края.
По прибытии, Гавриил Федорович вновь принял пресвитерское служение. С усердием и ревностью, вместе с женой и другими братьями и сестрами, приступили к созиданию дела Божьего, как в своем селе, так и в окружности. Старшие дети из семьи Кабаевых вскоре приняли крещение, а один из сыновей, будучи совсем молодым, стал регентом и организатором хора. Совместно проводимые праздники по селам заметно оживили христиан, а Дух Божий посетил пробуждением многие места. Вскоре, из числа обращенных, было решено образовать общину в городе Алатырь. Это послужило еще большему пробуждению, т.к. Алатырская община стала центральной в этом крае, где изобиловали молокане. Поэтому 1921 год можно было назвать годом обильных благословений в этих местах.
В 1928 году, к великой радости, Алатырскую общину и село Кабаево впервые посетили молодые благовестники, слушатели библейских курсов города Москвы, братья: Ковальков и Макаров.
Много обильных благословений принесло посещение этих братьев. Они стали близкими и любимыми христианской молодежи, особенно семье Кабаевых. Как молодое вино, благодать Божья наполняла новые мехи возрожденных сердец.
Влияние молокан заметно слабело, а Дух Царствия Божия в пробужденном братстве стал крепнуть.
Как с восходом солнца тускнеют все самые ценные и почетные светильники так и заря христианства в России победоносно проникала во все "тайные щели" и несла устрояющий мир, неизвестную радость, утоляющую любовь измученному русскому народу.

Глава 2.
Наташа.

Наташа в семье Кабаевых родилась в числе последних. Шел 1921 год. Бухая незакрытыми ставнями, февральская метель сердито выражала свое негодование по поводу родившейся, выстукивая: не-к-ста-ти!!!
Когда принесли крикунью, чтобы показать Екатерине Тимофеевне, она не поднимая головы, отвернула свое измученное, постаревшее лицо в сторону, проговорила:
- Можно было бы обойтись и без тебя! Однако, вглядевшись пристально в свое чадушко и узнав в приподнятом кончике носика свое, родное, добавила уже примирительно:
- Ну, уж если родилась, то живи, и на тебя Господь пошлет кусок хлеба, даст и свою судьбу.
В стране в это время еще не унялся огненный шквал гражданской войны, и люди никак не наедались хлеба досыта. Поэтому (и без того тесной) семье Кабаевых волей - неволей пришлось раздвинуться и принять в жизнь еще одного члена.
Так и росла она: без специального к ней внимания, без особой ласки; в семье каждый был занят своим делом. Поэтому часто, подолгу в доме раздавались неуемные Наташины вопли. Кто-нибудь, проходя, сжалится да и подойдет, либо поправит чепчик, вечно сползающий на глаза, и втолкнет на ходу, выпавшую "сосу" изо рта; кто удосужит минутной ласки да прицепит над глазами завалившуюся погремушку, или просто пальцами покажет "зайчика" да на ходу толкнет скрипучую Наташину люльку. Она была рада всякому вниманию. Конечно, больше всего ножонки и ручонки выражали трепет при появлении матери, когда она, накормив мычащих, кудахтающих и всяких приходящих, склонялась, наконец, с причитаниями над люлькой дочери. Терпеливо Наташа выносила всякие процедуры: поднятия ее за ножки, потом за ручки и, наконец, погружалась в блаженное наслаждение у материнской груди.
Вот так, между рук да мимолетных улыбок, и встала Наташа на ноги; а чем дальше, тем больше находила она для себя развлечений, тем меньше требовала за собой ухода.
Когда Наташе было 5-6 лет, в семье было совсем не до нее, тем более, что росли и внуки - дети старшего сына, к которым свекровь должна быть куда внимательнее, чем к седьмой дочери.
Гавриил Федорович очень часто был в разъездах по коммерческим делам своего производства или по делам Церкви.
Екатерина Тимофеевна с раннего утра до поздней ночи "не разгибая спины", едва управлялась с многочисленным хозяйством. Своя семья, да сноха с детьми, и полон двор всякой живности - требовали к себе своевременного ухода и внимания, а ведь ничто из перечисленного не проходило мимо ее рук.
Старший сын и остальные, все дни были заняты в мастерской производством продукции. Но Наташу ничуть не огорчало, что всем было не до нее. У нее был свой, если не круг, то лабиринт самых неотложных занятий. С утра поднималась она не торопясь, и сразу попадала под наблюдение и руководство племянника Володи (четырьмя месяцами старше ее), который, с чувством возложенной на него ответственности, брал Наташу за руку, и так они начинали свой обход. Конечно, не обходилось без того, чтобы малышка-тетя где-нибудь не заупрямилась или в чем-нибудь не ослушалась бы своего покровителя. Володя, в таких случаях, тащил ее за руку на разбор дела к Екатерине Тимофеевне, где иногда по-детски, гневно выражаясь, обвинял ее перед матерью.
Самым увлекательным для них была качка меда. Тут трудно отрицать необходимость детей, а еще труднее углядеть за ними, когда, во время минутной отлучки, их ручонки оказывались в медогонке. И хотя амбар, где Гавриил Федорович качал мед, располагался так, что доступ к нему был через единственный переулок, (так как через двор сердитая корова не пропускала никого), малыши все-таки, как пчелки, узнавали и проникали туда в самый разгар медокачки.
Конечно, они заглядывали и в мастерскую, где грохотали машины и откуда пахло, не совсем приятно, машинным маслом. Но там было не так интересно, тем более, что их старались, как можно скорее, выдворить оттуда.
Другое дело, когда Наташа с Володей добирались до речки, где сквозь заросли осоки красовались на разводье, среди широченных круглых листов, белые и золотисто-желтые кувшинки.
Особым наслаждением было сидеть тогда на бережку и наблюдать за шумной жизнью ее обитателей. А еще интересней, на отмели до устали плескаться руками и ногами в теплой водичке, собирая водоросли.
В столовой Наташа всегда сидела около папы, с правой стороны, а с левой - из-под его руки выглядывал рыжий, с белыми пятнами, замечательный кот. Во время обеда Гавриил Федорович часто наделял обоих своих любимцев лакомыми кусочками со стола, за что оба выражали ему, каждый по-своему, свою признательность.
На собрание Наташу брали всегда охотно, а наиболее памятным для нее осталось хлебопреломление.
- Мама! А почему маленьким нельзя есть тот хлебушек, что разносят, и пить из чаши? А когда же я буду участвовать в преломлении? - с любопытством засыпала маму вопросами Наташа. Екатерина Тимофеевна терпеливо объясняла ей:
- А вот вырастешь большая и будешь участвовать.
Любила Наташа и пение, поэтому спевки не пропускала. Она с любопытством наблюдала, как ее старший брат разучивал на скрипке с хором новые гимны. С раннего детства у нее особенно запечатлелись гимны: "Над Родиной нашей восходит заря", "Не тоскуй душа родная, не пугайся доли злой". Их любил Гавриил Федорович и, по воскресеньям, почти всегда заказывал их исполнение. Во время молитвы Наташа думала, что она тоже молится, и потому тихонько шептала: "Господь, я бедное дитя, я слаб, где сил мне взять, служить Тебе желал бы я, не знаю, как начать?"... Но собрания часто затягивались допоздна, тогда любящему папе приходилось свою спящую доченьку уносить домой на руках.
Неизвестно почему: может быть, потому, что Наташа была последней, а, может быть, по другой причине, но папа любил и ласкал ее больше, чем остальных детей, и часто, с увлечением, занимался с ней. Когда же выпадала такая пора, и она оказывалась на коленях у отца, то подолгу просиживала у него, слушая разные увлекательные рассказы: про Моисея в корзиночке и Иосифа в разноцветной одежде, Давида, Самсона и других Божиих людей. Тогда Наташа почему-то очень любила засыпать у папы на коленях.
Известным осталось только то, что эта любовь у Гавриила Федоровича сохранилась на долгие годы: и когда уже у Наташи родились и выросли дочери, и, когда она сама достигла преклонного возраста, он, дожив до глубокой старости, по-прежнему, с нежностью и лаской обнимал ее и также ласково произносил ее имя.
Так прошли у Наташи семь безответственных и беззаботных лет. В 1928 году, неожиданно для всех, семья Кабаевых переехала в город, и там ее отдали учиться в школу.

* * *

События конца двадцатых годов ворвались во многие жизни, как ранний снежный буран на неубранное поле: неожиданно, безжалостно и для многих непредвиденно. Еще не успела сотлеть солдатская гимнастерка на огородном чучеле (как недавняя память пережитых ужасов смутных голодных годов), как вновь уже детские вопли и женские причитания послышались во многих избах. Мужья и отцы семей (неизвестно куда, почему и на сколько) расставались с детьми и женами. Недавно нажитое добро безвозвратно терялось хозяевами; веками установившиеся устои рушились, как капитальная постройка под натиском разбушевавшейся мутной водяной стихии, и исчезали под грозными волнами событий.
Лишившись насиженного гнезда, люди скитались и в одиночку, и семьями, ища какого-либо приюта вдали от своих родных мест.
Поздно ночью, в дом Кабаевых постучался близкий родственник и вразумительно предупредил:
- Гавриил Федорович! Если ты сейчас же не покинешь свой дом, завтра тебе придется расстаться с семьей и, может быть, навсегда.
Душу раздирало от этого известия, ум колебался у Гавриила Федоровича: "Что делать?"
Рядом тихо плакала жена, по комнатам безмятежно спали дети.
Он упал на колени и в горячей молитве воззвал к Господу: "Господи, что делать?" Потом встал, взял Библию в руки и, открыв первое попавшее место, прочитал: "Благоразумный видит беду, и укрывается; а неопытные идут вперед, и наказываются" (Пр. 27,12).
Когда первые лучи восходящего солнца оповестили о начале нового дня, Гавриил Федорович был далеко за пределами своего края, уезжая в поезде на восток, ища убежища.
Екатерина Тимофеевна с самыми малыми осталась в городе, старшие сыновья ликвидировали хозяйство в деревне. Так семья Кабаевых разбрелась по разным городам и поселкам страны и долго после того не могла собраться вместе.
Начались тягостные скитания: то на Урал, то на Дальний Восток, а после перебрались на юг Азии, и там остались на долгие годы.
С ними вместе скиталась и Наташа. В скитаниях приходилось ей собирать знания: 1-2 класс начала на родине, третий - на Дальнем Востоке, на Сучане, четвертый - под Ташкентом, и только в 1935 году Кабаевы переехали и обосновались в самом Ташкенте.

* * *

Ташкент в то время был для многих беженцев городом убежища: обилие фруктов и овощей, теплый климат, доступность жилья и работы - все это представляло приют для самых обездоленных. Поэтому к 1935 году сюда стекся со всех концов страны самый разнообразный люд: русские, украинцы, евреи, белорусы, немцы, жители Сибири, Урала, Поволжья, Центральной России и Оренбургских степей и т.д., и основывались не только семьями, но и целыми городами.
Здесь находило себе приют и христианство в период страшных гонений, начиная с 1929 по 1933-34 годы. Поместная община в те времена была распущена, и верующие были рассеяны по многолюдному Ташкенту и имели общение узкими семейными кружками. Служители и проповедники, будучи потрясены волной гонений, робко вглядывались в неизвестную для них обстановку, были погружены в заботы о семьях и материальные устройства. Духовно жили только воспоминаниями о героях веры, отдавших жизнь свою за дело Евангелия в прошлом десятилетии, и считали себя счастливыми, что остались целы сами, с одной стороны, с другой - тем, что были в какой-то близости с этими мужами и пользовались некоторым служением от них.
Но время шло, и молодое поколение детей верующих подрастало, мужало, зрело и искало выхода на духовные просторы.
Наташе исполнилось уже 14 лет, старшей сестре ее Любе 21 год. Она пытливо заглядывала в свое будущее, все чаще оставалась со своими мыслями, любила читать Тургенева, подражая его героиням.
Однажды Люба пришла домой с подкрашенными губами и бровями, что произвело большую тревогу в богобоязненной семье Кабаевых, но сказать об этом ей не решались. Когда же вечером пришел с работы отец, то позвал ее к себе. На столе перед ним стояла дубовая шкатулка, в ней лежали золотые часы и ложка с вытирающейся позолотой.
- Люба! - со свойственной ему мягкостью, начал он, - как ты думаешь, почему эту шкатулку не покрасили, а наоборот, закрепили ее натуральный вид?
- Так папа, зачем же ее красить, когда сам дуб так приятен, да и прочный, - ответила она.
- Правильно ты сказала, - подтвердил Гавриил Федорович, - а почему вот эту ложку, когда-то покрыли позолотой, а часы не покрыли?
Дочь подумала, лицо залилось краской от стыда и, не глядя отцу в глаза, еле слышно проговорила:
- Ложка же медная, так чтобы придать ей вид и цену - ее позолотили. А часы чем покрывать? Ведь дороже золота нет ничего. Отец, ласково положив руку на голову дочери, сказал:
- Так какими красками можно подкрасить твою девичью свежесть, которой наделил тебя Господь?
Тут же, со слезами раскаяния, она вместе с Гавриилом Федоровичем опустилась на колени, и оба усердно молились, этим и положили конец гримировке. Однако, молодость берет свое, и вскоре стало известно, что дочь полюбила юношу Андрюшу. В семье это одобрили. Юноша был сыном верующих родителей, из такой же семьи беженцев, как и Кабаевы, и даже земляк. Дружба их крепла на глазах и достигла того, что началось уже приготовление к браку. Это не скрывалось в близких кругах, все считали их счастливыми и достойными друг друга. Наташа наблюдала за ними и была рада за свою сестру, родители взаимно уважали друг друга и были довольны.
Но состояться их счастью, видно, не было суждено.
Родители жениха решили, что их сын, прежде поступит в институт, и женится только уже после окончания его. Мать жениха, даже с некоторым надмением выразилась:
- По окончании, он сорвет себе любое яблочко, а невеста уже состарится.
Такой поступок был очень оскорбительным для Любы и принес большую обиду семье Кабаевых. Но как видно, у Бога для нее были другие планы.
Люба глубоко страдала и долго, мучительно переживала эту измену, пока ее не познакомили именно с таким братом, с которым она вскоре соединила свою жизнь. Юноша, по имени Федор, был членом Ташкентской общины, полюбил ее, и после брака они зажили счастливо.
Судьба Андрея сложилась иначе. После окончания института он поехал в Подмосковье и привез себе оттуда жену Шуру: миловидную, кроткую девушку, получившую высшее образование. По приезде в Ташкент она вскоре приняла крещение. В совместной жизни родила мужу трех сыновей; но впереди ее ожидали огненные испытания.
Брак Любы, для всей семьи Кабаевых, послужил добрым предлогом к переезду из провинции в город Ташкент, сердце же Наташи уже давно переселилось туда.
В ноябрьские дни 1935 года, находясь в гостях у сестры, Наташа узнала, что в их квартире собирается на вечер христианская молодежь. С большим нетерпением она ждала желанного часа.
Вскоре комната заполнилась юношами и девушками, но когда вошла сюда Наташа, то ей показалось, что все почему-то обратили на нее внимание. Растерянно, она села на одно из многих предложенных мест, но чувство неловкости мешало ей поднять голову. Через 3-5 минут она осмелела и, избегая встречных взглядов, стала осматривать присутствующих.
По рядам еле уловимым шепотом пронеслось:
- Новенькая, из Кабаевых, сестра Любы.
Осматривая молодежь, Наташа заметила в них скромность одежды, поведения. Среди юношей она увидела интеллигентных молодых людей; оглядев их, подумала: в чем же состоит их общение, не в перешептывании же между собою? Она впервые увидела собрание из одной молодежи, для нее - это было необычным.
Юноша, которого звали Мишей Тихим (как она впоследствии узнала), обратился ко всем:
- Друзья, прежде чем прославить нам Господа на этом месте, мы в молитве, вставши, попросим благословение у Него, а после молитвы нам скажет слово Женя Комаров.
Все поднялись, и Наташа, к своему изумлению, услышала, как девушки одна за другой молились вслух Господу. Затем, после Мишиной молитвы все сели на свои места, и воцарилась тишина, во время которой она, нагнувшись, поддалась впечатлению от молитвы: "Как они молятся!"
- Мои дорогие юные друзья! - раздался мягкий; но сочный голос прямо над нею, - я прочитаю многим известное место из первого псалма: "Блажен муж, который не ходит на совет нечестивых, и не стоит на пути грешных, и не сидит в собрании развратителей; Но в законе Господа воля его, и о законе Его размышляет он день и ночь!" (Пс.1:1).
Перед Наташей стоял юноша: в приличном костюме, при галстуке, лицо его было так одухотворенно, что отражало именно того мужа, о котором он проповедовал. Ласковые глаза заставляли о нем думать самое чистое, святое, а сердечность в проповеди трогала всех присутствующих. Через несколько минут слезы умиления сияли как на лицах слушающих так и у самого проповедника. Ему было 22-23 года, и Наташа была в неописуемом восторге как от самой проповеди так и от этой чистой христианской юности. Никогда ничего подобного она не слышала и не видела. Когда проповедь закончилась, вся комната огласилась молитвенными воплями, несколько душ впервые открыли уста в сердечном раскаянии. Наташа вслушивалась в каждую молитву, стараясь уловить в них многое, непонятное для себя. Она повторяла в себе слова всех молящихся и, когда молитва закончилась, почувствовала, что именно здесь ее место, что лучше этого она ничего в мире не найдет.
И, хотя они почти все старше ее, но какие-то близкие, дорогие. О, как ей хотелось научиться таким молитвам!
Через несколько минут все успокоились и, как по команде, раздалось дружное пение:
Счастье высшее мы рано в жизни нашли,
Мы нашли Иисуса Христа.
И за Ним лишь идти мы стремимся средь тьмы.
Наше знамя - победа Христа!
- А теперь послушаем, сестра Нина расскажет нам чудесную повесть в стихах, - объявил вдохновенно другой юноша.
Со скамьи, у стены, поднялась девушка в светлом платьице, аккуратно убранными волосами на голове, и с особым выражением, неторопливо, искусно владея голосом, с нескрываемым вдохновением спокойно начала:
- Спит гордый Рим, одетый мглою... В тени разросшихся садов...
И это стихотворение произвело потрясающее впечатление на всех, особенно на Наташу. С завистью, она вслушивалась в каждую строку. А в Нине она видела именно ту, юную мученицу-христианку, которая не только умирала за имя Иисуса Христа сама, но и звала за собою других, ободряя их своею верностью.
Когда Нина закончила рассказ, то все были в слезах умиления, и более того - хотелось, выходя из этой комнаты, идти на смерть за Иисуса.
- Как же мне научиться вот так рассказывать стихи? - промелькнуло в юной, переполненной впечатлениями, голове Наташи.
Затем многие юноши, девушки вставали и рассказывали стихи, пели новые гимны, продолжая общение до поздней ночи.
Закончилось все горячими, благословенными молитвами. С сердечной радостью обнимали и целовали вновь обращенных друзей, передавая им наставления. Расставались нехотя, а расходились группами, так как никакой транспорт уже не ходил, и надо было теперь идти пешком по городу.
Счастливой и безмерно восторженной осталась Наташа после первого такого общения. Со всеми знакомясь, обнимали и ее, закрепляя дружбу разными соглашениями и обещаниями. Особенно прилепилась душа ее к девушке Ане Ковтун, с которой у нее завязалась самая тесная дружба, хотя подруга была намного старше ее.
После общения Люба с Федей рассказали ей о переживаниях юноши-проповедника Жени Комарова, отчего она пришла к еще большему изумлению,
Братом Женей Наташа была очарована, в нем она видела идеал христианской юности и чистоты. И вообще, этот ноябрьский вечер в жизни Наташи открыл совершенно новый, неведомый для нее мир.
До этого она жила никем незамеченным человеком, кроме матушки, да может быть иногда сестрицы Любы, перешептывающейся с ней о кое-каких личных впечатлениях; но замужество разлучило их. Теперь Наташа нашла свое место в жизни. Ее стали замечать, всякий раз у нее появлялись все новые и новые друзья. В ней нуждались, ее приглашали, у нее стала появляться какая-то деятельность; правда, первое время - все это вращалось вокруг фотографий да альбомов со стихотворениями. Во всяком случае, теперь на молодежных вечерах она была не просто посетительницей, а членом этого общества. Жизнь в провинции стала совершенно тесной, и как только Наташа закончила семилетку, в семье Кабаевых созрело общее решение - переехать в город.
Это решение Кабаевы безотлагательно осуществили, сразу же после Нового года, поселившись на постоянное жительство в Ташкенте. Для Наташи этот день был днем торжества, потому что начавшееся пробуждение среди молодежи увеличивалось все более и более.
Здесь следует обратить внимание на предшествующие события в жизни баптистов города Ташкента, особенно христианской молодежи. В этом большую роль сыграл, переехавший из Сибири, Женя Комаров.

Глава 3.
Женя Комаров.

Род Комаровых принадлежал к числу зажиточных в городе Кургане. Будучи коммерческими людьми, они были связаны по делам торговли со многими городами Сибири и юга Азии, но бурные события 30-х годов вынудили (как и многих в России и Сибири) весь род Комаровых перебраться на жительство в город Ташкент.
Отец Жени, как и все дядюшки его, был религиозными человеком, строго хранил семейные традиции и все обряды православного вероисповедания. Однако, это не мешало ему увлекаться дамским обществом, что привело их семью к печальному результату - жену и детей он оставил, сойдясь с другой женщиной. Мать Жени терпеливо переносила эту трагедию, обливая слезами раннее, позорное "вдовство", воспитывая троих деток, из которых Женя был самый старший.
В отличие от своего родства, он чуждался всех коммерческих дел, имея большую жажду к знаниям. Кроме того, от матушки или от кого другого из родных, молодой человек унаследовал кроткий, терпеливый характер, что в сочетании с богобоязненностью делало его особенно обаятельным юношей.
К восемнадцати годам, в его душе обнаружилось сильное Богоискание. С особым наслаждением и благоговением он относился к богослужениям, регулярно посещая православную церковь. С трепетом, он исполнял все "святыни", однако, в своей душе полного удовлетворения не находил. Его молодая душа не удовлетворялась пышностью обрядов, стройностью литургии. Он жаждал живого общения с Богом, искал, но ни в чем Его не находил. Ему хотелось ощутить личное и непосредственное участие Господа в своей жизни.
Однажды, живя еще в Сибири, он задержался в гостях у близких, а когда заторопился домой, время склонилось уже к вечеру.
Несмотря на уговоры, Женя решился идти, рассчитывая на свою молодость и знание местности. На улице, резкие порывы ветра переходили в грозную метель. Густые сумерки застали его на полпути, в лесу. Едва он успел выйти из леса, как на него неукротимым шквалом обрушилась вьюга в чистом поле: то сбивая с ног и толкая сзади, то мелким ледяным бисером, выхлестывая слезы из глаз. Женя боролся, что было сил, поминутно нащупывая под ногами дорогу, и пока еще ноги чувствовали ее, пробивался вперед, хотя и ничего не видел. Но вскоре мощный порыв ветра сбил его с ног и бросил в сторону. Когда же он, поднявшись, встал и перевел дух, то дороги под ногами уже не нащупал. В отчаянии Женя метался из стороны в сторону, делал круги и зигзаги, но дороги не находил. С жадностью он вглядывался во тьму, защищая глаза от метели, но кругом не было видно ни зги. Долго он стоял, пытаясь услышать какие-либо звуки, но кроме завывания лютующей стихии, не слышал ничего. Затем он пошел прямо, вспомнив направление ветра, и, что было сил, по колено в снегу, решил идти до последнего. Но что такое идти без надежды и без направления? После нескольких таких шагов, порыв бури снова сбил его с ног. Тогда он, в отчаянии, поднял лицо в беспросветную мглу небес, и из глубины души его вырвался вопль:
- Боже мой, Боже! Я погибаю! Спаси меня и помилуй!
И вдруг он так близко почувствовал присутствие Бога, и Бога живого. Слова вопля были необыкновенно сильными и, как ему казалось, не его словами. Кто-то иной, из глубины недр души его, взывал и взывал, именно к своему живому Богу.
Все его существо было потрясено, как ему казалось, до основания, никогда ничего подобного он не испытывал. С трудом поднявшись на ноги, он открыл глаза. Прямо перед собою, где-то далеко-далеко, сквозь мглу метели, увидел какую-то немеркнущую точку и направился к ней. Шел он упорно, по-прежнему спотыкаясь и падая, но поднявшись, вновь видел ее впереди себя, и опять, не останавливаясь, шел вперед. Через некоторое время Женя почувствовал под ногами твердый наст дороги и, вскоре после этого прямо перед собой, в затишье, увидел темный силуэт крестьянской избы. Совершенно обессиленный, он поднялся на крыльцо, прошел сени и, нащупав рукою дверь, потянул ее на себя. Она со скрипом, но покорно отворилась. Теплотой жизни обдало лицо. На столе против окна стояла всего лишь пяти-линейная керосиновая лампа с закопченной верхушкой пузыря. Женя, не успев перешагнуть порог избы и закрыть за собою дверь, потерял сознание и снежным комом повалился на пол...
В Ташкент Комаров переехал в 1930 году, и с собой привез неутолимое влечение к Господу. После описанного события, юноша в своей душе почувствовал большое изменение, ему казалось, что он приобрел что-то ценное, великое, новое, но не мог понять, что именно. Домашняя обстановка оказалась для него чужой; чужим был и огромный город с восточной пестротой, хотя он и любил его. Душа желала чего-то родного, чем она могла насытиться, но это родное надо искать. Этим Женя и был поглощен по прибытии в город Ташкент. С особой ясностью звучали в его душе слова вопля, какими он воззвал во время пурги: "Боже мой, Боже! Я погибаю! Спаси меня и помилуй!"
Размышляя об этих словах, Женя пришел к выводу, что именно после этого в его душе произошло перерождение. Вспоминая эти слова, он получал какое-то обновление радости, но объяснить это состояние он не мог.
"О, ...как непостижимы судьбы Его и неисследимы пути Его!" (Рим. 11, 33).
С каждым человеком у Бога есть Свои встречи, и к каждому сердцу Свои пути. Петра Он достиг на озере Галилейском, Нафанаила увидел под деревом, Савла - на дороге, а разбойника - уже на кресте.
Несомненно, что у Жени встреча с Господом была в поле, в бушующем урагане.
Велик Господь и неисследимо велика, многообразна милость Его, велик Он в творении, велик в явлениях природы, в стихиях, велик и многообразен в спасении грешника.
Покаяние души человеческой - это тайна между Богом и человеком, и мы можем судить об этом только по духовным плодам помилованной души.
Вскоре после переезда в Ташкент, сердце Жени нашло свою родную стихию: в 1931 году он впервые встретился со служителем Божьим - Игнатом Прокопьевичем Седых, который с любовью пастыря окружил заботой и духовным воспитанием эту юную душу.
Игнат Прокопьевич Седых был известен братству баптистов, как самоотверженный и ревностный благовестник Евангелия. В 20-х годах он совершал служение в Восточной Сибири, по Забайкалью и Иркутской области, а после, с 30-х годов в городе Ташкенте.
Женя получил много полезного и дорогого из опыта благовестника, соприкасаясь с братом в познании истины; оказался, в дальнейшем, разумным посредником между молодежью и старыми, опытными служителями.
В 1932 году Женя усердно посещал собрания баптистов на улице Кафанова, любил слушать христианское пение и проповеди. Особенное расположение сердца он имел к проповеднику-еврею, брату Цигельбаум, который одинаково: со слезами проповедовал о Христе и в доме молитвы, и на Алайском базаре, среди своих соотечественников-евреев.
Неизгладимый след и образец к подражанию оставил для него Александр Иванович Баратов - районный благовестник по югу Азии. Огонь истины Божией в его проповедях зажигал многие сердца к ревностному служению Господу.
В течение года Женя посещал собрания на улице Кафанова, но чувствовал, что ему еще чего-то не хватало. Что он еще не то, кем должен быть; и порой эта неудовлетворенность сильно мучила его. Он чувствовал и понимал, что его состояние очень близко напоминает ему жертвенник пророка Илии с приготовленной, рассеченной жертвой, которой не хватало только огня; именно этого огня не хватало и ему, чтобы окончательно успокоиться своей душой.
Шел 1933 год. Однажды, придя, как обычно, на собрание, Женя заметил, что лица у проповедников и членов общины опечалены. Эта печаль отобразилась и в пении гимнов, и в проповедях, а особенно, в молитвах верующих. Долго быть в неведении ему не пришлось. Тут же, после собрания, последовало объяснение, что служения на этом месте прекращаются, так как дом молитвы, несмотря на то, что он является собственностью и приобретением общины баптистов г. Ташкента, отбирают. Гулом негодования и выражением горя наполнился зал, в котором так недавно еще славилось имя Божие. Один за одним люди в глубоком унынии и недоумении, нехотя и медленно, покидали помещение.
Женя со стороны наблюдал за всем этим событием в каком-то оцепенении. Внимательно он вглядывался в лица верующих и видел, что почти все они выражали глубокую скорбь и, подходя друг ко другу, делились ею. На одного он только обратил внимание и невольно удивился, а почему он?.. Это был человек преклонного возраста, с проседью в негустой бороде темно-коричневого цвета. Женя не заметил, чтобы он был печален, как остальные. Взгляд его блуждал от одного к другому. На мгновенье они встретились глазами, но юноша почему-то отвел свой взгляд от него. Это был Крыжановский, один из служителей общины. Женя осудил себя за мимолетное неприятное впечатление о служителе и углубился в себя. А в душе у него разыгрывалось такое удручающее переживание, которого он и сам не мог объяснить. Какой-то внутренний голос не давал покоя: "Вот ты не воспользовался благодатным временем, не загорелся, а теперь все закрывается, и ты опоздал". Тревога перешла в волнение. Он посмотрел на опустевший зал: у кафедры одиноко стоял Крыжановский и беспорядочно теребил бороду, а у выхода осталась группа христиан. Они о чем-то перемолвились и бодро, дружно запели:

Ободрись, не бойся!..
Хоть и темен путь мой, С неба свет горит:
- Я с тобой навеки. - Сам мне Господь говорит.
Нет, нет, никогда Он не оставит меня.
Верю Его обещанью, Он не оставит меня.

Пение, от порога опустелого дома молитвы, разлилось и наполнило все, а главное, с силой проникло в сердца скорбящих друзей, и особенно Жени.
Слезы неудержимо полились по его лицу и он подошел к поющим в тот момент, когда они, окончив пение, тут же опустились на колени для молитвы.
Пламенная молитва Жени возвышалась над всеми. Именно здесь пробился у него источник слез и источник воды живой, о котором Христос сказал самарянке, и который неиссякаемо открылся в душе этого юноши - это было его особое, духовное пробуждение.
Вскоре среди верующих стало известно, что арестовано 15 братьев, в числе которых оказались дорогие и любимые труженики: Баратов Александр Иванович, Седых Игнат Прокопьевич, Цигельбаум, Возненко, Бабченко и другие.
Сердце Жени впервые испытало глубокую скорбь, которую он не мог скрывать от окружающих. Едва успел он полюбить этих дорогих проповедников и бегло познакомиться с ними, как пришлось расставаться, и неизвестно насколько.
Проходя один из перекрестков улиц города, он направился к газетному киоску, где иногда покупал газеты, но, всмотревшись в продавца, Женя заметил, что вместо прежнего, за стеклом киоска мелькнула неприятная цветом борода Крыжановского. Сунув медяк со всеми вместе, получив газету, поспешил отойти и осмотреться, не ошибся ли? Но, увы! Нет, не ошибся! За газетным прилавком, бойко торгуя, суетился никто иной, как Крыжановский.
- Зачем он здесь и почему? - тревожно теребила мысль сердце Жени, - почему он не среди тех 15-ти проповедников, которые жизнь свою отдают теперь за дело Божие? - эта мысль мучила его до тех пор, пока среди новых друзей, ему кто-то, крадучись, в полголоса не сказал:
- Да ведь Крыжановский же предал всех братьев, и об этом уже известно всем - он предатель.
У Жени это никак не укладывалось в душе, хотя он и замечал, что сердце его не было расположено к этому человеку с самого начала. - Как же может такой человек оказаться среди служителей Божьих? - этого он долго не понимал.
Закрытие дома молитвы и аресты устрашили многих верующих, особенно из старых проповедующих, тех, которые в начале 30-х годов приехали в Азию, оставляя свои края. Но Женя уже молчать не мог.
Несмотря на закрытие собрания и прошедшие аресты, молодежь не прекращала свои общения, так что юноши и девицы собирались и по домам (по 40-50 человек), и прямо на открытой природе. На одном из таких общений молодежь приняла решение: несмотря ни на что - не умолкать и, выразив это в молитве, с глубоким чувством пропели:

За евангельскую веру,
За Христа мы постоим,
Следуя Его примеру
Все вперед, вперед за Ним!

Именно здесь Женя нашел, наконец, свое место, и душа его сливалась все больше и больше с христианской молодежью. Особенное впечатление, в кругу собравшихся друзей, произвела на него проповедь одного юноши.
Женя восхищался им, видя, что, кроме проповеди, он проявлял большую инициативу и в организации молодежных общений. Он был для Жени во многом примером для подражания, и Жене так хотелось видеть его таким до конца. Но, однако, скоро ему пришлось разочароваться, а именно: этот хороший проповедник женился, и почти с первых дней семейной жизни стал устраняться от труда, пока не умолк совсем. Женю это сильно опечалило, но огня в его душе не угасило. Перед ним, как-то вдруг, с наступлением Нового 1934 года поднялся вопрос о принятии крещения. Все его внутреннее существо загорелось жаждой - исполнить волю Божью. Его неудержимо влекло встать на смену тем, кто свою жизнь отдал за Иисуса, идя на страдания в узы. Женя верил в силу слов Иисуса Христа: " ...Я создам Церковь Мою, и врата ада не одолеют ее..."
Во исполнение слов великого своего Учителя, Женя рвался всей душой, чтобы дело Божие в городе не остановилось и, чтобы (если, по милости Божией, узники-братья возвратятся) они ободрились бы тем, что служение в истине не прекратилось.
Движимый таким желанием, после Нового года он обратился к Крыжановскому с заявлением, что желает вступить в завет с Господом, и готов принять водное крещение... Крыжановский с недоумением принял его заявление: откуда такое побуждение у юноши? В то время, как община распущена, основные проповедники сидят по тюрьмам, оставшиеся - запрятались по уголкам, а этот юноша так настоятельно просит крестить его? Он принялся уговаривать Комарова, устрашая его опасностями, предстоящими невзгодами, ожидающими его на пути цветущей молодости, но Женя был непреклонен в своем решении и продолжал настаивать на крещении. Тогда Крыжановский сослался на то, что собрание закрыто, и вообще сейчас это не осуществимо.
Женя внимательно посмотрел в лицо старца. Его что-то озарило: он вспомнил тот момент, когда все с грустью, услышав об отнятии молитвенного дома, покидали собрание, а этот человек стоял около кафедры именно вот с этим выражением лица, какое теперь перед ним: холодное, безучастное, чужое.
Затем в глазах его, предстала пред ним группа друзей, среди которых были милые лица Баратова А.И., Седых И.П., их потрясающее пение: "Ободрись, не бойся! Сам Господь сказал..." Потом вдруг мелькнул перекресток... газетный киоск, а в нем вот эта самая борода с неприятным цветом. "Предатель!" - мелькнуло в сознании юноши то, что он со страхом отгонял от сердца. Теперь он совершенно ясно понял, что это так, что этот старец - совершенно чужой человек. Медленно опустив голову, Женя повернулся и тихо отошел от Крыжановского.
В одну из мартовских темных ночей, когда абрикосы торжественно одевались в свой бело-розовый наряд, предваряя расцветающую природу в старом городе, Женя дал обещание служить Богу в доброй совести, погружаясь в темные волны канала Бурджар, а группа дорогих и верных друзей, благоговейно, в это время пела:

Не расскажет ручей говорливый
Никому моей тайны святой,
По полям и лесам молчаливым
Пробежит он холодной струей...
Тот поток был свидетель безмолвный
Моей тайны великой, святой,
Когда чистые, светлые волны
Над моею прошли головой.

Как будто ничего не произошло в существе Жени после крещения, все осталось по-прежнему: то же общество друзей, пение гимнов, тесные общения, прогулки. Однако, только он заметил, что раньше он здесь был присутствующим критиком, всего лишь поддерживающим, хотя кажется, и вместе со всеми переживал, скорбел и радовался. Теперь же он чувствовал себя частью этого дорогого общества, и оно как-то поместилось в нем. Женя понял, что теперь на его плечи легла ответственность за жизнь друзей и, кроме того, за свои поступки по отношению к ним. Женя обнаружил в себе единую жизнь со своими друзьями, и теперь он был не безразличен к поступкам и поведению каждого брата и сестры. Более того, стал замечать то, чему он недавно не придавал значения. Он увидел, что молодежная среда далеко неоднородна. Почувствовал, что под пестрым разноцветьем бурной молодости, созревают плоды, и как необходим уход за юным, дорогим насаждением Божиим. Приглядевшись к молодежи, Женя заметил, что часть юношей, а больше девиц так заняты своею внешностью, что духовная пища им не вмещается. Он даже увидел, как группируется молодежь между собою: и те из них, кто подвержен влиянию мира - имеет свой круг и тяготение друг ко другу. Но если бы этим ограничивалось. О, нет! Они усиленно стараются влиять на остальных: внешним видом, манерами поведения, плотским рассуждением. Более того, в общениях берут инициативу в свои руки. Для них утомительно то время, которое проходит в беседах, молитвах. Заметно, как их взгляды безучастно блуждают по окружающим предметам, а в худшем случае - глаза их закрываются от непреодолимой дремоты. Стоит же только закончиться общению, когда можно "поболтать о том, о сем", похохотать над какой-либо "пустяковинкой", а еще лучше, побродить по заросшим аллеям какого-либо парка - тогда такие души неузнаваемо преображаются. Куда исчезает напускная скромность в разговоре, поведении, ограниченности во времени. Здесь, как правило, поднимается диспут между одними и другими: те из них, кого пленяет нетленная красота кроткого и молчаливого духа, образец безупречной, святой христианской молодости - находят в себе жажду пожертвовать на беззаветное, самоотверженное служение Господу; те же, кто увлечен больше тленной красотой, открыто и прямо подражают миру или, в себе самих создают собственный тип, извращая евангельские образцы святости; призывают к тому, чтобы наслаждаться молодостью и не упустить ничего из нее, живя в свое удовольствие. Они со всеми вместе могут громко и торжественно петь: "Жить для Иисуса, с Ним умирать..." Но жить для Иисуса - истолковывается в их понятии так, чтобы, прежде всего, не потерять ее, а с Ним умирать - это представляется какой-то сладкой утопией, во всяком случае, не требующей личных жертв. Переходя от размышлений к делу, Женя стал искать себе единомышленников - друзей и, найдя таковых, он поделился своими впечатлениями с ними, выразил свой душевный протест проникновению духа мира сего в молодежную среду.
- Надо спасать молодежь от губительного влияния мира! - выразился он однажды в беседе со своими друзьями. Гордеев Федя и еще один пылкий и серьезный юноша, вполне разделили с Женей его взгляд и согласились находиться в посте с горячей молитвой, прося у Господа силы для служения среди молодежи, и ее пробуждения. Их никто не избирал на это служение, никто не объявлял какого-либо поручения в этом роде, но от самого Духа Божья они получили побуждение и добровольно отделили себя на это служение, особенно Женя.
Первые практические меры, какие они приняли, - это организовали регулярное общение молодежи, не менее двух раз в неделю; а между собою согласились - учиться проповедовать. Юноши убедились, что поддержки со стороны старцев получить не могут, так как под предлогом благоразумия, гонимые человеческим страхом, оставшиеся служители далеко запрятались в свои гнезда и духовных запросов молодежи понять не могли.
Женя, имея от природы способности к черчению, приложил все старания и по собранным материалам, запрятанной по домам литературы, изготовил чудесную обзорную карту библейских мест. Затем, познакомившись с работой и программой библейских курсов, предложил (среди ревностной части молодежи) организовать, своего рода, примитивные курсы. Намеченное было .одобрено и осуществлено, полутайные курсы по изучению Слова Божья были открыты, и известный круг молодежи с ревностью, регулярно посещал их. Так начался и протекал 1934 год. Принятые меры заметно повышали духовный уровень христианской молодежи. Если ей не удалось, вообще, освободиться от влияния мира, то, по крайней мере, та часть молодежи, которая увлекалась этим, конкретно выделилась из общей массы: произошло своего рода разделение, хотя внешне, общались все вместе. К концу года было решено объявить генеральное наступление на мирской образ поведения среди христианской молодежи и договорились - дать молодежи духовную пищу.
Для этого назначено было первое, обширное, молодежное собрание. Юные проповедники, побеждая смущение, сердечно, с благоговением, впервые открыли свои уста для свидетельства евангельской истины. Один за другим они поднимались и говорили перед молодежью, и Господь благословил их неопытные, малые способности, исполняя силою свыше. Во всех комнатах царила тишина, несмотря на то, что все они были переполнены юными слушателями. Наконец, с заключительной проповедью поднялся Женя Комаров. С благоговением, он открыл на столе Библию большого формата и прочитал:
- "Итак, бойтесь Господа, и служите Ему в чистоте и искренности; отвергните богов, которым служили отцы ваши за рекою и в Египте, а служите Господу. Если же не угодно вам служить Господу, то изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Аморре-ев, в земле которых живете; а я и дом мой будем служить Господу." (Нав.24:14-15).
Так, когда-то Иисус Навин, собрав народ, поставил ему условие, - продолжал Женя, - кому они будут служить? Несколько странно звучат эти слова, и странность эта в том, что не перед язычниками ставит этот вопрос человек Божий, а спрашивает народ Его, детей, которые произошли от Израиля - семя Авраамово, отцы которых, принимая закон Божий при Синае, клялись единогласно: "Все, что сказал Господь, исполним" (Исх.19:8). К этому времени из отцов их не осталось никого в живых, кроме Халева и самого Иисуса Навина. Куда они девались? Все они пали в пустыне, ибо за их непослушание Господь определил: "Никто из людей сих, из сего злого рода, не увидит доброй земли, которую Я клялся дать отцам вашим" (Втор.1:35). Почему этот вопрос поставил Иисус Навин перед народом, отцы которых погибли? Потому что они дети отцов своих, и отцов неверных, которые, увы, не оставили детям своим в себе образца, достойного подражания. Они так же, как и их отцы, некогда на берегах Иордана, перед вступлением в обетованную землю, ответили в его уши: "...все, что ни повелишь нам, сделаем, и куда ни пошлешь нас, пойдем; Как слушали мы Моисея, так будем слушать и тебя: только Господь, Бог твой, да будет с тобою, как Он был с Моисеем" (Нав.1:16-17).
Но Иисус Навин предвидел, что они так же, как и отцы их, будут изменять Господу и впадать в грех, что впоследствии и случилось. Не успели они отойти от Иерихона, как тридцать шесть из них пало у Гайя из-за того, что в шатре Ахана нашлось заклятое. Поэтому, мужественный вождь и воин Израиля, перед своею смертью обращается вновь к народу и, обращаясь к их разуму и сердцам, говорит: "Изберите себе ныне, кому служить, живому ли Богу или богам язычников, окружающих их?" Именно от этого избрания зависело все их будущее. Но недолго народ Израильский прожил под благословенной охраной Божьей, и вскоре "...воспылал гнев Господен на Израиля, и предал их в руки грабителей, и грабили их..." (Суд.2:14). В чем причина? Причина в том, что после смерти Иисуса Навина народ жил беспечно, не старался передавать закон Божий своим детям, привить в сердцах их любовь к Господу и возвестить своей молодежи о милостях Божьих и великих делах Его: " ...и восстал после них другой род, который не знал Господа и дел Его, какие Он делал Израилю ... и стали служить Ваалам; Оставили Господа, Бога отцов своих..." (Суд.2:8-13).
Друзья мои! Дорогая молодежь!
Слава Господу, что сегодня мы не можем сказать об отцах наших и дедах наших, что они служили иным богам. Деды наши в лице дорогих старцев: Воронина, Капустинского, Рябошапки, Павлова и других, отдали жизнь свою на служение не иному, а живому Богу. Их узкий и тернистый путь, оглашенный кандальным звоном за Имя Иисуса, полит горючими слезами и кровью самих мучеников, их жен и детей. Истерзанные их тела покоятся ныне: либо под серыми могильными плитами в далеком Закавказье, либо в холодных могилах земли Сибирской. Равно, как и отцы некоторых сидящих здесь, наши отцы (духовные и телесные), отдали и отдают жизнь свою за истинного, живого Бога и, посланного Им, Спасителя нашего Иисуса Христа, за Его учение. Те, чьи имена сегодня в слезных молитвах возносятся непрестанно из уст матерей, жен и сирот-детей, наших дорогих братьев Тимошенко М.Д., Одинцова, Павлова П.В., Иванова-Клышникова П.В. и других, которые сегодня томятся в тех же сырых тюрьмах, где томились деды их, отцы; либо изнывают от голода и непосильного труда за колючей проволокой концлагерей.
Мы, их дети, которые слышали многократно Слово Истины Божьей из уст наших отцов, и не только слышали, но имеем в страданиях наших отцов образец их жертвенной жизни, достойный подражания. Мы ныне не знаем, возвратятся ли они к нам опять, или нет; но вот они сегодня здесь, как бы среди нас, и задают тот же древний вопрос: "Изберите ныне, кому служить?" Да, друзья мои, сегодня мы должны избрать: или путь отцов наших, или свой путь. Кому служить, и кому поклоняться: истинному живому Богу - Тому, Кому поклоняются наши отцы и за святое Имя которого отдают жизнь свою? Или идолам, которым поклоняется ныне, окружающий нас, мир?
Вы сегодня можете в недоумении сказать мне: "Брат Женя, да ведь мы же избрали, мы же - христианская молодежь, дети наших отцов-христиан, нам нечего избирать, мы с детства воспитаны в христианском духе, в евангельском учении".
О! Слава Богу, если бы это было так. Но я прошу вас, вы, со всею искренностью, вникнете в ваши мысли, ваши намерения. Проверьте желание ваших сердец. Кроме того, посмотрите на вашу одежду, ваши прически, манеры поведения, на всю вашу внешность. Чей образ вы сегодня носите: образ Небесного или образ перстного? Знаете ли вы, что ваша внешность совершенно безошибочно отражает ваше внутреннее содержание? Поэтому, кому вы сегодня подражаете, тому и поклоняетесь - образ бога вашего в облике вашем. Не относится ли сегодня, к кому-либо из сидящих здесь, святое и строгое предупреждение: " ...чтобы мы не были похотливы на злое, ...не будьте также идолопоклонниками, ...не станем блудодействовать, ...не станем искушать Христа... не ропщите, как некоторые из них роптали и погибали от истребителя. Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков" (1Kop.10:1-11)?
Поэтому, сейчас мы должны решить со всей христианской честностью: ...изберите себе ныне, кому служить, ...отвергните богов.., которым поклоняются люди, не знающие живого Бога; и ответ на это мы дадим стоя на коленях пред Богом Вечным. Аминь.
- Аминь! - прозвучало по комнатам дома, и многие, с горячими слезами, приготовились излить свои юные души в молитве перед Богом...
- Друзья! Нас предали... - прозвучал девичий голос, - к дому идет несколько НКВДэшников, по углам стоят их машины!
Начавшийся переполох резко остановил голос какого-то юноши:
- Господи! Защити нас от врагов, ведь Ты Бог наш! Аминь.
После этого, без паники, все быстро стали выходить из помещения. На крики вошедших: "Стой! Не расходитесь!" - никто не обращал внимания. Девушки плотной гурьбой замкнули полукольцо у калитки, а тем временем (в непроглядной тьме) братья моментально разошлись через другие усадьбы...
На следующий день стало известно, что почти все благополучно разошлись по домам, и только некоторым из них пришлось почти всю ночь уходить от преследователей; да группе девушек - до полуночи перетерпеть назойливые допросы, в которых преследователям не удалось добиться желаемого. С того момента, за некоторыми из молодежи, а также за их домами была установлена слежка органами НКВД. Поэтому, среди юных друзей было принято решение: соблюдать строгую конспирацию.
Прошедший вечер оставил в юных сердцах неизгладимое впечатление и, главное, всколыхнул души от какого-то застоя. Как желанный дождь, выпадая на скошенный луг, вызывает к жизни буйную зелень, так и проповедь Жени, произнесенная впервые, оказалась благословением.
Духовной свежестью повеяло в последующих общениях от юных сердец. Как вешние воды размывают ледяные барьеры и шумными ручьями разливаются по полям, так началось бурное раскаяние среди молодежи; и виноградник Божий наполнился благоуханием. Молодежь использовала всякие предлоги для желанного общения, и Бог посылал через них пробуждение. В сердцах загорелась жажда к слышанию Слова Божия, к сердечным, горячим молитвам, служению.
Одним из таких предлогов (в начале 1935 года) послужил приезд одаренного брата, обладающего регентским искусством, из числа баптистов, Александра Андреевича Тихонова. На общении, собранном в честь приезда гостя, обратилось много юных душ, что явилось продолжением бурного пробуждения.
В числе обращенных к Господу оказались: Миша Тихий, сестры Грубовы, Катя Чердаш и девушка-немка Эмилия.
Общение проходило на окраине города в доме Грубовых, где юные сердца получили благодать на благодать, а именно: после покаяния - приезжий гость, брат Саша, научил молодежь красиво и стройно петь несколько новых гимнов. Собрание тогда состояло исключительно из одной молодежи, что придавало общению особый оттенок свободы, хотя ничему плотскому места не находилось. Далеко за полночь, заканчивая это сладкое общение, юные друзья отметили, как Господь посетил их в пробуждении. Почти все, сколько было на общении, остались переночевать, т.к. расходиться было поздно. Все были заняты одной мыслью, а именно: для того, чтобы сохранить и направлять начавшееся благословение по святому чистому пути, нужен такой руководитель, который был бы достоин и способен пасти юное наследие Божие в дни жестоких преследований.
Женя не мог уснуть. Мысли, одна за другой, не давали покоя. Ему ясно открылось, что те дорогие братья-труженики, о которых он упомянул в проповеди, а именно их отцы, сделали свое дело, которое им было вверено. Они положили прочное основание проповеди Евангелия в обширной стране. И какою бы могильной плитой ни накрыли Церковь Божию, как бы ни старались вырубить рослые кедры - насаждения Господни, воскресшая жизнь Спасителя, находящаяся в Теле Его - Церкви - непременно победит.
Женя взглянул в полумраке на пол и заметил, что он был так заполнен юными друзьями, что негде было поставить и ноги. Напоенные благословенным дождем, они беззаботно и мирно, тесно прижавшись друг к другу, в сладком сне коротали остаток ночи, кто где нашел себе местечко. В соседней комнате, также плотно разместившись, почивали сестры-девушки, аккуратно разложив на столе свою одежду.
- Вот она, эта юная поросль, - подумал Женя, - которой суждено, где-то в будущем, встать на смену своим отцам и матерям, продолжая нести свет истины, может быть, через те же тюремные коридоры, где несут его и хранят дорогие братья: Тимошенко, Одинцов, Павлов, Иванов-Клышников, Баратов и другие борцы за истину.
Именно этим юным душам надлежит осуществить в жизни, в служении, в страдании - вековое определение великого Учителя: " ...Я создам Церковь Мою, и врата ада не одолеют ее" (Матф.16:18).
Да, вот здесь, в этих тесных комнатах, она создается; здесь, на полу обнявшись, вот так, как они - спаивается Его неземной любовью. И, кто знает, может быть, очень скоро, кто-нибудь из них, за Имя Иисуса будет лежать на каменном тюремном полу или идти нелюдимой тайгой - по кровавым следам христиан. А вслед за ним, кто-либо из цветущих девиц, сменив наглаженное платьице на грубую рабочую телогрейку, с огромным мешком за спиною и с младенцем у груди, будет пробираться этой же тропинкой, чтобы разыскать своего друга среди дикого безлюдья и разделить с ним участь мученика и страдальца за веру евангельскую.
- Господи! А сегодня, пусть они мирно и беззаботно спят под Твоей охраной, - проговорил тихо про себя Женя, оканчивая свои мысли и осторожно, чтобы не толкнуть соседа, лег на половину тюфяка, также осторожно, разделив с ним подушку. Горячо и усердно молился Женя Господу, чтобы Он послал труженика Своего для христианской молодежи, внимательно вникая в то место, где Бог Моисею вверяет руководство Израилем. Моисей считал себя совершенно недостойным и непригодным к такому великому и ответственному служению, и не понимал того, что от него требовалось только доверие и послушание - все остальное Бог брал на Себя. Находясь в общении, Женя ясно видел, что с ним происходит нечто подобное. Хотя его никто не выбирал, не поручал ему судьбу юных душ, но он чувствовал (как сам, так и все), что всякий раз, когда говорит проповедь или проводит беседу, Дух Святой наделяет такой силой, что речь его делается проникновенной, умилением дышит вся духовная атмосфера, и души слушающих проникаются к Господу особым расположением. Однако он не переставал просить, чтобы Господь послал служителя среди молодежи.
Преследования на христиан не унимались, а принимали все более изощренные формы. Но Господь посылал такую мудрость, смелость и энергию молодежи, что они, несмотря на опасность, расставляли посты, предельно облекали тайной места собраний, принимали всякие маскировки - и благословенные общения среди молодежи продолжались регулярно. Более же всего, полагались на Господа, и Он чудно хранил молодежь, и спасал от злых людей.

* * *

На одно из собраний, в числе последних, в сопровождении пожилой сестры Зиновьевой, вошел юноша. Сестра как-то виновато посмотрела на всех, несмело усадила гостя впереди и, подойдя, шепотом объявила Жене, что гостя зовут Мишей, что он неотвязно просил ее повести на общение с верующими - вот она и привела. "Вроде как бы ничего не замечаю за ним", - дернув плечами сделала она свой вывод, отходя от Жени.
Прежде чем сесть, Миша кратко помолился и скромно произнес:
- Приветствую вас именем Иисуса Христа!
Как-то несмело, некоторые ответили взаимным приветствием. Миша бегло всех осмотрел и остановил свой взор на Библии, лежавшей на столе; сидел без движения.
Был он среднего роста, довольно плотный, со стриженной головою, одетый в какую-то рабочую одежду. Большие, круглые, выразительные глаза контрастно выделялись на лице и напоминали того казака с Запорожской сечи (изображенного на картине Репина), который писал письмо турецкому султану. Бесхитростное его выражение обладало обаятельностью, а доверчивый взгляд исключал какие-либо подозрения о нем. Все, глядя на него, успокоились, но любопытного взгляда с него не спускали. Миша чувствовал это и безупречно, спокойно вел себя, как подобает в этих случаях неизвестному гостю. Внимательно он вслушивался в проповеди, рассказы, стихи; многие из гимнов пел со всеми, не нарушая стройности, и на предложенное участие в проповеди, хотя и с какими-то оговорками, но согласился. Проповедь его отличалась очень приятными особенностями, свежестью, конкретностью мысли, излиянием благодати и, почти с самого начала, подчинила себе внимание всех. Зовущая истина и любовь Божия, выраженная в проповеди, не оставили никого равнодушным. И хотя сам проповедник оставался строг к себе, владея собою; однако, на умиленных лицах слушателей появились слезы.
Проповедь закончилась как-то сразу и жажда, вызванная ею, оставила у слушателей ощущение, которое возникает после отнятого недопитого стакана с освежающим напитком.
Когда гость закончил проповедь и сел, выражение лиц у многих изменилось: присутствующие теперь как-то виновато глядели ему в лицо. У всех без исключения, гость нашел в сердцах расположение, а Женя, видимо, больше всех сгорал любопытством: "Не тот ли это, кого просит он в молитве для молодежи? Кто он? Откуда? Надолго ли?"
Тут же, после пламенной молитвы, гость, догадываясь, с каким нетерпением смотрят на него и, не желая больше томить своих новых друзей, встал и поспешил рассказать о себе:
- Друзья мои! Я называю вас так от всего сердца, потому что вижу вашу доверчивую любовь и расположение ко мне. Не смея держать вас в неведении о себе, расскажу вам: зовут меня Михаил, по фамилии Шпак. Господа я познал от ранней юности, член Церкви Иисуса Христа. За проповедь Евангелия и за отказ от оружия с целью всякого убийства человека, я до сих пор нахожусь в заключении. Недавно привезен сюда, к вам, в один из лагерей на окраине города, этапом. По прибытии, очень просил Бога, чтобы мне найти здесь друзей и родных по Духу, и мне Господь послал более, чем я предполагал: мне разрешили вольное хождение по городу. Вот я и разыскивал своих, и нашел тут же, только сестре я причинил беспокойство. Она сильно боролась, привести меня к вам или нет, так как по ее словам, у вас сильное гонение на верующих, но мы помолились, и она решилась. Теперь я всех вас приветствую именем Господа Иисуса Христа, и по мере возможности будем знакомиться ближе!
Неудержимым потоком устремилась молодежь к Мише, и кто как мог, выражал ему свою признательность в приветствии.
Женя терпеливо ждал своей очереди последним, зато уж, как только удалось им остаться наедине, они поняли, что именно Господь свел их вместе и, как оказалось потом, на долгие, долгие годы...
Степенно, как только могли удержать себя от нахлынувших чувств, они объяснились друг с другом подробно и поняли, что нужны как друг для друга, так и для Его великого дела - именно в эту годину тяжелых переживаний Церкви. С этого момента они стали чувствовать себя друг в друге, все глубже и глубже.

Глава 4.
Миша Шпак.

Михаил Шпак родился тогда, когда бушевавшие бури гонений против сектантов, а особенно баптистов, еще не совсем утихли, и местами христиан терзали дико, не по-человечески. Отец его, Терентий Шпак был, хотя и искренне верующим, богобоязненным и не робким христианином, но порою сильно увлекался материальными заботами. Жили они зажиточно, отец имел на стороне мельницу, хозяйство и часто бывал в разъездах. Поэтому, может быть, из-за зависти, но больше всего из-за нетерпимости к штунде, многие сельчане ненавидели дом Терентия и поклялись "проклятую штунду" даже выжигать огнем. Разговоры эти вскоре обратились в жуткую действительность.
Шел 1915 год. В народе бродил вольный дух, и слухи о народных расправах стали нередкими. Однажды, когда Терентий выехал из дому по делам, а дома осталась жена с малыми детьми, в сумерках кто-то, по озорному постучал в окно Шпаков, а по дороге раздался задорный ребячий крик:
- Штунда го-р-и-т!
Жена, выглянув в окно, увидела, что действительно, багровое зарево пожара зловеще отражается на окнах соседних изб, вспышками освещая улицу. Схватив на руки четырехлетнего Мишутку, она скользнула со ступенек, обезумевшими глазами наблюдала, как огненные языки лизали карниз деревянной крыши, и пламя с шипением ползло вверх.
В воздухе запахло смолой от пересохшего теса, горящего на крыше, и едкой вонью от тлеющего старого тряпья на чердаке. Женщина успела только в отчаянии крикнуть:
- Боже мой! - судорожно сжимая одной рукою малыша у груди, другой, ухватившись за растрепанные волосы под платком.
Сбегающийся народ остановился вдали, не желая оказать какую-либо помощь.
- Боже мой! Боже мой! - прошептала про себя Мишуткина мама, выпустив его из руки, и застыла в оцепенении, глядя немигающими, широко открытыми глазами, на горящую крышу.
Но здесь совершилось, действительно, чудо Божьей милости: пламя вдруг остановилось, замерло в одном положении и медленно стало угасать.
Пристав, стоящий как бы в раздумье, со скрещенными на груди руками, вдруг обратился к народу и, грозно потрясая руками, закричал:
- Чего рты разинули, обалдели что ли? А ну, растаскивай хату!
И хату семьи Шпак, которую Бог спас от огня, люди с гиканьем стали разбрасывать по бревнам. Кто-то вытащил из избы стол и, по команде пристава, поставил в воротах, накрыв скатертью.
Он же, усевшись на скамью, с лукавым ехидством стал высказывать свои предположения, обвиняя хозяйку в умышленном поджоге дома.
Мишуткина мать, как-то неестественно, вздрогнула и медленно повалилась навзничь. Никто не поспешил поддержать ее; падая, она рукою скользнула по Мишуткиным волосенкам и тихо проговорила:
- Мишутка, молись!
Кто-то, уже впотьмах, усердно крестясь, оттащил неподвижную мать с сыном от обезумевшей толпы к огородному плетню.
Долго еще буйствовал народ, растаскивая хату "проклятой штунды", пока из-за оставшихся нескольких рядов не показалась одиноко стоящая русская печь, с пугающей пастью открытого чела.
Обгоревшие головешки от разобранной крыши, последний раз мигнули и погасли. Дым от пожарища медленно расползался по деревне. В потемках, один за другим, расходились по домам люди, искоса поглядывая на, тускло освещенную луной, женщину под плетнем, с плачущим ребенком на груди.
Между разрывами облаков выглянула луна и осветила огромную гору развалин, оставшуюся от хозяйства штундиста Шпака.
Мишуткина мать открыла на минуту глаза, в которых (в последний раз) блеснуло отражение луны. Глубоко вздохнув, она разжала кулак с торчащими Мишуткиными волосенками, потянулась и, прижав ресницами набежавшую слезу, умерла.
Кто-то из соседей, уже сонного Мишутку, оторвавши от материнской груди, перенес в хату, а покойницу накрыл скатертью, снятой со стола.
Утром следующего дня Терентий возвратился к своим развалинам и, склонившись над телом жены, тихо и долго молился. Затем, обойдя пожарище, долго стоял с непокрытой головой, смотря на остатки разграбленного имущества. Один из сельчан подвел к нему Мишутку и помог уложить на телегу тело покойной жены...
Выехав на околицу, Терентий оглянулся назад, в последний раз, и покинул село.
О, люди, люди! Придет время, ведь и ваши дома - вот так будут разграблены, и кто утешит вас тогда?
Разоренного, и совершенно разбитого горем, Терентия приютили в соседнем селе свои, верующие, но ненадолго.
После жуткой кончины спутницы, Терентия приютил Сам Господь в вечных обителях... Умер и он, оставив после себя, осиротевшего Мишутку и его сестренку...
Два-три года Миша рос среди детей, приютившей его семьи, потом кто-то из родственников распорядился перевезти его на Кубань, где на станции Крымской стояла еще отцовская мельница. Там оставили их, вдвоем со старшей сестренкой, на попечение совершенно чужих людей, назначив им на жизнь определенную сумму, какую опекуны должны были получать от сельчан, арендовавших мельницу. Но через короткое время средства, оставленные на содержание сирот, исчезли, а о новых - ничего не было известно, как и о самих арендаторах. Сиротам объявили, что кормить их не на что. Сестренка, спасая жизнь, ушла в соседний городок "в люди", а Мишутка, проводив ее непонимающими глазами, остался на милость Божию и на совесть честного народа.
Наступивший голод заставил его наниматься "на заработки" к лесорубам, которые платили ему объедками от своего обеда. Так, по пояс в снегу, мальчик лазил, зарабатывая себе корку хлеба и горсть пареных капустных кочерыжек.
К концу февраля он оборвался совсем и, тревожно рассматривая свои лохмотья, часто поглядывал на дорогу, по которой (он запомнил) еще поздней осенью прошлого года уезжали арендаторы.
В коммерческих делах он ничего, конечно, не понимал, только инстинктивно запомнил, что какой-то дядька-арендатор должен приехать и привезти для него деньги. Поэтому он каждый день с грустью смотрел на дорогу, ожидая какого-то дядьку, но увы, по дороге проезжали все те, кому он был совершенно не нужен.
Однажды у мальчика зародилась такая мысль: "Пойду я сам искать по этой дороге дядьку-арендатора". А поскольку он окружающим никому не нужен был, никто и не заметил, как он, перевязав старыми лоскутьями рваные штаны на коленях, и, сунув в драные валенки "коты" пучок свежей соломы, после обеда, на закате солнца тронулся в свой неведомый путь. Дорога была единственной. Перейдя речку, он по накатанному снегу, шмыгая "котами", уверенно двинулся вперед, в надежде, до сумерек дойти до деревни.
Встречные подводы Мишутка боязливо пропускал мимо себя, а на любопытные окрики, нахлобучив на нос шапку, отворачивался. Мальчик заметно торопился к цели. Желанная деревня, как ему казалось, была где-то вон там - за курганами; но курганы сменялись один за другим, пока не кончились; а дорога уходила дальше и потерялась совсем в надвигающихся сумерках. Скоро подошла ночь, и степь совершенно исчезла в черной мгле под беззвездным небом.
Страх охватил детское сердечко, живот щемило от голода, коленки то и дело подламывались, руки стыли, и Миша часто стал проваливаться в снег.
Уже не раз приходила мысль вернуться обратно: но от чего и к чему? Позади его не ожидало ничего, кроме голода.
Собрав остатки сил, он прошел еще немного вперед. Но не видя ничего, Мишутка сунул окоченевшие руки за пазуху, согнулся и присел на торчащий возле дороги пук сена.
Через минуту мороз клещами охватил бока мальчика и, ущипнув за обнаженные коленки, стал гнуть к земле. Вдруг, откуда-то снизу, медленно, под лохмотьями стала по телу мальчика разливаться блаженная теплота. Миша поднял голову и, расправив ручонки, приятно потянулся.
Вдруг перед его глазами, в темноте мигнул какой-то огонек, и почудилось ржанье лошади.
Миша напряженно, подставив ладонь ко лбу, вглядывался: вдаль. Впереди ему показалось что-то темное. Мальчик решил подойти к нему. "Может, деревня?" - мелькнуло в детской голове. Миша рванулся в темноту, но скрученные ноги совершенно не раздвигались. Он свалился на бок и голыми руками, опираясь на край дороги, с большим усилием встал на ноги. Потом шагнул к темному пятну и провалился в снег.
Острой кромкой царапнуло колени, и это немного оживило его. Шаг за шагом, утопая по колено в промерзшем снегу, он, шатаясь, брел вперед. Через несколько шагов, впереди стал проясняться огромный стог, а возле него, покашливая, мужики накладывали возы с сеном. Как он докарабкался до них, как молча уцепился за штаны одного из них, Миша не помнил. Но мужик, при виде бесформенного темного комка, вначале испугался и шарахнулся в сторону, но, почувствовав, что комок не отпускает его, нагнулся и, разглядев мальчишку, закричал:
- Хлопцы! Бачь, щось такэ за чудо прычепилось до мэнэ?
Когда осветили, то увидели, как окоченевшими ручонками, мальчик держался за штаны крестьянина. Лицо было спрятано под нахлобученной шапкой; сквозь зияющие дыры штанов, из ободранных коленок, сочилась полосками кровь.
- Да это никак с мельницы мальчишка-то? - крикнул кто-то, подняв шапку с Мишуткиного лица, - ах, какую даль пропорол!
Руки мальчика растерли снегом и, закутав его в тулуп, заторопились в станицу.
Так, милостью Божьей, Миша был спасен от мороза, а потом и от голодной смерти.
Оказалось, что подобравшие мальчика, были, действительно, из тех арендаторов, к которым он пошел. Они приютили сироту у себя, образили, привели его в человеческий вид. Там он и рос, пока не стал уже парнем, окреп телом и умом.
За эти годы, много ему пришлось перенести нужды и лишений, так что чашу сиротского горя Миша испил до дна. Но что самое драгоценное было в нем - это чистая, живая вера в Бога, которая не покидала его. Неизгладимыми остались у него в памяти годы раннего детства: христианские песни, рассказы о библейских героях веры, особенно, жизнь Иосифа, прекрасного Моисея в корзиночке, Иисуса Христа в ясельках, среди овечек. Вспоминались и скупые, но дорогие ласки матери. Помнил, хоть и смутно, пожарище и разгром дома, смерть матери, страшные озверелые лица сельчан. Конечно, многое с годами ушло из памяти, но вера в Бога осталась неизгладимой, она росла и крепла.
К семнадцати годам, его сильно потянуло в родные места, и он, накопив средства, переехал в город Керчь, где жила его старшая сестра. Прямо с первых дней, ему удалось напасть на след верующих, найти собрания, и он прилепился к ним всей душой.
В первые дни он был очень рад услышать христианское пение, проповеди. Все это напоминало ему старый отцовский дом, душа стала быстро оживать. Но, к великому сожалению, состояние общины было не на должной высоте, охлаждение среди христиан леденило Мишину душу. Давно уже забылись страшные гонения при царизме. Новый уклад жизни был совсем иным, да и верующих (с тех времен) осталось не так много, а сердце у Миши загоралось огнем все больше и больше. В 1929 году, на одном из собраний, его сердца коснулся Дух Святой, и он искренне и горячо покаялся. Духовное возрождение изменило Михаила до неузнаваемости. Истина Божия открылась ему во всей полноте. В нем появились дары духовные, особенно к проповеди, а огонь любви Божьей пылал в душе его ярким пламенем.
Светильником Господним горел обращенный юноша, среди охладевших христиан, а жажда - к слышанию Слова Божия - среди людей была очень велика. Находясь ли на работе, или еще где, Михаил использовал все свободное время в беседе с людьми, ищущими Господа. В собраниях он горячо проповедовал людям о спасении, через веру во Христа Иисуса, призывал к покаянию. Богослужения заметно стали оживляться, каялись грешники; от этого сердце Миши горело еще большей радостью. Но у некоторых верующих, особенно у старых братьев, появилась духовная зависть. У них никак не укладывалось, как этот юноша, который только что покаялся, так просто и свободно себя ведет. Они хвалились своим прожитым: как раньше, они годами, после покаяния и крещения сидели на скамейке и слушали, пока им доверят первую проповедь. А этот, едва окрестился, уже стоит с Библией в руках, за кафедрой. Оскорбительно, едко урезонивали они Михаила, гонимые религиозной завистью. Их сердца не горели ангельской радостью о кающихся грешниках - к обращенным душам они относились недоверчиво: нет ли тут чего притворного? А то, что через брата Мишу души обращались к Господу, их не трогало и в расчет не принималось. Зато о своих проповедях они были самого высокого мнения, считали, что в них что-то, чуть ли не ангельское, мудрое, великое. Затягивали их по часу, а тех, кто дремал от их проповеди, обличали прямо, стоя на проповеди: "Сестра, не спи!"
Впервые, Михаилу пришлось пережить эту фарисейскую, тупую черствость. Обидой палило юное сердце, но внутренний голос призывал его к терпению. И он понял, что это его школа смирения. Вскоре эти обострения увеличились, особенно после того, как Михаил стал чаще выезжать с благовестием по тем местам, где так жаждут слышания Слова Божия, где люди ищут спасения. Этим служением особенно отличались 1931-1932 годы. Эти разъезды Миши стали для старцев совсем нетерпимыми, и они обрушились на юного благовестника всей тяжестью своего гнева, доказывая, что всякому верующему, в том числе и проповеднику, надо сидеть в своей общине; да и времена не те, чтобы разъезжать. С разных мест доходили слухи об арестах и ссылках верующих.
С таким взглядом Михаил не мирился, но, читая им Библию, доказывал, что всякий верующий обязан, получив в Иисусе спасение, проповедовать Христа распятого и другим.
Беседы принимали самый обостренный характер, но Господь наделял Михаила такой силой, что те противостоять ему не могли. Однако взаимоотношения юноши со служителями делались все напряженнее.
После этого брат решил принести эту скорбь в молитве к Богу и получил в сердце ясное свидетельство - выехать.
Так он посвятил себя на дело благовестия, выехав в 1931 году на Кавказ.
В Пятигорске и Кисловодске он нашел своих, верующих, и, посещая собрания, пламенно проповедовал Евангелие. Проповеди его послужили многим к пробуждению, и вскоре он стал уважаемым среди верующих. Но не только они обратили внимание на него, взволновались и противники. Миша, хотя и не имел еще опыта в распознании противников, все же скоро, при содействии местных друзей, обнаружил, что за ним установилась слежка. Она не осталась безрезультатной, и, как он ни старался, по-своему укрываться от нее, однажды был задержан органами власти. Здесь, в беседе с ними, Михаил ощутил на себе особое проявление Духа Святого, Господь наделял его такою мудростью и силой, что он сам приходил в изумление, а противники не могли найти за ним ничего такого, за что можно было бы его обвинить. Допросив его и отобрав документы, они отпустили юношу. Через несколько дней вызвали его вновь и опять беседовали с ним. Первый раз Михаил перенес преследование за своего Господа, и где-то в глубине души горело радостное чувство: "За моего Господа страдаю!" А больше всего, сердце наполнилось каким-то дорогим чувством удовлетворения, и он думал:
"Если уж и противники на допрос вызывают, то, наверное, я стал настоящим проповедником..." Конечно, не без того, сердце дрожало от страха, когда завели его в казенное помещение, однако, как только стали допрашивать, Миша забыл себя и прочувствовал, какую силу изливает Господь в этих случаях! Зато радостью переполнилась грудь, когда он вышел после допроса. Они пригрозили ему, однако документы возвратили. С этой радостью, он пошел прямо на собрание. Друзья, увидев его вновь среди себя, очень обрадовались, т.к. знали, где он был, и молились за него. Братья тут же предложили ему проповедь.
Через проповедь Господь излил великую Свою благодать, особенно, когда он немного, для примера, упомянул отдельные эпизоды из своих переживаний. Посещение Духа Божия было так велико, что прямо во время проповеди началось покаяние. Раскаивались охладевшие, отпавшие христиане; пробуждение приняло массовый характер. Ввиду этого, у брата Миши появилось много труда. Кроме служения в собрании, он все свободное время проводил в труде, ради Господа. Посещения и беседы по домам, беседы после собрания - все это, как правило, заходило далеко за полночь, а нередко, до рассвета. Поэтому день и ночь юноша был погружен в служение Господу. И Миша почувствовал, как он физически дошел до полного изнеможения, да и времени для личного чтения Слова Божия и уединения с Господом у него совершенно не находилось.
В сознании полного удручения, крайней немощи, он пришел однажды на собрание с некоторым опозданием и сел в рядах, прячась, чтобы посидеть и погоревать о себе.
Мысли самообвинения нахлынули на него, и он низко наклонил голову, сидя на скамейке.
- Что бы это значило? Откуда это такое? - спрашивал он сам себя, - и что теперь делать? Он пытался про себя молиться, чтобы ободриться, но голова опускалась все ниже и ниже. И надо же? В этот самый момент его заметили братья и неожиданно, когда он был погружен в свое горе, юноша услышал:
- Брат, приготовься к проповеди!
Миша растерялся и, подняв голову, хотел отказаться, но объявивший брат уже отошел от него. Миша всячески: выражением лица и жестами хотел передать брату, что он не готов, не способен, не может и не знает, что говорить - но никто его об этом не спрашивал. Допели последние слова гимна, и пресвитер объявил о его проповеди.
Совершенно растерянный, и, дрожа от волнения, он успел только про себя воскликнуть Спасителю. "Господи! Что же я буду говорить? Я совершенно опустошенный!"
Так, встав за стол, он механически открыл общую церковную Библию. Взор его упал на один из текстов, он внятно прочитал его и почувствовал, как могущественная сила благодати Божией наполнила его сердце. Уста открылись и из них полились, действительно, реки воды живой. Проповедовал от кратко, но только сказал "Аминь", как по всему помещению пронесся молитвенный вопль покаяния. Упал на колени и сам проповедник, рыдая вместе со всеми.
Да, действительно, "Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит" (Иоан.3:8).
В это время Миша не предполагал, что его служение на этом месте было в последний раз, Господь усмотрел для него другой путь.
Придя на свою квартиру, он получил извещение из Керченского военкомата, о его допризывной подготовке. В эту ночь он мало спал, много думал о предстоящем испытании и, хотя давно положил в сердце - не брать оружие в руки, но этот вопрос еще не предстоял пред ним так конкретно, как теперь. Долго и усердно, молился Миша в эту ночь Господу, чтобы Бог послал ему мудрость в ответах, твердость в решении и силу в предстоящих скорбях, которые он ожидал. Во время молитвы он услышал тихий, но твердый голос в своей душе: "И не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности" (Рим.6:13).
Осмотрев себя после молитвы, он вынес такое заключение: эти члены - руки, ноги, слух, зрение, голову, да и всего себя я отдал Богу - в орудия праведности, и другому отдавать их, никому не могу.
С этим решением Миша поехал в свои края, чтобы явиться на пункт.
Там, при беседе с военным комиссаром, заявил, что служить в армии готов, но взять в руки оружие, с целью убийства любого человека, он не может.
Комиссара это не очень удивило, видимо, он не раз встречался с людьми подобного убеждения, но объявил Михаилу Шпак, что беседу он проведет с ним еще раз и более серьезно, чем теперь. Следующий раз не заставил себя долго ждать, и уже вечером, когда оформление призывников было закончено, его позвали опять.
На этот раз в кабинете было несколько человек, одного из них он особенно приметил, так как тот имел выразительное лицо, красивые усики, и был пожилого возраста. Беседу вел тот же комиссар, но она сразу превратилась в сражение. В адрес юноши посыпалось множество всяких обвинений, а после бесплодных, неосновательных убеждений и доказательств, посыпались угрозы. На сердце у Михаила царила полная тишина, ни на миг он не колебался в своем уповании на Господа, отвечая кротко, но настолько веско, что после его ответов, возражать было нечего. Он даже сам удивлялся в душе, какую мудрость и силу посылал ему Господь в ответах.
Беседа задержалась до позднего часа и, уже заканчивая ее, комиссар объявил, что его дело будет передано высшему командованию.
После беседы Михаила задержал тот самый пожилой командир с усиками и пригласил на несколько минут в свой кабинет.
При разговоре Михаила Шпака с комиссаром он молчал и лишь сдержанно задавал ему некоторые вопросы, на которые Михаил охотно, с почтительностью отвечал. Этот военный служил здесь, при призывном пункте. Родом он происходил из дворянства и был потомком русского князя Волконского.
Войдя в кабинет и закрыв за собою дверь, он обратился к Михаилу со следующими словами:
- Молодой человек, хочу вам открыться в том, что ваше поведение, ответы, твердость в словах расположили меня к вам. Я впервые встречаюсь с таким случаем и не могу не заинтересоваться вами. Но находясь здесь уже значительное время, мне приходилось видеть много разных людей, быть свидетелем печальных исходов в людских судьбах. Поэтому мне от души хочется предупредить вас, если вы не измените ваш взгляд на военный вопрос, вас ожидает тяжкое последствие. Я искренне расположен к вам и говорю это не с целью переубедить вас, я рад вашей твердости, но с целью предупредить вас о могущих быть у вас, весьма тяжелых переживаниях. Я не знаю на что вы рассчитываете, оставаясь в своих убеждениях? Со своей стороны, несмотря на мое искреннее расположение к вам и определенное влияние на судьбы людей, вам я помочь ничем не могу, так как скажу по секрету, сам имею здесь минимум доверия, тем паче при решении таких сложных вопросов, как ваш. Поэтому обсудите серьезнее ваше положение и пока не поздно, обезопасьте себя.
Михаил внимательно выслушал его и ответил:
- Я очень тронут вашим расположением ко мне и тем, что вы, беседуя со мною, идете на определенный риск в отношении своей репутации. Однако, отвечу вам: мое поведение, ответы и твердость в убеждениях - это не мое, это от Господа Иисуса Христа. Ему я посвятил свою жизнь и рассчитываю на Его защиту, утешение и избавление, так как в своей маленькой жизни я не обманулся, уповая на Него. Переменять свое решение я не могу и не желаю, потому что я обещал моему Богу остаться верным до смерти, и этой присяги отменить уже никто не может. И вы убедитесь, что Бог мой, на Которого я уповаю, сохранит меня.
На этом они любезно распрощались.
Через несколько дней приехала спецкомиссия из г.Симферополя, и Михаилу Шпаку было суждено предстать пред нею.
Это было уже настоящее сражение. Убедившись, что никакие доказательства с их стороны не смогли поколебать упование юноши, члены комиссии перешли к своим разнообразным угрозам. Но Господь и на сей раз так укрепил Михаила (и физически и в мудрых исчерпывающих ответах), что после шестикратных бесед, противники пришли в ярость и предупредили его: за отказ от оружия при призыве на службу в армию - расстреляют. Протокол с заключением комиссии был передан в суд, а в нем было единодушное решение, заключение всех членов комиссии - расстрелять.
Все эти дни до суда Михаил провел в сердечной молитве и посте. Господь помог ему утвердиться в своем решении: остаться верным до конца.
В ноябре 1934 года Миша попрощался с родственниками, друзьями по вере, особенно с молодежью, и отправился на суд. Весь судебный процесс шел в духе строгих жестоких нападок. Подсудимый юноша обвинялся всеми. Обвинения сводились к измене Родине, и Миша уже приготовился должно, по-христиански выслушать и перенести решение суда.
После перерыва в зале все замерли, ожидая чтения приговора.
Суд приговорил юношу к трем годам лишения свободы.
Все: и противники, и друзья ожидали несравненно более жестокой расправы, а когда объявили лишение свободы, то не только друзья Миши, но и обвинители облегченно вздохнули и сочувствующими взглядами проводили его в спецмашину.
Через несколько часов Михаил оказался в тюрьме. Все камеры были переполнены до отказа и, войдя в одну из них, Миша, прежде всего от темноты, а потом и от людского скопления, остановился, сел прямо на полу у двери. Вследствие ли пережитых лишений с детства, или людских рассказов о тюрьмах, слышанных им раньше, эта страшная обстановка, где он оказался первый раз в жизни, его как-то не испугала.
Через несколько минут Михаил оглянулся, рассмотрел лица арестантов, рассказал коротенько о себе. Его внимание привлек старичок лет 80-ти с длинной белой бородой, и Миша свое знакомство с арестантами решил начать именно с него, поэтому, подойдя и присев рядом с ним, спросил:
- Дедушка, за что же тебя посадили?
Старичок махнул в ответ костлявой рукой, немного подумал и, шепелявя беззубым ртом, ответил:
- Да вот, шынок, што уш говорить тут, ночью вот эдак взяли из хаты, кудай-то привезли, да сказывают, будто я какого-то Кира (Кирова) убил. Вот и вся моя вина, а где он взялся той Кир, што я убил яво, доси не знаю, голубчик. - Так объяснил ему старичок и, достав из штанов дрожащей рукой грязный лоскут, вытер им глаза от набежавших слез, и умолк.
Умолк и Миша, разглядывая с глубоким сочувствием арестантов, подобных этому старику. Он жалел этот страдающий беззащитный народ, не знающий своей вины. И таких была полная камера.
Размышляя о них, он невольно подумал и молитвенно, тихо произнес про себя:
- Господи, за что же они несут такую кару?
Вдруг перед его глазами встало раннее детство. Отчасти из своей памяти, отчасти из рассказов родных вспомнил он: с каким гиканьем тогда сельчане растаскивали их обгоревшую избу, а он плакал на груди умирающей матери - и, вздохнув, подумал: "Один Бог - праведный Судья, и Он знает, зачем допускает такую кару народу..." Но все же ему было очень жаль старичка.
Недолго ему пришлось посидеть в тюрьме. Как-то зимой его вызвали с некоторыми другими, выстроили, пригнали к железнодорожным путям и набили ими вагоны. Этап, как они узнали, шел в Азию.
Вагон был до отказа набит "урками" (бандитами). Впервые в жизни Михаил оказался в таком обществе. Его последним подвели к вагону, втолкнув в людскую гущу. Глазам предстала жуткая картина: обнаженные по пояс люди разных возрастов находились в крайней тесноте, и от духоты обливались потом. Многие из них спереди и сзади были покрыты разными татуировками: от Распятого Христа в терновом венце до ужасных страшных драконов с раскрытой пастью. Все это утопало в сизом чаде махорочного дыма. Дневной свет, пробивающийся в два вагонных люка под крышей, едва достигал до противоположной стены. "Кромешный ад!" - промелькнуло в сознании Михаила.
- Господи! - воскликнул он, упав на колени рядом со своей арестантской торбой, - когда-то такой юноша, как я, воскликнул Тебе: "Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною", спаси меня и сохрани в этом адском кошмаре, не дай мне убояться.
Голос молитвы его терялся в потоке самой разнообразной, отвратительной, мерзкой тюремной брани. Тусклый свет, едва достигающий пола, падал на его склонившуюся остриженную голову и он, заткнув уши пальцами, изливал душу свою пред Господом.
Сидящие рядом с ним арестанты, шарахнулись в сторону, образовав вокруг Михаила узкую полосу свободного места.
Через минуту-две выползли из темных углов страшные обитатели вагона и с любопытством стали рассматривать новоприбывшего - что он делает на полу?
- Эй ты, парень! А ну, канай сюда! - услышал над собой Михаил хриплый голос среди водворившейся тишины.
Подняв голову, он увидел у самого окна человека, вид которого вызвал у него внутреннюю дрожь. Как и все, он был обнажен до пояса, но отличался от всех. Волосатое тело его покрывала правилка (костюмный жилет - знак власти и полномочия для суда, принятый среди уголовников), из-под которой на груди виднелась вытатуированная голова змеи с раскрытой пастью. На тщательно выбритой голове лежал аккуратно свернутый, вышитый носовой платок. Одна бровь над глазом была глубоко рассечена, что придавало его лицу демоническое выражение. Негустая русая борода была аккуратно расчесана и частично прикрывала на шее хвост той змеи, что виднелась на груди.
Михаилу расчистили проход и толкнули его на верхние нары к окну, откуда позвал его "законник" - старший вор.
"Законника" в вагоне все называли кличкой "Борода". Из окна свежая струя воздуха как-то ободрила Михаила, и при свете он яснее разглядел все, окружающее его. "Борода" сидел по-воровски: с ногами подвернутыми под себя, по мусульманскому обычаю. Перед ним, к удивлению, Михаил увидел свою развязанную торбу, в которой виднелось кое-какое белье и немного продуктов. Сверху лежало уже развернутое льняное полотенце, вышитое красивыми узорами со словами: "Господь с тобой!"
Беззлобными, но проницательными глазами "Борода" посмотрел на него и коротко спросил:
- За что?
Михаил спокойно, с каким-то внутренним торжеством, посмотрел на искаженное шрамом лицо вора, подумал на мгновение: "Ведь это теперь моя семья, среди которой будет протекать вся жизнь." И с чувством христианской любви, сострадания и какого-то доверия, ответил:
- Верующий я!.. - вот меня за мои убеждения, за отказ от оружия, за проповедь Евангелия вначале хотели расстрелять, но потом, по милости Божьей, присудили к трем годам концлагерей. А тебя за что?
"Борода", как будто от неожиданности вопроса, шевельнул единственной бровью и, с легкой иронией в голосе, неохотно ответил:
- Да, ну а я совсем ни за что, - процедил он сквозь зубы, - на одной даме так безобразно была одета доха (шуба с мехом внутрь и наружу), вот я и решил за дамой поухаживать, поправить. А доха-то была тяжелая, каракулевая. Дама под ней споткнулась и на оземь. Ну, я тут, как джентльмен доху бросил да кинулся спасать даму, да видать неудачно впопыхах, да впотьмах ее шея оказалась у меня в ладони, а она, видать с перепугу, Богу душу отдала, да язык вывалился во-о-т такой. А я с перепугу, даму бросил, а доху схватил да бежать - в общем, все перепутал; вот за такую путаницу и получил десять лет.
- Ха-ха-ха-ха-ха... - раздалось по всему вагону.
- Понял? А не понял, подрастешь - поймешь, - продолжал "Борода". - Про нас ты уж брось, путного ничего не узнаешь; ты вот, расскажи лучше про себя: как ты богомольцем стал да что ты вычитал в Евангелиях? Мы ведь, кроме попов да монашек никого не видали, да и то, когда помогали им деньги считать, да учили, где их прятать!
- Ха-ха-ха-ха... - раздалось опять дружно по вагону.
Михаил понял, что если он не сумеет сейчас их внимание привлечь ко Христу, эти люди втянут его в свою трясину, и кто знает, что случится с ним. Поэтому, после очередного взрыва хохота, он поторопился и, про себя помолясь, стал им рассказывать.
Водворилась полная тишина, особенно тогда, когда "Борода" зыкнул на всех.
Михаил начал со своего скорбного детства, но заметил по их лицам, что их этим не удивишь. Видно, все они с той самой дороги, где он когда-то едва не замерз, только повернули они не в ту сторону. И, поправившись, он привлек их внимание рассказом о Христе. Только тогда Михаил почувствовал, как проповедь о Христе стала достигать их сердец. Лица арестантов стали серьезнее, сосредоточеннее. Слушая его, они изредка о чем-то перешептывались, но "Борода" и тогда одергивал их. Очень разумно, Михаил рассказал им простым языком о том, как Христос оправдал и спас блудницу от фарисейских камней, как обличил самарянку, очистил десять прокаженных, простил разбойника на кресте.
Напоследок, он рассказал им притчу о блудном сыне и, рассказывая, к своей великой радости, заметил, как головы многих из них, особенно тех, кто немного постарше, в раздумье опускались вниз, на грудь. Шутливая маска с лица "Бороды" исчезла, и он серьезным, сосредоточенным взглядом глядел куда-то в окно. Что происходило в этой неисправимой, испорченной душе, закоснелого, потерянного человека - знал только один Бог.
После рассказа Михаил умолк. Молчали и все. Немного встрепенувшись, "Борода" совершенно осмысленно, со вздохом заметил:
- Да, парень, действительно, это так. Все мы здесь блудные сыновья, только каждый по-своему. Кто-то из нас только еще вышел из отцовского дома, а кого сама жизнь вытряхнула в те самые потемки, где и ты когда-то замерзал, кто-то уже напировался досыта - но все мы вот сейчас сошлись у свиного корыта и ждем, когда заскрипит вон та дверь на роликах, и хозяин нам поставит лоханку с баландой, которую никакая свинья не будет лопать, а мы черпаком будем делить ее, да еще ждать добавки. Мы здесь, действительно, никому не нужны. Может быть, только мать с отцом (у кого они есть), вспоминают о нас и то только тогда, когда свечку зажигают перед "Николаем Угодником".
Да вот, к примеру, взять меня. Сколько раз по этой пыльной дороге, в лохмотьях, я возвращался в родительский дом. Сколько раз меня обнимала мать, обливаясь слезами, а мне не терпелось смолоду. Неделю-другую побыл дома, да опять в разгул. А ведь разгул наш, видишь сам, какой: "приласкал" какого "бобра" или даму наподобие той, что я тебе шутя рассказал - да и пируешь. А ведь раз сумел, два, а на третий или пусть на десятый, все равно "погоришь" и опять вот сюда - к "поросячьему корыту". Теперь вот года уже прошли, пришел и ум. Да уж было дело, и в отцовский дом возвращался не раз с крепкой думкой: "Хватит! Довольно терзать себя да и мать-старушку!" И такая появлялась жажда к жизни, что я уверен, если бы тогда помогли, вот как ты рассказываешь про Христа, что блудницу спас от каменьев, глядишь - и стал бы человеком. А тут вместо Христа на пороге оказался "старший брат", как по твоей притче, "лягавый", милиционер по-вашему. Да вместо того, как Христос сказал: "И Я не осуждаю тебя; иди и впредь не греши", скомандовал: "Руки назад!" И в наручниках привел в милицию. Оказывается, в городе был грабеж. А я хоть и не был участником, но уж коль замешан был раньше в этом, так оно и пошло. Виновен, не виновен - давай сюда! А ведь у нас, парень, свое "Евангелие" - воровское, так же как и у вас: вор за вора должен жизнь положить, но не выдать. Жизнь мне, как видишь, положить не пришлось, а, спасая свою и товарища жизнь, получил вот этот шрам. До смерти обидно стало мне тогда, что вместо того, чтобы понять и помочь возвратиться к жизни - изуродовали меня. С тех пор я смертельной ненавистью ненавижу "старших братьев" и решил, что в отцовский дом мне возврата больше нет.
Ты вот счастливее меня, с твоего распутья повернул к стогу сена и не попал в руки к "старшим братьям" и, как я вижу, выбрался на светлую дорогу. Так иди по ней, парень, и не сбивайся. Нам же, видать, кипеть вместе с бесами в одном котле.
- Нет, дорогой, - прервал его Михаил, - если ты понял смысл любви Божьей в притче о "блудном сыне", то пойми ее так, как сказал Христос на кресте раскаявшемуся разбойнику. А насчет "старших братьев", у меня они есть свои и не лучше, чем твои, хотя и в других костюмах, и мне еще много придется от них претерпеть, если выйду отсюда.
- Это твое? - указал он Михаилу расческой, зажатой в руке, на его развернутую торбу и увидев, как тот утвердительно, слегка кивнул головой, продолжал:
- Забирай все, проверь и ложись вон в тот угол, - указал он все той же расческой, зажатой в руке.
- Эй ты, рыжий! Брысь на пол! - скомандовал он здоровенному парню с красными бровями, сидящему на том месте в углу, куда он приказал перейти Михаилу.
На сей раз Михаил ни слова не возразил ему, догадываясь, что этим может испортить настроение. Но впоследствии мирно договорился поместиться с ним безобидно рядом, на что весь ряд "привилегированных молодцов", охотно согласившись, немного передвинулись во главе с самим "Бородою".
Эта особая честь, оказанная Михаилу, была не последней. Во время обеда он поделился с окружающими его остатками продуктов из торбы, что расположило к парню арестантов еще больше.
После обеда "Борода" громко распорядился:
- Братцы - ворье! Давайте-ка немного покультурнее, курите в окошко, а то ведь хвоста можно откинуть (умереть), любую тварь пусти сюда - сразу подохнет. Да и лаяться кончай, не на малине чай (воровская сходка), а то уж у староротских (старых воров) и то уши вянут.
И в вагоне, действительно, немного прояснилось, так что можно было хоть разглядеть лица друг друга. От сильного утомления или, более от свежего воздуха, после традиционной этапной проверки Миша и не заметил, как упал на нары и заснул, как говорят, по-мертвецки.
Проснулся он только ночью; где-то недалеко впереди паровоз, извергая снопы искр, вздыхал на подъеме: "Ой, как тяжко! Ой, как тяжко!" А под вагоном колеса мерно выстукивали в ответ: "Все пройдет! Все пройдет! Все пройдет!"
Обнаженная до кальсон семья арестантов спала тревожным сном. Январский свежий воздух, периодически, мощной струей врывался через решетки окошек в вагон и боролся со спертым смрадом от человеческих тел.
То и дело, вперемешку с людским храпом, слышались то стоны, то бессвязные бредовые выкрики, или бессознательный скрежет зубов.
- Да тяжел арестантский сон, - подумал Михаил и тихонько, нащупав впотьмах рубаху, оделся, встал на колени и в сладкой молитве стал изливать душу свою перед Господом. Не из родной земли увозили и не от материнской ласки отнимали, да и впереди ничего хорошего не манило его, но неизвестная будущность томила его душу, а юноше шел только 24-й год.
В горячих слезах он изливал перед Богом свою душу: он молился за оставшихся друзей, особенно вновь обращенных, за эту бедную арестантскую семью, среди которой ему теперь суждено прожить годы, и годы самые цветущие, юные. Вспомнил и бедного старичка, обвиняемого в убийстве какого-то неизвестного ему Кира, и этого несчастного "Бороду", потерянного, ожесточенного на все окружающее, но у которого где-то в тайнике души нашлось доброе чувство к Михаилу. В молитве он ясно увидел то самое, настоящее, безнадежно погибшее, для спасения которого, Сам Спаситель оставил небо и пришел, чтобы взыскать его; а теперь посылает его, Михаила, в самое пекло, чтобы этим погибшим засвидетельствовать о Христе. Молился он и о своем неведомом будущем, чтобы Господь провел его и сохранил.
Ехали они очень долго и томительно, ужасы этапного скитания изнурили все жизненные силы, однако Господь чудно сохранил Михаила. В конце февраля 1935 года их выгрузили на окраине Ташкента.
Через несколько дней из пересыльной тюрьмы их перегнали в лагерь, расположенный среди полей, где по берегам журчащих арыков изумрудным ковром пробивалась первая весенняя зелень. Белоснежными пятнами пестрели, расцветая, абрикос, алыча, черешня, и ярко-розовыми рукавами покачивался при малейшем дуновении ветерка персик.
Теплый, бодрящий воздух пьянил, обессилено склонившуюся голову, и поднимал к жизни. Михаил вдохнул полной грудью и, с затаенной улыбкой на устах, тихо произнес: "Господи, в какой благословенный край Ты привел меня!"
С первых же дней его определили на работу по механической части, и Господь послал к нему расположение начальствующих. Скоро его стали брать за зону для устранения всяких неполадок.
Затем, убедившись (после некоторого испытания) в его трезвости, честности и аккуратности в исполнении всяких поручений, разрешили ему бесконвойное (вольное) хождение по городу.
Первой его мыслью было, когда он оказался в людском круговороте на улице города: "А как отыскать своих?" И в этом Господь оказал свою милость. Без особых затруднений он у двух или трех человек спросил:
- Не знаете ли вы, где тут в городе собираются баптисты на молитву?
Один из прохожих, осмотрев его подозрительный костюм, сказал:
- Где собираются на молитву, не знаю, а про одну баптистку скажу, где живет. И указав ему дверь дома, долго смотрел ему вслед, пока Михаил не подошел туда, куда он его направил.
Миша постучал, и вскоре к нему вышла женщина средних лет. В ее открытом, но испуганном лице, он прочитал, что это христианка.
- Извините, пожалуйста, мне сказали, что в этой квартире живут верующие - баптисты, это правда? - спросил Михаил.
Женщина как-то смутилась и, закрыв за собою дверь, вышла на ступеньки. Долго, пытливо осматривала юношу, потом робко ответила:
- Да, здесь живут верующие, а вам кого?
- Да я никого вообще не знаю, - ответил Михаил, я только что недавно прибыл в этот город и так бы хотел найти "своих". А где проходит собрание, вы мне не скажете?
Женщина еще больше растерялась и так ответила:
- Да собрания у нас закрыты уже два года назад, а где собираются... я не могу вам сказать.
Михаил, увидев, что женщина сильно мучается от его вопросов, решил пощадить ее и не настаивать дальше, но все же спросил еще:
- А вы, как я вижу, христианка?
- Да! - ответила та, уже свободнее.
- В таком случае я приветствую вас, сестра, и прошу, если можно, зайдем к вам и вместе помолимся, меня зовут Миша Шпак.
Женщина тоже протянула руку и ответила:
- Приветствую, Зиновьева. Зайдите, помолимся. - И, поправляя на голове платок, она повела гостя в тесную кухню, затем вместе с ним склонилась на колени и про себя тоже молилась.
Брат непринужденно, сердечно благодарил Господа за все пережитые трудности, особенно за то, что нашел в этом городе "своих" и просил, чтобы Господь благословил его пребывание в этом городе.
Сестра молиться вслух не решилась, но после молитвы предложила гостю покушать.
Миша поблагодарил ее, но видя их материальную скудость, извинился и, пообещав зайти в следующий раз, распростившись, вышел на улицу.
Проводив его, сестра сильно мучилась в душе своей, а вдруг - это искренний брат, может, даже одинокий, и негде ему преклонить голову? Вечером, когда сошлись домашние, она с ними поделилась о неожиданном визите. Хотя они и не советовали торопиться и открывать, где проходят общения, но она всю ночь промучилась в самоосуждении.
К вечеру следующего дня, когда Миша вновь постучал в дверь, она с радостью открыла и, впустив его, созналась:
- Брат, сильно я мучилась, что так недоверчиво приняла и скрыла от тебя наши общения, а ночью мне Бог открыл, и я решила тебя повести.
Дело в том, что у нас дом молитвы отняли, и на богослужения не собираются. Но наша молодежь тайком сходится по домам, да кое-кто из пожилых; больно уж сильно преследуют власти. Пятнадцать человек братьев посадили в тюрьму после того, как дом отобрали - вот мы и остерегаемся. А сегодня я решилась, поведу тебя сама. Пойдем! - и одевшись, они уже в сумерках пошли на общение.
Знакомство с молодежью, о которой мы уже знаем, было такое радостное, что друзья забыли про все предосторожности, и на следующий вечер прямо ватагой пришли к самой вахте лагеря. Долго и с любопытством они разглядывали через железные прутья ворот и обходили вдоль зоны, но не знали, как увидеть им Мишу Шпака. На вопросы надзирателя ответить боялись, пока, наконец, увидели проходящего в зону заключенного вольнохожденца и попросили передать о них Михаилу Шпаку.
Брат уже в сумерках вышел к друзьям и, отойдя в сторону от лагеря, они долго наслаждались в беседе, а расходясь, были очень рады, что пришли проведать и послужить узнику.

Глава 5.
Образцы.

Тут же Миша установил прочную связь со своими юными друзьями и в откровенной беседе признался, что такого количества христианской молодежи он нигде не встречал и о такой организованности ни от кого не слышал. Регулярно посещать собрания он не мог, так как был в неволе, но при всякой возможности старался со всем усердием служить Господу. За короткое время Миша успел лично познакомиться со всеми, побывать во многих домах, и был глубокоуважаемым, даже среди старцев. Юные друзья, не считаясь с опасностями, угрозами и слежками, с первых же дней знакомства посещали Мишу в лагере, что еще больше сблизило его с молодежью.
Чаще они стали встречаться с Женей, и вдвоем много беседовали об общем состоянии дела Божия и, особенно, о труде среди молодежи.
Миша имел уже некоторый опыт в служении по Церквам, т.к. ему немало пришлось перенести обид, огорчений от "своих" как на Кавказе так и в Крыму. Со многим он знакомил Женю, еще молодого христианина. В глазах Жени, а также новых своих друзей, брат Миша был на гораздо высшем духовном уровне, чем они сами. С чувством некоторой зависти и явного превосходства над собой, они смотрели на Мишу как на юного узника, самоотверженного борца, одаренного служителя Церкви и как на своего представителя от христианской молодежи, среди старших.
С Женей они спаялись в одно целое. Вместе намечали мероприятия, обсуждали меры предосторожности, и как-то почувствовали, что судьба молодежи вверена, именно им, Господом. Одно стесняло их - это то, что они не были рукоположены, а в работе с молодежью все больше и больше нарастала нужда в рукоположенных служителях. Из числа обращенных юношей уже немало было принято в Церковь; надо было крестить, совершать Вечерю Господню, а делать это было некому.
После арестов, оставшиеся служители так дрожали от страха, что боялись показаться на каких-либо общениях.
Буквально на пальцах, молодые братья считали дни, когда должны были возвратиться их братья-узники, чтобы можно было разрешить с ними все церковные вопросы, горячо молили Господа о благополучном и своевременном их освобождении.
Однажды, сидя вдвоем, Миша с Женей глубоко задумались, и Женя спросил у своего друга:
- Брат Миша, скажи мне, почему так получается? Одни братья, не считаясь с семьями, со своей жизнью, ради дела Божья, жертвуя всем, идут в тюрьмы на мучения и дело Божие считают выше всего и не оставляют его; возьмем, к примеру, наших дорогих, благословенных служителей Господних по Оренбургским степям и Поволжью, братьев: Янченко Ефима Сидоровича и Зук-кау Андрея Петровича.
Вот Ефим Сидорович с молодых лет отдается на служение Господу. Вместе с Рябошапкой И. С., будучи помощником ему, в конце 1880-х годов совершали служение в эпоху тягчайших гонений.
Однажды, прячась от озлобленных жителей, Янченко совершал после крещения Вечерю Господню в посевах ржи. Налетевшие по доносу конные, стальными цепями безжалостно избивали христиан, а самому Ефиму Сидоровичу концом цепи выбили глаз. Но он и после этого продолжал неустанно нести служение свое, не боясь ничего. Заканчивая его, он заботился, чтобы дело Евангелия продолжалось, для чего рукополагал молодых благовестников, в числе которых был и Кирилл Сергеевич Новиков. Все они впоследствии отдали жизнь свою, неся свет истины русскому народу. Но ведь с ними же вместе Ефим Сидорович рукоположил и нашего Савелия Ивановича Глухова и еще кое-кого из "самарских беженцев", а где они? Они теперь прячутся здесь, в Ташкенте.
А Андрей Петрович? Ведь от одного только рассказа о его беседах и проповедях как среди немцев по Оренбургским степям так и среди русских, сердце загорается огнем благовестия. Хочется подражать его бесстрашию и мужеству, его жертвенной жизни. Другие же, при малейшей опасности, бросают все дело Божье и идут на всякую нечисть, лишь бы не быть гонимыми, а по домам также молятся, также поют духовные гимны, участвуют в Вечере Господней, проповедуя другим Евангелие... В упоении хвалятся тем, что уверовали от Зуккау, крестились от самого Янченко, с ним ездили в одной телеге по деревням...
- Я скажу тебе более того, - перебил его Миша, - даже осуждают тех, кто идет страдать за дело Божие.
- Да, вот именно, - согласился Женя, - но почему это так? Неужели они не боятся Бога? Ведь Господь строго за это взыщет. На что они рассчитывают?
- Женя, Женя, а ты не знаешь на что? Я тебе отвечу, - сказал ему друг. - Они знают, что все-время гонения не будут; пошлет Господь и время отрады, пошлет и свободу. Вот тогда посмотришь, как они вылезут из темных и укромных своих уголков и приползут на собрание. Да усядутся не на скамьи с рядовыми членами, а полезут в передние ряды, за кафедру; а если ты заметишь им их нечестность, они тебя унизят, как захотят, и еще прочитают тебе: "Благоразумный видит беду и укрывается, а неопытные идут вперед и наказываются", понял?
- Я понял, - ответил Женя, - но ведь это же низко, нечестно, мерзко. Ну, а как же теперь нам быть? Я вот, к примеру, не могу быть равнодушным к голодным, жаждущим душам, надо же им дать пищу, иначе они пойдут в мир питаться рожками.
Нет, я не могу быть спокоен, я пойду к ним и скажу, что это нечестно, что Бог взыщет с них, на них же сан служителей!
- К кому ты пойдешь, кто послушает тебя? - заметил Миша,
- К кому пойду? Пойду к Крыжановскому, к остальным, кто запрятался, и скажу им...
Тут Миша своею ладонью остановил его руку и проговорил:
- Пойдешь? Они посадят тебя, предадут. Ты же сам рассказывал, что ходил уже к ним, - потом, помолчав немного, добавил: - Ты помнишь, как Христос, увидев людей идущих за Ним, сжалился над ними? Женя! Я очень рад, что ты имеешь те же чувствования, что и во Христе Иисусе. Ты спрашиваешь, а как же теперь нам быть? А помнишь, что сделал Христос-Учитель, когда увидел толпы народа и сжалился? Он посмотрел на Своих учеников и сказал им: "Вы дайте им есть", а у них и нашлось-то всего две рыбки, да пять хлебов, но Учитель благословил это малое, преломил, вверил это благословенное ученикам, а те накормили этим народ.
Женя, мы не будем смотреть на них, пусть Сам Бог считается с ними, это Его рабы: верные они или неверные; а мы вот это малое, что вверил нам Господь: наши малые силы, знания и способности, и самих себя - давай тоже предадим нашему Господу, чтобы Он благословил это наше малое; и понесем раздавать жаждущим и алчущим, вовремя ли то, или не вовремя. Давай склонимся пред Господом! - и они оба, в пламенной молитве склонились пред Господом, изливая свои нужды и нужды дела Божия.
Дверь тихо скрипнула, и в нее вошли две девушки, раскрасневшиеся, видно от быстрой ходьбы. Войдя, они замерли в благоговении, ожидая конца молитвы.
- Братья, мы принесли вам радостную весть, наши дорогие узники Баратов А. И. и Седых И, П. освободились, и теперь они оба в одном месте, хотите, мы вас поведем туда? - выпалили с восторгом девушки, едва брат Миша произнес: "Аминь".
Тот и другой не знали, как выразить им свой восторг и благодарность за их подвиг. Тут же они оделись и побежали, в сопровождении сестер. Они, впрочем, не бежали, а летели, как им показалось, кривляя по лабиринтам узеньких восточных улочек - нырнули в калитку, а через минуту уже, в горячих слезных объятиях, приветствовались с дорогими узниками.
Огнем счастливого довольства сияли глаза девушек, когда они, стоя у порога, наблюдали за этой драгоценной встречей. Затем, скромно извинившись, скрылись за дверями, счастливые от сознания того, что и они чем-то служат Господу.
Первые час-два прошли в рассказах узников о тех страданиях, какие им пришлось перенести от самого момента ареста до освобождения.
Брат Александр Иванович и брат Игнат Прокопьевич спокойно рассказывали друзьям о самых важных моментах, о тех великих чудесах Божиих, какие они испытывали на себе в период заключения. Брат Женя, молча и внимательно следил за тем и другим, и заметил, как они измучены пережитыми скорбями, как заметно изменились они во внешности, особенно брат Седых.
После их рассказа, Женя Комаров обрисовал состояние дела Божья в городе, о своих радостях, опасностях и дивных благословениях Божиих. В разговоре познакомил братьев с Мишей и не скрыл от них ничего, рассказывая как о своей дружбе с ним, так и о печалях.
Во время рассказа Жени, взор брата Баратова заметно просиял. Он был искренне рад тому, что их страдания не были забыты, несмотря на то, что служители после их ареста попрятались, но пламя любви Божией загорелось в сердцах юных, и дело Божие не остановилось. В такой взаимной радостной беседе время подошло уже к полуночи, а Мише надо было еще возвращаться на свои нары.
После того, как оживленная часть беседы стала иссякать, и в разговоре появились некоторые паузы, Женя решился не откладывать, а именно теперь, объявить братьям свою созревшую нужду в деле Божием:
- Братья! Мы видим, как вы измучены от пережитых скорбей и тягостной разлуки с семьями, с родными. Вы вышли из раскаленной печи, и вам, конечно нужен хоть малый отдых, мы это сознаем и до глубины души рады вашему возвращению, и искренно желаем вам отдохнуть от всего пережитого. Но что делать? Вот несколько юных душ томятся уже долгое время, ожидая крещения, а крестить некому. Оставшиеся служители либо разъехались, либо от страха не решаются исполнить волю Божию. Да уж неизвестно, как давно многие из нас не участвовали в Вечере Господней. Не будем скрывать того, что мы ждем вашего возвращения. Что вы можете нам сказать на это?
Игнат Прокопьевич посмотрел на брата Баратова и откровенно попросту сказал:
- Дорогой Александр Иванович! Ты знаешь мои прежние скитания, знаешь, что я имею семью, и семья заждалась меня, что вот уже столько времени я не могу приласкать моих деток, а у тебя детей нет. Может быть, ты отважишься совершить это служение?
Баратов Александр Иванович, хоть и был женат, но детей не имел. Женою его была скромная, преданная Господу сестра - дочь почтенного труженика Божия, всеми уважаемого служителя, брата Дрепина. С молодых лет эта чета посвятила себя на служение Господу и искренно, нежно любя друг друга, не имея детей, служила Ему со страхом, самоотверженно, не считаясь с плотью и кровью.
Когда Игнат Прокопьевич обратился к Баратову с такими словами, он долго ничего не мог сказать на это. Голова его медленно опускалась на грудь, из глаз выкатились крупные слезы, и один только Бог мог понять, что делалось в душе этого самоотверженного слуги Его.
Но потом, подняв голову, он тихо произнес:
- Друзья мои, поймите меня и не осудите! Боюсь! Но будем молиться Богу. Ведь решиться на это, значит, сегодня же надо опять собирать арестантскую торбу и идти туда, откуда я только что вышел на днях, и теперь уже приготовиться навсегда. Будем молиться - к этому может приготовить только Дух Божий.
Через неделю, не более, когда друзья встретились на собрании, брат Баратов оставил Женю и некоторых других после собрания и решительно заявил:
- Где эта молодежь? Я готов исполнить волю Божию и крестить их, и служить среди молодежи! Господь открыл мне, что трудиться мне в Его винограднике осталось немного, день отшествия моего очень близок.
Пусть сам сатана будет препятствовать мне в служении, но я пойду, при содействии Господнем, буду проповедовать.
На первый случай, к крещению было приготовлено пять человек, наиболее ревностных: Миша Тихий, Лида и Катя Грубовы, Надя Чердаш и еще один юноша, хороший друг Жени.
Со всеми предосторожностями было приготовлено место для крещения. Высокое чувство благоговения наполняло сердца как крещаемых так и самого крестителя. Дух Божий исполнил брата Баратова особой силой. Он, конечно, не знал, что совершал сие служение на земле в последний раз. Не знал и того, что погружая крещаемых в мутные воды реки, он прилагал к Церкви тех, кому впоследствии предстояло нести вперед знамя истины, заменяя почивших борцов. Во время крещения, стоя в воде, он с особым чувством запел:

О, Образ совершенный Любви и чистоты!
Спаситель, Царь Смиренный,
Пример мой вечный - Ты!
На лик в венце терновом Хочу душой взирать;
Хочу делами, словом Тебе лишь подражать...

Глава 6.
Гонения.

Комарову Жене шел 24 год. Покаяние его и принятие в члены Церкви на домашних не произвело особого впечатления, так как в характере его не произошло резких изменений. По-прежнему, он оставался добр и ласков как с домашними, так и со всеми родными. Тем более, что один его дядя со своей женой, еще до переезда в Ташкент были членами Церкви. Только к своей маме Женя относился с еще большей лаской. Отец уже был чужим человеком для них, хотя часто заходил к семье, но это только увеличивало страдания матери.
В семье их с мамой было четверо, и материально они жили, сравнительно в достатке. Для матери Женя старался жить так, чтобы все было ей в утешение. Однако после крещения, когда юноша сблизился с молодежью, он все реже и реже оставался вечерами дома и приходил всегда далеко за полночь, а нередко и ночевал у людей. Мама его вначале сильно беспокоилась, заметив в нем такую перемену. Женя пытался объяснить ей, но когда бы он ни приходил, мама ждала его и не спала. Тогда он стал приглашать друзей к себе, и мама, увидев юношей и девиц-христианок, вскоре полюбила их, и сердце ее стало успокаиваться. Но однажды, когда он с группой сестер-девушек ушел вечером на общение и, задержавшись, домой пришел только после работы следующего дня, мама, приготовив ему покушать, и, садясь рядом с ним на стул, сказала:
- Сыночек мой, Женя! Болит душа моя о тебе, сколько ребят вокруг тебя, а девушек еще больше, хоть я и люблю всех их (они такие ласковые, умные и скромные) и я ничего подозревать не могу, но скажу тебе: искуситель-то хитрый, он ведь губит не только падших, а много погубил и опозорил таких прекрасных, которые и сами не заметили, как попали в его сети. Я вот гляжу на тебя, забегался ты совсем и в лице-то изменился, осунулся. Сынок, пора тебе видно жениться, хватит уже хороводиться, невест много: девушки одна краше другой, выбери себе по душе, да и благослови вас Господь.
Женя смиренно выслушал совет матери и, подумав, ответил:
- Мама! Я правда не думал еще об этом, да и думать не хочется. А почему не хочется? Я как посмотрю на других: как поженились - то как куры на нашестах, сидят в своих кутках и не видно их нигде; мне же хочется еще быть свободным и любить всех их, посмотри, какие они все хорошие да ласковые!
- Сыночек! - возразила мать, - всех любить не будешь, да и они не дадут, а запутаешься в этих делах - горя себе наживешь, вместо радости.
Разговор между сыном и матерью окончился ни на чем, но мысль о женитьбе все-таки засела в голове. Если раньше он не обращал внимания на сестер, как на девушек, то теперь почему-то стал обращать.
Находясь в общении, он присматривался ко всем, но почти все из них были такие милые, цветущие и, если какая сестра не выделялась лицом, то выделялась чем-то другим, и ему казалось, что все они как ангелы, что все они и к нему так ласковы, так приветливы, что ему хотелось любить их всех-всех. Он одинаково уважал всех, проводил личные беседы с девушками; беседовать приходилось немало. Но вскоре взгляд его стал меняться.
После общений почти всегда необходимо было провожать девушек до дома; и часто, оставаясь наедине, он чувствовал себя несвободным. А, когда провожал кого-либо из других сестер, то прежняя сестра (заметно было) оставалась в обиде. Это он испытал не раз, и ему было так обидно, что будучи высокого мнения о сестрах, он, в действительности же, обнаруживал в них плотское, мелочное. "А, что же там может открыться после брака? - подумал он и решил, - нет, не буду жениться, буду хранить сердце свое таким, чтобы оно вмещало всех, буду любить всех одинаково и для всех жертвовать собой". Этими мыслями он решил поделиться со своим другом Мишей.
Миша со всем усердием посещал общения и с каждым разом становился все более желанным. Проповеди его всегда были пламенными: и касались не только чувств, но - глубоко оседали в душе, запечатлеваясь в памяти и пробуждая к жизни, труду, борьбе.
Однажды, они остались вдвоем, чему были очень рады, потому что о многом хотелось поделиться.
Последнее время Женя стал замечать, что и Мишу окружало много девушек. Часто он проводил беседы с кем-либо из них, но чувствовал в общениях Миши с сестрами, какую-то святую христианскую строгость.
- Миша, - начал с ним друг, оставшись наедине, - я замечаю, что как тебе, так и мне все чаще приходится общаться с сестрами, и стал видеть, что некоторые из них неравнодушно смотрят на юношей, в том числе и на нас...
- Гм... не некоторые, а большинство! - поправил его Миша.
- Тем более, вижу, что ты это замечаешь. Не следует ли нам более конкретно определить наши взаимоотношения с сестрами? Давай мы останемся так, будем безбрачными!
Миша, храня улыбку на лице, немного подумал и ответил своему другу:
- Боюсь, брат мой, что ты скоро женишься! Я вот что хочу сказать тебе на это: жениться не грех, и любви бояться не надо - и то, и другое нам позволено Господом. Надо бояться - оказаться рабом плотской любви, а брачной жизнью - прикрывать буйство страстей и похотей. В период нашей юности важно сохранить чистоту сердца, а чистота сердца зависит от чистоты мыслей: то и другое вырабатывается в борьбе со страстями и похотями, восстающими на нашу душу. Нам очень важен взгляд на девушку-христианку, ибо от этого взгляда складывается и наше отношение к ней.
Брат Женя, не обманывайся; глядя на сестер, никогда не ошибайся, и знай, что они во плоти. А вот встречаться или оставаться с сестрой-девицей наедине - надо избегать. Очень немногие могут обуздывать себя. Они могут любить, ради этой любви и жизнью жертвовать, но им не дано быть главою семьи, и не им принадлежит превосходство духа. Стыдливость у девушки, ответственность в охране целомудрия, скромность в поведении - это ненадежное орудие против греха и падения. Главное - страх Божий, а он исходит от любви к Господу - вот гарантия всему. На нашей ответственности, как и на ответственности всех юношей-христиан, лежит великий долг: самим ходить в страхе Божьем и любви Его, и развивать это в наших девушках-сестрах: невеста ли она твоя, или хороший друг-сотрудник. Мы должны усвоить сами и научить их, что всякие отношения, кроме евангельских - плотские, поощрять их - значит посягать на чистоту сердец молодежи. Нельзя содействовать личным увлечениям, они и без того кипучи. Слово Божье учит: "Юношеских похотей убегай". Женщина имеет свое место в жизни.
Можешь себе представить: если бы наши сестры были лишены женской любви, нежности, ласки - это значит, что мы были бы лишены вот этого уюта, где мы сидим с тобой, а человечество было бы лишено того, что мы находим в нем прекрасным. Сколько диких, буйных характеров мужей укрощаются ни чем другим, как нежностью, лаской и терпением жен. Но все это дивно, когда подчинено действию Духа Божия, тогда и приобретает вид подлинного, святого благородства.
Мы не должны быть безрассудно требовательны к одежде, обуви и внешнему виду наших сестер - во всем этом тоже отображается женщина, причем девица, особо. Мы видим, что библейские символы берутся от наряда невесты или девушки. Но недопустимо нашим сестрам носить одежду, которая служит к разжиганию похотей - это наряд блудницы (Пр. 7,10). Поэтому, пришло время, друг мой, обратись к Богу, чтобы Он послал тебе навстречу твою Ревекку, и женись.
Вскоре после этого разговора, Женя так ли поступил, или иначе, но чаще стал задерживаться в семье Грубовых, у которых были девушки: Лида и Катя. И та, и другая - христианки; Лида - более ласковая, нежная и женственная, Катя, хотя и старше сестры, но бойчее ее в разговоре и в поведении. Вначале домашние не могли угадать, кого именно из двоих избрал Женя; им очень хотелось, чтобы он избрал старшую дочь, но к их сожалению, Женя полюбил Лиду. И эта любовь была взаимной.
Родители Лиды были очень рады принять в семью такого зятя. Но следуя древним традициям и подбирая библейские факты (женитьбу Иакова на дочерях Лавана), возразили ему, сказав, что они должны отдать прежде не Лиду, а старшую их дочь Катю; к тому же она была их любимицей. После вразумительных, но бесплодных бесед, дело перешло к огорчениям: Женя не мог изменить Лиде и жениться на нелюбимой, а родители, поступая по своим традициям, настаивали на браке со старшей дочерью.
Дело было передано на обсуждение некоторых старцев, которые, в угоду родителям, не разрешили Жене брак с Лидой. Поскольку же он не подчинился, то вынесли церковное наказание - лишить участия в служении. Женя кротко переносил это, пока старцев, вынесших такое решение, не убедили в несправедливости, и решение отменили; а брата Женю с сестрой Лидой в конце 1935 года сочетали.

* * *

Под милостивой охраной Божьей, из числа молодежи многие приняли крещение, поэтому жизнь и деятельность их была образцово организована. Регулярно, и на высоком уровне находилось материальное служение: очень охотно производили среди нуждающихся ремонт жилых помещений, очень большую помощь оказывали в строительстве жилья. И это служение сохранилось потом на долгие годы.
Женя и двое его друзей регулярно посещали дома верующих, где жила молодежь, и вникали во все семейные вопросы, наблюдая, таким образом, за жизнью молодежи по домам.
Отраднее всего было то, что двое почтенных старцев: Дубинин и Дрепин - доброохотно посвятили себя воспитанию молодежи.
Молодежь же, несмотря на преследования, горела огнем любви Господней, а Дух Божий продолжал дело пробуждения.
Юные друзья принимали все меры предосторожности: расставляли сторожей у перекрестков и калиток, предусматривали запасные выходы, привлекали к этому служению не только молодых, но и стариц. И дело Божие продолжало совершаться.
Отдельные мелкие кружки верующих, услышав о благословенных молодежных вечерах, один за другим присоединялись к общему движению; общения стали принимать более массовый характер.
Но усилились и преследования молодежи: начались допросы, расследования. Так, один из работников НКВД вызвал девушку Надю Чердаш и подверг ее мучительному допросу. Девушка растерялась и не знала как себя вести, но, однако, сведений о жизни христианской молодежи не дала. Все же в разговоре сотрудник НКВД, искусно лавируя, сумел добиться того, что Надя назвала всего только два имени: имя Юры Лысенко и Жени Комарова. Но, придя домой, стала усердно молиться Господу, чтобы Он исправил ее промах и защитил братьев.
На следующий день Юру неожиданно вызвали из дома сотрудники НКВД и, после всяческих усилий, принудили его привести их на молодежное общение. Юноша не мог устоять, и как-то механически, направился с ними туда, где было общение. Но, придя в тот район города, так заблудился, что с большим трудом они выбрались в известное место, где преследователи невольно оставили его. Оставшись один, он, хотя и был поздний час, решил опять поискать своих друзей. На сей раз, он нашел их совсем легко, но в такое время, когда все уже приготовились расходиться. Войдя, он рассказал, как он с НКВДэшниками заблудились и, выбившись из сил, еле нашли известную остановку.

* * *

Приближался Новый 1936 год. Юные друзья пожелали встретить его с особенным молитвенным усердием.
К тому времени в кругу молодежи стал частым посетителем молодой брат Юрий Петрович Чекмарев.
За свою преданность Господу, любовь к делу Божьему, одаренность в проповеди и святую строгую жизнь - молодежь очень скоро его полюбила, старцы-служители почитали его. К тому же, Юрий Петрович был сыном известного благословенного служителя в русском братстве баптистов - Петра Ивановича Чекмарева, проживавшего в то время в городе Фергане.
По инициативе Юрия Петровича была составлена программа новогодней молитвы и не только молодежь, но и многие другие охотно посещали вечера участия в молитвах.
Всем служением в новогоднюю неделю руководил Юрий Петрович. Некоторые из новичков, такие, как например, Наташа Кабаева, были в неописуемом восторге, видя, как молодежь по своей инициативе и доброй воле участвовала в служении. И это в истории братства было, действительно, чем-то новым.
Действие Духа Святого среди христианской молодежи было настолько ощутимо, что его безошибочно можно было назвать победоносным наступлением христианской весны.
Юрий Петрович к этому времени вообще переехал в город Ташкент на постоянное жительство и посвятил себя всецело служению Господу.
В результате частого общения с молодежью, в сердце у Наташи появилось какое-то новое чувство, какое она не испытывала еще никогда. С раннего детства она знала Библию, слышала многие проповеди, пела гимны и дома молилась с мамой - все это было совершенно обычным явлением. Наташа верила в Бога, имела страх Божий, но одновременно не прочь была заглянуть в мирские увеселения и чувствовала, как они все сильней завлекали ее, хотя она жила в христианской семье, боролась с собой. Но после знакомства с христианской молодежью, она обнаружила в душе беспокойство; а Слово Божье, касаясь ее сердца, стало казаться для нее совершенно новым. На ее глазах раскаивались девушки и юноши, и она была свидетельницей тех перемен, которые происходили с ними. Видя на их лицах радость и духовное сияние, ее душу все более и более охватывало неизведанное томление. Наступили такие минуты, когда она вот-вот готова была покаяться; но нужен был какой-то толчок, какое-то усилие извне, чтобы вывести из оцепенения томящее состояние ее сердца. Понять этого никто не мог, а у самой не было сил к решению. Окружающие видели ее веселое лицо, постоянно живое и деятельное общение со всеми, и никто не думал, что она переживает кризис мук духовного рождения. Некоторые, может быть, и думали, но видя ее участие в декламациях, в пении и тесную дружбу с молодежью, просто не решались сказать ей о необходимости покаяния. Другие же, считая ее уже своею, стеснялись огорчить призывом к покаянию, а это плохо. Если бы Господь открыл служителям и членам церкви, родителям и самой христианской молодежи: как много таких девиц и юношей, которые по внешнему виду, не отличаясь в поведении от обращенной молодежи, а оставаясь в муках рождения, к сожалению, вдруг резко меняли свое отношение к Церкви и уходили в мир, а секрет один: никто не нанял их в виноградник Божий (Матф.20:7). Не будут ли они страшными обвинителями в день суда Божия для тех, кто подобно священнику и левиту, прошли мимо жертвы, израненной грехом, не оказавшись добрым самарянином для погибающего грешника! Еще хуже, когда мы, загораясь неразумной ревностью, побуждаем к вступлению в церковь, к принятию крещения наших сыновей и дочерей, и близких друзей, не убедившись в их покаянии и рождении свыше, и многих, тем самым, делаем духовными уродами, лишенными Царствия Небесного и вечного спасения. В лучшем случае, очень редкие из них, уже к закату дней обнаруживают эту страшную ошибку и, раскаиваясь, рождаются духовно, а другие умирают членами общины, крещенными, но никогда не испытавшими радости спасения, т. к. они не были наставлены на начатках учения Господня, не были обращены и рождены свыше.
Но слава Богу, с Наташей не получилось так. Светлый праздник Воскресения Христова - Пасха, весною 1936 года, - был в ее жизни тем драгоценным днем, когда она победила в себе муки духовного оцепенения. С раннего утра окружающая природа и утреннее пасхальное собрание дышали благословенной радостью. Собрание было переполнено. Казалось: каждый пропетый гимн, каждое рассказанное стихотворение, произнесенная проповедь - дышали небесной прелестью и будили сердце к новой воскресной жизни. Слезы умиления сверкали на многих глазах, изумрудными каплями катились они и из глаз Наташи. Последняя проповедь Юрия Петровича Чекмарева своим призывом завершила чашу благословения тем, что во время ее, началось громкое раскаяние.
Сердце Наташи напряглось до крайнего предела, какая-то сила подхватила ее и подняла.
- Наташенька! Когда же ты отдашь свое сердце Иисусу, когда могильная плита рухнет, и радость воскресения озарит душу? Пришло и твое время. Покайся!
Открыв залитые слезами глаза, она увидела перед собою ласковое лицо Дины, приехавшей недавно из Ленинграда; затем новый поток слез затуманил все перед нею: духовному взору представился Сам воскресший Христос, и уже как будто не Дина, а именно Он, Сам лично обращался к ней: "Наташенька, когда же ты..?" Ноги подкосились, в голове что-то дрогнуло и прорвалось с криком:
- Господи! Спаситель мой, прости меня - грешницу, я.., - и все утонуло в потоке раскаяния. Рыдания потрясали душу, а тихий, необъяснимый покой стал тут же овладевать всем существом Наташи. Она не почувствовала, когда и как закончила молитву; только придя в себя, увидела, что все стоят на ногах - и не ее прежние друзья, а какие-то ангелы, и с улыбкою радости смотрят на нее. Еще не успокоилась грудь от рыданий, а та же девушка Дина, обнимая Наташу, что-то сказала окружающим, и все утонуло в пении торжественного гимна:

Радостную песнь воспойте в небесах!
Найдена пропавшая овца;
Странник удаленный, мертвый во грехах,
Жив теперь в обители Отца.
Слава! Слава, пойте небеса!
Вторьте все земные голоса! ...

Наташа была не на земле, нет-нет! А именно на небесах, окруженная ангелами.
После пения все утонуло в восторженных приветственных объятиях. Дина, ее подружка Аня К. и остальные девушки сердечно поздравляли ее с радостью покаяния. После них, вытирая глаза, крепко пожал ей руку Женя, Юрий Петрович и другие.
Собрание кончилось далеко за полдень, но Наташа была вне времени и пространства. В таком блаженнейшем состоянии вышла она под руки с подружками на улицу; необыкновенно, по-весеннему сияло солнце, и природа дышала ароматами расцветающих садов.
- Неужели так будет всегда? - пронеслось в голове у Наташи. - Почему я раньше не могла отдать сердце Иисусу? Какое блаженство! - Ей даже было немного обидно, почему не радуются с ней так мама и папа, когда им сообщили о покаянии Наташи. Хотя Гавриил Федорович и Екатерина Тимофеевна были, конечно, очень рады.

* * *

Весь 1936 год проходил в безоблачной радости. Круг христианской молодежи умножался и возрастал духовно, много рассеянных христиан, услышав о пробуждении, примыкали к молодежи, и вскоре молодежные общения превратились в обычные богослужения.
Дерзая в служении пред Господом, молодежь решила собрать более обширное собрание, а для этого места не находилось уже ни в каких домах, поэтому и наметили собрание провести под открытым небом: горячо молились, чтобы Бог благословил это намерение и сохранил от опасностей.
Перед этим Женя встретился с Мишей, обсудили тщательно все организационные детали, но о своем участии брат Миша выразил некоторое смущение. Ведь на нем лежала как бы двойная ответственность за свое участие. Кроме общей опасности, ему еще грозило определение срока заключения в лагере, так как начальству уже доносились слухи о его деятельности. Женя посмотрел ему в глаза и, положив руку на плечо, ободрил:
- Не бойся, брат! Бог сохранит нас, вот убедишься; кроме того расставлены кругом наши посты, все проверено. Пойдем!
И они пошли. Господь поистине был с ними - собрание прошло благословенно, в полном благополучии и сохранности, были и обращения новых душ к Господу.
Брат Баратов, имея душу благовестника и радуясь о пробуждении молодежи, болел о всей Церкви, которая была в то время разрознена, поэтому по его инициативе усердно стали посещать собрания и прочие верующие.
Приближался конец года. В один из вечеров, в самом начале ноября месяца, у Жениного дядюшки с тетей собрался самый узкий круг друзей: Баратов А. И., Седых И. П., Кабаевы - Гавриил Федорович и Екатерина Тимофеевна, Женя и некоторые другие.
В самом начале была совершена Вечеря Господня, затем много высказано назиданий, пожеланий. Характер вечера определился так, как будто кого-то отправляли в далекий и ответственный путь. В этот вечер были все наполнены наслаждением любви. Когда время подошло к полуночи, брат Баратов особенно торжественно запел:

Радость, радость непрестанно,
Будем радостны всегда.
Луч отрады, Богом данный,
Не погаснет никогда...

Дружно подхватили это пение присутствующие и закончили со слезами радости на глазах. Какой-то особый восторг восхитил сердца присутствующих и как бы переместил к самому престолу Бога и Агнца.
Все предчувствовали надвигающиеся страдания, но никто не решался высказать это вслух. Наконец, возвысив голос, Женя промолвил:
- Друзья! Не будем скрывать, все мы чувствуем приближение страданий, так что же? Они ведь определены для нас Самим Богом. Страдать - так страдать, только, чтобы было за что!
И юное наследие Христа бодро, уверенно пошло навстречу огненным стихиям, следуя за своим Учителем.
Окрыленная благословениями последних дней, молодежь решила в ноябрьские праздники (с 7 по 8 ноября) организовать обширное общение христианской молодежи; только намеченных к участию было до 75 человек. Для этого общения было избрано место в доме Ковтун: в живописном предместий, отделенном от города большими огородами, урюковыми рощами, среди полей, засеянных хлопчатником. Огромное хозяйственное поместье было иллюминировано разноцветными огнями, двор тщательно убран, выметен и полит. По стенам, пестрым нарядом, под самым потолком были развешаны полотна с текстами Священного Писания. Сестры-девицы - хозяйственницы, все расставили по местам; предусмотрены были и меры безопасности от гонителей. На праздник был приглашен брат Баратов А. И.
Наконец, назначенный день и час подошел. Все места были быстро заполнены званными. Имеющие поручения, заняли свои посты; зажглись цветастые огни иллюминаций, и все притихли в ожидании брата Баратова и Жени. Легкий шелест шепота проходил по рядам, смешиваясь с порывами ветра в ветвях деревьев и редким плесканием, пробегающего рядом арыка.
Наконец, в дверях показался Женя. От лица его веяло грустью. Из-за спины выглядывали озабоченные друзья. Все насторожились, глядя на него. Женя неторопливо прошел к столу, на минуту склонил голову вниз и, окинув всех присутствующих влажными глазами, дрожащим от волнения голосом проговорил:
- Друзья! Мы лишились дорогого, любимого друга и брата, неутомимого, самоотверженного борца за истину Божью, друга христианской молодежи - брата Александра Ивановича Баратова. В ночь с 5 на 6 ноября он арестован органами НКВД, принесем его в наших молитвах к Господу.
Многоголосый вопль вырвался из юных сердец, и все утонуло в молитвенном рыдании к Господу, а над склоненными юными головами, во свете яркой иллюминации, горели слова:
"Будь тверд и мужествен, не страшись и не ужасайся; ибо с тобою Господь, Бог твой, везде, куда ни пойдешь" (Нав.1:9).
Здесь, в пламенной молитве, юноши и девицы просили Господа, чтобы Он сохранил брата-страдальца остаться верным Ему до смерти. Здесь же умоляли Господа, чтобы Он, из среды склонившихся, воздвиг должную замену, способную встать на место ушедшего брата и посвятить себя на служение Господу.
Так началось это памятное общение, в котором вместе с разноцветной иллюминацией, светились огнем любви Господней юные сердца.
- Друзья мои! - начал после молитвы Женя, - не исключена возможность, что противники набросятся в этот вечер на нас, здесь, что будем делать?
Монолитной стеной собравшиеся встали и, в ответ на вопрос брата, единогласно воскликнули:
- Будем продолжать!
В строгом, святом благоговении начался и прошел этот вечер, в полном благополучии, под могущественной охраной Господа.
Ранним утром лучи восходящего солнца озарили строгие, благоговейные лица, склонившихся в молитве юношей и девиц.
- Жив Господь, и жива душа наша! - воскликнули они, встречая утренний рассвет нового дня.

* * *

С особой яростью обрушились гонители на молодежь, слежка усилилась небывало, агенты НКВД гонялись, как говорят, прямо по пятам. А жить хотелось, хотелось гореть и не угасать.
Эти дни Женя особенно сблизился с домом Кабаевых. Начавшиеся преследования не устрашили христианскую молодежь, но, напротив, сплотили между собою еще теснее; и она, хотя и отдельными группами, но продолжала общаться.
Так, в светлый день Рождества Христова, небольшая группа молодежи при участии Миши, Жени, одного юноши из немцев и других, собрались в пустующей лютеранской кирхе и с восторженным сердцем прославили там Рожденного Христа молитвами и громким пением. Вскоре друзей известили, что на улице появляются подозрительные лица. Разошлись спокойно и беспрепятственно, так как предупреждения оказались правильными. Однако, почти все они были подвержены беспрерывной слежке.
Мишу Шпака лагерное начальство, вдруг (ни с того, ни с сего) немедленно этапировало в лагерь, расположенный в городе Андижане; и он оказался под наблюдением особо коварного начальника. Но наш Господь велик и всемогущ -Миша и оттуда получал частые командировки в Ташкент, во время которых он продолжал иметь дорогое общение с верующими.
Так начался Новый 1937 год, который ознаменовался годом небывалых страданий, а для многих - кровавым, огненным крещением в смерть.
С начала 1937 года между верующими участились слухи о хлопотах к открытию молитвенного дома: кто-то, якобы, ходил к властям, и будто уже дано согласие на это. Оставалось найти само помещение. Постоянное перемещение богослужений стало все более затруднительным, потому что для многолюдных собраний, не так-то много находилось помещений. Поэтому все стали говорить о приобретении постоянного дома молитвы. Нашлась и семья богобоязненных, простых, но преданных Господу, мужа с женою, которые согласились оказать приют Церкви.
Брат Иванов и его спутница жили в отдаленном поселке от города, в селе Куйлюк. Не будучи одаренным проповедником, он с женою оказал гостеприимное радушие верующим.
Удивило многих и расположение властей к просьбе верующих, поданной через братьев. И, хотя официального документа на открытие молитвенного дома не выдали, но после некоторого совещания между собою, устно разрешили совершать богослужения в указанном доме. Братья настороженно приняли такое разрешение, решив воспользоваться и этим, сколько позволит Господь.
Несмотря на отдаленность, собрание было очень многолюдным. Многие, приняв это - как официальное открытие молитвенного дома и организацию общины, спешили присоединиться к Церкви. Вскоре был выбран пресвитером общины, всем известный брат, Трифон Петрович Румянцев; а после этого, ко всеобщему восторгу, было объявлено и крещение вновь обращенных. В числе, представленных к крещению, была и Наташа, ее подруга Аня Ковтун, юноша Яша Недостоев и другие. Крещение было назначено вблизи от дома молитвы, в ледяных водах реки Чир-Чика.
После долгих лет скитаний и разрозненной жизни, вследствие гонений, конца 20-х годов, многие впервые собрались на этот торжественный праздник, вновь ожившей Ташкентской общины. Казалось, ликованию не было границ. Могучим, многоголосым пением огласились берега каменистой бурливой реки, растекшейся на многие рукава, на 5-6 километровой поймы. Может быть, за всю свою историю она не видела у себя столько необычайных посетителей, не слышала такого пения, и своими ледяными волнами впервые омывала тех, кто заключил с Господом вечный новый завет, обещая следовать за Ним, куда бы Он ни повел. Оставляя ее берега, вскоре, некоторые, своими страданиями, открыли новую страницу лютых гонений за Имя Иисуса.
Немного порадовались христиане дорогой, желанной свободе, при которой воспрянули духом и старцы, и дети. Открытый дом у брата Иванова оказался просто ловушкой. Не больше, как через полтора-два месяца, лучшие из юношей-христиан вместе со своими отцами пошли на многолетние страдания за Слово Божие, а некоторые и на смерть.
Община была разгромлена и "закрыта", дом конфискован, сам брат Иванов был осужден на 10-летнее страдание в концлагерях.
Гонения 1937 года были рассчитаны на полное истребление верующих. Многие христиане (каждый день и каждый час) ждали своей скорбной участи, услышав об аресте своих близких и любимых. Кабаевы только успевали принимать горестные вести о тех, кого, только вчера, обнимали с приветом. Арестован был Миша Тихий с отцом, которого впервые Наташа увидела в кругу молодежи, когда он руководил общением. После этого прибежала Аня Ковтун, рассказывая в слезах, как взяли и увели ее брата с отцом. В этот же вечер сообщили еще большую скорбь: арестовали Яшу Недостоева, с которым вместе принимали крещение и, которого она, сказать по секрету, успела почему-то полюбить. Но тяжелее всего было известие, что утром следующего дня арестовали (уважаемого всем домом Кабаевых) - Женю Комарова. Его арестовали 1 апреля 1937 года. С ним вместе были арестованы: старец Дубинин, старый пресвитер Ташкентской церкви, старец Феофанов и другие.

* * *

Осиротевшая жена Иванова осталась без крова, и долго впоследствии скиталась по домам верующих с сумою; она едва набирала картошки и хлеба, чтобы чем-либо поддержать своего голодающего мужа-друга, находящегося за колючей проволокой. За эти 10 лет один только Бог знает, где она находила покой своей одинокой, воспаленной от скорби и болей, поседевшей голове, и отдых измученному, вовремя не обмытому, едва покрытому, часто голодному телу.
Желания ее были очень скромны: в слезных горячих молитвах к Богу она просила лишь о том, чтобы остаться до конца верной Господу и мужу, и если возможно, похоронить его своими руками. Десять лет от нее никто не слышал стонов и жалоб, хотя были случаи, когда после дневного скитания "по своим", она со слезами открывала свою сумочку, почти пустой.
Но Господь желания ее исполнил: по прошествии десяти лет, в 1947 году, она сама, хотя и с большими трудностями, привела своего мужа в убогую каморку. Как смогла обласкала, обмыла, переодела его, а через несколько дней после сего, действительно, с тихой слезной молитвой, у себя на руках, проводила его в вечные обители - он умер. "Иные замучены были, не принявши освобождения, - звучало в ее сердце, - я счастливее их", - утешалась она.
20 лет спустя, она, сгорбленная к земле, опираясь на "батожок", никогда не дерзала оставлять собрания, и пешком ходила на свой памятный Куйлюк, в числе других, чтобы молитвами послужить Богу в собрании. Когда двухтысячная масса верующих людей большого города, потрясаемая разделениями, блуждала в поисках более выгодных условий для служения Господу, ее, уповающее на Господа, сердце не ошиблось - она избрала гонимую церковь, которая впоследствии проводила ее в последний путь.
Господь освободил ее в последние годы жизни от бездомных скитаний: старицу приютила семья верующих, где она, стараясь быть не в тягость людям, своими руками добывала себе хлеб. Уверенной в спасении и своем Спасителе, она отошла в вечность, оставив самую светлую память о себе.

Глава 7.
В узах.

Хотя и тяжела была арестантская жизнь, да еще такого бездомного отшельника, как Михаил, но он совершенно не чувствовал себя одиноким.
Прежде всего, к величайшему своему восторгу, по приезде в лагерь, ему пришлось много потрудиться среди того погибшего ворья, с каким он ехал в этапе. Некоторые из них решили впоследствии "завязать", как они выражаются, и пожелали работать в мастерской, где Михаил был среди них инструктором. Другие были непримиримы к труду и администрации и, как говорят, "не вылазили из карцера", а когда их выпускали на короткое время, они днями просиживали в бараках, опьяненные анашой или чефиром (вываренный чай), играя в карты.
Михаил для всех был желанным и глубокоуважаемым. Как только он появлялся в зоне, так обязательно к нему кто-либо из "урок" подходил побеседовать, и он внимательно вслушивался в их грязные истории, давая беспристрастные добрые советы, поэтому все в зоне любили его. Изредка, в первые недели по прибытии, он встречался с "Бородой" и подолгу беседовал с ним о Господе и Его учении. Как в вагоне, так и здесь "Борода" был на положении "законника". Обложенный подушками, хорошо одетый, в своей неизменной правилке он постоянно сидел в кругу своих друзей. Беседы с Михаилом проводил охотно, всегда угощая его чаем и редкими пряностями. Знает один Бог, как чудно лучи истины Божией проникали в самые отдаленные уголки его мрачной души, где на самом дне зачиналась какая-то новая жизнь. Подолгу он просиживал в раздумье, распустив своих друзей.
Как-то Михаил принес "Бороде" маленькое Евангелие, и он с большой жаждой читал его и был заметно рад, находя в нем подтверждение того, о чем рассказывал Шпак.
Однажды Михаилу сообщили, что в зоне готовят этап на штрафную, и "Борода" искал его попрощаться. Он бросил все и вбежал в барак в самый момент, когда надзиратель выводил "Бороду". На минуту они остановились в тамбуре:
- Ну, Миша, наши пути расходятся, меня угоняют на "штрафняк", а там, видно, дальше. Спасибо тебе, голубчик, - протянул он руку и, слегка опустив голову, добавил, - ты тронул мою душу... Михаил заметил, как единственная бровь его вздрогнула, и он, резко повернувшись, вышел из барака.
Как неисправимого рецидивиста, его увозили из лагеря в другие, более строгого режима, места, где он дни и ночи коротал под замком с подобными себе. При виде администрации "Борода" приходил в ярость, поэтому, если и вынуждены были с ним о чем-то говорить, то на руки ему одевали наручники.
Проводив его, Михаил не раз усердно молился о нем Богу.
К концу года Шпаку передали лист серой бумаги, а на нем карандашом было написано:
"Братец мой, Миша! Спешу порадовать тебя, потому что ты стал для меня первым и последним, единственным родным человеком. Твой Бог - стал моим Богом, и твой Спаситель - моим Спасителем. В моей угасающей груди загорелась небывалая радость. На днях я испытал, что значит, Отец Небесный обнимает блудного сына. Я умираю, дорогой мой, от чахотки, и пишу тебе из тюремной больницы, но умираю христианином. На обломке моей потерянной жизни - явилась новая, лучезарная, вечная. Спасибо тебе, за Его Слово, спасибо Богу нашему, что Он бросил тебя тогда в наш "кромешный ад" на колесах. На днях я обнимусь с моим братом-разбойником у нашего Христа. Подписываю тебе письмо не старым именем "Борода" - с ним я все покончил и навсегда. Тебе, единственному, я открываю свое имя, каким, обнимая меня, называла мать - Анатолий".
Прочитав, Михаил засунул письмо за пазуху и, рыдая от радости и благодарности Богу, повалился на покрытую золотыми листьями землю:
- Боже мой! Боже мой! Вот что значит: теряя жизнь для себя - находить ее в других. О, как велико это счастье, счастье потерянной жизни для себя, когда видишь нарождающуюся новую жизнь в других.
Вспоминая детали своих встреч с "Бородой", ему осталась памятной его ненависть к администрации и теперь, когда он, еще в расцвете сил, умирал от чахотки, это особенно тронуло Михаила.
Прогуливаясь по зоне лагеря, или на работе он нередко встречался с администрацией. Первое время относился он к ней почтительно, беззлобно, но после умершего Анатолия, Миша заметил, что стал стараться обходить их. Особенно, какое-то холодное чувство у него появилось при виде заместителя начальника среднеазиатских лагерей НКВД. Чрезмерно строгий вид его и суровое обращение с лагерным персоналом, напоминало Михаилу о враждебном отношении к ним Анатолия. Это чувство у Михаила стало расти все более и более, что он в молитве вынужден был просить у Бога:
- Господи, укрепи меня и пошли мне любовь к врагам моим, так как я чувствую, что она у меня иссякает.
К удивлению Михаила, в это время он (по своей работе) стал непосредственно сталкиваться с тем грозным, большим начальником. Между прочим, при личном обращении, Михаилу он показался не таким уж грозным, а скорее конкретным и даже, в некотором роде, справедливым.
Однажды к Шпаку, в один из свободных вечеров с испуганным лицом забежал дневальный из штаба и сказал:
- Шпак, тебя зачем-то срочно вызывает зам. начальника САЗЛАГа - полковник в кабинет.
У Михаила роем пронеслись мысли в голове: "Не донесли ли ему о моих беседах с ребятами в зоне, а, может быть, еще хуже, уж не доказал ли кто о моих общениях с юными друзьями в городе?" С этими мыслями он, помолившись, вошел в кабинет.
- Шпак, возьми инструмент по точной механике, пойдешь со мною за зону, - взглянув на Михаила, приказал ему полковник.
- Гражданин начальник, мой ящик стоит на вахте, и я готов идти в любую минуту, - ответил ему несколько смущенный юноша.
Выйдя за вахту, они сели в автомашину и через несколько минут остановились в городе перед воротами.
В глубине двора стоял, красиво отделанный, особняк.
В прихожей их встретила дама (лет около сорока) и приветливо пригласила в комнату.
Михаил, при виде богатой обстановки, растерялся и, топчась на месте, не знал, как себя вести.
- Ты что топчешься на месте? Раздевайся, проходи в комнату! - скомандовал ему полковник.
- Гражданин начальник, да ведь... - начал было Миша, смотря на свою телогрейку, да на лагерные буцы.
- А ну-ка, раздевайся! И брось это... - потянув Михаила за пуговицу, принудил его хозяин.
Шпак разделся и, как-то украдкой, ища куда ступить, прошел в комнату в сопровождении дамы.
Полковник остановился посреди зала и, обращаясь к Михаилу, заявил:
- Прежде всего я тебе здесь не "гражданин начальник", а ... (он назвал свое имя); и позволь мне, приказать тебе: чувствуй себя здесь как дома, совершенно свободно, познакомься с женой моей и садись.
Жена полковника просто, сердечно протянула руку юноше, назвала свое имя и тоже попросила не смущаться.
Юноша осторожно пожал ей руку и ответил:
- Спасибо, но вы меня извините, вы же знаете мое положение, зовут меня Михаил Шпак.
- Миша, - усаживаясь в кресло, обратился к нему полковник, я знаю всю твою подноготную, смерть матери и смерть отца, и твою жизнь. Ведь "дело" твое у нас, а в нем - и все подробности о тебе, да и лично, я знаю кое-чего. Здесь ты будь совершенно свободен, но знай, как себя вести за стенами моего дома! Понял? С этими словами начальник повернулся к столику и, сняв покрывало, завел патефон. По просторному залу разлилась чудесная мелодия:

Коль славен наш Господь в Сионе,
Не может изъяснить язык;
Велик Он в небесах на троне,
В былинках на земле велик...

Михаил недоумевающе глядел то на сосредоточенное лицо полковника, то на улыбающееся лицо хозяйки, которая с радостью ходила из кухни в зал, обставляя стол всякими яствами. Чудная мелодия гимна сменилась, не менее трогательным, пением:

Страшно бушует житейское море,
Сильные волны качают ладью...

После исполнения гимнов по залу, четко и громко, послышалась проповедь И.С. Проханова. По окончании проповеди полковник, видя, что на столе уже все расставлено, и жена сидела в ожидании команды, обратился к Михаилу:
- Молись и будем кушать!
Михаил в сердечной, горячей молитве благодарил Бога за это, совершенно неожиданное для него, чудо, за весь пройденный путь и, попросив благословения на пищу, закончил словом - Аминь.
- Аминь, - ответили ему муж и жена.
В разговоре Шпак не дерзнул просить - открыть ему тайну неожиданного поведения полковника с женою, а они, в свою очередь, умалчивали тоже. Но беседу Миши и его свидетельство о Господе они оба слушали очень внимательно. Уже к полночи, заканчивая, полковник спросил его об отношении к нему лагерной администрации. Михаил не жаловался ни на что. Единственное, о чем он упомянул, было то, что начальник лагеря беспричинно и вероломно отнял у него больше полгода зачетов.
- Хорошо, иди и не беспокойся, я все просмотрю и устрою, - ответил он Михаилу и, любезно попрощавшись, проводил его до ворот усадьбы.
При расставании полковник тихо сказал:
- Запрячьте вашу литературу.
Михаил немедленно поспешил передать всем своим друзьям, чтобы как можно тщательнее, припрятали христианскую литературу, так как ее было мало, и она была очень дорога. Предупреждение оказалось, действительно, своевременным, поскольку, вскоре после принятых мер, дома многих христиан были подвергнуты бесцеремонному и тщательному обыску. Те же, кто халатно отнесся к предупреждению, лишились Библий, "Гуслей", журналов "Баптист" и всего того, что напоминало о Боге. Страшным ураганом пронеслось это горе, но Бог оказал милость и утешал детей Своих в скорбях.
Одновременно с этим ухудшилось и положение Михаила в лагере. Вначале он заметил за собою усиленное наблюдение, а вскоре, к большой печали молодежи, его неожиданно, самым экстренным порядком, перевезли в другой город Узбекистана.
Разлука в первые дни скорбью раздирала души как самого Михаила так и его оставшихся друзей. Ташкент остался где-то далеко позади, до него надо было ехать больше двенадцати часов, и друзья, взаимно, решили молиться Богу, чтобы Он устроил жизнь Михаила на новом месте.
По прибытии на новое место, арестанты особенно расположились к нему, так как многие из них были раньше переброшены сюда, и привезли о Михаиле добрую славу; а после того, как он стал заниматься и работать среди них, они вообще полюбили его.
Но с другой стороны, Михаила возненавидел начальник цеха и стал сильно притеснять его. Причина этого ему так и не стала известна. Однако, неожиданно Михаилу открылась возможность частых поездок в Ташкент, в командировки.
И как раз тогда, когда друзья сильно горевали о разлуке с ним, вдруг - он вновь появляется среди них. Очень обрадованы были друзья, увидев в этом, великую и могучую десницу Божию.
Тем не менее, положение Михаила Шпака на новом месте резко и заметно ухудшилось. Начальник искал массу предлогов, чтобы отягчить его положение. При этом он не скупился на самые низкие и гнусные подлости, фальсифицируя работу Михаила, как диверсионную.
Но Господь был оправданием для брата, и ни в одном из обвинений, начальнику не удалось достичь своей цели. Это привело его к еще большей ярости, и он однажды открыто заявил Михаилу, что своей цели достигнет, имея в виду, что брату осталось до освобождения всего несколько месяцев.
Всякими подлогами и ложными уликами начальник добился того, что за подозрение во вредительстве, Михаилу Шпаку нужно было предстать перед открытым общественным товарищеским судом колонии. Михаил почувствовал в этом не менее, как смертельную угрозу. В молитве и посте обратился к Богу, и Господь утешил его во сне, что это злодеяние не осуществится.
Между прочим, сам начальник колонии вел самый гнусный образ жизни. Кроме разврата и абсолютной бездеятельности, он пьянствовал и, прямо на глазах у многих, воровал все, что было мало-мальски ценным в колонии.
За день до разбирательства, к Шпаку подошли некоторые из его воспитанников-преступников и осведомились у него, почему он такой удрученный (и надо отдать должное, Михаил уже, действительно, не рассчитывал на избавление). Услышав о создавшемся положении у их глубокоуважаемого инструктора, которого все они, не скрывая, почитали, и, узнав о подлом намерении начальника, все колонисты решили прийти в клуб и встать на защиту, любимого ими человека.
Пришел назначенный день и час, колонистский зал был полон заключенными. Начальник, увидев такое множество людей, заранее предвкушал итог своего гнусного предприятия. Открыв заседание, он приступил к обвинению Михаила Шпака, предъявив много таких ложных фактов, за которые, по его словам, действительно, человек заслуживал самого сурового приговора.
После окончания выступления, перешли к обсуждению: с мест стали подниматься один за другим колонисты, разоблачая ложные обвинения в адрес Шпака, приводя примеры добросовестного отношения Михаила и, наконец, прямо в глаза начальнику, высказывали о его гнусных, и даже преступных, делах.
Услышав такой поток обвинений, он попытался остановить высказывания, но этого сделать было невозможно. Колонисты высказывали открытое негодование, и атмосфера настолько накалилась, что неизвестно, чем бы все это кончилось, если бы сам Михаил, поднявшись, не попросил слова.
Через минуту в зале водворилась тишина. Михаил спокойно и последовательно стал разоблачать клеветнические доводы своего обвинителя и, заканчивая речь, полностью раскрыл всю подлую затею начальника. Не успел он сесть на место, как все присутствующие в зале, подняли оглушительный крик, требуя расправы над клеветником. Некоторые, подойдя к нему, заявили во всеуслышание:
- Если только мы увидим, что Шпаку будет угрожать опасность, то всю колонию подожгем и пустим по ветру, - а начальника заверили, что сегодня же "голову снимут с его плеч".
Бледному, как полотно, ему еле удалось выскочить в запасную дверь и скрыться от разбушевавшейся людской стихии.
Михаил опять водворил тишину и объяснил:
- Хлопцы! Я благодарю вас за справедливую поддержку, за вашу такую решительность и смелость, но вы не дело делаете. Я вас прошу немедленно успокоиться, выбросить из головы ваше решение. Ведь вы этим погубите и себя, и меня, а клеветник отделается, может, только выговором да переводом в другое место. Будьте уверены, ход нашего совещания дойдет, завтра же, до высшего начальства, и здесь начнется действительное расследование. Поэтому, спокойно разойдитесь по баракам. Я заверяю вас, что мне ничего не угрожает, а клеветник сейчас ищет, куда ему скрыться.
Так, действительно, и получилось. На следующий день начальник встретился с Михаилом в одном уголке колонии, с совершенно растерянным видом, прося у него извинения за то, что обвинял его, якобы, по непроверенным сведениям. Но остановить дело уже было нельзя. На второй или третий день приехало начальство из управления и подвергли все тщательной проверке. Начальник с поникшей головой ходил по колонии, ожидая своей участи.
Майским утром, Михаил прогуливался по озелененным дорожкам колонии и вдыхал свежий аромат бурно расцветающей природы. Он еще не пришел в себя от радости избавления. Некоторые колонисты, пробегая мимо него, с видом гордого торжества, подбадривали его и радовались сами, что сумели защитить своего друга, так он был им близок.
- Ш-п-а-к! - раздался сильный голос со стороны штаба колонии. - Зайди сюда!
Михаил, озабоченный, зашел в кабинет начальника спецчасти и, услышав приглашение, сел на стул:
- Михаил Терентьевич Шпак, 1911 года рождения! Вам пришло восстановление незаконно отнятых зачетов, более чем за полгода. При учете их, срок лишения свободы у вас истекает сегодняшним днем. Распишитесь за объявление. Идите, собирайте свои вещи, и после обеда получайте полный расчет и документы. Вы освобождаетесь! Поняли?..
Что он ответил ему - он не помнил, не помнил и как вышел из кабинета; и пришел в себя только тогда, когда один из колонистов спросил, зачем его вызывали, не хотят ли они опять угробить его? Но Михаил успокоил его. И через полчаса, не более, вся колония узнала о его освобождении. Здесь он только вспомнил обещание полковника и, войдя в свой уединенный уголок, с благодарственной молитвой, упал на колени пред Господом.
В мае 1937 года Михаил, к великой радости своих друзей, по освобождении из лагеря прибыл в город Ташкент на постоянное жительство.

Глава 8.
Падения.

Прошедшие аресты с начала 1937 года, принесли тяжелые страдания Телу Иисуса Христа - Его Церкви. По своей жестокости и обширности, эти гонения превзошли все ранее пережитые. Братство баптистов России еще не переживало, чего-либо подобного, за всю историю. Многие семьи остались без мужей и отцов; а в некоторых городах арестовывались сразу отцы с сыновьями, или еще страшнее - от семьи забирали сразу отца и мать, а сироты, в лучшем случае, оставались на руках дряхлых старичков, в худшем - разбирались по людям, или сдавались в приюты.
Ташкентская община, после таких арестов, оказалась парализованной. Ведь были арестованы среди многих других братьев: уважаемый пресвитер общины, брат Феофанов и любимец молодежи Комаров Женя. Но несмотря на это жизнь в общине продолжалась, и осиротевшая молодежь, хотя и приуныла, но сохранила в себе живой огонь Божией любви. Общения молодежи проходили в глубочайшей тайне, а про общие собрания не было и речи - их не было. Преследования верующих настолько увеличились, что к некоторым из христиан было потеряно доверие, и их остерегались наравне с работниками НКВД.
Часто, встречаясь друг с другом, в трамвае или других местах, верующие не знали, радоваться этой встрече или нет, поскольку не знали настоящего "содержания" члена церкви или, боясь, привести за собою "хвоста" - работника НКВД. Из-за конспирации, часто, разрозненные члены церкви добирались на места общений разными путями, не зная, что едут в одно место. А сердце горело и, несмотря на угрозы, влекло к сладкому, дорогому духовному общению.
Противники либо мешали тому, чтобы собраться верующим, либо, не обнаружив место общения, после собрания выслеживали их и прилагали все усилия, чтобы определить их место жительства, и установить слежку.
Многие семьи верующих, где был кто-то арестован, оказались в крайней нужде, а организовать помощь сразу было очень трудно из-за преследования. А самое главное, что у большинства верующих, был подавлен дух самопожертвования в помощь своим братьям. Страх, как мороз, овладевал душами, леденя их сердца.
В это время Михаил Шпак оказался среди друзей. Его появление и служение было, как чаша холодной воды жаждущим душам.
Работать он устроился в одной из организаций города и, не желая обременять кого-либо из своих, и без того уже стесненных, ночевал прямо в мастерской, а главное, он этим избавился от слежки работников НКВД.
Бывали случаи, когда приходилось убегать от преследователей, выпрыгивая на ходу из транспорта, или после отчаянной погони, длившейся до утра, скрываться где придется; а утром надо было быть на работе, чтобы заработать себе насущное пропитание. Вечером опять надо было искать "черные" выходы, чтобы побывать где-то на общении и ободрить христиан. Иногда противники заставали прямо на квартире, и лишь только чудом Божьим приходилось укрываться от них, прячась, тут же на глазах, в кукурузных грядках. А сердце горело, и влекло от подвига к подвигу.
Материальное положение было крайне бедственным. Спать Михаилу приходилось на своем рабочем топчане, и все его богатство заключалось в телогрейке, в какой он вышел из заключения. Заработанных денег едва хватало на скудное питание, которое часто ограничивалось хлебом и солью, да кружкой студеной воды из водопровода. Большинство ночей приходилось не досыпать, негде помыться, не во что переодеться, и негде преклонить голову. Таков был первый год его жизни после освобождения. Физические силы стали истощаться, что сильно отразилось на его здоровье. Бывали случаи, когда днями Миша одиноко отсиживался на своем досчатом топчане, в болезни, а посетить его было некому, да и пройти к нему нельзя, т. к. жил он в охраняемой рабочей зоне.
К 1938 году здоровье его сильно пошатнулось, но самоотверженного служения среди христианской молодежи он не оставлял, часто посещая верующих по домам. Никто не знал, в каких условиях проходила его личная жизнь, если только можно было назвать ее, личной.
В то время он близко подружился с семьей Кабаевых и нередко находил себе утешение в их доме. По влечению Духа Святого, они объединились в тесный молитвенный кружок, куда входили: сам Миша, Гавриил Федорович и Екатерина Тимофеевна Кабаевы, Наташа и ее близкие подруги: Аня Ковтун и молодая жена Жени - Лида, проводившая его в узы.
Гавриилу Федоровичу всегда давалось там предпочтение, что он ценил, и старался оправдать доверие и оказанное уважение. Свой молитвенный кружок они посещали с усердием и постоянством, особенно Наташа. Будучи молодым членом церкви, она была рада видеть друзей в своем доме и считала за высокую честь - дружить с Мишей и Лидой - женой Жени Комарова. Она часто сопровождала Мишу на общения. Однажды, подойдя к дому верующего юноши, вместо его самого, им открыла калитку мать. Лицо ее выражало глубокую скорбь, с пришедшими она обошлась нарочито сухо и, открыв калитку, громко объявила им что-то, совсем не относящееся к их взаимным интересам, хотя была особенно любящей сестрой, и в них, конечно, узнала своих друзей. Обратной стороной ладони она придерживала повязку на голове, а на ладони ее руки Наташа прочитала слова, написанные чернильным карандашом: "У нас НКВД". Тут только друзья заметили, как на крыльце, прячась за дверью, действительно, стоял человек. Увидев его, Миша с Наташей поторопились уйти. Отойдя от дома, Михаил заметил:
- Как велика любовь Божия у этой христианки в эти минуты, когда пришли оторвать от ее сердца любящее дитя, она не только не растерялась, но и побеспокоилась о безопасности своих друзей.

* * *

- Миша! Я хочу поговорить с тобою наедине, - взяв за рукав, остановила однажды Михаила Шпака Екатерина Тимофеевна. - Жалко мне смотреть на тебя: не обшитый ты, не обстиранный, сыт ли ты, или еще крошки во рту с утра не было, никто тебя не видит, а нужен ты всем и для всех желанный. Не пора ли тебе подумать о женитьбе, душа моя вопит за тебя, жалко как сына и друга. Сестер-то в нашей церкви, погляди, как много, да одна краше другой. Присмотри любую, помолитесь, да и благослови Бог, хоть пристанище будешь иметь свое.
- Да, сестра Екатерина Тимофеевна, совершенно правильно - ответил ей Михаил, - все это так, но вот что смущает меня: время очень лютое, скорбью земля переполнена, а тем паче, у христиан. Я только вышел из тюрьмы, а она опять по пятам гоняется за мной. Вы же знаете, Господа я не оставлю, а значит и проповедовать не перестану; стало быть и о женитьбе, что думать, коли в любой час и минуту схватят и опять бросят в тюрьму.
А на девушек я смотрю так: все они такие милые, цветущие да нежные. Ну, возьми какую из них, а завтра нужда изомнет ее в комок да и выбросит на жизненную свалку, да помилуй Бог, и туда, за проволоку, попадет кто-нибудь. Сколько я их видел там, страшно и подумать, в кого превращается женщина в тюрьме.
- Миша, да что это ты говоришь? - остановила его Екатерина Тимофеевна. - Ты же проповедуешь другое, призываешь к самоотвержению всех, независимо от пола. Выбрось это из головы. Что ж, Господь дал сестрам красоту, ласку и нежность - для пустоцвета, что ли? Или для потехи и прихоти развратников, да самолюбования? Ты посмотри, как красавица Авигея оставила свои хоромы, да пошла скитаться с Давидом, сделавшись его женою. И в плен попадала, и по пещерам скиталась. С радостью она пошла с ним, чтобы создать уют и утешать Давида в его безотрадных скитаниях. И ради чего? Она верила и видела, - "что войны Господа ведет господин мой", а еще верила, что "...душа господина моего будет завязана в узле жизни у Господа, Бога твоего" (1Цар.25:28-31).
Чего другого должна желать христианка-девушка, как не того, чтобы всем, чем Господь наделил ее, внешне и внутренне - все отдать и всем служить другу своему, служителю Божию, ведущему войны Господни, если это тот, кого назначил ей Бог, в ее судьбе. А насчет хрупкости и нежности, ты не бойся, а скажи откровенно: в ужасах переносимых тобою, сколько великанов рухнуло, как соломинка? И не Господь ли, сохранил тебя от гибели там, где - не чета тебе - сотлели безвозвратно?
Да и я, нежной, хрупкой вступила в семейную жизнь, а сколько горя пришлось хлебнуть с кучей детей, когда мужа в плен взяли?! Да вот не раздавила жизнь, а с Божьей помощью, все перенесла.
Миша, для Бога ведь все равно, кого укреплять: великана или хрупкую женщину. Вот Асса воззвал к Господу и сказал: "Господи, не в твоей ли силе помочь сильному или бессильному?" (2Пар.14:11). Конечно, пусть избавит тебя Господь от какой-либо модницы, у которой одно на уме: пожить в свое удовольствие - легко, красиво, пышно, и без горя. От таких беги подальше, как бы умны и хороши они не были. Да и так скажу, что только один Бог, может избавить от такой женщины; они в мире есть, есть и среди христиан, и спрятаны как сеть в траве, а впадает в эту сеть какой-нибудь неразумный юноша или, кто кривит душой пред Богом. Вот, давай, мы помолимся, и Господь пошлет тебе подругу жизни, только уж доверься Ему всецело, сам не мудри, - они преклонили колени и горячо помолились Богу о судьбе Михаила.
После этой беседы сердце юноши, конечно, стронулось. До этого ему казалось, что в брачном вопросе нет особой сложности, да и не раз давал советы другим, а как самому пришлось, вплотную, подойти к этому, то и растерялся. Как поглядел Миша на сестер, да увидел: все они хороши, все вроде ревностны, друг от друга не отстают. Да и приглядывался к некоторым, а как подойти - робость берет. Ну, а уж уединяться с какой-то сестрой, и проводить специально время, заключил он, ему, как проповеднику, совсем не подобает; а душа коль тронулась - не остановится.
Наконец, к одной сестре он почувствовал особое расположение, ее звали Татьяной. По характеру своему кроткая, молчаливая, приятная внешностью, исполнительная. Правда, грамоты большой не имела, ютилась с родными в тесной избенке, но любила пение и Слово Божие. В один из свободных майских дней, Михаил с молодежью собрались прославить Бога в степи, среди цветов, была там и Татьяна. Во время перерыва, в разговоре с ней, Михаил спросил ее, как она смотрит на союз с братом? Та ответила ему как-то просто:
- Да, знаете, брат, когда нареченный Богом подойдет, то там и смотреть будет нечего, Сам Бог все усмотрит и даст свидетельство в сердце.
Миша удивился такой простой вере в молчаливой девушке, но объявить себя этим нареченным, его что-то удержало. Видно суждено Господом было, в этом вопросе ему иметь серьезное искушение.
Вскоре после этого разговора с Таней, состоялось очень радостное молодежное общение, которое прошло спокойно, и в котором Миша обратил внимание на одну сестру - Дину.
Дина очень вдохновенно и выразительно рассказала стихотворение и, сев за пианино, с группой друзей, красиво пропела христианский гимн. Вечером, по дороге, Миша разговорился с ней подробнее, и выпало ему как раз, в числе других девушек, проводить ее домой. Время было еще не совсем позднее, и Дина вместе с мамой, которая вышла открыть калитку, пригласили Михаила в дом.
Первый раз он оказался в доме сестры Дины, В большом, просторном доме она жила одна с мамой. Из беседы ему стало известно, что семья Дины не так давно переехала из большого города. Родные были люди зажиточные, имели в том городе свое доходное занятие, но жизненный шквал вырвал их из насиженного гнезда и перебросил в далекую Азию.
Здесь отец Дины умер, оставив им некоторое состояние, и теперь они с матерью остались вдвоем. Мать Дины была по-своему религиозная, могла хорошо держать семью в руках, но дочери не запрещала ходить в собрание баптистов,
Пышная внешность Дины, рассудительность в беседе, грамотность, любовь к музыке и тактичность в поведении заметно привлекли внимание Миши.
Беседа у них задержалась до позднего часа, и Михаил поторопился на квартиру.
Вопрос женитьбы у Михаила встал в самой конкретной форме; приближалось лето, и его обитание в мастерской стало просто нестерпимо. Но сердце его очень серьезно раздвоилось, теперь уже между сестрами Таней и Диной. С такой больной душой он пришел однажды к Кабаевым и рассказал свой секрет Екатерине Тимофеевне.
- Ой, Миша! Как бы ты не начал мудрить да не нажил бы себе беды. Запутаешься, брат, и от горя намаешься, - заметила ему старушка.
В этот вечер он решил, что надо идти делать предложение, но кому?
В посте и молитве он провел весь день, но тяжелое раздумье томило его душу. Сердце раздваивалось, и он долго, с поникшей головой, молча сидел у Кабаевых. Потом зашел за занавеску и в молитве к Богу, со смущенным сердцем, дал себе такой зарок:
- Вот, приду на трамвайную остановку и, если первым подойдет третий номер - поеду к Татьяне, а если второй номер - поеду к Дине.
С этим решением Михаил попрощался и вышел за калитку. Прошел два-три шага, и в его сердце как будто что-то оборвалось, из-за угла выехал трамвай и по форме его он догадался, что это третий номер. Где-то в тайнике души промелькнула обстановка у Дины, ее пышный вид, пальцы бегающие по клавишам пианино... И он вначале было рванулся, чтобы согласно зароку, добежать на "тройку" и ехать к Татьяне, но преимущества Дины понудили его переменить решение.
Медленно он брел по тротуару, пропуская бегущих на трамвай, рассчитывая, что тот сейчас тронется. Однако, трамвай с третьим номером предательски не двигался и дождался, пока он тихим ходом подошел к нему. Через минуту, медленно, не закрывая дверей, он проехал мимо Михаила.
Прошло после этого еще несколько трамваев, но "двойки", как он рассчитывал, не было. Сердце у Михаила сильно взволновалось от загадочной задержки, но потом вдруг замерло, и голова медленно опустилась на грудь, как у человека в чем-то провинившегося. Не торопясь, мимо него прошел опять третий номер и, дрогнув, остановился.
Михаил отошел немного назад, уступая дорогу проходящим людям, и стоял, как вкопанный. Подгоняя "тройку", второй номер, сигналя, просил для себя место на остановке. Юноша, с глубоким вздохом, вошел в него и сел на сиденье.
Сильные мысли, как набат о бедствии, раздирали душу: "Это ты, кто так строг был все годы к себе и к своим близким, в таком решительном и ответственном деле, по-мальчишечьи, легкомысленно разыграл лотерею, да еще и нечестно? Это ты так решаешь жизненно важный вопрос? А где Бог твой?" Но Михаил чувствовал, что почва под ногами поколебалась, и он предался течению.
Вдруг вагон сильно вздрогнул, резко замедлив ход, наклонился на бок и с грохотом остановился почти поперек пути. "Сошел с рельс!" - раздалось в толпе, и люди через несколько минут, убедившись, что "здесь толку не будет", один за другим покинули трамвай. Проходя мимо, все с удивлением глядели на Михаила Шпака, а он, совершенно раздавленный своим поступком, сидел, не зная, что ему делать. Потом, как бы немного ободрившись, решил:
- Осталось последнее, теперь, я уже так или иначе, пойду любым путем к Дине и, придя, сразу сделаю ей предложение. Если она откажет мне или ответит неопределенностью, то я тут же попрощаюсь и поеду к Татьяне, ведь она мне ясно ответила: "Сам Бог все усмотрит и даст свидетельство."
А если Дина согласится?.. Нет, она не должна согласиться, ведь она такая серьезная сестра, рассудительная... нет, нет, - и облегченно вздохнув, Миша вскоре оказался у ее калитки.
Едва он ухватился за ручку, калитка открылась, и перед ним оказалась сама Дина.
- Мама! Мама! Посмотри, кто к нам пришел! - с торжеством воскликнула Дина и, не отнимая руки от приветствия, провела его в дом. В дверях она добавила: - А мы только что вспоминали и вас... - но тут она несколько смутилась, слегка покраснела и, склонив голову немного, тихо закончила - садитесь.
Не торопясь, вошла мама Дины и, поздоровавшись, села против Миши по другую сторону стола. Сбоку села Дина.
Решимость и уверенность в своих предложениях Михаила не покидали, и он тоном, каким всегда беседовал с людьми, непринужденно, глядя, то на Дину, то на ее маму, заявил:
- Сестра Дина и Мария Никифоровна, я пришел к вам по очень важному вопросу, поэтому встав, попросим благословения у Бога на нашу беседу.
После краткой молитвы Миша также открыто, посмотрев на старушку-мать, а затем на Дину, сказал:
- Мои дорогие, Мария Никифоровна и сестра Дина, моя скитальческая, одинокая жизнь сильно изнурила меня, поэтому я просил у Господа, чтобы Он определил мне подругу жизни, чтобы мы вместе с ней могли разделить жизненное поприще, и служить Ему. Вот я и пришел сюда сегодня, чтобы сделать вам, сестра Дина, предложение - разделить со мною жизнь в брачном союзе, а вы Мария Никифоровна, чтобы благословили нас на это.
Мать Дины долго, молча, смотрела в глаза Михаилу, потом перевела взгляд на дочь и ответила:
- Пусть решает она, ей жить!
Дина мельком взглянула на мать и, нагнув голову, долго-долго молчала. Водворившаяся тишина, привела к раздумью и Михаила. Прежняя уверенность в отказе Дины с каждой минутой исчезала, уста его сковало, и он молча ожидал, но не того, на что рассчитывал. Какой-то далекий, внутренний голос напомнил ему: "Не шути, юноша, жизнью не шути!"
- Ну, чего молчишь, решай, тебе жить! - обратилась мать к дочери.
Дина подняла голову и, посмотрев на Мишу, светящимися от счастья глазами, и опять наклонившись, тихо сказала:
- Я согласна!
В июне месяце 1938 года их, в узком кругу друзей, торжественно повенчали.
Молодая жена Михаила с первых дней окружала своего мужа большой заботой и вниманием. Неузнаваемо его преобразила внешне и благословила на служение, постоянно сопровождая его, даже в самых опасных местах. Друзья радостно поздравляли их, и особенно дом Кабаевых, только Екатерина Тимофеевна, как-то проницательно глядя ему в глаза, спросила:
- Миша, что-то я замечаю, что в твоих глазах неполная радость, пред Богом у тебя все в порядке?
Миша, хотя и неубедительно, но старался успокоить своего старого друга.
Женитьба Шпака не отразилась на его служении, он с прежней ревностью и самоотвержением продолжал труд благовестника и в такое время, когда дети Божий были совершенно разрознены. И как бы противники не ухищрялись в гонениях, у христиан накапливался опыт служения. В этих условиях, общения не прекращались.
Михаилу приходилось посещать не одну группу, и везде он был желанным, дорогим. Кажется, с каждым годом он обогащался мудростью от Господа: и в житейских вопросах, и в деле Божьем.
Постоянно он был окружен людьми: христиане с самыми разнообразными вопросами обращались к нему и получали исчерпывающие ответы. С радующимися он радовался, с плачущими - плакал. Проповедующие старцы и оставшиеся служители, по-прежнему прятались в своих домах и появляться в общениях боялись. Но дело Божие не останавливалось.

* * *

К 1944 году противники христиан усилили свою работу и решили любой ценой проникнуть в христианскую среду. С этой целью участились случаи вербовки верующих органами НКВД.
Жертвою такой вербовки оказался муж Любы Кабаевой - Гордеев Федор.
Однажды, он не явился в обычное время с работы, и семья, в сильном волнении, прождала его до полуночи. Только после полуночи, он пришел измученный, угрюмый и неузнаваемый.
После настоятельных вопросов жены и Екатерины Тимофеевны, Федор в слезах признался, что его вызывали и увезли к себе сотрудники НКВД, долго настоятельно требовали от него, чтобы он доносил им все о жизни и служении христиан, как в общем, так и об отдельных личностях. Вначале, добивались путем заманчивых обещаний в улучшении материальной жизни, а когда это не помогло, перешли к методу угроз. Когда же и это им не удалось, тогда перевели его в какую-то комнату, откуда, как ему показалось, доносился плач его детей. Тогда один из сотрудников НКВД предупредил, что если он не даст подписку - доносить им о верующих, то он больше не увидит своих детей и, сказав это, он на долгое время оставил его одного.
Один Бог знает, какой ужас был в его душе, и он поколебался. Поэтому, когда его спросили еще раз после того, он согласился.
Но они на этом не остановились, а сейчас же потребовали дать им подписку, поэтому, если он не устоял в первом, то не смог устоять и во втором. И дал подписку.
Теперь совесть не дает ему покоя, что и жизни он не рад.
Федор, желая рассеяться от тяжкого осуждения, решил заняться больше хозяйственными делами, а на общения ходил очень редко, чтобы не быть предателем своих родных и друзей.
Но когда его вновь привезли на беседу, и он попытался отговориться тем, что не ходит на общения, сотрудник НКВД ударил по столу кулаком и закричал на него:
- Врешь! А братьям во Христе врать нельзя. Если уж ты Бога не побоялся, и дал нам подписку, так бойся меня, и смотри, служи честно. Зачем говоришь неправду? У Ковтунов был? Был. У Грубовых гостя встречали? Встречали. Да и сам ты проповедовал? Проповедовал. Ведь мы все знаем, Гордеев, вот твоя подписка. В Евангелии как написано? "Не говорите лжи друг другу", а ты что делаешь? Выходит, ты и Бога не боишься и от нас хочешь увильнуть. Гордеев! Ведь здесь не частная лавочка, а государственный аппарат, и нам ты должен отвечать только точно. Ты говоришь, что на общение не ходишь, а это почему? Ты обязан ходить, и обязан, как пред Богом твоим, так и пред нами, потому что ты и власти должен быть покорен. Иди! И смотри, если в следующий раз так поступишь - будет хуже только для тебя. Не забудь - пожалей своих детей.
Выходя, он на одно мгновение увидел, как в соседний кабинет завели знакомого верующего - тихого, скромного брата Щербакова.
Федор вышел на улицу, но ноги совсем отказались передвигаться и держать его. Еле дошел он до ближайшей скамейки. Упав на нее, зажал руками лицо, и рыданья потрясли все его тело. Страх от высказанных ему предупреждений, звучал еще в ушах, но страх перед Богом был сильнее этого. К тому же, он вспомнил, как видел в коридоре брата Щербакова и сразу заключил: "Так вот кто рассказал про общения у Грубовых. Неужели такой брат и оказался предателем? А я думал..."
Жаром, как из горящего горна, обдало лицо Федора и он, наклонившись к земле, долго горько и безутешно плакал.
- Федя, ты что здесь плачешь? На тебе лица нет! Что случилось? - проговорил над его головой брат Щербаков и, глядя ему в глаза, сел с ним рядом.
Видно было, что Федор был сильно потрясен и, вытерев лицо, с недоверием спросил у Щербакова:
- Ты, брат, идешь откуда-то как с праздника, или в гостях где побывал?
Открытое лицо Щербакова, действительно, выражало какую-то внутреннюю радость и сияло кроткой улыбкой. Светлыми очами он посмотрел на Федора и ответил:
- Да, Федя, ты угадал, был я, действительно, в гостях, но не у друзей, а у врагов народа Божия, вон там, в сером доме. На допрос вызывают, вот уже второй раз, да слава Богу, Господь дал силу победить и такой бой!
Прошлый раз все требовали от меня, чтобы я им предавал братьев верующих: где собираются, кто проповедует, особенно кто бывает из приезжих, кто руководит собраниями? Ну я им отказал наотрез, сказав, что я лучше свою жизнь отдам за братьев, чем их буду предавать в ваши руки. Они говорят: "Так ты же должен подчиняться власти по Евангелию!" "Э, нет, начальник, тут не путайте, - ответил я ему, - всякая власть установлена над чем-либо определенным и кем-то. Вот над порядками в стране, установлены вы - народом этой страны, а над Церковью Божией - вас никто не ставил властвовать, эта власть принадлежит только Христу, так как Он жизнь Свою за Нее положил и засвидетельствовал, что Ему дана всякая власть от Отца Небесного. Так вот, Ему мы, как верховной власти, и подчиняемся; поэтому братьев надо любить, а не предавать, грешников надо спасать, а не губить".
Ну вот, от меня они в прошлый раз ничего не добились, пригрозили и выгнали. А сегодня вызвали опять, да и опять про то же самое: "Кто был у Грубовых? Какой гость приезжал?" Спрашивали и про тебя. Спрашивали, кто руководит собраниями, у кого собираются? Про Мишу спрашивали - где работает, да какая семья? И вот, я им твердо заявил, что предавать братьев не могу и на их вопросы ничего не ответил.
Они меня предупредили в последний раз, если я не соглашусь предавать верующих, то пригрозили расправиться со мною. А мне Бог послал такую радость и мудрость в ответах, что я от них, как на крыльях вылетел. Вот спешу об этом друзьям рассказать, кого смогу увидеть.
Федор посмотрел на брата и в смущении сказал ему:
- Брат, прости меня, я подумал про тебя, что ты предаешь братьев, так как видел тебя там. А оказалось совсем другое, ты-то, вот, смотри, как смело им ответил, а я ведь... подписку дал - не устоял.
Щербаков еще посидел немного с Федором, наставил его на добром слове, ободрил Словом Божьим, и они расстались.
Через несколько дней Федор услышал, что Щербакова арестовали, и после этого о нем ничего более не было известно.
Душевные мучения у Федора дошли до крайнего предела и привели его в отчаяние. В молитве с домашними он просил у Бога:
- Господи, у меня совершенно нет сил противостоять страху, а предателем я жить не хочу. Помоги мне, и выведи меня из моего бедственного положения, любой ценой, какую Ты находишь наилучшею для меня. Будь милостив ко мне, прости меня и спаси.
На очередной вызов он не пошел, а на следующий день после того, несколько успокоенный, обнял деток своих, жену и поехал утром на работу...
Вечером, запыхавшись, Наташа прибежала с работы и прямо с порога объявила:
- Мама! Люба... мне только что передали девочки! Наш Федя раненый, при смерти лежит в городской больнице, в хирургическом отделении. Рассказали, что когда он ехал в трамвае, раздался случайный выстрел из оружия на дороге, пуля попала прямо по трамваю, в результате чего двоих ранило, их сейчас же увезли в больницу. Один умер на операционном столе, а Федор лежит в тяжелом состоянии.
В доме Кабаевых все всполошились и тут же, помолившись, поехали в больницу.
После операции он лежал в сознании, на слезы жены, родных и друзей отвечал со спокойной уверенностью в могущество Божие, и утешал других упованием на Него.
Во внутреннем человеке его произошла великая перемена, в своей судьбе он видел промысел Божий и смирился.
Федор страдал сильно от физической боли, но сдерживал себя. Родные попеременно дежурили у него, прилагая все усердие, чтобы облегчить его страдания.
Спустя несколько дней, у него появилось как бы облегчение в состоянии здоровья, и очень многие, при посещении, беседовали с ним. У всех он со слезами, в смирении просил прощения, многим говорил о своих искренних намерениях, по выздоровлении - пламенно служить Господу; но увы, для него эти посещения друзей были последними здесь, на земле. Каждая вспышка бодрости была милостью от Господа как для самого Федора так и для его друзей и родных. Ранним утром, на рассвете следующего дня, на руках Наташи, Федор тихо, с блаженным упованием на своего Господа, отошел в вечность.
Известие о смерти Гордеева Федора молниеносно разошлось по всем верующим, и у его гроба собрались даже те, кто годами не был в христианском общении. Тело его, приготовленное к погребению, без слов свидетельствовало окружающим о тех великих истинах, которые невозможно высказать словами.
Кто-то из близких Федора сказал:
- За всю свою жизнь он не сказал так много, как сказал своею смертью!
Все эти дни проходили многолюдные собрания. Исключительно благословенными были похороны Феди. Смерть его послужила великим толчком к пробуждению, как охладевших христиан, и в особенности детей верующих родителей, так и грешников из мира.
Христианское пробуждение с того времени началось неудержимой лавиной, и Сам Господь, очевидно, руководил этим.
Как и в прошлые времена, покаяние началось с молодежи, хотя посещали собрания и прочие верующие. Не было такого собрания, чтобы на нем не обратилось несколько душ к Господу, а проповедующих, по-прежнему, было мало.
Михаил и теперь самоотверженно, служил Господу среди верующих, но нужда в проповедниках так возросла, что он один уже не мог удовлетворять потребности в доме Божием.
На общениях начали проповедовать юноши и девицы, некоторые из пожилых сестер, и во всех случаях, Господь благословлял собрания покаяниями.

Глава 9.
Компромиссы.

Последние дни в поведении Михаила Шпака стали замечаться некоторые странности; на каждое собрание он опаздывал и первое время утомительное ожидание стало печалить друзей, и порой вводить в неловкое положение. Но Михаил не вразумлялся, и опоздания его с каждым разом делались более затяжными. Тогда молодые братья и сестры, из числа участвующих в служении, вынесли между собой такое решение: не ожидать больше Михаила, а в строго назначенное время, горячо помолившись Богу, начинать и, несмотря на неопытность, совершать служение.
К общему ликованию, Господь так благословил простые проповеди, декламации и пение молодежи, что покаяний не уменьшилось, а увеличилось.
Однажды Шпак пришел к середине собрания и, к своему изумлению увидел, как проповедь сестры-девушки была прервана бурным покаянием присутствующих, и молитвы покаяния длились так долго, что после них ничего не оставалось, как закончить приветственными поздравлениями и пением гимнов.
Михаил на сей раз остался пристыженным, что ему не нашлось места в служении.
Когда, напоенные благодатью Божьей, все разошлись с общения, друзья обратились к брату с такими словами:
- Миша, ты знаешь как мы любим тебя; как почитали и до сих пор почитаем за образец самоотверженного служения Господу. Но мы сильно встревожены твоими опозданиями, которые участились за последнее время, и с любовью хотим обличить тебя - не одних только нас ты огорчаешь этим, но и Господа. Может быть, ты думаешь, что ради тебя и через тебя, Господь изливает благословения в нашем городе и, если не будет тебя, то не будет и Божьих благословений? Друг наш дорогой, мы не отрицаем, что все мы - плоды твоих бессонных ночей. Мы венец твой, если не по покаянию и возрождению, то по воспитанию, но Бог из-за самомнения, может лишить тебя Своей благодати, а благословение Свое будет изливать через самых малых и немощных, свидетелем чего ты был сегодня. Поэтому откройся нам и, если это так, то мы вместе будем просить милости для тебя.
Брат Михаил глубоко задумался над этим. Высказанное обличение было правильно и своевременно, но как-то смущало, что высказала это все (от лица друзей) девушка, которой исполнилось всего только двадцать три года, которая с пятнадцати лет, как птенец, бегала вокруг него и с раскрытым ртом, всегда ловила каждое слово, исходящее из его уст. Но он это плотское чувство победил в себе, удивляясь, как в этих юных душах созревал внутренний их человек. Миша был уже готов ответить ей, но вместо него вступилась жена:
- Сестра, ведь ты не знаешь ничего, а спешишь с замечанием, не знаешь, почему мы опоздали. Мы заходили к больной сестре и там задержались.
- Дина, - поправила ее сестра в ответ, - ты старше меня и духовно, и по годам. Я готова извиниться перед братом за свою поспешность и необдуманность, но учитывая те негодования, какие возбуждаются среди друзей из-за Мишиного опоздания, я бы на твоем месте, постаралась мужа-служителя отпустить вовремя на собрание, а самой, можно было бы и задержаться с больной. Кроме того, ведь речь идет не о сегодняшнем опоздании, а о системе, которая появилась у нашего брата за последние 2-3 месяца.
Михаил, видя, что разговор принимает не совсем правильный оборот, резко вмешался:
- Дина, ты помолчи. Сестра заметила правильно мне и тебя поправила очень разумно!
Затем, обратившись ко всем, заявил:
- Дорогая сестра и друзья мои, хотя, действительно, я опаздывал часто по той причине, что задерживался где-то на посещении, но, однако, боюсь Бога и откроюсь вам, действительно это так, мысли и искушения были такие: меня ли благословляет Господь или Свое дело? Поэтому молитесь Господу, пусть он помилует меня.
Беседа закончилась трогательной молитвой, в которой юные друзья молились об охране Миши от всяких искушений и о прощении его, за его поступки. Молился и сам Михаил.

* * *

Пробуждение расширилось так, что по домам, в частных беседах, верующие начали говорить об общем объединенном собрании; к тому же, преследования, как-то заметно, стали утихать. Заметив это, Михаил Шпак с друзьями принялись усердно и поспешно проводить беседы с верующими об открытии молитвенного дома, на что многие охотно согласились, и даже стали предоставлять свои дома для собраний.
С каждым разом собрания стали все больше расширяться, так что в малых домах становилось уже тесно и не все помещались. Один за другим стали посещать собрания и служители, оставшиеся от арестов, пресвитера, диаконы и проповедники, которые из-за страха гонений, все эти годы сидели дома и нигде не появлялись.
Христиане, увидев многих, с кем несколько лет были разлучены, особенно старых проповедников, были по-детски, искренне рады. Михаил Шпак был так рад, увидев, что многие служители, даже неизвестные ему, стали посещать собрания и охотно принимать участие в служении. Дело в том, что некоторые из них, приехали издалека в Ташкент, убегая от преследований в тех местах, где они жили раньше. По прибытии же сюда, увидев, что и здесь арестовывают братьев, посчитали благоразумным сидеть тихо в своих домах и ожидать более свободного времени.
В это время, к весне 1944 года, в Ташкент приехал некто, Патковский Филипп Григорьевич. Отец его и сам он (в братстве баптистов) были известны как служители церкви по Сибири. В свое время братство их уважало, а о Филиппе Григорьевиче слышали, с прискорбием, что в числе страдальцев за веру евангельскую, и он был арестован со всеми братьями. Но как он оказался на воле, это было никому неизвестно.
По приезде, он без труда установил связь со служителями и, собравши их вместе, обратился к ним:
- Братья, сообщаю вам большую радость, какую послал нам Господь: после некоторых испытаний скорбями, правительство разрешило открывать собрания, которые были ранее закрыты. Только придется подать заявление властям и пройти регистрацию по установленной форме. Прежняя же регистрация, у кого была с 20-х годов - недействительна. Вот с этой радостью, я и приехал к вам, и собрал вас сюда для обсуждения. Давайте, теперь поблагодарим Господа за дарованную свободу и обсудим условия регистрации.
- Брат, а ты откуда? А кто тебя послал к нам? ...А что с союзом? - послышались с разных сторон, в беспорядке, вопросы.
- Братья, - возвысил голос старец Гавриил Федорович Кабаев, - дело очень серьезное, и надо подходить к нему спокойно, и беседовать в почтительности друг ко другу. Степенно будем задавать вопросы брату-гостю, а он нам будет отвечать. Ряд вопросов ему уже задали, послушаем ответ на них. Я только осмелюсь, со своей стороны, поправить немного нашего дорогого гостя.
- Брат, - обратился он к нему, - вы предлагаете нам помолиться и поблагодарить Бога за дарованную нам свободу, но мы пока свободы никакой не видим; вашего дела, какое вы нам предлагаете, мы не знаем, а молиться за это совещание, мы уже молились, так что будем продолжать.
- Отвечаю вам, братья, на ваши такие возбужденные вопросы, - продолжал Патковский. - Я из братьев-баптистов, как известно здесь некоторым из вас, был арестован вместе с нашими братьями, по милости Божьей, освобожден и в Новосибирской церкви совершаю служение пресвитера. Отвечаю насчет союза. Союз - есть на сегодняшний день и находится в Москве, на Покровке, в Мало-Вузовском переулке. Работают в нем наши многоуважаемые братья: Орлов, Жидков, Карев и другие - вот, по их рекомендации, я и послан к вам, сюда... Ну, еще что вас интересует? - спросил гость братьев после некоторой паузы, но все сидели молча, посматривая друг на друга. Затем, из присутствующих поднялся один из старших пресвитеров, который в годы рассеяния тайно совершал служение среди молодежи, и ответил:
- Уважаемый Филипп Григорьевич, мы не верим той свободе, о которой ты говоришь, что ее послал нам Господь. Если бы ее, действительно, послал Господь, то Он не отламывал бы для нас крохи, как мы в узах делились крошками нищенской, голодной, арестантской пайки. Он бы со свободой возвратил и наших узников-братьев: Одинцова, Тимошенко, Иванова-Клышникова, Баратова, Куксенко и других. Он бы так же восстановил и закрытый наш союз, и журнал "Баптист", и не требовал бы от нас какой-то загадочной регистрации, о которой ты стесняешься нам говорить. Мы не верим, что эта свобода от Господа, она от тех, которые без вести отобрали наших дорогих братьев-сибиряков: Ананьина, Федора Пимоновича Куксенко и других, а освободили тебя с Каревым по своей милости, а не по милости Божьей. Поэтому, не верим и тебе, да и союза нашего никогда не было в Мало-Вузовском переулке, сколько я помню, там всегда была протестантская кирха (церковь).
- Братья, - обратился он к присутствующим, - нам тут, не о чем совещаться, помолимся и будем расходиться!
На этом все разошлись, оставив Патковского Ф. Г. в смущении.
Михаил задержался во дворе на несколько минут и незамеченный никем, наблюдал, как в тени дувала (глиняный забор) к Патковскому подбежала какая-то личность и, остановив его, елейным голосом, сожалея о провале, заметила ему:
- Поторопился ты, братец! Ведь ты пойми, что здесь собрались почти все из тех баптистов, которые боятся и устав баптистский нарушать и сидеть за него не больно захотели, все они разбежались со своих краев. К ним нужен другой подход - подождите немного.
Как Михаил не вспоминал, все же не мог вспомнить, чья это продажная душа таким голосочком владеет? "А ведь он был среди нас. Да вот, их не узнаешь сразу, но сохрани нас Господь от них", - подумал Шпак и зашагал домой.
Общие собрания продолжались и расширялись все больше. На одном из них проповедовал пожилой брат, с крупными чертами лица и аккуратно подстриженной бородкой. Проповедь его была выразительна, не лишена красноречия; голос мягкий, а главное - она сопровождалась слезами умиления. Многие первый раз видели и слышали его на собрании и, когда после собрания, поприветствовавшись, разошлись по всему дому и, образовав группы, знакомились друг со другом, проповедующий брат отрекомендовал себя - Умелов Павел Иванович. Со своей семьей и родством он, как и многие другие, переехал из России и уже несколько лет, как обосновался в Азии. Но по причине все той же, как он выразился, "осторожности", на общениях в прошлом не бывал. Ранее он был рукоположен на служение в церкви, и с первого же собрания расположил к себе своею общительностью.
Михаил Шпак, видя, как с каждым собранием появляются все новые проповедники и служители, старше его годами, по их разговорам, имеющие немалый опыт служения, смело, непринужденно становятся на проповедь - стал уступать им, с некоторым оттенком горечи, и даже пропускать собрания. Друзья опять обличили его и предупредили, чтобы он ни в коем случае не оставлял дела Божия, тем паче, что назревал вопрос об официальном открытии собрания и организации общины. И теперь, когда христиане выходят на простор, оставить ли их в распоряжении тех, которых они не видели все эти пережитые годы?
Создавалась очень тяжелая обстановка, в которой не следовало Михаилу выпускать из рук инициативу, а по строгим евангельским принципам подходить к организационным вопросам. Но это было очень трудно, прежде всего потому, что Шпак не был рукоположен, тогда как пришли более десятка рукоположенных братьев: пресвитеров, благовестников, диаконов. Во-вторых, на собраниях стало открываться, что часть названных служителей, якобы, в эти годы находились во главе молитвенных кружков-групп.
Михаил понял, что время подходит решительное и напряженное, и оставлять собраний никак нельзя, поэтому ободрился и, при поддержке друзей, старался инициативу держать в своих руках.
К лету, на расширенном совещании верующих, определилось, что община решила основаться на постоянное время у брата Иванова по улице Гордеева.
Брат определил для собрания две большие комнаты, а в теплое время - двор. Все были очень рады такому положению, и решили приступить к формированию общины.
К тому времени окончательно вышли из своих убежищ и стали регулярно посещать собрания рукоположенные служители: Глухов Савелий Иванович, Умелов Павел Иванович, Громов Иван Яковлевич.
Названные братья, в открытый дом молитвы пришли со своими семьями и многочисленной родней. В общей своей массе, они представляли собою ничто иное, как общину, почти целиком переехавшую из России, со своим хором и проповедующими. От прежней Ташкентской общины, которая была распущена И лет назад, осталось очень немного, главным образом, дети и родственники некогда арестованных братьев, отдавших свою жизнь за Господа в узах.
Первые собрания в открытом доме молитвы (на улице Гордеева) были настолько радостными и благословенными, что после богослужения, как правило, до полуночи почти никто не расходился. Здесь проходила самая кипучая жизнь и деятельность общины. Молодежь, вырвавшаяся на духовный простор, по-весеннему, бурно расцветала. По окончании собрания, разделялись группами по всему дому молитвы: в одной группе кто-то из братьев проводил назидательную беседу, в другой - молодежь разучивала новый гимн, в третьей - беседовали с приближенной душой. Откуда-то из угла послышался голос:
- Братья и сестры, вот эта юная душа хочет отдать свое сердце Господу!
И тогда, со всего дома, присутствующие сходились к тому месту, с сияющими лицами приветствовали вновь обращенного юношу и, поздравив, пели ему: "Радостную песнь воспойте в небесах! Найдена пропавшая овца..."
В другом углу, группа верующих старичков и старушек, опираясь на свои посохи, с умилением наблюдали за кипучей жизнью молодежи и вообще христиан, тоже не желая покидать дом молитвы. И лишь к полуночи, когда хозяин предупредительно угасил одну из лампочек, восторженные посетители нехотя, один за другим, покидали помещение.
Долго еще, по пустынной, тускло освещенной улице, раздаются прощальные голоса приветов, угасала мелодия вновь разученного гимна, да четкой дробью рассыпался стук каблуков запоздалых подружек, догоняющих своих друзей.
- Эх, молодость! Христианская молодость! Как ты прекрасна, орошенная дождем благословений Божьих. Как счастлив тот, кто в душе умеет не растрачивать тебя! - кивая головой, говорил вслед, обгоняющим его девушкам, старичок своей старушке, осторожно ведя ее под руку.
На членском общем собрании было принято решение: восстанавливать членство будущей общины только через искреннее, чистосердечное очищение с исповеданием, допущенных в прошлом грехов и согрешений.
Решение было принято единодушно, с радостным сознанием, что без этого желаемых благословений не будет. Так оно и проходило среди простых рядовых членов. Но, когда Седых И. П. и Михаил Шпак стали напоминать старцам-служителям о том, что они беспечно оставили дело Божье в годы гонений, то тут наткнулись на странное упорство. Почти никто из них не считал себя виновным и, наперебой, показывали свои преимущества в том, что они лично были знакомы с, известными братству, великими тружениками, что кого-то из них, рукополагал и крестил даже сам Янченко.
В беседе с одним из них, Михаил Шпак, при очищении, не утерпел и заметил;
- Дорогой брат, Янченко мы знаем, знаем и других, кого вы называли, и что они в тяжкое время не оставили дела Божья и овечек Господних не бросили на расхищение, но пошли на страдания за них, подверглись расхищению имущества, и там свою жизнь положили за Имя Иисуса. О вас же мы знаем, что вы тоже подверглись гонению, и сбежали с тех мест, но не за свидетельство Иисусово, а за свое имение. Да и сюда приехали - не рассеянных чад Божиих собирать воедино, а разводить в парниках огурцы с помидорами. И тогда, когда милостью Божией и усердием других, уже наше поколение стало обращаться к Господу без вас, вы, гонимые страхом, отказались их крестить. Теперь объявляете, что вы чисты, не имеете греха и вам незачем проходить очищение, потому что с двоюродным братом в чулане совершали молитвенные подвиги, собравшись впятером в кружок.
- Брат Михаил, - перебил его обличенный служитель, - тебе не подобало бы так говорить, ты еще молод и малоопытен... - (по рядам послышались голоса возмущения).
Видя такую обстановку, поднялся на ноги брат Умелов и, перебивая обиженного служителя, заявил:
- Савелий Иванович! Чем хвалишься? Тебя правильно брат обличил, всем нам надо глубоко раскаяться, мы пришли с тобой к готовому, и хвалиться нам нечем!
- Ну, раз так, то я ничего не имею, раскаиваться, так будем раскаиваться, - умиленным голосом проговорил обличенный, - как все, так и я, - договорил он, садясь, но тут же, поднявшись, объявил:
- Братья и сестры! Простите, кто что на меня имеет. Брат Миша, прости ради Христа, если имеешь что против меня, - и тут же, преклонив колени, стал молиться.
Михаил и многие другие поняли, что здесь бесполезно доказывать что-либо. Лишь сам Господь может достигнуть эти сердца. Да, но с ними придется вместе в одной церкви трудиться, и что из этого выйдет?

* * *

Когда весь основной состав верующих прошли очищение, вновь было собрано членское собрание. На сей раз стоял вопрос об избрании пресвитера церкви, из числа прошедших очищение. При обсуждении было выдвинуто две кандидатуры: Михаил Шпак и Глухов Савелий Иванович. На следующее собрание был назначен пост и молитва, розданы своего рода бюллетени, а в назначенное время, после краткой проповеди и горячих молитв, приступили к сбору листков и подсчету голосов. Избранная комиссия по итогам голосования, заседала очень долго. Впоследствии было объявлено, что голосование придется повторить, потому что комиссия считает, что было мало проведено бесед и разъяснений.
Многие догадались, что здесь не все чисто, а вскоре членам стало известно, что большинство голосов было за Михаила Шпака, но Глухов, узнав об этом, возмутился, и вместе со своими сторонниками и земляками решили хорошенько побеседовать с членами, по домам.
Следующее собрание было очень напряженным. В сердцах людей заронилась тревога, особенно среди молодежи, но листки были собраны вновь, и опять комиссия заседала очень долго. Сидя на скамье, Михаил про себя молился Богу, чтобы сохранить полное спокойствие и приготовиться к любым результатам.
Сидя, он слегка уловил, как из комнаты, где заседала комиссия, раздался (несколько выделяясь из всех) елейный знакомый голос, но чей это голос и, где он до этого его слышал, никак не мог вспомнить. В памяти скользнуло что-то знакомое и он, видимо, через минуты две вспомнил бы, но в это время дверь комнаты открылась и, подойдя к столу, председатель комиссии взволнованным голосом объявил:
- Решением комиссии, пресвитером общины избран брат Глухов С. И.
Все собрание загудело как пчелиный улей. Один из друзей Михаила Шпака, подойдя к нему, заметил, кивая головой:
- Эх, брат, брат! Разве это избрание пресвитера? Какие темные души вьются вокруг святого дела! А где открытое обсуждение кандидатур? Где честность? Почему в избрании пресвитера выдумали эту жеребьевку, и чего тут общего с апостольским избранием? Ведь там, Варсава и Матфий были одинаково известны апостолам, одинаково вращались среди них, в присутствии Самого Господа. А тут: один - годами отдавал жизнь за дело Божье, терпя лишения, опасности, вынашивая каждую овечку у своей груди. Другой же - мизинца не оцарапал и, чуть ли не с важностью апостола, пришел сюда несколько дней назад, когда уже на столе стоял букет роз. Да что же это такое? Что же будет дальше?
- Друг мой, - остановил его Михаил, - ты прежде всего успокойся, и знай, что над делом Божьим наблюдает Сам Господь. Потом, ты вспомни, при Патковском Ф. Г., какую оценку дал брат-старец этой свободе. Ты же видишь, на каких принципах организовывается эта община. Вот, для этой общины и должен быть соответствующий пастырь.
Разве не сам Израиль избрал для себя Саула, и не из-за высокой мудрости и преданности Господу, а потому, что он был на голову выше их и представительней по виду, а Давиду - избраннику Божию и помазаннику на царя, что пришлось перенести, пока он сел на свой престол?
Есть мое место в Доме Божьем, и в свое время поставит меня на него Господь, но когда и, что придется пережить, один Бог об этом знает, а домогаться славы, не есть слава. - С этими словами они вышли на улицу, и Михаил повернул к себе домой. Впереди он увидел Глухова и хотел обогнать, но тот остановил его:
- Михаил Терентьевич, проводи меня немного!
- Проводить не смогу, нам не по пути, а что хотите сказать, готов выслушать.
- Да, вот что, - продолжал Глухов, - ты, наверное, в недоумении от итогов избрания и, возможно, уже готовился быть пресвитером, и был уверен в результатах голосования? Ты не ошибся, как в том, так и во втором случае, большинство голосов было за тебя. Но вот пришлось это служение принять мне. Надо было тебе быть поблагоразумнее да повоздержанней. Не огорчайся!
- Брат, - ответил ему Михаил, - мой жребий в руках Божьих, и его переменить никто не может, а место мое в гонимой церкви Иисуса Христа, и на него охотников не очень много. А относительно вас, скажу, что, видно, пришло ваше время, и вам тоже пора занять свое место среди христиан.
На этом они, любезно раскланявшись, разошлись, каждый в свою сторону. К этому времени, в члены общины был принят Сыч Фома Лукич. Когда и при каких обстоятельствах он принимался, многие не знали, удивились все только тогда, когда он был уже избран среди служителей председателем ревизионной комиссии.
На совещании среди служителей, при обсуждении вопроса о регистрации общины, одним из первых выступил Сыч. Встав за стол перед братьями, он прижал сцепленные пальцы рук близко к груди и, слегка наклонив мясистую голову, елейно проговорил:
- Братья, не вдаваясь в подробности тех условий, какие поставлены нам к регистрации, мы должны, прежде всего, спросить: кем эти условия поставлены? Они поставлены властями, кроме того, они согласованы с нашими старшими братьями. Если эти условия поставлены властями, то нам, никаким обсуждениям подвергать их не следует, а возблагодарить за это Господа и принять.
Михаилу Шпаку, услышавшему этот елейный голосок, сразу припомнился случай при приезде Патковского. Оказывается, этот Сыч, в потемках тогда оговорил его, что он поторопился.
Вскоре было объявлено, что предложение было принято абсолютным большинством, за исключением троих воздержавшихся.
Слава Богу за то, что Он, неизменно, Тот же: каким был с народом Своим в первые дни христианства, таким же Он остается и в последние дни. Друзей предупредили, что о внутренних делах восстанавливающейся общины, многое известно властям и, особенно, надо остерегаться Сыча Ф. Л. Известным стало даже и то, кто воздержался при голосовании в принятии регистрации, и, что несмотря на открытие молитвенного дома, некоторые верующие, помимо него, собираются по домам. Таким оказался Михаил Шпак с большой группой молодежи: они продолжали иметь молитвенное общение, и даже материальные средства использовали, с молитвой, по своему усмотрению, благотворя, главным образом, семьям узников и остро нуждающимся.
Часто на совещаниях проповедующих или на членских собраниях, Михаил дерзновенно отстаивал евангельские принципы в служении Господу и свободу благовествования, на которую, изредка, почему-то покушалось избранное руководство и, в частности, Сыч Фома Лукич.
Фома Лукич в общине старался держаться несколько, как говорят, в тени. Проповеди говорил искусно, если не со слезами, то таким елейным голосом, на что никто другой способен не был, и многие относили его проповеди к числу назидательных, безукоризненных. В поведении он был сдержан, при беседе очень внимателен и даже, немного приторно любезен, ко всем окружающим был исключительно наблюдателен.
Однажды, когда пресвитер в беседе с молодежью, вызвал ее на легкий, массовый смех, Сыч терпеливо дождался конца беседы, потом, перед молитвою, степенно заявил развеселившейся молодежи:
- Юноши и девицы! Это хорошо, что вы так доверчиво приняли разумные советы нашего дорогого брата, старца-пресвитера, но должен вам напомнить, что христианам позволена только святая улыбка, но не смех, которому вы здесь дали место.
Все эти, и подобные этому, моменты многих держали в недоумении, как можно допустить мысль о неблагонадежности такого старого, благочестивого служителя? Тем не менее, у верующих распространилось убеждение, что до своего обращения и присоединения к общине баптистов, Сыч Ф. Л. служил в органах ЧК.
Несмотря на открытые богослужения и постоянный дом молитвы, Михаил Шпак чувствовал, что над ним таинственно, без видимых фактов, нависла серьезная угроза, его душа ныла от предчувствия надвигающейся скорби.
В январе 1945 года Шпак Михаил Терентьевич был неожиданно арестован. Дина - жена его была сильно встревожена. Собрания она посещала по-прежнему, но в своих отношениях к верующим, особенно близким друзьям Михаила, подчеркивала очень ясно: "Вот Мишу-то посадили, а вы гуляете свободно, будто и нужды вам нет". В ее отношениях к осуждающим было подчеркнутое недовольство, и всех она в душе обвиняла, хотя словами этого не высказывала. И, несмотря на то, что ее посещали, много утешали, пытались даже, неоднократно, оказывать материальную помощь - она все отклоняла и оставалась неизменной. Тогда, кто-то из близких друзей заявил ей прямо:
- Что ж, Дина, когда ты была в девушках, да и с Мишей вместе так ревностно и убедительно утешала других скорбящих, вдохновляла к терпению и упованию на Господа; а теперь, когда коснулось горе тебя, никто и слов-то к тебе не подберет, да и все виноваты оказались перед тобой. А ведь, ты не знаешь того, как мы сами глубоко скорбим об утрате, и уверены, что во всем этом видна рука предателя.
Смотри, не погуби себя и детей. От тебя зависит многое: или ты останешься, уповающей на Бога, женой и матерью - к утешению своего мужа, или будешь пораженной дьяволом и вместе с противниками - отягчать судьбу своего и нашего друга.

* * *

Оказавшись в тюремной камере, Михаил сразу встал на колени и долго, усердно молился Господу, прося Его о том, чтобы Он открыл, почему теперь, когда так много уже отвоевано для Церкви, он неожиданно оторван от друзей.
На допросы его почему-то не вызывали, у следователя он был всего один раз. Тот задавал ему много вопросов: о христианской молодежи, семьях узников, известных ему, и о них самих, о теперешней общине и регистрации ее, собирались ли по домам, кроме дома молитвы. Спрашивал характеристики отдельных верующих, из числа молодежи и служителей, но Шпак отвечал так, что следователь, явно, не получал от него желаемого. Наконец, он пришел в ярость и неожиданно резко спросил:
- А как у тебя с военным вопросом, ты теперь готов взять оружие в руки или, по-прежнему, ссылаясь на свои религиозные убеждения, отказываешься?
- Начальник, - начал Михаил, - мне уже тридцать с лишним лет и я имею четверых детей, призыв мой давно отошел, а если он подойдет ко мне, то мы об этом будем говорить в военкомате. Измениться же я - не изменился, и не намерен; как был христианином, так и желаю им остаться.
- Христианин, христианин... - вот я покажу тебе, какой ты христианин, и какой настоящий есть христианин... аферист ты, а не христианин... и я разоблачу-у-у тебя, - стуча кулаком по столу, закончил следователь.
Через несколько минут Михаила отвели в тюрьму, он был очень рад, что может подытожить и обсудить, нахлынувшие на него мысли.
Когда он пришел в камеру, мысли беспорядочным хаосом, как вода из спущенной плотины, хлынули на него.
- Почему он задавал эти вопросы? Откуда ему известны подробности об узниках и их семьях? Кто передал ему наши разговоры о регистрации, о Патковском, о выступлении братьев? Почему он знает о молодежных общениях по домам? Наконец, почему, так бесчестно, Глухов С. И. оказался пресвитером, и Сыч о чем-то так упорно настаивал на комиссии по итогам избрания. Где же справедливость? И как можно после всего этого, обливаясь слезами, стоять за кафедрой и проповедовать людям о правде, о грехе, о суде, о Распятом Христе? Десять лет я прожил в этом городе, забывая о себе. Часто голодный, немытый, в дырявой обуви, а иногда, совершенно босой, бессонными ночами, пробираясь темными закоулками и прижимая к груди святую Библию, нес ее из дома в дом. Часами лежал в сырых арыках, мозглою зимой, прячась от преследователей, чтобы после поспешить утешить мою скорбящую семью, деля с детьми нелупленую картошку; или посетить круг юных друзей, убеждая их, твердо держаться прямого пути Божья. Жертвуя всем, что так дорого человеку в его молодости, я всегда, усердно старался хранить не оскверненными святые чувства. Я служил моему Господу, имея в награду: молитву кающегося грешника и ласковый взгляд моих дорогих друзей. А в итоге?.. Те, которые жили в свое удовольствие, рассаживали помидоры в парниках, днями бойко торговали на Алайском базаре, а ночами с женами считали барыши, не считая за грех, выпить в полдень с пьяницами кружку пива и закусить пахучей лепешкой; сегодня они, при первом признаке христианской свободы, сидят на возвышенном месте вокруг кафедры и ублажают себя мелодиями хорового пения, и почетом раболепствующих слепцов.
А я? Сижу здесь в подвале; в каждом крике, доносящемся ко мне с улицы, брежу плачем осиротевших детишек или зовом, растерявшейся от горя, жены. И жду... а чего жду? Того, чего в прошлый раз, мои враги не сумели сделать - погибели моей, смерти; да, дай только Бог, смерти благородной, не позорной. Почему же Господь сказал, что врата ада не одолеют Его Церкви? Какая же разница между символическими, образными вратами и вот этими, Глуховскими и Сычевскими, которые так явно владеют над Церковью, и куда они ее заведут?
Едкой обидой заслонило все сознание Михаила, и быстро-быстро она стала овладевать всем его существом.
С поникшей головой и опущенными руками, он сидел, погруженный в свои думы, в камере-одиночке, и, когда уже совсем обессилел в борьбе с мыслями, с глубоким вздохом возопил:
- Господи, ведь я потерялся! Что ждет меня, и кто поддержит? Мне очень тяжко!
Вдруг, будто с улицы, с того маленького клочка голубого неба, которое он увидел в окошко, блеснул то ли голос, то ли сильная мысль: "Истина сильна не в формах и не в организации, и ее ни в какую оболочку заключить нельзя. Она непобедима сама в себе, в духе, а проявляется, где хочет и, когда хочет".
Михаил, как-то вдруг ободрился, и уже про себя, тихо подумал: "Так я неправильно понимал о церкви? О ней надо понимать двояко: видеть ее неосязаемое лицо, т. е. дух Церкви, в ее вселенском представлении; и осязаемые ее формы, т. е. Церковь, облеченную в плоть. Вот, ее-то, в течение истории, одолевали врата ада не раз, но как только удавалось кое-каким деятелям одолеть ее, Дух Христа оставлял Церковь, и там оставалась одна форма, а жизнь переходила в другие формы, и это ясно изображено в посланиях семи церквам, помещенных в Откровении Иоанна Богослова.
Вот, почему брат-старец ответил тогда Патковскому, что он привез свободу, не по милости Божией. Патковский привез тогда, искусно скроенный безбожниками, мундир для церкви; и хорошо, что Господь удержал меня от руководства", - успокаивал себя Михаил. Однако, обида на старцев за их бесчестность, да и на друзей, что они не смогли тогда защитить его кандидатуру - что-то надломила у него в самом внутреннем существе.
Больше месяца Михаил был в ожидании своей судьбы и, наконец, его вызвали к следователю.
Войдя в кабинет, справа он, неожиданно для себя, увидел Сыча Ф. Л.
- Милый братец! - протягивая обе руки, он потянулся к нему (по разрешению следователя). - Как давно я не видел тебя, как скорбит д-у-ш-а моя по тебе, - причитая, с умиленным лицом, обнял Сыч Михаила. - Ну, как ты тут?
- Так... ну хватит... садитесь, товарищ Сыч, - металлическим голосом прервал его следователь, - время коротко, начнем беседу.
- Михаил Терентьевич, как я вижу, вы хорошо знакомы с Фомой Лукичем. Что вы скажете о нем, как вы его знаете, и не были ли вы с ним до вашего ареста в ссоре? - Каким-то неприятным и тревожным чувством обдало душу Михаила от такого необычайного приветствия, но, взяв себя в руки, он ничего не подозревая, ответил:
- Да, я знаю его немного, как проповедника и как служителя в нашей общине. Ссор у нас с ним не было.
Следователь заполнил после этих слов еще какие-то бумаги и затем продолжал:
- Вот, Фома Лукич, ваш брат по вере - Шпак, мотивируя своим религиозным убеждением, и, особенно, званием христианина-баптиста, отказывается брать оружие и служить в Армии, доказывая нам, что христианин не должен убивать человека, ни при каких обстоятельствах. Я, конечно, очень уважаю убеждения всякого человека, тем паче, христианина. Мои родители были православными, и сам я, когда-то был крещен, готов и теперь учесть это, при следствии по делу Шпака. Но все же решил убедиться, действительно ли, это вытекает из вероучения евангельских христиан-баптистов, или Михаил Шпак просто прикрывается этим? Поэтому я и пригласил вас, уважаемый Фома Лукич, как рукоположенного пресвитера баптистского вероучения, имеющего авторитет и опыт в этом деле, что, как видите, и сам Шпак признает в своем показании. Ответьте нам, как должен христианин-баптист понимать этот вопрос, и знайте, что по вашему ответу будет решаться судьба Шпака.
- Очень рад, - начал Сыч, - разъяснить, или вернее, изложить здесь точку зрения баптистов по данному вопросу, в надежде, что это поможет моему дорогому брату в определении его судьбы. Слово Божье нам ясно говорит: "Ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое". Из этих слов мы видим, как Писание утверждает, что мы не можем отрицать применение оружия в необходимых целях, против злоумышленников-людей, и христианин, тем более, должен выполнять это с честью и охотно.
- Братец, милый, - обратился он к Михаилу, - я хочу разъяснить тебе, что ты неправильно понимаешь этот вопрос, и то, что кесарево, мы должны отдать кесарю. Поэтому, ты измени свои понятия, и не бойся, в этом - нет греха: если возьмешь оружие в руки и со всеми пойдешь воевать на фронт.
Я расскажу тебе, к тому же: в одном месте, группа верующих людей собралась помолиться. В это время на них напала целая банда злодеев, вооруженная до зубов. Верующие, несмотря на то, что в доме было оружие для защиты, имея вот такие убеждения, как у тебя, решили помолиться Богу и умереть от рук грабителей, но не защищать себя с оружием в руках. Грабители уже были близко к цели и доламывали дверь, как кто-то из сельчан, доложил о бедствии в управление и, прибывшие на помощь вооруженные люди, спасли тех несчастных, хотя в схватке пришлось некоторых бандитов лишить жизни.
Видишь, братец милый, к чему могут привести такие понятия? - закончил Сыч.
- Понял, Шпак, что сказал тебе твой брат по вере? - с торжеством в голосе, проговорил ему следователь, - что ответишь ему?
- Фома Лукич! - начал Михаил Шпак, - я имею, чем возразить тебе и желаю это сделать охотно, но не могу этого сделать здесь и сейчас, так как считаю преступлением - судиться с братом моим не в Церкви, а перед внешними, т. е. в кабинете следователя. Тебя же я спрошу: какое чувство заставило тебя прийти в этот кабинет следователя, в такое время, когда обо мне решается вопрос жизни или смерти, и своим разъяснением подписать мне приговор к смерти? Я же, тебе отвечу - предательство!
- Милый брат! - кинулся к нему Сыч. Михаил руками отстранил его и возразил:
- Брат-то ты брат, но какой? Каин был тоже брат Авелю, да еще старший!
Следователь немедленно прекратил очную ставку Сыча со Шпаком и, проводив того, обратился к Михаилу:
- Ну, я говорил тебе, что аферист ты, а не христианин. Ты слышал, что разъяснил рукоположенный пресвитер баптистской церкви, а ты кто? - Самозванец! И приготовься отвечать за свою аферу, по всей строгости закона.
Через несколько дней после этого, военный трибунал приговорил Михаила Шпака к расстрелу, но высший орган заменил десятью годами лишения свободы.

* * *

Вскоре после суда, на открытом членском собрании было объявлено, что решение о регистрации общины, принятое на совете служителей еще в прошлом году, теперь осуществляется, и община зарегистрирована на условиях, о которых нам сейчас доложит брат Фома Лукич.
- Милые братья и сестрицы, - начал умиленно Сыч. - Вот мы с братьями, избранными вами на днях, посетили уполномоченного в горисполкоме, где по милости Божией, как видите, получили письменное разрешение на проведение наших собраний. Мое сердце было переполнено радостью, и я от души, и от имени всех вас, отблагодарил уполномоченного, ну и, конечно, был благодарен Господу. Принимая этот документ, я любезно обратился к уполномоченному: "Вы простите меня, пожалуйста, я очень любопытный человек, и хочу вас спросить, что нам теперь разрешено и чего мы должны воздерживаться?" Он ответил мне в присутствии братьев: "Теперь вы можете свободно молиться, проповедовать, петь только в стенах молитвенного дома. В других местах, включая дома ваши, этого делать нельзя. Разъезжать по другим общинам не разрешается. Не разрешается проповедовать и у вас людям приезжим из других общин, разве только при наличии соответствующего разрешения от нас. Ну вот пока и все, потом, что будет нового, позовем вас и сообщим дополнительно..."
"Простите меня, пожалуйста, - продолжал я, - я еще не кончил, хочу спросить вас о двух вопросах: во-первых, как нам быть с молодежью? У нас есть немало молодых, которые просят преподать им крещение, но некоторым из них, еще нет 18 лет, а кому есть, но еще связаны со школой и прочее, можно ли нам их крестить? Второй вопрос: мы как христиане, по нашему вероубежде-нию, имеем материальное служение, и у нас, в результате добровольного пожертвования, накапливается много средств. Как нам поступать с ними?"
На это, вот что ответил мне уполномоченный, братья и сестры:
"Молодежь - это наше будущее, и мы должны ее в коммунистическом духе воспитывать. Вы не должны приобщать ее к своей вере, тем более крестить. Зачем забивать им головы верой в Бога? Состарятся, потом пусть решают, верить или не верить в Бога? Насчет средств, уже было сказано ранее - все средства, поступающие от ваших сборов, строго регистрируются вами и сдаются в Госбанк, на специально открытый счет. Периодически, вы ставите нас в известность о расходовании их, так как расходовать их, вы имеете право в установленном порядке". Вот об этом я вас ставлю в известность, братья и сестры, - закончил Сыч.
После объявления Фомы Лукича, по всему дому прошел шум, но трудно было разобрать, кто, в частности, что выражал. Шум был прерван благодарственной молитвой Сыча.
Многие верующие поняли, что эта свобода обманчива и приведет впоследствии к глубокой горечи, так как пожилые хорошо помнили жизнь церквей до 1930 года, но пришлось смиряться, а большинство все приняли, не рассуждая.
По прошествии некоторого времени, в начале 1946 года в церковном совете общины, поднялись братья: Кабаев Гавриил Федорович и Седых, и заявили: "Братья, мы в совете церкви быть не можем, выведите нас".

* * *

Девять лет назад Михаил покинул этот лагерь, в котором было перенесено так много скорбей и радостей, теперь вновь его ноги ступили на эту территорию. Здесь почти все неузнаваемо изменилось. Он обошел всю зону, подолгу всматриваясь в те места и предметы, которые остались не изменившимися с тех пор, когда он жил здесь, и сердце его защемило от того тягостного чувства, которое может быть известно только тюремщику, возвратившемуся в свою старую камеру.
Первые дни его пребывания были особенно тяжкими, так как усиленно наблюдали, чтобы никто с воли не мог установить с ним связь. Но все же ему стало известно, что в общине объявлена регистрация, а с нею объявлены определенные условия, противоречащие Писанию. Услышав о том, что друзьям запретили собираться, что в собрании почему-то перестали открыто молиться об узниках и их семьях, что братья-старцы: Игнат Прокопьевич и Гавриил Федорович покинули совет - мучительная грусть сдавила ему грудь и железными клещами все больше сжимала сердце. Он почувствовал себя совершенно одиноким и в часы раздумья, голова его опускалась все ниже и ниже.
- Ну ладно, противники, от них, кроме скорби, нечего ожидать, но друзья мои, куда девались друзья, где они? Неужели так трудно передать хоть весточку и ею ободрить того, кто годами жил в утешение всем им? Неужели так быстро все переменилось? Неужели так скоро забыты благословенные вечера, где пили от потока благодати Божьей и, не взирая на коварство гонителей и постоянные опасности, близко льнули любовью друг ко другу? Тогда он был нужен всем. Теперь он забыт всеми, и единственный друг его - жена, с каждым посещением, к той груде камней, под которой он изнемогает, всякий раз подбрасывает новые глыбы и сама непосильной тяжестью ложится на них.
Да, это так, все потеряно. И то, что он созидал годами, со слезами, стало, как разгороженный шалаш, в опустелом осеннем огороде.
- Оставили? Ну и Бог с ними! - из глубины души вырвалось у Михаила, - забыли все, и я...
- Шпак, Ш-па-к! - осматривая кусты газонов, проходил торопливо надзиратель и, увидев Михаила, взял его с многозначительным видом за руку и, толкая к вахте, таинственно проговорил:
- Какая-то девушка с молодым человеком стоят за зоной, и просят тебя на свидание. Иди!
Через железные прутья ворот, Михаил заметил стройного, прилично одетого юношу, со строгими, привлекательными чертами лица. Рядом с ним стояла, по-весеннему сияющая, Наташа, с открытым, приветливым лицом.
Пройдя вахту лагеря, Михаил неторопливо направился к аллейке, где его ожидали друзья. Наташа нетерпеливо подбежала к другу-страдальцу и, взяв за руки, взволнованно выпалила, глядя ему в глаза:
- Миша... как я рада... привет тебе от друзей и даже от... Жени... Ты понимаешь какая радость!.. Ну, я не знаю, как объяснить тебе... - и, указав головою на юношу-незнакомца, проговорила: Познакомься, это наш... это мой... ну...
Михаил, глядя на зардевшееся лицо Наташи, понял и причину ее волнения, и кем для нее был этот юноша.
- Приветствую узника в Господе! Будем знакомы, Павел Владыкин! - четким, лирическим тенором отрекомендовал себя незнакомец и, крепко обняв, поприветствовал Михаила Шпака.

Часть третья. Огненные испытания.

Глава 1.
Павел в узах.

Зима 1935 года с ее метелями, обильными снегопадами, беспорядочно наметенными сугробами, т. е. русская зима, подходила к концу. По тесным посеревшим улицам города Н. озабоченно сновали, с сумками и корзинами в руках, прохожие. Недавно открытая свободная продажа продуктов, и отмена карточек возбудила чувства людей, и они, недоверчиво заглядывали в открытые витрины магазинов и ларьков - довольные выходили оттуда, то и дело, счастливо осматривая свои корзиночки, полные снеди, спеша обрадовать своих близких и родных, с которыми еще недавно спорили в очередях, стоя за насущным.
С безоблачного неба светило солнце и весело отражалось в позолоте облупленных куполов уцелевших церквей, дружелюбно заглядывая через кисейные занавески окон в комнаты домов, предвещая приближение звонкой весны.
Против двери серого здания районного отделения милиции резко остановилась легковая автомашина. В узкие ее дверцы торопливо вышел начальник НКВД, вслед за ним, в сопровождении солдата, на обочину тротуара вступил юноша, и тут же все трое скрылись в дверях милиции.
- Ну вот, Владыкин, вместо твоего заводского кабинета, придется тебе теперь познакомиться с кабинетом начальника милиции, - с довольным видом заявил Павлу начальник НКВД, заводя его в кабинет. - Сегодня у меня не будет времени беседовать с тобой, заполню на тебя установочные данные и все, жить-то тебе, придется здесь пока. - И, уставив свои бесцветные глаза в лицо Павла, добавил: - в других-то кабинетах ты бойко проповедовал, посмотрим, как будешь вести себя здесь.
На протяжении всего пути, с того момента, как его вывели из отдела кадров, посадили в легковую машину и привезли сюда, Павел молчал, хотя его и спрашивали о чем-то.
В первые минуты сердце сдавило неприятной тревогой, но после краткой молитвы, им овладел покой.
Начальник привычной рукой заполнил страницы установочными данными и, уже мягче попрощавшись с Павлом, вышел. Вслед за ним вошел в кабинет милиционер и, посмотрев на Павла, сказал:
- Молоденький еще, а уже успел чего-то напроказить. Ну пойдем, голубчик, не захотел спать у мамы на кровати, у меня тут есть для таких - перина на дубовом пуху.
Проведя его по тускло освещенному, узкому коридору, открыл ключом дверь и скомандовал:
- Заходи!
Павла не смутил металлический звон замка и скрип тяжелой, обитой железом двери, на огромных крючьях, все это не отличалось от своей, домашней. Когда же, за его спиной, эта дверь захлопнулась и закрылась чужой рукой, сердце почему-то непривычно дрогнуло. В лицо ударило зловонием от незакрытой параши, водочным перегаром и едким запахом никотина от прокуренных стен, потолка и окурков, разбросанных по полу камеры. В полумраке, на каменных нарах бредил пьяный человек, перепачканный в собственной блевотине, издававший бессвязное мычание.
Ужасом охватило юную душу Павла от всего того, с чем встретился он первый раз в своей жизни, перешагнув порог камеры. Долго он стоял у двери, не решаясь сделать и шагу вперед. Несколько раз ощупывал себя в сомнении: не сон ли это? Но это была та жуткая действительность, которой стали заполняться страницы его чистой неиспорченной юности, в которой ему суждено было бороться за жизнь, и формироваться как духовно так и физически.
Спустя несколько минут, когда первая волна отчаяния прошла, Павел шагнул в середину камеры и попробовал молиться, но чувство, не испытанного ранее удручения,, сковало его душу так, что он тихо произнес только несколько слов:
- Боже мой, Боже мой, что же со мной будет дальше? Укрепи меня! Я не знаю, что мне делать?! - брезгливо опустившись на нары, сел. Успокоение медленно стало овладевать его душой, и он, уже внимательнее, стал осматривать камеру.
Первым делом, Павел поднял крышку с пола и накрыл зловонную парашу, поднялся на нары и открыл под потолком форточку единственного окна. Свежей струей воздуха обдало его испуганное лицо, а с нею влился в сердце тусклый свет утешения. Камера медленно стала освежаться от удушья.
В другом углу Павел заметил обшарпанный остаток метлы. Взяв его в руки, он решил смести мусор с нар и окурки, смердящие на полу, но когда дошел до человека, подумал, что здесь нужна вода, чтобы смыть нечистоты, наляпанные вокруг нечистого пьяницы.
С веником в руке, он подошел к двери, постучал в нее, чтобы попросить воды у милиционера. На стук его долго никто не отзывался, наконец, в двери что-то царапнуло, и прямо перед ним открылась кормушка . Павел объяснил о невменяемости пьяного и попросил воды. Не выслушав объяснения, милиционер залпом ответил:
- Ты что, не знаешь? Уборка камер делается утром, на оправке (время утреннего туалета у арестантов). Нет воды! - и захлопнул перед носом Павла кормушку.
Павел собрал окурки на лист грязной бумаги и бросил в парашу, потом сел на нары и решил обдумать свое положение, но никакие мысли в голову не шли. Так, опустив голову, он слушал биение собственного сердца. Через несколько минут послышалось в двери щелканье замка. Вошел прежний милиционер, оглядел пьяного человека, сплюнул на пол и сказал Владыкину:
- Переходи в другую камеру, утром он сам за собой уберет, ж-и-в-о-т-н-о-е!
В другой камере, хотя накурено было не меньше, но кругом было прибрано, и на нарах сидели несколько человек, увлекшихся какой-то игрой, слепленной из пайки хлеба.
Войдя, Павел облегченно вздохнул и, отвечая на многочисленные вопросы арестантов, заметно оживился. Весь остаток дня он провел с людьми в беседе, а ночью, несмотря на голые нары, крепко спал до утра. Утром, после оправки и традиционной раздачи пайки (черного хлеба с селедкой), арестанты приступили к завтраку. Павел же ни к чему не мог прикоснуться. Никак не мог привыкнуть к новому образу жизни, прожив здесь два дня. Ему казалось, что все это, просто шутка, что противники, убедившись в беспомощности своих попыток, отпустят домой. "Да и вообще, это ведь безумие - двадцатилетнего парня, ни за что бросить в этот кошмар", - так рассуждал он, сидя в углу на нарах.
- Вла-ды-кин, выходи! - открыв камеру, крикнул милиционер.
Проведя через двор, Павла подвели к кабинету начальника милиции.
- Заходи! - крикнул ему тот же милиционер. Павел открыл дверь. В кабинете стояла с заплаканными глазами мать и, увидев сына, бросилась к нему навстречу.
- Павлуша, сыночек мой, как ты осунулся на лицо-то, чай, били што ль?
Павел от неожиданности растерялся, и, обнимая мать, на ходу спешил успокоить ее:
- Да нет, мамань, никто и пальцем не тронул, пока слава Богу, а Господь-то! Просто... сильно волновался, - но, взглянув на стоящего рядом начальника, подумал; "Зачем я при нем буду открывать свою душу". И уже вслух закончил, - за тебя переволновался.
- Ну, вот что, Владыкины, оставайтесь здесь, беседуйте. Это вот, ты забирай с собой, долго придется тебе здесь жить, - указал он Павлу на вещи, лежащие на столе, - а мне некогда, я пойду. Потом приду и закончу с вами, - с этими словами он вышел из кабинета, и мать с сыном остались вдвоем.
- Ну, как ты тут, сыночек мой, не оробел? - спросила Луша сына.
- Нет, мама. Конечно, сразу-то, все как будто замерло, я даже ничего сообразить не мог. Как ни говори, а ведь сроду я не видел того, что здесь пришлось встретить, но Господь утешил. Ведь не за преступление я здесь, видно, Господь определил мне такую судьбу. А как дома-то? - спросил Павел.
- Ой, не говори, - начала Луша, - ведь, тут же, как тебя взяли, через час-два приехали за мной, прямо на завод, привезли домой и дома все переискали до ниточки, больно уж книги-то твои пересматривали. Чевой-то там взяли с собой, я уж, теперь-то, и не помню чего, да ладно, э-э-эх! - махнула мать рукой.
- Ну, что ж, сыночек, коль по Божьему пути решился итить, то уж не сворачивай. С отцом, матерью век не проживешь, а с Богом-то - везде рай. Вон, погляди на Иосифа, какие мытарства принял мальчик, а все перенес, да и напоследок был правой рукой царя. И братья его бросили, продали, и женщина-то, посмотри, как на него обозлилась, да и в тюрьму бросили парня-то, а вот Бог был с ним. А мне, думаешь, легко тебя от груди-то материнской оторвать? Я сама готова за тебя в камеру-то пойтить, да вот, сынок, каждому свой крест Спаситель дает. Ведь, не напрасно, Спаситель сказал-то всем нам: Кто душу свою погубеть ради Меня и Евангелия, тот соблюдеть ее. Держись, сынок! Бог ни за что не оставить тебя. Будь верен до смерти. А ты послушал-ба, что народ-то про тебя говорить, ведь гудут, как пчелы, все слова-то, какие ты в клубе говорил, про Христа вспоминають. Держись, сынок, трудно тебе придется, но истины не оставляй! Молись, и ничего не бойся!
Так, без единой слезы, мать утешала сына своего, благословляя его на страдания. А когда они наговорились, то преклонили колени и горячо помолились Богу. В молитве Луша благодарила Бога за то, что Он призвал Павла к покаянию и, обняв сына, прижала его голову к груди, произнося над ним материнское благословение.
Когда начальник вошел в кабинет, они уже стояли на ногах, и Павел складывал свои пожитки в котомку. Он был поражен тем, что мать без слез прощалась с сыном и, ободряя его, наставляла, чтобы он не стыдился своих уз, но с радостью переносил их, за имя Христа. Так началась скитальческая жизнь юноши Владыкина, который, всего полмесяца назад, решился отдать сердце и всю свою юность Господу, раскаявшись осознанно, сердечно.
Вскоре, после свидания с матерью, за Павлом пришли, чтобы перевести его в городскую тюрьму. Тюремный работник объяснил юноше, что надо идти по улице, не останавливаясь, не уклоняясь ни направо, ни налево, и, взяв в руку револьвер, приказал идти вперед.
Вначале Павел смутился, но тут же сердце наполнилось радостью, легкая улыбка не сходила с его уст. Открытым взглядом он смотрел на все окружающее. Каждое здание, угол улицы, знакомый садик - все напоминало ему отроческие годы. Здесь проходила его молодая, расцветающая весна жизни. Встречные знакомые удивленно смотрели на него и долго потом, провожая взглядом, каждый по-своему, выражали свое сочувствие. Из-за угла, уже сворачивая к тюрьме, неожиданно выскользнула знакомая девушка, которая в конторе оформляла Павлу технические документы. Увидев его, она в первый момент хотела что-то крикнуть, но, заметив сзади Павла, в нескольких шагах, конвоира с обнаженным револьвером в руке, замерла и, спохватившись, испуганно отошла в сторону. Павел заключил тогда, какой ужас внушает он своим видом, в таком положении, многим встречным людям и, особенно, знакомым. Еще он понял, как велика любовь матери к нему, которая, не только не постыдилась его положения, но, кажется, никогда в жизни так горячо не обнимала, как здесь, и на прощание напомнила, чтобы он не стыдился своих уз. Наконец, вот, последняя улочка, по которой он недавно, еще около двух лет назад, бегал в школу и на собрания. Здесь: каждая тумба на тротуаре, каждая лавка у ворот, сиреневый куст, величественное здание храма, серебристая ленточка, мелькнувшей на повороте, реки - все привычное, как в горнице родительского дома - вдруг стало чужим, недоступным. Даже, по-весеннему, сияющее солнце не радовало, а теребило болью юную душу.
Вот и ворота тюрьмы: те же самые, у которых он шесть лет назад, подростком, в щелочку просовывал отцу деньги; обнявшись с матерью, они тогда приветствовали своего дорогого узника.
Павел робко перешагнул порог комендатуры и пошел в указанный ему, за барьером, угол. Здесь, когда-то они с матерью, передавали отцу горшок с пахучей отварной картошкой.
В комендатуре юношу раздели донага, тщательно обшарили все, до последней тряпицы, и, записав что-то в книгу, одев в свое же, домашнее, толкнули в тюремный двор. За просторной, твердо утоптанной и выметенной площадью, перед его глазами предстало огромное, серое здание двухэтажной тюрьмы. Из-за оконных решеток замелькали платочки, до локтя обнаженные женские руки, серые мрачные лица арестантов.
- Откуда, эй, парень?.. За что?.. Сколько дали?.. - слышалось из-за решеток верхнего и нижнего этажей.
- Приветик... мой милый... к нам его!!! - надрываясь, кричала снизу, из-за решетки, молодая полуобнаженная женщина, махая, безобразно испещренными татуировкой, голыми руками. С отвращением, Павел отвернул лицо свое от этого зрелища, стоя в ожидании, перед закрытой дверью.
Из-за угла, в серой шинели, с винтовкой на плече вышел тюремный стражник, обходивший мерными шагами здание тюрьмы.
За крышами дворовых построек возвышалось большое здание тюремной церкви. Стены ее пестрели безобразными пятнами отшелушившейся штукатурки, из которых мышиными норами чернели рассыпающиеся кирпичи. Из зияющих пробоин в церковном куполе, то и дело сновали сизаки (голуби) и вороны; над куполом, слегка наклонившись, одиноко торчал крест, с надломленной перекладиной. Немного правее церкви, располагался ассенизаторский двор, откуда временами доносилось его специфическое зловоние.
Душа Павла, как-то съежилась, и он, немного вобрав голову в плечи, шагнул через порог открывающейся тюремной двери. Теперь он понял, что его арестовали не ошибочно, на свободу рассчитывать нечего; здесь будет протекать его жизнь - в этом страшном помещении. Через минуту-две, его завели в камеру, где с первых шагов, он облегченно вздохнул.
Камера была, хотя и тесная, но высокая, с большим окном, загороженным тюремной решеткой. По трем стенам были расположены одинарные сплошные нары, которые от множества обитателей, блестели, как полированные. У одной стены стоял стол с бачком воды, скамья; в углу - тюремная параша, тщательно закрытая крышкой.
Арестанты приветливо встретили Павла. Один из них, подошел, снял с его плеч торбу и, положив на нары, сказал:
- Ну, здорово, паренек! Вот, будет твое место, ложись, ничего не бойся, в нашей камере тебя никто не обидит.
Павел с улыбкой осмотрел всех в камере и, растерянно поздоровавшись, поднялся, на указанное ему место, преклонил колени и стал молиться. Вначале арестанты не обращали на него внимания, были заняты каждый своим разговором, но вскоре, глядя друг на друга и на молящегося юношу, приумолкли.
Павел с большим усилием подавил в себе волнение, и дух молитвы овладел им. Молился он недолго, но со всем усердием, прося Господа научить его, как вести себя среди этого общества, и укрепить против тех мыслей и чувств, какие он испытывал впервые; чтобы Бог дал ему мудрость в ответах, которые ему надлежало дать, начальству и судьям, в ближайшее время, чтобы Господь утешил и сохранил мать с отцом, оставшихся на воле.
После молитвы он стал беседовать с товарищами по камере, знакомясь с ними, и удивляя всех разумными, осмысленными рассуждениями: о жизни, и особенно о Христе, и Его великом Евангельском учении. Люди слушали с большим вниманием, но их удивляло не само учение Христа, а то, что такой молодой юноша, по их выражению, так крепко верит в Бога. В камере он приобрел всеобщее расположение. Поэтому тюремная брань да беспрерывное курение стали, заметно, сокращаться.

* * *

Через несколько дней Павла вызвали к следователю. По дороге он пытался представить себе предстоящую беседу; в сознании его пробежали, один за другим, предполагаемые вопросы, угрозы и даже побои, о которых, частично, он слышал от других, особенно, от своих новых камерников. Он почувствовал, что сердце его расслабло, а когда подошел к кабинету следователя, совсем растерялся.
- Ну как, Владыкин, ты за эти дни подумал о своем будущем? Ты представляешь, куда заведет тебя твой Иисус? - надменно спросил его следователь.
Павел посмотрел вокруг себя: в кабинете сидело несколько человек и, как мечами, пронизывали его своими взглядами, изучая все его движения. Один из них был в форме НКВД, другие - в приличных гражданских костюмах: пожилые и совсем еще молодые.
- Как, Владыкин!? Неужели ты веришь в какого-то Иисусика? Такой молодой! Откуда ты раскопал эти стариковские глупости? - обратился к Павлу, самый пожилой из них.
- Уважаемый начальник, - начал Павел, - вы такой пожилой, видимо, старый член ВКП(б), было бы вам приятно, если бы я вашего вождя - Ленина, унизил сейчас так, как вы, насмешливо, уничижаете передо мной Иисуса Христа - Господа моего? Разве вас так учил Ленин поступать, в атеистической пропаганде, с верующими людьми? Я ведь был немного атеистом и хорошо помню партийную установку Ильича, по отношению к верующим - это, во-первых.
Во-вторых, вы назвали истину Божью и учение Христа стариковской глупостью! Стоило же вам из-за этой, как вы говорите, глупости, на виду многотысячной массы заводских рабочих, жителей города, арестовывать какого-то двадцатилетнего мальчишку, оставить свои кабинеты и приехать сюда, на беседу со мною? А прибыли, как я вижу, издалека. За глупостью так не гоняются.
- Отвечаю и вам, гражданин начальник, - обратился после этого Павел к своему следователю, - мы все думаем о своем будущем: и верующие, и безбожники, с той только разницей, что верующие думают о том, что им уже приготовлено Христом, живут Им, и оно охраняется для них, могуществом Божьим. Даже смерть является приобретением этой будущности. Для безбожника же, смерть - это бездонная яма, покрытая мраком абсолютной неизвестности. А насчет того, что меня "Иисус заведет", отвечу вам так: пока, мой Иисус, просветив Своей истиной, вывел меня из тьмы греха и порока. А вот вы-то, куда меня завели, когда привезли с завода?! Подумайте над этим сами; и это - за имя Иисуса.
- Владыкин! - спросил Павла, следующий из присутствующих в кабинете, - вот в разговоре с нашим товарищем, говоря о Ленине, вы выразились - "ваш вождь", а разве Ленин не является и вашим вождем?
Павел с улыбкой посмотрел на допрашивающего и ответил:
- Уважаемый начальник, вы прекрасно знаете моего Вождя Спасения и спрашиваете с единственной целью - на моем ответе построить политическое обвинение мне, но я не боюсь этого, и потому на ваш вопрос отвечаю вопросом: - Может ли, на путях в Небесное Царство и на путях земного благополучия, быть один и тот же вождь? Конечно, нет! Так вот, я себе избрал уже Вождем - Иисуса Христа!
- Ой, Владыкин, - возразил еще один из собеседников, - я уверен, подрастешь ты - поумнеешь, одумаешься, оставишь своего Вождя и изберешь настоящего, а? Не может случиться так?
- Может... - ответил Павел.
Все настороженно посмотрели на него в ожидании разъяснения непредвиденного ответа.
- ... Если этот настоящий вождь, - продолжал Павел, - и родится так, как Христос, от девы, и совершит пред людьми столько же чудес, сколько совершил Христос, и полюбит падшего, погибшего человека, и умрет за него, воскреснет и вознесется, как Христос - тогда я, оказавшись в беде, воскликну уже не "О, Господь мой!", а назову тогда имя другого, избранного мною вождя, лучшего, чем Иисус Христос.
- Владыкин! - начал пожилой сотрудник, в форме работника НКВД, - я вот, наблюдая за тобой, скажу тебе, совершенно откровенно, ты умный малый, не по годам развит, с производства имеешь хорошую характеристику, уверен, что честный, а ... преступник! И преступник против своего развития, против грамотности, против своего светлого будущего. А почему? Вот почему: я знаю христианскую идеологию, ведь ваша идея такая же, как и у нас - материалистов: честный труд, честность в браке, трезвость, осуждение эксплуататоров, отзывчивость к своим ближним и многое другое? Зачем тебе нужна эта мистика, вера в духовное? Зачем подвергать себя таким неприятностям? Разве, ты не можешь быть полезным, передовым? Да ты уже являешься таким, ведь пойми, по сути мы делаем одно - преобразование старого общества. Нам ведь очень немногое нужно, чтобы быть с тобой совершенно одно. Брось ты это духовное, эту мистику, ведь ты же наш, современный человек! Вот почему, ты преступник против себя! Я от души тебе говорю и готов обнять тебя.
- Да, начальник, это так, - начал Павел, - вижу, что говорите от души, но душа-то у вас безбожная, потому и клонит против Бога. А относительно моей преступности, расскажу вам один пример из жизни: два человека, молодой и старый, взялись работать на одном огороде - сажать картошку, но грядки у них разные, и семена разные. И вот, один из них, старший, заспорил с другим и стал доказывать молодому, что его семена лучше, а потому, у молодого вырастет только ботва. Молодой же, ответил ему очень коротко: "Осенью посмотрим!" Старший рассердился, и давай его дубасить тяпкой по спине, а когда сбежался народ, то он, пользуясь старшинством, еще и обвинил молодого. Так, какова у него честность?
Начальник улыбнулся, но ничего не ответил.
- Так вот, и вы: привели меня под дулом револьвера, а хотите доказать этим правдивость своих идей, да и меня еще склоняете, быть вашим учеником. Вы победите меня так, как победил меня Христос, тогда я сделаюсь вашим учеником. А поскольку, вы на это неспособны, я все время буду казаться, в ваших глазах, преступником.
Один за другим, обвинители покидали кабинет, пока Владыкин не остался со следователем наедине. Павел чувствовал, какая неимоверно великая сила руководит им при ответах обвинителям, что эта сила: выше его разума, больше его способностей и, главное, она неисчерпаема. Он восхищался, прислушиваясь к собственным ответам, вспомнив, с каким удрученным настроением, опустошенным, он ухватился за ручку двери, входя к следователю. Следователь, как бы механически, вытащил из ящика револьвер и, направив дуло на Владыкина, небрежно положил его рядом с собой, справа. Потом, копаясь в бумагах, проговорил:
- Владыкин, на тебя поступило такое свидетельское показание, что, якобы, ты, рассуждая с одним человеком о "П"- образных опорах для электросети, выразился: что случись, какая неустойка с большевиками, вот, на этих перекладинах, ты их будешь вешать, - Что скажешь ты на это?
- Гражданин начальник, вот на это, вы оказались способны, собирать такую грязную ложь. Ну, допустим, что такую несулепицу, и сказал я про вас. А вы что, вот с этим вашим револьвером, который сейчас наставили на меня, испугались двадцатилетнего парнишки? Да, кроме того, всего три недели назад, Владыкин выступал в клубе о воспитании молодежи в духе коммунистического самосознания.
- Ну, Владыкин, хватит на сегодня. Иди отдыхай. За прямоту и безбоязненность, ты мне нравишься, ну... ладно, посмотрим!
Когда вывели его, и повели обратно в тюрьму теми же знакомыми улицами, душа Павла была полна великой радости. Вспоминались детали разговора, и грудь переполнялась жаждой хвалы и благодарности Богу за эти явные чудеса, какие он ощущал на себе. Он готов был здесь же, прямо на тротуаре, упасть на колени в молитве к Богу.
Идя дорогой, он не замечал ничего вокруг себя, приступы восторга были так велики, что, временами наворачивающиеся слезы, заслоняли глаза.
Ему вспоминались картины из произведения Сенкевича "Камо грядеши?" и другие рассказы о том, как в древние времена мученики-христиане умирали на кострах, от ярости диких зверей на аренах цирка, в подземельях "святой инквизиции".
Вспоминая, он удивлялся, откуда эти простые люди черпали силу, чтобы так мужественно и стойко умирать за Христа? Тогда у него закрадывались сомнения: может быть, это только литературный вымысел? Как можно, с улыбкой на лице встречать свою смерть? Теперь он это испытывал на себе, как велико чувство радости в страданиях, когда Бог дает Духа Святого, и как могучи и правдивы слова Христа: "И не вы будете говорить, но Дух Отца вашего будет говорить в вас" (Матф.10:20).
Павел видел, как прохожие испуганно отходили в стороны, при виде обнаженного револьвера в руке конвоира, сопровождавшего его, а он приветливо, с улыбкой смотрел на них, с ясным сознанием в душе: "Какая великая честь - страдать за Христа!"
С таким высоким чувством, он, совершенно того не замечая, возвратился в тюрьму и вошел в свою камеру. В камере его встретили те же, безнадежные лица арестантов. Глубокую скорбь выражали они. Ему хотелось всем свидетельствовать о Своем Спасителе. В свою очередь, и арестанты, увидев на лице юноши такую радость, невольно заинтересовались его настроением. Павел был очень счастлив вдохновенно повторить все вопросы и ответы, какие ему пришлось давать в кабинете следователя. Пересказывая это в камере, он еще раз испытывал необыкновенную радость.
Арестанты с большим участием выслушали его, загоревшись при этом его настроением, давали разумные советы, как вести себя в дальнейшем, а в результате, почти все определили - отпустят.
Среди них был один пожилой мужчина, все время внимательно слушавший Павла. Он редко вступал в разговор, и, подмечая ошибки юноши, давал внушительные советы. Никто в камере не знал ничего о его жизни и причине ареста. Из тех кратких слов, которые слышали от него: что он много видел в жизни тюремных камер и, что на сегодняшний день у него нет ни близких, ни родных, о чем свидетельствовала его одежда и весь внешний вид, ему дали кличку - "Бродяга".
Когда все арестанты, после слов Павла, вынесли единое мнение, что его отпустят, этот незнакомец коротко, но внушительно сказал:
- Скорее, нас всех распустят отсюда, чем этого невинного юношу; для наших хозяевов он опаснее всего. Мы ведь, как сорняк на дороге: не вырвешь летом, осенью он сам засохнет. В этом же молодом человеке, сокрыта сила какой-то жизни. Он, как виноградная лоза: ее осенью обрежешь, весной она пустит новые, сильные побеги, выкорчуешь - она, от остатков корня, пустит побеги еще сильнее.
Потом, подойдя к Павлу, он положил ему на плечо свою могучую руку и сказал:
- Не отпустят тебя, парень, не затем взяли. Много придется пострадать тебе, много предстоит борьбы впереди, если ты не оставишь свою идею. Перенесешь - счастлив будешь сам, и многим другим путь к счастью укажешь, не перенесешь - опозоришься на всю жизнь.
Счастье есть в жизни, но оно так не дается, нужно много потерять, чтобы достичь его, и им жить. Ты встал на правильную дорогу, смотри же, не сбивайся с нее. Если уж ты, в этой постылой тюрьме сумел загореться таким огнем, то не бойся: какая бы тьма не встретила тебя, свет твой будет с тобой. Иди и свети! - "Бродяга" умолк и отошел от Павла.
Его лицо, испещренное глубокими морщинами, свидетельствовало о какой-то большой жизненной катастрофе, перенесенной им. Видно было, что когда-то человеческие страсти безраздельно справляли свою тризну в его душе, а теперь столкнули в эту бездну, и он остался одиноким, покинутым всеми, в старых опорках на ногах и с мучительными воспоминаниями о безвозвратном прошлом.
В камере все умолкли, умолк и Павел. За тюремной решеткой виднелся прогулочный двор, по которому гуськом, друг за другом, шлепая по оттаявшей на солнце земле, прогуливались арестанты; за ним - те самые, железные ворота, в которые он когда-то просовывал деньги отцу и обменивался с ним краткими словами.
Надвигались сумерки. Воспоминания об отце перенесли Павла к тем жутким временам, когда семья расставалась с ним: свидания, арестантские вагоны, архангельская тайга. Теперь он и сам за этой решеткой: ходит по тюремному двору и жадно вглядывается в лица арестантов, проходящих перед ним; с какой-то затаенной надеждой смотрит на дверь комендатуры и на выходящих оттуда надзирателей.
Ему кажется, вот-вот, в камеру войдет тюремное начальство и объявит ему, что его посадили ошибочно. Но проходят часы за часами, а мечты его не сбываются. При воспоминании об отце, свободе, тот огонь радости стал заметно затухать, а на смену ему, холодным ужасом, в душу стала заползать тревога. Надежда на светлое освобождение стала исчезать вместе с лучами заходящего солнца.
Вскоре, в опустелом тюремном дворе раздался звон колокола и семья арестантов, ложась на нары, постепенно засыпала тревожным сном. По коридорам, мерно постукивая каблуками сапог, ходил надзиратель. Через час-полтора умолкали и его шаги. Так началась тюремная жизнь Павла.
После некоторого перерыва, следователь опять вызвал его. Снова Павел пережил такое же удрученное состояние, как и в первый раз, входя в здание НКВД.
Его особенно пугали слова одного из прошлых "собеседников": "...подрастешь, поумнеешь, одумаешься..." Он сравнил это с тем, как в тюрьме радостное настроение сменилось скорбными воспоминаниями об отце. А если опять этот человек сейчас в кабинете, что я буду отвечать? Очень не хотелось заходить туда и вступать в беседу с ними. Но вдруг, в коридоре появился его следователь и, подойдя к кабинету, завел его на допрос.
Павел, несколько облегченно, вздохнул. Он (в его лице) думал увидеть какое-то покровительство, тем более, что никого другого в этот раз не было. Но следователь сегодня был злее, чем в прошлый раз, и сразу же обрушился на него с угрозами и вымышленными обвинениями. Сердце, как-то на мгновение, в испуге дрогнуло, но тут же влилась прежняя энергия; забыв себя, он с тем же огнем и вдохновением, какие ощущал в прошлый раз, вступил, действительно, в бой. После двух-трех вопросов, заданных по ходу следствия, следователь пришел просто в ярость: стучал кулаком по столу, перебрасывал папки с места на место, выбегал из кабинета и снова заходил в него, высказывал много всяких угроз, но Павел твердо отвергал всю вымышленную ложь и тихо молился Богу, внутренне оставаясь спокойным. Надо отдать должное "Бродяге": он (в камере) многими практическими советами подкрепил его, и теперь эти советы, данные вовремя, были так кстати.
Потом следователь спросил его, где он услышал об учении Иисуса Христа, и от кого научился и принял эту веру?
Павел ответил, что он с детства верил и любил Бога, ходил с бабушкой в православный храм, а потом с родителями в собрание баптистов.
После того следователь потребовал от Павла, чтобы он назвал фамилии, известных ему, баптистов в общине.
Юноша, ничего плохого не подозревая, хотя и не хотелось ему называть фамилии своих братьев, но решив, что в этом нет ничего предосудительного, назвал несколько из них.
Спустя несколько лет, Павлу стало известно, что всего-навсего безвинно названные им фамилии, послужили данными к составлению документа, на основании которого, после его ареста, арестовали и других верующих.
Записав названные фамилии в протоколе допроса, следователь посмотрел на Павла с довольным видом, переменив тон разговора со скандального на ласковый, принес и поставил юноше стакан чаю с пряностями, и стал угощать его. После этого потребовал от него рассказать: кто, из названных им, чем занимался в общине, где жил и работал.
У Павла началась борьба в душе, никогда он этого чувства еще не испытывал в себе. Одна мысль успокаивала его и говорила: "Зачем тебе идти на скандал со следователем? Расскажи, что знаешь, и будет все спокойно, ведь они все открыто служили в собрании, все об этом знали, и неправды в этом никакой нет." А другая, сильная мысль, волновала душу юноши: "А что греховного сделал Иуда, когда он, как и в прошлые разы, подошел к Христу, назвал Его Учителем и поцеловал, но он оказался предателем. Нельзя, нет! - боролась юная душа.
- Ну, что же ты умолк, голубчик? - спросил следователь, - фамилии назвал, а кто чем занимался, не хочешь сказать, молчишь. Боишься быть предателем? Да ведь, мы же все знаем.
Павел взглянул в его глаза и заметил, как в них сверкал какой-то страшный огонек, но этот огонек вызвал его дух к борьбе, он попытался уклониться:
- Я тогда был еще маленький и ничего не знал, а теперь собраний нет никаких.
- Ну-ну, Владыкин, это уже на тебя не похоже. Прошлый раз ты здесь, по-профессорски, рассуждал и выступал, а теперь хочешь представиться безвинным юнцом. Знаем, что собраний в прежнем доме нет, но ведь баптисты собираются по домам и отец твой там бывает, ну, про отца нам известно, а остальные? Кто бывает, у кого? Будь честен на словах и в жизни. Скажи, кто где бывает? - спросил следователь.
У Павла вдруг созрело решение: идти на все, но христиан не предавать. Он смело посмотрел в землистое лицо следователя и решительно ответил:
- Нет, не скажу!
- Так ты ч-т-о-о! - взревел следователь, - это ведь не с барышней в любви объясняться, ты в кабинете советского следователя!
С этими словами он соскочил со стула, наклонился над юношей и, поднеся руки к его лицу, что-то намерился сделать, но дверь вдруг неожиданно открылась, и его позвали к телефону.
Возвратился он быстро, но уже несколько иным и, близко наклонив лицо свое к Павлу, пристально посмотрел на него. Если бы кто-нибудь мог в это время глядеть на них, то увидел бы, как две противоположные силы, невидимо, боролись одна с другой. Лицо одного из них - посеревшее, как безводная почва, с лихорадочным блеском уходящей жизни в глазах, под преждевременно поседевшими, редкими, непричесанными клочками волос - отражало разрушительную силу смерти. Строгие, привлекательные черты другого, смуглого лица - в стремительном взгляде темных очей - отражали скрытую мощь развивающейся жизни.
- Так, ты мне ответишь на вопрос? - после безмолвной борьбы взглядов, вновь спросил следователь Павла, медленно садясь в свое кресло.
- Да, конечно, - ответил юноша. - Я вот смотрю на вас и думаю, как может честный большевик измельчать до таких бесчестных поступков, какие вы проявляете по отношению ко мне? Ведь, вы же знаете, что только правосудием утверждается любой престол, тем более, отвоеванный народной кровью у самодержавия. Вы бесчестно оторвали меня от учебы, отчислив с факультета за Иисуса. Вы бросили меня в эти тюремные застенки и здесь, не находя повода к обвинению, бесчестно приписываете мне самые грязные небылицы.
Отцы мои, я вас так называю, что вы делаете? Если вы не смогли убедить меня в современной морали вашей действительностью, то какова же сила вашей морали? Когда я два года наблюдал за страданием моего безвинного отца и его единоверцев, то многим был озадачен, в какой-то мере допуская, что это ошибки частных лиц. Но когда я, теперь уже сам, испытываю эту жестокую несправедливость к человеку, как верить вам?
Следователь, постепенно овладевая собою, ответил Павлу:
- Владыкин, я не карьерист и не проходимец, как ты можешь обо мне подумать. Я член партии большевиков и им был еще до революции. За свою идею, я в царских тюрьмах здоровьем заплатил и, как видишь, получил чахотку. Поэтому, уж если вспылил, ты не принимай близко к сердцу, мне ведь было, где нервы растрепать. Ты же еще молод и многого не знаешь; поживешь - другими глазами на многое будешь смотреть.
- Да, - ответил ему Павел, - я, конечно, многого не знаю и многому еще не научился, но различать подлость от честности, как в своих поступках, так и в поступках других - могу. А вот этого понять никак не могу: тюрьмы остались прежними и чахотка в них та же. Как же вы, испытав на себе всю тяжесть несправедливости прошлого - бросили туда же меня, только лишь за имя Иисуса Христа?
Следователь примирительно улыбнулся на вопрос Владыкина, подошел к нему и, похлопав по плечу, вышел из кабинета со словами:
- Ладно, Владыкин, больше вызывать на следствие не буду, видно, что мы не договоримся с тобой ни о чем, будем заканчивать. Сейчас, если желаешь, к тебе могут войти товарищи из производства, я их вызвал по твоему делу.
Оставшись один, Павел усердно и коротко помолился Богу. В молитве он сердечно благодарил Его за такую смелость, твердость духа, мудрость в ответах, и особенно за то, что Господь удалил всякий страх перед его обвинителем.
Через несколько минут в кабинет следователя завели начальника производственного отдела и парторга. При встрече они были несколько напуганы, но когда увидели, что Павел обошелся с ними очень любезно, смятение их рассеялось.
Они были удивлены, что он был естественен и жизнерадостен. Лицо его, вместо печали и отчаяния, выражало бодрость и полное спокойствие. Убедившись, что Павел имеет к ним прежнее расположение, откровенно признались ему (следователя в кабинете не было), что им много досталось, по партийной линии за него, что они получили выговор за то, что не смогли на него, в свое время, повлиять и позволили ему выступать со своим убеждением в клубе. Виновато они объяснили ему, что их вызвали сюда в качестве свидетелей против него, но они откровенно заявили следователю, что против совести сказать ничего не могут. Склонности к религии они в нем раньше не замечали и то, о чем слышали в клубе, для них было совершенной неожиданностью.
Начальник отдела попытался в беседе повлиять на Владыкина и заявил ему, соболезнуя:
- Павел, мне, наверное, больше всех досталось за тебя и, когда было можно, я сделал все, что смог, два года назад, приняв тебя под свою ответственность. Да и теперь, чистосердечно скажу тебе, имею к тебе самое искреннее расположение, ты прекрасный парень, мне жалко тебя, пропадешь ты. Оставь ты свою идею и возвращайся опять в отдел, будем опять вместе работать. Да и крестный твой, Никита Иванович, услыхав о тебе перед смертью, просил передать: "Увидишь Павла, скажи ему так: "Не обдумав дела, не суй свою голову в пекло за него..."."
Павел, посмотрев на начальника, ответил ему:
- Иван Григорьевич! Ведь ты, как говорят, с пеленок знаешь меня, отца моего, мать знаешь и честность Никиты Ивановича. Как же ты в выступлениях на заводе, в газетной статье, да и здесь в протоколе подписал, что я, будучи пережитком капитализма, классовым врагом, чуждым элементом, прокрался в ваш коллектив? А теперь меня убеждаешь в своем чистосердечии и искренности! Вот цена твоему чистосердечию. Ну, предположим, я отрекусь от своей идеи, как ты говоришь, и возвращусь обратно. Что ты тогда будешь обо мне говорить? Как же плевки-то ты будешь вытирать? И главное, кем мы окажемся с тобой, в глазах народа?
Вот, крестный, Никита Иванович, добрая память о нем, он мудрее тебя. Он нигде не плюнул на парня, а только сказал: "Не обдумав дела, не суй свою голову за него в пекло, а коли убедишься в правоте, иди лучше с правдой - в огне не сгоришь!" Вот это отцовский совет. Тебе, случаем, не следователь поручил убедить меня, а? - закончил, с дружеской улыбкой, Павел.
- Ладно, Павел, - глубоко вздохнув, после минутного молчания, продолжал начальник, - кто знает, может быть, в жизни уже мы больше не увидимся. Не имей зла на меня, парень, не сам я - заставили. Любил я тебя, люблю и сейчас: ты счастливее меня, а почему, поймешь после...
В эту минуту вошел в кабинет следователь с конвоиром, чтобы отвести Владыкина опять в тюрьму.
Оба заводских товарища Павла подошли к нему, чтобы попрощаться и, расставаясь, еле сдерживали слезы на глазах. Следователь вышел с ними и о чем-то долго беседовал отдельно...

Глава 2.
За имя Христа.

Владыкин не знал, что в то время, когда его обратно уводили в тюрьму, в другую дверь, на допрос привели его мать - Лушу.
- Ну, Владыкина, - начал следователь, - мы пригласили тебя допросить по делу твоего сына, Павла Петровича. Показания ты должна давать честно, правдиво, ничего не утаивать, от этого будет зависеть судьба сына, будем судить его или нет, поняла?
- Я все поняла, начальник, поняла еще, когда мужа забирали, а теперь и дитя отняли. Я вам на все скажу только одно - я его мать, вот вам и весь допрос, - вытирая слезы, ответила Луша и умолкла.
Следователь сразу насторожился, несколько других присутствующих работников с удивлением посмотрели на Владыкину.
- Как, ты отказываешься подписать протокол и дать показания? Да ты знаешь, что за это бывает? - вскипел следователь.
- Да, только и остался черед за мной, отца с сыном уж отняли, еще двоя маленьких остались дома, а подумали вы сами, за что? - ответила Луша, вытирая ладонью глаза и опять нагнув голову.
- Так, ты совсем отказываешься нам отвечать? - уже более спокойно, спросил ее следователь.
- Я вам ответила, я его мать... вот вам и весь мой сказ. Следователь отодвинул бумагу в сторону и, расхаживая по кабинету, не без волнения, спросил Лушу:
- Лукерья Ивановна, а сколько вы классов кончили?
- Полторы зимы ходила в церковно-приходскую школу, а после Рождества мать моя бросила букварь в закутку (пространство между печью и стеной для скота), да сказала: "Хватеть! Буквы научилась различать и все, вон Полюшку пестать некому", - пояснила Луша.
- Гм... неграмотная баба, а как ты сумела воспитать такого сыночка, что к нему и подступиться не знаешь с какой стороны? - с возмущением, обратился опять следователь к Луше.
- А что, он обругал вас или гордо ответил, или что сделал не так, чем он провинился-та? - спросила Луша с тревогой о сыне.
- Да нет, он не гордо отвечает, он вежливый и сделать ничего не сделал; но не успеешь задать ему вопрос, у него уже на все ответ готов, да ответит так, что и добавить нечего. Как ты сумела воспитать такого? - опять приступил к Луше следователь.
- Н-а-ч-а-л-ь-н-е-к! В ваших школах он учился, по вашим театрам околачивался, ваши книги по всем ночам читал, так что вы его все хвалили да подымали все выше и выше; вы что ко мне, неграмотной бабе, привязались? Вы его воспитали, а не я - вы с ним и разговаривайте!
Следователь от такой неожиданной смелости, вначале, как-то оторопел, потом, взглянув на Лушу, с гневом выпалил:
- Хватит тут, нам нравоучений. Уходи домой! Яблоко от яблони далеко не падает: какая мать - такой и сыночек.
На этом все попытки к обвинению Павла Владыкина были закончены.

* * *

Через несколько дней его опять вызвал следователь и объявил ему:
- Следствие по твоему делу, Владыкин, закончено. Из-за недостатка доказательств твоей виновности, суд в производство дело твое не принимает, но, учитывая твое влияние на окружающую среду, особенно молодежь, и опасность твоих несовременных идей, на волю тебя мы не отпустим. Мы загоним тебя туда, куда "Макар телят не гонял" (на край света), и выбьем из твоей головы этот опиум. Мы не отпустим тебя оттуда, пока ты не расстанешься со своим Иисусом. Понял?
- Начальник, - ответил Павел, - я скажу вам на это: "Много замыслов в сердце человека, но состоится только определенное Господом", - так говорит святая Библия в Прит.19:21. Простите меня, если я, за это время, чем огорчил вас, кроме защиты истины. Один раз мы еще с вами увидимся: но уже не на моем суде, а на вашем - перед судом Божьим, если вы тоже не покаетесь и не станете христианином.
С высоким подъемом духа Павел возвращался в тюрьму, в это время он чувствовал себя, как Давид после сражения с Голиафом. Ему казалось, что он не шел, а летел на могучих крыльях и только, когда подошел к тюремным воротам, очнулся, как бы от сна. Ведь борьба только началась, но как и где ей будет суждено продолжаться, с какими противниками, препятствиями и опасностями придется встретиться? Где и какой ее конец? Все эти вопросы, как-то вдруг, предстали перед Павлом и, переступая порог камеры, он увидел не толпы ликующих девиц (как встречали Давида идущего со сражения), а те же серые лица арестантов, среди которых началась его тюремная жизнь.
Из камеры кое-кого забрали и поместили новых людей. В частности, перевели его советника "Бродягу", с которым он любил делиться о тюремной жизни. То, что следствие закончилось, его несколько опечалило тем, что ему не придется иметь сражений, в которых он благодушествовал, свидетельствуя своим обвинителям о Боге. Но рад был тому, что уже прекратились эти допросы, на которых из него выматывали душу бесчестными уликами или расспросами о верующих.
На второй или третий день его перевели с нижнего этажа наверх, как и всех, у кого оканчивалось следствие. Этому он был очень рад, потому что снизу, кроме тюремного двора, ворот и прочих тюремных построек ничего не было видно. Все это тюремное, жуткое, щемящее душу, так скоро надоело. Арестанты, конвоиры - все кружилось перед глазами, как заведенная машина, и от всего веяло горечью какого-то удушья.
Первое, что его обрадовало в новой камере - встреча с "Бродягой", с которым они встретились, как родные. Второе - в просторной камере, вместо сплошных нар, были расставлены железные кровати, отдельно для каждого арестанта. И третье, что особенно ободрило душу Павла - это обширный вид на окрестности города, открывающийся из двух светлых окон.
После первых же, коротких слов знакомства с новыми арестантами, Павел прилепился к окну и, ухватившись за тюремные решетки, жадно вдыхал свежий воздух, наслаждаясь зрелищем вольной жизни, которая была теперь в 4-х метрах за высокой тюремной стеной, и так заманчиво открывалась его взору.
Прямо под окном, он увидел дом Громова Максима Федоровича, где (в детстве) так много проходило первых собраний. Вон, тот таинственный сад, из которого он когда-то наблюдал, как арестанты перелезали через тюремный забор и, прячась в кустах малинника, убегали к семьям "на побывку". Может быть, из этого самого окна, когда-то в детстве, он видел, как "Рябой Серега" разговаривал с отцом, а вон, около той яблоньки, он робко прижимался к отцу и никак не мог разглядеть лицо того самого "Рябого".
За садом, под крутым обрывом, серебристой полоской тающего льда красовалась речка, там, когда-то в летние дни, он первый раз научился плавать, ловить уклеек и плотву.
Немного выше по течению, над крутым обрывом, как ласточкино гнездо, синел домишко, в котором было пережито столько волнующих моментов бурного детства. Дальше, за просторами огородов и заливных лугов, тянулось пригородное село, посреди которого возвышался храм, с высокой колокольней. Из прочих, шестидесяти колоколен города, она отличалась особенно бархатным звоном.
Все существо Павла рванулось к тем широким просторам, облитым сияньем весеннего солнца.
С шумом, отрываясь от карнизов, падали на землю сосульки, облитые весенними каплями. По-весеннему каркали вороны, шарахаясь в сторону от проезжих розвальней, нагруженных празднично-голубыми кубиками выколотого льда. С криком разбойничали голодные стаи воробьев по размякшим дорогам. На припеках весеннее солнце причудливо ноздрило, наметенные зимою, сугробы. Всюду виделось первое дыхание весны.
Сегодня Павлу исполнилось 21 год. В детские годы, в этот день, бабушка Катерина непременно, бывало, испечет из сеянки пахучую лепешку, помажет конопляным маслом или сметаной и, выждав, когда все лишние свидетели разойдутся из избы, украдкой сунет Павлушке в руку гостинец.
Да, любила она его, любила, как свою душу; а теперь, знает ли она, что ее "озорник", вместо жилистой бабушкиной руки, обнимает эту холодную, тюремную решетку, которая так безжалостно разлучила его с ней и, может быть, теперь уже, на все земные дни. Голова беспомощно упала на протянутую к решетке руку, и ресницы часто-часто заморгали...
- Ты что, оглох, что ли? Никак не дозовутся тебя, - толкнув в плечо Владыкина, подошел к нему "Бродяга". - На свидание вызывают.
Павел, очнувшись, посмотрел на открытую дверь камеры и торопливо вышел в коридор за надзирателем. В дежурке раздавался взволнованный, многоголосый говор людей, пахло вареной картошкой, жареным луком, ванилью от пышек и овчиной от деревенских полушубков.
- Родимец, ты мой! Дитятко, ты мое! - услышал Павел знакомый, волнующий голос Катерины и, не успев с улицы ничего разглядеть, он неожиданно запутался головой в распахнутой бабушкиной шубе.
После первого приступа нахлынувших чувств, при такой неожиданной для Павла встрече, всем усилием он взял себя в руки, и как только мог, поспешил утешить бабушку и мать. С пальцем во рту, непонимающими глазенками, рассматривала его сестренка, стоя между коленок Луши.
На первое свидание к Павлу пришла мать с сестренкой и Катерина. Больше месяца они не видели лица друг друга, а теперь, увидев, от избытка чувств не знали, с чего начинать и о чем говорить. Их посадили за длинным столом. А Катерине, по особому расположению надзора, разрешили сидеть рядом с внуком.
На столе стояла махотка с горячей вареной картошкой, обложенной солеными огурцами, и целая стопка тех самых лепешек, о которых Павел, всего несколько минут назад, мечтал у тюремного окна.
"Как велика милость Божья ко мне и Его любовь! - подумал Павел, глядя на бабушку с мамой и гостинец, - как она могуче проникает, даже в эти тюремные потемки!" Дома он не придавал бы значения: ни махотке с картошкой, ни лепешкам, а здесь - все это было необычайно дорого. Павел не мог удержаться и, отвернувшись на мгновение, вытер ладонью набежавшую слезу.
- Ну вот, сыночек, - начала Луша, - я уж, первая, тебе все выложу, что на душе, а потом бабушка. После твоего ареста, по всему заводу, все позорили тебя, у-у-х как страшно слушать, а люди-та все понимають, да мне все рассказывут, да многи, так полюбили-то тебя, по городу-то мне проходу не дають. Откуда только узнали, что я мать-то твоя? Да все подходють, да утешають, а уж слова-то твои все друг дружке пересказывуть. Ведь, всех поразило, как такой молодой, грамотнай, а сам, такой божественнай парень-то! А в газетах-то позорють, как толька им вздумаеца, ну ничего, сынок! Крепись, Бог правду Сам защитить!
Ну, меня из цеха тут же выгнали, как толькя тебя арестовали. А то хвалили, хвалили, как передовую, редкую мастерицу, а тут бац, да и вон, с завода-то! Я, было, уборщицей просилась. Ведь, жить-то нада?! Да, куда там, и близко к заводу не подпускають. Ну вот, хожу по богатым людям да стираю на них. А хлеб-та сейчас без карточек дають. Слава Богу!
А вот тебе твоя симпатья, Райка, с какой тебя гулять-то провожала тетка - гостинец передала, - продолжала Луша, передавая какой-то сверток сыну.
- Мама, - остановил ее Павел, - я ее гостинец не приму, блудница она, и пусть с мужем своим мирится, к греху возврата нет.
- Ну, а цыганка-то твоя (Катя) шлет уж какое письмо, да я в них ничего не разберусь, да и не распечатыву. По правде сказать, я сюда взять побоялась. Федор (так они условились называть отца) рад за тебя, все слава Богу. Верущи-то все услышали про тебя, да так зашевелились, каюца и не бояца уж собираца-то. А уж следователь-то, меня за тебя, все и так, и сяк, а я ему одно - я мать ему и все, а после, как Бог дал ума ответить, что он аж глаза вытаращил. Да и выгнал меня домой. Ну, а вот, вчерась, помягчел, дал свиданье, ну и вот, ведь, говорить, что судить-то тебя не будуть, может, отпустять. Ну, наврят, уж больно они на тебя обозлились, жалуюца, что, мол, сказать нам ничего не даеть: мы ему слово, а он десять в ответ. Ну, я радуюсь за тебя, сыночек, не унывай, будь тверд и мужествен до конца, Бог не оставить тебя!
- Да ты что, старая, - вмешался надзиратель, внимательно слушая Лушу, - сын в тюрьму попал, а ты, как на свадьбе радуешься, с ума сошла ты, что ли?
- Бабка, - обратился он к Катерине, - постыди хоть ты ее, я догадываюсь, ты мать ее. Парня надо на добрый путь направить, ведь ни за что он пропадет, а он, как я вижу, совсем неиспорченный. Молиться, мы все молимся, а это что ж за вера такая, что за нее в тюрьму сажают? Вразуми ты ее, ты старый человек, дай и парню ума, я вижу, как он любит тебя, да и ты слезы льешь по нему.
- Касатик, батюшка! Я уж, больно темная, старуха-то, - начала Катерина в ответ надзирателю, - да и не знаю, как тебе ответить-та. Я плачу не от жалости, родимец, от горя-то я уж все слезы выплакала; я плачу от радости, что мой внучек так любеть Бога-то, что жысть свою не щадить, и такую кару принял за Спасителя. Вот, когда он по вашим театрам шатался, я громко молилась Богу за него, я ведь, с пеленок его от смерти на коленях у Бога вымолила. Своею грудью в морозы отогревала, а теперь, когда он на Божий путь встал, я успокоилась. Бог сохранит его везде. А насчет тюрьмы, я тебе скажу, касатек, да и сам ты, чай, знаешь - нешто тут только разбойники сидять? Ой, родимец ты мой, сколько в ней сидело и царей, и великих князей, енералов, святых людей; в ней сидели ведь и Апостолы Господни, да и Сам-то Спаситель, батюшка, рядом с разбойником на кресте висел; вот то-то и оно, родимец, а что за внучека маво, он на истинам пути, и Господь сохранить его.
- Да так-то, конечно, так, это все верно, бабушка, - согласился надзиратель, - но жалко паренька-то, больно уж молодой.
- Да, а что, касатек, толку-то, вот, от нас-то, что вот, я на старость-то, чем я Богу-то служу? А он молодой, всем Богу послужить можеть.
Павел был настолько рад услышать и увидеть такое свидетельство со стороны матери и бабушки, что для него и дежурка, и люди в ней - все казались родными, милыми.
В детстве он слышал проповеди М. Д. Тимошенко, Степина и других великих проповедников, но как ему казалось, они не смогли бы принести того утешения и ободрения, какие он услышал из этих уст, неграмотных, простых, матери и бабушки.
Наговорились они досыта, с радостью он кушал, еще горячую, картошку с солеными огурцами, и, утешенные взаимно, расстались нехотя, когда им объявили о конце свидания.
Катерина встала, и уже без слез, обняв голову внука, сказала ему:
- Ну, дитятко мое, двадцать годов назад я вымолила тебя у Бога, на руках своих носила, за ручки потом водила, теперь я уж не услежу за тобой и не угонюсь, но зарок я Богу дала о тебе, все время молиться за тебя, пока Бог не приведет тебя опять на порог, в избу ко мне. Спаси тебя Христос! - С этими словами она поцеловала его стриженный лоб и проводила до двери дежурки.
Луша поцеловала сына, уже на ходу крикнула:
- Только молись, сынок!
У самой двери сестренка, путаясь в ногах, как-то необыкновенно уцепилась за руку и никак не отпускала Павла, пока надзиратель, уже решительно, приказал ей идти к матери. Павел только в последнее мгновение, когда отпустил ее, почувствовал в руках какой-то комочек. Только в камере он разглядел, что эта была "пятерка" денег.
- Паля! Паля!.. - услышал он приглушенный голосок сестренки, входя в дверь тюрьмы, и отчаянный стук в железные ворота.
- Ты смотри, она отчаянней меня, - проговорил Павел, вспоминая свое детство, когда приходил к отцу к воротам тюрьмы.
Возбужденный от радости, он вошел в камеру, раздал гостинцы арестантам. "Бродягу", как совершенно безродного, Павел накормил досыта, рассказав все подробности свидания. Видя такую привязанность к себе, "Бродяга" в свою очередь располагался к Павлу с каждым разом все больше, посвящая его в особенности тюремной жизни.
Однажды, в обычном порядке, Владыкину передали передачу, оставив все с сумкой, надзиратель приказал коротенько написать матери ответ. Павел все выложил на стол, тщательно осмотрел обшитую материей сумку и, написав ответ, решил поставить ее к дверям камеры. По пути его внезапно остановил "Бродяга" и, потянув к себе, сказал:
- А ну-ка, дай мне на ревизию, я вижу, что ты еще никак не привыкнешь к тюремным порядкам. С этими словами он внимательно посмотрел на дверь камеры, потом тщательно стал осматривать сумку, ощупывая ее обшивку. Ему показалось подозрительным, почему новая сумка оказалась обшитой тряпкой.
На глазах Павла он слегка подпорол внизу кончик обшивки, покопавшись пальцем под днищем, торжественно вытащил сверток, обернутый в тряпочку, и отдал ему. Сверточек был величиною почти в половину спичечной коробки.
Развернув его, Павел не удержался и вскрикнул от удивления: перед ним на ладони было миниатюрное Евангелие от Иоанна.
- Ну вот, парень, а ты бы отдал его обратно, видишь, мать-то у тебя, хотя и неграмотная, но смотри какая предусмотрительная, - ответил ему "Бродяга". - Да ты посмотри, нет ли там еще чего?
Павел, теперь уже сам, подорвал тряпку еще больше, просунул руку и обшарил под ней днище; рука что-то опять нащупала и, вынимая, он увидел, как блеснула красным цветом свернутая "тридцатка" (30 рублей).
"Бродяга" быстро взял сумку из рук Павла и, торопливо работая иголкой с ниткой, восстановил обшивку сумки, довольно заметив:
- Вот, парень, а ты бы сдал все обратно, да хорошо еще, если надзор без осмотра возвратил бы матери, а то, обнаружив, пользовался бы сам. Тут же, как никак, тридцать рублей тебе на много хватит.
Вот так, милый, приучайся к тюремной жизни, - с этими словами он все восстановил по-старому и, положив записку, кинул сумку к двери как раз в тот момент, когда надзиратель пришел за ответом.
Счастью Павла не было границ. Ведь Евангелие, Евангелие теперь в его руках! Именно его он просил у Бога. Оно так дорого, особенно в жизни арестанта. Но он не знал, каким путем Бог пошлет его. И оно пришло, действительно, вовремя. У Павла к этому времени наступал какой-то кризис, тоска все чаще и смелее стала заглядывать в окно его души, но периодически Господь чудесами Своими ободрял его.
Особенно ясным стало для юноши, что в каком бы раздумье он не оказался, стоило только ему начать беседовать с кем-либо о Боге, как в душу вливалась бодрость и радость, и он совершенно преображался.
В один из дней их погнали в баню, и там, когда уже Павел оделся и приготовился к выходу, ему, в сумерках, сунули конверт с письмом. От неожиданности он даже растерялся, а когда пришел в себя, то уже никого не мог заметить. Кто его сунул, ему осталось неизвестным.
Придя в камеру и распечатав его, он сразу затрепетал: на аккуратно свернутом листке Павел узнал почерк Катюши.
"Павел! Совершенно не знаю что думать: пишу пятое письмо, а ответа никакого нет от тебя. Заболел ли ты? Случилось ли что с тобой? А может, решил вообще порвать со мной? Пойми меня, душа мечется в думах, и я не знаю, что делать! Поехать к тебе, но ведь - это для девушки позор. Неужели нельзя прислать, хоть маленькую записочку? Прошу тебя, или, может быть, домашних твоих, сообщите хоть два-три слова, что с тобой?
Люблю по-прежнему, целую, твоя Катя."
Никогда он не испытывал еще подобного состояния. Душу охватила такая грусть и отчаяние, что он их ничем не мог унять. Павел пытался молиться, но молитва не изгоняла тоски, читал Евангелие, но тут же забывал, о чем читал. Беседовать ни с кем не хотелось.
Грусть совершенно овладела им, и он, как прилип к тюремной решетке, так и не заметил, как прозвонил тюремный "отбой".
Очнулся он лишь тогда, когда в двери камеры щелкнул замок, и, отворив ее, надзиратель молча, жестом руки поманил его к себе, на выход.
Недоумевая, он смотрел на незнакомое лицо.
- Садись! - проговорил ему надзиратель, усаживая на табуретку рядом с собой в своем уголке. - Ты не знаешь меня?
- Нет, я не вас знаю, - ответил Павел.
- Я брат "Сергея Рябого", Василий, работаю здесь надзирателем еще с тех пор, когда он был жив и сидел здесь. Мать твоя просила помочь тебе, чем могу, поэтому, если что надо, скажи или напиши, я все передам. Сегодняшнее письмо я тебе передал, но смотри, будь осторожен. Я помню, как много твои родители сделали добра моему Сергею, теперь я рад отплатить тебе за него.
Обрадованный этой неожиданной встречей и таким знакомством, Павел возвратился в камеру и стал на колени.
В ночной тишине юноша изливал свое переживание пред Господом. Он сердечно молил помочь ему - победить эту, разрывающую душу, тоску о Кате, жаловался Богу, что он совершенно растерялся от этого гнетущего чувства.
Во время молитвы, Павел на минуту как бы забылся от всего, и ясная, сильная мысль озарила его душу:
"Кто любит отца и мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня; И кто не берет креста своего и следует за Мною, тот не достоин Меня. Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее" (Матф.10:37-39).
Тихим, но мощным потоком эти слова разлились, как лекарство по всему внутреннему существу Павла и принесли с собою всеутоляющий, действительный покой его мятущейся душе.
После молитвы он заснул спокойным, крепким сном.
При разговоре с Василием он готов был еще вчера, тут же написать ответ Кате, утешить ее признанием в своей любви, объяснить свое положение и убедить, чтобы она не оставляла его, но терпеливо переносила разлуку; что даже эта, неожиданная услуга Василия вовремя послана от Бога.
Пробудившись утром, Павел почувствовал, как мужество и тихая, святая уверенность от слов Спасителя, какие он вчера почувствовал в молитве, возвратились к нему и овладели всем его существом. "Только Его я должен и хочу любить всем сердцем и больше всего".
После утренней, камерной суеты с подъемом, оправкой и завтраком, Павел с нетерпением прильнул опять к тюремной решетке.
"Ничего я ей не напишу, кроме краткого объяснения, - подумал Павел про Катю, - она не должна быть дороже моего Спасителя, - а там пусть думает, как ей поступить".
За окном, бегущими ручьями и щебетанием птиц, звенела желанная весна. Колокольные перезвоны торопили, празднично одетых людей, к заутрене. С вербами в руках они, почтительно раскланиваясь проходящим, цветастой гурьбой толпились на церковной паперти, обласканные яркими утренними лучами играющего апрельского солнышка.
В открытое окошко Павла обдало весенней, бодрящей свежестью, и приятно пьянило голову.
Звонкой стайкой запоздалые девушки вынырнули из-под обрыва и с вербочками в руках, перебегая речку по льду, спешили в церковь.
У Павла что-то щипнуло в груди, когда он, завистливо, проводил их глазами до самой паперти.
Вспомнилось отрочество, стройное хоровое пение на собраниях, вечеря любви на праздниках - и так всколыхнуло душу; а теперь он здесь. Тоска злодейски, откуда-то издалека, начала медленно глодать душу.
Павел встрепенулся, вспомнил слова Спасителя, пришедшие на память в молитве и, зажмурив глаза, тихо, но сердечно воззвал к Господу:
- Господи, ведь Ты Сам сказал, потерявший душу свою ради Меня, сбережет ее, да еще получит во сто крат более.
Вот, я здесь решаюсь отдать Тебе самое дорогое в моей жизни: юность, первую любовь к девушке, жажду к учебе и знаниям. Но не только поэтому отдаюсь Тебе, пусть я ничего здесь не получу. Отдаюсь потому, что прежде и больше всего люблю Тебя. Господи, помоги мне не обмануться. Я всецело доверяюсь Тебе, хочу быть верным и послушным во всем, но желаю быть счастливым, грамотным и образованным. Мою любовь к девушке я жертвую ради Тебя, но хочу получить больше. Дай мне испытать это счастье - счастье потерянной жизни, ради Тебя и Твоего Евангелия. Аминь.
Долго, после молитвы, он наблюдал в окно, будучи совершенно отключенным от камерного шума, а во внутренней тишине так четко звучали слова Спасителя: "Не бойся, только веруй!"
Приступы грусти с тех пор не одолевали его: они подходили, но какой-то мощный барьер ограждал сердце юноши от них. И стоило Павлу вспомнить ту молитву посвящения, как все искушения отступали.

* * *

Прошли пасхальные дни. В камере всюду видны были причудливо разукрашенные куличи, белели пирамидами "пасхи" и пестрели, в разные цвета раскрашенные, яички. Все это наносили арестантам родственники или просто богомольные благодетели, но грусть на лицах оставалась неизменной.
Как и все арестанты, Павел от своей пасхальной передачи поделился с "Бродягой". Кучка всяких лакомств лежала у его изголовья, аккуратно сложенная на холщовом полотенце. "Бродяга" перед пасхой выстирал свою гимнастерку, аккуратно выбрил, тюремным способом, лицо и, подвязав под шеей постиранный, старенький, расшитый всякими узорами, носовой платок, сидел довольный, слушая рассказы Владыкина о смерти и воскресении Христа. Потом, глубоко вздохнув, он наклонился близко к Павлу и вполголоса начал:
- Так вот, и у меня случилось, как у Спасителя, Владыкин. Когда-то, не сосчитать сколько, толпилось вокруг меня всякого люду, ждали подачки, каждое слово ловили, пересказывали друг другу, делая всякие выводы из него. Простой люд "снопами" валился в ноги с почтением, когда я проходил или проезжал мимо них на пролетке. А теперь, вот видишь, как Христа раздели, оплевали и венок надели колючий, да не за что прицепить - голова от горя полысела. Потом и распяли ироды - злодеи-комиссары, как фарисеи Христа. У-у-ух! Чума народная! Нет на них погибели! Вот, чего Господь смотрит? Посмотри, сколько погубили разного, честного люду, да и теперь еще губят. А сами, вон, по улицам расхаживают в хромовых сапогах да в хромовых галифе. Вчера лапти только сняли, а теперь житья от них нет. Я уж, тебе откроюсь, парень, только язык-то за зубами держи, вижу ты справедливый малый.
Большое богатство я имел при царе, жил, конечно, в свое удовольствие, целая конюшня выездных была (лошади для выезда). Жена, что ни бал - новое платье, а балы-то были каждую неделю. Красавица она у меня была, как и сам я, из дворянского рода. Деньгам счету не знал. Ну, известно дело, и попивал изрядно, да что говорить, вся жизнь была - сплошной бал. И нищих не забывал, особенно на праздники медяков горстями раздавал, да и золотой кому-нибудь для потехи подкину, на "ура". Эх, братец, забава была! Как кинешь им золотой, ведь свалка целая, только лапти сверкают, а лохмотья трещат, пока золотой, вместе с грязью, у кого-либо в руке окажется. А теперь вот, сам бродягой стал и куску черного хлеба рад. Ох, парень! Жизни такой не рад, а смерть-то не больно приходит. Вот и скитаюсь под чужими фамилиями, и Бог один знает, будет ли конец жизни такой, или нет?
А вот, на тебя смотрю и не понимаю, комиссары у тебя жизнь отнимают совсем ни за что, да ты, вроде, и человек-то ихний, а я вижу, никакого зла не имеешь к ним. Если даже кто-нибудь из них окажется здесь, думаю, что ты и с ними поделишься, как со мной. Душегубы они, парень, я бы своею рукою давил их здесь, и ты дави, где сможешь.
Павел молча выслушал его и, когда тот замолк, ответил ему:
- Ну вот, "Батя" (так звали "Бродягу" в камере), ты рассказал про свою жизнь, в какой ты роскоши провел ее, а рядом с тобой жил такой же, как ты, русский человек, был рад твоему пятаку, однако, ты не просто делился с ним, как Христос с голодной толпой, тем же хлебом, который ел Сам и народ кормил. Ты вот, с твоей милости, потеху устраивал над бедным народом, а когда-нибудь думал над тем, что ты живешь и пируешь потому, что голодают они? Ты живешь их потом и кровью. Ты и Господом недоволен, что Он не мстит за тебя комиссарам, что они теперь гуляют по улицам в хромовых штанах и сапогах, а ты вот, прячешься от них?! А почему ты забыл, когда в сафьяновых сапожках, в шелку, в бархате разгуливал с женою по этим же улицам, а они в сермягах да в лаптях прятались от тебя? Разве ты заработал себе это богатство и почет, каким обладал? Нет, Бог, когда-то вверил его твоим отцам, а потом и тебе, чтобы ты разумно пользовался богатством и распределял его между такими же людьми, как и ты, благодаря Бога. Ты же проматывал его и потешался над бедным народом, потому Бог и отдал тебя в руки тех, над кем ты потешался, чтобы ты узнал, что ты такой же человек, как и они, а богатство твое пустил по ветру. Ты не обижайся на меня, что я так прямо говорю тебе. Я не радуюсь, что тебя лишили твоего богатства, но рад, что Бог привел тебя сюда, чтобы тебе показать, что есть Бог, который справедливо судит. Ты хвалишься своим милосердием, но русскому народу были нужны не твои медяки и хоромы, а твоя любовь к нему и честность. Ты меня призываешь душить их? Несправедливому миру нужен не твой или мой кулак душегуба, а справедливость и любовь Божья. Вот, я и посвятил себя правде Божьей и Его любви. А что такое, мои противники? Это люди; сегодня они мне делают зло от души, завтра, от той же души сделают добро, смотря под чьим влиянием они окажутся. Христос сказал: "Мужайтесь, Я победил мир!" Чем победил? - Любовью. И христианин может победить зло любовью,
- Да, это так, но сколько вас с такой идеей любви? Маленькая горсточка! - прервал Павла "Бродяга".
- Пусть горсточка, - ответил Павел, - а сколько нужно соли, чтобы кастрюлю мяса сохранить от разложения? Только горсточку! Так что ты успокойся, судьбы людей в твоих руках уже не будут, душить противников ты не сможешь. У самого петля уже на шее, и ее остается только затянуть. Хватит, пожил для себя, поживи хоть немного для Бога и для других. Ведь только в этом подлинный смысл жизни.
На этом их беседа закончилась. "Бродяга" совершенно не думал, что такой молодой паренек выскажет ему, так смело и правдиво, всю правду о жизни. С тех пор он к Павлу стал относиться без чувства превосходства и много-много думал о его религии, о своей прошлой и настоящей жизни. Вскоре его забрали на этап, объявив ему три года лагерей по статье 630 (без определенных занятий). Где и как закончилась его жизнь, знает один Бог, но Владыкин был рад, что смог несколько слов сказать ему о Боге.

Глава 3.
На Дальний Восток.

Вскоре и Павлу принесли маленький клочок бумаги, в котором было сказано, что следствие его велось по статье 58/10 УК РСФСР, но за недостаточностью материала, он суду не подлежит. Однако, органы НКВД располагают данными, по которым Владыкин П. П. признан по своим религиозным убеждениям опасным для общества. Поэтому особое совещание при НКВД лишает его свободы на 5 лет с содержанием в отдаленных лагерях НКВД.
Когда объявили об этом в камере, то все арестанты пришли в изумление. 5 лет лишения свободы мальчику, которому здесь исполнилось 21 год, за его убеждения, это было потрясающе! Причем - без суда и каких-либо улик!
Вскоре Владыкину объявили собираться в этап. Сообщение о6 этом было так экстренно, что он не успел предупредить своих домашних, и, когда их выстроили на тюремном дворе, просчитали и скомандовали: "шагом марш", в раскрытых воротах, среди толпящихся родственников, Павел не увидел ни одного знакомого лица. Идя по мостовой, юноша увидел по бокам и впереди себя конный конвой с обнаженными саблями и вспомнил с содроганием в сердце: пять лет назад по этой мостовой прошли рядом, под злобные окрики конвоя, его отец и мать, с арестантской сумой на спине и братишкой на руках. Тот же Господь, который ободрял и укреплял их, шел незримо рядом, теперь и с Павлом Владыкиным. Он чувствовал Его близость и, когда проходил городскую заставу, тихо произнес, прощаясь с городом: "Ты изгоняешь меня, обрекая на погибель, но пройдут годы, Господь мой, на Которого я уповаю, возвратит меня, и я вновь вступлю своими ногами в тебя с победою и еще буду проповедовать в домах твоих о моем Иисусе".
Медленно, под окрики конвоя, они рядами (по пять человек) двигались, удаляясь от городской заставы .
Там за заставой, среди благоухания в серебре по-весеннему расцветающих садов, оживал город. Позади остались парки с знакомыми аллеями, родные улицы, где каждый дом с детства отличался своей особенностью; школы, в которых проходило звонкое, полное различных приключений, детство; родная семья; где-то там дальше - родные Починки с милой бабушкой Катериной...
- Нет, об этом теперь нельзя, - встрепенулся Павел.
Конвой остановил колонну арестантов. Облако удушливой пыли надвигалось сзади и плыло вместе с колонной, поэтому, кто был помоложе, перебегал вперед, а больные и старые задыхались от пыли, сгибаясь под тяжестью арестантских пожитков в мешках.
Когда они вышли на простор огородов, ветерок отогнал от несчастных клубы пыли, и весеннее солнце, спеша за холмы, последними лучами ласкало задумчивые лица арестантов.
Точно так и в такое же время, проходили здесь отец с матерью и, может быть, даже кто-либо из этих конвоиров сопровождал их. От этого сознания бодростью наполнилось сердце у Павла и он, отбросив воспоминания об оставшемся позади родном городе, сосредоточенно шагал впереди, представляя, что он может идти по следам своих родных. На всем протяжении от тюрьмы до станции, Павел, как ни вглядывался в лица прохожих, не встретил ни одного знакомого. Грустно стало ему от этого, и тогда он понял, как дорого в такие минуты увидеть, хоть издали, близкого, родного человека.
На вокзале их ожидал специальный вагон, такой, в каком он видел когда-то отца. Погрузка их длилась недолго, а через два-три часа, уже в надвигающихся сумерках, Павла увозили из родного города. Сквозь решетки окна вагона он видел, как пробегали знакомые корпуса завода, серым пятном промелькнул наклонившийся домик, где по словам матери, он родился. Медленно проплывал перед глазами могучий весенний разлив полноводной реки, шуршащей причудливыми глыбами, беспорядочно громоздившихся льдин. Потом все сразу исчезло за темной стеной мелькающих сосен. Павел отвернулся от окна и с глубокой молитвой проводил, оставшийся за окном, город.

* * *

Рано утром Павла Владыкина и всех его товарищей выгрузили и построили в колонну около вагона на товарном дворе железнодорожной станции города Рязани.
Редкие прохожие, при виде колонны арестантов, испуганно прижимались к забору. Какая-то старушка, с кошелкой в руках, несколько раз набожно перекрестилась, боязливо поглядев на проходящую толпу.
Вскоре их подвели к огромному зданию с полукруглой аркой в середине, и он впервые увидел, что все окна у него непривычно, как у слепого человека, закрыты козырьками, обращенными вверх. "Это тюрьма" - промелькнуло в сознании Павла.
На стук конвойного моментально открылось смотровое окошечко и, вслед за ним, со скрежетом, медленно отворились тюремные железные ворота, пропуская арестантов, но тут же, с грохотом, закрылись вслед за ними. С другого конца туннелеобразной арки выход был закрыт такими же огромными воротами, но из железных прутьев. Сквозь них Павел, не без легкой дрожи, увидел через просторный двор огромное, угрюмое здание крепости-тюрьмы в несколько этажей.
По углам его были расположены массивные круглые башни с маленькими окошками, уходящими вглубь узкими щелями, в которых едва могла поместиться голова человека. Кто-то из арестантов, будучи уже знаком с расположением крепости, объяснил, что в этих башнях содержатся или осужденные на смерть, или приговоренные к одиночному тюремному заключению.
Павел отвернулся от этих ужасных башен, заключив, что еще насмотрится на все это за свои годы.
Вскоре их разделили по разным камерам и он догадался, что не здесь будет место его постоянного обитания. Некоторые легли на деревянном полу и беззаботно уснули, но Павел от волнения не мог спать.
Для него все было совершенно ново! Он стоял одиноко в стороне и изучал обитателей камеры. За массивной железной решеткой виднелись глухие стенки одного из козырьков, какие он видел снаружи.
К нему подошли, весьма почтенного вида, старичок со старушкой, по-старинному, прилично одетые, и, узнав, за что арестовали Павла, со слезами на глазах, доверчиво рассказали о своем горе. Оказалось, что у соседа, где они жили, сгорел дом, а их обвинили в умышленном поджоге, так как они жили в частых ссорах с ним, хотя, по их словам, они до старости никогда ни с кем не были в тяжбе. Теперь же злой сосед, по зависти показал на них, представив ложных свидетелей, и их, несмотря на горючие слезы и заверения в невиновности, осудили: старичка на 5 лет, а старушку на год. Павел смотрел на них с горьким сожалением и сказал, что утешение они найдут только в Боге. Господь допустил это, чтобы они в свои годы, покаявшись, жили уже не для себя, а посвятили их Господу. С умилением они слушали эти необыкновенные слова и признали, что, действительно, ничего для Бога не делали, и теперь, если Он даст милость им еще выйти из этих ужасных мест, то оба посвятят свою жизнь для Него. К сожалению, вскоре вошло тюремное начальство и развело их по разным местам.
Павла, неожиданно для него, с немногими другими арестантами завели в здание крепости, в подвал. Из широкого сводчатого коридора направо и налево видно было много больших дверей. К одной из них подвели его и, открыв ее огромным ключом, втолкнули в большую камеру.
Камера состояла из двух отделений, разграниченных между собою огромными столбами. Потолки сводами опускались к полу. Под густым настилом соломы нащупывались неровные каменные плиты. Через небольшие два окна вверху, еле заметной полосой синело утреннее небо. Арестанты свободно разместились на полу. Из разговора с ними Павел заключил, что все они, сравнительно, молодые и, что здесь долго не задержатся.
Павел был очень рад такому предположению, потому что, откровенно говоря, он страшился, думая, что здесь пройдут все его годы; и такую тюрьму он видел в картинах художников, такой и представлял ее из тех немногих рассказов, какие доходили до него.
Осмотревшись, он облюбовал место рядом с подобным себе юношей, узнав в нем своего земляка. В городе Павел ранее видел и знал его, как одаренного пионервожатого, редкого активиста и был крайне удивлен, что парень занимался карманными кражами, и по сути был воришкой. Общественная работа была для него ширмой.
Павлу быстро надоели его рассказы о мерзких преступлениях, и он, поднявшись, стал прислушиваться к людским речам. Большинство бредило рассказами о бывшей амнистии в 1927 году. Описывали Надежду Константиновну Крупскую, складывая всякие легенды о ее милосердии, и успокаивали себя возможностью скорого повторения такой же амнистии, по неизвестно какому поводу.
Вскоре дверь камеры открылась, и в коридоре со всех сторон арестанты окружили кадушки с тюремной баландой. Шел обед. За истекшие два с половиной месяца, Павлу уже пришлось основательно познакомиться с тюремной пищей, и с молитвой, он доверчиво кушал, что давали, за все благодаря Бога. Но то, что он увидел здесь, превзошло все, виденное им раньше. По виду и запаху, жижа в кадушке вызывала отвращение.
Однако, Павел набрал миску и, отойдя в уголок, помолился Богу:
- Господи, святым пророкам Твоим приходилось встречать еще худшее, освяти эту пищу, чтобы принять ее без осуждения и не на вред... - так, смиряя свою плоть, Павел принимал первые уроки в великой школе жизни.
На прогулке все окружающее, что он мог увидеть со двора, леденило душу при одной мысли: неужели суждено мне годы провести в этих ужасных стенах? Особенно его внимание привлекла высокая тюремная стена необыкновенной толщины с острыми шпилями, торчащими поверх ее.
Из тюремных окон неудержимо вырывалась наружу многообразная пошлость тюремной жизни, истерично соревнуясь между собой.
Взрыв сквернословии возрастал, преимущественно, тогда, когда на тюремном дворе появлялись заключенные женщины. Павел был крайне удивлен, видя, как могут низко пасть женщины, изощряясь в отвратительных выражениях, отвечая на реплики арестантов.
"Вертеп, - промелькнуло в сознании Владыкина, - и проникнет ли когда-нибудь луч истины и любви Божией в глубину этих подонков?"
Через 2-3 дня, когда Павел уже окончательно решил, что его жизнь будет протекать здесь, его неожиданно, в числе других вызвали на этап с вещами. После несложной тюремной процедуры с перекличками и обысками, их выстроили в небольшую колонну и, проведя по городу не более километра, привели к высокому зданию. Это была исправительно-трудовая колония.
Павла завели на самый верхний этаж и поместили в просторную, с высоким потолком и большими светлыми окнами, многолюдную камеру. За редкими железными решетками окна, внизу расстилался город. Перед домом сновали по тротуару жители, а несколько дальше, за крышами складов, двигались железнодорожные составы по сортировочным путям.
Вначале эта близкая свобода обрадовала юного узника, и он никак не мог оторваться от окна, но вскоре сердце неудержимо потянулось к ней, так что ему пришлось насильно оторвать себя от напрасных мечтаний.
Многолюдный корпус гудел от людского шума. Двери шести больших комнат круглые сутки были открыты в общий коридор, который, в свою очередь, был разделен массивными решетчатыми перегородками с другими, подобными же секциями. Такая "свобода" очень обрадовала Павла, но он предчувствовал, что это место временное. С утра их выгоняли в соседний рабочий корпус, где арестанты занимались изготовлением мебели. Путь к нему проходил мимо окон женских камер на первом этаже. Павлу и здесь, к его удивлению, пришлось встретить то, чего он никогда не видел и не слышал.
Полуобнаженные, молодые женщины с бесстыдством висли на решетках окон и с упоением переговаривались с проходящими мужиками, изощряясь в выражениях на тюремном жаргоне о самых интимных вещах. При виде всего этого, Павел, проходя, думал: "О Боже, Боже! Во что превратились эти миловидные существа, некогда стыдливые, нежные, потерявшие совесть Твою, целомудрие Твое, здравомыслие от Тебя? С какой безраздельностью овладел ими грех! Вот что значит, лишиться страха Божия, лишиться истины Твоей, которая является солью. Это то погибшее, которое можешь спасти только Ты!"
Через несколько дней предположение Павла оправдалось, весь корпус оживился в подготовке к этапу. По комнатам пролетело предположение, что этап будет очень далеким, но точно никто не знал: одни говорили - на Соловки, другие утверждали, что на Колыму, а кто-то слышал, что на Сахалин. Но большинство решили, что увозят их далеко на Восток или в далекую суровую Сибирь. Любое из этих предположений пугало юное сердце Павла. Наконец, после обеда их вывели во двор, неоднократно перекликали, осматривали и, выстроив в колонну, под собачий лай и окрики конвоя, повели к эшелону, стоящему невдалеке от колонии.
На товарном дворе стоял, специально оборудованный, состав. Окна "телячьих вагонов", из которых он был преимущественно сформирован, заделывались широкими стальными полосами. Вдоль вагона тянулись провода телефонной связи и электрического освещения. Весь состав и площадка для погрузки были окружены густой цепью конвоя. Борзые сторожевые псы неудержимо рвались из рук конвоиров к толпе арестантов. Большая часть вагонов была уже заполнена заключенными, поэтому, когда подвели колонну, где находился Владыкин, из-за решеток послышались всякие неистовые мужские и женские крики. После тщательного обыска вещей и самих людей, началась посадка, которая, как правило, сопровождалась часто драками между заключенными в вагонах из-за места. Павла втолкнули в вагон в числе последних. Вагон был набит людьми до отказа. Только по особому настоянию двоих пожилых людей с верхних нар, которые почему-то отличили его от остальных, Владыкина поместили внизу, против примитивного "туалета". Свет туда не проникал даже днем, и все приходилось делать наощупь.
Наверху у окна, с той и другой стороны, расположился привилегированный состав из отборного "ворья". Самым последним был введен молодой мужчина с редкой бородкой, в нарядно расшитой косоворотке, в жилетке без пиджака, в шляпе, едва прикрывающей затылок. Зашел он неторопливо, важно, внимательно осмотрев присутствующих, небрежно бросил к окну, наверх, узел в цветастом новом платке, затем надтреснутым голосом крикнул:
- Здорово, "ворье"! - затем с иронией добавил, - откуда это вас столько набилось, это от всех вас я должен здесь задыхаться, да еще и отвечать за каждого? А ну-ка, кто здесь незаконно поселился? Вот ты, - ткнул он несгибающимся пальцем одного юнца в стриженную голову, - зачем ты сюда попал, отца с матерью не захотел слушать?
- Ха-ха-ха-ха! - раздалось со всех сторон. Парень нагнул еще ниже голову и что-то пробормотал про себя.
- Что, - продолжал весельчак, подперев руками бока, - люблю блатную жизнь, а воровать боюсь? - Опять взрыв хохота раздался в вагоне.
Потом человек с редкой бородкой уставился серыми кошачьими глазами на сидящего наверху, у окна и двумя пальцами, аккуратно положив шляпу на нары, мотнув головою, скомандовал ему:
- Эй, ты, не стыдно, что занял чужое место? Оторвись оттуда, проверь вон билет у "хромовой тужурки"!
Парень с легкой улыбкой, без возражения уступил место "Бате" (как его называли "урки") и бесцеремонно, подойдя по нарам к еврею в хромовой тужурке, хотел сбросить того с нар и занять его место. Но еврей с такой быстротой ударил его в грудь, что тот, отскочив обратно к окну, от неожиданности замер. Весь вагон затих в ожидании дальнейшего.
- Ты что? - взревел "Батя", багровея от ярости, - роскошно жить хочешь? - торопливо сняв с ноги хромовый сапог и отдав потерпевшему, скомандовал: на-ка, объясни ему наши порядки, да поусердней!
Но тут рядом с евреем поднялся огромный мужчина и, разжав "пудовые" кулаки на мохнатых руках, заявил густым басом:
- Если еще раз, кто из вас подойдет в этот угол, то до конца этапа из-под нар не вылезет!
Скандал, может быть, и перешел бы в драку, так как "урки" с разных сторон стали сползаться к "бате", но дюжий мужик во мгновение спрыгнул на пол, вывернул массивную доску с нар и, как легким перышком, взмахнул ею над головой обидчиков.
Павел, при виде этого зрелища, зажмурил глаза, стал усердно молиться Богу о предотвращении побоища.
После минутного напряжения "Батя", с досадой и дрожащим от волнения голосом, пригрозил, что на месте, по прибытии, он расправится с осмелевшими мужиками, но все-таки смолк, а с ним и вся его компания. Все расселись по местам, но этот случай надломил тот порядок в вагоне, какой пытался установить "Батя" со своими товарищами.
Павел не знал, как ему относиться к этому наглому и потерянному "ворью", и в молитве просил у Господа мудрости, а также, чтобы сердцем ему не прилепиться ни к какой из всех тех мерзостей, какие видит и слышит он. Чтобы, если будет угодно воле Его, он мог бы из этого огня выйти не опаленным.
После обеда эшелон тронулся, как бы выползая из вагонной тесноты, удушливой гари и угольной пыли на простор полей и перелесья. Владыкин попросил потесниться у окна, чтобы проститься с родными местами. Из окна повеяло теплым майским воздухом и нежным ароматом, распускающейся зелени. На косогорах мелькали цветастым бисером одуванчики, колокольчики и незабудки, разбросанные по бархату изумрудной зелени. Все это стало бесценно дорогим, прелестным, но увы, недоступным. С завистью Павел наблюдал в окно за бегающими детьми по лужайкам, или за девушками на косогорах, сочувственно машущих пучками цветов. Вот когда открывается подлинная цена свободы! О, чем можно оценить ее? И все это он добровольно пожертвовал за Иисуса и Его доброе учение.
Сознание этого, каким-то драгоценным утешением успокоило юное сердце, разогнало страх перед будущим, и даже эта ужасная тюрьма на колесах не была уже такой отвратительной, какой она показалась в первые часы.
Вскоре, размалеванная татуировками компания "урок"-жуликов, заинтересовалась его приговором, и Павел охотно стал рассказывать, благоразумно свидетельствуя им о Господе. Весть о Христе свежей струей рассеивала ту враждебную атмосферу, которая накаливалась при вспыхнувшей драке. Владыкин разумно чередовал беседу с повестью об Иосифе, рассказ об отроках в раскаленной печи с героическими подвигами первых христиан на аренах. Суровые лица слушателей заметно изменялись по ходу рассказа и приобретали те выражения, какими Павел представлял героев. Беседу прервали известием, что поезд приближается к городу Н. Павел прильнул к окошку и выразил мелькнувшую мысль:
- Эх, хоть бы маленькую записочку передать матери, ведь они так теперь переживают, не зная ничего обо мне.
- Да ты что, парень, - вмешался сочувственно "Батя", - пиши скорей, а на станции сбросишь!
- Да у меня нет на чем писать, и чем писать, - растерянно ответил юноша.
- Эй, вы! - крикнул "Батя", - у кого есть карандаш с бумагой? Дай-те парню, он же мимо дома проезжает.
Еврей быстро достал конверт с бумагой и охотно протянул Павлу; кто-то снизу подал огрызок химического карандаша с оговоркой: "Смотри не потеряй, в вагоне это дороже золота".
Павел нагнулся, быстро набросал на клочке бумаги:
"Мама, папа, бабушка, поздравляю с прошедшей Пасхой, Христос воскрес! Меня внезапно отправили из тюрьмы. Никого из Вас не видел. Мама, вели нас по той же дороге, какой Вы с папой шли. Меня увезли в Рязанскую крепость, а теперь увозят куда-то далеко, говорят, на Восток. Бросаю Вам письмо из окна вагона. Будьте спокойны, Господь со мной.
Ваш сын Павел".
Владыкин заклеил конверт, когда уже подъезжали к станции, и, прильнув к окну, приготовился выбросить его за решетку.
- Ты куда же бросаешь? - схватив руку Павла, крикнул "Батя", - псу под хвост, а не мамке. Дай сюда!
Выдернув из рук письмо, он крикнул, возвратив его Павлу:
- Пиши адрес на конверте!
Отломив от своей пайки хлеба небольшой кусок, "Батя" быстро-быстро стал мять его в кулаке и, расплющив его в лепешку, завернул в нее конверт трубочкой до половины. Затем, высунув локоть за решетку вагона, крикнул, стоящей на перроне, женщине:
- Ма-ма-ша! Опусти в ящик! - и одновременно, что есть силы, выбросил комок хлеба с письмом под ноги людям.
Прильнув к самому краю окна, Павел увидел, как брошенный комок подпрыгнул, при ударе о каменные плиты платформы, и около стенки здания завертелся юлой, мелькая свободным концом конверта. Женщина, которой крикнул "Батя", испуганно оглянулась на крутящийся комок, но все же подошла и, озираясь, робко подняла его.
Спустя много лет, Луша при воспоминании о прошлом, напомнила Павлу, как со слезами радости, они приняли тогда конверт из рук почтенной женщины и благодарили Бога за Его чудеса.
В Москву приехали ночью. Через несколько минут после того, как колеса вагонов остановились, раздался оглушительный стук. Кто-то впотьмах, разразился страшной руганью, потирая ушибленный затылок.
Оказывается, как пояснили Владыкину, на всех остановках конвой, предупреждая возможные побеги через пропиленные стенки и пол вагона, вооружившись деревянными колотушками на длинных ручках, изо всех сил обстукивают стены и полы вагонов. Это - одна из кошмарных действительностей этапа, которую бедные арестанты могут пережить за ночь три-четыре раза, порой с перепугу, сквозь сон, не зная, что случилось.
Вслед за этим событием, дверь вагона, вдруг заскрежетав на роликах, открылась, и в узкую щель с фонарем в руках вбежало несколько конвоиров.
- На проверку! Перебегай! Налево! Быстро! - крикнул старший из них и рукоятками колотушек "подбадривая" заспанных, перегнали всех в одну сторону вагона.
Из открытой дверной полосы в середину вагона торчало несколько винтовочных дул; рядом скулила на поводу у конвоира борзая собака.
Осмотрев и обстукав освобожденную половину вагона, тот же надрывный голос скомандовал:
- Перебегать гуськом! Быстро! Без последнего! - и, ударяя рукояткой колотушки по спине, старший торопливо производил счет арестантов, при этом последнему удар доставался вдвойне сильнее.
Хорошо при этом, если конвоир механически не просчитался, если же он нечаянно ошибся в просчете, вся процедура повторялась сначала до тех пор, пока полуграмотный "старшой" не убедится в наличии всех заключенных.
Обратной команды давать не было необходимости: как только конвой выпрыгивал из вагона, арестанты через минуту уже засыпали снова.
Утром всем раздавали по пайке хлеба и, по банке на двоих, рыбных консервов, причем консервы были закрыты. Поднялся крик требований, чтобы конвоир принес, чем открывать банки, но на крик никто не обращал внимания. В вагоне между тем, банки три были открыты и наполовину съедены.
Вдруг появился в открытой двери "старшой" и потребовал, чтобы все банки перед ним были выложены, но трех из них не оказалось.
Минут через 10-15, вагон был оцеплен усиленным конвоем, всех арестантов выгнали на улицу и подвергли тщательному обыску и их, и вагон. Предмета, которым были открыты консервные банки, не обнаружили.
В Москве подцепили еще несколько вагонов и образовали специальный состав. Ночью он, освещенный множеством прожекторов, спереди и сзади, проезжая, внушал людям какой-то ужас. Направление его было вначале на север, потом со станции Буй - прямо на восток.
Владыкину каждый день приносил какие-либо, непредвиденные для него, злоключения. Пока их путь проходил по центральным областям России, кое-какой режим еще сохранялся в раздаче пищи, воды и т. д. По мере же продвижения на Восток, конвой стал поступать все более и более беспорядочней, как видно по чьему-то произволу. Полуголодный паек сокращался, и к пайке хлеба, иногда, добавлялся всего лишь кусок соленой рыбы или просто селедки.
Голодный народ мучительно страдал от жажды, так как вода выдавалась на больших станциях и ограниченно. Ежедневно давался и сахар, но его полагалась совсем мизерная доля, немного больше половины пол-литровой кружки на весь вагон, и он, как правило, исчезал тут же, в дверях.
Ведро мутной горячей жидкости, под названием "чай", в первую очередь было достоянием "высшего общества" - жуликов, и лишь мутные подонки от него, доставались остальным, и то это измерялось глотками. Горячая пища полагалась ежедневно, но увы, стала исчезать и она.
Начиная от Вятки и Перми, в окошках мелькали сплошные лагерные зоны, обнесенные колючей проволокой, вольное население встречалось все реже. Голод усиливался, а с ним и духота в вагоне. От испарения и ополосков пол покрылся липкой массой, но несмотря на это, его как-то подчищали огрызком метлы, и люди ложились на него, спасаясь от жары.
На больших станциях, в порядке особой милости, охрана разрешала бесконвойной обслуге, на собранные деньги покупать в городе хлеба, сахару и махорки, хотя при погрузке в вагоны, с целью пресечения картежной игры, деньги у заключенных отнимались.
Павел почувствовал, что сильно истощал, до головокружения: голод и постоянная жажда изнурили его. Он решил достать из своих "похоронок" 30 рублей, но к великому ужасу, их там не оказалось. Когда и кто украл, узнать было, конечно, невозможно, несмотря на то, что, как казалось ему, он так тщательно их запрятал.
Над купленными продуктами творилось нечто невообразимое: при раздаче, в полуоткрытой двери толпилось столько арестантов, что за каждым предметом тянулось несколько рук.
В результате Павел с завистью наблюдал, как ватага разбойников во главе с "Батей" поедали хлеб, колбасу и конфеты, купленные на чьи-то средства, среди них, конечно, была и его тридцатка. По особому расположению, остатками "Батя" угостил и его.
Наевшись, "урки" стали искать всевозможные развлечения: кто изготовлял, по всем правилам тюремного искусства, карты из обычной газетной бумаги, кто выкалывал татуировку на теле. "Батины" же телохранители с большим старанием наводили бритву из какого-то металлического обломка: к концу дня, некоторые из них, искусно побрились.
Надзор, увидев такую "культуру", среди прочих обросших арестантов, при первой же длительной стоянке, опять оцепил вагон и, раздевая догола, тщательно все перевернул, но, кроме чистых консервных банок, ничего не нашли. Тогда начальник конвоя, не добившись ничего, разгневавшись, наложил штрафной карантин на весь вагон.
Для "ворья", которое все это затеяло умышленно, с целью развлечения, - это было неощутимо, они находили, чем набить утробу; но простой народ переносил ужасные страдания от голода, духоты и жажды. Бессмысленный произвол конвоя обрушился, главным образом, на этих безвинных, простых людей, которые совсем не знали всех этих тюремных фокусов.
Павел молился и терпел. Мизерную пайку он делил на три равные части и хранил при себе, в носовом платочке. Он удивлялся преступной тюремной находчивости в словах и делах уголовников и со всеми людьми, молча, безропотно страдал. Где-то у него еще хранилась сестренкина "пятерка", но он убедился, что обнаруживать ее теперь совершенно бессмысленно.
Наконец, произвол дошел до высшей степени. Состав ранним утром прибыл в город Свердловск и остановился между бесчисленными рядами товарных вагонов. Время зашло уже далеко за полдень: от раскаленных крыш вагонов все задыхались в нестерпимой духоте, запасы все кончились, но кроме дикой конвойной оргии в проверке и обстукивания вагонов, им, еще со вчерашнего дня, не дали ни глотка воды, ни крошки хлеба.
В вагоне усилился людской гул, вскоре, где-то поблизости, раздался истошный крик заключенных женщин: они весь состав этапников призывали к протесту против произвола.
Как по команде, по всем вагонам раздался беспорядочный стук в стенки и полы, и мощный людской рев:
- Хле-ба-а-а! Воды-ы-ы! Прокурора-а-а!
Перекидной мост через железнодорожные пути был моментально забит вольными прохожими и, как видно, среди них тоже началось волнение.
Озлобленный и раздраженный конвой вначале угрожал винтовками в окна, потом, видя бесполезность этого, растерявшись, не знал что делать.
Наконец, кто-то из "начальников" нашел выход: состав вздрогнул, двинулся назад, затем вперед и маневрируя, остановился на отдаленных путях, вдали от людского потока.
Перед сумерками, наконец, появились перед вагонами круглые краюхи печеного хлеба, кадушки с "баландой" и бочки с водой. Под озлобленную брань арестантов, пищу и воду торопливо раздавали по вагонам, а вскоре после того, чинно расхаживая, появился и сам прокурор.
Все жалобы были терпеливо выслушаны, записаны в какой-то книжечке, объяснены уважительными причинами, но произвол после Свердловска участился еще больше. Голод настиг и "урок". На больших Сибирских станциях, в опорожненные бочки стали набивать сорочки, брюки, хромовые сапоги и, совершенно за бесценок, обменивать на краюшку черного хлеба и пачку махорки.
Однако, все это было достоянием "урок", и на получение покупок жутко было смотреть, так как дело доходило до кровавых побоищ - люди зверели.
Еврей и его товарищ среди всех этих ужасов, держались обособленно, удерживая за собой отвоеванную независимость.
Покупок они не делали, почти всегда имели в какой-то посуде запас воды, к арестантской пайке понемногу добавляли черных сухарей. Многие, а последние дни, и воры, с завистью смотрели на них. Но поступок с местом, вначале этапа, сдерживал всех завистников и обеспечивал им неприкосновенность.
Свое время, в основном, Павел проводил в беседах с евреем и его товарищем. Еврей, говоря вполголоса, неоднократно клялся истребить "урок" при первой возможности, видя их наглость перед беззащитными мужиками. Но Павел, по данной от Бога мудрости, всякий раз рассеивал эту злобу, доказывая, что в прошлой жизни, сам еврей поступал не лучше, расхищая народное добро. Иногда проходили целые часы в рассказах о тюремных лагерных произволах. Не приукрашивая, арестанты рассказывали об ужасных, диких произволах на Соловках, Беломоро-Балтийском канале (Медвежьегорск), Вишере, Темниках, Маринке, Воркуте. Все это подтверждалось изуродованными руками, ногами, отсутствием конечностей, страшными шрамами на лицах, головах, одними и теми же событиями и фамилиями палачей, и разных свидетелей.
Павел внимательно слушал, верил всему и молитвенно готовился все это встретить.
Часто ему удавалось внимание арестантов переключить на библейские рассказы, и слушатели, вздыхая от мрачных воспоминаний, охотно отдыхали душою, вникая, каждый по-своему, в слова Христа и справедливые подвиги пророков. Люди после этого делались заметно дружелюбнее, а кошмар их зловонной тюрьмы на колесах - более терпимым.
Особенно влияло на всех описание страданий Христа, которого Павел, при содействии Духа Святого, так ярко изображал в рассказах. Один еврей, становился в это время пасмурным или вообще старался не слушать Павла.
Но этапные мучения довели арестантов до изнеможения, и тогда, каждый по-своему, предавался переживаемым мукам.
Прошел уже целый месяц в этих кошмарных условиях. В дополнение к страданиям от голода и духоты - людей поедали вши. За истекший месяц арестантов гоняли в городе Перми и Иркутске в душ. При этом, в последний раз арестантов еле довели от бани обратно к вагонам. Обессиленные, они падали под своими мешками прожаренного (дезинфекция) "тряпья".
С каждым днем беседы сокращались; бледные, истощенные арестанты предпочитали лучше лежать молча, каждый на своем месте. Тридцать шесть человек в первые дни, едва укладывались в вагоне, теперь они лежали свободно.
По пути проехали Урал, за ним - Сибирь, Забайкалье, наконец, причудливо извиваясь между поросших лесом сопок, эшелон мчался по серпантинам Дальнего Востока все дальше и дальше. Позади остались Чита, Сковородино, где-то на юге, в сизой дымке тянулась легендарная Маньчжурия. Менялся облик природы, построек, не отступал только зной. Дальневосточное солнце не уступало Московскому, поэтому арестанты высыхали от пота только по ночам. Шел июнь месяц, а мучениям, казалось, не было конца.
Однажды, людям показалось, что они необыкновенно долго стоят.
Под вагоном не слышно было мучительного, однообразного стука колес, вагоны не сотрясались от душераздирающего грома конвойных колотушек.
Кто-то спросонья дерзнул спросить у конвоиров под окном: "Какой город?"
Тот неожиданно любезно ответил:
- Облучье! Приехали!
Как по команде, в одну минуту все поднялись и ринулись к окнам, наваливаясь друг на друга.
Мимо вагона то и дело проходили мужчины и женщины, приветливо отвечая на всякие вопросы. За железнодорожными путями, живописными ярусами поднимался вверх поселок и, сливаясь с подножьем, опоясывал узорною каймой, чопорно нарядившиеся в зелень сопки.
Неторопливо в утренней прохладе пробуждалась жизнь.
- Ну что, братцы, приморило вас в дороге? - шутливо заметил какой-то совсем другой конвоир, отодвигая дверь и запирая ее на крайнюю "сережку". - Ничего, не унывайте, здесь у нас оживете, - закончил он, проходя далее.
Свежая струя воздуха ворвалась в открытую щель двери, а с нею ласковые лучи утреннего солнца.
Как-то беззлобно, совсем по-другому, раздали арестантам вначале воду, а потом утреннюю двойную порцию хлеба и по несколько штук селедок-ивасей, с объяснением, что рацион выдается на день, до следующего утра, т. е. до места. Все повеселели, услышав, что, действительно, их этапным кошмарам пришел конец.
После завтрака перед вагонами появились столы, а на них стопами - папки-дела на каждого арестанта.
Заключенные вызывались из вагонов с вещами по фамилиям. Они, поочередно, проходили мимо столов, где их по каким-то признакам распределяли на колонны.
Павел как-то сразу, неожиданно оторвался от своих товарищей и с совершенно другими был отправлен в вагон-баню. Оттуда их привели в большой пульмановский вагон с ярким белым клеймом "БАМ" (Байкало-Амурская Магистраль), который до вечера наполнялся новыми арестантами.
Уже в сумерках, под оглушительное гиканье, в вагон втолкнули несколько женщин. Одна из них, прямо в присутствии конвоя, потребовала отделить для них угол, что было моментально выполнено.
Вслед за тем, прилично одетая молодая девушка, как потом выяснилось, тоже заключенная, объявила, что пища до места раздаваться не будет и, если кто сохранил деньги, она может купить продукты. Павел доверился этому и, в числе очень немногих, отдал свою пятерку. Не более, чем через полчаса, девушка принесла продукты и безо всякой сутолоки, в открытую дверь раздала каждому, кто что сказал.
Впервые за два месяца Павел с жадностью набросился на пищу, но, вспомнив, что это может повредить, привести к смертельным последствиям, взял себя в руки и оставшееся стал заворачивать в тряпку.
Голодными глазами посмотрела на него одна из вошедших девушек и он, протягивая кусок хлеба с колбасой, спросил:
- Вы, наверное, сильно голодны? Возьмите, покушайте! Девушка, протянув руку, слегка охрипшим голосом, ответила:
- Да у меня всего была полна сумка, помогли в этапе.
Павел заметил на ее руке вытатуированное чье-то имя, но она, догадавшись, прикрыла рукавом. Угощение его моментально исчезло.
Вагон закрыли, предупредив, что теперь откроют только на месте, и он погрузился в полумрак.
Знакомка Павла лежала, повернувшись к нему лицом, и что-то начала рассказывать, но в это время, снизу, один из арестантов потряс ее за ногу и на блатном жаргоне пригласил ее вниз, обещая накормить.
Она быстро поднялась и приготовилась спуститься, но та женщина, которая потребовала угол для себя, резко остановила ее.
Владыкин был проникнут глубокой искренней жалостью, видя ее погибающую молодость. Он убедился, как грех сделал ее безвольной, но заметил и то, что во время их беседы о Марии Магдалине и ее любви к Учителю, по ее лицу текли обильные слезы. Глубокой полночью, в конце беседы, девушка надтреснутым голосом произнесла:
- Я, конечно, знаю начало и причину моего падения, но только впервые узнала о том, что есть счастье и для потерянной жизни. О, как бы и я хотела встретиться с Великим Учителем!
Утром проснулись от стука в стенки вагона и беззлобного окрика в открытую дверь:
- А ну, мужички, кончай ночевать! Приехали на заработок, а не спать! Выпрыгивай с вещами!
Павел, как-то недоверчиво, посмотрел на широко открытую дверь, и, в числе первых, спрыгнул со своим мешком.
К его удивлению, он не видел привычного наряда конвойных с собаками, не слышал никаких окриков. На запасном пути стоял одинокий вагон. Прямо под ногами, от невысокой насыпи раскинулась заболоченная широкая равнина, за которой подковообразной стеной стояла дальневосточная тайга. Далеко за волнистой гладью лесов и загадочной синевой, бугрилась сопками манящая даль.
Заболоченная зеленая ширь пестрела яркими граммофончиками сурамок и желтизной золотистых лилий.
Утренняя свежесть, насыщенная влагой, врывалась в грудную клетку с такой силой, что люди, отравленные смрадом этапного вагона, вздохнув, расслабленными падали на насыпь. Истощенные голодом, изнуренные духотой и жаждой, бледные как мертвецы, они вызывали к себе сожаление.
В конце вагона, в легком цветастом платьице, молча наблюдая за толпою арестантов, стояла молодая красивая женщина.
Павел подошел ближе и посмотрел ей в лицо: миловидное выражение его, едва заметно, было рассечено глубокими штрихами суровости. Ей было не более двадцати пяти лет.
Это была Зинаида Каплина, начальница первой фаланги (лагеря), куда прибыли арестанты на постоянное жительство.
Рядом с нею стоял мужчина лет тридцати пяти с суровым, но похотливым выражением лица, изъеденного глубокими язвами черной оспы. Как вскоре выяснилось, он был оперуполномоченный в лагере или просто, по выражению лагерников, - "опером". Тот и другой были заключенными, пользующимися особыми привилегиями, которые на данной территории ничем не отличали их от вольных. Кроме того, по каким-то особым положениям, они находились между собою в супружеском сожительстве.
- Ну, что ж, ребята, - начала начальница густым властным тоном, - вы прибыли на разъезд "Известковый", на фалангу № 1, где я являюсь начальницей.
Я знаю и сочувствую вам, что вы сейчас изрядно приморены и еле держитесь на ногах, это и немудрено после полуторамесячного этапа. Фаланга находится в двух километрах отсюда и мы тихонько пойдем до нее пешком, специальных извозчиков на этот счет у нас нет. Наши лошади возят землю, выполняют план. По дороге будем отдыхать. - С этими словами она с опером пошла впереди, а все остальные, навьючив мешки на спину, шатаясь, тронулись за ними. Сзади всех, на расстоянии, замыкал шествие конвой с винтовкой.

Глава 4.
В лагере № 1.

Павел был бесконечно рад, оказавшись на такой, условной, свободе. Медленно, едва волочась, они двигались по насыпи, пока не дошли до поворота дороги и, увидев под каменистой насыпью излучину кристальной таежной речки, попросились отдохнуть.
Владыкин, как малое дитя, плескался в прозрачной холодной воде и полными жадными глотками пил студеную воду.
Вытерев лицо платочком, он тихо произнес про себя:
- О, Господи, если бы это место было моим потоком Хораф, куда Ты повелел когда-то Илие скрыться на время. Как был бы я счастлив, на этих камнях склонять мою голову, падая на колени пред Тобой.
Хотя Павел молил Господа тихим шепотом, но Он услышал его и, действительно, это место вскоре стало подлинным местом "Хораф", где (впоследствии) юноша изливал свою душу пред Господом. Здесь молитвенный вопль Павла сливался в одну мелодию с говорливой струей потока, и поэтому на этом месте он мог вслух молиться Богу.
Вскоре их привели к брезентовым палаткам, раскинутым среди кочкового болота, где они свободно расположились на новых тесовых вагонках .
К их встрече был уже приготовлен обед, который принесли в цинковых тазиках для мытья, с расчетом: на 10 человек один тазик.
Павел занял на время котелочек и, отмерив для себя содержимое, вышел на воздух, чтобы, помолившись, покушать.
В котелке была жижа, напоминающая торфяную темную массу. Он посмотрел на своих голодных товарищей и заметил, как они с матерщиной и отвращением, один за другим выливали содержимое за палатку.
Павел, тем не менее, решил испробовать ее сам и, откусив немного хлеба, хлебнул через край (за неимением ложки) полученной жижи. Рот и пищевод был отравлен каким-то ядом, от которого пекло не поймешь чем - солью или горечью. Он кинулся к бачку с водой и еле застал там несколько глотков воды, чтобы ополоснуть рот и смочить пищевод.
Перемешав содержимое палочкой, он убедился, что жижа состояла из разваренной соленой рыбы неизвестной породы, со всеми ее внутренностями. По помещению палатки распространилось от нее зловоние, так как полученные тазики почти все остались нетронутыми.
В палатку вошла начальница и злобно крикнула:
- Это что еще такое?
Один из раздраженных "урок" осмелился по блатному выразить ей свое негодование. Павел просто не верил своим ушам, когда услышал, как из уст такой, на вид миловидной женщины, вылетела самая изощренная тюремная брань, которую он не слышал даже в этапе.
Содрогаясь от злости, начальница упрекала людей за то, что они не ели отвратительную жижу, а облили траву вокруг палатки, и угрожала, что всех накормит еще худшим, а кого-то она за это уже посадила в крикушник .
Люди с ужасом слушали все это, стараясь просто молчать.
Таким оказался первый день в лагере для Павла Владыкина.

* * *

Первая фаланга представляла собой один из многочисленных лагерей БАМлага НКВД и специализировалась, главным образом, на земляных работах по приготовлению земляного полотна для второго, вновь строящегося железнодорожного пути, протяжением более 2000 километров.
Эта железнодорожная магистраль в России имела большое значение, т.к. соединяла Восточную Сибирь с Дальним Востоком, и после КВЖД (железнодорожная магистраль от Читы до Владивостока принадлежала СССР, но проходила по территории Маньчжурии) стояла на первом месте по своей важности.
Но т. к. в начале 30-х годов КВЖД была продана Японии, БАМагистраль стала единственной нитью, связывающей Дальний Восток с Россией.
Сотни тысяч заключенных были свезены сюда и размещены от Читы до Уссурийска для расширения и благоустройства как железнодорожного пути так и прилегающих к нему населенных пунктов.
Поселочек, в котором находилась первая фаланга, был расположен у подошвы невысокой известковой сопки, на берегу извилистой речушки. Железная дорога, проходя через него, разделяла жилые постройки от хозяйственных и от примитивного известкового завода.
Кроме трех бараков, где размещались заключенные, стояло несколько домиков, в которых жила администрация с семьями и была контора фаланги. Тайга подходила к поселку вплотную. Он не был охраняем и огорожен. Вольные и заключенные передвигались свободно.
В двух-трехстах метрах от поселка располагался барак военизированной охраны (ВОХР), состоящей из заключенных. Весь производственный и административный персонал состоял, за редким исключением, также из заключенных и, в преобладающем большинстве, перевезенных со строительства Беломоро-Балтийского канала. Среди поселка висел буфер, звоном которого осуществлялся распорядок дня по фаланге.
На следующий день Павел проснулся рано утром от людского шума. Среди полуобнаженных арестантов, начальница ходила вместе с опером и властным тоном-окриком оповещала о лагерном подъеме, так как "новички", измученные этапом, очень неохотно поднимались с нар.
Напротив себя по проходу, Павел увидел наверху пожилого мужчину, завернутого в лохмотья, видно, что он был болен и не мог подняться вместе со всеми.
Каплина остановилась против него и, теребя его за обнаженные ноги, закричала:
- Это что еще такое, на курорт что ли приехал, как фамилия? Больной с трудом сел на нары и объяснил ей свое состояние.
- У меня нет больных, жаловаться надо было в Облучье на комиссии! - закричала начальница и, ухватившись за кальсоны больного, тащила его на пол, - В-с-та-ва-й, го-во-рю! - настаивала Каплина.
Больной неуклюже свалился на пол и, присев, заплакал от ушибов.
Павел не мог дальше наблюдать, как Каплина осыпала больного самой отборной бранью, и поторопился к выходу.
- Ну, как это так? - недоумевал Владыкин в своих мыслях, - чтобы такая миловидная женщина, могла так низко пасть?
После завтрака всех этапников собрали вместе, и та же начальница объявила:
- Сейчас вы находитесь на карантинном положении, отсюда тех, кто окажется пригодным, мы будем переводить в поселок. Там получите обмундирование и постели. Питаться будете в столовой, жить в хороших деревянных бараках. Карантинные дни вы будете ходить на работу под ослабленным конвоем, а когда перейдете в поселок, будете жить без конвоя. Остальное вам разъяснит оперуполномоченный.
"Опер" коротко разъяснил условия режима:
- Ребята, отношение к вам будет зависеть от вашего поведения как на работе так и в поселке. Сейчас вы без разрешения конвоя отойти никуда не можете: ни на работе, ни из палатки. В поселке у нас все заключенные живут свободно, на работу и с работы ходят без конвоя. В свободное время можно гулять по тайге, по дороге, купаться в речке, но дальше километра от дороги отходить строго воспрещается. Везде по тайге расставлены вооруженные "секреты", и нарушение запретной зоны рассматривается, как побег.
Услышав об этих условиях, Павел обрадовался, но было очень утомительно ожидать, пока переведут в поселок.
После завтрака их повели на работу, более трех километров по полотну железной дороги, но во всем теле была такая слабость, что они еле добрели до места. Расстановившись на месте, многие приступили к труду. Павел взялся гонять тачку, нагружая ее меньше половины, но и от этого кружилась голова, дрожали ноги и руки.
В обед, в походной кухне привезли пищу. На сей раз она была приготовлена "по-человечески" и показалась такой вкусной, что многие с удовольствием подходили, когда крикнули:
- За до-бав-ко-й!
Когда вечером их привели обратно, сладок был и сон.
Вскоре, неожиданно, Павла привели в поселок и поместили в одном из бараков. Боязливо он осматривал всю территорию, ему казалось, что вот кто-то крикнет или, хуже того, выстрелит, но старые бригадники заверили, что он может совершенно безбоязненно идти, куда угодно.
Первой его мыслью (как только он оказался в поселке) было - скорее сообщить о себе своим родным, ну и, конечно, Кате. Тут же, несмотря на боль во всем теле от непривычного труда, Павел написал письма и торжественно опустил их в самодельный почтовый ящик.
На следующий день по переселении (это было воскресенье), после проверки и завтрака, все разбрелись кто куда.
Павел, убедившись, что люди свободно с котелками и сумками разбредаются из поселка, с затаенным желанием двинулся по линии к своему "Хорафу". Как только он стал удаляться от поселка, его душу охватила такая радость, что он громко запел:

Не тоскуй ты, душа дорогая,
Не печалься, но радостна будь.
Жизнь, поверь мне, настанет другая,
Любит нас наш Господь, не забудь!..

Слезы, неудержимым потоком, брызнули из глаз, когда он спустился к речке, на то самое место, где четыре дня назад, он молил Господа об этом месте.
Убедившись, что он один, Павел упал на колени и, пав ниц к самой земле, предался молитвенному наслаждению.
Впервые за всю свою короткую жизнь он молился так пламенно, сердечно, глубоко. Павел не заметил, сколько он пробыл в молитве: час, два или более. Молитва так овладела им, что он даже забыл себя. Павел, хотя и не слышал человеческого голоса, но с такой силой и убедительностью услышал его в самом своем существе: "Хочешь остаться цел, невредим, жив - молись! Здесь ты не нужен никому. Не хочешь погибнуть одиноким - молись!
Предстоящий твой путь очень длинен и суров. Хочешь пройти его до конца - молись! Пойми и усвой, если не сможешь утвердиться в молитве - погибнешь! Всегда и везде - молись!!!"
Это его потрясло, и с этого момента Павел решил молиться, любой ценой. Поднявшись из-под насыпи наверх, он почувствовал себя в тот момент на могучих орлиных крыльях. Он не видел, а скорее ощущал, как откуда-то сверху ниспадал поток света, от чего яркое солнышко показалось ему потускневшим, как при затмении. С маленьким букетиком цветов, он медленно направился к поселку.
Таким чудесным показался ему этот дикий, но величественный край, что он, окинув все взглядом, с торжеством в сердце, запел:

...И солнце неясно горит,
И в поле все мертво кругом;
Но раем пустыня глядит,
Когда я в союзе с Христом...

Павел почувствовал, что сзади его кто-то догоняет и, обернувшись, увидел Каплину и "опера". Поздоровавшись, он уступил им дорогу. Они оба внимательно осмотрели юношу с головы до ног, а "опер", в дополнение к этому, спросил:
- Из новых? Как фамилия?
Павел ответил, но видно, они куда-то спешили и, обгоняя его, быстро прошли мимо, чему он был очень рад.
Сначала юноша, видя такую природу впервые, не мог нарадоваться, и усталость не одолевала его. Но норма в труде увеличивалась, а питание было очень скудное; силы Павла стали заметно слабеть. Окружающие его мужики были, преимущественно, крестьяне или рабочие, в физическом труде закаленные, работали ловко, оканчивали ее раньше, а остаток дня - либо заходили в лес, по грибы и ягоды, либо в деревню к вольным, чтобы что-либо приработать к лагерному пайку.
Павел был, прежде всего, молод, совершенно непривыкший к земляной работе, поэтому чаще отдыхал и кончал работу в числе последних. В свободные минуты, во время "перекуров" он уходил далеко в кусты и, падая на колени, изливал свою душу пред Богом; жаловался на свое духовное одиночество, просил избавления от тяжкого труда, а больше всего, чтобы Господь ободрял его.
Изо всех сил он старался поскорее выполнить норму, чтобы было время - отдохнуть душою в молитве. Получая такую возможность, Павел выходил на линию, которая тянулась несколько километров прямой лентой, и, убедившись, что он один, запевал свои любимые, дорогие гимны, в которых растворялась его душа, так как они выражали подлинное его состояние:

Страшно бушует житейское море...
И уже часто, на коленях, заканчивал:
Сжалься над мною, спаси и помилуй,
С первых дней жизни я страшно борюсь.
Больше бороться уж мне не под силу,
Боже, мой Боже! Тебе я молюсь!

После такой молитвы и пения, душа его всегда ободрялась, а с нею и плоть.
Вскоре Павел получил два письма: от матери и от Кати.
Письмо матери отображало искреннюю радость и было полно всяких слов утешения. Она напоминала о верности Даниила и трех отроков, о богобоязненности Иосифа, о мужестве и уповании Давида. Сообщила о благополучии отца и о том, что они с бабушкой выслали огромную посылку с продуктами, обувью, одеждою. Мать ободряла его и напоминала, что они за него постоянно молятся.
С трепетом, Павел развернул письмо и от Кати.
В нем она выражала свою глубокую скорбь о разлуке, спрашивала, сколько ей нужно ждать его, заверяла его в своей верности и прежней любви.
Павел, хотя и был снедаем любопытством: получит ли он письмо от невесты, но удивился, когда, после его прочтения, в своем сердце ощутил небывалое спокойствие, здравую рассудительность и христианские мысли. Он понял совершенно ясно - это результат именно того молитвенного усилия, на какое побуждает его Дух Святой, и, помолившись, ответил Кате:
"Катя! Очень рад твоей весточке, в которой ты прислала мне, в мое одиночество теплоту своей любви и заверение в верности. Но я, бескорыстно любя тебя, обращаюсь к твоему благоразумию и рассудительности. Ориентировочный срок моей неволе определен в 5 лет. Сейчас ты молода, пригожа, богата здоровьем, через пять лет ты уже будешь в разряде "засиделых дев", что так страшит матерей, и самих невест. Хорошо, если я через 5 лет возвращусь здоровым, полноценным... да и возвращусь ли вообще. А если нет или вернусь калекой, то я тогда буду нужен, в лучшем случае, одной матери, и связывать свою судьбу с тобой я не решусь, если ты даже и согласишься. Расставаясь, мы сохранили наши взаимоотношения совершенно чистыми перед Богом и людьми, поэтому я решаюсь великодушно освободить тебя от обещания и оставить между нами чистую, добрую память друг о друге. Кроме того, я теперь христианин и возвратиться на волю желаю только преданным Богу. А если это так, то наша духовная разнородность все равно не даст нам право на союз. Бога же я люблю, несомненно, больше тебя и своей матери, и отца, и изменить Ему не могу.
Павел".
Ответ на это письмо пришел удивительно быстро, он был короток и прост:
"Павел, целую тебя по-прежнему! Я удивляюсь, почему ты в такое время отталкиваешь меня, а не ободряешь? Пойми мое состояние и помоги мне быть верной тебе, и твоему Богу до конца. Я решаюсь ждать.
Твоя Катя".
Вместе с ответным письмом она выслала свою фотокарточку и, как она когда-то заверяла, самую любимую.
Получив такой ответ, Павел почувствовал, что дело с Катей не окончилось так, как он предполагал (лучше переболеть, но отрубить раз и навсегда) и что, если Бог не поможет, то любовь к ней будет непосильным грузом.
Он понял, что с Катей ему следовало бы великодушно порвать сразу же после покаяния, когда любовь к Господу вспыхнула в нем единым, неделимым, святым чувством. Но он тогда смалодушествовал и, колеблемый нерешительностью, оставил для нее маленькое место. С этим грузом пошел в страдания, совершенно не подозревая того, что это будет для него снежным комом, который человек закатывает на гору. Этот вопрос теперь остался для него неразрешенным - он любил ее.
Подошло воскресенье. Прямо перед фалангой возвышалась сопка, на которой карьерная разработка по добыче известняка срезала, когда-то поросший растительностью, склон. Оставшиеся деревья: пихты, сосны, кедры - зеленой щетиной торчали по краям, поднимаясь к таинственной вершине.
Вот на эту вершину Павлу и захотелось подняться. Дело это оказалось, хотя и нелегким, но очень заманчивым, тем более, что такое восхождение для него было впервые в жизни.
Хотя подвиг для ослабленного юноши был мучительно велик, но великолепие, которое открылось перед ним на вершине, вознаградило его полностью. Безмолвно, с возрастающим восхищением, он осматривал необъятные просторы дальневосточной тайги. Сопки во всем своем многообразии - по величине и причудливой конфигурации - вырисовывались одна за другой и, будучи покрыты разнолесьем и зияющими плешинами от гарищ, напоминали огромную ярмарку природы с ее восхитительной, величественной пестротой.
Павел, стоя на коленях, не мог оторваться от этого зрелища, осматривая все перед собой. Легкий ветерок, шурша в густых пучках темно-зеленой хвои кедрача, не нарушал той таинственной тишины, в которой перекликалась живая природа, только ей одной понятным языком.
- Ку-ку!!! - резко раздалось над головой Павла. Он, испуганно вздрогнув, прижался к стволу дерева и с улыбкой взглянул вслед улетающей шалунье-кукушке.
Потом поднялся на ноги, и из груди его вырвалось:

Великий Бог, когда на мир смотрю я,
На все, что Ты создал рукой Творца,
На всех существ, кому Свой свет даруя
Питаешь Ты любовию Отца.
Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!

Под ногами у него пестрела, мелкими кубиками на фоне зелени, постройка фаланги. Он и минуты не задержался на ней взглядом, но преклонив колена, погрузился в молитву.
После молитвы, в мысленном воображении, он представил себе собрание христиан, каким видел его в последний раз - на празднике жатвы в ранней юности - и, припоминая, стал петь один гимн за другим. Потом вслух рассуждал о Слове Божием. В заключительной молитве Павел просил у Господа, чтобы Он послал кого-либо из верующих, хоть православного, самого маленького, так тяжко было ему одному.
С горы он спустился таким окрыленным, радостным, напоенным благодатью Божией, при этом вспомнил и Моисея, пророков Божиих и Самого Христа с Апостолами, и их восторг: "Равви! Хорошо нам здесь быть..."
Так не хотелось Павлу уходить в поселок и опускаться в этот омут всякой нечистоты и растления.
Заключенные женщины находились здесь же, среди мужчин. Некоторые вступали в фиктивные, кратковременные "браки", здесь же, открыто при всех располагались своей "семьей", в лучшем случае, отгородив свои нары простынями. Но неожиданные этапы разлучали такие "семьи", не считаясь с их чувствами и условиями. Тогда в знак протеста, какая-либо из половин, бритвами резали себе вены или другие части тела. Все это так удручало Павла, что он с глубоким воплем молил Бога, чтобы Он сохранил его среди этого Содома.
Однажды ему рано удалось выполнить норму, и он спешил, уйдя из забоя (место работы), уединиться в молитве пред Господом.
Проходя по высокой насыпи, он откуда-то снизу услышал крик:
- Эй, Магда! Вон, твой братец идет!
Снизу, из группы этапников, каким полтора месяца назад был сам Павел, поднялся среднего роста мужчина: стройный, одетый в монашескую рясу, в шляпе, с кротким красивым лицом - и, торопливо забравшись по откосу на полотно, спросил Владыкина:
- Простите, вы верующий?
- Да, я христианин и за имя моего Господа нахожусь здесь, - ответил Павел.
- Ой, как я счастлив, братец! - порывисто ухватившись обеими руками, он, не вдаваясь в подробности, обнял Павла.
Владыкин пригласил его сесть, и они, усевшись рядом на бровку , с упоением предались беседе.
- Я служитель православной церкви, - начал торопливо собеседник, - духовное имя мое - брат Касьян, так как я 14 лет прожил в монастыре и достиг там сана иеромонаха. В свое время закончил духовную семинарию и при наличии монастырского сана, посвящен в сан епископа. Последнее мое подвизание в сане епископа было по Московской области, за что я и осужден на три года. В миру, я значусь - Павел Магда.
После высказанного, он с таким восторгом ухватился за руку Владыкина и потряс ее, что тот невольно расположился к Магде, и в свою очередь ответил:
- Ну, брат мой, я о себе могу сказать очень мало: Бога я любил с детства, но осмысленно отдал сердце Господу только в конце января этого года. Образования духовного я никакого не имею. После покаяния, через две недели, от меня потребовали пред народом в заводском клубе объяснения. Вот там я выступил и засвидетельствовал о Христе, как я сам Его принял. Судить меня не стали, не было материала, но, признав опасным, просто без суда, дали мне 5 лет, оторвали от родительского дома и привезли сюда.
Встреча была для обоих хоть и неожиданной, но весьма желанной, и, условившись встретиться в поселке, они расстались.
Когда Павел увидел Магду в поселке и внимательно пригляделся к нему, то заметил, насколько глубоки были страдания епископа и что они несравненно больше, чем у него самого, несмотря на то, что Магда бодрился, старался быть веселым, чему отчасти, первое время способствовала и их встреча.
Обесчещен он был прежде всего тем, что его остригли, как и всех, а также обрили бороду и усы, удостоверяющие в известной мере, его священство. Единственное, что ему удалось сохранить из доказательств своего духовного сана - это облаченье и колпак на голове, с чем он не расставался даже на работе.
Уединившись, они приступили к беседе и более подробному знакомству друг с другом.
- Ну ты, братец, к какому вероисповеданию относишься? - спросил Магда Владыкина.
- Да я еще не успел себя определить, просто... христианин, - ответил Павел. - Имею в душе радость спасения и свидетельство Духа Святого, что грехи мне Христос простил, что я рожден свыше от воды и Духа, являюсь дитем Божьим и, хотя еще не крещен по вере в воде, но уверен, что имею жизнь вечную.
- А ты разве не крещен младенцем? - спросил его Магда.
- Да крещен-то я крещен, так как в православии родился, но ведь я этого не знаю, поэтому оно меня и не касается, и я им не интересуюсь, - ответил Владыкин.
- Да как же оно тебя не касается? - удивился Магда, - ведь крестили-то тебя лично, да и в церковной книге ты записан.
- Ну хорошо, братец, скажи мне, пожалуйста, кому это крещение было нужно? Оно ни мне не нужно, потому что в то время кроме груди матери, ничего не было нужно, да и ее я тянул не сознательно; оно не нужно было и Богу, так как Сам Он крестился уже тридцати лет, да и других крестил (с учениками) только взрослыми. Воля Божья ясна: ведь Он прямо сказал, что вначале идите научите, и кто только будет веровать, потом креститься - тот спасен будет. Вон смотри, весь поселок крещен по вашему-то обряду, и Зинаида Каплина крещена, а спроси их: спасены они или нет? Конечно, нет. Значит, оно бесполезно. Почему? Потому что люди не верят живою спасительною верою в Бога.
Теперь, ты говорил насчет церковной записи. Скажи мне, эта книга, в которую вы записали мое имя, попадет на небо или нет?
- Братец мой, - стал разъяснять Магда, - коль тебя церковь крестила, то ты уже христианин и имя твое должно быть записано именно в церковной книге, а уж насчет неба, кто удостоится туда войти?! Это же книга церковная, она нужна и для всяких земных справок; да и перед святыми угодниками, перед Божией матерью и Самим Спасителем ты уже считаешься, как христианин, потому что крещен и в книге записан.
- Вот, брат мой, - прервал его Владыкин, - смотри, как все это запутано. Церковная ваша книга, она Богу не нужна совсем, да и у вас их отняли и отдали либо в милицию, либо еще куда. Христос сказал ученикам: "Радуйтесь, что ваши имена записаны на небесах", и еще написано: "Кто не был записан в книге жизни, тот был брошен в озеро огненное". Важно, в какой книге быть записанным. Все это - никому ненужный, пустой обряд, в том числе, и крещение дитяти - только заблуждение.
- Как так? - возразил Магда, - ты и семь таинств православной церкви не признаешь, в таком случае?
- Давай, поговорим о них, - согласился Павел, - Перечислим, прежде всего, их и затем остановимся на каком-либо. Магда с вдохновением начал перечислять:
- Первое таинство - это святое, водное крещение, которое совершается над человеком тут же, по его рождении.
Второе таинство - это миропомазание. Оно осуществляется над крещенным, путем помазания его святым елеем и служит символом, изливаемой на него благодати, Святого Духа.
Третье - это евхаристия, т. е. таинство тела и крови Господа нашего Иисуса Христа и, которой мы причащаемся через святую просвиру и вино. При ней существо хлеба и вина претворяется в существо Тела и Крови Христовой действием Духа Святого и молитвою священника, так что оно приносит пользу как живому человеку так и умирающему.
Четвертое - это таинство священства. Когда православный христианин, будучи соответственно научен, рукополагается на сие служение. В православной церкви семь ступеней священства: вратарь, чтец и певец, заклинатель, священоносец, иподиакон, диакон и священник.
Пятым таинством является святое покаяние, в котором, через разрешение от архиерея или иерея, подается отпущение грехов, совершенных человеком после святого крещения, т.е. при его исповеди.
Шестое - это таинство бракосочетания, которое совершается только над крещенными в православной церкви.
И седьмым таинством является елеосвящение. Это, когда над разными недужными и больными совершается помазание их святым елеем, во оставление грехов и исцеление от всяких болезней и недугов.
- Скажи, - спросил его Владыкин, - а на каком основании установлены эти таинства: на заповедях ли Божьих, или к этому есть и другие приложения?
- Конечно, на Слове Господнем, - ответил Магда, - на Божественном Слове, которое Он открывает в православной церкви через святых отцов. Вот как, например, о семи таинствах я тебе говорю из Творения (сочинение, учение Д. Ростовского), иже во святых, отца нашего святого, Димитрия Ростовского.
- Что же приносит крещение, - спросил Павел, - по вероучению Д. Ростовского?
Магда ответил ему:
- При крещении человек получает великую благодать. Крещением он очищается от прародительского греха, и оно дает прощение остальных грехов, совершенных до крещения, ибо по крещении, человек становится сыном Божьим и наследником благодати.
Павел внимательно все это выслушал, потом, обращаясь к Магде, заявил:
- Вот ты не обижайся на то, что я тебе выскажу, дорогой мой, братец: Евангелие нам говорит совершенно ясно, что от греха очищает нас только Кровь Иисуса Христа; а вы, со своим Димитрием Ростовским, смотрите, сколько других путей нашли к отпущению грехов, лишь бы не искреннее покаяние и омытие Кровью Христовой. Подогретая, душистая водичка в купели очищает, просвирка и глоток вина при причастии очищает живых и умирающих, архиереи и иереи отпускают грешникам грехи, масло из растения - и то очищает грех. Какое страшное заблуждение пренебрежения живой веры в Кровь Иисуса Христа, пролитой на кресте
- Теперь скажи мне, - продолжал Павел, - откуда вы установили свое третье священство (не по чину Аарона, оно упразднено Христом, и не по чину Мелхиседека, т. к. оно принадлежит только Христу) и вверяете его людям грешным, не имеющим жизни вечной, спасения во Христе Иисусе, давая им право отпускать грехи других людей? В какое страшное заблуждение ввели вы людей и заблуждаетесь сами! А с иконопоклонением, что вы сделали? Вместо того, чтобы людей научить истинному богопочитанию, в духе поклонения Богу живому, вы научили их поклоняться мертвому дереву и мертвому кресту. Разве таких поклонников ищет Господь Себе? Таковых и искать не надо, они вон, пьяными валяются у пивнушек, с крестом на шее. Кому такие поклонники нужны? А это вы, сделали их такими.
- Как дереву? - возмутился Магда, - Сам Спаситель оставил на плащанице Своей образ нерукотворенный и послал Царю Авгарю; а медному змею, разве не поклонялись израильтяне при укуce змей? Ведь он же был прообразом Самого Христа распятого на дереве. А херувимам разве не поклонялись евреи, когда их поставил Моисей над ковчегом?
- Брат мой, - прервал его Павел, - тебе ли это говорить, человеку промолившемуся 14 лет в монастыре и окончившему высшее духовное заведение? И ты мне - по сравнению с тобой - полуграмотному, говоришь эту ложь. Разве ты забыл, что царь Езекия истребил медного змея из-за того, что евреи начали поклоняться ему, сделав из него бога Нехуштан? Разве ты забыл, что действительный святой Ангел Господен запретил Апостолу поклоняться ему? А ты говоришь, что Моисей евреям велел кланяться на золотых херувимов - это неправда, в Библии нет этого.
- Ну, и ты мне говоришь тоже неправду, - раздраженно прервал его Магда, - ты говоришь, что не учился нигде религии, а сам лучше меня знаешь все, не лги, где ты учился?
Владыкин немного успокоился и, глядя в лицо собеседнику, с улыбкой ответил:
- Нет, брат мой, я тебе сказал правду, что я нигде не учился религии, я только вот теперь, поступил на первый курс великой академии Христа - здесь, в неволе. Библию я читал отцу с детства, а саму истину - мне открыл Господь через Духа Святого после моего покаяния с первых же дней, как Он и сказал в Евангелии.

* * *

С этого времени они близко подружились друг с другом, но в споры Магда уже не вступал, так как чувствовал, что во Владыкине говорит мудрость Божья.
И действительно, Павел ощущал в себе великую силу Божью, особенно, когда вступал с кем-нибудь в беседу. Причиной же этому была молитва, к которой он стремился со всяким постоянством.
Однажды, по своему обыкновению, он поднялся рано, подошел к реке и, умывшись, погрузился в молитву. В конце молитвы Павел почувствовал, интуитивно, что он не один: кто-то был рядом, хотя он и не слышал, чтобы кто-то подходил к нему.
Подняв голову, он увидел рядом с собою человека, совершенно ему незнакомого. Темное, как земля, худое, изможденное лицо его было искажено выражением лютой злобы. Наклонившись к Павлу, он с каким-то шипением и страшным скрежетом процедил сквозь зубы, подняв кулаки:
- Молишься?
Павел не просто ответил, а скорее, с силой, вырвалось из уст его:
- Да, молюсь!!!
- У-у-у-у-х! - неистово проскрежетал незнакомец и, резко повернувшись, исчез за постройкой.
Как ни пытался Павел припомнить, но не мог вспомнить такого лица. Не видел он его и после того нигде, поэтому и заключил Павел, что это искушал его диавол, чтобы устрашить, а потому рад был защите Божьей.
С каждым днем материальная жизнь у Владыкина ухудшалась, а скудное питание усиливало голод. Теперь уже у Павла не было молитв без слез.
Как-то сообщили ему, что на его имя поступила большая посылка, но ее завезли на соседнюю фалангу, это еще больше усиливало страдание голода. Павел не раз соблазнялся, видя, как за кухней повара выбрасывали рыбные головки и остатки пищи, ему хотелось подобрать их и дополнительно сварить себе что-либо, но внутренний голос не допускал такого унижения, и он, молча, терпел. Лагерной пищи едва хватало, чтобы дойти шесть-восемь километров до места работы, а работал он уже из последних сил. Ладони рук, от постоянной работы железным ломом, огрубели, стали тверже, чем на пятке, и из трещин сочилась кровь. Сухожилия на пальцах так застыли, что они, сжатые в комок, уже не разжимались по своей воле; мучительной болью стало сводить ноги в коленях. Но Павел неизменно посещал свой "Хораф" и изливал там душу свою пред Богом.
Однажды он, прямо против своего барака, увидел Каплину, стоящую на бровке полотна.
Юноша принял это, как случай от Господа, и уверенно подошел к ней, чтобы попросить содействия в перевозке посылки с соседней фаланги. Он очень вежливо рассказал ей, что уже месяц, как его посылка лежит по соседству, он совершенно обессилел и просит дать распоряжение о ее доставке.
Но, то ли неприглядный вид его, то ли из других каких побуждений, начальница сверкнула на него злобными глазами и, пыхнув из ноздрей синим дымом папироски, обрушила на Павла весь свой запас мерзкого тюремного жаргона.
Он, нагнув голову, терпеливо перенес ее злобный приступ и лишь коротко ответил на это:
- Простите, если я вас этим обидел.
Каплина грозно смерила его взглядом с ног до головы и, резко повернувшись, ушла в поселок.
Что повлияло на нее, знает один Сердцеведец Бог, но на следующий день, к вечеру, кладовщик позвал юношу в каптерку и, любезно советуя брать с посылки понемногу, выдал огромный чемодан. Чемодан был битком набит продуктами. Здесь стояла четверть топленого масла, лежали большие куски ветчины, комья сахара (все это было пересыпано сладкими сдобными сушками), носки, рубаха и другое. На крышке чернильным карандашом виднелась надпись: "г. Архангельск, Соломбала, Кузнечиха, Владыкину Петру Никитовичу".
Павел догадался, что этот чемодан - когда-то служил предметом спасения от голодной смерти еще его отцу, теперь, щедрой милостью Божьей, он открыл свои богатства перед голодающим сыном.
Прежде всего, он побежал в кусты отблагодарить Бога за помощь, в бедственное для него время; затем с Магдой провели вечер, угощаясь гостинцами, и были оба рады. Хотя между ними возникало много противоречий в вопросах вероучений, но они были довольны, что у них находится и много единого в духовных вопросах.
Первые приступы голода юноша, конечно, утолил полученной помощью, но физическое изнурение и слабость не покидали его. Через несколько дней Павел почувствовал себя немного бодрее, но тут настало другое переживание: прошло уже больше месяца, а от Кати он не получил ни одной весточки.
Много молился он об этом Господу, много передумал разных вариантов случайностей, но пришел, наконец, к одному заключению, что невеста ему изменила, и этим Бог развязал его с тем непосильным грузом, с каким он вошел в долгий, страдальческий путь. В один из дней Павел сел и написал своей невесте:
"Катя, прошло уже полтора месяца, как никакой весточки я от тебя не получаю и при всех вариантах, пришел к заключению, что, несмотря на твои заверения и обещания - ты мне изменила. Если бы ты это сделала в самом начале (хотя и больно бы мне было), то мы расстались бы с тобою друзьями, при самых добрых мнениях друг о друге. Теперь я должен тебе сказать, по справедливости: в тяжелое время ты оставляешь друга твоего и оставляешь бесчестно, в тяжелое время жизни ты будешь оставлена сама.
Возвращаю твои письма и фото, и со всей решительностью тебе заявляю, что между нами все покончено и навсегда. Павел."
В молитве он все это излил перед Господом, и Бог утешил его в этом переживании.
Лето подходило к концу и Павел усиленно молил Бога, чтобы Он избавил его от изнурительного труда.
Утром, на одном из разводов, Павел решил подойти к вольному прорабу с просьбой: не смог бы он предоставить ему труд полегче. Прораб побеседовал с ним и, убедившись в его грамотности и знании арматурного дела, поставил на монтаж железобетонного моста. Павел был очень рад этому, лишь бы отдохнуть от каторжной тачки.
На месте выяснилось, что прораб Петров оказался земляком Павлу, с Рязанской губернии, но сильным противником в вопросах веры в Бога. Яростно он нападал на юношу в беседе, стыдил и разубеждал его, пугая, и даже, с оттенком грубости, обзывал его, но на деле относился сочувственно, тем более, что Павел терпеливо опровергал его нападки, по работе оказывал ему большую помощь. Но, увы! Как только мост был сделан, его вновь отправили на "тачку".
Хотя Павел и отдохнул от нее, но после трех-четырех дней, прежняя слабость стала одолевать его. Усиленно, в посте и в молитве, он молил Бога об улучшении положения и был услышан.
В начале осени они расстались с Магдой, так как его взяли в управление на конторскую работу. Павлу эта разлука была очень тяжела.
Однажды, сидя в забое, он вместе со всеми отдыхал. Его, как систематически невыполняющего норму, поставили отдельно.
- В-л-а-д-ы-к-и-н! - услышал он вдруг издали голос нарядчика , -давай, бросай все, пойдем со мною, хватит гробиться в забое, поедешь в управление.
Павел совершенно ничего не понимал, но по дороге нарядчик объяснил ему:
- На фалангу пришел запрос из управления на чертежника Парулева, но сам знаешь, он ведь любовник Нинки Логвиной (Логвина Н.А. была начальницей соседней фаланги), а она, вместо него, договорилась с нашей Зинкой отправить тебя. Повезло тебе, парень, в городе, на штабной фаланге будешь жить. Только смотри, сам не подкачай.
Каплина в поселке расспросила его:
- Ты, парень, в чертежах-то чего понимаешь? С землемерием знаком немного?
- Нет, астролябию видел только в книге, в школе, а чертежи знаю только машиностроительные, - прямо ответил Павел.
- Да ты не будь простофилей, - начала Каплина, хотя и грубо, но как-то особенно покровительственно, беззлобно, так, как когда-то журила его бабка Катерина. - Вот тебе твой пакет с документами, иди, получишь себе денег на дорогу и паек, я тебе выписала, да шагай на станцию, на поезд. Билет не вздумай покупать, кондуктор с опером подойдут с проверкой, скажи, что БАМовец, и пакет покажи. В конторе, когда приедешь, не вздумай отвечать, как мне ответил - не знаю, не видел, то да се. Пойми, ты теперь лагерник, смело всем отвечай: "Умею, знаю, сделаю", и берись за все, хоть инженером поставят, понял?
Затем, пыхнув папироской, к полной растерянности Павла, подала руку на прощание и, проводив до переезда, крикнула ему в спину: "С Богом!"
Как-то недоверчиво встретил Павел эту неожиданную перемену в своей жизни. Как туманом подернуло перед ним его действительность. Выйдя на полотно железнодорожного пути со своим "традиционным" чемоданом, он неуверенно зашагал к станции, с опущенной головой. Ему почему-то казалось, что произошла ошибка, что вот-вот в спину грохнет трескучий голос Зинаиды Каплиной: "Ты куда? Вернись!" или, еще хуже того, из зарослей кустов, за рукавом болотной гущи раздастся выстрел оперативника из "секрета", и его, посчитав за беглеца, подстрелят, как облинялого весеннего зайчишку. В таком раздумье, он отошел 100-150 шагов от фаланги. Затем ботинки его застучали по бетону нового моста и он, как-то вздрогнув от неожиданности, остановился, оглянувшись назад. Павел нагнулся, с трудом разжал слипшуюся, почерневшую ладонь и поставил чемодан на краешек бетона. Здесь он месяц назад вязал арматуру на мостовом перекрытии, здесь он не раз смахивал навернувшуюся слезу в молитве. Позади не было никого, никто на него не кричал. Свежий, по-осеннему, ветерок приятно охлаждал, пылающее от волнения лицо, и обдавал знакомым запахом болотной прели. Далеко за фалангой, скальными выступами, сопка прижимала полотно пути к знакомой бахроме кустарника и Павлушкиному журчащему "Хорафу". Зеленой, побуревшей по-осеннему щетиной, торчала вершина знакомой сопки, которая, как строгий часовой, охраняла притулившийся у подножия поселок.
До слуха Владыкина донеслась гневная брань нарядчика и Зинаиды Каплиной, с которой она провожала в карцер, не вышедшего на работу заключенного, заболевшего, сверх положенного лимита. Потом умолкло и это. Слышно было, как мерно бухали, опрокидываясь в вагон тачки с глыбами обожженного камня на известь, и торопливо по трапу, сквозь облако известковой пыли, пробегали заключенные грузчики.
Во дворе у корейца Ли - директора известкового заведения, петух прокричал какую-то послеобеденную команду, чем оповестил проходящего наблюдателя, что здесь все в порядке; жизнь идет своим чередом.
Между постройками мелькнуло цветастое платье начальницы Зинаиды. Павел, при виде ее, вышел из раздумья о кошмаре, оставшемся позади, и задумался о ней. Ему было известно, как и всем лагерникам, что Зинаида Каплина, как и другие ее подруги-начальницы, была заключенной, что в первом отделении БАМлага на "Красной Заре" она окончила годичные курсы начальников, что сидит она за растрату, что в Москве ее ожидает муж и детки; здесь же она сошлась с рябым "опером" (тоже заключенным, и тоже окончившим, специальные на то, курсы). В голове у Павла никак это не укладывалось: как могла такая молодая, красивая женщина оказаться способной к таким диким, нечеловеческим поступкам - избивать больного человека, сквернословить неслыханной тюремной бранью, глумиться над обессилевшим, голодным заключенным. Вспомнил последние, только что высказанные слова участия: грубые, но с искоркой людской доброты. Эту искорку доброты ему так хотелось разжечь у нее в пламя. Ведь была же она доброй, нежной, любящей девушкой, женой, матерью. "Что делает порок, грех! Как способен он самое чистое, самое прекрасное превратить в мерзкое, ужасное, пагубное, и человек безвольно отдается этому, как бы не замечая. Да еще неизвестно, чем кончится эта жизнь, где и кто будет свидетелем ее последних дней, и какими они будут?" - при этих размышлениях Павлу представился самый ужасный конец Зинаиды Каплиной. А ведь, совсем недавно, он сам был близок к такому падению, как она. Но могущественная десница Спасителя остановила его в самое критическое время, вырвала из плена греха и страстей, когда оставался один шаг к потере целомудрия. Несомненно, что этому содействовали молитвы отца, матери, бабушки Катерины, наставления и особая любовь старичка Хоменко и всей церкви. А вот ее, видно, не охраняла ничья молитва, тогда как Христос умер и за нее. В сердце Павла вдруг вспыхнула к ней большая-большая жалость и чувство, неизведанной еще, но чистой, спасающей любви, какую он, читая Евангелие, видел у Христа к той поруганной женщине, которую привели к Нему фарисеи, с камнями в руках. Павел, как-то моментально, перевел взгляд свой на старую протоку, которая превратилась (с годами) из чистого, журчащего ручья в эту, покрытую ржавчиной, болотную трясину, от которой пахло прелью. Недалеко от этого болота стоял барак, в котором жила Зинаида Каплина. Ах, какое наглядное поучительное сравнение! Когда-то совсем недавно, жизнь Зинаиды Каплиной, возможно, протекала, как этот чистый, прозрачный мой "Хораф", где я на берегу часами находил наслаждение в молитвенном общении с Господом, а теперь он превратился в отвратительное, ржавое болото, на берегу которого она и поселилась. Уста Павла дрогнули и зашевелились в тихой молитве:
- Господи, милостью Твоей, я покидаю эти страшные места и верю, что в моих скитаниях, Ты еще пошлешь мне дорогой живительный "Хораф", из которого я мог бы черпать, как из реки воды живой. Но эта страшная женщина, с ее несчастными подчиненными, остается в этом смердящем болоте. За нее, видно, некому было молиться, поэтому она так страшно погибает и губит других. Она много обижала меня, но за доброту, которую она оказала мне в последний час, я прошу Тебя, окажи ей милость, чтобы она не погибла, хоть в последние дни своей жизни, в этой греховной трясине. Мне ее искренне жаль, а Ты умирал за нее. Аминь.
После молитвы, Павел в веселом настроении и уверенно, с отцовским чемоданом в руке, зашагал вперед, навстречу своей неизвестной будущности. Оделся он по-праздничному: поверх своей синей косоворотки на нем был надет черный костюм, которым его премировали еще на факультете, на коленях брюк он аккуратно пришил заплатки.
По дороге он, молитвенно, прощался с каждым знакомым кустиком, приметной выработкой; с каждым местом, где в прошлом молился. С нескрываемой завистью провожали его в забоях арестанты, мимо которых он проходил. На станцию Кимкан он пришел за несколько минут до прихода поезда и, несмотря на немалое скопление народа, все же чувствовал себя одиноким, чужим. Такими же глазами, как ему казалось, смотрели на него и местные жители, так как они всех своих знали в лицо. Каким-то странным чувством была наполнена его душа: он не был под конвоем, как и все пассажиры, но и та "свобода", с которой он ехал, не прибавила, ни на иоту, радости в его душе.
Он вздохнул немного облегченно толыко после обхода, когда оперативник проверил его пакет. Затем вошел в вагон и сел с народом.

Глава 5.
Вознаграждение.

В город Облучье Павел прибыл к концу дня и увидел многих, подобных себе, приезжих. Совершенно без радости, проходил по улицам поселка, разыскивая свою штабную фалангу. В лагере был, по его выражению, идеальный порядок, и его без затруднения определили, согласно его документам, которые он передал в пакете. В бараке Павла поместили, к его удивлению, рядом с юношей, сверстником его - Сережей, который работал чертежником в том же отделе, куда направлялся и он. В простом знакомстве и оживленной беседе оказалось, что его уже давно ожидает начальство, ожидают также сотрудники. Сережа отрекомендовал себя профессионалом вором-карманником - сыном добрых родителей, из интеллигенции, даже неудачным студентом одного из технических училищ города Луганска. В отдел его привезли (из штрафного каменного карьера) месяцем раньше, но на работе он себя зарекомендовал мастером-чертежником. Сережа был до крайности удивлен, узнав, что Владыкин, будучи таким молодым и грамотным, оказался в заключении за веру в Бога, но вместе с тем, не скрывал своего расположения к нему. За вечер Павел успел познакомиться со всеми порядками и условиями на новом месте и был бесконечно рад тому, что он здесь может свободно выходить из зоны лагеря и на природе находить уединение, для молитвы Богу.
Утром, следующего дня, Сережа торжественно представил Павла в отдел секретарю, где его приняли, как-то необычайно приветливо, просто, не по-арестантски. Секрет этого он узнал тут же, от своего товарища. Оказывается, во всем управлении вольнонаемных было всего 4-5 человек, а весь остальной состав был из заключенных и делился на инженерно-технических работников (ИТР), старших технических работников (СТР) и младших технических работников (МТР). Вольными были Аристокесян - начальник, два начальника топографического отдела, куда поступил Владыкин, и начальник спецотдела.
Главным инженером планово-технического отдела был Туполев. Он и все его подчиненные - инженеры управления, были заключенными и обвинялись все, за редким исключением, по ст. 58/10 за так называемую "контрреволюционную агитацию".
К великому удивлению Павел, не веря своим глазам, вскоре убедился, что весь мужской и женский персонал управления состоял из заключенных, так как всех их, прекрасно одетых, увидел он в лагерной, отдельной столовой.
При проверке определилось, что Владыкин, действительно, не был знаком с топографическими чертежами, но сотрудники сразу расположились к нему и решили; в самое ближайшее время научить его этому искусству, а перед начальниками отдела - выручить, делая наиболее ответственную работу за него. Вскоре и начальство полюбило новичка за способности, особенно в вычислительном деле. Оказавшись в таких хороших условиях, Павел ежедневно, в искренней, чистосердечной молитве, благодарил Бога, что Он чудом избавил его от гибели и того тягостного труда, где он был вначале. Хорошее питание вскоре утолило голод, а легкий труд распрямил его скрюченные, потрескавшиеся ладони. Но увы, искушения усиливались все больше, стала осложняться и внутренняя, духовная борьба. Тело отдохнуло от изнурительного труда, не стало больше того унижения, какое он испытывал прежде. Встретив в управлении свою бывшую начальницу - Зинаиду Каплину, Павел был поражен ее любезностью к нему и тем, что она даже справилась о нем у начальника отдела.
Женщины находились в одном лагере с мужчинами, располагаясь только с другой стороны бараков, и Павел вскоре стал замечать, как разврат искусно процветал среди этого обреченного, интеллигентного общества. Сети самых грязных интриг спутывали и бесчестили высокообразованных, одаренных людей, а на воле их ожидали разоренные, разбросанные, порой проживающие в крайней бедности, жены, мужья, дети.
Павел внимательно приглядывался к ним, в надежде встретить кого-либо из сестер, но увы, ему попадались только, разодетые в самые обольстительные одежды, рабыни страстей и похотей, превосходящие своим видом местное население.
Ему вспомнились (из истории) жены декабристов, их самоотверженные подвиги, нравственная стойкость, несмотря на то, что обстоятельства жизни тех каторжан мало чем отличались от настоящих. Но как не похожи эти современные жены и дочери, из таких же интеллигентных семей, оказавшиеся в заключении, на тех своих соотечественниц, которые 100 лет назад, так свято и самоотверженно, разделяли скорбную участь своих мужей, проходивших по этим местам.
Княгиня Волконская, оставив роскошь и блеск дворца, богатство и нежную ласку родителей, удобства жизни, помолившись и предав себя воле Божьей, тронулась в далекий, неведомый путь, чтобы там, в тех ужасных условиях, которые она совершенно не представляла, пожертвовать собою и утешить, обреченного на тяжкие муки, своего любимого и любящего супруга. И она нашла его как Ангел-хранитель, с Божьей помощью, в недрах подземелья. Спустилась туда, куда не проникал ни единый луч света, там обняла его и, вдохновленная свыше, своею чистою любовью, осветила его мрачное подземелье, куда не дерзала до нее спуститься ни одна женщина. Да, она опустилась к нему в тот кошмар, заживо погребенных, отверженных на погибель людей, но она не опустилась в своей нравственной чистоте, не потеряла благородства души.
Может быть, не одно платье сменила она из своего княжеского гардероба по пути, скитаясь по сибирским ночлежкам и постоялым дворам тех времен. Но одеяние супружеской верности, чистоты и преданности, сохранила в белоснежной чистоте и, опустившись в подземелье, обняла своего измученного друга-мужа, покрытого грязью и копотью. Она не только сама не опустилась, но и его извлекла из того подземного кошмара и возвратила к жизни. Верным и благодарным ей на всю жизнь, остался и сам князь Волконский.
Но совершенно другими были эти современные "князья" и "княгини", "графы" и "графини", каких увидел Павел. Не говоря уже о Зинаиде Каплиной, которую взяли в Москве из благородной семьи. Павел, стоя в стороне, в конце дня с ужасом наблюдал за всеми этими "высокими" особами, к домам которых на воле он не смел бы даже приблизиться. А теперь он видел, как низки и мерзки они, видел их подноготную, потому что лежал с ними на одних нарах и сидел за одним арестантским столом.
Вскоре Владыкину пришлось быть свидетелем одной ужасной трагедии.
Однажды утром, всеми уважаемого их начальника - Николая Васильевича Мацкого на своем обычном месте не оказалось. По селектору (вид телефонной связи) кто-то крикнул, что жена Мацкого на станции бросилась под поезд.
Все сотрудники, конечно, опрометью выбежали к месту происшествия, так как знали, что она только что на днях приехала к нему на свидание.
В конце станционной платформы, на брезенте лежало изуродованное, окровавленное тело женщины. Размозженные части туловища были накрыты, голова, грудь и ноги, немного выше колен, сохранились почти неповрежденными. Платье, хотя и было местами запачкано кровью и мазутом, но говорило о том, что покойница оделась так, совсем не для того, чтобы бросаться под поезд. Волосы на голове были аккуратно причесаны и, естественным пучком, собраны под темной сеточкой. Даме можно было дать не более 48 лет. Красивое, строгое выражение лица, отражало благородство души, а заметные морщины и редкая проседь в волосах, свидетельствовали о ее глубоких переживаниях. Плотно закрытые глаза и губы, равно и спокойное выражение лица, как бы отвечали всем недоумевающим зрителям:
- А я иначе поступить не могла.
Никто, конечно, и не винил ее, скорее, осуждали самого Мацкого Н.В., который стоял несколько вдали, одиноко, облокотившись на спинку станционного кресла, гладко выбритый, по обыкновению, прилизанный сверху, с безучастным выражением лица.
Мацкий принадлежал к дореволюционной знати. За принадлежность к старой армии отбывал срок заключения на строительстве Беломорско-Балтийского канала. Оставшаяся на воле жена, была лишена всех привилегий, какие имели семьи офицеров царской армии, да и того прожиточного минимума, каким пользовались, окружающие ее, жители. Однако, с достоинством она хранила супружескую верность своему страдающему мужу. После тех мучительных лет, он со многими другими заключенными был освобожден и согласился, добровольно, работать в должности инженера в системе БАМлага, завербовавшись сюда.
На новом месте он быстро забыл пережитые мытарства, а с ними и супружескую честь. Оказавшись в легкодоступном обществе заключенных "знатных особ" женского пола, он забыл о своей многострадальной жене и не поспешил утешить ее, а по старым традициям некоторых офицеров царской армии, запутался в любовных интригах с подобными себе, потерявшими честь, "знатными дамами". Тогда жена, помимо его желания, приехала сюда, на далекую чужбину и, пылая к нему пламенной, чистой любовью, рассчитывала спасти и выручить его из вертепа нравственного падения. Найти его она, конечно, нашла - по-прежнему, любезного, выхоленного, прилизанного, с теми же горящими глазами, но уже без души и чести. Она оцепенела от ужаса и увидела себя в безвыходном, отчаянном положении. Своей чуткой душой она поняла, что он безнадежно пал. Оставаться с ним здесь - это значило, принять на себя весь его позор, без всякой надежды на его спасение. Вырвать его, из этого лабиринта интриг, она не смогла бы, так как он категорически отказался от выезда, а любила она его, по-прежнему, сильно, жертвенно.
Между ними не было ни ссоры, ни каких-либо разгоряченных разговоров. Строгими глазами она долго смотрела на него, затем, вытерев их от скупых росинок набежавших слез, коротко объявила о своем отъезде обратно. Для Мацкого это решение было неожиданным, но он не возразил ни слова. Всю ночь жена его, не раздеваясь, просидела в кресле. Она попыталась обдумать свое отчаянное положение, но, однако, чувствовала, что с потерей мужа, она потеряла смысл жизни. Шквалом потрясли ее рыдания, но также, порывисто, она овладела собой.
На память ей приходили молитвы, какими молились бабушка и мама, а в свое время, учили и ее. Душа ее из бездны отчаяния хваталась и за те дорогие слова молитв, какими она нередко утешала себя в годы разлуки с мужем. Успокаивали они ее и теперь, но так мало. Она только теперь поняла глубину своей ошибки - что в муже сосредоточила смысл своей жизни; на самом же деле, смыслом жизни должно быть, что-то за пределами этого переменчивого бытия, неизменное, вечное, но выхода из ошибки она не находила. Почти молча, они пришли утром на вокзал, муж любезно купил для нее самое лучшее место в поезде, также любезно уложил ее чемодан и привел к нужному вагону, но она, молча, неподвижно стояла на перроне и не входила в вагон, не вошла и после третьего звонка. Мацкий растерянно теребил ее за плечо. Когда окна вагона медленно поплыли перед ее глазами, она судорожно вздрогнула и, умоляюще, кому-то крикнула: "Прости!.."
После этого случая, Владыкин не мог без осуждения смотреть как на своих начальников так и на разодетых современных "княгинь".
Новые его условия, хотя (в материальном) и принесли много облегчения, но он лишился самого дорогого - уединения у потока "Хораф". Павел использовал все случаи, чтобы быть наедине с Богом, а это, чаще всего, удавалось тогда, когда по исполнении поручений, ему предоставлялась возможность бродить по тайге, в сопках. Одиночество сильно удручало его, и, как он ни вглядывался в лица мужчин и женщин среди вольных и заключенных - своих не находил.
Вскоре Владыкин овладел знаниями чертежника-вычислителя и в отделе был уважаемым всеми, особенно линейными топографами, которым он любил помогать.
Прошло несколько месяцев после того, как он написал последнее письмо Кате, и сердечная рана от ее измены заживала, хотя по-прежнему, ни одного письма от нее не было. А Луша, так своевременно, с материнской чуткостью и любовью христианки-матери, утешала Павла своими малограмотными, но благословенными письмами. Они, в эти тягостные дни одиночества, служили ему чашею холодной воды, как истомленному жаждой путнику. Мать напоминала ему о богобоязненности Иосифа, святой храбрости Давида, верности Даниила, непреклонном уповании Иисуса Навина и Халева, и юном узнике Тимофее, сопровождавшем всюду Апостола Павла. Один Бог только знает, каким дорогим подкреплением служили эти малограмотные строки, полные материнской заботы и любви.
Так после золотой осени наступила зима с ее трескучими морозами. Скоро, по-осеннему златоглавые вершины дальневосточных сопок и таинственные, взъерошенные буреломом, таежные пади, покрылись белоснежным покровом. Подходила годовщина бездомного скитания в неволе. Как и все, Павел тщательно подсчитывал зачеты; в воображении - часто рисовал свое будущее, по-своему, а иногда даже видел себя с отцовским чемоданом и улыбающимся, на пороге родного крыльца. Но у Бога были о нем Свои планы.
В начале зимы Павла позвали в комнату начальника, где сидел линейный топограф Ермак, по общей, заглазной кличке: "Борода". Ермак был вольнонаемный инженер-изыскатель, который свои старо холостяцкие 40 лет и предательские морщинки решил спрятать под густой бородой и нестрижеными запорожскими усами.
Неожиданно для Павла начальник объявил, что он направляется на разъезд Лагар-Аул, в распоряжение того самого Ермака. Вопреки своему обыкновению, Ермак любезно, шутливо объяснил Павлу его будущие обязанности и условия, распорядившись о немедленных сборах.
Владыкин не дерзал выяснить причину такого экстренного перевода, но в душе своей чувствовал что-то неладное. С печалью и неохотой он распрощался в отделе и, в сопровождении Сережи, собрав в лагере пожитки в чемодан, сел на поезд. Сережа, хотя и не знал ничего, но успокаивал его тем, что на перегоне он будет чувствовать себя "хозяином" и, при желании, от Ермака может даже почерпнуть знания.
На новой 35-й фаланге его встретили, как обычно. Утром, по приходу, Ермак, который жил в вольном поселке, завел его в просторную комнату и, с лагерной бранью и шутками, отвоевал Павлу постоянное место. С такой же бранью, Ермак принялся устраивать своего помощника и на кухне, в каптерке и в комнате для ночлега, хотя для этого не было совершенно никакой необходимости. На вопрос Владыкина, почему он так со всеми скандалит, Ермак ответил:
- Все они, без исключения, негодяи, и иначе их ничем не проймешь. - Поэтому, где бы он не проходил, везде был скандал и шум.
На самом деле, все было не так и, когда он ушел на перегон, оставив задание Павлу, тот сам обошел все места, и люди, убедившись, что он - резкая противоположность Ермаку, были рады, что теперь могут избежать этого скандального человека.
В течение короткого времени, Павел очень хорошо устроился с вещами в каптерке, на кухне с питанием, и ему отвели очень спокойный уголок для ночлега. С бранью, возвратился скоро с перегона в контору Ермак. Павел молился и просил Бога, чтобы Он смягчил сердце и расположил начальника, а в работе и в разговоре усердно старался угодить ему во всем, и Господь помог Павлу. Все чертежи и расчеты выполнял он успешно и хорошо, но чувствовал, что Ермак внимательно присматривается ко всем его движениям.
Вскоре он поинтересовался, за что Павел осужден, и, узнав, что не за какие-либо преступления, а за исповедание святой Евангельской веры, заметно успокоился, меньше стал сквернословить, но был до крайности удивлен, что такой молодой, грамотный, современный юноша мог так глубоко верить в Бога. Бесед Ермак избегал и никаких подробностей о себе Павлу не рассказывал. Спиртных напитков он не употреблял, не курил, но был, до смешного, жаден. Жил впроголодь и одевался так же, как заключенные, если не хуже. На все свидетельства о Боге, какие высказывал Павел, он отмалчивался. В самые ближайшие дни пришел, особенно расположенный к Павлу, и сказал:
- Павел, я теперь верю, что ты христианин, замечаю в тебе необыкновенные способности и легкость, с какой ты все воспринимаешь; и почему-то вчера у меня возникло неодолимое желание - научить тебя топографическому делу. Математику ты знаешь и владеешь ею хорошо, ты очень скоро познаешь основы топографии, а дальше, жизнь подскажет тебе. Мне кажется, что геодезия и топография тебе в жизни очень могут пригодиться.
Павел никогда не думал об этом, и геодезия была для него далекой, совершенно недосягаемой, да и ненужной наукой. Теперь же он задумался: почему этот взбалмошный, скандальный, но вместе с тем, оригинальный человек, так настоятельно навязывает ему это дело? Он решил, в усердной молитве, обратиться к Господу и испытать Его волю.
- Господи, если это от Тебя, если Ты мне послал этого человека навстречу, то Ты пошли мне желание, способности к познанию этой науки и взаимное расположение друг к другу. Я желал учиться, но, за Имя Твое и истину Твою, меня люди лишили этого права. Ты же знаешь обо мне наперед, моя судьба в Твоих руках. Только прошу Тебя, чтобы знания никогда не надломили меня, и дело Царствия Твоего было для меня всегда прежде всего и дороже всего.
После молитвы Павел почувствовал, что это воля Божья, и объявил Ермаку свое полное согласие на это предложение. С тех пор он стал брать Владыкина с собою на полевые работы и терпеливо приучать к работе с геодезическими инструментами, а также развивать, наглядными примерами, пространственное мышление.
Сверх всякого ожидания, Павел первое же задание выполнил отлично, что придало им обоим, учителю и ученику, еще большую энергию в занятиях; а работы было непочатый край. Перед праздником Рождества Христова Ермак так расположился к Павлу, что привел его в поселок Лагар-Аул на свою квартиру и заявил, что отныне все вычислительные занятия они будут делать только здесь. От появления на фалангу совсем отказался и заявил:
- С теми хамами у меня все кончено, не хочу больше видеть и слышать их.
Так Павел впервые, спустя долгие месяцы, да, пожалуй и годы, перешагнул порог простой, крестьянской избы, похожей на ту, где проходили его детские годы.
Изба (капитальной стеной) была разделена на две части: передняя - более свободная горница, а задняя, в которой стояла русская печь, одновременно служила кухней. Павла с Ермаком приветливо встретили на кухне хозяева, весьма почтенные, благочестивые старичок со старушкой. Дед Архип в 75 лет работал еще плотником на железной дороге, а бабушка Мария, годом моложе его, хозяйничала по дому и, несмотря на свои старческие годы, оба были довольно крепки и бодры.
В натопленной избе аппетитно пахло свежими щами и благовонным маслом от горящей большой лампады. С искренним добродушием старички пригласили вошедших к столу, от чего отказаться было невозможно, и Павел, хлебая деревянной ложкой щи со сметаной, с трудом удерживал слезы, вспоминая свою милую, дорогую бабушку.
Здесь все было, как в Починках: чапельник с ухватом возле печи, румяная припеченная картошка, красовавшаяся со сковороды на шестке и полосатые варежки в печурках. Даже отважные русаки (тараканы), с огромными усищами, торчали из потрескавшихся бревен, только хлеб на столе не ржаной, и сама бабушка Мария меньше родной бабушки Катерины и не такая бойкая, как та.
Сердце Павла как-то встрепенулось от всего этого и так расположилось к старичкам. Так хотелось с ними запеть какой-либо гимн, тем паче, что дедушка-хозяин был вылитый дед Никанор. Чем-то родным обняло душу Павла, и он, украдкой отвернувшись к окну, смахнул ладонью слезу. Даже "Николай Угодник" и "Спаситель" показались теми же, за которых Павел от Катерины, в свое время, получил подзатыльник.
Эта немая минутная сцена не осталась незамеченной Ермаком, и Павел на его лице увидел, едва заметную, улыбку.
Владыкин занимался с чертежами неотрывно, долго, пока "молния" стала медленно меркнуть от недостатка керосина. На фалангу он шел не торопясь, предаваясь дорогим воспоминаниям детства, в тихой морозной полночи. Не доходя до поселка, Павел зашел в выработку и, преклонив колени, долго молился, пока промчавшийся пассажирский поезд не прервал его сладкое общение с Богом.

* * *

Лагерь весь спал, в комнате было душно от натопленного, на его месте спала, разметавшись, молодая девушка. Павел вначале, испуганно как-то отскочил от нар и остановился в недоумении. Потом, присмотревшись сквозь тусклый свет, различил на обнаженных ее руках и груди татуировку и догадался, что в их комнате расположились на ночлег лагерные арестанты, выступавшие вчера на сцене.
Павел аккуратно накрыл, упавшим одеялом, девушку и, закрыв за собой плотно дверь, поторопился в контору, где, подстелив меховой полушубок, разместился на своем столе.
В его воображении мысленно промелькнул образ разметавшейся девушки на его постели, но он сменился образом "Спасителя" у деда Архипа с Марией, таинственной улыбкой Ермака и все исчезло...
Утром он проснулся поздно, через приоткрытую дверь доносился беспорядочный гомон и смех, потом хрипловатый женский голос, с бесстыдством, декламировал один из лагерных порнографических стихотворений, в стиле Есенина.
Павел резко распахнул дверь и вошел в комнату. Рассказчицей оказалась та самая девушка, которая спала на его постели. Это была одна из артисток походной группы. При появлении Владыкина девушка взглянула на него и остановилась на полуслове. Ей было не более 20 лет. Одетая в прекрасное платье, она была на редкость красива. Глядя на ее миловидное лицо, было совершенно невозможно поверить, что такое милое, юное создание способно открывать свои уста для такого сквернословия, какое услышал Павел.
Наконец, виновница, заметив, что этот красивый юноша осматривает ее осуждающе, приготовившись что-то ей сказать, решила опередить его и, будучи уверенной в действии своего дерзкого очарования, решила смутить его:
- Вы, видно, в недоумении, как я смогла занять ваше место в этой комнате? - все тем же хрипловатым голосом, откашливаясь, спросила она Владыкина. - Но...
Павел не дал ей закончить и, пристально глядя на нее, прервал:
- Нет, я не от этого в недоумении. Я рад послужить этим, любому нуждающемуся. Я в крайнем недоумении от того, что вы заняли место в жизни самого потерянного, мерзкого, отвратительного существа, какое я когда-либо видел в жизни, между тем, как Бог наделил вас самым прекрасным и бесценно дорогим. Вы об этом думали когда-нибудь?
Слова были сказаны с такой силой, с такой серьезностью и, по-видимому, такие, каких ни виновница, ни присутствующие никогда не слышали. В комнате воцарилось напряженное молчание.
- Простите меня, - тихо проговорила артистка и, низко нагнув голову, покрылась румянцем.
Павел спокойно одевшись, вышел на улицу; из оставшихся в комнате, никто не спешил заговорить.
По дороге к деду Архипу он зашел опять на вчерашнее место и сердечно молился за это юное, погибающее существо.
Впоследствии Владыкин, в числе лагерных артистов, не встречал той девушки, а от кого-то он слышал мельком, что она оставила свое пагубное ремесло, устроилась работать на очень скромную работу и по окончании срока заключения, возвратилась к родителям.

* * *

На работе Павел с каждым днем преуспевал все больше, и настал тот день, когда Ермак всю работу доверил ему полностью.
К новогодним праздникам он совершенно все оставил Павлу и, предупредив старичков, что юноша остается один, уехал в управление. Оставшись, Павел аккуратно посещал старичков, усердно работал над чертежами, а на производстве полностью заменял своего учителя.
На праздник Рождества Христова Павел пришел на 2-3 часа позднее, так как решил молитвой и знакомым песнопением отметить светлый день, на снегу в тайге.
Безлюдная тайга да светлые Ангелы были свидетелями того торжественного праздника, каким, по вдохновению Духа Святого, Павел почтил в своем одиночестве Рождение Господа. С таким ликующим сердцем он пришел в Лагар-Аул.
Дед Архип со старушкой, приветливо, по-праздничному, встретили юношу и принялись угощать всем, что в большом изобилии настряпали к Рождеству. Церкви поблизости не было нигде, идти было некуда, к Владыкину они очень расположились, но все как-то не решались его ни о чем спросить. Павел от угощения не отказался, но, встав перед столом, усердно, долго вслух молился, благодаря Бога за все пережитое, за родителей и за рожденного Сына Божья. Дед Архип с Марией внимательно все, молча выслушали, почти без разговора кушали стряпню и ничем не перебивали Павла, который подробно рассказывал им о Рождестве Христовом все, что запомнилось ему с детства до отрочества. Вспомнил и рассказал встречу прошлого праздника и Нового года, о своем покаянии, а потом и о своем аресте. После совместной молитвы они зашли в горницу и, все-таки, дед решился:
- Павел, я тебе решился открыться, по-стариковски, во всем. Вот мы с бабкой, как первый раз увидели тебя, так нет нам покоя. Все думаем да говорим про тебя, как остаемся одни. А почему? - Потому что мы таких людей, отродясь не видали, молодой, а такой божественный, да и мы ведь Спасителя не забываем, и Матерь Божию, и угодников чтим, а душа все какая-то пустая, голодная. Тебя мы видим всегда радостного, всем довольного, и ничего ты без молитвы не делаешь, а молишься не по-нашему. Терпенья нет, все спросить хотим, да вот нашего бородатого инженера стесняемся, уж больно он похабный, хотя нас-то он стесняется и стыдится немного. А вот ты - совсем другой человек, хотя и молодой. Так вот, теперь расскажи ты нам, что это за вера твоя такая, а, может, и мы чего не так делаем?
- Дедушка, - начал Павел, - я много бы вам пояснил, да Евангелия-то у меня нет, все поотнимали дома, когда нас арестовали, но уж на память, как помню, так и расскажу.
Вот Сам Господь, что сказал самарянке: "Бог есть дух и поклоняющиеся Ему должны поклоняться в духе и истине, и таких поклонников Бог ищет Себе". Вы слышали про это?
- Знаю, слышал, не только слышал, но и сам читал, сколько раз, да и задумывался, - ответил дед.
- Ведь, когда человек молится в духе и истине Богу, то у него и сердце горит, - продолжал Павел, - а когда - перед образами, горит только фитилек в лампаде, а сердце, сам говоришь, пустое.
- Истинно так, касатик, - ответил дед, - у меня у самого бывало, но очень редко. Бывало, как уйду по путям подкладки да стыка проверять, посмотришь, что кругом нет никого, а темь одна, да так Спасителю помолишься, своими словами, что душа огнем загорится, по полотну не идешь, а летишь. Но ведь, больно редко это бывало. А почему это так, а? Вот ведь образа у нас старинные-старинные, почернели от годов, одни медные ризницы блестят. Да уж какие молитвы не творишь только, поклоны хлобыщешь, а душа-то все пустая.
- Дедушка, а секрет-то знаешь в чем? Почему душа пустая? - продолжал Павел, - потому что образа пустые или деревянные, а как к живому Богу обратишься, так и душа загорится. А почему душа так редко загорается, потому что в Евангелии написано, что грешников Бог не слышит, а только временами дает знать о Себе. Самарянка, будучи обличаема во грехе, доверилась Христу, и Он не осудил ее за то, что у нее было пять мужей, но помиловал, да целые реки воды потекли из души ее так, что она ведерки свои побросала, да с огнем в душе, по-простецки, побежала в город проповедовать Христа. Так вот, дедушка, и вам раскаяться надо во всем перед живым Господом Богом, тогда и душа загорится. Сам Бог ее зажжет и никто уж потом не потушит, - закончил Павел.
- Дитятко, ты мое, касатик, какие слова-то ты говоришь, ведь от одних только их душа загорается, - с умилением и восторгом открылся дед Архип.
- Да слова-то, ведь, это не мои, - пояснил Павел, - вот и душа от них загорается. А если бы само Евангелие вы почитали, еще больше загорелись бы.
Дед Архип посмотрел на свою бабку и, торопливо поднявшись, проговорил:
- Погоди, щас я тебе секрет открою, - с этими словами он начал что-то шарить на подоконнике. Старуха сидела у двери горницы и концами платка вытирала слезы на глазах.
- В машинке! Ты ключ что ли ищешь? - спросила она умиленно деда.
- Да, - заторопился Архип и, вытащив большущий ключ, сунул его в скважину сундука. От поворота ключа в замке что-то мелодично звякнуло, и крышка, дрогнув, приподнялась. Дед Архип медленно открыл сундук и, опустив руку на дно, вытащил небольшой сверток, потом перекрестился и, развернув, подал Павлу.
- На-ка, ты видать про эту книгу говоришь? Блюдем ее дороже глаз, люди-то, ведь сам знаешь, какие пошли.
Павел с трепетом принял книгу из рук Архипа. На крышке был оттеснен золотой крест, это было почти совсем новое Евангелие с псалтырем, но пожелтевшее от давности.
Павел, с Евангелием в руках, опустился на колени, поблагодарил Бога и потом сев, начал читать: вначале про самарянку и Никодима, потом Деяния Апостолов 17:22-31. Читал он медленно и внятно, с воодушевлением и, как мог, с любовью, терпеливо, объяснял старичкам непонятное. За окном смеркалось, и бабушка зажгла "молнию". Чтение продолжалось.
С величайшим вниманием дед Архип и Мария вслушивались в каждое слово. Когда же Павел дошел до 30-го стиха, он на минуту остановился и прочитал с особым ударением: "Итак, оставляя времена неведения, Бог ныне повелевает всем людям повсюду покаяться!.."
Дед ухватился рукою за грудь и, прерывая Павла, спросил:
- Так что же теперь делать-то, а, сынок?
- Если веришь в Слово Божье, то надо упасть на колени и покаяться, дедушка, - ответил Павел.
Без малейшего замедления дед Архип опустился на колени и, припавши до пола, со слезами и воплем стал просить прощение у Бога, не глядя на образа.
Долго еще, без слов, он лежал на полу, поднявшись, обнял Павла и крепко-крепко поцеловал его.
Потом взял Евангелие в руки и, протянув его Павлу, сказал:
- На, возьми его. У меня оно пролежало без пользы многие годы, в твоих руках - это принесло мне спасение, с первого же разу. Пусть оно многим слепым еще откроет глаза, ты за него несешь такие муки.
Потом он обнял свою старушку, да так вот, оба, стояли они и плакали от нахлынувшей радости.
- Сыночек наш дорогой, Павел, мы тебя сегодня в лагерь не отпустим, ты останешься ночевать у нас, а я пойду сейчас сам и уговорю начальника. Мы не можем тебя отпустить, ты стал для нас самым дорогим человеком, да и день-то сегодня какой - Рождество Христово! Будем праздновать его всю ночь.
- Нет, брат мой, Архип, - поправил Павел, - будем праздновать его весь остаток жизни, а в лагерь не пойдешь ни ты, ни я.
- С Рождеством Христовым!
- "Слава в вышних Богу и на земле мир, в человеках благоволение!" - поприветствовал их Павел, и стали готовиться к столу.
Рано утром Владыкин, по морозцу, сходил на фалангу и, убедившись в благополучии своей табельной отметки, возвратился вновь в поселок. Старушка истопила печь, убралась по дому, и оба они с Архипом, по-праздничному одетые, сидели в передней за столом, беседуя о Господе. С радостью они встретили Павла, хотя и не виделись всего 4-5 часов, и тут же, после приветствия, стали продолжать беседу.
- Утром ты ушел, - начал дед, - а моя, старушка-то, как заплачет по тебе. Я спросил ее: "Марья, что с тобой?" "Да как же, - говорит она, - ушел Павел ведь от нас, а придет или нет опять, неизвестно, а ведь чую я, что Бог его послал к нам, как Ангела Своего." - Ну и опять в слезы, хоть в пору мне, вдогонку за тобой бежать. А теперь вот ты возвратился, и мы рады тебе, не знаю как.
- Бабушка, о чем же ты так встревожилась-то? - спросил ее Владыкин.
- Да, и сама не знаю что, - ответила бабушка Марья, - но как ушел ты утром от нас, внутри-то у меня, как оборвалось что. Архип-то вчерась ослобонился после исповеди-то, да гляди, как младенец стал, не узнать его, а я осталась, никак не изменилась, на душе, как сто пудов лежит, да все как шепчет кто: "опоздала, опоздала". Теперь вот, как увидела тебя и легче стало, а все равно не знаю, что делать.
- Бабушка, а мы сейчас узнаем, что тебе делать, - ответил ей Павел и, достав из кармана Евангелие, прочитал: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; Ибо иго Мое благо и бремя Мое легко" (Матф.11:28-30).
- Вот видишь, Христос зовет тебя к Себе, чтобы дать полный покой душе твоей. Тебе тоже, как Архипу вчера, надо решиться и прийти ко Христу. Хочешь?
- Да как же не хочу, родимец, душа-то вся изныла, - ответила ему Мария, - а не знаю, как.
- А так же вот, встань на колени, да от всей души у Бога попроси прощения ото всех грехов, и скажи, что хочешь получить от Него мир душе и радость, - объяснил ей Павел попросту.
Старушка встала после этих слов среди комнаты и, не глядя на образа, упала на колени, раскаиваясь пред Богом в горячих слезах.
В комнате было тихо-тихо, огонек у лампады вдруг замигал и погас, с ним, в полумраке, погасло отражение ризницы на иконах, но на смену этого, загорелся новый свет жизни в сердцах деда Архипа и бабушки Марьи. Как дети они стояли среди избы и слезы радости текли по их старческим, но просветлевшим лицам. Счастливые, они молча слушали, как Павел с вдохновением пел:

О, дивный день! О, дивный час,
Когда Спаситель в первый раз
С душой моей в завет вступил
И мир мне в сердце подарил.
Дивный день, дивный день,
Когда Господь меня простил.
С тех пор Христос всегда со мной
И водит Сам меня рукой.
Дивный день, дивный день,
Когда Господь меня простил!..

Ангельской, небесной радостью наполнилась горница деда Архипа и Марьи. Никому ненужными висели: потухшая лампадка в углу и, покрытые полумраком, образа.
- Павел, - начал дед Архип, - пятьдесят пять лет тому назад, когда мы стояли с Марией под венцом, мы не имели такой радости, какой горят наши души теперь. Бог нам послал ее через тебя. Пусть Господь тебя Сам наградит за то, что ты не посчитался с родными твоими и с самим собою, но в арестантском вагоне, издалека, привез нам наше счастье, счастье попусту прожитой, потерянной, никому ненужной жизни - счастье жизни, обновленной Господом. А я тебе, на радость, открою еще один секрет, - с этими словами дед опять полез в сундук и со дна достал большой сверток. Со свертком в руках, машинально взглянув на потухшую лампаду, и со словами: "Господи, благослови", - он выложил на стол большую, в дорогом переплете, Библию с картинками.
- Вот какое богатство у нас есть еще, - добавил Архип, - та, что маленькая, мы дарим тебе, а сами будем жить с этой, большой.
Мария с радостным, довольным видом смотрела то на Архипа, открывшего их совместный дорогой секрет, то на Павла, который, по-детски, с ненасытимостью, принялся рассматривать Библию с картинками.
С этих пор Павел ежедневно проводил беседы у Архипа в избе, объясняя им пути Господни, и часто оставался на ночлег.
Ермак не приезжал и неделю, и вторую. По селектору он справлялся о благополучии, давал нужные распоряжения, а Павел и старички были рады каждому, проведенному вместе, вечеру за чтением Библии.
Но недолго продлилась эта радость. Однажды, в обычное время, Павел не пришел, хотя и обещал. Проходил час, другой, дедушка взволнованно выходил к калитке, но Мария встречала его печальным, Павла не было.
В обед, когда "кукушка" над столом прокуковала 12, Мария с волнением в голосе сказала деду:
- Архип, пойди на пути, может, кого увидишь с лагеря, да спроси, не случилась ли, какая беда с Павлом, что-то душа болит.

Глава 6.
Содом.

Павел встал немного позже обычного, помолился и, приведя свои дела в порядок, приготовился уже идти в поселок, но в комнату забежал нарядчик и попросил его к начальнику. Тревога щипнула сердце Владыкина, когда он услышал это. В кабинете, у стены, сидел в солдатской шинели работник военизированной охраны (ВОХР) с винтовкой в руке, перед начальником лежало письмо и разорванный конверт.
- Владыкин, пришло указание передать тебя в распоряжение бойца ВОХР, - заявил начальник, - а это вот тебе, записка от Ермака. Павел с волнением прочитал:
- Все чертежи и расчеты собери в папку и отдай прорабу, а что в поселке, пусть останется как есть. Тебя вызвали в распоряжение третьей части (отдел НКВД).
Как-то растерянно, от такого неожиданного оборота, Павел спросил:
- Куда ехать-то?
- Собирайся, там будет видно, - металлическим голосом, вставая с винтовкой в руках, ответил ему боец из ВОХРа.
Павел ничего не знал, для него стало ясно только одно, что старичков он сегодня больше не увидит, а, может быть, и никогда.
Под конвоем, он собрал чертежи и сдал в конторе, свернул пожитки, сдал постель, получил аттестат. Затем, с чемоданом в руке, распрощался с товарищами, и они пошли на станцию Лагар-Аул.
На все вопросы Павла: "Куда? За что? Почему?" - он получал один ответ: "Там увидишь"...
Тревогой забилось сердце, когда подходили они к поселку: "Увижу ли? Хоть в последний раз, крикнуть какое слово прощания", - на ходу, молил он Господа. Когда дошли до переезда, то, неожиданно, из-за будки вышел дед Архип, растерянно снял шапку с головы и, приглушенным от скорби голосом, спросил:
- Павел, что случилось, куда?
- Не знаю, дедушка, - ответил Павел на ходу, - не говорят. Молитесь и не унывайте!
Долго, пока не скрылись они за станционными постройками, Владыкин, оглядываясь, видел, как дед Архип, стоя с непокрытой головой, провожал их.
На станции ждать им пришлось недолго, с первым попавшим поездом они сели в пустой товарный вагон, переехали длинный туннель и на разъезде "Ударный" слезли. Как топором отрубило то, дорогое прошлое, и оно осталось как во сне.
Когда въезжали в туннель, Павлу представилось, что они погружаются в утробу какого-то адского чудовища, и тревожные мысли томили душу: "За что, и что будет дальше?"
Как извивающееся, пятнистое тело огромного удава, петляла железнодорожная ветка проездными путями к 16-й фаланге по каменистым осыпям и бурелому Соколовской пади, пестрея поверху набросанными шпалами, прячась в густых зарослях хвойника, и, местами, прижимаясь к обрывистому подножию сопок.
Отмеряя глазами пикеты , Павел к концу дня с конвоиром, подошли к поселку. Ровно накатанными штабелями леса, издали, он напоминал огромную круглую голову чудовища с разинутой пастью, из которой красной лентой выползали нагруженные составы с лесоматериалами.
Шестнадцатая фаланга, из многочисленного состава лагерей, 12-го отделения была штрафной - лесной, в которую свозились преступники мужского и женского пола, большинство из них охранялись и в поселке, и на работе. Охраняемые заключенные работали, главным образом, на распилке древесины и погрузках на транспорт. На лесоповале и вывозке леса работали заключенные без конвоя.
- Эх, какой красавец! Что, попался на штрафную? Здесь тебе хвост-то пообщиплем, иш "урка", с пушистым хвостом. На чем погорел-то? - как буря, набросился на Владыкина начальник фаланги Кутасевич, принимая пакет из рук конвоира.
- Вы извините меня, но я ничего не понимаю, о чем вы меня спросили, - спокойно ответил ему Павел.
- Но, но... не рисуйся здесь мне девицей невинной: не по-ни-ма-ю! - передразнил его начальник, - за что посадили-то? Или и этого не понимаешь?
- Нет, это как раз я очень хорошо понимаю, - ответил ему Владыкин, - посадили меня за Господа моего Иисуса Христа и Его святое учение. Впрочем, пакет-то в ваших руках, там, наверное, все написано, читайте сами.
В это время он, действительно, из прочих документов нашел пояснение и начал читать про себя. По мере знакомства с предписанием, выражение лица его, из злого, стало заметно меняться и он, не дочитав его до конца, подняв голову, внимательно осмотрел Владыкина, затем кратко, но официально ответил конвоиру:
- Ты, парень, свободен, вот тебе, твоя сопроводиловка, хочешь, можешь ехать с лесом в Облучье, а хочешь - ночуй в охране.
Когда они остались вдвоем, Кутасевич дочитал предписание до конца и, уже совершенно другим тоном, спросил Павла:
- Так я не пойму, тебя, Владыкин, священник ты не священник, еще молодой, студент не студент, за что посадили-то тебя, объясни, как оно есть.
- Я, начальник, христианин, - начал Павел, - был когда-то студентом, на заводе работал инженерно-техническим работником, но признал Христа, как Сына Божия, покаялся и поверил Ему от чистого сердца. На заводе от меня потребовали, чтобы я рассказал обо всем этом, что я и сделал. Вот, на третий день после того, меня арестовали и без всякого суда привезли сюда, к вам. А уж, почему на штрафную попал - я не знаю. Работал я до этого честно, на 35-й фаланге.
- Ну, а уж об этом, я тебе скажу, - ответил Кутасевич, - это я знаю, но не могу понять, почему так? Из Москвы на тебя в управление пришло обычное указание, содержать в лагерях, на особо тяжелых физических, кубатурных работах, под охраной, среди штрафного контингента. Вот поэтому тебя из конторы и прислали сюда, ко мне, но я не вижу у тебя никакой вины, чтобы тебе быть среди "урок". У меня ведь, на штрафной, кто? Бандиты, убийцы, лагерные убийцы, падшие преступники, в общем - безнадежно погибшие люди. Есть у меня и целая бригада мужиков, есть и конторщики. К штрафным я тебя не пошлю, а вот мне нужен хороший помощник, грамотный, чтобы он мог писать наряды рабочим. Пойдешь?
- Я очень благодарю вас, за расположение ко мне, - ответил Павел, - но наряды я писать не могу, не пойду.
- Почему?
- Потому что, если я в нарядах рабочим опишу, как оно есть, они и пайки хлеба не получат. Надо делать всякую хитрую приписку, - ответил Павел, - а я этого делать не могу, потому что я, христианин.
- Вот и хорошо, прекрасно! - воскликнул начальник, - мне только честных людей и надо, а остальное я сам соображу.
- Нет, начальник, - заметил Павел, - сейчас, в беседе, вам честность нравится, а когда будет на деле, вы убедитесь, что она вам не подойдет.
- Нет-нет, не бойся, я поддержу, иди. Вот тебе записка нарядчику и в бухгалтерию, - окончил он и проводил Павла в контору.
Как и бывает в таких случаях, Владыкин был объектом внимания окружающих. Изучали его всесторонне: изнутри и извне, и каждый, по-своему, определял с ним свои взаимоотношения.
Объект работы растянулся вверх по Соколовской пади километров до двадцати, поэтому ему с раннего утра надо было, на попутных подводах, ехать в самый отдаленный угол и оттуда начинать свой трудовой обход.
На конечном пункте, он познакомился с пожилым мастером-лесорубом, они понравились друг другу и первые дни проводили в дружеских беседах. Мастер охотно стал Павла знакомить, как новичка, с особенностями того быта, в котором он оказался.
- Ну, первое, с чем я тебя познакомлю, парень, - начал лесоруб, - это берегись, и берегись женщин, хотя это для тебя покажется странным. Но я, глядя на тебя, не ошибусь, если скажу, что таких женщин ты еще не встречал, потому что я старый арестант, и то не знал того, что увидел здесь. Здесь их много, около ста человек, и одна страшней другой, но не по внешности, а по испорченности. Закон здесь неписаный, но дик и суров, а суд один - топор на шею или нож в бок. Недавно судили трех женщин, выездным судом, и добавили по три года каждой, за изнасилование пожилого вольного путевого обходчика, еле живым и, отчасти, посиневшим вытащили его из избушки на стрелке. Правда, он любил шутить с женщинами, вот и дошутился. Голова людская здесь дешевле кочана капусты: рубят ее за то, что изменил, рубят за то, что не угодил ворам, рубят тому, кого проиграют в карты. Вернее же всего - не связывайся ни с кем, и лучше пострадать на рубль, чем расплачиваться, сам не зная за что, жизнью. Если же не ручаешься за себя, насчет женщин, лучше найди одну, и чем злее из них, тем тебе будет спокойнее. Она тебя и обстирает и обошьет, да десятерым за тебя голову отрубит, только корми ее, да смотри в оба: как застанет с другой (хоть на дороге), тогда парень, берегись. В общем, берегись их как огня, обходи за версту и не прикасайся, как к самой страшной заразе - позор и смерть. Оплюют тебя - легче плевок вытереть и остаться целым. Бойся оказаться и предателем, как свяжешься с этим - от ножа и топора не уйти. Лучше потерпеть обиду, чем за какую-то тряпку губить себя. Я вот смотрю на тебя, и мне просто страшно, как уцелеешь ты в этом аду: молодой, красивый, энергичный. Как мухи облепят тебя, малый. Кружевами обвешают тебя от носового платочка до вышитой шелковой рубахи. Смотри, не соблазнись, ничем не отделаешься тогда. Я слышал, что нормировщиком принял тебя Кутасевич? Конечно, это дело твое, но знай, наряды рабочих - деньги, а деньги - это зло, и оно теперь в твоих руках. Ожидай сразу же "лапы" (подкуп, подарок), тебе преподнесут его, как говорят, на "серебряном подносе", но знай, прикоснешься к нему - со смертью будешь иметь сделку, холуем (слугою) самого демона станешь, откажешься - непокоренным царем будешь, но царем в арестантской робе. Здесь страшно не начальство, с ним ты встречаешься раз в месяц, страшно рабство пороку, от которого не спасешься и на краю света, оно как шкура негра, ее не отмоешь и от нее не избавишься. Ты вчера появился только в конторе Кутасевича, сегодня о тебе знает вся "Соколовка", и теперь ждут, чьей добычей ты будешь.
Терпеливо, Владыкин выслушал все эти поучения, вникая в каждое слово лесоруба и, к своему великому удивлению, наблюдая, как в сердце его на все слова предупреждения, четко, как вехи по непроторенной тропе, чья-то рука расставила слова утешения из Библии, какую отец заставлял его читать в ранней юности.
Когда вышел он из таежного барака на дорогу, в свой первый обход, с вершины сугроба пурга хлестнула ему в лицо ледяной пылью. От неожиданности Павел остановился, мохнатой варежкой, какой наделил его, от любви, дед Архип, обмахнул лицо и шагнул дальше. "Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною" (Пс. 22,4). Спасительной теплотою от этих слов наполнилась душа юного скитальца. С этим он пошел вперед.
Первым его желанием было найти такое местечко, где бы он мог упасть на колени и сладко-сладко помолиться, вскоре, таким местом оказался небольшой деревянный штабель, заметенный наполовину снегом. Обойдя его, он нашел чудное затишье и немедленно упал на колени.
Все эти наставления лесоруба и сама будущность представились Павлу тем берегом Чермного моря, пенящиеся волны которого привели в робость народ Израильский и Моисея.
Позади смерть надвигалась стеною медных египетских колесниц, впереди - клокочущая пучина.
- Что у тебя в руке? - услышал Моисей ободряющий голос Иеговы, тот самый, какой он слышал из несгорающего куста. В руке Моисея был посох, на котором было сосредоточено могущество Иеговы. Им повелел Бог Моисею ударить по пенящимся волнам, и морская стихия расступилась.
Здесь, под сугробом на коленях, Владыкин ясно понял, что единственным средством к победе в его страшном будущем, является молитва веры. Голос Духа Святого, сквозь грозное завывание метели, напомнил ему в самой критической форме: "Не сможешь овладеть постоянной, горячей молитвой - не пройдешь. Это твой посох!"
От штабеля к штабелю, от костра к костру переходил Павел по объектам лесоповала, знакомясь с людьми и условиями труда, в которых работали заключенные и предусмотрительно учитывал все, заполняя наряды, по которым оплачивался труд.
Усталым, он брел после обеда в поселок по ледяной дороге, наблюдая, как со скрипом скользили огромные десятикубовые возы круглого леса, которые с храпом тащили коренастые лошади, потрясая заиндевевшими гривами, под надрывное понукивание возчиков. Такой представилась ему судьба всех заключенных, его товарищей и его собственная.
На одном из разъездов, где ледянка (искусственная ледяная дорого) расширилась, Павел заметил целую группу женщин, плотно разместившихся вокруг костра. Не замедляя ход, он решил пройти мимо этой компании, хотя ноги гудели от большого перехода по бездорожью.
- Эй ты, парень! Уж не сквозняком ли хошь? Так у нас не бывает, канай сюда, перекурим! - раздалось несколько голосов от костра.
Владыкин на мгновение растерялся, но посчитал неудобным пройти мимо и, остановившись около костра, поздоровался:
- Здравствуйте, девушки!
- Здравствуй, здравствуй, но этим не откупишься, садись-ка рядышком, да хоть папироской угости для первого знакомства, - с этими словами одна из круга поднялась, давая место Павлу, но он сдержанно поблагодарил, в папироске отказал и, не садясь, стал над этим местом, где ему уступили.
- Ну, закури, мы тебя угостим, - протянув небрежно коробку с дорогими папиросами, предложила ему девушка, сидящая перед ним, закусив деланно золотым зубом мундштук своей папироски. - Да садись рядом, что боишься-то? Нос не откусим, если сам не подставишь.
- Ха-ха-ха! - раздалось дружно у костра.
- Ты смотри, не улыбнется женишок-то, знать никто из нас ему не понравился, зато шапка мне его полюбилась. Сторгуемся что ли, парень? Жалеть не будешь... - дерзко смахнув шапку с головы Владыкина, подтрунивала над ним, отбежав в сторону та, что уступила ему место.
Хохот готов был разразиться еще сильнее, но Павел его сдержанно прервал:
- Папироску твою я не возьму, потому что я не курящий и без того тяжко. Полюбиться вы мне все полюбились, но не как девушки, а как дочери своего Отца, который любит всех вас и Ему дорога каждая из вас, потому что Он заплатил за всех дорогую цену.
От этих слов у костра стало сразу тихо. Слова были, хотя и непонятны, но такие, от которых головы женские опустились.
- Какому там отцу, мы дороги? - начала после короткого молчания соседка с золотым зубом, - у нас нет отцов, а если и есть у кого, то он сидит, в лучшем случае, где-нибудь у такого же костра. У всех у нас один отец сейчас - Кутасевич, который каждый день, чуть свет, как бездомных собачонок выбросит нас, по счету, в рваных валенках, за ворота, а в обед пришлет - вот этот "птенчик" (пайка хлеба), наполовину с землицей, - кивнула она на пригорелый ломоть арестантского хлеба между угольками. - Если же и нужны бываем кому, так вот такому женишку, как ты, раз в месяц, после лагерной получки, и то на 3-4 дня, пока в тумбочке сахарок с маслицем лежит. Вот и вся любовь, а ты говоришь, кто-то заплатил за нас цену, кому-то мы дорого достались. Прокурору что ли, мы дороги? Он вот нам сунул на всю катушку (10 лет), да и пустил вот по миру скитаться.
- Нет, девушки, - начал Павел, - всем перечисленным вы, конечно, ненужны и недороги. Но есть у вас Отец, и Ему вы очень дороги - Небесный Отец. Который так возлюбил мир, т. е. нас вот здесь, потерянных, что отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную. Того Сына - Иисуса Христа - Который пришел взыскать и спасти погибшее. И этот Отец не выбросил вас, как Кутасевич на мороз, в худых валенках. Отец Небесный, чтобы пустить вас в мир, снабдил вас самым драгоценным, чего не оценишь всеми богатствами земли.
Прежде всего, Он вас обеспечил материнской лаской при рождении, которой нет цены. Еще Он вас наделил руками, ногами, глазами, речью, здоровьем, совестью, честью и разумом, чему также нет цены. И прежде, чем винить Кутасевича (я его не оправдываю, он за все несправедливое ответит в свое время), вы вот, лучше подумайте, почему вы оказались здесь, на "разводе", у Кутасевича? Не потому ли, что вы бесчестно относились ко всему, чем наделил каждую из вас Бог? А ну-ка, без всякого прокурора, мы честно проверим себя сейчас, что каждая из вас сделала с материнской лаской? Все ли оценили, или есть из вас та, которая плюнула матери в лицо, когда она первый раз запрещала сделать что-либо против совести?
Что вы сделали вашими руками, все ли доброе? Куда вы бегали своими ногами, может, вам стыдно было и матери признаться? Что вы сделали с вашей девичьей честью? Когда и где вы расстались с вашей совестью впервые? За сколько вы теперь продаете вашу миловидность, которой нет цены? И, наконец, теперь сами расцените, если все это вы сами промотали, а не кто-то за вас, то куда девать такую девушку, которая оплевала родную мать, и забыла ее, потеряла совесть, сама променяла по дешевке девичью честь на бесчестие, где ей лучшее место, чем вот здесь, у Кутасевича, и какое лучшее блюдо придумать для вас, чем эта землистая пайка?! Теперь согласны вы, что самое правильное для вас название - погибшие?
И все-таки есть Тот, Кому вы нужны и такие - погибшие, и не для жалкого, последнего удовольствия, а чтобы взыскать и вытащить вас из этого омута погибели - Христос, ваш Спаситель.
Давно уже "бесстыдница", украдкой, надела сзади шапку на голову Павла, давно догорали головешки в костре, а золотозубая красавица спрятала вытатуированную руку в рукавицу.
- Есть Тот, Кто вас любит, - заканчивал Павел, - и любит чистой, жгучей, бескорыстной любовью - ваш Отец Небесный. И пока еще жизнь ваша не догорела, как этот костер, вам надо покаяться и возвратиться к Нему, как блудным дочерям. Он поможет вернуться вам к вашим забытым матерям, - с этими словами, тихо простившись, Павел вышел на дорогу. За ним поднялись женщины и молча, погруженные, каждая в свои думы, возвращались в лагерь.
В жарко натопленном бараке, Владыкину отвели место на верхних нарах. Из конторы он приходил поздно, когда бригадники после тяжелого трудового дня спали уже крепким сном.
По условиям режима, одна из лампочек в бараке горела всю ночь. Павлу так хотелось прильнуть душою к Богу в молитве, но ни времени, ни места для этого не находилось, кроме его нар и этих драгоценных ночных часов. Внутренний голос твердил одно: "Хочешь уцелеть - молись! Молись не ради порядка, а чтобы жить".
Ложась на нары, он кратко просил Бога, чтобы ему проснуться для молитвы, ночью.
Ночью, действительно, он проснулся, как от толчка, и первой его мыслью было - молиться, но сон так крепко держал его на подушке, что потребовалось величайшее усилие, чтобы призвать имя Иисуса и немедленно подняться. При свете лампочки Павел видел, как разметались арестанты от жары, что все спали крепким сном. Пришлось победить первое смущение, чтобы открыто, при свете встать на колени, второе - в первых словах помолиться за бодрость в теле и силу молитвы. Стоило это очень больших усилий, но выбор - "жизнь или смерть" - пал на жизнь, и он начал молиться. Владыкин не заметил, как овладел им дух молитвы, он только ощущал, как могучим, сладким потоком она изливалась из глубины души. В молитве возникали такие желания, какие, при размышлениях, не приходили на ум. Совершенно новым смыслом открывались, уже известные, места из Слова Божья. Он, буквально, был увлечен молитвенным потоком, и только по истечении полутора-двух часов Павел благодарил Бога за молитву и просил крепкого здорового сна на короткий остаток ночи. Утром, совершенно бодрым, он встал со всеми вместе. Так протекала жизнь Владыкина.
С работой он быстро освоился, и начальник был им доволен. Но вот подошел конец трудового месяца, и какие только не применял Павел льготы, коэффициенты и прочее, нормы выработки были настолько велики, что начисленная зарплата едва достигала 50% задания.
Кутасевич вызвал Владыкина и грозно приказал, чтобы все наряды переделать и начислить не менее 130% выработки, так как этого требовала не столько компенсация питания рабочим, сколько требование высоких показателей к объявленному стахановскому движению.
- Гражданин начальник, я не могу написать лжи в нарядах и предупреждал вас об этом раньше, - объяснил Павел.
- Ты что, мне тут справедливость прибыл доказывать? - закричал разъяренный Кутасевич, - выбирай сам: или обеспечь рабочих стахановскими показателями, или завтра иди сам на лесоповал.
Грозное испытание постигло юного Павла: или грех, или по пояс в снегу давать невыполнимую норму, с которой он был уже знаком. Павел хорошо видел, как могучие, коренастые мужики к концу дня еле добирались, обессиленными, до барака. Это им он, при всех льготах, еле начислил 50%.
Павел отошел с ворохом нарядов к окну и, глядя на убегающую "ледянку" в тайгу, тихо помолился:
- Господи, спаси меня. Благодарю Тебя, что боюсь греха я больше смерти.
Решительно положив охапку нарядов, нетронутыми на стол начальнику, он вышел.

* * *

Страдания Владыкина увеличивались, но так последовательно, что постепенно укреплялись и его силы и он их, мужественно, переносил. Если бы его постигло сразу то, с чем он встретился теперь, это было бы для него невыносимо. Поэтому и написано в 1 Кор.10:13 " ...верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так - чтобы вы могли перенести".
С обеда можно было заметить, что на фаланге начинается выдача денег заключенным. На этот раз, в связи с объявлением по всей стране стахановского движения, изменилась и система оплаты труда заключенным так, что некоторым бригадам начисляли зарплату больше, чем рабочим на воле. Один за другим, люди из ночных смен, с довольными лицами, выбегали из конторы, осматривая на ходу пачки денег, зажатые в мозолистые кулаки и торопливо шли в лагерный ларек, где у маленького окошка заключенный люд гудел пчелиным роем. С жадностью, они накладывали в подушечные наволочки, которые обычно служили сумками у заключенных, пряники, сливочное масло, консервы, конфеты, сахар, колбасу и прочее и, счастливые, подняв торбы над головами, вырывались из беспорядочно скопившейся толпы.
В толпе шныряли карманники, создавая искусственную суматоху, чтобы, под шумок, вытащить, запрятанные наспех, деньги у "работяг".
В стороне от толпы, кучками, стояли приукрашенные женщины - лагерницы, беззаботно хохоча и уминая полными ртами гостинцы, полученные от мужиков.
Самим им на ларек рассчитывать не приходилось, так как заработки их были так мизерны, что лучшим из них, хватало только на губную помаду и два-три моточка мулине. Поэтому им ничего не оставалось делать, как пользоваться благосклонностью мужиков.
Первые дни после получки весь барак гудел свадебными пирушками. На тумбочках сверкали белизной расшитые салфетки. Постели были заправлены вышитыми наволочками, пододеяльниками и кружевными подзорами. Барачная плита была битком забита кастрюлями и сковородками. Женщины переселялись на эти дни в мужские бараки и суетливо "законно" вступали в свои права. Лагерная кухня, на это время, пустела почти наполовину, отчего для всех изголодавшихся "доходяг" наступали тоже праздничные дни. Им, вместо выпрошенной добавки, наливали полные котелки арестантской баланды, самого неопределенного содержания.
Начальство обо всем этом прекрасно знало и никаких мер к пресечению открытого разврата не принимало. Прежде всего потому, что в эти дни на производстве была самая высокая 200% производительность и образцовая трудовая дисциплина.
Во-вторых, сами они, все без исключения, были замешаны в преступной связи с женщинами, и никакими мерами остановить этого было невозможно.
Без всякой тревоги, недостающих людей в мужском бараке, при ночной проверке, они находили в женском, а женщин, в нужном количестве, насчитывали в мужском.
В третьих, многие из несчастных арестантов уже долгие годы, только в эти несколько коротких дней забывались от участи бездомных бродяг краткодневным "семейным" уютом, и никто не считал это развратом. Бывали случаи, что от такого "брака" иная женщина имела к концу срока двоих, троих детей от разных отцов. Находились и мужчины безродные, годы скитавшиеся по лагерям, которые, освобождаясь, брали добровольно обоюдное позорное прошлое на себя и оставались на месте, обзаведясь настоящей семьей.
Вечером, придя с лесоповала усталым, измученным в свой барак, Павел застал его неузнаваемым. Как наводнением, он стал наполняться принаряженными женщинами.
Некоторые из них за сытным ужином восстанавливали, порванные в прошлом месяце, семейные связи, другие сходились вновь, но то и другое для Владыкина было совершенно новым. Сердце сжалось в предчувствии чего-то страшного. Но куда от этого уйти? За барак? Там лютовал мороз, от которого он уже так настрадался в течение дня и прожитой недели, по пояс в снегу, раскряжевывая со всеми лес.
Он был в числе тех, кого "праздник" не коснулся, в его пустой тумбочке стояла кружка и засаленная походная торба с котелком. Из кухни он принес удивительно полный котелок густого супа, который он, кстати, очень любил и, взяв с общего стола, из никем почти нетронутой горы хлеба, свою паечку, сердечно поблагодарил Бога, что сегодня и он может досыта накушаться, что и у него сегодня праздник.
Соседняя "семейная пара" принесла со своего "праздничного" стола несколько пряников с конфетами и угостили Павла. Это возбудило в нем какое-то сложное чувство, при котором он уже не с таким осуждением смотрел на этих, окружающих его, "семейных".
С жадностью, он принялся за ужин, и через короткое время, почти двухлитровый котелок его опустел, настолько истощал организм Павла.
В бараке все гудело от многолюдья, и куда бы Павел ни поглядел, он всюду видел семейные пары, решавшие свои интимные отношения. Очень редко, в единичном случае, кое-кто из них по углам завесили свое "купе" одеялами, остальные же, совершенно открыто обменивались любезностями.
- Боже мой, какой ужас! А что будет к ночи? Это же вертеп! Содом и Гоморра! - простонал Павел и вышел из барака, чтобы, хоть сколько-то помолиться Богу. Но мороз клещами сжимал, распаренное в бараке тело, и в коротких словах, попросив у Бога милости и охраны от внутренних искушений - возвратился в барак.
Раздевшись, он улегся на своей верхней постели в надежде, что глубокой ночью, когда эта свадебная кутерьма успокоится, он сможет сердечно помолиться.

Приятной теплотой обдало все его тело:
Твой город не здесь, среди мертвой пустыни,
Где царство греховных страстей,
Где грязнут сердца омраченных неверьем
В объятьях лукавых сетей...
...О, нет! Ты лишь странник здесь в Город Небесный...

На этом юный скиталец заснул.
Уже десять дней, как он снят Кутасевичем на общие работы за то, что отказался заниматься припиской в нарядах. И теперь, изнывая от непосильного труда, он со всеми работягами пилил вековые сосны в тайге. А часто, по ночам, вместо драгоценного арестантского отдыха, их выгоняли на экстренную погрузку 2-х метровых дровяных тюлек (отрезки бревен, кряжи) в вагоны. За что, по гуманности Кутасевича, их обычный развод задерживали на 2-3 часа позже.
Ночью Павел проснулся. Духота в бараке стояла больше обычного. От кислого неприятного запаха и жары голова была налита свинцом. Он окинул глазами барак и... о, Боже! В нем почти никто не спал. Несмотря на то, что горел свет, "семейные пары" проводили ночь, кто как считал удобным. А ведь это были отцы, оторванные от семей, и матери - от своих детей. Владыкин, с ужасом, посмотрел на это зрелище и произнес про себя: "Кто виноват в этом, и знает ли виновник, что он некогда будет привлечен к ответу?" Затем, Павел решительно поднявшись на колени, покрылся одеялом, закрыл пальцами уши и, припавши к подушке ниц, с воплем воззвал к Богу:
- Боже мой! Умилосердись надо мной. Ты опускался в ров львиный к Даниилу. Ты ходил среди юношей в раскаленной печи. Ты Лота вывел из Содома, в котором он поселился добровольно, меня же в этот Содом бросили насильно. Ты знаешь, что я такого ужаса не мог себе и предположить, я ведь еще юноша, мне только исполняется 22 года. Спустись ко мне, в мой страшный Содом и выведи, как вывел Лота. Защити и сохрани меня, чтобы из всего виденного мной здесь, ничто не отложилось в сердце к погибели моей души. Сохрани меня от похоти плоти и похоти очей, чтобы, если, когда-нибудь благоугодно воле Твоей вывести меня отсюда, я вышел не опаленным этим чуждым, губительным огнем похотей. Спаси меня! Ведь Ты видишь, что дьявол поверг меня сюда, чтобы погубить тело и душу... - так усердно Павел молился долго, пока молитвенный поток овладел им совершенно, и чувство брезгливости, страха и обреченности не сменилось неописуемым блаженством.
Когда он перестал молиться, и открыл глаза, то зрелище было подобно тому, какое он видел в Библии на картинке, после потопа. Печь затухла. Было сравнительно прохладно, и разметанные тела спящих кое-как были прикрыты. В бараке стояла тишина. Все спали, как после безумной попойки.
Павел вышел во двор и закрыл за собой дверь. На безлунном небе ярко мерцали звезды. Как-то по особенному, вокруг царила тишина, как ему казалось, после страшной битвы; лишь, где-то за поселком, мерно тарахтел движок электростанции. Войдя в барак, Павел лег на свое место и почувствовал, что душа его испытывает блаженство, покой и глубокую, тихую радость. И это не покой падших, побежденных стихией, какими казались ему обитатели барака, а покой победителя. До самой глубокой ночи он тоже не спал, как и его несчастные товарищи, но не предавался греху, как они, а стоя на коленях, в отчаянной битве, один, но укрепляем Господом, побеждал грех.
Павел Владыкин только теперь ясно понял, зачем Господь допустил его в этот Содом. Он понял, что здесь ему должно положить основание победы над грехом на все дни, чтобы уже в остальное время пользоваться плодами этой победы, а она ему, при его расцветающей молодости, была очень нужна. Это был генеральный бой с грехом, где Павел, при содействии Духа Божья, одержал победу.
Сладостный покой разлился по всему его существу, с этим блаженным миром он забылся и уснул.
Очень скоро тумбочки у "работяг" от масла и сахара опустели, опустел и барак, а арестантской пайки не хватало, чтобы жить, хотя бы впроголодь.
Все "семейные" разошлись по своим баракам, и жизнь стала протекать своим чередом, каждому было до себя. Однако, Владыкин, насмотревшись на все прошедшее, страшился даже подумать: неужели через месяц все повторится? Но, по милости Божьей, повториться этому не было суждено. С первыми весенними капелями, он получил (от Бога во сне) откровение об избавлении его из этого места и потому молился, чтобы ему был показан выход.
Один из конторских заключенных, уезжая в управление, предложил ему написать заявление, в прежний свой топографический отдел, и обещал его передать по назначению. Это оказалось не безрезультатным. В марте 1936 года на Владыкина пришел из управления соответствующий запрос, и Кутасевич, не имея к нему каких-либо личных претензий, отпустил его совсем. К тому времени, бабушка Катерина с Лушей послали своему дорогому узнику большую посылку. Ее, в день отъезда, так нераспечатанной и вручили Павлу, прямо в санях. Поэтому, под теплыми ласковыми лучами, на пахучем сене, да еще с посылкой в руках, он выезжал в Облучье с сердцем, переполненным ликованием.

Глава 7.
Не тщетно!

Сережа встретил его, как самого дорогого человека, даже признался, что в жизни ни к кому не был так привязан, как к Павлу. Это он, получив весточку от Владыкина, употребил все свои связи и старания, и отхлопотал ему выезд из этого ада. До письма, никто из круга его знакомых, даже не знали, куда он исчез, в том числе и Ермак.
Вечером, торжество дополнилось тем, что встретили Магду, который тоже переехал в Облучье и с великим усердием разыскивал Владыкина, но найти его не мог. Вечер был посвящен дню рождения Павла, которому исполнилось 22 года. Много нового сообщили ему; что Магда работает на одной из фаланг бухгалтером и непременно ожидает его к себе в гости; Ермак усердно разыскивал его и выражал при этом самые лучшие признания, какие он вообще не был способен высказать ни о ком; что Зинаида Каплина заболела вдруг скоротечной чахоткой, высохла, как щепка, и никому ненужной умирает, одиноко, в особняке, здесь же в Облучье. И, наконец, из опасения, чтобы третий отдел его опять не снял с работы, решили Павла устроить статистиком управления, а не в топографический отдел. Все это было очень и очень дорого для него, он сидел со своими друзьями, наслаждаясь Катерининой посылкой, и ему не верилось, что происходит это наяву, а не во сне. Его же интересовало больше всего известие о судьбе деда Архипа с Марьей, но никто ему о них сообщить ничего не мог. Ермак работал где-то в другом месте и очень редко бывал в Облучье, а Павел и сам еще не знал, какие могут быть возможности, попасть в Лагар-Аул.
Чудесами Божьими, Евангелие, подаренное Архипом, осталось при Павле целым и он хранил его, как зеницу ока, лишь изредка, украдкой, читая драгоценные страницы.
На новой работе он очень скоро освоился, понравился новому начальству, имея о себе, и до этого, хорошую характеристику. Посредством селекторной связи со всеми фалангами управления, постепенно стал заочно знакомиться с людьми по всей территории, которая была протяженностью, более ста километров. Здесь он узнал точное местонахождение Каплиной, загоревшись при этом большим желанием посетить ее теперь, когда она стала совершенно никому не нужной. Это желание Павел излил пред Господом в молитве, и в самый ближайший воскресный день направился к ней на фалангу.
Фаланга оказалась совсем недалеко, против управления, через мост, на той стороне речки. Проходя мост, Павел еще раз помолился о предстоящей встрече и, расспросив о ее доме, подошел к нему. С улицы дом выглядел необитаемым. За полуоткрытыми ставнями виднелись окна, до самого верха, тщательно завешанные занавесями. Узкая полоска оттаявшей земли, среди осевших, почерневших сугробов, говорила о том, что проходящих по ней очень немного, но следят за ней аккуратно. Поднявшись на выскобленное крыльцо, Павел деликатно постучал.
На стук вышли не скоро и, не открывая двери, спросили:
- Вам кого?
- Мне желательно увидеть Зинаиду Каплину. Она здесь находится? - спросил Павел.
За дверью послышался прежний голос:
- Она очень больна и принимать никого не может.
- Я это знаю, но хочу непременно увидеть ее и уверен, что она меня примет, - настаивал Павел.
Что-то щелкнуло и в открытой двери он увидел пожилую, весьма благочестивого вида, женщину:
- Я просто не знаю, что вам ответить, она совершенно никого не принимает. А, впрочем, как мне доложить о вас?
- Я - Владыкин Павел, - ответил юноша.
Дверь тихо закрылась, но очень скоро там послышались торопливые шаги, и та же женщина, но уже с радостью, открыла и приветливо сказала:
- Вы знаете, как только Зинаида услышала вашу фамилию, моментально вся просияла, поднялась на подушки и приказала немедленно вас впустить. Я вот при ней сколько месяцев, она никого не хочет видеть. Вы не брат ей, случайно? Входя в дверь, Павел с улыбкой ответил:
- Дай Бог, оказаться братом.
Просторная большая комната была погружена в полумрак. Серые, свисающие до пола занавеси, отсутствие излишней мебели и тишина, при входе напомнили Владыкину, что здесь готовятся к переходу в иной мир.
Исхудалое, до неузнаваемости, лицо умирающей, при виде вошедшего юноши, озарилось вдруг каким-то светом, а лихорадочно сверкающие глаза, придающие ему необыкновенное умиление, говорили о том душевном состоянии, какое посетило больную.
- Павлуша, это ты? И все-таки пришел! А я почему-то ждала тебя, и даже сказала себе: "Не умру, пока не увижу этого необыкновенного юношу". Ты прости, что я так просто отношусь к тебе. Еще прошу тебя, ты не называй меня больше начальницей, для меня это имя стало таким постылым, таким отвратительным, зови - Зинаидой, если я еще достойна этого, в твоем понимании, - проговорила больная, тяжело дыша.
- Ой, что вы, Зинаида Алексеевна, ведь с тех пор, как я расстался с вами и, остановившись у моста, помолился о вас...
- Нет, нет, ты не вспоминай мне, пожалуйста, этого ужасного, если можно, - умоляюще обратилась к нему Зинаида Алексеевна, прерывая его на полуслове.
- Ну, хорошо, - согласился Павел. - Я недавно возвратился с 16-й фаланги от Кутасевича в Облучье, но как только узнал, что вы тяжело заболели, мое сердце не находило покоя. Мне представилось почему-то, что вы совершенно одинокая, забытая и никому ненужная, как всякий человек, который в этих условиях заболевает. Вот я и решил: пойду, понесу ей хоть несколько слов утешения, каким научит меня Бог мой, да оставлю вот этот гостинец, - указал он на большую банку меда, смешанного с маслом. - Это мне бабушка с мамой прислали, оно очень полезно для вас теперь.
Из глаз Зинаиды Алексеевны неудержимо хлынули слезы, а за ними вслед вырвалось рыдание, которое потрясло ее исхудалое, обвисшее тело.
Павел с прислугой (по лагерному - дневальной) кинулись ее успокаивать, но она, судорожно взяв их за руки, проговорила:
- Не останавливайте меня, я хочу рыдать, я должна рыдать! Мне не хватало именно этих слов, какими ты всколыхнул мою проклятую душу, погибшую. Не мешайте мне рыдать!
Прислуга очень боялась того, чтобы эти волнения и рыдания не вызвали того губительного кашля, при котором больная выбрасывала очень много сгустков крови, но Бог благословил и ее слезы.
- Ты не побрезгуешь мною? - спросила Павла Зинаида Алексеевна, остановившись сразу от рыданий, - если нет, садись ко мне поближе.
Павел сел совсем рядом с ней на кровать и приготовился слушать.
- Павлуша, я не вспомнила бы тебя, если бы не один неожиданный случай. Ведь таких, как ты, за мои ужасные годы прошли тысячи, а сколько их я загубила - сама и не учту. Однако, мне осталось удивительным, когда я облаяла тебя за посылку, и ты, так обиженно, с извинением, отошел от меня, мое сердце, как ножом кто полоснул. Я сразу же распорядилась, тебе ее доставить. И еще, когда провожала в Облучье, мне гордость и бесы не позволяли как-то отнестись к тебе ласковее, но на переезде, посмотрев тебе вслед, подумала: "Что это за человек, и почему он у меня не выходит из головы?" Но потом, конечно, из головы ты вышел и я забыла совсем, как и многих других. Зимой я почувствовала, что я сильно заболела. Вначале я скрывала, потом всем стало известно, что у меня скоротечная чахотка. И можешь себе представить, я почти сразу оказалась никому ненужной. Мой муж, в кавычках, рябой Борисов, сейчас же оставил меня. Домашним в Москву я сообщила, что к ним я больше не вернусь, и они прокляли меня. Вот такой злой и разбитой, я однажды шла по путям. Около Лагар-Аула меня встретил знакомый старичок. Почтительно поздоровался и, как-то умоляюще, спросил:
- Уважаемая дамочка, мне сдается, что вы работаете начальницей над заключенными, и мое сердце к вам как-то расположилось спросить, не скажете ли вы мне про одного юношу, зовут его Павлом. Мы с бабкой истосковались по нем, его куда-то охранник увез, и след простыл, а он для нас стал дороже всего на свете. Может быть, вы знаете такого и скажете, куда его увезли? Зовут меня Архипом, работаю на путях, живем с бабкой вон в этой избе.
- А почему он так полюбился вам, дедушка? - спросила я его.
- Да, - говорит дедушка, - мы таких людей, отродясь не слыхали, он нам как рассказал про Бога, наши сердца как огнем загорелись, мы помолодели и душой. А ведь, никому ненужные были, доживали свой век пропащими, заброшенными людьми, а он нас к жизни вернул. Вот мы ищем его, хоть бы вот сальца передать, медку, да валенки были на нем плохие, а морозы-то, чай, вон впереди.
Я сразу догадалась, что речь шла о тебе, но злющая была, сам знаешь какая, да и ответила деду: "Не знаю". Я, действительно, не знала, куда и за что тебя отправили, но без труда могла бы узнать и помочь, просимое дедом, передать, да гордость не позволяла. Однако, взгляд деда был такой умоляющий, какой-то необыкновенный, он пронзил мою душу; да и о тебе, как напомнил, так и не выходишь ты из ума моего с дедом Архипом.
Вскоре, я слегла совсем, и только тогда я убедилась, что никому не нужна; единственный человек, кто как мать заботится обо мне - это тетя Юля. Я знаю, что она любит меня, но эта любовь мучает меня, потому что я недостойна ее. Вот здесь, на этой постели, я убедилась, какая я мерзкая, падшая, погибшая. Людям я запретила заходить сюда ко мне, потому что я знаю, что все они лицемеры и ждут только моей кончины, чтобы занять вот этот особняк, который закрепили за мной до смерти.
Но последние дни не давали мне покоя мои мысли: "Неужели на свете нет ни одной души чистой, святой?" Мне бы хотелось только взглянуть на нее и умереть. Я недостойна жизни, даже самой презренной, и знаю, что на свете никому-никому не нужна, я безнадежно погибшая, но душа захотела увидеть перед смертью что-то чистое. Поэтому, стала многих перебирать в своей памяти, и передо мной явился ты, Павлуша. Я увидела тебя, как наяву, именно такого обиженного, но сияющего-сияющего. Мне только хотелось взглянуть на тебя еще раз и тогда умереть. С тех пор я поверила, что ты придешь ко мне, и ждала. При этом была совершенно уверена, что никому не нужна, погибшая я, и погибшая навеки. Я не имела права ожидать к себе никого и никаких состраданий, но душа, все равно, почему-то ждала. И когда ты мне сейчас сказал, с каким чувством ты шел ко мне, во мне перевернуло всю внутренность: "Неужели я нужна оказалась кому-нибудь, падшая, умирающая, погибшая?" А теперь я смотрю на тебя и верю - нужна, но кому и зачем не знаю.
- Зинаида Алексеевна, есть Тот, Кому ты еще нужна и даже теперь, в эти последние твои дни, часы, и Он пришел к тебе сюда. Но не я, не я, а в лице моем тебя сейчас посетил Иисус Христос, твой Спаситель. Только Ему одному ты теперь нужна, а почему? Потому что ты - погибшее существо. Сын же Божий пришел взыскать и спасти погибшее. И пришел Он к тебе сейчас, чтобы тебя спасти и с любовью принять в свои вечные обители. Веришь ли этому?
- Верю! - с жадностью ответила она, потрясая головой и, повергнувшись на колени, с сильным воплем воскликнула.
- Спаситель мой, прости меня погибшую! Тебе, первому в жизни, я произношу это слово: "П р о с т и!" - с этими словами она медленно, задыхаясь от кашля, повалилась на подушку.
Тетушка Юля подбежала к ней с полотенцем, и Павел, переходя в соседнюю комнату, заметил, как сгустки крови хлынули из горла, умирающей Зинаиды Алексеевны.
- Господи! Благослови эту бедную душу, дай ей с потерей этой земной жизни обрести у Тебя жизнь вечную, - молился за нее Павел в соседней комнате.
Через несколько минут его опять пригласили к Зинаиде Алексеевне. Она со спокойным, сияющим от радости, лицом встретила Павла, но подняться от подушки уже не могла.
- Спасибо тебе, Павлуша, за великую новую радость, какой загорелась моя душа, чтобы гореть вечно. Спасибо, что привел сюда твоего и моего Спасителя. Наклонись ко мне, я хочу поцеловать тебя, расставаясь, как брата, - спокойно проговорила она, - я умираю, но не твоим палачем, а твоей сестрой-христианкой.
- Брат мой, Павел, разреши мне, по-матерински обнять тебя, как сестре, и поблагодарить, что по молитве, Господь послал тебя сюда, чтобы нам поиметь удел наш в нашей новой сестре Зине, - неожиданно для Павла, обратилась к нему прислуга - дневальная Зинаиды Каплиной. - Я, узница в Господе, из Н-ской общины и заканчиваю мой пятый год скитания.
Так, в слезах благодарности Господу, за великие Его чудеса, склонились Павел с сестрой Юлей на колени.
А выходя с крыльца, ему послышалось, как будто кто-то крикнул вдогонку: "Спасай обреченных на смерть!"
Несколько дней спустя, Павел опять зашел в этот особняк. Его встретили новые люди и сказали, что Зинаиду Алексеевну Каплину, как спящую невесту, похоронили два дня назад, а тетушка Юля, в одном из соседних поселков, ждет освобождения.
Павел, возвращаясь с некоторой грустью, встретился с Магдой. Тот был каким-то новым, праздничным, совсем не таким, каким Павел помнил его на первой фаланге. При встрече Магда пригласил его к себе в гости, на день рождения. По этому случаю, собрались к нему еще и его новые друзья: Хаим Михайлович и Евгений. Стол был накрыт очень редкими кушаньями, каких Павел не встречал и на воле. За столом прислуживала молоденькая, смазливая девушка, из заключенных, которой на вид было не более 19-20 лет. Магда любезно доложил Павлу, что гостинцы на столе из посылки, полученной из-за рубежа, а новые товарищи - прекрасные люди и его сослуживцы, из одной конторы.
Когда уже все приготовились к обеду, Хаим из-под стола достал бутылку дорогого вина и разлил его всем по стаканам, предложив поскорее выпить, пока не нагрянул сюда кто-нибудь из начальства.
Владыкин возразил:
- Нет, прежде всего, я хочу перед едой помолиться Богу, а во-вторых, я никаких подобных напитков не пью, ни при каких обстоятельствах.
Как-то растерянно, непривычно все подчинились Павлу и встали.
- В таком случае, мы, к отвергнутому стакану вина, пригласим нашу девушку, - распорядился, после молитвы, другой товарищ Магды - Евгений.
- И к этому, я не дал бы согласия, - ответил Павел, - так как мне кажется, что к этому обеду она не имеет никакого отношения.
Магда, как-то смущенно, наблюдал за начавшейся полемикой и больше всего за поведением Павла.
Вино, конечно, выпили, а через 10-15 минут, когда языки немного поразвязались, Хаим с легкой иронией обратился к Павлу:
- Хочу я тебя спросить, Павел. Из рассказов Магды нам известно, что ты из духовных лиц, чуть ли не священник, да и много еще интересного он рассказал нам о тебе. Таких людей, конечно, очень мало. Но, ведь и он - священник, да и, как догадываюсь, постарше тебя и, пожалуй, пообразованней. Мы его очень уважаем, это прекрасный человек и всесторонне развит, но не чуждается окружающего общества. Он знает прекрасно литургию и священную историю, но он знает и мирскую науку. Он красиво молится, но и с удовольствием выпивает с нами по рюмочке вина. Он вызывает к себе благоговение, как священник, но будучи обаятельным мужчиной, как никто, на семейном балу очаровывает дам своею беседою и умением вальсировать под музыку. Мы просто сгораем от зависти к нему.
Ты же, совершенно другой человек, хотя и верим, что тоже духовник, и видим, что страдаешь за это. Ты, скорее, располагаешь к себе прямотой, строгостью, правдивостью, но не обаятельностью.
Мы же все люди грешные, нечистые и больше гоняемся за рюмочкой да за юбочкой, поэтому для нас самый подходящий такой, как Магда. Он и про Спасителя напомнит и рюмочкой чокнется. Вот это наш священник, а ты какой-то другой человек: и стакан даже не взял в руки, и девушке не позволил сесть с нами. Почему это так?
- Хаим Михайлович, - ответил ему Павел, - как грешники разные, так и священники разные. Есть грешник, который сознает свои грехи, но любит их и находит в них удовольствие, ему и священник нужен такой, который и литургию служит красиво, и во грехе находит удовольствие. Есть же грешник, который погибает от греха, видит это, ему и священник нужен - не обаятельный и танцор, а такой, который приведет его ко спасению. Больной, умирающей женщине, нужен врач, а не любовник. Утопающему нужен спаситель, а не танцор. Погибающему грешнику и грешнице нужен слуга Христов, а не обаятельный кавалер в архиерейской рясе. Израненному путнику (из Иерусалима в Иерихон) нужны были не надменный священник с левитом, а милосердный самарянин.
Отсюда и вывод: как нам с Магдой, выпить рюмку или не выпить - это дело нашей христианской чести пред Богом. А судить нас, какие мы священники - это ваше дело, и Самого Бога.
После таких рассуждений, беседа за столом заметно сократилась, и вскоре гости разошлись, оставив Магду и Владыкина наедине.
- Ну, что же, братец, - начал Павел, - рад я был встретить тебя, потому что соскучился, но не рад услышать о тебе такое свидетельство от твоих друзей.
- Конечно, - ответил Магда, - ты не подумай, что я только и хожу по балетам и балам, да ищу, где выпить рюмочку-другую вина, но скрывать не буду: Хаим встретил свою жену на свиданье и пригласил нас на семейный вечер, а к тому еще и дам, из более высшего круга, ну вот плоть и почувствовала волю. Да после двух лет скитания и захотелось немного развлечься, забыться, повеселиться. Конечно, там греха никакого не было, но и святого в том ничего нет. А вот, как ты сегодня, так сказал о священнике и грешнике погибшем - тут мне, брат, оправданья нет никакого. Я ведь, Павел, никогда не слышал таких мудрых слов и никогда не думал о действительном назначении священника, скажу тебе, как перед Богом: слова твои так глубоко осудили меня, что я первый раз в жизни испытал такое, сейчас. А что же будет, перед судом Божьим?
- Ты четырнадцать лет, по твоим словам, провел в монастырских стенах, - опять начал Владыкин, - и считаешь, что все эти годы были для тебя школой Божьей. Ты устоял на людском суде, перед прокурором и судьею, и теперь не стыдишься своей мантии и насмешек в свой адрес; а за этот вечер, в кругу уважаемых тебя, не сохранил честь твоего священства. К чему оказались все эти 14 лет выучки, коль не устоял перед рюмочкой и дамочкой. Вот здесь, твой настоящий экзамен на священника, а не в духовной семинарии, и ты его не сдал. Вот цена твоего, действительного, священства.
- Да, Павел, - ответил Магда, - я благодарю Бога и тебя, что сегодня мне открылось, какой я великий грешник. Здесь, где так велико людское горе, где самое низкое дно бездны человеческого падения, где так обнажена вся сущность греховной природы человека, я не оказался на высоте своего сана.
Дьявол поманил меня не прелестью всего мира, а только рюмочкой винца, да поношенной, искусственной миловидностью чужих жен, и я поклонился ему.
Да, я пал, но что делать? Возвращусь, исповедаюсь перед владыкой, может, наложу схиму на себя опять в келье, да и восстановят меня в сане.
- Нет, брат мой, - продолжал Павел, - мало того, что ты признал себя несостоятельным; вся твоя школа монастырская на песке и священство твое, как облинялая ряса, что на тебе. Ты углубись в себя, ведь тебя тянет туда, где ты провалился на экзамене, и к тем же кельям, и к тому же владыке, который так же грешен, как и все грешники. К тому же, священство и не по чину Ааронову, и не по чину Мелхиседека, а по человеческому чину. Тебе совсем надо отвергнуть эту школу, этот храм, это священство. Ведь, говоря фарисеям в земные дни, Христос сказал, указав на величественное здание храма Соломона, к которому они так были привязаны: "Се, оставляется вам дом ваш пуст" (Матф. 23, 38). А ведь, совсем недавно, Он назвал этот храм: "Дом Мой", выгоняя из него торгашей и спекулянтов, которые торговали и торгуют поныне, Его именем, Его Святостью.
Мой дорогой, дом-то этот пуст, потому что вы изгнали Христа из него, своими уставами, своим священством. Поэтому его Христос и называет - "ваш дом", а не "Мой дом", и он пуст, потому что оставляется. Если ты хочешь быть священником Бога живого, - продолжал Павел, - и служить в живой церкви, ты отвергни все это пустое, лицемерное, покайся, пока Бог близок к тебе и начни все сначала, с первой ступени, здесь, в этой дорогой академии Христа, куда повел тебя Он. Начни с первого класса Его великой школы - "Блаженны нищие духом, ибо их есть Царство Небесное" (Матф. 5, 3), а ты пробежал прямо на самую высшую - гонимых за правду, и пробежал по гнилым ступеням своей правды, своей кротости, лицемерных слез, ложной чистоты, человеческой милости при отпущении грехов, своего благочестия и миротворства - вот почему и сорвался сверху, да и пал.
- Да, Павел, ты истину говоришь, и возражать этому я не могу ничем. Я буду молиться за тебя Богу, как за Ангела моего, я хочу целовать твои руки и арестантские рубища, в которых ты пришел ко мне. Я недостоин ни тебя, ни звания священника, но отречься от своей иерархии и личного священства не могу, так как я - плоть от плоти этой и кость от ее кости. Буду нести крест до конца, может быть, Бог помилует меня. Все понимаю, что это так, но исполнить всего, не в силах.
- Да, крест нес и Симон Киринеянин, - заканчивая, ответил Павел, - но умереть-то на нем не захотел. Таких крестоносцев до Голгофы много, а смертников, сораспятых со Христом - мало. А целовать мои руки я дать не могу, и Ангелом твоим не буду, ибо я - грешник, помилованный Господом, и сам постоянно ищу, как целовать, через молитвы, раны Христа и Его священные ризы. До свидания, и послушай голос Божий - покайся!
Крепко обняв Павла, Магда, со слезами, проводил его до барака.

Глава 8.
Но Бог был с ним.

Прошло несколько дней после этих событий, и Павел во сне, получил от Бога откровение, что ему опять предстоит пострадать, к чему он стал готовиться, в горячих молитвах.
Утром, в один из апрельских дней, как обычно позвонили по телефону, но Владыкин почувствовал, что этот звонок необыкновенный. К трубке подошел один из сотрудников и, взглянув на Павла, ответил: "Здесь".
Не более, чем через 15 минут, вошел боец ВОХР с винтовкой и, остановившись около двери, осмотрел всех присутствующих.
- Вы, Владыкина ищете? - спросил Павел, подойдя к нему, - Это я... Я готов, идемте!
Процедура оформления в третьей части (особый отдел НКВД при лагерном управлении) была недолгой. Молча посмотрели сотрудницы на приведенного Владыкина, молча писались какие-то бумажки и запечатывались в особый пакет; и после коротких распоряжений, выданных сопровождающему охраннику, Павла вывели на улицу. Без удивления, понял он, что это тоже по распоряжению Москвы, по какому его, без объяснений и бесед, когда-то сняли с работы от Ермака и бросили в "содомовский" кошмар к Кутасевичу.
Проторенной тропой, поднимаясь вверх между кустов орешника к зарослям дикого винограда, охранник привел его к высокому забору, за которым едва виднелась крыша одноэтажного здания центральной тюрьмы.
Оглянувшись назад, через просветы между стволами кедров и пихты, Павел заметил, как внизу, под ними остался поселок, управление, штабная фаланга.
Сердце опять испуганно съежилось перед неизвестностью, предчувствуя встречу с какими-то еще неизведанными ужасами.
После долгого ожидания, послышалось знакомое пощелкивание ключа в замке, и массивная калитка, со скрипом отворившись, приняла вошедших, пугая вереницей дощатых "козырьков" на окнах и подслеповатым видом мрачных, узких полосок от подвальных окон, откуда доносились приглушенные стоны.
При входе в здание тюрьмы, сильное беспокойство охватило душу Владыкина за судьбу Евангелия, которое хранилось в его чемодане, так как при обыске его непременно отнимут.
Коротко, но сердечно, помолился Богу Павел и все свои волнения предал Ему.
Конвоир с ключником о чем-то тихо говорили, рассматривая письмо, приложенное к пакету.
- Ну, парень, - обратился к нему ключник, - чтобы нам не возиться с обыском, возьми с собой только самое необходимое и, если есть - кружку с ложкой, а остальное оставь все в коридоре.
Через пять минут его завели в просторную, но безлюдную комнату, предупредив, что до распоряжения начальства, ему придется быть здесь.
Первое, что сделал Павел, оставшись наедине - это упал на колени, со слезами, излил душу свою пред Богом, в молитве. Потом, обрадованный тишиной одиночества, лег на верхние нары и крепко заснул.
Сколько он проспал, было неизвестно, но проснулся от непонятного и сильного ощущения: все его тело было как бы ошпарено кипятком. Вскочив, он осмотрел себя, подняв рубаху и, к своему удивлению, увидел, что его тело и рубаха были покрыты множеством клопов, от больших, в горошину, до мизерных, едва заметных глазом. Воспаленное тело зудело и не хотело никак успокоиться, хотя он тщательно все вытряхнул, раздевшись донага.
От раздавленных насекомых камера наполнилась отвратительным запахом, а побеленные стены камеры покрылись великим множеством их.
Только тут Павел заметил, как стены и потолок были густо-густо запачканы кровавыми пятнами, от раздавленных клопов. Пока он сидел на нарах и раздумывал, то, сразу на ногах и на теле, почувствовал новые ожоги от укусов. Рука инстинктивно потянулась давить "противников", но сознание остановило, убедив в том, что от этого положение еще ухудшится. Выход только один - ходить по камере, к нему он и прибегнул, но, к ужасу, заметил, как клопы искусно, дождем падали на него с потолка. Позднее, он заключил, что эта камера не иначе, как своего рода камера пыток, потому что от укусов вся нервная система пришла в крайнее возбуждение, а чувство беспомощности толкало к отчаянию. Казалось, яркий свет от лампочки содействовал разбойничьему нападению насекомых, а избавиться от него было нельзя. На стук и вызовы никто не отвечал, кругом царила тишина.
К полночи, совсем измученный, Павел решил выломать доску из нар. Сделав это, он положил ее на концы противоположных нар, тщательно вытряхнув все белье, в изнеможении, лег на свое жесткое и узенькое ложе спиною и моментально заснул.
Проснулся от двойной боли в костях, во всех членах и от, известного уже, чувства ошпаренного кипятком.
- О, Боже мой! - воскликнул он в отчаянии. - Каким же будет ад, о котором говорится в Библии!
Но пока он сидел, опершись руками и рассуждая так, в той и другой руке ощутил несколько мучительных ожогов.
Армия маленьких "кровопийцев" упорно и беспощадно, терзая его тело, осаждала Павла. Всякое терпение кончилось, и юноша был готов зареветь, что есть силы, но в это время послышалось щелканье замка, и камера открылась.
- Ну, натерпелся, наверное, парень? - спросил его сочувственно новый ключник. - Иди на прогулку с людьми из угловой камеры, а после перейдешь к ним.
Свежий, бодрящий, утренний воздух врывался в грудь глубокими вздохами; восходящее солнце озарило тюремный двор и заманчиво освещало высохшие проталины у стены тюрьмы. Голова закружилась, и Павел, в каком-то подсознании, увидел Магду с его товарищами и услышал ласковый голос.
Магда что-то спросил, а Павел ответил, но все это, куда-то исчезло, и он, свернувшись "калачиком" на подостланной телогрейке, быстро заснул. По окончании тюремной прогулки, его едва разбудили, и он, проснувшись, пришел в крайнее удивление, увидев Магду, Хаима Михайловича и других.
Когда он оказался со своими товарищами в другой камере, то не знал, как выразить радость избавления из клопиного ада и, совершенно неожиданную для него, встречу с Магдой. В беседе выяснилось, что под такое спецуказание из Москвы попали, кроме Владыкина, Магда и его друзья. Это очень ободрило Павла, теперь он, хотя не один, будет переживать тот кошмар, который готовился для них.
В камере было более 10-ти человек и, преимущественно, из интеллигенции. С утра до ночи читались научные лекции на самые увлекательные темы, и арестанты забывали, подчас, свое тягостное положение. Много бесед провел с обитателями камеры Павел, особенно с Магдой. Это сблизило всех людей до того, что прекратилось всякое сквернословие и непристойное поведение. По выражению некоторых, согласились бы так прожить до конца срока.
Но через неделю этому пришел конец.
На дворе разразилась пурга с обильным снегопадом, дороги перемело глубокими сугробами, тайга вновь покрылась белым саваном. Казалось, что зима возвращалась, во всей своей власти. В это время на тюремном дворе формировался этап, около 50 человек, на штрафную и, как поговаривали арестанты, на самую страшную. Из камеры, где находились Магда с Владыкиным, в этап вызвали только их двоих, остальные ожидали другого направления.
Арестантов окружило много охранников с собаками, их повели беспорядочной толпой, по колени в снегу, к железной дороге. Павел с Магдой шли рядом, поддерживая друг друга, окружающие их, были самые отъявленные преступники, каких Владыкин еще не встречал в своей жизни.
Когда проводили их мимо штрафной фаланги, на углу поселка стояла труппа из высшего начальствующего состава управления, в числе которых был старший оперуполномоченный по уголовным делам, некто Лазня. Этап остановился и сгрудился против начальства. Потом, внутри самого круга, произошла стихийная возня, но нельзя было ничего понять, а через несколько минут все утихло. В это время Лазня, со стоящими впереди ворами, вступил в разговор:
- Ну что, хлопцы, дожились? Не терпится вам, штрафняка заработали? Как живете?
- Твоими молитвами, начальничек, - ответили ему, с едкой иронией, воры.
- Может быть, просьба какая есть у кого, а? Чего хотите? - продолжал Лазня, улыбаясь.
- Да, у всех у нас одно желание, "отец родной" - в гробу тебя увидеть поскорей.
- Ха-ха-ха-ха! - раздалось от шеренги воров. Лазня что-то сказал в ответ, и все начальники зашагали в лагерь, но разразившийся хохот заглушил его слова, и арестантов погнали дальше.
У самой железной дороги, перед баней, этап остановился, чтобы обмыться перед посадкой в вагон. Заводя в баню, их пересчитали.
Вдруг, среди конвоя, произошло замешательство. Заключенных выгнали обратно, пересчитывая вновь и вновь, но увы, одного арестанта не оказалось, самого лихого.
Несколько человек из конвоя с собаками кинулись по следу обратно, но беглеца не нашли. Спустя несколько дней, Магда тихонько рассказал Павлу, что в то время, когда они по пути разговаривали с начальством, воры обнаружили под ногами ямину, уложили в нее своего товарища, засыпали снегом и, во время сутолоки искусственной возни, затоптали это место.
Павел был поражен смелостью, находчивостью и такой спаянностью преступников.
Наконец, после многих проверок и прочей этапной суеты, их стали сажать в вагоны. При посадке, Павел попросил помочь ему. Десяток рук протянулось, когда он подавал чемодан, и тот мгновенно исчез в людской массе, но ему самому не протянулась ни одна рука. Он вскарабкался при помощи конвойного, и пока разыскал чемодан, который был уже открыт, единственно уцелевшей в нем ценностью, было Евангелие.
Павел был очень рад и благодарил Бога, что Святая Книга сохранилась здесь. Об остальных вещах, которые выслали ему бабушка Катерина и мать, он и не спрашивал, так как знал, что все это совершенно бесполезно, хотя также было дорого ему. В вагоне стало жутко от тех оргий, какие учиняли преступники, и хорошо, что наступившая ночь, водворила тишину.
Когда начался рассвет, они уже были на разъезде "Есауловка", где располагалась штрафная фаланга.
Каким-то страшным предчувствием обдало душу Владыкина, когда повели их к вахте (пропускное строение), но еще более жуткое чувство сдавило грудь, когда завели в один из бараков.
Павел с Магдой приютились рядом, под верхними нарами и, при благословении Божьем, ночь проспали мирным сном.
Лагерь был окружен высоким частоколом и по углам охранялся с вышек стрелками ВОХР.
Людей в бараках было мало, и лежали они на разных лохмотьях, потому что постельные принадлежности ворье, либо забирало себе, либо, отобрав, продавало за зоной лагеря.
На стенах барака, едва заметными, остались не смытые пятна крови. Один, из ранее находящихся здесь, рассказал о недавно происходивших ужасах:
Во-первых, начальство поместило с этапа в барак "воров-изменников", которых по лагерному называли собачьим именем. От этого между "законными ворами" и "изменниками ворами" открылась смертельная битва, в результате ее - несколько изрубленных человеческих тел едва удалось вынести за зону лагеря.
Во-вторых, сюда же, за какую-то провинность, поместили дежурного телефониста, работающего у оперуполномоченного. При входе, его тут же, зарубили топором и запрятали под полом барака. Обнаружен он был в результате того, что трупный запах распространился за зоной лагеря. Из начальства в зону никто не заходил, кроме цыгана-прораба, который играл роль посредника между начальством лагеря и ворами. Продукты приносили на вахту и сами повара; приходя из зоны, уносили их на кухню. Все те, кто не относился к ворам, на кухне пользовались, буквально, отбросами и тем, что воры не употребляли. На работу выходила незначительная часть обитателей лагеря, и только тогда люди могли скушать то, что варилось на месте. Часто заключенных выносили из зоны, крайне истощенными, в санитарную часть, где большинство из них умирало. Воры же устраивали свою жизнь приличной, отнимая у "работяг" все жизненно-необходимое. Кроме того, только им одним известными путями, выходя за зону, грабили проходящие поезда и жили "предельно весело".
Третий случай несколько утихомирил "законников" и изменил характер жизни в лагере.
Один из заместителей начальника управления прибыл сюда с тем, чтобы навести некоторый порядок у "законников". Подойдя к частоколу, через его щели он вступил в переговоры с кучкой воров. В это время один из них изловчился и, поднявшись на плечи товарища, с силой метнул топор в начальника. Удар оказался удивительно метким и роковым для того. С рассеченной головою, он бездыханным повалился на землю.
По этому случаю, всякое движение из зоны было прекращено, и вызванная военная часть окружила зону, проникли в ее середину, выстрелами из оружия уложив всех, буквально, лицом вниз. Несколько самых отъявленных воров, связанными выволокли из зоны, отвезли за километр 6т лагеря, в еще более ужасное место, под названием "Скалы".
В это время Павел с Магдой и оказались здесь, в штрафной зоне.
Все эти ужасы настолько потрясли их обоих, что они не могли уснуть, и Павел согласился первый подежурить.
Когда все стихло, он прямо на нарах склонился на колени и, никогда еще так усердно, так пламенно не молился Богу, как теперь. Поднявшись с молитвы, Павел заметил, как кто-то, выйдя из "воровской" кабинки, внимательно наблюдал за ним.
Утром Магда с Павлом решили выйти из зоны на работу с немногими "работягами", а когда Павел пошел умываться, один из воровской компании остановил его, с расспросами: кто он, за что арестован, и почему он ночью плакал на коленях.
Павел, с каким-то торжествующим чувством, ответил ему на все интересующие вопросы. Убедившись, что он, действительно, верующий, собеседник авторитетно заявил ему:
- Ты, малый, можешь со своим товарищем быть совершенно спокоен. На работу вам нет нужды ходить, пайку свою вы получите полностью; не хватит - скажете нам, а на кухне кушайте досыта. Если есть деньги, не прячьте их и покупайте в ларьке, что хотите.
Услышав это, Павел был поражен таким расположением этих отверженных, погибших людей - человекоубийц, а еще больше был изумлен библейским стихом, отчетливо промелькнувшим в его сознании:
"Имя Господа - крепкая башня: убегает в нее праведник, и безопасен" (Прит. 18, 10).
Он поблагодарил незнакомца за расположение и поспешил к умывальнику, чтобы набежавшие слезы, смыть холодной водой. Возвратившись в барак, они вместе с Магдой склонились на колени и благодарили Бога, в живой молитве.
Поднявшись, Павел с улыбкой заметил своему другу:
- Так вот, братец, за 14 лет-то в монастыре, наверное, ни разу так сладко ты не молился, как сейчас, да и милости-то Божьи не ценил тогда, как теперь, когда получаешь их из рук этих грабителей.
- Да, Павел, ты совершенно прав, что заметил это, - крепко обнимая его, ответил Магда.
- То-то, воры научат молиться живому Богу, хоть и сами не молятся, - закончил Павел, выходя из барака на работу.
На работу они все же вышли и были очень рады, когда оказались на природе. Яркое, горячее, весеннее солнце прямо на глазах поедало остатки, выпавшего за ночь, снега. На припеках, зелень буйствовала распускающимся разнотравьем. Говорливый шум ручейков веселил душу, а нежный весенний ветерок ласкал лицо и колыхал, освободившуюся от всякого томления, грудь. И если бы не конвойный, то бежал бы и бежал, по-детски, вприпрыжку, по пробивающейся зелени.
К вечеру, придя в барак, они увидели, что на их месте, беспорядочно скрученными, лежали две постели, и тот же незнакомец передал, чтобы они расстилали и спали на них.
Однако, недолго пришлось быть Павлу вместе с Магдой. Через два-три дня, Владыкина увидел тот самый топограф, который рекомендовал его когда-то в управление. Увидев юношу, он убедил начальника отпустить ему Павла, и тот опять оказался без конвоя, свободно расхаживающим по всей территории. Он часто заходил на объект к Магде и утешал его, читая ему Евангелие. Вечерами, когда Павел возвращался в зону на ночлег, Магда, утрудившись, обычно уже крепко спал.
Так прошло более 2-х недель. Однажды Владыкина к топографу не пустили, а приказали им с Магдой собрать свои вещи в ожидании этапа. И как его благодетель ни пытался взять его обратно, начальник категорически отказал.
Уже выходя с вахты, под строгим конвоем, они слышали, как кто-то им вдогонку крикнул, что их отправляют в "Скалы".
От одного только этого слова, как током пронзило все существо обоих скитальцев.
"Скалы" - это место, где собрано самое ужасное, самое отвратительное, погибшее из погибших. "Но, за что бросают туда, совершенно невинных людей? - промелькнуло в сознании Павла, - Если, вообще, лишение свободы - тюрьма, то штрафная фаланга за частоколом - это тюрьма в тюрьме; чем же являются тогда эти "Скалы" на штрафной фаланге?"
Душа онемела от ожидания, какого-то ужасного, неведомого будущего. Извилистою тропою, среди камней, их завели в узкое ущелье, расположенное между дикими обрывистыми скалами. На дне ущелья, шириною не более 50-60 метров, между скал, на ровной площадке у берега ручья, за густой сетью колючей проволоки, одиноко стоял барак с массивными решетками на окнах. Ни малейшего звука жизни не доносилось сюда от фаланги, ни, даже, от проходящих поездов. В узкой полосе, над головою виднелся, где-то высоко-высоко, голубой клочок неба, откуда один раз в год заглядывало солнце. Все ущелье было погружено в полумрак.
Павел не помнил, как их завели за проволоку, как втолкнули в открывшуюся дверь барака.
Очнулся он только от задорного смеха, раздавшегося из полумрака с нар:
- Эй, парень, иди-ка сюда! А ну-ка, давай молебен служи за упокой души нашей, да и твоей с нами. Господи по-ми-л-у-й!
- Ты, бес, замри! - раздался в защиту львиный бас от окна, с верхних нар.
После этого, старший вор подозвал к себе Павла и с большим интересом слушал объяснения его о вере в Бога, о личном покаянии и тех страданиях, какие он переносил за веру в Бога. Особенно, "законник" был удивлен, когда услышал, что многие требования воровского закона: самопожертвование для другого, ненависть к предательству, общность в пище и вещах, интернациональность и другое - истекают из закона Божьего и имеются в христианстве.
После беседы, вор распорядился поместить Павла с Магдой на противоположной стороне, наверху. Молились оба открыто, совершенно свободно и были удивлены тем, что им здесь не угрожала никакая опасность, вопреки тому, о чем они так много наслышались. Конечно, во взаимоотношениях между преступниками было что-то дьявольское, и они так ярко напоминали Павлу тех львов, среди которых был во рву пророк Даниил. Все, положенное им из пайка, они получали полностью; много бесед на библейские темы провел Владыкин среди этих, безнадежно падших, людей, которых ничего в жизни уже не интересовало.
Через несколько дней, как-то неожиданно, Павла и многих других с ним вызвали на этап. Он был, конечно, очень рад, потому что думал, что здесь, в "Скалах", ему придется прожить все годы заключения. Однако преступники, давно живущие здесь, пояснили, что отсюда в хорошие места не посылают, но развозят людей в штрафные лагеря, еще страшнее, чем "Есауловка". А часто увозят и в наручниках - значит расстрел.
Так или иначе, но у Павла с Магдой настала минута расставания.
- Ну, брат мой, Павел, - со слезами на глазах обнимал его Магда, - у меня нет слов на языке, чтобы выразить достойную хвалу Богу, за нашу встречу с тобой. Ты впервые помог мне прочитать здесь страницы живого, неписаного Евангелия. По нашему, православному Евангелию, получается, что вроде я для тебя был Павлом, а ты - Тимофеем, но по тому Евангелию, которое исповедуешь ты, по живому, спасающему Евангелию Господа Иисуса Христа, отчетливо вижу, что я далеко недостоин считать себя Тимофеем для тебя, хотя ты, никогда, ни в чем не посягал на место Ап. Павла. Я теперь хорошо понял, как велико блаженство нищего духом, как счастлив тот, кто просто, как евангельский Тимофей, с детской душой, поднялся на первую ступень блаженства, но увы, для меня - это мучительно, недоступно.
- Да, брат мой, ты напоминаешь мне сейчас Никодима, для которого встать на первую ступень блаженства, значило, все равно, что вновь войти в утробу матери и родиться. Это же делает Дух Божий, которого вы, к сожалению, знаете только, как намалеванного голубя.
Вот уже пришел за нами конвой, и я скажу тебе напоследок - решайся! Сними с себя эту облинялую рясу, а облекись в праведность Христа. Ты оставайся Никодимом, но иди ко Христу не ночью, как тот, а днем, верою, поправ стыд и страх. Я расстаюсь с тобой, но не хочу расставаться, как Димас с Ап. Павлом. Бог тебе во спасение!
Сами не зная того, Павел с Магдой расставались навсегда. Один только Бог знает, что стало с душою иеромонаха Касьяна - Магды, но исповедание живого Евангелия, которым озарил его юноша Владыкин, тщетным, конечно, не осталось.
К вечеру Павла загрузили в большой вагон вместе с другими заключенными, прибывшими из лагеря. Ложась спать, Павел почувствовал на сердце тихую радость. В глубокую полночь эшелон, мерно отстукивая на стыках рельс, тронулся в неведомом направлении.
Проснулись они от людского говора за стенами вагона. В открытую дверь ласково заглянуло солнце и дохнуло свежестью майского утра. Выйдя из вагона, Владыкин к удивлению заметил, что их высадили на разъезде "Известковый", на том самом месте, где год назад приняла Зинаида Алексеевна, но повели их, в совершенно противоположную сторону. Вели их долго, не торопясь, по тайге, рядом с полотном железной дороги. За ними тянулись "грабарки" (вид телеги), нагруженные инвентарем, инструментом, оборудованием, продуктами и прочими необходимостями.
Через час-полтора весь отряд остановился на живописной окраине леса среди густой травы. Одиноко стоящий барак и небольшие постройки рядом с ним, напоминали о том, что здесь когда-то ютились заключенные.
Из аккуратно построенного домика, вышел незнакомый человек в форме и подошел к этапникам, которые в различных позах расположились отдыхать на траве.
- Здравствуйте, ребята! Я буду ваш новый начальник фаланги, и я же являюсь здесь начальником военизированной охраны. Вы прибыли в расположение бывшей венерической колонии, но не смущайтесь, больных отсюда давно вывезли и осталось только, не совсем приятное, название. Поэтому объявляю вам: сейчас, после отдыха занимайте этот барак, кто где пожелает, места там хватит на всех. Здесь будет ваше место, постоянное жительство и работа.
Отдохнув, Павел первый подошел к двери барака и открыл ее, но входить никто не решался. С чувством брезгливости и опасения арестанты изучали барак, заглядывая внутрь: кто в окна, кто в двери.
"Не убоишься ужасов в ночи, стрелы, летящей днем, язвы, ходящей во мраке, заразы, опустошающей в полдень", - мелькнуло в сознании Павла обетование Божье, какое он часто читал в Псалме 90. Смело вошел он в барак и, облюбовав наилучшее место, коротенько помолившись, сел на нары. Вслед за ним и остальные, нарезав хвои в лесу, расстилали ее по нарам, недоверчиво располагаясь в "заразном" бараке. К концу дня территория барака была обтянута колючей проволокой по деревянным столбам и, покинутый некогда лагерь, огласился новой жизнью. Вечером, впотьмах, долго рассказывали всякие легенды о причине ранее опустелого лагеря и легенды, одна другой страшнее, но к полночи смирились, по безвыходности, и самые брезгливые, засыпая крепким сном.
Владыкин сдружился с двумя другими товарищами, и во второй день они заслужили доверие начальства так, что им разрешили продвижение от барака до железнодорожного полотна без конвоя. На склоне дня мимо них проходили рабочие топографического отдела.
Павел, увидев их, немедленно подошел и спросил, с какой они фаланги и кто у них топограф. К его великой радости из отряда ответили:
- Мы из первой фаланги, а топограф у нас "Борода" Ермак. Знаешь? А что тебя интересует?
- Я очень хорошо знаю Ермака, - ответил им Павел, - и если вас не затруднит, то передайте ему от меня маленькую записочку.
Рабочие согласились, присели на рельсы закурить в ожидании. Павел быстро написал:
"Федор Алексеевич! Привет вам от Павла. Меня на днях перевели на 4-ю венерическую фалангу, хотя и совершенно здоров. Если найдете время, рад буду увидеть вас. Работаю на ПК-7 (седьмой пикет по дорожной терминологии).
1 июня 1936 г. Владыкин".
Забилось сердце у Павла, когда он на следующий день, рано утром вышел из барака с мыслью, пожелает ли прийти Ермак к нему и когда? Какое-то внутреннее предчувствие побудило ожидать Ермака именно теперь и - о, чудо! Буквально через 5-10 минут, из-за откоса показалось восходящее солнце и осветило развевающуюся бороду и знакомое лицо Ермака, выходящего из леса.
Подходя к колючей проволоке, он на ходу предупредил Павла о какой-то осторожности и немедленно зашел в дом начальника. Появился он оттуда, когда Павел с товарищами проходил на работу, догнав его среди кустарника на тропе.
- Очень рад увидеть тебя, - начал он, потрясая руку Павла, - не надеялся уже. Думал, что потерял тебя совсем, - тут он разразился бранью в адрес тех, кто по неизвестной причине так преследовали Павла.
- Ну, ладно, я с начальником договорился о тебе. Он поставил такие условия: в течение 10-ти дней, чтобы у тебя была выработка не ниже 150%, тогда подпишет на тебя постановление о расконвоировании, переведет из зоны в бесконвойный барак, а оттуда на любую фалангу... понял? - возбужденно объяснил Ермак. - Поэтому ты поднажми, как можешь в эти дни, а я ровно через 10 дней, вечером, приду за тобой.
С этими словами он так же быстро исчез, как и появился.
Это условие приняло все звено, где работал Владыкин, и, получив разрешение с рассветом выходить на работу, они по холоду напрягали всю энергию к выполнению поставленных условий. Павел удивился тому, какую силу и энергию дал ему Бог. Ведь год назад, недалеко отсюда, он изнемогал от непосильного труда.
После обеда они шли на отдых, выполнив по обмеру задание на 200%. И все-таки, долго еще для него оставалось загадкой, почему эта практически невыполнимая норма, стала для них возможной и перевыполнимой.
Десятый день показался Павлу очень длинным, руки к концу дня еле удерживали тачку, а ноги от напряжения были сами не свои. Обессиленным, он повалился на нары, едва добравшись до барака и даже не заметил, как уснул.
- "Борода" пришел! - крикнул, забегая в барак, товарищ Павла. В окно он увидел, как в дверях у начальника скрылся Ермак.
Вскоре, когда все рабочие пришли в барак, со списком в руке зашел нарядчик и огласил фамилии тех, кого за перевыполнение заданий переводят на бесконвойку за зону. Владыкин был в числе первых.
Не успел Павел войти в новый барак и разложить свои вещи, как Ермак с пакетом в руке и в сопровождении нарядчика пришел за Владыкиным.
Не помня себя от радости, он еле поспевал за Ермаком, покидая поселок с его страшным названием - "венерический".
Как только они скрылись из виду, Ермак властно взял из рук Павла его традиционный отцовский чемодан и не отдал, пока не привел на первую фалангу.
С каким неописуемым восторгом и трепетом, спустя почти год, Владыкин опять проходил мимо журчащего "Хорафа" и, как вкопанный, остановился на том месте, где его обругала вначале Каплина за посылку, а вскоре после того, проводила в Облучье.
- О, как велик Господь! - тихо проговорил Павел, - ее уже больше нет, начальницы Каплиной с ее ужасной бранью. Есть сестра-христианка, Зинаида Алексеевна, омытая кровью Христа, прославляющая на небесах у трона своего Спасителя, с новым сердцем и новыми устами.
- Ты о ком размечтался? - спросил его Ермак, возвратившись за ним почти от самого дома.
- О счастье одной потерянной жизни, с какой я в прошлом году встречался здесь, -- ответил ему Павел, вытирая набежавшие слезы.
Недоумевающего Владыкина Ермак завел в аккуратно отделанный дом на берегу реки и, поставив чемодан посреди одной из комнат, объяснил:
- Это моя комната, а это будет твой топчан , здесь будет наша с тобой квартира. В этом доме живет вольнонаемный состав: начальник строительства, нормировщик, но я договорился с начальником фаланги, и он разрешил тебе поселиться со мной.
Первым делом, сложив свои пожитки, Павел вышел к тому ручью, где когда-то дьявол разъярился на него за молитву, и, в слезах благодарности, молился Богу за чудо избавления.
Потом набил матрац пахучим сеном и устроил постель. К вечеру Павел с Ермаком отметили новоселье богатым ужином с чаепитием и потом, уже лежа в постели, далеко за полночь, рассказывали друг другу о своих переживаниях.
Прежде всего, Ермак рассказал о том, как дед Архип с Марией тосковали о нем и долго не могли утешиться. Но как он ни пытался узнать причину такого расположения, старички ему не открывали тайну своих душ. Да и сам Ермак, хотя и уехал вскоре от них, не переставая, пытался разыскивать Владыкина. Когда же рабочие сообщили ему и передали записку, то он готов был в этот же вечер бежать, чтобы увидеть Павла, но надвигающиеся сумерки остановили его. Так, радостными и довольными, они оба не заметили, как уснули.
В первые дни жизнь Павла протекала в благословенной тишине, которую послал ему Господь после ужасов пережитого. Он уже обрекал себя на долгие годы обитания, как у Кутасевича, так и на "Есауловке", и в "Скалах", и даже когда изнывал в клоповнике, думая, что там ему будет суждено умереть мученической смертью. Так планировали враги его, но Бог, могущественною десницей, нарушил планы ненавистников и вел по Своей стезе, Своей рукой.
Линейные работы везде пришли к концу, и по некоторым перегонам новой дороги уже двигались поезда. Поэтому Павел, почти без отрыва, занимался составлением и вычерчиванием исполнительных чертежей. И был рад отдохнуть телом и душой, часто выходя и подолгу простаивая в молитве, на берегу потока. Особенно любил он, склонившись над чертежами, потихоньку петь дорогие христианские гимны, которые звучали в его душе и открывались все новым и новым смыслом.
Даже во всем доме царила тогда тишина: начальник строительства бывал очень редко дома и помалу, да, и к тому же, в Облучье, ожидал приезда своей молодой жены. Сосед по комнате - Костя, вообще, забегал только на час-два и потом днями где-то пропадал. Дневальный - дядя Ваня от безделья спал целыми днями и ночами в большой прихожей, шевеля спросонья, своими большими прокуренными усами; Ермак же, излив в первые дни весь свой запас проклятий в адрес "всех на свете" и скромных любезностей к Павлу, притих.
Изредка, он уклончиво отвечал Владыкину на вопросы житейского и библейского характера.
Однажды, приятно позавтракав и, как обычно расположившись за столом один против другого за работой, Павел с особым чувством запел потихоньку свой "гимн утешения":

Не тоскуй ты, душа дорогая,
Не печалься, но радостна будь..,

- как вдруг против себя он услышал приятное мелодичное вступление лирического тенора:

Жизнь, поверь мне, настанет другая,
Любит нас наш Господь, не забудь.

Павел поднял голову и, к великому своему удивлению, увидел, что, не отрывая глаз от бумаг, с ним пел Ермак, безошибочно произнося слова гимна.

...В мире волны бушуют, как море,
Ветер страшно и грозно шумит,
Но взгляни, как с любовью во взоре
На тебя Твой Спаситель глядит...

- заканчивали они, уже любовно глядя друг на друга.
Павлу казалось, что в неземной мелодии утопало все кругом. Слезы умиления не капали, а тоненькими ручейками стекали по лицам их обоих.
Павел, ничего не решившись спрашивать у Ермака по окончании пения, тут же запел другой гимн:

Страшно бушует житейское море...

Присоединяясь к пению Павла словами:

Сильные волны качают ладью...

- подхватил Ермак так же спокойно, сердечно, как будто они вместе спевались много раз. Едва успев закончить этот гимн, Ермак предложил и тут же запел другой:

Дорогие минуты нам Бог даровал,
Мы увидели братьев, сестер...

- и оборвавшись на этом, он, потрясая головою, упал на стол. Павел продолжал уже один, внушительно и сильно:

А Иисус, дорогой, с нами быть обещал,
Дадим Ему в сердце простор!

При последних словах все тело Ермака сотрясалось от глубокого душевного сокрушения.
- Федор Алексеевич, - начал Павел, - расскажите мне, почему эти гимны так объединили нас, в одном чувстве? Вы кто?
- Не спрашивай меня об этом, - ответил ему тихо Ермак, - ты не знаешь, какую мучительную боль вызывают в моей душе воспоминания о моем прошлом.
Через несколько минут он вновь, как улитка, спрятался в причудливую "скорлупу", неразгаданной Павлом, жизни.
Была ли это вспышка к пробуждению, или схватка падшего духа с душой, истосковавшейся по чистому, святому общению с Богом - для Владыкина осталось тайной. Он уверен был только в том, что Ермак был когда-то христианином, но ожесточился, преткнувшись поступками бесчестных христиан и теперь не мог победить себя и подняться.
О! Это ужасное, ожесточенное, не прощающее сердце! Как многих оно привело к неотвратимой, сознательной погибели, при которой тоскующая по Богу душа гибнет в цепях ожесточенного духа, подчиненная закону тройственной природы человека.
Вот почему Библия так строго предупреждает человека: "берегите дух ваш" (Мал.2:15).
Ермак, после того случая, все реже и реже находился наедине с Павлом; последнего ожидали новые, жгучие искушения.
В самый разгар лета начальник торопливо забежал в дом и дал распоряжение дяде Ване: вымыть, прибрать комнаты и приготовить все к встрече жены, а сам в запряженной пролетке поехал за ней на разъезд. Через 2-3 часа все обитатели дома собрались в прихожей комнате встретить новую хозяйку. С модным баульчиком в руке, торопливо вошла в дом молодая дама и, остановившись, несколько смущенно, осмотрела всех. Бледное ее лицо и несколько великоватый нос не отличали ее чем-то особым от обычных женщин в ее, 23-х летнем возрасте. Тонкий запах духов, пришедший с нею, говорил о том, что она аккуратно следит за собою и не желает так скоро расставаться с молодостью.
- Люба, - отрекомендовала она себя, подходя сначала к Владыкину и протянув руку, освобожденную из тонкой дамской перчатки, поздоровалась со всеми. Затем прошла в свои комнаты вслед за мужем, осматривая внимательно окружающую обстановку.
Первые дни молодой хозяйки не было видно нигде, и все обитатели отнесли это за счет скромности, усматривая в этом высокую нравственность. Так подумал Владыкин, и с радостью заключил, что, наконец, он, в ее лице, встретил в этих местах образцовую жену и идеальную женщину. Но, увы! Вскоре ему пришлось в этом разочароваться.
Поднявшись утром, Павел, по обыкновению, сел на лавочку против крыльца подышать утренней прохладой. Вскоре вышла и Люба в роскошном кимоно и, усевшись рядом с ним, вступила в беседу, внимательно осматривая юношу.
Беседа затянулась и Павел, почувствовав, что драгоценное время, отведенное им на чтение Евангелия, уходит на пустые разговоры, встал, готовясь оставить свою собеседницу.
- Вы уходите, Павел? - спросила она, и ему показалось, как-то необыкновенно, - а у меня есть к вам, немного нескромная, просьба. Дело в том, что мой муж Володя уехал на работу и на несколько дней, а я здесь ничего не знаю. Мне же хотелось бы пойти на разъезд, в поселок. Одна я боюсь, поэтому он мне, в качестве проводника, рекомендовал вас. Вы проводите меня в поселок?
Протестом ответило сердце Павла на ее желание, но будучи подневольным, он сказал ей, что такая возможность может быть только после обеда.
Люба долгое время жила в Маньчжурии, в городе Харбине, так как родители ее и муж были служащие КВЖД (Китайско-восточная железная дорога, принадлежавшая до 1933 года СССР).
Жизнь в Харбине отложила на нее некоторый отпечаток, и она старалась придавать себе вид великосветской дамы. По причине длительных разлук с мужем, она позволяла себе некоторые вольности, поэтому, глядя на нее, можно было заметить, как бушующие страсти руководили всем ее существом. К назначенному времени она вышла в прихожую комнату благоухающая, разодетая, в полупрозрачном платье.
Павел, увидев ее, поколебался в своем прежнем обещании, данном ей, и почувствовал, что дьявол на этом месте готовит ему сильное искушение.
Воспользовавшись некоторым молчанием, он стал про себя усердно молиться, чтобы Бог сохранил его, даже от какой-либо лукавой мысли. Шли они вначале на почтительном расстоянии друг от друга, но потом, увлекшись рассказом о своей жизни в Маньчжурии, Люба перешла на его тропинку. При этом Павел не допускал мысли, чтобы у жены такого большого начальника и у такой видной дамы могли появиться вольные мысли, чем и успокаивал себя.
В поселке она обошла все магазинчики, подробно изучая в них товары.
К вечеру, проходя мимо клуба и услышав звуки вальса, она как-то вся оживилась и настоятельно склоняла Павла зайти и повеселиться. Павел отказал ей в этом в самой категорической форме. Она пыталась удивляться, шутить, умолять и, наконец, выразить обиду, но юноша остался непоколебимым. К его счастью, их выручил подошедший командир охраны и охотно разделил с ней компанию. Отходя, Люба просила Владыкина подождать ее возвращения. Павел был очень рад оказаться наедине и поспешил немедленно к молитве, прося у Бога сил, чтобы ему не впасть в искушение с этой женщиной.
Более часа пробыла Люба в клубе и вышла оттуда возбужденная, сияющая. По дороге она пыталась передать свое возбуждение Павлу, но тот больше молчал.
Надвигались легкие, вечерние сумерки, притихла и она, но, подойдя совсем вплотную к Павлу, стала вдруг жаловаться на скуку и на некоторые неудачи в семейной жизни. Павел молчал.
Потом на нее напало какое-то детство, и ей захотелось идти по рельсам. Под предлогом потери равновесия, она не один раз отваживалась, без разрешения, удерживаться рукой за плечо Павла.
Павел почувствовал, как губительный огонь стал быстро распространяться по всему телу.
"Господи, спаси меня!" - с глубокой верой произнес он про себя и, отпрянув от женщины, решительно высказал ей:
- Любовь Григорьевна, я осмелюсь вам напомнить, что вы являетесь женой вашего мужа, а я арестант. И еще: никогда не забывайте, что среда, в которой вы теперь поселились, способна самый невинный поступок извратить до низкой подлости. Поэтому будьте благоразумны и строги к себе.
- Павлик, - вполголоса начала она, остановившись и пристально взглянув в глаза Владыкина, - ты не по годам серьезен и просто удивляешь меня. Неужели ты чужд ласки, а когда же увлекаться, как не теперь? Да и что может человека делать таким счастливым, как не увлечение молодости?
В это время они проходили мимо каменистой осыпи близ потока, который для Павла служил местом "Хораф". Он взглянул на говорливые, поблескивающие струи его и, воспрянув духом, ответил:
- Я вынужден вам заявить со всей решимостью: я нищий материально, арестант, но, по милости Божьей - не нищий духом. Зачем мне пользоваться жалкими крохами с чужого стола любострастия и валяться затем жалким рабом под ним, тогда как, я верю, что есть у моего Бога назначенное для меня время, когда я буду сидеть за столом господином, на благословенном пиру, у чистой любви.
- Вот э-т-о-г-о я еще никогда не встречала, - приглушенно проговорила она и, молча, пошла рядом с Павлом своей тропинкой.
Весь следующий день Любовь Григорьевна не показывалась, сидя в своей комнате. Павел воскресный день провел, по своему обыкновению, в посте и молитве, на лоне природы. К концу дня он набрел в тайге на заросли спелого, вкусного дикого инжира (смоковница) и набрал его полную большую сумку. По дороге он благодарил Бога за все Его милости и просил, возвращаясь в свою комнату, сохранить его во всякой целости.
Вечером, за ужином, он угостил инжиром дядю Ваню и, проходящую в это время, Любу. Она была какая-то притихшая, слегка обиженная, плодов взяла из миски всего несколько штук, ради вежливости, и тут же скрылась у себя. Зато Владыкин, как говорят, навалился на инжир и ел его с какой-то ненасытимостью, пока не почувствовал что-то неприятное в желудке.
Ермак уже несколько дней жил в Облучье и, как стало известно, нашел себе там невесту, из евреек, что по управлению распространилось ошеломляющей новостью.
Ночью Павел проснулся от резкой боли в животе и тошноты. Расстройство желудка давало себя знать в сильной мере. До утра он провалялся в постели: понос и рвота, чередуясь, не давали ему покоя. На короткое время, перед утром, он забылся, а проснувшись, почувствовал в теле большую температуру.
В поселке в то время свирепствовала дизентерия и заключенных, одного за другим, увозили в санчасть. Оттуда живыми и здоровыми возвращались немногие.
Ужас смерти холодом дохнул в сознание Владыкина, когда он убедился, что тоже заболел дизентерией, видимо, от плодов. Весь следующий день он не выходил на прогулку, а к вечеру, окончательно обессиленным, слег.
Посоветовавшись с дядей Ваней, решили о болезни никому не говорить, а лечиться своими средствами. Малейшая известность - и его, принудительно, отправят в санчасть.
Всю ночь Павел провел в молитве к Богу, лежа в постели. Но пути Божий удивительны. Утром в дверь кто-то постучал, на слабый голос позволения в комнату вошла Люба.
- Павел, что с тобой? - с тревогой в голосе спросила она, садясь рядом с кроватью на табурет. - Ты мне скажи и не бойся. Утром, уходя в деревню, дядя Ваня мне сказал, что ты опасно заболел. Скажи, не скрывай - у тебя дизентерия?
Павел молча и болезненно глядел на нее, в раздумье. Она взяла его побледневшую обвисшую руку и сейчас же, решительно заявила:
- Да у тебя же - страшная температура! Несомненно, ты заболел дизентерией. Я сейчас же пойду на селектор и вызову врача, - рванулась она к двери.
С трудом Павел приподнял руку и умоляюще проговорил ей:
- Любовь Григорьевна, я вас прошу, не говорите никому. Вызвать врача - это смерть для заключенного. Я лучше бы хотел умереть здесь, чем в том кошмаре. В смысле опасности - все равно уж, я лежу в этой постели. Я верю... - и он умолк, закрыв глаза.
Люба остановилась в открытой двери, наблюдая за ним. Осунувшееся лицо Павла, хотя и отражало следы страданий, но и теперь было красивым, впечатляющим, спокойным. В душе ее происходила какая-то борьба. Тихонько прикрыв дверь, она торопливо вошла в свою комнату и вскоре вышла оттуда со стаканом воды и малюсеньким пакетом в руке.
Спустя немного времени, юноша вышел из своего болезненного забытья и открыл глаза. Перед ним стояла Любовь Григорьевна и, как ему показалось, смотрела на него глазами сострадания.
- Ты очнулся, Павел? - спросила она и присела рядом с ним. Послушай, что я тебе скажу. Я принесла тебе вот это лекарство, оно имеет в себе цену жизни. В Харбине мы приобрели его за большие деньги. В нашей семье оно хранится в секрете, их всего несколько штук, применяется оно в исключительных случаях, когда всякое лечение бесполезно. За каждую "горошинку" я должна буду отчитаться перед мужем и перед домашними. Я очень много беру на себя, но иначе не могу, меня неудержимо влечет поделиться с тобой. Отдавая тебе, я лишаю кого-то из своих кровных помощи при безнадежных исходах: мужа, отца, мать, себя... На, проглоти и запей!
При этом она помогла приподняться, подала горошину и стакан с водой. Павел приподнялся и беспомощно повис у нее на руках. Люба бережно положила его на прежнее место и тихонько вышла.
Минут через 15-20, приоткрыв дверь, она увидела, что Павел спокойно спал. Несколько раз после этого, в течение дня, она наблюдала за ним, а тот продолжал спать.
- Слава Богу, пошел на выздоровление, - проговорила она вместе с дядей Ваней вечером, посмотрев на него в последний раз.
Павел проснулся только утром и сразу почувствовал себя совершенно здоровым, только по-прежнему обессилевшим. С аппетитом он позавтракал и вышел посидеть на лавочке, подышать свежим воздухом.
Приехал муж Любы, и она почти не выходила из своих комнат, а когда на минуту вышла, Павел сказал ей:
- Слава Богу, и вам спасибо, я выздоравливаю.
Приехал и Ермак, но дядя Ваня и Владыкин не посчитали нужным извещать его о минувшей опасности и отговорились общими словами.
Здоровье Владыкина стало быстро восстанавливаться, и они уже сидели с Ермаком опять вместе, причем тот открыл ему свой секрет. Ермак, действительно, на 45-том году своей жизни решил жениться, невестой является еврейка из управления, очень скромная, серьезная женщина, 35-ти лет, в прошлом незамужняя. Ермак поделился своими планами на будущее, дал задание Павлу и пошел на перегон сделать необходимый обмер.
В условленное время он не явился, к вечеру следующего дня Владыкину передали от него записку:
"Павел, сообщаю тебе неприятную новость. По возвращении в поселок я неудачно спрыгнул на ходу с поезда. Меня увезли в больницу, в бедренной кости обнаружена продольная трещина. Всю работу и отчетность я передал на тебя. Продукты мои все используй. Приеду, в лучшем случае, не раньше, чем через месяц.
Будь здоров, уважающий тебя Ермак".
Через два-три дня после этого, Владыкин получил официальное удостоверение на производство работ и, тем самым, на свободное передвижение по всей 100-километровой дистанции пути. Вскоре и начальник строительства уехал, оставив предположение, что он с женой переедет в управление, в город.
Проводив мужа, Люба часто выходила из комнат и подолгу просиживала за беседами в прихожей.
Однажды после обеда к Павлу зашел дядя Ваня и передал, что хозяйка посылает его в деревню за картошкой, а Владыкина просит зайти к ней, так как она больная лежит в постели (при этом он, как-то лукаво, улыбнулся).
Павел, услышав это сообщение, без всяких предубеждений поднялся, чтобы узнать о происшедшем, но у самой двери остановился и настороженно подумал: "Дома никого нет, в их комнаты он не заходил даже при муже, тем более сейчас, когда во всем доме они остались вдвоем". Тут же в сознании мелькнуло подозрение: "Ведь она совсем недавно была здорова, почему так экстренно заболела и далеко отправила своего дневального дядю Ваню? Нет! Что-то не то - это сеть! Надо быть на страже". Он сел за стол, мысли не давали покоя: "А я, разве не экстренно заболел, и она, как женщина, не погнушалась мной, заразным заключенным. Вдруг и она теперь заразилась от меня и заболела?"
Возникшие мысли озадачили его: с одной стороны, он почти не сомневался в ее нормальном здоровье, но с другой - не коварные ли планы у нее? Однако, горячо помолившись, выполняя долг вежливости, он решил пойти к ней. Во время молитвы, ему четко предстали слова Христа: "Молитесь же так... и не введи нас во искушение, но избавь нас от лукавого..."
Любовь Григорьевна, действительно, лежала в постели с какой-то книгой в руках.
- Что с вами, уж не заразились ли вы от меня? - с искренней тревогой спросил ее Павел, остановившись в ногах кровати.
- Садись здесь, - указала она ему, почти повелительно, на постель, рядом с собой.
- Скажите, что с вами? - повторил Павел. - Чем я могу вам помочь? Может быть, позвонить и вызвать мужа?
В комнате водворилась на минуту напряженная тишина.
Владыкин окончательно убедился в лукавстве женщины и мысленно представил себе Иосифа, когда он, в отсутствие домашних, вынужденно оказался наедине с женой Потифара и, что ему пришлось пережить, но Бог был с ним.
Павел осудил себя за то, что вошел сюда. Он имел полное основание отказать дяде Ване, когда тот передавал просьбу Любови Григорьевны. Осудив себя, он понял, как еще он малоопытен, как ему надо все тщательно продумывать.
Любовь Григорьевна после короткой паузы, проговорила:
- Какой ты глупенький, Павлуша... Во всяком случае, я жизнь твою спасла, а ты боишься даже приблизиться ко мне...
Павел сразу как-то ободрился упованием на Господа и ответил без колебания:
- Если бы я знал, что за вашу пилюлю вы потребуете такую страшную цену, то выбросил бы ее без колебания в окно - лучше умереть. Я не боюсь подойти к вам, хотя кроме вашего мужа, в вашей спальне никто не должен быть, но боюсь Бога и... не вы мне спасли жизнь, она в руках Иисуса. Вы же, наоборот, ищете погубить ее и так дешево, да и своей жизнью не дорожите.
Любовь Григорьевна, я вам заявляю решительно: если вы не остановитесь в своих прихотях, то я вынужден буду предупредить вашего мужа, для вашего же спасения. И как бы странно это вам не показалось, однако, скажу вам: вы ищете моей любви? Я уже люблю вас, но как погибшую грешницу, а не как женщину.
При этих словах Любовь Григорьевна, как-то неестественно, вздохнула, широкими глазами взглянула на Павла и, вскрикнув: "Ах!" - беспомощно рыдая, упала лицом на подушку.
Павел быстро вышел от нее из дому, и, придя на место молитвы к потоку, опустился на колени:
- Господи! Тебе, могущему соблюсти от падения... Единому, премудрому Богу, Спасителю нашему через Иисуса Христа, Господа нашего, слава и величие, сила и власть... во все века. Аминь. Только Ты спас меня от этой вечной гибели, Сердцеведец мой, Ты видишь, как дьявол ищет погибели души моей, и знаешь, что я совершенно не виновен в коварстве этой несчастной женщины. Помилуй меня и спаси в дальнейших путях.
После молитвы, на сердце у Павла была особенная тишина и радость, а слова Евангелия долго потом не выходили из сознания: "Противостаньте ему (дьяволу) твердою верою и убежит от вас".
Любовь Григорьевну с тех пор почти никто не видел, а если она и появлялась, то, не вступая ни с кем в разговор, проходила мимо, особенно, уклоняясь от встреч с Владыкиным.
Через неделю после этого возвратился начальник строительства, торопливо зашел в дом и слышно было, как в их комнатах проходили сборы. Начальник то и дело выходил к дяде Ване с распоряжениями, а потом подошла к крыльцу подвода, в которую были погружены все вещи отъезжающей семьи.
Любовь Григорьевна вышла последней и, не поднимая черной вуали от лица, сдержанно попрощалась на ходу с Владыкиным и дневальным дядей Ваней.
Владыкин как-то облегченно вздохнул, когда повозка с отъезжающими скрылась за поворотом.
Глубокой осенью, Павел был с отчетом в управлении. Неизменный дружок его, Сережа, передал ему, что Любовь Григорьевна, заходя в отдел со своим мужем очень просила, что если когда-нибудь Владыкин Павел будет в городе, чтобы обязательно зашел к ним в гости, и рассказала, как найти их дом.
Павел, возвращаясь после своих дел, решил зайти по приглашению.
На стук в дверь к нему вышла открывать сама Любовь Григорьевна.
- Ах, Павел! - воскликнула она растерянно, пропуская его в дом, - Как это неожиданно! Очень рада видеть тебя, садись к столу... Познакомься, с близким другом моего мужа.
Среди комнаты, со смущенным видом, стоял Мацкий и, увидев Владыкина, ответил:
- Что же нам знакомиться, это же работник моего отдела.
И оба вместе стали угощать Владыкина всякими пряностями со стола. Павел заметил на столе две рюмки с недопитым вином и понял, что его посещение совсем не в пору.
Павел отказался от всякого угощения, что привело Любу и Мацкого в большое смущение. Николай Алексеевич заторопился и, извиняясь, ушел.
После напряженного молчания, Любовь Григорьевна, как-то робко, спросила Павла:
- Ты хорошо знаешь Мацкого? ... Ты не подумай, чего-нибудь плохого о нем...
- Любовь Григорьевна, о нем-то мне нечего думать, это уже законченный развратник, а вот о вас с болью в душе сказал бы - безумная! Ваша жизнь еще только начинается, и вы совершенно не думаете о вашем будущем.
В моих глазах и, поныне неизгладимым, осталось зрелище - раздавленное поездом тело красавицы-жены Мацкого. Это он бросил ее туда своим развратным образом жизни! Знаете ли вы это? И знаете ли вы, что можете быть следующей?!
Люба, обличаемая совестью, заслонив собою стол, заторопилась убрать с него рюмки. Зацепив рукавом кимоно тарелку с колбасой, уронила ее на пол. Когда же стала собирать из-под стола, вдруг остановилась, поднялась и, вытирая обратной стороной ладони слезы, сказала:
- Павел, как ты счастлив. Я помню, как ты мне сказал: "Зачем мне подбирать жалкие крохи со стола?" Ты в будущем видел себя господином, а я вот подбираю крохи у рабов под этим проклятым столом любострастия. Но что мне делать? Я подняться уже не могу. Володя (муж) любит меня, а я - грязная раба моих увлечений.
- Один Христос только может освободить тебя от этого рабства, и вот тебе мой совет, - ответил ей Павел, - крепко закрой дверь сердца твоего и дома твоего от своих друзей в кавычках. Со слезами, попроси прощения у мужа, потом у Господа, и Бог поднимет тебя. Не сделаешь так - погибнешь!
- Сделаю! - решительно ответила она после некоторого молчания, - спасибо тебе, что и тогда ты отрезвил меня, на 1-й фаланге.
После этих слов она, покраснев, упала на подушки и зарыдала.
- До свидания, - заторопился Павел, выходя от нее. С тех пор Павлу ничего не было известно об этой чете. Только Мацкий как-то спросил его:
- Что вы сделали с Любовью Григорьевной? После вашего посещения она стала совершенно неузнаваемой.
- Слава Богу, Николай Алексеевич, что она не стала, следующей по очереди, жертвой после вашей несчастной жены.
Мацкий, опустив голову, умолк, но впоследствии невзлюбил Владыкина.
После отъезда Любови Григорьевны с мужем, дядя Ваня с Павлом остались на малое время вдвоем. Но вскоре, с ухарским видом и с шумом, посетила их новая начальница. Бесцеремонно, она обошла все комнаты и заявила, что на днях имеет намерение здесь поселиться.
Павел любезно пригласил ее к столу в прихожей, на что она согласилась, без малейшего колебания.
За столом выяснилось, что она тоже заключенная, но имеет большие связи с начальством и намекнула, что всех, кто благосклонен к ней, может устроить всесторонне. В беседе с Павлом она, заметно, помягчела и узнав, что им распоряжается управление, а не фаланга, благосклонно согласилась оставить его на месте, а сама, с завтрашнего дня, займет большую комнату, следующую за той, где живет Владыкин.
- Ну, Павел, держись! - заметил дядя Ваня, проводив начальницу из дома. - Я увидел во время вашего разговора, что ты понравился ей. Видишь, как она переменилась к тебе? Это же, известная по всей округе... - здесь он назвал ее, по лагерному.
Владыкин почувствовал, что его благоденствию в этом домике подошел конец, и впереди его ожидают какие-то новые испытания...
Долго, до самой темноты, он молился у своего "Хорафа" Господу и возвратился спокойный, уверенный в своем Искупителе.
Весь следующий день прошел в оборудовании комнаты для начальницы: мылись стены и пол, устилалась пышная постель, расставлялись цветы по окнам, а в углу водружена была густая елка до потолка и почему-то разукрашена, хотя на дворе стояла еще осень. К вечеру, когда уже было все убрано, пришла хозяйка и перебрав свой небогатый гардероб, разоделась, как на свадьбу. Дядя Ваня суетился у плиты, выполняя властные приказания новой "госпожи", как он ее называл.
Павел пришел в комнату густыми сумерками и приготовился ложиться спать.
- Где ты, Павел, загулялся до сих пор? - бесцеремонно заявила Мария (так звали начальницу), распахнув дверь. - А я жду тебя, новоселье справлять. Давай, заходи, все готово. Только вот, винишка нет, ну ничего, пойдет и так, повеселиться, найдем чем.
- Да, что вы, что вы, товарищ начальник, - начал было Павел.
- Что? - поглядев на него, с иронией перебила она. - Во-первых, зови меня дома - Муся, в крайнем случае Мария Ивановна; во-вторых, не ломайся, как красная девица. Пошли! - и, ухватив Павла за руку, повлекла его за собой.
Владыкин, хотя и не успел проявить сопротивления, ввиду такого стремительного действия с ее стороны, но, перешагнув порог, резко остановился у двери, почувствовав отвращение и, вместе с тем, приступ гнева. Он вспомнил наставления лесоруба на Соколовской пади и безошибочно определил, что его начальница никто иная, как одна из тех потерянных у костра, да еще и наделена определенной властью.
Отняв с силой руку и строго поглядев ей в глаза, Павел властно заявил:
- Мария Ивановна, во-первых, ни вы, ни я - не красная девица, а днем ли, ночью ли, на улице или в помещении, вы для меня - начальник лагеря. Во-вторых, сейчас уже полночь, и ни о каком веселии у нас и речи не может быть. В третьих, я для вас не кавалер и развлекать вас не могу, я заключенный, который год назад здесь умирал от изнурения и голода, лишь один Бог спас меня и не для того, чтобы оказаться вашим жалким любовником. Наконец, больше и убедительнее всего, это то, что я боюсь Бога и люблю Его. Ваша пирушка, какую вы затеяли, конечно, очень обольстительная, но она ведет к гибели, так как Слово Божие говорит: "Возмездие за грех - смерть".
Широко открытыми глазами Мария глядела на Павла и было заметно, как вначале у нее опустились руки, потом и сама она села на стул, закрыв лицо руками, через минуту она резко поднялась и что-то хотела сказать Владыкину, но его уже в комнате не было, он всю ночь провел у своего потока.
Не встречались они и на следующий день. Мария увидела его только утром через день, по-прежнему сосредоточенного, доброго, строгого и, проходя мимо, как-то примирительно заявила:
- Ну, вот что! Хоть и размазня ты, но все же безвредный и, надеюсь, поумнеешь. Жить тебе со мною рядом не подходит, мы просто друг другу мешаем. Я тебе облюбовала хорошее местечко, будешь жить там припеваючи, да и в гости если к тебе приду - я думаю не откажешь. - При последних словах она, как-то лукаво, улыбнулась. - Пойдем, я покажу тебе.
Павел сложил свою работу и пошел за ней. В трехстах метрах от поселка, по осушенному болоту, почти у самой речки стояла избушка, аккуратно сложенная из длинного шпальника. Войдя в нее, они увидели, как мужчина и женщина (заключенные) скоблили и мыли все, готовя ее для жилья. У входа (справа) стояла вполне исправная, русская печка, под единственным, небольшим окном стоял простой, но прочный стол и широкая деревянная лавка.
- Ну, как? - спросила начальница Владыкина, остановившись посреди избенки. - Хочешь - обклеят тебе все обоями, а будешь себя хорошо вести, "ришелье" на окно повешу и подзор кружевной, и наволочки, и покрывало. Понял?
- Нет, нет, - умоляюще попросил Павел, - ничего мне не надо. Прошу вас, оставьте все, как есть. Единственное - это разрешите, я все из прежней комнаты перенесу сюда.
Когда он все перенес и переселился в избушку, радости его не было границ. Первый день он испытал блаженство тишины после таких глубоких потрясений от искушений и наслаждался одиночеством, благодаря Бога за избавление. Вскоре здесь застал его снег, а избушка оказалась такой уютной и теплой, что о лучшем Павел и мечтать не мог. Но грех не так скоро и охотно отступает от души, и ему надо было еще противостоять твердой верой христианина.
Возвращаясь как-то с работы в свою избушку, его с рабочими на дороге догнала Мария и объявила о своем желании посмотреть, как он устроился. Отпустив лошадь с санями, она зашла в избушку. Павел со своим помощником приготовили обед и угостили начальницу.
Обед прошел в оживленной беседе, и опять Мария осыпала его своей болтовней с бесконечными приключениями. От начальницы Павел уловил запах водочного перегара и был очень рад, что в избушке с ним был и его помощник. Однако, Павел просчитался, надеясь иметь защиту в его лице. Начальница дала ему задание и бесцеремонно выпроводила в поселок. Оставшись наедине, она приготовившись прилечь на кровать, обратилась к Владыкину:
- Ну, как?.. Помоги мне снять сапоги-то!
Павел удивился не столько нескромному поведению этой распущенной женщины, сколько настойчивости дьявола и был рад тому, что Бог, через молитву, укрепил его.
Не глядя на нее, он решительно заявил:
- Мария Ивановна, вот этого я, при любом насилии надо мною, вам сделать не могу, и не потому, что ваша внешность отталкивает меня, нет, вы достаточно привлекательны для того, чтобы мужчина посчитал за удовольствие, поухаживать за вами. А я не только мужчина, но и, прежде всего, христианин и считаю эту область для себя запретной. На ваш вопрос: "Ну, как?" - отвечу вам, что в ришелье и кружевном покрывале совершенно не имею нужды, очень рад мешочному покрывалу и такой же занавеске. По части моего поведения и, особенно, по отношению к вам, лучшим быть не смогу, да и вас я этим не унижаю.
- Ах, вот что!.. Посмотрим! - с гордостью воскликнула она и, поднявшись, вышла, громко хлопнув дверью.
Через несколько минут Павлу послышалось, что за дверями что-то зашуршало и сразу же смолкло. Он подумал, что это его помощник и, облегченно вздохнув, лег отдыхать.
Помощник, однако, пришел не ранее, как через полчаса и, войдя, сразу сообщил:
- Ну, ты проводил ее, видно, не с тем, зачем она пришла к тебе, и молодец ты. Ведь ты знаешь, Павел, этим решалась твоя судьба: за вами с чердака и у дома была слежка, и если бы ты соблазнился, то дорого заплатил бы за это. Смотри, будь осторожен с ней, многие за нее поплатились.
Павел объяснил ему, как все было, а в заключение добавил:
- Вот посмотри, как сладок грех, но как дорога цена расплаты за него.
Вечером Павлова помощника вызвали в поселок, а, придя через полчаса, он с печалью заявил:
- Ты понимаешь, эта негодяйка вызвала меня и объявила, чтобы мы оба, немедленно, переселились в поселок, в барак со всеми заключенными. Это она тебе мстит.
Павел, сейчас же одевшись, пошел на селектор и, связавшись с управлением, сообщил о ее распоряжении, прося защиты у высшей администрации.
Начальник отдела попросил к трубке командира охраны лагеря и что-то ему сказал.
- Владыкин, успокойся, иди. Никто тебя не тронет, а начальницу вашу я саму переселю, так как она, будучи заключенной, незаконно поселилась в доме вольнонаемных, - успокоил Павла командир.
Когда тревога миновала, Павел, в молитве, благодарил Бога за Его помощь, что в течение этого года он столько перенес угроз и от всех их, избавил его Господь.
Почти две недели Владыкин с помощником отдыхали спокойно от всяких злоключений, но дьявол не успокоился.
В один из солнечных дней, перед обедом, к Владыкину зашла пожилая женщина из заключенных, дневальная начальницы и сообщила ему:
- Меня Мария Ивановна послала к вам, чтобы вы захватили какую-то книгу для чтения и принесли ей сами. Она лежит в постели больная, а меня вот послала в деревню купить овощей.
Сердце Павла опять заныло в предчувствии предстоящей борьбы. Он обратился к Господу с просьбой:
- Бог мой, грех опять гонится за мной. Почему он не отступает? Ведь в Слове Твоем написано: "Противостаньте ему твердою верою и он убежит от вас". Я не могу сказать, что в этом вопросе не имею твердой веры. Но почему грех не бежит от меня, а, наоборот, преследует меня?
Укажи мне, в чем причина? Ведь не может быть, чтобы Слово Твое было неверно. Дай мне силы противостоять твердой верой...
Еще, когда он молился, Дух Святой обратил его внимание на слово "противостать". Противостать - это значит, прежде всего, абсолютное отсутствие всего, что может быть общего с объектом греха, никакого повода, никакого соприкосновения. Лишить противника всякой надежды, всяких видов на общность в грехе.
Рассуждая таким образом, его взгляд остановился на той книге, которую просила начальница и какую они читали с ней одновременно. Это было произведение В. Гюго: "Собор парижской богоматери".
Жаром обдало лицо Павла при мысли, что именно это было поводом к преследованию. Чтение у него оборвалось на самом интересном месте, однако, тут же, в молитве, он вынес решение: немедленно, не дочитав ее, отдать библиотекарю.
Дневальной Владыкин ответил, что заходить к начальнице он не будет, а книгу пусть возьмет у библиотекаря.
Марию Ивановну несколько дней назад принудили переселиться в барак к заключенным, в специально отведенную для нее секцию. Это, в известной мере, смирило ее и ограничило в некоторых вольностях, но пыл ее не умерило.
Немедленно Владыкин попросил своего паренька отнести книгу культоргу, предупредив, что ей заинтересована начальница и, оставшись наедине, сейчас же встал на колени. В молитве к Господу он просил прощения за то, что подавал такой, казалось бы, невинный повод блуднице, что не строго наблюдал за путями своими, а имел, хотя и далекий, контакт с ней через книгу. Да и вообще, осудил себя за увлечение книгой, под предлогом, извлечь из нее много полезного. Он понял, что та школа, в которую поместил его Господь, несравненно выше той, что давал В. Гюго; даже раскаялся в том, что, давая какое-то предпочтение писателю-человеку, унижал этим своего Великого Учителя.
С молитвы он встал совершенно успокоенным и уверенным в Господе, хотя и высказал Богу, что начальница будет мстить ему и может быть, не меньше, чем жена Потифара (Быт.39:7-18).
Через несколько дней он, встретившись с ней около поселка, поздоровался, как полагается, но она, глянув на него злыми глазами, бросила на ходу:
- Что, богомол, отъелся, умником стал? От моих рук не уйдешь. Забыл, что я тебя поселила в особняке? Теперь я тебе так подстрою, что через неделю ты у меня будешь тонкий, звонкий и прозрачный. Сгною! Посмотрю, как тебе поможет твой Иисус!
Павел, выслушав все это, действительно приготовился к расправе над собой, но Бог был с ним.
Через несколько дней, в экстренном порядке, начальницу увезли со всеми ее пожитками, неизвестно куда, и Павел больше ничего о ней не слыхал.
С тех пор, как Павел получил удостоверение и право свободного передвижения по дистанции, он не переставал думать о том, как ему посетить брата Архипа с Марией, но ни времени, ни возможности к этому не представлялось. Теперь же он почувствовал, что путь к посещению Лагар-Аула открыт, и он без промедления направился туда. Надо было пройти около 30 километров мимо тех мест, с которыми были связаны жгучие переживания.
Прежде всего, прошел он то место, где встретился с Магдой и откуда его вызвали впервые на штабную, где он с Ермаком приобретал свои технические навыки.
Также мимо 35-й фаланги, откуда его, впервые, охранник с винтовкой конвоировал на штрафную, к Кутасевичу. Уже к вечеру он, не без трепета, подошел к тому переезду, где открывался вид на Лагар-Аул. Не раз он останавливался на памятных местах; как Авраам по пути ставил жертвенники, так и Павел Владыкин отмечал свои этапы благодарственной молитвой Богу. Ему почему-то казалось, что эти места он проходит в последний раз.
Подходя к будке на переезде, он приготовился, как год назад, идя под конвоем, встретить здесь деда Архипа. Но на сей раз его не оказалось, и он, с тревогой в душе, среди заметенных снегом избенок, глазами стал разыскивать свою, заветную.
Живы ли? Сохранился ли тот огонек радости, какой зажег Господь (год назад) в этих сердцах старичков?
Как-то ссутулившись, словно из-под нахлобученной шапки неровно наметенного снега на крыше, бесцветно, по-стариковски, выглядывала на дорогу избушка заиндевевшими, наполовину занесенными окошками. Павел медленно и как-то неуверенно подходил к калитке. Неожиданно, у самой избы, из-за сугроба, он увидел бабушку Марию, такую же ссутулившуюся, как сама хижина, с деревянной лопатой в руках (видно, вышла она откидать снег от окон).
Сердце Павла, увидев вокруг такую запущенность, съежилось от мысли: "Наверное, деда Архипа нет", - и он, легонько взяв бабушку за рукав мужицкого пиджака, взволнованно сказал:
- Приветствую, бабушка Мария!
- Ох, да кто же это такой? - рассматривая его из-под руки, удивилась бабушка. - Павлуша! Да никак ты? Желанный ты, родненький ты наш, похоронили ведь мы уж тебя, родимец. Да откуда это тебя Бог послал? Дай, я хоть обниму тебя да поцелую, - выпустив лопату из рук под ноги, потянулась она, с причитаниями, к Павлу.
Как только первый приступ слез и причитаний затих, Павел спросил:
- Дедушки-то дома нет, что ли? Архипа-то?
- Нет, касатик. Извелась вот вся от горя-то, да от слез. Уж больше месяцу, как уехал на свою родину: да ни слуху ни духу. Да что же мы на улице-то? Чай, в хату пойдем, - с трудом толкнула она заметенную калитку.
- Бабушка, ты иди, самовар ставь, а я покидаю тут снежку, ведь к вам ни пройти и ни подъехать, а скоро совсем заметет, - уговаривал ее Павел, поддерживая за руку.
- То-то и оно, касатик, вот уж я и вышла, да какой из меня работник, от ветра шатает. Эх! - махнула рукой, заходя в избу. Павел, скинув телогрейку, со всем усердием стал расчищать снег вокруг избы и во дворе и, окончив, встал у ворот, вытирая пот. Вся куртка на нем была мокрая.
- Павлуша, да, дитятко, ты мое! Да ты что это понаделал? Всей артелью не одолеешь того, что ты переворочал. Пойдем, самовар уж вскипел - на стол поставишь его, мне не под силу, - теребила его бабушка Мария за промокший рукав куртки.
Войдя в избу, они долго и усердно молились, стоя на коленях, обливаясь слезами радости и горя.
- Бабушка, а что это лампадка-то опять горит под образами? Неужели опять стала молиться им? - спросил ее Владыкин, указывая на образа.
- Эх, касатик, как Архипа-то проводила, тоска заела, да ужи не соображу чего делать-то, - ответила она Павлу.
До позднего вечера они просидели в беседе, рассказывая друг другу о пережитом.
Из слов бабушки Марии он узнал, что Архип, с мешком за спиной, обошел много лагерей, расположенных близ дороги, и везде разыскивал Павла, чтобы повидать его и передать гостинцы, но о 16-й фаланге ему никто не сказал, а она была в нескольких километрах от дороги. Многим он, разыскивая Павла, рассказывал, как Господь переделал их жизнь и дал увидеть небесный свет и небесную радость. Многим, по-своему, говорил о Христе и прощении грехов. Не найдя Владыкина, решил поехать на далекую родину и там рассказать родным и близким о Христе.
Павел успокоил бабушку, рассказав ей, что это очень далеко: в один конец и то больше двух недель уйдет. Потом вместе нашли адрес и написали письмо родным, чтоб они поторопили деда и, наконец, прочитав утешение из Евангелия, легли спать.
Утром, когда Павел проснулся, на улице было уже светло. Бабушка Мария, успокоенная, ходила по избе в новом сарафане, не осмеливаясь, преждевременно, разбудить своего дорогого гостя. Стол был накрыт по-праздничному. В углу вместо лампады торчало только закопченное кольцо, образа были завешены холстиной.
Умывшись, Павел с бабушкой вдвоем, с радостным сердцем, праздновали третий день Рождества Христова, вспоминая о прошедшем.
После обеда, со слезами радости, успокоенная бабушка Мария проводила Павла до дороги и долго стояла, глядя на него, пока он не скрылся за будкой.
Через несколько лет Владыкин узнал, что дед Архип разыскал на родине общину, которая помогла ему переехать вместе с бабушкой с Дальнего Востока. Там они оба приняли крещение, а через год после того, почти в один день, отошли в вечность. Хоронили их вместе в одной могиле, многие из присутствующих, с удивлением глядя на них, восклицали: "Как молодые!"

Глава 9.
Круговорот.

Павел возвращался домой неохотно и с каким-то, непонятным ему, тревожным чувством. К избушке подходил уже ночью и немало стоило усердия, чтобы достучаться до своего помощника, который крепко спал на русской печи.
- Селекторограмма вон на столе тебе лежит, сегодня вечером передали, - заспанным голосом проговорил парень и тут же, пока Павел разделся и сел за стол, уже беззаботно захрапел.
На четвертушке листка было написано: "Владыкину П. П. немедленно по получении настоящей, с рабочими чертежами и текущей документацией явиться в управление. Кроме того, сняться с личного учета и довольствия, взять свои вещи, остальное оставить сторожу.
Облучье. ТГО. Мацкий".
Сердце как-то сжалось в предчувствии новой, очередной скорби, новых мытарств. С грустью он осмотрел свою избушку и беззаботно спящего паренька, так жалко ему было оставлять тишину и уют, в которых он прожил последние месяцы.

Не для покоя в мире этом
Христова Церковь избрана,
Ей Богом и Святым заветом
Здесь только битва суждена...

- пробежали в его памяти слова гимна, когда он опустился для молитвы на колени. Молился Павел долго, пока не выплакал душу. Затем лег на постель и крепко заснул спокойным сном.
Утром собрался он очень скоро, отцовский чемодан вмещал все его пожитки. Бесчувственно, по казенному, провожали его с фаланги заключенные товарищи, хотя с некоторыми из них было много общих переживаний. Каждый из них не знал завтрашнего дня, и любого также могли перебросить в другие условия, о которых он ничего не знал. Его не спросят, желает он этого или не желает, не скажут и причины, а если что-либо ответят на вопрос взволнованной души, то в лучшем случае, это будет ядом коварного обмана, в худшем - злобной репликой. Жить же надо в любых условиях и, часто, отчаянно бороться за жизнь.
К обеду Павел вышел с чемоданом в руке на полотно дороги и, оглянувшись на поселок, попрощался тихо про себя, вторично оставляя его.
Город и управление встретили Владыкина, как ему показалось, совершенно безучастно. Прежних сотрудников в отделе почти никого не было. Сережа освободился из заключения, оставив ему в маленькой записочке свои самые сердечные признания в расположении и наилучшие пожелания в судьбе. В отделе холодно приняли от него документацию и сообщили, чтобы он опять явился в распоряжение 3-го отдела. Поэтому, попрощавшись с одним из близких и сочувствующих ему товарищей, Павел вышел.
На крыльце он встретил очень знакомого человека, одетого с ног до головы во все хромовое. Это был еврей, с которым он когда-то в одном вагоне прибыл из России сюда, на Дальний Восток. Глаза его, налитые кровью, как-то растерянно глядели на Павла, между тем, он с радостью, торопливо подошел к нему и выпалил залпом:
- Владыкин, Павел! Как я рад видеть тебя. Я часто думал о тебе с тех пор, как нас разлучили, но нигде не встречал, а я вот уже еду домой, рассчитался.
- Я тоже рад увидеть старого знакомого и, особенно, слышать, что вы уже освободились, - ответил ему Павел, - но как вам так быстро это удалось, и почему глаза у вас такие странные?
- Это пройдет, - махнув рукой, ответил ему еврей, - да, ведь я попал в оперотдел и вот вылавливал по тайге воришек-беглецов, таких негодяев, какие нас мучили в вагоне.
- Ну и что? - спросил Владыкин.
- Ну и вот, за каждого живого или мертвого, кого я доставлял из побега, я получал денежные вознаграждения, большие зачеты к своему сроку. Даже наградили вот этим хромовым костюмом. А пострелял-то я их много, вот и еду домой.
Владыкину так страшно было смотреть на этого человека, с глазами налитыми кровью, что он, даже не пожав ему руку, отпрянул от него.
- Дорогой мой, - ответил ему Павел, - из глаз-то кровь, может, и уйдет, но людская - всю жизнь будет преследовать тебя, особенно кровь тех, кого ты застрелил безвинно, будет вечно терзать твою душу.
- А, брось ты мне свои жалости, - махнув рукой, ответил ему еврей, - это не люди, это мразь, их давить надо на каждом шагу...
Владыкин не мог дальше с ним разговаривать и, расставаясь, покачал вслед ему головой и подумал; "О, какая это ужасная личность, это же ходячая смерть в хромовом костюме".
Придя в 3-ий отдел, он заявил о себе, как ему было приказано и, буквально, через 10-15 минут оказался в руках у конвоира, а поскольку день кончился, Владыкина распорядились до утра отправить в центральную тюрьму.
Почти год назад он был в этом ужасном месте и, как вспомнил о клоповнике, то дрожь пробежала по его телу: "Неужели опять бросят туда?" Но на сей раз опасения оказались напрасными. Завели его в небольшую камеру, где трое арестантов уже спали. Павел был крайне утомлен от тягостных переживаний и от сознания, что прошлую ночь он сладко спал в своей чудесной избушке, а в эту ночь, не имея за собой никакой вины, должен ложиться на тюремном накатнике из жердей.
- О, Иисус мой! - со вздохом промолвил он и, не желая ни с кем вступать в разговор, помолившись, уснул.
Утром в 3-м отделе, после 2-х часового ожидания, один из начальников, с пакетом в руке, вывел его во двор.
Из-за сопки по безоблачному небу торжественно поднималось сияющее солнце и заливало своим блеском всю долину.
Под ногами искрился, вспышенный ночным морозцем снег, на карнизах окон щебетали, обласканные солнцем, воробушки. Сизая дымка от мастерских и депо недвижимым облаком повисла над поселком внизу долины.
На душе Павла рассеивалась грусть.
- Ну, Владыкин, - взяв его за плечо, обратился к нему начальник спецчасти, - почему сняли мы тебя с работы, сам знаешь, от нас не зависит. Сейчас мы направляем тебя на Кожевничиху. Она считается у нас вся штрафная, из 3-х фаланг там, найдешь себе подходящую. Отправляем мы тебя одного, без конвоя, так как знаем тебя и верим тебе. Вот в этом конверте все документы на тебя. Он запечатан сургучом, таким ты отдашь его по назначению. Дорогу я тебе покажу, вон видишь: от железнодорожного моста пошла она под сопками. Она одна, по ней ты километров через 12-15 дойдешь до центральной фаланги, а там тебя устроят.
Так, вручив пакет, проводили Владыкина на одну из штрафных фаланг. Когда он вышел на указанную дорогу, то улыбнулся от мысли, посетившей его: "Мой Господь Сам на Себе нес крест, на котором Ему надлежало быть распятым, а мне вручили пакет, в котором находятся все документы и предписания о моих предстоящих мытарствах".
Так, размышляя о Господе, он шел по дороге и не заметил, как город остался позади.
Дорога повернула влево и круто пошла на высокую горную террасу. Павел, не останавливаясь, через час-полтора поднялся наверх и, усевшись на большой пень, осмотрел пройденный путь.
С воспоминаниями о недавно пережитом, уныние холодной змеей заползало в душу Павла. Вереницей потянулись, чередуясь, образы и обстоятельства; ужасы этапного вагона и трудности, лишения на 1-й фаланге, радость избавления, встреча с Ермаком, милые лица деда Архипа с Марией, кошмары ада Кутасевича, проводы Зинаиды Алексеевны в небесную отчизну, леденящие душу, страхи по штрафным фалангам и тюрьмам, покровительство Ермака, отдых, опять 1-я фаланга и опять мучения, опять скитания.
Затем мысли переменились и вернулись к золотому детству, к бабушке Катерине с Починками, к дорогой, родной Н-ской общине. Учеба, соблазны, покаяние и... Тут юное сердце Павла нестерпимо сжалось в болезненный комок и из глаз неудержимо полились слезы. Он поднялся и, торопливо шагая по дороге, стал искать место, где можно было бы помолиться.
Наконец, ему понравилось невдалеке от дороги, вывороченное бурей дерево, корни которого беспомощно торчали вверх, наполовину занесенные снегом. Павел, не считаясь с глубоким снегом, добрался до него и, к удивлению, в затишье нашел, как будто специально приготовленную кем-то, подстилку из соломы. Владыкин упал на колени, и из души его вырвался молитвенный вопль:
- Боже мой, Боже мой! Ведь мне только 22 года, прошли лучшие годы детства и утро юности, позади остался путь жгучих страданий, а что впереди? Хотя я много получил и благословенной радости от Тебя, от многих ужасов Ты избавил меня, но предстоящие муки страшат меня, и если Ты не ободришь меня, я не пойду. Рассей мрак моих скорбей, ведь я за Твою истину несу эти лишения и хочу их нести торжественно, с радостью. Помоги мне!
Так, одиноко, вдали от близких и родных, без сочувствия и привета, боролась юная душа за жизнь вечную с вечной смертью.
За коряжиной послышался людской кашель и топот. Владыкин выглянул, не выдавая себя, и увидел толпу в 40-50 человек, идущую по дороге. Конвойная охрана шла спереди и сзади, поэтому не трудно было догадаться, что этап шел на Кожевничиху. Зрелище было потрясающее: впереди, браво выступая, шло несколько рядов молодчиков, одетых в телогрейки, обшитые всякими модными опушками, в меховых шапках, в валенках с залихватскими отворотами. Развязная брань, оживленная их речь и беспорядочная толкотня между собой, говорили о том, что для них этот этап был увеселительной прогулкой и что печаль, вообще, им чужда. Небольшие их пожитки несли другие, по лагерному "шестерки" и старались также во всем подражать своим главарям. Позади этой шумной ватаги брели, составляющие полный контраст с молодчиками, остальные. Одетые в лохмотья и в кордах на ногах, сгорбленные под тяжестью огромных нош, еле брели, с удрученным видом, те, кого здесь называют "работяги" и "доходяги". Истощенные, обессиленные они еле влачили ноги, наспех обернутые клочьями дырявых портянок, спотыкаясь и не оборачиваясь на злобные окрики конвоя, засунув окоченелые руки в тесные рукава изодранных и прогоревших бушлатов. Многие, спотыкаясь, теряли равновесие и падали в придорожные сугробы. Из-за них весь этап то и дело останавливался, от чего нескончаемая, громкая брань слышалась далеко в морозном воздухе.
Один из них, был особенно изнемогший, его фигура представляла какую-то бесформенную массу лохмотьев с головы до ног. На все окрики и понукания он был совершенно глух. Потеряв, видно, терпение, молодчик из передних рядов быстро подошел к нему и с яростной бранью сильно ударил его ногой в зад. "Доходяга", как мешок, повалился на дорогу, не успев вытащить рук из рукавов бушлата и, лежа на снегу, беззвучно заплакал, не пытаясь даже подняться. Никто не проронил ни единого слова сострадания или защиты.
Подошедшая подвода подобрала несчастного, а возчик накинул ворох сена на полуобнаженные икры его ног.
Владыкин, наблюдая за медленно удаляющимся этапом, со вздохом произнес:
- Боже мой! Сколько есть несчастных, страдающих, гораздо больше меня, бесцельно, беспомощно. Ведь я много счастливее их!
Ободрившись этой мыслью, он вновь упал на колени и уже сердечно, горячо благодарил Бога за все Его милости к нему.
После молитвы он поторопился выйти на дорогу и быстро зашагал по ней, чтобы согреться.
В поселок он пришел в то время, когда рабочие, возвращаясь из тайги, расходились по баракам.
Едва поравнявшись с конторой, Павел, к своему удивлению, встретился с тем самым прорабом-земляком, который когда-то на 1-й фаланге взял его на строительство моста:
- Ты откуда появился сюда и зачем? - спросил его Петров. Павел, несколько смутившись от властного тона, ответил ему:
- Здравствуйте! - и вытащив из-за пазухи пакет, спросил: - Гражданин начальник, а кому я должен отдать этот пакет?
Петров, взяв пакет, немедленно распечатал его и, бегло прочитав предписание, строго ответил Павлу:
- Здравствуйте-то, здравствуйте, да за что же ты, дурная голова, попал сюда на штрафную? Я тебе сколько раз говорил: брось ты свою непутевую веру, заведет тебя твой Бог туда, откуда и свету белого не увидишь. Такой молодой, жил бы да жил себе с мамкой, учился бы, да в люди вышел. Начальником-то тут я, да ты-то зачем мне тут нужен? Ведь ты же знаешь, каких людей посылают сюда и за что?
- Уважаемый гражданин начальник, - сказал Павел, - если уж вы, образованный, не оставляете своих убеждений, которые привели вас сюда осваивать Восток, и которые не дают вам ничего утешительного ни теперь, ни в будущем, тем паче, как мне бросать свою веру, которая выводит меня из тех мест, куда посылают меня злые люди; веру, которая вселяет в меня радость и здесь, которую исповедывали тысячелетиями самые лучшие, самые великие и честные люди.
- Ну, ладно, Владыкин, - сказал ему Петров, - я хоть и ругаю тебя, но ты не обращай внимания на это, тут и свой человек в собаку превратится, а не то, что мы, грешные. Тебя я полюбил еще на первой, только жалко мне твоей молодости. Так и кажется, что затопчут здесь тебя в грязь, но я вижу, что есть в тебе, действительно, какая-то сила. Что ж, не унывай и дальше, пока здесь - в обиду тебя не дам. А сейчас, иди вон в тот барак, - указал он на дом мастеров, - и скажи там дневальному, чтоб он тебя на полный учет взял, и что ты в моем распоряжении. Понял? Иди, отдыхай, пока позову, - распорядился Петров и зашел в контору.
В бараке было очень тепло, чему юноша обрадовался, так как сильно промерз от усилившегося мороза.
На объяснения Павла дневальный ответил:
- Что ж, хорошо. Здесь у нас спокойно. Живет само начальство. Выбирай себе любую койку из свободных, постель возьмешь в каптерке. Харчи я из кухни приношу три раза в день. Хлеб вон, на столе, бери и кушай, сколько хочешь. Деньги есть - в ларьке покупай, чего душа желает.
Павел покушал и уснул крепким сном. Проснулся утром после того, как все ушли на работу. Его никто не вызывал.
Вечером он увидел на ходу Петрова, и тот на вопрос Павла о работе, махнув рукой, сказал:
- Отдыхай!
На следующий день Владыкин встал рано и сам пришел на развод к конюшне, но и там Петров, увидев его, сказал:
- Сейчас мне некогда. Отдыхай!
На третий день юноша не вытерпел и, подойдя к начальнику, заявил:
- Иван Васильевич! Я больше без дела не могу. Вы не сердитесь и не ругайте меня, но я христианин и зря кушать хлеб не могу. Дайте мне любую работу.
Петров сплюнул с досады и велел подойти к нему после обеда.
На сей раз, увидев Владыкина, посадил его рядом с собою в легкие сани и повез на плотбище .
По дороге он рассказал ему, что в обязанности Павла входит: пересчитать весь свезенный лесоматериал по сортам и диаметру, а затем дать отчет о запасе, имеющегося здесь леса.
Владыкин с большой радостью и усердием принялся за эту работу, ежедневно выходя со всеми вместе на объект. По истечении недели он представил Петрову аккуратный отчет о всем наличии леса по сортам и размерам, так что начальник пришел в изумление от его успеха и аккуратности. После этого его поставили специальным наблюдателем за исправностью профиля ледяной дороги, по которой вывозился лесоматериал с горного плотбища. Здесь Павлу пришлось увидеть, невиданные доселе, ужасы.
Финские сани нагружались по 8-12 кубометров круглого леса. Здоровые, породистые лошади-битюги, сдерживая такие огромные возы, спускали их сверху по зеркальной ледяной дороге к центральному складу на станцию. Во избежание неудачного спуска, между возами должна быть выдержана дистанция не менее одного километра. Но безответственный, бесшабашный характер возчиков, из заключенных, часто приводил к страшным катастрофам. Свидетелем одной из них оказался Павел.
Однажды, едва только проводили 12-ти кубовый воз, вслед за ним, не дальше чем через 200 метров, пустили второй, несколько меньший объемом. Возчик, гордясь каким-то воображаемым опытом, не потрудился с самого начала тормозить и очень скоро заметил, что он неудержимо нагонял предыдущий воз. Бедное животное, предчувствуя беду, изо всех сил упираясь подковами в лед, старалось сдерживать сани. Но, увы, сила инерции была так велика, что лошадь сорвалась и побежала, гонимая возом. Возчик совершенно растерялся и, истерично крича, бросал под сани ветки, бушлат. Специальные дежурные, услышав крики, сыпали на дорогу заранее приготовленный песок, но все было бесполезно.
Несчастное животное, увидев, невдалеке от себя впереди идущий воз, на бегу пыталось выпрыгнуть из колеи, но безжалостные оглобли и высокие ледяные борта дороги неотвратимо, с нарастающей быстротой, влекли его к гибели. Через несколько секунд задний воз с большой скоростью нагнал впереди идущий и наехал на него. Раздался ужасный треск от столкнувшихся бревен, по воздуху разлетелись брызги крови и куски мяса погибшего животного.
Этот случай так потряс Павла, что он больше не мог работать на этом месте, и Петров перевел его на ночную работу по благоустройству дороги. Здесь он успокоился, имея возможность, и в ночные часы бывать наедине с Богом.
Апрельское солнце вступало в свои права. В низине, на дороге появились лужи, на припеках - проталины. Работа вскоре остановилась, и начальник заявил Павлу:
- Владыкин, сколько было в моих возможностях, я оберегал и устраивал твою жизнь. Теперь настало время расстаться. Людей я всех отправил, скоро
уезжаю и сам. Последнее, что я могу тебе сделать доброго - это на месяц направить тебя на станцию. Там будешь жить и проводить общую инвентаризацию. Расставаясь, скажу тебе по секрету: я все время наблюдал за тобой, со стороны. Мне казалось, что ты просто играешь роль богомольца, но теперь убедился, что у тебя, действительно, есть Бог, но твой Бог для меня загадочный. Глядя на тебя, я пока что понял очень немногое, а именно: понял смысл слова "безбожник"; что и сам, и окружающие меня - безбожники. И это, немногое, заставляет меня задуматься о многом и пересмотреть свою жизнь. Еще я понял, что молчаливая жизнь настоящего богомольца может быть сильнее самой громкой, красноречивой проповеди.
Прощай, прокладывай свою дорогу дальше, по ней пойдут другие, но... не сдавайся!
Когда они расстались, Павел, шагая на новое место, был глубоко погружен в воспоминания о пережитом. Как тоскливо было у него на душе, когда он шел сюда, в Кожевничиху, как он тогда приуныл. Как ему не хотелось идти в эту неведомую пропасть!
Вспомнился и этап оборванцев, и гибель лошадей на ледянке, и признание начальника Петрова.
- Боже мой, как я виноват и близорук - забыл наказ деда Никанора: "Спасай обреченных на смерть". Побоялся этой пропасти, а ведь именно здесь, укрыл меня Господь и преподал дорогие уроки. Ведь Петров - это тот же конь, который сорвался на свою погибель, и как счастлив я, что Ты помог мне удержать его, остановить его на безбожном пути. Не знаю кто, где и когда приведет его к тихой пристани Твоих повелений? Ты знаешь это.
Так Павел шел вперед по растаявшей ледянке, рассуждая о путях Божьих.
На новом месте он прожил ровно месяц. За это время он опять сообщил о себе, оставшимся немногим сотрудникам в управление, и к концу марта 1937 года, получив наряд-запрос, вновь собрался в Облучье.
За неимением подходящего пассажирского поезда, Владыкин решил присоединиться к людям на тормозной площадке товарного вагона, уверенный, что никто не имеет права снять его отсюда. Вместе с ним ехал парень-заключенный и двое вольных: муж с женою.
Сердцем Владыкина овладело какое-то веселье, первое время он предался ему, но потом задумался и заключил про себя, что это веселье какое-то ненормальное. В глубине души он имел тихое побуждение к молитве, но с этим голосом, почему-то Павел не посчитался. Через некоторое время поезд тихо подъехал к станции.
На ходу поезда к ним вспрыгнули двое мужчин и, представившись - один инспектором, другой - оперуполномоченным, стали обвинять всех пассажиров за незаконный проезд на тормозной площадке.
Когда очередь дошла до Владыкина, тот с уверенностью ответил инспектору:
- Что ж, я строю эту дорогу почти бесплатно, да еще и не имею право ездить по ней? Какая же тут справедливость? Инспектор ответил ему:
- Если бы вы ехали на пассажирском поезде, ваше право могло бы обсуждаться, а поскольку вы на товарном, то вы виновны. Строите вы эту дорогу или нет, пусть разберется ваше начальство, а пока сойдем и пройдемте в участок.
Павел почувствовал, что ответил инспектору с оттенком гордости, и этим впал в искушение. Сердце его как-то дрогнуло и замерло. Казалось, что опасность незначительна, но уверенность его поколебалась.
У дверей оперпункта, вольных инспектор увел с собой, а Владыкина с другим парнем завели в помещение и заперли на замок.
Через несколько минут их стали опрашивать, затем обыскали и, когда при обыске Павла, Евангелие оказалось в руках оперуполномоченного, в голове у него как-то помутилось.
- А это что за молитвенник? Да еще и пятно крови на страницах? - проговорил обыскивающий, указав на пятно раздавленного клопа. - Ладно, разберемся!
Владыкин понял, что значит, разберемся, и глядя на Евангелие, подумал: "Все, пропало".
Второго парня, обыскав и не найдя при нем ничего, отпустили на свою фалангу, а Павлу объявили, что завтра утром передадут в 3-ю часть.
Голодный и внутренне совершенно разбитый, он провел ночь почти без сна. С утра и до самого обеда просидел Павел под охраной в ожидании допроса, мучимый голодом и томлением. Он попросил у Господа прощение, что вместо надежды на Него, понадеялся на совершенно пустое, и этим впал в искушение. Никогда он не чувствовал себя таким удрученным и беспомощным, и в молитве вопиял только о прощении.
После обеда его завели в кабинет начальника 3-го отдела Ходько, который очень любезно усадил его на стул рядом со своим столом и, внимательно осмотрев молодого человека, спросил:
- Так это ваша фамилия - Владыкин? А я почему-то представлял вас более зрелым, судя по материалам вашего личного дела. Ну, это не так важно. Я бы хотел с вами побеседовать о ваших убеждениях, причем, откровенно и непринужденно. Что вы на это скажете?
- Я охотно готов дать отчет о своем уповании любому, тем более, вам, - ответил ему Павел.
- Первое, о чем я вас хочу спросить: кто и при каких обстоятельствах убедил вас или внушил, а, может быть, принудил принять веру в Бога?
- Никто меня не убедил, не внушил и, тем более, не принудил к тому, о чем вы говорите, - ответил ему Владыкин.
- Ну как же так? Вы же верите в Бога?
- Да, теперь уже, пожалуй, не просто верю, - ответил ему Павел, - а живу моим Господом. Меня несколько удивляет ваш вопрос, почему меня кто-то должен обязательно принудить или внушить. Вы разве не знаете ничего о других видах взаимоотношений между разумными людьми, более свободных, чем вы назвали? И попутно спрошу, кто вас принудил первый раз в жизни взять в рот материнскую грудь?
- Хм, мне кажется это не относится к теме нашего разговора, - ответил Ходько, - но я отвечу вам: ведь я же плоть от плоти ее, девять месяцев мы с ней жили общей жизнью, потому, заложенные во мне инстинкты, и принудили меня взять материнскую грудь.
- Вот так, как нас с вами впервые потянуло к материнскому молоку, потому что в нем жизнь для нашего тела, так всякого здравомыслящего человека, появившегося в мир, будет влечь к Богу, так как Бог есть жизнь, и только в Нем сокрыты все источники жизни материальной и духовной.
Я искал Бога для того, чтобы жить и нашел Его, и живу Им. А средство, каким я нашел Его - это Библия.
Отвечу вам, как я искал Бога: я искал правду в жизни, чистую бескорыстную любовь. Искал, наконец, в чем заключается смысл жизни человеческой. В людях я этого не нашел и в людских идеалах не нашел.
Библия указала мне на Христа, Богочеловека, в Нем я нашел то, что искала моя душа.
- Так что же, человек неверующий в Бога, не живой, что ли? - спросил Ходько.
- Так говорит Слово Божие, так оно и есть: "В Нем (в Христе) была жизнь, и жизнь была свет человеков" (Иоан.1:4), и еще: "Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Бо-жия не имеет жизни" (1Иоан.5:12). То, что вы имеете в виду, это не жизнь, а существование в теле.
Человеком вне Бога руководят следующие инстинкты: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, ереси, ненависть, убийство, пьянство, бесчинство. Вот все эти дела - нежизненны, человек, в ком это есть, духовно мертв. Эти его дела никому из разумных, честных людей не нужны, они даже и государству никакому не нужны.
А вот вам, другой человек, в котором есть любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. Такой человек всем нужен, потому что поступки его жизненны. Но таким может быть только тот, кто знает Бога и имеет Его в себе.
Так, час за часом, они сидели за оживленной беседой, пока за окном стемнело, а отдел опустел.
- Конечно, Владыкин, это верно, что люди честные, воздержанные, миролюбивые и т. д. всем нужны, - ответил Ходько, продолжая беседу, - но они могут быть и неверующими, и так именно, мы воспитываем и будем воспитывать. И для этого у нас прилагаются колоссальные усилия и средства, чтобы воспитать полноценного хорошего человека: здесь и образование, литература, кино, театры и т. д. Ну, а уж насчет веры в Бога - это же фанатизм, пережитки прошлого, с этим надо порывать, тем более такому молодому, грамотному, как ты. Не занимался бы ты этим, сюда бы не попал, ведь ты очень ценный и нужный нам человек. Ты, конечно, не пойми меня превратно, тебя посадили не за веру в Бога, а за то, что ты против наших культурных мероприятий идешь, ты же не посещаешь кино, театры и прочие подобные места, а это для нашей молодежи вредно, аморально. Ты же был видным и передовым юношей.
- Вы знаете, - начал Владыкин, - мне просто неудобно слышать от вас, старого образованного большевика, что вы в беседе с верующим человеком апеллируете избитыми аргументами, которыми пользуются по селам полуграмотные парни. Вам-то уж, надо логичнее рассуждать, и у вас к этому, казалось бы, есть все возможности. Но, коли вы уж это затронули, я обязан вам ответить.
Вот будем говорить о преступниках: ворах, бандитах, грабителях, куда вы меня поместили. Уж их-то я знаю больше вас, потому что вы только следствие ведете, а я с ними одну баланду хлебаю, сплю с ними на одних нарах. День и ночь они читают романы и пересказывают их друг другу, немало из них грамотных людей. Как только в клуб привезли ящик с кинопленками, они первые с гиканьем бегут занимать места.
Теперь укажите мне хоть двух, трех из них, кто оставил пьянство, грабеж, разврат в результате того, что они прочитали какой-то роман или посмотрели какое-либо кино? Нет у вас таких.
А я могу указать вам тысячи тех, кто через чтение Библии, посещение богослужений сразу же оставили свои гнусные дела.
Второе, посмотрите в моем следственном материале, есть ли хоть один случай, когда я кого-либо насильно вывел из театра в силу моих убеждений, обругал или избил за прочитанный роман; кого, стоя у дверей кинотеатра, уводил обратно, используя свои убеждения? Таких фактов нет, и сам я осуждаю такие поступки. Только за то одно, что у меня христианский взгляд на все эти зрелища, что я не все книжки в библиотеке подряд читаю, а по выбору; за то, что меня принудили публично выступить в защиту моих убеждений - я с двадцати лет оторван от родительского дома и стою перед вами в этих арестантских рубищах. Вот это, действительно, фанатизм, дикий, средневековый. Сколько раз вы подписывали на этого мальчишку предписание, чтобы содержать в заключении среди насильников, бандитов, воров, скотоложников, на штрафных, да еще венерических колониях.
За что? За то, что я люблю моего Иисуса, соблюдаю Его заповеди. А сейчас, за что я стою перед вами? Со мной вместе сняли вора и других с вагона поезда, они при мне были отпущены по своим местам. А только за то, что в моем чемодане обнаружили Евангелие Иисуса Христа на чистейшем русском языке, я вторые сутки сижу без пищи, а теперь вот, и стою перед вами.
- Как, разве вас нигде не кормили? - удивленно воскликнул начальник.
- А где же меня будут кормить? Режим ваших карцеров вы знаете, и здесь, у вас, я сижу уже половину суток, да учтите, что за окном уже полночь, - ответил ему Владыкин.
- Вот уж за это прошу, извините меня, пожалуйста. Это моя невнимательность, и мы сейчас что-нибудь сделаем.
Начальник взял телефонную трубку, чтобы поискать возможность, чем-либо покормить Владыкина, но отовсюду получал только отказ. Тогда он позвонил к себе на квартиру, оттуда принесли тарелку кислой капусты и пару блинов.
Владыкин, с молитвою, здесь же в кабинете, подкрепился и приготовился к дальнейшей беседе.
- Вы, конечно, уже сильно устали, но у меня есть еще несколько вопросов, - сказал начальник. - А как вы смотрите на службу в армии? Ведь вы же знаете, что некоторые из ваших единоверцев не берут оружие в руки.
- Я смотрю на это, как учит Слово Божье и как гласит циркуляр, подписанный Лениным, - ответил Павел.
- Да, но вы сами рассудите, - возразил начальник, - если все будут верующие и на страну нападут враги, кто будет ее защищать?
Павел взглянул на собеседника и заметил на его лице легкую улыбку самодовольствия и уверенности, что он поставил своего собеседника в тупик, но Павел и на это ответил:
- Когда будет такое положение, то и вы будете верующим и вас этот вопрос не затруднит, а, наоборот, будете сожалеть, что до сих пор жили атеистом. Хочется мне еще привести вам наглядный пример, - продолжал Владыкин, - когда вы меня, беззащитного христианина, бросили в толпу головорезов, на штрафную. Вы тогда думали: посмотрим, что с ним случится? А вот я цел и невредим, и никто из них меня пальцем не тронул. Правда, они у меня взяли чемодан и вытащили из него брюки и сапоги, но и здесь они поступили по-евангельски. Ведь это у меня было лишнее, а поскольку я не решался сам отдать, они помогли. Потом же, узнав, что я христианин, они возместили большим.
Много других, главным образом, социальных вопросов задавал начальник своему собеседнику, и Павел изумлялся тому, как Дух Божий научил его ответам. Радостью переполнилось его сердце, несмотря на то, что он провел две бессонные ночи и два дня, почти не принимая пищи.
За окном уже наступило утро и погасли ночные огни, а собеседники не чувствовали никакой усталости.
- Должен тебе признаться, что я от души расположен к тебе, несмотря на то, что между нами 30 лет разницы и такая противоположность идей.
Я большевик, до революции много пострадал за марксистские идеи, много встречал противников, со многими сражался с превосходящим успехом, но никогда не думал, чтобы в религии можно было найти что-то осмысленное. Беседа с тобой принесла мне неоценимые уроки. Я скажу тебе откровенно, находясь в наших рядах, ты был бы очень ценным человеком. Я почему-то до сих пор еще верю, что ты будешь нашим товарищем. Твоими похождениями по штрафным я займусь, здесь какое-то недоразумение. Конечно, всех религиозников нельзя мерить на одну колодку, и часто, за формуляром, мы не знаем подлинной души человека.
Ты должен быть коммунистом. Но скажи мне теперь и ты откровенно: что могло бы тебя разубедить - оставить твоего Христа?
- Ответ несложен, начальник, - сказал ему Владыкин, - если бы вы были справедливее Христа, любили бы всех, более Христа, и научились побеждать людей, как побеждает Он.
Ходько улыбаясь, долго сидел молча, обдумывая ответ, потом встал и объявил Владыкину:
- От души благодарю за беседу, ты расположил меня. Сейчас, тебя в сопровождении бойца ВОХР, доставят на фалангу. Выбирай сам, куда желаешь, кроме штабной. Больше трогать не будем. Ты просил возвратить Евангелие? - тут он остановился, подумал, потом с улыбкой заявил:
- Евангелие возвратить не могу, ты его знаешь наизусть, а я с ним мало знаком, так что не обижайся.
Наступал рабочий день и начальник, распрощавшись с Владыкиным и передав его в распоряжение конвоира, приступил к своим обычным занятиям.
Они пришли на одну фалангу, но там ему порекомендовали не оставаться, и Павел пошел на другую, которая была рядом со штабной.
В рекомендованной фаланге, его охотно приняли для работы статистом. Старший сотрудник, в чье распоряжение он прибыл, знал Павла раньше и сейчас же дал указание двум женщинам, привести в порядок отдельную комнату для двоих, для совместного нахождения в ней и для работы.
Население фаланги состояло наполовину из женщин, и новый товарищ, в ожидании приготовления комнаты, повел знакомить Владыкина с поселком. Войдя в женскую половину, несмотря на то, что все были предупреждены, Павел встретил там такое бесстыдство, что сейчас же, они с товарищем были вынуждены выйти.
После обеда было решено отпраздновать новоселье, для чего Павел, со своей стороны, внес известную долю на устройство чаепития.
Войдя в комнату, они нашли ее неузнаваемой: вымытые полы были покрыты одеялами, над своими кроватями, на стенах были также прибиты шерстяные одеяла. Везде, куда ни посмотришь, были развешаны занавесочки, скатерти, покрывала и расшитые дорожки.
На столе все было приготовлено для чаепития, а за столом сидели две разнаряженные хозяйки.
Товарищ Владыкина, увидев недоумевающее его лицо, улыбаясь, спросил:
- Ты что Павел, так удивленно смотришь на все, здесь нет ничего необыкновенного. Из жизни нельзя вычеркнуть и одного дня. Есть возможность, будем жить по-людски. Нам здесь с тобою придется прожить, может быть, не один месяц, поэтому устраиваться надо так, чтобы не было скучно. Девочкам мы понравились, видишь, как они тут все разделали? Теперь дело за нами.
- Это моя любовь, - обнял он, рядом сидящую девушку, - а это ее подруга, мы оба рекомендуем ее тебе, - указал он на девушку, сидящую на, приготовленной Павлу, кровати. - Поэтому к нашему новоселью мы присоединим и вашу свадьбу. Понял?
- Понять-то я понял, тут нет никакой двусмыслицы, а вот расплачиваться, как за это придется? - ответил Павел.
- Перед кем расплачиваться? Здесь холостых нет никого, все женатые, да и не один раз, - ответил товарищ Владыкина.
- Нет, есть еще Судья Всевидящий, имя Ему - Бог, а у тебя на груди Его крест выколот. Так что напрасно, мои любезные, вы мне такую кровать застелили. На ней, как заснешь, так и не проснешься навеки. Чайку мы попьем, только прежде, я помолюсь за обед, потом будем кушать, а я вам расскажу, что такое грех и какая расплата за него, - ответил Павел этим любострастникам, чем привел их в недоумение.
- Саша! К селектору! - крикнул из соседней комнаты дежурный.
Сотрудник Павла выбежал на вызов и минут через пять, вернувшись с бледным лицом, обратился к Павлу:
- Павел, звонили из 3-й части, чтоб я немедленно, с вещами, доставил тебя к ним. В чем дело?
И опять Владыкин собрал свой чемодан и, помолившись, направился к выходу, навстречу новым лишениям.
- О, человек, человек! Какой ты великий, но как дешево твое слово, - произнес Павел, подходя к 3-й части, вспомнив беседу с Ходько. - Если уж такому довериться нельзя, кому же можно верить? Как счастлив я, что, совершенно безошибочно, доверился моему Господу! О, если бы судьбы людей были бы только в руках таких, как этот начальник. Но слава Богу, что всеми нами еще управляет Он Сам, - думал Павел, заходя в дверь отдела.
Сотрудники 3-й части уже знали юношу-скитальца лично и, увидев его, сочувственно отозвались:
- Ну что, Владыкин, опять тебе предстоят этапы, скитания. Опять предписание в центральную тюрьму, а оттуда - сам знаешь... Крепись, не унывай.
В центральной тюрьме пробыл он почти неделю, вместе с Хаимом Михайловичем и Евгением. Из их сообщений ему стало известно, что Магда освободился и очень сожалел, что не мог на прощание увидеть его.
Через неделю их, в составе более 50-ти человек, перевезли на станцию Кундур, опять на штрафную фалангу для работы в балластном карьере.
На сей раз, контингент людей был совершенно другой. Бараки были разделены на комнаты-камеры, в которых помещалось по 10-15 человек. Камеры закрывались под замок, а когда выводили на работу, то собирали в общую толпу и под охраной несколько километров гнали в карьер.
Новый вид мытарств встретил Владыкина на этом месте. Заключенные должны были снизу набрасывать балласт на железнодорожную платформу. Опять нечеловеческая норма, и подгонялы-десятники, злобными окриками, принуждали обессилевших людей нагружать вереницы платформ.
Инженеры, техники, врачи, учителя, бухгалтера, начальники предприятий - люди, совершенно неприспособленные к такому изнурительному труду, под конец обессилевшие, буквально падали. Не только с балластом, но и пустую лопату не в силах были поднять над головой. Наиболее ослабших, бригадиры и десятники, сами будучи из заключенных, били палками и уводили в карцер.
Знакомое уже чувство голода леденило душу Павла. Он тянулся изо всех сил, лишь бы не оказаться вместе с обессилевшими в карцере и не лишиться, единственно доступного, весеннего солнца и воздуха.
В одну из ночей он, с сильным воплем, молился Богу об избавлении от этого мучения и перед утром, во сне, получил откровение, что ему предстоит далекий путь.

Глава 10.
Поведу тебя вперед!

Бывшие друзья Магды, по знакомству, устроились в контору на более легкую работу и однажды сообщили, что готовится большой и далекий этап.
Исполнение этого слуха не замедлило и, в один из дней, им объявили собираться с вещами. Измученные люди были рады, что их больше не погонят на эту мучительную каторгу, хотя, может быть, впереди их ожидало не лучшее.
Перед окнами бараков, на запасном пути, стояли вагоны, приготовленные к этапу, а после завтрака началась погрузка в них людей.
Владыкину удалось занять место около окошка, и он наблюдал, как вскоре, их небольшой эшелон тронулся на Восток, оставляя позади те места, с которыми были связаны жгучие переживания Павла.
- Может быть, уже никогда моя нога не наступит на эту землю, - подумал Павел, проезжая Облучье, Ударный, Лагар-Аул, Первую фалангу, Известковый... Не один раз эта земля была полита моими слезами, а сколько людской крови пролито в этих дебрях!...
Он благодарил Бога, что оставляет эти места непобежденным. Многие беды прошли над его головой, но от всех их избавил Господь. От этих рассуждений, и будущее уже не так страшило его.
Рано утром они проезжали станцию Волочаевку, и он был рад в душе, что их не оставили здесь, куда многих заключенных перегоняли на строительство города Комсомольск-на-Амуре и железной дороги, ведущей к нему.
Вскоре показалась широкая речная гладь Амура. На протяжении всего пути, Павел наблюдал из окна вагона за толпами арестантов с суровыми лицами, внимательно присматривался к лагерным постройкам, поселкам, мелькающими за окном вагона.
О, эти мрачные места земли! Свидетелями какого ужасного людского горя сделались вы! И заглянет ли когда в эти места луч радости, любви и мира?
Кому будет суждено принести сюда факел евангелизации, о которой Сам Спаситель сказал: "И будет проповедано Евангелие... во всех концах земли"?
Мною же сюда принесены очень скромные крупицы Слова Божия и немногие, не менее скромные, молитвы за мой бедный, погибший народ. Неужели, когда-то у престола Отца Небесного и Сына Его, кто-то подойдет и скажет мне: "А я та самая былиночка, выросшая от семени, посеянного тобою, в этом нелюдимом суровом краю"?
Позади остался Хабаровск. В пути стало известно, что их везут во Владивосток, а в одно майское утро проснулись они, находясь уже в нем, на 2-й речке.
После утомительного ожидания, в раскаленном от зноя вагоне, к вечеру их, наконец, выгрузили и большой колонной повели, под усиленным конвоем, в пересыльный городок под скалами.
Карантинное отделение, куда их привели с самого начала, действительно, располагалось под высокими обрывистыми скалами и своим видом внушало чувство страха.
На самой вершине скальной сопки располагался форт , охраняемый днем и ночью вооруженными матросами.
В глубине скального обрыва, на площадке было установлено несколько больших брезентовых палаток. Все карантинное отделение было обнесено рядами колючей проволоки.
Разместившись в одной из палаток, Павел подошел к собравшейся группе заключенных, где новичкам, один из обслуги этой зоны, рассказывал о событиях, происшедших на днях, в этом карантинном пункте.
Прибывший неделю назад этап, где преобладали "урки", запротестовал против пищи. Этапникам привезли совершенно негодный, сырой хлеб и тюремное варево, в котором несколько человек нашли в испорченном мясе червей. На протест, пришедшее начальство, при участии медицинского работника, ответило угрозой и бранью, принуждало кушать негодную пищу. Заключенные, в ответ на этот произвол, бросили пайки хлеба на землю и на них опрокинули бочку с испорченной пищей.
Администрация пересылки вообще лишила протестующих питания, после чего заключенные подняли бунт, оглашая всю окрестность неистовыми криками. В ответ на это, администрация пересылки обратилась для подавления за помощью к подразделению, охраняющему форт на горе.
Матросы, узнав по какой причине заключенные протестовали, отказались принять в этом участие. Тогда приехали несколько машин из городской пожарной службы, мощными струями воды они смешали все с грязью, после чего отчаянные вопли протестующих были заглушены. Наиболее выделяющиеся бунтовщики были связаны по рукам и ногам и упрятаны под замок, а остальные отведены и распределены по пересылке.
Пересыльный городок был расположен на склоне сопки и разбит на несколько секторов. По свидетельству обслуги, он вмещал несколько десятков тысяч заключенных. Прибывших вновь, обслуга обрадовала тем, что корабль уже на рейде, и им не придется здесь долго валяться, как некоторым, по несколько месяцев.
После санитарной и прочей обработки, Павла и его товарищей завели в городок на распределительный двор, чему он был очень рад.
По распределении ему указали номер дома и комнаты, где ему надлежало поместиться. Войдя в указанную комнату, Павел пришел в недоумение при виде ее обитателей. За столом сидела группа хорошо одетых людей во главе с командиром дивизии (генералом) и, за скромно сервированным столом, кушали богатый, по определению Павла, обед.
Все друзья комдива были одеты в прекрасные костюмы, приятно выглядели по внешнему виду. Соседняя с ними группа была меньше и тоже состояла из прилично одетых людей. Незнакомая их речь подтверждала, что это иностранцы, Павел не решился пройти дальше, считая, что, по недоразумению, он
вошел совсем в другое общество, во всяком случае, не из числа арестантов.
Видя смущение Владыкина, одетого и обутого по-арестантски, комдив почел нужным объяснить юноше обстоятельно и, взглянув на него, сказал:
- Проходите, молодой человек. Я вижу, что вы смущаетесь, здесь все мы одного сословия - зеки (заключенные). Ищите себе место, какое полюбится, да и располагайтесь на нем, как дома. За что посадили-то?
Павел неторопливо прошел мимо них, поставил чемодан на свободные нары и ответил комдиву:
- Христианин я, за вероисповедание посадили.
- Вот вас только среди нас не хватает, - с возбуждением заметил ему, сидящий рядом с комдивом мужчина и, указав рукой на присутствующих, стал перечислять: - Вот это режиссер из театра им. Мейерхольда, это секретарь обкома партии, это профессор медицины, это директор металлургического комбината, мой сосед - командир дивизии, а я - прокурор одной из областей нашей великой "Империи". С нами иностранцы: это наш дорогой товарищ Лантыш - член Коминтерна, венгерец, и по-русски не понимает ни слова. Рядом с ним - секретарь подпольной коммунистической партии Польши, его соседи - секретари подпольных комсомольских организаций из Литвы и Латвии. Присаживайтесь-ка, в нашу компанию, да расскажите нам что-нибудь из своей сферы. У нас заведен такой порядок: ежедневно, каждый из нас, по своей линии читает нам лекции, как в институте. Но мы уже надоели друг другу, а вы нам, видно, скажете что-то новое и оживите наш букет.
- Да, уж только не читайте нам, свои молебствия, - возразил режиссер, - это уже в нашу эпоху отмершее, как осенний лист. Я даже от души удивлен, почему вы оказались среди этой отжившей горсточки богомольцев.
- Ну-ну, я с этим не согласен, - осадил режиссера профессор. - Прежде всего, вы очень узко мыслите о религии, а потом, нам совсем небезынтересно, как сложились религиозные убеждения этого, действительно, юного представителя нашей эпохи. Просим вас!
Владыкин за стол не сел, но, подойдя ближе к ученой компании, помолившись про себя, неторопливо стал отвечать:
- Прежде всего, я осмелюсь ответить на вашу реплику, относительно веры в Бога, ну, и соболезнования, относительно моего идейного положения. Театральное искусство мне до некоторой степени знакомо, сам когда-то любил участвовать в драматическом кружке. Но согласитесь со мной, что сама история народного искусства по своей популярности очень коротка, не насчитывает и столетья. И то, в своих истоках, она служила не более, как предметом развлечения горсточки бесшабашных господ-весельчаков.
Истинная вера в Бога не имеет равной себе истории. Тысячелетия Библия служила самым сильным, самым распространенным и действительным моральным кодексом для народов всех племен, источником мудрости и утешения для малых и великих, сдерживающим началом для дитяти и старца, могущественным рычагом всякого благого, в том числе и научного прогресса, солью человеческого общества. А вы так дерзко, и я бы сказал, необдуманно, пытаетесь отнести ее в ворох народных пережитков. Ошибаетесь вы и в том, что поспешили отнести меня к горсточке отживших богомольцев. Я принадлежу к неисчислимому, величайшему обществу, имеющему совершеннейшую организацию, неиссякаемые материальные и духовные ресурсы, наидревнейшую историю, уходящую в вечность. Я принадлежу к народу Божьему, искупленному Кровью Иисуса Христа.
А теперь попрошу вас, беспристрастно посмотреть на себя и без обиды прослушать о всех вас, собравшихся здесь, характеристику в оценке Слова Божья:
"Ибо всякая плоть - как трава, и всякая слава человеческая - как цвет на траве, засохла трава, и цвет ее опал; Но Слово Господне пребывает в век. А это есть то Слово, которое вам проповедано" (1Пет.1:24-25).
- Ловко! Вот это удар. Браво! - рукоплеща ответу, воскликнул комдив.
- Вот это да! Такого я еще не встречал. Метко, справедливо, исчерпывающе, - степенно завершил директор комбината.
- Молодец, юноша! Одним махом смел нас в кучу отжившего, выброшенного историей хвороста; осталось только поджечь, но это уже сделают другие.
- Не я молодец, - возразил Владыкин, - я не свое сказал вам, я сказал вам слова Евангелия.
Павлу очень бы хотелось продолжить беседу с этими великими людьми, но дверь в комнату неожиданно отворилась, и нарядчик по учету громко выкрикнул:
- Владыкин! С вещами на двор.
Проводив Павла, все долго молчали, потом комдив, вздохнув, сказал:
- Действительно, есть чудеса. Ты посмотри на него, пролетел над нами, как метеор ночью. Осветил нам все. Да, наше положение отчаянное, все мы имеем самое меньшее 10 лет сроку заключения, и нам рассчитывать совершенно не на что. Веру в Бога мы не имеем, вера в нашу действительность окончилась этими железными тюремными нарами. А вы заметили, он вышел от нас, как на свадьбу - сияющим, потому что он верит, и этим все побеждает, - окончил комдив, понурив голову.
- Вчера еще мы говорили, что мы боги, - добавил секретарь обкома, - сегодня деревенский пастух счастливее нас.
По лабиринту, состоящему из проходов между секторами, разделенными друг от друга колючей проволокой, Владыкина завели в один из них, где и определили ему пребывание до особого распоряжения. В четырех брезентовых бараках людей было набито битком. В одном из них Павел, найдя себе место, положил вещи и вышел. Все пространство вокруг гудело от многолюдья. Люди были заняты кто чем: кто стирал и штопал белье, кто сновал в толпе и разыскивал "своих", кто просто - бесцельно бродил, снедаемый скукой. Некоторые прогуливались, группами и в одиночку, или, сидя в кружке, беседовали между собой.
У одного из бараков сидел сапожник, обслуживая своим ремеслом остро нуждающихся. Воришки тоже находили себе занятия, приглядываясь к чемоданам и мешкам, чтобы в удобный момент сделать свое темное дело.
Владыкин долго любовался сверкающей морской гладью бухты "Золотой Рог", рассматривая, как морские корабли и катера бороздили, вспенивая серебристую ее поверхность. Среди бухты стояло на якоре большое судно, выпуская из жерла трубы едва заметную струйку дыма.
- Что, на "Джурму" любуешься? Не придется ли нам, молодой человек, поплавать на ней, а? - спросил Павла незнакомец, тихо подойдя к нему сзади.
- Да, вы угадали. Вон на тот корабль, что стоит среди бухты, смотрю. Я первый раз вижу море вообще, да и корабли большие не видел никогда, - ответил Павел.
- Вы, случайно, не из верующих будете? - глядя в лицо Владыкину, допытывался подошедший собеседник.
- А вы почему так угадали? Да, я христианин-баптист, - ответил Павел.
- В таком случае, приветствую вас, дорогой брат, именем Господа Иисуса Христа, - горячо целуя, обнял его собеседник, - Вы из какой же общины?
- Да я крещения не успел принять еще, только что покаялся и тут же арестовали. А теперь Бог один знает, как оно будет впереди.
Пока они, стоя у ограждения, разговаривали, к ним подошли еще двое мужчин, которых собеседник Павла отрекомендовал братьями. С великой радостью, после двухлетнего одиночества обнимал Владыкин братьев. Вспоминая юношеские годы, когда он до 15 лет был в общине, Павел заметил, что любовь и влечение к верующим у него стали намного сильнее, глубже. Какими родными, дорогими были для него сейчас эти, совершенно новые люди.
После краткого знакомства, Павла обрадовали тем, что в зоне есть еще братья, что один из сапожников верующий; есть верующие и в других зонах, но туда пройти очень рискованно - можно заблудиться в секторах; в женских секторах есть сестры.
Затем решили; все вместе собраться в бараке и устроить братскую трапезу любви (что немедленно было выполнено).
Когда собрались братья за трапезой, среди покрытых сединою старцев и возмужалых присутствующих, Павел оказался самым юным. После общих расспросов, он молча слушал, как один за другим высказывались в беседе братья, поддерживая и ободряя друг друга.
Каждый рассказывал историю своего заключения, и никто не проявил при этом ни малейшего уныния, сожаления или страха перед грозящими скорбями.
Были здесь украинцы, белорусы, русские, немцы. Их почтительное отношение друг ко другу и готовность поделиться всем, кто чем богат, произвели очень сильное впечатление на Владыкина, хотя он и видел это в 1933 году, в Архангельске. Но тогда он был посторонним наблюдателем, сейчас же, Павел чувствовал себя частью этой братской семьи. Он стал перебирать в памяти, что у него есть в чемодане, чем можно поделиться с братьями. Вспомнил, что из вещей сохранились лишь новые арестантские штаны и синяя сатиновая рубаха-косоворотка. Некоторые из братьев были одеты в старые латанные брюки и потрепанные рубахи. Павел предупредил, что он отлучится на несколько минут и, выйдя, стал осматривать содержимое чемодана. Не раздумывая, он отложил рубаху и брюки, с намерением отдать их нуждающимся братьям. Когда уже приготовился идти, то развернул вещи, чтобы осмотреть их. Брюки он уже определил, кому отдать, а вот когда дело дошло до рубахи, то какие-то мысли вдруг сильно стали осаждать его: "Ведь эта рубаха - единственная, подаренная бабушкой Катериной, одевал он ее по праздникам, брат же изотрет ее на нарах моментально, а он все равно получит новую, как прибудет в какой-то лагерь". Так подумав, Павел отложил рубаху обратно, но когда возвратился к братьям и отдал брюки неимеющему, то посмотрев на брата в старенькой, плохой рубахе, с болью в сердце подумал, осудив себя: "Я еще не таков, как учит Христос. Мне нужно учиться самому великому: возлюби ближнего, как самого себя". И тут же, победив себя, отдал и рубаху, снова сходив за ней к своему чемодану.
Наблюдая за братьями, он видел, как они великодушно, по-детски, делились друг с другом самым жизненно ценным: и словом, и делом - и душа его отдыхала от всех пережитых кошмаров. Родные взгляды, родные слова, чуткость, нежность и сами они, одетые в засаленные арестантские куртки - пленяли его, и он смотрел и смотрел на них, чувствуя себя таким маленьким и бедным.
Некоторые из них отбыли в заключении уже 5-8 лет. Они казались ему теми укорененными, могучими дубами веры, над которыми прошли многие лютые ураганы. Немногословная, простая, краткая, но исполненная мудрых слов речь, отлагалась где-то глубоко в тайнике души Павла. Ему хотелось подражать им, но чувствовал, что это невозможно, пока все эти истины не будут пережиты самим. Трогательнее всего было то, что братья считали его равным себе, ничем не унижали, никто не сказал обычного в таких случаях: "Ты еще молод". Со слезами восторга слушали они, как Владыкин рассказывал им о себе, своем детстве, юношестве, своих переживаниях.
Одного только Павел не мог понять: почему старшие братья в общении одинаково приветствовали и духовно общались, и с пятидесятниками, и лютеранами - он согласиться с этим не мог.
На следующий день к Владыкину подошли двое из братского кружка и, умиленными голосами, заговорили:
- Дорогой братец Павел, когда мы тебя вчера увидели и услышали, то восторжествовали от радости, определив в тебе сильного мужа, и дух провещевал нам, что тебя непременно надо довести до глубины совершенства.
- Очень жажду этого, - ответил Павел, - и верю, что Господь ведет меня Своим путем к духовному совершенству.
- О, ал-ли-луй-я! Талифа куми... - воскликнул собеседник, ухватив с силою за руки Владыкина.
- Брат Павел, - начал вкрадчиво второй собеседник, - я слышал вчера о том, как вы жаждете крещения и сожалеете, что не успели до уз принять его. Но то крещение, о котором вы томитесь - это Иоанново, оно не приводит к совершенству - это только начатки веры. Вам нужно крещение д-у-х-о-м! Тогда вы обретете всякие духовные дары: пророчество, языки...
- Подождите, подождите, - решительно возразил Павел, - вы же вздор какой-то мне наговорили. Прежде всего: "Талифа куми" - это слово, сказанное Христом умершей девушке (Марк.5). Какое оно имеет отношение к нашей беседе? Во-вторых, Иоанна Крестителя уже нет в живых 19 веков, и то покаяние, к которому он призывал евреев, уже давно упразднено Духом Святым и покаянием пред Самим Христом. Вы из трясунов, наверное, или, как иначе они называют себя - пятидесятники?
- Да, - ответил собеседник, - мы духовные.
- В таком случае, как же вы приветствуете меня и моих братьев, если в нас нет того же Духа, что в вас и об этом вы сами говорите? - спросил их Павел. - Вот что, уважаемые, выбирайте одно из двух: или дух, который в вас - обманщик и лицемер и вам все равно кого целовать, или вы не имеете никакого духа, но жалкие, обманутые люди.
Немного выждав, Павел добавил:
- Мне так стыдно за вас, как вы оказались в такое тяжелое время в этой братской семье? Почему вы подошли ко мне наедине, без братьев? Шкура на вас овечья, но зубы у вас - волчьи. Не братья вы мои, - сказав это, Павел взволнованный отошел от своих собеседников и поделился об этом уже со всеми братьями, они же ответили ему:
- Мы знаем их, брат Павел, но как-то неудобно оттолкнуть их, ведь среди этого моря людей так мало верующих, что рад хоть кому, лишь бы верил в Бога. Хем более, что мы все "транзитные" - сегодня здесь, а завтра - кто куда.
Павел не возразил на это ни слова, но подумал про себя, что все-таки, меру общения надо определять строго и на этом успокоился.
Так оно и получилось. На следующий день рано утром весь городок по сигналу пришел в движение. Через час на обширной площадке собралась в беспорядке 4-5 тысячная толпа заключенных. Братья успели только вместе помолиться и стали расставаться, не зная, смогут ли они увидеться опять, или нет.
На высокую трибуну поднялось несколько человек и, добившись относительной тишины, объявили, что все, названные ими, должны подойти к трибуне, а потом к столам - соответственно начальных букв своих фамилий.
По толпе пронеслось глухое людское рокотание: "Братцы, этап на Колыму, погрузка на "Джурму". Спасайся, кто как может!.." и многое другое.
В толпе произошло какое-то замешательство. Некоторые из смельчаков заранее стали разбегаться по секторам, несмотря на то, что по проходам стояла охрана. Глашатай громким голосом стал выкрикивать фамилии заключенных, в толпе началось движение.
К обеду, утомленные от солнца и напряжения, люди стали ложиться на землю. Некоторые доедали свою дневную норму сухого пайка, выданного рано утром при подъеме (кусок хлеба и рыбы). К вечеру жажда и утомление совсем свалили людей, так что они засыпали на земле. Их, с бранью, расталкивали и помещали ближе к трибуне.
Фамилию Владыкина назвали, уже при начинающихся сумерках.
Павел, хотя и ожидал, но невольно вздрогнул. Что-то, как ножом, отрезало страшное прошлое, но и неведомое будущее волновало его не меньше. От одного стола к другому, он проходил ближе к выходу. За одним - надо было давать все сведения о себе, за другим - примитивный медицинский осмотр, напоследок - обыск вещей и самого заключенного. Когда вывели его за ворота в колонну, то было уже темно.
К бухте вели их по тускло освещенным улицам, под лай и визг сторожевых собак. На причале, с подчеркнутой строгостью, объяснили, что малейшая попытка уклонения в сторону, считается побегом, и в виновника будут стрелять без предупреждения.
Как скот, заключенные лавиной спускались по широким сходням-трапу, в темное отверстие люка на дно баркаса, и также, в темноте, в сопровождении ужасной брани и толкотни, размещались кто где мог.
К счастью, Павлу удалось, где-то в стороне, найти место для своего чемодана и сесть на него. Напрягая все силы, он взывал к Богу и вспомнил, как Иона, оказавшись еще в худшем положении во чреве кита, тоже молился. Но утомление взяло верх и, как он ни крепился, однако, с трудом раздвинув соседей, лег на чемодан и уснул.
Проснулся он от крика и толкотни окружающих. В отверстие люка Павел увидел, освещенный многочисленными огнями, борт огромного океанского корабля.
Свежий морской воздух и сутолока ободрили его окончательно и, выждав возможность, он, не торопясь, по зыбкому трапу стал подниматься вверх, на палубу корабля.
На палубе ему захотелось остановиться и вволю подышать свежим воздухом, но увы, окрик человека с винтовкой понудил его идти за своими товарищами. На корабле было освещено, как днем; всюду слышались звуки напряженной жизни, хотя было уже за полночь. Так же гуськом, друг за другом, заключенные спускались по крутому, извилистому трапу, куда-то глубоко вниз, на самое дно корабля, в нижние грузовые твиндеки.
Когда Павел спустился на металлическое дно твиндека, он долго искал себе место и с большим трудом нашел его на 2-ом этаже сплошных трехэтажных нар. Люди, измученные мытарствами такого необыкновенного этапа, падали в изнеможении на нары и тут же засыпали. Таким же изнемогшим, упал на нары и Павел, подстелив под себя единственно ценную вещь, какой показалась ему на этот раз телогрейка.
Все огромное помещение твиндека освещалось круглые сутки электричеством, и человек, поднявшись на палубу в ночное время, невольно удивлялся неожиданному густому мраку.
На поворотной площадке трапа, на уровне потолка нижнего твиндека, была поставлена огромная бочка - параша, главным образом для больных и старых людей.
Проснулся Павел от толчка обслуги, который по спискам выдавал специальные жетоны на паек и воду. Первой его мыслью было узнать - плывут они или стоят, а также хотелось подняться наверх и посмотреть, что там происходит. Соседом его оказался один из тех пятидесятников, с которыми у него было такое неудачное знакомство. Звали его - Иван Михайлович. Оказывается, он уже поднимался наверх, и теперь сообщил Владыкину, что они давно уже плывут в открытом море, что наверху яркий день и происходит выдача питания и воды, а также туалет (то ли утренний, то ли дневной), но для этого придется постоять 1,5-2 часа в очереди на трапе.
Павел прислушался к звукам и убедился, что действительно, чувствовалось еле уловимое содрогание - это работал винт корабля.
Взяв котелок и сумку, Владыкин встал в очередь, которая начиналась в проходе между нарами. После долгого, утомительного ожидания он, наконец, подошел к отверстию люка, где холодный морской воздух периодически прорывался вниз, побеждая поток спертого, удушливого, зловонного воздуха, поднимавшегося из глубины твиндека, от 700-800 его обитателей. Металлический пол (от испарений и сотен проходящих ног) был покрыт слоем липкой грязи, которая появлялась вскоре, после уборки. Несмолкаемый днем и ночью, гул множества голосов причинял многим заключенным нестерпимую головную боль и, в совокупности с морской болезнью, даже при малой качке, укладывал людей на нары.
Беспомощные, они страдали от рвоты, не имея возможности ухаживать за собой, чем дополняли к общей духоте, едкое зловоние. Только тех, кто терял сознание, выносили наверх и клали на брезент, под охраной. Выпускали наверх по счету: ровно столько, сколько возвращалось вниз.
Павел, поднявшись на ступеньки палубы, в ожидании приходящего, с жадностью глотал холодный воздух.
Затем, под окрики, он прошел по палубе, где по жетонам получил на девять дней ржаных сухарей и несколько кусков соленой рыбы. Рядом стоял матрос и раздавал, по норме, опресненную воду для питья. Тут же, свисая над бортом корабля, помещался временный, дощатый туалет, чему заключенные были особенно рады, имея при этом единственную возможность - лишних несколько минут побыть на воздухе.
Наверху, когда Павел осмотрел все кругом, был полдень, хотя солнца не было видно. Корабль шел полным ходом по безбрежной поверхности волнующейся, темной бездны Японского моря, и, несмотря на конец мая, резкий ветер леденил его, едва прикрытое тело, так что распаренные от духоты заключенные, добровольно, через 3-5 минут, проведенных наверху, торопились в свое удушье.
На четвертый или пятый день многие сильно заболели и, обессилевшие, лежали без движения на нарах. Их выносили куда-то наверх. Ночью Владыкин слышал несколько корабельных гудков, а старые арестанты объяснили, что этим отмечается погребение умерших. Закутав в полотно, с грузом у ног, их опускают на доске за борт, в морскую пучину. Все это было для Павла ново и как-то жутко, особенно, когда он ночью насчитывал этих гудков немало.
Чувство страха стало овладевать его душою так сильно, что он, с воплем, стал просить у Бога утешения и был рад, получив его.
Пройдя однажды по железному полу, он услышал, как ему показалось, знакомую мелодию. Несколько мужских голосов, в сопровождении флейты, пели гимн: "Ближе, Господь, к Тебе". Павел, остановившись, прислушался и определил, что звуки исходят снизу из-под нар. Он опустился на пол и, к своему изумлению, увидел, как несколько человек пели на немецком языке.
По окончании пения, он немедленно познакомился с поющими. Это были немцы-менониты. После нескольких слов, на ломаном русском языке, он почувствовал в них своих братьев.
Окружающий кошмар так приблизил их к Господу и друг ко другу, что они за все время не коснулись тех разномыслии, какие разделяли их. А дорогие, сердечные беседы среди адской обстановки, силою Духа Святого, доставляли им подлинное, духовное наслаждение. Павел приходил на свое место только для сна и личных молитв, в которых он благодарил Бога, за Его милости к нему.
На восьмой день плавания, от усилившейся штормовой погоды, многие были прикованы к нарам, но некоторые из уголовников, страдая от безделья, искали каких-либо приключений.
Однажды, возвращаясь с очередной "прогулки" наверху, Павел почувствовал, что смрад из люка был сильнее обычного, а когда опустился вниз - содрогнулся от ужаса. Несколько молодчиков (из блатных) решили устроить себе забаву, опрокинув бочку-парашу с ее содержимым, отчего все полилось вниз, к ужасу находящихся там.
На ликвидацию этого безобразия пришло много обслуги, и после 2-3 часов большого труда, все было убрано. Однако, бандиты в этом не остановились. В полночь в помещении твиндека раздался неистовый женский крик, на который прибежали многие из охраны. Вскоре выяснилось, что какими-то неизвестными связями, блатным удалось определить, что в одном месте, над потолком, с той стороны находились заключенные женщины. Блатные прорезали массивные доски, разделяющие верхний твиндек от нижнего и, при содействии таких же потерянных женщин, пытались приступить к гнусному насилию. Все мужское население пришло в крайнее возмущение и не успокоилось до тех пор, пока всех основных участников не выловили и не увели от них.
К утру девятого дня Павел почувствовал, что обстановка стала крайне невыносимой. Огромные массы несчастных заключенных, истощенные от голода, жажды и особенностей морского плавания, совершенно беспомощные, брошенные на произвол судьбы, стали умирать на нарах, в большом количестве.
Эта ночь для Владыкина была ночью особенного бдения, он почти всю ее провел на коленях.
После краткого сна, он услышал, что корабль приближается к бухте; проплыли уже какой-то остров, и поэтому многим, особенно ослабевшим, разрешили лечь на палубе. К счастью, и Владыкину со своими пожитками удалось пристроиться среди ослабевших.
Перед его глазами открывалась, потрясающая душу, панорама сурового крайнего севера.
В календаре значилось начало июня. Через разрывы темных туч выглядывало солнце. Как на ладони открывался вид на бухту Нагаево. Вся она была забита большими полями ломаного льда, сквозь который корабль медленно пробивался вперед. Все окружающие сопки почти до половины были покрыты снегом. При виде этой нелюдимой природы сердце Владыкина сжалось.
От берега бухты, прячась за перевалом, по крутому замшелому откосу вверх, темными кубиками разнообразных форм и размеров, громоздясь друг на друга черными призраками бараков и хижин, начинался город Магадан.
- Боже мой, Боже мой, - тихо воззвал Павел в молитве, глядя на чужое свинцовое небо, - что ждет меня здесь? Возвращусь ли я когда-нибудь из этих ужасных мест, или в этой вечной мерзлоте мои кости дождутся Твоего пришествия? Ты ведешь меня на великий, неравный бой с этой суровой природой и, видимо, с такими же людьми. Неужели я увижу когда-нибудь, своими глазами, день своего избавления из этих мест, как вижу день вступления? Каким и когда он будет? Что мне придется здесь пережить - не знаю, только прошу, сохрани веру в Тебя... - так он молился, не замечая ни времени, ни того, что делалось вокруг.
- Владыкин! - донеслось до него с берега.
Очнувшись, он увидел, как бесконечный людской поток от порта протянулся черной лентой до города.
В одну из этих шеренг выкликнули и его фамилию.
Павел, с трепетом, сделал свой первый шаг с корабля в суровую неизвестность...

Приложение

Переживания Н. П. Храпова - счастье его потерянной жизни - ярко отображаются впоследствии в его поэзии. Предлагаем вашему вниманию два из его стихотворений:

Буря.

Он превращает бурю в тишину, и волны умолкают.
Пс 106, 29

Буря лохмотьями серыми дробится...
Мокрою пылью лицо обдает...
Воет, лютует и яростно злобится,
Грудью о скалы высокие бьет...
Мглой беспросветною небо лазурное
Ты закрывала не раз предо мной,
И под ногами громады ажурные
Стелишь коварно могучей рукой,..
Знаю тебя я! Волною холодною
Многих в пучину с собой унесла,
Многих, лютуя, в утробу голодную
Знатных, великих и сильных свела.
Я не герой и не стану хвалиться,
Но под ногами моими - Скала!
Не перестану с тобою я биться,
Как бы ты зла и грозна не была!
Если и дрогну я сердцем порою -
Непобедим подо мною Утес!
Силен Он бурю любую к покою
Властно призвать; Его Имя - Христос!
С этим Утесом в одном монолите
Слит я, не страшен седой океан;
И над собою, в небесном зените,
Вижу я чудный, святой Ханаан.
Да, я устал от всего пережитого...
Стой же! Уймись! Хоть на долю минут -
Мне бы забыться... Да сердца разбитого
Раны забыться никак не дают.
Ты нанесла их своими таранами,
Силясь меня навсегда погубить,
Но не иначе, как этими ранами,
Мог я подобным Распятому быть!
Смолоду знаю, стихия, тебя я,
Битва с тобою дана мне в удел!
Вся ты от лютости стала седая,
Да уж и я-то с тобой поседел.

Свой крест.

Изнывая от боли пылающих ран,
Часто я под крестом воздыхаю:
То пугает пророческий путь христиан,
То на нем устаю, унываю.
И тогда ободряющий голос
Христа Веет свежестью Тивериады,
Вновь зовет за Собою и тяжесть креста
Облегчает словами отрады:
"Кто за Мною идет и свой крест не несет,
Недостоин Меня и спасенья,
Не узрит тот обитель небесных красот,
Не постигнет святого ученья."
Не страшись, если волей благого Отца
Суждено тебе узкой тропою,
Под ударом бичей, под шипами венца
Тяжкий крест свой нести за собою.
Не рука лиходея, не случай слепой
Обрекли для тебя это бремя -
По любви бесконечной, по воле святой
Ему есть свой предел, свое время.
Он рассчитан с любовью, с заботой Отца,
И по росту тебе и по силам,
Чтобы смог ты его донести до конца,
Может быть, и до самой могилы.
Чтоб блаженным ты был, свято, праведно жил,
Благодатью святой наслаждался,
Перед лютой бедой не робел, не тужил,
Добрым подвигом впредь подвизался.
Чтобы образ святой и подобье Его
Среди шумной толпы суетливой
В существе отражалось, в сознаньи твоем,
Должен крест ты нести терпеливо.
Не завидуй чужому, упал - не ропщи,
И не сетуй на тяжкую долю;
Утешенье в горячей молитве ищи,
Прославляй неизменную волю.
Чрез пучину страстей в лучезарную даль
Служит крест для тебя переходом,
Там забудешь навеки тоску и печаль -
В Царстве Божием, с Божьим народом.
Не один ты - согбенных под тяжестью ран,
Крестоносцев - великое племя!
Вереницы идут за Христом христиан
В это злое, последнее время!
Кто изныл под крестом, кто в борении устал -
Видят всех Его светлые очи,
Видят тех, кто от зноя томится, кто пал,
В непроглядной, мучительной ночи.
Но, мужайся, великое племя Христа!
Не гасите священное пламя!
Поднимите под тяжестью мук и креста
Еще выше победное знамя!


Н. П. Храпов

Счастье потерянной жизни

Глава 1. Последние годы отца.
Глава 2. Первые годы Павла на Колыме.
Глава 3. Долина смертной тени.
Глава 4. "Твоя жизнь принадлежит Мне".
Глава 5. Страдания Жени Комарова.
Глава 6. Новые скитания Павла по Колыме.
Глава 7. Знакомство Комарова с Владыкиным.
Глава 8. Судьба Наташи Кабаевой.
Глава 9. Перемена судьбы Владыкина.
Глава 10. Брак Павла с Наташей.
Глава 11. Владыкин на родине, 11 лет спустя.
Глава 12. Вера Князева в горниле испытаний.
Глава 13. Грех твой найдет тебя.
Глава 14. Совместные скитания Павла с Наташей.
Глава 15. "И раем пустыня глядит..."
Приложение. Краткая биография Н. П. Храпова.

Том 3. Жизнь в смерти

Глава 1.
Последние годы отца.

"Они победили его кровию Агнца... и не возлюбили души своей даже до смерти".
Отк.12:11
Глубокая скорбь охватила отцовское сердце Петра Никитовича, когда он расстался с сыном на каменных ступеньках крыльца. И, хотя Павел уже давно скрылся за углом здания, отцу все казалось, что он вот-вот покажется еще. Опять он увидит блеск новой жизни, в необыкновенно выразительных глазах сына, опять услышит голос, тоже какой-то отличительный, овладевающий сердцем, но увы, из-за угла суетливо выходили совсем другие люди.
Отец медленно, вытирая ладонью с лица набежавшие слезы, возвратился в комнату. К вечеру тяжелое предчувствие начало томить душу Петра Никитовича: он то ожидал возвращения Павла с завода, то совсем терял надежду, пока, наконец, не раздался звонок, но звонок был чужой, не такой, как звонят свои. С тревогой в душе он нащупал, впотьмах, крючок и открыл дверь на улицу. Сердце сжалось при виде постороннего мужчины:
- Извините, пожалуйста, вы не отец Павла? - спросил незнакомец. И, не дождавшись ответа, озираясь по сторонам, как-то приглушенно продолжил:
- Я его ближайший сотрудник. И потому посчитал своим долгом предупредить вас. Павла с утра вызвали в отдел кадров, и до конца дня мы его не видели, видимо, его арестовали. Простите, за такое печальное известие, но мы его все так полюбили, особенно после выступления в клубе... - Сотрудник, как-то неловко, замолчал и, отвернувшись, пошел от крыльца.
Петр Никитович, с опущенными руками, долго еще стоял на ступеньках, глядя вслед ушедшему человеку, потом, подняв глаза к небу, тихо проговорил:
- Господи! Сохрани дитя мое среди ужасов...
Войдя в комнату, он упал на колени и долго, усердно молился о судьбе сына.
Ночью с завода пришла Луша и, со слезами на глазах, подтвердила известие об аресте сына.
После бессонно проведенной ночи, ранним утром Петр Никитович, по обоюдному решению, заторопился покинуть семью, чтобы уехать из дому, опасаясь посещения сотрудников НКВД. Вскоре, действительно, дом Владыкиных был подвержен самому тщательному обыску органами НКВД, при котором была изъята, кроме Библии, почти вся остальная литература, какую Павел так усердно старался приобретать.
Впоследствии ничего из отобранного не было возвращено, о чем Владыкины глубоко скорбели, в том числе и сам Павел, уже находившийся в то время в тюрьме.
Когда Петр Никитович приехал в г. Тамбов, где отбывал вольную высылку, начальник милиции объявил ему, что срок его ограничения в этом, 1935 году, истек.
Владыкин-отец, получив новый документ, спешил возвратиться к своей семье. Поэтому, окончив все свои дела, он рассчитался и, простившись со всеми, приехал домой.
Луша с радостью опять встретила мужа, тем более, что ее сердце мучительно скорбело об арестованном сыне. Но увы, несмотря на все страдания Владыкиных, после шести лет скитания, поселиться и жить с семьей Петру Никитовичу было отказано. Поэтому ему пришлось остановиться на жительство в селе, в тридцати километрах от своих домашних.
На новом месте была небольшая община, члены которой были очень рады устройству среди них брата (тем более, что все очень хорошо знали его до 1929 года) и приняли, как самого дорогого и почитаемого, всеми любимого брата. Но Петра Никитовича влекло в свою Н-скую общину, которая уже больше шести лет была разрознена и, как стадо овечек, лишенных пастыря, переносила много трудностей и лишений.
Петр Никитович прописался в деревне, но убедившись, что после обыска его семью оставили на какое-то время в покое, проживал дома с женой и детьми. Его неотъемлемым желанием было - вновь собрать рассеянную общину. Василий Иванович Ефимов, самый близкий сотрудник Владыкина в прошлом, женившись на молодой сестре, вскоре после ареста Петра Никитовича, бросил общину и выехал в большой город. Его примеру последовала и семья Кухтина. Из оставшихся, многие были сильно напуганы арестом Павла. Но Петр Никитович, доверив дальнейшую судьбу в руки Божьи и поговорив с Лушей, решил собирать общину и начинать богослужения. С большими трудностями пришлось восстанавливать общину; помещений для собрания никто не решался предоставлять, регент покинул хор и уехал в город, не было и основных проповедников, а из молодежи осталась только Вера Князева. Однако, с верою и огнем в душе, Владыкины стали приглашать всех верующих к себе.
Первое собрание было особенно благословенным. Вспоминая первые дни возникновения общины, когда собирались в подвале у Князевых, запели свою старинную, любимую: "Сидел Христос с учениками". Встрепенулись тогда души у всех и просветлели лица, а когда пели слова:

Не ужасайтесь, не ропщите
В то время, дети вы Мои,
Мученья твердо вы сносите
Во имя правды и любви...

- то у всех из глаз полились слезы умиления. Проповедь Петра Никитовича вызвала у многих глубокое раскаяние, особенно ободрились: Вера Князева с мамой - Екатериной Ивановной, да и все братья, и сестры.
Здесь же, в молитве, многие посвятили себя на служение проповедью и другие служения. А один из братьев взял на себя труд - собрать рассеянные остатки хора и руководить им. Петр Никитович принял на себя пресвитерское служение, и вскоре был рукоположен в Москве. Церковь заметно ободрилась, собрания проводились, преимущественно, у Владыкиных. На собраниях, после восстановления хорового пения, наблюдалось заметное оживление, а на смену Павлушке, каким его верующие помнили в детстве, со стишками вставала Даша - сестренка Павла и Илюша - маленький братик.
Радость, весенними ручейками, стала вливаться в сердца членов общины.
Письма юного узника Павла вдохновляли не только поместную церковь г. Н., но и другие соседние группы.
Так мирно прошли 1935 и 1936 годы, хотя все братство в это время переживало великие скорби, лишившись верных служителей Союза ЕХБ. Недолго пришлось порадоваться и Н-ской общине. Петр Никитович изредка посещал свою деревенскую общину, где был прописан.
Однажды брат-старец, пресвитер (во время посещения Владыкина) предупредил его, с искренней любовью:
- Милый брат, Петр Никитович, все мы искренне любим тебя, сознаем тяжесть твоих лишений, радуемся и благодарим Бога, что страдания не сломили стойкости твоего духа. Но сострадая тебе и учитывая твой пройденный путь скорбей, я предупреждаю тебя: за тобой следят из НКВД. Поэтому будь осторожен и осмотрителен, когда приезжаешь к нам в село, а также у себя дома. Может быть, даже, вообще, подождал бы открыто появляться и проповедовать, некоторых из нас спрашивают о тебе.
Владыкин на это ответил ему:
- Брат, ведь я дал обещание служить Господу не только в свободных условиях, но всегда и везде. Когда я был шулером - не боялся, что смерть по пятам ходила за мной, теперь же - я слуга Божий и делаю то, к чему Он призывает меня. Молчать я не могу, но за предупреждение ваше, благодарю Бога и вас, и постараюсь все тщательнее обдумывать.
По приезде (у себя, в Н-ской церкви) предупредили его о том же, а Вера Князева передала, что ее вызывали в НКВД и усиленно расспрашивали о нем.
После этого все вместе решили, что Петру Никитовичу пока следует пожить в селе. Луша тоже поехала с ним туда. В один из базарных дней, они пошли в ближайший районный центр - продать на рынке свою продукцию от сапожного ремесла, каким занимались на дому. В конце дня к ним подошли верующие друзья, под видом покупателей, и предупредили:
- Брат, мы здесь с утра наблюдаем за вами, и все сердце изболелось, вы посмотрите, как за вами следят вон там, из-за возов, два человека: один - из наших, местных НКВД-шников, другой - чей-то чужой, в кожаной тужурке. - Берегитесь!
Петр Никитович с женой, не торопясь, собрали вещи, тщательно, стараясь спрятаться в толпе, пришли на вокзал, чтобы уехать в город, в надежде избавиться от своих преследователей. На перроне была очень большая толпа, и они посчитали, что сели незамеченными, но при отправлении поезда Луша увидела преследователей, торопившихся сесть в поезд.
- Ну, Петя, - сказала тихо Луша, - мы думали, что нас никто не заметил, а враги-то наши бегут за нами, наверное, будут искать тебя по вагонам. Как быть?
Сердце Петра Никитовича непривычно съежилось, как от смертельной опасности. Оставалось только - на ходу спрыгнуть с поезда, что для него не составляло трудности, но он утешил жену Господом и, тихо помолившись, попросил ее:
- Луша! Уже смеркается, ты шубу распахни, а я пересяду за тебя, по другую сторону, да пригнусь, пусть сохранит Господь. Едва только они успели приготовиться, как, резко открыв дверь вагона, вошли те двое, и слышно было, как в первом отделении вагона (вагоны были разделены на 4 отделения) раздался резкий крик:
- Владыкин!!!
Петр за Лушей пригнулся, низко-низко, между мешками. Вошедшие, расталкивая вокруг пассажиров, с величайшим трудом протискивались по вагону, до отказа переполненного людьми и мешками. Владыкины остались незамеченными. При подъезде к городу, они спрыгнули на ходу и поспешили скрыться между домами. Домой зашли задним входом, через двор.
По приезде друзья сообщили, что слежка за многими домами настолько тщательная, что на собрание сойтись невозможно. Но несмотря на это верующие собирались на темных окраинах, в душных комнатушках. Петр Никитович ободрял народ Божий во всех этих переживаниях. И, хотя в тесноте, под страхом, но, собираясь вместе за чтением Слова Божья и горячими молитвами, христиане оживлялись. Дороги были эти общения, на них каждая строка пропетого гимна врезалась в души, каждая проповедь была, как бальзам на скорбящее сердце, каждая молитва, как глоток свежего воздуха, среди смрада и удушья. Прекратились тяжбы друг с другом, обиды, споры; напротив, каждый христианин теперь в другом видел близкого, дорогого, родного, желанного человека.
Петру Никитовичу посоветовали: меньше ходить по городу, а лучше посещать верующих по деревням. К Владыкиным заходили очень редко, разве что, в случае крайней необходимости.
Вера Князева очень любила Петра Никитовича, но остерегаясь слежки, условилась встречаться с ним на городском базаре. При свидании девушка рассказывала, как надоедливо и часто вызывают ее в НКВД на допросы, усиленно вымогают от нее какие-либо сведения о жизни общины и, особенно, о нем. Претерпевая на допросах то заманчиво обольстительные посулы, то, леденящие душу, угрозы, сестра вообще перестала отвечать на их вопросы. А потом перестала к ним ходить, поэтому они впоследствии стали подстерегать ее на улицах и площадях.
Скорби сгустились над домом Владыкиных. Из присылаемых Павлом писем было ясно, что он тоже переносил огненные испытания, причем обстоятельства сына были отличительными от тех, что пережил отец. Сердце разрывалось между скорбями своего дома и скорбями сына. Луша прилагала все усердие, чтобы в письмах утешить Павла, но и скитающегося мужа встречала на пороге дома, как чудо милости Господней.
Наконец, Петру Никитовичу и по селам появляться стало почти невозможно. Обнаруживались предатели - не только из неверующих сельчан, но и среди своих. Не раз уже приходилось спасаться от преследователей: и подводами в глухую темную ночь, и пешком, утопая по колено в снегу, блуждать по лесам, и отлеживаться долгое время в сараях с сеном. А сердце, после каждой минувшей опасности, снова рвалось нести дальше евангельскую весть, не знающим о ней.
Возвратившись однажды, после такой напряженной миссии, Владыкин с гнетущим сердцем подумал:
- Как же будет дальше?
Ему вспомнилась прошлая греховная жизнь с ее рискованными подвигами, но он вспомнил о ней с отвращением. Тогда никто его не преследовал, он сам был способен на все самое несправедливое, жестокое и не только был способен, но и творил много злых дел.
Но вот, уже около восьми лет, он со своей семьей переносит всякие мытарства за проповедь Евангелия, в борьбе против греха и тьмы. Неужели он больше не сможет, с Евангелием в руках, посетить столь знакомые деревни и гостеприимные избы, где его всегда встречали с нелицемерной любовью, как вестника Божия? Неужели пришли те страшные времена, о которых предвещал брат Федосеев Н. Г. на сенокосах с телеги? А что же дальше? Неужели на этих улицах дорогого города никогда уже никто не услышит христианского пения? Неужели теперь - все это до пришествия Христа?
Так, с глубоким волнением, размышляя, он смотрел через дворовое окно на город, напоенный запахом весны. Апрельская слякоть неудержимо рвалась через порог дома на выскобленные половицы кухни. В двери, по-хозяйски, заклацала Луша запором и, войдя в дом, сбросила целый ворох высохшего белоснежного белья. Вместе с ней в комнату ворвалась бодрящая весенняя свежесть, но жена была чем-то взволнована.
- Петя! С самого утра на углу нашей улицы сидит человек, не НКВД-шник ли? Он то походит, то сядет газету читать. Я за ним из-за других домов наблюдала, давно сидит. Может быть, приглядеть, как спрятаться тебе, или уйти совсем?
- Эх, Луша, если уж час наш с тобой пришел, то куда мы уйдем от него? Да и зачем уходить? Бог ведь Тот же: и вчера, и сегодня. Нам с тобой уж теперь не передумывать; а коль пошли за Господом, то оборачиваться назад не будем, - ответил жене Петр Никитович.
- Да, конечно, это так, да плоть-то страдать за Господа никак не хочет, но Его святая воля, - вздохнув, закончила Луша, выражаясь, уже совсем, по-городскому.
Потом, немного помолчав, Владыкин со вздохом проговорил:
- Я в эту ночь сон видел очень короткий: смотрю и вижу, вдруг подходит ко мне старый НКВД-шник и крепко приветствует меня, как своего. Да, Луша, сомневаться тут не приходится, видно, час скорби настал.
- Ой, Петя! - сказала Луша, - забыла, я ведь тоже сон видела, подожди, подожди, дай Бог памяти! - Ага, вспомнила: вижу мост плашкотный через речку, наш вот мост, а ты бежишь по нему от какого-то человека. Смотрю, а враг-то твой, в белой рубахе, но опоясан черным поясом. Я смотрю, а сердце так заныло; вижу он нагоняет, нагоняет тебя, да как размахнется, да как ударит изо всех сил ножом в спину, а ты-то и повалился, прямо на землю.
- Ну, что ж? Давай помолимся, моя дорогая, - пригласил жену к молитве Владыкин. Упав на колени, он усердно молился, что если уж на то Божья воля, то укрепил бы Он его в страданиях и его остающуюся семью. Молился, чтобы Павел, сын его, остался верен Господу до конца и чтобы, если они когда встретятся, то эта встреча была бы благословенной для них и славой для Господа.
Молилась и Луша: если она и останется одна, чтобы закончить ей поприще верной христианкой и детей привести ко Христу.
- Ну, а теперь я попробую выйти, - сказал Петр Никитович, - и если нет никого, то дай Бог пути, а уж если есть, то все равно не миновать их рук, пойду к ним навстречу!
- Нет, Петя! Выйду я, да посмотрю, все вроде как баба, зайду в магазин, потом скажу тебе, как там дело, - убедила его жена и скрылась за дверью.
Возвратилась она очень быстро, но возвратилась какой-то бодрой, он даже подумал, что опасность миновала.
- Ну, Петя! Кругом расставлена слежка: не только на одном углу, но и дальше видела - дежурят с велосипедами, поэтому выходить тебе совсем нельзя.
- Луша! Ты не осуди меня, я хочу попросить тебя, сходи на базар, купи грибочков, так хочется грибков покушать, - попросил ее Петр Никитович.
Жена, за совместную жизнь, не раз такие желания исполняла, да и сама любила грибы, но эта просьба мужа была необыкновенной. С тревогой она посмотрела на мужа, его просьба показалась ей - просьбой умирающего, а в сознании мелькнуло, как искра: может быть, это последний раз здесь, на земле, я ухаживаю за мужем. Она быстро оделась и вышла, заперев за собой дверь.
- Вот самые лучшие и последние вынесла я грибы, возьми, касатка! Нужда заставила! - Уговаривала Лушу первая торговка, какую она встретила.
Луша аккуратно набрала кастрюльку грибов, расплатилась и заторопилась домой. Проходя мимо угла, она опять увидела человека, стоящего с газетой в руке. При виде ее, сотрудник НКВД отвернулся и несколько шагов прошел в противоположную сторону. Луша подумала: "Ведь он сейчас остановится и обернется, дай я пойду и посмотрю ему в лицо, что же это за люди?"
Ее предположения оправдались, человек обернулся назад в этот же момент, когда она подошла вплотную.
Серые, бесцветные глаза человека уставились прямо на нее и своим взглядом пронизывали душу. Ей почему-то показалось, что на нее смотрит сама смерть, хотя мужчина был одет в самое обычное.
Поправив кастрюльку, Луша хотела ему сказать что-то доброе, вразумительное, хотела даже пристыдить его: что, мол, вы тут выслеживаете совсем безвинного человека, который ни словом, ни делом никому не сделал зла, но в его взгляде прочла, что все это будет бесполезным, - они ведь знают, что делают. Она прошла мимо него и мимо своего дома, решив обойти весь квартал и, пробираясь дворами, зайти сзади и оглядеть все - нельзя ли спасти мужа от этих рук? От целой своры псов пришлось ей отбиваться, чтобы чужими дворами пробраться к себе. Подойдя к своему забору, Луша облегченно вздохнула, увидев, что вокруг двора никого не видно. В голове созрел план избавления мужа, и она с большим усилием оторвала несколько досок от забора (чтобы пропустить через щель мужа), и слегка приколотила их обратно. Но бедное, любящее сердце ее не знало: в том, что ей в жизни приходилось делать впервые, ее враги имели уже многолетний опыт. Не видела она, что в сарае соседа, прилегающего к их забору, сидела засада из трех человек, а из дворовых окон окружающих домов соседи также украдкой, сочувственно, наблюдали за всем происходящим. Луша, по-своему убедившись, что ее никто не видит, с большим трудом (будучи беременной на последнем месяце) перелезла через забор в свой двор. Когда она вошла в дом, от уличной двери раздался сильный звонок.
- Ну, Петя! Это за твоей душой, - взволнованно сказала Луша, растерянно ставя кастрюлю с грибами на стол.
Петр Никитович слегка побледнел от напряжения, но упование на Господа и уверенность в том, что он ни в чем не виновен, ободрили его и возвратили ему спокойствие. Положив руки на плечи жены, он сказал:
- Дорогая моя, да утешит тебя Господь! Мы сделали для Него, что смогли, и не нами начинается мученический путь христиан, мы его уже заканчиваем. Затем, крепко обняв жену, он возопил к Господу:
- Боже мой! Обниму ли я ее так когда-нибудь еще, здесь, на земле? Если нет, то Ты обними ее Своими благословениями. Будь милостив к ней, если она когда-нибудь от непосильной ноши упадет. И если уж пришел конец моим скитаниям и служению моему, то пусть Твои благословения вдвое, втрое почиют на сыне моем. Сохрани дом мой на многие годы, и даже тогда, когда кругом его будут бедствия. Будь милостив и к малюткам моим, и к тому дитяти, которое должно родиться. А теперь, как хочешь Ты. Аминь.
- Ну, Петя! - С уверенностью и мужеством проговорила Луша, целуя его, - Я пойду и буду с ними разговаривать, а ты иди и спасайся: около уборной отбито несколько досок, во дворе нет никого. Петр Никитович обнял Дашу с Илюшей и вышел во двор. С улицы непрерывно дергали звонок и сильно стучали в дверь, обитую железом. Луша, не снимая крючка с двери, заговорила с теми, кто за дверью:
- Кто там так безобразничает? Кого вам надо?
- Открывайте! Это из РайНКВД, - послышался раздраженный голос снаружи.
- У меня НКВД делать нечего, - ответила Луша, - Я одна и никому не открою, идите вон рядом, там, то и дело, грабят да убивают, а у меня не пугайте детей!
- Открывайте, вам говорят! Иначе будем ломать двери, с вами же не шутят, а говорят вам, что пришли к вам из НКВД, - еще настойчивей послышалось извне.
- Я никого из НКВД не звала, - продолжала объяснять Луша, - да и не удостоилась ничем вашего посещения, поэтому отвечаю вам, хотите ломайте дверь, но я вам сама не от-кро-ю!..
Она хотела им еще что-то другое сказать, но услышала со двора шум, а с ним - в прихожую ворвалась целая толпа людей, грубо открывая дверь. В толпе она увидела своего мужа. Двое неизвестных ей мужчин крепко за руки держали Петра Никитовича Владыкина, а один из них, поднял крючок и впустил тех, кто стучал с улицы.
Вводя Владыкина в дом, один из вошедших, видно главный, пытался успокоить плачущих детей и Лушу:
- Да вы не пугайтесь, пожалуйста, и не плачьте, ничего страшного нет. Вот посмотрим сейчас, что у вас есть, и мужа вашего тотчас отпустим. Зачем шум поднимать?
В открытые дворовые окна было ясно слышно, как Луша, с плачем, отвечала им:
- Зачем вы врете мне и детям моим? Не для того вы день и ночь сторожили и гонялись за мужем по пятам, чтобы отпустить его, и теперь уцепились за него, как за бандита какого. Отпустите руки-то. Уж теперь, куда он убежит от вас? Ведь вас полон дом нашло.
Владыкина действительно отпустили и даже посадили на стул, сами же принялись делать обыск.
- Эх вы, люди-люди, до чего дьявол довел вас! Подкарауливаете бедного, неграмотного человека, среди бела дня врываетесь в его дом, чтобы схватить его и отнять вот от этих малюток. Да еще оправдываетесь: "Мы за Бога не арестовываем".
А за что же вы арестовываете? Вон, смотрите: лежит топор, колун, лом, вот всякие ножи торчат на полке - за них вы не ухватились, а уцепились вот за Библию, чтобы отнять ее у нас...
- Слушай! Хватит тебе, Владыкина, - раздраженно ответил ей старший из вошедших, - а то ты наговоришь на свою голову, и тебе придется пойти с мужем.
- Да что вы мне рот-то закрываете, вы уже самое страшное сделали, отняли отца у детей, а теперь только осталось отнять еще и мать, - не успокаиваясь, отвечала им Луша.
Провожая мужа, Луша чувствовала, что видит его в последний раз и, собирая с ним в дорогу вещи, никак не могла сосредоточиться, из рук ее все валилось.
В последний раз Петр Никитович, как-то тоже растерянно, обнял всех, поцеловал и, подталкиваемый конвоирующими, вытирая слезы, вышел из дому. Луша, обняв детишек, как прикованная, стояла на той самой каменной ступеньке, на какой отец провожал сына в последний раз, и не сводила глаз с той страшной толпы, в какой виднелась полосатая куртка мужа.
Соседи, сочувственно, окружили плачущую Лушу и наперебой рассказывали, как по всем углам были расставлены НКВД-шники на велосипедах, а в сарайчике сидела та самая засада, которая схватила Владыкина, когда он пролезал через забор.
Кругом все дышало свежестью зелени: но ни веселое щебетание пташек, ни игривые солнечные блики в прохладных дождевых лужах, и ничто другое, чем так прекрасен цветущий май - не могло облегчить скорбь души "вдовы" Владыкиной, какой она, неотвратимо, себя чувствовала. В довершение ко всему этому, в самом конце мая, Луша среди ночи, одна-одинешенька, пошла в роддом, за последним ребенком.
Родилась дочурка, отличающаяся, от всех ее детей, крикливостью и чернотой волосенок. Из роддома вышла раньше положенного, так как отлеживаться было не от кого. Дочь назвала Маргаритой.
Шел июнь 1937 года... Первой мыслью, по возвращению домой, было: "Как судьба мужа?" Поэтому, обмыв детишек и немного приведя в порядок дом, чувствуя непомерную слабость во всем теле, Луша, утром следующего дня, побежала в милицию. Но все ее поиски были тщетны, также как и восемь лет назад; ни в НКВД, ни в милиции никто не сказал ей, где находится ее муж.
Уже вечером, обессилевшая, она опять пришла в милицию, села на скамейку в коридоре, ребенка положила на колени, а сама тихо заплакала от обиды, усталости и бесчеловечного отношения. Со двора зашел в коридор дежурный милиционер и, увидев ее, плачущую, спросил:
- Что у вас случилось, дамочка? О чем плачете? Начальства-то ведь нет никого.
- Да, вот весь день с утра разыскиваю мужа, уже побывала и в НКВД, и в тюрьме, и здесь, в милиции, и нигде толку не добьюсь. Владыкин Петр Никитович его звать, - объяснила Луша милиционеру и сказала, какой он из себя. Милиционер сочувственно посмотрел на ребенка, на кабинет начальника и, присев с ней рядом, тихонько объяснил:
- Никто тебе и не скажет про него. Здесь он, в милиции, в особой камере, но он числится за начальником НКВД, только смотри, не проболтайся. Человек-то уж больно хороший, все молится и молится, я еще раньше знал его, да и сына вашего знаю, бедовый до слов-то, начальство с ним, помню, не управлялось. Вот твой сейчас в этой же камере сидит, где был сын. Да, и тебя я теперь припоминаю, ты из-за сына спорила здесь, у начальника в кабинете.
Ну вот что, касатка, сегодня уже поздно, все камеры на ночном замке. Ты завтра приходи, утром пораньше; я перед сменой буду выводить их во двор, на оправку. Ты вот встанешь здесь, за дверью, и увидишь, как он проходить будет, ну и перекинешься двумя-тремя словами. А, так-то, ты ведь попусту бьешься, не покажут тебе его.
- Спасибо тебе, касатик, пусть Бог воздаст тебе за твою доброту, так я и сделаю, как ты говоришь. А теперь вот, когда его забирали из дому, он, больно, просил грибочков покушать. Ну, вот грибочков я принесла, но налетели на него НКВД-шники, как шмели, он и глотка не успел от грибочков проглотить, может, теперь можно передать ему, а то я вот, весь день с узелком таскаюсь. Смерть одна, как руки гудят от тяжести.
Милиционер аккуратно взял узелок с передачей и очень скоро, передав содержимое, возвратил домашнюю посуду.
- Сказал я ему, - шепнул милиционер, чтоб завтра утром доглядел вас за дверью, только смо-три! ...Ни-к-ому!..
Луша так была рада, что и усталь забыла, и, возвращаясь домой, погруженная в свои мысли, не замечала, как гремела крышка на кастрюле...
Утром, чуть свет, Луша была на ногах, наготовила еды для семьи и, придя к назначенному часу в милицию, встала в указанном месте. Милиционер уже начал свое дело с первыми камерами и, увидев ее, кивнул головой. Луша через верхнее стекло двери увидела, как по коридору из полумрака медленно шел к выходу арестант. Своего мужа она узнала по полосатой куртке, измятой, пожелтевшей от камерной грязи. Осунувшееся, обросшее лицо его отражало спокойствие и такое блаженство, какого она у него не видела никогда.
- Покажи дочурку, да как назвала? - приостановившись перед полуоткрытой дверью, проговорил Владыкин.
- Маргариткой... Да, на! Хоть поцелуй! - забыв все предосторожности, Луша вышла из-за двери и сунула свой драгоценный сверток в руки мужа.
Петр Никитович, взяв на руки дочь, сосредоточенно заглянул ей в лицо и, подняв глаза к небу, проговорил:
- Боже мой, Боже мой, и это я отдаю Тебе, в жертву. Будь милостив к ней!
Затем, уже обращаясь к жене, скороговоркой сказал:
- Следствия и суда не было и не будет, только склоняли отречься, но Бог сохранил меня... Здесь Брандин (артист) и остальные... Пусть Вера остерегается...
Милиционер понудил его идти, и Луша, растерявшись, не успела даже обнять его, только крикнула в спину:
- Ну, а когда же ждать?
Пройдя несколько шагов по двору, Петр Никитович еще раз оглянулся и, подняв к небу глаза и правую руку, ответил:
- ...У ног Христа!
В тот же день Луша узнала, что кроме ее мужа, арестовали в эти дни еще четырех братьев, в числе которых был и регент. Ни передач, ни свиданий не было разрешено никому. Не было даже известно, где они находились, и какова их судьба.
Спустя два месяца, на одну из настоятельных просьб Луши начальник НКВД ответил:
- Они осуждены, без права переписки, до особого распоряжения.
После ареста мужа Луша еще утешалась редкими письмами от Павла с Колымы, но с начала 1938 года и эта связь прервалась, и осталась она совершенно одинокой, всеми забытой, раздавленной горем, окруженная тремя малыми детьми.
Прошло более года, и в ответ на многие прошения, жалобы, ей ответили: "Ваш муж умер от воспаления легких".
Петр Никитович Владыкин, как верный свидетель Божий, окончил жизнь в неволе, прославив Бога мученической смертью. Один только Бог знает, где находится его безымянная могила.
В 1956 году семье Владыкиных было извещено, что Владыкин Петр Никитович, посмертно, реабилитирован.

Глава 2.
Первые годы Павла на Колыме.

"...В черной мгле сокрыт путь суровый мой
Но вдали горит огонек живой..."

Мрачное предчувствие охватило душу Павла Владыкина, когда он, в порту, с борта теплохода "Джурия" вступил в колонну заключенных. Холодом веяло от сопок, еще покрытых снегом, хотя уже начался июнь месяц. Жадно лизали волны залива песчаные берега бухты Нагаево, засоренные водорослями и оголенными остатками древесины. Прижимаясь к скальным обрывам, по крутому каменистому берегу поднималась извилистой лентой дорога от порта к городу Магадан. По ней, нескончаемой вереницей считанных колонн, двигались заключенные в город, на пересылку. За перевалами, пестрея разнообразием рубленых бараков, складов и избушек, спускался вниз город, изрезанный траншеями и рвами, извилистым лабиринтом узких загрязненных улиц.
Кое-где, исполинами, возвышались основы строящихся каменных зданий и заводских корпусов. Широкой лентой, между котлованами и заборами, спускалось посреди города Колымское шоссе и, поднимаясь на окраине вверх, убегало в тайгу.
Еле волоча отцовский чемодан, Павел прибыл изнемогшим, наконец, на пересылку. Пребывание их здесь было краткодневным. В бане всем выдали лагерное обмундирование, при этом многие, обманным путем, лишились ценной домашней одежды. Одни, изможденные голодом, отдавали ее за булку хлеба, другие - оставляли и, обманутые, больше не возвращались к своим вещам.
Наконец, настал этапный день, и целую колонну (до 200-х человек) вывели, обрадовав тем, что их повезут на автомашинах. Разместившись в них, люди облегченно вздохнули и тронулись в путь. С самой пересылки уже было известно, что этап направляют в одно из отдаленных управлений. Однако, прибыв в поселок Атку, людей, хотя и покормили горячим обедом, но предупредили, что дальше проезд невозможен, и им придется идти пешком. Так делалось, прежде всего, потому, чтобы люди в Магадане не бунтовали и не прятались от этапа; притом, передвижение летом было, действительно, местами затруднительным, а местами, вообще, невозможным, так как трасса еще не была окончательно отделана.
Больше недели колонна передвигалась вперед, местами - на автомашинах, а, большей частью, пешком. Правда, дорога была людная, уже проделанная. На привалах был организован и отдых, и питание, так что сердце Павла стало несколько успокаиваться от тяжелого предчувствия.
Вскоре этап прибыл в поселок Хаттынах, где было Северное Управление Приисков. Оттуда заключенных должны были направлять по приискам. После дневного отдыха на долю Владыкина выпало - пробираться на прииск Штурмовой (по слухам - это было самое ужасное место).
Подняв людей рано утром, конвой сурово предупредил, чтобы никакой лишней тяжести с собой не брали: дорога будет очень тяжелая и дальняя, для проезда непригодная. Кто не послушает, пусть пеняет на себя. Из беседы с местными заключенными стало известно, что, по причине отдаленности от Магадана, здесь много совершается беззаконий. Конвой допускает страшный произвол, так как никакие жалобы никуда отсюда не доходят.
По выходе конвой, действительно, предупредил, что малейшее отклонение от дороги будет рассматриваться как побег, и им дано право применять оружие. Первые 6-8 километров люди двигались еще, в каком-то относительном порядке, но стоило им только свернуть в горы, немного отдохнуть, как физические силы стали буквально оставлять людей. С большим трудом этапники поднимались на ноги и двигались дальше. Спустя некоторое время, усталость стала совершенно одолевать путников, особенно тех, кто сразу не решился расстаться с личными вещами, но теперь все равно были вынуждены их бросать. Поэтому по краям дороги, попадались: брошенные ватные одеяла, зимняя одежда, даже валенки и пустые деревянные чемоданы. Но надорванные силы людей уже не восстанавливались. То и дело такие, изнемогшие, приостанавливались, рассчитывая потихоньку брести сзади.
Конвой с ожесточением набрасывался на них, угоняя их вперед, а некоторых, из несчастных, подгоняли борзые псы, сопровождавшие этап. Из-за отстающих, передние ряды то и дело останавливали, что приводило к раздражению и самих заключенных.
На глазах Павла один из отстающих, в изнеможении, опустился на землю. Конвоиры вначале проклинали его за то, что он долгое время не мог расстаться с огромным, почти пустым чемоданом, потом, оставшееся тряпье его, отдали другим, а его, не сумев поднять, стали избивать ногами.
Несчастный, вначале умолял сжалиться над ним, но не получив никакого сочувствия от них, обхватил голову руками и, упав на землю, притих. Убедившись окончательно в том, что человек, действительно, обессилел, колонна оставила его (избитого и окровавленного) и двинулась вперед.
Владыкин и рядом идущие с ним были озабочены судьбой брошенного человека, предполагая, что он, отдохнув, как-нибудь возвратится назад, но один из старых арестантов, расчесывая густую бороду, объяснил:
- Хм, как бы не так, воз-вра-тит-ся! А вы не знаете того, что после нас идут оперативники с собаками - это уж их добыча.
- Ну, и что же? - продолжал Владыкин, - они убедятся, что человек изнемог, поднимут его и возвратят, ведь человек-то не виноват...
- Э, парень! Какой ты наивный, поднять-то поднимут, но не возвратят. Вот послушай, если далеко не уйдем, то услышишь выстрел - вот это и будет избавление несчастному, а оперативнику - награда за то, что выловил беглеца. Если бы не так, то здесь полколонны сели бы на дорогу.
Павел вспомнил свой разговор в Облучье с евреем в кожаном костюме и с ужасом представил себе положение оставшегося. Не прошло и часа, как позади, где-то в отдалении, действительно, раздался выстрел и гулким эхом рассыпался по ущелью. Многие этапники оглянулись назад, может быть, догадываясь о случившемся.
"Не отягчайте себя заботами житейскими...", - вспомнились Владыкину слова Христа.
"Вот так и путь христианина, - опустив голову, думал про себя Павел, - сколько путников в Небесную страну не дошли до конца, придавленные заботами житейскими".
Пройдя несколько шагов, как по команде, почти половина этапников, в отчаянии, опустилась на землю, а кто-то из них крикнул:
- Стреляйте лучше здесь всех, чем поодиночке! Старший, из конвоя, подошел к людям и спокойным тоном объяснил:
- Хлопцы, не больше, как через километр мы выйдем на перевал, там отдохнем и пообедаем, а оттуда дорога будет лучше и пойдет вниз. Ночевать нам здесь нет смысла, лучше, пользуясь луной и короткой ночью, будем идти вперед, отдохнем на месте.
Люди, поверив его словам, помогая друг другу, поднялись и тронулись вперед. Действительно, не дальше, как через километр, они пришли на перевал, где посеревший ноздристый снег, оставшийся еще от лютой зимы, стоял стеною. Солнце закатилось за сопки и прощальными, бледно-зелеными лучами медленно гладило полярное небо. Долина, отчетливо вырисовываясь при последних лучах, теперь медленно погружалась в ночной полумрак. Один за другим, в одиночку и кучками, вспыхивали электрические огоньки. Прямо под перевалом начинались поселки и на десяток километров растягивались вниз, по долине ключа Штурмовой: Энергичный, Верхне-Штурмовой, Средне-Штурмовой и Нижне-Штурмовой.
Этапники расположились на просохшей полянке, в стороне от тракта, и, ежась от вечерней прохлады, кутались в то, что у кого сохранилось. Вскоре запылал костер из сухого, обгорелого сланника, к нему подошли вьюченные лошади: с флягами супа и мешками хлеба. На перевале отдыхали долго, пока люди не покушали и, ободрившись, не приготовились к дальнейшему походу. Шли всю ночь, которая, фактически, была светлая и ото дня отличалась только тишиной. Но эта тишина Павлу Владыкину казалась страшной.
Налево от трассы, по дну долины, располагалось жилье и немногие технические сооружения. Громоздясь одна над другой, посреди долины возвышались горы переработанной земли, гальки. Между ними, подобно легендарным слонам с опущенными хоботами, стояли промприборы , белея свежей древесиной, упираясь 20-30-ти метровыми колодами в изрытую землю. Причудливой ребристой лентой тянулись сплотки , поддерживаемые снизу всякими замысловатыми сплетениями плотничьих сооружений, доставляя потоки речной воды на промприбор, для промывки золотоносной породы песков.
На глубине 1-2-5-ти метров от поверхности долины располагались огромные котлованы-забои, где на самом дне добывался золотоносный грунт и тачками, вручную, доставлялся на промприборы.
Рано утром этап пришел к прииску Средне-Штурмовой, где для Павла Владыкина начались новые страницы страдальческой жизни. Зона лагеря была неохраняемая и только местами обозначалась колючей проволокой, натянутой на жидкие невысокие стойки.
Новичков остановили около столовой, посреди лагеря. Ударом о кусок подвешенной рельсы было извещено о выводе заключенных на работу. Павел, увидев загорелые здоровые лица рабочих-забойщиков, несколько успокоился, заключив, что голод не коснулся этого поселка. Вскоре их разместили, по несколько человек, по баракам. Соседом с ним, по нарам, оказался человек, который по каким-то мотивам не вышел на работу. При знакомстве он назвал себя "Серегой", что как-то не соответствовало его жиденькой бородке и, сравнительно, зрелому возрасту. К удивлению Владыкина, сосед отбывал заключение за воровство, но в лагере, как он выразился, ему навязали политическую статью.
Серега очень скупо, с некоторым надмением познакомил Павла с жизнью и условиями заключенных. Из разговора выяснилось, что голодных на прииске нет, хотя пайки и не хватает. В лагере можно свободно покупать повидло, кетовую икру, соленую рыбу, а, кто выполняет норму более 130%, получает еще дополнительно "красную тачку", т.е. дополнительные продукты.
Кроме того, зарплата у забойщиков очень высокая, и у них на сберкнижках хранятся большие суммы; что нормы выполнимы без особого труда, только надо иметь общий язык с "сотским", т.е. десятником и бригадиром. Рабочий день для заключенных был определен в 10 часов, а в воскресенье каждый имеет право гулять по горам, в окрестностях лагеря и ходить в гости на соседние прииски.
Первым долгом (после устройства в бараке) Владыкин написал письмо матери с описанием всех подробностей, затем на припрятанные деньги купил в ларьке доступное пропитание, а в остаток дня - осматривал расположение поселка и окружающую природу. Далеко на востоке он особенно долго смотрел на перевал, откуда они прибыли. "Будет ли когда-нибудь тот день в моей жизни, когда я еще раз перейду его с тем, чтобы оставить эти мрачные места?" - подумал он.
Пришедшие вечером рабочие совершенно безучастно отнеслись к Павлу, развлекаясь, кто как мог, в своей компании. Многие были заняты картежной игрой, проигрывая огромные суммы денег. Никого из знакомых он не встретил. По лагерю всюду сновали люди, занятые какими-то своими делами, казалось, что пережитые ими лишения, вытравили из души все то, что определяло в них человека.
Поздно вечером бригадир (со своими помощниками) принес в барак ворох продуктов - "красную тачку". Владыкин полуголодными глазами глядел на то, как бригадники разбирали со стола свои порции - сливочного масла, сгущенного молока, сахара, мясных консервов, белого хлеба - и прятали в свои тумбочки. Ни один из них не догадался, хотя крошкою из всего этого, поделиться с Павлом, он был совершенно чужим для окружающих. Бригадир, только после дележки, остановился на ходу против него и, поглядев пьяными глазами, объявил:
- Ты, парень, завтра на развод выйдешь вот с этим звеном, - указал он рукой на соседа. - Питание у нас в бригаде стахановское, поэтому жми, чтобы не отставать, 140% дай как штык, хоть душу вон, а сейчас я тебя записал в список на спирт, но пить тебе его вредно, понял?! - повелительно проговорил он и, под хохот бригадников, вышел из барака.
Выйдя на работу, Павел был удивлен, что в забое было большое скопление людей, и все они спешили, обгоняя друг друга, выполнить данное им задание. В числе других получил его и Владыкин. "Сотский" Попов сделал какое-то измерение, ногою указал начало разработки, и "вперед - хоть до зоны", - иронически заметил он.
Вереницей, друг за другом, люди торопливо гнали огромные тачки с золотоносным грунтом на эстакаду, а там, с шумом опрокинув в вагонетки, бегом спешили в забой обратно. Среди них был и Павел. Напрягая все силы, он старался дойти до намеченного ему места, чтобы пораньше кончить свою норму, с явным перевыполнением. Он знал маркшейдерское искусство в замере грунтов, знал и "лукавые" проделки десятников (сотских).
В конце дня Попов, залихватски, замерил его выработку и, с деланным недоумением, заметил, что Владыкин не выполнил и 100%. Очень досадно было Павлу перетерпеть этот наглый обман, с каким он встретился с первого же дня. Крикнув бригадира, он сделал замер до первичного ориентира, а затем до конца выработки - данные промера не совпали с записями в книжке Попова, и тот удивился, что его "тайны" известны кому-то еще.
- 152% - торжественно объявил Павел, наспех подсчитав выработку.
- Эге, парень, ты видно много знаешь, но мелко плаваешь, здесь из тебя душок мы выбьем, приморить тебя надо, пр-и-м-о-рить, - процедил сквозь зубы "сотский" Попов и, метнув на Владыкина взгляд "молнией", перешел к соседнему забою.
- Васек! Здесь не надо... все в порядке, я сам промерил, - остановил Попова бригадир и со злобой зыкнул на Павла:
- А ты, напрасно, тачку опрокинул, премудрый пескарь, 40% еще мне вынь да положь, иначе я из тебя душок выбью. Не дашь - солдата вызову, с "доходягами" до ночи будешь торчать в забое. Павел покорился несправедливому приказанию и принялся работать дальше, но вскоре к нему подошел сосед по забою и с участием объяснил Владыкину:
- Ты брось, парень, тачку свою, неужели ты не понимаешь, что горбом здесь ничего не заработаешь; здесь две силы, которыми все кругом двигается и сама жизнь: туфта и блат. Туфта - это приписка, обман, с чем ты сегодня столкнулся, а блат - это знакомство, но бесчестное. Тут заведенное колесо: сколько в зоне остается блатных и при них личных дневальных, сколько в каждой бригаде картежников - они же добычу делят с бригадиром, десятником и прорабом. А мы, "стахановцы", думаешь и в самом деле ежедневно даем 140%? Да мы давно бы кровью истекли, как вон, рядом в забое, некоторые глупцы. За все это расплачиваются ку-би-ки, вот те самые, что у тебя сегодня Попов оторвал. Кубики - это все: деньги, красная тачка, спирт, стахановский и рекордный паек, а самое главное - за-че-ты, понял? А где их добыть? Вон видишь этих "доходяг", что ветки с сопки спускают? Раньше - это были богатыри, давали натурой 150-200%, а теперь - сактированы, потому что из их 200% оставляли им 80-100%, а потом и того меньше.
Да, и нас вот возьми, начисляют нам на получку, по 1500-2000 рублей, а себе мы оставляем, самое лучшее, 400-500, остальное - идет все на блат, да на туфту.
Вся эта жуткая правда тучей остановилась над головой юноши, и Павел лучше приготовился к грому и молнии, чем быть участником в этих мерзких делах. В ближайшее воскресенье он решил поискать братьев и, не найдя их в своем лагере, после обеда пошел на Верхний. В первом же бараке ему дали адрес одного человека в лагерной кубогрейке. Павел пошел туда. Его встретил невысокий пожилой мужчина, с редкой рыженькой бородкой.
- Мир вам! - приветствовал Павел.
- С миром, брат, - ответил ему кубогрей; освободив ведро из титана, он поставил его на топчан и потянулся к Павлу с приветствием.
- Я со Среднего, - объяснил Павел, - на днях нас пригнали этапом, я не нашел у себя никого из "наших" и решил придти сюда. Сегодня Воскресение, и хотелось бы, хоть немного, побыть вместе, давно уже не видел "своих".
Зовут меня Павел Владыкин, я еще не крещен, но Господь помиловал меня.
- Очень приятно, брат милый, какой ты еще юный, сохранил бы Господь, в сердце твоем, упование на Него, ох, как многие здесь не выдерживают, гибнут душою и телом. Но ты надейся на Бога, Он поможет и сохранит. Меня зовут Иваном Петровичем Платоновым, я из Ленинграда, был там в общине, изредка проповедовал, малограмотный я. Дома остались жена и детки, а сам - вот здесь. Нас здесь четверо: братья собираются у меня, мне ведь здесь отойти нельзя ни днем ни ночью, грею кипяток на весь лагерь. Вот мы иногда соберемся, побеседуем, помолимся, а иногда и попоем, да уж, больно, начальство ненавистное - гоняют, а если так вот застанут - вместе за молитвой - то и в карцер посадят. Меня уже сколько раз хотели снять, да не найдут добросовестного на мое место.
Братья, наверное, уже где-нибудь сидят, я сейчас подброшу в титан, да и отведу тебя.
Павел так был рад, что нашел своих братьев, а когда сошлись вместе, да поприветствовались друзья, душа как-то совсем ожила. Долго и сердечно молились они вместе и потом особенно, с глубоким чувством пропели: "Не тоскуй ты, душа дорогая..."
В беседе братья познакомили его с другими братьями, рассказали ему, что на Нижне-Штурмовом, до самого освобождения работал поваром на лагерной кухне, многим известный, брат Иоган Галустьянц, что брат Иоган часто посещал их, ободрял и много делился толкованием из Откровения Иоанна Богослова, рассказывал о том, сколько жутких моментов пережил он от блатных, когда те требовали от него, чтобы он неограниченно снабжал их самыми ценными продуктами с кухни, как он в ответ на это, под ножом убийц, проповедовал им Христа распятого, а в котелки наливал только то, что было положено; как они впоследствии, провожая его на "материк" домой, обнимали как родного отца, благодаря за добрые, спасительные слова и его твердость в вере.
С ним вместе был также на прииске очень грамотный брат - Володя Шичалин, который также много посещал здесь братьев, по приискам, и даже сестер, пока их не убрали на женские лагеря. Но и он совсем недавно освободился, и с первым пароходом уехал домой.
Кроме того Павла научили, где и кого разыскивать на его прииске. Уже вечером, с великой радостью, он возвращался на свой прииск с решением - до конца быть верным Господу.
Но тучи над его головой сгущались все темнее и темнее. Он не имел ничего дополнительного к своему пайку, и его силы быстро таяли. Со стахановского питания его вскоре перевели на ударное, а через месяц ему "еле-еле", по выражению бригадира, отхлопотали производственное. Практически - это просто голодный паек, при непосильном изнурительном труде.
В дополнение ко всему прочему, получил он письмо от Луши, матери своей, и как он понял, письмо предсмертное. Писала под диктовку матери, видимо, медсестра. Оно было коротко, но потрясающе:
"Павлуша, отца взяли и от него "ни слуху ни духу". Я лежу при смерти, страшно и описывать, из меня выкачали 10 литров гнойной жидкости. Ребята остались одни, бабушка совсем не показывается из Починок, Федька пропал без вести, жена его умерла, остался полон дом сирот. Может быть, хоть тебя, Бог возвратит к детям. Господь с тобою. Мама".
Голодный, изнемогающий от ужасного труда, Владыкин почувствовал себя совершенно одиноким. Как-то раз, накладывая в тачку породу, Павел пошатнулся и упал вместе с ней. Бригадир, проходя, увидел это, зверем взревел, потрясая кулаками над Владыкиным:
- Что, до-вел се-бя? Теперь червяком ползаешь по земле, ух гад... Убирайся из моей бригады, ищи смерти сам себе, не вводи меня в грех, в-ста-вай, го-во-рю! - глумился над несчастным, обезумевший человек.
Павел, пошатываясь, подошел к ручью, обмыл липкую глину, затем возвратился к опрокинутой тачке и застыл, не зная, что делать. Из нависших темных туч холодными струями низвергался дождь и, как плетью, хлестал заключенных. Промокшая спецовка леденила исхудалую грудь и спину.
Павел осмотрелся кругом, ища какое-либо убежище: но бедные арестанты, спрятавшись либо под опрокинутыми тачками, либо накинув на голову и плечи, единственный пиджак-робу - предоставили себя буйству стихии. Павлу казалось, что дождь проходил полыньей и остановился над ним, размывая глину в опрокинутой тачке. Он попытался поднять ноги и ступить на деревянный трап, но глинистая масса так цепко ухватилась за его башмак, что силы для этого не нашлось. Под струями дождя, блистающими точками, сверкали крупицы золота как в забое так и в выпавшем из тачки грунте.
Павел с отвращением посмотрел на это сокровище и тихо сказал:
- Вот она какова, цена этого проклятого, презренного металла!
Едва дождевые струи немного стали утихать, из-под эстакады, в парусовом плаще, выбежал "сотский" Попов и прокричал на весь забой:
- Что стоите, дождичка испугались? Не сахарные, не размокнете, видите, дорожка пустая, пески, пес-ки на ко-ло-ду!
И бедные люди, как бы очнувшись, спотыкаясь и скользя, потянули тачки с породой опять на эстакаду. Павел видел, что бригадир, оставив его, подошел к Попову и что-то ему сказал. Увидев теперь десятника у эстакады, он решился пойти к нему и заявить, что в забое больше работать не может, будь что будет.
- Десятник, что хотите со мной делайте, но больше в забое я работать не могу, - заявил Владыкин, подойдя к нему.
- А куда я такого красавца дену, к себе, за пазуху, что ли возьму? Мамочки нет здесь, ра-бо-тать нуж-но! - бросил ему Попов на ходу и пошел к эстакаде.
Потом, пройдя несколько шагов, остановился и, с каким-то лукавым огоньком, бросил Владыкину:
- Впрочем, подожди, есть для тебя работа, но смотри, если и там не удержишься, то сам палкой буду гнать тебя до самого изолятора. Иди сюда! - скомандовал он ему, - вот видишь, как вагонетки идут на гору из-под эстакады? Вот этой муфтой, наклепанной на стальном тросе, они цепляются за рожки, приваренные к вагонетке. Трос часто полощется, и муфта выскакивает из рожков, а вагонетка катится вниз и, ударившись в нагоняющую, делает аварию. Ты будешь здесь дежурным, как увидишь, что вагонетка сорвалась, лови ее на следующую муфту и провожай опять в гору.
Павел вначале был очень рад, но потом понял, что его поставили на такое место, где он, рано или поздно, должен будет погибнуть при катастрофе. Однако, не видя никакого иного выхода, согласился и встал на дорожку в указанном месте. Работа ему очень понравилась, особенно, когда канат по каким-либо причинам останавливался. Тогда он, поднявшись на возвышенное место, подолгу наблюдал за трассой, по которой его привели летом на прииск. Днем и ночью, почти беспрерывно, двигались по ней изможденные этапники с перевала и распределялись по приискам. Вспоминая пережитые им моменты, Павел, во многих из этапников, видел себя. Многие из них останавливались и на Среднем. Вечером, после работы, он со страхом всматривался в прибывших, желая увидеть кого-нибудь из верующих, но перед ним проходили: профессора, инженеры, врачи, директора предприятий, артисты и режиссеры, высший и средний ком.состав из армии и флота - можно сказать, самый цвет интеллигенции; верующих в этой среде не попадалось. Все эти несчастные заключенные были в крайне отчаянном положении. Истощенные мучительным этапом, они бродили по прииску, чтобы обменять дорогостоящие предметы: обувь, одежду, костюм на булку землистого, не пропеченного хлеба, кусочек сахара или сливочного масла, но увы - это почти не удавалось.
Голод молниеносно распространялся по всей долине Штурмового, начиная от Верхнего, кончая Нижним. И это объяснялось, главным образом тем, что запасы питания были израсходованы очень быстро, по причине притока людей (на которых продукты не были рассчитаны). Скоро норма питания была доведена до голодной, т.е. едва хватало по 300, потом и по 200 граммов суррогатного хлеба на человека.
Обезумевшие от голода, люди набрасывались на дневального, несущего хлеб из каптерки в бригаду, и расхищали его открыто, среди дня. Однажды Владыкин был свидетелем потрясающего события:
Отряд заключенных, охраняя дневального, доставлял в барак утренние пайки хлеба. Выскочив из-за угла, голодный, оборванный, грязный человек, расталкивая людей, подбежал к дневальному, схватил две пайки хлеба и, закрыв голову телогрейкой, упал на землю, с жадностью, поглощая добытое. Весь охранный отряд, из пяти человек, набросился на несчастного и, избивая его ногами, пытались отнять похищенное, однако, это им не удалось. Избиваемый, окровавленными руками, защищал лицо, поедая остатки, частью уже, раскрошенного хлеба. Отнятая же охраной часть была настолько перепачкана землей, что они с отвращением бросили ее обратно, оборванцу, на землю, и это было им, моментально, съедено.

* * *

Наконец, как-то быстро подошла зима с ее лютыми морозами и, по-разбойничьи, буйной пургой. К концу декабря морозы доходили до 70-ти градусов. Палатки-бараки почти не отапливались, так как бревна, заложенные в печки-бочки, едва обогревали себя, и оборванный люд, навалившись кучами, почти лежали на них. Заиндевелый парусиновый потолок и стены леденили душу голодных, застывших, оборванных людей. Не перестающая многодневная пурга прекращала всякое движение в поселке.
С большим трудом и побоями удавалось выгнать людей из барака, чтобы с ближайших сопок набрать дров, в первую очередь, для пекарни, бани-прачечной, столовой-кухни и начальству. Но еще труднее, под строгим конвоем, люди должны были доставлять дрова в забой, чтобы отогревать золотоносные грунты. Началось массовое обмораживание людей. С обезображенными, до неузнаваемости, лицами, без медицинской помощи, они лишались пальцев на руках и ногах, бродили кругом, ища, где бы заработать кусочек хлебушка и пару, тройку замерзшего картофеля.
В середине зимы, наконец, была открыта трасса и автомашины, нагруженные разным грузом, потянулись на прииски. Норма питания, хотя и стала выдаваться полностью, но истощенным людям это уже не помогало. Смертность стала увеличиваться до того, что ежедневно умирало по 5-10 человек. Окоченелых людей подбирали на сопках и волоком тащили в лагерь, некоторых подбирали, не дошедшими до бараков, у штабелей мха, на завалинках.
Владыкин был особенно потрясен, когда однажды, невдалеке от него, утром, с бранью, поднимали заключенного на работу (люди тогда спали, совершенно не раздеваясь), но он, лежа навзничь на нарах, с вчерашней пайкой хлеба на груди, не поднимался. Осмотрев его внимательно, обнаружили, что он мертв, а сжатый в кулаке хлеб выступал между пальцами как глина. Ужасом смерти веяло отовсюду.
Обессилевших, оборванных людей начали выбирать из бригад и поместили в одно место - огромную палатку, обложенную мхом. От этого их положение ухудшилось еще больше. Дух Павла Владыкина упал окончательно. Давно уже у него не было тех согревающих молитв, не было и места, подобного "Хорафу". Смерть медленно, но наступательно овладевала его душою и телом. Павел, что было силы, боролся с нею: иногда, добыв беремя дров, менял их на кусочек хлеба или котелок супа. Но уже неоднократно, физически более крепкие заключенные отнимали у него их, лишая его последнего источника спасения от голода. Мышление совершенно остановилось, все внимание было занято одним: хлеб, хлеб и хлеб... Вместо молитвы, Павел возносил только вопль к своему Господу:
- Боже мой, Боже мой, избавь меня от этих страшных мучений, пошли мне скорее смерть...
А шел ему всего-навсего 24-й год. В долгие зимние вечера он ходил в единственно рубленный барак и часами наблюдал там за людьми, в надежде найти "своих". Барак всегда был хорошо натоплен, и Павел, отогреваясь, видел, какими беспомощными погибали люди из "цвета" интеллигенции, совершенно не способные добыть где-либо пропитание. В прошлом: научные работники, мастера искусства и прочие великие люди - здесь превращались, более чем в детей. Украдкой, пряча от товарищей под полой бушлата котелок, в который удалось где-то поднять головку рыбы или горсть картофельных очистков, кто-нибудь из них протискивался к горячей печи, чтобы поставить его там.
Его сосед, с завистью, смотрел на него, но не имея ничего подобного, довольствовался лишь тем, что разбавлял водой остатки супа с хлебом, добавив соли, и кипятил их на той же печи. Люди пухли от голода, отравлялись съестными отбросами и погибали без стона, и единого взгляда сожаления со стороны начальства.
В один из солнечных, воскресных дней Павел с трудом поднялся на сопку, чтобы набрать дров для обмена на хлебушек.
Утомившись от тщетных поисков, он уже решил возвратиться в лагерь, как в стороне от набитой тропы, за бугром, услышал знакомое пение. Подойдя ближе, Владыкин увидел, как вокруг небольшого костра, расположившись на обогретых кустах стланника, с выражением глубокой скорби на почерневших от мороза лицах, мелодично, с чувством пели четыре человека:

Страшно бушует житейское море,
Сильные волны качают ладью;
В ужасе смертном, в отчаянном горе:
"Боже мой, Боже!" К Тебе вопию.

На мгновение, посмотрев на них, он узнал, что один из них, работал плотником, другой - столяром, остальные были не знакомы ему. Без слов, он опустился на колени между двумя из них, перед костром; глаза, полные обильных слез, поднял к небу и, хотя прерывистым, дрожащим голосом, но не нарушая стройности пения и благоговения, запел вместе с ними:

Сжалься над мною, спаси и помилуй!.
С первых дней жизни я страшно борюсь.
Больше бороться уж мне не под силу,
"Боже, помилуй!" - Тебе я молюсь...

Павел с таким чувством пел этот гимн с братьями, что подобного наслаждения он не испытывал никогда. Глядя на небо, ему верилось, что с ними вместе в эти минуты пели небесные Ангелы, а где-то еще выше их, стоя перед престолом Бога и Агнца, внимали их песне сонмы святых старцев в белоснежных одеждах, уже прошедшие этот же путь страданий.
Да, это было, действительно, воскресное собрание, но совсем не такое, в каких он участвовал когда-то в родном городе, но собрание, где бесчисленные сонмы небожителей соединились с этой горсточкой изможденных отшельников. Интересно было услышать, что эти же чувства высказывали Павлу и остальные четверо братьев. В эти мгновения их сокрушенные сердца посетил Дух Святой с такой силой, что один из них воскликнул:
- Братья! Может ли быть, еще большее блаженство, чем то, что мы, отверженные, приговоренные к смерти, испытываем здесь? Ведь Сам Господь и Его святые Ангелы с нами, и не к нам ли относятся слова утешения: "Ибо очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему" (2Пар.16:9).
Это Те очи, которые видели умирающего Стефана, Апостола Иоанна на острове Патмос, первомученников, терзаемых львами, наших дедов и отцов, умерших в пытках. Это очи Того, Кто Ангелу Филадельфийской церкви сказал: "Знаю твои дела... ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего... держи, что имеешь" (Отк.3:7-11). А что мы имеем, потеряв на земле все, это нам показал Господь с вами здесь, в эти минуты.
Предлагаю, братья, стоя вокруг костра спеть еще гимн:

Непобедимое нам дано знамя,
Среди гонений его вознесем.
Бог нас в удел приобрел Себе вечный
И нам победу дарует Христом.
Вслед за Иисусом, в бой без смущенья,
Радостно с пеньем пойдем!
Вслед за Иисусом, без отступленья,
Мы победим с Христом!...

Так, согретые любовью Божьей, страдальцы воспрянули духом и, со слезами радости, кинулись друг другу на шеи, приветствуясь после пропетого гимна.
А кругом царила смерть.
Молча, низко опустив головы, группа арестантов, проходя мимо, тащила на большом куске стланника скорченного, застывшего человека.
То был режиссер одного государственного театра Ленинграда. Он, глядя на других, хотел наломать дров, чтобы добыть за них кусок хлеба, но, присев отдохнуть - смертельно застыл.
Подобно этому, другая группа волочила сани, в которых лежали двое арестантов, потерявших речь и рассудок.
Братья, увидев несчастных, поблагодарили Господа, что Он еще сохранил их и, открыв свои торбы, решили порадоваться за трапезой любви. Кто-то, из-за пазухи, достал сохранившуюся от утра пайку хлеба, брат (плотник) достал в тряпице целую селедку, брат белорус (столяр) рассказал, как он около пекарни, на дороге заметил рассыпанную муку и смел ее в мешочек вместе со снегом. Собрав все в большой котелок, узники вскипятили на костре и, с благодарностью Господу, скушали, как самую богатую трапезу любви.
На этом воскресное собрание узников было закончено. Завершающая молитва была очень краткой и напоминала вопль к своему Искупителю - чтобы всем им остаться верными до конца.
Это воскресное общение в мученической жизни Павла было яркой вспышкой; и пока он шел по горе, душа его горела надеждой, но как увидел поселок, погруженный в синюю дымку, сердце его затосковало по-прежнему, так как впереди царила смерть. Молитва была очень короткой:
"Господи, как хорошо у Тебя и с Тобою, и как уже не хочется, и нет сил, жить здесь, на земле. Я не знаю, что ожидает меня впереди, ведь у меня все, что составляет жизнь, что в ней ценно - все потеряно. Не знаю, что мне еще можно и придется потерять? Из всей моей жизни, всех надежд - потеряно все, остались только арестантские рубища, которые едва согревают тело, и последний вздох.
Среди этих мучений я просил бы у Тебя одного: сохрани нелицемерную веру во мне до этого последнего вздоха, веру в Тебя, в Твое милосердие и сострадание, в Твою любовь. Аминь".

* * *

Работа на дорожке подходила к концу, реже двигались вагонетки, аварий почти не было. Грунта подавалось в колоду все меньше и меньше, мороз сковывал все так, что люди не в силах были отогревать забои, хотя сюда были брошены все людские и конные резервы, истощилась окончательно сила и у Владыкина. В обеденный перерыв он, покушав, вышел из душного помещения тепляка .
Как никогда, во всем существе ощущалась огромная потребность в отдыхе, так что невольно, наклонившись грудью на перила, у него как-то все опустилось: голова поникла на грудь, руки повисли за перилами, ноги еле держали тело. Уже долгие месяцы он не имел никакой возможности отдыхать. Холод и голод, днем и ночью, не давали покоя. В холодном бараке Павел ни разу не мог раздеться, поэтому ночами лежал в каком-то сонном бреду, страдая, ко всему прочему, от мучительного зуда в немытом теле. Так хотелось: где-то в тепле, хоть раз, раздевшись выспаться, потянув все члены, но увы - это было неосуществимой мечтой.
По дорожке снизу тянулись на прибор полугруженные вагонетки, затем остановились и они, на время съема золота с промывочной колоды. Специальные люди, под охраной вооруженного человека, засуетились над этой самой ответственной операцией. Доступ воды прекратился, и съемщики, звено за звеном, поднимали решетки со дна колоды, под которыми на сукне, по длине всей колоды в 20-25 метров, поблескивали мелкие крупицы золота, а часто - мелкие куски-самородки, всякой причудливой формы.
Все это аккуратно скручивалось и погружалось в большое металлическое корыто-зумф, частью залитое водой. Затем сукно тщательно промывалось и, освобождаясь от металла, складывалось обратно в колоду. Содержимое зумфа мелкими дозами, вручную, промывалось лотками, и отмытое золото ссыпалось в своего рода металлическую жаровню, подогреваемую медленным огнем, где оно освобождалось от влаги.
Затем, уже просохшее, золото ссыпалось в мешочки для доставления его в золотую кассу управления. Павел со скорбью смотрел на всю эту операцию и затем - на аккуратно сложенные мешочки. Глубокий, мучительный вздох вырвался у него из груди:
- Сколько тысяч жизней занято добычей этого металла, а сколько этих жизней уже отдано в жертву за него?! Сколько крови пролито за него, а сколько еще прольется, когда его увезут дальше, если увезут?! Сколько жизней людских будет еще продаваться и покупаться за него! И как счастлив тот человек, то человеческое общество, которое свободно от него.
Каким-то ужасом повеяло на Владыкина от этой жаровни с золотом, и, хотя так не хотелось двигаться с места, но он отвернулся от съемщиков. Когда они уже погружали все на лошадь, он медленно побрел вниз по дорожке. Внизу, почти у самой эстакады, он заметил, как канат дрогнул, и вагонетки со скрипом поползли вверх; работа, после перерыва, началась своим чередом.
Увидев оставленный людьми костер, Павел хотел было уже свернуть к нему и хоть немного, сидя отдохнуть, но вдруг услышал привычный, тревожный, металлический скрежет и, обернувшись, посмотрел вверх по дорожке. Одна из груженых вагонеток сошла с рельс и, забурившись в землю, опрокинулась в сторону, следующая за ней - отцепилась от муфты и с нарастающей быстротой катилась вниз.
Жаром обдало лицо Павла - ухватившись за канат, он пытался поймать вагонетку на следующую муфту, но канат от удара подскочил вверх, а, остановившаяся на мгновение, вагонетка покатилась опять вниз. Павел растерялся, собрал последние силы, бросился навстречу ей, и, совершенно бессмысленно упершись руками, пытался сдержать, хоть сколько-нибудь, груженую махину собой, забыв, что сзади наверх поднималась следующая, такая же груженая вагонетка. Инстинктивно, он оглянулся назад в тот самый момент, когда нижний вагон подошел сзади, вплотную к нему. Павел едва успел несколько наклониться в сторону, как раздался грохот и скрежет металла от столкнувшихся вагонеток. Передняя, сойдя с рельс, поднялась задом на дыбы, и он, от ужасной боли в ноге, потерял сознание...
Когда Владыкин очнулся, первое, что он увидел, это склонившееся озлобленное лицо "сотского" Попова и рядом с ним, такое же лицо, бывшего своего бригадира.
- Ну что, очухался, гад... посмотри, что наделал, я го-во-рил тебе...
Обе вагонетки, опрокинутыми, валялись на боку, между ними, с окровавленной ногой, на земле и в грязи, лежал навзничь Павел. Толпа арестантов сбежалась посмотреть на несчастного. Кто-то из них, сняв шапку, перекрестился и сочувственно проговорил:
- Отмаялся, горемычный...
- Да ты что крестишься, как за упокой, он еще глазами лупает, - возразил другой.
Но тут подошла гробарка и, расталкивая толпу, Попов закричал:
- Что рты поразевали, по-ду-ма-ешь важное происшествие, рас-хо-дись по за-бо-ям! Пускай дорожку!
В момент катастрофы дорожка была выключена. Затем, бесцеремонно оттащив Владыкина немного в сторону, кто-то сдернул с потерпевшей ноги валенок и закрутил до колен, испачканную в грязи, штанину. Павел заметил на кальсонах запекшееся, кровавое пятно ниже колена и вновь потерял сознание...
Пришел он в себя, когда повозка остановилась, в больничном городке прииска Нижний Штурмовой. Первое, что он почувствовал, - сильную боль в ноге. При попытке пошевельнуть ею, он застонал от нестерпимой боли, но с радостью заключил, что нога цела.
- Слава Богу! Слава Богу! - тихо прошептал он про себя, - не только сам, но и нога цела, а остальное Господь усмотрит.
При врачебном осмотре оказалось, что каким-то чудом, несмотря на то, что Павел попал между столкнувшимися вагонетками, нога была действительно цела, не переломана, только какой-то металлической частью пробило ее до самой кости, образовав глубокую рану.
За долгое-долгое время Павла впервые обмыли, одели в чистое белье, сделали перевязку и уложили в просторной, натопленной комнате, на мягкую постель. Несмотря на ноющую боль в ноге, Павел моментально заснул крепким, блаженным сном, да так, что его еле-еле добудились, только утром. Он был так счастлив, что после пережитых мытарств, от радости не находил слов благодарности Богу за то, что Он, хотя и ценою таких потрясений, дал ему эти дни настоящего отдыха, а слезы лились и лились из глаз ручьем.
Первое время он днями и ночами спал, передвигаясь на костылях только за самым необходимым. И, хотя боль не унималась, но врач успокоил его тем, что рана чистая, опасность никакая не угрожает, выздоровление придет быстро.
Павел был этому рад, но как страшно было думать, что придется возвращаться на прежнее место! Питание было, хотя и сказочно-отличным, по выражению Владыкина, но что это для истощенного человека? Тем не менее, он почувствовал, что силы к нему ежедневно прибывают.
По прошествии 2 недель костыль от него убрали (как он ни умолял его оставить); с трудом, ему пришлось достать просто палку, при помощи которой едва можно было пробираться по комнате. На последнем врачебном осмотре ему было объявлено, что держать его больше не могут, выписывают как выздоровевшего, и как снисхождение к нему, его на подводе отправят на Средний.
С болью, опираясь на палку, Владыкин прибыл на прежний прииск, только зачислен был в другую бригаду на земляные работы. Новый бригадир с большим вниманием отнесся к нему, но предложил сходить в санчасть. Там, с бранью, его выгнали из приемной, признав совершенно здоровым, обозвали филоном, отказав во всякой помощи.
Но Господь послал расположение не только бригадира, но и нового мастера, и первые две недели Павел был устроен на легкой работе, где достаточно окреп, чтобы ходить уже совершенно свободно.
Положение же заключенных ухудшалось все больше и больше. Рабочий день продлился до 12 часов, люди менялись прямо в забое, лютые морозы сменялись рокочущей снежной вьюгой, вся жизнь проходила в непроглядной темноте, так как световой день длился 2-3 часа. Долгое время солнце не показывалось совсем, только было видно, как оно пряталось где-то за вершинами гор.
В довершение всего, начальником лагеря был прислан особо злой человек, ненавидящий заключенных всеми силами души и, соответственно, цвету волос, именовался среди заключенных просто "Рыжий". По его указанию, перед выходом была установлена трибуна, куда рано утром сгонялось все население лагеря и, как правило, на стуже или под завывание метели, заключенные по часу и более ожидали его прихода, не имея права отойти ни на шаг. По приходу его (а он всегда был изрядно пьян), по полчаса или даже по часу, все еще должны были выслушивать выступление, где он с упоением высказывал всевозможные обвинения в адрес заключенных, клеймя их позором и запугивая еще большими карами в будущем.
Речь сводилась всегда к тому, что каждый из заключенных должен считать себя счастливым и благодарным администрации лагерей за то, что имеет в своем распоряжении труд, этот паек и эти рубища на плечах. Бывали случаи, когда кто-нибудь из отчаянных заключенных не выносил этих моральных пыток на 40-50-градусном морозе и выкрикивал просьбу об окончании речи. За такое оскорбление человек исчезал совсем или на долгое время.
После такой выдержки люди, застывшими, приходили в забой, где категорически запрещалось разжигать огонь, так что единственным спасением была работа.
Павел тянулся, что было силы, но когда силы совершенно оставили его, он приготовился в отчаянии умирать, но и к этому не находил путей. Из той интеллигенции, какую он видел в начале зимы, в живых не осталось почти никого. Наиболее выносливым оказалось простонародье, но и из него - один за другим погибали от истощения. Некоторые заключенные пытались отрубить себе пальцы на руках или ногах, лишь бы воспользоваться краткодневным освобождением от этого каторжного труда, другие искусственно обмораживали себе конечности, но и тех и других, разоблачали, судили за членовредительство и без всякой помощи выгоняли, опять-таки, на работу.
Однажды после очередного, морального издевательства "Рыжего" с трибуны, на разводе, Павел, придя в забой впал окончательно в глубокое отчаяние и, обхватив голову руками, упал на мерзлую землю и горько, безутешно зарыдал:
- Боже мой, Боже мой, зачем Ты оставил меня? Неужели не будет конца этим мучениям?...
- Эй, парень! Ты чего, замерзаешь что ли здесь? А ну-ка, иди к костру, отогрейся, - услышал над собой Павел голос бригадира. Подняв с мерзлой земли Владыкина, он подвел его к костру и распорядился, чтобы ему дали место.
- ...Ну вот, может быть, теперь будет полегче, - заканчивал какой-то рассказ десятник, поправляя дровишки в догорающем костре.
- Так что не унывай, - толкнул он в бок Владыкина, - слышал?... "Рыжий"-то наш, того... концы отдал!
Павел, не имея чувства злорадства, не радовался вместе со всеми, услышав о гибели начальника, но просто заинтересовался, тем более, что сегодня утром, глядя на него, на трибуне, он подумал: "Неужели человек может быть таким ужасным?"
- А что случилось? - спросил он десятника.
- Как, что случилось, разве ты не знаешь? Видишь, дорожка не работает, начальство сбегается со всех сторон смотреть на "Рыжего", - пояснил десятник.
В это время, рядом стоящий заключенный, перебивая его, рассказал Павлу:
- Прямо с развода "Рыжий" побежал наверх, над забоями по шурфам, чтобы посмотреть: сколько взорвали за ночь грунта, сколько приготовили новых шурфов ко взрыву, как двигаются короба с грунтом, работают ли в забое люди? Шурфовщики-же вычистили шурфы и, оставив инструменты на дне, ушли в бараки на отдых. Выгруженная порода около шурфа, как правило, всегда мокрая, пополам с грязью примерзла, а снежок все припорошил.
"Рыжий", сгоряча, побежал по кочкам грунта мимо шурфов, да не заметил, как в одном месте прыгнул на обледенелую скользкую груду, да и юркнул прямо в шурф. Ну, а шурф был около семи метров глубиной, а на дне лом торчал в бурке. Ну, работяги пришли, глянули вниз, а там "Рыжий". Тут, пока добежали на вахту, пока пришел дежурный - человека вытащили, а у него лом прошел насквозь (снизу через внутренности), да и торчит с полметра около подбородка, кровищи-то - все дно залило. А тут подняли его, положили на землю да чуют, от него спиртом за версту прет, да и в кармане еще фляжка со спиртом. Вот и лежал он с ломом, пока комиссия пришла.
Вот парень, как в жизни бывает, - подмигнув, закончил рассказчик, - в общем, все шито-крыто, а от "Рыжего" избавились, царство ему небесное.
- Да, друг, - глубоко вздохнув, ответил Владыкин, - на земле-то мы все свидетели, как он царствовал, а уж в небесном царстве - он царствовать не будет, да и не хотел.
- Вообще, как все это ужасно, - продолжал собеседник, - ужасна была его жизнь и еще ужасней смерть, потому что там не было и мгновения для последнего итога. Вот положение разбойника на кресте (на Голгофе) кажется очень близкое, но несравнимо лучшее. Его жизнь была ужасная, ужасен и конец - смерть на кресте, но, прежде всего, рядом со Христом он получил время для раскаяния и мир с Богом. Для него сама смерть была не ужасом, а приобретением вечного блаженства, причем неожиданно, по милости Божьей.
Если бы Пилат смог помиловать его, снять с креста, вылечить и возвратить к жизни, то призраки, убитых им людей, не дали бы ему спокойно жить на земле. Да и проклятия родных и близких, им убитых - преследовали бы его до гроба. А теперь всякий, читая историю о разбойнике, проникается умилением, состраданием; а многие начинают видеть себя в нем и в последние минуты жизни находят мир с Богом.
- Так это, действительно, так - подтвердил Владыкин, - и у многих, подобно разбойнику, последние дни и часы бывают бесконечно блаженнее, чем вся прожитая жизнь, но все дело в том, что эти последние минуты не во власти человека, а во власти Божьей. А вы, откуда знаете так Евангелие, вы не брат ли?
- Да, я уж теперь затрудняюсь сказать тебе, брат или не брат, - начал пояснять сосед - был проповедником, много благословлял Господь в жизни и в деле служения, а теперь вот, дали 10 лет заключения за Слово Божие.
Три года назад нас перегнали сюда с Беломоро-Балтийского канала, по зачетам уже собирался домой, а теперь вот зачеты у всех сняли, поэтому и осталось немного меньше половины. Была жена, дети, старица-мать, но, вот, уже какой год ничего не получаю от них; да и сам здесь дошел окончательно до истощения от холода и голода, все, видно, уже пропало, жду смерти от Господа. Вот и стыжусь назвать себя братом, голова совсем застыла, ничего не соображу, на уме одно: хлеб, хлеб да хлеб, да и молитвы уж нет. Так вот выйдешь другой раз, на небо посмотришь, заплачешь; а потом опять смотришь, где бы чего найти. А чего искать-то? Ведь таких, которые теряют, нет, а кто ищет - таких тысячи снуют. Бывает, когда-нибудь картошки мерзлой заработаешь, повар разрешит взять котелок, а ты еще и за пазуху захватишь. А тут как-то бригадир остановил, чтобы хлеб на бригаду принести, хлеб-то я принес да с каждой пайки крошки-то старательно сметал, все, думаю, лишнюю горсть наберу да в котелке сварю с супом. Вот совесть-то, брат, и осуждает за все это, а голодную утробу - не прокормишь, да и в лагере таких называют крохоборами.
А тут еще вот одно дело было...
- Ты подожди, брат, открывать мне все, - прервал его Владыкин, - я ведь переживаю, подобное тебе, сам - это прежде всего, а потом - ведь я еще не крещенный, но вот, что хочу сказать тебе. Где те, которые могут осуждать нас, пусть станут рядом с нами и покажут, как быть. Да и Бог не осудит нас, как не осудил Иова, как не пренебрег блудным сыном. Э, брат! Пусть это останется тайной между Богом и нами, лишь бы не было сознательного греха. Вот чего надо бояться: ожесточенного сердца против Бога, а при голоде - не брать в рот скверного, гнилого, непотребного.
Ожесточенным сердцем навеки овладевает дьявол, а скверная, гнилая пища на всю жизнь губит здоровье. Неправда, Бог пошлет облегчение! Тогда мы вылезем из наших могил, и Бог обрадует нас, снимет с нас эти рубища - если не здесь, то у престола Своего. Будем верить и ждать, а пока мы ведь не люди - мертвецы, каждый в своей могиле, и кто может понять нас?!
С этими словами Владыкин поднялся и, пошатываясь, направился к своему коробу. Зимой торфа, т.е. пустые, не золотоносные слои, достигали мощности 5-7 метров. Их взрывали аммонитом; и заключенные, вручную или канатом, в примитивных деревянных коробах, этот грунт вывозили за пределы эксплуатируемых площадей, в отвалы. Брат догнал его и тихонько дал совет:
- Ты, брат, знаешь, что? Я хочу открыть тебе один секрет. Последние дни я спасаюсь от голода, хочу и тебе подсказать, как это делать. Вот там, за забоями, наверху - показал он Павлу рукою поверх забоя, - идет рабочая дорога на Нижний-Штурмовой, по ней очень малое движение. Километрах в 3-4-х отсюда, в начале поселка, находятся: кухня, столовая, общежитие каких-то стахановцев. Там повара и дневальные часто дают работу таким, как мы, голодным, и очень хорошо за это кормят. Вот ты, наведайся-ка туда да, Бог даст, и не погибнешь с голоду.
Павел сердечно поблагодарил нового знакомого брата за его совет и сегодня же решил сделать разведку. После обеда, проработав 2-3 часа, он сложил инструмент, поднявшись наверх, нашел указанную дорогу и, пока было еще светло, тронулся в поисках заработка. После долгого, утомительного пути он, действительно, увидел кухню. Робко остановился у двери, не смея зайти внутрь. Вскоре вышел повар и, увидев Владыкина, охотно отвел его в сарай, где он, с подобным себе, принялся за распиловку дров.
С невероятными усилиями, то и дело отдыхая, еле двигая пилой, они распилили заданное им, раскололи и сложили в кучу.
Повар отвел их в отдельную комнатушку и каждому из них поставил по большой миске густого, горячего супа.
Павел, с жадностью, поглощал содержимое, не помня, когда он в последний раз обедал досыта, и удивлялся, что повар так просто, охотно, сочувственно отнесся к этим измученным людям. На дорогу он дал им еще по булке хлеба и, пригласив на следующий день, ласково проводил, каждого в свою сторону. Кругом было темно, луны еще не было, и Владыкин, крепко прижимая под бушлатом булку хлеба к груди, чувствовал себя счастливее всех на свете.
Идя по дороге, он решил эту булку разделить на несколько раз, так как почувствовал, что супом наелся досыта, но, пройдя не более километра, вновь почувствовал, давно знакомое, чувство голода. Безвольно, он отломил изрядный кусок и с жадностью, на ходу принялся уминать, едва разжевывая.
Когда подошел к лагерю - за пазухой осталась только половина. Незаметно он скользнул через ворота и, зайдя в барак, так, с хлебушком под головой, и улегся спать. Пробудившись ночью, он почувствовал себя совершенно голодным и немедленно принялся доедать свой сокровенный запас. Сосед по нарам, поднявшись, сел рядом с ним и с завистью глядел, как Владыкин, откусывая от хлеба, отправлял в рот кусок за куском.
У Павла, глядя на соседа, мелькнула тревожная мысль: "Ведь он, наверное, сейчас попросит?.". Но слов и не нужно было, его, горящие от голода, глаза говорили выразительнее слов. Ужасная борьба открылась в душе Павла; помраченный от голода разум настойчиво диктовал: "Отвернись, закройся, съешь скорей", а христианское сердце, объединившись с жалобным взглядом соседа, умоляло: "Раздели с голодным хлеб твой". Большим усилием воли, он разломил пополам свое сокровище и поделился с голодным соседом.
Не успел Владыкин отвернуться от одного, испытывая чувство радости, как двое других поднялись и с тем же, светящимся от голода, огоньком смотрели на оставшееся у Павла в руке. Он, заметив это, встал, чтобы выйти куда-нибудь из барака, но и тут какая-то сила остановила его, а внутренний голос ясно прозвучал: "Просящему у тебя, дай!..." (Матф. 5, 42).
Против всякого сознания, Павел разломил оставшийся хлеб пополам и отдал голодающим людям; затем лег и, успокоившись, поразмыслил: "Зачем Господь допустил для меня такое огненное искушение? Не иначе, как впереди ожидает меня что-то потрясающее, и Бог (через эти поступки) обеспечивает право на благословение и спасение. Господь ничего не требует напрасно". С этими мыслями он заснул блаженным сном...

* * *

После гибели "Рыжего" мучения на разводе прекратились. Люди беспрепятственно, спокойно расходились по своим забоям, совершая труд по силам. Некоторое облегчение почувствовал и Павел, тем более, что он ежедневно подрабатывал себе на пропитание. Так, однажды, идя поздно вечером со своего заработка сытым, с краюшкой хлеба за пазухой, он подумал; "Вот, наверное, этим Господь и улучшает мое положение, хоть один раз в день, я могу покушать досыта".
Подходя к лагерю, он со счастливым сознанием пощупал сокровище на своей груди и про себя решил: "Этим хлебом я делиться ни с кем не буду, скушаю его сам, пусть люди добывают себе сами". Но бедный юноша не знал, что таким заключением навлек на себя тяжелое испытание и, что именно в эти дни, проходили экзамены его христианской духовной зрелости.
- Эй, мужичок, зайди сюда! - крикнули ему с вахты, когда он проходил ворота. - Это что у тебя такое? - распахнув бушлат и забирая хлеб, спросил дежурный... И не дождавшись объяснения, сразу вынес решение:
- Подрабатываешь?.. Бегаешь из забоя на Нижний?... Надо в забое добывать себе 150-200, тогда будешь есть хлеб с маслицем и спать в теплом бараке, а коль не хочешь, придется пожить "птенчиком" (штрафная порция).
Списав все установочные данные, Владыкина отвели в полуподвальное помещение - погребец, служащий на прииске карцером. Карцер был набит до отказа заключенными, половина из них состояли из подобных ему, кто осмеливался добывать себе пропитание, а часть из урок-воров, пойманных за разные преступления.
Единственная маленькая печурка догорала последними поленцами дров от суточной нормы, и бедные люди, сгрудившись на земляном полу, должны были впотьмах и холоде коротать ночь, пока не решится их судьба.
Для Владыкина эта ночь была не просто бессонной, а ночью, в которой все моральные и физические муки собрались вместе. Прежде всего его душу мучило то заключение, какое он вынес, идя с булкой за пазухой: "Этим хлебом я делиться ни с кем не буду..."
Кроме того, оставшись около заиндевевшей стенки карцера, через два-три часа он так замерз, что не владея собой, колотился мелкой дрожью всем телом, а сквозь зубы все сильнее раздавалось, своего рода, бессмысленное завывание.
Один из привилегированных, около печки, воров, подходя к параше, заметил его и, растолкав товарищей, усадил Павла около печки на сене, да еще и угостил его кружкою суррогатного кофе. Вскоре бедняга отогрелся и, не помня себя, крепко заснул. Проснулся уже, когда дежурный, открыв дверь, тормошил полузастывших людей и силою выволакивал их из карцера. Через полчаса, не позже, конвоир с винтовкой на плечах вывел их за зону лагеря и, беспорядочной ватагой, направил вверх по дороге, на сопку. Там, в 3-х километрах от прииска, закрытый со всех сторон от людских взоров, располагался штрафной лагерь заключенных под названием "Свистопляс".
Сколько находился здесь Владыкин, до этого случая, ничего не знал о существовании этого таинственного местечка. Теперь со всеми вместе завели его в охраняемую зону лагеря, которая состояла из двух бараков и рубленного деревянного сарая - карцера, в углу зоны. Все остальные постройки: кухня, кладовые, медицинский пункт и контора - находились за зоной.
Всех их подвели к карцеру и, объяснив условия содержания, водворив в помещение, закрыли под замок. Условия были следующими: все, кроме следственных заключенных, утром выгонялись на работу, где обеспечивались питанием, одеждой и обувью, а те, которые после 2-х недельного срока от работы не отказывались, переводились из карцера в бараки. Население "Свистопляса" состояло, главным образом, из уголовных преступников, которые на приисках совершали кражи, убийства и систематически не выходили на работу. Всем им проводилось следствие и суд, на котором некоторым увеличивались сроки лишения свободы, а иных приговаривали к смертной казни - расстрелу.
Жутью сдавило сердце Владыкина, когда утром их вывели во двор. Карцер был срублен из бревен, а два ряда двухэтажных нар и полы были из грубо обтесанного накатника. После предварительной уборки помещения, прогулки и умывания, их вновь закрыли под замок, затем вскоре принесли штрафную норму хлеба и соленой рыбы. Во время раздачи Павел увидел вдруг, как из-под нар с трудом, на локтях вылез человек. В обросшем, немытом лице он с трудом узнал командира звена подводных лодок, с кем он когда-то познакомился, еще на прииске. Несчастный, каким-то безумным взглядом окинул окружающих, лежа на полу, протянул руку за пайкой хлеба и приглушенным могильным голосом попросил, чтобы кто-то сменил ему хлеб на папироску. Кто-то безвозмездно бросил ему горящий окурок, и он скрылся опять под нары.
Сосед по нарам объяснил Павлу, что его бросили сюда за то, что он систематически, месяцами не выполнял норму, а впоследствии совсем не мог выходить на работу. Под нары его поместили из-за того, что он не в силах ухаживать за собой.
Владыкин вспомнил, каким цветущим, одетым в форму, он видел его, полного надежд, что сумеет доказать свою правоту и невиновность и, освободившись, отомстить злодеям. Теперь - это был человек, буквально, смешанный с грязью, беспомощный - такой глубины падения Павел еще не видел.
Со многими другими Павел вышел на работу, и сколько было сил, нагружал и вывозил тачки с мороженым грунтом. К своему удивлению, и сверх всякого ожидания, он не слышал никаких окриков и даже (он ожидал, что уголовники будут бить его) - было все наоборот. Урка-бригадир подошел к нему от костра и коротко заявил:
- Ты, парень, не надрывайся, здесь никому не нужны твои подвиги, устал - иди вон, погрейся, отдохни. Пока будешь выходить на работу - пайка тебе обеспечена.
Действительно, в обед, как прокричал гудок, все пришли на кухню и каждый, стоя в очереди, получил приличную норму хлеба и котелок густого супа. Почти то же самое повторилось и вечером, по окончании работы. Но, войдя в зону, Владыкин увидел у ворот, как двое мужчин на носилках понесли человека. Павел без труда в несчастном узнал того самого командира (как он когда-то рекомендовал себя). Мертвой хваткой, он держал на груди нетронутую пайку хлеба. Немигающие глаза безразлично, недвижимо смотрели в небо. Без единого движения он, вытянувшись, лежал на носилках. Редкие конвульсии пробегали по губам полуоткрытого рта.
Грязная, порванная тельняшка на исхудалой груди была единственным свидетелем его прошлой принадлежности к морской службе. Выкатившаяся слеза была последним прощальным знаком этого человека, отходившего от земного берега. За ворота вынесли его, уже бездыханным трупом...
Павел много видел смертей, все они глубоко волновали его, после каждой из них, он ожидал свою, но при виде этой - он поднял глаза к небу и произнес:
- Боже, какая это ужасная смерть!...

* * *

Сверх всякого ожидания, Владыкина с, немногими другими, через неделю, прямо с работы перевели в теплый просторный барак с одинарными нарами, и представление, о легендарном некогда "Свистоплясе", у него готово было измениться. "Чем же он так ужасен? - спрашивал себя в уме Павел. - Здесь все так спокойно, даже не мучает так голод и изнурение, я готов был бы и до конца отбывать здесь срок".
Поздним вечером, перед самым отбоем, была особенная тишина. Звезды ярко мерцали на небе, в прозрачном морозном воздухе не слышно было никаких звуков. Единственно, где-то в стороне, монотонно "тарахтел" трактор. Рядом с Павлом около двери барака, куда он вышел перед сном подышать, остановился с папиросой в зубах, один из знакомых ему уголовников. Вдруг где-то вдали послышался то ли треск сухого дерева, то ли нечто, вроде приглушенного выстрела. Загадочный звук стал периодически повторяться, иногда он казался каким-то сдвоенным. Павел невольно повернул голову в сторону, услышанных им, звуков. Они исходили сверху, оттуда, где "тарахтел" трактор.
- Слышишь, парень? - мотнув головой в сторону звуков, спросил его, вышедший из барака, человек, - кто-то Богу душу свою отдает - добавил он. И, глядя на недоумевающего Владыкина, пояснил: - Ну, на луну полетел, понял?
- А что это такое? - ничего не поняв, ответил ему Павел.
- Хм. Неужели ты до сих пор не знаешь? - продолжал тот и, не дождавшись ответа, стал разъяснять:
- Вон там - слышишь, наверху над забоями, на склоне сопки у шурфов работает трактор? Это же нашего брата расстреливают да спускают в шурфы, а трактор работает, чтобы не так были слышны выстрелы. Теперь, понял?
Владыкин отшатнулся от рассказчика и не поверил, видя на его лице, какую-то странную улыбку, но в бараке (он только теперь обратил внимание) понял, почему некоторых людей утром, при подъеме не оказывалось на местах. Только сейчас дошло до его сознания, почему кажущееся спокойствие на "Свистоплясе" было странным - здесь были врата смерти. Невольно при этом он подумал и о себе: "Зачем я здесь, и каков будет мой выход отсюда?"
Впервые, после долгого перерыва, Павел на этом месте совершал молитву к Господу. В ней он просил, не столько о благом исходе из этих мест, сколько о том, чтобы Бог приготовил его к дальнейшему - встретить все безропотно и не погибнуть духовно. Остальные дни жизни, на этом месте, проходили крайне тревожно. Вместе со всеми он жил напряженным ожиданием, чего-то неведомого для себя.
В один из солнечных, воскресных дней февраля на "Свистопляс" прибыл какой-то большой начальник, и их, вопреки обыкновению, на работу не выгнали. Вызывая заключенных по фамилии, он, с папками личных дел в руках, знакомился с каждым из них в отдельности и, по ему одному известным соображениям, отобрал бригаду, не менее 50 человек. Окончив знакомство, он объявил, что все вызванные заключенные, решением комиссии амнистированы от наложенного на них наказания и сейчас, немедленно, будут направлены на прииск Верхне-Штурмовой, где должны будут оправдать такое к ним расположение администрации, честным трудом на земляных работах. В случае дальнейшего уклонения от труда, каждого из них будут рассматривать, как контрреволюционного саботажника, и подвергнут самому суровому наказанию.
Владыкин оказался в числе амнистированных, и только здесь узнал, что за его дополнительные заработки по добыче хлеба, он был приговорен на полгода штрафного лагеря "Свистопляс". Теперь же, получив амнистию, был очень рад тому, что на Верхнем он встретится с дедушкой Иваном Петровичем Платоновым, в надежде, что после этого жизнь пойдет на улучшение.
Верхний, как ему показалось, встретил их несколько теплее. К концу дня, при наступлении первых сумерек, их выпустили в зону. Заходя, он первым долгом направился к кипятилке. У входа в кубогрейку стоял брат Платонов и, скрестив руки на груди, привычно, по-прежнему теребил рыжую бородку. С радостной улыбкой, таким, каким впервые видел его Павел почти полгода назад, он встретил его:
- Ах, Павлуша! - потянулся он с приветом к юному страдальцу...

Глава 3.
Долина смертной тени.

"Объяли меня муки смертные, и потоки беззакония устрашили меня".
Пс.17:5
Жизнь на Верхнем была несколько уютней; и по тому, что здесь было меньше "доходяг", можно было судить, что тут не царил так страх смерти, как на Среднем. Брат Платонов, с некоторым оттенком грусти, но добродушно, встретив Владыкина, угостил его (чем был богат) и познакомил с обстоятельствами.
В лагере он остался один из братьев. Двоих взяли на другие прииски, один скончался от болезни, а еще одного брата взяли, совершенно неизвестно куда.
Павел, по прибытии, получил место в бараке, но решил поселиться с Платоновым; однако, на третью же ночь надзор, с бранью, разлучил их, категорически запретив Владыкину, даже заходить в кубогрейку. Это очень удручило Павла, так как в старце он имел и отца, и доброго наставника.
Случилось, что вместе с прибытием Владыкина, усилились голод и морозы, каких не бывало, как говорили местные люди. Неокрепшие силы быстро и заметно оставляли Павла; несмотря на то, что брат Платонов ежедневно давал ему дополнительно что-либо из пропитания, Павел изнемогал телом и окончательно пал духом.
Прошедшая комиссия, по обследованию заключенных, определила ему 2-ю категорию инвалидности. По внешнему виду, он напоминал, скорее музейную мумию древних фараонов, нежели человека, особенно в сонном состоянии. Почерневшее (до землистого цвета) лицо напоминало маску, с неизменным выражением глубокой скорби. Даже глаза, глубоко ввалившиеся во впадины, светились догорающими угольками и, прикрытые во время сна веками, напоминали высохшие вишенки. Когда сгоняли их в баню, что случалось очень редко, он, к своему удивлению, мог почти охватить себя (по талии) пальцами, таких же костлявых, рук. А в сутолоке, когда случалось, что нечаянно, слегка толкали локтями такие же обнаженные товарищи - это вызывало, мучительную до слез, боль.
Горячая вода выдавалась по металлическим бляхам, только по одному тазику на человека, а поэтому вся банная процедура в холодном, едва обогретом помещении, превращалась в ужасную пытку. Банные муки дополнялись еще тем, что все их арестантские лохмотья вместе с одеялами (у кого они уцелели) час-полтора прожаривались в спецкамерах, а голые люди, корчась от холода, все это время ожидали их в тяжких томлениях.
Бывали случаи, когда некоторых обессилевших заключенных, в полусознательном состоянии, одевали товарищи и волокли в барак.
Владыкина, несмотря на крайнее изнеможение, с облегченного труда перевели в забой на земляные работы, где он, с подобными себе, от темна до темна на 40-45-градусном морозе должен был нагружать конные грабарки разрыхленным, отогретым грунтом. Обессиленные люди, несмотря на ругань и побои бригадиров и десятников, бросали все и уходили к кострам, которыми отогревали забои, чтобы отдохнуть и расправить, окоченевшие части тела.
Окутанные сизой дымкой костров, забои напоминали Владыкину тот ад, о котором ему в детстве рассказывала бабушка Катерина. В отличие от своих товарищей, он, что было силы, сколько мог копался в забое, и лишь изредка, когда лопата непроизвольно выпадала из рук, подходил к огню на несколько минут, чтобы перевести дух. Осматривая огромный котлован, он сделал про себя со вздохом заключение: "Действительно - это долина смертной тени, причем, не в сравнении, а в реальной действительности".
Вспоминал он и о тех людях, которые совсем недавно были здесь, рядом, но куда-то бесследно исчезли. Очень часто в лагере вывешивали большие списки (по 50, 80,100 и более человек), в которых извещалось, что упомянутые люди, за систематическое невыполнение норм выработки, особой комиссией обвинялись в умышленном, контрреволюционном саботаже и были расстреляны. С ужасом, среди них Павел находил фамилии, известных ему товарищей, которых он не видел больше никогда. Заключенные, проходя мимо, в страхе сторонились этих объявлений, думая о том, что завтра могут быть помещены здесь и их фамилии.
Но заметив это, администрация стала утром, на разводе, оглашать списки вслух. Вчера в их бараке, к удивлению всех, утром, при подъеме, обнаружили, что целая группа ученых людей отсутствовала, и даже постели их оставались неубранными. Кто-то вполголоса объявил, что их вызывали ночью на вахту, откуда они не возвратились.
На глазах Павла, заключенные моментально расхитили оставшиеся вещи, а из-за нескольких кусков сахара затеяли драку.
Стоя у костра, Павел ужаснулся от всех этих жутких переживаний и пошел опять в забой, чтобы в работе, хоть немного, забыться. Вдруг по забоям прокатилось как эхо:
- Гаранин! Гаранин!
Подняв голову от грунта, Павел, прежде всего, увидел, что все заключенные, как по команде, разбежались от костров к месту работы и, кто как мог, начали копошиться над грунтом.
Невдалеке от него, наверху, на краю 5-ти метрового обрыва, заложив руки за спину, в форме работника НКВД, стоял без движения тот самый Гаранин, который наводил такой ужас на заключенных. Много разных рассказов ходило среди заключенных, обитающих на Колыме, о полковнике Гаранине, и все они сводились к кровавым расправам; самый достоверный факт этого: на каком бы прииске он ни побывал - сотни людей там были расстреляны.
Павел взглянул на него, стараясь, по возможности, разглядеть черты его лица. Он увидел, что оно отражало холодное надмение и глубокое презрение к этим сотням, обреченных им на смерть людей, которые, кутаясь в арестантские лохмотья, копошились под его ногами. Угодливо увивался вокруг него прораб, из таких же заключенных, готовый выполнить любое его приказание.
При виде этого палача, сердце Владыкина пришло в тревожное волнение, предчувствуя в появлении этого начальника, что-то недоброе. Что было сил, Павел перевел взгляд свой на свинцовое небо и тихо промолвил:
- Боже мой, Боже мой, утешь меня! Смертным холодом повеяло на душу мою, при виде этого большого человека!
Набросав последние кучи грунта в короб, он остановился, опираясь на лопату, и четкая мысль из 36-го Псалма, на мгновение, озарила его душу: "Видел я нечестивца грозного, расширявшегося, подобно укоренившемуся, многоветвистому дереву; но он прошел, и вот, нет его; ищу его, и не нахожу".
Как-то невольно, Владыкин повернулся на место, где стоял Гаранин и, к своему удивлению, обнаружил, что грозного начальника там не было. Но сердце Павла не переставало волноваться, в предчувствии чего-то недоброго. Часа через два, уже перед обедом, нарядчик, подойдя к Владыкину, приказал все оставить в забое и немедленно явиться в контору лагеря. Сердце дрогнуло от этого распоряжения, и Павел медленно побрел из забоя. В конторе ему приказали: немедленно сдать все казенные вещи и явиться к проходной вахте. Отдав вещи в каптерку, он, с отцовским чемоданом в руке, решил зайти попрощаться с дорогим старичком Платоновым, но, встретившись с ним у порога кипятилки, был удивлен его скорбным тревожным взглядом.
- Что случилось, Павел? - спросил его старец, - уж не вызвали ли тебя в этап, с этими людьми? - проговорил он, указав головою на толпу, стоящую за зоной лагеря.
- Не знаю, Иван Петрович, куда и зачем, но приказали лагерные вещи сдать, что я уже и сделал, а теперь пришел попрощаться с вами. Какое-то тяжелое предчувствие томит мою душу; вы помолились бы обо мне.
Брат Платонов, полными слез глазами, поглядел на Павла, торопливо достал из-за пазухи большой кусок сахара и три рубля денег, сунул в руки Владыкина и, прерывающимся от волнения голосом, сказал:
- Дитя мое, это мой неприкосновенный запас, я его все время хранил под сердцем, теперь отдаю его тебе, пусть моя искренняя любовь, в этом скромном подарке, может быть, в самые отчаянные минуты твоего страшного, неведомого пути, согреет твою душу. Останься христианином - до конца.
Старец крепко прижал остриженную голову Павла к своей груди и, роняя над ним слезы, благословил его короткой, горячей молитвой. Юноша от волнения не мог выразить ни слова, рыдания душили его, хотя он и пытался еще что-то сказать.
В это время раздался голос надзирателя, приближавшегося к кипятилке:
- Вла-ды-кин!
Павел, впопыхах, сунул комок сахара и три рубля денег в самодельный карман, пришитый тоже против сердца и, механически открыв чемодан, прочитал отцовскую надпись на нем.
- Он мне, наверное, уже больше не понадобится, дедушка, я его оставлю вам.
Надзиратель, с бранью, вытолкнул Владыкина на улицу и, подталкивая его сзади, повел к карцеру, уже набитому до отказа, подобными ему.
- Пока подождешь, здесь! - сказал он, закрывая на замок дверь за ним. Через огромные щели карцера были видны заключенные, проходившие из забоя на обед в зону.
- Куда?... За что?... Когда?... - слышались вопросы проходящих товарищей, но ответы были очень немногие и самые неопределенные. Сквозь щели, проходящие делились с арестантами махоркой - единственно доступной ценностью.
После обеда, когда рабочие прошли из лагеря в забой, надзиратель, выкрикнув по списку арестованных, вывел их через вахту за зону и, присоединив к ранее выведенным, приказал строиться в колонну. В ответ на команду из толпы послышались недоуменные выкрики:
- А мы вещи оставили в бараке!...
- Моя сумка тоже лежит в каптерке!... - А как же с чемоданами, ведь мы же их не донесем?...
Конвоирующий, дождавшись, когда все умолкли, ответил коротко и резко:
- Оставить все на месте... никому ничего не нужно будет. Вперед! Ма-р-р-р-ш!
Сторожевые псы, по бокам и сзади, подняли неистовый лай и шеренга недоумевающих арестантов, подчиняясь команде, медленно двинулась вперед.
Проходя мимо зоны, Павел увидел за колючей проволокой одинокую фигуру Платонова, стоящего на углу кипятилки. Дорогой старец, вытирая ладонью набегающие слезы, с непокрытой головой, привычно теребя рыжую бородку, провожал Павла в какую-то жуткую неизвестность; все остальные (сорок три человека) проходили никому не нужными, каждый, как мог, утешал свое сердце, раздираемое смертельной тоской, боязливо озираясь на окружающий строгий конвой. Люди медленно, молча брели по той самой дороге, где около полугода назад, Владыкин впервые вступил в эту ужасную долину. На ходу люди, приглушенными голосами, делились своими догадками, делая выводы, что их ведут на расстрел:
- Вот, сейчас, будет отходить дорога в распадок, и нас поведут туда...
- Нет, но ты же пойми, ведь нам ничего не объявили: что, за что и куда...
- Эх ты фраер, а ты думаешь, что тем, кого ухлопали в шурфах, что-то объявляли? Вот посмотри, сейчас будет поворот на "Свистопляс", а там тебе все сразу и заявят, и объявят.
Но миновали поворот и направо, и налево, а колонну гнали все дальше по трассе. Километра через три им встретилась грузовая автомашина, на которой было семь человек из знакомых преступников - воров. Их вчера, в составе более ста человек, также вот вечером, отправили в этот же путь. Проезжая мимо, они успели крикнуть проходящим;
- Братцы! Дело "хана", вас ведут на Нижний... в расход... на луну... Нас осталось (от вчерашних) только семь...
Хотя и не все поняли эти блатные выражения, но догадались, что вчерашних людей расстреляли, за исключением этих семерых.
Павел шел в передней шеренге и видел, что люди, один за другим, после сказанной вести, обессилевшими опускались на землю. Идущий рядом с ним еврей, бросил мешок под откос и, рыдая, упал Владыкину на плечо. Никакой уговор конвоя, ни угроза и собачий лай - не помогали. Обреченные сели на дорогу и, почти все как один, положив голову на колени, обхватили их руками, как бы приготовившись к побоям.
Конвою пришлось добежать до близлежащего телефона-селектора и вызвать машину. С большим трудом заключенных погрузили на автомашину и повезли дальше; на месте остались несколько, никому не нужных котомок и чемоданов.
Владыкин очнулся от раздумья после того, как они оказались в какой-то пустынной зоне, с немногими постройками, но усиленно охраняемой бойцами ВОХР. Вглядываясь внимательно в окружающие предметы и здания, он узнал в них что-то знакомое, а через минуту вспомнил - это та самая больничная зона, куда он когда-то был привезен с пробитой ногой. Огонек радостной надежды вспыхнул в его душе при этой мысли: "Ну вот, видимо, не на расстрел, а на медицинскую комиссию нас привезли сюда".
Но увы, бедный мученик ошибся. По указанию того же Гаранина, медицинская зона была превращена в распределительный пункт для смертников; и теперь, на этом месте, сотни и тысячи измученных человеческих душ возвращались не к жизни, а обрекались на смерть. Отсюда, приговоренных к смерти, уводили малыми группами, а некоторых выволакивали и, под усиленной охраной, через заднюю, незаметную калитку (через которую уже никто из них не возвращался) доставляли в уединенное место - на расстрел.
Прибывший этап (в количестве 44 человек), в котором находился Владыкин, посадили среди двора на землю. В стороне, у облупленного барака, Павел увидел большую группу людей, более 50-ти человек. Все они сидели в беспорядке на земле, спрятав головы между колен и напоминали стадо овец, согнанное на бойню, из которого мясники отбирали мелкие партии на убой.
Против этапа, в котором находился Владыкин, на завалинке одного здания, в стороне от всех, сидел молодой парень: в расшитой модной косоворотке, в галифе, обутый в хромовые сапожки. Это был вор-законник, известный на ближайших приисках, по кличке "Монах" - отъявленный убийца. Из этапа кто-то крикнул ему:
- Куда "Монах", путь держишь?
С грустной улыбкой, поглядев на этапников, он ответил спросившему:
- Отсюда один этап - на луну!
Из отрывистого, короткого разговора с ним, стало известно, что люди, сидящие около барака, определены на расстрел, и из них - больше половины уже отведено отсюда. Он же, как при жизни ненавидел людское общество, так и теперь - в эти последние часы, получил "привилегию" - умереть отдельно.
Павел внимательно смотрел ему в лицо; к своему великому удивлению, увидел, что оно не было лишено красоты, и даже благородства. "Монах" был, действительно, из интеллигентной семьи, но с отроческих лет, тайно от родителей, имел связь с преступниками. Теперь, к 23-25 годам, он достиг степени квалифицированного вора и убийцы. Было страшно наблюдать, как под маской милого, благородного лица, предсмертными муками терзалась, безнадежно погибшая, душа человека, закоснелого в преступлениях. Как пленительно-заманчиво влек его грех сделать первый шаг из родительского дома, тайно от тех, кто нежно прижимал его к груди; какими слезами обливалась мать, когда ее милый мальчик первый раз спал не в своей уютной кровати, а проводил ночь на оплеванном полу, в отделении милиции.
"И чего ему только не хватало в родительском доме?!" - вопила она, ломая руки, узнав, что он задержан в милиции за участие в гнусном преступлении. А не хватало ему одного: мать и отец не воспитали в нем любви к Богу, не показали этой любви в себе; этим самым, и его сделали беззащитным от греха. Грех поразил самое драгоценное ядро жизни - юную душу. Теперь он одиноко, никому не нужный, метался в агониях смерти: выкуривая одну папиросу за другой, без устали, нервно ходил взад-вперед перед чужим, ненавистным окном. Густой ковер папиросных окурков валялся под его ногами, и он, с внутренней досадой, давил их ногами. Этот окурок когда-то сопровождал его, когда он, украдкой, впервые убегал из дома, гордостью он был тогда в его зубах. Эти окурки теперь, единственным утешением сопровождают его к ужасной могиле. Ничтожными, раздавленными (подобно этим окуркам) были, загубленные им, человеческие жизни, но теперь и его жизнь - оказалась не дороже раздавленного окурка... "Возмездие за грех - смерть", - вот тот непреложный вековой закон, который неотвратимым оказался и для главаря преступников - "Монаха".
С чувством глубокого сожаления смотрел Владыкин на погибшего юношу, и в душе страдал, не меньше его, от сознания, что в эти последние минуты его жизни, он бессилен чем-либо помочь ему. Грозным предупреждением неба прозвучали слова Библии: "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис.55:6).
Переведя свой взгляд от "Монаха", Павел вначале посмотрел на толпу людей около барака, потом и на ту, среди которой он находился сам, и был удивлен разницей, какую заметил. Обреченные люди, по-прежнему, сидели без движений, понурив головы, потому что не имели уже никакой надежды на жизнь. Между ними царила могильная тишина. Толпа, среди которой сидел Павел, наоборот, внимательно, с величайшим напряжением, глядели на заветную дверь, где решались их судьбы, досаждая друг другу догадками.
Владыкин взглянул в том же направлении и увидел, как из двери вышел коренастый человек, в форме работника НКВД, прошел 3-4 шага к народу и остановился, со сложенными назад руками, медленно оглядывая каждого из этапников. Это был полковник Гаранин.
Павел, на малое время, встретился с ним глазами. Никогда в жизни он не испытывал такого леденящего ужаса, каким сковало его душу при этом. Ему в глаза смотрела смерть и, как ему показалось, в этом немом поединке решался не только исход его будущего, но и вечности. Руки его безвольно стали опускаться вниз и в это мгновение, под арестантской курткой нащупали кусок сахара, подаренный дедушкой Платоновым. Мгновенно мысли перенеслись к последним минутам расставания, мелькнул любящий образ милого старца и последние его напутственные слова: "Дитя мое... пусть моя искренняя любовь в этом скромном подарке, может быть, в самые отчаянные минуты... согреет твою душу". В сознании Владыкина сверкнул радостный огонек надежды и согревающим потоком разлился по всей груди. С этим чувством он, глядя в глаза страшного начальника, тихо произнес про себя:
- О, как счастлив я, что не раздавленные окурки, а согревающая любовь Божья и искренняя любовь дорогого брата сопровождают меня в эти критические минуты жизни. Как счастлив я, что в годы раннего детства, в годы цветущей юности - эта любовь нашла меня и стала моим дорогим проводником до сего места.
Павел видел, как в глазах начальника, тот страшный, леденящий душу, взгляд угас и он, повернувшись, возвратился в свой кабинет. Через 15-20 минут, из канцелярии вышел один из сотрудников, в такой же форме, как Гаранин, и, остановившись против прибывшего этапа, стал вычитывать фамилии заключенных. Как из-под земли, появился человек с винтовкой. Владыкин, как в тумане, видел, что вызываемые товарищи, умоляюще, доказывали начальнику свою невиновность, несправедливость предъявленных обвинений. Это не производило на него никакого впечатления. Одному за другим, он приказывал отходить и садиться около часового с винтовкой. Четвертым был вызван Владыкин.
Пристально взглянув ему в лицо, начальник спросил очень коротко:
- За что осужден?
- За веру в Иисуса! - ответил он.
- Садись с ними, - кивнул начальник, указав на троих, сидящих около часового, и возвратился опять в канцелярию.
Каким-то необъяснимым трепетом были наполнены сердца всех обреченных людей. Что означал этот вызов? Чего ожидать вызванным, и почему не вызвали остальных сорок человек? - Все эти вопросы лихорадочно облетали присутствующих, но никто, в том числе и стоящий часовой, ничего не могли ответить, лишь в недоумении пожимали плечами.
Одиноко, по-прежнему, маячила фигура "Монаха" под окном, понуро, без движения, сидели приговоренные около барака, и одна за другою, начали опускаться головы, пришедших этапников. Прошел час и более. Парализующая тоска расслабила людей до того, что они, несмотря на окрики часовых, в изнеможении, ложились на землю. Павел видел, как некоторые из заключенных тихо плакали, томимые предчувствием чего-то страшного.
При виде всего этого, сердце Владыкина как-то оцепенело, и он понял, как жизненно важна в эти минуты молитва веры, но ее уже давно не было. Он окинул взглядом всех окружающих и почувствовал, что дух обреченности и тень смерти овладевали всем его существом, что в предстоящей судьбе, он приговорен к одной участи со всеми этими обреченными, что та теплота, согревавшая его часа полтора назад - угасла, как последняя вспышка жизни. Какая-то страшная бездна открылась перед ним. Голова резко упала между колен, как у многих, и волна рыдания подкатила к самому горлу... "Все погибло", - подумал он и ухватил себя за горло, чтобы удержать рыдания.
- Иванов... Петров... Сидоров... - услышал он над своей головой. Павел совершенно не слышал, как подошел тот же начальник и по большому списку стал вызывать фамилии, оставшихся 40 человек.
- А это, кто такие? - спросил он часового, указывая рукою на четверых, сидящих у его ног.
Часовой взял под козырек и четко ответил:
- Товарищ начальник, это те, кого вы полтора часа назад вызывали, посадив отдельно.
- Так ты что, хочешь, чтобы и они остались с этими? - указал он на остальных сорок человек. - Марш отсюда, с ними!
Часовой, порывисто и растерянно, слегка ударил прикладом винтовки Владыкина, понуждая тем самым, всех четверых, как можно скорее, выйти за зону. Павел и его трое товарищей почти не помнили себя, когда за их спиною закрылись ворота этого страшного распределителя. В нерешительности они стояли перед часовым, не зная, что им делать.
- Да, что вы утупились? Скорее, обратно на прииск, - крикнул на них часовой.
Но, увы - ноги (у всех четверых) отказались их держать, и они, один за другим, повалились на землю, силы совершенно оставили их. Часовой, уже любезно, упрашивал их: идти потихоньку обратно, убеждая их, что все страшное позади, что они остались счастливчиками из счастливчиков - но все это было бесполезно. Владыкин и его товарищи, даже при всем усердии, не могли подняться на ноги. Употребив все, часовой вынужден был взять, рядом стоящую, автомашину и с большим усилием усадил в нее ослабевших людей.
Когда машина тронулась, Павел, на мгновение, посмотрел на зону и увидел, что оставшиеся товарищи, после вызова по списку, переходили и садились к тем обреченным, около барака.
Ужас затмил глаза, и так, не поднимая головы, они вскоре доехали до своего прежнего прииска Верхнего. Часовой, проводив их, пошел в свое расположение. Появление на вахте Владыкина и его товарищей вызвало недоумение у надзора.
- Как и почему вы здесь? Как вы возвратились? Кто вас отпустил? - испуганно осыпал их вопросами вахтер.
В это время раздался звонок, и надзиратель, по ходу телефонного разговора, заметно менялся в лице.
-- Так...ну теперь, понятно, - продолжал он, - да вы знаете, где вы были? Вы ведь были уже - на том свете. Да вы знаете, как вы должны теперь работать, чтобы опять не угодить туда?
Он разговаривал так, как будто все происшедшее над несчастными, в том числе и их возвращение, зависело от него. Однако, не получив ни единого ответа от измученных людей, распорядился:
- Ну, вот вам записка, получайте ваши вещи обратно, ужинайте и ложитесь спать, завтра на работу как штык, понятно?
Как только Павел перешагнул вахту, на него напало такое безразличие ко всему, как будто в нем все опустилось, даже окружающее подернулось какой-то туманной кисеей. Один вопрос мучительно теребил его сознание: "Почему они (четверо) остались живы, а остальные сорок - причислены к обреченным около барака?"
Пошатываясь, он еле добрел до кипятилки и усердно постучал, пока ему не открыли дверь.
- Павлуша, дитя мое! - воскликнул Иван Петрович, увидев Владыкина, - ты возвратился?! Да ведь, знаешь ли ты, что одной ногой был уже в могиле? Я так молился за тебя, да, ты что молчишь-то?...
Павел, оказавшись в натопленном помещении и увидев дорогое, милое лицо старца Платонова, слегка улыбнулся, попытался что-то сказать, но, покачнувшись, повалился навзничь на нары. Через распахнутые полы арестантского пиджака, из кармашка на груди, вывалился и упал рядом, еще совсем нетронутый кусок сахара, из сомкнутых, почерневших глаз выкатились две маленькие росинки.
Склонившись на колени у его ног, старичок Платонов горячо поблагодарил Бога, что Он - великим чудом - сохранил жизнь измученного юноши-христианина, уже бывшего в объятиях смерти.
Утром, еще сонного Владыкина, подняли со всем лагерем и вывели на развод. В холодном, прозрачном, утреннем воздухе нарядчик отчетливо произносил перед стоящей толпой фамилии оставшихся сорока товарищей Владыкина.
- ...Все вышеназванные заключенные, за совершение контрреволюционного саботажа на прииске Верхне-Штурмовой, расстреляны! - закончил он объявление.
Павла как будто кто-то ударил по самым мозгам, и тот же неотвязный вопрос и теперь мучительно осаждал его: "Почему они (четверо) остались в живых, а те расстреляны?!"
К счастью Владыкина, он попал в другую бригаду, где к нему отнеслись с особым снисхождением. С опущенной головой, совершенно без движения, он, безразлично глядя на окружающих, сидел у огня, не отвечая никому на вопросы. Павел пытался связать в уме какие-то события прошлого, но все обрывалось бессвязными звеньями, а вопрос все еще мучительно звучал в душе: "Почему я остался жив, а они умерли?!"
Обедом, в числе самых последних, он брел в лагерь. Войдя в зону и находясь уже за проволокой, Павел услышал, как кто-то выкрикивал его фамилию и имя. Как в полусне, он поднял глаза и на трассе увидел старичка Платонова, с котомкой за плечами и в новых арестантских ботинках.
После развода Ивана Петровича Платонова срочно вызвали в контору лагеря и объявили освобождение из заключения, причем приказали: немедленно сдать все и кубогрейку, чтобы сейчас же идти в Управление на Нижний, где их ожидала машина для доставки в город Магадан, и на корабль.
Павел взглянул на кипятилку. В открытой двери ее, сквозь клубы пара, он увидел совершенно другого, чужого человека. Бессознательно, он подошел к колючей проволоке ограждения, судорожно ухватился за нее, увидев дорогого старца на той стороне.
- Дедушка! ...Ты ...меня ...оставляешь?... - и, безутешно заливаясь слезами, повис руками на ограждении.
Медленно рассеивался туман из головы Павла, а с ним проходило и гнетущее безволие. Вскоре его перевели еще дальше, в совсем маленький поселок, который был не охраняем. Там он выполнял более облегченный труд и получал, значительно, лучшее питание. Организм пошел на поправку. На смену жутким морозам и метелям, очень резко, по-полярному подошла ласковая весна. Люди стали отогреваться и вылезать из прокуренных помещений на свежий воздух.
Обстоятельства Владыкина так же быстро менялись, одно за другим, в сторону улучшений, но духовное состояние было, как в параличе. Его поместили дежурным мотористом на подъемную лебедку, а затем на электростанцию - дежурным при распределительном щите. Так как-то и прошло, среди этих перемещений, коротенькое северное лето с его звонкими ручьями и чудесными белыми ночами, а в душе устойчиво держалось холодное безразличие.
С весны в лагере произошли заметные изменения. Всем осужденным в 1937 году как партийно-административным лицам так и интеллигенции, несмотря на большие сроки, приходило либо очень значительное сокращение срока, либо полная реабилитация. Но увы, прошедшая зима почти всех их унесла в могилу, и лишь немногие из них, счастливчиками, возвращались на автомашинах, по той же ужасной трассе, обратно на родину.
О полковнике Гаранине по всей Колыме распространился слух, будто он оказался врагом народа и, что многие видели его (арестованным) в магаданской тюрьме - "Доме Гаськова".
Так это было или не так, но очевидным оставалось только то, что страшного начальника, в форме НКВД, по фамилии Гаранин, больше не видел никто и нигде.
Владыкина в начале осени вдруг почему-то, в составе небольшой группы заключенных, перевели с Верхнего на Средний. Здесь взволновала его встреча со старыми бригадниками, из которых уцелело от лютой зимы, не более 4-5 человек. Один из них с великим удивлением долго удостоверялся в том, что перед ними, действительно, Павел; затем заявил ему, что в одном из страшных списков, видел его фамилию в числе расстрелянных. Владыкин, в свою очередь, был изумлен, увидев его, так как слышал своими ушами, что он был оглашен, также в числе расстрелянных. Во всяком случае, хотя эта встреча и напомнила о миновавших ужасах, однако, и порадовала их взаимно до глубины души.
С переходом на Средний, жизнь Владыкина стала изменяться в худшую сторону. Голод, как неотвязный спутник, по-прежнему изнурял людей. Из верующих братьев в лагере никого не находилось, поэтому духовное охлаждение Павла сковывало его все больше и больше, хотя он и мучился, сознавая это и прилагал все усилия, чтобы подняться до прежней высоты, но все было тщетно. Определен он был, как прежде, на земляные работы по разработке "песков" и был зачислен в звено, подобных себе, "доходяг". Мизерное питание не восполняло даже энергии, необходимой для прихода к месту работы, и люди, придя из лагеря в забой, долго отдыхали, накапливая силы.
По роду занятий, звено Владыкина должно было "пески", вывезенные из шахты в отвал, тачкой возить на промывку. Работу учитывать было очень трудно, поэтому сам учет был на милость десятника, а десятником оказался тот самый Попов, который когда-то был так бесчеловечен к Павлу.
Однажды, нагружая тачку грунтом, Владыкин заметил, как с лопаты соскользнуло что-то блестящее обратно в кучу. Павел бросил все и, разгребая щебенку, схватил увиденный им комок, спрятал его за пазуху и поспешил уединиться за отвалами. Рассмотрев, поднятый им, тяжелый комок, он убедился, что это самородок золота, по весу около пятисот граммов. Все, виденное им раньше золото, вызывало у Павла отвращение или, в лучшем случае, равнодушие, но когда золото оказалось в его руках, он ощутил в себе совершенно новое, не испытанное до сих пор, чувство. Глаза загорелись каким-то огоньком, и мысли с лихорадочной быстротой пробегали в голове: "О, сколько бы хлеба я имел на него, сахара и других продуктов!"
Владыкин впервые в жизни, к своему удивлению, установил, какая дьявольская сила излучалась от этого металла, но увы, как и через кого он мог воспользоваться самородком?
По существующему положению, за присвоение золота в самородке или в россыпи, закон гласил одно - расстрел, в чем многие убеждались, и об этом им неоднократно твердило начальство при беседах. Поэтому, люди боялись его как огня, часто обшаривая карманы с сомнением: "Не подбросил ли кто?" За найденные самородки весом более 40 граммов, золотая касса оплачивала по обычному рублю - за грамм чистого золота. (Булка хлеба в продаже стоила 100 рублей и ее очень трудно было достать.) Человек, поднявший золото, должен был на виду у всех, немедленно сдать его десятнику или прорабу. Тот, в присутствии нашедшего и свидетелей, должен положить самородок на лист чистой бумаги и очертить его карандашом в двух положениях, с надписью на листе фамилии нашедшего. Затем в лаборатории определялся чистый вес золота (без примеси кварца), и бухгалтерия впоследствии выплачивала нашедшему (по документу) обычными денежными знаками. Когда-то на 10% суммы выдавались дефицитные продукты, но голод это поощрение упразднил. Было еще одно условие: оплачивались только те самородки, которые поднимались не из отвалов или шахтных выработок, а непосредственно, при ручной разработке грунта, из целика.
Владыкин все это знал. Он знал, что добытый им самородок, совершенно безвозмездно, он должен был вместе с грунтом бросить просто в тачку, и второе: если даже он подлежал оплате, то она распределялась на всех членов звена, с которыми он работал.
Все эти обстоятельства привели его к глубокому раздумью. Перед ним был выбор: бросить этот комок в тачку или решиться на грех - утаить от двоих товарищей и сделать вид, что поднял из целика. Во время раздумья голод, казалось еще сильнее, мучил его. Ведь четыре или пять булок хлеба он мог бы достать на этот самородок. В результате мучительной борьбы - совести с голодом - из глаз покатились слезы. Он не мог на сей раз вынести какого-то решения, а, пугливо озираясь кругом, решил пока зарыть самородок в землю. Ни днем ни ночью у него не было покоя, а голод со страшной силой склонял его ко греху. Где-то в тайнике души тихий голос напомнил ему: "Если и сдашь, все равно не попользуешься, крепись!"
- Боже мой, Боже мой! Нет сил во мне победить это искушение, - воскликнул Павел на третий день мучительной борьбы.
С утра Владыкин оставил свое звено и, укрывшись за отвалом, долго сидел с опущенной головой, но так и не решил, что ему делать. Сознание, хотя и слабо, но неотвязно напоминало ему: "Молись!" И он, подняв глаза к небу, пытался молиться, но молитва вначале превратилась в какие-то бессвязные обрывки, как ему казалось, вопля души, а вскоре и совсем умолкла. Бедный юноша был измучен внутренней борьбой. Им овладевало ужасное убеждение, что связь с Господом у него совершенно прекратилась, а с ней - и всякая внутренняя опора. Нужна была помощь извне, но отупевшее от голода сознание привело Павла Владыкина к мрачному, мучительному выводу, а затем и глубокому унынию: "Наверное, уже не осталось у меня на земле никого, кто молился бы за меня Богу".
В этот момент, яркой вспышкой промелькнули в памяти молитвы матери Луши, а также слезы на морщинистом лице дорогой, милой бабушки Катерины, которую он видел в последний раз на свидании в тюрьме. "Видно, нет уже их больше на земле, нет и молитв за меня, а кому еще я могу быть нужен?" - роняя слезы, думал про себя Павел, накрыв голову засаленной, обтрепанной полой арестантского бушлата.
Он понял в этот момент с необыкновенной ясностью, как велика важность молитвы за других; что христианин, какой бы он ни был, не может устоять, без поддержки извне; понял, почему в этом нуждался Апостол Павел и другие, почему и Сам Христос, в решительный час в Гефсимании, позвал с Собою учеников и просил молиться. Владыкин, конечно, ничего не знал о своих домашних и милой бабушке Катерине, но он не ошибся, почувствовав себя в это время, совершенно одиноким.
Холод подкрался к его голодному телу через обтрепанные части одежды, он вздрогнул - это вывело его из гнетущего раздумья. Холодом щипнуло что-то около сердца у груди. Он протянул руку и нащупал в кармане, поднятый им, самородок, от которого как-то особенно кололо холодными иглами, как от промерзшей ледышки, и Павел переложил его в другой карман. После долгого раздумья, тихо поплелся к работающим в забое людям...
- Бригадир! Поставь меня отдельно на задирку - проговорил он, - мы только ругаемся друг с другом, - кивнул он, указав на остальных рабочих своего звена, которые в это время, действительно, сидя дремали у догорающего костра. Бригадир, имея некоторое расположение к Владыкину, отвел его в конец разработки и поставил на отмеченное место, по его желанию.
Хмурое осеннее небо временами сеяло холодными дождевыми брызгами, переходящими в снег.
Чтобы отогреться, Павел усердно отковыривал ломом, комок за комком, липкую глинистую массу и нагружал ею тачку. Тяжелый самородок в кармане бушлата то и дело при работе больно ударял его по костлявым бедрам, как бы напоминая о себе, но Владыкин не решался освободиться от него. Наконец, после долгой, мучительной борьбы, он вытащил самородок из кармана и бросил в ямку с грязной жижей. Самородок быстро затянуло грязью, так что его с трудом можно было нащупать ломом.
- Десятник! Подойди сюда, самородок нашелся, - прерывистым голосом окликнул Павел, проходящего мимо человека. Совесть при этом взволновала тощие запасы крови, и он почувствовал прилив ее в верхушках ушей, на костлявых впадинах почерневшего лица появились темные пятна, но они смешались с неумытой грязью от высохших слез.
- Где? - спросил подошедший десятник и, увидев знакомый блеск металла среди грязи, распорядился:
- Что ж, я что ли полезу за ним? Подними, вытри, да подай мне в руки сухим.
Павел достал золото, обмыл в бегущем ручейке, вытер полою бушлата, затем ладонью руки и подал десятнику.
- Эк, какой красавец, - промолвил тот, затем, подбросив вверх, добавил, - с полкило чистым потянет, в доброе время, почитай, жизнь была бы обеспечена, а теперь, что ты на него добудешь? Да ничего! - и, с безразличным видом, осмотрев самородок, очертил его карандашом на листе чистой бумаги, написал коряво и безграмотно - Владыкен Средний.
Долго еще после того, как отошел десятник, угрызения совести мучили Павла, но постепенно голос их утих, лишь только приступы голода временами рисовали ему радужные картины: "Вот если бы скорее мне оплатили, и я тут же, на те деньги, купил бы три-четыре, а то и пять румяных кирпичиков хлеба..."
Месяца через два, в конторе лагеря Владыкину объявили, что самородок весил 456 граммов, за что выплатили ему 456 рублей. Но воспользоваться ими он не смог.
В это время рассчитывался освобождающийся парень - земляк Владыкина, воришка. Он, выманив у него эти деньги, пообещал принести пять или шесть булок хлеба, но через день бесследно исчез. Павел остался обманутым.

* * *

Подошедшие лютые морозы прекратили всякое движение в поселке. Температура доходила до минус 60-65° С. Изуродованные от обмораживания, заключенные толпились около бочек-печей, прижимаясь друг ко другу, тщетно старались согреться, но этим только загораживали скудное тепло, мешая ему распространиться по бараку. Смертность новою волною уносила обреченных, несчастных людей в могилу.
Приближалась весна, а с нею и промывочный сезон, но в лагере, один за другим, заколачивались от безлюдья бараки. Это обстоятельство, видно, сильно взволновало высшее начальство, так как людские резервы резко таяли. По этой причине, однажды, когда мороз на дворе снизился до 50°С, всех до единого уцелевших заключенных выстроили на территории лагеря. Люди корчились, дрожа от холода. Перед ними, осматривая эту толпу, прошла группа начальников. Все они были одеты в полушубки с огромными папахами на головах и были не знакомы никому из заключенных. После осмотра, один из них поднялся на переносную трубину и зычным, но не ругательским голосом, объявил:
- Ну что, мужички, приморили вас? Да и морозец, видно, немало потешился над вами, но ничего, постараемся привести вас в человеческий вид. Сейчас вы разойдетесь по баракам и приготовитесь в баню; отмоем, оденем и откормим вас. Первую неделю на работу вас выводить не будут, вторую будете работать на четверть нормы, третью - на полнормы, а через три недели - полную норму выработки. Понятно?
Ни одна душа не ответила ему на его высказывание, потому что люди не верили словам. Спустя несколько минут, люди стали кричать, чтобы их отпустили с мороза по баракам, просьба их была удовлетворена, и они вмиг исчезли в них.
Но, действительно, в лагере началось какое-то преобразование. Прежде всего, сменилось основное лагерное начальство. В столовой, где на полу и потолках торчали обледенелые сосульки, начались какие-то работы. По лагерю от кухни распространялся такой волнующий запах, какого люди не помнили уже несколько лет. Большой толпой арестованных привели в баню, которая была жарко натоплена; тут они услышали объявление:
- Братцы! Все как один, сдайте свои лохмотья, безо всякой прожарки. Горячей воды неограниченно, отмывайтесь дочиста, всем побриться и после бани получить полностью новое обмундирование. В барак возвращаться организованно.
Действительно, обовшивевшие и немытые люди, озлобленные лютыми морозами, на этот раз вдоволь отмылись горячей водой, и все были переодеты в новое обмундирование с головы до ног. Совершенно не узнавая друг друга, часа через два, они побрели в свои бараки. Придя в барак, они застали его также неузнаваемым: он был жарко натоплен, нары застланы новыми шерстяными одеялами, полы тщательно вымыты, и сам барак ярко освещен электролампочками. Дневальный барака объявил всем, чтобы никто по лагерю не бродил, а все терпеливо ожидали команду на обед и, что по обещанию начальства, из столовой голодным никто не выйдет. Голодные люди, хотя и старались выполнить это распоряжение, но все же от нетерпения некоторые выходили посмотреть, что делается в столовой. Столовая, хотя и закрыта была, но по раздававшемуся стуку внутри и развешанным занавесям на оттаявших окнах, можно было заключить, что там действительно происходит какое-то преобразование. Сигнал к обеду задержался далеко за полдень, поэтому, несмотря на никакие уговоры и вразумления, толпа любопытных и голодных у дверей росла очень быстро. Когда же раздался сигнал к обеду, то со всех бараков голодные толпы заключенных ринулись к таинственным дверям столовой. Наконец, было объявлено, что допускать в столовую будут по-фамильно, по бригадам, но от этого толпа не убавилась.
Владыкина вызвали, к счастью, в числе первых и, когда он вошел в помещение, то был действительно изумлен происшедшей переменой.
Натопленное помещение блестело белизною занавесок и клеенок на столах, обслуга также была одета в белоснежные халаты. Горы, аккуратно нарезанного, хлеба были расставлены по всем столам.
Когда вошедшие разместились за столами, соответственно установленных табличек, один, из приехавших начальников, объявил:
- Объясняю всем, слушайте внимательно! Мы знаем, что все вы голодны и истощены, но я заверяю вас, что голодным отсюда никто не уйдет. Прежде всего, хлеба можете кушать, сколько хотите, без нормы. Обед будет состоять из пяти блюд, прошу кушать спокойно, кто не насытится, может попросить повторения первого блюда.
Но все эти объяснения для голодной массы были бесполезны. Пока началась раздача первого блюда, хлеб на столах был съеден почти полностью. Распорядитель успокоил людей и объявил, что хлеб немедленно будет на столах, в прежнем количестве. Заключенные, многие со слезами на глазах, впервые, за последние два-три года, спокойно и в тепле кушали пищу. Почти все присутствующие попросили повторения первого блюда, что было сделано беспрепятственно. Наконец, люди, убедившись в правдивости объявленного, спокойно закончили обед, сытыми и довольными, но некоторые решили заполнить карманы остатками хлеба. Увидев это, распорядитель объявил:
- Кто остался голодным, прошу встать! Поднялось около двух десятков человек, их посадили за отдельный стол и повторили обед; остальные вышли, с трудом веря происходящему. Так, партия за партией, были накормлены все заключенные. Уже поздно вечером было объявлено, что в том же порядке, все должны явиться на ужин, который будет состоять из трех блюд.
Откармливание заключенных, таким образом, длилось шесть дней, а на седьмой - начальство опять собрало людей, заверило, что питание сохранится, но теперь уже необходимо выходить на работу. По объявлении этого положения все начальники уехали, а с их отъездом жизнь заключенных стала резко ухудшаться. Не прошло и месяца, как все возвратилось к прежнему, с той лишь разницей, что морозы сменились теплыми весенними днями, но с приходом тепла у людей ослабели и силы. Во всяком случае, Владыкин никакими откормками из числа "доходяг" не вышел, таким застало его лето 1939 года.
Ладони, от постоянной работы с ломом над твердыми и вязкими породами - огрубели, застыв в согнутом положении. Они трескались, кровоточили и непрерывно ныли от боли. Подолгу, бесцельно бродил он по территории прииска, как и многие другие, ища чем бы насытить свое исхудалое, голодное тело, но ничего не находил. Один только Бог знал его нечестный поступок с поднятым самородком, но этот поступок окончательно подорвал в нем духовные силы, и жизнь его протекала, как у судна без руля. Но Господу было угодно провести его именно этим путем, чтобы в существе своем Павел понял, что есть человек сам по себе, вдали от Бога, если даже он обладает самыми очевидными преимуществами перед другими.
Именно таким: обессилевшим, никчемным, беззащитным повис над клокочущей бездной Павел Владыкин, с единственным ясным сознанием, что не сам он держится над пучиной, а Кто-то держит его - и в этом он чувствовал только милость Божию. Касался ли он этой пучины только отчасти, или порой погружался в нее до какого-то предела, во всяком случае, чувствовал неотвратимую, могучую десницу Божию над собой, и это, в минуты крайнего отчаяния, в известной мере, успокаивало его.
Понял также отчетливо, что такое - быть в Божьих руках, но от самого себя зависит, как пользоваться этим благом, будучи, во всех случаях, в повиновении у Господа.

* * *

В один из летних вечеров, когда горячее солнце, спустившись по небосклону вниз, пробегало по горизонту, игриво прячась за причудливыми вершинами сопок, чтобы после полуночи подняться вновь для дневного своего пути, Владыкин, сидя на нарах, ремонтировал свои арестантские рубища. В барак вошел мужчина средних лет, прилично одетый и громко назвал его фамилию. Павел насторожился и не спешил ответить ему, колеблясь в догадках: к худу или к добру разыскивает его этот человек? Лицо его показалось Павлу знакомым, и он напряженно вспоминал, кто же это, но вспомнил в тот момент, когда
того уже подвел дневальный; это был маркшейдер приисков, который в год прибытия Павла, отказал ему в приеме на работу.
- Владыкин! Ты что же молчишь? Я ищу тебя везде, кричу твою фамилию, а ты смотришь на меня и молчишь? По документам значится, что ты специалист по горному делу, так это? - и, не дав ему ответить, продолжал, - Пойдем в контору, там познакомимся. Да ты, чего так боишься?
Павел, действительно, стоял молча на месте, отчасти потому, что не успевал сообразить всего, а больше от недоумения: "Кому и зачем я понадобился, когда, кажется, со мной в этой жизни уже все покончено?" Наконец, выйдя с маркшейдером из барака, он ответил ему у крыльца:
- Да вы, знаете, я привык за последние годы к тому, что фамилии товарищей называют не к добру, и теперь не знаю, кто вы и зачем я вам понадобился?
- Ах, вот оно что! Да, это правильно, я не учел! Но, Владыкин, Гаранинские времена прошли, и разыскиваю я тебя, как специалиста по горному делу, маркшейдер я над всеми этими приисками, понял? - пояснил ему собеседник.
- Теперь-то я понял, уважаемый начальник, но ведь я ни к чему не способен, - ответил ему Владыкин, - руки мои изуродованы и не только владеть прибором, но и карандаша держать неспособны, а главное - я все забыл; и прошлое мое покрыто каким-то туманом; да и посмотрите на меня, на кого я похож?
- Э, парень! Не тебе чета - ожили, а у тебя еще язык во рту шевелится, пошли, это не твоя забота, - взяв за рукав, потянул его за собой маркшейдер.
Приведя Владыкина в контору прииска, он объявил во всеуслышанье:
- Хлопцы, вот я привел к вам работника - это будет наш сотрудник, о нем все согласовано в управлении. Сейчас он приморен, как видите; приоденьте его, кормите досыта. Никаких заданий ему пока не даю, пусть отдыхает и делает то, что захочет сам. Тяжелой работы ему делать нельзя, чтобы он мог возвратиться к нормальному состоянию. Я сам буду приходить и наблюдать за ним.
Павел, действительно, ничего не мог сообразить: почему и как - все это изменилось вокруг него. Его никто ни к чему не принуждал, кушал и отдыхал он - по потребности. С большим увлечением, подолгу сидел под окном и аккуратно вытесывал колышки для разбивки, а в промежутках, сидел над тазиком и отпаривал ладони рук в теплой воде.
Вскоре пальцы на руках стали разгибаться, кожа меняться, а через неделю начала возвращаться чувствительность в пальцах. Наблюдая за работой товарищей, Павел стал в памяти восстанавливать профессиональные приемы. Постепенно он начал тренироваться в работе с приборами и был удивлен тем, что может вычерчивать несложные схемы и чертежи. Товарищи очень добродушно относились к нему и сочувствовали при неудачах, только бородатый "Серега", с которым он познакомился два с половиной года назад, прибыв впервые с этапом на Средний, встречал каждый его промах с едкой усмешкой.
Но знания и навык в работе к Владыкину возвращались так быстро, что, к удивлению окружающих, не более, как через три недели начальник, после краткой беседы, вверил ему самую ответственную часть - полный контроль разработки. К этому времени Владыкин изменился и по внешнему виду. Выпрямилась его согнутая от холода и голода фигура. На смену арестантским лохмотьям, на нем появилась теперь вполне приличная обувь и одежда; не возвратился только орлиный взгляд к небу. В духовной его жизни по-прежнему царило, угнетающее душу, одиночество и уныние. Молитва отсутствовала.
Наконец, наступил день, когда он в сопровождении рабочих, придя на выработанную площадь, уверенно установил прибор для определения объема выработанной массы. Первым, кто подошел к нему, с той же заискивающей миной на лице и пригнутой фигурой врожденного льстеца, был его старый знакомый, "сотский" Попов.
- Владыкин, при-ве-тик! Да ты, никак... Да ты, что это?... С "хитрым глазом" (нивелир) теперь?... Уж, не нас ли проверять? - прерываясь и подбирая слова, потянулся он к Владыкину.
- Нет, Попов, я пришел проверять не тебя, пусть Бог тебя проверяет, а замерить сколько выработано на этом месте грунта, - ответил ему Павел, еле подавляя в себе отвращение к протянутым рукам. Он вспомнил: сколько эти руки избивали голодных, обессилевших людей, сколько людей они обрекли на уничтожение, подавая сведения об умышленном саботаже, а теперь - они тянутся к нему с приветом. Владыкин уже приготовился высказать ему все о всех его подлостях, какие он творил, будучи негодным, потерянным человеком. Даже приготовился ответить ему, что теперь он пришел замерять именно его работу и, что от этого зависит жизнь Попова, так как завышенные объемы выработки наказывались строгим судом.
Но Павел испугался сам себя, чувствуя, как растет в его душе негодование к этому человеку - ведь этого чувства к врагам у него раньше не было. Он вспомнил, только что произнесенные механически, как ему казалось, слова: "Пусть Бог тебя проверяет". Это, пожалуй, все что осталось у Павла от его духовного богатства, но и это малое нисколько не умерило его.
- Садись, Попов, - сказал ему Павел, указывая на опрокинутую тачку, - ты помнишь как два с половиной года назад ты определил меня на погибель, послав дежурить на мехдорожку, а ведь это за то, что я перемерил после тебя свой забой, доказав твою неправоту; теперь же все повернулось наоборот. А ты тогда, наверное, не подумал об этом?
- Э, Владыкин, да, ты брось вспоминать, что уже давным-давно забыто, - возразил ему Попов, одновременно доставая из кармана плоскую бутылку со спиртом, - вот разопьем, это за доброе здоровье, да и подружимся, брось!
Но Владыкин категорически отказался от спирта, а Попов, виновато спрятав голову в плечи, отошел в будку и наблюдал за Павлом, сможет ли он обнаружить его хитрости, какие он применял к предыдущим маркшейдерам. К удивлению и разочарованию Попова, Владыкин с такой быстротой и умением проделывал контроль, что все его хитрые приемы оказались не только смешными, но и совершенно излишними. Вскоре после этого, Попов, употребив все свои связи, посчитал самым благоразумным перейти на более дальнюю работу, со Среднего на Верхний.

* * *

Владыкин к осени привел в образцовый порядок всю техдокументацию и упорядочил само производство технического контроля над выработками, что подняло его на должную высоту в глазах начальника отдела при управлении. Обнаружив у Павла такие способности, управление к концу осени отдало распоряжение перевести его на прииск Верхний, где техконтроль был на очень низком уровне, а приближался инспекторский годовой контроль над всеми выработками по приискам горного управления.
Переводя Владыкина на Верхне-Штурмовой, начальство поместило его в особо-привелигированные условия за зоной лагеря, и буквально на следующий день, проходя выработки, Павел вновь встретился с "сотским" Поповым. На этот раз, при встрече с ним, сердце Павла было полно глубокого сожаления к этому бедному, несчастному человеку, который спился окончательно. Через несколько дней после их встречи Попова нашли мертвым в одном из забоев. Обследование установило, что он умер от чрезмерно выпитой дозы спирта.
Это известие сильно потрясло Владыкина. Сознание вины перед погибшим человеком осуждало его, и он ходил целый день, не вникая в свою работу. Ему припомнились и Зинаида Каплина, и заключенные девушки у костра, и дед Архип с Марией, и другие, кому он с таким вдохновением проповедовал о спасении через Христа Распятого. Вспомнил и наказ деда Никанора - спасать обреченных на смерть. А теперь от того огня, каким горела душа Павла, осталась только искра сожаления к этому, погибшему навеки, человеку. Душу мучило угрызение совести, но сил не находилось, подняться опять до прежнего уровня. Он знал, что нужно молиться, но дух молитвы уходил все дальше и дальше. "О, как страшно угасить дух молитвы; что может вновь возжечь его? - Только какая-то сила вне самого себя, а это может быть только по милости Божьей, при Его вмешательстве", - думал Павел, оплакивая свое состояние.
При этих рассуждениях Павлу ясно открылось, что на человеке Божием лежит неотвратимая ответственность за все погибшие души, с какими он соприкасается в жизни. За них христианин даст отчет в свое время Господу, независимо от того, в каком состоянии он был сам; поэтому он обязан всегда бодрствовать, прежде всего, за личное спасение, чтобы быть способным спасать других. Писание так говорит: "Вникай в себя и в учение, занимайся сим постоянно; ибо, так поступая, и себя спасешь и слушающих тебя" (1Тим.4:16).

* * *

Однажды, поздно вечером, бледный от волнения, зашел начальник прииска к Владыкину и заявил:
- Ну, Павел, я пришел к тебе с очень серьезным разговором. С нашего управления на Нижнем мне сообщили, что по приискам начала работать инспекторская комиссия по контролю выработки. Все ли у нас в порядке? Я пошел к прорабам в производственный отдел и, к своему ужасу, что же обнаружил? Вместо фактических выработок - заверительные записки на несколько тысяч кубометров грунта, проведенных авансом и, что в последующее время прорабство обязуется аванс покрыть. Но до сих пор еще не покрыто ни единого кубометра, и если комиссия это обнаружит, то это петля на шею, и мне - в первую очередь.
Поэтому прошу тебя, подумай, что делать? Ведь пострадают не только прорабы и десятники, но и очень многие забойщики, это кроме суда, еще и на два-три месяца на голодный паек придется сажать людей. Ты осмотри все, вникни и скажи, можно ли как-то спасти положение?
Павел, оставшись наедине, далеко за полночь просматривал всю техдокументацию, изыскивая возможности к предотвращению надвигающейся опасности. Такая возможность оказалось, но?... Ведь это же колоссальный труд, который потребует нескольких дней и почти бессонных ночей, а самое главное - опять же нечестность.
Душу охватила мучительная тревога - как быть? Перед самым утром, не раздеваясь, он повалился на койку и заснул, но с общим подъемом поднялся и вышел на крыльцо. Мысли, одна за другой, осаждали, воспаленную от бессонницы, голову: "Да зачем мне выгораживать этих пьяниц, злодеев, сотских да десятских, они на моих глазах избивали и загубили сотни измученных, несчастных людей?...
Так-то это так, но ведь к этому их понуждали непосильные нормы, спущенные свыше, а спирт - это единственная их награда за их, как они выражаются, "собачью должность".
...Вот, к примеру, Попов. Какой почет и богатство нажил он? Вместе с работягами замерзал и промокал, жил по-собачьи, и по-собачьи умер - это же обманутые люди, погонщики рабов из рабов.
Нет! - протестовало что-то в душе Владыкина, - как не виноваты? У них же был разум, а почему они не хотели страдать и умирать вместе со своим народом, с которым ели и жили, но губили невинных, спасая свою душеньку. Вот Моисей лучше захотел страдать со своим народом, нежели иметь преступное временное наслаждение. Нет, пойду к начальнику и скажу, что выхода нет, придется готовиться всем вам на суд, что пришло и ваше возмездие".
С таким решением Владыкин уже приготовился идти к начальнику, но в это время начался развод и, увидев, как сотни его товарищей в арестантских рубищах шли в забой, Павел остановился и задумался: "Сотские-то сотские, но ведь и эти несчастные пострадают, а я ведь вчера вышел из этих же рядов. Сегодня они, полуголодные, идут с надеждой что-то заработать, а если я не сделаю того, чего просил начальник прииска, то завтра их голодными выгонят в забой, и некоторые из них останутся без надежды возвратиться вечером на свои арестантские нары. Нет! Ради них я должен сделать, что могу, хотя бы это стоило большой жертвы: сегодня их судьбы и судьбы моих мучителей оказались в моих руках. Сейчас решения моего сердца ожидают не только люди, но и Господь. О, это экзамен для меня непомерно ответственный, а я увы, утратил дух молитвы. Что может быть отчаяннее для христианина, как не это положение?"
В памяти Владыкина предстала картина Гаранинского распределителя: кучка людей на площади, ожидающих решения их судьбы и он среди тех обреченных на истребление; человекоубийца "Монах", мучимый агонией смерти, и прильнувшие к земле люди, приговоренные к расстрелу...
Тогда их судьба решалась полковником Гараниным, сегодня судьба таких же людей и сотских, и подобных "Монаху", оказалась в руках Владыкина.
Павел содрогнулся от такого открытия, а еще больше от вопроса, который промелькнул в его сознании: "Если ты, сожалея о жертвах гаранинского произвола, желал тогда освободить их от нависшей над ними погибели, то какой приговор произнесешь над теми, кто сейчас прошел перед твоими глазами?"
Как волна прибоя, решение к спасению людей подняло Павла на ноги. "Да, но тот план спасения создавшегося положения, какой созрел у тебя в голове, есть грех укрывательства, - как гром раздалось в его сознании угрызение совести. - Ведь ты объявил себя христианином, вступая на этот путь страданий, не сгибаясь, все эти мученические годы пронес знамя любви Христа, а теперь, раз за разом, не опускаешь ли ты его все ниже и ниже?"
Душевные мучения клещами сжимали горло Владыкина, колени согнулись, и он, опускаясь, сел на ступени крыльца. "Что же делать?" - едва не сорвалось с его уст. Но как волны прибоя после своего приступа возвращаются с берега в море так и бурные мысли отступили от сердца Павла.
- Ну, как дела, Владыкин, что надумал? Есть ли выход из нашего положения?... - выйдя из-за угла, подошел к крыльцу начальник прииска, в тревоге осыпая Павла вопросами.
- Да вот об этом сам думаю, всю ночь не спал, - ответил ему Владыкин, - выход есть, но потребуется минимум неделя.
- Э нет, дорогой, какая тут неделя, уже на Нижнем идет проверка, - возразил ему начальник.
- Ну, а тогда придется не спать ни днем ни ночью, тут уже не знаю, насколько хватит меня, - ответил ему Владыкин.
- Может быть, спиртик поможет, Павел?
- Ну что вы, гражданин начальник, спиртик помогает только скорее попасть в могилу да в тюрьму, да на мерзкие дела идти, - возразил ему Павел. С этими словами Владыкин поднялся, зашел в комнату и погрузился в работу. Занимался он неотрывно, упорно. Отвлекался только пообедать или перевести дух за кружкой чая. Перед обедом с каким-то узлом зашел к нему прораб:
- Как успехи твои, Павлуша? Мне начальник шепнул, что ты решился выручить нас из беды! Получается чего или нет? Я вот тут собрал тебе кое-что, вижу ты бедновато выглядишь! На-ка, погляди! - развязав большущий узел, он начал раскладывать на койке брюки, сорочку, пальто и другие вещи.
- Нет-нет, дружище! Бывает, что людские судьбы возами золота не окупишь. Я не продаюсь и не покупаюсь, - подойдя, резко возразил ему Владыкин. Единственное, что мне нужно от тебя, хоть теперь оставь меня в покое. С этими словами Павел, отвернувшись, продолжал работать.
- Ну, уж это ты напрасно, я от всей души пришел поделиться с тобой - ведь это же не ворованное, а свое, - обидчиво объяснил прораб.
- Откуда оно у тебя, свое? С плеч какого-нибудь профессора снял, за один-два дня отдыха от забоя, или за пайку хлеба у голодающего, - с гневом, поправил его Владыкин. - Ты подошел бы ко мне с одеждой, когда я в лохмотьях замерзал в забое, а ты, небось, с палкой подходил тогда, последнее дыхание выбить. Иди и подумай теперь о себе и своей судьбе, да о судьбе своих товарищей.
Слова, высказанные Павлом, настолько соответствовали действительности, что посетитель, немедленно собрав свои пожитки, поспешил выйти из комнаты. Так, вдвоем с сотрудником, Владыкин днем - без перерыва, а ночью - без сна распутывали техническую документацию.
Только начальник прииска с тревогой наведывался и справлялся о ходе работы и, видимо, в душе не надеялся на положительный исход. Наконец, рано утром, после двух бессонных ночей и предельно напряженных дней, Павел, окончив работу, вышел и направился к дому, где жил начальник прииска с семьей, чтобы обрадовать его благополучным разрешением образовавшейся неувязки. То ли и он не спал, наблюдая в окно, то ли случайно, но Владыкин увидел его, как он сам шел к нему навстречу и, с тревогой в голосе, спросил:
- Что случилось, Павел, ты ко мне?
- Да, к вам, успокоить вас - все закончено и приведено в полное соответствие, - еле выговаривая слова от переутомления, ответил Владыкин.
- Да что ты? Неужели?... Павел! Наверное, есть Бог... Да ты понимаешь... - тискал он огромными ручищами щуплую фигуру юноши, обмякшую от изнеможения. - Ведь и жена моя, бедная, не спала все эти дни. Ты же понимаешь, я и не подозревал о том подвохе, какой подготовило мне прорабство, да и не попадал я никогда в такой переплет. Меня просто это не касалось: я же механик, ну, а сюда перевели вот - начальством. Ведь ты понимаешь, сколько бы за эту туфту присудили, а, может быть, даже расстреляли; за расхождение в замере больше 4-5% - суд, сыше 7% - расстрел. Вон, на соседнем прииске, пять человек отдали под суд. А ведь меня (только что) предупредили по селектору, что комиссия сегодня едет к нам, ну я к тебе... а ты сам идешь навстречу. Правда, Павел, есть Бог! - взволнованно, топчась на месте, проговорил начальник.
- Да, начальник, Бог есть всегда, да мы вспоминаем Его, когда грянет беда, - ответил понурив голову Владыкин.
- Это верно, парень... Ну ладно, идем ко мне, жена сейчас покормит тебя, да ты, наверное, ляжешь спать, ведь мерить будут без тебя...
Завтрак был действительно "генеральский", на столе было и то, что Павел видел только на картинках, но утомление было настолько велико, что Владыкин, едва проглотив попавшееся под руку и запив горячим чаем, отказался совсем бодрствовать. Пошатываясь, он еле добрел до своей койки и, упав на нее, немедленно заснул крепким сном. Перед обедом его разбудили...
Незнакомец, отрекомендовавший себя инспектором, предварительно частично осмотрев документацию, вежливо попросил Владыкина пройти с ним на место выработки с инструментом. По задаваемым им вопросам, Павел определил в нем опытного мастера своего дела.
В котловане инспектор осмотрел рейки и сам прибор, предложил Владыкину встать за инструмент, от чего Павел в смущении пытался отказаться, но инспектор, настояв на своем, взял рейку и, вместо рабочего, сам прошел по местности. Честность в работе Владыкина, его быстрота ему очень понравились. Вычислив отметки, он сличил их по каталогу и, не обнаружив расхождений, поручил Павлу докончить замер до конца и представить данные в управление. Затем, высказав несколько лестных комплиментов в адрес Владыкина, пожал ему руку и также вежливо распрощался. Переданные результаты замера оказались в норме, о чем в этот же вечер объявил начальник прииска, но все это - Павла нисколько не обрадовало. В душе что-то опускалось все ниже и ниже. Он знал: раз он сделал эту уступку - впереди где-то, его будет ожидать печальный конец. "Не устою!" - таким выводом закончил он свои мысли. "Уже не устоял!" - ответило что-то в его душе.

* * *

Шел 1940 год. Огненный солнечный сегмент над сопками, обдавая багрянцем свинцовое полярное небо, извещал о том, что полярная ночь кончилась, и на дворе стоит февраль.
- Павел Петрович Владыкин? - однажды, вопросительно улыбаясь, обратился к нему вошедший начальник УРЧ (учетно-распределительная часть) в лагере. Я пришел поздравить тебя с окончанием срока, завтра тебя вызывают в управление, на освобождение.
Первый раз, на двадцать шестом году жизни, Владыкин услышал, как назвали его Павлом Петровичем, даже хотелось в это время посмотреть на себя. Он удивился, что объявление не произвело на него никакого впечатления, и, когда начальник вышел, Павел высказал свое удивление, сидящему рядом, товарищу:
- Вот, интересно, где и когда это бывало, чтобы арестант, услышав об освобождении, не радовался?
- Так-то это так, Павел, и это потому, что ты знаешь, что тебя домой не пустят, но подумай, а если бы тебе сейчас объявили, что тебе срок продляется лет на десять, что бы ты на это сказал?
- Да ну, что ты говоришь, это же нестерпимое горе, убийство, - ответил Павел.
- Да, это ужасно, но ты знаешь сколько людей, подобных тебе, вместо освобождения испытали такое нестерпимое горе? Так вот, иди и благодари Бога, хоть за такую свободу: лучше плохая свобода, чем прекрасная тюрьма, - сказал ему сотрудник.
На следующий день, после обеда, Владыкина вызвал к себе начальник управления местными лагерями:
- Как фамилия? - сухо спросил он Павла и, когда тот ответил ему полностью установочные данные, начальник внимательно просмотрел каждую бумажку в деле.
- Да, парень, много ты пережил всего, а больше горького; счастливый ты, уцелел просто чудом, видно, мать усердно за тебя Богу молилась, - с иронией сказал он. - Ну что ж, из Москвы пришло на тебя постановление... освободить по отбытии срока, поздравляю!
Как ни был Павел равнодушен к этому вчера, сегодня, при объявлении, сердце его дрогнуло, и он смог через пересохшее горло ответить тихо-тихо, протянув взаимно руку, - "спасибо".
- Я прошу вас, отправьте меня домой, ведь я пять лет не видел матери, да и теперь не знаю, жива ли? - попросил Павел.
- А вот этого я сделать не могу, не в моей власти. Оформляйся через контору прииска и спецчасть на любую работу, но, до особого распоряжения, будешь оставаться пока на прииске и работать, как работал.
- Но ведь я же...
- Владыкин! Разговоры наши бесполезны, да и времени у меня нет. Иди в спецчасть, там тебе все расскажут, - прервал его начальник и позвонил, для приема следующего.
Выйдя из конторы, Павел тихо побрел на свой прииск по той самой дороге, где когда-то он впервые шел этапом в ужасный гаранинский распределитель и обратно. Поравнявшись с придорожной приисковой кузницей, он услышал оттуда фамилию:
- Владыкин! Зайди сюда.
Павел долго вглядывался в искривленное лицо кузнеца, наконец, узнав в нем одного из четырех оставленных от расстрела, спросил:
- Что это с тобой, дружище? Здорово!
- Да вот с тех пор парализовало, руки отошли, а лицо так и осталось, - пояснил ему товарищ. А с теми двумя ты слышал, что случилось?
-Нет!
- Э, братец мой! Парень молодой заболел чахоткой и умер, а тот пожилой, четвертый, помнишь, все плакал? - Сошел, брат, с ума.
Воспоминание ужасного прошлого обожгло душу и так возмутило дух Павла, что он заторопился распрощаться с товарищем по несчастью, сообщив ему о своем освобождении.
- Ты счастливчик, сынок, - потрясая руку на прощанье, провожал его кузнец, - благодари Бога, ты один из нас уцелел невредимым. Спаси тебя Христос, прощай!

Глава 4.
"Твоя жизнь принадлежит Мне".

"...не бойся, ибо Я искупил тебя, назвал тебя по имени твоему; ты - Мой".
Ис.43:1
По освобождении в жизни Владыкина не произошло никаких существенных изменений, разве только то, что теперь, посещая управление и другие поселки, он мог не бояться неприятных объяснений с работниками охраны и оперуполномоченными. Те же угрюмые сопки, поросшие дикорастущим стлаником, томили душу однообразием; и даже в самые теплые, летние дни, когда север на короткое время покрывался пестрым ковром благоухающих трав и цветов, на нем несмываемо лежала печать - чужбина.
Правда, иногда, поднявшись на сопку и спугнув стайку любопытных куропаток или хлопотливого полосатого бурундука, Павел, лениво развалившись на мягком, причудливо-узорном мшистом ковре, да с наслаждением, забывшись под звуки голосов ожившей от лютой зимы природы, от души скажет: "Господи, как здесь хорошо!" Но стоит только взор перевести сверху вниз, как снова увидит долину, покрытую сизой кисеей фабричного и бытового чада, а под ней ту же природу, подобно распластанному, обезображенному богатырю с выпущенными и распотрошенными внутренностями. Тогда Павел пытался себя убедить, что это совсем не изуродованное существо, это та самая, кормящая родина-мать, у которой, подобно обнаженной груди, открыты те несметные сокровища, какими питается человек. Да! О, если бы это было так, если бы эта мать могла после всего стыдливо прикрыть свою грудь и радоваться расцветающей жизни. Но увы, это не так: сокровище-то взято, но взамен его - остались реки пролитой людской крови и слез, да, захороненные в вечной мерзлоте, тысячи человеческих тел. Конечно, тела эти зарыты землею и скованы вечной мерзлотой, как трупы древних мамонтов; кровь и слезы смыты; добытое золото давно переплавлено в горниле и хранится либо в государственных сокровищницах, либо в карманах, на пальцах рук, на груди, во рту и в разных изделиях у людей. Многое из него, может, опять возвратилось в землю и пропало, или как-то иначе перемещалось в людском океане; осталась только - вовек не упраздненной - цена этого золота. Она, с Божественной точностью, учтена Им и хранится в Его сокровищнице.
"...Золото ваше и серебро изоржавело и ржавчина их будет свидетельством против вас и съест плоть вашу, как огонь: вы собрали себе сокровище на последние дни. Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа. Вы роскошествовали на земле и наслаждались; напитали сердца ваши, как бы на день заклания. Вы осудили, убили праведника: он не противился вам" (Иак.5:3-6).

* * *

Никакие развлечения, ни кое-какая перемена в жизни Павла Владыкина, не радовали его, напротив - самая настоящая тоска овладела им. Ведь, когда у него был какой-то срок, он имел основание ждать его окончания, а теперь это ожидание становилось совершенно нестерпимо и переходило в душевную пытку.
Бесперспективность брачного вопроса и семейных проблем дополняли еще больше страдания, увеличивающейся армии людей, ожидающих "особого распоряжения". Те единицы женщин, пугливо, изредка перебегающие из одного дома в другой, были мизерной редкостью и усиленно охранялись, вынужденно создаваемыми условиями. Все это наталкивало Владыкина на одну и ту же мысль - скорей домой.
Перед ним во всю ширь распахнулись производственные и бытовые перспективы, но он отказывался от них категорически. Сменился уже и жизненный уровень заключенных на более выносимый, но неизменными остались те дорожки и места, на которых он, так незабываемо, был мучим страхом смерти. На том же месте стояли "Свистопляс" - штрафной лагерь и склон горы, откуда не возвращались обратно его товарищи. Только однажды, уединившись от людей, он погрузился в очень глубокое раздумье: "Почему последнее время, особенно перед освобождением, так часто совсем неверующие, посторонние люди и даже начальники напоминали мне о Боге? А у меня, к стыду моему, не находилось силы и слов свидетельствовать им о Нем, как я в недалеком прошлом с упоением свидетельствовал, даже ночами. Почему нет силы подняться духовно или, уйдя на гору, стать на колени и молиться? И дальше: почему Господь поставил такие мучительные препятствия к моему возвращению домой? Неужели не достаточно тех перенесенных страданий, слез и лишений, проведенных в крайнем холоде и голоде? Правда, Господь изменил мои обстоятельства, удалил от меня голод, крайнюю нужду и, может быть, изменил навсегда, но не изменил мое окружение. Ведь пять лет назад я доверил Ему всю мою жизнь, неужели она должна проходить здесь, до конца?"
На этом размышления как бы остановились и готовы были перейти к рассуждению: "Почему, Господи?" - выдавил он из груди.
В этот момент, вдруг, в его мыслях произошла какая-то перемена. Павел умолк, и сильное течение мыслей нахлынуло на него откуда-то, как ему казалось, извне: "И вывел меня северными воротами, ...и вот, вода течет ...тот муж ...в руке держал шнур и отмерил... и повел меня по воде; воды было по лодыжку. И еще отмерил... и повел меня... воды было по колено. И еще отмерил... и повел меня; воды было по поясницу; и еще отмерил... и уже тут был такой поток, через который я не мог идти... И сказал мне: видел, сын человеческий? И повел меня обратно к берегу..." (Иез.47:2-6) - вспомнил он слова Библии.
Павел сидел нагнув голову и, опершись руками о землю, произнес, покачивая головой:
- Понял, Господи! Хотя нет молитвы, нет огня, нет другого выхода, кроме этого страшного потока, но есть Ты - веди дальше!
- Ты хочешь домой? - продолжала та же мысль, - но прав ли Я буду, отпустив тебя таким? Ведь Я пока в тебе разрушаю все ветхое. Нужен ли ты самому себе такой разрушенный, несобранный? Непригоден ты и Мне. Посмотри на себя и ответь: к чему принесенные жертвы и такой великий жизненный путь, не пройденный до конца? Смирись! И дай Мне назвать тебя Своим. Ты боишься остаться здесь на всю жизнь? Но ведь ты отдал ее Мне навсегда и убедился, что она несколько раз была потеряна, что она не твоя. Я хочу показать тебе счастье необычайное, счастье вне человеческих расчетов и чувствований, счастье вечное и именно твое, но это счастье может быть только достоянием потерянной жизни и потерянной ради Господа. Не мешай Мне!
Еще ниже опускалась голова Павла от этих мыслей, а они были такой силы, что он усомнился: не говорит ли ему эти слова Некто вслух?

* * *

После этого настроение его изменилось. Павел значительно успокоился, убедившись, что Господь не оставил его, однако дальнейшая жизнь на этом месте для него стала нетерпимой, и он стал ожидать перемен. Появились слухи, что многих людей собираются перевести еще дальше в горы, и он, якобы, тоже назначен управлением как опытный специалист. Это или что-то другое помогло созреть решению Владыкина - непременно покинуть эту страшную долину ключа Штурмового. О своем решении он доложил начальнику отдела и получил отказ с угрозой, но несмотря ни на что, Павел оставил работу и через несколько дней пришел в управление прииска с просьбой о получении какого-либо документа. Получив документ, он собрался в неведомый для него путь. Одно озадачило его, ведь без специального пропуска с этой территории он переезжать никуда не мог. Но в душе Владыкина появилось непреодолимое желание к выезду и уверенность в благополучном переезде. К вечеру он благополучно прибыл в Северное управление и без труда разыскал одного из товарищей, с которым когда-то вместе прибыл пароходом на Колыму.
Из беседы с новыми людьми стало известно, что выехать на родину нет никакой возможности, и все попытки к тому бесполезны. Наряду с этим, Владыкину посоветовали пробираться в совхозы, где люди заняты только сельскохозяйственными работами. Преимущество жизни в совхозах было в том, что там было доступным питание свежими овощами и молочными продуктами. На прииске же питание не только строго нормировано, но состояло, в основном, из концентратов, а овощи были только в сушеном виде.
Было принято решение - пробираться в совхоз Эльген.
Павлу не пришлось долго раздумывать. Утром, на следующий день, ему передали, что в Магадан направляется с каким-то грузом автомашина, и несколько вольных мужчин и женщин сидят около гаража, в ожидании ее отправки. Собирая пожитки, буквально на ходу, он выбежал, чтобы присоединиться к этой компании и подошел в тот момент, когда пассажиры уже разместились на машине, а шофер делал последний осмотр.
- Землячок, - обратился к нему Владыкин, - разреши доехать с тобой до Левого берега (поселок на Колыме), на Эльген пробираюсь, работать по агрономии.
Шофер поднял голову: перед ним стоял юноша в приличном костюме с значком парашютиста на груди и небольшим чемоданом в руке. Внешний вид его и те немногие слова, с какими он обратился к шоферу, не позволяли никак подозревать, что это "вчерашний" заключенный, какие во множестве сновали кругом, провожая завистливым взглядом машину в Магадан.
- Ну что ж, везти не мне придется - мотору, а разрешение тебе будут давать оперативники на постах по трассе, мне все равно, садись! - ответил ему шофер и уже, когда Павел поднялся наверх, добавил вдогонку: - Не жениться ли парень надумал, что-то молодоват ты в агрономы.
В совхозе Эльген в большом количестве жили и работали заключенные женщины, поэтому ко всем, кто туда пробирался в индивидуальном порядке, принято было выражать недоверие.
Владыкин не ответил на последний вопрос, так как, приняв его за вольнонаемного, сидящие женщины наперебой начали укорять шофера, по их выражению, мерившего всех на один аршин. Все три поста автомашина проехала беспрепятственно, так как пассажиры, в глазах оперативников, не вызывали подозрений, тем более, что трое или четверо из них, сверху показали паспорта.
На Левом берегу Павел слез и, расплатившись с шофером, поспешил к другим подъехавшим машинам, искать попутчиков. К его радости, попутная машина действительно нашлась, и Владыкин, не рассмотрев в ночных сумерках хозяина, попросил довезти его до совхоза, а шофером оказался капитан военизированной охраны. Поняв это, Павел сильно смутился, решив, что все его предприятие провалилось, и что, проверив его далеко не убедительные документы, его возвратят обратно на прииск. Но капитан, взглянув на аккуратный, незаурядный его вид да румянец, вызванный волнением, спросил не без любопытства:
- А вы что, в командировку или, может быть, к нам в дивизион? Мы давно ожидаем пополнения.
- Нет, товарищ капитан, я хочу устроиться агрономом и не на Эльгене, а дальше на Мылге, - ответил Павел.
- Да зачем вам такое захолустье, наш старший агроном Морозик забегался один, и он с радостью примет вас. У него, хотя и есть там старик - заключенный, но ведь не сравнить его же с молодым. Да и нам, в коллективе, нужно пополнение, - возразил собеседник. Впрочем, поговорим по дороге, я везу человека к себе, и сейчас заеду в лагерь часа на 4 отдохнуть, не спал всю ночь. Вам придется подождать здесь, в ожидалке, а потом мы поедем, я повезу вас до самого Эльгена.
Владыкин был очень рад, видя, что капитан посчитал его за своего и так расположился к нему. Точно в назначенное время они тронулись в путь; капитан сел в кабину, а Павлу отдал свой тулуп, который ему так пригодился, хотя и был июль месяц. Трасса проходила по тем колымским прижимам, о которых складывались самые страшные рассказы. И действительно, узкое полотно автотрассы по обрывистым, порой нависшим скалам над бурлящей рекой Колымой, поднималось на высоту более, чем 200 метров, и извивалось крутыми поворотами-серпантинами, и, по рассказам очевидцев, немало смельчаков провожало в ледяную пучину, совершенно бесследно.
Полярная летняя ночь не пощадила и Владыкина, так как и без того зияющие обрывы напрягали все нервы, а ночью они были еще выразительнее и таинственнее. А когда автомашина выбегала на вершины перевалов и стремительно опускалась вниз на крутых поворотах, Владыкин впервые ощутил, что это такое, когда у человека непроизвольно захватывает дыхание. "Это, действительно, дорога в ад - думал он. - И зачем нужно мне было ехать в такую пропасть?" - сожалел Павел, поминутно, судорожно хватаясь за упакованные веревки. Но для шофера, который проезжал, может быть, сотый раз, все эти виражи были отрезвляющими, разгоняющими дремоту.
Спустившись с последней крутизны в долину, путешественники услышали вдалеке удары в рельсу - в лагере шел развод.
Сквозь разрывы тумана Владыкин увидел, как, рассыпаясь цветастым бисером, от разнообразия в одежде и головных уборах, заключенные женщины из многолюдной толпы рассеивались по зеленеющей огородной глади. В воздухе огородная свежесть боролась с болотной прелью, встревоженной лучами восходящего солнца. Утренняя тишина нарушалась отдаленной девичьей стрекотней и воинственным комариным дзиньканьем.
Автомашина остановилась в полукилометре от поселка против охранного дивизиона, и капитан убедительно предложил Владыкину отдохнуть в их гостиной комнате после тревожной ночи. Но Павел, изыскивая всевозможные предлоги, искренне поблагодарив капитана ВОХР за оказанное расположение, рвался, как можно скорее, распрощаться.
Оставшись наедине с пробуждающейся природой, Павел трепетал от восторга при виде зеленеющих просторов, чего глаза его не видели уже многие годы. Владыкину казалось, что он не на Колыме, а где-то недалеко от своих родных Починок, что вот-вот на дорогу выбежит его сестренка, а за нею бабушка Катерина, по которой так соскучилась его душа. Из-за изгороди, совсем такой же, какую он видел на Починских задах, виднелись такие родные, свеженаметанные стога с пахучим сеном. Подле них, на прибрежном лугу, пестрело разномастное стадо коров с телятами.
Расплываясь в блаженной улыбке, при виде всего этого, Павел был уже готов признать, что это почти Починки, но тут все сменилось зловещим частоколом с натянутой поверху колючей проволокой, в котором он безошибочно узнал лагерь заключенных. К счастью, частокол скоро закончился типовым зданием кухни-столовой, на крыльце которой в белоснежном колпаке стоял мужчина-повар. Владыкин оказал на него самое доброе впечатление, и он, по искреннему расположению, любезно пригласил его в свою комнату, убедив, что самое правильное, если он в ожидании рабочего дня, после бессонной дороги, приляжет уснуть, что Павел сделал без малейшего сопротивления.
Проснулся юноша от громкого женского смеха, донесшегося из коридора в полуоткрытую дверь комнаты. Повар охотно рассказал ему о распорядке жизни в совхозе, расположении немногих административных и общественных зданий, предупредил о могущих возникнуть неприятных встречах и, не в силах удержать гостя для завтрака, вышел на крыльцо проводить его. Павел почему-то торопился. Выйдя на крыльцо, он был поражен совершенно неожиданным зрелищем. Гурьба за гурьбою, от лагерной вахты двигались навстречу ему женщины. В передней толпе шли развязной походкой, разодетые в самые модные шелковые дорогостоящие платья, буквально, красавицы. На мгновение юноша принял их за какое-то посольство из высшего круга, о чем читал только в романах. Но как глубоко было его разочарование, когда он услышал самую отборную лагерную остроту, какой они с хохотом обменивались с поваром.
Видя удивленное лицо Павла, повар пояснил, улыбаясь:
- Что, не видел еще таких? Здесь не то увидишь, - любовницы на добычу пошли. Вечером на пролетках их, еле живых спьяну, в лагерь свозить будут.
Владыкин не мог скрыть отвращения от такой неожиданной встречи и отвернулся. Но тут же увидел следующую толпу женщин. Эти, в противоположность первым, одеты были очень скромно, пожилые на вид, шли почти молча, и каждая из них имела небольшой сверток в руке.
- А это, парень, уже другие. Это бабы ученые, они идут на работу в контору, в больницу, в интернат. Тут из семей Зиновьева, Блюхера, Тухачевского, артистки... ну, сам знаешь, одним словом - враги! Они уж тут многие годы.
Для Владыкина это было такой неожиданностью, как будто он переселился совершенно в другой мир. Он заторопился, распрощался с поваром и направился в контору совхоза. В подъезде, на ступеньках его встретил худощавый пожилой мужчина с небольшой, редкой рыжей бородкой, в одежде заключенного. К нему Павел и обратился:
- Простите, пожалуйста, где и как я могу увидеть землеустроителя Морозова?
- Комната его здесь, - ответил старичок, - а сам пошел в обход, вы его немного не застали.
В нерешительности Владыкин резко повернулся и, шагнув по ступенькам вверх, уже на ходу решил зайти в кабинет и поговорить с сотрудниками. Но, зайдя в кабинет с табличкой "Землеустроитель", застал там только девушку.
- А вы, что хотели? - спросил Владыкина все тот же старичок с рыженькой бородкой, - заходя следом за ним.
- Я работал на приисках маркшейдером, но решил горное дело оставить и перебраться в совхоз "Мылга", предложить свои услуги по землеустройству, - пояснил Павел, - а сейчас зашел узнать, не устроюсь ли здесь.
Собеседник внимательно осмотрел юношу и, как ему показалось, конкретно и авторитетно заявил:
- Ах, вот что? Тогда вам придется подождать Морозова до вечера, но с уверенностью скажу, что ваши знания здесь не применимы.
Такой ответ показался Владыкину сухим, но, догадавшись, что старичок, видимо, занимал это место, куда хотел устроиться Павел, поспешил покинуть контору. Спустя несколько лет, Павел Владыкин узнал, что старичок с рыженькой бородкой был никто иной, как Яков Иванович Жидков - председатель Всесоюзного Совета Евангельских Христиан-Баптистов, отбывающий в то время заключение в лагере совхоза "Эльген".
Плотно пообедав в столовой, Владыкин тронулся дальше в поисках совхоза "Мылга". Сообщение с "Мылгой", в основном, поддерживалось зимой, так как на протяжении всего расстояния, в 30 километрах от "Эльгена", путь пролегал или по мшистому болоту, или по торфянистой пойме реки Мылга.
К концу дня Павел, совершенно обессилевшим, свалился в избушке лесника, не дойдя до совхоза километров 4-5. В поселок вошел утром, в начале рабочего дня, и из-за вопроса о трудоустройстве был встречен весьма недружелюбно. Единственно, пожалуй, кто обратил на него внимание - это заключенные женщины, работающие на опытных участках, но он прилагал все старания, чтобы не вступать с ними в разговор.
Павла, в этих малолюдных местах, обрадовала девственная природа с ее роскошной растительностью и беспрепятственный доступ к сельскохозяйственным продуктам. Впервые, за многие годы, Владыкин, зайдя в столовую, с жадностью и наслаждением пил стакан за стаканом вкусное натуральное молоко.
Получив отказ, он, не отчаиваясь, направился в рекомендованный ему якутский районный центр, который на карте значился как город Таскан, хотя совхоз "Мылга" пленил его и уютом и сказочной девственной прелестью природы. На протяжении полутора километров, которые отделяли Таскан от совхоза, Павел, до восхищения, любовался разнообразием цветов, густо переплетенными зарослями ивняка, ольшаника, кедрача, черемухи, или пробирался, утопая по грудь, в кустах жимолости, голубицы и малинника. Так что в поселок вошел он только к обеду.
Таскан являлся административным центром района, того же названия. Население состояло наполовину из оставленных (по освобождении) до "особого распоряжения". Из построек - на переднем плане стоял клуб-театр, затем интернат, здание райисполкома, три строящихся двухэтажных дома, библиотека и десяток двухквартирных домов. Все постройки были деревянные, не старые. Рядом с домами располагались типичные якутские прокопченные юрты без окон, с которыми местные жители упорно не расставались. Тунгусы не мирились ни с какой постройкой и продолжали вести кочевой образ жизни. Их можно было видеть только тогда, когда они приезжали с пушниной для сдачи ее государству, и то поселялись со своими семьями в кожаных чумах за поселком, в тайге.
В помещение райисполкома Павел зашел в момент, когда уборщица, колокольчиком, объявила начало обеденного перерыва. На вопрос о найме на работу, председатель-якут отправил его к секретарю, в руках которого, по его словам, была сосредоточена вся советская власть.
Секретарь выходил на обед за сотрудниками последним; увидев его, Павел нашел в нем что-то особенно знакомое и близкое.
- Тетушка! - обратился он к уборщице, - вашего секретаря фамилия, случайно, не Андреев?
- Андреев.
- А зовут не Костя? - продолжал Павел.
- Нет, не Костя, - возразила она, - а Константин Иванович, чай, он мне не товарищ, а советская власть.
Владыкин сел на террасе и, в ожидании, предался воспоминанию о прошлом. Пятнадцать лет прошло с тех пор, как они расстались с Костей.
Вспомнил убогую их хатенку и бедную вдову, заклепщицу - мать его, которая едва сводила концы с концами. Вспомнил, как отец строго-настрого запретил пускать Костю в дом и даже дружить с ним, из-за его воровитости и хулиганского поведения; как его ежегодно оставляли в каждом классе на второй год и, наконец, за непристойное поведение совсем убрали куда-то из школы. Но помнил он его как добродушного товарища. Теперь они встретились, совершенно на разных поприщах, и, хотя Павел с ним еще не разговаривал, но почувствовал, что в поселке Костя - незаурядная личность.
Секретарь после обеда немного задержался, а когда пришел, все уже были на местах.
- Можно к вам? - наклонившись над его столом, с улыбкой спросил Владыкин.
- Можно, - как и в детстве, в нос, проговорил тот, - а в чем дело, что нужно вам?
Владыкин вежливо попросил его выйти на террасу. Тот, нехотя, как-то испытывающе посмотрел в лицо, но вышел.
- Андреев? Костя? Из Подмосковья? - улыбаясь, продолжал спрашивать Павел старого дружка.
- Да, а вы кто? Я что-то никак не вспомню.
- А ты припомни школьные годы...
- Па-вел! - вскрикнул Костя, тиская его в объятиях. Забежав на минутку в отдел, Андреев подхватил Владыкина и торопливо, на ходу, рассказал коротко о своей судьбе:
- Я ведь здесь с 1932 года, как говорят, - с боем пробивались сюда, в эту глушь... Ну, сказать по правде, кое-как закончил семилетку, сам знаешь. Умерла мать, и как-то сразу ума прибавилось. Приняли меня в совпартшколу, потом направили в Москву в институт. Там научили, вот, говорить по-якутски и по-тунгузски, да и направили по партийной линии сюда, на освоение края. В институте познакомился с одной девушкой, поженились, да обоих нас - и сюда. Она у меня сейчас зав. библиотекой, вот, познакомься, - открыв дверь, завел он Павла. Их встретила щуплая, пожилая женщина низенького роста, с умными выразительными глазами на землистом лице.
После краткого знакомства и взаимных воспоминаний о прожитом прошлом, Андреев, узнав, что Владыкин ищет работу, предложил ему несколько самых выгодных вакантных мест, но Павел просил его о том, чтобы тот посодействовал устройству в совхозе. Оказалось, что главная администрация совхоза были однокурсниками Кости, и они безо всяких затруднений приняли его на работу в совхоз.
Владыкину всесторонне понравилось здесь: и уютная, чистенькая комната в общежитии, и любезность сотрудников и сотрудниц, и доступное прекрасное питание. Но на второй же день то томительное чувство, какое волновало душу на прииске, с каким-то новым приступом, подошло и здесь. Его нравственная неиспорченность, сочетаясь с впечатлительной внешностью, не могли остаться не замеченными женским окружением. В противоположность приискам, здесь мужчина был редким исключением. Заключенные женщины, которых здесь было не менее двухсот человек, всюду передвигались свободно, и поэтому, естественно, что под личиной тихой, уютной обстановки на лоне девственной природы, царил неукротимый разврат. Известие о прибытии нового юноши в поселок в тот же день облетело все население. На второй же день Владыкин заметил, как ему на глаза одна за другой стали, как бы случайно, попадаться принаряженные заключенные девушки. Одни любезно подметали пол в комнате и поправляли койку, другие заботливо осведомлялись, не нужно ли что постирать, третьи - просто подсаживались рядом, под предлогом послушать приисковые новости.
Владыкин выждал момент и поспешил укрыться за поселком, на берегу реки. В тишине, предавшись размышлению, он углубился в себя.
- Хм, не напрасно спросил меня шофер еще на месте: "Не жениться ли, парень надумал?" Видно, опытный был мужичок-то!
Конечно, Павел, живя на прииске, из рассказов мужчин не раз слышал о наличии женщин в совхозах, но вот это или иное что побудило его приехать сюда? Долго сидел он, размышляя об этом, и нашел, что двадцатишестилетнему юноше, не имеющему никаких перспектив впереди, утолив первые приступы голода, конечно, такое желание вполне естественно.
- Да, но ведь - это следующий грех, навстречу которому я сделал сам, добровольно, первый шаг, - думал он. - Я сам прибыл сюда, в этот вертеп. Неужели для того Господь сохранил мою юность от многих смертей, чтобы я добровольно прожигал ее здесь, на этом пиру любострастия? Но уж, если я не остановился, когда первый раз полез на машину, то здесь удержаться невозможно. Ах! Почему так поздно пришло ко мне это благоразумие? "Причина все та же, - как будто кто-то сказал ему в ответ, - человек, нарушивший общение с Богом, будет блуждать". О, теперь только милость Божья может вырвать меня из этого вертепа!
- Ой, простите, пожалуйста, не заметила! - услышал Павел по другую сторону куста звонкий девичий голос. Перед ним стояла совершенно обнаженная девица, впопыхах едва прикрывая наготу, делая вид, что она пришла купаться.
- Ну, начинается! - резко поднявшись на ноги, проговорил Павел и моментально скрылся за углом здания. - Что ж, что ищет человек, то и найдет, - с досадой осудил он себя. - А теперь, куда же ты бежишь и зачем? Кого обмануть хочешь - дьявола? - беспощадно продолжал бичевать себя он, садясь на скамейку.
Через несколько минут та же девица подойдя к Владыкину почти вплотную, села рядом с ним, продолжая извиняться:
- Вы простите, пожалуйста, ...мне так стыдно ...я, как дурочка, даже не огляделась...
- Девушка, - резко возразил ей Павел, - иди своей дорогой. Если бы тебе было стыдно, ты месяц обходила бы меня за километр, и не дурочка ты, дурочка не сообразит так разыграть.
- Ха-ха-ха! - подскочила собеседница со скамейки и, не торопясь, пошла от Владыкина.
- Да, грех таков, он не отстанет, если не умертвить его, - заключил Павел и, поднявшись, скрылся в здании.
Много осад претерпел Владыкин, одна за другой они обрушивались на него, и один Бог только знает, что происходило в его душе. Некоторые из сотрудниц убеждали, видя его положение:
- Павел, ты найди себе какую-то одну... она за тебя сотне других глаза выцарапает, и ты спокоен будешь, а так не устоять тебе.
До самой зимы, он в свободные вечера уходил к Косте и за книгами проводил время, но увы, их с женою скоро отозвали в Магадан, и они распрощались насовсем. Вскоре, к своему глубокому сожалению, Павел получил известие, что оказывается, они оба с женою долгое время болели чахоткой, а в эту зиму, один за другим, умерли. Владыкин, лишившись единственно близких людей, стал чувствовать, что внутренние силы покидают его совсем. Он уже приглядывался ко многим женщинам, надеясь встретить среди них христианок, но все было тщетно. Наконец, одна из девиц понравилась ему своею отличительной скромностью, и он, заключив, что она христианка, познакомился с ней ближе. Но увы - это была ошибка, а сердце, как к магниту, уже успело прилепиться. Правда, по великой милости Божьей появилась существенная преграда, которая помешала развиться любви между ними. Девушка тяжело заболела, была положена в больницу, и Павел довольствовался только тем, что посещал ее там.
Однажды, когда он пришел к своей знакомке, в прихожей его отозвала к себе медсестра-старушка.
- Я давно наблюдаю за вами, молодой человек, вы не такой, как все, поэтому решаюсь спросить вас: вам знакомы фамилии Павлова, Одинцова, Тимошенко, Иванова-Клышникова?
Павел внимательно посмотрел ей в глаза и, заметив в ней что-то родное, близкое, ответил с некоторым оттенком грусти:
- Да, вы не ошиблись, я их знаю - это герои веры Божьей, но все они арестованы.
- Милый юноша, я знаю нечто большее, что некоторых из них уже нет в живых, они в страданиях умерли за Истину Божью, - ответила ему старушка. - Я очень рада встретить тебя, догадывалась, что ты христианин, но дитя мое, почему ты посещаешь эту больную и так любезен с ней? Ведь это мирская женщина. Ты что, сложил оружие?
Владыкин низко опустил голову и долго, пораженный этим коротким вопросом, не мог поднять ее. Наконец, тяжело вздохнув, ответил:
- Я не могу назвать вас сестрою (в полном смысле этого слова) в данный период, но дерзну назвать вас матерью. Нет, я не решаюсь сказать, что я сложил оружие, но правильнее сказать - опустил.
Павел коротенько рассказал старице свою историю и, особенно, случай последних своих переживаний. Заканчивая рассказ, он подчеркнул:
- Мне многое Бог открыл, многим благословил, но одного не могу понять: я впадаю в ошибку за ошибкой, страдаю, хочу выровняться, сражаться, как прежде, но увы - падаю без сил и делаю очередную ошибку. В душе я просто вопию, почему Бог оставил меня? У меня нет молитв и, при всех моих усилиях, они не загораются. Я утопаю, но какая-то Рука еще держит меня. Я обрушиваюсь против искушений, но они подходят с другой стороны и уязвляют меня, В чем причина? Не знаю!
- Ты вступил в завет с Господом через крещение? - спросила его старица.
- Нет, я после покаяния был сразу арестован.
- Вот в чем причина, дитя мое, - ответила она, - силу для победы дает только Новый Завет, после того, как мы делаемся в нем участниками, прежде всего - через святое водное крещение, а затем и наше участие в Нем достойной жизнью. Скажи, солдату - без присяги - военачальник может доверить оружие? - Нет! Тем паче, воину Иисуса Христа. Твоими подвигами и последними твоими промахами Бог показывает тебе, как велика Любовь Его, могущество Его, но обладать всем этим может христианин, вступивший в завет с Ним. Это для того, чтобы ты практически знал, что такое завет с Богом, и мог людям проповедовать действительно ощутимое действие Нового Завета - Евангелия. А пока: ободрись, проси, ищи, жди и не падай!
- Очень благодарю вас за это, мать моя, видно Бог свел нас с вами в самое критическое для меня время, но у меня есть еще вопрос, который постоянно волнует меня, не сможете ли вы ответить на него? Если Бог, до вступления в Завет с Ним, не вполне доверяет мне (и я это чувствую в последнее время), то как же Он смотрит на меня, видя мои нарушения? Ведь я совсем не то, что был после покаяния.
Старица, действительно, с нежностью матери, вытирая с глаз слезы участия к Павлу, после высказанного, ответила:
- Как смотрит на тебя Бог? Как учитель на школьников. Пока ты за школьной партой, от сделанных тобою ошибок страдает только тетрадь, которую учитель перечеркивает, но когда будешь работать инженером на заводе, там ошибаться нельзя, так как от этого уже будет страдать известный круг людей и производство. А между школой и производством есть экзамен. Этот экзамен у тебя еще где-то впереди, а сейчас - школа.
Теперь я хочу познакомить тебя с нашими обстоятельствами. Здесь, в лагере, со мною вместе было несколько девушек-христианок, все они из разных мест, но осуждены за одно дело - за верность своему Господу. Бодро и мужественно переносили они разные мучения и издевательства. Но мы, несмотря на преследования, имели постоянное, молитвенное общение между собою. Особенно сильным нападкам подвергались они за то, что, ни за какую цену, не склонялись к греховному сожительству с мужчинами. Из них, особенно выделялась сестра Татьяна, мы ее зовем просто Танюшкой, мы за нее горячо молились. Это простая деревенская девушка, малограмотная, маленькая, худенькая. Единственная ее вина, что она до смерти предана Господу, безраздельно любит Его, и если бы не желание ее к пению духовных гимнов, то от нее и голос трудно было бы услышать. На нее дьявол обрушился, со всей яростью, через лагерное начальство за то, что никому, ни за какие средства не удалось склонить ее не только ко греху, а даже к простой беседе наедине с мужчиной.
Однажды, после неудачных попыток, в самые лютые морозы ее выводили на зону пилить дрова. Она безотказно бралась за всякую работу, но распиловка дров была явно для нее непосильна. Не только пилить, а просто поднять пилу она была совершенно бессильна. К ней же ставили, в напарницы, отъявленных преступниц, с прожженной совестью, и те, нередко, сбивали ее на снег и немилосердно избивали ногами. Вот что случилось в один, из особенно морозных дней:
Встав за козлы, Танюшка, что было сил, протащила несколько раз метровую пилу, но стала задыхаться и, ухватившись рукой за грудь, повалилась на снег без сознания. Целый поток отборной лагерной брани обрушился на нее от напарницы. Не замедлили после этого и пинки, и даже палочные удары. Бедное испуганное тельце ее, едва прикрытое лохмотьями, беспомощно содрогалось от каждого удара...
- В чем дело? Что случилось? - раздался густой мужской бас неожиданно, над козлами.
Никто не заметил, как из густого облака морозной пыли, остановив розвальни на брань, весь в инее, подошел заместитель начальника управления местных лагерей.
Увидев его, от соседних козел смелою походкой подошла молодая женщина и бойким голосом обратилась к начальнику:
- Гражданин начальник, прошу вас, выслушайте меня, я расскажу вам всю правду. До каких пор можно терпеть издевательства?
Эту девушку за то, что она верующая, и, по своим убеждениям, категорически отказывается от сожительства с мужчинами, но наоборот стыдит их, ее под разными предлогами сажали в карцер, морили на штрафном. Мало того, ее выгнали вот сюда, на дрова. Но вы посмотрите на нее, какая из нее пилыцица? Пила чуть не выше ее головы. А вот эти оторвы , с кем ее умышленно поставили, буквально издеваются над ней. Я вчера видела ее в бане, она скелет скелетом, да вся в синяках. Вот и сейчас мороз дух захватывает, а ее выгнали на дрова, она задохнулась да упала, эта негодница еще и бьет ее, да вот, посмотрите - палка еще в ее руке. Мы бы, бабы, и защитили Танюшку, но где там - рта не разинешь. Они хоть в лагере, хоть на работе командуют больше начальства, всю власть им отдали. У меня нет сил больше молчать, заступитесь вы хоть за нее. Вы вот разденьте ее, и я не вру, вы увидите - она вся в синяках.
Танюшка в это время застонала, зашевелилась и попыталась приподняться на локти, но тут же, беспомощно, опять упала на снег. Около головы ярко обозначилось несколько капелек застывшей крови.
- Да, она сама... - начала было говорить напарница Танюшки, дико озираясь кругом.
- Молчать! - крикнул на нее начальник, - руки назад! Марш к саням! - скомандовал он ей, указав головой на розвальни. При этом, бережно подняв Танюшку со снега, хотел отнести ее на руках к саням, но она, очнувшись, умоляюще произнесла:
- Простите меня, я... оплошала... я сама дойду... - посчитав, что ее в наказание ведут в карцер, она, пошатываясь, направилась к лошади.
Но начальник, обхватив ее за спину, повел сам и, уложив на сено, накрыл тулупом.
- А ты! - крикнул он, приподняв кнут на напарницу - на вахту! ...перед лошадью! Бегом!...
В лагере, обследовав Танюшку и убедившись в синяках, начальник собрал всю администрацию, долго упрекал за произвол и распущенность, не оставив без наказания никого. Танюшку приказал поместить под особый медицинский надзор, с длительным отдыхом и усиленным питанием, по выздоровлении же - поставить ее только на легкие хозяйственные работы, в тепле, а в следующий приезд, доложить о ее состоянии, с очной явкой.
Сестра-старушка долго молчала при воспоминании о Танюшке, сосредоточенно глядя в окно, потом обратилась к Владыкину:
- А теперь, я с печалью должна сообщить тебе: те девушки-сестры после долгой и упорной борьбы за чистоту и святость, за свою девичью честь и верность Господу, одна за другой стали оставлять упование свое и лучше захотели иметь временное наслаждение, нежели страдать с народом Божьим. Их испугала будущность, основанная на доверии Господу, и они сами решили устроить ее для себя. Им жалко стало, что их внешность увядает здесь, и не дождались быть украшением учению Господа Иисуса Христа, а решили сами украсить себя.
Одна за другой, понаходили себе женихов, за зоной. В день освобождения они не захотели отблагодарить Бога и идти за Ним тою же тропою, а пошли за зоной - к мирским женихам. Теперь, в лучшем случае, приходят ко мне, избитые пьяницами-мужьями, обливая слезами свои судьбы, а некоторые из них остались с постыженной головою да с двумя, тремя детьми на руках. Мужья их бросили и прожигают свою жизнь с развратницами, каких видишь и ты. Остались: вот, мученица Танюшка, невидная, невзрачная, да я - старая старуха. Вот и ты, молодой, полный сил и энергии, а оружие тоже опустил. Поэтому, ответственность за чистоту и верность учению Господа Иисуса Христа и легла на плечи худенькой, изможденной, невзрачной Танюшки да старухи, скрюченной немощами. Ты об этом подумал или нет?
Подавляя слезы, Павел внимательно слушал все рассказанное, а в конце попросил:
- Мать, расскажите мне о пути, пройденном вами, до сего дня.
- Расскажу. Я была также молода и не лишена миловидности при моем воспитании и образовании, какими наделил меня Господь и мои добрые, милые родители. Они принадлежали к Петербургской знати. Господа я познала вместе с ними, когда дорогие наши вестники святого Евангелия, Пашков и Корф, царским правительством были высланы за пределы России.
Всем юным сердцем я прилепилась тогда к моему Господу и посвятила себя на служение Евангелию, а также, обладая иностранными языками, стала сотрудницей Божьих слуг. На богослужениях я переводила проповеди знаменитых богословов на русский язык, присутствовала на съездах, где были нашими гостями: Павлов, Иванов, братья Мазаевы и Балихин, Рябошапка, Проханов и другие, восполняя духовные и материальные их нужды. Вместе с моими дорогими подругами-сестрами (Шалье и Крузе) трудилась над распространением христианской литературы среди русских, переводя ее с иностранных языков.
От самого начала и до конца участвовала в работе христианского студенческого кружка в Петербурге; сопровождала в миссионерских поездках братьев; служила в бытовых нуждах; сотрудничала с дорогими моими отцами и братьями Марцинковским, Каргелем, Прохановым, Чекмаревым, книгоношей Деляковым и многими другими. Одним была матерью, другим - сестрой. С ними вместе и мерзла и мокла; одних спасала от голода, с другими - голодала; вместе радовалась, вместе и плакала и, наконец, вместе пошла страдать. Тебе, наверное, хочется узнать, имя мое? Я догадываюсь и отвечаю: для тебя я - мать.
Некоторых, из перечисленных мною, ты еще, может быть, встретишь, о некоторых услышишь, у них так же, как и у всех нас, наряду с подвигами веры, были и ошибки, промахи. Когда поднимет тебя Господь и укрепит, ты возьми от них самое чистое, святое и неси его дальше, а с ошибками и немощами поступи, как Господь.
Если кто-нибудь из них, при знакомстве с тобой, узнает и спросит обо мне, ответь им, что как я жила, так и умерла, оставшись для них матерью и сестрой. Время моего отшествия настало, дай я тебя поцелую как сына - такого, какой ты есть - и... до свидания!...
- Павлуша, ты ко мне? - ласково взяв его руки, тихо проговорила ему знакомка.
Павел взглянул на старицу: седые, как лунь, волосы ее были гладко причесаны и по-старинному прикрыты сзади чепцом, глаза плотно закрыты, уста тихо шевелились в молитве.
- Нет... я... потом... объясню... - растерянно ответил юноша, не зная, как скрыть крайнее смущение, и вышел на улицу. Клубы ворвавшегося пара скрыли Павла от знакомой.
- Скажи мне, дитя мое, ты живешь с ним? - спросила старица после некоторой паузы, оставшись наедине с больной знакомкой Владыкина.
- Нет, мать, позвольте мне называть вас так, как называл он, - ответила больная. - Но он зажег во мне такую любовь, какой я никогда не знала. Вот он ушел, а я не страдаю, потому что он оставил мне нечто несравненно лучшее, чем сам, мне только хочется, чтобы это, нечто лучшее, было моей душой ощутимо на всяком месте. Это нечто очень похоже, как я представляю, на вашего Спасителя, о котором он мне много говорил.
- А ты хочешь, дитя мое, узнать Его, получить и постоянно ощущать?
- О да, конечно, ведь дни мои уже сочтены, но где и как найти Его? - ответила больная.
- Идти никуда не надо. Вот здесь, на этом месте, я сейчас преклоню колени, а от тебя нужно всего только несколько слов, но от глубины души и с верою: Спаситель мой, прости меня, - научила старица.
- Прости меня! ...Павлушин Спаситель... и мой!...
Проснулась она в полночь. Неизъяснимым счастьем горели ее глаза, всю ночь в сладком видении, она как малое дитя пробыла в объятиях Спасителя. На душе было так легко-легко; хотелось вскочить и бежать, рассказывая о полученной радости. Она рванулась, подпираясь локтями, но, едва приподнявшись над подушкой, упала в полном бессилии, потрясаемая приступом надрывного кашля. Девушка умирала от скоротечной чахотки, но умирала счастливой, не одинокой.

* * *

Несколько дней Владыкин не показывался в поселке нигде, несмотря на то, что ласковое весеннее солнце так манило на приятное свидание с ним и со всей оживающей природой. В конторе он молчал на все реплики и комплименты в его адрес, а в общежитии закрывался и впускал только товарищей. В конце недели, придя с завтрака, в своей комнате он застал Танюшку, она с усердием скоблила и мыла пол и окна, так как приближалась Пасха. По распоряжению начальства, ей вменили в обязанность содержать чистоту в общежитии и в одной из контор совхоза. Владыкин, войдя, тихо прошел и лег на свою койку, стараясь ничем не помешать девушке в уборке. Вся картина пережитых Танюшкиных страданий предстала пред ним вновь так, как ему передала одна из конторских сотрудниц, бывшая в тот момент ее защитницей. Девушка не заметила, как зашел и лег на койку Павел и, продолжая уборку окон, тихо запела:

Не тоскуй ты, душа дорогая,
Не печалься, но радостна будь;
Жизнь, поверь мне, настанет другая,
Любит нас наш Господь, не забудь.
Не печалься в тяжелые годы,
Пусть не ропщут на бремя уста,
В жизни часто бывают невзгоды,
Но надейся на милость Христа...

- закончила она этими словами пение...
- Ох! Смотри-кось, вы когда же вошли, а я и не слышу, - спохватилась она, увидев Павла.
- Пой, пой, Танюшка, - ответил он ей, увидев ее смущение. Затем уже тихим голосом добавил: - когда-то и я это пел, пел громко, со слезами, с вдохновением пел для себя и для других, а теперь умолк; но песнь все равно не умолкает, хоть слабеньким голосочком, но поется. Пой, не переставай, - закончил он шепотом, глядя в ее кроткие, по-девичьи стыдливые, глаза.
- Да вы чего-то, кажись, говорите мне, я замечаю по губам, а я ведь ничего не слышу. Мне вот по ушам-то очень больно стегали, с этих пор я только говорить умею, а уж слышать-то не слышу. Ой, да что ж я, забылась ведь...
С этими словами она просто, без смущения, достала из-за пазухи записочку и подала Павлу со словами:
- Умерла моя мать-то вчера, да просила передать тебе записочку, а я ведь неграмотная, не знаю, чего тута, читай!
"Дитя мое! Я закончила свое течение... Иду к моему Искупителю... Ты единственный, кому я открываю свою сокровенную тайну, какую хранила от девичьих лет до старости - иметь сына. Но во всю жизнь не могла представить себе его образа и встретить такого. Сознаюсь, что только при встрече с тобой, мое воображение было полностью удовлетворено, особенно, когда ты, неожиданно для себя и меня, назвал меня матерью. Пусть другая мать родила тебя, пусть другие воспитывали, я встретила тебя, еще обложенного повивальными нечистотами (Иез.16:6), но сознаюсь, что ты именно тот, кого мне так хотелось иметь сыном, пусть даже сыном старости моей. Я не родила тебя, но всю жизнь вынашивала в сердце моем и в желаниях моих, именно такой образ. Не буду, умирая, ревновать, но буду очень рада, если взгляды многих матерей успокоятся на тебе, и многие окажутся, утешенными тобой. Пусть это - будет одним из назначений твоих от Бога.
Отходя к Господу, именно этими словами, я благословляю тебя. Обрадую тебя: в тот памятный вечер, неожиданно для себя и не сознавая того сам, но, как видно, предначертанием Отца Небесного, ты приобрел сразу духовную мать и сестру. Твоя любимая ... умерла христианкой. Танюшка остается одна. Пусть она собою напомнит тебе, что наивысшее счастье Бог открывает в потерянной ради Него жизни. Мать".
- Чего? - спросила Татьяна, видя, как крупные слезы катились из глаз Павла, - то-то и я вчерась обплакалась вся по ней, когда ее на погост-то повезли.
Владыкин не выдержал, положил письмо на стол и неудержно зарыдал, упав на колени.
Танечка вначале растерялась, потом поняла, что в этом вертепе они оба остались осиротевшими: она и этот, совершенно неизвестный ей, юноша. Глядя на него, безутешно рыдающего, она поняла, что в умершей старице они оба имели дорогого, близкого человека. Бессознательно, в сердце Татьяны появилось какое-то, непонятное для нее, чувство родства, какого она не имела ни к кому из окружающих. Осторожно положив свою исхудалую руку на голову Владыкина, она так же просто, но сочувственно сказала:
- Ну, чего уж там, хватит убиваться-то, ее теперь не воротишь, надо вот так жить, как она. Чай, и тебе в письме это же заказала. А кто она тебе?
- Мать!
Потом спохватившись, что она не слышит, приподнял с уха платок и громко повторил:
- Так же как и тебе - мать!
Широко открытыми глазами Татьяна взглянула на Павла и сердечно-сердечно ответила, понятное ей одной:
- То-то, вот, и оно... одно сказать - осиротели!
Вскоре в Таскан к одной, из оставленных сожителем-мужем, сестер, приехал (с одного из приисков) неизвестный мужчина. Он оказался законным ее мужем и отбывал заключение вместе с женой за проповедь Евангелия. Сестре же, умышленно, в 1938 году сообщили, что ее муж расстрелян Гараниным.
Встреча была душераздирающей: сестра обнаружив двойное свое преступление, рыдала безутешно, оплакивая свой грех. Ни муж, ни сбежавшиеся соседки-подруги утешить ее не могли, пока она не выплакала все сама. Почти на глазах у всех, примирились, в слезах излили свое обоюдное горе пред Господом и согласились жить вместе. К тому времени уголовное дело Татьяны было пересмотрено и ее, освободив, выпустили за зону так же, как и многих, до "особого распоряжения".
Муж с женою немедленно взяли ее к себе, и она, согретая взаимной любовью, до конца своих дней была им сестрой, матерью и другом. Провожая ее в Таскан, Владыкин сказал ей в дорогу:
- О, сколько могучих голосов при первом натиске скорби умолкло, и в самое лютое время остался только твой слабенький, тихий голосок, но его не заглушили ни северная пурга с ее жуткими морозами, ни дикий произвол и угнетение. Ты пела сердечно, с огнем в душе, и побуждала петь других! О ты, напоминающая о Боге - не умолкай!

* * *

После весеннего паводка, когда тайга обсохла и оживилась щебетаньем возвратившихся пернатых хозяев, а луга покрылись благоухающим цветастым ковром, Владыкин, в числе других многих сотрудников, по добровольному ходатайству покидал совхоз "Мылгу", двигаясь в Магадан. Там они рассчитывали приложить все старания, чтобы выехать домой. Но Бог решил иначе.
1941 год принес народу много самых разнообразных предположений и, почти всем, какое-то тревожное чувство. Владыкина и остальных сотрудников в Магадане не порадовали никакими приятными, желанными обещаниями, а просто приказали немедленно выезжать в тайгу и устраиваться на работу. Павла оформили и проводили, с немногими другими, в Тенькинское управление. Хмурое дождливое небо первыми раскатами грома поторопило их из Магадана в другие, неизведанные для путешественников, края.

Глава 5.
Страдания Жени Комарова.

"...И встречаю я всюду крови след,
Кто-то шел, скорбя, средь борьбы и бед..."

Могильной тишиной встретило Женю Комарова подземелье тюрьмы НКВД в центре города. Свинцовым холодом веяло от казенных серых лиц администрации при предварительном опросе, при тщательном обыске, во время которого, казалось Жене, вместе с одеждой выворачивали и душу. До этого он слышал разные рассказы о всевозможных принудительных мерах, применяемых к человеку и на допросах, и в камерах. Женя знал, что некоторые из этих рассказов преувеличивали действительность, но по отношению к себе, он ожидал всего.
Поэтому, идя по подземным лабиринтам тюремных коридоров, устланных толстыми мягкими дорожками, он готовился за каждым поворотом к тем или иным неожиданностям. Вся команда конвоирующего надзирателя была ограничена шипящими звуками - "тщ-щ-щ" и, предельно выразительной, его мимикой.
На одном из поворотов надзиратель, заглянув за угол, властно повернул Женю лицом к стене и шепотом, строго, приказал закрыть глаза. У Комарова внутри все съежилось от ожидания чего-то страшного, особенно, когда позади него прошуршали чьи-то торопливые шаги. Но через минуту-две все миновало, и его понудили идти опять вперед. Неожиданно надзиратель остановился против железной двери с блестящим номером 14, предварительно заглянув в "волчок"; из целого набора ключей выбрал один, медленным движением открыл камеру и, указав Комарову на голую железную койку, тут же захлопнул дверь за его спиной.
Женя подошел к койке, сложил все вывороченные, распотрошенные после обыска, вещицы и встал на колени:
- Мой Бог! Ты знаешь, что за мою любовь к Тебе, за Твои святые заветы я оказался в этом мрачном подземелье. Благослови все шаги моего следования за Тобой по этой долине слез от самых первых, которыми я переступил этот порог, до последних, если будет воле Твоей угодно, когда-либо вывести меня отсюда. Сохрани меня здесь, а также семью и друзей, оставшихся на воле. Будь Блюстителем, Наставником и Вождем моим до конца. Прошу, дай мне, моими страданиями не отягчить страданий других. Благодарю Тебя за эту участь - участь гонимого за Имя Твое и Истину Твою. Аминь.
Без малейшей тени печали он, встав с молитвы, обратился ко всем заключенным, как-то даже торжественно:
- Друзья мои, арестанты! Я всех вас приветствую и прошу без предубеждения принять меня в свою семью!
При этом он обошел всех, всем пожал пожелтевшие руки и, заметно было, как посеревшие лица, на малое время повеселели.
- Я знаю, - продолжал Женя, - что всех интересует, кто я и за какую вину оказался здесь, поэтому объясняю: зовут меня Евгений Михайлович Комаров, а лучше всего - Женя, так как мне всего 25 лет. Я являюсь жителем этого города. По вероисповеданию отношусь к христианам-баптистам. За что оказался здесь? Не знаю! Но предполагаю, что за проповедь Евангелия Господа моего Иисуса Христа.
К Жене, после его краткого объяснения, подошел молодой мужчина, по фамилии Кугель. Работал он редактором одной из восточных газет и, садясь рядом с Комаровым, сказал:
- Глядя на ваше вдохновенное лицо, вашу молодость, вашу непоколебимую целеустремленность, я невольно вспомнил мои молодые годы, когда я, подобно вам, также вдохновенно отдал всего себя тем идеям и целям, какие совершенно честно старался воплотить в себе и, через вверенную мне партией печать, - все это отобразить.
Служа партии и народу, я безраздельно посвятил себя идеям Ленина, Маркса, Энгельса. Я порой забывал о себе и своих обязанностях по отношению к семье и родителям. Я был уверен в правоте дела, выполняемого мной, верил окружающим меня товарищам-сотрудникам... Но, что в результате получилось? Я и до сих пор не могу прийти в себя! Я стал врагом народа, я... вы понимаете... я враг своего народа! Да где? Когда я им стал? Вчера еще имя мое было среди почетных, вчера еще - награды, премии, а сегодня - ужас... Я самый великий преступник. Я уже погребен... Меня топчут люди... Во что же верить? Где же правда? Ведь все теперь, буквально все, потеряно. К чему мне жить? Я хуже животного... Вы понимаете, мне даже теперь не хочется смотреть на себя, умыть лица своего. Все, все погибло! О, ужас! - воплем отчаяния, обхватив голову руками, Кугель встал, чтобы отойти к своей кровати.
В это время, не поднимаясь с постели, подняв голову, к Кугелю обратился некто Белковский - научный сотрудник одного из институтов: пожилой, с благородным смелым выражением лица, тоже из числа обреченных.
- Что ты раскис, как баба? Идеалист тоже! Когда тебя превозносили, летал над головами выше всех, а теперь, когда пришло время испытать твои убеждения - ты раскис до такого отчаяния, что от твоей идеи остался только пшик... Надо приходить сюда вот так, как этот юноша. Где же жизненность твоих убеждений? На чем они были основаны?
Затем, поднявшись, немного помолчав, он подошел к Жене и с искренним расположением сказал:
- Да, молодой человек, я вижу, что у тебя хороший, благородный задаток, только все это надо обосновать научно, и я думаю, что это сможешь ты в дальнейшем сделать!
Приход Жени положил начало многим беседам в последующие дни и внес большое оживление в арестантскую среду: большинство из них заметно посветлели, ободрились; и это, в известной степени, отразилось на их поведении при допросах.
Видимо, это как-то дошло до верхних этажей, до тех, кто вел следствие, так как Комарова вскоре перевели в другую камеру.
Следствие Комарова началось не сразу. Это был один из методов, применяемый ко многим арестованным. Первые дни он воспринимал это, как особую милость, и с удовольствием изучал поведение своих товарищей. Видел моральные страдания людей от разочарования в своих, как им казалось, незыблемых убеждениях. Они нестерпимо страдали от ложных, предательских показаний близких, любимых и даже родных, и, главное - от сознания своей невиновности: хотелось кричать, доказывать правоту, но на следствие никто не вызывал неделями и месяцами.
Несчастные требовали вызова. Писали, жаловались, рвались на верхние этажи для объяснений, в полной уверенности, что они здесь совершенно случайно. Пришлось это пережить и Жене, и узнать, почему эти невинные, по их убеждениям, жертвы, наконец, дождавшись следствия, с первого же раза, приходя от следователя, в безутешных рыданиях падали на кровати. Наконец, пришло время и Комарова. Несмотря на то, что он впервые оказался под следствием, да и в тюрьме НКВД, он, как ему казалось, не растерялся. К своему удивлению, эта необычайная обстановка была воспринята им, как очередной выезд в те исследовательские экспедиции по таинственным лабиринтам азиатских горных ущелий, куда он так часто выезжал, только с какой-то несоизмеримо возвышенной целью и величайшей ответственностью.
При первых встречах следователь оказался очень любезным и, к удивлению Жени, хорошо осведомлен о жизни, характере и деятельности его товарищей по службе и даже о некоторых из близких друзей. Заботливо осведомился о здоровье Комарова и его благополучии в камере, и Женя охотно на все ответил. Ему даже казалось, что вот пройдет неделя, две; одна или две такие любезные беседы, какие он провел с удовольствием, и он после этого, счастливый, с сердцем, переполненным дорогих впечатлений, возвратится к своей семье. Но увы, настроение следователя при последующих разговорах изменилось, как глубокой осенью тихие солнечные дни меняются на хмурую, колючую непогодь - это уже были допросы.
Дело в том, что следователь после вдохновенных высказываний Комарова о своем уповании и христианском мировоззрении - за чашкой душистого чая, вдруг резко перешел к конкретным расспросам о молодежных общениях и фамилиям друзей. При этом сердце Жени болезненно кольнуло, когда он услышал фамилии Миши Шпака и Баратова. Женя растерялся, умолк и был поражен, откуда было известно следователю все, до мельчайших подробностей, о некоторых молодежных общениях. Преобразилось и лицо следователя. Из открытого, светлого, приветливого - оно превратилось в неподвижное, мрачное, с глубокой стрелкой между бровями, из-под которых вспыхивали молнии гнева.
Такой переменой Женя был просто ошеломлен и растерянно, с болью в груди, подтвердил следователю некоторые детали, одного из молодежных общений. Когда же речь дошла до фамилий дорогих друзей, он поник головой и не мог вымолвить ни слова - язык онемел. Вместе с требованиями следователя, какой-то внутренний голос убеждал его: "Коль уже подтвердил обстоятельства общения, должен назвать и фамилии".
Закрыв лицо руками, Женя про себя в отчаянии выдохнул: "Господи, да ведь это же предательство!..."
Телефонный звонок нарушил напряженную тишину. Следователь раздраженно ответил кому-то в трубку, выругался от досады, но вынужден был следствие перенести на следующий день. Это было, безусловно, вмешательством Господа. Женя сердечно поблагодарил Его за такую милость (по возвращении в камеру) и просил Бога вразумить его, и укрепить в борьбе.
Следствие после этого превратилось в настоящее сражение. Комарова водили на допрос, главным образом, ночами, используя воспаленное состояние организма от принудительного лишения сна, но удивительное действие Духа Святого преобразило Женю.
На смену растерянности и наивности в понимании происходящего, пришла от Господа твердость духа, ясность ума, решительность в поступках, мудрость в ответах.
Следствие затянулось на продолжительное время. У Жени рассеялось представление о скором и триумфальном возвращении в семью. Вскоре он безошибочно понял, что ему предстоит генеральное сражение за, исповедуемую им, Истину Божью, и не в этом коротком периоде следствия, а в многолетних скитаниях среди отверженных, разложившихся в грехах людей, по тернистой, кровавой тропе христиан-страдальцев. Чувство великой ответственности не только за личную нравственную чистоту, но и за непоколебимость общего дела Царствия Божья в своей стране, с каждым днем ложилось на его плечи все больше и больше.
После каждого допроса он, с торжеством в душе, как на крыльях, с верхних этажей спускался в душную камеру тюремного подвала. Дух Божий со всей ясностью открывал ему, что та великая вековая победа евангельской истины, как во всем мире, так и в нашей стране, слагается из личных побед каждого христианина и христианки, в том числе и побед, одерживаемых им.
Это сознание придавало ему большую твердость в уповании и вселяло радость в душу, помогало переносить те насилия, какие применялись к нему в ходе допросов. Почти всегда он делился со своими товарищами-арестантами, рассказывая о победах мудрости Божией на следствии. Арестанты с большим вниманием слушали его и получали, в свою очередь, тоже ободрение, так что лица многих прояснились. Некоторые, подражая ему, даже молились, каждый соответственно своему вероисповеданию.
Наконец, после нескольких месяцев, хотя и с чувством неудовольствия, следователь объявил Комарову, что следствие по его делу закончено, но суда не будет, и судьбу его будет решать особое совещание при НКВД.
Вскоре после этого Женю неожиданно перевели в общегородскую тюрьму. При расставании арестанты обнимали его, как самого близкого, дорогого человека, а некоторые не могли удержать слез.
Условия в городской тюрьме были совершенно иными, иной был и состав людей. Огромная камера, утопая в полумраке густого табачного дыма, гудела от многолюдья. От едкого испарения и беспрерывного, беспорядочного движения арестантов по камере, бетонный пол был покрыт какой-то слизью, что дополняло и без того ее кошмарный вид.
Однако, несмотря на многоголосый гомон, когда завели Женю Комарова, в камере воцарилась на мгновение тишина.
- А ну, парень... эй ты... канай сюда...давай сюда сидор - прорвались вдруг с разных сторон надрывные, неприятные Жене, слова. Мешок с пожитками он, действительно, подал в чьи-то протянутые руки, а сам, найдя сухой от грязи уголок, склонился на колени для молитвы. Молился он горячо, вдохновенно, тихо про себя, прося у Господа силы и христианского терпения для всего, что встретится в этом вертепе, как он мысленно назвал его.
Возле окна, на мягкой подстилке, сидела группа молодых парней, внимательно наблюдавших за Женей, и после молитвы они позвали его к себе, расспрашивая о всем, что их интересовало. Женя, присаживаясь, видел, что от его мешка осталась только сумка с продуктами, но сделал вид, что не замечает грабежа, спокойно сел и последовательно, кратко рассказал о себе.
Узнав, что Комаров верующий, собеседник не преминул задать ему самые разнообразные вопросы, пытаясь подчас, нелепыми анекдотами засвидетельствовать и о своей причастности к религии. У большинства из них пестрели на теле вытатуированные распятия Спасителя или краткие слова молитвы. После нескольких разъяснений уголовники убедились, что Женя, действительно, верующий, и беседа уже приобрела серьезный характер.
Через некоторое время открылась дверь камеры и в нее занесли большую деревянную кадушку, почти до краев наполненную тюремной баландой, от которой мгновенно по всей камере распространился специфический запах, свидетельствующий о сомнительном качестве принесенного. После обеда Женя (из уцелевшей сумки) достал вкусные сдобные коржики, сухофрукты и другие пряности, и, оглядев окружающих, стал жменями раздавать гостинцы. Это особенно понравилось уголовникам, наблюдавшим, как он щедро и добродушно раздавал.
- Ты брось, малый, всех не оделишь, - остановил его густым басом, один из близ сидящих арестантов, с длинными синими шрамами на животе.
Женя, однако, оставив сумку открытой, любезно проговорил, глядя на окружающих:
- Братцы! Ну, в таком случае, кто сильно соскучился по домашней стряпне - берите к чаю... угощайтесь! - Сам же отошел к одному из арестантов, который боязливо выглядывал из темного угла под нарами, вытирая пот грязными клочьями вышитой подушечной наволочки. Лицо его, как понял Женя, было интеллигентное, но в кровавых подтеках.
Подойдя, Комаров протянул ему горсть с коржиками, предлагая ему полакомиться. Человек, увидев его неподдельное участие, несколько нерешительно, пододвинулся из мрака к свету и заговорил:
- Я слышал ваш разговор с этим отребьем и был поражен, как это вы, такой интеллигентный человек, можете с подобными извергами беседовать, да еще на такие гуманные темы, как богопознание. Вы видите, что они сделали со мной? Я астроном по образованию и роду моих занятий. Мерзкие и продажные людишки поспособствовали мне, совершенно невинному, оказаться среди этих подонков.
Вчера, когда завели меня в эту камеру, как сегодня вас, они, увидев на мне хорошую сорочку и френч, потребовали, чтобы я все это отдал. Ну я, конечно, был крайне возмущен: как это, в советской тюрьме, человек может оказаться совершенно беззащитным пред лицом этого отребья? Но подумал, что если я, будучи совершенно невиновным, оказался беззащитным на втором этаже в НКВД перед лицом тех "высокогуманных людей", то тем более, этим извергам был уже готов отдать сорочку и успокоиться. Но вдруг этим бандитам понравилась еще единственная драгоценная память о моей любимой девушке - вот эта, вышитая ее руками, наволочка.
Тут я не выдержал и бросился отнимать ее. Так они всей бандой набросились на меня, отняли у меня, буквально все, избили до крови, загнали пинками сюда, и я теперь даже выйти из моего логова не имею права. От ее драгоценного подарка, каким я вытирал слезы из глаз, остались в моих руках только вот эти грязные клочья, остальное я подобрал с пола и вынужден был бросить.
- Слушай, парень! - позвали Комарова уголовники, - вот твои вещи: все ли цело - проверь. Забирай все и ложись на это место, - указал, невдалеке от себя Жене, арестант со шрамом на животе.
Женя удивился, узнав, что все вещи до одной возвратились и лежали рядом с сумкой, в мешке, продукты же в сумке, кроме розданных им самим, также остались нетронутыми.
На астронома (этот арестант со шрамами) набросился с сильной бранью:
- Видишь, бес? Вот человек, как и ты ученый, но он человеком пришел в камеру, не кинулся за своими тряпками, ему и место, как человеку дали, а ты на воле ходил в накрахмаленных воротничках и здесь хочешь чисто ходить... Брысь, под нары! Чтобы никто не видел твоей суррогатной морды, или сейчас парашу наденут тебе на голову!
Женя, услышав поток этой тюремной брани, в душе проникся искренней жалостью к астроному и стал терпеливо, но так разумно и естественно заступаться за него перед озлобившимися арестантами, что ярость их постепенно утихла, а к вечеру они успокоились совсем.
Вечером Женя совершенно вызволил несчастного из его логова и долго беседовал с ним, сидя на его стороне.
- Я очень тронут вашим участием. Для меня совершенно не понятен ваш внутренний мир, - уже успокоившись, сказал ему астроном. - Как это вы, сами невинно переживая такое горе, оказываетесь способным сострадать чужому? Да, я смотрю на вас, у вас и тени печали нет на лице.
- Мой дорогой, - ответил ему Женя, - этот внутренний мир не мой, его мне дал Тот, кто умирая в муках, прибитый ко кресту, думал о ближних своих, стоящих при кресте и о врагах, глумящихся над Ним. Его имя - Христос. Этот внутренний мир Он может дать и вам, если вы верою примете Его в свое сердце. "Мир мой даю вам", - сказал Он Своим друзьям. Я очень желал бы, чтобы и вы получили этот мир.
- Дорогой юноша, я в восторге от вас, - ответил Комарову астроном. - Я приметил ваше одухотворенное лицо, как только вы вошли в камеру, от души завидую вам, вы счастливы, но я несчастен, непоправимо несчастен. Ведь я в жизни совершенно разочаровался.
Сколько невероятных усилий я приложил, чтобы достигнуть моего положения ученого. К тому же я думал, что в союзе с моей дорогой любимой девушкой-невестой, достигну, вообще, вершины счастья в жизни. Но увы, на сегодня у меня все, абсолютно все потеряно, и я не вижу ни малейшего выхода, даже в каких-то далеких перспективах. Думал ли я, когда-нибудь о том, как близко к самому счастливому человеку на земле, живет самое глубокое, безысходное горе. О, ужас!...
Я остался с моим тягчайшим горем, совершенно один! Я хотел бы верить в Бога, как верите вы. Ведь рассматривая звездные миры, я видел следы Его величия; но что мне до того, если я не познал Его, как моего Бога. И, если Он где-то есть, почему Он меня не любит и не откроется мне так, как открылся вам?
- Потому что Он не был нужен вам, - ответил ему Женя. - На Его месте были вы сами, вы себя поместили в центре вашей жизни, а вторым объектом, занявшим вас, была ваша невеста. Весь ваш духовный мир был сосредоточен на ней. А теперь вы убедитесь, что вне Бога - не может быть счастья на земле. Весь ваш карточный, иллюзионный домик рассыпался при малейшем дуновении ветерка.
- Да, да это так, к моему глубокому несчастью! Я сознаю это! Но мне больно от того, что если есть Бог, почему Он не любит меня, ведь я абсолютно одинок. Если бы я хоть от кого-нибудь увидел участие, хоть маленький луч любви, чтобы я в нем увидел Бога...
В таком страшном отчаянии оказался этот бедный ученый человек.
Их беседу с Комаровым прервал тюремный обход. Вскоре вся камера погрузилась в глубокий сон, и только из темного угла раздавались глубокие вздохи, страдающего бессонницей, человека.
Утром, после туалета и завтрака, все обитатели камеры вышли на прогулочный двор. В углу двора, не поднимая глаз, в подавленном жалком состоянии топтался астроном: одинокий, жалкий, раздавленный. Вдруг двери прогулочного двора открылись, и надзиратель, назвав фамилию астронома, увел его со двора.
Женя с тревогой подумал о судьбе этого человека, и мысли о нем не покидали его до самого конца прогулки. При возвращении в корпус, Комаров оказался перед дверью камеры первым. Переступив порог камеры, он оказался в объятиях ликующего астронома:
- Евгений Михайлович!... Вы понимаете... вы знаете..., - волнуясь, он с плиткою шоколада стоял перед Комаровым. - Дорогой мой, да, действительно, есть Бог! И именно такой, о каком вы мне говорили, и я теперь сам, понимаете, сам верю - е-с-ть Б-о-г! - восклицал астроном, поднимая плитку шоколада над головой. Ведь вы помните... меня вызвали в комендатуру и, передав вот эту шоколадку, сообщили, что меня разыскала моя невеста и передала ее с горячим приветом. Нет, теперь я не один, есть еще и она, а главное - это то, что Бог, действительно, есть, и Он любит меня, теперь в Него верю и я.
Женя был рад и счастлив от сознания, что, несмотря на адскую обстановку, ему удалось передать маленькую веру в Бога этому жалкому человеку. Он молча слушал, как преображенный его собеседник, без умолку изливал свои чувства. Комаров даже помечтал: "Ах, как был бы я счастлив, если бы этот человек вообще покаялся и оказался братом по вере". Но увы, мечте этой не дано было осуществиться. Окошко в двери открылось, и Комарова неожиданно вызвали с вещами. Он быстро, на ходу собрал все в охапку и успел лишь пожать руки своим кратковременным друзьям.
Женю Комарова перевели в соседний корпус и поместили в светлую, уютную камеру, в которой было всего шесть человек, по-первому впечатлению, степенных, да и к тому же пожилых.
Однако, новый контингент в отличие от тех, с кем он встречался до этого, разочаровал его. Несмотря на свою степенность, эти люди были совершенно бездушны. Они и здесь были поглощены теми коммерциями, которые привели их в заключение. Они наперебой засыпали Комарова эпизодами из их неудавшихся авантюр. Каждый навязывал свое дело, убеждал в своей невиновности, требовал оправдательных аргументов и разочаровывался, даже обижался, когда собеседник понимал его, как-то иначе.
Христианской принадлежностью Жени никто из них не заинтересовался. В самое короткое время Женя убедился, что все эти коммерсанты, совершенно чужды евангельской истины - состояние их душ совершенно их не волновало, да и вообще, имели ли они душу - ту, которая стареет от потери любви, веры в Бога и человека, потери сострадания, не говоря уже о наличии внутреннего, духовного мира. Все их жизнепонимание определялось одним мерилом - выгодой, а понятие о счастье сводилось к убеждению - в удаче тех или иных комбинаций. Единственно, что их интересовало при знакомстве с Женей: где он живет, род занятий и знание уголовного кодекса в криминале - растрата, хищение, мошенничество. Один за другим, они, носясь по камере как "курица с яйцом", подбегали к Комарову со своими вариантами защитительных речей, касающихся их коммерческих авантюр, представляя его в роли адвоката, но Женя, терпеливо выслушав их, отпускал ни с чем.
И хотя в камере не слышно было ни единого слова тюремной брани, в обращении друг с другом говорили только на "вы", пол камеры охранялся от всякой соринки, а дым от папиросы выпускался строго в форточку окна, тем не менее, Женя задыхался от моральной затхлости своих новых знакомых.
Впрочем, его заинтересовал один из арестантов, который в отличие от остальных, был совершенно не разговорчив; упорно погрузившись сам в себя, он лишь редкими, глубокими вздохами напоминал о своем присутствии. Женя заключил, наблюдая за ним, что, видимо, это единственный человек, в ком он может обнаружить живую душу и коснуться ее христианскими словами утешения.
Человек не оттолкнул его при знакомстве и в кратких словах объяснил Комарову, что его хищение превышало сумму одного миллиона рублей, что растрата доказана документами, и он не имеет никакой надежды на смягчение наказания и ожидает единственного приговора - расстрела.
Женя с предельной доступностью объяснил ему о Всемогуществе Бога и спросил: есть ли у него самоосуждение за совершенное преступление? И если допустить на мгновение вариант - о снисхождении к его вине, чем бы он занимался после этого? Несчастный человек, не задумываясь, ответил:
- Единственно, в чем я виноват непростительно - это в том, что доверился людям, и не сумел обдумать всего до конца сам.
И, если бы он когда-либо вновь оказался на воле, то тех роковых ошибок не допустил бы, и пожизненно обеспечил бы себя безбедным существованием.
Комаров, убедившись, что и этому человеку он совершенно не нужен, сел у окна, молчаливо наблюдая за движением, происходящим под окном, на тюремном дворе.
Мысленно Женя обнимал каждого из своих друзей, вспоминал детали пройденного пути, убеждаясь в том, что Господь дивно руководил всеми обстоятельствами. По мере рассуждения о друзьях, каждый из них становился в его воображении гораздо милее, чем это было на воле. По отношению к некоторым он чувствовал себя виноватым за то, что мало уделял им внимания. И конечно, о ком бы он ни вспоминал, в конечном итоге - все воспоминания приводили его к своей дорогой семье. Ведь всего год с немногим, как они повенчались с Лидой, и малютка-дочь родилась без него. Какой она будет? Каким в ее воображении будет представлен отец? Какой сохранится их взаимная любовь с Лидой, когда им вновь представится встреча?
Все эти мысли о семье так овладели им, что он не в силах был оторваться от них, а с ними - медленно в душу заползали робость, людской страх и сомнения всякого рода. Грязной клокочущей пучиной рисовалась будущность, а сам он среди нее - из непреклонного мореходца, стоящего у штурвала корабля - превращался в одного из бедствующих, по картине Айвазовского.
Женя понял, что предаваться мыслям о семье - это только до боли ранить свою душу и, что, действительно, "никакой воин не связывает себя делами житейскими, чтобы угодить военачальнику".
Женя помолился Богу, и в роли такого евангельского воина ему представился Александр Иванович Баратов. Как он теперь? Какова его судьба? Почему он сказал, что больше ему на волю не возвратиться?
Чем больше Женя размышлял о нем, тем больше душа его оживала, в ней проходили картины подвигов веры, живыми становились библейские герои: Давид, Иосиф, Самсон, Иеремия и другие. Ему хотелось теперь оказаться рядом с Александром Ивановичем, как некогда Тимофей был с Павлом - также горячо обнять его, как совсем еще недавно обнимал на молодежных вечерах, воспринять от дорогого старшего брата наставления и, хотя бы часть того огня, каким горел Александр Иванович Баратов, подражать той самоотверженности, какую в нем видели друзья и враги.
К полудню на тюремном дворе движение людей усилилось. Комаров вглядывался в лицо каждого проходящего арестанта, в надежде встретить кого-либо из своих. Но увы, пропустив с величайшим напряжением множество людей через свое сознание, тщательно вглядываясь в каждого, уже осудил себя за бесплодные мечтания и, горько улыбнувшись, приготовился было отойти от окна, но, уже в последнее мгновение, увидел, как из корпуса вывели группу людей - и сердце его обдало огненной болью - в первых рядах были братья: Баратов Александр и Мороков.
Порывисто ухватившись за решетку окна, до боли втиснув лицо между прутьями, Женя крикнул:
- Александр Иванович! Я... Комаров... тоже здесь... на втором... в 30-й... А вы где?... Как у вас?...
Александр Иванович что-то крикнул в ответ и указал рукою на угол двора, где был туалет, но камерный шум помешал расслышать и, кроме того, открывая камеру, надзиратель громко объявил:
- На прогулку!
Едва выйдя во двор, Комаров вместе с уголовниками соседней камеры кинулся к туалету, несмотря на окрики надзора. Вбежал он туда в тот самый момент, когда Баратова (в числе 15 человек) надзиратель торопил обратно в корпус, не разрешая никаких переговоров.
Несмотря ни на что, Женя подбежал к Баратову, горячо обнял его, осыпая вопросами:
- Как ваше дело?... Был ли суд?... Где вы? В общине многих взяли после вас, и я уже...
- Не разговаривать! - послышался грозный окрик надзирателя, торопившего своих на выход.
Все пятнадцать арестованных относились к самым большим преступникам, содержались в отдельной камере, без права какого-либо общения с окружающими. Среди них были братья: Мороков и Баратов. Несмотря на то, что их сразу, по выходе из туалета, повели, Женя успел крикнуть Баратову:
- Александр Иванович! Куда вас?
Взгляд брата был спокоен, непоколебимая уверенность отражалась во всех его движениях, но какое-то неизъяснимое чувство подсказало Комарову, что Баратов был в крайнем напряжении. На вопрос Жени он остановился и, подняв руку, показал в небо. Но Женя не сразу понял этот жест. Провожая Баратова глазами, он подумал, что брат направляет его мысли и духовный взор к небесам, приняв это за очень короткую, но выразительную, безмолвную проповедь.
Когда же их группу повели к корпусу, Комаров увидел, что их заводили в подвал - тогда только он понял, что Александр Иванович жестом руки ответил на его вопрос.
Баратов Александр Иванович был приговорен к расстрелу со всей той группой, какую с ним видел Комаров, и эта, мимолетная их встреча, была на земле последней.
Молитвенный вздох вырвался из груди Жени, провожавшего дорогого слугу Божия на смерть. Минутная робость и страх за участь брата рассеялись, и в грудь влился поток новых волнующих чувств, с неизведанной силой овладевших душой юноши; и тут же четко определились в решимость - знамя Евангельской истины принять из рук, обреченного на смерть, брата и, подняв его высоко над собою, нести дальше тем путем, каким определит Господь.
От сознания этого высокого и великого долга, сердце Комарова Жени загорелось огнем благовестия. Он понял, что дух подлинной евангельской Пятидесятницы почил на нем, именно здесь. И он, в эти роковые минуты, со всей решимостью заявил Господу - о готовности встать в ряды вестников истины на место, уходящего в вечность друга; здесь он, действительно, был крещен Духом Святым. Им овладело чувство великого счастья, и Бог открыл ему, что оно перешло в него из другого, любящего сердца Александра Ивановича. Это было счастье потерянной жизни ради Христа и Его Евангелия - в этом непобедимость евангельской истины.
Женя был настолько поглощен этим духовным переживанием, что совершенно забыл о происходящем вокруг, слезы умиления, теплыми струйками пробегая по лицу, падали на грудь, исчезая в складках одежды. Глядя на подвальную решетку, куда скрылись братья, он только произнес:
- Иди, брат, к своему концу, иди с радостной уверенностью, что здесь, на тюремном дворе, на смену твоей уходящей жизни вступила другая жизнь, полная свежести и огня. Дай Бог, чтобы поднятый тобою к небу палец, не исчез из духовных очей грядущего поколения. Я не знаю, какими дверями будет проходить мой жизненный путь, только дай Бог, чтобы днем или ночью, в радости или в горе, в труде и борьбе, до конца моих дней - я видел твой, поднятый к небу палец, и знал бы, куда мне надо идти.
В таком блаженном, духовном созерцании прошел у юноши этот прогулочный час, как одна минута. Придя в камеру, Женя еще долго находился под впечатлением этой необыкновенной встречи и разлуки с братом.

* * *

Через несколько дней Комарова вызвали в тюремную канцелярию и объявили, что его уголовное дело рассмотрено особым совещанием при НКВД, и он без суда, обвиняемый в контрреволюционной религиозной деятельности, приговорен к лишению свободы сроком на пять лет отбытия в лагерях заключенных.
Началось напряженное ожидание судьбы: когда и куда отправят в этап. Муки терзания души заключенного от мучительных допросов сменились томлением от неизвестности будущего. Много усердных молитв приносил Комаров к Господу о том, чтобы Он усмотрел его будущее, и, получив от Него ясный ответ, успокоился: "Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду" (Иер.29:11).
Мощным потоком, осенняя прохлада вливалась сверху через окно камеры, но казалось, что она нисколько не освежала той духоты, какой были заполнены многолюдные камеры. Жене посчастливилось поместиться прямо под окном, и он с жадностью вдыхал свежий воздух, особенно ночами. Хотя за свою судьбу он был спокоен, однако размышления, об оставшихся на воле друзьях, не давали покоя: "Где и как там, Миша Шпак, дорогая молодежь, Наташа и другие? Как дорогие милые старцы - любимцы молодежи, а особенно семья Кабаевых - Гавриил Федорович и Екатерина Тимофеевна?" Все это сильно волновало его душу, и только усердные молитвы приносили некоторое успокоение.
Наконец, настал день, когда и его с вещами вызвали на тюремный "вокзал", где он увидел много подобных себе, собранных со всех корпусов, для отправки на пересыльную тюрьму. Это обрадовало Женю, потому что тюремная духота и однообразие истощили физические и духовные силы.
"Черный ворон" был набит арестантами до такой степени, что Женя, впервые в жизни, испытал на себе грубость конвоя и суть бесчеловечности и жестокости безбожного сердца. В каком-то полусознательном состоянии, буквально мокрых с головы до ног, их разгрузили на дворе пересыльной тюрьмы, и после мучительных процедур распределения, санобработки, медицинского осмотра и личного обыска каждого, уже поздно вечером завели, наконец, в одно из огромных помещений.
Единственная лампочка за решеткой, находясь высоко под потолком, едва освещала камеру. Гнетущий полумрак вместе с людским гомоном и табачным чадом был точным подобием того, что в народе называют - адом.
Войдя в середину, Комаров остановился в нерешительности, стараясь что-либо разглядеть и собраться с мыслями: что делать, где приютиться в этом кошмаре.
- Женя! Женя! - послышался ему знакомый старческий голос, - иди сюда!
Из полумрака, под нижними нарами, протянулись к нему руки, а вслед за тем милые родные лица ташкентских братьев: Феофанова - пресвитера церкви
и Ковтуна, в доме которого почти все годы христианская молодежь находила приют. Мгновение - и он оказался в радостных объятиях братьев, не зная, что и сказать от необычайного волнения.
Что значит, в таком ужасном вертепе, встретить дорогого, любимого человека?! Братья потеснились и поместили его между собою и, несмотря на поздний час, делились впечатлениями пережитого.
Братья были арестованы, как слуги Божий, под тем же предлогом, что и Комаров, и приговорены к той же участи. В совместной молитве они просили Бога, чтобы им, если угодно Ему, быть неразлучно вместе на протяжении предстоящего пути. Почти всю ночь, в радостном волнении, они утешали друг друга обетованиями Божьими, а Женя рассказал им о своей встрече с Александром Ивановичем Баратовым, о его руке, поднятой вверх. Братья это поняли так же, как и Женя, вместе поскорбев о дорогом благовестнике Евангелия. Много, в свою очередь, делились воспоминаниями о подвигах веры и пережитых скорбях первых вестников Евангелия в России: Кальвейта, Ворошина, Рябошапки, Павлова и других братьев Союза баптистов.
Кроме того им было известно, что на пересылке находится старичок, который всем говорит о Боге, и они предполагали, что это брат Мазаев, об аресте которого было слышно давно. Следующий день был также проведен в дорогих беседах, так что узники, наслаждаясь общением, забыли о своей кошмарной обстановке и были счастливы благословениями, какие изливал на них Господь, в этой тесноте.
Однажды днем, проходя по коридору на прогулку и заглядывая в камеры, Женя в одной из них увидел старца, голова и густая борода которого, были украшены почетной сединой. Спокойными и проникновенными словами он свидетельствовал окружающим о могуществе, великолепии Божьем и Его любви к людям и Своему творению.
В камере царила абсолютная тишина; с нижних и верхних нар, наклонившись к нему обнаженными по пояс, разукрашенными разнообразными татуировками телами, слушали его речь преступники.
Женя, протиснувшись к передним рядам и прислушавшись к словам старца почувствовал, каким живительным потоком его речь изливалась на окружающих. Женя не видел Мазаева никогда и не знал, кто это, но духом почувствовал, что это служитель Божий, близкий и родной. Глядя на старца и обезображенные тела его слушателей - представил себе Даниила, окруженного львами, на дне глубокого рва.
С волнением он ожидал, когда старец закончит свою речь; дождавшись, порывисто схватил его руки и сказал:
- Брат! Позвольте мне от глубины души поприветствовать вас именем Того Иисуса Христа, о Котором вы сейчас возвещали! Я тоже христианин, зовут меня Женя Комаров.
- Милый юноша! - ответил старец, - откуда Господь послал тебя сюда?
Женя еще несколько раз крепко поцеловал брата и рассказал:
- Я здешний, член ташкентской церкви, приговорен за моего Господа и Его свидетельство на пять лет лишения свободы. На воле остались жена и дочурка, а здесь, со мною в камере, есть еще наши братья: Феофанов - пресвитер и проповедник, брат Ковтун.
- О, слава Господу! - воскликнул старец, вытирая слезы радостного волнения. Я очень рад, наконец, увидеть моих родных, да еще такого юного прекрасного брата, как ангела Господня среди раскаленной печи. Дай, я еще раз тебя поцелую, дитя мое.
Затем, продолжая, сказал Жене:
- А меня зовут Гавриил Иванович Мазаев, баптист я с молодых лет.
Прерывая их разговор, к старцу подошел один из татуированных и тоном, не допускающим возражений, сказал:
- Батя! Давай-ка, закругляйся, да пора перехватить немного, уж скоро обед. - С этими словами он поднял Мазаева и подвел к нарам, где в кругу подобных ему, на шелковом покрывале был поставлен чай и всякие восточные пряности.
С тех пор, как Гавриил Иванович пришел в эту камеру, ему оказали особое расположение урки-воры, а один из них был неотступным его покровителем и усердно ухаживал за ним. В это время Мазаеву было 79 лет.
Когда он сел на нары к завтраку, окружившие его преступники с искренним расположением угощали его гостинцами, но Гавриил Иванович попросил своих покровителей и о Жене:
- Детки! Если вы уважаете меня, то уважьте и этого юношу, потому что это мой самый близкий и дорогой брат!
После этих слов урки пригласили к своему столу и Комарова, и особенно расположились к нему, когда он рассказывал им историю своей жизни и причину ареста. После чаепития Женя обратился к Мазаеву и сказал:
- Брат Гавриил Иванович! В одной из соседних камер нахожусь я с братьями-служителями, в этих местах наши встречи очень кратковременны и дороги. Поэтому я предлагаю вам перейти в нашу камеру, так как один Бог знает, сколько нам придется быть вместе, а это очень дорого, особенно для меня.
Мазаев с радостью согласился на предложение Жени, но тут ревностно загорелись сердца его татуированных покровителей, они обиделись и запротестовали. Гавриилу Ивановичу пришлось им убедительно разъяснить причину такого переселения, и те неохотно, но заручившись обещаниями дедушки Мазаева посещать их, сами собрали его пожитки.
С радостными восклицаниями братья приняли Гавриила Ивановича в свою семью. Его приход внес большое ободрение всем, особенно Жене. Весь день прошел в оживленной беседе между собой и заключенными. Осмотревшись и отдохнув в дорогом общении, брат Мазаев почувствовал в сердце побуждение к проповеди и попросил братьев помолиться за него, затем встал среди камеры и начал проповедовать.
Слово Божие от начала до конца проповеди лилось благословенным потоком и оживляло сердца многих, безнадежно опустившихся людей. На лицах преступников и отверженных, потерявших веру в человеколюбие и надежду на что-то светлое в будущем, появилось умиление, суровые складки ожесточения, может быть, впервые за долгое время, расправлялись, отражая искорки доверия и любви.
Брат Мазаев проповедовал о любви Божьей, пренебрегая которой, люди сами себя обрекли на медленную гибель и потеряли смысл жизни. В камере все затихло, и глубокие вздохи слушателей свидетельствовали о том, как людские сердца, истомленные жаждой справедливости и угнетенные пустотой потерянной жизни, оживали.
Проходящие по коридору останавливались, особенно, заключенные женщины и, удивленные необыкновенными словами, задерживались у двери. Среди них была еще юная девушка, которую, как впоследствии выяснилось, осудили за подозрение в шпионаже, потому что она при продаже мороженого перемолвилась с иностранцами на их языке. Тюремная среда, мучительный следственный период и суровый приговор обвинителей повлиял на нее так, что она была на грани падения, потеряв всякую надежду на будущее. Ее приятная внешность ускоряла этот страшный исход, особенно когда она оказалась на пересылке, получив некоторую свободу в передвижении.
Проповедь Г.И. Мазаева остановила ее. "Ибо Сын Человеческий пришел взыскать и спасти погибшее", - услышала она слова из уст старца. При этом жестом руки, как ей показалось, он указал, именно на нее. Слова проповеди были для нее такой неожиданностью, что она ловила их, и расширенными глазами смотрела на проповедника, боясь пропустить, хоть одно слово.
В детстве она слышала о Христе, но имела самое искаженное понятие о Нем, как о чем-то далеком, недосягаемом. Теперь она впервые услышала о Нем, как о Сыне Человеческом. Это определение приблизило Христа к ней; она узнала о Нем, что Он сделался достоянием падших, погибших людей. Тот ужасный, нависший над нею, сгустившийся безнадежностью, мрак вдруг рассеялся. Она увидела смысл жизни. Слезы брызнули из ее глаз, и она всеми силами души потянулась навстречу евангельскому призыву. Тут же, в этом людском водовороте, отойдя немного в сторону, она в коротких словах, при участии братьев, обратилась ко Христу, как к своему Спасителю, и верою в Него получила мир с Богом.
К сожалению, ее скоро отправили на этап, и братья больше не имели возможности видеть ее. Только по отдельным слухам было известно, что приняв Христа как своего Спасителя, она оставалась хранимой Им, и верной, рассказывая о Нем очень немногое, то, что познала сама, а именно: что Он - Сын Человеческий, пришедший взыскать и спасти погибшее.
После этой проповеди братья рассуждали, и Женя, наблюдавший за всем происшедшим, сказал своим друзьям:
- Братья, какою ценою или какими связями можно было бы проникнуть проповеднику сюда, в эту гущу погибших, отверженных осужденных, чтобы сказать здесь проповедь о любви Божьей? Никакой!
- Да, брат! - ответил ему Феофанов, - с одной стороны, вроде бы никакой, но ведь цена дороже золота внесена; ценой свободы, а для некоторых из нас, ценой жизни. Сегодня мы здесь, и среди нас наш дорогой брат Гавриил Иванович.
- Так-так, братья, но эту же цену внес наш Отец Небесный и Сам Агнец Божий, чтобы спасти род человеческий и нас с вами. И это сделала любовь Божия к погибшему, - дополнил в общей беседе брат Мазаев.
- А что же нас побудило оставить наши дома, деток, свободу и прийти сюда, принеся Слово о потерянной любви этим несчастным? Разве не любовь Его? Вы посмотрите, как слова любви возвратили юную душу к борьбе за жизнь. Как свирепые лица этих погибших воров и разбойников просияли от дыхания любви Божьей, а что Дух Божий говорит через Евангелие от Иоанна? -"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16).
Этот же Апостол обращает наше внимание на величие любви Божьей: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими" (1Иоан.3:1). А какой смысл в этих словах? Тот - что Христос отдал для нас не только богатства Свои, богатства неба, но и Самого Себя. Без Него Самого не было бы той полноты любви и ничто не могло бы покорить сердце погибшего грешника.
Вы слышали, что сказала эта погибшая юная душа? Она слышала о Божественности Христа, она пользовалась Его великими милостями, но сердце ее было мертво, пока Христос не предстал перед ней как Сын Человеческий т.е. Бог снизошел до ее уровня. Не этот ли принцип великой любви Он оставляет и нам?
"Нет больше той любви, как если кто положит душу свою за друзей своих" (Иоан.15:13).
Вот эту жертву потребовал от нас Господь, и только наша жертвенная жизнь может породить другую жизнь, спасая грешника от гибели.
Все это с упованием слушал Женя Комаров, находясь среди дорогих братьев, и любовь новой, и новой волной вливалась в его юное сердце. Никто не знал, что через самое короткое время, некоторым из них, суждено будет здесь положить свою жизнь, а юной душе Жени - формироваться для благовестия на предстоящие годы.
Десять дней Гавриил Иванович Мазаев пробыл вместе с братьями, но эти дни были до того насыщены благословением для них, что годы, проведенные в богословских школах, не могли бы их обогатить так, как на пересылке. Никто из них, в том числе и Мазаев, не жаловались на тесноту, на недуги, до конца они были бодры и жизнерадостны.
Гавриил Иванович много делился с братьями о пережитом и с восторгом заявил: "Если еще Бог даст выйти на свободу, то издам календарь для пробуждения мусульман".
Рассказывал, как в беседе с ним, следователь обрушивался на него с угрозами, но убедившись, что он человек с великой прожитой жизнью, и тем более, отданной в жертву Богу, и он запугать его ничем не сможет, решил упрекнуть его:
- Гавриил Иванович! Неужели вы, прожив восемь десятков лет, не убедились в вашем самообмане, ведь все ваши доводы и само исповедание вашей веры не что иное, как глупость и только глупость?!
Старец, посмотрев на следователя, протянул свою руку, едва не касаясь его лба и внушительно ответил:
- Вот, где глупость, а тюремные рубища - ее следствие, уважаемый начальник.
Ответ был исчерпывающим и прекратил всякие разговоры. Очевидцы свидетельствовали, что в жесте руки Мазаева была большая сила.
По прошествии десяти дней, Гавриила Ивановича вызвали на этап. Расставаясь с братьями, он близко прижал к груди Женю Комарова и сказал очень коротко:
- Теперь уж... у ног Христа...
Поздней осенью 1937 года Женя получил, облитое слезами, письмо от друзей, из которого узнал, что Мазаева Гавриила Ивановича из Ташкента перевезли в Кустанайский тюремный изолятор, где он, сразу по прибытии, на 80-м году жизни, отошел в вечность - верным слугой Божьим, с не умолкающими устами.

* * *

Вскоре после того, как проводили Мазаева Г.И., сформировался большой этап в далекие края, и братьям пришлось распрощаться, предавая друг друга благодати Божьей. Смертельная тоска сжимала юную грудь Жени Комарова, оставшегося одиноким среди удушливого многолюдья. Упорный слух о том, что их везут на Колыму, овладел всеми в этапном вагоне, и арестанты почувствовали себя, заживо погребенными. Будущность рисовалась мрачной, безнадежной. На долгих остановках - сибирская метель, завывая внезапными порывами, потрясала вагон и, врываясь в узкое, оконное отверстие снежными хлопьями, леденила душу.
Заключенные кутались от холода во все, что имели. В основном, эти жители юга не имели представления о сибирских холодах и были в легкой одежонке. Все трудились вокруг маленькой печурки, которая наделяла несчастных больше копотью, нежели теплом. Единственной надеждой была этапная баланда, которая раздавалась раз в сутки, условно по возможности, и то, почти всегда доходила до арестантов не горячей, а едва теплой. Поэтому к концу месячного этапа люди, изнуренные холодом и голодом, почерневшие от копоти и вагонной грязи, представляли собой какие-то существа из преисподней.
Когда прибыли в порт Находка, при разгрузке из вагонов - люди уже почти не реагировали на окрики конвоя, подталкивания и новую обстановку. С большими усилиями приходилось обслуге пересыльных бараков - раздеть, обмыть и разместить опустившихся людей по просторным, теплым баракам. Горячая пища и вольный кипяток, хотя и медленно, но оживили этапников. Ожидать пришлось недолго, через 2-3 дня уже стало всем известно, что этап идет на Колыму, и что погрузка на океанское судно "Кулу" уже началась.
Хотя Женя и родился в Сибири, однако, когда, не по своей воле, пришлось покидать теплый, гостеприимный Ташкент, в многолюдий дальнего этапа и пережить все его ужасы, его душой стало овладевать уныние.
Внимательно он всматривался, на тысячной пересылке во всех окружающих, в надежде встретить "своего", но среди моря людей родного не находилось. Не встретил он никого и на судне. Скорбь на душе Жени была так велика, что ни величественная панорама Японского моря, ни ледяные безбрежные просторы Охотского моря, ни мерное движение судна, прокладывающего себе путь к неведомым берегам, не отвлекали его от тяжелых дум. Все чаще теребили его душу мысли о малютке-дочурке и любимой, еще совсем юной, жене.
Он напрягал все внутренние силы, чтобы не раздражать себя мыслями о семье. Тогда, на смену этому, приходили на память оставшиеся юные друзья, что не меньше волновало его.
Наконец, он вспоминал блаженные краткие дни, проведенные с братьями Феофановым, Ковтуном, дорогого незабвенного старца Мазаева, проповедывающего среди преступников о любви Божьей, брата Баратова с поднятым пальцем к небу, и какой-то живительный поток мира Божьего разливался по всей его груди.
Однажды, проходя по палубе, Женя на мгновение задержался на корме корабля. Раздвигая ледяные поля и подминая их под себя, судно узкой полосой протискивалось к намеченной гавани. За кормой бурлила темная полоса морской воды, перемешанная с дробленым льдом, и тут же, невдалеке, затягивалось все опять белоснежной шубой, беспорядочно торчащих торосов . Едва заметный след от прошедшего судна скрывался невдалеке, за морозной завесой снежной мги .
Таким представлялся предстоящий жизненный путь Жене Комарову.
По мере продвижения на север, толщина льда увеличивалась, и продвижение судна заметно уменьшалось. В один из пасмурных декабрьских дней, показались угрюмые берега бухты, а через несколько часов судно причалило к обледенелым пирсам северного порта Нагаево. Женя безучастно смотрел на все происходящее: как разгружалось судно, как выкрикивали фамилии заключенных, как они выстраивались в колонны и угонялись в город под конвоем. При лунном сиянии, колонна за колонной, арестанты двигались проторенной дорогой: от порта в город Магадан - на пересылку. Он оказался в числе последних, и то ли от бессонной ночи, то ли от пережитых этапных мытарств, но еле брел где-то позади, то и дело подгоняемый окриками конвойных. На пересылке все кишело от вновь прибывших тысяч арестантов. Едва нарядчик завел их в барак, Комаров упал на первые попавшие свободные нары, уложив свои вещи под голову. На пересылке в Магадан, Женя не успел даже осмотреться и что-либо понять, как его фамилию вновь выкрикнули для приготовления дальнейшего этапирования в тайгу. Из рассказов местной заключенной обслуги ему стало известно, что тысячи тысяч прошли через этот город в течение 1937 года. Людей развозят в разные места, в основном, на золотые прииски, причем, самые отдаленные находятся на расстоянии до 1000 километров, и людей туда гонят пешком, по безлюдной тайге, месяцами. Бывали случаи, когда такие этапы погибали вместе с конвойными, от лютых морозов и скудного питания. Те, кто назначался в поселки - поблизости к Магадану, считались счастливчиками, хотя и там смерть настигала их неумолимо.
Жене очень хотелось узнать что-либо о верующих, и он, уже в последний день, присматриваясь к обслуге, у одного старичка спросил о своих братьях. Тот ответил:
- Да видишь, сынок, тут ведь много проходит всякого люду, ну, конечно, и попы проходили, к примеру, на днях с вашего же парохода угнали на Атку двух баптистских попов: один с бородою, другой был моложе.
У Жени вспыхнуло горячее желание оказаться в поселке Атка, в надежде встретиться с братьями, так как, судя по описанию дневального, один был Николай Феофанович Феофанов. Он стал горячо молить Бога о желанной встрече.
Утром ему стало известно, что он попал в этап на рудник Бутыгичаг и что им очень посчастливилось, так как попутные машины, вместо пешего этапа до Атки, довезут их всего за несколько часов. "А там, как Бог усмотрит", - подумал Евгений.
Выехали они перед обедом, и первые 80-100 километров проехали по укатанной грунтовой дороге, хоть и в тесноте, но утешало их, что не пешком. Дальнейший путь был очень тяжелым. Местами трасса была еще не отсыпана, и машины шли по едва подмерзшим болотам; а еще хуже, когда полотно было отсыпано, но поверхность не укатана, тогда на кочках и буграх у людей, кажется, вытряхивались все внутренности.
В Атку приехали вечером и лишь, благодаря лунной ночи, без трудностей разместились в пересыльном лагере.
Женя не хотел терпеть до утра и убедительно просил лагерного нарядчика узнать, прибыл ли сюда этапом Феофанов. Оказалось, что нарядчик был очень расположен к верующим и подтвердил, что он здесь, охотно отозвавшись, проводить Комарова к нему...
Барак утопал в полумраке от тускло светящихся лампочек. В уголке между нарами, склонившись на колени, молились два человека. По густой бороде, в одном из них Женя безошибочно узнал дорогого Николая Феофанофича Феофанова, вторым оказался ташкентский проповедник, брат Ковтун.
Тихо поблагодарив нарядчика, Женя склонился на колени рядом с братьями и слушал их молитву, заливаясь слезами. Едва брат Феофанов успел сказать "Аминь", как Женя, не удерживая рыданий, стал молиться с братьями, а брат Феофанов повторно благодарил Бога за чудо Его милости.
После молитвы они долго, обнявшись, безмолвно сидели вместе и едва могли унять чувства безмерной радости. Пользуясь ослабленным лагерным режимом, друзья до глубокой полночи делились переживаниями пройденного этапа. Феофанов рассказывал, что дорога на рудник Бутыгичаг проходит через Атку, но по безлюдной тайге и через многие перевалы. Он тоже был назначен в эти ужасные места, но по старости и состоянию здоровья его никакой конвой не берет с собой. Брат Ковтун утратил по дороге глаз, и вот они вместе здесь отсиживаются, ожидая своей дальнейшей судьбы.
Несколько дней, проведенных вместе, пролетели как мгновение. Комарова ожидал дальнейший путь.
Брат Феофанов перед разлукой сказал:
- Братья мои, до этого места и дня в душе моей жила еще надежда, что я встречусь с моими братьями и поживу сколько-то времени на этой земле, а теперь я имею ясное свидетельство, что наше расставание на земле последнее. Сейчас я попрощаюсь с вами, а когда Бог приведет вам возвратиться к своим родным и друзьям, то передайте всем, что Феофанов, пресвитер ташкентской церкви, до конца был верен своему Искупителю. И последней моей молитвой будет молитва за мое дорогое русское братство, за мою дорогую церковь, моих друзей и мою семью, чтобы все они не опускали, кровью писанного, знамени Истины Христовой и не дерзнули передать его в чужие руки.
Пусть грядущий род примет его и самоотверженно понесет дальше.
Я рад обнять тебя, дорогой мой брат Женя, здесь, на арестантских нарах, и молить Господа, чтобы священный огонь, какой донесли до вас седые старцы, зажег ваши сердца к славе Божьей. Не забывайте вековой наказ, трижды произнесенный Богом, священнослужителям в глубокой древности:
"Огонь непрестанно пусть горит на жертвеннике и не угасает" (Лев.6:9,12,13).
Окончив свою краткую речь, брат отвернул свои арестантские рубища, в складках их достал последние 9 рублей и, разделив их, по три рубля каждому, закончил:
- Это последнее, чем я от души желаю послужить дорогим моим ближним, возьмите это во имя Господа Иисуса Христа, и пусть это мизерно-малое не оскудеет у вас на протяжении всего вашего скитальческого пути.
Сказав это, он пригласил к молитве, а молясь, благословил братьев на предстоящее будущее.
Комарова вызвали на этап в колонну более трехсот человек. Братья вышли проводить Женю в его неведомую даль. Выходя из поселка, Женя неоднократно оглядывался, наблюдая за братьями.
Долго еще, на фоне побеленного барака, он видел, как они стояли вдвоем, и могучая фигура Ковтуна была ему видна до тех пор, пока колонна не скрылась за первым перевалом.
Комаров шел позади колонны, так как чувствовал себя физически очень слабым. Дорога, проторенная по тайге, едва позволяла идти вдвоем и часто пересекалась наметенными сугробами, и более того, в оголенных от растительности местах, на сравнительно больших пространствах, была заметена вообще, так что приходилось вязнуть по колено в снегу.
Был декабрь месяц, и мороз крепчал с каждым днем. По предположению конвоя, им предстояло идти, в лучшем случае, месяц, а то и больше. В начале пути люди не представляли себе всех трудностей, шли изрядно нагруженные вещами, хотя в распоряжении конвоя было несколько санных повозок. Но часть из них была занята продуктами, а часть предназначалась для совсем изнемогших, больных и вещей заключенных. Поэтому, по мере продвижения вперед, по дороге стали попадаться брошенные вещи, громоздкие чемоданы, а в одном из них торчали сапожные колодки. Люди неохотно расставались с предметами обихода, хотя их и предупреждали об этом.
Кругом, громоздясь одна над другою, были видны сопки, до половины поросшие либо стлаником, либо лиственницей. Нигде, на протяжении всего пути, не было видно ни малейшего признака жилья. Широкая долина, в которой был расположен поселок Атка, давно осталась позади, и теперь люди двигались по распадкам, которые сужались до едва проходимых ущелий. Шли от темна до темна, а нередко и при лунном свете. Привалы для отдыха вначале были частыми, но потом люди уже привыкли к переходам, да и мороз подгонял, поэтому стали отдыхать реже. Ночевать приходилось большей частью у костров, в затишье, но изредка по дороге попадались, временно срубленные, бараки-зимовья, где заключенные могли, хотя в немного относительном тепле, привести себя в порядок: просушить и подремонтировать обувь и одежду, досыта напиться кипятку, протянуть измученные от усталости ноги и руки, перевязать, растертые от ходьбы и ноши, части тела.
Жутью сковало душу Жени Комарова, при виде этого нелюдимого края. Куда гонят их? Сколько тысяч людских ног прошли этой заснеженной тропой? А многие из них, уже не пройдут здесь обратно!
Все эти мысли до слез раздирали его душу, и он, выйдя за барак, в кустарнике выплакал все это в молитве Господу:
- Господи! Ведь - это только первые слезы, а сколько их и какие они будут впереди? Я верю, что они у Тебя сохранятся, в Твоих сосудах, но как они пока мучительно-горьки в моих глазах.
Дальнейший путь становился все тяжелее, тем более, что он проходил по узким распадкам, куда совсем не проникало солнце, а морозный ветер иглами пронизывал легкую, не зимнюю одежонку.
На пятнадцатый день пути, горы с одной стороны стали пологими, дорога пошла по мшистой, безлесной террасе и заметно на спуск. Путники почувствовали некоторое облегчение, но кто-то из возчиков заметил:
- Не больно радуйтесь, братцы, вот Ударный (название пади) пройдем, начнется горе-Мяунджа. - Так он назвал узкую, густо поросшую долину реки Мяунджи.
Действительно, не более чем через три часа пути, горы сблизились так, что проход между высоченными скалами был шириною не более восьмидесяти-ста метров. Дальнейший путь их проходил среди бурелома, по густой непроходимой тайге, местами, спускаясь на речной лед. В зимнее время, по свидетельству возчиков, сюда ни на минуту не проникает солнце. До конца дня они двигались по переметенной извилистой тропе, в гнетущем полумраке, понукаемые конвоем.
Последние силы покидали Женю и его товарищей. "Что скрыл Господь в этом полумраке от людских взоров, и оживут ли когда-либо эти мрачные места? Какую тайну хранят недра этой долины смертной тени", - думал про себя Женя, поднимая временами голову вверх, осматривая седые вершины диких, молчаливых сопок.
Проводники ободряли их тем, что скоро впереди откроется широкая долина красавицы-реки Армани, а в ее истоке - знаменитое Солнечное озеро. От одного только обещающего названия Женя ободрился, ожидая чего-то приятного. Наконец, уже на склоне дня, между деревьями, действительно, появилось просветление.
Тайга оборвалась сразу стеной, и люди, выходя из ущелья, почувствовали, что они как бы вышли за тюремные ворота. Впереди открывалась широкая долина, освещенная лучами заходящего солнца. Между кустарниками на снегу ярко отпечатались самые разнообразные следы: зайца, лисицы, росомахи, полярной куропатки. А рядом, среди обнаженных скал, то и дело из снега выбегали белоснежные, с черным венчиком на хвосте - соболята, и со свистом, пугливо скрывались в своей родной стихии.
На большом пространстве подледная вода, выжимаемая большими морозами, выступала сверху, заливая все кругом, образуя, так называемые, наледи. К весне, в некоторых местах, наледи, наслаиваясь, достигали 3-5 метров толщины. А иногда, поверх льда, последняя вода образовывала самое настоящее русло и протекала широкой полосою, извиваясь от одного берега к другому. На такую наледь вышли обессилевшие люди. Густой туман недвижимо висел над ледяной пустыней, так что заключенным было трудно продвигаться вперед, отыскивая сухие места на льду.
После непродолжительного отдыха этап двинулся вперед, в надежде заночевать где-то на берегу, ожидаемого Солнечного озера, которое в длину было до шести километров, в ширину не более двух. Оно служило истоком для двух больших речек Армани и Бахапчи. Первая из них, убегая на восток, впадала в Охотское море. Вторая, не менее полноводная, вбирала в себя множество притоков и, могучим потоком, на западе впадала в реку Колыму.
Голодные, изнемогшие люди едва добрались до западной окраины озера. На привале, к их счастью, находился зимовье-барак, вмещавший не более пятнадцати человек, а рядом с ним был сарай-конюшня.
В зимовье разместился конвой и обслуга из заключенных, среди которых оказался и Женя Комаров. После ночного отдыха, на следующий день он немедленно вышел к озеру и убедился, насколько оно соответствовало своему названию. Вся озерная гладь была покрыта льдом; солнце, алмазными брызгами; отражалось в бесчисленных снежинках и прозрачном воздухе. Черными точками на берегу рассеялись некоторые заключенные, вылавливая через пробитые луночки во льду красноперую мальву.
Несчастным был отведен целый день отдыха, как людям, так и лошадям. Сердце Жени наполнилось радостью и благодарностью Господу за то, что Он среди этого мрачного пути послал просветление и возможность отдохнуть телом и душою. Долго он рассматривал таинственное великолепие крайнего севера, размышляя над тем, для кого Господь создал все это? Кто в этом безлюдье может оценить красоту и величие Божьего творения, а оценив, прославить Самого Творца? Но не находя на это ответа, он, уединившись, предался молитве.
Женя не знал, что после него пройдут этим путем немало страдальцев Иисуса, которые также оценят творческое величие Бога, воспрянут при этом душой и прославят Его. Красота была, действительно, неподражаема!
Кроме несчастных этапников здесь, на перегонах, останавливались якуты-оленеводы со своими тысячными стадами оленей; семьями посещали эти места, как священные, охотники-тунгусы, да и просто отдельно проходящие. Среди безлюдного дикого края - это было единственное место, где проходил человек.
Покидая на следующий день Солнечное озеро, Женя с тревогой в душе подумал: "Будет ли мое возвращение проходить этими же местами, или его не будет, вообще?"
Привал на берегу Солнечного озера совпал у Комарова со встречей Нового 1938 года. Оставляя избушку, он написал на стене: "Предай Господу путь твой, и уповай на Него, и Он совершит. - Ж. Комаров".
На Бутыгичаг они прибыли через три недели, причем, от всего этапа - в триста человек - осталось около пятидесяти человек. Многие из них были с обмороженными лицами, руками и ногами и, безусловно, были нетрудоспособными. Более половины людей нашли себе могилу в вечной мерзлоте. Но это никого из администрации рудника не беспокоило.
Зима 1937-1938 годов была на всей территории Колымы необыкновенно чудовищной, так как для десятков, сотен тысяч заключенных была могилой, причем, для большинства - братской.
В то время судьбы заключенных были вверены легендарной личности - полковнику Гаранину. Сотни тысяч несчастных человеческих жизней были загублены по воле этого ужасного человека, его помощников и заместителей. Они погибли в этот год от голода, мороза, непосильного труда, а более всего - от массового расстрела. Голодный мизерный паек и непомерно завышенные нормы выработки доводили людей до полного, а часто - невосполнимого истощения. Эту чашу пришлось полностью испить и дорогому брату Жене Комарову.

* * *

По прибытии на рудник, несмотря на ослабленное здоровье с одной стороны, и наличие грамотности - с другой стороны, его со всеми вместе определили на общие тяжелые земляные работы. И без того истощенный организм, не получил никакой поддержки, а систематическое невыполнение нормы-задания определило для него, так называемую, штрафную пайку. Это значит: 200-300 граммов суррогатного хлеба в сутки и в день - один черпак горячей пищи, состоящей из жиденького супа.
От таких штрафных паек некоторые из обессилевших людей умирали прямо на ходу; другие - изъеденные вшами, еле двигались, лишенные человеческого облика. Таких людей администрация лагеря, через соответствующую комиссию, оформляла как контрреволюционных саботажников и массами расстреливала где-нибудь здесь же, невдалеке от поселка.
Женя, в числе обессилевших, с обезображенным, обмороженным лицом, в лохмотьях, умирал от голода, не имея никакой надежды на возвращение к жизни. Медицинская комиссия его списала с общих работ, как временно нетрудоспособного, а среди лагерников он оказался в армии "доходяг". Более того, его в бараке поместили на верхние нары, куда, без посторонней помощи, он не мог ни подняться, ни сойти вниз. Его духовная жизнь, при совершенно ограниченном сознании, сводилась только к мучительным, беззвучным стонам. Наконец, отчаяние овладело им так, что он однажды ночью, едва слышно, произнес в молитве к Богу:
- Боже мой, Боже мой, зачем Ты оставил меня!
Так, с застывшей слезой, он и уснул, но молитва его была услышана.
Утром, на следующий день, при помощи дневального его сняли с верхних нар и, по чьему-то указанию, привели на медицинскую комиссию. Осматривающий врач внимательно поглядел на него и удивился:
- Мне совершенно непонятно, чем может жить такой человек, у которого совершенно отсутствуют условия для жизни? Мне известно о скрытой жизненной энергии, которая удерживается в отдельных органах человеческого организма, но здесь, все резервы давно исчерпаны, в чем же может скрываться жизнь?
На все задаваемые вопросы, Женя был совершенно бессилен произнести какой-либо ответ, даже шепотом. Не моргающими, безразличными глазами он смотрел на врача. Вчерашняя молитва, к своему Богу, была его последними словами.
- Зачислите этого человека на двадцать дней У. П. (усиленное питание), обеспечьте его особым наблюдением и полным отдыхом, по окончании этого предоставьте мне его еще раз, - распорядился врач.
Сознание к Жене возвращалось очень медленно, медицинская обслуга с удивлением наблюдала за ним, выражая явное сомнение:
- Неужели он оживет?
Но он ожил, потому что его Бог был с ним. После какого-то кризисного момента, он быстро пошел на поправку и на десятый день, поднявшись с постели, уверенно подошел к дневальному с вопросом:
- Скажите, мне, случайно, не пришло ли письмецо от семьи?
Письма не было. Уже долгое время он не получал никакого известия ни от жены, ни от друзей. С возвращением к жизни у Жени возвращались и духовные чувства, и любовь к жене, и малютке.
По окончании 20 дней его привели к врачу, тот посмотрел на него и шутливо спросил:
- Ну как, "доходяга", ожил?
- Ожил, гражданин доктор! Слава Богу! - ответил ему Женя, - спасибо и вам.
- Ну вот, парень, - продолжал доктор. - Бог-то Бог, да сам не будь плох.
- Так-то так, доктор, но теперь, я хоть и не доктор, но скажу: как бы ни был плох, лишь бы был со мною Бог, - уверенно ответил Комаров.
- Молодец, мужик! Сохранишь эту веру, вера сохранит тебя, а теперь тебе придется понемногу работать. Последнее, чем я могу тебе помочь - это пристроить тебя на работу куда-нибудь, где полегче, а возможности у меня для тебя только две, выбирай одну из них: или ассенизатором по лагерю, или дежурить в мертвецкой.
- Я очень вам благодарен за такую заботу обо мне, - немного подумав, ответил Женя, - и считаю, что ассенизатором для меня, будет более подходяще.
На этом они расстались. Комаров, с запиской от врача, пошел к начальству, на вахту. Получив необходимый инвентарь, Женя обратился к Богу в молитве:
- Господи, этот труд, что определили для меня в этом месте, среди людей считается унизительным, но я от души благодарю Тебя, так как верю, что Ты, на этом месте, благословишь меня. Мне же - всякое унижение необходимо - от этого ни один христианин не имел ущерба.
Работу свою он производил ночью, чему был очень рад, так как имел возможность в ночной тишине размышлять над многими Словами Священного Писания. Относясь добросовестно к своим обязанностям, Женя за короткое время привел лагерную зону в соответствующий порядок, чем администрация была очень довольна и оказывала ему все большее расположение.
Но лютые морозы, однажды уже поразившие тело Комарова, продолжали поражать с большим успехом, и он по-прежнему ходил с опухшим, обезображенным лицом, а труд его был нелегок, так как он все нечистоты из лагеря вывозил на себе, впрягаясь в специальную повозку. Скудный паек, каким он мог довольствоваться, держал его все время впроголодь. Правда, Бог не без милости; и однажды, когда он проезжал ворота лагеря, вахтер-солдат проникся состраданием к нему:
- Эй, мужик, зайди сюда! Я вижу, ты уж очень стараешься, сколько я ни видел до тебя, на твоем месте никто так не старался. Брось, что ты надрываешь себя, все равно спасибо тебе никто не скажет.
- Гражданин надзиратель, я христианин, и на любом месте, где бы я ни оказался, должен быть христианином. Работаю я не перед людьми и не жду их похвалы, работаю перед Богом моим; не прославлю ли Его на этом месте.
- Ну, такого я еще не слышал, хотя и сам из православной семьи. Впрочем, ладно, я позвал тебя не за тем; на-ка, вот тебе краюшку хлеба и миску супа, ешь!
Комаров с жадностью скушал все, предложенное ему, остаток хлеба положил за пазуху и, благодаря вахтера, поспешил из дежурки. Провожая его, солдат сказал вдогонку:
- Когда я дежурю, ты всегда заходи, я ведь знаю, какой голод у вас.
Но однажды Жене пришлось пережить большое испытание. Его добросовестность очень понравилась одному человеку за зоной лагеря, в расположении Военизированной охраны (ВОХР); тот работал на кухне поваром и хозяйственником. По натуре своей - это был человек злой и очень ненавидел заключенных; даже было известно, что когда он водил этапы, то немало избивал заключенных "доходяг". Увидев обезображенного Комарова, он, хотя с пренебрежением, но дал указание, чтобы тот привел в порядок хозяйство и туалеты.
Женя на сей раз, хотя и был голоден, но распоряжение повара Нудного (такой была его фамилия) выполнил аккуратно и добросовестно. Закончив работу, он подумал: "Пойду попрошу чего-либо покушать, ведь у них много остается для свиней". Тем более, ему показалось, что повар не должен бы отказать. Не заходя на кухню, Женя робко постучал в дверь, и, когда повар Нудный вышел, он попросил:
- Гражданин повар, то, что вы приказали мне - я выполнил, можете посмотреть.
Нудный на мгновение окинул все кругом и грубо ответил:
- Ну, выполнил и выполнил, подумаешь, великий подвиг! На то ты и ассенизатор, - и, не докончив последних слов, захлопнул дверь перед носом Жени.
Женя или не понял тона, с каким к нему отнесся повар, или голод превышал сознание, но, спустя несколько минут, опять постучался. Нудный, распахнув дверь, озлобленно крикнул ему в лицо:
- Что такое? Чего надо? Марш, в зону!
Женя, посчитав, что повар просто не может понять его, тихо попросил:
- Вы знаете... я очень голоден и прошу вас, нет ли, хоть каких-либо остатков, покушать?
- Ах, покушать! Я тебя сейчас накормлю, ненасытная утроба, - взревел Нудный и быстро зашагал куда-то за угол здания.
Через несколько минут Женя увидел, как из-за угла, едва сдерживая огромную овчарку, с каким-то дьявольским огоньком в глазах, подбежал повар.
- Фасе! - крикнул он животному.
Комаров инстинктивно закрыл рукою глаза, слегка нагнулся, приготовившись к смерти, произнес вслух:
- Господи, будь милостив ко мне!
На его глазах был не один такой случай, когда эти животные, повинуясь своим повелителям, терзали человека до смерти, но... - о, чудо! С Женей не случилось того. Овчарка осторожно обнюхала свою жертву, возвратилась к Нудному и села у его ног. Тот крикнул ей что-то еще и, не получив желаемого, сильно хлыстнул ее поводком. Собака взвизгнула и, опустившись к ногам повара, легла совсем.
В бешенстве, Нудный ударил в лицо Комарова кулаком, сбив на землю. Женя на минуту притих, свернувшись в комок, но убедившись, что никакой экзекуции над ним не повторяется, с трудом поднялся на ноги. Из рассеченной губы сочилась кровь, и он, аккуратно смахнув ее ладонью, виновато произнес:
- Простите меня, если я вас так огорчил.
Пошатываясь, Женя тихо побрел к себе в лагерь, еле волоча свою повозку. Овчарка, поднявшись, тихо скулила вслед уходящему человеку. Нудный, как вкопанный, без движения стоял на месте, пока ворота лагеря не закрылись за Комаровым.

* * *

Голод в лагере увеличивался все больше, людей стали хоронить уже по несколько человек в день. Ужас объял сердце Жени. Однажды весной, по ночным заморозкам, привезя свой груз на отвал за зону, он упал на колени и с сильным воплем воззвал к Господу:
- Боже мой! Я окончательно изнемог от голода и от всех ужасов этой долины смертной тени. Я уже пресыщен презрением, горестью и мучениями. Будь милостив ко мне, или прерви мою жизнь, чтобы, найдя место среди трущоб, я успокоился от мытарств, или пошли мне избавление, как Ты послал Илье, в Сарепте...
Так, под лунным сиянием, низко склонившись к земле, изливал свою душу пред Господом Женя. Сбоку от себя он услышал шаги и, продолжая стоять на коленях, поднял голову от земли. Прямо перед собой увидел Нудного. Сердце как-то необыкновенно дрогнуло и мысль молниеносно потрясла его: "Вот и смерть пришла за мной".
- Что у тебя случилось, Комаров, или в семье что? Почему ты плачешь? - тоном какого-то близкого участия спросил его тот. Затем, наклонившись, бережно поднял его с колен и, глядя в глаза, волнуясь, произнес:
- Ты, наверно... да ладно, пойдем... Я накормлю тебя... - при этом, взяв тележку Комарова, поволок ее за собой.
- Что вы! Что вы! - отобрал Женя из его рук веревку.
Шли они молча, и Комаров никак не мог сообразить, действительно ли повар ведет его покормить, или опять его ожидает какое-то коварство. Заведя Комарова в комнату при кухне, Нудный распорядился:
- Ты не бойся меня больше, раздевайся, садись за стол, я буду кормить тебя досыта.
При этих словах он, действительно, поднял крышку с большущей миски, наполненной до краев горячим густым супом с мясом, и добавил:
- Хлеба я дам тебе немного, потому что ты ведь голодный и можешь испортить себя.
Женя молча, с жадностью кушал предложенное, а обидчик также молча, с каким-то умилением, смотрел ему в лицо. Один только Бог знал, какая большая борьба произошла в душе этого жестокого человека.
Отрезав от краюхи почти половину, Нудный наставительно сказал Жене, передавая хлеб:
- Ты сегодня не ешь его, а завтра можешь, и каждый день вечером приходи сюда, ко мне, не стесняйся!
- Спасибо! Пусть Бог воздаст вам, - ответил Женя и, ободрившись, заторопился к выходу.
После этого Комаров, действительно, заходил всегда к Нудному и стал замечать, что кроме него повар подкармливал и других, заводя их, под всяким предлогом, к себе в комнату.
Так Бог спасал Комарова Женю от голодной смерти, пока обстоятельства его не изменились. По лагерю, истощенных до крайности людей, смерть косила беспощадно. Особенно содействовала этому весенняя оттепель. Женя с глубокой скорбью смотрел на "доходяг" в грязных лохмотьях, бессознательно бродивших по территории лагеря, подбиравших все, что напоминало съестное, помня, что он относится к ним же, и только по милости Божьей, может отражать первые приступы голода. За пазухой у него всегда был лишний кусок хлеба, а в котелке, под замком, либо вчерашний суп, либо каша.
Из числа "доходяг", он обратил особое внимание на врача Горелик. Изможденное серое лицо его выражало глубокую скорбь, а широко раскрытые глаза неестественно горели от голода, напоминая что-то близкое к безумию. Через прожженные ватные штаны местами виднелись пятна синего тела, а на груди и спине из засаленного бушлата торчали клочья ваты. Единственным его имуществом была миска с алюминиевой ложкой в грязной торбе, которая находилась подмышкой, так как руки от холода были втиснуты в рукава. В таком положении он и передвигался, и ложился спать, и даже, когда спотыкался, падая на землю.
Женя подошел к нему как раз в тот момент, когда он неуклюже поднимался, со втиснутыми руками в рукава, из канавы, в какую попал по неосторожности.
- Эх, дружище, видно, дошел ты окончательно, коли ноги не держат, - помогая подняться, сочувственно сказал он Горелику. - Кто ты и откуда?
Напрягаясь мыслями, бедняга посмотрел на Комарова и, каким-то загробным голосом, ответил:
- Сам я теперь... не знаю... кто... Был когда-то врачом-терапевтом... Горелик, фамилия моя... А откуда... тоже затрудняюсь сказать... сказал бы с того света, да, видно, там нет таких...
- Да, дружище, таких, как мы с тобой, - ответил Женя - пожалуй, можно найти только здесь, на этом свете, если его можно назвать светом. Пойдем, я тебя покормлю немного.
Горелик, идя сзади, что-то пытался сказать, но у него не нашлось силы, чтобы одновременно идти и разговаривать. Комаров, приведя его в барак, приветливо усадил и, подогрев содержимое своего котелка на печи, угощал гостя с такой же предосторожностью, как когда-то предупреждал его Нудный.
Кушал тот с жадностью, медленно, долго, не отрываясь.
- Видно, Бог тебя послал, братец, ведь я не помню, когда кушал досыта последний раз. А это еще, что такое? - удивленно спросил он, увидев, что Женя протягивал ему еще целую пайку хлеба.
- А это возьми в барак с собою, перед сном еще покушаешь. Горелик, умоляюще посмотрел на своего благодетеля, и ответил:
- Отнимут, братец, в бараке такие как я, отнимут, нельзя.
Тогда Женя налил ему кружку кипятка, и тот, раскрошив хлеб в миске и размешав в кипятке, с не меньшей жадностью скушал и это. Долго еще Комаров, пользуясь расположением повара Нудного, помогал и другим, спасая их от голодной смерти.

* * *

К концу весны положение, оставшихся в живых, заключенных немного улучшилось, хотя их насчитывалось гораздо меньше. Люди, отогревшись на солнце, сбросили лохмотья, немного повеселели, отмылись от барачной копоти; а своего знакомца-врача Горелика, Женя почему-то нигде не встречал больше. При расспросах ему ответили, что его куда-то вызвали, и он больше не вернулся.
"Не расстреляли бы, а может взяли в санчасть или еще куда?" - думал Женя.
Дней через двадцать, утром, закончив свою работу, Женя шел в барак на отдых; у самой двери, в больничном халате и колпаке на голове, встретил его Горелик.
- Здорово, Комаров! Ты все еще со своей тележкой возишься? - обняв его с радостью, приветствовал оживший "доходяга".
Горелика, действительно, взяли в санчасть: отмыли, переодели, предоставили усиленное питание и, поместив в отдельную комнату, назначили дежурным врачом. После нескольких дней он заметно преобразился, сам не веря такой резкой перемене: на местах обморожения остались только пятна, стан выпрямился, голос окреп; а ожив, он сразу вспомнил о Жене.
- Бросай-ка ты, братец, свое грязное дело, я пришел за тобой, хочу забрать тебя в санчасть, - с улыбкой объявил он Комарову.
- Дело это не грязное, если оно в честных руках, - ответил Комаров, - оно мне жизнь спасло от голода, и я благодарю Бога, что Он это дело послал мне. Прежде всего, на него завистников нет и от людей не зависишь, да и за зону выход есть. А вспомните прошедшую зиму, сколько знатных унес голод и холод в могилу?
- Да-да, друг мой, и я согласен с тобою, что это не иначе, как Бог тебе послал. Ну, всему свое время, а теперь идем туда, где почище. Ты в медицине что-либо смыслишь? - спросил Горелик своего приятеля.
- Да, пожалуй, единственное: если человек простыл, то ему пятки надо мазать горчицей, - ответил ему Женя, и оба рассмеялись над таким заключением, радуясь тому, что они не среди замороженных мертвецов, какими всю зиму была завалена мертвецкая.
По настоянию врача Горелика, Женю Комарова приняли в санчасть медбратом, а оказавшись там, он, по его же настоянию, стал изучать латынь, надеясь на повышение. Ему очень понравилось это занятие, так как всеми силами души Женя хотел чем-либо помочь несчастным заключенным и делал это, не щадя себя, с неутомимой энергией. Женя изумлялся от души, как Бог давал ему необычайные способности и знания, богатейшую память, а вскоре осведомленность и удачу в составлении рецептов.
В очень короткое время: оказание первой помощи, самые сложные перевязки и определение диагноза болезней - стало для него не только обычным делом, но и увлекательным. Явный успех в его новой работе - в служении больным - казалось, был в его любезном, соболезнующем характере. Для врача он был незаменимым сотрудником, а скоро, даже и советником. Правда, Женя к тому времени много перечитал медицинской литературы, которая имелась в широком выборе.
Однажды, уже поздно вечером, в сопровождении двух бойцов ВОХРа, в тяжелом состоянии принесли в санчасть повара Нудного. При осмотре врачами определилось, что ему предстоит опасная и сложная операция. При виде его, у Комарова появились к нему такие чувства сострадания, что он принял все, зависящие от него меры, чтобы облегчить его муки. Операция длилась более трех часов, в течение которых Женя не отходил от хирургического стола, выполняя все требования врача.
Бледного, без сознания, больного перенесли в палату, и Женя почти не отходил от него.
Когда Нудный очнулся, Комаров любезно пожал ему руку и успокоил:
- Жив, дорогой! Ну и будешь жить, теперь поправляйся.
С нежностью и большим вниманием он ухаживал за ним: то переворачивая его, то поправляя подушки, пока тот заметно окреп и мог разговаривать. Всякий раз, наклоняясь над ним, Женя с любовью и участием спрашивал его о состоянии здоровья и ободрял.
Однажды, уже перед сном, Комаров с прежней лаской подошел к Нудному, чтобы пожелать ему спокойной ночи. Он не спал и, слегка приподнявшись на локтях, прилег на подушке повыше.
Женя увидел, как струйками из его глаз по лицу стекали слезы, и он, вытирая их, внимательно глядел в лицо Комарова.
- Что такое? Случилось что-то? - с беспокойством спросил он больного.
Нудный взял его руки и, пожимая, как только мог, прерывистым голосом произнес:
- Прости меня... Женя... за то, что я... натравил тогда на тебя собаку... ведь я мучаюсь до сих пор.
Комаров не знал, как ответить на эту необычайную исповедь, закоснелого в злодеяниях, человека. В сознании отчетливо пробежали слова Павла: "Не будь побежден злом, но побеждай зло добром" (Рим.12:21).
Вскоре повар Нудный после больницы был переведен куда-то в другое место. Женя не знал, как впоследствии сложилась судьба этого человека, но был твердо уверен, что жестокость, проявленная им, была последней в жизни Нудного. Несомненно, что этот грех был побежден и сломлен в нем до конца.
Так месяц за месяцем, шли и годы. Женя был счастлив, что среди тысяч смертей, Бог сохранил его, обогатил знаниями, опытностью и устойчивостью в характере христианина.
Однажды в санчасть с "материка" прибыл опытный врач - хирург. К своим обязанностям он приступал осторожно, с заключенными больными был официален, и видел в каждом из них, прежде всего, преступника, потому что был предупрежден особым отделом. Затем начал подбирать для работы соответствующий медперсонал, но так как выбор был ограничен, то ему, по рекомендации, пришлось принять к себе заключенного Комарова.
Женя с первых же дней произвел на хирурга очень хорошее впечатление, поэтому он заключил, что и среди преступников могут быть хорошие люди, только их надо изучить.
Вскоре хирург узнал, что Комаров - христианин, но это не изменило его предубеждения, хотя во всех поступках Жени, он не находил ничего искусственного или притворного. Что-то мешало довериться ему, и нужен был какой-то толчок. Однажды произошло одно событие, которое, коренным образом, изменило взгляды хирурга на людей вообще, и в частности, на Комарова.
В больницу привезли тяжелобольного, которому предстояло произвести очень сложную операцию, и он немедленно приступил к ней. Комаров, прислуживая ему, готовил хирургические инструменты и в ходе операции ловко, своевременно подавал их хирургу.
К концу операции врач, видимо от долгого напряжения, заметно нервничал. То и дело в кабинете слышалась краткая команда: "Пинцет... ланцет... тампон" - и т.д. В один из ответственных моментов ланцет оказался недостаточно острым, хирург, резко поднявшись над больным, осуждающе взглянул на Комарова и раздраженно, со всей силой, метнул ланцет на пол.
Женя вздрогнул, слегка издал какой-то шипящий звук, вроде: "Прошу прощения...", но немедленно подал врачу другой инструмент, застыв неподвижно на своем месте.
Операция вскоре была удачно закончена; хирург усталым, но довольным тоном, отдал последнее распоряжение:
- Слава Богу, удачно... можно наложить швы...
Намереваясь отойти от операционного стола, он машинально посмотрел под ноги, но остановился, взглянув на бледное лицо Комарова. Брошенный с силой ланцет, пробил тряпочный тапок Жени и, глубоко вонзившись в ногу, торчал, поблескивая никелированной рукояткой. Весь остаток операции Женя, преодолевая боль, оставался на своем посту, не подавая вида.
- Прости, парень... обработай спиртом... а следующий раз... - хирург, не договорив, махнул рукой и быстро скрылся у себя в кабинете.
Женя осторожно извлек острие из ноги, быстро сделал себе перевязку и, как ни в чем не бывало, отправил оперированного в палату.
Случай этот буквально потряс вольного хирурга. В его глазах, личность Комарова стала совсем другой; как будто какая-то пелена спала с его глаз, с предубеждением глядевших на заключенных.
- Ну, Женя, ты мне теперь доказал, что христианин не только честный, но и необыкновенный человек, - признался ему врач, зайдя к нему в тот же день. - Через тебя мне открылось, хотя и очень смутное, но правдивое представление о действительном Христе, чего я раньше не имел.
Впоследствии Комаров сделался для хирурга не только глубоко уважаемым, но близким, дорогим другом и братом.

* * *

Годы Отечественной войны 1941-1945 годы были тяжелыми не только на фронтах, но и за тысячи километров, особенно для арестантов-колымчан. Усилился режим содержания, а с ним возвратился и губительный его спутник - голод. Если до этого заключенные, живя в неохраняемых зонах, могли к своему голодному пайку добыть что-то на пропитание, то теперь, за колючей проволокой, они не могли этого сделать, поэтому умирали от страшного истощения.
В это время у Жени закончился срок заключения, но не кончились его скитания. Его вызвали в кабинет начальника лагеря:
- Ну что, Комаров, - обратился тот к нему - надоело уже, наверное, за проволокой торчать? Срок твой кончился, дальнейших предписаний нет, поэтому в зоне мы тебя держать не можем. Вот, распишись на этой бумажке, и поздравляю тебя с освобождением, - протянув руку, объявил ему начальник.
- Так что, теперь можно домой, к семье? - настороженно спросил его Женя.
- Нет, домой мы возвратить тебя не можем, собирай свои вещи и выходи, будешь жить теперь за зоной лагеря до особого распоряжения.
- Спасибо, начальник, за поздравление, но такое освобождение радости мне не принесло, потому что ваше "до особого распоряжения", как я понимаю, не что иное, как пожизненная высылка, - ответил Комаров начальнику лагеря и, расписавшись, вышел за дверь.
Холодной тоской сдавило грудь Жени. Ведь, когда ему дали пять лет, он еще чего-то ждал, а теперь, чего ждать?... Тем более, что, фактически, в его жизни ничего не переменилось. Также он продолжал работать в санчасти, находя единственное утешение, в уходе за больными. К его счастью, у него восстановилась переписка с женой, из нее он узнавал очень многое.
Лида, жена его, сильно тоскует о нем, а дочка растет, совсем не зная отца. От многих друзей нет никаких известий, в числе их Феофанов Н.Ф., Сапожников Ф.П. и другие. Молодые братья, взятые с их отцами, все отбывают свои сроки.
Яша Недостоев томится в Тайшете, переписывается с Наташей (как жених с невестой) и ждет, когда Бог позволит им соединиться для совместной жизни. Молодежь по-прежнему имеет постоянные общения, горячо молится, ожидая возвращения своих дорогих узников. Служители-старики, гонимые страхом, прячутся по домам и не показываются. Наташа постоянно помнит о нем и передает самый горячий привет.
Эти письма - единственное, что согревало его душу, вселяя надежду на светлое будущее. Однако летом, в июле 1942 года, суждено было произойти существенным переменам, которые изменили русло, течение однообразной, страдальческой жизни Комарова.
Женю вызвали в контору и объявили, что его перевозят в управление, в поселок Усть-Омчуг.

Глава 6.
Новые скитания Павла по Колыме.

"Но послал горе, и помилует по великой благости Своей"
Плач.3:32
Переселение с прииска в совхоз Мылгу, а потом - в Теньку, как могучими шлюзовыми воротами, отделило течение жизни Владыкина от всех ужасов пережитого. Путь в Теньку лежал через трехкратные перевалы, после которых, в какой-то мере, менялся и облик природы, и планировка изредка встречающихся поселков.
Долины речушек были шире, дороги - прямее, постройки - аккуратнее, тайга - гуще, даже народ казался Павлу добродушнее, ласковее. Поселок Усть-Омчуг - центр горного управления, уютно расположился на берегу реки Детрин, в тени могучих лиственниц, тополей и немногих других лиственных пород, на сухой мшистой невысокой террасе у подножия сопки, которая оканчивалась узким пологим отрогом, густо покрытым брусничным ковром и заманчивыми темно-зелеными кустами стланника-кедрача.
Стаи воробьев, кокетливые сойки и кедровики шумливо встречали несчастных приезжих при повороте от трассы в поселок. Немногие, по плану расположенные, постройки свидетельствовали о том, что основатели поселка были люди разумные, в меру культурные, не лишенные эстетического чувства. Управление, больница и несколько двухэтажных домов полукругом располагались на невысокой террасе живописной поймы реки Детрин, в устье ключа Омчуг.
Население едва превышало пятьсот человек, в числе которых было не более тридцати детей.
Сердце Владыкина как-то сразу прилепилось к этому уюту, но поселок не сразу оказал ему приют. Заведующий кадрами, немного старше Павла, любезно принял его, но и так же любезно поторопился усадить на автомашину, отъезжающую в самый отдаленный прииск "Пионер", сунув в руку сопроводительную бумажку.
Двое суток пробирался Владыкин в назначенное место: и автомашиной, и по бездорожью на тракторе; днем - изнывая от духоты, ночью - замерзая от холода. Наконец, сани остановились перед двумя брезентовыми палатками, при въезде к которым на фанере чем-то черным безграмотно было выведено: "приеск Пиянер". В одной из палаток все было забито инструментом, одеждой, мешками и ящиками с продуктами. В другой: с одного конца - канцелярские столы, на другом - сплошной дощатый настил, застланный тюфяками. Из разговора, с живущими здесь, Владыкин понял, что жизнь на этом прииске еще только начинается и, буквально - с колышков, а он был любезно причислен, действительно, к пионерам прииска "Пионер". Неожиданно для себя, в назначении он был рекомендован как нормировщик.
Павел в беседе с (исполняющим обязанности) начальником прииска, убедил его, что никакого понятия о его новом назначении не имеет и тот, хотя и неохотно, но вынужден был отпустить парня обратно, с тем же трактором. По возвращении в Усть-Омчуг, Владыкин взмолился перед улыбающимся начальником кадров, чтобы тот не посылал его вообще на прииск. После этого он был направлен в геологоразведочное управление, расположенное по трассе, на берегу реки Иганджи.
К удивлению Павла, его там приняли как своего: гостеприимно, радушно и немедленно отдали в распоряжение одного из начальников разведывательного района, расположенного в пяти километрах от Усть-Омчуга.
Совершенно иной мир открылся перед Павлом, когда он увидел себя в кругу образованных людей: и пожилых, и более молодых мужчин и женщин. Здесь были геологи, гидрогеологи, геофизики, географы, землеустроители - в общем, все, относящиеся, к первопроходцам, чьей обязанностью было: делать первые шаги, (отвоевывая в безлюдном крае очаги для новой жизни. Очень любезно, породному приняли его на новом месте, поместили в уютной комнате вместе с заведующим складами и в тот же день познакомили со старым землеустроителем, с которым суждено ему было работать первое время.
Жизненные условия по сравнению с Мылгою, тем паче, с прииском, были несравненно лучше в том отношении, что окружающее общество состояло преимущественно из образованных, вольнонаемных людей, не искушенных в тюремных пошлостях, от которых Владыкин утомился, до отвращения. По роду занятий он был связан с длительными многодневными переходами по тайге. Таежные тропы, по которым ему приходилось передвигаться от одного участка к другому, проходили по самой разнообразной местности: то, пересекая горные студеные речки, извивались между раскидистыми кустами ивняка и стланика, то прятались в болотистых зарослях, в чащобе карликовой березки или прямолинейной полоской рассекали высокие террасы, покрытые густым ковром ягеля и оленьего мха. Проходя ими, Павел испытывал особое наслаждение, оставаясь наедине с собою, погружаясь в созерцание не запретных прелестей северного края. Когда же тропа круто поднималась из долины и, рассыпаясь веером, терялась на вершинах сопок, вместе с нею и сознание направлялось к чему-то возвышенному, чистому, великому. Грудь распирало от невольных вздохов, от величественной панорамы, открывающейся перед его пытливым взором. Павлу всегда хотелось вскрикнуть, вздохнув полной грудью чистый, горный воздух: "Как прекрасен мир, сотворенный Богом!"
В этих случаях Павел любил подолгу просиживать на вершине горы, совершенно безмолвно. Он познал тогда, что это единственное место, где он обязан (да и хотелось ему) только слушать и слушать, что Бог говорил ему через внутренний голос. Из таких походов он возвращался всегда восторженным, тихим, покоренным.

* * *

В один из солнечных тихих дней начальник разведки, возвратившись поспешно из Усть-Омчуга, распорядился собрать на площади перед конторой все население и, поднявшись на крыльцо, объявил:
- Товарищи! Нашу страну, наш народ, а значит наших отцов, матерей, жен и детей постигло тяжелое испытание. Сейчас по радио в управление передано, что немецкие полчища без объявления войны накинулись на наши города, имеются огромные жертвы. Поэтому нам надо подготовиться, так как нас будут ожидать великие трудности. От нас потребуется удвоенная, утроенная энергия в изыскании новых эффективных ресурсов, особенно олова, золота и прочих драгоценных металлов. Все отпуска и увольнения на "материк" временно прекращаются. Всякое снабжение берется под строгий контроль.
После сказанных коротких слов, головы слушающих невольно опустились, так как почти у всех на материке остались семьи. Тревогою охватило сердца колымчан и за свою судьбу, ведь они отрезаны очень большим расстоянием от страны. При передаче последних известий замирала вся жизнь в поселке, и все впивались в каждое слово, произнесенное диктором по радио. Невольно вскрикивали те, для которых упоминаемые, охваченные войной, населенные пункты, были родными.
В жизни Владыкина изменилось то, что в самый разгар зимы, разведрайон переселился далеко в глубину тайги, к более перспективным участкам, где жизнь людей была совершенно оторвана от внешнего мира. Зима 1941-1942 годов была особенно лютой. Разведрайон переселился в долину реки Бахапча и расположился на месте, ранее построенного, якутского поселения - поселка Бахапчи, состоящего из трех якутских юрт. Здесь были выстроены жилые и служебные помещения: склады, радиостанция, конюшни.
Владыкин изредка посещал свою контору, а в основном жил и работал еще дальше в горах, на ключе, в бараке. Заключенные и "директивники" жили вместе, с тем лишь различием, что одни питались по аттестату, другие - по списку, с последующим удержанием из зарплаты.
Мяунджа - это самое отдаленное место в разведрайоне, расположенное в узкой мрачной долине, но оно оказалось богато колоссальными запасами оловянной руды, там были сосредоточены основные силы по определению запасов и велась интенсивная подготовка к эксплуатации. Барак, в котором поместился Владыкин, был расположен на бойком таежном тракте, по которому с 1932 года по день открытия автотрассы, в течение шести-семи лет, прошли многолюдные этапы арестантов на рудник Бутыгичаг, Ваканка и на самый отдаленный прииск Ветреный. Следы этих этапов размыты дождями и паводками и заросли буйной зеленью.
По словам старых таежников, вся дорога от Атки через Малтан, Ударный, Мяунджу, Холоткан, Солнечное озеро, Армань и Бахапчу до Бутычага отмечена людскими могилами, а кое-где почерневшими затесками на деревьях (свидетельствующими о том, что здесь находится тело усопшего страдальца).
Учитывая все это, Владыкин, проходя этими тропами теперь, спустя несколько лет, с благоговением останавливался над каждым, позеленевшим от плесени, ботинком, осколком бутылки или заржавевшей консервной банкой, перед затеской на дереве с предположением: "А, может быть, это принадлежало кому-то из моих братьев?"
Особенно Павел восхищался розовой гладью Солнечного озера, пройдя в летнюю пору десятки километров по топким мхам или галечнику, опускаясь, в часы вечернего заката, на берегу для отдыха. В одном из таких походов он оказался один, и ночлег застал его на берегу озера. Робко, с котомкой за спиной, он подошел к избушке, дерновая крыша которой пестрела ромашкой и голубенькими колокольчиками. Выдернув тычинку из пробойчика, Павел зашел внутрь.
Прокуренная до половины копотью, избушка встретила его запахом свеже-накошенного сена. На столе лежали (аккуратно сложенные) сумочка сухарей, банка крупы и такая же банка соли. На стене висела, наполовину залитая маслом, коптилка. В углу, на нарах, были сложены мелко нарезанные дровишки и рядом с ними - пук бересты с огнивом.
Павел был от глубины души обрадован такой простой заботой таежников, какую обязан был проявлять каждый ночлежник, покидая избушку, имея в виду дождливую погоду, а зимой - бураны.
Владыкин из таких запасов ничего не тронул. Только наспех разжег печурку и поставил на нее общественный и прокопченный чайник с водой. Сам же долго в тишине любовался жизнью, кишащей под водой и на поверхности озера. Отражая солнечные лучи почти круглые сутки, оно, по достоинству, было названо Солнечным.
Утром, покидая избушку, он рассмотрел, что все стены были испещрены надписями. Читая некоторые из них, он обратил внимание на аккуратно выведенную карандашом надпись, близко над столом: "Предай Господу путь твой и уповай на Него, и Он совершит. - Ж. Комаров". Сердце Павла затрепетало от волнения. Несколько раз, усердно всматриваясь в каждую букву, он прочитал это родное место из Библии.
- Кто это? Где он? Может быть, уже давно лежит мертвым под одной из затесок на дереве? Во всяком случае - это христианин, и он проходил этим путем.
Этот случай оставался памятным, дорогим. Где бы Владыкин не блуждал, по каким бы тропам не ступала его нога среди обрывистых скал или болотной топи, или если терялся среди непроходимых таежных зарослей - живым утешением была для него надпись на стене: "Предай Господу путь твой ...и Он совершит".
В середине лета Павел, под горой Маячной, соорудил аккуратную землянку, с расчетом на трех человек, и занят был контролем шурфовочных работ, и землемерной съемкой разведочных линий. Раз в месяц к ним приходил вьючный транспорт, доставлял продукты для всех рабочих, новости, распоряжения от начальника разведрайона.
Однообразная жизнь наскучила Павлу до предела, тем более, что он всю прошедшую зиму провел в работе. Уж не до родного дома, а хоть бы как-то выбраться в Усть-Омчуг, и то - это считалось для Владыкина и его товарищей большим счастьем. Люди дичали, порой приходили в отчаяние, а с ними и Павел. Уже пять лет у Павла была потеряна всякая связь с родными. Он был уверен в том, что родителей нет в живых, а остальная родня рассеяна по стране. На все письма и запросы еще в 1937 году, он не получил никакого ответа.
В конце лета с транспортом пришел неизвестный человек и, обратившись к Павлу, спросил его:
- Вы Павел Петрович Владыкин? - и получив подтверждение, подал конверт. В нем значилось, что Бубликов Александр Лазаревич назначается начальником партии по Бахапчинскому разведрайону. Владыкин Павел Петрович передается в его распоряжение с новым назначением: техник второго разряда.
Павел был рад разделить таежные, гнетущие будни с новым человеком. Бубликов оканчивал когда-то Межевой институт в одном из городов России, долго работал по землеустройству на материке, а теперь, в самом начале войны, был откомандирован на освоение края. На материке осталась жена и двое детей. Владыкину он показался очень простым, хорошо знающим свое дело.
Первые полмесяца у них прошли в увлекательных рассказах: один из них все подробно изложил о жизни в России и начале войны, другой - о всей жизни на Колыме, не скрывая и пережитых ужасов. Работа шла согласованно, тем более, что у Павла пробудилось сильное влечение к техническим знаниям. С очередным транспортом Бубликову пришла целая пачка писем с фотографиями, и Павел с нескрываемой завистью наблюдал, как его коллега наслаждался их чтением. Владыкин очень внимательно всматривался в незнакомые лица детей и жены товарища, невольно, переносясь мысленно к своим домашним. "Ну уж, если мамы с бабушкой нет, то братишка и сестренки, где-нибудь да есть. Да, где их разыщешь?!" - заканчивал он свои размышления.
- Павел, - обратился к нему Бубликов, - почему ты живешь дикарем, бобылем? Неужели у тебя на материке нет ни души, с кем бы ты мог переписываться?
- Да, может быть, и есть кто-нибудь, но матери уже с 1937 года нет в живых, ребята разбрелись, а других адресов никаких не помню, ведь уже прошло семь с лишним лет.
При этом он подробно рассказал о своих последних связях до 1937 года.
- Да ты брось, пожалуйста, до чего ты опустился, мне и то жалко смотреть на тебя, А ну-ка, вспоминай какой-нибудь адрес да пиши сейчас же телеграмму, с этим же транспортом и отправим, - настаивал Бубликов.
Владыкин напряг все усилия и смутно вспомнил адрес тети, затем нехотя, с улыбкой недоверия, написал: "Тетя Поля прошу сообщить жив ли кто из ребят где живут Владыкин".
С недоверием, но чтобы коллега не стыдил его, Павел передал записку с транспортом, повторяя в душе: "Все равно бесполезно, кому я нужен?" - и, не имея уверенности, вскоре забыл о телеграмме.
Совместная жизнь Владыкина с Бубликовым протекала во взаимном уважении и доверии, они просто полюбили друг друга. Это во многом повлияло на дальнейшую судьбу и репутацию Владыкина перед производственным начальством. Коллега заметил у Павла незаурядные способности в познании новой профессии и особенно в черчении, отмечая это перед начальником разведки и в управлении.
Владыкин со все возрастающим успехом стал производить вычислительные и чертежные работы. Это не замедлило отразиться на его должностном повышении.
Однажды, самостоятельно производя работы высоко на террасе, над землянкой, он увидел появление транспорта. Жажда к новостям побуждала его спуститься вниз. Но увлечение новой работой превозмогло.
- Павел!!! - услышал он через некоторое время снизу, - танцуй! Тебе телеграмма, - махая рукой, позвал его Бубликов.
- Откуда там телеграмма, от брянского медведя, что ли? Опять Лазаревич трунит надо мною, - пробурчал Павел и отошел к прибору.
- Ты что, не веришь, что ли? - размахивая бумажкой, манил его вновь коллега.
Владыкин загорелся любопытством и вмиг спустился вниз. На развернутом бланке он прежде всего заметил штамп родного города, затем подпись - тетя Поля. И только после этого впился в содержание: "Все живы здоровы живут старом месте Поясни кто Владыкин".
- Ничего не понимаю, - недоумевающе развел он руками после прочитанного, - ну, хорошо, конечно, что хоть тетя живет на старом месте, но почему она не сообщила о домашних ничего? - глядя на Лазаревича, проговорил Павел вслух. - Ведь не может же быть, что "все живы и здоровы" относится к домашним? Почти шесть лет, как я считаю мать и бабушку умершими, потому что от них не было никакого слуху, а тут - живы, здоровы. Это или путаница, или меня искусно разыграли, - продолжал он. Но все же решил оставить работу и, сев за стол, быстро написал:
"Телеграмму я получил, спасибо тетя Поля, но я ничего не понял из нее: кто живы, здоровы? Ведь в 1937 году я получил письмо от матери, она умирала, и писали за нее другие. Может, вы все живы, здоровы - это хорошо, я рад этому, но что с ребятами? Где они? Может быть, они нашлись? Прошу пояснить подробнее. Если ребята живы, то вот я высылаю им 700 рублей денег. Получение уведомите. Еще в телеграмме спрашиваешь - кто Владыкин? Да, кто же еще может быть? Конечно, я, Павел. Если можно, прошу пояснить. Павел Владыкин".
Запечатав письмо в конверт, он отсчитал 700 рублей денег и отдал все это, с просьбой: отправить по адресу. Потом, отойдя к Лазаревичу, проговорил:
- Не пойму, в чем дело?...
- Не поймешь? ...А я тебе объясню, что могло быть. Вот я плыл сюда и слышал в народе разговор, что бывает на корабле такая беда приспичит, не один тюк с письмами за бортом окажется. Так могло и быть. Мать писала, может быть, не одно письмо, да оно плавает где-то в море, а ты к тому же, покапризничал немного, вот вы и разошлись. Такое же могло и с твоими письмами случиться. Теперь вот и ты, человек как человек - своих имеешь на материке, да скажи спасибо, что тебя "дубиной" заставили писать.

* * *

Очень скоро наслаждение природой кончилось, и сентябрьские паводки известили о конце лета и тепла. Лазаревич около двух недель пробыл в Усть-Омчуге с отчетом и на техническом совете. Павел с нетерпением ожидал его со всякими новостями, а особенно из дому. Набил и наловил дичи, наготовил сухих дров и с отличием выполнил задание. Но коллега возвратился с тревогой. Из последних сообщений было известно, что немец подошел к Сталинграду, где жила семья Бубликова. Письма от семьи он получил, полные тревог. Пытался упросить начальство о зачислении его добровольцем на Сталинградский фронт, но всем добровольцам было объявлено, что никакого выезда не будет, все кадры забронированы до конца войны, пожертвования приняты, а некоторых людей даже вернули с дороги. Не привез он весточки и Павлу. Так они, отягченные грустными думами, долго сидели и глядели, как в печке, весело потрескивая, горели дрова.
- Ну, ничего, Павел, есть и радостное, - вздохнув, прервал молчание Лазаревич. - В течение месяца сворачиваем всю работу, и по первому снежку перебираемся прямо в Усть-Омчуг, так что новый 1943 год будем праздновать не здесь, в землянке или в Бахапче, а в городе. Начальство в управлении зачислило нас обоих в свои штаты, понравился ты им и особенно твоя работа.
Для Владыкина это было не меньшей радостью, чем, если бы дали выезд на материк. Ведь это было давнейшей его мечтой - попасть в отдел управления и повышать свои знания в кругу ученых и крупных специалистов, а там, может, встретить кого из "своих", так как духовно он остыл совершенно. Как тина, засасывал его греховный быт среди окружающих обездоленных, безнадежно погибших, людей. С тревогой он заключил: если Господь не пошлет ему помощь извне, то последние искорки веры, страха Божьего и сокрушения о своем духовном убожестве погаснут, а с ними - все его будущее.
В начале октября сильные заморозки сковали землю, а первые, нерешительные снегопады устлали отшельникам дорожку белой скатертью. Погрузив вещи на розвальни в обоз, они на самодельных лыжах покидали Мянджу, а с нею и землянку. Путь лежал через Солнечное озеро, куда Владыкин, как в свою родную избушку, привел коллегу. Тонким слоем льда уже сковало озерную гладь. Лишь со стороны сторожки, хрусталем сверкали ледяные осколки от прорубей, свидетельствуя о том, что кто-то до них успел полакомиться сладкой красноперой мальвой. Натопленная сторожка и, не заметенные снегом, следы говорили о том, что гости покинули ее не раньше, как сегодня утром.
Подходя, Павел с благоговением повторил слова, прочитанные здесь: "Предай Господу путь твой, и уповай на Него, и Он совершит. - Ж. Комаров". Войдя и зажегши коптилку, он поспешил, нагнувшись над столом, прочитать дорогую надпись, но увы, какая-то дерзкая рука выскоблила ее. Огонек ревности вспыхнул в его сердце, он нащупал огрызок карандаша в кармане и, воспроизводя в памяти выскобленное, ярким, чертежным почерком восстановил надпись: "Предай Господу путь твой, и уповай на Него, и Он совершит. - Ж. Комаров".
Набросав дровишек в печурку, они с приятным чувством осматривали сторожку. На окне, к великой своей радости, обнаружили более половины котелка сваренной ухи - это было для них праздником. Когда запоздалый обоз подъехал к сторожке, наши друзья уже беззаботно спали, растянувшись на сене.
На рассвете путники тронулись в дальний путь, пополнив по традиции, все жизненные средства в сторожке. Покидая ее, Павел с вдохновением прочитал еще раз: "Предай Господу путь твой, и уповай на Него, и Он совершит. - Ж. Комаров". "О, сколько усилий, излишних забот и средств тратит человек, не желающий предать свой путь Господу и, в результате, гибнет, блуждая по ложным тропинкам", - с облегченным сердцем думал Павел, закрывая дверь сторожки.
- Господи! Помоги мне найти, заметенный жизненной бурей, потерянный Твой след, - воскликнул он и, опершись на палки, скользнул на лыжах за обозом.

* * *

В Усть-Омчуге приняли их очень радушно, разместили в рубленом бараке с товарищами по отделу. Добродушно пожимая руку, познакомился с Владыкиным и начальник отдела Николай Сергеевич, когда они явились в управление - и тут же, указав на стол для занятий, снабдил Павла всем необходимым для работы.
Отдел был полностью укомплектован мужчинами и женщинами, которые, как Павлу казалось, были погружены в свои занятия, они как будто и не заметили пришедшего пополнения; но, знакомясь с обстановкой, он заметил, что их тщательно изучают новые коллеги. Некоторые из мужчин, с которыми Павел встречался в разведрайоне или полевых партиях, подошли и любезно поздравили его с новым назначением. Все это было для него совершенно ново, так радовало душу, что он, наконец, после долгих и тяжких мытарств попал "в люди".
Смутно ему вспоминались краткие дни, проведенные семь лет назад на Дальнем Востоке, в Облучье, но там были люди совершенно другие, лагерники.
Здесь же, он был очень доволен, что попал в это ученое общество. Одни - любезно знакомили его с новыми приемами работ, другие - охотно, с уважением исправляли ошибки, третьи - ободряли перед предстоящими трудностями, подчеркивая способности Павла. С первых же дней он почувствовал себя неотъемлемой частью веселой семьи. В перерывах, когда начальство уходило "наверх", все общество принималось любовно подтрунивать над стыдливыми холостяками, или все замирали, слушая, душу захватывающие, таежные эпизоды загорелых полевиков. Часто в такие разговоры невольно втягивалось и начальство, подчеркивая, что и они чем-то богаты. Или всем обществом обрушивались на, закутившего от неудачи, женопоклонника.
Бывали случаи, когда приходили коллеги и из других отделов, и понурив головы слушали печальные новости, постигшие того или иного сотрудника, утратившего близких и родных на фронтах войны. Особенно приятно было видеть, как кто-либо из сотрудников делился дорогими гостинцами: или полученными с материка, что было значительно реже, или дарами тайги - в виде копченых или вяленых хариузов, форели или белорыбицы. Снабжение было строго лимитировано, и холостяки-одиночки жили, почти впроголодь.
Как-то, перед новым 1943 годом, в отдел "сверху" (начальник управления с заместителями находились на верхнем этаже) Николай Сергеевич привел нового сотрудника. Это был мужчина, в одних годах с Владыкиным. Его изможденное лицо и выцветшая арестантская куртка говорили о том, что он не совсем здоров и только что вышел из лагерной зоны. Но кроткое выражение глаз и бархатный приятный баритон, каким он непринужденно владел, невольно располагали к себе, даже при первом соприкосновении с ним. Со всеми он был в меру любезен, прост в обращении, ненавязчив. Как и всем, ему тоже было отведено соответствующее место и выдано надлежащее пособие для работы.
При ознакомлении с материалами и в беседе с Николаем Сергеевичем, по некоторым вопросам он дал свою оценку и замечания, что начальником было охотно принято.
Из этого Владыкин и сотрудники заключили, что новичок - мастер своего дела, и это подтвердилось в этот же день. Знакомиться с ним пока никто не решался, а он не спешил объявить себя. Только Николай Сергеевич в обращении с ним, назвал его Евгений Михайлович. Из-за тесноты в отделе, Владыкин и некоторые из сотрудников были помещены для работы по месту жительства. Ввиду этого, знакомство с новичком отодвинулось на какое-то время. Но однажды, зайдя в отдел, Павел попал к раздаче писем с материка. В числе первых, он с жадностью набросился на кучу, сложенной на столе, корреспонденции, но увы: перебросав все, он ничего не нашел в свой адрес. Потрясенный разочарованием, Владыкин подошел к Лазаревичу и с огорчением высказал ему:
- Я же говорил вам, что это была очередная шутка, распространенная здесь, никаких родных, никаких телеграмм... - все это какой-то весельчак умело подделал, а теперь наслаждается страданием моей встревоженной души... Изверги и больше никто...
- Да подожди ты, проклинать всех направо и налево - ведь это же не из Москвы в Ленинград, а в Магадан, да еще в наше захолустье, - уговаривал его Лазаревич, - письма неделями лежат в ожидании парохода, потом океан, сортировки - туды да сюды... не торопись, получишь! Ишь, как загорелся!
- Да, что загорелся... конечно, загорелся, но ждать-то чего? Ведь уже почти полгода...
- Ну, как хочешь! - махнув рукой ответил ему Лазаревич, - тут своего горя не обдумаешь; живи, как знаешь.
Получив задание, Владыкин подошел к двери, намереваясь возвратиться в общежитие. В это время дверь отворилась, и с маленькой стопкой запоздалых писем вошла сотрудница.
- Комаров Евгений Михайлович! - огласила она во всеуслышание. От окна, быстро поднявшись, торопливо подошел новичок и, приняв пачку писем, с радостью отблагодарил улыбающуюся женщину.
- С самого Бутыгичаги ходят за вами, смотрите накопилось сколько, хоть бы поделились с обиженными, - смеясь, указала она на Владыкина.
Павел, услышав фамилию - Комаров, без труда вспомнил Солнечное озеро и надпись на стене - Комаров Ж. В это время новичок взглянул непроизвольно на Павла и тут же погрузился в чтение писем.
"Неужели это он?" - думал Павел, выходя на улицу.
Возвратясь в комнату, он был глубоко взволнован по двум причинам: прежде всего потому, что до сих пор не получил из дому никакой весточки. Во-вторых, новичок был не кто иной, как тот самый Женя Комаров, который сделал в сторожке надпись: "Предай Господу путь твой, и уповай на Него, и Он совершит".
Все это так растревожило, утомленное от бурных переживаний, сердце Владыкина, что как он ни старался, но работать не мог. Радостные мысли о Комарове, с одной стороны, и обида на отсутствие писем, с другой, затуманили его сознание, и он не заметил, как за окном раздался гудок на обед. Похрустывая снегом, сотрудники пробежали на обед.
- Владыкин! Тебе письмо лежит в отделе, - проходя по коридору, постучал ему в дверь Лазаревич.
- Если письмо мне, так почему же вы не захватили его, - открыв дверь, с недоверием возразил Павел.
- Опять не веришь, - уже раздраженно ответил ему коллега. - Ну, так понимаешь ты или нет? На штампе стоит город Н. а в обратном адресе Владыкина Лукерья - это что, брянский медведь, что ли? А не взял я потому, чтобы ты сам сбегал.
Услышав это, Павел впопыхах набросил на себя одежду и, не помня себя от волнения, выбежал в управление. Но одна из сотрудниц, зная переживания Владыкина, захватила его письмо и, еще у дверей общежития, торжественно вручила Павлу.
- На, Фома неверующий!
При первом взгляде на конверт, руки Павла затряслись так, что едва удержали письмо. Материнским почерком, карандашом было написано: "Павлу Петровичу Владыкину". Нахлынувшее чувство потрясло сына-отшельника и бросило на подушку. Ободрившись после первого рыдания, Павел, открыв конверт, прочитал: "Сыночек мой, прасти меня... Как получили ат тибя письмо не перестаю плакать. В слезах вся прибегла и Полюшка, вся трясетца...
Лушь! Пасматри, никак Панька-то прапащий нашелся. Только он ли? Может Петя?... Вот и деньги-то 700 рублей прислал. Я как увидела все это, так до сих пор все из рук валитца... Саапщитыли эта или отец. Ребята все живы, рады, рады не знаю как... Илюшка да девки-то все рвутца, мамк дай адрес напишем, а я гаварю пагадитя егазитца-та еще не знаем сами кто, можеть и об отце обманули, что умер. А бабка как услыхала, так волосы на себе рветь. Неужели жив?... Как все равно с ума сошла, плачеть и плачеть, да и мы-та все слезами извелись. Сыночек, ты уж прасти миня, за глупость. Если эта ты, то пришли приметы тваи на голове. Храни тибя Господь. Мать".
Владыкин, ободрившись от приступа радости, тут же написал матери ответ. В письме он вразумлял ее, что это сын Павел, что про отца он ничего не знает. "Да и посуди сама, мама, - написал он, - кому ты нужна, старуха, чтобы тебе выслал кто-то семьсот рублей денег". Да и приметы, какие были с детства, описал и тут же выслал еще тысячу рублей. В заключении дописал: "Поцелуйте и утешьте бабушку, пусть молится и ждет".
К удивлению Павла, с последним пароходом пришел ответ:
"Сыночек ты мой милай, нинагляднай ты мой... Сердце мое выпрыгиваеть из грудей... Данеушто жив, ты, гаремышнай мой... Как глупенька бегаю по соседям с письмом-та тваим... Все диву даютця, услышав пра тибя... Верущи-та все зашивилились... Все мы с нитирпеньем ждем тибя. А рибяты целай пакет тебе шлють... Бабку-та в Пачинки увезли, больна, голат у нас... Как услыхала про тибя, так ат иконы-та не отходеть, знать на ты-щи поклонав бъеть Иверской Божьей матери да Николаю угоднику. Сыночек, все мы ожили, хоть головы-га подняли. А втаро-го-та про каво думали, про отца. Хоть и сапщили мине, что умер, а сердце-та все ждет. Господь с табой... ждем. Мать".
Так после шести лет у Владыкина, к общему ликованию, восстановилась переписка с родными. С Лушиным письмом Павел получил целый пакет и от ребят. Старшая сестренка в первом же письме описала все подробно, а с письмом выслали и фотокарточки.

Глава 7.
Знакомство Комарова с Владыкиным.

"Друг любит во всякое время и, как брат, явится во время несчастия".
Прит.17:17
Отдел, куда по прибытии поместили Комарова, состоял преимущественно из пожилых изыскателей, у которых кроме официального образования имелся еще большой опыт жизни, проведенной в суровых таежных условиях. Эти условия тесно сплотили их в какую-то своеобразную, большую семью, в которой человек к человеку был ближе, отзывчивее, жертвуя друг для друга всем, а нередко - и самим собой. Женщин в поселке было очень мало, и все они в основном работали в отделе изыскания вместе с мужьями. В быту, большинство из них, охотно уделяли внимание хозяйственным проблемам одиноких мужчин, получая в награду почтение и часто любезное вознаграждение из даров тайги.
Комаров был поражен, увидев здесь после ужасов пережитого такое общество, какое он встретил, пожалуй, впервые. Его душа, изголодавшаяся по добрым человеческим отношениям, растворилась в коллективе, отвечая взаимностью на малейшую к нему любезность.
За короткое время он стал близким для всех. Высокое мастерство чертежника подняло его на голову выше своих сотрудников, а кроткий характер еще больше расположил всех к нему, как к человеку. Одна только личность осталась для него неразгаданной - это был молодой человек, скромно одетый в вольное. Сидел он через несколько столов впереди и занят был математическими вычислениями, и оформлением проектов.
Незнакомец, несомненно, был частью этого общества, уважаем им, в меру любезен, но не растворялся в нем. Некоторое время Женя присматривался и наблюдал за ним. Строгий его профиль привлекал внимание Комарова и почему-то вызывал расположение. Стройная высокая фигура могла бы позволить Жене думать о нем, что тяжесть жизни еще не касалась его плеч, но глубоко врезанные морщины на лице говорили о том, что над каждой из них немало поработал Великий Ваятель. В разговоре он был скромен, в обращении очень прост, но тактичен, во всем чувствовалось присутствие огонька, хорошо владел собой. В обеденный перерыв он постоянно уходил за поселок, на берег речки.
После того, как Евгений Михайлович все осмотрел, со всеми познакомился и определил свои отношения с каждым, он решил в обеденный перерыв познакомиться с молодым человеком, который привлек его внимание.
- Извините меня, пожалуйста, - начал Комаров, подойдя к нему у речки, - только с вами мы остались не знакомы. А я к этому имею очень большое желание. Меня зовут Евгений Михайлович, да можно просто - Женя. Фамилия моя Комаров, из Ташкента я, баптист. Скажите мне, пожалуйста, а вы случайно не из верующих, и не знакома ли вам фамилия Тимошенко? Вот имя и отчество я забыл...
- Я напомню вам, - выручил юноша, - Михаил Данилович! Знакома, брат Женя, не только фамилия, но и жизнь его отчасти, и кончина его отца Даниила Мартыновича - это служители братства баптистов. Я, тоже христианин, баптист. Зовут меня Павел Владыкин. Приветствую вас, брат!
И они оба упали друг другу в объятия.
- Евгений Михайлович! Я... - начал Владыкин.
- Ну-ну, да ты что? Павел! Брат ты мой! - обнимая его, возразил Комаров, когда они объяснились в обеденный перерыв на берегу речки. - Да, какой же я тебе Евгений Михайлович? Впредь, пока мы живы на этой земле, я тебе просто Женя и, уже в крайнем случае - Евгений.
- Ну, ладно, я очень рад и благодарю тебя... Как хорошо, что ты подошел, а я как раз думал: "Как же подойти к нему?" Да ты понимаешь, как это нужно?!
- И важно, - подтвердил Женя.
- Да-да. А как это радостно!
- И чудно, - опять добавил он.
Так несколько раз они, перебивая и дополняя друг друга, торжественно обменивались любезностями.
- Ну, давай-ка, хоть спокойно познакомимся друг с другом, -спохватился Владыкин. - Так ты откуда, говоришь, сам?
- Из Ташкента, вот уже пять лет.
- Так вот, - продолжал Павел, - ведь я уже загорелся тобой давно, с Солнечного озера, знаешь такое?
- Ну, еще бы не знать... А-а-а! Ты, наверное, увидел там...
- Не просто увидел, Женя, а был потрясен. Ведь этот стих: "Предай Господу путь твой, и уповай на Него, и Он совершит", как ангел-хранитель утешал меня и двигал по моим тропинкам в минуты отчаяния. Спустя долгое время, его кто-то соскоблил, так я чертежным почерком восстановил его, подумав: "Пусть кто-нибудь еще осчастливлен будет этим напоминанием". Ну, а теперь расскажи коротенько, как и когда ты оказался там, на озере?
- Ох, Павел, Павел - это целая история, какую я бы назвал: "Путь мой лежал долиной смертной тени". Солнечное озеро - это чуть ли не единственное, светлое звено из всей цепи.
Здесь Женя на минуту остановился, вздохнул и неторопливо изложил весь свой этапный путь от Атки до Бутыгичага. По мере того, как он в рассказе упоминал долины ключей и речек; Малтан, Ударный, Мяунджа, Армань, Холодкан, Бохапча и другие - взгляд Владыкина становился все серьезнее, а голова опускалась все ниже и ниже.
- Вы что-то, молодые люди, я вижу, заговорились! - остановил их, подходя, начальник отдела Николай Сергеевич. - Обед ведь давно кончился, - с улыбкой обняв обоих, сообщил он.
- Простите, Николай Сергеевич, задержались. Обед-то, может быть, и кончился, а жизнь-то наша только начинается. Ведь мы не люди вот с ним, - кивнул Владыкин на Женю, отвечая начальнику, - а несколько раз - смертники. Мы ведь из могилы прибыли сюда к вам, причем - каждый из своей, а здесь вот встретились.
- Так вы что, братья, что ли? - спросил их Николай Сергеевич, внимательно сличая их лица.
- Да, братья, да еще какие, - ответил Женя, подходя уже к двери отдела.
После работы они вместе наспех поужинали и до глубокой ночи просидели на берегу Детрина, пока не замерзли, рассказывая друг другу о пройденных путях.
- Павел! - поднявшись на ноги по окончании беседы, обратился Женя к своему собеседнику, - я хочу тебе в заключение объявить два признания: во-первых, я первый раз в жизни встретился с тобой, но именно такой образ искал в людях, чтобы найденного от души назвать другом. Теперь же я могу, наконец, тебя обнять и назвать так?
- Да! - ответил Павел. Они крепко обнялись и поцеловали друг друга.
- Во-вторых, так, как пять лет назад, свободно, с чистой совестью называл христиан братьями и сестрами, сегодня назвать тебя или кого-то другого этим именем не могу. Палящий зной пережитых ужасов иссушил мой источник и, в лучшем случае, там остался скудный, заиленный родничок, - закончил Женя, испытывающе глядя в глаза своему другу.
- Женя! - обратился к нему Павел, - пусть постыдятся назвать нас с тобой братьями ташкентские, киевские, ленинградские, московские христиане, может, мы во многом не достойны их и не похожи на них, но зато с открытой душой назову тебя братом и другом - я и подобные нам в этой печи, так как мы равно достойны друг друга. А насчет источника - я верю, что Тот, Кто оказался другом самарянке, расчистит тину и в наших родниках. И верь, что из них еще потекут реки воды живой, а тогда обнимут нас, как родных, и ташкентские и другие.
Женя, я хочу запомнить это место в пойме Детрина и, когда Господь оживит нас, сделать его, как Авраам - жертвенником для молитв.
- Павел! - добавил Комаров, - а я хочу сейчас преклонить колени на этом месте и сказать всего несколько слов, что мы, несомненно, можем сделать перед Господом: Боже, будь милостив ко мне, грешнику! Аминь! (Лук.18:13).
- Аминь! - закончили они вместе.

* * *

Работая в отделе, Комаров очень скоро приобрел к себе всеобщее расположение мягкостью своего характера и высоким мастерством в отделке карт. Будучи осведомленным во многих жизненных вопросах, он был и замечательным собеседником как для молодых так и для пожилых мужчин и женщин.
С каждым разом и Владыкин располагался к нему все больше и больше. Однажды Женя увидел, как из клуба, по окончании демонстрации кинофильма, с толпой сотрудников вышел и Павел. Встретив его, Комаров спросил:
- Ты что, разве позволяешь себе развлечения подобного рода?
- Изредка, да. Сегодня шел фильм, очень близкий к библейскому сюжету, даже имена, персонажи и изречения были библейского содержания. Я жду твоего мнения, брат Женя. Что, если бы у нас демонстрировались христианские фильмы? Я думаю, что нравственность у молодежи не была бы на таком низком уровне, да и наша, христианская молодежь, нагляднее представляла бы себе эпоху библейских и евангельских времен.
А вот у православных и католиков, смотри, как картинно обставлено богослужение и богослужебные помещения. Прихожанин, в каком бы он ни был настроении, невольно, войдя в храм, поддается влиянию всей религиозной атмосферы, забывая мирскую суету. Может быть, и нам следовало бы быть более примирительными к кино? Ведь в домах наших, мы тоже с удовольствием вешаем картины евангельского сюжета и с изображением самого Христа Спасителя.
- Павел! - начал Комаров, отвечая другу, - на первый взгляд, оно получается, вроде и так. Как бы было хорошо и наглядно - представить себе учеников Спасителя, Его Самого, творящего чудеса, молящегося в Гефсимании, умирающего на кресте и т.д. Но скажи мне, прежде всего, сделало ли это все, католика и православного, новой тварью? Ведь он и остался не более как, в лучшем случае, благочестивым прихожанином. Распятие Христа переселилось ли у кого из них со стены в сердце? Я уверен, что идея изображения Бога в трех лицах и библейских сюжетов, возникшая в уме отцов католической и православной церквей, была самой доброй и направлена к тому, чтобы помочь прихожанину через эти изображения, нагляднее представить себе Библию и Самого Бога.
Но это закрыло путь для человека к внутреннему, духовному Богосозерцанию, которое открывается человеку Духом Святым, через веру. Ты ведь сам убедился, что такое глубоко религиозный человек без Духа Святого в сердце, но обставленный библейскими изображениями; и наоборот, кто есть возрожденный христианин? В чье сердце верой вселился Христос, но живущий в пустыне, безо всяких изображений. Да и дьяволу очень выгодно, когда человек помещает Христа в самый передний уголок дома или храма, или даже на золотой цепочке на груди - лишь бы не в сердце, не в быту и не в своей жизни.
В чем же секрет? Почему несовместимо человеку одновременно поклоняться изображению Бога и Самому Богу в духе и истине? Потому, что поклонение живому Богу достигается и осуществляется живой верой, а поклонение изображению Бога осуществляется человеческим разумом и порождает только суеверие. Ведь ты же, согласись, - продолжал Комаров, - что православный и католик, пока любое изображение не примет в сердце как святыню, он ему поклоняться не будет. А объявив святыней, они отдают ему свое сердце. Ревность же Божья не позволяет поклоняться никакому одухотворенному или неодухотворенному, даже ангелу Божьему, носящему на себе образ Бога живого. Любой же предмет, живой или мертвый, которому мы отдаем свое сердце, языком Божьим, называется идолом. Теперь понимаешь, в чем опасность того, если мы в систему нашего служения и жизни введем кинофильмы библейского сюжета? Они в самое короткое время подменят собой Библию. Христианин, а особенно молодой, вскоре охотнее просидит за кинофильмом два часа, нежели за Библией один час. А затем уж, как следствие, дети наши, безусловно, охотнее просидят за кинофильмом четыре часа, нежели в собрании два часа. И получится, брат мой, что игра артиста в кинофильме вытеснит и подменит дыхание Духа Божьего, а это и есть духовный блуд - идолопоклонство. Кроме того, не забывай библейский пример - медного змея. Как легко народ Божий перешел от взгляда живой веры, через которого получал исцеление от укусов, к идолопоклонству и суеверию. Медный змей оставался одним и тем же. Он служил прообразом Христа, взявшего на Себя грехи всего мира, и распятого на кресте. Им позволено было с верой взглянуть на причину их страдания и смерти, пригвожденную на древе - в этом был акт милосердия Божьего.
Они же вскоре стали поклоняться ему, обожествив самого змея. Так будет и с кино. Понял?
Павел с восхищением выслушал Комарова и ответил ему:
- Женя! Я очень рад, что понимаю это совершенно так же, как ты изложил.
- А что же ты, испытываешь меня, что ли? - с улыбкой, добродушно спросил его Комаров.
- Как хочешь, суди, - ответил Павел, - но пойми правильно, как радостно на душе, когда видишь друга-единомышленника. Ведь нам эти истины суждено будет нести в народ, а для этого следует убедиться, не может ли это быть только моим личным мнением и не назовет ли кто это узостью.
- О нет, брат мой, именно так это было открыто дедам и отцам нашим, седым старцам, которые стоят у истоков истинно духовного Богопоклонения в нашей стране: Павлову В.Г., Мазаеву Г.И.

* * *

С наступлением весны в отделе начались оживленные приготовления к полевым работам, а это значит - опять таежные звериные тропы и заоблачные горные вершины.
Владыкина назначили помощником к одному опытному инженеру и они, распрощавшись с Усть-Омчугом, выехали в тот район, куда его отправили в 1940 году, на открытие прииска "Пионер".
Комарова, по состоянию здоровья и крайней нужде в его способностях, оставили пока в отделе. Расставшись, они условились с Павлом, помнить друг друга и переписываться.
Отряд, где был Владыкин, расположился в пяти километрах за прииском "Пионер", на остроге, изредка поросшим стлаником и оленьим мхом. По дороге они с удивлением наблюдали, как долина р. Омчаг, три года назад бывшая пустынной, теперь была застроена несколькими приисками и изрядно покрыта отвалами отработанного грунта. По соседству с одним из приисков около трассы, среди рощицы молодой лиственницы, расположился разведрайон, который был передан в распоряжение прежнего начальника, у которого с первых дней работал Владыкин. Узнав в путешественниках своих старых коллег, начальник убедил их остановиться у него на обед и любезно угостил всем самым лучшим из своих запасов.
Оказалось, что причиной этого, было прибавление в его семье - новорожденного сына.
Павел, воспользовавшись этим случаем, сердечно отблагодарил начальника, что тот посодействовал его переселению в Усть-Омчуг, и он (в ответ) поздравил его с новым назначением по служебной части.
На новом месте отряд устраивался около трех недель, обследуя окружающую местность и устанавливая связь с жизненными объектами, ожидая, кстати, пока обсохнут горы и долины, чтобы приступить к работе. Павел, закончив приготовления, стал сильно тревожиться, не получая никаких сведений от Комарова и домашних. Но однажды вечером в их расположении остановилась знакомая автомашина с новым оборудованием и людьми. К его великой радости, среди них оказался Женя Комаров, и они, охотно согласившись на совместное жительство, разгрузились и оказались рядом. Как милость от Бога, приняли оба эту встречу. И хотя род занятий их был разный, но они изредка, уже поздними вечерами, находили время предаваться воспоминаниям и беседам. За все лето они один раз отделились от отряда Владыкина, с целью: приблизиться к объектам своей работы. Но нападение разбойников их так напугало, что они немедленно возвратились под защиту прежнего дружеского соседства. Возвращение с полевых работ было уже поздней осенью, и их к этому торопило не столько окончание плана задания, сколько ранние заморозки и обильный снегопад.
По возвращении в поселок Усть-Омчуг скитальцам пришлось выдержать настоящий бой за вселение в зимнюю квартиру. Дело в том, что изыскатели, уезжая на лето в тайгу, многие комнаты оставляли пустыми. Пользуясь этим, оставшиеся жители, заимев широкий выбор жилой площади, на основании частных соглашений с теми или иными влиятельными лицами управления, располагались в комнатах. Зимой же они, учитывая, что возвращающиеся из тайги люди, в большинстве состоят из "директивников", т.е. людей, которых многие вольнонаемные рассматривали как неравноправных, с запачканной репутацией; бывших заключенных, пренебрежительно обрекали на нечеловеческие условия. Обиженные, в свою очередь, доказывая юридическое полноправие, добивались иногда своих прав, применяя физическую силу. Такой бой, правда без физического воздействия, пришлось применять и жителям того общежития, куда по праву поселились Павел и Женя.
Арбитрам пришлось тревожить и привлекать работников управления в Магадане по телефону, но зато уж место было закреплено прочно. Так Владыкин и Комаров, оказавшись вместе, были бесконечно этому рады. Вместе они делили радости и горести, боролись с недостатками полуголодного существования, утешая друг друга. Но духовная жизнь по-прежнему оставалась на низком уровне. Нужно было духовное пробуждение, а для этого особое посещение Божье. Господь же почему-то медлил. Часто с понурой головой сидели они, особенно, когда Комаров вспоминал о пробуждении в Ташкенте, а Владыкин о днях раннего детства и юношества. Оба они были подобны расслабленному в Вифезде, ожидавшему посещения Господня, в лице Ангела Божьего.
Вскоре в поселке нашелся еще один брат, из числа "директивников" - некто Михаил Михайлович Горелов, а с ним еще двое. У всех духовное состояние немногим отличалось от других. Изредка Михаил Михайлович посещал друзей, но беседы проходили, главным образом, вокруг воспоминаний пережитого. Чего-то не хватало, чтобы объединить страдальцев в живое общение, и все ждали Ангела Вифезды. Так наступил 1944 год, а после безрадостной его встречи, время шло как-то особенно быстро.

* * *

Скоро апрельское солнце поманило отшельников на лоно природы. Наступило пасхальное утро. Все согласились: где-нибудь у костра собраться и воспоминанием почтить праздник Пасхи. Собрались, но в ожидании инициатора все, с грустью глядя друг другу в глаза, долго сидели молча.
- Что ж, друзья, ведь в этот день наши семьи, наверное, все, по своим возможностям, соберутся: споют, детки расскажут стишки, а старичок прочитает что-нибудь из Библии, - с грустью, начал Комаров.
- Да, Женя, у кого-нибудь, может быть, и соберутся, а я вот, уже какой год без вести потерял семью, немец угнал к себе. Так вот соберутся ли где они, или, похоже - как и мы - разбросаны по чужбине и пасут чужих свиней, а то и кости в сырой земле гниют, - со вздохом ответил Михаил Михайлович.
- У меня точно такое же положение, - вставил пожилой, коренастый мужчина с густой, поседевшей бородой.
- А у меня, пожалуй, не лучше вашего, если не хуже, - добавил высокий молодой брат, - соседская девочка сообщила как-то, в первые дни войны, что с самолета упала бомба прямо на дом, и на его месте оказалась только большая яма, а уж, что там осталось - не знаю ничего.
В костре начали прогорать дрова и разваливаться в стороны. Женя взял одну из головней, собрал все в кучу и, подумав немного, проговорил:
- Что ж, братья, собрались, видно, мы сюда подавленные, каждый своим горем, и наподобие этого костра, прогорая каждый в своем огне, развалимся, как эти поленья, и затухнем. В сердцах многих наших близких и родных мы, как видно, заживо погребенные. Может, кто-нибудь из них, взглянув на нас в этот час, не нашел бы в сердце своем ничего, кроме осуждения, мы ведь и достойны этого, так как почти все проповедники. Но ведь жив Искупитель наш, и сегодня весь мир отмечает это. Он не осудил Иоанна Крестителя, но ободрил его, не осудил Илью под можжевеловым кустом, но пробудил его, напоил и накормил. Братья! Неужели милость Божья отвернулась от нас? Нет! Этому, мы свидетели сегодня. Что ж, если мы не можем сейчас поделиться проповедью, не может никто из нас горячо помолиться, но есть одно дело, которое мы можем сейчас сделать. Мы можем встать и спеть, известный нам гимн: "Страшно бушует..." и споем его, как можно сердечнее.
Нестройно и невпопад, но действительно сердечно, все, вставши, запели:

Страшно бушует житейское море,
Сильные волны качают ладью;
В ужасе смертном, в отчаянном горе:
"Боже мой, Боже! К Тебе вопию".

С первых же слов слезы показались на глазах отшельников-братьев и, "поправляясь на ходу", они уже стройно заканчивали, потрясаемые чувством умиления:

Сжалься над мною, спаси и помилуй!
С первых дней жизни я страшно борюсь,
Больше бороться уж мне не под силу:
"Боже, помилуй!" - Тебе я молюсь!
К пристани тихой Твоих повелений
Путь мой направь и меня успокой,
И из пучины житейских волнений
К берегу выведи, Боже благой!

Потрясаемый рыданиями, Женя упал на колени и стал молиться:
- Боже! Будь милостив ко мне, грешнику! Будь милостив к братьям моим, ведь Ты знаешь, из какого пекла мы вышли. Ты знаешь, что сотни и тысячи искали и ищут погибели души нашей, и только Ты Один можешь и хочешь поднять и ободрить нас. Пошли нам Ангела, как посылал в Вифезду, но еще дороже - приди и подними нас Сам. Аминь!
- Аминь! - дружно и громко повторили все братья, изливая в слезах душу свою, стоя на коленях вместе с Женей.
- Братья! - вытирая с глаз слезы, вставши, обратился Комаров к своим друзьям, - давайте, по-братски поцелуем друг друга и поздравим с Пасхой: - Христос воскрес!
- Воистину воскрес!!! - отозвались ему окружающие и горячо поцеловали друг друга.
- А теперь я вам спою один стишок, как сумею, как раз к этому случаю; недавно я весь в слезах сочинил его, - и он запел уверенно, с вдохновением:

Птички Божьи, домой собирайтесь,
Вам к отлету настала пора -
С перышек грязь очищайте,
Чтобы легче лететь в небеса.
Припев: Нам домой, нам домой в небеса,
Ведь там наша родина с вами, друзья,
С перышек грязь очищайте,
Чтобы легче лететь в небеса.
Птички Божьи, домой собирайтесь,
Вам к отлету настала пора.
На тимпанах и гуслях играйте,
Чтоб прославилось имя Христа.
Птички Божьи, домой собирайтесь,
Вам к отлету настала пора,
Над равниной земной возвышайтесь,
Чтобы видеть ясней небеса.

Уже со слезами, все вместе с Женей заканчивали дорогим припевом, этот подарок неба - гимн, как они тут же объявили друг перед другом. С этих пор, расходясь с волнующим чувством от пасхального костра, они, если еще не ожили как должно, но несомненно, чувствовали себя родными.
Сразу же после праздника, Комаров с Владыкиным разъехались, на сей раз - в противоположные стороны, но на душе было одно: "Когда и как, Господь посетит нас пробуждением?"

* * *

Женя в письме семье, как только мог, подробно описал обстановку проведенного праздника и кратко познакомил их со своими братьями.
Лида - жена Комарова, с дочкой, жили вместе с Марией Никифоровной - его матерью, в городе Ташкенте. Шел уже седьмой год их разлуки. С христианским постоянством она писала мужу-страдальцу письма, полные нежной любви и ласки. Письма накапливались в порту Находка и приходили, начиная с июня месяца, пачками. Никто, из окружающих Женю, не пользовался таким вниманием со стороны жен, и все, просто с нескрываемой завистью, осматривали каждый, каллиграфически подписанный, конверт милому другу. Многолетняя разлука до крайности истощила обоих. Дочка росла, совершенно не зная отца, а широко оповещать, о таких отверженных людях было страшно, поэтому семьи, молча, терпеливо несли в своих сердцах всю тяжесть опороченной репутации своих мужей, отцов и сыновей.
Восстановление письменной связи с дорогим, любимым мужем заметно ободрило Лиду, окрылило надеждой, удвоило, утроило энергию. Каждая весточка от Жени была праздником в семье Комаровых. Даже полуграмотная, старенькая Мария Никифоровна - пока с письмом от сына не обойдет всех родных и знакомых - не ляжет спать.
В душе Лиды загорелось трепетное ожидание возвращения мужа домой, усилились молитвы друзей об этом. Некоторые же жены и матери, жили и ходили в постоянной скорби, убедившись в безвозвратной разлуке со своими любимыми, дорогими узниками. К числу их относились: Баратова Поля, семья Феофанова, Сапожникова и многие другие, чьи имена, с благоговением, хранятся в сердцах народа Божьего. Золотой нитью вотканы их имена в неветшающее знамя Евангельской Истины, как верных ее борцов, закрепивших достоверность Евангелия Христова, своей мученической смертью.
Отъезжая в тайгу, Комаров обратился через Николая Сергеевича к начальнику управления с убедительной просьбой: послать вызов и разрешение на приезд жены с дочерью. Имея к нему особое расположение, Николай Сергеевич сам, лично обошел все соответствующие инстанции и с многими положительными резолюциями отправил все документы в Магадан. Вскоре из центрального управления пришел ответ, что заявление с ходатайством отправлено в Москву, о чем, с самой ближайшей фельдсвязью, уведомили и самого Комарова в тайге.
Получив такую радостную весточку, Женя лишился покоя и краткими молитвенными воплями взывал к Богу, чтобы Он послал ему какой-нибудь толчок, через который было бы положено начало к пробуждению, хотя пасхальный костер, уже по истине, был началом его. Бог услышал его вопль, и просимый толчок не замедлил прийти.
В одном из маршрутов, чтобы сократить время, Комаров с одним рабочим решили пройти в нужное место по прижимам (обрыв над рекой). Тропа, по которой они решили идти, изгибаясь, пролегала на высоте 10-11 метров над горной обмелевшей речкой, течение которой подмыло нависшую скалу. Смельчаки с рюкзаками на плечах прошли до половины, а дальше продвижение стало уже настолько затруднительным, что им пришлось двигаться на коленях, цепляясь за уступы скал.
Они собрались уже было праздновать победу, но тропа резко скрылась за уступом, и, к их ужасу, они оказались перед маленьким обрывом - тропа была размыта водой. В трех-пяти метрах, она опять, сразу же расширялась до вполне проходимых размеров и, сбегая вниз, пряталась в зеленом цветастом приволье.
Отчаяние расслабило все тело Жени, когда он оказался в безвыходном положении. Ни подняться на ноги, ни повернуть назад - было невозможно. Товарищ, увидев Комарова в отчаянном положении, растерялся и с большим риском, развернувшись, как можно скорее, возвратился назад. У Жени оставался один выход: дотянуться руками до скального уступа на другой стороне промоины и, подтянув себя, спастись. Ухватиться за выступ ему удалось, но руки ослабели, и он, ударяясь о выступы скал, рухнул по обрыву вниз...
Очнулся он на той заманчивой лужайке, которую видел впереди, но не мог от боли пошевелить ни одним членом тела. К счастью, его товарищи, которые не отважились идти за ними, а пошли в обход, успели на той стороне речки поравняться с ним и остановились в ужасе, при виде его отчаянного положения. При падении у него осталось все цело, но он сильно ушибся и долго был без сознания. Упал он на песчаную отмель противоположной стороны речки, где вода покрывала дно не более, как на 10-15 сантиметров.
Пока он пришел в себя, товарищи успели соорудить конные носилки и, не теряя ни одной минуты, двое из них повезли его через горные перевалы к автотрассе. Самая острая боль в теле и в костях появилась, когда он уже лежал на больничной койке.

* * *

Владыкин на лето расположился с отрядом в пойме знаменитой реки Армань, которая отличалась от многих других густой роскошной растительностью, изобилием рыбы и всякой живности: медведей, зайцев, глухарей, куропаток и рябчиков.
До паводка Павел с упоением принимался за работу, не сходя с лыж с утра до ночи. Этим он отчасти хотел обработать объекты, которые будут недоступны летом, а больше всего утолить тоску по родине и утерянной первой радости. Пасхальный костер всколыхнул его душу до самой глубины. Все дни, не умолкая, звучали в его душе слова Жениной песни:

Нам домой, нам домой, в небеса,
Ведь там наша родина с вами, друзья.
С перышек грязь очищайте,
Чтобы легче лететь в небеса.

И земная, и небесная родина звали его с неудержимой силой к себе. Палатки располагались у самой автотрассы, поэтому от всякой проезжающей мимо автомашины, Павел ожидал для себя какой-либо новости.
Однажды, ранним утром, он пробудился от треска, напоминающего отдаленные орудийные залпы. Павел выскочил из палатки на берег и увидел разгадку взрывов, с восхищением наблюдая за ледоходом на Армани. Толстый лед, от мощного напора подледной воды, трескался с большим шумом и, громоздясь огромными льдинами, на всю тайгу оглашал победоносное наступление весны.
- Господи, как бы я хотел, чтобы с пробуждением весны, совпало мое духовное пробуждение! - воскликнул он.
В работе Владыкина наступил перерыв до тех пор: пока обсохнут долины рек и таежные тропы, реки войдут в свое русло, и изыскателям откроется путь к переходам. Павел занимался подготовкой. В свободное время он выходил на обогретые места, предаваясь воспоминаниям о пережитом. Как-то раз при этом его мысли остановились на Кате. Он понял, что это просто искушение, и, может быть, даже от праздности. Улыбнувшись, он попытался отогнать эти мысли, но как резко они обрывались, так бурно и стремительно овладевали им вновь. Почти десять лет отделяло его от того, как он последний раз уезжал от нее. Но ведь тогда ему было двадцать лет, а теперь шел тридцать первый.
То ли гнетущее одиночество, то ли голос изголодавшейся души по ласке и теплому любовному взгляду, но мысль, неотвязчиво осаждая, привела его к решению: "К прошлому, конечно, возврата нет; будущее не рисовало никакого, хотя бы самого смутного, контура в этом вопросе. Дай-ка, я, просто из любопытства, пошлю телеграфный запрос на начальника милиции о судьбе Кати", - подумал он и, взяв затем клочок бумаги, написал:
"Прошу Вас сообщите о судьбе Рылеевой Екатерины ее семьи расстались восемь лет назад Магадан Усть-Омчуг Полевая Партия Владыкин".
Прочитав написанное, Владыкину стало стыдно за легкомыслие и малодушие, внутренний голос настойчиво твердил: "Не заигрывай с огнем, он спалит тебя".
Поднялась большая борьба в душе, и, в один из приступов осуждения, Павел резко поднялся от стола, схватил текст телеграммы, порвал ее пополам и, выйдя из палатки, бросил на землю. Набежавший ветер подхватил клочья и бросил в близлежащий куст. Но внутренний голос заметил ему: "О нет, таким методом не борятся с искушением, чего не порвал в сердце - на бумаге рвать бесполезно". "Да почему я не порвал? - мысленно возразил себе Павел, - не только порвал, но и "схоронил", да годами жил свободным после того".
"Может быть, порвал, может, схоронил, - продолжал тот же голос, - но разве ты не знаешь? Когда замирает духовное, то плотское оживает"
Эти мысли вначале вспыхнули, как когда-то победоносный энтузиазм остриженного Самсона. Павел решительно шагнул от куста, где трепыхались клочья порванной телеграммы, метнул ногой на них немного мелкого щебня и, отойдя на вершину холмика, сел, облегченно вздохнув и глядя, как под холмом мутная вода весеннего паводка уносила к морю плиты поломанного льда.
- Вот так бы и меня... - проговорил он, глядя на шумный весенний разлив. Мысли одна за другой, как обломки льда, проплывали перед ним: его покаяние и с ним - образ отца с матерью... свидетельство на заводе... арест... сражение в кабинете следователя... тюрьма и ее обитатели... милые лица деда Архипа с Марией... журчащий "Хораф" возле первой фаланги, потом Каплина Зинаида, ее покаяние и смерть. После нее, почему-то расталкивая все эти образы, вклинились одна за другой блудницы, и мысль, как на прочном якоре, остановилась на Кате: смуглый овал ее лица, взаимные признания в любви, их решения, затем - почему-то грязная лужа, мимо которой он обвел ее, проливной дождик, и она, стоящая на перроне, потом разрыв...
- Да, а все-таки - это была первая взрослая любовь, - заключил Владыкин и, глубоко вздохнув, поднялся и возвратился к палатке. По дороге он взглянул на куст, под ним, прижатый щебнем, трепыхался клочок порванной телеграммы.
Павел достал его, стряхнул от пыли, бережно расправил, войдя в палатку, и положил на стол. Без промедления, он на новом листе восстановил содержание. На сей раз запечатал конверт, с просьбой в отдел: немедленно отправить его по адресу. Затем прошелся несколько раз по палатке и, глядя на конверт, ощутил в душе опять какую-то смутную тревогу.
- Да, видно, Господь совсем оставил меня, я безволен.
В это время на трассе остановилась автомашина, а через несколько минут в палатку, с обычной своей добродушной улыбкой, вошел начальник отдела.
- Ну, вот, Павел Петрович, я к вам в гости, - начал он, садясь на кровать.
Николай Сергеевич, по своему обыкновению, делал свой инспекторский объезд всех отрядов. Раздевшись, он передал Владыкину письмо от Луши с детьми и объемистый конверт от Жени из больницы. Начальник, за чашкой чая, передал все волнующие новости, и особенно подробно, рассказал о несчастном случае с Комаровым, и принес свое искреннее соболезнование. Но тут же радостно добавил, что Москва приняла ходатайство отсюда, на выезд Лиды - жены Жени с дочкой, для их совместной жизни на Колыме.
Остаток дня Николай Сергеевич проверял состояние отряда и подготовительные работы. Вечером, окончив официальные переговоры, начальник начал с Владыкиным беседу:
- Павел Петрович, я знаю, что вы с Евгением Михайловичем - верующие люди, и потому проникнут к вам самым глубоким уважением. Сам я - из религиозной православной семьи, по-своему, верю в Бога и теперь. Отец мой, находясь в кругу работников искусств, принадлежал к обществу русских художников и больше всего писал на церковные темы, хотя несколько полотен с готовыми пейзажами, он подарил и в русскую сокровищницу. Скончался он накануне революции 1917 года, передав нам любовь к русскому народу и к народным религиозным традициям.
Образование я получил еще в царское время, в Москве в Межевом институте и, будучи, в какой-то степени, просвещенным человеком, охотно читал тогда Библию, а некоторые ее главы и по несколько раз. Позднее знакомился и с трудами Дарвина, и, должен вам признаться, они на меня произвели определенное впечатление, да и более того, в некотором роде, смутили. Вот я и хотел коснуться в беседе одного волнующего вопроса.
Осматривая животный мир, даже рыб и пресмыкающихся как с внешней стороны так и под анатомическим ножом, невольно приходишь в смущение. Ведь, действительно, в человеке собрано все то, что и в окружающем его, мире живых организмов. Поэтому, невольно начинаешь приходить к заключению, что человек - продукт эволюционного зоологического преобразования; те же глаза, руки, ноги, уши, внутренности - мы встречаем в животном мире, с некоторыми особенностями. Я, конечно, не согласен с тем, что лошади, коровы, обезьяны, где-то согласившись, воссоздали из себя и над собой образ царя природы - человека, а без совета, тем более, невозможно сделать даже простейшей операции по удалению аппендицита.
Скорее, что по образу человека, созданы все ранее оговоренные органы животных. И почему появление видов должно идти от низшего к человеку? Разве среда, если уж ее признать способной к творческим актам, не может взять от человека соответствующие органы и создать виды способные жить в ней?
- Николай Сергеевич, вы простите меня, - начал Павел, - коль уж вы назвались человеком верующим и некогда читавшим Библию, то осмелюсь поправить вас: вы делаете одну очень грубую ошибку, отчего и блуждаете в ваших теориях. Не человек собрал в себе все образы животных, и не сам он свой образ, в отдельных органах, передал животному миру - это заблуждение - как то, так и другое. Но "сказал Бог: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их" (Быт.1:26-27).
Когда Бог все это творил, или пусть, как-то это оказалось сотворенным, мы с вами не видели и видеть не могли, будучи отдаленными от этого акта многими тысячелетиями. Но вот к тому, что человек владычествует над всем животным миром, мы к Библии должны приложить наше "Аминь". А для осуществления этого владычества должны быть как у человека так и в животном мире одни и те же органы с соответствующими изменениями, т.е. глаза, уши, рот и т.д.
Я не отрицаю, что какие-то преобразования, если их можно назвать эволюционными, имеют место в истории земли. Например, человек оброс львиными волосами, как Навуходоносор - царь Халдейский, вооружился когтями, как у стервятника и питался травой. Или же наоборот: ослица отважилась на то, чтобы обличить пророка Валаама, но и то и другое было от Того, Кто сотворил и осла, и человека от самого начала, какими они и были, т.е. от Бога.
И я уверяю вас, что если бы вы полностью доверялись Библии, то никогда и ни в чем не блуждали бы.
- Да, Павел Петрович, это здорово, вы просто одним мазком поправили ту величественную картину мироздания, какую я пытался в своем представлении намалевать превратно. Действительно, как по-детски просто, в Библии все это великое, - ответил начальник.
- Ой, да что вы, что вы! - отговорился Владыкин, - не я мазком поправил картину мироздания. Я вам лишь напомнил о Библии, которая ставит в жизни все на место, когда мы доверяем ей.
Восторженный начальник, поднявшись рано утром, расстался с Владыкиным, чтобы ехать дальше в расположение другого отряда. Вчерашняя беседа произвела большое оживление и в душе Павла. Случай с телеграммой Кате привел его в такое отчаянное настроение, к такому постыжению, обнаружил в нем такое безволие, что он потерял всякую надежду на примирение с Богом. Но беседа с начальником вызвала в нем и недоумение, и надежду на восстановление.
Откуда в нем вдруг пробился такой источник в защиту библейской истины? Значит Бог еще не оставил его? В то время, когда он посчитал, что связь с Богом у него совершенно потеряна, в нем вдруг поднялась та же ревность по Богу, как и в те годы, когда он парил на высоте. Павел вспомнил гимн, который часто пел ему отец:

Было время: я ликуя,
Шел на Божий дела.
Говорил я: "Все могу я,
Предо мной падет скала!"

Как он теперь соответствовал его состоянию!
Возвратившись, с большим вниманием он прочитал письмо, привезенное ему от домашних и от друга Жени.
Оставшись наедине, он долго размышлял о случившемся и был потрясен несчастным случаем, происшедшим с Женей, видя в этом вмешательство Божье. Под влиянием прочитанного, он вышел на ту же горку, где сидел вчера. Было бодрое, сияющее утро воскресного дня. Благоухала распускающаяся хвоя лиственницы. В памяти воскресали праздничные воскресные собрания... потом праздник жатвы и дед Никанор... откуда-то донеслись, в воспоминании, слова прощального гимна с гостями и дедом Никанором: "...мы встретимся у ног Христа, у ног Христа".
Сердце судорожно сжалось при вопросе: "А встретишься ли ты с ним, у ног Христа?"
Павел не мог больше держаться - упал на колени под куст головой и, голосом пробуждающегося раба, возопил к Богу:
- Господи! Доколе, я буду изнывать в таком унижении? Спаси и вытащи меня из моей топи уныния - ведь я погибаю, а враг души моей глумится надо мной. Подними и поставь вновь перед лицом Своим. Доколе я буду сетовать, как сетовали некогда евреи у берега Чермного моря? Вложи в руку мою, потерянный жезл упования на Тебя, чтобы я, простерши его, мог уверенно идти вперед по дну моей бездны... (Исх.14:9-22).
Долго лежал Павел, прильнувши к земле, изливая свою душу перед Богом.
Женя, после описания своей катастрофы, писал о том же другу своему: "...довольно, Павел, нам лежать на нашей истрепанной подстилке, как расслабленный у Овечьих ворот, и ждать возмущения воды (Иоан.5:2-9). Пора нам, услышав зов Спасителя, довериться и встать, если мы, действительно, хотим быть здоровыми".
Встав после молитвы, Павел почувствовал в душе большое облегчение. Затем, изучая свое состояние, сделал вывод: "Да, я тот же расслабленный, но, услышав голос Иисуса, боюсь решиться встать, а вдруг, да не поднимусь? Если бы Спаситель и руку Свою еще подал, я был бы смелее, - но, походив между кустами, добавил к своим мыслям, - если бы тот расслабленный поступил так, то он огорчил бы этим Иисуса, да так и умер бы на своей подстилке, не получив исцеления. Вот я радуюсь, чувствуя Иисуса рядом, но чего-то не хватает..."
Не желая расставаться с этим пробуждением, Павел решил запеть любимые свои гимны: "Как тропинкою лесною", "Не тоскуй ты, душа дорогая", "Страшно бушует житейское море", "Отраду небесную для сердец", но закончил словами любимого отцовского гимна:

...Безутешный и унылый,
Я упал на берегу...
Беден я, во мне нет силы,
Ничего я не могу!
Но меня достигло слово:
"Я к тебе так близок был
С силой к помощи готовой,
Но о Мне ты позабыл.
Встань, возьми Меня за руку:
Много-много силы в ней;
И твой труд, рассеяв муку,
Я свершу рукой Своей".
И принял я зов, и смело
Взялся за руку Христа.
С Ним пошел на то же дело,
На бесплодные места.
И - о чудо! Зреет колос,
Вырос дом на берегу...
И воспел мой громкий голос:
"Все я с Господом могу!"

Тронулась душа Павла. Со всей подробностью он описал в письме свои переживания, беседу с начальником и выразил полное согласие и единодушие с решением Жени: "...довольно Павел". И теперь всегда, в свободное от работы время, он поднимался на памятный "Холм пробуждения", как он его назвал, пел и, в кратком вопле, просил Бога оживить его душу.
В конце лета, придя из тайги, на своей постели Павел увидел объемистый пакет. Почерк на конверте возбудил любопытство: "От кого это?" Затем, взглянув на штамп, пришел в волнение от неприятного предчувствия - письмо было от Кати.
"Павел, мой милый, любимый, дорогой..." - так начиналось оно и все (по содержанию) состояло из признания в любви. Из него Владыкину стало известно, что начальник милиции телеграмму вручил лично ей. В письме она описала, что в 1936 году ее насильно выдали замуж за нелюбимого, который вскоре, оставив ее с двумя детьми, сошелся с другой. Осталась она хорошо материально обеспеченной, и теперь само счастье возвратилось к ней. В письме она выражает желание - выехать к Павлу, хоть на край света, и от него просит единственное: только согласие и адрес, как его найти. Между листами были вложены фотографии двух детей и ее.
Павел вспомнил, как он, во время беседы с Николаем Сергеевичем, вторично осудил себя за телеграмму, хотел взять ее обратно, но утром, простившись с начальником, забыл про нее. Теперь совесть прежним голосом осуждала его: "Не заигрывай с огнем, он опалит тебя".
Начавшееся пробуждение Павла во многом укрепило его дух в борьбе с искушениями. Совершенно чужим, глядело с фотокарточки лицо его прежней невесты; в его сердце с возрастающей силой нарастало раскаяние за совершенный глупый поступок. Он, встав, вышел из палатки и, придя на "Холм пробуждения", исповедал свою вину перед Богом и бывшей невестой. Затем, возвратясь, коротко ответил на письмо:
"Екатерина Григорьевна, я убедительно прошу Вас, простите, что своим неразумным поступком, я воскресил в Вашем сердце прежнее чувство, хотя я не искал, так как прошлое считаю, похороненным навсегда. Вы ошибаетесь. Единственное, что я хотел: храня добрую память о Вас, как приятном для меня человеке, через милицию узнать - живы ли Вы? На вашу просьбу и признание я отвечаю, что к прошлому возврата больше нет, хотя я, спустя столько лет, остаюсь холостяком. Вы никогда не можете быть моей женой, если бы Вы даже были одиноки. Наши пути совершенно противоположны. Единственное, что предложу Вам: взаимно сохранить добрую память и обо мне; и никакой переписки мы с Вами поддерживать не можем. Самым лучшим мужем для Вас может быть только тот, с кем Вы сошлись в 1936 году (если бы Вы с ним помирились), а также самым любящим отцом Ваших деток.
Обратного адреса Вам не даю, фотографии с письмом возвращаю обратно. Прощаю Вас, простите и Вы меня. Павел".

* * *

Осенью первым, кого встретил Владыкин, возвращаясь в Усть-Омчуг, был Комаров. Встретились они родными и несколько духовно обновленными. С первых же слов Женя порадовал друга тем, что Москва разрешила приезд жены с дочерью, что дома уже начались отчаянные сборы, что сестра Наташа (их близкий друг и подруга Лиды) приветствует всех братьев-узников, принимает самое деятельное участие в сборах и проводах, и наказала Лиде: как можно скорее, возвратить дорогого, уважаемого Женю обратно в Ташкент.
Это было очень важным событием в отделе. Все без исключения пожелали радостной встречи Комарову с женой и ожидали ее.
Не остался в обиде и Владыкин. За отличные успехи в выполнении проекта и плана исследовательских работ, Павла откомандировали в Магадан, на курсы усовершенствования, чему он был очень рад, надеясь все-таки, оттуда выехать на материк. По сравнению с 1937 годом, Магадан был неузнаваем, и Павел, по прибытии, с большим желанием, до усталости бродил по его улочкам, наблюдая за городской жизнью, которую покинул почти десять лет назад. Начавшаяся зима показалась для него удивительно мягкой; ни лютых морозов, ни убийственной пурги не было и в помине. Весь ноябрь месяц бухту Нагаево бороздили океанские теплоходы, местные катера и разные суда военного флота, оставляя за собой длинные гряды дробленного льда.
Подолгу, с наслаждением Павел наблюдал за всем происходящим вокруг, что, в какой-то мере, помогало ему забыться от пережитого, да и от диких пейзажей тайги.
Но, когда он заглянул во внутреннюю жизнь города, сердце невольно защемила тоска. При знакомстве с людьми, он встречал очень много подобных себе, которые уже долгие годы, ожидая "особого распоряжения", с тоской глядели на бухту, убегающую узким чулком в просторы Охотского моря.
Где-то там безвестно, томясь неопределенностью, жили дети, родственники, разбросанные порой на тысячи километров друг от друга. А еще дальше - лилась людская кровь на фронтах изнурительной, ужасной войны. Многие, потеряв всякую надежду на возвращение, прожигали свою жизнь по принципу: бери от жизни все, что можешь.
К удивлению Владыкина, к такому разряду относились люди, занимавшие в прошлом, высокое положение в жизни. Особенно, жены ответственных некогда, работников; но, пожизненно разлученные с мужьями, изнеженные в прошлом роскошью, здесь (никому не нужными) прожигали остатки лет, собирая крохи под чужим столом любострастия.
Павел с глубоким сожалением наблюдал за этими жертвами греха и, видя эти, раздавленные эпохой, личности, ужасался, находя в этом - проявление гнева Божия. Человек, оставив Бога, терял и себя. Еще более, он был потрясен, однажды, страшной картиной на улице Магадана: колонна за колонной, охраняемые усиленным конвоем, двигались, под завывание метели, кутаясь в легкие одежонки, подростки - мальчики и девочки. Павел с сожалением глядел на них со стороны, не зная их подлинной вины, но был уверен, что многие из них этой вины не знали. Он вспомнил свои первые шаги по этим же улицам и в этих же колоннах, и подумал: "А куда их поведут дальше?" Слезы сострадания выступили у него на глазах, и он тихо произнес, взглянув в темное небо: - Господи! Сжалься над ними; они не знают, что январь 1945 года (для многих из них) будет последним январем в жизни.

Глава 8.
Судьба Наташи Кабаевой.

"...се, раба Господня; да будет мне по слову Твоему"
Лук.1:38.
Могучим грозным шквалом волна арестов 1937 года обрушилась на Ташкентскую, едва сформировавшуюся, общину христиан и увлекла в пучину страданий вначале отцов, а вслед за ними и сыновей. Стойкость, верность и нелицемерная христианская любовь юных друзей была подвержена самому суровому испытанию. И, слава Богу, многие из них оказались в этих скорбях верными, преданными Богу, прежде всего, а также чуткими, сострадательными и братолюбивыми друг ко другу.
Ковтун отец и сын, Комаров Женя, Тихий Миша с отцом, Лысенко отец и сын Юрий, оба брата Недостаевы: Давид и Яша - все оказались на далекой чужбине и, оторванные от родных и любимых друзей, утешались только редкими письмами. Разлука, до нестерпимой боли, раздирала души друзей, и оставшиеся на воле проявляли подлинное мужество, отвагу и бесстрашие, чтобы, оказывая сочувствие, утешать дорогих узников, с христианским постоянством, письмами и посылками.
В числе таковых оказалась и шестнадцатилетняя девушка Наташа Кабаева. Горячистой Божьей любовью, она через письма и открытки зажигала сердца страдальцев непоколебимым упованием на Господа. Господь же, со Своей стороны, наделял ее в этом служении ревностью, неутомимой энергией и здоровьем. Близкими сотрудниками ее были: Лида - жена Комарова, а также, любезные и достопочтенные, папа с мамой - Гавриил Федорович и Екатерина Тимофеевна.
До глубокой ночи, при тусклом освещении, при вдохновении старенькой мамы, Наташа часто просиживала за письмами. Из всех переписок, наиболее регулярной установилась у нее связь с Недостаевым Яшей. Еще на воле, до заключения, Яша наблюдал, как в ее, еще почти детском, сердечке формировалась и созревала чистая, бескорыстная любовь к Богу и к своим друзьям. Первой она бежала навстречу людскому горю и последней оставляла душу после того, как ей было оказано должное участие.
Теперь же, когда самые дорогие и любимые друзья оказались в страданиях, ее любовь мужала и крепла, как говорят, не по дням, а по часам.
Одного она не могла заметить, где и на каком году разлуки (через переписку с Яшей) у них открылась личная любовь. Он признался, что полюбил ее еще с первой встречи, но не открывал это из-за молодости Наташи. Теперь же объявил ей о своей любви и желании соединить в будущем их жизни воедино, и вместе служить Богу; просил терпеливо ожидать его возвращения. Наташа скромно согласилась, встретив в этом желанную взаимность.
Доверившись Господу, в дальнейшем, считая себя связанными обещаниями, они взаимно утешали и ободряли друг друга.
Однажды Яша сообщил, что им разрешены свидания с родными. Наташа известила об этом родителей и, со своей стороны, изъявила готовность и искреннее желание посетить своего брата и друга, чтобы послужить ему любовью, если бы даже пришлось перенести из-за этого лишения.
Старички долго думали об этом, но, наконец, Екатерина Тимофеевна сказала дочери:
- Наташа, послушай, что я тебе скажу. Прежде всего, тебе просто неприлично, как девушке, это делать, а потом, вот что еще, милая моя: если уж упование на Господа его не ободряет, то ты не вольешь ему бодрости и силы собой. Придет время, может, тебе придется ехать и еще дальше, но женой, спутницей, тогда - это будет великой честью для тебя. А сейчас, при известных обстоятельствах, может оказаться бесчестием. Пусть терпит; а мы, усиленной молитвой, поможем ему больше, чем жертвой.
Наташа в смирении приняла все это от родителей, выслушав их, и стала ожидать, хотя ожидание длилось уже седьмой год.

* * *

В доме Комаровых происходили необычайные волнения. Однажды вечером, прямо с работы, забежала к Кабаевым, с письмом от Жени, Лида и прочитала из него, что он сейчас работает по своей специальности, окружен замечательными людьми, обстановка, по сравнению с ужасным Бутыгичагом, неузнаваемо изменилась, и начальство выслало в Москву ходатайство с Колымы, о разрешении ее выезда туда. Теперь Женя сообщает ей, на ее усмотрение. В выезде Жени сюда, к семье, ему категорически отказано. Он пишет, чтобы она выслала свое решение, так как, в случае ее приезда, Женя мог бы заранее хлопотать там о комнате.
- Вот, я пришла к вам за советом, что мне делать? - закончила она.
- Ой, Лида, ты вопрос задаешь какой! Его решать придется только тебе, - ответила ей Екатерина Тимофеевна. - Скажу я тебе только, что женой, рано или поздно, оказывается почти каждая девушка, а другом является не каждая жена. Любой сестре-христианке до замужества один шаг, а чтобы стать верным другом, нужна жизнь кипучая, жизнь в смерти, которая подошла к тебе теперь вплотную, а у Жени она - на дне могилы. Конечно, нам всем очень тяжело, смерть "черным вороном" вьется над каждым из нас, мы все находимся сейчас, как бы на кладбище, но не все - в самой могиле, как наши дорогие друзья.
Чтобы смерть победить, Христос сошел в могилу и победил ее бессмертием. Чтобы победить ее, нам всем нужно быть облеченными в бессмертие, т.е. быть облеченными Христом.
Вот, до могилы ты была хорошей спутницей или женой, а чтобы стать другом, нужно спуститься к нему, в его могилу, а там - вместе жить и умереть. И это не порыв, моя дорогая, не романтический подвиг, это, именно, и есть жизнь - жизнь в смерти. Поэтому, Лида, решайся сама и, правильнее сказать, не на свидание с мужем, а, если нужно, и умереть там. Судя по его письмам, там так же, как и на фронте - царство смерти. Там, сама себя узнаешь, кто ты ему: просто жена или жена-спутница, сестра и друг. А теперь, вот уж, слово за тобой.
- Поеду, Екатерина Тимофеевна, а там посмотрим на месте, - ответила Лида.
- Нет, голубушка, смотри здесь, а не там. А если хочешь, то скажу: смотреть надо было, когда ты решалась на бракосочетание, тогда надо было решаться на жизнь и смерть сразу, потому что христианский брак - это сочетание обоих супругов в жизни и смерти, на все ваши земные дни. В брачный день - начало вашего сочетания, а конец его - в вечности. Там, твое имя будет уже не жена, а сонаследница благодатной жизни, и место твое не рядом, под руку с мужем, как здесь на земле, а в его венце жизни, если только сама, вместо всего этого, не окажешься его терновым венцом здесь, на земле.
- Мама, - вмешалась Наташа в разговор, - а почему ты мне не высказала всего этого, когда я готова была ехать к Яше на тот же край света?
- Наташа, прежде всего, вдохновение приходит от Бога, а кроме того, ты - это не Лида Комарова, и Яша - не Женя.
Долгое время Лиды не было видно в кругу друзей, она была в это время занята предварительными сборами в дальний свой путь.

* * *

Зима 1944 года началась слякотью, то и дело моросил мелкий дождичек, переходящий, как обычно, в мокрый липкий снег. Кутаясь в поношенное коротенькое пальтишко, осторожно обходя лужи, Наташа торопилась с завода домой. Тревожные мысли, в неприятном сочетании с мозглой сырой погодой, леденили душу и легким ознобом, то и дело, пробегали по спине. Уже более двух месяцев от Яши не было никаких вестей. Однако, под влиянием маминой прошедшей беседы с Лидой, сердце Наташи наполнилось до краев решимостью на самые отчаянные подвиги, в деле оказания помощи страдальцам. Она даже и не замечала, что, окрыленная этой мыслью, обгоняла уже не одного прохожего. Но сомнения о Яшиной судьбе не оставляли юную борющуюся душу и, подползая холодной змеей, пугали еще чем-то неизведанным, страшным.
Вот уже много дней, возвращаясь с работы, она находила пустой свою заветную полочку на этажерке. И теперь, когда приближалась к дому, мрачное предчувствие, острой болью, царапнуло душу: "Неужели и сегодня нет?" Шаги замедлились. С печальной улыбкой, она заметила, что уже не обгоняет прохожих, но плетется, погруженная в свои догадки, сзади какой-то старушки... Вот и заветная калитка...
- Мама, есть чего мне? - нетерпеливо спросила она, входя в комнату.
- Там положила, - указав рукой, ответила мать дочери и вышла во двор.
Знакомая подпись на конверте утешила Наташу. Она порывисто вскрыв конверт, быстро пробежала глазами по строчкам короткого письма, но через минуту руки безвольно опустились на колени, губы задрожали, и из глаз покатились крупные слезы.
- Ната! Что случилось? - заходя, с тревогой спросила ее Екатерина Тимофеевна.
Наташа, закрыв лицо руками, упала на подушку. Беззвучно и частыми порывами рыдала она, страдая от еще неизведанного ею, чувства измены. На столе лежало развернутое Яшино письмо, в котором Екатерина Тимофеевна прочитала:
"Наташа, прости, прости меня за долгое молчание и еще более, прости за мое печальное признание. Я сильно заболел. За мною в болезни ухаживала одна девушка, в результате чего, я ей многим оказался обязанным, и у меня невольно возникло в душе колебание: по освобождении из заключения, кто должен оказаться моей женой - ты или другая?
Недостаев Яша".
Яд измены, вначале как бы парализовал на мгновение волю и ум Наташи, но вслед за тем, все существо собралось в решительном порыве:
- Ах, вот как!
Она сразу села и ответила:
"Яша, признание твое получила, приняла как от Бога, фото твои высылаю, письма уничтожаю. Прости меня и ты. Наташа".
Вскоре она получила от него еще короткое письмецо:
"Наташа, прости меня еще раз. Я постараюсь восстановиться перед тобой и перед Богом, но того, что случилось у меня, поправить уже невозможно..."
Это письмо Наташа оставила без ответа. От измены она страдала мучительно и долго, раздираемая внутренним возмущением: "Ведь все, самое ценное, в моей жизни я отдала на общий алтарь борьбы за истину: цветущую юность, драгоценное время, начаток сил, дни и ночи и, наконец, привязанность и семь лет ожидания?! Я плакала с ним, сострадая его печалям, радовалась его малейшим успехам и благополучию, кажется, что уже жила с ним одной жизнью, а теперь... Я получаю, за все это, самое бесчестное, безжалостное отвержение в то время, когда я готова на любой жертвенный подвиг. Мне легче было бы получить злой удар в спину или унизительную пощечину, нежели такой обман за мое многолетнее ожидание и самую чистую, бескомпромиссную любовь".
- Что может быть еще позорнее, еще больнее, и какие страдания могут быть еще мучительнее, чем страдания отверженной любви? - Так, не замечая никого вокруг, уже вслух разговаривала Наташа, изнемогая от сердечной боли.
- Натулька,.. есть страдания несравненно более глубокие, чем твои, - заговорил, незаметно вошедший, Гавриил Федорович - отец Наташи, нежно положив свою руку на ее голову. - Это страдания публично осмеянного, оплеванного, отверженного своими, мучимого от раздираемых ран, распятого на кресте, нашего с тобою, Спасителя Христа. Там, отверженная Любовь страдала на глазах тех, кто был исцелен ею от проказы, поднят с одра болезни, спасен от неминуемой гибели; страдала над головами, отвергнувших ее. И этими преступниками оказались мы с тобой, но Он простил нам и продолжает прощать еще и теперь.
Ты теперь посмотри на Него, на Его отвергнутую любовь, а Яшу оставь и, поверь мне, что это не случайно. Господь ничего не делает без того, чтобы не приготовить тебе нечто лучшее. У тебя есть твое счастье, приготовленное Самим Господом, и ты можешь получить его тогда, когда посчитаешь, что для тебя уже все потеряно, только доверься Ему.
Давай, будем молиться Иисусу и изложим Ему наши страдания.
Наташа ни разу в жизни своей так горячо и сильно не молилась, как теперь. С ней вместе, склонясь на колени, разделяли ее горе отец и мать. Никогда она не чувствовала так близость Божью, как после этой молитвы. То чувство отчаяния, которое душило ее - отступило. Безвыходность, представлявшаяся ей тупиком - раздвинулась. Тоска, охватившая ее, если не оставила совсем, то отступила, а рядом с собой она почувствовала незримое присутствие Спасителя и прошла, как бы очищение и крещение огнем, через эту личную скорбь, которая только приблизила к Господу и приготовила к серьезному служению Ему.
Наташа еще больше отдалась служению, посещая с друзьями скорбящие семьи, но при всем этом, страдала молчаливо и почти одиноко. Ведь у каждого из друзей было, по-своему, тяжкое горе, и у кого его не было? На вид она заметно изменилась, стала совсем худенькой, часто задумчивой. Однако Господь сильно любил ее. Вскоре, придя домой после работы, она застала у себя, сияющую от радости, Лиду. Держа в руке конверт, Лида объявила, что из Москвы ей пришло разрешение на выезд к мужу, Комарову Евгению Михайловичу, для постоянного жительства.
Наташа, услышав это, бросилась ее обнимать, поздравлять; она была очень рада за своих близких друзей. Весь этот вечер прошел в планах по всестороннему приготовлению. Известие об отъезде Лиды к Жене облетело всех верующих. Это была единственная из жен страдальцев, которая отважилась разделить с мужем его тяжкую участь. В глазах друзей, она представлялась в разных образах. Для Наташи - она была, по меньшей мере, княгиней, женой декабриста Волконского.
После того, как к отъезду было все готово, многие собрались на вокзале проводить их с дочкой в этот далекий, неведомый путь. Наташа и многие друзья, с искренними слезами, прощались с ней, не имея надежды, увидеть ее вновь. Кто-то из друзей ее поездку назвал - посольством в преисподнюю. Все имели самое страшное представление о тех отдаленных местах, куда надлежало ей ехать. У Лиды не было ни страха, ни смущения, и образ ее остался надолго в глазах Наташи, как образ дорогой, старшей подруги, достойной подражания.

* * *

Шурша льдинами, теплоход "Кулу", густым раскатистым басом, торжественно известил Магадан и прибрежную окрестность о своем благополучном прибытии. Людская лавина встречающих неудержимо хлынула к обледенелому борту океанской громады, а навстречу хлынул такой же поток, сходящих на берег людей, разливающийся по территории порта.
Среди царящего людского гомона, Комаров своими ушами различил родное, волнующее, отличающееся от тысячи окружающих:
- Женя! - и одновременно с ним писклявое детское - папа!
- Ой, да откуда же ты меня узнала, малютка, моя милая, - снял Женя со сходней дочку, удивляясь тому, что впечатление от фотографии, она смогла перенести на живого папу. Встреча была настолько трогательной, что обнявшиеся Комаровы и не замечали, как людской поток колыхал их из стороны в сторону.
Из-за недостатка транспорта значительная часть людей двинулась из порта в город пешком. В числе их, оказалась и счастливая семья Комаровых.
Поздно вечером Женя (совершенно случайно) встретился в одном из переулков с Павлом. Весь разговор был посвящен рассказу о встрече и описанию дочки с женой. Но так как путешественники, отдыхая с дороги, уже спали, то знакомство с семьей друга они перенесли до более благоприятных условий, т.е. в Усть-Омчуг.
По прибытии в поселок, Комаровых поселили в одной из комнат двухэтажного дома и, учитывая то, что у них есть дитя, по соседству с кухней. Перед окном сверкала, снежной скатертью, пойма реки Детрин, пестрея редкой порослью кустарника и вывороченными корягами. Сердце Лиды съежилось при виде дикой природы, но в присутствии мужа все тонуло в ощущении, еще неизведанного счастья.
- Женя, ты понимаешь, - с каким-то особым вдохновением заявила она, стоя в обнимку с ним перед окном, - мне кажется, что я не была так счастлива под венчальной фатой, как теперь, в этой убогой полупустой комнатушке и бедной душегрейке на плечах. Почему это, а?
- Милая моя, ты не забывай, что пять-шесть лет тому назад, моя жизнь для тебя, родных и друзей была безнадежно потеряна, а с ней умирала и твоя. Ведь то, что мы ощущаем теперь, это не брачное счастье, а счастье потерянной и вновь подаренной, Богом, жизни. Моя жизнь, уже несколько раз, не моя - это жизнь, вырванная могучей рукой Спасителя у смерти. Поэтому первое, что мы сейчас у чемоданов сделаем - это упадем на колени и будем благодарить нашего Искупителя за обновленное счастье.
Склонясь, они молились долго, сердечно, пока в дверь кто-то не постучался. Отворив, они увидели улыбающегося Николая Сергеевича с их дочуркой на руках, которая успела обойти многих сотрудников. Толпа друзей заполнила комнатку до отказа. Все искренне, горячо поздравляли Комарова и знакомились с семьей. А вечером все решили: устроить складчину и отметить новоселье их семьи - чаепитием.
Через месяц возвратился из Магадана Павел и, приведя себя в порядок, вечером постучался в комнату Жени. Все были в сборе; семья сидела за ужином.
- О, Павел, - подняв от радости руки кверху, встретил его Женя, - как раз кстати, - уступая ему место, усаживал он своего друга.
Лида суетливо пошла к окну за табуреткой и, возвратясь, подала руку для приветствия. В это краткое мгновение Павел осмотрел ее с головы до ног, и что-то с силой всколыхнуло его душу. Перед ним была женщина, скромная одежда которой, простота в движениях и одухотворенное лицо так контрастно отделяли ее от тех, с кем он последнее время встречался, что Павел, взяв протянутую ему руку, с трепетом в душе произнес, скорее признательно, чем вопросительно:
- Сестра!?
- Да, я сестра, - торжественно подтвердила Лида, а вас я могу назвать своим братом?
Павел, потупив взор, ничего не ответил на ее вопрос. Но, подняв голову, он на столике увидел книгу. "Библия", - промелькнуло в его сознании. Да, это была та самая Библия, которую он не держал в руках долгие годы. Не садясь, он, извинившись, шагнул к столу и, взяв книгу в руки, поспешно открыл ее.
- "Встал и пошел к отцу своему, - открылось ему место из Евангелия Луки 15:20-23. - И когда он был еще далеко, увидел его отец его и сжалился; и побежав, пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим. А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка и заколите: станем есть и веселиться..."
Владыкин закрыл Библию и, упав на колени, зарыдал:
- Господи! Вот чего мне не хватало! Тебя, милующего Отца моего небесного. Только святая, дивная Библия могла явить мне Тебя. Прости меня, Отче! Я много согрешил против неба и пред Тобою, а Ты, через служение сестры, вышел ко мне, на эту жуткую дорогу вторично, как когда-то в годы моей юности, - изливал Павел душу в раскаянии. - Прости и возврати мне радость спасения моего. Аминь.
- Аминь!!! - подтвердили Женя с Лидой и подошли к Павлу.
- Вот теперь, ты меня можешь назвать братом, - со вздохом, облегченно сказал Владыкин Лиде, горячо пожимая ее руку. - Спасибо тебе, ты как сестра пришла к нам и принесла с собой святую Библию.
В радостных объятьях "душил" Женя своего друга, поздравляя с обновлением, но признался ему:
- Ты счастлив, Павел, что так доверчиво встретил Библию с первого же раза, а я вот, не мог так.
- Женя, я поясню тебе, почему это так: ты оказался между двумя самыми дорогими и любимыми личностями - женой и Христом; ...а у меня Он один.
- Ой, Павел! - задумавшись, ответил Женя, - ты затронул такой вопрос, который, действительно, со всей ясностью мной, пожалуй, еще не решен.
- Ну хорошо, друзья мои, "станем есть и веселиться", - подходя к столу, повторил Павел слова, из прочитанного стиха.
За чаем Лида охотно рассказывала о жизни на "материке" и особенно о тех событиях, которые произошли в Ташкенте после ареста мужа.
Из рассказа Павел составил себе яркое представление о тех бедствиях, голоде; утратах родственников и друзей вследствие арестов, а затем уже, и войны; о тесноте - по причине прибытия эвакуированных людей и предприятий.
С особенным напряжением Павел слушал, как после многочисленных скитаний по убогим углам, церковь успокоилась в определенном доме молитвы, но ценой компромиссов, за счет духовной свободы. Осуждал в душе лукавые извороты Сыча Фомы Лукича, трусость и жажду к первенству, старцев: Глухова Савелия Ивановича, Умелова П.И., Громова И.Я. С ревностью, осудил деятельность Патковского Филиппа Григорьевича, за отступление от позиций святых принципов братства баптистов. Но загорелся самоотверженностью при рассказе о Михаиле Шпаке: хотелось встать рядом с ним на суде и сражаться с толпой фарисеев. Сердце Павла особенно "выпрыгивало" из груди во время рассказа о бодрствующей, подвизающейся христианской молодежи. Впервые в жизни он слышал об организованной молодежи, ее стойкости, самоотверженности и бесстрашии. В эти дни и ему хотелось быть там, в ее рядах: с Библией в руках, ободрять ее в минуты уныния, вдохновлять в случаях безвольного молчания, обличать за неуместные и несвоевременные увлечения, дышать с ней одним воздухом, вместе петь и молиться.
Шестнадцать лет назад он последний раз сидел в собрании, пел в хору рядом с матерью - Лушей, декламировал стихи за одним столом с отцом...
После ужина все перешли за стол в комнату, и Лида, продолжая свое повествование, показала фотографию ташкентской молодежи и хора. Павел долго, жадными глазами, с восхищением, осматривал это, невиданное им ранее, общество молодежи и был удивлен тем, что снимок сделан перед отъездом Лиды на Колыму. Открыв Библию, Женя прочитал из 132 Псалма: "Как хорошо и как приятно жить братьям вместе! Это как драгоценный елей на голове, ...ибо там заповедал Господь благословение и жизнь навеки".
После чтения все склонились на колени и долго изливали перед Господом свои изболевшие сердца в молитве. Окончив молитву, Павел до полуночи списывал из Библии тексты в записную книжку. Затем, распрощавшись, вышел к пойме реки Детрин на то место, которое они с Женей назвали "Жертвенником". Огромное дерево, вывороченное ураганом, лежало стволом на земле, а, поднятыми вверх корнями, напоминало шалаш садовника. Пурга намела кругом такие сугробы, что под коряжиной царило полное затишье. Павел, зайдя туда, вспомнил, как два года назад они, по-братски обнялись на этом месте с Женей и назвали его молитвенным жертвенником, однако сюда больше не заходили. Теперь же Владыкин так рад был этому уединению, что, оттоптав ногами снег, склонился на колени в горячей молитве. Именно теперь, здесь, он ощутил ту близость к Господу, которую, когда-то так незаметно, утратил. Огонь в его груди разгорался, не подобно таежному костру, а вспыхнул ярким светильником, как в скинии Моисеевой. Душа была полна блаженства, так что в ней не было места другим желаниям, как только: "Жить для Иисуса, с Ним умирать..."
Он возвратился в комнату далеко за полночь и, ложась спать, любовно прижимал к груди книжечку со списанными местами из Библии; она в эти часы стала для него самым дорогим сокровищем.
Вечером, после занятий, Павел решил зайти в кочегарку, где дежурил брат Михаил Михайлович и, увидев его грустного, спросил:
- Брат, что-нибудь случилось? Почему ты так печален?
- А что могло бы случиться такого, чтобы мне быть таким сияющим, как ты? - вопросом на вопрос ответил ему брат.
- Как, что могло бы случиться? Библия прибыла в наши трущобы, гусли, журналы и сестра-свидетельница от церкви... Да что ты, брат? - тормошил его Владыкин.
- Я рад за тебя, Павел, что ты так загорелся, но ты пока один из нас. Случилось-то с тобой, а не с нами. Я просто остаюсь пока таким, каким ты видел меня раньше, потому что со мной ничего не случилось; тебе же, конечно, теперь все будет казаться новым... Ведь, это не в нашей силе, один Бог только может оживить...
- Это так, - согласился Владыкин, - но, как спросил Иисус расслабленного?
- Как? - скорбно улыбаясь, спросил брат.
- "Хочешь ли быть здоров?..."А ты, Михаил Михайлович, хочешь быть здоров? Неужели, брат, твоя рана неисцелима? Разве ты не видишь, что Иисус посетил и нашу "Вифезду"?
- Эх, Павел, тебе легко рассуждать, ты все нашел: и родных и Господа, а я вот все потерял - и семью и близость Божью.
- Но ты "хочешь быть здоров?" - спрашивает тебя Господь, - настаивал Павел.
- Кто же здоровым не хочет быть? - ответил брат.
- Так вставай же! Пойдем вон на Детрин, помолимся, и я уверяю тебя, что, безо всякого сомнения, Бог ответит тебе - и семью возвратит, и тебя оживит. Ну что же, изнывать здесь от горя?!
Оба неторопливо покинули кочегарку и пошли к речке. Придя на место, Павел сразу же опустился на снег, с молитвой:
- Господи, я благодарю Тебя, что Ты воскрес для спасения и оправдания многих погибших, тем более, Ты милостив к детям Твоим, которые так изнемогают под бременем жизни. Помилуй и оживи моего брата Михаила Михайловича, как оживил меня. Он очень тоскует по детям и семье своей, помоги ему, яви Себя. Ты потерянных ослов возвратил Саулу, неужели семья страдальца не дороже их? Соверши чудо милости Твоей. Аминь.
Слушая молитву Павла, Михаил Михайлович залился слезами и трогательно раскаивался перед Господом за маловерие и охлаждение. Молился и о семье.
После молитвы он встал успокоенным и, по совету Павла, сейчас же пошел на почту и отослал телеграфный розыск о семье. Через день, ранним утром воскресного дня, неузнаваемый от радости, он обнял всех друзей, сообщив им, что получил ответную телеграмму, в которой говорилось, что семья возвратилась вся полностью на свое место и ждет возвращения еще старшей дочери... В это воскресенье было решено: выйти в тайгу за поселок и, разжегши костер, провести первое настоящее собрание, с пением и проповедями... У костра собралось семь человек. Краткой молитвой начал общение Женя, после чего, все восторженно запели:

Братья, все ликуйте:
Славный день настал,
Сестры, торжествуйте:
Бог нам радость дал...

Впервые нелюдимая тайга огласилась звонким торжественным напевом:

Громко пойте: аллилуйя!
Бог нас спас и оправдал,
Наши имена навеки
В книгу жизни записал...

- За-пи-сал!!! - раскатилось эхом по долине.
Первым с проповедью встал Михаил Михайлович, говоря о милости Божьей. Проповедовал с вдохновением, плакал сам, плакали все остальные. Казалось, что огонь в сердцах и огонь в костре слились в одно пламя, которое возносилось в небо фимиамом молитв и песнопений. Братская семья, заживо погребенных отшельников, оживала под лучами любви Божьей. Кратко, пламенно проповедовал Владыкин. После него Лида спела:

О любовь! Как могу о Тебе все сказать?
Бренный разум сраженный молчит...
Ты, Любовь, заставляешь томиться, страдать
И гореть в Твоих чувствах святых,
И не страшно в любви даже жизнь всю отдать
За друзей и за милых своих...

- Могла ли я думать, что, где-то в снегах, за тысячу километров, встречу таких друзей, за которых не страшно и жизнь всю отдать? - закончила Лида.
После такого необычного служения, Женя кратко пригласил всех к благодарственной молитве. Когда закончили собрание молитвой, последнее пламя в костре, мигнув, погасло.
Каждое воскресенье после этого, друзья собирались на это место, радуясь тому, что они теперь не оторваны от дорогого братства, а, уже и письменными связями, соединены с ним.

* * *

В один из вечеров Лида, беседуя с Павлом, сказала ему:
- Павел, я очень рада и благословенным собраниям, проходящим среди нас, и встрече со всеми вами, и пробуждению среди вас; но вот смотрю на вас всех, особенно на тебя, и удивляюсь, а как же вы могли так охладеть, что даже не молились вместе и не имели общения? Неужели мой приезд послужил началом вашего оживления? Это же просто стыдно! А мы там ждем вас, как великанов веры, ведь Господь не напрасно поместил вас в это горнило испытания. Я даже не знаю, какого были бы мнения о вас верующие, встретив вас, действительно, расслабленными. Ведь вы все - проповедники, и мой муж в том числе, а я вот, его до сих пор не узнаю: он же совсем не такой, каким был до уз. Конечно, пусть Бог простит меня, я, может быть, и дерзко говорю, но ведь ты-то уж, свой. Не понимаю, как можно так меняться?...
- Лида, дорогая сестра моя, - начал Павел, - слова твои истинны и не требуют никаких исправлений. Ведь я годы сам ужасно мучился, чувствуя, как опускаюсь все ниже. Я так терзался душой о своей скудости. Молил Бога, чтобы Он за любую жертву оживил меня, но один Он только знает, что все мои усилия были тщетными, вот до этого случая, когда я увидел Библию, а в ней и Бога - Отца. Но ведь, сестра милая, и мучения были ужасны, мы же малые единицы, кто остались, чудом Божьим, живы, ты пойми это. Вот до этих переживаний я, может быть, так же, вместе с тобой, осудил бы, подобных мне, но теперь боюсь, боюсь. Потому что сам был осужден на смерть не раз, но вот, видишь - оживил Господь - слава Ему!
- А что же, нам там тоже было нелегко днями и ночами лить слезы о вас!
Владыкин заметил, что Лида как-то не в настроении или что другое у нее, но глаза ее горели не тем огоньком, какой он видел в первый раз.
- Лида, сестра моя, ведь я и сейчас готов на любую жертву или казнь за мое охлаждение, лишь бы Он помиловал, но Господь ничего с меня не взял, а упал на шею мне, как я прочитал у евангелиста Луки, снял с меня духовные лохмотья да одел в одежду веселья. Да, неужели я должен теперь сетовать, как в прошлом. Помилуй и ты нас, сестра дорогая, - умолял ее Павел.
- Да, я-то ничего, но... да, ладно, я уж, видно, надоела тебе со своими обличениями, - остановилась она.
Павел посмотрел на нее с какой-то затаенной грустью, потом, помолчав, сказал:
- Лида, я хотел воздержаться, но не могу, побуждает меня Дух Святой сказать тебе, ты побольше молись Богу, потому что я боюсь за тебя, чтобы там, где поднялся я и братья мои - не упала ты, помилуй Бог - и не поднимешься.
- Что же, я разве не молюсь? Молюсь... да, ладно, хватит уж нам... давай, поговорим о чем-либо другом, - спохватилась она. В это время вошел Женя, раздевшись, присел рядом и спросил:
- О чем это вы тут, так оживленно беседовали, что ваши лица такие серьезные?
- Да вот, хочу поговорить с Павлом, до каких это пор он бобылем будет жить, хватит уже скитаться, а, Павел? - заговорила Лида.
- Ты о чем это, жена моя, - спросил ее Комаров, - не пойму!?
- Женя, да как ты не поймешь, парню уже тридцать один год, пора искать подругу жизни, - ответила она.
- О, да-да, - хлопая Павла по плечу, согласился с женой друг.
- Ну, что ты молчишь? - наступала на него Лида, уже дружеским тоном.
- Сестра Лида, я ведь очень внимательно слушаю вас и глубоко тронут вашей, действительно, дружеской заботой обо мне, но вот мне пришли на память слова Христа из Евангелия от Матфея 6:33: "Ищите же прежде Царства Божия и правды Его, и это все приложится вам". Я хочу подольше побыть в общении с Библией, списать побольше себе в книжку, окрепнуть духовно так, чтобы Господь, прежде всего, подготовил меня ко всем этим вопросам. Хочу прежде всего искать не невесту, а Царство Божье, насчет же невесты, Сам Христос сказал, что приложится. За совет ваш благодарю, буду молиться об этом Богу, чтобы получить мне ее, как Божье приложение. - На этом они разошлись.
Павел, уходя, попросил на несколько дней Библию с собой. До апреля месяца Владыкин погрузился в Слово Божье и в себя. Каждый вечер он посещал свой "Жертвенник" под корягой и усердно молился до полного духовного насыщения. По воскресеньям, со всяким постоянством, все собирались у костра на собрание, но к апрелю число участников уменьшилось, в связи с подготовкой к экспедициям на лето. Посещал Владыкин иногда по вечерам и Женю, но бывал там недолго, так как большее наслаждение находил в молитве на своем "Жертвеннике".
К концу марта ему стало известно, что и ему, и Жене подошло также время сборов в тайгу. Помолившись, он, с бодрым настроением, в один из вечеров пришел к Комаровым, раньше обычного.
- Мир дому вашему! Ну вот, друзья мои, теперь я зашел к вам специально по тому вопросу, какого вы коснулись зимой - о невесте.
- Ну-ну-ну! Давай! Пора поговорить и об этом, - обрадовано поддержал его Женя, - а то разъедемся и опять до "белых мух" (до снегопада).
- Так-так, Павлуша, - ласково назвала его Лида, - так вот, я с тем же вопросом: до каких пор ты будешь вот так, бродить один; девушек полно - выбирай, на какую глаза глядят, надо же ведь к одному концу; ты что надумал, скажи?
- Да, что же я тебе скажу, сестра? - ответил Павел. - Здесь ведь только дикие олени, да вот те, кого сама здесь видишь. Из кого выбирать?
- Ого! Да почему же не из кого? На-ка, вот, выбирай! - положила она перед ним прежнее фото, с ташкентской молодежью. Любая рада будет такому жениху, о любой, мы тебе с Женей, и характеристику дадим.
- Ой, Лида-Лида, да кого же здесь, я выберу и по какому принципу? Жить-то ведь придется не с фотографией, а с живой душой. Ты вот, карточку отложи, а давай, обратимся к Богу при решении этого вопроса, ведь решаться будет жизненная судьба двух христиан и на все земные дни. Пусть он вразумит нас и научит, как поступать.
Все трое преклонили колени, и Павел, заканчивая, усердно просил, чтобы Сам Бог послал ему навстречу такую невесту, чтобы она была, прежде всего, искренней сотрудницей в деле Божьем, другом и любящей, верной женой.
- Ну вот, я вам и скажу мой выбор, - продолжал Павел после молитвы, - а вы, из известных вам, мне порекомендуйте.
Прежде всего, чтобы она была членом церкви и не номинальным, а деятельной участницей в деле Божьем. Чтобы родители ее были оба верующие и верные Господу. Чтобы она была кроткой по нраву. Очень желательно, чтобы была грамотная, а внешне - не модница. Ну, что еще? Не урод: с руками и ногами, ну, и не очень безобразная, немного моложе меня годами.
- Ишь ты! А кому же, косые да безрукие? - со смехом спросила Лида.
- А слепым да косым, да безруким Господь пошлет, соответственно им, и верю, что не обидит.
Женя с Лидой переглянулись и после некоторого молчания заявили:
- Ну что ж, друг наш, есть у нас такая и близкий друг наш. Отец - служитель церкви, мать - преданная Господу, очень духовная сестра, оба - выходцы из молокан. Сама она: с шестнадцати лет член церкви, неутомимая труженица среди молодежи, немного моложе тебя. Насчет внешности: как тебе сказать, фото ее у нас нет, ну, не красавица и не урод; во общем, девушка как девушка, все они смолоду одинаковые. Грамотная, а насчет, модницы? Война, друг, сейчас всех остригла под гребенку. Да, к свадьбе, наверное, платье у каждой девушки есть, а там наживете. Зовут ее Наташа, фамилия Кабаева.
Долго все трое сидели молча, потом Павел первым нарушил молчание:
- Ну что же, предадим все это Господу, как ты написал в избушке на Солнечном озере: "Предай Господу путь твой и Он совершит", а я согласен с этим выбором, хотя и лица ее не знаю. Хочу довериться Господу и вам.
Разговор этот они так же, преклонив колени, закончили молитвой. Встав с колен, Владыкин заявил:
- Я прошу вас, со своей стороны, отошлите ей рекомендательную телеграмму, а я сейчас же напишу письмо.
К составлению телеграммы приступили так же все трое и, в результате, остановились на следующем тексте: "Наташа знакомлю тебя моим братом Павлом Владыкиным рекомендую тебе лично телеграфируй твое мнение Лида".
Когда Павел пришел к себе в комнату, то, со своей стороны, написал очень краткое, конкретное письмо Наташе. В нем он сообщил о себе, сделал ей предложение. Еще предупредил, что он вышлет на нее вызов, но просил, чтобы не пугалась этого, так как оформление его будет долго. В случае же, если между ними соглашение к браку не состоится, то этот вызов ее ни к чему не обязывает.
Отправив все это и предав Господу исход, Павел погрузился в заботы по приготовлению в тайгу. Еще усерднее он стал молиться Господу, теперь уже о своей судьбе, которая, как темная ночь, была сокрыта от него.
Через несколько дней, когда все уже было готово к отъезду, к нему вошел ликующий Женя и объявил, что его (Женю) на это лето оставляют в поселке, а Павлу пришла телеграмма от Наташи. Он с волнением прочитал ее...

* * *

В январе домашние Комарова получили телеграмму из Магадана (за подписью Жени с Лидой) о их радостной, благополучной встрече; потом письмо с некоторыми подробностями, которые больше касались родных. Там же Лида сообщила, что теперь, всвязи с закрытием навигации, переписка будет прекращена до лета. Описывая коротенько быт и общество тех мест, где жил Комаров, Лида обрадовала сердца близких друзей и даже вселила надежду на возможную встречу. Наташа больше всех была рада их встрече и, всеми силами воображения, старалась войти в их обстановку.
Наступление весны, как-то особенно, действовало на Наташу. Круг друзей заметно увеличивался, за счет обращения детей верующих родителей, всех возрастов, и труда среди молодежи было так много, что у Наташи ни одного свободного вечера не было. К апрелю, когда Ташкент благоухал пробуждающейся жизнью, сердце Наташи рвалось туда, к друзьям в неведомые края, где протекала жизнь скорбящих: Лиды, Жени и других. Сердечная рана, нанесенная изменой Яши, заметно зажила, но в ее воображении рисовались какие-то обстоятельства, неудержимо зовущие на подвиги труда и борьбы.
Так, по обыкновению, возвратясь однажды с работы, она застала старичков в саду, а на ее заветной полочке на этажерке лежала завернутая телеграмма: "Наташа знакомлю тебя моим братом Павлом Владыкиным рекомендую тебе лично телеграфируй свое мнение Лида".
Сердце просто окаменело от неожиданности. Руки не хотели опускать этот клочок бумаги. Так она и выбежала во двор. Навстречу ей, как-то особенно вглядываясь в ее глаза, шли Гавриил Федорович и Екатерина Тимофеевна.
- Мама... это что такое? - растерянно спросила Наташа родителей.
- Наташенька, это простая бумажка, но вот что она принесла в наш дом, мы и сами не знаем. Будем молить нашего Господа, чтобы Он помиловал нас, еще от какого-либо горя. А что за человек, этот Павел Владыкин, ты не знаешь?
- Откуда мне знать, папа. Я только сейчас прочитала о нем, не знаю, кто он.
Семейная беседа состояла из различных предположений, как о личности Павла, так и о его связях с Комаровыми. Мама почти насильно пыталась накормить возбужденную дочь. Сегодня мамина тамалыга была намного аппетитнее, чем в прошлый раз, так как Екатерина Тимофеевна подсдобила ее лучше обычного. Наташа изо всех сил старалась держать себя спокойно, но после нескольких глотков, в горле от волнения все пересохло. Незаметно для нее, ложка в руке повисла, а задумчивый взгляд в окно говорил о том, что она была уже далеко-далеко на Севере.
- Ната, да ты что?... Возьми себя, пожалуйста, в руки, кушать-то ведь, все равно надо, - легонько подтолкнув сзади, уговаривала ее мать.
Наташа, выйдя из раздумья, взглянула на маму и заторопилась закончить обед...
- Наташенька, я тебе вполне сочувствую и, вспоминая свои молодые годы, хочу рассказать тебе... - начал было Гавриил Федорович, подойдя от верстака со стамеской в руках.
- Папа, ты пойми меня правильно, - остановила его Наташа, - я ведь ни одного слова не услышу из твоего рассказа. Разреши мне, побыть одной.
И Наташа поспешила уединиться: и думала, думала... Ведь Лида знает о ее обещании Яше Недостаеву, о том, что она связана словом, а о том, что она, после всего пережитого, свободна, - Лида не знает. Почему же она пишет: "рекомендую тебе лично". Это не иначе, как воля Божья.
Хотя и мал был клочок, присланной телеграммы от Лиды, но принес озабоченность всем домашним; а в последующие дни домом Кабаевых овладел настоящий переполох.
Как ни пытались сдерживать себя родители Наташи и сама она, но телеграмма не давала им покоя. Да кто он, этот Владыкин?... Какой он?... Откуда, и что ему надо?... И что это там, Лида надумала?...
Эти вопросы занимали и всех домашних, и каждого из них в отдельности. Но Наташу он обязывал к ответу. Сказать "нет", а если - это от Господа? Если это судьба от Него? Сказать "да" - настолько страшно, что камень придавил сердце и не дает дышать, и свободно вздохнуть.
Жених неизвестный, да за тридцать земель, морей и океанов! И ехать одной туда?! А вдруг ничего не состоится? Какой позор!
Но отвечать надо, а что?! И после многих молитв и поста, когда в ее сердце созрело твердое решение, что если это от Господа, то Он все совершит Сам, Наташа ответила: "Мое мнение как будет угодно Отцу Наташа".
После полученной телеграммы Наташа, как никогда, спешила с работы домой, в ожидании дальнейших подробностей. И слава Богу, объяснение не заставило себя долго ждать. Вот и калитка, Наташа нетерпеливо дернула звонок; сестра Люба открыла калитку, молча, но как-то загадочно, посмотрела на Наташу и сердечно обняла ее, что та поняла все... На своих кроватях лежали молча Гавриил Федорович и Екатерина Тимофеевна, на этажерке лежало письмо, подписанное незнакомым почерком. Наташа порывисто вскрыла и прочитала:
"Сестра Наташа, мир Вам!
Как христианское семейство, я всех Вас и Ваших друзей приветствую именем Господа нашего Иисуса Христа, Ваш брат в Господе, Павел Владыкин.
С Вами меня обстоятельно познакомили: друг мой и брат Женя с Лидой, которые, по их свидетельству, в очень близких отношениях с Вами. Через некоторое время, после прибытия сюда Лиды, мои дорогие друзья пожелали принять близкое участие в моем личном вопросе, и мы вместе сделали заключение, что после многих лет одинокого скитания, мне необходимо уже просить Господа, чтобы Он послал мне спутницу жизни. Сообщаю о себе. Я из христианской семьи. За любовь к моему Господу и Его свидетельство, вот уже 10 лет, нахожусь в неволе. Мне более тридцати лет. Господь сохранил меня до этого часа, поэтому дальнейшую мою жизнь я хочу посвятить, полностью Ему, на служение. Одинокая жизнь для меня стала весьма тяжкой, а конец скитаниям моим сокрыт у Бога. Поэтому и пишу, сестра Наташа, без каких-либо обиняков, это предложение - разделить со мной мою скитальческую жизнь с тем, чтобы идти за Ним, уже вдвоем, куда бы Он ни повел. Пусть Вас не удивит, что я сделал через начальство запрос на Ваш выезд сюда. Этот запрос будет ходить по инстанциям очень долгое время, в течение которого мы можем, не торопясь, испытать волю Божью. И если Вы не решитесь на мое предложение, то можете отказаться; вызов, который я посылаю, Вас ни к чему не обязывает.
Не скрою от Вас и моих обстоятельств. К Вам выехать мне не разрешается. Путь мой, на какой зову Вас спутницей, сестра Наташа - суров был в своем прошлом, как и у нашего друга, которому Господь оказал милость, в лице его жены - Лиды. А каким он будет у меня впереди - не знаю!
Март 1945 года. Павел Владыкин".
Читая письмо, Наташа не слышала, как вошла в комнату Люба, как поднялись и сели на кровати папа с мамой, как они молча, внимательно изучали каждое движение ее лица и терпеливо ожидали, пока она дочитает письмо. Чувство любопытства, при чтении первых строчек, у Наташи заметно быстро исчезло, голова медленно склонилась на грудь, руки с письмом опустились книзу. После некоторого молчания, из плотно сомкнутых ресниц Наташи показались росинки слез, и она, глубоко вздохнув, сказала:
- Боже мой, Боже мой! Неужели... это... моя… судьба?!
Как-то ярко вдруг предстала ей, по-своему, картина того самого Крайнего Севера, о котором писали ей Женя с Лидой. Он уже не представлялся ей таким безлюдным, далеким, с его поросшими, замшелыми топями и воющей метелью, каким он укладывался в ее девичьем воображении, еще вчера. Нет, сейчас она там увидела и себя, но не легкой, прозрачной, в голубеньком платьице, с узорной сумочкой в руке, а с тяжелой ношей на спине, исцарапанными руками держащуюся за упругое плечо неведомого друга, который зовет ее в эти дебри. "Нет, это не предложение, окутанное какой-то розовой романтикой, - мелькнуло в сознании, - хотя это тоже зов, но это неотвратимый жизненный план, и никто за меня его не решит". Медленно и зычно стучало в груди Наташи, подстегнутое этой весточкой, сердце.
- Ну что, Наташенька, скажешь? - спросил Гавриил Федорович дочь после долгого молчания.
- Папа, - взглянув в его лицо, тихо проговорила Наташа, - от меня ведь требуется ответить, это значит, добровольно лечь на этот жертвенник, с которого не встают. Поэтому из всех вопросов, которые, как рой, взметнулись в моей голове, и какие еще будут возникать впереди - самый существенный: я ли удостоилась этой великой чести - разделить участь страдальца за имя Иисуса, или кто другая? Замечательные есть сестры в общине, пусть приедет и увидит, красивые и одаренные.
Гавриил Федорович, глядя на дочь, был крайне удивлен мудростью и глубиной ее ответа - не от Господа ли это?
С письмом в руке Наташа вышла в сад, забилась в самый отдаленный уголок, и один Господь знал, что переживало девичье сердце в эти часы. Несколько дней она молчаливо уклонялась от всех разговоров о ее судьбе и горячо молилась Господу. Наконец, ответила Павлу, что путь неведомый страшит, но хочется сказать, как некогда сказала Мария: "Се раба Господня", а для простой переписки нет ни сил, ни желания, и очень рада, что Павел прямо, конкретно высказал свое предложение.
На Наташину телеграмму ответ пришел очень скоро, но он еще дополнил общее замешательство: "Рад взаимности высылаю вызов Подробности письмом Павел".
- Какой взаимности? Почему взаимности?... - недоумевали домашние, глядя на эти короткие слова.
- Ната, ты что, разве дала ему свое согласие, почему он так пишет? - тревожно спросила Екатерина Тимофеевна.
- Мама, ничего кроме той телеграммы я не отвечала, а письмо мое он еще не получил; а почему он так пишет, я тоже не знаю. Остается думать, что он имеет уверенность в этом вопросе от Господа, - с легкой улыбкой, спокойно ответила Наташа.

* * *

Письма от Павла стали поступать регулярно, и в сердце Наташи зародилось, и росло к Павлу такое чувство, какого она не испытывала никогда, и это была не просто любовь. Каждое письмо от него было не только желанным, но утоляющим душу, потому что почти все письма были духовного содержания, всегда с какой-то новой мыслью, и полнее отражали его духовное лицо.
Хотя (за отсутствием фото) они долго не знали лица друг друга, но тем не менее, в сердцах взаимно носили именно такой образ, который впоследствии не принес разочарования. В кругу родственников и друзей в это время, с возрастающей силой, происходила оживленная полемика. С самого начала мнения о Павле Владыкине раздвоились. Одни высказывали либо недоверие, либо, в лучшем случае, считали, что без личного знакомства неприлично, даже просто непозволительно Наташе давать согласие на брак с неизвестным женихом. Другие, ссылаясь на письма, утверждали, что это действительно искренний христианин, достойный самого глубокого признания и доверия, и надо решаться.
Так или иначе, но вопрос о брачном союзе захватил большой круг близких и родных и больше всего, конечно, саму невесту. Много размышляла она о предложении, много слышала всяких эпизодов от окружающих, но после мучительных дней и бессонных ночей Господь помог вынести ей окончательное определение. От брачного союза с Павлом она не рассчитывала получить какое-то иллюзорное счастье, хотя, как и от всех девушек, скорбная сторона от нее была сокрыта, но Наташа ясно поняла, что в результате благословенного бракосочетания через обоюдный согласованный труд и святую победоносную борьбу, может быть, даже через перенесение лютых скорбей, свое блаженство они найдут только в венце жизни, на небесах.
Только после этого заключения, ее сердцем овладел покой. В кругу друзей и домашних борьба за расположение к неизвестному брату-узнику продолжала захватывать сердца все новыми вариантами, но сторонников за брачный союз Наташи с Павлом становилось заметно больше.
Последним решающим мнением, в определении судьбы Наташи, был поединок между Гавриилом Федоровичем и Екатериной Тимофеевной:
- Гаврюша! До каких же пор мы будем томиться сами и мучить Наташино сердечко, она уж вся извелась, сама на себя стала не похожа, надо решать: или отказ, или давать согласие. Я вот мучаюсь от одной мысли: невест полна община, почему этот жребий пал на наш дом? - разводя руками, рассуждала Екатерина Тимофеевна. - Почему ты так спокоен, ведь судьба же дочери решается?! Ну, как это, отдавать свое самое любимое дитя? Да еще, видишь, что он пишет, сам не приеду, а отправлять туда. А куда это - туда, понимаешь, т-у-д-а! За тридевять земель; где и когда это было видано?
Гавриил Федорович кротко, с улыбкой подошел к жене, положил руку на плечо и, глядя в глаза, ответил ей:
- Катя, Катя, ты так беспокоишься напрасно, подумай лучше, как мать-христианка: а если этот жребий от Бога, ведь это же, может быть? Да и должно быть, ведь Наташенька столько перенесла томления. Я вот так рассуждаю: если этот жребий выпал на наш дом, то он наш, и никому другому мы его передать не должны - сладкий он или горький. Теперь я хочу еще спросить тебя: почему же мы все мучаемся, доказываем, тревожимся, не спим ночами, все решаем Наташину судьбу, а сама Наташа слушает все это и молчит себе, да и ночами спит спокойно. Главное, нам услышать ее мнение.
Екатерина Тимофеевна, как будто очнулась от сна, взглянула на дочь и, с каким-то удивлением, спросила:
- Да и правда... ведь подумать только надо, Ната, что же ты молчишь? Мы за тебя изболелись, а ты все молчишь. Скажи же, как ты сама?...
- Мама, - посмотрев на мать, ответила дочь, - ведь меня никто не спрашивает, а уж если надо, то, конечно, отвечу. - При этом Наташа взяла Библию и, открыв книгу Бытия, нашла 24 главу, и внятно прочитала:
- "...И отвечали Лаван и Вафуил, и сказали: от Господа пришло это дело; мы не можем сказать тебе вопреки ни худого ни доброго. Вот Ревекка пред тобою; возьми и пойди; ... Они сказали: призовем девицу и спросим, что она скажет. И призвали Ревекку, и сказали ей: пойдешь ли с этим человеком? Она сказала: пойду... и благословили Ревекку..." (ст.50-60).
- Папа и мама, я хочу довериться Господу, как Ревекка, - закрывая Библию, ответила родителям дочь.
- Ну, вот и все, - опустив руки и голову, спокойно закончила Екатерина Тимофеевна, - а мы столько мучились... Давайте, принесем наше решение в молитве Господу и будем собирать ее в дорогу, как Лаван с Вафуилом.
А Наташа вязала, вышивала, шила свое "приданное". Остаток времени был занят сборами дочери в неведомые края.
Среди родных и друзей все споры утихли, остались только отдельные люди, которые еще не решились одобрить решение Кабаевых, но и они сносили в дом разные вещи в подарок будущей семье и покорно собирали Наташу в дорогу. В беседах же о предстоящем, сердца всех сжимались перед неизвестностью, страшила и даль, и жених - Павел Владыкин, который никому не был лично известен.
Уже осенью, в письме Наташа получила любительскую фотокарточку жениха, и роем опять загудело все общество, высказывая свои предположения. В результате, и последние противники склонились в расположении к Павлу, а Екатерина Тимофеевна, долго вглядываясь в черты будущего зятя, нашла в них что-то близкое, родное и со вздохом заключила:
- Много эти глаза пролили слез.
В доме Кабаевых все приготовления уже были сделаны, и теперь всех озадачило, почему до сих пор не приходит вызов. Просили Павла повторить вызов в самом срочном порядке, что им было сделано. Начальство оказалось так расположено к Владыкину, что приняли самое близкое участие в вызове невесты, и с первыми октябрьскими заморозками Павел получил из управления сообщение, что выезд Наталии Гаврииловны Кабаевой к будущему мужу разрешен. Оформляется уведомление по ее местожительству.
Екатерина Тимофеевна, в своей многолетней христианской практике, много получала от Господа - силою веры и молитвы, и решила в сердце молиться Богу, чтобы Он, по Своей великой милости и могуществу, открыл путь сюда Павлу, так как для Него нет ничего невозможного.
Около двух месяцев не получала Наташа писем от Павла и сама не писала ничего, кроме односложных телеграмм: "Вызова нет жду Наташа". Один только Бог знал, какими мыслями томилось ее сердце, когда она всякий раз отходила от пустой своей полочки, не имея никаких известий от Павла. Наконец, в один из вечеров, она получила долгожданную весточку и с замиранием сердца прочитала. Письмо было очень краткое. В нем Владыкин объяснил, что, по не зависящим от него обстоятельствам, задержался с письмами. Павел утешал ее и призывал к терпению и полному доверию Господу.
Наташа успокоилась и с терпением ожидала от Господа благого разрешения ее вопроса. Во всех этих переживаниях она видела, что Сам Бог готовит ее к неизвестной, загадочной, но желанной будущности. Однако дни проходили за днями, а вызова все еще не было. Павел сообщил, что он хлопочет о своем выезде на материк для бракосочетания; и его заявление прошло несколько инстанций: одни ходатайствовали о нем, другие - отказывали. Шла борьба, нервы напрягались. Не один раз накладывала на себя пост и Наташа, и близкие, которые жили с ней, кажется, одной жизнью, но кругом царило молчание.
Прошел Новый год. Холода и непогода делали вечера еще более затяжными, томительными. Наконец, после долгих дней, январское солнце, как-то особенно ласково, выглянуло сквозь разрывы свинцовых туч, раздвинуло их и обогрело землю. У калитки задорно залаяла собачонка. Наташа "пружинкой" подскочила со стула и выбежала к воротам.
Почтальон любезно улыбнулся и после росписи вручил, в дрожащие руки Наташи, пакет и телеграмму. Тут же, у калитки, она нетерпеливо прочитала телеграмму, которая была предельно коротка: "Получаю выезд Ехать или нет телеграфируй Павел". Следом вскрыла и пакет, в нем, аккуратно сложенным, она увидела тот самый документ, который так трепетно ждала целую весну, лето и зиму - это было разрешение на выезд к Павлу.
С бумагами в руках она вошла в дом, и тут же, все вместе, еще раз прочитали и телеграмму, и все содержимое пакета; и так как все домашние были в сборе, то склонились все на колени и в горячей молитве благодарили Бога, что Он силен делать невозможное; и Екатерина Тимофеевна открыла свой секрет, что она сразу же начала просить Бога, чтобы Он разрешил Павлу, приехать самому за невестой.
После молитвы все окружили Екатерину Тимофеевну. Всем было понятно, каким близким, дорогим человеком и другом она оказалась во всем переживаемом; и дивились чуду милости Божьей, и силе молитвы мамы.
Но вот прошел уже январь. Теплым, по-весеннему ласковым, дуновением ветерка, февраль звал всех из душных помещений на просторы полей и лугов. Изумрудом, обмытым желанным дождичком, пробивалась кое-где травка.
Тревога обволакивала душу Наташи, как темные тучи на голубом небе. Как Павел? Что с его выездом сюда? Февральские дни, особенно вечера, как-то вдруг, заметно замедлились в своем беге. К середине месяца все кругом потускнело, холодной изморозью окутался город. Липкая уличная слякоть затрудняла всякое движение. Казалось, что зима возвращалась вновь, посмеиваясь над преждевременным весенним настроением людей. Вечера наступали раньше и тянулись томительно долго.
Настроение Наташи почему-то так соответствовало переменчивой погоде, но она усердно молилась и верой старалась пробиваться сквозь тучи томления к желанному радостному будущему.
К встрече Павла готовились так же и в доме Комаровых, с волнением, так как считали, что благоразумнее всего ему остановиться там, у них. Но увы, никаких вестей от него не поступало и туда. Наконец, от утомительного ожидания Наташа совсем притихла, притихли и родители. Сегодня особенно весь день шел дождь и, хотя к вечеру несколько утих, но огромные грязные лужи местами разливались через всю улицу. Не особенно охотно Люба (сестра Наташи) собралась на вечернее собрание, одна из всей семьи, желая одновременно узнать через друзей, нет ли каких вестей от Владыкина.
Гавриил Федорович проводил старшую дочь за калитку.
- Люба, не задерживайся после собрания и принеси нам радостную весть, - заботливо, по-отцовски, проговорил он, провожая ее.
Свет в доме горел тускло; и все предались размышлениям, лежа каждый на своей кровати. Наташа ничего не хотела делать, да при таком свете ничего сделать и нельзя. Все тихо, мирно разговаривали... Одна собачонка беспокойно охраняла двор, то и дело поднимая лай и предупреждая прохожих, что двор не беспризорен. На сей раз она заливалась необычно, с азартом и, почти не переставая. Екатерина Тимофеевна обратила на это внимание:
- Гаврюша, - окликнула она мужа, - Гаврюша! Выйди на улицу, почему-то все собаки на улице лают, не блудит ли кто?
Екатерина Тимофеевна, хотя и старалась меньше всех говорить о Павле, в душе почему-то, заочно, имела к нему расположение и беспокоилась, как мама, прислушиваясь ко всем звукам за калиткой.
Гавриил Федорович ответил:
- Ведь не стучат к нам, так зачем выходить зря? Через некоторое время она опять посылает:
- Гаврюша, выйди, не успокаивается собака и наша, и дальние все лают.
Муж вышел, но вскоре возвратился, уверяя, что никого нет. Однако тревога на улице была ненапрасной.

Глава 9.
Перемена судьбы Владыкина.

"Предай Господу путь твой, и уповай на Него, и Он совершит"
Пс.36:5
Неохотно, на сей раз, собирался в тайгу Павел. В семейном уюте у Комаровых он вдохнул маленькую частицу свободы, с которой он расстался десять лет назад. После полученной телеграммы от Наташи, ему уже обрисовался в какой-то степени ее контур, а тут опять тайга с ее одиночеством и превратностями, от чего он так сильно утомился. Но теперь, когда общение с Господом у него восстановилось, то и мысли о тайге перестали его страшить. На дорогу ему открылось утешительное место из Писания: "Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное" (Евр.10:36).
При расставании Женя обещал: делать все возможное, чтобы всю корреспонденцию от Наташи, немедленно переправлять в тайгу через специального курьера, молиться за него и писать письма.
Расставшись с Женей, Владыкин вышел на улицу. Оттепель ласково пахнула в лицо весенней свежестью, а внутренний мир вызвал у него на лице блаженную улыбку.
Отряд день и ночь на автомашинах пробирался через крутые перевалы в тайгу к месту работ. Для отдыха остановились на перевалочной базе, расположенной на берегу реки Колымы. Застывшие от ночных заморозков, люди торопливо разгрузили автомашины и оказались в тепле; после горячего чая, крепко уснули.
На крутом берегу другой стороны реки Колымы располагался лагерь, где содержались, преимущественно, заключенные женщины.
Расставаясь с Комаровым, Павел узнал от него, что в этом лагере отбывали срок христианки-сестры, девушки, заключенные за свидетельство Иисусово. Их было несколько человек. Среди них была одна старица, которая по-матерински наблюдала за ними, заботясь о их духовной и телесной целостности.
Скорбная участь была у сестер: в лютые морозы их ежедневно этапом гоняли пешком по несколько километров в тайгу на лесоразработки. На их обязанности лежало: очищать площадь от обрубленных сучьев, поваленной древесины.
По колено в снегу, они собирали ветви и сучья в кучи, сжигая их.
Но заданные нормы людьми не выполнялись, несмотря на озлобленные окрики и угрозы администрации. И без того ограниченное питание, превращалось в голодный паек. Однако, мучительный голод сестры переносили терпеливо, веря, что это за имя Иисуса.
Господь укреплял их и часто посылал поддержку, совершенно неожиданно, и это ободряло их дух - стойко и непреклонно переносить лишения. Но дьявол не оставался в покое. Зная, что мучения голода склоняют человека на самый отчаянный поступок, мужское общество, которое жило в относительном достатке, склоняли женщин за продукты питания, а часто, за женскую одежду, к греховной близости. Многие заключенные женщины не выдерживали мучений голода и решались на грех. Не обошло это и сестер, тем более, что скромный их образ жизни, с особой силой разжигал развратников, особенно из администрации. Много невероятных усилий и отчаянной борьбы пришлось выдержать сестрам-христианкам за христианскую и девичью честь, и остаться чистыми и неповинными как перед Богом так и перед людьми.
Некоторым из них, за христианскую стойкость, в отместку за свое поражение и неудачи склонить их ко греху, приходилось днями отсиживать в карцерах, перенося голод и холод, терпеть совершенно бездоказательные обвинения, но Господь хранил их везде и давал торжествовать победе.
Много усердного труда прилагала сестра-старица, постоянно наставляя молодых сестер к святой жизни, к упорной борьбе со грехом. Все они сердечно, в слезах, благодарили Господа, что Он, ради спасения их, послал в узы дорогую старицу как мать-христианку. Знали об этом и те развратники, на пути которых она стояла как верный страж, и поэтому ненавидели ее. Грозили даже расправиться с ней или поместить в еще худшие условия, но Бог разрушал все их коварные замыслы, и сестра-старица оставалась на своем месте.
Часто, в воскресенье и праздничные дни, весь лагерь, как нарочно, выгоняли на работу. Христианки-сестры с особой решимостью противостояли тогда этому явному беззаконию и на работу в праздничные дни не выходили. За это, с жестокостью и бранью, набрасывалась на них администрация, и в наказание сажали всех в холодный карцер. Во всех этих случаях сестра-старушка не отставала от них, защищала, доказывая несправедливость, затем вместе с ними садилась в холодные, заиндевевшие застенки лагерной тюрьмы. Вдвое, втрое тяжелее было старому человеку переносить ужасный карцерный режим. Но как были рады молодые сестры присутствию старушки, видя в этом бесподобный подвиг христианской любви матери-христианки. И они победили все с Богом...

* * *

В один из воскресных дней снарядили конный обоз, чтобы все имущество изыскательной партии, погрузив на розвальни, направить вниз по реке Колыме к постоянному месту работ на летний период. Ответственность за весь обоз, за отсутствием начальника, была возложена на Павла Владыкина.
Хмурое утро встретило путешественников жалобным завыванием метели, когда они, покинув базу, выехали на переметенную сугробами, таежную дорогу. Павел в обозе шел последним. Когда они выехали на широкую пойму реки Колымы, метель ясно донесла до них монотонные удары железа о железо. В женском лагере звонили развод на работу. Облака снежной пыли, поднимаемые метелью, пролетали вихрем перед его лицом, загораживая неясные очертания лагеря, который, в утренней мгле, едва отличался мигающими огоньками. Павел, поглядев с особым трепетом в его сторону, подумал: "Где-то вон там, мои дорогие сестры, храня воскресный день и христианскую честь, под завывание этой лютой метели, может, молятся, брошенные в застенки карцера". Всем существом он рванулся в сторону темной полоски, каким виделся поселок. Ему так хотелось пробраться туда, на холодный накатник сучлявых нар, едва прикрытый сеном, и крикнуть, от взметнувшихся чувств, всего лишь краткое, но согревающее слово родного, великого Учителя: "...ободритесь; это Я, не бойтесь" (Мат.14:27).
Очнувшись, Павел обнаружил, что обоз ушел вперед, и он, догоняя его, молитвенно переместился туда, за колючую проволоку лагеря, где в этот воскресный день сестры-христианки вместе со старушкой, наверное, в карцере, стоят на коленях и молятся. Ему легко было представить эту картину, потому что за десять лет бездомного скитания по лагерям и суровой тайге, он сам много пережил этих ужасов на себе.
Владыкину так ярко представился образ христианки Танюшки в совхозе Мылга: худенькой, закутанной в лохмотья, избитой обезумевшей преступницей, но верной, непобежденной, облеченной в небесную красоту царственного величия Христа.
Сердце Павла дрогнуло, и он запел в унисон рыдающей метели:

Когда одолеют тебя испытанья,
Когда в непосильной устанешь борьбе,
И каплю за каплей из чаши страданья
Пить будешь, упреки бросая судьбе;
Не падай, крепись и судьбу не злословь,
Есть вера, надежда, любовь.

Ветер, снежными хлопьями, хлестал в лицо Владыкина, слезы ручейком лились из глаз, и он их не вытирал. На ходу, в молитве Павел просил Господа, чтобы Он его рыдающую душу, соединил в этот час с сердцами скорбящих христианок-сестер на "Дусканье", с такими, как узница Танюшка, и многими другими. Чтобы то умиление и тот потрясающий восторг, каким наполнялась его душа, Господь Духом Святым передал в сердца многих остальных скитальцев, как он сам. Чтобы эта дорога, политая слезами, по какой он шел навстречу урагану, не страшила и впредь никого из христиан. С такой ясностью представились ему в это время слова Спасителя: "Се, Я с вами до скончания века".
Обоз пробирался вперед с большими трудностями: сани то раскатывались по зеркальной ледяной глади реки и, сбивая при этом животных, болезненно подсекали их ноги железными шипами подвод, то вязли в рыхло наметенном снегу. Еще страшнее, когда лошади с возами проваливались на 20-30 см в предательски запорошенные, надледные ручьи, протекающие поверх льда. И, хотя все это для таежников не было странным приключением, но к концу дня изматывало людей и лошадей до предела.
- Таков вот и христианский путь, - сказал Павел в молитве, опускаясь на отдых.
Рано утром обоз двинулся дальше. После обеда, на следующий день, Владыкин достал маршрутную карту и, определив свое место нахождения, пришел просто в восторг от открывающейся панорамы.
Налево - высокая 25-ти метровая терраса, монолитной стальной грудью, преграждала течение реки Колымы. От этого места русло реки круто поворачивало вправо, и в летнюю пору, ворчливо, с шипением проносясь по порогам всей своей мощью, река устремлялась в двухсотметровую скалу, образуя отвесные прижимы, едва переходимые, в период самого низкого уровня реки.
- Здесь! - скупо проговорил Владыкин, указав головой, старшему вознице, на высокую скальную террасу.
- Стой! Стой! Ст-о-й!! - раздалось по обозу от задней подводы до передней.
Владыкин неторопливо обошел обоз со старшим возчиком, поднявшись наверх, облюбовал место для базы партии, указал направление для объезда обозу и, встав на самом краю скального обрыва, снял шапку, молчаливо созерцая великолепие дикой суровой природы. Затем, глубоко вздохнув, помолился:
- Господи, на этом месте, в предстоящие месяцы должна будет проходить моя жизнь, с этой малой горсточкой людей. Здесь мне придется разрешать многие вопросы моей духовной и материальной жизни. Дай мне везде и во всем ощущать Твое незримое присутствие, а в нем Твой совет, Твое попечение, Твою охрану как надо мной так и над моими сотрудниками. Аминь.
После краткой молитвы Павел подошел к распряженному обозу, объявил часовой отдых и дальнейший план работы: до сумерек надлежало поставить палатку для ночлега людей и временное укрытие для лошадей. Больше недели, Владыкин со своими товарищами с увлечением работали по устройству базы партии. В самом живописном месте были поставлены две палатки для людей. Срублена из бревен временная конюшня для 4-5 лошадей, а также поставлен из массивных бревен склад - лабаз для продуктов и ценностей, с секретным запором. Внизу, у реки таежники соорудили палатку-баню, а в низком обрыве - примитивную печь для выпечки хлеба.
Следующий воскресный день Павел провел в посте и молитве, благодаря Бога за устройство. Затем определил, в стороне от базы, среди густой заросли, "беседку" для молитвы, которая оправдала свое назначение в течение всего пребывания здесь. Так, день за днем, незаметно, за устройством жизни пролетело время. Первое тепло, кажется, из всей тайги первым пришло на базу. В течение двух дней совершенно сошел притоптанный снег, и в расположении базы обнаружилось много нор. Оказывается, до поселения таежников - людей, здесь безраздельно хозяйничали суслики. С гневным посвистыванием, старые маленькие хозяева угрожающе выскакивали один за другим из своих норок, пока вскоре не примирились с людьми совсем, подкупленные золотистым зерном и другими остатками пищи. Впоследствии, при звуках самодельной балалайки, все они выскакивали из нор и оказывались неутомимыми слушателями, хотя и самыми беспокойными. Со временем, обитатели базы без затруднения переловили все сусликовое хозяйство, любезно повесив каждому бирку с присвоенным именем, с чем они прожили все лето. А лето здесь подошло, как-то без весны, совершенно неожиданно.
В конце мая, без обычной ледоломной канонады, в одну ночь тихо поломался лед, а утром, поднявшись, Павел услышал необычное, ворчливое клокотанье красавицы-реки Колымы, вызванное неугомонной борьбой с невозмутимо красующейся гранитной грудью высокого обрыва, на котором поселились люди. Почти одновременно лиственница покрылась мелкими зелеными пучками благоухающей хвои, а через два-три дня после этого, к берегу, под восторженные крики приветствия, причалил кунгас с дефицитным грузом и начальником партии.
Жизнь на базе несколько изменилась, и все приняло деловой характер. К походам стали готовить лошадей и людской отряд. Самое дорогое было то, что начальник привез письма и телеграмму. На одном из конвертов Павел увидел, совершенно незнакомый для него, почерк. Не без внутреннего трепета, он вскрыл его и убедился, что это письмо от Наташи. Впервые в жизни он читал письмо от девушки-христианки, поэтому, от начала до конца, он подверг тщательному анализу все письмо.
Из прочитанного, он определил, прежде всего, что письмо сестрой было написано не впервые, но и не без волнения. Сестра Наташа представилась ему достаточно грамотной и, что самое важное, не поверхностной, самостоятельной в доводах, излагаемых в письме, в тех жизненных вопросах, которые в таких случаях возникают прежде всего.
В письме Наташа сообщала о той жизненной полемике (относительно его предложения) между родственниками и друзьями, о тех впечатлениях, какие сложились у нее о северном крае. Относительно предложения Павла, она не сообщила чего-то обещающего, но между строк ясно обозначилось полное доверие Господу и покорность Его воле. Закончила письмо, готовностью переписываться дальше и просила усердно молиться, чтобы Сам Бог определил их будущность. Извинилась за то, что не смогла прислать своей фотографии (так как ее не оказалось), но сама попросила фотокарточку от Павла.
Письмом Павел остался очень доволен, так как оно помогло составить положительное представление о Наташе. Перечитал он его неоднократно и заключил вслух:
- Прежде всего, безошибочно - это сестра.
Второе письмо было от мамы, в котором она выражала свое томительное ожидание его возвращения. Но трогательнее всего было то, что бабушка Катерина, услышав о его благополучии, заливается слезами и не хочет утешиться, пока не увидит его самого. Все это стало наводить Павла на мысль:
- Может быть, Господь будет открывать путь к моему возвращению из этих дебрей.
Но такое желание как-то сразу затухало при сознании, что там идет еще война - мечта о возвращении неосуществима, так как выезд был закрыт для всех.
Женя в письме сообщил, что ответа на вызов Владыкина, пока нет никакого и советовал написать заявление повторно. Из всего прочитанного Павел заключил, что нужно с терпением ожидать решения судьбы от Господа, а, главное, все усилия прилагать к непрерывному общению с Богом.
Находясь на базе, он ежедневно, рано утром, 1-2 часа молился в своей "беседке", откуда уходил всегда исполненным духовной силы и энергии. Воскресные и другие праздничные дни с раннего утра до позднего часа проводил в посте. С базы уходил вглубь тайги и, оставаясь наедине, проводил настоящее служение Богу: пел, молился, вслух рассуждал о Слове Божьем, причем эти рассуждения приобретали форму проповеди.
Перед началом походов в тайгу, Павел с начальником партии побывал в гостях у геологоразведчиков, в 12-ти километрах от базы, где находилась стационарная радиостанция. К большой радости, через эту радиостанцию, в течение всего лета, он обменивался радиограммами с Наташей и с кем желал. Поэтому, находясь в глухой тайге, Павел не был оторван от друзей и, приходя с таежных походов, на базе всегда находил весточку от близких.
Жизнь, находящегося в походах Владыкина, приобретала образ библейских патриархов. Дикая суровая природа была для него поистине наглядным пособием к изучению величия и могущества Божьего. По роду занятий, им приходилось проводить работы на вершинах гор, причем самых высоких, порой покрытых вечными снегами. Почти всегда Павел, после выполненного задания, оставался на вершине горы один. Тогда часами, в заоблачной высоте, он громко молился Богу и с наслаждением, во всю мощь легких, пел гимны хвалы Создателю и Творцу. Единственными свидетелями его общения с Богом были горные орлы, а изредка горные туры-бараны, наблюдавшие за ним с соседних вершин.
Такие духовные общения всегда сопровождались откровениями тайн Божьих из Библии и наполняли душу таким сладостным чувством, что с горы он не сходил, а как бы слетал на невидимых крыльях. Сотни горных вершин, густо поросших холмов и зарослей на берегу горных потоков служили Павлу Владыкину теми жертвенниками, на которых он служил Господу. Печатного Слова Божьего у него не было. Единственно, чем он располагал, это самодельный блокнотик, в котором было списано несколько мест из Библии и христианские гимны. Но зато, из всего переписанного, не осталось ни одного стиха, на который Павел не произнес бы на своих жертвенниках проповедь, сопровождающуюся слезами. Только дикие скалы, в некоторых случаях, отвечали ему многоголосым раскатом - А-м-и-н-ь!
Всегда, когда Дух Божий посещал его с особой силой, он просил Господа, чтобы от этого обилия, Бог посылал бы потоки благословений в собрания христиан, о которых он только предполагал.

* * *

В конце одного из таежных походов, в 30-ти километрах от базы, рабочие из другой разведывательной партии сообщили ему, что 15 дней назад было объявлено об окончании Великой Отечественной войны. Все как один, после этого были заняты одним жгучим вопросом: что будет с ними дальше? По 10-12-15 лет люди прожили в этих дебрях, оторванные от родных. Не обошел этот вопрос и Владыкина. Возвращаясь на базу, Павел зашел по пути на радиостанцию. Там его ожидали телеграммы от Наташи и Жени, а на базе - письма. Его маршрут длился больше месяца, поэтому в телеграммах выражалась тревога о прекращении известий от него. Письмо Наташи было особым, исчерпывающим. В нем она сообщала, что все, сомневающиеся в Павле, сказали, наконец, свое расположение к нему, среди них и мама, Екатерина Тимофеевна. А сама Наташа, хоть скупо, конкретно, но просто, сердечно согласилась на брачный союз с Павлом, и что это согласие было скреплено там, в кругу родных и друзей, молитвой.
Как водная стихия, всякие мысли и варианты вскружили голову юноши, но все они разбивались об одну проблему, когда и каким будет конец его скитаниям по этим дебрям? Почувствовав, что вместо восторга, от согласия Наташи, подходит отчаяние перед горами неразрешимых проблем, Павел встал, ушел в свою "беседку" и упал там на колени. Молитвы не было, был крик истомленной души, но ответ был немедленным. Им овладел удивительный покой, после произнесенных слов из Псалма: "Предай Господу путь твой, и уповай на Него, и Он совершит". Затем вопрос брачного союза, как-то отодвинулся на задний план, а предстал вопрос о святом водном крещении. Ведь прошло уже десять лет со дня его покаяния, это были годы жгучих испытаний, в которых испытывал его Сам Бог, а когда же крещение? За истекший период он ни разу не чувствовал побуждения к крещению и не встречал ни одного служителя Божьего, понуждавшего его к этому, и могущего крестить.
Все эти мысли овладели им тут же, и он, стоя на коленях, убедился, что это голос Духа Святого, и горячо выразил свое желание в молитве. После молитвы мысль о крещении овладела всем его существом. Господь ясно открыл ему смысл крещения, возможность его, и желание к этому превратилось у него в жажду.
Непоколебимой верой наполнилось его сердце, и Павел стал не просто просить, а ждать крестителя. Он ждал его каждый день, выходя и посматривая на таежную тропу, ждал в каждом редком прохожем, кто появлялся в расположении базы, ждал в нелюдимой тайге на звериных тропах. И когда какой-то дерзкий голос изнутри насмешливо теребил его: "Откуда тебе придет креститель, в этом безлюдье, с неба что ли?" - Павел знал, что это не от Бога и отвечал кротко, без малейшего сомнения: "Господи, это не мое дело - Твое, но я его не перестану ждать". Никакого другого призвания и желания он не видел в себе и не хотел видеть, кроме того, чтобы быть подлинным христианином. В этом он видел свое счастье, и само имя Христианин звучало в его душе так пленительно, высоко. Но христианином мог быть только человек, крестившийся во Христа Иисуса. "Все вы, во Христа крестившиеся, во Христа облеклись" (Гал.3:27). И это не просто обычай, но священный ритуал, совершаемый над телом человека, это прежде всего, погружение во Христа глубокой верой, и это должно быть насущной потребностью всякого, обращенного ко Христу.

* * *

Так прошло лето 1945 года. Каждый день, каждое переживание в жизни Владыкина открывало новую страницу в великой Книге познания Бога и познания жизни. Духовные силы Павла крепли ощутимо от усиленного общения с Богом, и он чувствовал, что Бог готовит его, в этой пустыне, на какое-то, неведомое для него, служение. Еще он понял, что все его дела, с Божественной последовательностью, устраивались.
В служебном деле Павел видел чудеса Божьего благословения, и он не просто изучал предмет своих занятий, а получал все это как дар от Бога. В течение лета Павел, от старшего своего начальника из управления, получил задание по выполнению программы, наравне со своим дипломированным начальником, и успешно выполнил его, раньше назначенного срока. Это, в известной мере, послужило большим преимуществом в определении его дальнейшей судьбы.
Во время инспектирования производимых работ, Павел получил не только отличную оценку и повышение в должности, но сам инспектирующий начальник из управления, узнав о союзе Владыкина с Наташей, отозвался приложить все свои связи и старания, к немедленному оформлению повторного вызова Наташи на Колыму. И это было выполнено им так верно и быстро, что, к удивлению всех сотрудников и самого Павла, по возвращении партии в поселок Усть-Омчуг, т.е. к началу Колымской зимы, из Москвы Владыкину было сообщено об официальном разрешении выезда Кабаевой Наталии Гаврииловны на территорию Крайнего Севера, для постоянного жительства.
После всех этих событий, ожидание Павла становилось с каждым днем более томительным. Наташины телеграммы были почти однообразны: "Вызова жду" "Вызова нет".
Таежные походы в партии подходили к концу. После первых сентябрьских паводков и заморозков, вся тайга позолотилась, а в течение недели - ее золотой убор был уже на земле; наступила тихая, золотая осень. Появились первые вереницы перелетных птиц. Павел невольно вспомнил слова Жениного гимна, и грусть стала сжимать грудь:

Птички Божьи, домой собирайтесь,
Вам к отлету настала пора...

Слезы в молитве стали обильнее, горячее. В числе последних доставок корреспонденции, Павлу пришло письмо от Наташи, которое вызвало волнение в душе больше, чем от первого письма. Прежде всего, из развернутой четвертушки выпало маленькое фото паспортного формата. Это была Наташа. Павел вышел из палатки на берег обрыва и впился в каждый квадратный миллиметр лица любимой девушки-сестры: широко открытые глаза под естественными, крупными витками, незатейливо причесанных прядей волос, нависших над бровями, и женский овал, подчеркнутый слегка расширенными ноздрями - подкупали неподдельным простодушием и притягательной добротой всякого, кто в женщине искал, прежде всего, сердечного, бескорыстного друга. По крайней мере, глядя в такое лицо человека, который способен верить другому, снимается при встрече всякая настороженность.
Это как раз соответствовало запросу души Владыкина. Хотя он и не искал, но оно пришло, как кем-то приготовленное. После тщательного изучения фотографии, Владыкин проверил свое сердце. Образ Наташи не отличался какой-то особенностью, как об этом сказали ему Женя с Лидой весной, но, с другой стороны, он отражал то ее внутреннее состояние, которое помогло Павлу дополнить представление, полученное от переписки с ней. Более же всего, Павел благодарил Бога, что при определении спутницы жизни, его интересовал больше внутренний, духовный облик Наташи, а не внешний. Бог же дал - и то и другое.
После осмотра фотографии, он вынес определение, которое потом не менялось в течение всей жизни: "Такой именно, она и должна быть". Павел почувствовал, как с его души спало какое-то напряжение, потому что до этого, где-то в подсознании, у него все же стоял вопрос: "А какая она?"
На утро следующего дня вся тайга была одета мощным снеговым покровом. Это послужило сигналом к сборам и возвращению в поселок, а крестителя по-прежнему не было.
Остаток имущества и дефицитный груз были приготовлены во вьюках для четырех имеющихся лошадей, а остальное было спущено в кунгас, по реке вниз, и сдано на временное хранение, на склад при радиостанции. Последний раз Владыкин отослал Наташе письмо.
Возвращавшимся людям и животным был дан последний день для отдыха. Этот день Владыкин провел в самых отрадных воспоминаниях. Выйдя на возвышенное место, он оглядел, последний раз, ту дикую природу, которая восхитительным зрелищем встретила его, и величественно провожала. На ближнем горизонте, серебряным ожерельем, сверкала заоблачная цепь Анначика. На одной из ее вершин, в течение четырех часов, Павел наслаждался единением с Господом в молитве, славословии и пении. Вспомнилось Павлу живописное озеро Джек Лондон, расположенное за грядой Анначик, на большой высоте и, окруженное многочисленными озерцами, самой причудливой формы. Вспомнился малиновый золотистый закат на берегу озера и, потрясающая душу, молитва за дорогое братство, разметанное ураганом гонений, с 1928 года по этим диким дебрям, может быть, для того, чтобы кровью мучеников полить эти звериные тропы и вознести им свои молитвы. Где-то здесь, по этим суровым окраинам, прошли их отцы. Ему думалось, что эти горы и долины, которые служили ему жертвенниками, являлись тем великим алтарем, на который легло братство христиан-баптистов недалеких прошлых времен. Здесь же, на этом жертвеннике, он положил вместе с Женей Комаровым и другими своими современниками, а, может быть, и с отцами, и себя. Здесь, на этих суровых окраинах земли, несмотря на лед, уже сковавший реки, он хотел бы закрепить свою жертвенную жизнь для Бога через крещение, вступление в завет с Ним.
Расставаясь утром с утесом, Павел подумал: "А не могут ли быть эти скитания последними по этим местам? Ведь есть у Бога и милость, буду просить и ждать".

* * *

Усть-Омчуг встретил таежников по-праздничному. Безоблачное небо отражало золотистые лучи заката, а сотрудники при встрече, радостно поздравляли с возвращением. Владыкин переступил порог Жениной квартиры, когда все уже были в сборе.
- Павел, наконец-то, дождались мы тебя, - протягивая руки и обнимая, приветствовал Женя своего друга. - Это настоящий таежник, - добавил он, рассматривая темно-коричневый овал лица и кисти его рук. - Ну, первым делом, я сообщу тебе, друг мой, брат мой, усталый, страдающий брат, что креститель здесь, и все ждем тебя. Одного уже крестили десять дней назад. Как ты на это дело смотришь?
Павел, вместо ответа, тут же опустился на колени и в молитве благодарил Бога за такой чудный, своевременный ответ. Из молитвы Женя с Лидой определили, как томительно, но с постоянством Владыкин ожидал крестителя, узнали также и о прочих переживаниях друга. Далеко за полночь просидели друзья за беседой, два раза готовили чай и обменивались взаимно всеми новостями. В результате беседы, тут же было написано заявление о выезде Владыкина на "материк" для бракосочетания и свидания с родными. Лида из последнего письма прочитала, что не только дом Кабаевых, но и все ташкентские друзья заняты судьбой Владыкина с Наташей.
- Ну, ладно, - сказал Павел, - а теперь, давайте поговорим о крещении.
- А что о нем говорить, Павел, - ответил Женя, - у нас уже все решено. Завтра восьмое ноября, все отдыхают; соберемся прямо с утра на собрание, нас уже восемь человек, утвердим твое членство; креститель-старец ждет тебя; а остальное уже от тебя зависит, ведь река вся закована льдом, что ты скажешь?
- Женя, Женя, что ты спрашиваешь меня, - ответил Павел, - лишь бы сердце не было сковано льдом...
Считаю себя счастливым, что имею возможность креститься во льдах Крайнего Севера. Ведь я был свидетелем первого крещения в 1922 году, в проруби, и участником его была моя мать - Лукерья Ивановна Владыкина, друг-то твой - из этого поколения. Видно, Самим Богом, предназначены для нашего поколения: огонь да лед.
Утро следующего дня было на диво прекрасным, тихим, теплым, солнечным. Маленькая комнатушка Комаровых наполнилась до отказа христианами-отшельниками. Призвав к молитве, собрание начал проводить брат Михаил Михайлович, прочитав из 1Пет.2:5: "И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом".
- Братья и сестры, нам выпала великая и благая честь не только веровать во Христа Иисуса, но и страдать за Него. Более того, страдать с благовестием, сражаясь за истину Божью, причем в сражениях не терять борцов, а приобретать; и в этом мы видим чудо Божьего водительства. Прочитанное место напоминает нам о том, что на нашей обязанности и ответственности, как на Церкви Иисуса Христа, живой и непобедимой, - устроять дом духовный, независимо от обстоятельств и времени. Вот и в этот час, устрояя дом Божий, мы собрались засвидетельствовать перед небом и друг перед другом, что несмотря на ужасы пережитого, к Церкви Иисуса Христа прилагается новый живой камень в лице нашего достойного брата-юноши, Павла Петровича Владыкина; поэтому помолимся еще раз и вынесем наше решение о нем. Аминь.
Все, с умилением, опустились на колени. После молитвы Михайл Михайлович предложил задавать вопросы Павлу, но все опустив головы, в раздумье, молчали. Вопросов не находилось; путь брата был всем известен и ясен.
- Попросим выйти, брат Павел.
Когда Владыкин вышел, поднялся Женя Комаров и, окинув всех взглядом, сказал:
- Братья и сестры, в чем мы можем испытать того, кого Сам Бог испытывал в течение 10 лет? ...Я предлагаю утвердить его, приняв в члены Церкви Иисуса Христа, - закончил он, со слезами на глазах.
Все единодушно подтвердили это вставанием; и тут же поручили Михаилу Михайловичу сопровождать его и служить при крещении. Пригласив Павла, объявили ему решение, и благодарственной молитвой закончили это дорогое собрание.
Пробираясь между зарослей, трое братьев вышли на широкую пойму реки Детрин и, подойдя к ее руслу, остановились вдали от поселка. Михаил Михайлович с пешней в руке прошел на середину и, сделав несколько ударов, пробил лед. Вскоре, откалывая кусок за куском, брат выдолбил во льду прорубь и предупредил братьев, что можно начинать. Здесь же, на льду, крещаемый и креститель приготовились, и встали на краткую молитву. После молитвы Михаил Михайлович помог опуститься в прорубь старцу-крестителю, а вслед за ним и Владыкину.
Быстрое течение рвануло обоих в сторону, но, крепко уцепившись друг за друга, братья выправились и спокойно приготовились к погружению. В коротких словах, Павел торжественно дал обещание: служить Богу в доброй совести, засвидетельствовав свою веру во Христа Иисуса как Сына Божьего.
Ледяная пучина на мгновение покрыла его. Как кипятком ошпарило все тело, дыхание сковало. На мгновение, в сознании Павла мелькнуло: "Действительно, это крещение в смерть, это ледяная могила..." Первый вздох он сделал, когда брат Михаил Михайлович поднял его наверх. Вслед за ним брат поднял старца-крестителя.
На противоположной стороне два охотника, стоя на лыжах, были изумлены, не понимая, что люди делают.
Так было совершено долгожданное крещение Павла Владыкина. Возвращались в поселок не обходом через тайгу, а напрямик, утопая по колено в снегу. В комнате все были в сборе; после благодарственной молитвы, поздравив Павла, провели несколько часов за торжественной трапезой любви.

* * *

Огонь Духа Святого, каким загорелся внутренний человек Владыкина, невольно зажигал и сердца, окружающих его, друзей. Вновь, по воскресным дням, проводили собрания в тайге у костра. Но увы, измученный многолетними скитаниями, народ рвался душой и телом к семьям, тем более, что вся страна, по окончании войны, кажется, объединилась в одном вопросе: "Что теперь будет впереди?" Один за другим, начали убывать и братья. У костра собирались уже 4-5 человек, а начавшиеся морозы, удерживали и сестру Лиду в квартире. Наконец, однажды к костру пришел только Павел: собрал головешки в кучу и, привычным жестом руки, зажег сухие щепки. Пламя, под действием сильного холода и тумана, разгоралось неохотно, термометр показывал 56 градусов мороза, но старанием Владыкина, костер вскоре запылал, разливая вокруг себя жизненную теплоту. Опустившись на колени, он долго усердно молился за все страждущее братство, за своих друзей, за свою будущую судьбу. Таким разметанным костром представилось, его духовному взору, родное братство христиан: которое кому-то, вот так же надлежало собрать в кучу; кому-то зажечь огнем ревности; кому-то подкладывать дрова в этот костер - а кругом, вот такая же, ледяная мга и сковывающий душу минус. Но кому?
Он стал в уме перебирать своих здешних друзей. От души Павел всех их любил вместе с сестрой Лидой, все они приняли участие в его судьбе, но у костра их не оказалось. Измученные многолетними скитаниями, они тянулись теперь всеми силами души к какому-то уюту. Стоящим на коленях Павлом, овладевало все большее желание: не осудить их, а, по возможности, собрать к общему, Божьему огню.
Напоенный благодатью, Павел вышел в пойму реки и, пробираясь через сугробы к поселку, невольно остановился у одной из коряжин, она ему показалась знакомой. Приглядевшись пристальней, он определил, что эта та самая, которая в прошлую зиму служила ему прибежищем, местом молитв; только прошедшие паводки нанесли еще больше кореньев вокруг нее. Павел был очень рад: расчистил место, более удобным сделал подход и решил в дальнейшем не покидать его. Выйдя из-под коряги, он взглянул на солнце. Оно было окружено каким-то радужным кольцом. - Будет пурга, - заключил он и неторопливо зашагал к дому.
Все эти переживания понудили Павла к усиленной молитве с неоднократными постами, после чего он совершенно доверился Богу и успокоился. Вариант с выездом, однако, повторился в третий раз и уже где-то в верхах, причем без участия самого Владыкина, но, и как в предыдущих случаях, в выезде было отказано. К середине декабря Павел расстался с мыслью о выезде, вещи приготовил к распаковке.

Глава 10.
Брак Павла с Наташей.

"Двоим лучше, нежели одному; потому что у них есть доброе вознаграждение в труде их"
Еккл.4:9
В конце ноября Владыкину сообщили, что начальником управления подписано его заявление с ходатайством о выезде на "материк". Все сотрудники и друзья поздравляли его с небывалым чудом, и многие содействовали его сборам. Учитывая послевоенные материальные затруднения в Ташкенте, Лида с Женей снабдили Павла мукой, сахаром, жирами и другими продуктами. Сам он заказал сапожнику две пары женских туфель, причем одну для Наташи. Наконец, когда все уже было собрано и упаковано, Павел пошел узнать о времени и порядке оформления отъезда, но увы, в высшей инстанции, на заявлении Владыкина было написано - отказать.
Это известие сильно встревожило самого Павла и ошеломило сотрудников. Все были уверены, что выезд будет разрешен и готовились к проводам. Еще усерднее стал молиться Павел Господу, понимая, что это искушение. Через несколько дней из главного управления приехало несколько начальников. В числе многих дел к рассмотрению, местное начальство представило повторное ходатайство о выезде Владыкина. Работник главного управления лично познакомился с Павлом и заверил, что его выезд будет разрешен, без каких-либо затруднений. Через несколько дней (после их отъезда) в отделе было получено сообщение, что Владыкин может ожидать на днях сигнал к оформлению. Опять все всполошились, причем круг, сочувствующих Павлу, значительно увеличился. Однако и здесь ожидание оказалось тщетным - более компетентные лица в выезде отказали.
Все эти переживания понудили Павла к усиленной молитве с неоднократными постами, после чего он совершенно доверился Богу и успокоился. Вариант с выездом, однако, повторился в третий раз и уже где-то в верхах, причем без участия самого Владыкина, но, и как в предыдущих случаях, в выезде было отказано. К середине декабря Павел расстался с мыслью о выезде, вещи приготовил к распаковке.

* * *

Утро в отделе началось как обычно, все были заняты своим делом. Только Женя, внимательно посмотрев на друга, подошел и утешил:
- Крепись, Павел, и не унывай, все от Бога, и Он непременно все устроит ко благу.
Не успел он дойти до своего места, как в отдел позвонили и попросили Владыкина прийти в отдел кадров. Все, в ожидании, насторожились. Павел вышел.
- Ну, товарищ Владыкин, видно, не напрасно ты веришь в Бога. Ты поверь, ведь и мы-то все за тебя изболелись, - заявил ему зав. кадрами, - думали, что все уже потеряно, ведь самые "большие" отказали, а тут, вот тебе на - какой-то сотрудник предложил вариант, мимо всех этих высоких людей... Вот тебе обходная, вот удостоверение на 6 месяцев отпуска, мчись, оформляйся... Завтра, с вольными отпускниками, выезжай в порт...
...Корабль уже ожидает вас; и поздравляю тебя... Ну, в общем, вези жену молодую, да смелую... - пожимая крепко руку, выпроводил его зав. кадрами из кабинета.
В отдел Владыкин вошел улыбающийся, сильно возбужденный, с обходным листом в руке.
- Ну, друзья мои, за сочувствие всем спасибо, завтра отъезжаю... - проговорил он на ходу, затем бессмысленно посмотрел на свой стол и торопливо выбежал на оформление, но тут же возвратился... забыл на столе обходной лист.
- Павел, успокойся! Трудностей впереди еще очень много, - остановил его Женя. - Прежде всего, дай я тебя поцелую, да и сотрудники поздравят тебя; все мы вместе с тобой переживаем.
Владыкин сконфуженно улыбнулся и всем подал с благодарностью руку. Вечером, когда было уже все оформлено, Владыкин отправил краткое письмо матери (с извещением о возможной скорой встрече) и телеграмму Наташе: "Получаю выезд Ехать или нет Павел".
Расставаясь, Женя с Лидой очень много рассказывали ему о своих ташкентских друзьях, молодых и старых, и просили, по возможности, встретиться с каждым из них: с братом Павлом Ковтуном, который расстался с Женей в Атке, когда старец Феофанов разделил между ними последние девять рублей; с дорогим, незабвенным старцем Седых Игнатием Прокофьевичем, который был так близко к христианской молодежи. Просили особенно: посетить и утешить вдову - жену брата Баратова, сестру Полю. Кроме них, Женя отрекомендовал как опытных проповедников и умудренных в Слове Божьем: Павла Ивановича Умелова, Иону Яковлевича Громова; предупредили, между прочим, и о Сыче Фоме Лукиче, как редком льстеце, с елейным голосом, но лукавым сердцем. Наконец, с особым вниманием и подробностями, Женя рассказал о своем дорогом друге и сотруднике - Мише Шпаке. Перед этим все братья-страдальцы, по инициативе Комарова и Владыкина, собрали большую сумму денег и с молитвой вручили для передачи его семье, а, если возможно, и самому узнику. Просили встретиться и передать сердечное приветствие с пожеланием - быть верным до конца.

* * *

В Магадане пришлось прожить целую неделю, там Владыкин встретил немало затруднений, особенно с пропуском, так как эта проблема обернулась выбором между невестой и матерью, живущих на разных концах материка. Но и здесь Господь явил чудо Своей милости через молитву веры Павла. В посте пребывать приходилось почти через день. Наконец, как бы раздвинулись все стены, и в конце декабря океанское судно, на котором находился Владыкин, оповестило окрестности Магадана мощным басом о своем отправлении, отчалив от пирса Нагаевского порта, в сопровождении мощного ледокола, прокладывающего ему путь через ледяную торосистую пустыню в Охотское море. За кормой медленно тускнели очертания сопок, окаймляющих бухту Нагаево, а там, за перевалами, осталась, окутанная смертной тенью, Колыма. В последний час перед посадкой сотрудники сообщили по телефону, что в тайге мороз в 61 градус. Ровно десять лет назад, сердце Владыкина сжималось до предела, при виде нелюдимой природы, таяло от угрожающей догадки: "Возвращусь ли я, когда-нибудь из этих ужасных мест?... Что ждет меня здесь?..."
Теперь он стоял спиной к пройденному. Все ужасы пережитого остались позади, впереди расстилались бескрайние просторы, взъерошенные сверкающими на солнце торосами, а грудь не сжимало, но распирало от ожидания светлого, счастливого будущего. Все было по-праздничному прекрасно, особенно, когда ледяная пустыня Охотского моря сменилась черными языками разводья. Прекрасен был рокот океанского прибоя у Курильских островов, синяя легкая зыбь Тихого океана, кашалоты, бороздящие слегка взволнованный горизонт, и стаи уточек, безмятежно проплывающих за бортом, и полчище косматых медуз, безжалостно отгоняемых волной. Все это, как-то сказочно, через 4-5 дней сменило лютую колымскую стужу. Павел почти беспрерывно перебегал с правого борта на левый, любуясь новыми картинами, благодарил Бога и радовался, как дитя. Он ясно понимал, что все это была награда от Господа за многие лютые беды, и ликовал, убеждаясь воочию, что такое у Господа: "Вечером водворяется плач, а наутро радость".
К порту Находка причалили утром; и здесь все было по-праздничному. Со всей массой Владыкин влился в базарную сутолоку, торопливо покупая и кушая все, чего глаза не видели более 10 лет. С наслаждением Павел разглядывал домашних гусей, уток, кур, баранов и козлов, русские крестьянские хатенки и, что особенно интересно - железнодорожное хозяйство: вагоны, паровозы. Только теперь ему открылось значение, какое вкладывали колымчане в слово "материк", таким образом, совершенно отличая жизненные условия Колымы, от жизни населенных районов страны.

* * *

- Илюшка! Илюшка! Ктой-то стучица, - торопила Луша младшего сына.
"Юлой" мальчонка выскочил за дверь, оставив за собой клочок морозного облака, и тут же вбежал обратно с конвертом заказного письма, прыгая на одной ноге, дразня мать. Луша догадалась, что весточка от Павла, и, как ожидалось - очень важная.
- Ну, будеть тебе, баловень, давай сюда! - потянулась мать к сынишке за письмом.
"Мама, целую тебя, бабушку и ребят. Всех вас приветствую именем драгоценного Господа Иисуса Христа. Я сообщаю вам великую радость, какую может нам послать только Господь, воскрешающий мертвых. Мне разрешило начальство, по каким-то неизвестным правилам, выехать на шесть месяцев к вам, чтобы повидаться. Я об этом много молился и верил; и вот Бог дал. На днях я выезжаю, но когда приеду к вам - неизвестно, так как нас отделяет более десяти тысяч километров, пробираться придется и машиной, и морями, и поездом. Должен тебе сообщить и еще новость. Ты ведь знаешь, что мне уже больше тридцати лет, и я просил у Господа спутницу жизни. Он мне ее послал. Христианка, 24 года, родители тоже верующие, познакомились письменно, с многими добрыми свидетельствами. Полюбили друг друга по вере, карточками обменялись только сейчас. Она из Ташкента, звать Наташа, и я по дороге должен заехать к ним - для бракосочетания, а потом уже, Бог даст - увидимся с тобой.
Бабушке, пожалуй, пока не говорите, для нее неопределенное время ждать непосильно. Целую всех вас, ждите. Верьте.
Твой сын, Павел".
Один Бог только знает, что в это время пережило сердце вдовы и матери Луши. Несколько лет сын был мертв для нее, но ожил и нашелся, был мучительно недосягаем, а теперь, он едет...
- О, Господи, Боже мой милостивый. Ты знаешь все... - с этими словами она повалилась на постель и предалась на волю тех чувств, какие могут быть только у матери-христианки. Ведь радости был - океан, а сердце-то - немного больше кружки.
Сбежались все домашние, письмо переходило из рук в руки. Потом начался совет, как все приводить в порядок и как встречать Павла. Всем он представлялся каким-то большим и почему-то строгим. Поэтому все, наиболее провинившиеся, заметно притихли. Целую неделю в доме была генеральная уборка: белилось, клеилось, чистилось, скоблилось, перестанавливалось.
О приезде Павла немедленно разнеслось среди родных и верующих, и дом Владыкиных вновь оживал. Однако время шло, а Павел с приездом почему-то все медлил. Мучительной тоской начало сжимать грудь Луши: "Уж не случилось ли чего опять?"

* * *

После недельного ожидания и отдыха по окончании плавания, получив вещи, колымчане стали разъезжаться по необъятным просторам страны. Павел не мог оторваться от окна вагона, поглощая взглядом, пробегающие незнакомые пейзажи Дальнего Востока, Забайкалья, Сибири. Особенно затрепетало его сердце, когда проезжали город Биробиджан. Как бы отвечая ударам его замирающего сердца, поезд мерно отстукивал колесами на стыках, медленно проезжая мимо тех мест, где в многочисленных схватках жизни со смертью, несколько лет проходила, жутким маршем, его молодость.
Ритм движения поезда будил воспоминания прошлого. Вот город Известковый на замшелом болоте, как серый призрак, выбежал из небытия. Здесь (в 1935 году) сделал он с арестантской сумкой первые шаги по дороге испытания. Через 10-15 минут, цокая буферами, еле-еле продвигаясь на крутом повороте, поезд проходил мимо потока "Хораф".
Теперь он, скованный льдом, покоился под ворохами, наметанных пургой, сугробов, но Владыкин разглядел бы его и ночью. Здесь находил он ключ к не разрешенным проблемам жизни, здесь вдохновлялся на новые подвиги, будучи поверженным в прах от изнеможения. Познавая свое ничтожество, в рыданиях, сливаясь с говорливыми струями потока, он поднимался до великого, недосягаемого; изливал в горести душу перед Творцом и слушал неизреченные слова Его, переполняющие восторгом сердце.
...Но вот и первая фаланга - грозная арена жизни. Подернутые морозным бельмом стекла и прогнившая местами крыша, на бывшем доме начальника засвидетельствовали, что он необитаем, как и ряд других построек. Вдали от дороги, через минуту, пробежал в окне остов русской печи среди большой груды развалин. Павел догадался, что это все, что осталось от избушки. Через час промелькнул, наполовину заметенный снегом, Лагар-Аул, а с ним не похороненные образы Архипа с Марией, теперь уже давно почивших. Неузнаваемо чужой, открылась вдруг перед Владыкиным за туннелем, обновленная панорама города Облучье. Выйдя на перрон, он долго вглядывался в окружающее, но увы, прожитое десятилетие все изменило так, что кроме окружающих сопок, все было иным. Неизгладимыми остались только образы Зинаиды с бабушкой Юлей и вереницы тех, кто были невольными преподавателями в суровой школе жизни: Мацкий, Магда, начальник Ходько, Любовь Григорьевна и другие.
За окном, давно уже позади, осталась дальневосточная тайга с ее вздыбленными горными пейзажами, с причудливыми извилинами серпантинов между сопок. Проплыли необозримые просторы Забайкалья и само озеро Байкал, хранящее таинственное молчание под ледяным покровом. Вновь завыли сибирские метели, обдавая стекла вагонов снежной пылью, одна только мысль утешала Павла, что все это, вскоре, должно смениться ласковой теплотой юга.
В Новосибирск приехали рано; утро встретило стужей. Павлу два-три часа пришлось потратить на вокзале, в многолюдье, для оформления дальнейшего проезда в город Ташкент; но здесь, по милости Божьей (то, что люди привыкли часто называть случайностью), он получил, просто от Господа, номер в очереди, чтобы взять билет до самого Ташкента, но через трое суток. Огромное помещение вокзала было забито передвигающимися людьми, но что ему до того? Он ехал к невесте, а потом к дорогой бабушке и семье. Выйдя в город, Владыкин подумал: "Ведь есть же где-то и "свои", но как найти?" Помолившись Господу, Павел пошел с уверенностью, изучая каждого прохожего, ожидая, что Бог пошлет ему желаемое навстречу. По дороге он увидел православный храм. Жажда услышать и увидеть, что-либо напоминающее о Боге, побудила его зайти туда. Он рассуждал: "Ведь здесь же люди молятся и некоторые - от искреннего сердца".
Войдя внутрь, он увидел небольшую толпу, среди которых выделялись три молодых пары; шло венчание. Павел отошел в сторонку и, склонив колени, долго прилежно молился, забыв об окружающем. По окончании молитвы он заметил, что многие со вниманием и удивлением глядели на него. Воспользовавшись этим, Павел подошел и спросил, не знает ли кто, где живет кто-либо из евангельских баптистов. Ему ответили, что дом молитвы находится на улице Журинской, но днем он там никого не застанет. Тогда к Владыкину подошел подросток и изъявил желание проводить его к своей соседке, которая, по его словам, была баптисткой. Так, спустя одиннадцать лет, Павел перешагнул порог незнакомого ему дома и, увидев женщину, окруженную детьми, с трепетом в душе произнес: "Мир вам!"
С открытой душой и радостным взором хозяйка ответила на его приветствие, вопросительно ожидая дальнейших объяснений. Павел в нескольких словах рассказал о себе, что он с Крайнего Севера, где многие годы пробыл в страданиях за свидетельство Иисусово. Этого было достаточно, чтобы хозяюшка, с восторгом, вторично поприветствовала брата и, предприняв кое-какие хозяйственные приготовления, побежала пригласить своих по вере, из живущих по соседству. Через час в комнате собралось еще шесть человек из молодых и пожилых сестер. Дух Святой так коснулся сердец всех присутствующих и самого Павла, что все, в неописуемом восторге, слушая молодого гостя, умилялись и просидели до вечера. Юноша, впервые проповедуя, почувствовал, как Господь исполнял его силой и мудростью. Это была его первая проповедь, которую он сам посчитал, особой. После молитвы условились сделать перерыв, а позднее собралось на это место почти в два раза больше людей. Из беседы стало известно, что в доме молитвы собрание очень многолюдное, но детей вообще не допускают, не разрешают молодежи декламаций, проповедовать приезжим гостям, молиться за узников, петь многое из старых гимнов. Пресвитером общины поставлен недавно, досрочно освобожденный из заключения, брат Филипп Григорьевич Патковский, а помощником его Артур Осипович Мицкевич. В общине многие видят отступление, а поэтому, кроме собрания, отдельные группы верующих, в том числе молодежь, собираются в удобное им, свободное время по домам. Среди верующих заметно возмущение.
Владыкин был очень удивлен, услышав об этом неслыханном явлении, ничего подобного раньше (в своих общинах) он не знал. Для него понятие об общине - это что-то близкое, родное, святое, связанное с той дорогой любовью, память о которой в нем сохранилась с детских лет. Вечером, на следующий день, когда его привели в собрание, он действительно почувствовал себя очень неловко; несмотря на то, что в собрании он уже не был семнадцать лет, сердце не получило никакого утешения. Пение было очень знакомое, волнующее, поистине родное, но проповеди сухие, безжизненные, молитв очень мало - и какие-то не свои, как он выразился о них. Мучительно волновал душу один вопрос: чего, во всем этом, не хватает? С воплем, он вопросил об этом Господа и тут же получил ответ - огня.
Во время молитвы Павел почувствовал побуждение молиться: Он благодарил Бога за пережитые скорби, славил Господа за милость, молясь о гонимом братстве, об оставшихся на Севере друзьях, о скором пришествии и о готовности к Его встрече. Молитвенный поток, разгораясь, захватил многие сердца, полились слезы.
После молитвы, по окончании собрания Павел призвал всех ко вниманию и передал приветствие от узников Севера. Все стали расходиться, проходя мимо Владыкина, и он чувствовал, что многие глядят на него с отчуждением. Сначала он стоял одиноко, но потом вокруг него образовался маленький кружок, который быстро стал увеличиваться. От кафедры отделился пожилой мужчина и, подойдя к Владыкину, заявил официальным тоном:
- Брат, вы, я вижу, здесь новый человек, и к вам пришлось снизойти; но впредь знайте: молиться за узников можете дома, прежде всего, потому, что не разрешено, так как мы живем в свободной стране, и если и есть какие узники, то это по их неразумию. Негоже молиться и о пришествии, многие понимают это фанатично, как пишет ап. Павел, как будто уже наступил день Господень. Каждый это имеет в сердце своем, кому как открыто, зачем в людях возбуждать к этому особые чувства? Еще объясню вам, насчет привета: здесь принято свое приветствие писать на записке и передавать на кафедру, там прочитают и передадут привет, как полагается. А теперь я хочу вас поприветствовать, как брата, сочувствуя вашим переживаниям, и спросить: какое у вас впечатление о нашем собрании, может чего не хватает в нем; нам разрешили проводить его недавно, после большого перерыва.
Владыкин пристально взглянул в глаза подошедшего, подал ему руку (без целования) и коротко ответил:
- Брат-то, вы брат, но не мне; а не хватает в вашем собрании бича, каким Христос выгнал из храма торгующих...
- Ну... это уж вы напрасно... - начал было в оправдание этот человек, но ему не дали договорить, взяв Павла дружески под руки, "свои" вывели на улицу. Там он почувствовал себя, действительно, в кругу друзей, с которыми провел остаток времени в сладостном духовном общении и получил подробное объяснение о состоянии церкви.
В день отъезда новые друзья Павла, с глубоким признанием искренней любви, посадили его в вагон и тут же телеграфировали (по его просьбе) в Ташкент на адрес Наташи о его отъезде, с просьбой встретить его. Весь путь, от Новосибирска на юг, Павел провел с возрастающим настроением, свидетельствуя окружающим о Господе. Холода, с каждым днем заметнее, уступали ласковому теплу. Проезжая Чимкент, на разъездах, Павел, радуясь по-детски со многими пассажирами, срывал одуванчики и прочие первые подснежные цветочки. Когда же поезд стал приближаться к станции Арысь, где дорога поворачивала в сторону Европы, Павлом вдруг овладело мучительное беспокойство: "Куда я еду? Дома ждет старушка-мать уже десять лет, а здесь, кому я нужен? Что сказали бы добрые люди, если б узнали, что я вместо родной матери, еду к совершенно неизвестным мне людям? Честно ли это? Нет! Вот сейчас поезд остановится; я должен немедленно сойти и ехать в Европу, к матери..."
Мысли так мучительно раздирали душу, что он просто растерялся: "А что же будет с Наташей и ташкентскими друзьями? Ведь я перед Богом и перед людьми дал ей слово жениха; сколько молитв, сколько переживаний, телеграмм; наконец, весь багаж идет на Ташкент; что же делать? Боже мой!" Мысли, чередуясь, одна за другой, так потрясали его, что он вышел из раздумья только тогда, когда поезд тронулся на Ташкент. Последующие три-четыре часа прошли в удивительной тишине, но внутри у него как будто все замерло. В сумерках, мириадами огней, приближался Ташкент: загадочный, неведомый, как и сама будущность. Весь вагон всполошился в сборах, а затем все замерли и приготовились к встречам. Стоя перед открытым окном, "сгорал" в догадках и Павел: "Встретят ли?"
Наконец, поезд, плавно подъехав к перрону, остановился. Лавиной, людской поток хлынул к подошедшему поезду; люди обнимались, целовались; мелькали разнообразием: платочки, шляпки, зонтики, сумки, баульчики, чемоданы, узлы. Затем медленным потоком людская лавина растеклась по широкому перрону и двинулась к выходу. Павел в первые минуты так же напряженно вглядывался в каждое лицо, но увы, все они были к нему безучастны и чужды. Выходил Павел из вагона самым последним, с огромной ношей подарков в чемодане и узлах, когда у вагона уже не было никого.
"Никому ты не нужен!" - "ножом" резанула мысль съежившееся сердце.
Павел долго одиноко стоял около вагона с грудой вещей, пока прошли и запоздалые пассажиры. Затем пошел с большими затруднениями по перрону, лелея в душе надежду: может быть, бегают, ищут... Но когда весь перрон опустел, он, с легкой досадой, молчаливо добрался до склада и почти все сдал на хранение.
С небольшим чемоданом в руке, он долго стоял на углу площади в нерешительности: что делать? Куда идти? Затем помолился и принял решение: искать невесту, ехать прямо к ней.
Прохожие любезно указали ему нужный транспорт, а моросящий дождик поторопил его войти в трамвай. Выйдя на указанной ему остановке, он скрылся в глубине темной улицы, разыскивая нужный номер дома; но увы, дома ему почти не попадались; вдоль всей улицы тянулись глиняные заборы (дувалы), а когда он доходил до калитки, то на его стук, кроме собачьего лая, никто не отзывался. Бесконечной однообразной лентой тянулись вдоль узенького тротуара дувалы. Редкие прохожие испуганно обходили его с ответом: "Не знаю". Наконец, одна женщина, проходя мимо, возвратила его назад и указала ему на калитку домкома (ответственного по домовому комитету), но после долгого стука ему сообщили, что домкома нет. Владыкин возвратился вновь к исходному углу и, отсчитывая калитки, остановился у предполагаемой. Не дождавшись никого на стук, он резко ударил в дверь и вошел во двор. В сопровождении лающего пса, Павел прошел в жилище и застал всю семью за ужином. Все смотрели на него с недоумением, переговариваясь на незнакомом ему наречии.
На заданный вопрос, после некоторого молчания, хозяин ответил, что он нужного номера не знает, не знает и того, под каким номером живут и они.
Прошел час, другой, Павел израсходовал весь коробок спичек, выпрошенный им, у кого-то из прохожих, спрашивал у всех, к кому мог достучаться, но ответа не мог добиться. Не один раз ударялся об низкие потолки калиток, спотыкался в лужах о булыжники, проваливался по колено в заиленные, грязные арыки.
По истечении четырех часов бесплодного искания по неосвещенной улице, Владыкин стал отчаиваться; но решил поискать еще на другой стороне улицы и, к счастью, достучался к русским, которые подсказали, где искать. Уже поздним вечером он уверенно постучал, по его подсчетам, в нужную калитку, но и здесь, кроме собачьего лая, ему никто не отвечал.
- Да, дорого достается мне моя невеста, - думал он и приготовился уже, в отчаянии, перелезать через забор. - Ну что же, Иакову еще дороже досталась невеста, но он не отступал, - утешал он себя, решив еще раз достучаться каблуками сапога. Наконец, через щель в калитку, он заметил, как сверкнул огонек, и кто-то, хлопнув дверью, вышел на его стук.
- Сейчас, сейчас, - торопливо подойдя, ответили стучащему. - Кто здесь? - спросил Гавриил Федорович, отодвинув "глазок" в калитке, (за его спиной показалась Наташа, стараясь разглядеть незнакомца). - А вы откуда?
- Я, издалека! - услышал он в ответ четкий, незнакомый голос. Тут все стало понятно. Открыв калитку, Гавриил Федорович протянул руки к вошедшему.
- Издалека мы ждем... мы ждем издалека, - объявил старец.
Целый поток возмущений готов был хлынуть с уст Владыкина, но, когда он увидел недоумевающие лица Наташи с отцом, с одной стороны - и себя, перепачканного грязью, по ту сторону калитки... промолвил:
- Ждем? А я часа четыре лазил по вашей улице. Пока вас разыскал, всю грязь по улице измерил, спасибо, вот сосед ваш, указал вашу калитку. - Павел, улыбаясь, подал Наташе руку. Так они и подошли к дому. Павел решительно перешагнул порог, открывшейся перед ним двери.
Перед удивленными глазами Кабаевых стоял стройный, высокий юноша: в меховой шапке северянина, с чемоданом в руке, в сапогах, до колен обляпанных грязью, с радостным, вдохновенным лицом.
На какое-то мгновение водворилась тишина. Екатерина Тимофеевна и Наташа, хотя и не обменялись ни единым словом, но в сердце единодушно заключили, что именно таким его ожидали, и именно таким должен быть он - Павел Владыкин.
В доме Наташа порывисто освободила гостя от чемодана и взволнованно сказала:
- Павел, да что же ты не предупредил нас телеграммой, сколько ты промучился. Нас, стоит трудов, разыскать в темноте, да в грязи...
- Как? - начал он удивленно, - ведь я же из Новосибирска дал телеграмму... теперь все понятно, а я чего, чего только не передумал, - виновато заявил он, опустив голову.
- Мы ничего не знаем кроме того, что ты выбыл из порта Нагаево, ну, а телеграмма придет, раз ты ее дал, - тихо закончила Наташа.
Гавриил Федорович, встав рядом с Екатериной Тимофеевной, сказал:
- Павел, я, прежде всего, спрошу тебя: в нашей общине очень много девушек-христианок, и ты совершенно свободен в выборе; вопрос этот очень важный, поэтому, как нам встречать тебя, как желанного гостя или как? Ты волен осмотреться и тогда уж решать свой вопрос...
- Гавриил Федорович, - ответил Павел ему, - я приехал не выбирать невесту, а ехал к невесте! Так, Наташа? - спросил он, взяв обе ее руки в свои.
- Так!... - тихо ответила она.
Все склонились на колени, и каждый из них молился, выплакивая свою душу перед Господом: за все пережитое - от самого знакомства до этих минут счастливого свидания. После родительской молитвы Гавриила Федоровича все встали, и Павел с Наташей поцеловались, поцеловались и с родителями.
- Ну, и я вот пришла, к самому счастливому началу, и я поцелую вас, - возвратясь с собрания, объявила Павлу с Наташей Люба. - А-а ведь там все спрашивают, друзья в ожидании истомились все. Вот он какой, Павел Владыкин... - продолжая разглядывать, держала жениха за руку Люба.
Пока гость умывался и переодевался, накрыли гостеприимный стол, изобилующий самыми удивительными яствами, какие Павел только изредка видел в ранние годы и даже не помнил где. Здесь были грецкие орехи, мед, свежий виноград, яблоки, сохраненные к встрече Павла, и другие азиатские гостинцы. Была уже полночь, когда все сели за стол.
До рассвета семья Кабаевых праздновала эту желанную, Богом данную, встречу с Павлом, обмениваясь многочисленными рассказами из пережитого. Наташа сидела рядом со своим долгожданным другом, как приклеенная, не желая отрываться от него ни на минуту; да ее уж и так никто не трогал. Все, глядя на эту счастливую пару, думали: надолго ли они будут вот так, рядом? Очень уж судьбы их не обыкновенны...
В окне задребезжало стекло от проходящего первого трамвая; собачонка у ворот лаем оповестила о раннем прохожем; а в доме Кабаевых, кроме малых Любиных деток, еще никто и не думал спать. Однако в беседе наступила длительная и вполне естественная пауза: все, слегка опустив головы, предались размышлениям о высказанном и выслушанном, и о предстоящем. Переплетались, судьбы, сформировавшиеся - каждая на своем жизненном поприще. Теперь они встретились здесь, на этом ташкентском перекрестке. Каждый с восхищением вспоминал о своем пережитом.
Сердце Павла съежилось при воспоминании о волнующих, пережитых этапах пройденного пути, и с восхищением теперь замирало перед этим, совершенно непредвиденным, фактом: их судьбы, невидимой, могущественной Рукой, вплетаются одна в другую, образуя чудесный, единый, узорный, брачный венец.
Павел улыбнулся при этом определении венчания; а ведь как удачно мудрость Божия, преломляясь в людских судьбах, назвала брачный союз - венчанием. Действительно, в брачной жизни суждено сплетаться в единый венец двум, совершенно самостоятельным, жизням, в который затем будут вплетаться своими судьбами и детки, а нередко, родители и даже родственники. Для кого-то - этот венец будет венцом радости и неведомым желанным счастьем, а у кого-то - он может на всю жизнь быть терновым венцом.
Владыкин, сохраняя таинственную улыбку (которую вызвали, еще совсем недавние, глубокие волнения), с любовью взглянул на Наташу. Подъезжал ли к городу, бродил ли по улице в поисках и, наконец, переступая порог Наташиного дома, он сильно был встревожен вопросом: а как он примет ее, совсем неизвестную - внутренне, сформировавшийся Владыкин? Какой она уложится в его сердце по первому впечатлению? Не вызовет ли она, где-то в глубине души, хоть искру разочарования? А искра впоследствии, не разожжет ли пламя? Если Наташей, при ожидании, могло руководить только любопытство, то для Павла первое впечатление - это определение, решающее все их будущее.
Мгновенный крик молитвы веры раздался у него в глубине души к Господу, когда он подходил к порогу дома: "Господи, если Ты в целом благословляешь наш союз, то несомненно заложил в наши сердца и это, весьма важное, взаимное расположение друг ко другу". Поэтому он совершенно успокоился, а улыбался теперь от радости, что Господь, при первом взгляде на невесту, благословил его чувством взаимного расположения. У родителей Наташи Павел тоже сразу вызвал самое искреннее расположение, так как для обоих оказался очень приятным собеседником; а Екатерина Тимофеевна безошибочно определила в нем близкого друга, что потом утвердилось на всю жизнь; их необыкновенно сблизил единый взгляд на Слово Божье. Гавриил Федорович нашел в своем будущем зяте единомышленника по многим самым основным вопросам как общего домостроительства Церкви Божьей так и, в частности, жизни поместной Ташкентской общины.
В беседе он пояснил Павлу, что вот уже несколько лет (из-за некоторых отступлений), как он оставил совет служителей общины; трудится понемногу среди молодежи; сама община ободрилась духовно и, вопреки требованиям отступников, старается жить по Евангелию.
Спать им пришлось недолго, Наташа, вместо отдыха, сбегала на завод и, предупредив о приезде жениха, получила освобождение от работы.
Утром, после завтрака, все, во главе с Гавриилом Федоровичем, направились на вокзал получить багаж; по дороге Павел с Наташей приступили к самым необходимым объяснениям:
- Павел, - обратилась она к нему, - я должна предупредить тебя, что с детства у меня зрение неполноценное, это, хотя и не удручает меня, но все же порок; а второе, это ты заметил сам, по нашим семейным разговорам, мы не русские, что ты скажешь на это?
- Насчет национальности, меня предупредили Женя с Лидой, и это было бы важным, если бы ваша национальность составляла существенное отличие, в быту и характере, от русской. Я предпочитаю (сохраняя искреннее расположение к любой нации) хранить неделимые отношения в церкви друг ко другу; но в семейной жизни национальные особенности могут порождать много противоречий, поэтому за лучшее посчитал бы: каждому держаться своей национальности, если к этому не будет особой воли Божьей, как это было у Моисея с Сапфирой, Иосифа и других праведников Божьих.
Ну а, в частности, твоей национальности: она если и осталась, то только в воспоминании о ваших далеких предках, поэтому я совершенно свободен.
Насчет зрения, Наташенька, Господь о нас, видимо, позаботился заранее, моего хватит на двоих для дальних кругозоров, а на ближние кругозоры и твоего достаточно.
- А как ты смотришь на мою многолетнюю связь в прошлом, с Яшей Недостаевым, это не смущает тебя? - продолжала Наташа.
- Об этом я много думал, находясь в тайге, и вник во все подробности, о каких мне рассказала Лида Комарова, - ответил в, Павел, - и скажу следующее: если бы твоя связь началась в более зрелом возрасте и в течение ряда лет поддерживалась бы непосредственным общением с Яшей, и если бы причиной разрыва была не его измена, а какие-то другие обстоятельства, принудившие вас к этому, независимо от ваших чувств, я в категорической форме отказался бы от союза с тобой, потому что в твоем сердце я мог бы быть, в лучшем случае, гостем. Но измена одной стороны, у потерпевшей стороны, искореняет любовь без остатка. Кроме того, твоя любовь к Яше началась в незрелом возрасте, в шестнадцать лет и, не имея непосредственного общения, была платонической, беспочвенной, неукоренившейся; и я верю, что от нее у тебя не осталось и следа.
- Да, Павел, это так, но я признаюсь, что так глубоко думать не могла; это не только интересно, но и очень важно. В таком случае, - продолжала Наташа, - что ты скажешь тогда о нашем союзе с тобой? Ведь мы обменялись нашими чувствами только в переписке, не видя друг друга?
Павел, подумав, ответил:
- Ну, что скажу тебе на это? Тебя я действительно люблю, верю и в твою любовь; но нашу любовь мы получили от Бога как дар по вере и молитве, и что в ней самое ценное - она не делает нас взаимно рабами, это любовь не слепая, мы можем даже и теперь видеть недостатки друг друга. Наташа, ты разве не видишь и не радуешься тому, что мы не ослеплены друг другом, но любим совершенно умеренно?
- Вижу и радуюсь, - ответила она, - и надеюсь, что именно такая любовь, может быть до конца перспективной, глубокой и обеспечивающей полное единодушие по всем вопросам духовной и материальной жизни.
- Ну, а теперь у меня будет несколько слов к тебе, - обратился Павел к Наташе. - Прежде всего, милая моя, ты себе ясно ли представляешь, с кем собираешься соединить свою судьбу? От юности я дал обет: служить моему Господу безраздельно - другой цели, как до конца быть верным Ему, у меня нет и хочу, чтобы и не было. Я желаю, чтобы Божий принцип в моем хождении перед Ним исполнялся буквально, практически; "Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Матф.6:33).
Больше десяти лет я уже прожил в неволе, теперь тебе предстоит жить со мной в неволе, а будущность... - сокрыта у Бога. Ты себе ясно представляешь, с кем тебе предстоит разделить жизненное поприще?
- Да, я готова, и еще от ранних лет желала этого, если на то воля Бога, быть женой проповедника, - подумав, кротко ответила она.
Остаток пути они шли молча, обдумывая все высказанное, при этом оба чувствовали, что Господь, действительно, так издавна, готовил их, каждого друг для друга, в благословение.

* * *

Вечером Павел и Наташа, с трепетом в душе, приготовились и пошли в собрание. Когда вошли в помещение дома молитвы, первое, что ощутил Павел (в противоположность новосибирскому дому молитвы), что он, действительно, вступил в родную семью.
Им оказали самое искреннее почтение. Павла любезно усадили среди служителей Церкви, на самом видном месте. Наташа заняла свое место в хору. Владыкин чувствовал, да и замечал, что внимание нескольких сотен глаз было устремлено на них с Наташей; от такого теплого приема, то и дело выступали у него слезы. Наконец, дано было место за кафедрой и ему.
Павел очень кратко рассказал о себе; затем о встрече и совместной жизни с Комаровым Евгением Михайловичем; о праздновании Пасхи у костра, в кругу узников и, передав привет от изгнанников, предложил, по их просьбе, спеть: "Когда одолеют тебя испытанья..."
Павел в слезах, стоя за кафедрой, пел этот гимн, как когда-то по дороге, проходя мимо женского лагеря "Дусканья". С ним, рыдая, пели все собравшиеся.
По окончании собрания множество христиан подходили, с особым чувством, поприветствовать его. Здесь, на этом месте, Павел Владыкин, как бы символически, представлял собою в целом страдающее братство. Матери, в лице его, прижимали к груди, каждая своего сына-скитальца; вдовы, обливая скорбными слезами плечи Павла, обнимали как своего, навсегда в земных днях потерянного, мужа.
Христианская молодежь, в свою очередь, сомкнувшись в три-четыре кольца вокруг Павла с Наташей, до полуночи громогласно пела самые дорогие, избранные гимны. В числе последних, размыкая кольцо друзей, безмолвно подошла (вся в слезах) и упала на грудь Павла, мать Жени Комарова. Здесь все смолкло, благоговея перед этой трогательной встречей, пока старушку не увели близкие родственники. Здесь же, юные друзья Наташи, девушки и юноши, заключили союз христианской дружбы с Павлом Владыкиным. Расходились уже после полуночи, оглашая торжественными звуками пустынные улицы уснувшего города.

* * *

В приготовлении к браку принимали участие очень много родственников и друзей, так что тесная избушка Кабаевых, днем, а особенно вечерами, часто была переполнена до отказа. Когда уже все самые нужные приготовления к браку были сделаны, Павел с Наташей получили возможность побывать на свидании с Михаилом Шпаком и были рады, когда им об этом объявили. Владыкин проникся особым чувством благоговения к узнику после того, как они, пройдя по лабиринтам узеньких улиц восточной столицы, оказались на окраине и увидели за высоким глинобитным забором, обтянутым поверх колючей проволокой, скученно громоздившиеся разнообразные постройки вокруг двухэтажного здания. Владыкин без труда определил, что это колония заключенных, в которой давно томится в неволе, узник Михаил Шпак.
Наташа имела самое искреннее, глубокое расположение к Михаилу, как к старшему брату в Господе, неутомимому и бескомпромиссному проповеднику Евангелия. Это расположение она сумела, за эти короткие дни, передать (в рассказах о нем) и Павлу. Но сказала и о своей тревоге: что в последнее время Михаил заметно изменился, притих, при встречах не выражал той пылкой ревности и неутомимой жажды к распространению Евангелия. Объяснялось ли это утомительным, неоднократным пребыванием в страданиях, в неволе, или тем бесчестным отношением к нему, со стороны старцев-служителей на воле (особенно перед его арестом), или же в свою меру колючими, холодными упреками жены Дины, сопровождавшимися постоянным недовольством на верующих - сказать было трудно, но некоторые из друзей опасались, не могло ли произойти в нем, какого-то духовного надлома.
Наташа приготовила к свиданию самое лучшее из гостинцев (по имеющимся возможностям), а Павел горел желанием обнять Михаила, как узника в Господе (будучи сам изгнанником) и как сотрудника в деле Божьем. После некоторых оформлений и недолгого ожидания Михаил, в сопровождении конвоира, показался наконец, сначала - за железными прутьями лагерных ворот, а потом и в открытой двери.
При встрече Павел отрекомендовал себя и, горячо обняв, трижды приветствовал узника. Михаил, догадавшись о взаимоотношениях Наташи с Павлом, поздравил их, в свою очередь, с будущим браком. На лице и в настроении Михаила Павел заметил, действительно, оттенок то ли обиды, то ли утомления, и, не дождавшись с его стороны, обычных в этих случаях, расспросов, начал сам:
- Брат Михаил, меня с вами заочно познакомили самые близкие друзья: Женя Комаров с Лидой; и еще там, на Крайнем Севере, все мы (узники) прониклись к вам самым искренним расположением.
Провожая меня сюда, все друзья передавали вам самое сердечное приветствие. Кроме того, по расположению и нашему достатку, мы, желая проявить любовь на деле к вам и вашему дому, собрали средства. Здесь, по прибытии, дом Кабаевых и многие другие заверили нас в самом искреннем расположении к вам. Вот только многих смущает, почему у вас изменилось с некоторых пор настроение? Считаю, что я об этом имею право у вас спросить, так как и сам, еще до сих пор, несу скорби за моего Господа.
На заданный вопрос Михаил не ответил ничего определенного, уверяя, что его внутреннее упование осталось незыблемым.
- Брат Михаил, я буду звать тебя на ты, и опять хочу коснуться твоего состояния - оно у тебя опасное. Ты можешь лишиться тех благословений, какие получил от Господа, после перенесения столь великих скорбей.
Я слышал, что перед арестом ты избирался на пресвитерское служение, но бесчестные служители, хитростью и лукавством, подменили твою кандидатуру, что некоторые из них предали тебя, отягчив тяжесть твоих уз. Смотри, брат мой, не ожесточай своего сердца, хотя они и достойны осуждения; суд им придет в свое время. Но знай, что в ожесточенном сердце, благодать не может пребывать. Ожесточение - это один из горьких корней, который возникнув, лишает человека благодати. Обиды у нас, конечно, будут возникать, потому что нас многие обижают, но им никак нельзя давать место в сердце; и силой Божьей: через молитву и добрые помыслы - мы должны хранить сердце свое чистым. "Старайтесь иметь мир со всеми и святость... чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда..." (Евр. 12,14-15). Я не призываю тебя сотрудничать с лукавыми людьми, Слово Божье учит удаляться таковых, но не ожесточай сердца своего, чтобы не потерять свой венец. Задача злодея (какой бы он ни был): ядом зла отравить душу; но любовь учит нас: не воздавать злом за зло. То, что ты не отомстил обидчику - правильно и по-христиански, но это не все, надо и обидчивость отвергнуть, распять. Она - проводник злых помыслов. Если от нее не избавишься, она завтра приведет тебя к падению.
Брат, смотри, береги дух свой и не допусти, чтобы он был пораженным; пораженный дух - ничем не исправишь. Человек долгие годы может испытывать в себе жгучие обиды и молчаливо переносить их, потому что у него нет возможности - воздать за них. Но как только он избавится от обидчиков, то те обиды, какие у него накопились, он может изливать и на своих близких. Смотри, глубоко вникни в себя, и "не будь побежден злом, но побеждай зло добром" (Рим.12:21).
Принял или не принял Михаил Шпак это строгое предупреждение от своего нового друга - осталось неизвестным. Любезно отблагодарил он Павла за посещение; из передачи взял немногое, мотивируя тем, что дети его, может быть, в худшем состоянии, чем он. Конвоир поторопил их с окончанием свидания, и они, кратко помолившись, расстались. Обнимая узника, Павел задал ему вопрос:
- Брат Миша, ты уверен, что та община, в которую ты избирался пресвитером и не прошел, организовалась по воле и планам Божьим?...
Шпак внимательно посмотрел на Павла, удивившись этой, высказанной ему, мысли; и они на этом вынуждены были расстаться.
При посещении семьи Шпак, Павел убедился: какой обидой было наполнено сердце Дины - жены Михаила на всех верующих; она произвела на него отталкивающее впечатление, и здесь он понял, что на узника, в определенной мере, влияла его жена, в которой он не имел - ни спутницы, ни сотрудницы, ни христианки-матери детям.

* * *

В свадебных приготовлениях Павел с Наташей принимали очень малое участие и предоставили все это родственникам, сами же все вечера проводили в сладком христианском общении с молодежью. Из рассказов Жени он знал, как много скорбей и какие подвиги веры были в самые тяжелые годы гонений на христиан. Поэтому Павел пожелал уделить, как можно больше внимания молодежи. Ему так хотелось своим служением среди них, хоть в малой мере, возместить те утраты, какие они имели, проводив лучших из своей среды на страдание. В разных частях города они собирались на молодежное общение, проводя беседы на самые насущные вопросы жизни, а так же с упоением слушали рассказы из жизни страдальцев отцов, братьев, друзей, среди которых проходила жизнь Владыкина; и юные сердца загорались готовностью на новые подвиги проповеди Евангелия. Многие из них, в лице Павла, увидели того, кто вынашивался в их сердцах, кого желали видеть, постоянно молясь за узников, и поэтому тянулись всей душой к нему.
Павел, со своей стороны, был рад увидеть естественный облик христианской молодежи, рожденной в бурях и (как поколение отцов) отдавшей жизнь за Господа. Здесь он нашел свое место, свою стихию; и так просто, непринужденно, по сердечному влечению, оказался своим для всех их. Еще был очень рад, что из этой среды, из этого поколения Господь избрал для него друга. Особенно отрадно было видеть, что Наташа была таким нужным, близким, дорогим другом среди своих друзей. Павел не видел среди них старших братьев, но понял, что их образ, их дух остался и жил среди молодежи, хотя они уже долгие годы томятся за колючей проволокой. В этом вопросе они с Наташей оказались единодушными и в будущем пожелали жить не для себя, а для Господа и для своих ближних.
Подошел день бракосочетания. Перед этим, находясь среди своих юных друзей, Павел сказал, что никакого свадебного пира они устраивать не желают, потому что это акт узкого, семейного характера; на вечер будут приглашены очень немногие, главным образом, родственники и те из друзей, какие были особенно близки к семье Кабаевых. Со всеми остальными он желает расширить и крепить дружбу на поприще жертвенного служения Богу как в церкви так и среди, погибающего во грехах, мира. Зато всех-всех убедительно просил прийти в дом молитвы на бракосочетание, чтобы ощутить руки всех друзей в благословении над ними.
Бракосочетание происходило в один из первых мартовских дней, в воскресенье, после богослужебного собрания. Весеннее солнце ласково рассыпало свои золотистые лучи как на брачущихся так и на всех присутствующих. Легкое веяние теплого весеннего ветерка приятно охлаждало лицо и все тело Павла, возбужденное предстоящим событием - ведь такое совершается один раз в жизни, хотя друзья и недруги считали эту жизнь неоднократно потерянной.
Наряд невесты был предельно скромен и отделял ее от остальных сестер-подружек, только фатой. Павел не выделялся от братьев и сверстников ничем. Кто-то, перед самым бракосочетанием, приколол к их груди по маленькому пучку свежих полевых фиалок.
Весь двор и помещение были переполнены людьми; сотни глаз устремились на жениха с невестой; но самым важным было для Павла с Наташей, что много любящих сердец в это время бились в унисон с их сердцами. Все понимали, что этот брак - необычен, так как после бракосочетания, им надлежало отбыть в суровые северные края, расстаться с родными и близкими на неизвестное время; и многие, конечно, после брачных наставлений, с замиранием души молились с ними, с родителями, с сочитывающим их, пресвитером. Дружное, громкое - "Аминь" известило всех, что в жизни этих людей произошло великое, решающее на все земные дни, обоюдное сочетание: в одну жизнь, одни цели, одни желания.
- Брак между братом Павлом Владыкиным и сестрой Наташей Владыкиной объявляется заключенным, по воле Божьей, - огласилось пресвитером во всеуслышание, и долго их поднятые руки, охваченные рукой пресвитера, возвышались над головами всех присутствующих.
Христианское пение едва пересилило голоса приветственного возбуждения, которым гудело все собрание...
До дома невесты Павел с Наташей прошли через город пешком, под руку, во всем свадебном наряде. Все окружающее - не только прохожие люди, но и природа, как им казалось, отмечало их союз свадебным приветом. Дома Гавриил Федорович и Екатерина Тимофеевна встретили их у порога краткими наставлениями, добрыми пожеланиями, сердечной молитвой, горячими родительскими объятиями.
В горницу новобрачные вошли первыми и увидели расставленные столы, заставленные приготовленными блюдами. Когда все разместились, отец Наташи попросил у Бога благословения, после чего начался свадебный пир. Все торжество проходило чинно, спокойно и чувствовалось, что здесь царил дух христианского добродушия. Правда, один из гостей попытался склонить новобрачных к исполнению обычаев, заимствованных от язычества: начал вдруг кривляться, вызывать всех ко смеху, клонить Павла с Наташей к принужденным объятиям, поцелуям - и в этой затее никак не унимался. Видя, что новобрачные не отвечают его требованиям, попытался даже выразить свою обиду. Тогда Павел поднялся и заявил:
- Дорогие друзья, родственники, почтенные отцы, я вынужден объяснить всем, что в этот, может быть, единственный день в нашей жизни, мы пригласили вас, чтобы вы благословили и проводили нас на неведомое для нас поприще. То, что требуют от нас некоторые из вас - это бессмысленный обычай, которого мы выполнить не можем, так как не хотим вас развлекать. Вы - наши друзья-христиане, и мы пригласили вас, проводить нас, по-христиански, в наше будущее, а не по-язычески.
Эти простые слова восстановили подлинно христианскую атмосферу, в которой отдохнул душой и Павел, и насладились общей любовью все присутствующие.
Когда окончился свадебный вечер, все заключили - своевременно.
Комнатка, в которую пришли новобрачные с родителями, была такая тесная, что в ней едва разместились четыре человека. Гавриил Федорович, обратившись к Павлу, сказал:
- Павел, я должен признаться тебе, что все наши мечты о Наташе, сводились к тому, что она для нас будет - дитя нашей старости, в нашей семье она последняя. Нам очень тяжело расставаться с вами, и если бы мы не полюбили тебя, мы на эту жертву не пошли бы. А теперь скажу: воспитав дочь для себя, отдаем ее в утешение тебе - одинокому скитальцу.
- Ну, а у меня свое, - вставила Екатерина Тимофеевна, - Я, преодолев одно невозможное (это то, что она с верой вымолила у Господа Павла), буду теперь преодолевать другое и, может быть, еще более невозможное. Мое сердце, Павел, откроюсь тебе, нашло в тебе друга. Я не хочу и не буду расставаться с вами. Провожая вас на Север, я оставляю дверь открытой, буду ждать вашего немедленного возвращения. Бог ничего не берет от нас малого, чтобы не наградить нас впереди большим; и почему я, другом моей старости, не могу получить тебя от Бога?
- Мама, я очень рад и глубоко тронут твоим искренним расположением ко мне, верю, что и на этот раз, руками веры, ты можешь вырвать нас из ледяной пустыни, но что тебе принесет дружба с таким отшельником и "вечным арестантом", как я? Все равно ты не удержишь меня при себе, ведь ты же знаешь, что я сам, не свой.
- Дитя мое, я и теперь радуюсь, довольствуясь полученными обрывками наших встреч; а впереди буду счастлива, может быть, подбирая крохи твоего внимания, какие могут помещаться в арестантском конверте.
- Мама, - прослезился Павел, - верь! Получишь и стол, полный нашего обоюдного благословения, от Бога; и как я счастлив, идя в открытый бой, иметь у себя в тылу такого дорогого, надежного друга - подвижника веры.
На этом трогательная их беседа была закончена родительской молитвой. Оставшись наедине, Павел осмотрел их убогую комнатушку, взял руку жены в свою и сказал:
- Наташа, жена моя, Бог свидетель, как я рад, после многолетних бездомных скитаний в одиночестве, получить от Господа как дар - тебя, наших дорогих старичков и, особенно, маму - таких друзей, каких не найдешь и во многих дворцах. Благодарен Господу и за этот маленький укромный уголок - ведь это первое, что мы имеем право, назвать своим. На этом месте, мы сейчас, первый раз в нашей обоюдной жизни, будем совершать совместную молитву. Здесь, в этом убогом уголке, суждено зарождаться нашему обоюдному счастью, счастью потерянной жизни, жизни, не раз погребенной в сердцах друзей и врагов - жизни в смерти.

Глава 11.
Владыкин на родине, 11 лет спустя.

"Сердце знает горе души своей, и в радость его не вмещается чужой"
Прит.14:10
Большое горе постигло вдову Владыкину после ареста мужа. Все знакомые сторонились ее, как заразную больную. Никто не знал: когда она спала, день и ночь добывая пропитание детям, как собирала грязное белье у "богатых" (как она выражалась) стирала да штопала на них, зарабатывая жалкие крохи. Первый же год, после ареста мужа, неоднократно бегала по тюрьмам да милициям, в надежде напасть на его след. Но все было напрасно; и вскоре ее силою стали отправлять домой. Всякая связь с верующими так же была потеряна из-за страха. Лишь изредка, встретившись где-либо в городе с подобными себе, подолгу изливали горе друг другу да делились, чем Бог пошлет. А тут надорвалась под тяжестью изнурительного труда, простудилась и слегла в постель. Болезнь, по свидетельству врача, была смертельной, и бабка Катерина, разрываясь между Лушиными да Федешкиными сиротами, из больницы привезла ее умирать домой.
Дети подняли страшный вопль, оставаясь без средств, около умирающей матери. В это время у них с Павлом и оборвалась всякая переписка, так как они от него не получали ни единого ответа, а писать было тоже некому; ребята хоть и учились в школе, но голод вынуждал детей, на самых низких и грязных работах, добывать пропитание и себе, и больной матери.
Господь же не оставил бедную вдову без помощи. Тогда, когда плачущие дети приготовились расставаться с матерью, которая была без сознания, кто-то о их горе сообщил старому городскому врачу. Он, увидев Лушу в безнадежном состоянии, осмотрел внимательно ее и с уверенностью заявил: "Бог даст, жива будет". И сам, проделав несколько сложных процедур с больной, лично привез лекарство и приступил к неотступному лечению. Луша, под неустанной заботой врача, стала быстро оживать и поправляться, а через десять дней поднялась на ноги.
Война 1941 года ворвалась в жизнь вдовы лютой вьюгой в раскрытые ворота. Ужасом сковало душу Луши, когда она своими ушами услышала отдаленные раскаты орудийных выстрелов. Как-то весной 1942 года, к вечеру, с узелком, держа в руках самого младшего внука, навестила свою горемычную дочь бабушка Катерина. С первой колхозной подводой (после половодья) она приехала из Починок в город, погоревать вместе с Лушей. После смерти снохи Катерина осталась с четырьмя внучатами, из которых самой старшей едва исполнилось двенадцать лет. Ее бы не придавило так горе от дважды вдовьей доли, если бы смерть снохи, да война не застали ее двор и сусеки пустыми, а занимать было не у кого. Единственной поддержкой остались несколько мешков картофеля да три-четыре ведра капусты в кадушке.
- Господь с тобой, горюшка ты мое. Бог на помощь! - поприветствовала Катерина Лушу, заходя в дверь и увидев, как та перебирала картофель на полу.
- Ох, Лушка, как жить-то будем, одна беда чище другой? - выкладывая на стол картофельные лепешки, испеченные с отрубями пополам, проговорила Катерина, вытирая концами платка слезы.
Луша, хотя и была занята теми же мыслями, но, увидев плачущую мать, ободрилась и ответила ей:
- Да что ж теперь, поделаешь-то, мамка, войну-то и японскую перенесли, германскую да революцию, а эта-то - не первый снег на голову, Бог не без милости.
- Ой, Лушка, горе-то больно велико, и мужиков-то мы порастеряли, дворы-то пустые, да и в сусеках-то только мышиный помет, - заголосила Екатерина.
- Мамка, а Господь-то разве не видеть. Он же ведь Батюшка, Отец вдов и сирот, как Сарепскую вдову прокормил - прокормити нас, - умыв руки от картофеля, утешала Луша свою мать. - Вот как-то, надысь, я упала перед Ним с детьми на колени да наплакалась досыта. Уж об чем только не молилась: и Павла вспомнила, и Федьку, да и ребята-то со мной. И что же ты думаешь - вот чудо-то - ребят-то приняли на бойню, огород сторожить; да дилехтор-то так расположился - и костей по ведру приносят, а другой раз - и кишок, и картошки. Давай-ка, лучше помолимся, ведь Бог-то не без милости.
С этими словами, обе вдовы склонились на колени и усердно, долго молились.
После молитвы Луша таинственным голосом объявила матери:
- Мамк, а я ведь одежу-то Павликову, всю как есть, берегу, а вдруг его Господь приведет когда к дому...
Вечером в дверь постучались. Вошли ребята с работы и с собою привели девочку.
- Мамань, мы шли с работы, видим, вот эта девочка стоит и плачет. Спросили ее, она нам говорит, что мать недавно умерла, немец подходит почти к их деревне, отец взял ее да в город пришел с ней. А здесь, велел посидеть на скамейке, а сам ушел знакомых разыскивать, да, видно, задержался; а она пошла, куда глаза глядят - вот мы ее и подобрали, зовут ее Оля.
Оля умными голубыми глазами осмотрела окружающих и рассказала, что с отцом они остались вдвоем, и он, спасаясь от голода и разорения, решил поселиться в городе; ей шел пятнадцатый год, и она с радостью покинула свою деревню, а здесь родных нет.
С первых же слов, все домашние полюбили Олю и решили оставить ее у себя; дети же согласились свой скудный паек разделить с ней, пока и она не будет способной заработать себе на жизнь. В этот же вечер, не встретив нигде отца Оли, в том районе, где приблизительно он оставил ее, они заявили о случившемся в милицию. Луше, хотя и страшно было принимать лишний рот в дом, но, доверившись Господу, приняла ее как дочь. Катерина, в беседе и молитвах с дочерью, подкрепившись упованием на Господа, возвратилась в деревню, где председатель колхоза, расположившись к ней, дал ей посильное занятие и обеспечил прожиточным минимумом. Вскоре отец Оли нашелся, извинился за свой поступок, объяснив это недоразумением; рад был добродушию, оказанному сиротке-дочке и согласился на временное ее пребывание в семье Владыкиных. Оля быстро привыкла к новой семье и, будучи исключительно кроткой, послушной девочкой, оказалась дорогой помощницей Луше по хозяйству и в приобретении средств. Родственники и окружающие были крайне удивлены тем, что семья вдовы Луши в такое страшное, голодное время, не испытывает такой вопиющей нужды и голода, какую испытывают семьи окружающих людей, несмотря на многие видимые преимущества.
Не оставлена была в деревне и Катерина с сиротами. Бог посылал им пропитание на каждый день.
Отец Оли так же вскоре устроился на работу и жил на квартире у своих знакомых. Он все чаще и чаще стал посещать Лушину семью, а ознакомившись, настоятельно стал убеждать Лушу сойтись для семейной жизни. Строгим и внушительным отказом ответила вдова отцу Оли, храня строгую святую память о муже, но он неотвязно убеждал и настаивал на своем. Кроме того, вдовец прилагал много усердия в восстановлении разрушенного Лушиного хозяйства: к концу 1942 года перевез из деревни свое хозяйство и, под предлогом возмещения за содержание Оли, привел все у Луши в надлежащий порядок.
Родные и соседи советовали Луше сойтись со вдовцом, считая ее счастливой, из множества вдов. И в душе у нее открылась большая борьба. Пять лет она уже не имела никакого известия от мужа и была уверена, что его нет в живых, но вспомнив (подобную же) разлуку с 1914 по 1919 год, приходила в трепет. Да к тому же, как христианка, она знала, что с мирским человеком у нее ничего не могло быть общего - это грех. Но искушения с возрастающей силой одолевали ее, и она поняла свою глубокую ошибку, которая привела к этой борьбе. Горячо, со слезами, она изливала свою терзающуюся душу в молитве перед Господом. Внутренний голос неумолимо указывал ей на вину, что она с первого раза не противостала той рассчитанной добродетели, какую оказывал вдове Олин отец. Она не раз делала вывод, что эта добродетель затягивает ее в грех, и уже раскаивалась, почему тогда, сразу, не противостала соблазну; теперь же она чувствовала, что внутренние силы покидают ее, и в сознании она уже согласилась сойтись с этим человеком, но голос внутреннего человека продолжал протестовать. Последние усилия она употребила в молитве, вопия к Богу:
- Господи, прости Ты меня, горемычную, защити дом мой от этого человека, иначе я погибну!
Но, уже с добровольно допущенным однажды грехом, бороться было трудно. Вдовец, под предлогом позднего времени, стал часто оставаться на ночлег, а впоследствии перешел насовсем.
В это время пришла первая телеграмма от Павла, а затем и письмо.
Сердце вдовы Луши замерло от участи сына, заживо погребенного, но получив весть от него, она воскликнула во всеуслышание:
"Жив сын мой, жив Господь, жива и душа моя!" Не помня себя от радости, с рыданиями упала она на колени, благодаря Бога за чудо милости Его.
Обстановка в доме вдовы совершенно изменилась. Гнетущие тучи безнадежности рассеялись под лучами светлой надежды на желанную встречу с дорогим сыном. В это время Илюша со старшей сестренкой писали письмо за письмом, описывая со всей подробностью, прожитую без Павла жизнь. С увлечением, Даша напоминала о годах раннего детства, прожитых совместно со старшим братом, признавалась в своей детской любви к нему.
Взаимностью отвечал на это и Павел, отчего, какою-то непомерной силой, загорелось ее сердце сестринской любовью, так же и у остальных детей, при получении писем. Луша ревниво требовала, чтобы письма в доме читались вслух и все без исключения, что дочь старалась выполнить в точности, за исключением одного, которое было написано только ей. В доме началось томительное ожидание сына, друга, брата и... судьи. В таком томительном ожидании прошли почти два года. Единственно, что заставляло мириться с мучительным ожиданием, это, не зависящее ни от кого, обстоятельство военного времени.
Повесил голову только отец Оли. По письмам от Павла он чувствовал, что это непобедимый его соперник, и что его намерение безнадежно разрушено. И всякий раз, когда он слышал о нем, убеждался, что никакой возможности удержаться в этой семье у него нет, поэтому и решил предаться пьянству, что еще больше отдалило его от семьи.
Оля, напротив, изучая Павла по ранним фотографиям и последним письмам, надеялась встретить в его лице близкого, дорогого друга; но этой семейной тайны долгое время открыть брату никто не решался. Наконец, уже значительно позднее, решили вложить в письмо, каждый свою фотокарточку, а Даша описала каждого из них.
Конец войны был встречен Лушиной семьей всеобщим ликованием, и тут же все отослали письмо, с одним и тем же желанием: "Павел! Скорей домой!" - как будто это была самая первая и важная проблема в стране. Конкретного ответа пришлось ждать до самой зимы. До этого Павел боялся огорчить домашних не разумным сообщением и обмануть их надежды, так как знал, насколько болезненно было напряжено сердце матери, и как страдала душа бабушки Катерины. Уже перед Рождеством, Луша получила коротенькое письмецо: "Мама, после многих разрешений и отказов, постов и молитв, слез радости и огорчений, по милости и вмешательству Божию, я сегодня уже собираюсь на выезд. Возвращаюсь здоровым дитем Божьим и твоим сыном. Целую бабушку и всех вас. Ждите! Павел".
По прочтении письма, все вскрикнули, а Луша залилась слезами; детвора как-то стихла, и попеременно выходили на улицу взглянуть, не идет ли Павел? Вздохнула и Луша от поминутных понуканий и судилищ между детьми. Даше и Оле исполнилось по 18 лет. Илюша собирался отмечать свои 16 лет. Даже беспокойная Рита меньше кружилась под ногами, с пальцем во рту и букварем под мышкой, прячась по углам комнаты. Бедные, они совершенно не представляли, что от них до Павла пролегал путь по морям и океанам, через разные горы и долины, по меньшей мере, более десяти тысяч километров. Дни сменялись неделями, а недели месяцами; у крыш повисли мартовские сосульки; по дорогам и полям появились проталины; а Павла все не было. Уже какой раз, Даша усердно, в семейном кругу, по вечерам, перечитывая Павловы письма, заканчивала: "Целую бабушку и всех вас. Ждите! Павел".

* * *

Вокзал. На перроне, под нахлобученным над окнами здания навесом, царило оживление. Разодетые по-весеннему, с букетами первых цветов, в разные концы суетливо бегали и отъезжающие, и провожающие. В стороне от потока стоял Павел Владыкин, с ним - Гавриил Федорович и Наташа с подругами.
- Ты что улыбаешься, Павел? - спросила его жена.
- Да ведь, надо же быть такому совпадению, - ответил он, - ровно месяц назад, на этом самом месте, я стоял одиноким, никому не нужным, незаметным. Таким чужим, нелюдимым, смотрел на меня, как-то подозрительно, этот же самый Ташкент, вот этими окнами из-под навеса, - указал он на здание вокзала, - а теперь он, смотрите, какой, наш Ташкент: сияющий, цветастый, жизнерадостный; да и люди, смотрите, как они любопытно осматривают нас, будто мы им свои, не хватает только рукопожатий и поцелуев.
- Павел, - улыбаясь, ответил ему тесть. - Ташкент был тогда наш, но не твой; ты смотрел тогда на него подозрительно, и он на тебя так же; у тебя на душе было пасмурно, и он на тебя брызгал дождем. А теперь - стоило в твоем сердце проглянуть солнцу радости, как все стало родным, приветливым, тем более, что с тобою также стоят те, кто обнимут тебя и поцелуют.
После первых двух послесвадебных недель, Владыкин поторопился ехать в Россию, чтобы утешить родную мать. При всем их старании, пропуска (на выезд Наташи вместе с ним) выхлопотать не удалось; и как бы тягостно ни было, но вынуждены были провожать Павла одного. Пусть эта разлука была кратковременной, без каких-либо угрожающих последствий, но она была вынужденной, нежеланной, весьма тягостной для Павла с Наташей, и выглядела каким-то тягостным предзнаменованием будущего.
Когда позвонил сигнал отправления, Наташа обняла мужа и отпуская, вытирала первые слезы расставания. Павел, стоя в тамбуре вагона, с чувством глубокой скорби глядел на первые слезы жены и думал: "А сколько их будет впереди!" Конечно, разлука была нежеланной, но он верил, что в их жизни случайностей быть не может, и Бог несомненно знает все; поэтому смирился; ободрились и провожающие. На третьи сутки путешествия пустынные пейзажи казахстанской степи сменились лесами, русскими селами, городами. Павел, впервые спокойно, сидя у окна, с наслаждением изучал русскую природу; тихая радость овладела его сердцем. Все его мысли были поглощены предстоящей встречей с матерью, родственниками и с дорогой, любимой бабушкой Катериной.
Как-то неожиданно, в окне замелькали окраины города Рязани, а через несколько минут сердце вздрогнуло от внезапной картины: рядом с вагоном выросла вдруг высокая тюремная стена, а за ней знакомое очертание двух тюремных башен, известных ему, как башни смертников. Зрелище медленно прошло перед глазами Павла, так что он успел разглядеть, кроме башен, и само здание тюрьмы, в мрачное подземелье которой, его завели 11 лет назад. В памяти невольно предстали картины прошлого: первые дни, когда он, так робко, входил за порог тюрьмы; потом состязание со следователем; камерные будни; свидание с матерью и бабушкой.
Теперь, 11 лет спустя, он возвращался мужем, с редкой проседью на висках.
Павел неторопливо стал собираться на выход, а грудь от волнения гудела колоколом. Гостинцами был набит чемодан и всякие сумки. Всю тяжесть Павел сдал на склад и с легкой ношей зашел в здание вокзала, чтобы привести себя в порядок.
Остановившись перед большим зеркалом, он невольно посмотрел на себя.
Павел не помнил, когда он так внимательно осматривал себя в зеркале, как теперь. Он заметил удивительное сочетание: на фоне сохранившейся, кажется, совсем не тронутой молодости - искусно вотканные, серебряные нити из ответственной, строгой зрелости. Во всем этом он видел следы чудес, совершенных могучей десницей Спасителя, под охраной Которого он прошел эти 11 лет.
В город он пожелал пройти пешком и по дороге вглядывался в лицо каждого прохожего, надеясь встретить кого-нибудь из знакомых, но увы, ему встречались совершенно новые лица.
Вступая на окраину, Павел остановился: перед ним, сбоку, лежала груда ржавого металла, некогда служившая противотанковым сооружением. Прямо уходила в город улица, по которой много лет назад прошли, под обнаженными саблями, отец с матерью, а позднее, и сам он, под усиленный истошный лай охранных псов - все осталось по-прежнему...
Город встретил его фанерными заплатками разбитых окон, побуревшими кирпичными ребрами облупленной штукатурки зданий, неубранными, беспорядочно наваленными, почерневшими сугробами и оглушительным победоносным шумом наступающей весны, криком вороньих полчищ. Павел, глядя на город, слегка покачал головой и подумал: "Эх ты, старина, одиннадцать лет назад ты провожал меня собачьим лаем, обрекая на гибель, но вот мы опять встретились здесь, на этой окраине. Оба вышли мы из смертельного боя за жизнь, за будущее. Ты угрожал мне погибелью, но сам вышел перебинтованным и едва живым. Я же, милостью Божией, возвращаюсь победителем, цел и невредим, и хочу примирения с тобой, потому что ты родной мне, и я тебе не враг".
С улыбкой, под впечатлением этих бурных мыслей, Павел бодро зашагал по знакомым улицам родного города. Вот и заветная дверь, и каменные истертые ступеньки, на которых одиннадцать лет назад, отец обнял его последний раз.
Сердце, не таявшее перед смертями, теперь сжалось в комок. Дрожащей рукой Владыкин ухватился за железную скобу и потянул к себе. Дверь послушно, со скрипом, отворилась, и он, войдя в неосвещенное помещение, закрыл ее за собой. Пройдя (по старой интуиции) в темноте, он привычно открыл дверь в жилое помещение, затем еще одну дверь и оказался в знакомых стенах родного дома; вся семья, как никогда, была вместе. Лукерья Ивановна сидела у стола с клубком ниток. Илюша чесал подбородок кота, сидя на лавке, Оля с Дашей любовно о чем-то перешептывались на своей кровати в углу. Рита теребила девушек, добиваясь от них отличных отметок, за какие-то, ей одной понятные, каракули.
В первое мгновение Владыкин никого не узнал. Первое, что мелькнуло в сознании Павла: "Ведь это моя семья, - а при взгляде на старушку, - а это она... - мать".
В горле застрял комок, он ничего не мог сказать. Его о чем-то спросили, он что-то ответил, затем комок подкатил сильнее, брызнули слезы; в комнате кто-то крикнул:
- Ма! Да это же, Павел!!!
Луша неистово вскрикнула и, обхватив шею Павла руками, забилась в рыданиях...
Истеричные крики матери превратились в сплошной вопль, сын бережно приподнял ее со стула, аккуратно подвел к кровати и уложил в постель; потом сел рядом с ней, успокаивая:
- Мама, да до каких же пор, мы будем убиваться от горя; сам Бог подарил нам эту встречу, в этот ли день нам плакать? - "Сей день сотворил Господь для нас, возрадуемся и возвеселимся в оный" - так написано, хватит плакать - будем радоваться...
Луша как-то сразу остановилась, приподнялась на подушке локтями и, поправив платок, начала успокаиваться. Домашние, все со слезами, окружили Павла, душили в объятиях. Успокоив всех, Павел призвал к молитве. Встав на колени, Луша долго, в слезах, изливала душу свою перед Господом. Павел закончил семейные слезы сердечной горячей хвалой и благодарностью Богу.
Так же бережно, сын, по ее просьбе, пересадил мать на печку, так как она, от этой волнующей встречи, оказалась не способной к передвижению.
- Ну вот, девки, хозяйничайте теперь вы сами, я ничего делать не могу, ставьте самовар, собирайте на стол, а я вам все буду говорить, - распорядилась Луша с печи, едва переводя дыхание.
Павел все осматривал, и все для него было неузнаваемо новым как внутри самого жилища так и во дворе; совершенно новыми были и люди, кроме Луши, которая показалась сыну, преждевременно постаревшей. Он никак не мог представить ее такой; расстались они, когда Луша, всегда покрытая косыночкой, была еще сравнительно молодой, в расцвете лет, с румянцем на щеках, со следами еще не увядшей, деревенской красоты. Теперь - это была ссутулившаяся женщина, покрытая сединой; пережитое горе глубокими морщинами избороздило ее лицо.
С большим трудом, при поддержке сына, она уселась за стол и все-таки процедуру угощения взяла на себя, никому не уступая.
Илюша оказался пареньком крепкого телосложения и всеми силами души лепился к старшему брату, не столько по каким-то пробуждающимся чувствам, сколько по убеждению. У Даши неподдельное чувство к Павлу скорее переместилось, как бы без десятилетней паузы, чем возродилось. Она, как-то искренне, всем существом своим повисла на нем, соединяя в душе свои чувства, одновременно как к отцу так и к старшему брату.
Рита глядела на эту сцену, скорее полудикими глазами, и более увлекалась гостинцами, нежели что-то соображала, о совершенно незнакомом ей Павле.
Оля скромно сидела несколько поодаль, не смея ничем напомнить о себе, и ждала к себе внимания, в числе последних. Отец Оли, за неимением места за столом, сидел на скамейке у окна, молчаливо наблюдая за чужим счастьем, возвратившейся потерянной жизни. После первого приступа излияния чувств, Павел повернулся к нему, сознавая, как тяжело этому человеку, при виде чужого семейного торжества.
- Что ж, Павел Петрович, - сказал он, - я рад вашей встрече, но ведь скрывать тут нечего - это счастье чужое, и я здесь более, чем посторонний. До вашего приезда у меня еще мелькали отдельные искорки надежды, иметь какое-то место в этом доме; а теперь я убедился, что вы собою заполнили все; и если я сегодня еще здесь просто посторонний человек, то завтра я буду не желаемым, чужим. Я на эти дни уйду, а когда у вас все уляжется, мы спокойно побеседуем о моем положении.
- Уважаемый... (Павел назвал его по имени и отчеству), я ничем не хотел бы омрачить вашего, измученного своим горем, сердца; но Библия говорит правдиво, неопровержимо: "Сердце знает горе души своей, и в радость его не вмешается чужой" (Прит.14:10). Я не могу удерживать вас от вашего решения.
Весь день семья Владыкиных, с затаенным вниманием, слушала рассказы Павла, и слезы на глазах почти не высыхали. Рассказала о своей жизни и Луша, останавливаясь на самом важном. К вечеру, дети решили побежать к родственникам и сообщить о приезде Павла; а мать с сыном остались наедине.
Луша кратко рассказала о своем горестном положении, когда осталась без мужа, и о том, как в их семье оказались Оля со своим отцом. Павел, внимательно выслушав, ответил ей:
- Мама, я не осуждаю тебя ни в чем, тем более, что ты не искала тех обстоятельств, какие у вас сложились на сегодняшний день, но все мы без исключения убедились, что этот человек в нашей семье совершенно чужой, а теперь и не желаемый. Ты сделала ошибку; сделала бы ее кто другая, оказавшись на твоем месте, я не знаю. По крайней мере, из известных мне женщин, я не знаю другую, которая пережила бы столько великих, безнадежных утрат. Скажу тебе только, как сын, как христианин, и как матери-христианке: ты не сможешь спокойно закончить свою жизнь и сберечь семью от раздоров, при этом положении. Тебе надо покаяться и отпустить этого человека с миром. Об Оле, пусть Господь усмотрит Сам; ты не смогла этого сделать до сего дня; мой приезд принесет полную развязку.
После этих слов они оба склонились на колени, и Луша, в горячих слезах, исповедывала пред Господом все свои грехи. Павел молился с ней и просил у Бога милости для многострадальной матери, а особенно, о благополучной развязке с этим посторонним человеком.
Отец Оли вскоре, в присутствии всей семьи, признал, что он, действительно, под давлением горя пытался прилепиться к семье Владыкиных, но теперь убедился, что это совершенно невозможно; поэтому, мирно распрощавшись, он покинул дом навсегда. Оля прилепилась душой к семье так сильно, что не смогла расстаться, и осталась как дочь.

* * *

На следующий день Павел с детьми оставили Лушу одну и пошли с утра путешествовать по городу. Много интересного он рассказывал брату и сестренкам из прошлой жизни, останавливаясь по ходу у тех мест, с которыми были связаны его воспоминания.
Представление о городе у детей изменилось: он стал еще роднее, еще ближе. Долго они уже ходили по улицам, крепко обнявшись под руки, только Илюша, оставляя за собой, по-детски условную, солидность, при общем согласии, шел обособленно, изредка дополняя своими комментариями, высказываемые впечатления. Прохожие с восхищением оглядывались на эту счастливую группу, узнавая через кого-либо из детей, что это семья Владыкиных.
Павел был очень рад, обняв детей, читать в их глазах неподдельную радость, сменившую печать сиротского горя. Далеко по улице раздавалось радостное щебетание Риты, ведь сегодня она проходила мимо лотков и киосков не с обычной, разъедающей завистью, а с карманами, полными гостинцев.
Возвратясь домой после обеда, Павел пожелал беседовать с детьми о Боге. Читая отдельные места из Библии, он указывал на ужасные последствия греха, с одной стороны, и с другой - на благость, милосердие, любовь Божию. Рассказывал о Христе, Его любви и сострадании к грешникам, и о том, как Он добровольно, вместо грешников, умер на кресте. В заключение, напомнил о жизни и страдании отца Петра Никитовича, его предполагаемой кончине.
Слезы умиления давно уже текли из глаз детей; плакал с ними и Павел, и мать. В результате, Даша поднялась и спросила, что нужно, чтобы примириться с Богом и встретиться впоследствии с папой. Павел указал на покаяние. Все, как один, после этого упали на колени, и вначале Даша, а затем Оля и Илюша, в искренней молитве, раскаивались перед Господом, отдавая свои сердца во власть Христу. Заканчивала молитву мать. Она изнемогала в слезах радостной хвалы и благодарности Господу, за такое посещение их семьи; с трудом ее, плачущую, подняли и усадили на стул. Глядя на нее, все заметили, что за эти дни она помолодела на несколько лет.
В доме Владыкиных произошли коренные изменения. Совершенно новые отношения появились между домашними, а дети пожелали сразу же разыскать верующих, чтобы посещать собрания. Это осуществилось на следующий день. Н-ская община, раздираемая разномыслиями, ябедами, личными обидами, фактически не собиралась на богослужение; сходились только по двое-трое, едва в состоянии утешить, израненные сердца друг друга.
Вечером, предварительно предупредив, Павел и Луша с детьми пришли на собрание, созванное специально, в связи с его приездом. Собралось немного более десяти человек, но когда увидели семью Владыкиных и Павла - пришли в изумление. Большинство были из старых членов церкви, кому Павел был известен со времен его ареста, а некоторым - еще с ранней юности.
После того, как брат старец призвал к молитве, и началось пение гимнов, Дух Святой так потряс сердца, что никто не оставался равнодушным, особенно, увидев, как дети Луши со всеми славили Бога. Раскаяния начались во время проповеди Павла, да так, что ему пришлось ее сократить, и дать простор молитвам. В числе первых заявила о своем покаянии Луша, с нею вместе благодарили Бога за пробуждение Даша, Оля и Илюша; раскаиваться стали другие старые члены общины, в том числе и один из проповедников, который знал Павла еще с детства. До позднего часа, пробудившиеся христиане, услаждали сердца радостью обновления Святым Духом. Дети Владыкиных с упоением пели один гимн за другим, делаясь любимцами пробуждающейся церкви. Здесь Павел узнал о печальном состоянии подруги юности - Веры Князевой и согласился немедленно посетить их дом. Расходились уже к полуночи; и условились сходиться регулярно, в назначенные дни, с желанием оповестить и других.
На следующее утро Владыкин решил безотлагательно посетить дом Князевых. Подходя к нему, он не мог удержать себя от глубокого волнения, увидев знакомый палисадник, а за ним - окна нижнего этажа, где двадцать четыре года назад зарождалась Н-ская община. Во мгновение вспомнились ему многолюдные собрания, простые, проникновенные слова проповедей и пение гимнов, его первое детское раскаяние и первое стихотворение, которое с вдохновением он рассказывал: "Вот ворота пред тобою..."; первое крещение в проруби матери и других обращенных; подзатыльник, полученный за имя Иисуса от любимой дорогой бабушки... Что здесь теперь?
С этим вопросом в душе, он медленно поднимался по скрипучим ступенькам на второй этаж... Поблекшими от старости и слез глазами, встретила его у порога Екатерина Ивановна - мать Веры Князевой. Долго всматривалась она в изменившееся до неузнаваемости, лицо вошедшего, пока, наконец, положив ему руки на плечи, старческим голосом, с изумлением произнесла:
- Пав-лу-шень-ка! Дитятко ты, наше... сердцем учуяла, что это ты, а моей-то, горемычной, еще нет, - бесслезно, но с тревогой намекнула она Владыкину о Вере.
Допоздна просидели они за старинным самоваром, наслаждаясь обоюдными воспоминаниями. Один лишь Бог знал, что эта беседа Павла с Екатериной Ивановной была одна из последних. Расставаясь, она просила совершить Вечерю Господню. Павел пообещал ей это, надеясь вскоре встретиться с благовестником Федосеевым и еще раз посетить ее.

* * *

Утром кто-то позвонил. Владыкин только что поднялся. Заботливая материнская рука собирала на стол завтрак. Даша торопливо вышла на звонок; и слышно было, как она кого-то, предупредительно, проводила в калитку:
- Сюда... сюда... Осторожней, не ударьтесь.
В открытую дверь вошел Николай Георгиевич Федосеев и, как говорят, безо всяких предисловий, положив руки на плечи Павла, крепко обнимая, с глубоким волнением причитывал старческим голосом:
- О, Петр Никитович... дорогой мой, Петр Никитович... друг мой, Петр Никитович... мог ли я думать, когда-либо обнять тебя, да такого молодца!...
- Николай Георгиевич, да это же Павлуша, сын Петра Никитовича. Ведь Петра Никитовича-то... - поспешили его поправить окружающие и, вошедшие с ним, сестры.
- Знаю, знаю, милые мои, что это Павлуша, но первое почтение я желаю излить моему дорогому Петру Никитовичу, именно на сыне его, так как вижу его и чувствую, что он заменил своего отца с превосходством... А теперь, вот, и Павлушку моего буду обнимать, - предварительно оторвавшись и оглядев его с ног до головы, долго прижимал к груди. Слезы радости "бисеринками" стекали у старца по лицу и терялись в редкой бородке "клинышком".
После первого приступа приветственного восторга, брат Федосеев рассказал, как вчера вечером он получил телеграмму отсюда, о приезде Павла и бросив все, самым ранним поездом поспешил на встречу, да по дороге захватил, вот, двух сестер.
Долго, в пламенных молитвах, изливали свои сердца старый благовестник Николай Георгиевич и бывший с длинной шеей Павлушка, выросший на далекой чужбине - в возмужавшего Павла.
Павел с изумлением смотрел на дорогого служителя - друга своего детства (как он считал его), вспоминая те незабываемые времена, когда они в 20-х годах, в составе миссионерского отряда, под руководством Николая Георгиевича переезжали от деревни к деревне, проповедуя людям Евангелие. Вспомнил его пророческие слова о гонениях за проповедь Евангелия и о себе, как о будущем проповеднике. Теперь это был старичок, изможденный скорбью и недугами, у которого в жизни не осталось ничего, кроме верной, многострадальной, неразлучной его спутницы и сотрудницы, старушки-жены Анны Родионовны, и неутомимой жажды нести Евангелие грешному миру.
Брат Федосеев посмотрел на Владыкина, как бы угадывая его мысли, и опустил голову.
- Павлуша, - прервал молчание Николай Георгиевич, - Бог провел меня через тяжкое горнило испытаний. Я был арестован и, на "Лубянке" в Москве, подвержен мучительному следствию. Органы безжалостно терзали мою душу на допросах. В минуты особых мучений мне предлагали отречься от Бога, но я категорически отказался и решил лучше умереть, но не оставлять Бога. Однажды, на допросе, меня сильно ударили по уху, потекла кровь - лопнула барабанная перепонка, и я с тех пор оглох на одно ухо.
Но это так обрадовало меня, что Бог удостоил меня принести дорогую жертву; успокоился и следователь. Вскоре обрекли меня на несколько лет лишения свободы. Чудом Божьим, хоть и полуживым, я возвратился к семье, по отбытии срока. Жене и детям я объявил, что моей жизни больше нет, а та, которая мне оставлена - уже не моя.
Меня пригласили в канцелярию ВСЕХБ, где брат Карев А. В. и брат Малин П. И. предложили сотрудничать с ними. Из беседы я узнал, что той свободы к благовествованию, как было в союзе баптистов, в котором я находился - нет; и я, с грустью распрощавшись с ними, в посте и молитве, посвятил остаток моих дней проповеди Евангелия. Общины разорены, служителей нет - они умерли в лагерях, на ссылках. Десятилетие христиане не причащались; годами, покаявшись, оставались некрещеными и не пользующимися правами членов церкви. По побуждению Духа Святого я посещаю те места, куда годами не проникают благовестники: проповедую, совершаю служение, потому что люди раскаиваются во грехах и желают вступить в церковь, как помилованные Богом.
После беседы они склонились на колени и, со слезами на глазах, благодарили Бога. Поднявшись с молитвы, Николай Георгиевич, старческим голосом, вдохновенно запел:

Среди всех в жизни перемен,
Хотя б пришлось скорбеть,
Но Божьей милостью блажен,
Не перестану петь:
Как я рад, я искуплен
Как я рад, я искуплен
Драгоценной кровью Христа.
Драгоценной кровью Христа.

В тот же вечер, неутомимо переходя от дома к дому верующих, старичок Федосеев вместе с Павлом зашли к старушке Е.И. Князевой с хлебопреломлением, затем и к другим, приглашая всех на собрание. Собрание было необыкновенно многолюдным, и в нем некоторые души, раскаявшись, получили мир с Богом. В течение двух дней оба друга, молодой и старый, посещали верующих по домам: совершая молитвы над больными, охладевших призывали к покаянию и имели в деле служения очевидный успех. Затем расстались, условившись встретиться несколькими днями позже. Великая благодать сопровождала их.
Вскоре после этого, в дополнение к общей радости, и, в частности, для Екатерины Ивановны, возвратилась из десятилетнего заключения ее многострадальная дочь Вера.

* * *

- Ну, а теперь я не могу успокоиться, - заявил Павел, - пока не увижу дорогой моей, милой бабушки Катерины, не отру слез ее и не послужу ей на старости лет в утешение.
Сопровождать его отозвалась тетушка. Бабушка Катерина, по словам приходящих в город сельчан, жила в своих Починках с внучатами-сиротами и, как передали, умирала с голоду.
Ранним утром Павел с тетушкой, нагруженные гостинцами, отправились пешком в намеченный путь. Крепкий, морозный утренник прочно сковал ноздреватый, от мартовской оттепели, дорожный наст. С рассветом путники вышли за город, вскоре, пройдя реку по льду и выйдя на противоположную сторону, на Починскую дорогу, остановились передохнуть. Павел вспомнил, как двадцать лет назад, на этом месте, они расставались с дедушкой Никанором. Его уже давно нет, он отошел в вечность с непоколебимым упованием на своего Господа, но его образ ярко запечатлелся в душе Павла. Воспоминания о стареньком деревенском проповеднике взволновали душу Павла, вместе с морозцем, румяня его лицо. При расставании, на этом месте, дед Никанор благословил Павла словами, которые были священным девизом во все его годы: "Спасай, обреченных на смерть". Эти слова побудили деда Никанора зайти в убогую Починскую избу, когда Павел умирал на глазах бабушки Катерины. Павел принял эти слова священного девиза проповедника, пронес их в своей душе через годы испытаний, а теперь, волей Божьей, он оказался на этой самой дороге, а где-то впереди, умирала от голода его милая, дорогая бабушка Катерина. Умирала в той самой избе, где тридцать лет назад спасала от смерти его - Павла. Слова священного девиза набатом гудели в его груди: "Спасай, обреченных на смерть!"
- Пойдем, тетушка, нам надо торопиться, - проговорил Владыкин и шагнул на ту дорогу, куда ушел когда-то дед Никанор.
По дороге они взаимно вспоминали давно прожитые годы, так же встречали и провожали приметные здания, перелески, речушки, колокольни, с детства волновавшие набожную душу Павлушки. Со всем этим воскресал образ дорогой бабушки Катерины, с которой не раз, пешком и на подводе, они пробирались в родные Починки. Тетушка стала выражать горькую обиду на всех родственников, в том числе и на Лушу за то, что оставили мать на голодную смерть. Она вспомнила, как Катерина в голодные двадцатые годы на подводе или, согнутая под тяжестью ноши, пешком шла в город, чем-нибудь набить голодные рты неблагодарных детей и малых внучат; как спешила навстречу Лушкиному вдовьему горю, до дна испив эту горькую чашу сама, от молодости. Теперь она, никому не нужной, жила в заброшенной деревушке и умирала в сиротской избенке вместе с голодающими малолетними внучатами.
Так они оба шли, вытирая слезы из глаз, а рассуждения торопили их: "Застанут ли в живых?" - молча думали они оба, каждый про себя, и, не отдыхая, таким образом, прошли двадцать пять километров. Как-то неожиданно, пройдя Нестрево околицей, оба увидели впереди заветную колокольню.
- Раменки уже! Павлуша! - удивленно вскрикнула тетушка, - а вот и Починки, - на ходу поправляя ношу, показала она на ленивые струйки дыма над крышами деревушки.
- Починки, родные Починки!... - ответил Павел с дрожью в голосе, рассматривая из-под ладони, ссутулившиеся избенки... - шестнадцать лет.., - тихо отметил он годы разлуки. "Жива ли?" - щипнула тревожная мысль сердце Павла, когда он ухватился за скобу двери...
- Здравствуйте... горемычные!... - громко поприветствовал Павел, перешагнув порог, - Мир дому вашему!
На слова приветствия никто не отозвался. Угрюмо глядели на вошедших: закопченный образ "Спасителя", Николая угодника, и Казанской Божией матери, с правого угла избы. Рядом на стене мерно постукивали ходики, с подвешенным к гире костылем от бороны. Направо, из угла, сидя на рваной дерюге, едва покрывающей старую солому, прижимаясь друг ко другу, закутанные в лохмотья, поблескивая дикими глазенками, молча рассматривали вошедших, три подростка. В избе пахло копотью.
- Те-туш-ка!... - ответила слабым голосом молодая женщина, поднимаясь с лавки.
С большим трудом Павел в женщине, скорее догадался, чем узнал, старшую двоюродную сестренку.
- А это кто? - спросила она, вглядываясь в лицо Павла.
- Узнавай, - ответила ей тетушка.
Слева на печи зашевелилась над подушкой копна, побуревших от копоти, седых волос. Непонимающими, безразличными, помутневшими глазами поглядела на всех внизу бабка Катерина и, без сил, опять опустила голову на подушку.
Владыкин, передав ношу с плеч в руки тетушки, поднялся на скамье к Катерине.
- Бабушка, неужели ты меня не узнаешь? - взволнованно спросил он, не в силах удержать слезы.
- Касатик, я ведь ослепла, а кто ты, родимец?...
В избе воцарилась напряженная тишина. Не терпя, сестренка хотела вскрикнуть, но тетка удержала ее. Павел взял высохшие, костлявые руки Катерины в свои ладони, согрел их и, нагнувшись к ее лицу, громко произнес:
- Да я же, Павел!
- Павел? Мой Павлуша?... Постой... постой... - спохватилась она, потом упала на руки Павла лицом и заголосила: - Родимец, ты м-о-й, пропащий м-о-й, Пав-лу-ша!!! Неужели ты?... Спаситель ты мой, Батюшка... Светитель, отче Микола, матерь Божия, желанница моя, - причитывала она, не отнимая руки от Павла. - Внучек мой милай, дождалась я тебя, ненагляднай ты мой. Ведь день и ночь молюсь по тебе Казанской Божией матери... Спасителю зарок дала: "Не умру, Господи, пока не увижу радимаво маво Павлушеньку". А теперь вот дождалась, касатик.
Милай ты мой, ненагляднай мой, спаси ты меня, ведь умираю я здесь с голоду. Ведь я же все дни святые чту, вот весь сарафан пиридырявила по праздникам, а теперь уж силушки нет. А, надысь, постирала на себя, да как повесила на плетне, так и висить все. Ослепла я, радимец мой, вот ведь, и тебя-то не вижу, с печи уж не слезаю какой день. Спаси ты меня, Христа ради, увези отсюда, умираю я с голоду. У меня ведь и картошки есть полмешка, и очистки, и отруби, и похаронно все есть в сундуке. Ключ-то блюду у себя. Намедни, Полюшка приезжала, вытащила деньги-то, все блюла их к похаронам. Спаси меня, касатик, - вопила бабушка Катерина.
- Бабушка, - начал он, - прежде всего, ты успокойся, я пришел тебя взять отсюда, ты здесь не останешься. Я принес с собой продуктов, и сейчас будем кормить тебя досыта. А вот, ты ответь мне, ты что же на иконы-то крестишься? Ты же крестилась по вере и член церкви, что же случилось? Что же ты всех святых вспоминаешь?
- Радимец ты мой, забыла все, осталось в голове, что смолоду помнилось, да ведь милостив Господь, день и ночь молюсь Ему.
После того, как все немного улеглось, Павел распорядился ставить самовар; затем сняли бабушку с печи на кровать; он приказал привести ее в порядок. Все в доме, голодными глазами, глядели на своего покровителя. Павел же пошел в деревню достать молока. Выйдя за калитку, Владыкин остановился, внимательно осматривая свою убогую деревушку. Его удивило, что на улице не было видно ни единой души, как будто все вымерло. Ко многим дворам даже не было видно подъездов, а виднелись только узенькие тропинки.
Пройдя по деревне от одного края до другого, Павел увидел, что ряд домов стояли с забитыми окнами. В одной из избенок он заметил присутствие жизни и, постучав, решил зайти. Его встретил, благочестивого вида, старичок, в котором он едва узнал давнего соседа Никифора. Дедушка недоверчиво осматривал незнакомца, но когда внимательно изучил, то, к своему удивлению, убедился, что это Катеринин Павлушка.
- Эка, какой вымахал-то, голубчик. Чай, на вольных харчах что ли, где рос? - спросил он добродушно Владыкина.
- Дед Никифор, уж где рос, сам знаешь, по соседству, а как вырос на чужих хлебах, страшно вспомнить, - ответил ему Павел, садясь на лавку под образами. - Ты вот, скажи мне, я никак не приду в себя: что же с Починками-то случилось? Куда народ девался? Дворы заброшены, да и на улице никого не видать.
- Да какого народа, ищешь-то? - спросил его Никифор, - мужики на войне остались; молодежь по городам разбежалась от голода; четверо подростков, из них и ваш наперсток - вот и работники, они вон на коровах навоз вывозят. Пять баб еще в колхозном амбаре мешки штопают, да вот твоя бабка Катерина умирает. А нас-то, что считать, нас хоть и осталось трое стариков, и тех только на погост осталось вывезти. Ты вот, бабку-то, хоть вывез бы - похоронить некому.
И действительно, Катерининская изба была обречена на вымирание. После того, как в 1937 пропал Федор, сноха извелась от тяжкого непосильного труда и в самый разгар войны, в 1942 году, умерла от чахотки, оставив четырех сирот. Все это непосильным бременем легло на плечи Катерины и, если не пригнуло, то надломило ее. Самая старшая из сирот, в шестнадцать лет вышла замуж за такого же заброшенного парня, и единственным богатством у них, к свадьбе, был матрац из новой дерюги да такое же дерюжное покрывало. Все это отдала им Катерина из своих запасов.
Четырнадцатилетний внучек был единственным работником в семье. Получая ежедневно черпак молотых картофельных очисток и совок отрубей на всю семью, они ожидали скорее смерти, нежели каких-либо светлых перемен.
Посещение Павла было неожиданным и застало Катерину на краю могилы. У Никифора он выпросил за деньги молока, чтобы, на первый случай, можно было как-то поддержать ее и голодающих сирот. Возвратясь в избу, он застал бабушку переодетой. Немедленно стали собирать на стол, чтобы накормить голодающих. Когда было уже все готово, и самовар поставлен на стол, Павел пригласил к молитве и сердечно поблагодарил Бога, что мог своей дорогой бабушке и сиротам, послужить добродетелью в это жуткое время. Молил Господа, чтобы Он оказал милость этому дому, в котором проходило его детство. Слушая его молитву, все были в слезах. Потом Павел раздал каждому по большой порции хлеба, рыбы, вареного картофеля. Тетушка кормила бабушку отдельно: белым хлебом и молоком, понемногу, но часто, с перерывами. Не владея собой, она с жадностью поглощала все, чем ее кормили. После еды, голодающие запивали досыта сладким чаем.
Перед сном все были опять досыта накормлены. Утром раньше всех поднялась Катерина и, не в силах сдержать себя, с воплем упала на грудь спящего Павла. Принятая ею пища, восстанавливала в ней жизненные силы; и с рассветом она увидела, что зрение понемногу возвращается к ней. Первого, хоть и тускло, среди спящих на полу, она увидела своего Павлушку. Всю ночь она не спала от радостного волнения. Сознание так же, как и зрение, у нее медленно восстанавливалось; и теперь, когда она не только слышала, ощупывала, но и увидела своего дорогого любимца, то припала к нему на солому и не поднялась до тех пор, пока не выплакала первый приступ нахлынувших чувств.
Днем Павел сходил в соседнее село и разыскал там председателя сельсовета, с которым более часа провел в дружеской беседе, рассуждая о дальнейшей судьбе Катерины и сиротах. Председатель был несколько старше годами Павла и, припомнив его детские годы, расположился к нему. С радостью, охотно отозвался он переправить бабушку Катерину в город на быке, за отсутствием лошадей; но она была так слаба, что решено было, еще два дня подкрепить ее питанием. По возвращении, Павел оставил немного денег на поддержание остающихся сирот и, распрощавшись с ними, заторопился в город. Катерина, услышав, что Павел уходит, ухватилась за его руки и никак не хотела отпускать от себя, умоляя, чтобы он взял ее с собою. Стоило много труда Павлу и всем остальным уверить ее, что через два дня она тоже будет отправлена в город.
Покидая Починки, Павел не мог удержаться от слез, при виде вымирающей деревушки.
- Увижу ли, когда-нибудь еще, это родное гнездышко, где суждено было много лет назад, среди простого русского народа, цвести моему богобоязненному веселому детству?

* * *

- Павел! Павлуша! Пав-лу-шень-ка!!! - Обнимая и прижимая к груди его голову, причитала Анна Родионовна, жена Федосеева, встретив в назначенное время Владыкина у себя, в Москве. Да, можно ли было когда ожидать, чтобы я еще раз в жизни могла обнять этого долгошеего зеленого мальчика, теперь ставшим таким стройным мужчиной. Ведь двадцать с лишним лет прошло с тех пор, когда ты, стоя на телеге, так бойко, с чувством рассказывал:

На корабле купеческом "Медуза",
Который плыл из Лондона в Бостон,
Был капитаном Боб, моряк искусный...

- Милый мой мальчик, где же ты с тех пор и на каких кораблях плавал эти годы? - В ожидании Николая Георгиевича они начали рассказывать друг другу, о прожитых ими годах.
Анна Родионовна, будучи милой, дорогой женщиной-христианкой, с молодых лет, соединив свою судьбу с благовестником
Федосеевым, относилась к тем редким труженицам, которые в передовых рядах с братьями, пионерами-евангелистами, прокладывали путь истине среди темного, русского народа. Неразлучно, рука об руку с мужем, она шла по полям благовестил, оставляя за собой светлый след ласковой, нежной, христианской добродетели. Ее чуткое сердце было надежным компасом и барометром для мужа от всех превратностей, ее мягкие, быстрые руки много исправляли его промахов и шероховатостей, допущенных им от ревности, не по рассуждению. Она вся была воплощением умеренности и терпения, в которых утопала вспыльчивость и, периодически, гневливость ее друга.
Поэтому их совместное служение в благовестии было плодотворным украшением учению Иисуса Христа, а сами они, всегда и для всех, были желанными и своевременными гостями и друзьями.
Наслаждаясь драгоценным свиданием, Анна Родионовна и Павел запели любимый гимн Петра Никитовича Владыкина:

О Боже, Боже! Дай мне силы!
За ближних душу полагать.
И в сердце вечно, до могилы
Врагам обиды все прощать...

Придя домой, Николай Георгиевич был от души рад увидеть у себя Павла и, особенно рад, что застал их за пением любимого гимна Петра Никитовича.

* * *

После праздничного обеда Федосеев пожелал провести Владыкина в канцелярию ВСЕХБ, чтобы познакомить с президиумом, на что Павел охотно согласился. Пройдя на Мало-Вузовский переулок и войдя в помещение молитвенного дома, Павел удивился не только необычному стилю протестантского богослужебного помещения, но и той обширности, о которой он имел представление только по снимкам. Справа, из канцелярии вышел мужчина с приятным выражением лица и, увидев Николая Георгиевича, подошел, горячо поприветствовал его. Федосеев, указав Павлу на подошедшего, отрекомендовал:
- Это брат, Александр Васильевич Карев, теперь служитель братства ВСЕХБ, а это, брат, - указал он на Владыкина, - сын моего дорогого друга, соработника на ниве Божьей, ныне умершего в узах, верного служителя Господня. Павел Петрович долгие годы провел за свидетельство Иисусово на Колыме и теперь, только на короткое время, здесь среди нас, потом опять должен возвратиться туда...
Карев крепко обнял Павла и тут же привел обоих в канцелярию. Проходя мимо приемной, Николай Георгиевич остановил Павла и познакомил его с пожилой, скромно одетой женщиной:
- А вот, наша многострадальная труженица - Шура Мозгова, она здесь работает секретарем.
Сестра очень любезно пожала руку Павла, узнав, что это сын Петра Никитовича.
- Ну-ну, прошу вас, милые гости, будем знакомиться. Брат, Павел Петрович, прошу приветствовать - это брат Малин Петр Иванович, а это брат Моторин Иван Иудович, - отрекомендовал он, сидящих за столом работников ВСЕХБ.
Павла попросили: коротко познакомить присутствующих с бытом колымчан, с условиями жизни и с теми из "своих", кого он там встречал.
- А не знаете ли вы, там, нашего дорогого старца, Кеше Альберта Ивановича? - спросил Павла Карев после того, как он со всеми познакомился. - Он в самом Магадане и занимается музыкой во Дворце культуры.
- Нет, брат, я с дворцами не знаком, равно и со служащими в них, - ответил ему Владыкин.
В это время вошел пожилой человек с реденькой, небольшой бородкой. Павлу его лицо показалось знакомым.
- Яков Иванович! - обратился Карев к вошедшему, - у нас сегодня редкий гость. Познакомьтесь - это с Колымы брат, Павел Петрович Владыкин.
- Вот как, - удивился Жидков, - если с Колымы, то нам есть о чем вспомнить. Приветствую вас, - подошел он к Павлу. - Очень рад вас видеть. Расскажите, брат дорогой, какими путями вы оказались на Колыме, а после Колымы - здесь, мне знакомы те суровые места.
- А где вы там были? Кстати, мне ваше лицо почему-то знакомо, - спросил Жидкова Павел.
- Я жил некоторое время в совхозе Эльген, вы слышали про такой? - спросил Жидков Владыкина.
Павел внимательно всмотрелся в лицо собеседника, подумал, потом с удивлением заметил:
- Эльген? ...Подождите, а это не вы там работали в 1940 году, в кабинете агронома Морозик?
- Да, я действительно у него работал, но откуда вам это известно? - удивился Яков Иванович Жидков.
- Мне это известно потому, что летом в 1940 году, когда я вошел в кабинет в поисках работы, вы разочаровали меня тем, что для меня в то время работы в совхозе не нашлось, - ответил ему с улыбкой Павел.
- Милый брат, - обнял Владыкина Яков Иванович, - вот, ведь какие, пути-то Господни, а, действительно, это было так; но ведь вы выглядели тогда совсем мальчиком, потому и принял я вас за энтузиаста-комсомольца.
При этой встрече у всех на глазах появились слезы, в том числе и у сестры Шуры, которая в открытую дверь наблюдала за всем происходящим, а Жидков, продолжая беседу, попросил Павла:
- Брат, Павел Петрович, немного расскажите, как вы оказались там?
Павел, после короткой паузы, рассказал присутствующим историю своего покаяния, свидетельство о Христе в заводском клубе и о последующем за этим, аресте. Яков Иванович, вытирая слезы, еще раз поприветствовал Владыкина, сел и о чем-то задумался.
- Брат, Владыкин, - обратился к Павлу Моторин, а вы не могли бы вашу жизнь описать в мемуарах и частями выслать нам сюда?
- А зачем? - спросил его Павел.
- Как, зачем? - удивился собеседник, но, подумав немного, продолжил, - просто, чтобы все это хранилось, до первой возможности к публикации.
- Обещать не могу, - ответил Владыкин, - по двум причинам. Прежде всего, жизнь моя еще в самом расцвете и будет продолжаться, а кроме того - архив у вас может быть не надежным.
Моторин умолк.
- Павел Петрович, - продолжал Карев, - а я очень желал бы с вами больше сблизиться; да и просьба у меня к вам будет: я напишу письмо, а вы разыщите в Магадане по адресу, брата Кеше А. И., и передайте его ему. Я уверен, что он и для вас окажется дорогим другом, ведь - это милый брат.
- Я очень буду рад выполнить вашу просьбу, - ответил Владыкин.
- Ну, братья, у меня ведь не все, - вступил в разговор Федосеев, - я привел к вам брата, с определенной целью: брат Павел уже испытанный и верный служитель Господа, а на Крайнем Севере много живет, подобных ему, разбросанных христиан, не имеющих возможности возвратиться обратно. Я предлагаю рукоположить брата Владыкина и поручить служение на Севере; ведь - это же чудо послал нам Господь.
Все замолкли, размышляя, а Яков Иванович, подумав, ответил:
- Сейчас, братья, мы разрешить этого не сможем, посоветуемся, а послезавтра брат Владыкин придет к нам, и мы ему ответим.
- Да, наверное, братья, вам не следует затруднять себя этим предложением; я ведь не безработный, блуждающий священник, как это было у Михи, на горе Ефремовой (Суд.17:1), но раб Иисуса Христа, имею от Него служение и связан с Ним договором.
- Нет-нет, братья, - как бы спохватившись, заметил Жидков, - мы не будем говорить об этом, тем более, что у брата Владыкина уже есть свое жизненное назначение.
- Да, Яков Иванович, это так, но у меня есть очень важный вопрос и к вам, - начал Павел и, получив разрешение, продолжал, - вот, Александр Васильевич и вы, Яков Иванович, известны мне еще с ранних лет, как руководители Прохановского союза Евангельских христиан и были арестованы, как служители этого союза. Вас из заключения освободили досрочно, какими-то особыми путями доставили прямо сюда, в Москву; а почему с вами вместе не освободили меня? Меня арестовали мальчиком, за имя Иисуса Христа, я еще не принадлежал ни к какой церкви; мой срок кончился шесть лет назад, а на волю еще не выпускают ни меня, ни братьев, которые там со мною.
- Э, брат, зачем нам с вами говорить об этом, - возразил Жидков, - ведь каждому из нас Бог назначил свои пути и свои испытания.
- Да, Яков Иванович, - согласился с ним Владыкин, - я чувствую, что наши пути с вами, видимо, разные, но кто их нам назначил, увидим дальше.
На этом их беседа была закончена. Выходя из канцелярии, Павел заметил своему другу Федосееву:
- Брат, что-то они скрывают и, хотя их досрочно освободили из тюрьмы, но они не свободны. - Потом, помолчав, добавил, - больше того - написано: "Кто кем побежден, тот тому и раб", а ведь двум господам служить невозможно. Люди, ведь, эти большие, значит, и дела делают немалые, но можно ли то и другое, назвать Божьим?
Конечно, бывает, что сам не раб Христов, а выполняет дело Божье - это восхищает всех; но ужасно, когда раб Божий, а дело делает не Божье. Мне почему-то так хочется обнять их, по-братски: ведь на одних тюремных нарах лежали с Жидковым, одну тюремную баланду хлебали, только в разные двери из тюрьмы мы выходили; как во всем этом разобраться, брат? - озабоченно спросил Владыкин Федосеева, - видно, Бог только откроет, сам не поймешь... Ну, куда ты меня поведешь дальше?
- Поведу, Павлушенька, поведу, - ответил ему Николай Георгиевич. - По таежным тропам ты исходил очень много и, видно, научился не блудить, а теперь, вот, по этим тропам надо учиться ходить и тоже не блудить; а это тропа - благовестника, и проходит она тоже по горам, а нередко, и по долинам. Бог ведь очень высоко ценит ноги благовестника и называет их прекрасными не потому, что они имеют красивые мускульные сплетения или изящны по форме, как у женщин, и обуты в модную обувь - нет. Он называет прекрасными те ноги, которые обуты в готовность благовествовать мир, проповедывать спасение (Ефес.6:15; Ис.52:7).
А теперь я поведу тебя к тем благовестникам, о которых тебе было известно еще с ранних лет; а ты уж сам определяй, как они начали свой путь, и где оказались теперь. Сейчас мы едем к Власовым.
Когда Федосеев назвал фамилию Власовых, сердце Павла всколыхнулось самыми приятными воспоминаниями о давно прошедших временах, когда в их доме началось духовное рождение Н-ской общины: первые живые проповеди Алексея Ивановича, гостеприимство Евдокии Васильевны, стройное христианское пение всей семьи Власовых и, наконец, очаровавшие его детское сердце, декламации Нади, которая, в те годы, была для него идеалом небесной чистоты и красоты.
- Ну вот, мы и подошли, - остановил Павла Николай Георгиевич, в одном из дачных поселков Подмосковья, и, толкнув калитку, они оба вошли в обширную усадьбу Власовых. Первое, что бросилось в глаза вошедшим - беспорядочно разбросанные предметы домашнего обихода. Весеннее солнце, под побуревшим ноздреватым снегом, местами поблескивало в мутных лужицах, а, наспех брошенные зимой, пузырьки, баночки и прочие не нужные вещицы торчали теперь бородавками на осевшем снегу, по всей территории сада и дворика.
Узенькая тропинка, ведущая от калитки к крыльцу, раскисла и, обнаруживая на себе следы редких прохожих, пугливо предупреждала о том, что жителям дома не было особой нужды выходить на улицу.
На стук в дверь никто не вышел. Немного подождав, гости, не без усилия, отворили скрипучую, перекосившуюся дверь и, осторожно проходя прохожую, вошли в помещение, которое когда-то, видимо, служило жителям гостиной. Теперь здесь царил такой беспорядок, что невозможно было судить о назначении комнаты. По полу были разбросаны вещи самого разнообразного назначения, но большинство из них были явно не пригодны к употреблению: грязные миски, бутылки с разбитыми горлышками, ржавые кастрюли - все это, вперемешку с опорками изношенной обуви и тряпьем, лежало по углам комнаты, на немытом полу.
На столе стояла неубранной самая примитивная посуда с остатками пищи. Окна, частью были забиты фанерой или картоном, а уцелевшие - занавешены, пожелтевшими от времени, газетами. На стене висел, потемневший от времени и пыли, текст с надписью: "А я и дом мой будем служить Господу" Взглянув на него, Владыкин вспомнил совсем иную гостиную. 24 года назад она была украшена букетом цветущих роз, стены белели серебристыми обоями, текст сверкал, а на полочках и тумбочках белели кружевные салфетки. Тогда он, впервые в этой семье, услышал, чарующие душу, христианские мелодии.
Если бы не знакомый текст, то Павел не подумал бы, что здесь живут Власовы. В доме не обнаруживалось никаких признаков жизни.
После 2-3 минутного молчания, гости сняли шапки и Владыкин громко проговорил:
- Мир дому сему.
В одной из комнат послышалось движение и, в открывшейся двери, появилась женщина средних лет, с измученным лицом, в сильно изношенном платье и с мелкими перышками на не причесанной голове.
Несмотря на то, что Владыкин, за истекшие годы, видел мужчин и женщин в самых разнообразных обстоятельствах, и научился не смущаться при виде всяких сцен, но то, что он видел теперь, потрясло его душу с особой силой. На его глазах невольно появились слезы, протянув руки вперед, он медленно подошел и дрожащим голосом произнес:
- На-дя!... Неужели это ты?!
- Павлуша!... - все, что могла она произнести, склонив голову и, с плачем, падая ему на грудь.
После первого приступа нахлынувших чувств, Надежда Алексеевна Власова, подняв голову, подошла и к Федосееву:
- Николай Георгиевич... простите меня, я уж просто перестала управлять собой и не подошла сразу поприветствовать вас. Братья, да вы все знаете, знаете, что оба вы так дороги и близки нашему дому, еще с дней юности. Мне очень стыдно видеть вас у себя при таком ужасном хаосе, но... подождите минутку...
При этих словах она, собирая рукой поседевшие волосы, быстро зашла опять в комнату. В это время из прихожей вошел в комнату Алексей Иванович, а вслед за ним, с испуганным видом, старушка - жена его, Евдокия Васильевна.
- Дорогие вы наши, - с причитаниями, обходя мужа, подошла старушка к братьям, - да, как это Бог послал вас к нам, да в такое время, когда мы уже совсем приготовились умирать. Ну, можно ли было подумать, что я встречу вас когда-нибудь, а у нас и посадить вас негде и совершенно нечем угостить. Ведь мы от голода пухнуть стали...
- Мать, да будет тебе уж, слезы-то лить, - вмешался Алексей Иванович - голод, голод, да кто теперь не терпит голод? Мы хоть в лохмотьях, но еще на людей похожи...
И действительно, было трудно представить или предположить Алексея Ивановича с женой (всегда аккуратных, сдержанных, прилично, по столичному, одетых) такими растерянными, беспомощными и в крайней нищете, как теперь.
В комнату вошла Надежда Алексеевна, одевшаяся немного приличней. Павел принялся вместе с ней приводить все в относительный порядок. Разбросанные вещи были сложены в одну кучу и покрыты; стол прибрали и накрыли стиранной мешковиной; расшатанную мебель наскоро закрепили, расставили по местам; поставили самовар; и Павел, успокаивая своих старых друзей, разложил к чаю все, что у него было придержано в чемодане, на такой случай. Через час все сидели за столом и, после сердечной, слезной молитвы, вспоминали ужасы пережитого.
- Господи, да, как это было дойти до такого нищенства? - вытирая слезы, причитала Надя.
- Ну-ну, ты уж немного успокойся, - остановил ее Владыкин, - нищие ходят по улице и просят милостыню, - а вы, просто обедневшие, каких теперь миллионы.
- Павлушенька!... Да только и осталось идти с корзинкой, нищие-то, хоть что-нибудь выпросят, а мы уж какой день голодаем, да, мы-то что, - заголосила опять Надя, - детей совсем нечем кормить. Вот еще вчера сварили какие-то сметки да крошки, да без соли раздали по две-три ложки каждому, и тому рады; остатками еще сегодня детей покормила и в школу проводила, а сами еще и крошки не имели во рту.
Папу, вот, гоним на завод, где работал до старости, там, хоть что-то дают рабочим, а он ослаб и идти не может, говорит, лучше умру у себя, в чулане... О-о-х! За что Бог нам такую кару послал, не знаю. Вот, видите, вместо обеда, чем мы угощаем вас, милые, дорогие наши гости. А это уж самое последнее постыдство - в нашем-то доме, нас гости угощают.
Слушая, Владыкин молча разделил свои припасы, каждому по порции, и видно было, как Алексей Иванович с Евдокией Васильевной с жадностью накинулись на угощение.
- Братья, милые, ведь вы послушайте, какое горе мы пережили за эти годы, - продолжала Надя. После нашего переезда, кажется, все было так прекрасно. Я вскоре вышла замуж, мой муж был инженером и уважаемым проповедником, на нас все смотрели, как на счастливую пару. Папа занимал на заводе самую почетную должность, его часто на извозчике, а вскоре даже на автомашине, привозили домой. Вера с Алешей (брат с сестренкой) учились в институтах, получали стипендии, а часто и зарабатывали от частной практики; в саду и огороде все благоухало и цвело - в общем, счастье в дом лилось ручьями, и многие нам завидовали. Мы с мамой знали только хозяйство и с радостью служили нашим домашним. По воскресным дням и праздникам ходили на собрания и принимали к себе гостей, удивляя их достатком и порядком в нашем хозяйстве. Но увы, так неожиданно, непрошеным разорителем ворвалось к нам горе и, как через разрушенную плотину, прорвалось наше счастье, мгновенно оставив нас.
Во-первых, в 1937 году арестовали моего мужа, и вот уже 9 лет он, едва живым, коротает свои дни на Дальнем Востоке, в неволе. Оставшись с двумя детками, я оказалась никому не нужной, и от темна до темна, на самых черных работах, была вынуждена добывать кусок хлеба. Папа заболел и едва закончил свое трудовое поприще, уж совсем на не завидной должности. Лешу постиг какой-то удар, в результате чего, он стал умственно не полноценным и лег бременем на наши плечи. Сестра заболела чахоткой и, бросив учебу, еле дожив до средних лет, умерла. Отечественная война окончательно разорила наш дом, и мы остались безо всякой надежды, хоть на самое скудное будущее. Через год должен возвратиться из заключения муж, но увы, боюсь, что он никого из нас не застанет в живых, - при этих словах она закрыла лицо ладонями и зарыдала сильно, неудержимо.
Старческим, глухим голосом Алексей Иванович, кивнув головой в сторону дочери, заметил:
- Вот, сколько раз говорил ей: ты распустила себя, что ты сделаешь своими слезами, неужели Бог совсем покинул нас, неужели не осталось никакой надежды на спасение, а где же наше упование?
- Действительно, так, - вмешался Владыкин, - ты возьми себя в руки, подкрепись пищей и слушай; я хочу сказать тебе от чистого сердца, по-дружески, хотя, может быть, и горько, но слушай. Ты сказала: "За что карает нас Бог?" А неужели ты до сих пор не разобралась, за что Бог весь ваш дом подверг такому тяжкому испытанию?
Вы были первыми вестниками живого Слова Божьего в нашем городе. Ваши песни, стихи и проповеди вашего папы вдохнули жизнь в сердца грешников. Ваш дом послужил началом возрождения дела Божия в нашей местности. Но, послужив к возрождению и спасению грешников, вы этих, едва народившихся птенчиков, безжалостно бросили беспомощными, и ради чего? Ради своих прихотей, ради плоти, по своим житейским расчетам. Вы кинулись искать, прежде всего, не Царствия Божьего и правды Его, а все остальное, кроме Него. В результате, вы потеряли и Царствие Божье, и все остальное, вы оказались несчастнее всех человеков. Вы уничтожили горсточку простых, полуграмотных заводских и деревенских христиан, в своем городе, вам хотелось блеснуть вашими способностями перед столичными жителями; но ведь в Москве и без вас было немало проповедников, певцов, декламаторов. Вы там оказались десятыми, между тем, как в нашей общине тогда, были рады каждому вашему слову, стишку, вашей улыбке, просто вашему посещению.
Ваши папа с мамой, посчитали неудобным увядать вашей цветущей молодости среди серых людей, и они, не считаясь ни с чем, кинулись устраивать ваше будущее в столице; а мы тогда смотрели на тебя с Верой (сестрой), как на тех ангелов, что славили Бога на полях Вифлеемских. И, наконец, теперь скажу не скрывая: Надя, вам с Верой вскружили голову столичные женихи, образованные, красноречивые; и вы, вместо того, чтобы доверить свою судьбу в руки Божий, решили устроять ее сами. Вы не посчитались с тем, что ваш отъезд тогда принес нам душераздирающую боль, а мне, тогда еще мальчишке, - невыразимые сердечные муки; ведь мы все, так глубоко, полюбили вас первой, возвышенной любовью. Вы уехали от нас тайно, стихийно, как будто кто гнался за вами, а воли Божьей не вопросили.
А, вот, теперь - итог. Вникните в него. Н-ская церковь после вас возросла и окрепла в десяток раз. Из ее рядов вышли самоотверженные борцы, отдавшие жизнь свою за дело Божие: Петр Никитович и другие братья и сестры. Их дома остались не разоренными и до сих пор, а что у вас? Твое семейное счастье разорено полностью; старички голодными, никому не нужными, доживают в развалинах, рады вот этой груде лохмотьев; у детей безвозвратно потеряна будущность, а страшнее всего - потеряно упование на Господа.
Мы знаем Евангельского блудного сына, но он счастливее вас, хоть тем, что страдал одиноким, вы же - блудная семья. Никому, из всех ваших теперешних друзей, не жалко вас, как мучительно жалко мне. Я рыдаю с вами вместе на ваших развалинах.
При этих словах Павел, действительно, с трудом, сквозь слезы, договаривал слова признания и обличения своим старым друзьям.
- Скажу и я несколько слов, - начал, все время молчавший, Николай Георгиевич. - Я пережил нечто подобное, друзья мои, поэтому ваше горе мне очень близко. Я тоже в тяжелое время гонений на Истину Божию, отрекался от нее, желая укрыться в шатрах нечестия, не гнушаясь греха; но Бог, по великой милости, остановил меня. Я тоже спасал своих детей, желая обеспечить их будущее, но за счет моего упования и служения Господу... Детей я потерял. В их глазах, я оказался отступником, и не знаю, сможет ли теперь кто другой привести их к Господу. Кроме того, они за мою жертву, ради них - ежедневно платят мне презрением и открытой ненавистью.
Но я, еще в начале моего падения, в горячих слезах, раскаялся - и о, счастье! Бог помиловал меня; хотя и сильно наказал, но помиловал. Он возвратил меня к служению, послал других детей, из числа обращенных. Я помилован - вот, теперь тема моих проповедей.
Мои дорогие, глядя на вас и вашу обстановку, я могу засвидетельствовать истинно, что заключение можно дать только одно - для вас все потеряно и потеряны вы сами. Но мы пришли к вам сейчас не укорять и судить вас; вы уже достаточно осуждены.
Мы пришли к вам сейчас сказать, что все-таки потеряно не все, потому что есть на земле Друг безнадежно потерянных, таких, от которых совершенно нечем пользоваться людям. Он до сих пор продолжает разыскивать потерянных - это Иисус Христос, Кому вы служили раньше. Прошу вас, покайтесь перед Ним во всем от начала до конца, покайтесь, с сознанием своей полной вины, и Он восстановит ваш разум, ваши сердца и последовательно вашу жизнь.
- Ох, дорогой Николай Георгиевич! Скольким грешникам я проповедывал это, - сказал старец Алексей Иванович, - но я ведь грешнее их всех. Как стыдно, не могу поднять глаз, но слава Богу, и спасибо вам, - я верю, что Он может (по вашим словам) помиловать меня и домашних моих.
Все встали на колени, а Надя, Евдокия Васильевна, а за ними и сам старичок, в рыданиях, один за другим, исповедывали свой грех и заблуждение пред Господом.
Вечерело. Закат повесил на окнах лиловую кисею, отчего посветлело в горнице, а на умиленных лицах людей, после потрясающих молитв, отпечатывалась радость и свежесть, которая напоминала им, давно минувшие времена возрождения Н-ской общины. Владыкин посмотрел на Надю, ее лицо просветлело настолько, что она показалась ему почти такой, какой он увидел и услышал ее 24 года назад, кажется, только и не хватало банта на голове. Блаженная улыбка скрыла все старческие морщины и на лице дорогой, хлопотливой Евдокии Васильевны. Даже старенький Алексей Иванович выпрямился, застегнул свой, изношенный до дыр, китель, стряхнул с рукава побелку и напомнил того проповедника, когда он проникновенно говорил окружающим: "...Бог всем и повсюду повелевает покаяться".
Бог не замедлил послать милость дому Власовых. К Наде возвратился муж из неволи; и хозяйство постепенно начало приобретать жилой вид. Утешенными и обласканными, вскоре, один за другим, в своем гнездышке, отошли в вечность Алексей Иванович с Евдокией Васильевной и, по их просьбе, были похоронены рядом. Недолго прожила после них и Надя. Перед смертью, как чувствовало ее сердце, она с мужем посетила родные места и насладилась, до полного утешения, общением со своими старыми друзьями: Лушей, Верой Князевой и некоторыми другими, искренне прося прощения, за допущенные в жизни ошибки. По возвращении и она, тихо, без сожаления о своих недожитых годах, примиренная с Богом и своими ближними, отошла на вечный покой. С ее кончиной завершил существование и весь дом Власовых, не оставив после себя никакого следа.

* * *

Распрощавшись со старыми друзьями, Николай Георгиевич и Павел направились к Кухтиным, проживавшим в том же поселке. По дороге Федосеев рассказал Павлу о том, что сам Кухтин после того, как переехал с Северного Кавказа, поселился в Подмосковье беспрепятственно, но по каким-то причинам, контакта со служителями ВСЕХБ не имел. Жил он в собственном большом доме, и когда братья-гости зашли на усадьбу, то увидели на всем хозяйстве печать больших забот.
Гостей Кухтин встретил сам, и так, как будто расстался с ними утром этого же дня. Глядя на него, Павел не заметил в нем каких-либо существенных перемен, все то же выражение, вечно делового человека. Может быть, обычные морщины и отметили своим почерком что-либо на лице, но оно было почти полностью покрыто рыжеватой растительностью. Более 10 лет Владыкин не встречался со старичком и жил представлениями, которые имел о нем в ранней юности. В прошлом Павел был увлечен в беседах и проповедях его мудреными словами о мудреных делах и, хотя от самого начала не имел к нему близкого расположения, но любил его слушать.
Гостей хозяин не удосужил горницей, но поместил в тесной спальной комнатке, и как Владыкин ни ожидал с его стороны расспроса, обычного в этих случаях, его не последовало; так же он воздержался и от молитвы. Тогда начал Владыкин:
- Николай Васильевич! Нам, отчасти, известно, что вы значительное время прожили на Кавказе; расскажите, как вы там прожили, о вашем служении и вашем возвращении.
- А что это вас так интересует? - настороженно спросил Кухтин.
- А как же это нас может не интересовать, ведь мы же с давних лет прожили в одной местности и в одной общине. Кроме того, вы остались почти единственным из проповедников старой Н-ской общины, - ответил Павел.
- Ну, что я вам расскажу, - начал он неохотно, - жил я там, на Кавказе, нес пресвитерское служение в общине; потом сложились обстоятельства так, что я вынужден был уехать обратно в Подмосковье. Вот, переехал сюда, построился, а теперь продаю и здесь; надоело все, да и силы нет; хватит, хочу переезжать в город, прочь от всех хлопот.
- Ну, а здесь, несете какое-нибудь служение в общине или по благовестию? - спросил Владыкин.
- А как же христианин может не нести служение? - ответил он вопросом на вопрос, - но ведь не обязательно в общине или по городам. Каждый сам за себя ответит и может служить Богу не обязательно открыто, как это ты имеешь в виду.
- Ну, ну! - прервал его Павел, - уж кому-кому, а вам это известно, что мы призваны свидетельствовать перед людьми. Христос сказал: "Кто исповедает Меня пред людьми..."
- Ну, знаешь что, Павлуха, ты молод учить меня, я сам знаю, что мне надо делать, - резко заметил Кухтин, - ты лучше расскажи, как там мать живет, да сам, где обитаешь?
Павел умолк; долго молчали и другие. Только хозяин старательно, но, как видно, бессознательно теребил свою бороду. Наконец, Владыкин очень коротко рассказал о своем прожитом, начиная от последней разлуки с отцом и кончая встречей теперь, с мамой и бабушкой. Закончил рассказ просьбой: не может ли старец поделиться духовной пищей - Библией, Евангелием, журналами, духовными книгами.
Кухтин вначале отказал, но потом вышел и принес большую стопку духовной литературы, среди которой была и Библия. Павел отблагодарил его, тщательно упаковал и сложил все в чемодан.
Федосеев, видя, что беседа становится все более натянутой, предложил закончить ее. Никто на это не возразил, только сам хозяин, извиняясь за невнимательность, спросил: не пожелают ли гости распить по чашке чая. Николай Георгиевич отказался и стал торопиться к выходу, приглашая за собой своего спутника, но Кухтин просил Павла остаться, мотивируя тем, что не все ли равно, где ему ночевать.
Владыкин подчеркнул, что для него это не все равно, но согласился остаться и, условившись с Федосеевым о завтрашней встрече, проводил его. Оставшись наедине, Павел решил продолжить прерванный разговор с Кухтиным:
- Николай Васильевич! Хоть ты и оборвал меня, но я не успокоюсь, пока не выполню всего, что лежит у меня на сердце. Ты почему так неохотно рассказываешь мне о своей жизни, тем более, что я молод, а где же мне учиться, как не от проживших жизнь старцев? Библия не скрывает ничего: ни худого, ни хорошего - повествуя о великих праведниках Божьих. Честный служитель так же не может прятать себя, так как он горит свечей на подсвечнике в служении своем, и живет на вершине горы, - так говорит Христос!
- Так ты что, - прервал его собеседник, - считаешь меня нечестным служителем? А почему я тебе должен доложить обо всем? Ты кто такой? - со свойственной обидчивостью, воспламенился Кухтин.
- Кто я такой? Отвечу, - начал Павел - с детства до юности ты знал, кто такие я и мой отец; теперь я изгнанник за истину Божию и обитатель Крайнего Севера. А почему ты должен мне все о себе рассказать? Потому что мы с тобой, прежде всего, члены одного Тела; во-вторых, я не хочу считать тебя нечестным служителем, поэтому и ответь мне: честно ли ты расставался со своей общиной на Кавказе? И почему ты здесь не несешь никакого служения, честно ли это?
- Ты мне скажи, ты что... - раздраженно начал Кухтин, - судить меня собираешься? Ты что, следствие наводишь?... Почему это я нечестно расстался с Кавказом? Что я ограбил что ли кого, или кому должен остался?... Почему я здесь живу нечестно? Слава Богу, до сих пор еще своими руками хлеб добываю, еще и семью кормлю и не прошу ни у кого, Христа ради; а что не проповедую, так здесь и без меня полно - кафедру не поделят между собой; и вообще, ты напрасно со мной этот разговор затеял, не нам судить друг друга, не тем более, тебе меня. Поэтому оставь... У меня и без того горя хватает, дети, вот, покоя не дают. Мало того, что ордой объедают старика, еще и внучат понаведут, не знаешь, куда деваться, еще и денег требуют; а тут, вот, старухе ногу отрезали... Понял?... Ничего я тебе не отвечу больше, - закончил он, отвернувшись в окно.
- Ну, тогда я тебе скажу, - начал опять Владыкин, - чтобы не оказаться виноватым перед тобой и Богом, будешь ты слушать или не будешь, а скажу: во-первых, с Кавказом ты расстался, хоть и никого не ограбил, но церковь оставил в слезах, бросив без надзора, а кое-кого и сиротами. Разве ты не знаешь, что по твоим свидетельствам арестовано несколько братьев? - Знаешь!
Ко всему этому, ты оттуда не уехал, а убежал. Здесь ты, правильно, своими руками добываешь хлеб; но это будет делом Божьим тогда, когда вторую часть из стиха будешь выполнять, т.е. "чтобы было из чего уделять нуждающемуся". Ты это считаешь делом Божьим? У тебя лари от продуктов ломятся, а рядом, в полкилометра - семья узника и старики Власовы от голода пухнут, а ведь, вы были когда-то в одной общине, да и теперь в одной. Да что там говорить, в полукилометре; вот, прямо к тебе в дом пришли, из твоих братьев, с которыми ты более десятка лет не виделся, а ты, на ночь глядя, голодным проводил Николая Георгиевича.
Теперь я скажу, почему ты не несешь никакого служения. Во ВСЕХБ ты видишь частичное отступление, а ты научен от начала правильным путям Божьим. Идти прямым путем и служить Господу - тюрьма, боишься, тем более, что еще в Архангельске дал подписку, поэтому и со ссылки был возвращен.
Слушая все эти обличения, старец молчал, а голова его с каждым фактом опускалась все ниже и ниже, потом, наконец, он, тяжело вздохнув, ответил:
- Этого, Павлуха, мне еще никто не говорил... и я не ожидал, чтобы кто сказал. Возражать тебе на это не буду, но подумать обо всем этом надо.
- Не сказал бы и я тебе, Николай Васильевич, если бы ты был посторонним человеком, да если бы я не имел побуждения от Господа. Закончу одним: лучше быть судимым теперь друг другом, чем судимым Богом, с миром сим.
Беседу они закончили молитвой, уже совсем поздно; Кухтин молился очень кратко, просил у Бога милости, чтобы поправить свои пути. После молитвы отнесся к Владыкину дружелюбно. Поужинав, легли спать вместе. Утром, по пробуждении, Павел заметил, что хозяин возвратился из какого-то похода; впоследствии узнал, что с кошелкой продуктов, рано утром он побывал у Власовых.
Провожая после завтрака Павла, убедительно предлагал на дорогу деньги, но Владыкин отказался, как не имеющий в этом нужды.
Спустя несколько лет, Владыкин посетил Кухтина еще. Доживал он свои дни совершенно одиноким, в тесной комнатушке, у дочери в городе. При встрече еле разобрал его речь - он жаловался на дочь, что та морит его голодом; а она, в свою очередь, проклинала отца, что он уже почти при смерти, но не решается отдать денежные сбережения, находящиеся у него на сберкнижке. С печалью, он покинул их, не имея побуждения обмолвиться ни единым словом. По свидетельству, смерть его была мучительной.

* * *

Когда Павел зашел к Федосеевым, Николай Георгиевич был уже в сборе, ожидая своего друга; а дорогая Анна Родионовна, ободрившись от очередного приступа недуга, настоятельно убеждала на дорогу выпить по чашке кофе, которым она угощала самых близких и в особые дни. Отказываться было невозможно.
За столом, Николай Георгиевич с женой, с особым вдохновением пропели самый любимый гимн, который впоследствии переселился в сердце Павла Владыкина:

...Среди всех в жизни перемен,
Хотя б пришлось скорбеть...

На Таганскую площадь приехали в полдень, в надежде застать старца-брата, Скалдина Василия Васильевича, дома. Поднявшись на второй этаж, им пришлось изрядно объясняться, в ответ на недоверчивые вопросы за закрытой дверью; но зато уж встреча была необыкновенно трогательной. Василий Васильевич после заключения, не имел возможности возвратиться в свою семью, в Москву, имея к тому официальное ограничение, поэтому скитался среди верующих по смежным областям, совершая дело благовестника, по личной инициативе. В начале 30-х годов, в самый разгар гонений, брату пришлось много перенести лишений. Община, в которой он нес служение пресвитера, в 1930-х годах была распущена; сам брат Василий Васильевич перенес мучительное заключение, но однако, вынес решение: оставшуюся жизнь, посвятить на служение Господу.
Теперь он появлялся в Москве нелегально, чтобы повидаться с семьей, в постоянном опасении, быть задержанным милицией; да не раз уже и бывал задержан, с грозным предупреждением на дальнейшее.
В таком состоянии застали его друзья и теперь, но радость встречи вытеснила всякий страх. Особенно горячо обнялись они с Николаем Георгиевичем, с которым, в прошлые годы, долго вместе сотрудничали на деле Божьем. Да и положение их было одинаково: оба отсидели по несколько лет в лагерях.
Войдя в тесную гостиную, они увидели на полу разбросанные части от швейной машины. Брат объяснил, что вынужден еще помогать детям до сих пор. Федосеев не замедлил брату представить Павла:
- А это, не догадываешься кто? - спросил он, указывая на Владыкина, - не знаешь, или, может, встречал когда?
- Нет, подскажи!
- Да неужели не похож? Ведь вылитый же отец - это сын Петра Никитовича Владыкина, Павел, - пояснил Федосеев.
- Ах, вот это кто! Теперь, действительно, припоминаю; да, очень походит на отца; ведь я брата Владыкина не видел уже очень много лет... ну, как же, как же, ведь я свидетель его крещения, кажется, в 1920 или 1921 году; да и на съездах встречались. Простой, но огненный был христианин, но ведь, кажется, не возвратился из заключения в 1937 году? Да, это был борец... Очень рад видеть вас, - протягивая руку Павлу, сказал Василий Васильевич. - Ну, а как же судьба его семьи, и где вы теперь?
- Я был арестован (еще раньше папы) за открытую проповедь о Христе Распятом. - Павел коротко рассказал о своем пройденном пути, при этом слезы лились обильно по лицу обоих старичков...
- Вот, так я и пробыл 11 лет на Севере, - закончил Владыкин, - теперь, по милости Божьей, получил от властей разрешение на временный выезд сюда; и в городе Ташкенте сочетался с одной девушкой-христианкой, а сюда приехал повидаться с родными, да, вот, и встретился с давними друзьями: Николаем Георгиевичем, с его женой и другими.
- В Ташкенте!? - изумился брат, - В Ташкенте я был когда-то на съезде с Н. В. Одинцовым, знал там, дорогих нашему братству, Баратова, Сапожникова, Дрепина, Феофанова, Дубинина.
Когда первый приступ обмена воспоминаниями прошел, Владыкин спросил брата Скалдина:
- Скажите, а что из себя представляет теперешний союз ВСЕХБ, и имеете ли вы с ним контакты?
- Дать вам какое-то исчерпывающее заключение о нем, я не могу, - начал Скалдин, - прежде всего, потому что он только что сформировался и ясного очертания еще не имеет. Судить, по чьему-либо свидетельству, боюсь; сам был там всего один раз, и из своих прежних сотрудников видел там только Левинданто - нашего брата с Поволжья, но и о нем свидетельств ясных, за последние годы, не имею. Мне было предложено сотрудничать в этом Союзе, но за неимением в прошлом каких-либо контактов с его составом, я не решился заводить их теперь, мотивируя запретом к поселению в Московской области и другими доводами. Правда, братья успокаивали меня и обещали со временем устроить все, но меня это, как-то еще больше, насторожило. Почему так выборочно: мне помогут, а другим, судимым в прошлом? А самое главное, я не имел к этому сотрудничеству от Господа, какого-то ясного, откровения. Поэтому решил: по влечению Духа совершать дело благовестника так, как поступали первоученики Христа и наши деды, и вижу во всем благословения Божий. Со ВСЕХБ же связи не имею никакой, несмотря на их неоднократные приглашения.
Остаток беседы был проведен в обмене мнениями, по ряду догматических вопросов, и все трое были удивлены полным единодушием, что было закреплено сердечной молитвой, и закончено дружеским чаепитием.
Расставаясь, Василий Васильевич высказал Павлу:
- Брат, я очень рад и благодарен Господу, что, в лице вас, вижу желанную замену, отошедшему отцу и всем подобным ему; рад, что не увидел у вас сектантской узости. Заметно, что вы получили основательное воспитание в школе свободного духа. Верю, что борьба за чистоту евангельского учения не прекратится, что Церковь, после горнила испытания, получит от Господа свободу евангелизации в нашей стране; но не надеюсь, что доживу до этих дней.
Я же дерзаю призвать вас к верности, стойкости, самоотвержению; буду просить Господа, чтобы это сделали и другие, да вижу, что уже много в этом отношении и сделано; а расставаясь, пожелал бы вселить в ваше сердце следующее: "Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое" (2Тим.4:5). До свидания, у ног Христа!
Напоследок, из любопытства, хочу спросить, кто жена ваша, из чьей семьи? Ведь я ташкентских-то немного знаю.
- Сама семья не ташкентская, они в начале 30-х годов переселились из Симбирской, ныне Ульяновской губернии, некто Кабаев Гавриил Федорович, пресвитер одной из тамошних общин.
- Кабаев? Постой, постой... это не из молокан ли, обращенный еще при Новикове, до революции? Такой благочестивый, богобоязненный брат; приезжал к нам в Москву: то за литературой, то за служителями?
- Да, видимо, это он, - ответил Владыкин.
- Тогда приветствуйте его, приветствуйте горячо, он бывал у нас, и я его очень полюбил, хотя и редко встречались, да и давно это было...
Счастливыми, радостными, напоенными благодатью, расстались братья-страдальцы, с решением - служить Господу до конца.

* * *

Наташины документы Павел оформил в Москве безо всяких затруднений, как на вольнонаемную сотрудницу; получил на нее причитающиеся средства для поездки, видя в этом, несомненно, волю Божью.

* * *

Наконец, Владыкин решил (вместе с Федосеевым) поехать опять к маме и сделать все возможное для восстановления служения в Н-ской общине. Первую, кого Павел увидел, войдя в дом - это свою дорогую бабушку Катерину. Она сидела на лежанке, чисто и аккуратно одетая, с блаженным выражением лица. Увидев Павла, вспыхнула радостью и потянулась всем существом к нему, с причитаниями.
Павел, не раздеваясь, подошел, обнял и поспешил утешить ее. Из коллективного рассказа он понял, что Катерину, в строго назначенный день, вывезли из Починок на розвальнях, запряженных одним быком; вез ее подросток лет 12-13-ти.
Ликующая бабушка, последний раз покидала деревню, спасаясь от голода, провожаемая некоторыми уцелевшими женщинами и старичком-соседом. До города они доехать не смогли: обессилевшее животное, от недостатка корма и раскисшей дороги, не доезжая 8 километров до города, рухнуло на мокрый снег, под неуемное завывание подростка-возницы. Тетя выпросила по дворам несколько охапок сена и соломы, бросила быку прямо под морду; сама побежала в город, к родне. Из города пришли Луша с сестрой и ребятами и, погрузив бабушку Катерину на большие салазки, собственноручно привезли домой. Сквозь слезы, Катерина усиленно благодарила Бога за такое внимание, со стороны любимого внука.
- Ну, Господь тебе воздасть, что ты приветил меня на старости лет и спас от голодной смерти, - высказала она Павлу из глубины души.
По приезде, Павел с Николаем Георгиевичем приняли все меры, чтобы собрать всех верующих на богослужение; но в душе были очень озадачены: с чего начать восстановление общины и как расположить сердца христиан к постоянному служению? Наконец, после усиленной молитвы, Владыкин заявил:
- Николай Георгиевич! Я получил вполне ясный ответ. Нужно глубокое раскаяние среди членов, а раскаяние производит Дух Божий, через проповедь. Поэтому надо начинать с себя, с проповедей, остальное укажет Господь.
На собрание пришли не все, преимущественно те, кто знали братьев с прошлого раза; но уже с самого начала чувствовалось, что Дух Божий посетил собравшихся. Оба проповедника говорили Слово Божие с дерзновением, обличая грех потери первой любви, указывая на необходимость покаяния и возможность обновления. Старые члены церкви - сестры не могли без умиления и крайнего удивления смотреть на Павла Владыкина, который теперь, с избытком, восполнял служение своего отца Петра Никитовича, пропавшего без вести, а с ними плакали и остальные.
Проповеди о потерянной драхме и возвращении блудного сына, как и в прошлый раз, возымели такое действие, что молитвы после них были потрясающими, и равнодушным не остался никто. Большая часть присутствующих, раскаивались и давали обещание Богу - вновь служить в доброй совести. В этот же вечер, через особую беседу и исповедание перед всеми, началось восстановление членства. Первыми примкнули к церкви: Луша и некоторые из пожилых братьев. Беседа продлилась за полночь; и больше половины верующих, обновив свое членство, положили начало служению. В заключение, было решено: назначить последующее служение через два дня, чтобы была возможность посетить (за это время) некоторых по домам. Братья посетили: крайне престарелых, в том числе и маму Веры Князевой, одного из старых проповедников, бабушку Катерину - участвуя при исповедовании их и совершая Вечерю Господню, у таковых, на дому.
Так же посетили охладевших, отпавших, в результате - следующее собрание было переполнено. На богослужении, с глубоким чувством, пелись старые гимны, рассказывались стихи, пробужденными молодыми девушками, из которых особую ревность проявили сестренки Павла Владыкина. В результате, было такое посещение Духа Святого, что все были потрясены раскаянием.
Во второй части служения - было полностью восстановлено членство всей общины; из числа старых братьев для руководства Церковью был избран, ранее рукоположенный брат; и в завершение всего, совершена Вечеря Господня, с участием вновь избранного на служение брата. Так было восстановлено служение в Н-ской общине, где запустение царило около десяти лет.
Но вот и приблизился день, когда Павлу Владыкину надлежало отъезжать, обратно в Азию, а затем уже возвращаться и на Север. Дружной, радостной семьей, верующие собрались в тесной комнатке Луши. Не без слез, она рассказала, как одиннадцать лет назад проводила вместе с Петром Никитовичем Павлушу на многолетние страдания, как ходила к нему с передачами в тюрьму.
Ее рассказ неумело, по-деревенски, дополнила бабушка Катерина: как расставалась с внуком в тюрьме, на свидании; и как, одиннадцать лет спустя, дождалась его вновь, и как он содействовал ее спасению от голодной смерти. Вспомнила Луша и расставание с мужем, ровно 9 лет назад, и расставание - роковое, видно, до пришествия Господня. Затем, ободрившись и вытерев слезы, закончила:
- Ну, а теперь, по милости Божьей, мы с вами все видим Павлушу, и в нем отца - нашего дорогого служителя Божьего.
В заключение Николай Георгиевич сказал проповедь на стих из 33 Псалма Давида: "Много скорбей у праведного, и от всех их избавит его Господь".
Мужественно, без слез, проводили Луша и бабушка Катерина свое любимое дитя в суровые края, завершать неоконченное. Провожали, не зная, встретятся ли они на земле еще или нет. Только бабушка обняла, прижимая крепко-крепко к груди голову внука, и спокойно сказала:
- С Богом! Бог даст, еще увидимся.
Сестрички, как повисли с обеих сторон на плечах Павла, так и не расставались до станции. Илюша, молча, со сдвинутыми бровями, мужественно шел впереди, неся вещи своего брата. Николай Георгиевич, с группой верующих, замыкал это трогательно-торжественное шествие, вспоминая на ходу детство Павла Владыкина.
На станции, остановившийся на минуту, поезд, дерзко прогудев, безжалостно, как топором, разрубил цепочку самого дорогого, краткодневного общения с человеком, который за эти дни стал таким близким и родным для всех, и для каждого в отдельности.
В стороне от толпы, стояла одинокая, худенькая фигура Николая Георгиевича, с непокрытой головой. Вихрь, от пронесшего последнего вагона, перебросил седую прядь волос на голове с одной стороны на другую. Из выразительных глаз, одна за другой, жемчужинками, выкатились слезы и, пробегая по исхудалому лицу, скрылись в реденькой бородке.
- За эти несколько дней, он стал мне братом, другом, сыном, - проговорил он тихо про себя, глядя вслед удаляющемуся поезду.

* * *

После проводов Павла, дом Кабаевых почувствовал, что среди них не стало чего-то большого-большого, правильней сказать, какой-то ощутимой части их жизни. Екатерина Тимофеевна, нарушая тишину общего раздумья, сказала о нем:
- Удивительное дело, как это так он смог, оставаясь свободным сам, так много занять нас собою; ведь я так близко не чувствовала никого из всех моих детей.
- Да, этот человек много наделал в нашем доме, - вставил Гавриил Федорович. - Меня удивляет, что как зять, он еще не закрепился, а как духовная личность, будто жил среди нас давно-давно. Конечно, сам по себе человек такого впечатления оставить не может, ясно, что это собственность Божья.
Федя жил у нас как уважаемый зять, но почему-то после похорон, так быстро смог и умереть без остатка в сердцах; а Павла, вроде и нет сейчас, но он жил и живет и, пожалуй, не умрет в сердцах.
- Ну, что же, Гаврюша, сказать можно только одно: полюбили мы его, - добавила к словам мужа Екатерина Тимофеевна.
Наташа переживала разлуку с мужем по-своему и, пожалуй, глубже, чем все остальные. Первые дни она подолгу просиживала с остальными в доме, перебирая в памяти все прошедшее, общее и, уже усталой, быстро ложилась в постель; но впоследствии заметно заскучала, реже появлялась среди домашних и, наконец, совсем забилась в свою комнатушку. Павел, между тем, о себе ничего не сообщал: прежде всего потому, что был предельно поглощен необыкновенными встречами после многолетней разлуки, а потом, еще и не выработалась у него обязанность, к только что сформировавшейся семье.
Однако, однажды совесть сильно осудила его; он вспомнил, как живя на Колыме, с таким постоянством обменивался с Наташей радиограммами. А теперь?... Он быстро сел и, собрав остатки израсходованных сил, написал письмецо, но какую-то деталь надо было написать утром, а утром... поток новых встреч застал его еще на подушке, в результате чего, он обнаружил, что письмо лежало в кармане пиджака не отправленным, и заметил это только тогда, когда уже сел в вагон.
Вскоре думы о Павле перешли у Наташи в мучительную тревогу; и здесь она, со всей очевидностью, убедилась, что ее уже отдельно больше нет; она оказалась функциональной, зависимой частью какой-то общей жизни с мужем. Всякие мысли нахлынули на нее, все они сводились к одному: какой стал для нее теперь Павел? Определения мелькали одно за другим: любимый, желанный, близкий и т. п., но ей хотелось все это обобщить в нечто целое, и оно пришло в голову - нужный!
При таком заключении, она улыбнулась: "Интересно, но почему это я так заключила?" Ей почему-то сразу припомнились докучливые вопросы друзей, число которых теперь увеличивалось с каждым днем: "Ну, как?... Когда встречать? Что сообщает? Что нового от Павла?..."
Обычно, друзья человека, который не оставляет впечатлений, вскоре постепенно забывают, о нем же все чаще и настоятельнее интересуются. Тоска так сильно щипнула за душу и стала одолевать, что голова бессильно упала на вышитую подушку, и что-то подкатило к самому горлу...
На дворе, у калитки залаяла собака. "Пружинкой", Наташа выбежала из комнатушки и увидела, как в почтовый ящик мелькнул свернутый клочок бумаги. То была долгожданная телеграмма. "Простите молчание Возвращаюсь Павел".
Число, номер поезда и вагона расплылись, в слезах радости, у Наташи.
Причудливыми узорами изумрудной зелени встречал Владыкина, по-весеннему пестреющий Ташкент. Поезд как бы прорывался сквозь бледно-розовую и белоснежную кисею садов в открытые окна, обдавая нежным ароматом распустившихся цветов персика, урюка, алычи... Среди пестрого многолюдья на перроне вокзала, Павел без труда увидел свою Наташу с друзьями, подбегающую с букетом сирени к вагону. Мгновение, и все: обиды, упреки, сомнения и всякие варианты расплаты за молчание... - утонуло в радостных объятиях...

Глава 12.
Вера Князева в горниле испытаний.

"...силен Бог восставить его"
Рим.14:4
Павел не встретил Веру, когда гостил в 1946 году в своей семье, хотя все ожидали ее возвращения. Вскоре, однако, он услышал от друзей историю ее жизни.
Жизненная катастрофа, происшедшая у Веры Князевой, в результате измены Андрюши в 1930 году, настолько потрясла ее душу, что она днями не хотела ни с кем разговаривать вообще, а тем более, о происшедшем у нее. Это была не просто рана, а рана глубокая, сердечная, до крайности, воспаленная. Она очень хорошо знала, и ей убедительно напоминала ее любящая мама, что только Христос может излечить ее рану; но как она ни молилась, ее душа ни в чем не находила успокоения. Осиным роем осаждали ее искушения плоти, морским прибоем бушевали чувства. Андрюша продолжал жить в ее сердце и, как никогда раньше, больше и больше овладевал им. Вспомнились все случаи, когда они были наедине, как он на ее глазах из дикого, серого, деревенского парня, который, бывало, с любой девушкой на вечеринках обходился, как со снопом ржи на току, при усердном старании Веры, под влиянием ее женственности и утонченности манер, превратился в нежного поклонника. В последнее время она владела всем его существом увереннее и сильнее, чем своим. Надо откровенно признать, что Андрюша, под влиянием Веры, превратился в чувствительный музыкальный инструмент в руках одаренного мастера. Она это чувствовала и приходила в упоение, видя, как он безвольно, может, иногда страдая от внутренних противоречий, отдавал ей всего себя, исполняя все ее желания. Внешне Вера выглядела весьма скромно: строгий покрой платья и всей верхней одежды не вызывал ни у кого возражения и критики, ровный пробор, разделяющий ее темно-каштановые густые волосы посередине головы, строгий профиль и взгляд голубых, часто опущенных глаз, напоминал мадонну на картинах Рафаэля, а личная, необыкновенная обаятельность, позволяла думать о ней все самое чистое, святое, но в то же время подчеркивало то, что она больше придавала значение своей естественной миловидности, своему влиянию над ним, а не возрастанию его духовного человека. И вот теперь, все это сразу и вдруг, так позорно обрушилось, погибло. Вера так была уверена, что ее влияние на Андрея безмерно велико и настолько, что только смерть могла бы их разлучить; но ужасные строки последнего письма приводили ее в содрогание, они страшнее смерти! Он изменил, он теперь принадлежит другой. Страшные мысли опалили сознание Веры: "Отомстить ей! Соперница!" Но тут же мысль переметнулась на него: "Фи! Да при чем тут она? Она-то никому не изменила, была свободна, ведь он же, он... Ведь он же такой ласковый, покорный, беззаветно любящий - так бессовестно, бесчестно, безжалостно оставил ее, а с ней и все, ее неопровержимые, преимущества. Да, наконец, это и неблагодарно: последние месяцы она, как за мужем, ухаживала за ним. Да такому негодному человеку не только в церкви, в человеческом обществе нет места... Нет! - не унимаясь, клокотало в груди. - Нет! Обоих их надо..." И что-то ужасное промелькнуло в ее сознании. Но Вера испугалась этой ужасной мысли, ведь она христианка, еще недавно она желала для него самого лучшего - саму себя. "О, как это ужасно! - тихо проговорила она, - на что, оказывается, может быть способно мое сердце, и это после такой любви?! О, Иисус мой!" Вера впервые почувствовала, как может быть близок к сердцу человека, самый ужасный грех. Огонь ярости моментально потух в ее сердце, а с ним (если бы кто в это время видел) потух и страшный огонек в ее глазах.
После некоторого перерыва, душой стали овладевать совершенно противоположные мысли;
- За что же я его виню? Разве не я воспитала в нем безволие? - Погруженная в свои мысли, Вера не заметила, что рассуждает вслух. Она не услышала, как в комнату вошла мама и, увидев ее заплаканные глаза, спросила:
- Вера! Дитя мое, скажи мне, почему ты так мучительно страдаешь, что даже не заметила, как я вошла? Ты все не успокоишься об Андрее? Погубишь ты себя, оставь! Молись, и Господь поможет тебе все это перенести! Давай будем молиться вместе, пора уже успокоиться тебе, иначе ты можешь лишиться даже спасения!
- Мама, - ответила Вера, - конечно, я скрывать не буду, что я страдаю, ведь самые дорогие чувства он попрал, самую горячую, первую любовь я отдала ему, а кто он такой, ты только вспомни! Но что мне делать? Ты же видишь, как я усердно молюсь, но все мои молитвы тщетны, кажется, что даже Бог не слышит меня. Я не только продолжаю любить его, но люблю сильнее, мучительнее, чем раньше.
- Дитя мое! - взяв за руки, с материнской жалостью, глядя в глаза, продолжала Екатерина Ивановна, - сядь, успокойся и внимательно выслушай, что скажет тебе мама. Слово Божие говорит нам: "Что человек посеет, то и пожнет", и еще: "Сеющий в плоть, пожнет тление". Я с тревогой в душе наблюдала за вашей любовью и видела в ней много плотского.
В эти минуты Вера вспомнила, как еще недавно, ее предупреждал Петр Никитович: "Вера, ты воспользовалась детским чистосердечием Андрея и поспешила его сердце заполнить собой. Ты не помогла развиться его личности, как христианина, ты его волю взяла под свой контроль, будучи перед ним, во всем, на высоте. Тебе была приятна его покорность, и он добровольно отдал себя в твою власть, до времени. Ты не помогла ему, как старшая сестра, укрепиться во внутреннем человеке, в любви Божьей, утвердиться во Христе Иисусе. Ты, идолом, вселилась в его сердце и заслонила собою Господа - Спасителя. Это мужчина, в котором ты заглушила волю, но не влечение к тебе; и эта страсть овладела и тобой, как ты сама не думала. После того, как он уехал, он освободился от твоего влияния и, будучи безвольным, попал под влияние другого человека и выходит, что ты пожала то, что посеяла. Поскольку ты этим оскорбила Христа, Он и отдал тебя во власть твоим чувствам, какие ты лелеяла. Законным владыкою человеческой души никто не имеет права быть, кроме Христа. Тобою овладело чувство плотской любви, плотского влечения к Андрею - а это грех, потому что: "Все мне позволительно, но ничто не должно обладать мною" или тобою, сестра, в данном случае. Вот, поэтому твои молитвы тщетны к Господу. Как же ты молишь Бога, чтобы Он утешил тебя и дал силы забыть Андрея, а сама продолжаешь любить его? Сестра! Тебе нужно глубокое раскаяние пред Христом за то, что ты в Андрюше оскорбила и личность Христа и незаконно посягла на другую личность. Тебе нужно распять плоть свою со страстями и похотями, надо отречься себя, со своими преимуществами. Только тогда, когда твое сердце полностью займет Христос, грех будет бессилен. Андрюша плохо сделал, нечестно, но твоей вины больше".
Екатерина Ивановна продолжала:
- Я хоть и мама твоя, но, будучи христианкой, и в свое время, предупреждала тебя об этом, да и теперь должна беспристрастно сказать тебе: дочь моя, спасение твое под угрозой, как и его спасение.
В комнате воцарилось напряженное молчание, в период которого в сердце Веры происходила сильная борьба.
Ничего не говоря, она порывисто поднялась и, пройдя мимо мамы, вышла в сад и села на скамью. Густые сумерки и вечерняя прохлада так целительно повлияли на нее, что вскоре она успокоилась и смогла углубиться в себя. То, что ей тогда сказал служитель, а теперь мама - умом она понимала, соглашалась; но, как практически умертвить в себе эти чувства, которые так устойчиво жили в ней? Раскаяться пред Богом? "Я уже не раз раскаивалась и со слезами, но что такое умертвить?... - рассуждала она сама с собой. - Я должна осудить свои чувства по отношению к Андрею и осудить все те воспитательные меры, направленные к тому, чтобы воспитать в нем чистую, нежную любовь, ну, пусть даже к себе? А разве это порочно? Нет, ведь это так благородно, так чудесно, так мило. Да, но где оно? Куда же все это исчезло и так быстро? Может быть, Петр Никитович прав, что я не помогла ему, действительно, окрепнуть во внутреннем человеке, созреть его личности? Может, я, действительно, заняла его собой слишком много? А это оказалось так непрочно, так легко он выбросил меня из сердца. Почему он так легко расстался со мной? Ведь я всем существом чувствовала, как он любит меня сильно, неделимо. Он мог дни и ночи проводить в моем присутствии, даже совершенно молчаливо. Ведь он любил все: не только то, что во мне, а и на мне, все до самой пустячной мелочи - и так мало получал за это награды. Стой, стой! - может, он, действительно, так легко оставил меня из-за того, что я так строга была к его чувствам? Мне это нравилось, я забавлялась этим, хотя наказывала и саму себя, но ведь я накапливала все это, в нем и в себе, к нашему счастью впереди. И, как видно, напрасно, ведь он так мало был награжден мной, да и сама себя лишила многого; а теперь этой любви больше не вернешь, ведь она - первая. Да, но почему мама осуждает меня за эти глубокие чувства? Почему Петр Никитович назвал меня идолом для Андрюши? Ведь любовь к Господу на своем месте, а к нему - на своем! Одно не мешает же другому? Нет, я не могу не любить, я должна любить! Я хочу любить! Надо только не давать места порочной любви. Но как освободиться от этой мучительной тоски, как выбросить из сердца его? А я ведь не знала, что так сильно могла полюбить его. Как все-таки справедлив оказался Петр Никитович, когда еще в самом начале, а потом и вторично предупреждал меня; и как мог, этот неграмотный, простой проповедник не только понимать эти тонкие чувства, но и предусмотреть мою катастрофу? Ах! Какой это замечательный человек, как богат он красотою своей души, как прост, доступен и, одновременно, велик. Ведь и Андрюша мог быть таким, вот, волевым, мужественным, достойным подражания, если бы он прошел такую же суровую школу жизни, как Петр Никитович Владыкин. Но Андрюшу воспитывала я, в "своей школе", и воспитывала для себя, поэтому и..."
Чувство глубокого осуждения коснулось сердца Веры, и она, беспомощно опустив голову, поднялась со скамьи и вышла на улицу. Остановившись у куста сирени, около палисадника, Вера вдруг вспомнила Павла Владыкина, их последнее объяснение на этом месте. Его образ, таким ярким, живым, предстал в ее воображении. Вспоминая все детали их последних встреч, она была крайне поражена: силою его духа и воспитанностью, эрудицией и таким сочетанием внешнего вида с внутренним содержанием. Она впервые встретила такого юношу, который, удивительно не по годам, был внутренне созревшим; а ведь она знала его, еще мальчишкой. Знала и то, что его личность оформилась не под чьим-то влиянием, а в свободе. Ее пленило в Павле то, что он так близко, так чутко отнесся к ее трагедии с Андреем; даже не осудил ее за попытки к сближению с ним, Павлом, но так великодушно, по-дружески, остановил ее, и сам остался на должной высоте.
Павел прошел мимо нее так коротко, быстро, но не бесследно. Вера почувствовала, что именно таким должен быть тот, с кем могла бы она разделить жизненное поприще и, служа ему, получить подлинное удовлетворение. Теперь она поняла свою ошибку по отношению к Андрею, оказавшуюся роковой. Одновременно с самоосуждением, светлый образ Павла пленял ее все больше и больше. Ей уже теперь хотелось не пленять кого-то, а быть плененной самой кем-то, и этому отдать всю себя. Вера ощутила на себе силу влиятельности тех прекрасных свойств души, какие она почувствовала в Павле. Ей даже представилось, как бы она могла помолодеть душой в его близости. Но Павел не взял ее, прошел своею светлою дорогой, по восходящему пути, а ей напомнил, что у нее есть свои счеты с ее Спасителем Христом. "Да, все-таки, я безумная, - рассуждала она дальше, - ведь все прекрасное, что имеется в Петре Никитовиче и в Павле, не от Христа ли это? Не Он ли наделил их этими свойствами? А я, чем увлекла Андрея? Собой!
Но что теперь? Мне сказали, что надо покаяться - это значит, осудить в себе эти чувства, отречься от них. В действительности же, в молитве, она просит у Бога силы пережить обиды, успокоиться, а с самим чувством расстаться не хочет".
Так, долго боролась измученная душа Веры Князевой со своими мыслями, пока заводской гудок не напомнил, что близится полночь.
- Нет! Я не могу не любить! Андрея я не осуждаю и прощаю ему, пусть его судит Бог и церковь, мне же помоги, Господь, терпеливо ожидать своей судьбы! - проговорила она, возвращаясь в дом.

* * *

Мучительно длинно тянулись дни и особенно вечера, свободные от собраний. Преследования членов общины усиливались, и Петр Никитович все реже стал появляться среди верующих. Вера так хотела поделиться с ним своим горем, и была уверена, что он много мог бы сказать ей к утешению; но, прежде всего, было стыдно даже в глаза поглядеть Петру Никитовичу, а кроме того, он редко бывал в семье. Духовные же силы были подорваны, и тронутое сердце, будучи однажды обманутым и оскорбленным, так нуждалось в ласке, в сострадании. Вера встречалась иногда с парнями из верующих семей, как с сыном Кухтина и другими, но они были совершенно чужими по духу. По старой памяти, они при встречах делились воспоминаниями о ранней молодости, когда всеми семьями ходили на собрание. Были случаи, когда некоторые из них, увлеченные привлекательностью Веры, делали ей предложения к замужеству, но она мысленно сопоставляла их с одной стороны, с Андреем, с другой - с Павлом - и отклоняла. Сердце же неумолимо жаждало восполнения потерянного - любви.
Этот духовный кризис положил свой отпечаток и на ее внешности. Она подолгу оставалась задумчивой, молчаливой - это еще больше подчеркивало ее привлекательность. В аптеке, где она работала, сразу обратили на это внимание.
К этому времени, на должность старшего сотрудника, в аптеку был принят мужчина средних лет, с выразительными глазами и приятной внешностью. В первый же день он назвал себя Карлом Карловичем и зарекомендовал себя с самой хорошей стороны. Аккуратность в одежде и сдержанность, в манере обращения с окружающими, говорили о его порядочности и не могли не расположить к себе, вскоре, всех сотрудников аптеки. Особенное впечатление он произвел на Веру Князеву своею мягкостью в беседе, отзывчивостью ко всяким просьбам, аккуратностью во всех своих делах. Вера вскоре почувствовала, что она не осталась, им не замеченной.
Карл Карлович, хотя и не был навязчив в беседах и в услугах, но общество его было приятно всем, в том числе и Вере; однако, он, поняв это, не злоупотреблял. С Верой они стали чаще встречаться, вначале взглядами, а потом, не замечая того, и в беседах. Но, к сожалению, из всех бесед она узнала о нем только то: что он имел медицинское образование, немец по национальности, но совершенно обрусевший, лютеранин по вероисповеданию и, что Вера на него произвела очень приятное впечатление, особенно тем, что, как стало ему известно - она убежденная христианка.
Об этом недвусмысленно стали выражаться все сотрудники.
Вера не впервые встретилась с подобным явлением и многим влюбленным, по-христиански, решительно давала надлежащую отповедь; здесь же она впала в затруднение.
В том, что у Карла Карловича возрастает к ней влечение, она не сомневалась, но он не давал никакого повода, чтобы оговорить его; между тем влияние его росло, а у нее, во внутренней борьбе, силы слабели. Вера стала за собой замечать, что она думает о нем чаще, чем о других сотрудниках. Ей стало приятнее, подольше оставаться в его обществе; тревожно поглядывала на входную дверь, если он запаздывал на работу. Особенно тревожило ее обручальное кольцо на его руке.
Много усердных, горячих молитв принесла она к Господу, чтобы Он избавил ее от приближающегося страшного греха, и, на первое время, как бы освободилась от этого порочного увлечения; да и Карл Карлович был срочно командирован на целую неделю в другой город. Вера начала было радоваться, но в конце недели заметила, что скучает по Карлу Карловичу, и никакие усилия ей не помогают освободиться от порочных мыслей, напротив, они овладевают ею все больше. Через неделю он возвратился из поездки и приступил к работе. Вера, по своему графику, дежурила с вечера до полуночи.
В одно из вечерних дежурств, мысли о Карле Карловиче обрушились с такой силой, что Вера изнемогла от внутренней борьбы, и, выйдя во дворик, завопила в молитве: "Господи, помоги мне, Ты видишь, как я мучаюсь!"
Возвратись на место, она вроде почувствовала облегчение. Ей вспомнились слова мамы и Петра Никитовича: "Дитя мое! Что человек посеет, то и пожнет... Тебе нужно распять плоть свою со страстями и похотями, надо отречься себя, со своими преимуществами". Но после того вспомнила и решение своего сердца: "Нет, я не могу не любить! Я должна любить! Я хочу любить!"
- Вот и долюбилась, - ответила она сама себе. - Да, я должна порвать со всем этим, окончательно - это же позор! - закончила она и стала собираться домой. Темная ночь встретила ее колючим холодом, а безлюдные улицы - липкой осенней слякотью.
Помолившись на ходу, Вера предалась размышлениям о происшедших событиях в общине.
Летом был арестован и бесследно исчез, ее глубокоуважаемый наставник и духовный отец, Петр Никитович. Вслед за ним так же были арестованы и другие дорогие проповедники. На днях Луша получила письмо от Павла, где он описывает о своих жутких лишениях и опасностях, но и о мужественных подвигах веры. Неоднократно НКВД вызывали и Веру на допросы о братьях и, особенно, о Петре Никитовиче, но она решительно отказалась в дальнейшем давать сведения. Следователь пригрозил ей и заверил, что, в таком случае, пусть собирается и она. Вера все это вынесла и не смалодушествовала. Сколько в прошлом атак выдержала она от кавалеров, а теперь ослабла?
- Нет! - решительно проговорила она про себя, - с этим надо покончить!
На углу улицы мерцал последний фонарь, остаток дороги ей предстояло идти в темноте. Когда-то, и не один год, Андрюша с таким постоянством сопровождал ее в пути, не зная, из-за скромности, как поддержать ее от какого-нибудь неосторожного шага. Как ей было тогда хорошо; они всегда не замечали, как подходили к дому. Вспомнилось даже, где и какие признания высказывал он. Здесь, когда-то провожал ее и Павел, и как в то время, каким-то мужеством наполнялась душа, а теперь она - одна... кругом ночь. Сердце Веры вначале пощипывало обычным девичьим страхом, но тут же сменилось тоскою одиночества: "Ах, как хорошо, в этих случаях, быть с дорогим, любимым человеком, тогда все страхи прочь. - И где-то в тайнике души мелькнуло: - А если бы даже с Карлом Карловичем".
Позади ее послышалась твердая мужская поступь приближающихся шагов. Сердце инстинктивно дрогнуло, и сама не поняла от чего: то ли от опасности, то ли от последнего своего заключения.
- Вера Ивановна! - раздался слева мягкий, приятный голос Карла Карловича, - я вспомнил, что вы дежурите в ночную, ну, и решил проводить вас; ведь такая темь; да и вообще, давно хотелось с вами встретиться наедине и о многом поговорить.
Сердце Веры вздрогнуло, как-то необыкновенно, как бы предчувствуя опасность. Волнения так всколыхнули грудь, что она, от неожиданности, даже пошатнулась. Карл Карлович осторожно, но уверенно взял ее под руку.
- Что вы! Что вы, Карл Карлович, ведь мы же просто сотрудники, вы напрасно беспокоитесь обо мне, я этой дорогой хожу не первый год; да и, вообще, вы же семейный человек; и к чему все это?! - слегка стараясь освободиться от него, возразила Вера.
- Нет! Нет! Не так все это, Вера Ивановна! И я сейчас вам все объясню, вы не спешите меня оттолкнуть! - проговорил ласково Карл Карлович, продолжая крепко держать ее под руку.
Вера, почувствовав теплоту его руки и речи, поняла, что сопротивления ее напрасны.
Карл Карлович с Верой медленно продолжали путь вместе, волнение молотом стучало в ее груди, и она совершенно не находила слов. Остановившись в кустах акации, Карл Карлович так же, как и всегда, сдержанно, но убедительно признался ей в своей любви и рассказал много подробного о себе. Прежде всего, кольцо, которое он носит на пальце, свидетельствует о прежнем его браке; но жена его несколько лет назад умерла, оставив ему двух чудесных деток, что живет он в своем доме с мамой, которая воспитывает деток. Оба с мамой, они глубоко верующие люди, постоянно молятся, читают Библию и другую духовную литературу. В Вере он особенно полюбил ее христианскую скромность и, в дальнейшем, совершенно не намерен посягать на ее духовный мир и религию. Многие предлагали ему очень выгодную семейную жизнь, и с женщинами разных возрастов, но после умершей жены - она первая, на ком он, со всей решимостью, желал бы жениться. Он был старше Веры на десять лет.
После объяснения, он убедительно просил ее о взаимности, но Вера была так ошеломлена, что первое время ничего не могла ему ответить, особенно после его откровенного признания, что и в ней он замечал неравнодушное отношение к нему. И только подходя к дому, она тихо ответила ему:
- Карл Карлович! На ваше предложение я затрудняюсь сейчас конкретно ответить. Но, прежде всего, я должна вам сказать, что я христианка; соединясь с вами, я должна оставить Церковь, а это значит, оставить моего Господа. Если вы, действительно, верующий человек, то желать этого для меня не будете. Относительно моих чувств к вам, если они и были, то они только греховные, а на греховных связях мы счастья с вами не построим. Я прошу вас, вы оставьте меня, ведь мы с вами ничем не связаны.
На этом они расстались, хотя Карл Карлович свое намерение не переменил.
Вера не сразу открыла свой секрет маме, но, несколько позже, после повторных предложений Карла Карловича, она рассказала ей все. Екатерина Ивановна, услышав об этом, со скорбью в голосе, ответила ей:
- Вера, Вера! Я говорила тебе, да и напомню слова Петра Никитовича, что если не раскаешься перед Господом в жизни, если не осудишь свои чувства и не отвергнешь себя ради Господа, если не предашь Ему, с полным упованием, судьбу свою, грех твой, живущий в тебе, ослабит душу твою и подготовит тебя к самому позорному падению. Несколько лет назад ты решительно отказывала всем мирским женихам, и не чета твоему Карлу Карловичу, теперь у тебя уже колебания, а завтра появится измена или возможность греховного союза.
Дитя мое, дочь моя! Бог поругаем не бывает, если ты, как Апостол Павел не сможешь твои преимущества почитать за сор, то они тебя, в свое время, повергнут в позор.
Вера внимательно выслушала Екатерину Ивановну и со слезами ответила ей:
- Мама! Я мучаюсь в душе и верю, что все это так, как ты говоришь, но у меня нет силы. Я не могу уже отказать на его предложение, как это могла раньше. Пока я его не вижу, я, кажется, полна решимости, по-прежнему постоять за свою христианскую честь, но как увижу его - во мне все опускается. Только один Бог может удержать меня от падения. Молись! Не оставляй меня!
Вера решилась даже оставить работу и перейти на другое место, но Екатерина Ивановна решительно возразила ей, что от греха укрыться можно только в Господе Иисусе Христе, в Его ранах, а перемена места не поможет. "Грех твой, найдет тебя и там", ответила она ей, словами великого богослова.
Наконец, Вера все же согласилась на союз с Карлом Карловичем, но с условием, чтобы он еще немного подождал; а чего подождать, она не знала и сама; но душа ее чувствовала, что должны быть какие-то перемены.
В один из осенних дней, 1937 года, Вера утром, расставаясь с мамой, как-то необыкновенно обняла и поцеловала ее. Екатерина Ивановна, с оттенком нескрываемой грусти, ответила ей;
- Вера! Дочка моя милая, что-то сердце мое сильно волнуется о тебе, да и ты никогда так не целовала меня, как сегодня; скажи мне, ты ничего от меня не скрываешь?
- Нет, мама, я и сама не знаю, но сердце болит и у меня! - ответила Вера и вышла из дому.
Всю дорогу Вера шла с поникшей головой, и как ни пыталась поднять ее, голова беспомощно опускалась вниз.
Не доходя до аптеки, Веру встретил, на тротуаре, ее прежний знакомый следователь:
- Князева! Я прошу вас, не заходя на работу, пройти со мною, - сказал он ей.
Вера, ничего не подозревая, с оттенком негодования заявила ему:
- Я сказала вам в последний раз, что никаких разговоров у меня с вами не будет больше, и оставьте меня в покое!
Сзади, по мостовой, поравнялась с ними крытая автомашина, из открывшейся дверцы вышли два человека и остановились рядом с Верой.
- На сей раз, ни вам меня, ни мне вас, оставить не придется, я, ведь, предупреждал вас - вы арестованы!

* * *

- Эх, какая красавица! И угораздило же тебя, попасть сюда. За что же, милочка, а? - услышала Вера хрипловатый, надтреснутый голос из мрачного угла, прокуренной душной камеры. - Ну-ну, иди сюда смелее, не съедим, не бойся!
Вера, с ужасом, осматривала милицейскую камеру, предназначенную для воров, грабителей, убийц и потерянных мужчин, и женщин. Смертельная тоска охватила душу и комом подкатила к самому горлу. Вера стояла у захлопнувшейся двери камеры, не зная, что ей делать, куда сделать первый шаг. Она хотела что-то сказать или спросить, но голос не подчинялся ей, ноги подкосились и, если бы не подоспевшая к тому времени женщина, Вера рухнула бы на пол камеры. Внешний вид, подошедшей к ней на помощь, еще больше дополнил ее растерянность. Перед ней стояла одна из женщин, каких она страшилась и обходила на улице, чтобы не встретиться лицом к лицу.
Нерешительно села Вера на самый краешек арестантских нар, у изголовья своей незнакомки. В камере был кто-то еще, но она их не заметила, углубившись в тяжелое раздумье.
Первой мыслью было неоспоримое самоосуждение: "Ничего другого я и недостойна, как только этого горнила, куда поверг меня мой Бог за мою неверность, упрямство, самоуверенность. Я уже приготовлена была к падению, но, по милости Своей, Господь остановил меня, таким образом, чтобы спасти тело и душу", - думала она, вспоминая моменты своего духовного кризиса. И Андрюша, и Карл Карлович, и разметанная община - все сразу, вдруг, осталось позади, а впереди - страшная, неизвестная будущность, путь неизведанных лишений, путь ожесточенной борьбы за жизнь, за христианскую и девичью честь. И начинается он сразу с таких кошмаров, о которых она никогда не воображала. Как нож, врача-хирурга, вырезает пораженную часть организма, так, в одно мгновение, отделилось от ее души то греховное, что, последнее время, старалось овладеть ее сердцем.
"Страдающий плотью перестает грешить", - промелькнуло евангельское место в ее голове. Вера как-то встрепенулась от этих слов. Она их приняла, как Божеский ответ и объяснение к тем обстоятельствам, в которых оказалась. Только здесь, определил Господь, сохранить ее созревшую телесную и духовную юность. Теперь будет зависеть от нее: или воспринять свято этот жизненный урок ко спасению и совершенству, или, не понимая воли Божией - обгореть, как головне.
Весь этот день ее никто не вызывал, но она предчувствовала, что впереди предстоит немалое сражение. Поэтому Вера молилась горячо, искренне; да и молитва, освободившись от гнетущих чувств, вырывалась из груди свободным потоком и увлекала внутреннего человека в присутствие Божие. После того, как в камере узнали от Веры, что она христианка, и за это брошена в эти тюремные застенки, отношение к ней определилось, самым лучшим образом. Она и не представляла, что эти потерянные, преступные женщины, о которых принято было думать самое ужасное, были способны к сердечности и снисхождению. Во всяком случае, камеру немного преобразили от грязи и окурков, гораздо меньше стали сквернословить и даже курить. Вера это сразу заметила и, вдумавшись в причину перемены, пришла к заключению: "Каким могущественным влиянием обладает имя Христа, где его несут с достоинством; ведь я так мало достойна этого звания, и то оно имеет силу; а как же счастлив тот, кто хранит это звание в полноте. Вот где тайна выражения Христа: "Вы - свет мира, вы -соль земли", в сохранении достоинства небесного звания, звания Сына Божия Христа, которое призвана носить и я - ведь, в этом мое назначение. А я, чего искала в себе и в Андрюше? Чтобы Христос возвеличился в нашем теле, или я сама?" Все эти рассуждения помогли ей глубоко смириться перед Господом, расстаться со своими преимуществами и ободриться затем духом, что было так жизненно важно в предстоящем пути.
Вскоре началось следствие, которое, по сути, было не следствием о совершенном преступлении, а яростными дьявольскими атаками, направленными на отречение юного сердца от Христа. Вера не была служителем культа, которые подвергались открытым официальным репрессиям, ни каким-либо другим выдающимся деятелем в братстве баптистов, но она была одной из немногих девиц, обладающих привлекательной силой христианской юности. Приходящие на богослужение, убеждались, что вера в живого Бога не является достоянием только отживших, безграмотных людей, но и юных, интеллигентных, у которых сочетается внешняя и внутренняя красота. По своему служебному положению многие знали, что Вера имела официальное, среднетехническое образование и принадлежала к известной интеллигентной семье. Исходя из этого, построить ей обвинение было не на чем; поэтому все, так называемое, следствие сводилось к ее разубеждению. Вначале действовали на нее страхом, приписывали ей самые страшные небылицы, запугивали ужасом содержания в концлагерях для заключенных, что, в какой-то мере, было известно ей из рассказов арестантов и на воле. При этом не упускали возможности физического воздействия, помещая в специальные камеры, не щадя специфических особенностей молодого женского организма. Но Господь сохранил ее, во всякой целости тела, души и духа.
После того, как все эти приемы оказались бесплодными, Веру подвергли воздействию обольщения. Ее превозносили так высоко, предлагали такие обольстительные условия, давали самые высокие гарантии безопасности, лишь бы она оставила свои убеждения и отреклась от исповедания своей веры в Бога. Она пришла даже в изумление от того, насколько и до какой тонкости, эти люди могли изучить самое сокровенное в существе женщины. Но и это, при обильном утешении и укреплении от Господа, Вера победила и осталась непреклонной.
Последнему, чему она была подвержена - это допросам о своих братьях и сестрах. Бессонными ночами томили ее, пытаясь получить от нее какие-либо показания о Петре Никитовиче, Зое Громовой и других братьях и сестрах. Никого она не видела здесь, арестованными, хотя братья были взяты еще при ней; ее тревожили мысли о сестре Зое Федоровне и других:
- Неужели арестованы и они? - думала она, со скорбью в душе.
На всех допросах Вера держала себя, к удивлению следователей, стойко, хотя немало слез пролила от оскорблений и едких обид. Кроме самых элементарных данных, она отказалась давать все другие показания на своих друзей, что следователя приводило в ярость.
Наконец, после мучительных дней и ночей, ей объявили, что следствие закончено, но из-за недостатка материала к обвинению, судебное разбирательство, вместо суда, передано на рассмотрение особого совещания при НКВД.
В тюрьме, в ожидании этапирования, она встретила сестру Зою Федоровну и была очень рада обнять, родную по духу, высказать все наболевшее, хотя, как ей казалось, та встретила её сухо.
Через месяц томительного ожидания, их обеих вызвали и объявили приговор, который поместился на половине листка бумаги: "За контрреволюционную агитацию, под предлогом религиозного исповедания, лишить свободы на десять лет каждую, с отбытием в лагерях особого назначения".
Вера, хотя и не смутилась от такой участи, но заключила, почти без сомнения, что живой она не возвратится.
Скоро им объявили о сборах в дальний этап.

* * *

Ужас этапирования невозможно передать, он превышал у Веры всякие представления: в маленький "телячий" вагон набили более тридцати женщин, самых разнообразных категорий и возрастов. Помимо того, что среди них значительная часть были нездоровы, они были лишены самого необходимого, в обслуживании себя. В пищу выдавалась пайка суррогатного хлеба и селедка, а вода распределялась, строго ограниченно, кружками. В дополнение к этому, несчастные заключенные женщины попали под власть "воровок" - рецидивисток, которые, самым безжалостным образом, отнимали сколько-нибудь приличные вещи и продукты, нередко избивая при этом слабых и боязливых. Через два-три дня пути женщины, буквально, задыхались от спертого воздуха, беспомощно страдая от голода, жажды и отсутствия самых необходимых предметов и условий.
Эти мучения продолжались, без существенных изменений, почти месяц, пока этап не остановился на станции Яя, в Сибири. Некоторых женщин, по прибытии, выносили на примитивных носилках.
В колонии, при распределении, Вера немало перенесла искушений. Лагерные работники, отметив ее внешность, пытались ее сразу устроить, в выгодные для них условия, но она категорически от всего отказалась, а согласилась работать и находиться со всеми заключенными женщинами вместе, не отделяясь от них.
Колония заключенных женщин специализировалась на швейной фабрике по изготовлению верхней и нижней одежды для заключенных в лагерях всей страны. Там оказались и Вера Князева с Зоей Громовой. Условия труда были очень тяжелы, прежде всего, по практически невыполнимым нормам выработки, наложенных на женщин. А от этого, в первую очередь, зависело и без того скудное питание. В колонии, хотя и был ларек для заключенных, но бедные женщины, при всем своем старании, могли, в лучшем случае, заработать на кусок мыла и моток ниток. Кроме того, в ларьке не было никакой возможности купить самое необходимое, насущное - так как его не было. Голод довел основное население женщин до крайнего истощения и массами уносил в могилу и самых молодых, и старых. Лишь незначительная часть заключенных, кое-как сохранились в нормальном виде: либо за счет связи с вольнонаемными, либо незаконного доступа к продуктам, а то и, хуже того, за счет своей женской чести.
Вера с Зоей Федоровной переносили все, довольствуясь по вечерам, хоть свежим сибирским воздухом; но вскоре их силы стали заметно истощаться.
Труд на фабрике изматывал силы настолько, что женщины с большим трудом добирались до жиденького, холодного супчика и до постелей. Первое время заключенные, с первого дня недели, ожидали воскресенья с тем, чтобы хоть сколько-нибудь отдохнуть, обшить себя, забыться от фабричного шума, в том или ином обиходить себя. Дорог он был и для Веры, ей хотелось найти "своих", отвести душу в дорогой беседе, ободрить и утешить друг друга, но в таком многолюдий, она еще никак не могла встретить "своих". Впоследствии и этого, единственного жизненного блага, их лишили. По всей фабрике воскресный день был объявлен обязательным рабочим днем, с использованием его на штабелевке сплавной древесины, так как там оказался, по выражению администрации, прорыв из-за недостатка мужчин.
Таким образом, воскресенье превратилось, вместо отдыха, в день подневольного, "каторжного" труда.
Заключенных женщин поднимали рано утром и несколько километров гнали пешим этапом по тайге к месту сплава. Там они, надрываясь, должны были, вымокшие в реке бревна, закатывать вверх и укладывать в штабеля. Для многих женщин - это казалось просто непосильным и гибельным. В числе тех, кто отказался от этого убийственного труда, была и Вера. Целые потоки самой ужасной брани, угроз и других мытарств обрушились на нее от заключенных женщин, приставленных с целью надзора. Так продолжалось несколько воскресений.
Последний раз - все это обрушилось с небывалой силой. В довершение всего, конвоир с яростью толкнул ее в грудь; она упала на землю и зарыдала в полный голос. Здесь, окружающие женщины, пришли в такую ярость и, не владея собой, готовы были растерзать конвоира, но подоспевший начальник остановил их. Конвоира немедленно убрали, и никто в тот день уже не видел его. Веру положили на охапку сена; и начальник, после подробного опроса, приказал вечером отвести ее в санитарную часть. Она была настолько истощена и взволнована происшедшим, что не в силах была своими ногами дойти до колонии. Вечером, по прибытии в колонию всех рабочих, ее привезли в санчасть на подводе, с подобными ей.
Осматривала ее пожилая женщина-медработница, но, к удивлению Веры, очень любезная: звали ее Вера Ивановна, как и Князеву.
- Скажите мне, милая, что с вами, вы крайне истощены? На что вы жалуетесь? - ласково спрашивала Вера Ивановна.
Князева посмотрела ей в глаза и заметила ту неподдельную доброту, какую она видела у своей мамы. По правде говоря, она, действительно, заболела очень серьезно, но, по установившимся правилам среди заключенных, врачам не жаловались, потому что больных, в таком случае, забирали в санчасть на стационар, где они, за редким исключением, умирали. Князева почти не сомневалась, что она заболела дизентерией, но, так же как и многие, решила никому не жаловаться, а лучше умереть безмолвно, на своей постели. Но, прочитав в глазах Веры Ивановны доброту, она, сквозь навернувшиеся слезы, тихо ответила:
- Простите меня, мне неудобно вам было говорить, я и стесняюсь и... ну, в общем, ладно, мне почему-то вам хочется открыть. Я, видимо, заболела дизентерией.
Вера Ивановна немедленно ощупала ее руки, затем лоб и, найдя, предварительно, другие признаки, сказала:
- Милочка! Да, как вы смеете так говорить, ведь это вопрос жизни или смерти! Немедленно надо было сообщить о себе, как только вы заболели. Вы меня, действительно, пугаете. А ну-ка, разденьтесь, я осмотрю вас внимательней, и, возможно, придется вас оставить у себя.
- Ну, что ж, я готова!.. Только прошу вас, если я отсюда не выйду, то сообщите моей бедной мамочке всего несколько слов, а именно: "Мама, я ушла совсем, не жди... ушла к моему Господу", зовут меня тоже Вера Ивановна... Князева, адрес я вам скажу после.
- Так вы что, христианка? - спросила ее, осматривающая мед-работница, - А за что вы арестованы? - закрыв плотнее дверь и обняв Князеву, спросила она уже вполголоса.
Вера доверчиво подняла на нее свои голубые глаза и ответила с торжеством:
- Да, я христианка - член Церкви Иисуса Христа и приговорена на десять лет, вот, таких мучений, за моего Господа.
- Милая моя, дорогая моя, сестра моя в Господе, позволь мне обнять тебя и сердечно поприветствовать, я тоже... - со слезами радости и волнения, обняла она Князеву. - Я, Вера Ивановна Жидкова (по отцу), сестра Якова Ивановича Жидкова - служителя Союза Евангельских Христиан в Ленинграде. Знаешь, наверное? После смерти моего дедушки, Ивана Жидкова, бабушка осталась вдовой, но впоследствии вышла замуж за известного первотруженика Евангелия в России, еще времен И. Г. Рябошапки, книгоношу и пламенного проповедника - Якова Деляковича Делякова, который для моего отца, Ивана Ивановича Жидкова, был отчимом. Я тоже христианка и тоже заключенная, но, по милости Божьей, работаю здесь медработницей. Яков Иванович, мой брат, тоже арестован и находится где-то еще дальше - на Колыме, где морозы намного сильнее, чем здесь.
У тебя, как я вижу по всему, самая настоящая дизентерия, но ты успокойся, Бог поможет и вылечишься, ты еще молодая. Всем, что в моих силах, помогу тебе, но ведь самое главное, тебе нужно сейчас питание, так как ты истощена до крайности; а с питанием просто не знаю, как быть; в колонии жуткий голод, и людей гибнет очень много. На воле-то продукты есть и достать их можно, но за что?
- Вера Ивановна, - прервала ее Князева, - я очень рада, прежде всего, потому что, в лице вас, Господь послал мне дорогую сестру - это очень и очень дорого; Бог благословит и в остальном! Мне мама передала в тюрьму еще несколько платьев, я оставлю себе старенькое, а на остальные, если только можно, хотелось бы достать через вас необходимые продукты...
- Конечно, можно. Здесь ведь тряпки дорогие, а люду заключенного, всякого везут, со всех сторон, так что приноси!
Осматривая Князеву, Вера Ивановна покачала головой, убеждаясь в ее крайнем истощении, с одной стороны, и с другой - такому нежному ее телосложению.
- Дожить в палату я тебя не буду, - объявила она ей, - но постараюсь уговорить врача, дать тебе на несколько дней отдых в бараке; болезнь твоя очень опасная. Будем надеяться на Бога.
Хотя ноги у Веры еле волочились, но она была так рада этой счастливой встрече и знакомству с сестрой, что ободрилась духом и, придя в барак, долго еще оставалась под влиянием происшедшего. Перед сном Вера достала свое лучшее платье и отнесла его сестре Вере Ивановне, как и условились. На следующий день, перед обедом, санитар из санчасти передал ей, что ее вызывает Вера Ивановна. Зайдя к ней в кабинет, она была встречена с большой радостью.
- Моя милая, я так рада и благодарна Богу, ты посмотри, что передали за твое платье, это только милость Божия.
В открытой тумбочке Князева увидела много всяких нужных и дорогих продуктов. Увидев, она тут же упала на колени и, в слезах, благодарила Господа.
- Но, Вера Ивановна! Ведь у меня же там все растащут, люди голодные.
- А ты и не вздумай брать ничего туда, возьми только, что тебе надо скушать, остальное пусть останется здесь; в любое время ты можешь прийти и взять, да, к тому же, я тебе не разрешаю; надо строго соблюдать режим.
Молодой организм, получив подкрепление, быстро стал восстанавливаться; да и Вера не скупилась, кушала хорошо, пока не почувствовала, что от болезни она окрепла. Но что это, когда изнурительный труд остался прежним; прежним остался и царящий кругом голод. После нескольких дней, проведенных на фабрике, она опять стала ощущать, уже знакомое ей, чувство изнеможения. Силы заметно слабели, и Вера Ивановна, после нескольких дней увидев ее, удивилась:
- Верочка, моя милая. Ты опять так сильно изменилась, ты так посерела и осунулась, уж не заболела ли ты повторно? Будем усердно молить Господа, чтобы Он опять послал тебе милость, ведь, ты такая слабенькая.
- Да, Вера Ивановна, чувствую, что сильно слабею, а платьев уж больше нет; один только Бог может избавить меня, - и они помолились, утешаясь Господом.
Через два дня, при усердном старании Веры Ивановны, Князеву вызвали на медицинскую комиссию и, к немалому удивлению всех, определили ей четырехмесячный отдых от производства с усиленным питанием - ОП. Они обе увидели в этом, дивную милость Божию, а Князева была просто потрясена, за что еще, так любит ее Господь? Каждый день она, подолгу простаивая в молитвах, благодарила Бога.
В колонии же по-прежнему царил голод, болезнь и смерть, унося беспощадно все новые и новые жертвы. Вскоре, по соседству с ней, заболела молодая кроткая женщина. Вера, увидев ее бедствующей, стала убеждать, чтобы она, по примеру других, продала свою одежду, поддержав себя в питании. Одежды у больной было немало и очень хорошей. Вера даже предложила ей помочь в этом. Больная много думала над предложением, но любовь к вещам не позволяла ей решиться. Князева убеждала соседку, не жалеть ничего и всеми средствами спасать жизнь. Они даже пошли в кладовую, и больная было уже решилась распродать свое добро, но когда открыли чемодан, то все вещи для несчастной были так дороги, что, перебирая одно за другим, она не смогла отдать ничего. Вскоре ее в бреду, при большой температуре, совершенно беспомощную, перенесли в санчасть, а на следующий день она умерла, оставив свой чемодан на расхищение чужим. Для Князевой это было очень дорогим, наглядным уроком.
Здоровье ее стало укрепляться, а вместе с тем она начала втягиваться в труд, так как он перестал для нее быть изнурительным. В один из зимних, сибирских вечеров Вере передали, что ее на улице спрашивает какой-то мужчина. Одевшись, она вышла и увидела незнакомца средних лет, одетого во все лагерное, но, по выражению лица, Вера догадалась, что это брат во Христе.
- Вы вызывали меня? Я Князева Вера Ивановна, что вы хотите? - спросила она его.
Отойдя в сторону, незнакомец объяснил:
- Мне о вас сообщила в санчасти Вера Ивановна, во время осмотра, когда принимали наш этап. Меня зовут Николай Петрович, осужден я за Слово Божие, как проповедник, родом с юга России. До этого мы работали в тайге на лесоповале, в сорока километрах от вас, а теперь нас, несколько человек, пригнали сюда - обслуживать фабрику, по механической части. Ну, а здесь был очень рад услышать о том, что есть свои сестры, поэтому разрешите вас приветствовать как мою сестру-христианку, вместе разделяющую с братством и со мной тяжесть этих уз. При этом он горячо пожал, протянутую руку Князевой.
- А кого вы знаете из наших братьев? - испытывающе спросила его Вера.
- Я знаю многих, с которыми встречался и на полях благовестия, и на съездах: Одинцова Н. В., Павлова П. В., Иванова-Клышникова П. В., Дацко П. Я., Сапожникова и других, а так же знал проповедников по местам: Федосеева Н. Г., Владыкина...
- Как... вы знаете Петра Никитовича?! - с восклицанием прервала его Вера. - Да, это был необыкновенный брат: простой, полуграмотный, но пламенный, верный и обладал великою мудростью Божьей. Я никогда не смогу забыть его - это светильник, сияющий в темном месте. Ведь, я же с ним из одной общины - это мой духовный отец, ну, и наставник... - тихо закончила она, потупя взор.
- А почему был, сестра Вера, разве уж нет его, он умер? О, это, действительно, чудный брат, это служитель огня...
- Нет, я впрочем не знаю, - продолжала Вера, - но его арестовали предо мною, и он исчез без вести. Но зато, какой у него сын - Павел, юноша. Я знала его с детства, они жили у нас, но уже таким... ну, юношей... видела всего несколько дней и то... ну, знаете... словом - чудесный юноша, только его тоже арестовали, причем сразу после покаяния. А Тимошенко Михаила Даниловича вы знали? - дополнила она.
- Тимошенко?... - с грустью произнес Николай Петрович. - Да, я не только знал, но и жил с ним, до последнего дня. Михаил Иванович был, действительно, не только свидетелем Иисуса Христа, но и участником страданий и смерти Его. Последнее время он открыто и во всеуслышанье свидетельствовал о Христе распятом - Господе своем. Он говорил нам, что уже не возвратиться ему к своему братству, его кончина уже подошла, и она будет здесь. Но я верю, что он не только возвратится в свое братство, но будет жить в нем своей великой жизнью, жизнью непоколебимого подвижника за веру евангельскую. Он будет жить в сердцах юного христианского поколения, хотя часть его подвигов и неповторима. Брат Михаил Данилович постоянно собирал нас вместе и, помимо захватывающих воспоминаний о прошлом нашего братства, он преподал нам много бесценных, дорогих уроков из Слова Божия. Особенно любил он молодежь.
Замечательным у него было то, что несмотря на непонимание его и некоторые небольшие ущемления, со стороны братьев, он никогда ни на кого из своих братьев и сотрудников не произнес укоризненного слова. Он всех любил большой любовью, был уверен в том деле, которое ему было вверено Господом, и продолжал совершать его, несмотря на то, что ему не содействовали в ряде случаев.
Мы видели, что его часто вызывали на беседу приезжие работники НКВД, но, выходя от них, он всегда был сияющим, всегда имел победу, потому что не щадил свою жизнь.
Не так давно его вызвали на беседу сотрудники, как нам стало известно, из Москвы. Мы молились. Придя к нам, Михаил Данилович сообщил, что, ему предлагали свободу, но на некоторых условиях: что, якобы, формируется новый Союз, и что Жидков Я.И., Карев А.В., Патковский Ф.Г. согласились, и они уже на воле, с полными правами в служении. Брат Тимошенко не дал им согласия ни на какие уступки. Мы ободрили его и благодарили за дух твердости в нем, что укрепило и нас.
Но, вот, на днях, его вызвали почти ночью. Тихо он подошел и попрощался с нами, хотя надзор очень противился и прямо за руки тащил его к выходу.
Больше его никто не видел - его расстреляли.

* * *

Прошло еще несколько лет, и в календаре обозначился 1947 год. Вера, с глубоким вздохом, на молитве отметила, что уже прошло десять лет ее страданий, но что ждет ее, она не знала. Надежды на освобождение не было никакой, потому что многие осужденные, особым совещанием НКВД, отбыв срок, получали здесь же, новый, безо всякого предупреждения и беседы, без каких-либо обвинений. Она видела, что многие с воплем приходили за тем, чтобы, в сопровождении надзора, собрать свои вещи и идти, неизвестно куда. Кроме того, на нее обрушилась небывалая злоба администрации. Некоторые, даже с уверенностью, ей заявили, что, теперь уже, не видать ей свободы никогда.
Да, надо сказать, что не только физические, но и духовные силы у нее истощились до крайности. Подошло даже какое-то умственное отупение до того, что она забыла дату освобождения, тем более, что потеряла веру в нее. Иногда так хотелось умереть... Но однажды ее томительное однообразие было нарушено:
- Князева! Собрать свои вещи и немедленно явиться к начальнику спец. части в кабинет, - вздрогнула она от голоса нарядчика.
Все было так загадочно, что сердце невольно сжалось в тоске, руки и ноги не подчинялись.
Преступные, позорные женщины предупреждались об освобождении за месяц, многим из них даже выдавалась помощь - деньги, а она - ни в чем невиновная - не знала, что ее ждало впереди. Обида щемила душу.
Начальник ее подробно опросил, сличил ее ответы с документами. В душе было какое-то мучительное безмолвие, в кабинете - тишина.
- Срок наказания вам истек, вы освобождаетесь!.. - объявил он ей...
Это было для нее так неожиданно, что сердце как-то необычайно взметнулось. Вера хотела что-то сказать или спросить, но тут же, закрыв лицо ладонями, зарыдала.
Начальник сухо, по казенному, вначале попытался как-то успокоить Князеву, но видя, что у него это не получается, как надо, продолжил:
- Куда поедете?
- Как, куда поеду? - спросила Вера, - к маме в Н.
- У вас в деле ограничения, домой вам нельзя, могу предложить вам город А., рядом с вашей родиной, - объявил он ей.
- А если так, то куда хотите, мне теперь все равно, второй родины у меня нет, - с горечью в сердце, ответила ему Князева.
В каком-то полусознании, она вышла за вахту лагеря, держа документы в руке; и с некоторыми другими женщинами ее привели на железнодорожный вокзал.
Только в поезде сердце немножко стало успокаиваться, и появились какие-то мысли: "Неужели все эти кошмары остались позади, неужели я теперь свободно могу пойти, куда хочу, увижу мою старенькую маму, дорогих друзей; могу в своей комнатке с мамой почитать святую Библию и помолиться?"
Ей просто не верилось, не сон ли это?
Но за окном вагона пробегали поля, леса, деревушки, наконец - уже и родная природа. Сердце оживало, и так хотелось плакать, и плакать. Сколько раз смерть уже накладывала на нее свою печать, и она прощалась с жизнью. Но вот и родной город. Медленно она подходила к дорогому дому, откуда десять лет назад, в сопровождении тягостных предчувствий, вышла в последний раз. Вот, он: такой же милый, дорогой, родной, со своим неизменным палисадником, с которым сохранились какие-то воспоминания; только он стал, как ей показалось, немного ниже. Здесь родилась она, по плоти и духовно, здесь возникла и родная, поместная церковь. В числе ее членов, она была первая. С такими мыслями перешагнула она порог дома. У знакомой печи суетилась сгорбленная старушка:
- Неужели, это мама? - мелькнуло в ее сознании. Екатерина Ивановна, повернувшись лицом, с горшком в руках, на мгновение застыла, потом руки задрожали и, только инстинктивно поставив горшок обратно на шесток, она с воплем обняла подбежавшую дочь. Плакали долго и вволю, пока не выплакали все. Потом, как-то обе, вдруг, притихли; и первая начала, о своих новостях, Екатерина Ивановна:
- Ну, во-первых, про Владыкиных: Петр Никитович не сообщил о себе никакой весточкой и умер где-то в тюрьме, никто не знает где. Луша состарилась, почти как я, измучилась, бедная, а вырастила всех - белая, как лунь. Но Павел... ты бы посмотрела: лицом - весь в Лушу, а огнем - в отца. Прошлый год был в гостях, находится где-то на краю света, отпустили, вот, через столько лет, знать, повидаться с матерью. Но скажу тебе - не узнать, просто не узнать.
Он посетил меня вначале один, потом вместе с Николаем Георгиевичем Федосеевым...
Луша-то, прямо на глазах у нас, расцвела да не отходит от сына: куда он - туда и она. А уж ученый-то, где только набрался грамоты-то? С нашими девками как вступил в разговор, да, где там - они сразу замолкли. Как приехал к себе, ребята все у них покаялись, и сейчас на собрания ходят. У меня хлебопреломление совершал вместе с Федосеевым. А на собрании вдвоем с ним проповедовали, так все обплакались, покаялось сколько. Уж, больно, про тебя-то все интересовался. Ну, а за остальных, что сказать? Из старых никого почти нет. Братьев: кого забрали, кто сам уехал - одни мы, старухи, остались. Да, вот, из деревень переехали да из других городов, так, вот, понемногу и собираемся. Я-то на собрание хожу редко, когда кто зайдет за мной.
Вера, с жадностью, не перебивая, слушала маму о всех новостях.
К вечеру собрались с работы сестры, по плоти, и почти с первых же слов посыпались упреки за то, что Вера жизнь и молодость сгубила ни за что. Вера с трудом выслушивала их, а Екатерина Ивановна, видя это, постаралась проводить их всех, под предлогом усталости.
Все последующие дни Вера посещала всех своих старых друзей и особенно прилепилась к Владыкиным. Луша с дочерьми ходила на собрание регулярно; и в общине стало заметное оживление.
Вскоре, следом за ней, возвратилась из колонии и Зоя Громова, но была какая-то странная: придирчивая, колкая, несдержанная и высокомерная. Оказывается, с Верой Князевой их определили для местожительства в один и тот же город А. Вскоре, нагостившись, Вера с Зоей выехали на свое местожительство.
Местная администрация встретила их особенно недружелюбно. Предупредили о том, что если они будут собираться молиться опять, то их снова загонят туда же.
Слова их не оказались пустыми. К ним придирались за всякие мелочи; и жизнь их становилась все более невыносимой.
Вера старалась уезжать к своим родственникам в Москву и подолгу оставалась там. Зоя безбоязненно посещала маленькую поместную общину, проповедовала там, что особенно раздражало местных властей.
Недолго страдалицам пришлось порадоваться. Их ожидала скорбь не меньшая, чем они только что пережили. Через короткое время Екатерина Ивановна получила от дочери скорбное известие, что ее арестовали вновь. Последними материнскими слезами она облила эти строки и вскоре, тихо, с молитвой на устах, отошла в вечность.

Глава 13.
Грех твой найдет тебя.

"Беззаконие мое я сознаю, сокрушаюсь о грехе моем"
Пс.37:19
Прошло восемь месяцев по возвращении Веры Князевой и Зои из неволи. Они пролетели, как приятный сон. Сердце неугомонно томилось от предчувствия новых страданий. Шел 1948 год.
Вера устроилась на работу в городе, но почти с первых же дней заметила, что за ней усиленно следят и по месту работы, и дома. Местные верующие предупредили ее, что НКВД некоторых верующих спрашивали о ней. Сердце опять заныло от тревог; и каждый прожитый день приносил все новые и новые скорби.
Наконец, в одну из летних ночей, к ней постучались. Не открывая, она спросила: "Кто там?" Ей ответили, что пришли из милиции, с проверкой документов. Вера с решимостью ответила им, что никаких проверок; ночь дана, чтобы человек мог спать, и что до утра она не откроет никому.
После настоятельных окриков и стуков, приехавшие все же вынуждены были отстать и до утра просидели в машине, у ворот дома.
Вера поняла, что у Господа в планах, видимо, еще отмерить ей скорбное поприще, и почти весь остаток ночи она провела в молитве. К утру она собрала с собой предусмотрительно все необходимое, написала и передала письмо для Екатерины Ивановны; и, по первому стуку своих гонителей, открыла дверь. Сразу, входя в дом, Князевой предъявили ордер на арест и, произведя в доме обыск, увезли ее в управление рай-НКВД. Там она встретилась, как ни странно, с Зоей Громовой. Следствия им, на сей раз, никакого не было и после месячного ожидания объявили, что обе они, по постановлению особого совещания НКВД, отправляются на ссылку в Красноярский край, бессрочно, до особого распоряжения. Отчаяние овладевало душой, мысли путались, воображению представлялась какая-то бездна, в которой опять кишмя кишели размалеванные потерянные женщины, с их надтреснутыми грудными голосами, и похотливые взгляды лагерных придурков (мужская лагерная обслуга). В сестре Зое она не видела того друга, спутницы-сестры, с которой могла бы поделиться и получить утешение, чего так жаждало изболевшееся сердце. Напротив, острые обличения: за самое малейшее слово, поступок, взгляд и, наконец, за скорбное выражение лица, за частые вздохи - как синайские гром и молния обрушивались с ее стороны, в адрес Веры Князевой. Забившись в угол камеры, она, обливаясь слезами, страдала одиноко, молча, вознося лишь вопли к своему Искупителю.
Этапная суета, с злобными окриками конвойных, в сопровождении лая сторожевых собак, наконец, прервала их камерное удушье.
Как и десять лет назад: те же товарные вагоны, только вместо "телячьих" - "пульманы", так же битком набитые арестантами - послужили им транспортом к месту отбытия административной ссылки. Только один Бог, своею близостью, утешал сердце Веры и оберегал от того страшного падения, куда неудержимым потоком увлекали ее обстоятельства. Внешняя ее привлекательность, упорно не поддавалась никаким превращениям, хотя злой рок с яростью стремился истоптать, изорвать те преимущества, какими наделил Бог Веру.
И опять, почти месяц, везли их до Красноярского края в этапном вагоне. Только, на сей раз, Князева мужественнее переносила всю тяжесть этапного пути, так как за десять лет пребывания в заключении, ее сердце и весь организм достаточно закалились и освоились с переносимыми лишениями. Формулировка "бессрочно" или "до особого распоряжения", после упорной мучительной борьбы, помогла, при утешении от Бога, смириться с участью заживо погребенной, и Вера, наконец, была даже несколько рада тому, что вожделения ее женской природы, как бы умерли, потеряв почву под собой.
На Мариинском распределительном пункте им с Зоей определили местом отбывания ссылки, город Канск, где им с Громовой пришлось разлучиться, против чего они и не возражали. Вера попала на отдаленный участок, где все ссыльные были заняты лесоповалом. На место прибыли к вечеру, и весь поселок высыпал на единственное пространство, какое принято было считать улицей, чтобы осмотреть вновь прибывших.
Комариная армада встретила новичков своим воинственным завыванием и неотступными атаками.
В таежном поселочке, состоящем из двух рабочих бараков и нескольких избушек, находилось пятьдесят мужчин, а из женщин-ссыльных, присланных на лесоповал, Вера Князева прибыла четвертой.
Кроме тех ссыльных, что размещались в бараке, было несколько человек, обладающих частными избушками, даже, кое-каким хозяйством. Бедные женщины, кроме того, что были лишены минимально необходимых условий, оказались еще и просто беззащитными от всяких посягательств ссыльных. Правда, в поселке была комендатура, но у ее сотрудников, интересы и поведение во многом сходились со ссыльными. Вера все это поняла с первого дня, как только их вывели на работу. Среди ссыльных женщин оказалась одна, сравнительно молодая монашка, которая и здесь, в тайге, не расставалась со своим облачением, надеясь на его защитительную силу.
С Верой они, естественно, подружились сразу, но, увы, противоречия в богопонимании и исповедании, почти с первых же бесед, заметно разобщили их.
В их обязанность входило: убирать рабочее место на лесоповале от сучков и вершинок, которые обрубали мужчины, и сжигать их в кострах; а в свободное от этого время, им вменялась распиловка и заготовка дров.
Находясь постоянно в глухой тайге, среди мужчин, они, естественно, подвергались самому безудержному посягательству, как на честь, так и, нередко, на жизнь. Сердце Веры съежилось от ужаса, когда она с первых же дней столкнулась с этим, и только Бог один давал силы и мужества спасаться от обезумевших лесорубов.
Помимо того, бедные женщины, во многом оказались в зависимости от мужчин: в деле питания, зарплаты и комендантского учета - так как все эти места были заняты ими.
Скоро труд в лесу стал для Веры и других женщин, буквально, пыткой; помимо докучливых, бессовестных преследований мужчин, сами нормы выработки были непосильно велики; в результате, их заработка могло хватить, максимум - дней на 10-15. Обстоятельства стали невыносимыми, и Вера с воплем обратилась к Господу об избавлении.
Однажды, как обычно, все вышли в тайгу на работу; с самого утра у Веры с монашкой произошли огорчения, на почве разномыслии в понимании Слова Божия, и они, собирая ветки, отошли друг от друга на приличное расстояние, так что Вера не видела ее, считая, что она затерялась среди штабелей или вороха сучьев.
Вскоре после этого, она услышала приглушенный женский крик, что инстинктивно насторожило ее, но крик не повторился, и она, посчитав, что ослышалась, или, что это не более, как очередная хулиганская забава, со стороны лесорубов, над ее приятельницей, принялась за свою работу.
Прошло не менее часа, а приятельница-монашка нигде не появлялась: "Что с ней? Не случилось ли что? Почему ее так долго нет?" - с возрастающей тревогой думала она, взглянув на ее продуктовую торбочку, висящую на сучке. Взглянув в том направлении, где она скрылась из ее виду, Вера заметила, что из-за штабелей выходят лесорубы, по два-три человека, оживленно разговаривая и оглядываясь назад.
В сердце мелькнула страшная мысль: "Не сделали ли что с ней?" Но как узнать, пойти самой? Страшно. Спросить? Не решалась.
Однако, как ни страшно, но внутренне она почувствовала осуждение: "А вдруг, действительно, она в беде? Хоть криком, да смогу помочь. Ведь я - христианка, мой долг, более, чем кого-либо, я должна помочь в беде". Помолившись на ходу, Вера безбоязненно и поспешно подошла к тому месту, откуда выходили лесорубы, и зашла за штабель леса.
О, ужас!... Что представилось ее взору... На беспорядочно разбросанном ворохе сена, между штабелями, растерзанной и недвижимой, лежала навзничь, ее приятельница-монашка. Клочья разорванной рясы, едва прикрывали ее тело; руки, израненные о что-то острое, лежали на полуобнаженной груди; в глазах застыл ужас смерти...
Вера кинулась обратно, сжимая голову руками и, едва переводя дыхание, кинулась в поселок, чтобы сообщить о происшедшем в комендатуре. Но, не доходя до конторы, увидела, как сотрудники поспешно пошли на место происшествия, кто-то известил их до нее.
Происшедшее настолько потрясло Веру, что она всю ночь не могла сомкнуть глаз; виденная картина не выходила из ума. Утром, она с ужасом посмотрела в ту сторону, где погибла ее подруга по ссылке.
При разводе, Вера категорически отказалась выйти из поселка в тайгу, решив лучше умереть с голоду, чем оказаться подобной жертвой.
Из крайней избушки к ней подошел мужчина, в ее годах.
- Простите меня, пожалуйста, я вижу, что вы крайне взволнованы и, хоть неприятно напоминать, но, наверное, происшедшим вчера? - спросил он мягким голосом. На худощавом, болезненном лице его отражалось неподдельное сострадание, а открытый взгляд лишал каких-либо подозрений. Вера вначале насторожилась и, вообще, хотела без ответа отойти от него, в крайнем случае, ответить, что уже было на языке: "все вы такие", но ее что-то удержало от этого, и, подумав, она сказала ему:
- А что, это разве изменит адские условия, господствующие здесь, или принесет какие-либо гарантии от подобного, происшедшего с этой несчастной жертвой?
- Нет, вы не подумайте, что я праздно спросил вас, ради интереса! Я вижу, что вы во многом отличаетесь от окружающих, с положительной стороны; и, в меру моих возможностей, хотел бы проявить какое-либо участие к вам. Скажите, вы... христианка?
Этого Вера совершенно не ожидала, чтобы в таком кошмарном месте, могли интересоваться ею, с этой стороны и, колеблясь, ответила как-то смягченно:
- Я даже не знаю, что вам ответить и скажу, что не менее удивлена этим вопросом, чем взволнована происшедшим. Да, я христианка от юности моей, а вас почему это заинтересовало?
- Потому что, наблюдая эти дни за вами, я почувствовал, что вы моя сестра, по духу, - ответил мужчина. - Я тоже член церкви, правда, служителем не был. Конечно, духовно за эти годы охладел, все время один. На воле я занимал немалые должности, имею высшее образование, но здоровье мое очень слабое, главным образом, страдаю легкими. Арестован тоже, как христианин, иногда в церкви проповедывал. Первое время тоже жил со всеми в бараке, но, по состоянию здоровья, Бог помог мне срубить вон ту избенку и приобрести корову. Теперь живу один, очень рад, семьи не имею. Как же вас зовут, сестра?
- Вера, а вас?
- Юрий Фролович. Так, сестра Вера, я очень рад, что Бог послал вас в это захолустье. Может быть, мне и неудобно так говорить, но ведь столько лет я томлюсь здесь в совершенном одиночестве, говорю как есть.
А теперь вот, о вас... Здесь ведь не первый этот случай с женщинами, только такого зверства не было. Я уж не знаю, как вам сказать, ведь пригласить вас к себе - неудобно, тут сразу разговоры пойдут, а помочь очень хочу.
Ну, вот что... сестра Вера, я от всей души желаю вам послужить, чем богат: каждый вечер я вам буду приносить литр молока, как сестре, совершенно бесплатно, а вы и не думайте возражать. Но работу вам надо попросить у коменданта, только в поселке, ну, например, дневальной у тех же мужиков. Страшного тут нет ничего: к утру вскипятить бак кипятку, а днем убрать барак, и к вечеру тоже кипятку приготовить. Об этом я тоже похлопочу. Насчет квартиры - лучше вам поселиться вот здесь, у одинокой женщины. Правда, все они одного духа, иначе она и не продержалась бы здесь; но, вроде, у нее разврата в доме нет, живет одна. Вот, пока, хоть так вам устроиться, а там, дальше, Бог поможет. Ведь неизвестно, сколько вам здесь маяться придется?
На этом Юрий Фролович с Верой разошлись, вечером он обещал ей принести молока, как она ни отказывалась.
Весь день ее никто не тронул и ничего не спрашивал. Вечером Юрий Фролович принес молоко и быстро ушел.
После утреннего развода рабочих, Веру вызвали в комендатуру:
- Ну что, Князева, сильно испугались, видно? - спросил комендант, намекая на вчерашнее происшествие. - Горе нам тут, с женщинами. Мужики липнут, как пчелы к меду. Вот, зачем я вызвал вас: в тайгу больше не ходите, принимайте барак и будете там дневальной. Работы там немного, утром да к вечеру кипяток, все на глазах будете. Оклад там постоянный. Устраивает вас?
- Спасибо! - ответила Вера и, выйдя, приступила к новому занятию. По сравнению с тайгой, это было для нее, чем-то наполовину, амнистией.
Через два-три дня, при содействии Юрия Фроловича, пожилая женщина-хозяйка, пристально оглядывая Веру, согласилась, за некоторую плату, впустить ее к себе на квартиру. Таким образом, жизнь Князевой немного улучшилась.
Дневальство, хоть и тяжелым было для нее, но приведя все в порядок с самого начала, ей стало легче поддерживать его после.
Простота и строгость, с какой Вера относилась к рабочим, определили их взаимоотношения, сравнительно терпимыми; а хозяюшка, через короткое время, стала относиться к ней даже, как-то подозрительно, любезно. С Юрием Фроловичем они стали встречаться, почти каждый день. Вера, даже несколько раз, посетила его избу и проникнулась к нему большим сожалением, даже, в порядке взаимной христианской любви, взяла на себя заботу о его белье и одежде.
Брат оказался исключительно воспитанным, выдержанным, чутким ко всем людям, тем более к Вере. С момента их знакомства с Верой, как жилище, так и его внешний вид стали заметно преображаться. У него было Слово Божие и Гусли, и он охотно переписывал для Веры места для пользования из того и другого.
Не напрасно изменились отношения к Вере и со стороны хозяйки. Князева стала замечать, как в ее квартиру стал часто заходить один из мужчин, который года два, как проводил жену на родину, и в избе жил один, как и Юрий Фролович. Подозрительно любезным, вдруг, стал и комендант со своими сотрудниками. Вера это почувствовала, из частых посещений их дома и даже упрощенных отношений к ней, что вскоре привело к открытому посягательству на нее. Здесь Вера, со всей решимостью, дала посетителям отпор, после чего они ее, временно, оставили.
Но на этом преследования не прекратились, а приняли скрытую форму.
Юрий Фролович, выслушивая все жалобы Веры, оказался очень близким и полезным советником во всех этих вопросах. Он своевременно предупреждал сестру о всех возможных последствиях.
В один из выходных дней Вера заметила, что хозяюшка с особым пристрастием готовила кушанье, по-праздничному, но значения этому не придала, так как посчитала, что это в порядке вещей. Вечером, когда сумерки спустились над поселком, они любезно, вдвоем уселись за праздничный ужин. В это время к ним зашел тот самый посетитель, который остался без жены и, по приглашению хозяйки, бесцеремонно присоединился к столу. Веру смутило это еще больше... угощение и гость... Мужчина был одет по-праздничному, сел рядом с Верой и насколько мог, стал осыпать ее любезностями. Вера заторопилась оставить их. Но, увы, вначале почувствовала такую слабость в ногах, что подняться не могла, вслед за этим по телу быстро распространилась сладкая истома, а через мгновение... она потеряла сознание. Пришла в себя, в совершенно неизвестной обстановке. На столе тускло горела керосиновая лампа, платье ее небрежно лежало на скамье, а сама она, в белье, лежала на незнакомой ей постели. Тот самый "гость", который любезно угощал ее у хозяйки, стоял перед нею и, раздеваясь, готовился в постель.
Вера, в ужасе, едва смогла вскрикнуть:
- Господи! Спаси меня!
С большим усилием она приподнялась на постели и властно крикнула:
- Немедленно отойдите от кровати, иначе я разобью окно и закричу на весь поселок о помощи. - Затем, собрав все силы, оттолкнула его и, достав платье, быстро оделась.
- Скажите, что это за подлость? Как я оказалась здесь? - И приготовилась закричать, почувствовав в себе приток силы.
- Вера Ивановна! Помилуйте, что с вами? Не кричите, пожалуйста, разберитесь, - стал уговаривать ее мужчина, приводя свою одежду в порядок. - Ведь вы же сами согласились на замужество, когда я вам это предложил. Вы даже обняли меня за шею. Это же все видела ваша хозяйка, она живой свидетель. Потом вы с улыбкой повисли на мне, и я, посчитав вас выпившей, бережно принес к себе, считая, что ваше соглашение к замужеству, окончательное.
- Вы вздор говорите, вы ложь говорите, вы с ней вместе чем-то подпоили меня, и я потеряла сознание! Бессовестные вы, как вы смеете, мерзкий вы человек! Я, немедленно, поставлю в известность об этом начальство. - С этими словами Вера выскочила из избы и растерянно, едва определив направление, пришла на квартиру.
Хозяйка в испуге открыла ей дверь и, в ответ на возмущения Веры, с криком обрушилась на нее, обвиняя ее в том, что она сама, действительно, согласилась на все; и он ее, уже пьяную, отвел к себе в избу. При этом хозяйка обзывала ее самыми скверными именами, обвиняя в распутстве и требуя немедленно освободить квартиру.
Вера пришла в ужас от всего слышанного, поняв, что все это было сделано искусно, к ее позору; но рассуждать было некогда, а выход был только один - немедленно все собрать и идти к Юрию Фроловичу, несмотря на то, что на дворе ночь.
Брат не особенно растерялся, когда увидел ее у себя, заплаканную и со всеми пожитками.
- Вера! Вера! Меня это нисколько не удивляет, но вы успокойтесь, за эти годы, я каких только ужасов не видел и не слышал здесь. Это ведь, действительно, долина смертной тени. Успокойтесь, вам, действительно, надо было давно перейти ко мне. Давайте, лучше помолимся и предадим все дальнейшее Господу, так как я предполагаю, что это не без участия комендатуры. Пусть защитит Господь.
И они оба встали на колени, взывая к Богу о помощи и защите.
Вера всю ночь, не раздеваясь, просидела на стуле, вспоминая детали минувшего кошмара: "Боже мой! Боже мой! Ну, что же мне делать? Я не вижу никакого выхода из создавшегося положения, - молитвенно тихо, про себя, рассуждала она. - Идти в барак? Это обрекать себя на муки, да и просто невозможно. Поселиться здесь, у Юрия Фроловича, девушке, со свободным мужчиной? Кроме всяких грязных разговоров - это просто нехорошо, даже безнравственно, но..."
- Сестра Вера! Вы что же мучаетесь и, как я вижу, даже не прилегли всю ночь? Ну, ведь, выхода-то нет никакого, - очнувшись от дремоты, заговорил Юрий Фролович. - Бог видит, что мы не имеем никаких нечистых побуждений друг ко другу, а людям не закроешь рта ни при каких обстоятельствах. Видно, Сам Бог внушил мне соорудить эту избенку да хозяйством обзавестись. Не будь этого, куда бы вы могли деться? Мы же имеем чисто христианские отношения друг ко другу...
- Но они могут измениться в дальнейшем, - прервала его Князева, - ведь мы же будем влиять друг на друга, и это бесспорно...
- Ну, сестра, что нам говорить об этом, во всяком случае, вы хоть будете избавлены, в какой-то мере, от посягательств. Здесь же, это дело вашей доброй воли, да к тому же, мы христиане... И иного выбора нет, - окончил Юрий Фролович. Ложитесь, хоть немного отдохните.
Вера глубоко вздохнула и, взглянув на начинающийся рассвет в окнах, сняла пальто, разулась и легла, хоть немного сомкнуть глаза. Заснула она как-то сразу, но спала тревожно, вздрагивая всем телом, сквозь сон произнося, какие-то отрывки фраз.
Юрий Фролович, после молитвы, принялся за хозяйство: убирался у коровы и кур, даже, заменяя Веру, сходил в барак, затопил кипятильник для рабочих.
В бараке уже не спали; и все гудело от обсуждения события, происшедшего с Верой. Рассказывались самые бесстыдные, выдуманные сцены, причем Князева выставлялась, как искусная, скрытая развратница. Все это смаковалось безудержно, в сопровождении вспышек хохота. Некоторые даже выставляли себя героями выдуманных, самых пакостных, подвигов, с участием Князевой. Лишь немногие, из пожилых мужчин, пытались угасить сплетни, разоблачая "героев" во лжи, защищая Веру, но это не имело должного воздействия.
Юрию Фроловичу так было жаль сестру, он был готов обрушиться с самым бурным протестом в защиту ее, но знал, что все это бесполезно. Весь поселок гудел, теперь уже не от факта изнасилования монашки, а от сплетен вокруг Князевой. Возвратясь в избушку, он застал Веру еще в постели. Видно, что спокойствие, наконец, овладело ею, и она спала мертвым сном, не подозревая о той буре, какая разразилась над ее судьбой.
Поглядев на ее открытое лицо и мерно колеблющуюся грудь, он подумал: "А, действительно, как она прекрасна, несмотря на все, перенесенные ею, многолетние лишения, которые успели отложить кое-где, едва заметные морщинки. Но, ведь, и они, ничто иное, как след душевных бурь". Ему так стало ее жаль, такой нежностью к ней наполнилось его сердце; он был так счастлив, что смог приютить ее в своей избенке. Потом мелькнула мысль: "А что, если бы с ее жизнью соединить свою, тоже полную тревог, лишений и неудач? Но..." Юрий Фролович посмотрел на часы, тихонько, как смог, подтянул гирю и вышел на дежурство. Работа у него была очень хороша тем, что была рядом с домом и давала полную возможность, в любое время, оторваться к хозяйству. Придя на место, он не заметил, как предался размышлению о ней, о Вере. Из ее немногих рассказов, он узнал о их неудачной любви с Андреем, пережитых мытарствах за десятилетнее пребывание в колонии Яя. С горечью в душе, думал о разрыве со своей семьей, о том, как его жена, не желая разделять с ним лишения, взяла дочурку и рассталась с ним, хотя и крепко любила его в первые годы. Потом его болезнь, вызванная, главным образом, изменой жены. Поэтому Юрий Фролович, хотя и знал, что о новой семье ему мечтать преступно, но мысли о Вере все настойчивее осаждали его.
Через два часа, придя в дом, он застал его убранным, с вымытыми полами; а Вера сидела, перебирая свои вещи в чемодане. Постепенно тревожные чувства осуждения в душе ее улеглись, тем более, что Юрий Фролович, за эти дни, в избе переоборудовал все так, что создал Вере, необходимый для нее, уют. Она же, в свою меру, незаметно, с каждым днем все более и более стала вступать в роль хозяйки.
Дневальство свое она продолжала так же, как и в прежние дни, и, хотя реплики в ее адрес, сопровождаемые оскорбительными жестами, участились, но она по-прежнему все это терпеливо переносила и умеряла строгостью, в обращении со всеми мужчинами. Спустя несколько дней после этого посягательства, ее вызвали в комендатуру.
Комендант был один и, с подчеркнутой любезностью, усадив рядом с собою, вначале спросил о происшедшем у хозяйки. Затем, подмигнув, сочувственно напомнил о ее потерянной репутации, порывисто обняв за плечо, нагло начал склонять ее к сожительству, обещая при этом самое наилучшее устройство ее, в материальном отношении. Князева, резко освободившись от него, с возмущением выговорила ему за его дерзость и напомнила, что у него есть семья, и что он для нее не может быть ни кем другим, как только официальным лицом. Это, хотя и отрезвило коменданта, но под влиянием огорченного самолюбия, он пригрозил ей, предложив подумать о его расположении к ней, затем, предупредив о следующем вызове, отпустил.
С глубоким возмущением, Вера все это пересказала Юрию Фроловичу. Брат выслушал ее и заметил с тревогой:
- Сестра Вера! Дело это нехорошее, он не оставит так и будет добиваться своего, или, в случае отказа с твоей стороны, будет мстить тебе. Надо нам подумать, что делать?
Долго после этого они просидели молча. Вера ничего не находила к разрешению этого вопроса и больше полагалась на брата, на его опытность.
- Что ж, Вера, - начал он после долгого молчания, с явным смущением, - пусть не удивит вас, но другого выхода я не вижу, придется объявить всем и коменданту, что мы муж с женой.
Вера, как-то с удивлением, ответила:
- Ну, что вы, Юрий Фролович! Но ведь это же не так? И, вообще, я не знаю ... да, как это, вдруг...
- Другого выхода я не вижу, Вера! - сказал он ей, даже с каким-то оттенком просьбы. На этом разговор их прекратился.
Пока они не выражали этого, были еще свободны друг от друга, но после этого разговора их взаимоотношения изменились. Юрий Фролович почувствовал, что он к Вере неравнодушен, хотя это и преступно с его стороны, но он любит ее с каждым днем все сильнее и сильнее. Если месяц или два назад, она была для него просто сестра, теперь же, нет. Хотя он и не имел на это чувство никакого права, хотя между ними не было никакой близости, кроме христианских приветственных рукопожатий, после совместной молитвы; но он ее любил более, чем сестру. Вера это чувствовала и, хотя строго контролировала свои отношения к нему, но с каким-то страхом заметила, что у нее тоже появилось такое влечение к Юрию Фроловичу, что оно стало непреодолимым. Особенно это выяснилось во время его трехдневного отъезда в город, по делам службы; она, буквально, скучала по нему. Углубляясь в себя, Вера, к глубокому сокрушению, установила, что та, не искорененная в свое время, любовь к Андрюше, действительно, возбудила в ней греховное влечение к Карлу Карловичу. И только лишь вмешательство Божие удержало ее от фактического падения.
Теперь эта любовь настигла ее, в этом безвыходном положении. Она убедилась, что это чувство переросло в ней все удерживающие запреты, диктуемые разумом и совестью. Со всей ясностью, Вера поняла, что она, вопреки воле Божией, по своим расчетам, когда-то пробудила эту плотскую любовь в Андрее, потом наслаждалась ею, взрастив эту любовь в себе, несмотря на предупреждение Петра Никитовича и увещания мамы. Поэтому и отдал ее Господь, по упорству сердца, во власть этого чувства, которое стало с тех пор греховным. Только поэтому, несмотря на отчаянные молитвы к Богу, она безвольно предалась влечению к Карлу Карловичу. Правда, после этого прошло целое десятилетие жутких страданий и лишений, во время которых она посчитала эти увлечения юности погребенными. Но нераспятый грех, не наказанный в свое время, за отсутствием объекта и подходящих обстоятельств, был просто приглушен. Теперь он получил такой прекрасный, хоть и греховный, объект в лице Юрия Фроловича и такие безвыходные обстоятельства, что настиг ее в самом безоружном состоянии, обнаружив ее полное безволие.
Вера почувствовала: что ни ее целомудренность, ни убеждения, ни строгость к внешним - не являются той, столь необходимой, гарантией от падения; она просто поникла духом, в ожидании последствий.
В окне она увидела, как промелькнул, возвращаясь из города Юрий Фролович. В сознании ее вспыхнул целый заговор против себя: "Нет, только строго, по-христиански, я должна при встрече приветствовать его, ведь, мы же..."
Юрий Фролович вошел бодрый, сияющий и, быстро раздевшись, шагнул к ней поздороваться. Глаза их встретились, и Вера почувствовала, что весь ее заговор - это надломленная соломинка. Хотя какой-то еще страх удержал обоих от поцелуя, но, оказавшись в его объятиях, Вера совсем не сопротивлялась и почувствовала, что, в это краткое мгновение, блаженство разлилось по всему ее существу.
- Я так соскучился по тебе, Вера! - сказал он. Князева, как-то виновато, отошла к столу и, в свою очередь, вполголоса, подняв мельком на него глаза, сказала:
- Я тоже...
В городе нашел сестру Зою, по твоему адресу, и в эти дни остановился у нее. Вот тебе письмо от нее, строго секретно, - передавая конверт Вере, с улыбкой объявил ей Юрий Фролович.
Вера, взглянув на конверт и не распечатывая, положила на подоконник, со словами:
- Опять, наверное, с каким-нибудь строгим обличением. Через несколько дней, утром, вошел к ним посыльный из комендатуры и объявил, что к 10-ти часам утра комендант, в обязательном порядке, вызывает Князеву в контору; с ней будет беседовать приезжий начальник.
Томительное предчувствие овладело обоими ими.
- Вера! Я не пущу тебя одну, пойду с тобой и всем, чем буду в состоянии, я буду защищать тебя. Ведь у них непременно в уме созрел какой-то гнусный план, слышишь! А ты говори прямо и решительно: "Я жена его!" Поняла?
Вера залилась вся румянцем и полушепотом, не поднимая глаз на Юрия Фроловича, ответила:
- Хорошо.
Выходя, они решили, что Вера зайдет в кабинет, а Юрий Фролович останется в прихожей, в случае же угрожающих последствий, он придет ей на помощь. Помолившись, они вышли.
- Ну, Князева, садитесь! - официально объявил ей, вновь прибывший начальник, указывая на стул. Я приехал расследовать поступившие данные по делу, изнасилованной и замученной, гражданки Ф. Одновременно поступили сведения и о вашем аморальном поведении в поселке, что, косвенно, послужило поводом к произведенному насилию. Аморальное - это, понимаете, ну, по-нашему, по таежному - проституция...
Князева вздрогнула, как ужаленная, от этого неслыханного оскорбления и, увидев ехидную улыбку на лице коменданта поселка, поднялась, чтобы выразить свое возмущение от этой гнусной клеветы.
- Садитесь! - продолжал начальник, - я еще не кончил. Эти улики подтверждаются показаниями лесорубов, которые признались в своих безнравственных связях с вами, показаниями вашей бывшей хозяюшки, от которой вы, в невменяемом состоянии, перешли для сожительства к гражданину Ш. и сбежали от него. Все это, несомненно, влияло на окружающих вас мужчин и привело, некоторых из них, к преступлению. Поэтому, если мое расследование подтвердит эти факты, органы наблюдения будут вынуждены - предать вас суду за аморальный образ жизни, а, в лучшем случае, убрать вас отсюда еще дальше, вглубь тайги.
- Как вы смеете!.. Это же гнусная клевета!.. Это же ложь!.. Как вы смеете оскорблять, не убедившись!.. Ведь я еще де... - Тут она вспомнила, что дала согласие Юрию Фроловичу, объявить себя женою его, потому растерявшись, упала на скамью и, в изнеможении, громко зарыдала.
В дверь порывисто вошел Юрий Фролович и, нагнувшись над Верой, сказал ей:
- Успокойся! Возьми себя в руки!
- Вы, кто такой, и почему вы вошли без разрешения? - накинулся на него начальник.
- Я муж Князевой! - с решимостью ответил Юрий Фролович. - А вошел сюда защитить, поруганную вами, честь Князевой Веры Ивановны. Она законно вам возразила, сказав: "Как вы смеете?" Действительно, юридически, какое вы имеете право, не расследовав дела, делать какие-то выводы, угрожать ей мерами наказания? В конце концов, это даже дело судебных органов. Я еще раз заявляю, я Юрий Фролович С. - муж Князевой, и если вы будете продолжать, в таком же духе, посягать на честь Князевой, я располагаю всеми возможностями, завтра же сообщить в прокуратуру края, а если будет нужно, и дальше. Теперь отвечу на мотивы обвинения, высказанные вами, в ее адрес. Факты подобных изнасилований известны нам, местным жителям, на протяжении уже многих лет. Князева появилась сюда, как говорят, "без году неделя". Высказанные вами "улики" со стороны рабочих, я слышал своими собственными ушами, и знаю поименно тех, от кого они вышли, но знаю и тех, кто публично обличал их во лжи и заставил замолчать. Кроме того, я свидетель того, что названная вами хозяйка, уже много лет специализируется на спекуляции женщинами, подпаивая их соответствующими средствами, а не алкоголем. Кроме того, гражданину Ш. не удалось шантажировать Князеву и воспользоваться принужденным сожительством - это я заявляю вам, с полной гарантией. И если это потребуется, то сумею не только доказать правдивость моих заверений, но постараюсь разоблачить и подлинный источник этой клеветы, жертвой которой оказалась, уже не одна женщина. Наконец, Вера Ивановна живет у меня не один уже месяц, что совершенно исключает, высказанные вами, предположения или даже обвинения...
Защита Юрия Фроловича была высказана таким решительным тоном и так неожиданно для начальника, что он не нашел, что возразить, и уже совершенно спокойным тоном объявил:
- Ну, хорошо, ведь я и приехал расследовать все это; и коль вы заявляете нам, что это ваша жена, то попрошу вас, возьмите ее, успокойте, как муж, там в прихожей; а я немного посовещаюсь с моими товарищами.
Вера, слыша все защитительное высказывание, значительно успокоилась и, оставшись наедине с Юрием Фроловичем, покорно согласилась с тем, что он взял ее близко под руку, и притихла. Совещание длилось очень коротко и, спустя несколько минут, выйдя из кабинета, начальник объявил им следующее:
- Что ж, Князева, если это так, то вы можете быть свободны, я постараюсь подробнее проверить показания. Вам же, если уж вы, действительно, живете с гражданином С., пожелаю продолжать жить и дальше, не давая никому повода к грязным разговорам. Несомненно, наблюдать за вашей жизнью мы будем. Вы свободны.
Домой они шли под руку, но молча...
Какая огромная тяжесть спала с души Князевой, увидевшей, на какие муки, а может быть, и гибель она была обречена; но вдохновенный подвиг Юрия Фроловича рассеял эту угрозу. В душе у нее, с новой силой вспыхнуло чувство любви к нему и сознание ответного долга, в уплату за его покровительство. Они встали на колени и благодарили Бога за то, что, в лице Юрия Фроловича, Вера встретила такую защиту. После молитвы Вера села в угол комнаты, в глубоком раздумий. Юрий Фролович молча прохаживался взад-вперед по дому, тоже погруженный в какие-то свои думы.
После продолжительного молчания, Вера с волнением сказала:
- Юрий! Я благодарю тебя за такой благородный подвиг... я многим обязана тебе и полна решимости отблагодарить тебя, но не знаю, чем?
- Вера! Я многого не могу сказать тебе, скажу только лишь коротко, я полюбил тебя, как свою душу... - и, положив ей руки на плечи, добавил, - но я больше не могу так... ведь, мы уже во многом живем, как супруги... Прошу тебя решиться, чтобы быть нам, по-настоящему, мужем и женой.
Вера слегка освободилась от его рук и, волнуясь, ответила:
- Но, ведь, это же преступление; у тебя была семья, и она может возвратиться!
- Была семья, теперь ее нет. Скажи откровенно, что нам теперь делать, мы уже не можем друг без друга, и людям это объявлено. Пусть Бог помилует нас...
- Но, Юрий! Ведь, я же девушка... Столько лет борьбы... страданий и за христианскую, и девичью честь... а церковь? А ответственность за последствия? - склонив голову, прошептала Вера.
- Ты пойми, Вера, - продолжал он, - церкви здесь нет, с семьей моей все покончено, твой приговор, да и мой - бессрочный, а здесь, как видишь, мы нужны только друг другу. Решайся! Бог милостив!
Немного подождав, он обнял ее еще горячее. Теряя самообладание, Вера все же крикнула:
- Юрий! Это же грех!..

* * *

Утром Вера проснулась раньше Юрия Фроловича и, взглянув, увидела на подоконнике Зоин нераспечатанный конверт. Осторожно поднявшись с постели, она взяла его и, присев у окна, вскрыла.
"Сестра Вера! Приветствую тебя именем Господа Христа Иисуса! Наименьшая твоя сестра, в Господе, Зоя.
До меня дошли очень тревожные слухи, что ты перешла для жизни в дом Юрия Фроловича, нашего брата. Я обязана, как сестра, предупредить тебя, хоть ты и не любишь меня за обличения; тебя преследует грех твой, с каким ты не рассталась еще в молодости. Прошу тебя, для спасения чести твоей и души твоей - оставь это, не смотря, что он брат. Дьявол так ваши дела сведет, что ты невольно вынуждена будешь согрешить. Ведь, у него же, где-то есть жена и дитя. Зачем тебе искушать Господа и брата? Лучше доверься Господу, противостань греху, и Бог избавит тебя, как уже не раз избавлял. Сестра, беги от греха, пока он еще не овладел тобою!
Послушай голос Божий, пишу, любя тебя - оставь его избушку. Поверь мне, вы не устоите оба. Спаси тебя Бог! Зоя".
- Поздно! - опустив медленно письмо, с глубоким сознанием своей вины, она подошла к постели и, разбудив Юрия Фроловича, дала ему прочитать письмо.

* * *

Совместная жизнь Юрия Фроловича с Верой, с материальной стороны, принесла им обоим большие изменения. Здоровье его заметно стало укрепляться, а хозяйство приняло образцовый вид и расширилось. Успокоенная от всяких посягательств и грязных сплетен, Вера заметно повеселела, еще больше похорошела, внешне расцвела.
После того, как их брак зарегистрировали в комендатуре, она оставила дневальство в бараке и в поселке появлялась очень редко.
Но в душе угрызения совести, с возрастающей силой, омрачали всю их жизнь.
Вскоре она получила известие, что ее милая мамочка, Екатерина Ивановна - дорогой ее, неподкупный ангел-хранитель - отошла в вечность, с ее именем на устах. Внутренняя духовная радость и мир быстро оставляли ее, а без них обнаружилась никчемность и призрачность супружеской жизни. Тем более, что, по прожитии двух лет, они обнаружили себя бездетными; изменяться стали и их взаимоотношения. В характере Веры стали появляться раздражительность и придирчивость. Испытывая это, кроткий от природы, Юрий Фролович стал еще более замкнутым, придавленным. Часто, возвращаясь домой, он стал замечать лицо Веры заплаканным. В этих случаях, он склонял Веру к объяснениям, осуждая себя в слабости и обвиняя себя в том, что он склонил ее к супружеской жизни.
Такое сознание Веру еще больше тяготило, так как не его, а себя она обвиняла в их незаконном браке, и тогда слезы ее были уже открытыми. Заканчивалось все общим раскаянием. Вместе не устояли - вместе, не ссорясь, должны теперь и нести это бремя. Плакали, молились вместе, сознавая вину свою пред Богом, но выхода из этого не видели никакого.
После таких объяснений, на некоторое время отношения их прояснялись, восстанавливалась и любовь, и взаимная ласка, но вскоре Вера опять ощущала, что их супружеские отношения, ей в тягость.
От Зои, с подписью других братьев, они получили письмо, в котором: Вера Ивановна с Юрием Фроловичем в церкви объявлены, как прелюбодеи, брак их незаконный, так как был вопреки Слову Божьему, и они от Церкви отлучены.
Это известие окончательно повергло их в уныние, так как они и сами осуждали себя; но ни выхода из этого положения, ни силы для оживления - в себе не находили. Бывали случаи, когда они обоюдно договаривались, оставить между собой взаимоотношения только, чисто христианскими, братскими. Но, по истечении двух-трех месяцев, влечение друг ко другу возрастало настолько, что все сговоры нарушались, и супружество восстанавливалось вновь.
Так прошло пять лет.
Юрий Фролович за это время почти не изменился, даже легочная болезнь совсем перестала удручать его. Но Вера, изучая себя в зеркале, заметила, какой неизгладимый след оставили на ее лице и всей внешности, перенесенные переживания. Ей вспомнились слова ап. Иакова: "...засохла трава и цвет ее опал, так увядает богатый в путях своих". "А праведник цветет, как пальма; ...свежи... сочны... плодовиты..."
С глубоким сокрушением, поняла она всем существом, что, лишившись праведности Божией, она лишилась свежести: и духовной, и телесной.

* * *

Шел 1953 год. В один из летних вечеров, совершенно неожиданно, принесли им письмо, только что прибывшее с транспортом.
Юрий Фролович, взяв его в руки, от волнения изменился в лице, на конверте был почерк его жены Анны. Распечатав, он прочитал следующее:
"Юрий! Я недостойна внимания твоего, даже для прочтения этого письма, но мое неспокойное сердце принудило меня написать его тебе.
Неделю назад я посетила собрание, где Дух Божий глубоко коснулся моего сердца и я, не дождавшись конца проповеди, упала на пол, задыхаясь от рыдания в покаянии. Я осознала всю мою вину пред Господом, всю подлость и низость моей вины пред тобою и пред церковью. И милостивый Бог услышал меня, Он простил мне и возвратил мне тот драгоценный мир и радость, которые я потеряла много лет назад. Я теперь в мире с Богом и с Его народом, но я не имею покоя ни днем, ни ночью, как вспомню о тебе; а образ твой не отходит от меня ни во сне, ни наяву.
Юрий! Ради Христа и Его страданий, прости меня в тех мерзких делах, совершенных мною, о которых мне стыдно вспоминать. Прости, если в тебе сохранились чувствования Христовы к грешнику!
У нас некоторые братья, взятые с тобою в одно время, возвратились домой, их освободили с полной реабилитацией. Все ждут и твоего возвращения. Я не имею права ждать тебя, как падшая жена, которая оставила тебя, в самое тяжкое для тебя время. Но я молю Бога, чтобы Он возвратил тебя, и сама желаю возвращения твоего для того, чтобы ты избавился от тех ужасных кошмаров, в которых я тебя когда-то оставила, и в кругу своих любящих друзей, на лоне родной природы, отдохнул духом, душой и телом. Твоя дочь спит теперь с твоим фото. Прости, прости...
Анна".
Юрий Фролович, после прочитанного, побледнел, как полотно, упал на постель и зарыдал сильно, безудержно.
Вера в недоумении, взяв со стола письмо, тоже внимательно прочитала и сказала про себя: "Этого следовало ожидать! Как сладок грех, но как тяжела расплата за него!" С этими словами, она оставила его одного с его переживаниями, а сама отошла в лес и, сидя на пеньке, предалась размышлениям о своей дальнейшей судьбе.
Ей, на мгновенье, вспомнилась поруганная, растерзанная монашка на сене. В своих частых беседах с ней и мыслях Вера немало осуждала ее за заблуждения и, зачастую, фанатичные поступки. Но теперь ее считала счастливее себя. Какая бы она ни была и как бы ни исповедывала своего Бога, но она до конца, отчаянно боролась и хранила как свою честь так и веру; поруганное ее тело - подтверждало это.
- А что со мною? - рассуждала она сама с собою. - Точно так, как ее тело, оказалась поруганной моя честь - и девичья, и христианская; и я сама, добровольно, отдала себя такому поруганию. Она отмучилась от своих глумителей, и Бог ей судья; неизвестно, что Он определил ей в вечности за ее стойкость, терпение и муки. Но что может быть отчаянней, чем мое положение? Тело мое сохранилось выхоленным, но с поруганной честью; а как христианкая отлучена от Церкви Иисуса Христа, за прелюбодеяние. Какую, еще большую, утрату можно иметь?
Но это еще не все. Несомненно, Юрий Фролович обязан теперь, как блудный сын возвратиться к своей Церкви и семье; и я должна честно этому содействовать. Я же останусь здесь, совершенно одна - обкраденная; я даже глаз моих не могу поднять к небу, а, ведь, до этого я небом только и жила.
Боже мой! Боже мой! Как велик ужас моего положения! - в таком глубоком отчаянии рассудила она о себе.
- Вера, почему ты здесь? Что с тобою? Ты, наверное, прочитала письмо? - нежно, обнимая ее сзади, спросил Юрий Фролович.
- Юрий Фролович! Что со мною, это вы теперь знаете больше, чем кто-нибудь, - ответила Вера мягко, но решительно, освобождаясь от его объятий. - Не читать письма я не могла, так как я этого ожидала давно; и оно написано нам обоим одинаково. Почему я здесь - это тоже понятно, а где мне еще быть, куда пойти такой, какая я есть? У вас есть, хоть, вот, этот угол, а теперь уже и семья, а что осталось у меня? Я даже лишилась единственного, доброго, неизменного, постоянно любящего меня человека, друга моего, ангела моего - мамы.
Вот, зачем вы сюда пришли - это мне неизвестно?! Ведь, все самое дорогое, что было в моей земной жизни, я вам отдала; оно растрачено, я совершенно нищая и телом, и душою - я ничто. У блудного сына было что вспомнить, куда идти и к кому возвратиться, - продолжала она, уже со слезами на глазах, перешагивая порог избы, - а куда идти теперь, вот, такой блудной дочери, как я: с поруганной честью, с растоптанной совестью, потерянной верой? Кто меня ждет с моим бесчестием? Ведь, второго Спасителя нет, а Господу моему я изменила. О-о-ох!!! Боже мой, Боже мой! - в рыданиях, упала она на пол.
Безутешными воплями наполнилась изба Юрия Фроловича. Сам он, роняя слезы, стоял над нею, не смея к ней прикоснуться и вымолвить, хотя бы одно, слово.
Рыдала Вера долго, прерывисто, надрывно, моля Господа о недостойном прощении, не имея надежды на милость Божию; рыдала, выплакивая все свое горе, изливая измученную душу.
Наконец, замолкла сразу, поднялась молча с колен, подложила шубу под голову и, так же без слов, легла на голую скамейку.
Юрий Фролович долго, в нерешительности, стоял у стола, затем, прикрутив лампу, присел на краешек кровати, не зная, что делать. Растерянно он смотрел то на Веру, то на нетронутые подушки, с утра уложенные ее рукой, на скатерть и занавески, на выскобленные стены и потолок, видя во всем дела ее хлопотливых, ласковых рук.
"...Все самое дорогое, что было в моей земной жизни, я вам отдала..." - слышались ее слова отчаяния в его ушах.
Тусклый свет лампы освещал мирное выражение ее лица. Такого спокойствия он не видел на ее лице за все время совместного пребывания. Она тихо спала, о чем подтверждала ее грудь, мерно поднимавшаяся под шерстяной кофтой. Успокоился и он. Затем, аккуратно положив подушку, не раздеваясь, лег на самом краю постели.
Проснулся Юрий Фролович от легкого шороха Вериных шагов, в тот момент, когда она, придерживая подбородком шерстяной полушалок, надевала на себя пальто. У порога, перевязанный веревкой, собранный, стоял ее чемодан и узел с вещами.
- Ты куда, Вера?.. - вскрикнул, вскочив с постели, Юрий Фролович.
- Наша совместная жизнь дальше немыслима, - спокойно заявила она ему, застегивая пуговицы и ладонью поправляя прядь волос. - Прошу вас, Юрий Фролович, ради Бога простите меня, я признаю, что в нашем несчастном сожительстве, моя вина неизмеримо велика. Но я, как вам известно, за все это поплатилась, невосполнимо дорого. Этой ночью я получила свидетельство от Господа, что Он помиловал меня, теперь простите меня и вы!
- Вера! Я не могу противоречить тебе и так же, как и ты, глубоко потрясен последствиями нашего сожительства; но почему ты убегаешь от меня? Ведь, не я же враг тебе, пойми это! Враг - грех, совершенный нами, в котором я повинен не меньше, чем ты. Я, как христианин, как мужчина, как проповедник, воспользовавшись твоим безвыходным положением, склонил тебя ко греху. Мне надо было проявить максимум мужества и не воспользоваться тобою, а послужить тебе моим уголком, помочь укрепиться упованием на Господа. Я больше тебя виновен, во сто крат. Но зачем ты убегаешь? Ведь я все возможное сделал для тебя, чтобы разделить твое горе, огородить тебя. Разве так мы должны поступить именно теперь, когда душа каждого из нас разрывается от сознания глубины падения, неужели мы уже теперь больше, совершенно не нужны друг другу? Вместе пали, вместе будем и вставать. Я уже, в одном этом, вижу милость Божию.
Нас многие могут осудить и уже осудили, но, помилуй Бог, чтобы хоть кого-либо, из этих многих, постигли те обстоятельства, какие постигли каждого из нас. Ты вдумайся в свое безвыходное горе, какое загнало тебя, девушку-христианку, глухой ночью, окруженную злодеями, ищущими растерзать твое тело, в мою избушку. Разве это была не милость Божия, в виде моего уголка?
Теперь подумай обо мне. Молодой мужчина и христианин, обречен пожизненно на медленную смерть в этих трущобах, оставленный семьею, больной, лишенный всякого братского общения, ведь, в лице тебя, я принял ангела-хранителя в свой дом, так оно и было вначале.
Я не знаю, кем бы был любой из наших обвинителей, если бы они испытали подобное, а нас милость Божия не обошла: как ты, так и я, на глазах друг друга, и Бог нам свидетель - мы оплакали наш грех.
Ни ты, ни я, в молодости, не могли навести глубокого анализа нашего промаха в вопросе увлечения, а зачатие греха было именно там: ты увлеклась своим Андрюшей, оскорбила Господа своеволием, не спросив воли Божией; я так же, по наивности, увлекался внешностью - оба мы здесь пожали горькие плоды греха нашей юности, он настиг нас в самом узком месте; и это было неизбежно.
Теперь мы достаточно зрелые, чтобы до конца навести анализ нашего падения, осудить его, раскаяться и остатки дней наших - послужить предостережением для грядущего поколения.
- Да, вы правы, Юрий Фролович, - ответила Вера, садясь на скамью, - но я скажу откровенно, смотря теперь на вас, я вижу вас впервые таким... ну... глубоко мыслящим. Видно, грех научил нас.
- Не грех, а милость Божия, в раскаянии, - поправил он ее. Не напрасно же народная пословица говорит: "За одного битого десять небитых дают". - Раздевайся и оставь все на месте! - сказал ей Юрий Фролович как-то спокойно, но внушительно, как никогда.
- А дальше? - все еще недоверчиво, спросила Вера.
- Дальше? Вот, оба встанем на колени, глубоко исповедуем нашу ошибку пред Господом и будем просить, как нам поступить дальше. Бог научит и укажет. Веришь ли этому?
- Верю! - ответила Вера Ивановна, - но о вас-то решать нечего; и я не успокоюсь до тех пор, пока вы мне не ответите - вот, сейчас, ясно и со всей решимостью, что вы жене Анне все прощаете и, при первой возможности, возвратитесь к ней!
- Иначе я и не поступлю! - ответил он ей.
Один Бог в это время был свидетелем, в каких сердечных молитвах раскаивались Юрий Фролович и Вера Ивановна. После молитвы они приветствовали друг друга искренне, сердечно, свободно.
- Теперь, давай, обсудим спокойно, как нам поступить, если мне вскоре придется уехать, возвратиться к семье. Оставить тебя одну здесь - это не меньший грех для меня, чем прошлый; ведь, я никогда не забуду, что ты пожертвовала для меня всем. Я поеду домой и уговорю жену, чтобы она, прося прощения, простила и нас обоих, и согласилась переехать сюда со мною, чтобы, тем самым, нам разделить с тобой твою скорбную участь.
- О! Юрий Фролович, но это невозможно, поймите меня, не-воз-мож-но! Прежде всего, она совершенно вправе не согласиться, ведь у вас ребенок. Кроме того, мы по-прежнему должны будем так близко видеть друг друга, ведь, это...
За окном послышались шаги и голос: "Вера Ивановна! Вас срочно требуют в комендатуру".
- Боже мой! - воскликнул Юрий Фролович, - опять что ли, пакость какая? Вроде уж давно оставили нас. Все равно, я непременно пойду с тобой - будь, что будет!
- Нет, Юрий Фролович! Теперь я пойду только одна, Бог милостив, заступится; если же не так - умру! Но честь христианскую сохранить - помоги мне Ты, Господь.
После совместной молитвы она, спокойно оставив избу, пошла в комендатуру.
- А-а, Князева Вера Ивановна?! Редко мы стали видеть вас, - с каким-то сияющим выражением лица, проговорил ей комендант. - Поздравляю вас! По протесту генерального прокурора, ваше уголовное дело пересмотрено в высшей судебной инстанции и производством прекращено - вы реабилитированы полностью. Вот, читайте текст документа сами, а здесь, вот, распишитесь. Скажите, куда едете, чтобы вам приготовить все документы. Завтра, к 10-ти часам утра, вас ожидает транспорт.
Вера бегло прочитала текст постановления, не помня себя, расписалась и робко назвала свой город.
- Вы свободны! Не забудьте - завтра, ровно в 10 утра.
Юрий Фролович с глубоким волнением ожидал, что она скажет, войдя в дом? Но Вера, охватив грудь руками, посмотрев на него, вначале как-то не знала, как начать, но потом, задыхаясь, объявила:
- Вы знаете...! Вы понимаете...! Юрий Фролович, меня реабилитировали! - и тут же упала на колени:
- Боже мой! Боже мой! Неужели я, в очах Твоих, не потерянная... Господи...! Да, что же это такое? Неужели я возвращусь к жизни?.. - так глубоко была потрясена она всем происшедшим. Ей стоило многих усилий, чтобы после молитвы сосредоточиться и собрать себя в дорогу. Руки никак не подчинялись ей, и одну и ту же вещь ей приходилось перекладывать по несколько раз.
Всю ночь, почти до рассвета, они не спали. Оба были поражены тем, как Господь, так быстро, может развязывать и самые неразрешимые узлы и выводить из безвыходных тупиков.
Вера с Юрием Фроловичем прощались дома просто, но оба были удивлены неожиданностью: тому и другому казалось, что все это еще, как сон, пока Вера не села в автомашину и не скрылась в таежной гуще. Долго еще Юрий Фролович удивлялся, почему так быстро и безболезненно они расстались. Но, при рассуждении, пришел к выводу, что все самое острое переболело до этого и что Сам Бог, по Своей милости, управлял их чувствами при расставании. А главное - это то, что грех, связавший их, был оплакан, исповедан, прощен.
До Новосибирска Вера доехала очень быстро, свободно, даже с удобствами, что ее так радовало. Ей представилось, что, тем более, с Новосибирска будет также.
Но, сойдя с поезда для пересадки, она была изумлена многолюдней. В вокзале, на обоих этажах, невозможно было спокойно пройти, тем паче, при посадке на поезд. Зайдя в билетный зал, она, к своему разочарованию, увидела такую неразбериху, что, протискиваясь не менее часа между людьми, едва нашла очередь, которая ей ничего не обещала, раньше двух-трех дней. Причиной такого людского потока была, объявленная многим заключенным, амнистия.
Остаток дня она просидела на перроне, наблюдая, как людская лавина с шумом осаждала вагоны при посадке. Никакой надежды на дальнейший путь она не имела. Всю ночь продремала она на воздухе, на своем чемодане. С рассветом решила отойти от людского потока и, зайдя между резервными вагонами, горячо помолилась Богу, прося Его, что если уж Он вывел ее из того кошмара, то не оставил бы ее и здесь. Молилась усердно, с особым огнем, какой Вера сама почувствовала в себе.
Мимо нее, как она заметила, прошел несколько раз железнодорожный служащий и, проходя последний раз, остановился с вопросом: кого она здесь ожидает?
Вера объяснила ему безвыходность своего положения и причину, почему она здесь уединилась.
Мужчина внимательно выслушал и оглядел ее, и, как-то особенно выразительно, ей ответил:
- Что ж, пусть твой Бог будет, избавляющим тебя, до конца! Пойдем со мною! - и, взяв ее чемодан, помог возвратиться ей на вокзал.
На вокзале он на малое время оставил ее, попросив у нее денег на билет, и вскоре возвратился, передавая ей билет, со словами:
- Сейчас подойдет поезд и вы спокойно на нем уедете, Бог с вами!
Вера поднялась, чтобы ему что-то ответить или спросить, растерявшись от неожиданности, но незнакомец исчез в одной из дверей служебных помещений, не проронив больше ни единого слова.
Едва успела она протащиться по многолюдным лабиринтам вокзала, как к указанному ей перрону, действительно, подошел поезд нужного ей направления и, как ни странно, сверх ее ожидания, как раз так, что нужный ей вагон, оказался прямо против нее. Ни одного человека она не увидела около вагона, кроме его проводника.
Очень вежливо он пропустил ее в вагон, указав место, и помог даже поднять вещи.
Только уже сидя в вагоне и придя в себя, она, закрыв лицо руками, высказала тихо про себя: "И тут, неоценимая милость Твоя, Боже, еще больше склоняет меня к уничижению. Боже, Боже, что Ты делаешь!"
Как какой-то великий могучий меч, отрезал от нее ее ужасное прошлое. Весь путь до дома проехала она в дорогой тишине, мирно беседуя с окружающими, пользуясь, к своему удивлению, особым уважением с их стороны.
Паспорт был выдан ей в свой родной город, где она не жила уже более 15-ти лет. Встретили ее, конечно, с радостью, породному, но без родной мамы Екатерины Ивановны; стены родного гнезда были для нее чужими. На следующий же день, упреки и осуждения посыпались на ее голову, как градины. Вера принимала все это терпеливо, сознавая, что она достойна еще большего. Терпеливо служила своим родным, безропотно выполняя самую тяжелую работу по дому.
Отцовский дом, по завещанию умершей матери, был разделен на всех, по соответствующей доле, в том числе и Вера, имела самую лучшую из них. Но обозленные родственники делали ее жизнь все более невыносимой; и Вера была вынуждена пригласить компетентные и влиятельные посторонние лица, при участии которых ей была оговорена, конкретно, ее доля.
Но жизнь от этого не улучшилась; изменилось только то, что она заимела свой определенный уголок, в котором, смирясь, расположилась жить.
Прошло три года, в течение которых Вере пришлось перенести много жгучих скорбей как от домашних так и от единоверцев. Зоя, возвратившись почти одновременно с Верой Ивановной, возбудила в поместной церкви сильное недоверие к Вере. При приеме ее в члены общины, в самой категорической форме, протестовала против ее членства, считая Веру падшей женщиной, которую только Христос будет судить при Своем пришествии.
Много слез выплакала Вера, много перенесла унижения, пока, после полугодового испытательного срока, большинством голосов ее приняли членом Н-ской общины. Но и после этого местом для нее, в собрании, была задняя скамейка.
Ей так хотелось излить душу свою, свое горе и мучения, в присутствии какого-то служителя, кто мог бы ее утвердить и заверить в прощении ее грехов Христом. Наконец, она увидела однажды в собрании дорогого брата, Николая Георгиевича Федосеева - друга юности, старого благовестника. Выглядел он уже старцем, но таким же бодрым, подвижным, как в ранние годы. Она потянулась к нему всей душой; и встреча их в собрании была весьма трогательной. Но на следующий же день узнала, что и он не у всех пользуется доверием, так как в годы гонений не устоял в истине, охладевал, впадал в грех, хотя после этого, не только был помилован Господом при глубоком своем раскаянии, но и личными тяжкими страданиями в заключении, как бы искупил свою вину.
При встрече он, зная о ее прошлом, сочувственно отнесся к ней, но ему она не решилась исповедать свою душу. Поэтому, с какой-то надеждой, ожидала, что Господь пошлет ей желанную встречу с тем, кому могла бы она открыть все; и она молилась об этом.
После отъезда Николая Георгиевича, который, по приезде своем, принес немалое оживление в жизни общины, опять все вошло в старую колею; но Вера все ожидала.
Однажды, убираясь на веранде, через открытую дверь она услышала над собой чей-то звучный, приятный, хорошо знакомый голос:
- Мир дому Князевых!
Поднявшись, она увидела молодого человека: черноволосого, загорелого, прилично одетого. Выражение лица для нее было очень знакомое, близкое, родное. Какое-то малое мгновение она мучилась в догадках: кто же это такой? Но тут же вспомнилось все и, бросив веник, Вера потянулась к нему всем существом: "Павел!"
В открытой двери, действительно, стоял Павел Владыкин.
- Павел!.. Павел!.. - подбегая, ухватилась за руки Владыкина Вера. Ты ли это?.. И в такое время, когда я совершенно потерялась, мучимая внутренним отчаянием... Неужели осудишь и ты?.. - произнесла она, понурив голову, не отпуская руки Павла. - Ну, садись же, садись скорее, - усаживала она его в отцовское, старое кресло в комнате.
Когда они уселись, Вера, извинившись за нетерпение и все прочее, с горечью стала рассказывать ему всю свою историю, все, пережитые ею, духовные потрясения. Она не утаивала от него ни особенностей ее отчаянных обстоятельств, ни интимных встреч с братом Юрием Фроловичем, ни обоюдного падения и, последующих после того, мук раскаяния; затем, неожиданного для нее, такого исхода - что она, вот, здесь, дома.
Владыкин внимательно и терпеливо выслушал ее до конца, наблюдая, как менялось выражение ее лица, в зависимости от передаваемых, пережитых ею, моментов. Не слыша, можно было бы определить, по каким отчаянным ухабам проходили ее жизненные межи. Теперь она предстала пред ним, до крайности измученная жизнью, раздавленная и уничиженная, сознанием собственного недостоинства. У нее еще остались следы, не совсем поблекшей привлекательности, и жажда к жизни, но только теперь она все свои преимущества безошибочно посчитала за сор.
- Павел! - успокоившись и вытирая остатки слез, сказала она. - Я верю тебе и хранила все время, в сердце своем, твой образ, как искреннего, самоотверженного христианина. Меня отвергли, как падшую, но я не перестаю до сих пор обливать раны Христа своими слезами, я верю в Спасителя и хочу жить. Скажи мне, где место в жизни для таких падших людей? Укажи мне его, если ты не такой, как мои судьи.
- Есть место! - ответил ей, успокаивая, Павел. - Есть место и для тебя - на Голгофе, у ног Христа. В нем - Сам Христос, не отказал еще никакому грешнику. Ты уже заняла его, не смущайся и успокойся; есть у тебя и друзья, такие же помилованные грешники, как ты.
Услышав эти слова, ободренная Вера упала на колени и благодарила Господа, что, наконец, Он утешил ее этими простыми словами.
- Что же мне делать после этого в жизни? - спросила она.
- Идти в Церковь и, если хочешь жить тихой радостью и в покое, служи там Господу, чем можешь; и судьбу свою доверчиво предай Ему.
Павел долго просидел со старым другом своей юности - Верой, делясь драгоценными воспоминаниями о тех прекрасных местах, где прошли его межи. Выразил искреннее соболезнование об утрате ее мамы, умершей в разлуке с ней, но, расставаясь, оставил ее утешенной. Вера после этого, в общине, до конца своих дней, прожила с неумолкаемым свидетельством: "Христиане! Не грешите против целомудрия, если не хотите остаться одинокими!"

Глава 14.
Совместные скитания Павла с Наташей.

"И нитка, втрое скрученная, не скоро порвется"
Еккл.4:12
Гавриил Федорович и Екатерина Тимофеевна встретили зятя из России степенно, сдержанно, хотя и не без радостного волнения в душе. Первые дни были проведены за всякими возбужденными разговорами, воспоминаниями о непредвиденных встречах со Скалдиным В.В. и другими, теперь уже общими, друзьями.
Но как ни сладки и торжественны были вечера встреч с друзьями и родственниками, цифры стенного календаря начали томить сердца всех, холодной необходимостью расставания. Павел с Наташей начали усиленно собираться в далекий путь, на Север. В самые последние дни, Комаровы сообщили телеграммой, что Жене разрешили выезд на "материк", и они уже получили место на океанском теплоходе. Это известие дополнило волнение в сердцах друзей и, особенно, родственников в домах Комаровых и Кабаевых.
Одни радовались, предвкушая долгожданную встречу с Женей, другие, наряду с этой радостью, загадочно всматривались в будущее: "...А как же останутся Павел с Наташей, одни на Севере?" Последние ночи, молодой четы Владыкиных, были почти бессонными. В разных районах города, они до глубокой полночи проводили беседы с молодежью, объединяя их для молитвенного служения и закрепляя этим прочную христианскую дружбу; и как ни старались они после таких бесед, хоть немного раньше прибыть домой, но, как правило, выбегали к остановке трамвая, когда огоньки последнего вагона, к их досаде, безжалостно скрывались за поворотом. А это, значит: час-полтора вынужденной прогулки, по улицам спящего города.
Последние дни, под натиском увещаний милых старичков, пришлось посвятить прощальным беседам с ними; и тогда Екатерина Тимофеевна, как говорят, выжимала в беседе с Павлом все, что так волновало ее душу в духовной области. Наташа, после полуночи, приходила на выручку мужу, но ей это удавалось не всегда: старички, в бесперебойной беседе, спать Павлу не давали, сами же считали для себя позволительным, поочередно подремать. Уже в два-три часа ночи Павел заявлял: "Мама, я все... выключился". Павла, совершенно изнемогшим, Наташа уводила к себе.
Настал день расставания. С утра родные и близкие суетились в узких проходах тесных комнатушек: увязывая, примеряя, раскладывая вещи. После прощальной молитвы, Екатерина Тимофеевна долго глядела в глаза Павлу, потом сказала, без слез, всего несколько слов: "Ну, теперь иди". Провожали до самой большой улицы, где транспорт и людской поток, при посадке в трамвай, безжалостно разлучили их. На привокзальной площади Павла с Наташей ожидало много друзей. Тройным кольцом отгородили они их от внешней толпы, и в эти минуты, от искреннего усердия, выражали свою сердечную признательность и расположение, кто чем и как мог. Десятки рук остались протянутыми в прощальном привете, когда вагон дрогнул и медленно двинулся на Север. С возбужденными криками пожеланий, выскакивали из тамбура, на ходу, наиболее отчаянные из друзей; под мокрыми ресницами покрасневших глаз стушевывалось все: и толпа, бегущих по перрону, друзей, и знакомые очертания города, который стал близким и родным. Панорама благоухающей зелени, как-то сразу оборвавшись, исчезла. Оборвался и шумный хоровод любезных, родных друзей.
Не успели Павел с Наташей еще обменяться впечатлениями о пережитом и виденном ими, а за окном уже потянулись однообразием, пустынные просторы Казахстана. Это понудило их, только теперь, в тишине, погрузиться, в неизведанную еще ими сладость обоюдной новой жизни, в которой они могли почувствовать друг друга, без каких-либо вмешательств посторонних. Больше месяца они провели в путешествии: на колесах и пароходе, по весне, от юго-запада до севера-востока. Владыкины были поглощены перспективами их совместного участия в деле Божьем, в неизвестной для Наташи обстановке.
На третий день пути, в открытые двери вагона, с новыми пассажирами, в вагон дохнуло неожиданно такой свежестью, от которой Наташа съежилась, и назвала холодом. На пятый день за окном, вообще, побелело; и Новосибирск встретил их румяными, от морозца, лицами прохожих. Одежонка у Наташи оказалась, по ее выражению, легкой; и она была очень рада, когда после размещения багажа, они, в поисках "своих", оказались, очень скоро, в натопленном доме друзей. Хозяева - сверстники по годам Владыкиным, любезно приняли их и, при виде уже знакомого им Павла, поспешили проводить в просторный зал. К удивлению Владыкиных, он был заполнен гостями, среди которых Павел увидел несколько знакомых человек. Все сидели за столами, заставленными всякой, искусно приготовленной, стряпней. Шла официальная часть, и Павел с Наташей, пристроившись на конце стола, слушали, как некоторые участники пира рассыпались в любезностях и похвале, в адрес двух личностей, сидевших у передней стены. Один из них был пожилой, властный мужчина, с крупными чертами лица. Его - соседи, по столу, шепотом, торжественно - называли Филипп Григорьевич Патковский. Второй - рядом с ним, был много моложе, и подвижностью выразительного лица напоминал журналиста - это был Мицкевич Артур Осипович.
Оба они отвечали взаимной любезностью тем, кто щедро наделял их кроткою признательностью.
Павел Владыкин приготовился уже было сделать заключение, что это торжество посвящено каким-то итогам деятельности обоих личностей. О Патковском он слышал подробную характеристику в Ташкенте, от своего тестя Кабаева и, особенно впечатлительную, от Седых Игната Прокофьевича - благовестника Сибири. Но, к своему удивлению, Филипп Григорьевич внимательно посмотрел на Павла и сказал:
- Друзья, к нам присоединились гости - брат с сестрой, поэтому я считаю своим долгом, прежде всего, познакомиться с ними.
Павел, поднявшись, представился:
- Меня зовут Павел Петрович Владыкин, родом из центра России; но многие годы провел в неволе за моего Господа. Это моя спутница, Наталья Гаврииловна; два месяца назад мы сочетались с ней, и она согласилась разделить со мною участь отшельника. Мы возвращаемся в места нашего будущего жительства, в Заполярье; по пути заехали сюда, как к родным по духу, если не ошибаюсь.
- О, смотрите, как это прекрасно, Артур Осипович, - учтиво продолжая речь, обратился он к Мицкевичу. - А мы, вот, собрались здесь, к нашим дорогим друзьям, отметить их семейную радость. Но будем очень рады, если вы поделитесь с нами вашим участием.
Владыкин охотно согласился и, открыв книгу Иисуса Навина 24 главу, 15 стих, прочитал: "...изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Аммореев, в земле которых живете; а я и дом мой будем служить Господу".
- Друзья мои, - начал он, - мы во многом счастливее того общества израильского, к которому обращался тогда Иисус Навин, тем, что отцы, некоторых из нас, служили только истинному, живому Богу и закончили свою жизнь в страданиях, отстаивая чистоту и святость служения. Их нет, остались мы, и с нами - Дух той самоотверженности, какой почивал на них; но почил ли он на нас, как на Елисее после Илии, об этом нам следует рассудить. Прочитанное место, я предлагаю рассмотреть с разных сторон: служу ли я, прежде всего, Господу? А если я не служу Господу, как будет служить Ему дом мой? Или: нет ли такого случая у кого, что дом служит Господу, а я неизвестно, кому служу, и нет единодушия в служении? Может быть, и я, и дом мой совершаем служение, но есть ли полная гарантия, что мы служим Богу, а не чужим богам?
Наконец, очень важно отметить, что Иисус Навин сказал уверенно: "Я и дом мой будем служить Господу". И он всем домом служил, прежде всего, потому, что домашние были строго воспитаны в Духе Господнем, а самое главное - ему не трудно было сказать: "будем служить Господу", потому что он служил Ему от юности и оправдал это служение до смерти. Израиль поклялся тоже, сказав: "и мы будем служить Господу..." (ст.18), но не служили Ему, потому что не служили Ему до этого, и как они могли служить после этого?
Проповедь была краткой, но свежей и свободной, поэтому все присутствующие были глубоко тронуты, хотя, может быть, она на них произвела разное впечатление. Тут же, после нее, Филипп Григорьевич вдруг заторопился и, призвав к молитве, направился вместе с Мицкевичем к выходу, объясняя это занятостью.
Павел обратил внимание, что некоторые из присутствующих последовали за ними. Проходя мимо Владыкина, Патковский протянул руку для приветствия, сдержанно пожал руку гостя и тоном, не позволяющим возражения, проговорил, почти на ходу:
- Завтра, до 12-ти дня, я вас со спутницей жду у себя, адрес вам здесь скажут.
- Простите, пожалуйста, - ответил Павел, - но я боюсь, что не смогу, ведь я проездом...
- Нет, нет, - возразил Патковский, - вы должны непременно. Слышите?!
Мицкевич, с выражением легкой улыбки, поддерживал своего сотрудника. Владыкин был очень смущен непривычным тоном, каким обратился к нему служитель. В детские и отроческие годы, он на служителей братства смотрел с каким-то внутренним трепетом и считал себя бесконечно счастливым, если кто из них уделял ему внимание; их речи в его ушах запечатлелись, как неземная мелодия. Здесь было как-то иначе. Вообще, такой оборот речи ему был совсем не нов, но он исходил, как правило, от тех властителей, которые руководили его судьбой; а ведь - это же служитель братства христиан, с именем которого он был отчасти знаком.
Павел ответил коротко, но такими словами, какие вдруг оказались в его устах:
- Простите, но я пока свободен от очень многих обязанностей, являясь слугою моего Господа, тем более, что мои обстоятельства принуждают меня оказывать предпочтение тем, с которыми я уже связан какими-то обещаниями.
Слышал это его собеседник или нет, но промолчал. Оставшиеся, сразу же пересев, окружили Павла с Наташей, убедительно прося рассказать о жизни страдальцев, на что Павел с радостью согласился.
Однако, среди оставшихся оказалась, покрытая сединой, старица и, обратившись к Владыкину, сказала:
- Вы, я вижу, мало знакомы с нашими дорогими Филиппом Григорьевичем и Артуром Осиповичем - это милые братья, которые день и ночь пекутся о стаде...
- Сестра, - возразил ей Павел, - мы же весь день сегодня только и слушали о их доблестях, да они и остаются с вами; а, вот, о тех, кто томится в узах за имя Господа, мы почти ничего не знаем; а нам это очень нужно знать.
- А! Узы, узы, что там интересного, слушать про эти побои, голод, арестантские лохмотья, крики... - возразила старица, - те, кто мудры, давно уже там не сидят; и как это может быть: одни рады полученной свободе, служат и живут с семьями, а другие - сами себе ищут приключений, через упорство и гордость - пусть и пеняют на себя.
- Как?... И это вы?... У-у-у-у!... - загудело все кругом.
Старушка, совершенно неожиданно для себя, убедилась, что она оказалась чужой среди всех ее знакомых, и, дико озираясь на окружающих, порывисто встала и немедленно вышла из дома.
До глубокой ночи, не смыкая глаз, оставшиеся провели время в оживленной беседе, задавая самые разнообразные вопросы, волновавшие их душу, особенно, в отношении той свободы служения, какая, всем им, казалась мнимой. Расставаясь, Павел, не скрывая, заметил: "А это, друзья, свобода в кавычках".
На следующий день Владыкин был поглощен сборами в дальнейший путь и мучительной проблемой транспорта (при колоссальном многолюдий, в результате послевоенного передвижения людей). Только после обеда, они радостно благодарили Бога, вместе с хозяином дома, за благополучие, в чем большое участие принял брат-хозяин, будучи работником железной дороги. Поэтому к Патковскому Павел с Наташей прибыли уже к концу дня и, прямо у двери, были встречены упреком:
- Брат, я очень огорчен вами, ведь я же предупреждал вас, до 12 часов. Мы очень заняты, и мне нужно было с вами поговорить, так же, вот, и брату Артуру Осиповичу, - раздраженно начал Патковский, усаживая Владыкина.
Павел открытым взглядом, с улыбкою на лице, посмотрел на собеседника и спокойно ответил:
- Филипп Григорьевич - это зависит только от вас самих, а я, вот, благодарю Господа за ту свободу, в которой нахожусь, хоть она и дана мне ценой уз, какие еще и до сих пор ношу. Раздражаетесь вы на меня напрасно, я ограничен сроком явки в порт для моего следования и с утра добывал билеты: вначале на самолет, потом уж на поезд.
Услышав объяснение, оба они с Мицкевичем заметно успокоились.
- Я, вот, с утра жду вас, чтобы вручить вам материальную помощь, - продолжал он, подавая Владыкину сверточек с деньгами, - возьмите, это от меня, безо всяких предубеждений.
- Э-э-э! Вот, за этим, вы меня ждали совершенно напрасно, - возразил ему Владыки, - я денег у вас не возьму.
Непривычный оборот совершенно ошеломил Патковского.
- Как не возьмете? Почему?
- Прежде всего, потому, что я в них не нуждаюсь, у меня денег достаточно, да и резервы не ограничены, а во-вторых, - я вас не знаю.
- Как не знаете?! - с удивлением и явным оттенком возмущения, обратился к Павлу собеседник.
- Так и не знаю. Я знал Филиппа Григорьевича Патковского до 30-х годов, как слугу Божьего, в Сибирском братстве баптистов, по журналу. Теперь не знаю вас, кроме как служителя ВСЕХБ.
- Я понял вас, - ответил Патковский, - и скажу вам, хоть ваш жест и обижает меня, но рад увидеть в таком молодом проповеднике строгую принципиальность, пожалуй, это теперь необходимо. Вначале я в душе негодовал на вас, объясняя все вашим своеволием, но теперь, признаюсь - ваша уравновешенность принуждает меня признать вас человеком и глубины, и высоты. Вам, наверное, не следует объяснять положение ВСЕХБ и служителей его, в связи с некоторыми компромиссными условиями, ценой которых, вновь открыли мы собрание и здесь, у себя, в Ташкенте, да и в других местах. Но, дорогой брат, вы поймите нас, что мы ничего другого не нашли, как пойти на ряд уступок, чтобы сохранить братство в нашей стране, а впоследствии, Бог даст, и отвоевать прежние позиции. Поэтому, предлагая эти средства, заверяю вас, что они текут по чистым каналам, и я, передавая их вам, прошу принять от моего чистого сердца, как страдальцу-христианину, сохранившему достоинство.
- Филипп Григорьевич, не приму! По каким бы они чистым каналам не текли, источник сам не чист. Ошибаетесь вы и в том, что, пойдя на компромисс, рассчитываете обхитрить противников впоследствии. Богу хитрецы ведь не нужны: ни теперь, ни во времена Гедеона. Ему нужны верные и преданные до конца, и Он их найдет, если не во мне и не в вас, то в других, но найдет и дело совершит, и на этом деле поставит печать, что это дело Божие, а перед Ним все враги окажутся бессильными.
Теперь вы рассчитываете, впоследствии отвоевать прежние позиции, но чем же вы воевать собираетесь, если всеоружие Божие сдали без боя? Скажу вам прямо и безошибочно: ни вы, ни ваше потомство - не отвоюете даже прежних позиций братства. Господь воздвигнет другое наследие и от другого корня, как во времена Саула и Давида.
Во время разговора Мицкевич вышел; и Патковский, пододвинувшись поближе к Владыкину, вполголоса проговорил:
- В таком случае, прошу тебя убедительно, возьми, вот, этот сверточек - это собрали некоторые, из присутствующих вчера, тайно и просили передать, как от друзей.
- О! Это другое дело, - воскликнул Павел, - это я приму и положу близко к сердцу, так как они собраны от скорбящих сердец, независимо, сколько здесь - рубль или сто рублей.
Патковский глубоко вздохнул, и Павел заметил, как под ресницами его глаз появилась влага. Было ли в этом сознание своей роковой слабости или другое что, но Павел был рад и тому; поэтому они, вместе склонившись, кратко помолились. Павел благодарил Бога, что через это служение он имел связь со скорбящими душою, что он принимает это служение, как из чистого источника, хоть и по загрязненному каналу. А когда встали, то, после приветствия, он добавил Филиппу Григорьевичу:
- Узбеки говорят, что арычная вода, протекая по озелененным каналам, через километр очищается и становится пригодной.
- Брат, Павел Петрович, - озабоченно сообщил он, озираясь на дверь, - с вами хотел побеседовать Мицкевич и расспросить о вашей жизни, о ваших связях там, с заключенными братьями, и, если вы несете там, какое служение, то какое, именно, и кем на это уполномочены, так что имейте это в виду, - сказал Патковский.
- Филипп Григорьевич, напрасно он меня столько прождал, собеседником я ему быть не смогу, и вы объясните ему сами, как сможете. Спутником в те места - пожалуйста, очень рад, а собеседником - нет. А теперь, я очень хотел бы познакомиться с вашей семьей.
Патковский провел Владыкина в столовую, где их ожидал обед, но, к удивлению Наташи с Павлом, в обеде участвовала только самая младшая дочь, которая при беседе была мало откровенной.

* * *

Покидая Новосибирск, Павел с Наташей были очень рады, что нашли себе в нем близких друзей, с которыми впоследствии имели немало благословенных встреч. От самого Новосибирска до Иркутска, по-зимнему, угрожающе пуржило; и Наташа, преждевременно, предвкушала горечь северной идиллии, как бы красиво, в эпизодах, не изображал Север Павел.
В Иркутске им предстояла пересадка на свой поезд и, разместив с трудом свои пожитки, какими наделили их друзья из Ташкента, они пошли разыскивать "своих" по адресу, какой им рекомендовал Патковский. Нашли без труда, причем недалеко от вокзала.
Семья, в которой они остановились, состояла из хозяюшки-сестры Вари, ее матери, уже в старческом возрасте, ее мужа - тихого скромного труженика и двух детей, в возрасте 16-18 лет. Любовь Владыкиных к пению, в лице сестры Вари, нашла полного единомышленника и несколько сблизила их, рассеивая какую-то необъяснимую напряженность. Вечером они пошли на собрание, которым руководил совершенно дряхлый старичок. В предложенной проповеди, Павел говорил о любви Божией, но в собрании царило такое безразличие и сон, что ему надо было прилагать большие усилия, чтобы Слово Божие, хоть сколько-нибудь, привлекло внимание слушателей; однако, к концу, у троих или четверых появились слезы умиления, с которыми они и опустились на колени. Маленький хор, под управлением сестры Вари, нестройно закончил богослужение, а после него к гостям подошли не более, как те, кто были тронуты проповедью. По дороге шли вместе, и сестра Варя приступила к оживленному разговору:
- Брат, Павел Петрович, я, вот, при всех, открыто хочу вам пожаловаться на наши обстоятельства. Совсем недавно нам разрешили, после большого перерыва, открыть собрание. Ой, сколько мне пришлось побегать, убеждая верующих собирать средства, необходимые для приобретения дома молитвы и открытия; наконец, все нашлось, а как же быть с пресвитером? Сразу пришел на память наш служитель в прошлом, дорогой брат пресвитер. Как за дорогую находку, я ухватилась за эту мысль и была непоколебимо уверенной, что он, услышав об открытии общины, с радостью возвратится на свое место; но, увы, при встрече мне пришлось горько разочароваться. Брат занимал, хорошо оплачиваемую, должность в театре и, убедившись, что наша маленькая общинка не способна будет возместить ему его ежемесячного оклада, получаемого там, не согласился на предложение. Невольно, мне пришлось обратиться к этому старцу, без ноги, который принял служение, не поставив никаких условий.
Наконец, слава Богу, служение началось, но тут опять беда; в нашем маленьком хоре совершенно отсутствуют, сколько-нибудь способные, ведущие бас и тенор. Тут никого не нашлось, поем кое-как с теми, кто есть, но у меня к вам будет вопрос: нельзя ли будет пригласить, за плату, баса и тенора из необращенных? Что вы на это скажете?
Павлу вначале показалось это шутливой иронией, но, посмотрев на сестру Варю, он увидел, что она спрашивает совершенно серьезно. Владыкин несколько помолчал, но на повторный вопрос ответил с рассуждением:
- Ну, что же, давайте с вами вместе обсудим. Значит, вы хотите рублей за шестьсот нанять, допустим, поношенного, т.е. в годах баса; такого вы, пожалуй, можете подыскать из старых церковных певчих, там некоторых за пьянку выгоняют. Насчет тенора - ну, хорошего, лирического вы можете подобрать только в театре, он с вас возьмет не меньше восьмисот рублей в месяц. - При этих словах все с удивлением смотрели на Владыкина: что это он говорит, кроме самой Вари, которая по-прежнему оставалась серьезной. - В таком случае, вам, уже заодно, придется подыскать за тыщонку пресвитера, вместо этого старичка, без ноги, - продолжал Павел, - но тогда вам придется сменить и вывеску на доме молитвы.
Все слушающие улыбнулись от такого неожиданного вывода, а сама сестра Варя, рассмеявшись, умолкла и так, пристыженной, дошла до дома.
- Ну, брат Павел Петрович, вы и подъехали ко мне, а я-то, ведь, начала спроста...
- Дом Божий - это не балаган, к которому можно подойти спроста, а надо подходить с постами и молитвами, да со страхом Божьим, тогда он останется домом Божьим; и не вам к этому подходить, а достойному брату-служителю.
Прожив целый день в их доме, в ожидании поезда, Павел пронаблюдал, что сестра Варя, кроме своих домашних житейских дел, была полностью поглощена распоряжениями и по дому молитвы. Муж ее оказался вдумчивым, серьезным христианином и очень практичным хозяином, но властность и бесшабашная распорядительность Вари - всех в доме привела к удрученному настроению.
Перед отъездом к Павлу подошла старушка, ее мать, со слезами, что ей от дочери нет никакого житья. Выслушав ее, он ответил:
- Бабушка, только один Бог может управляться с такими "директорами", потерпите, милая, все-таки в чужих людях вам будет еще хуже.
При расставании сестра Варя подошла к Павлу и сказала:
- Брат, слушая вас и глядя на вас, я чувствую, что вы многое имели бы мне сказать: почему вы молчите? Скажите все-все, я выслушаю; выполнить, может быть, теперь не смогу, может быть, выполню позднее.
- Ну, что ж, сестра, хотите, так слушайте, - начал Павел, - прежде всего, в доме главою являетесь вы, а не ваш муж, поэтому...
- Ну, в этом уж вы неправы, - с обидой остановила его сестра и стала изливать целый поток доводов, в защиту своих поступков.
Павел терпеливо все выслушал, затем, подав руку на прощание, сказал:
- Ну, для меня времени не осталось, мы спешим на поезд; а вам скажу на память одно: видно, сейчас ваше время; когда оно кончится, вы увидите, какой жалкой вы окажетесь, но будет поздно. До свидания!
Посадка в поезд была у Владыкиных, на редкость, удачной; очень хорошо разместились они и в вагоне. При прощании муж Вари заплакал и просил их с Наташей молиться о них.

* * *

Во Владивосток ехали почти целую неделю. По дороге Павел, со всеми подробностями, рассказывал жене о памятных местах, где десять лет назад он в одиночестве проводил жуткие дни и месяцы. Перед окном медленно проплыло ущелье, которое тогда называли "Скалы"; затем, достопамятное Облучье, а в нем - дорога на "Кожевничиху"; центральная тюрьма под горою, перекосившаяся избушка, где умерла Зинаида Каплина; конбаза, где провел последние дни, перед освобождением, Афанасий Иванович Якименко; потом "Соколовская падь" с развалинами страшной лесной фаланги, с Кутасевичем во главе. Наконец, туннель и Лагар Аул с серенькими домиками, среди которых малая хатенка деда Архипа с Марией торчала, сквозь проваленную крышу, полуразвалившимся, почернелым остовом русской печи. Наконец, Павел, прильнув к окну, с замиранием, увидел кучу почернелого хлама на месте избушки, а за поредевшим поселком первой фаланги - неизменный "Хораф", по-прежнему, обмывающий скалистую насыпь. Панорама воспоминаний оборвалась станцией Известковой, которая, из нескольких пристанционных домиков на мшистом болоте, превратилась в таежный промышленный поселок.
Владивосток встретил Владыкиных нежным веянием мягкого морского ветерка и своеобразием портовой суеты. Долго смотрел Павел на бухту "Золотой рог", откуда десять лет назад, в составе нескольких тысяч, его отправляли на океанском судне на Колыму. Невольно ему вспомнились детали пережитого, особенно кружок выдающейся интеллигенции на пересылке, которых он приравнял тогда к куче мусора. Перебирая в памяти лично каждого из них, в действительности, установил, что определение Божие, которое он высказал им тогда, сбылось с поразительной точностью: в живых остался только командир дивизии, реабилитированный в 1938 году, остальные сгорели в огненном шквале, ранее описанных, событий.
Во Владивостоке Владыкины, в конторе представительства, отметили свое прибытие, зарегистрировались для получения продовольственных карточек и дальнейшего продвижения на Колыму кораблем. Предупредили транспортное агентство о своем багаже, который следовал за ними из Ташкента. Затем, помолившись Богу, пошли искать своих по вере, и Господь ответил им немедленно: в городе, проходя мимо водопроводной колонки, они спросили одну из женщин о верующих, та, к удивлению Павла, указала им на квартиру, расположенную прямо перед ними. К счастью, у крыльца сидела хозяюшка, которая оказалась милой, гостеприимной сестрой и немедленно пригласила в квартиру. Из расспросов стало известно, что пресвитер и еще несколько братьев арестованы несколько лет тому назад; община распущена; верующие общаются отдельными группами, по личной инициативе.
В тот же день они познакомились с другими семьями и, в частности, с осиротевшей семьей пресвитера, которая жила рядом с тюрьмой и вынуждена была страдать неутомимой скорбью, видя день и ночь перед своими глазами высокое мрачное здание тюрьмы, в котором бесследно исчез ее муж, отец и служитель Церкви. Вскоре нашлись и пламенные души, из числа многодетных, которые, несмотря на вереницу нескончаемых дел по дому, оставили все и к вечеру обеспечили встречу с рассеянными христианами.
Дух Божий особо посетил собравшихся, которые несколько часов провели в слезах умиленного раскаяния, а последний час - в пылу неземного восторга. Среди собравшихся, особенную радость доставляли дети, с великой ревностью хвалящие Бога стишками, пением и даже молитвами. После этого среди христиан установилось регулярное общение, но, увы, к стыду имеющихся оставшихся братьев, временное наблюдение за оживающей общиной было поручено сестрам. Через несколько дней Павлу с Наташей пришлось оставить скорбящих и ехать в порт отправления, для оформления и дальнейшего следования на Колыму.
По прибытии, чета Владыкиных, со многими другими ожидающими, получили место в доме ожидания, отдали документы на оформление предстоящего плавания и с удовольствием побродили среди распускающейся зелени Дальнего Востока. Но, получив известие, что корабль еще где-то в пути, они решили посетить город Сучан, где когда-то Наташа с семьею пытались устроить свою жизнь.
Такая же живая молитва веры Павла с Наташей привела их, без каких-либо затруднений, к "своим"; а день был субботний. Сестра, с которой они встретились прямо на дороге, отнеслась к ним недоверчиво, холодно и отвела к другой сестре, по соседству. А здесь, к великой радости, вторая сестра узнала Наташу с прошлых лет и оказала самое горячее гостеприимство, приют и ночлег, а утром воскресного дня поторопила всех на собрание. Павел был очень рад, в этих дебрях, найти общину, как он заключил, состоящую из живых христиан, которая во многом напоминала ему свою родную Н-скую, где проходило детство. Однажды Павел слышал, что одну из церквей этой местности, в годы народных волнений, постигло большое испытание. Местность в то время неоднократно переходила из рук в руки, воюющих между собой сторон. В один из праздничных дней, когда верующие со своими детьми и гостями собрались прославить Господа, руководимая злобой, вооруженная толпа окружила помещение, наполненное верующими. С гиканьем и бранью, потребовали немедленно разойтись, но из христиан ни один не покинул помещения. Тогда раздались вокруг помещения беспорядочные выстрелы, а после них, некоторые из налетчиков попытались ворваться в дом, чтобы учинить насилье, но и этого им не удалось. В ответ на буйство злых людей, вся церковь встала на колени и начала молиться. Среди налетчиков, водворилась, вдруг, тишина, а затем заметно было, что они приступили к исполнению, какого-то другого, плана. За стеной послышались удары молотков и топоров: моментально, дверь и окна помещения были забиты досками. После этого, из соседнего леса, налетчики, очень дружно, принесли ветвей и сухих сучьев, обложили ими весь дом, а затем, к ужасу немногих окружающих жителей, облив керосином все это, подожгли. Вскоре треск горящего хвороста и запах гари проник в помещение, огонь быстро охватил кольцом все здание. Среди обреченных начались детские крики, а затем первые признаки паники, но старец пресвитер, возвысив голос, обратился к христианам:
- Братья и сестры! Прежде всего, во имя Иисуса Христа - успокойтесь!!!
В помещении водворилась тишина.
- Слово Божие нам говорит: "Возлюбленные! Огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного..." Это не странное приключение, это путь наших отцов, наших дедов, путь первых христиан.
В это время все присутствующие видели, как лицо пресвитера просияло неземным светом.
- И если угодно Господу, чтобы нам и детям нашим прославить Его этой мученической смертью, то Он даст нам дух твердости и мужества. Поэтому, возьмите друг друга за руки, встанем на колени и молитвенно запоем:

Ближе, Господь, к Тебе, ближе к Тебе,
Хотя б крестом пришлось подняться мне;
Нужно одно лишь мне: Ближе, Господь, к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе...

Все помещение наполнилось таким мелодичным и благоговейным пением, что некоторые из присутствующих думали: "Видно, сами ангелы поют здесь с нами..."
Сердце обреченных христиан не дрогнуло ни на мгновение, все забыли и самих себя и ужас, окутавший их извне, а едкие струйки дыма, проникая через щели, наполняли помещение...
Вдруг, сквозь треск горящих дров и хвороста, послышались вначале пулеметные очереди, затем людские крики, какая-то возня, топот человеческих ног и команды, одна за другой. Затем треск сучьев постепенно прекратился, с окон, одна за другой, слетали доски, а после нескольких ударов, дверь моментально растворилась.
- Выходи! - послышалась властная команда.
В дверях, с руками запачканными грязью, стоял командир регулярных войск и был крайне изумлен, увидев в открытую дверь взрослых и детей, стоящих молитвенно на коленях. В ответ, на команду - выходи! - не последовало никакого движения, люди продолжали молиться. Командир снял головной убор и, в благоговении, стоял на пороге, не смея войти внутрь, а за его спиной, горя любопытством, стояли воины регулярной армии.
Старец-пресвитер со всей церковью, теперь в слезных молитвах, благодарил Бога за избавление от ужасной смерти. После молитвы, один за другим, неся и ведя за руки детей, выходили христиане на улицу. Последним вышел пресвитер, учтиво поблагодарив воинов и командира, за их великий подвиг...
Владыкин, когда осмотрел собравшихся, подумал: "А, может быть, здесь и есть кто, из тех героев веры, которые были обречены к огню?"
Ему предложили сесть у кафедры, а Наташу усадили в хор. В ходе богослужения было заметно, как все были озадачены одной мыслью: "Что это за гости?" Поэтому, пресвитер не замедлил предложить Павлу слово. Встав на проповедь, Владыкин под впечатлением упомянутого воспоминания, стал проповедывать на тему огненного испытания. Все собрание было охвачено умилением, и после проповеди, не менее часа, церковь, в горячей молитве, простояла на коленях. В заключение, гостей вдохновенно приветствовали. Здесь же были организованы столы для трапезы любви, где наслаждение продолжалось еще полтора-два часа.
С большим сожалением, неохотно, провожали новые друзья своих гостей, которые, так сразу, стали близкими, любимыми, дорогими.

* * *

В порт Наташа с Павлом возвратились перед вечером, по дороге обменялись своим предчувствием: "А что, если, по возвращении, мы встретим дорогих наших Женю с Лидой?" Предчувствие оказалось ненапрасным. Входя в поселок, прямо на площадке между построек, они, к своему изумлению и радости, горячо обняли своих друзей, как и предполагали. После краткого обмена новостями, было решено: на сопке, среди зелени, совершить Вечерю Господню и дружескую трапезу любви.
При отъезде из Ташкента, в кругу христиан и при участии служителей Церкви, Павлу Петровичу Владыкину было вручено право к священнодействию по тем местам, где ему придется быть.
Обе подруги, Лида с Наташей, после горячих объятий принялись за организацию общения, а Павел с Женей нашли место, соответствующее их настроениям и желаниям. Место нашлось на вершине невысокой сопки, в тени развесистого дуба, на изумрудном ковре пробивающейся зелени. Май на Дальнем Востоке особенно щедр разнообразием цветов и ароматов.
Когда было уже все приготовлено, разложено, друзья встали на колени и усердно благодарили Господа за чудо избавления, какое Он начал являть им, а Женя уже получил его. После молитвы, за праздничным чаем, Женя рассказал, что врачебная комиссия, при участии его друга-врача, определила для него возможность возвращения с Севера в родные места. Рассказал, каким трогательным, но тем не менее желанным, было расставание его с сотрудниками и товарищами в Усть-Омчуге. Что его девятилетнее пребывание на Колыме, сильно подорвало его здоровье, и что, в лице жены Лиды с дочерью, Бог послал ему предвестников избавления. Но обрадовал Владыкина тем, что их комнатка (со всей мебелью и даже всякими продуктовыми запасами) осталась закрепленной за ними. В ней сейчас поселился комендант поселка, наш брат в Господе, и ждет их возвращения. Что после себя они оставили, даже, в двух местах, посаженные овощи.
В свою очередь, Павел рассказал им о всем, что было пережито ими с Наташей, и как Господь наградил их за перенесенные скорби; что в их браке они видят безусловную волю Божию, и видят, что они соединены, в благословение друг другу. Возвращались они уже поздним вечером, счастливыми, довольными; спали спокойным, мирным сном.
Следующие дни были заняты хлопотами: Комаровы оформляли отъезд на поезде, с наименьшими затратами на пересадках, отбирали и получали с корабля багаж. Наконец, был тот день, когда Комаровы погрузились в "телячий" вагон-теплушку, который назначен был в Азию, до самого места их выгрузки; Владыкины сели с ними вместе, чтобы проводить их, и после самим проехать во Владивосток для получения багажа.
В вагоне, уже в последние часы, Павел обратился к своим друзьям:
- Женя и Лида, Бог знает, как я благодарен Ему, а так же и вам за ту, непомерно великую, заботу, какую вы оказали мне. Мы, обоюдно теперь убедились, что наши судьбы сплелись в единый канат. Дай Бог, чтобы он не порвался, и еще хуже, чтобы кто-либо из нас не отпал от дорогой дружбы, в которую соединил нас Сам Бог.
Но наряду с этим, я считаю своим долгом пред Богом и вами, заметить вам кое-что такое, что тревожит меня: Лида! Меня тревожит и внешний твой вид, и манеры поведения, как с твоим мужем, так и с прочими мужчинами. Это, конечно, для женщины, может быть, естественно, так как в Ташкенте ты была одной из полмиллиона, поэтому растворялась в кругу других; в Усть-Омчуге - ты, всего десятая из своего круга, и заметная для всех. Вот, когда я увидел тебя впервые: в маленькой душегреечке и простеньком платьице, я сказал - это христианка-сестра. Через полгода я увидел тебя в модной блузке, с кокетливым оттенком в движениях, и сказал - это дама, с притязаниями на внимание к себе.
Вначале я видел тебя любящей женой своего мужа, окружающей его заботами. Посторонние были для тебя чужими, далекими. Впоследствии твой муж остался одиноким, а ты оказалась окруженной поселковыми поклонниками, с которыми ты делилась звонкими шутками и кокетливым смехом. Ты не хочешь рожать детей. Поэтому, скажу тебе, безошибочно, словами Всевидящего Бога: "Грех лежит у дверей твоего сердца; он влечет тебя к себе, но ты господствуй над ним". Так было некогда сказано Каину, но он не послушался и убил брата своего. Твой муж для тебя становится все более чужим, чужим ты его сделала и для твоей дочери.
Смотри, ты поехала спасать мужа и разделить с ним судьбу. А какой ты возвращаешься, с Колымы? Осмотри свое сердце, на коленях, пред Богом.
На это обличение Лида вначале вспыхнула, разразилась целой серией оправдательных доводов, но вскоре смолкла и, заливаясь слезами, утихла. Женя сидел с опущенной головой.
- Друг мой, - обратился Павел к Комарову. - Я не нахожу тебя виновным во всем том, что высказал твоей жене, и проникнут к тебе самым глубоким сочувствием; но духовный светильник твой гаснет; у тебя нет огня и ревности в служении, по сравнению с тем, как рассказывали о тебе друзья, и ты сам. Твоя природная кротость не делает тебя самого блаженным и не служит к славе Божьей, тебе нужно какое-то сильное обновление; и мой совет: по приезде, не становись на святое место служения таким, какой ты есть, но очистись, освятись, загорись огнем - иначе все потеряешь.
- Павел, дорогой брат мой, друг мой. Я все это вижу, понимаю, страдаю, но сил нет. Молись за меня, не переставай. Молиться буду и я - огонь придет, он от Господа.
После разговора Павла с Женей, Лида подошла к Наташе, взялась за рукав ее тоненькой телогреечки и сказала:
- Наташа! В этом ты не проживешь на Севере, сними это - отдай мне, а на Север возьми, вот, мою шубу. - С этими словами она отдала подруге шубу, а та, с благодарностью, отдала свою телогрейку. Что это был за жест - неизвестно.
Поезд остановился на узловой станции, где Владыкиных уже ожидал пассажирский. Все встали и после краткой молитвы, совершенной Женей и Павлом, Владыкины поспешно вышли из вагона, торопясь во Владивосток; Женя с Лидой продолжали свой путь дальше. Во Владивостоке, Владыкины получили свой оставшийся багаж, направились в порт, для посадки на океанское судно. Тревожные мысли пугливо заглядывали в окно души Павла: неизведанное до сих пор чувство ответственности, за другую, совсем еще молодую жизнь, которая стала сразу, вдруг, частью его жизни, заметно волновало сердце. Наташа лежала рядом, на зеленом майском коврике из душистых трав, под деревцем, в ожидании сигнала к погрузке на теплоход, и сладко дремала. Павел, глядя на спокойно-беззаботное выражение ее лица, подумал: как можно быть такой спокойной, получив такой жизненный жребий, в суровую будущность? Для Павла она стала родной стихией; да, но сколько раз, эта стихия, леденила смертным ужасом его мятежную душу.
Вся жизнь состояла из бурных порывов, и в течение прожитого десятилетия у Владыкина сформировался холерический, т.е. порывистый, быстро восприимчивый характер, обладая которым, он на всякое предприятие, за редким исключением, устремлялся, вздыбившись ретивым конем, готовым разнести все, что встречалось помехою на пути. Но, увы, зато в жизненных тупиках, иногда, отчаяние повергало его глыбой на самое дно уныния и, как правило, тогда, когда выворачивалось на своих лабиринтах, невзначай.
В Наташе, на первых же шагах их совместной жизни, он обнаружил совершенную противоположность. Ее уравновешенность, вначале, у мужа вызывала негодование, но, убедившись в том, что она основана на уповании в могущество и милосердие Божие, мало-помалу стал ценить это, пока, наконец, она не объединила их во многих видах совместного служения.

* * *

К погрузке на теплоход пришла команда ночью, и для Наташи это было еще не испытанным делом. Теплоход, причудливо освещенный мириадами огней, напоминал таинственное чудовище, во чреве которого с поспешностью исчезали самые разнообразные грузы, и пестрой бичевой - людской поток. Периодически, на нем что-то ухало, строчило металлической прошвой, скользящих цепей. Над всем этим, периодически, раздавались, по-морски скупые, команды и чувствовалось, что все это исходило из единого центра, координирующего все движение на корабле.
Наконец, воздух потряс мощный гудок, оповещающий все население бухты и порта, что все приготовления окончены, и теплоход готовится к отплытию. Тело чудовища дрогнуло и тихо зарокотало своеобразным ритмом; с поспешностью убирались трапы и все, соединявшее теплоход с пирсами порта. Образовавшаяся черная полоска, между бортом корабля и причалом, быстро расширялась, пока, под лучами прожекторов, не засеребрилась внизу, пенящаяся от винтов, водная гладь залива. Ровно без одной минуты, в 23:59, с воскресенья на понедельник, после протяжного гудка, теплоход отправился в свое недельное плавание из порта и вскоре стал скрываться в ночной мгле, скользя по мелко ребристой поверхности Японского моря.
Весь следующий день чета Владыкиных провела на палубе, созерцая безбрежные морские просторы, которые удивляли их особенностью жизни пернатых и обитателями морской пучины: стремительные полеты чаек и альбатросов, неотступные эскорты прожорливых акул-селедочниц и прочие диковины - вызывали восхищение у Наташи с Павлом, да и у остальных пассажиров. Но, увы, скоро все это изменилось, в результате резкого похолодания, как только они вошли в пролив Лаперуза, а затем в Охотское море.
С замиранием сердца, наблюдала Наташа, как за бортом чаще начали попадаться льдины. Вначале они были незначительными, и теплоход отбрасывал их, как бы с презрением, в сторону; но через три-четыре дня забелели целые ледяные поля, которые приходилось обходить стороною. Однообразной и унылой, стала и жизнь на корабле. На палубе встречались только отдельные скучающие пассажиры, основное население пряталось в трюмах, что предпочла и Наташа.
Однажды ночью Павла разбудила молодая жена, жалуясь на свое скверное состояние и обратив его внимание на необычайное явление - все помещение огромного трюма то мерно вздымалось вверх, то проваливалось в какую-то невидимую пропасть. На море разразился шести-семибальный шторм, и теплоход оказался в его власти. Дело в том, что обходя ледяные поля, судно было вынуждено подойти ближе к Курильской гряде и Тихому океану, который оказался на сей раз далеко не тихим. Периодически, ощущались могучие удары, разбушевавшейся стихии, о борт корабля и слышался металлический скрежет, каких-то подвижных, его частей.
На палубе, после одного из штормовых шквалов, раздался вдруг оглушительный грохот, который переходил с одного конца в другой. Впоследствии выяснилось, что часть оборудования оторвалась и, носясь по палубе, ударилась в колесный транспортер, который, сорвавшись, в свою очередь, учинил такой грохот, пока очередной вал не выбросил его за борт теплохода.
Павла влекли подобные стихии неизъяснимым магнитом, и он любил встречать их открытым лицом. Крепко держась за перила, он поднялся к отверстию трюма и, приподняв оберегающий брезент, наполовину высунулся над палубой. Непроглядная ночь, как бы в сговоре со штормом, скрывала дикое буйство разбушевавшейся стихии. На 10-15 метровой высоте, над палубой возвышалась капитанская рубка управления. Мощный сноп света вырывался через непроницаемую стенку и, с удивительной яркостью, освещал все кругом. Темные, пенящиеся волны морской пучины угрожающе поднимались высоко над палубой, стремительно, порой, обрушивались на судно, на мгновенье покрывая все своей свинцовой массой, перекатывались с борта на борт, с дерзостью срывая все, что оказывалось непрочно закрепленным. Остатки гребешка предательски, сзади, с задором обдали Владыкина солеными брызгами, но этого было достаточно, чтобы он оказался по пояс мокрым и поспешил спрятаться под брезент.
Наташа страдала от морской болезни, как и многие, сочувствующие ей. И что Павел ни придумывал, чем бы остановить мучительную тошноту, но она душила ее, пока все-таки средство не нашлось, помимо него.
Из всей, увиденной Павлом, панорамы, впечатлился образ самого капитана, в ярко освещенной рубке. С невозмутимым спокойствием он стоял у штурвала, как бы слитый с кораблем, настойчиво врезался в мрачную клокочущую пучину, оглашая округу предупредительными корабельными гудками. Более двух суток терпел теплоход бедствие от шторма, пока не подошел конец плаванию.
На этот раз они проснулись от возбужденных криков: "Завьялов! Нагаево! Магадан!"
Ледяная каша шуршала вокруг теплохода. За кормой, в тумане, исчез остров Завьялова. Потрепанный, с оборванной снастью и мелкими пробоями в борту, он победоносно торопился зайти в бухту Нагаево. Такими же помятыми и измученными штормом, пассажиры протягивали руки навстречу надвигающемуся очертанию порта.
При виде снежных вершин и плотной массы раздробленного льда, Наташа приуныла. Здесь обычная уравновешенность ей изменила, и она, кутаясь в подаренное Лидой пальто, держалась слева за руку мужа. Ведь, на улице был июнь, а какой он был суровый...
Павел, наоборот, уверенным, сверкающим взглядом осматривал, наполовину почерневшие, цепи гор. Ведь, ему предстояло теперь, свой семейный корабль вести где-то там, за грядою диких, унылых заснеженных вершин, по жизненным волнам. А в природе, июнь месяц наступательно шел к Колымской земле.

Глава 15.
"И раем пустыня глядит..."

"И благословил их Бог..."
Быт.1:28
Нагаево. К порту теплоход причалил, когда, по местному времени, объявили полдень. Вереница вместительных автомашин спешила вывезти пассажиров из порта, которые, опережая друг друга, охотно покидали теплоход, опасливо оглядываясь на его посеревшую, надпалубную постройку.
В этот же день Павел с Наташей, разместившись в транзитном бараке, поспешили разыскать по адресу Альберта Ивановича Кеше, с письмом и приветом от его друзей. Без труда, нашли они Дворец Культуры и служебный ход. В маленьком вестибюле они остановили одного из молодых артистов, который, с ловкостьютанцора, моментально исчез где-то в верхних этажах, пообещав прислать Кеше А. И., который не заставил себя долго ждать. Вскоре по лестнице послышались неторопливые шаги, и к Владыкиным подошел, убеленный почтительной сединой, старец, с аккуратно расчесанным бланже, в очках, и удивил их, прежде всего, контрастно благочестивым видом, так что Павел невольно подумал: "Как он мог оказаться здесь?"
- Кто здесь ожидает Кеше? Вы? - подошел он, непосредственно, к Наташе.
- К нашему и, по-видимому, вашему удивлению, да, мы! - ответил Павел.
Альберт Иванович, совершенно добродушно, пожал протянутые руки и представился:
- Кеше! - затем спросил: - Чем могу служить?
- Нам известно, что вы христианин! - начал Павел.
-Да!
- В таком случае, разрешите приветствовать вас, мне и моей жене, Владыкины Павел и Наташа.
- Очень и очень рад, - ответил старец, горячо целуя Павла, - но...
- Откуда мы здесь? - продолжал Павел, вручая записку, - здесь, надеюсь, вы все узнаете.
- Ах, вот что... Александр Васильевич... Так, вы из Москвы? - уже с явными признаками слез на глазах, растерянно спросил он.
- А теперь я предлагаю, если можно, прогуляться нам, - опередил его Владыкин, видя, как круг порхающих, крутящихся и весело мурлыкающих, с любопытством, стал около них умножаться.
- Ах, да... да, конечно, можно, да и нужно, - согласился Альберт Иванович, любезно выводя под руки своих дорогих собеседников на воздух.
- Ой, миленькие мои... да, какие вы цветущие, и скажу вам прямо, уж родные: и вы, Павел, и вы, Наташенька. Вы простите меня, я буду вас так звать, ведь, мне уже 70. Наташа, так совсем еще юная; ну, так, как же вы здесь приживетесь? Ну, ладно, я, вот, гляжу на Павла и на лице читаю вопрос - как ты оказался здесь? Не правда ли, Павел? - обратился он к Владыкину.
Придя в парк, они до самого вечера провели в беседе, взаимно восторгаясь, все более узнавая друг друга. Кеше был поражен, узнав, что Павел уже 11 лет прожил в этих местах, и знал Магадан, еще деревянным. Не менее были удивлены и Владыкины, узнав, что Альберт Иванович, уже более 10-летия, провел жизнь в страданиях и лишился своей милой спутницы, умершей тоже в заключении; а недавно узнал о единственном сыне, который где-то, в подобном же положении, страдает в Барабинских степях, круглым сиротой. Уже в сумерках, Павел, оставив Наташу и Кеше, сбегал по адресу, данному Комаровыми, и через полчаса пришел за ними, чтобы пойти в найденную квартиру.
Новые знакомые их любезно приняли, но еще любезнее, извинившись, оставили их, а сами заторопились в театр. Это было встречено новыми друзьями, как особая милость от Господа. Альберт Иванович признался в духовном ослаблении, объясняя это многолетним одиночеством и абсолютным отрывом от Слова Божья. Беседу закончили, искренним исповеданием своих грехов, на коленях. Совершили Вечерю Господню, в которой старец не участвовал уже десятилетие.
Один Бог может понять, каким блаженством были наполнены их сердца, а Павел, в слезах, благодарил Господа, что Он удостоил их с Наташей, послужить такому измученному старенькому пилигриму.
Вечеря Господня соединила друзей так, что они, сами того не зная, оказались скрепленными этой дружбой до самой смерти. Расставаясь, Альберт Иванович с Владыкиными согласились иметь, кроме взаимной переписки, и периодические встречи. На следующий день, скрываясь от Магадана, за перевалами, Павел с Наташей признались, что Магадан, ради одного этого старца, стал для них родным.

* * *

Из Магадана в тайгу ехали весь день. Путь лежал среди сопок и через высокие перевалы. Изредка, где-нибудь на мшистых сухих террасах, около речушек, притулившись к самым сопкам, встречались поселки, где удавалось покушать и обогреться чаем. Там, где автобус протискивался по узеньким траншеям, еще уцелевшего снега, Наташа инстинктивно, со вздохом, отпрянув от окошка, прижималась к мужу - все это ей казалось, как во сне. Ведь, в это время, в Ташкенте жители уже наслаждались вишней, абрикосами, черешней и ранней огородной зеленью. К счастью, не более, как через полчаса, машина, минуя суровую панораму Севера, стремительно спустилась вниз с перевала и выехала на пойму; они невольно, полной грудью, вдыхали бодрящий запах хвои, смешанный с ароматом цветущего разнотравья; и, казалось, ноги сами бежали бы к заманчивым кристальным струям горного потока, где всякому так хочется, по-детски, поплескаться в его студеной воде. Иногда дорога пролегала по таким местам, где наблюдательному путешественнику невозможно удержаться от восторга, видя великолепие природы дикого Севера.
В связи с этим, у Наташи уже не один раз менялось настроение, но что ее особенно поразило, так это сравнение: как удивительно четко, все виденное ею, отпечаталось на характере Павла.
В Усть-Омчуг приехали вечером и, удивительно, точно по расписанию. На площади их ожидал, предупрежденный селектограммой, брат, который с радостью помог им выгрузиться и перебраться на квартиру. Комнатушка, оставленная им Комаровыми, была чисто убранной и, к Наташиному восторгу, умеренно натопленной.
После полуторамесячной дороги, Владыкиным она показалась просто райским уголком, тем более, все было расставлено и развешено заботливой рукой Лиды, и все осталось, совершенно нетронутым.
После горячей благодарственной молитвы, все уселись за приготовленный чай и ужин, и брат-комендант торжественно заявил:
- Ну, дорогие друзья, целый месяц я прожил здесь, охраняя этот уют, сдерживая атаки претендентов. Год здесь прожили Женя с Лидой, теперь, по милости Божией и нашему общему решению, передаю вам. Пусть благословение не прекратится в этих узеньких стенах.

* * *

Так началась жизнь Владыкиных на Крайнем Севере. Приезд семьи был встречен с особым вниманием, так как многие сочувственно, вместе с Павлом, переживали его сборы и испытания полгода назад, когда он был еще одиноким. Первые дни, с Наташей знакомились сотрудники и знакомые Павла, любезно посещая их вечерами, внимательно прослушивая их рассказы о жизни на "материке". Особенно же, всех привлек богобоязненный образ жизни Владыкиных.
Павел с Наташей, после трудового дня, всегда пели духовные гимны, читали вслух Слово Божие, что, так или иначе, привлекало внимание окружающих.
С первых же дней у них стали появляться и друзья, особенно из числа тех, кто мучительно томился, страдая от безнравственного образа жизни в поселке. С ними они проводили беседы, читали Библию, в их присутствии, молились. Владыкины были бесконечно счастливы от сознания, что они вместе, с одинаковым усердием служат Господу, в труде среди грешников. Рады были и тому дорогому уюту, в котором они теперь (после многих лет жгучих переживаний, перенесенных каждым отдельно) отдыхали, обоюдно, служа любовью друг другу. Наташа стала осваиваться в новой обстановке, смотря на все, как на добровольно избранный жребий, по воле Божией.
Но, увы, вскоре их тихую жизнь, полную безоблачной радости, нарушили. Ввиду недостатка работников того профиля, каким был занят Павел, ему срочно нужно было выехать на все лето в тайгу, и, как это было ни тяжко и печально, им с Наташей предстояло разлучиться. Наташа прилагала все усилия, чтобы при расставании с мужем не омрачить его сердца, однако, слез удержать было нельзя. Ей жалко было и Павла, что он опять возвратится к тому образу жизни, в котором прожил мучительные долгие годы, страшно было подумать и о себе, остающейся среди дикой природы с одичалыми, безнравственными людьми. Знала, что никакие замки и меры предосторожности не сохранят ее здесь, в этой гуще, закоснелых в преступлениях, людей. Оставалось только покровительство Божие, на что она и положилась, разделяя скорбную жизнь мужа с самого начала. Своими руками собрала ему необходимые вещи в рюкзак, на своих плечах несла их, идя с ним вместе за поселок к речке, своими руками обняла его на прощание и бросила, сняв с пенька, причальный канат в лодку. Баркас, увлекаемый бурным течением горной речки, быстро скрылся за поворотом.
Потеряли друг друга из вида и Владыкины, просто сказать - расстались.
Огромный баркас бросало течением из стороны в сторону с такой быстротой, что Павел едва успевал с людьми отбиваться от скальных уступов, на поворотах, и таежных завалов.
"Вот, такой стремниной, помчалась теперь и наша жизнь с Наташей", - думал про себя Павел, когда, уже после двухчасового плавания, они причалили в тихом протоке к берегу. Они остановились в сорока пяти километрах от Усть-Омчуга, чтобы обосновать, на остаток лета, базу своей топографической партии. Место было живописное; в прошлые годы он, зимой и летом, проходил здесь, восхищаясь красотой пейзажей, обилием дичи, ягод и грибов, а особенно, отличным ловом рыбы. Да, и теперь, пока расставлялись каркасы и натягивался брезент на палатки, начальник партии наловил хариусов и линьков в таком количестве, что хватило накормить досыта всю партию ароматной ухой. Но, увы, для Владыкина все это было бесцветным и непривлекательным. Недели через три это стало так заметно, что начальник после очередного маршрута, сидя за чаем, заметил:
- Ну, что, Павел, ты, видно, заскучал и крепко. Давай-ка, наметим теперь маршрут в сторону Усть-Омчуга, выполним задание и с женою повидаешься.
Владыкин был очень рад. На следующий же день начались приготовления, а после того, ранним утром, отряд двинулся в поход. В Усть-Омчуг пришли на закате. Вступая на окраину, Павел был поглощен мыслями о предстоящей встрече с женой. К его великому удивлению, из поселка, легкой походкой, навстречу ему, с лейкой в руке, шла Наташа; но она не заметила его, идя по другой стороне.
Павел окликнул ее и, скучающие друг о друге, супруги вновь оказались, счастливыми, вместе. Наташа, за это время, много натерпелась от диких посягательств пьяных мужчин; испытывалась, в это время, крепость замков, крючков и прочность упования на Господа. Но была и радость: Альберт Иванович, пользуясь командировкой выездной труппы, несколько дней провел в Усть-Омчуге, и все это время они провели в сладком, дорогом общении, утешая друг друга. Он обрадовал Наташу тем, что (в результате усиленных молитв и размышлений о своих путях) решил, что больше, как христианин, не может играть в театральном оркестре, и покинул его.
Во-вторых, выхлопотал выезд сюда сына, в-третьих, списался с одной из старых своих друзей, сестрой, и очень рад, что у нее сохранилось к нему самое искреннее расположение.
В течение нескольких дней пребывания Павла в Усть-Омчуге, Наташа бродила с ним по тайге и даже поднималась на горы, а, в результате, заявила о своем желании - вообще, идти с ним в тайгу; но он, описав ей обстоятельства и трудности таежной жизни, попытался отказать. Через неделю им предстояло опять расставаться. На этот раз прощание было еще тяжелее; но опять Наташе пришлось снарядить мужа в поход, отпустив его от себя.
Утром, подойдя к реке, Владыкин с людьми соблазнились ее течением и решили не идти пешком, а, срубив плот, спуститься к базе партии на нем. Предприятие оказалось заманчивым, инструмент был под рукою, поэтому, со свежими силами, все приступили к сооружению плота.
После обеда все было готово, и отряд, аппетитно подкрепившись, по-таежному, обедом, погрузился и отчалил. Но река значительно обмелела, опасности плавания увеличились, маневренность плота была значительно хуже, а силы людей были растрачены на строительство плота. В результате, на половине пути, плот потерпел полное крушение; груз пошел ко дну, а Павел с людьми, чудом, спаслись на речном завале. В полночь, испуганная Наташа робко впустила в комнату, еле живого, мужа.
Начальник дал Павлу два дня отдыха после катастрофы и разрешил взять Наташу с собой в тайгу, пока партия не выполнит задания. Через два дня отряд, и с ним Наташа, вечером покинули поселок, с расчетом, что в десяти километрах они смогут заночевать, чтоб облегчить весь 45-ти километровый путь для женщины.
В намеченном пункте, их встретили очень радушно; всех разместили на ночлег, а на рассвете следующего дня они уже были на ногах. Терпеливо вышагивала Наташа за мужем первые километры по зыбким болотистым бездорожьям. Не раз пыталась заводить разговоры, в надежде замедлить ход своих мужчин, но Павел объяснял ей: что в таких переходах, таежники идут молча, так как разговор, как ни странно, отягчает путь идущего, что на пути нельзя ни пить, ни отдыхать по первым позывам.
Наташа охотно выслушивала все, поражаясь суровым законам таежной жизни, но вскоре опять замедляла шаг и тянула к этому мужа. Потом пожаловалась на рези и попросила, взять ее под руку. Павел объяснил, что под руку в тайге идти совершенно невозможно, и согласился, взяв ее ношу на свои плечи, слегка придерживать за руку. Наконец, после четырехчасового пути, Наташа заявила, что идти дальше не может вообще.
К счастью, в это время они прошли болото и вступили на тропу, проходящую по твердому грунту. Наташа упала на мох и стала жаловаться на то, что ее ноги, почему-то нестерпимо, горят.
Павел осторожно разул жену и - о, ужас... все ноги были в крови, а от дамских чулок остались бесформенные клочья, пропитанные кровью. Оказывается, модные сапожки, какие ей сшил мастер в Ташкенте, шились с расчетом не на Колыму, а для своих улиц; поэтому, в таежных условиях, они разбрюзгли и теперь причиняли невероятные страдания.
Павел обмыл кровавые мозоли чистой водой из ручья, и все согласились на получасовой привал, хотя расчет не позволял им этого. Когда ноги Наташи обсохли и она отдохнула, Владыкин снял с себя нижнее белье, порвал его на портянки и, обмотав ими израненные ноги жены, обул ее опять. После привала Наташа, вначале, шла с большим трудом, но вскоре освоилась и уже старалась больше не отставать. Но к концу пути жена, вдруг, совершенно обессилела, и Павлу пришлось, около пяти километров, часто по колено в воде, нести ее или волочить, ухватив за талию.
"Вот, где начинается испытание верности, - подумал про себя Павел, - да еще и у обоих нас. А сколько есть на свете христианских молодоженов, подобных нам, которые живут еще под маменькиным покровительством, у которых вся обязанность - беззаботно любоваться друг другом и снимать со всего сливочки-пеночки. Далеки они от людского горя, людских страданий, чуждо им понятие о жертвенной жизни и служении Господу. Они скучают, когда им рассказывают о страданиях других, и засыпают над книжкой, в которой описывается о страданиях таких же христиан, как они. Если когда и случается, невольно, встретиться со страждущим братом, то, в лучшем случае, опустив ему в карман 5-10 рублей, торопятся оставить его, под предлогом занятий, а в худшем - брезгливо обходят, обвиняя еще в неразумном поступке, якобы, повлекшем на него горе.
Но, когда настигает их горестная судьба, становятся жалкими, как никакая тварь на земле, и бесславно, безо всякой надежды, гибнут телом и душой, будучи оставлены всеми и Богом. Тогда даже нищий с сумою, набожно перекрестясь, сочувственно прикроет его наготу или разделит с ним поданную милостыню и, отходя, скажет: "Дожил!"
При этих мыслях Павел, под шум холодных струй, со вздохом произнес: "О, Боже, дай силы!"
- Павлуша! - простонала Наташа, - ты совсем измучился со мной, ты бы оставил меня, а сам бы поискал дорогу.
- Да ты что! - возразил Павел, - в такой темноте и при шуме ручья, да стоит только отойти, всего несколько шагов друг от друга, как можно потеряться и погибнуть. А дорога здесь одна, милая моя, та, по которой идем. В тайге непроходимый бурелом, налево - обрывы и глубокая река; поэтому, только вперед - в этом наше спасение.
С этими словами, Павел подтянул руку жены мимо шеи через плечо, еще крепче обнял за талию и медленными шагами, не вынимая ног из воды, пошел по протоке вперед.
Наташа еле перебирала ногами, почти не касаясь дна. Так они шли, молча, не видя ничего вокруг себя, руслом протоки, по краям которой, непроходимой чащобой, стояла тайга.
Наконец, Владыкина силы тоже покинули, и он решил сделать сигнальный выстрел из охотничьего ружья. К великой их радости, через две-три минуты, невдалеке перед собою, они вначале услышали ответный выстрел, а вслед за ним свист и людские окрики. В 20-30-ти метрах, протока соединялась с руслом реки, и Павел, вглядываясь во мрак ночи, увидел лодку. Подошедшие немедленно переправили их на ту сторону, а через 10-15 минут, они оказались в натопленной палатке, освещенной свечкой.
После первых слов знакомства, начальник любезно поставил перед мучениками роскошное жаркое из рыбы и медный чайник густозаваренного чая, но Наташа, со стоном, повалилась на постель и немедленно заснула.
Павел бережно снял с нее обувь и уложил на подушку, воспаленную от переживаний, голову. Он кратко рассказал начальнику о всех событиях, выслушал ответное сообщение и после кружки выпитого чая, тоже, моментально, заснул крепким сном.
Видно, по справедливости да по милости Своей, Бог послал (после таких мытарств) молодой чете покой со всех сторон, что они свою жизнь назвали идиллией. Все Наташины болячки, после применения таежных средств, затянулись очень быстро; а почтительное отношение членов полевой партии, во главе с начальником, совершенно успокоило их обоих. Часами они бродили по таинственным таежным зарослям и прибрежным кустарникам, лакомясь голубицей, жимолостью, брусникой, морошкой. С восхищением, забавлялись кедровыми орешками со стланника, до боли на кончиках языков; но что восхитительнее всего - это рыбная ловля, которой, до азарта, увлекались они оба, правда, Наташа - уже рыбой, выброшенной мужем на берег. В результате всего этого, рядом с палаткой, около тихой, прозрачной заводи, крупная живая рыба в садке не уменьшалась; не сходили со стола и аппетитно поджаренные тушки разнообразной дичи: уточек, рябчиков, куропаток и даже глухаря.
Владыкин и до этого времени пользовался всем этим, живя в тайге, но тогда они не были так вкусны, как теперь, приготовленные руками жены. Наташа, обладая грамотой, много помогала мужу в работе, особенно, когда дело касалось вычислений и переписки.
Так прожили они до глубокой осени, пока снежные хлопья не известили их о начале октября и конце полевого сезона. Павел с Наташей заторопились в свою квартиру. На сей раз, хотя и с большими трудностями, но им выделили две верховые лошади, на которых они, погрузив свои пожитки, тронулись в обратный путь.
Верховая езда для Наташи оказалась немногим лучше, чем на корове седло. Бедная скиталица, в результате такого вынужденного турне, измучила животное, своего мужа (многократным подсаживанием) и до слезного отчаяния саму себя, да так, что остаток пути, пять-шесть километров, они все же добрели пешком. Зато уж их комнатушка, в которую они возвратились, оказалась для них верхом блаженства, а ожидающие друзья - необыкновенно милыми.
После недельного отдыха, Наташа пожелала устроиться на работу и оформилась по специальности, с весьма приличным окладом. Возобновились их беседы с жителями поселка, в чем большую инициативу проявляла жена Владыкина. Одна за другой, стали обращаться к Господу души. В числе первых - сердечная, добродушная жена главврача. Беседы начали приобретать постоянный характер, а сестра с особой ревностью изучала христианские гимны. Регулярно, в квартире Владыкиных, происходили богослужения, а по воскресным дням, они, как правило, заканчивались трапезою любви.
К обычной проповеди Владыкина присоединялись стихотворения, в чем немало усердствовали Наташа с обращенной сестрой. Пение заметно начало приобретать более стройный характер, привлекая соседей по дому.
Не замедлили после этого и враждебные действия, в которых главную роль занял оперуполномоченный поселка. Первой жертвой оказался брат-комендант. Придя однажды на беседу, он рассказал, что пребывание Владыкиных в Новосибирске и их участие на юбилейном вечере, в присутствии Мицкевича А. О. и Патковского Ф. Г., с мельчайшими подробностями стало известно оперслужбе поселка; известно, отчасти, и содержание бесед, проводимых здесь, в поселке.
Павел это не скрыл от своих друзей, но в молитве предали все защите Божией; а общения стали продолжаться, с еще большей ревностью.
Приближался праздник Рождества Христова, а вслед за ним и встреча Нового года. За месяц до этого было решено: оба праздника провести, как можно торжественней; но тут случилось непредвиденное бедствие - центральное отопление не выдержало 50-ти градусных морозов и вышло из строя. Комната Владыкиных превратилась в настоящий ледник, со средней температурой от 30 до 35 градусов мороза.
Первые два-три дня вся жизнь их проходила в шубах, шапках и меховых рукавицах; потом они были вынуждены на ночлег переселяться к друзьям, по соседству. По ходатайству своего учреждения, Павел получил разрешение поставить железную печь, и жизнь в комнату возвратилась вновь.
Рождественская ночь была проведена особо торжественно. При ярком горении праздничных свечей пелись рождественские гимны, рассказывались стихи, и была вдохновенная проповедь. Одна душа, из приглашенных, покаялась, что было драгоценным Рождественским подарком Господу и маленькой христианской горсточке, затерянной на Крайнем Севере.
После Нового года, однажды вечером, в комнату Владыкиных вошел пожилой мужчина, по внешнему виду которого можно было безошибочно определить, что он прибыл из глухой тайги. При знакомстве оказалось, что он, действительно, прибыл из тех мест, где когда-то, на крутом берегу реки Колымы, Павел проводил напряженную молитвенную жизнь, в ожидании вступления в Завет с Господом и определения своего брачного союза с Наташей. Отрекомендовал себя кратко - брат Илья, а сюда приехал, услышав что в поселке имеется Святое Письмо (так он назвал Библию).
Увидев на столе Владыкиных Библию, он проявил явное беспокойство, и Павел, не желая томить его душу, подал ему Святое Письмо в руки. Увидев первую страницу, брат Илья не мог удержать слез, и все немедленно склонились на молитву. Гость, долго и усердно, осеняя себя "крестом", припадал на колени, растерянно произнося те молитвы, которые составляли его духовное сокровище. Павел догадался, что имеет дело с набожным человеком, православного вероисповедания. Гость рассказал им следующее:
В тяжелые годы, когда многие верующие были арестованы и осуждались тройкой НКВД к лишению свободы, он заключил, что многие священники нечестно служат в храме, а потому оставил его; и с некоторыми сельчанами, у себя в избе, читали Библию, истолковывая ее так, как им представлялось правильным. Это послужило предлогом к его аресту, а затем, пребыванию на Колыме. Находясь в тайге, он не переставал усердно молиться Богу, как умел. В последние годы он встретил человека, осужденного за убийство. Тот человек полюбил брата Илью за набожность и, при его участии, стал оплакивать свой грех. По свидетельству убийцы, Бог послал ему облегчение и радость, а Илья после того, по-братски обнял его, назвал братом-разбойником, но прощенным, и сильно подружился с ним.
Жил брат-разбойник, по выражению Ильи, в соседях, т.е. в 30-ти километрах от него, и они, уже не один год, приходят друг ко другу, чтобы вместе помолиться. Но оба не чувствуют еще себя уверенными в отпущении грехов; и теперь, услышав, что в Усть-Омчуге есть у кого-то Святое Письмо, его, как старшего, согласились откомандировать и разузнать обо всем подробно.
- Так, вот, что, братец, - обратился гость к Владыкину, - брат-разбойник ждет меня с доброй вестью, а я, вот, сам еще, как дитя, не знаю, в чем нужно исполнить волю Божию и чем угодить Богу? Так что ты говори мне все, как есть, а я буду принимать, как от Самого Спасителя. Говори!
Павел стал читать Библию и изъяснять путь Господен, в результате чего, Илья ясно начал понимать, в чем его заблуждение. В заключение, они склонились на колени, и собеседник искренне раскаялся пред Богом в своем неведении. Погостив еще три дня и подкрепившись духовно, брат Илья, с великой радостью, возвратился к товарищу.
Не прошло и месяца, как оба отшельника приехали, покинув тайгу навсегда. Вскоре покаялся и второй. Таким образом, образовалась группа, боящихся Господа, до десяти человек. Почти каждый вечер проводили в разборе Слова Божия, укрепляясь в вере; а оба друга-таежника, получив разрешение на выезд с Колымы, жили теперь, до лета, в ожидании транспорта.

* * *

Лютые морозы, письма от друзей и ожидание дитя, сильно начали томить душу Наташи. Она явно заволновалась и все настоятельнее приступала к мужу с вопросом: не пора ли молить Бога об избавлении? В сновидении, Павел вскоре, дважды, получил откровение от Бога, что молитвы их услышаны, и путь им будет открыт, но через испытания.
Начались ходатайства, к которым непосредственное начальство относилось очень сочувственно и доказывало, что после 12-летнего скитания в неволе, Владыкин имеет полное право на окончательный выезд. Много было борьбы вокруг этого вопроса и так же, как год назад, резолюции вышестоящего начальства чередовались, в зависимости от степени полномочий и власти должностных лиц. Наконец, Владыкину было объявлено, что дано указание на освобождение, и за ними закреплены два места на последнем корабле до закрытия навигации, для отправки на "материк".
С радостью Наташа уволилась с работы, с радостью объявили они распродажу некоторых вещей, с радостью начали упаковываться, но, назначенные Богом, испытания не заставили себя долго ждать. На следующий день, в управлении сочувственно извинились и сообщили, что места их на корабле отданы другим, а им определили, ожидать лета. Здесь особенную стойкость проявила Наташа, заслонив своим упованием на Господа тот поток отчаяния, который готов был обрушиться на мужа. Обоюдная молитва восстановила их духовное равновесие так, что, вновь обращенные, друзья восхищались их спокойствием, при создавшихся обстоятельствах.
Прошло два месяца безмолвного и, по-человечески, бесперспективного, ожидания; отовсюду была тишина; и все пути к выезду были отрезаны до лета. Владыкину было предложено прибегнуть к помощи медицины и, получив соответствующий диагноз, иметь избавление, но, слава Богу, он отказался, доверившись Богу. Беременность Наташи угрожала им отсрочкой, по меньшей мере, на 2-2,5 года, но упование на Божьи обещания не покидало их; и они, утешая друг друга, оставались спокойными.
Наконец, тогда, когда все человеческие варианты оказались безнадежными, и Наташа уже смирилась, в крайнем случае, оставаться - им открылся такой путь, на который они совершенно не могли рассчитывать.
Семье Владыкиных разрешили вылететь, по личному согласию высшего начальства, на служебном самолете. Это было настолько ошеломляюще для них, что они, явно, растерялись, и первые часы не знали, за что браться. Сборы были настолько поспешны, что близкие друзья оказались удивленными, когда Павел с Наташей сообщили им о своем выезде, на последнем прощальном вечере.
До самой полночи просидели, не веря, что Владыкиных завтра уже в поселке не будет. Один из друзей, недоверчиво, решил пройти в комнату Владыкиных и убедиться: неужели там все уже собрано? И, увидев, что, действительно, кроме чемоданов в ней ничего не осталось, он с плачем упал на колени, осуждая себя за то, что так мало воспользовался служением Павла с Наташей.
После полуночи к ним вошла молодая женщина - соседка; она любила слушать мелодичное, сердечное пение, искренние беседы (особенно Наташи с ней), давно желала отдать сердце Господу, но, торгуясь с собой, все время откладывала свое покаяние. Теперь, войдя к Владыкиным и увидев, вместо желанного уюта, пустые стены, упала тут же, у порога, на колени и в горячих слезах раскаялась пред Господом.
Утром друзья проводили Владыкиных до автобуса. Не помня себя от волнения, Павел с Наташей закрыли за собой последний раз дверь комнаты и вручили ключ брату-коменданту, с пожеланием, чтобы в ее стенах продолжало прославляться имя Иисуса. Перед посадкой в автобус, Павел снял шапку и, в последний раз, оглядев вершины гор, загорающиеся малиновым рассветом, молитвенно произнес: "До сего места помог нам Господь!!!"
- Что, жалко расставаться что ли? - с усмешкой заметил шофер, нетерпеливо держась за рычаг коробки скоростей, - ныряй скорей да плюнь позади себя.
Павел с Наташей, войдя в машину, неторопливо разместились сзади шофера, наблюдая, как он старательно набирал скорость, покидая Усть-Омчуг.
- Да, - сказал Павел, - конечно, мы рады возвращению, после 12-летнего скитания по этим местам, но скажем, словами Библии: "Межи мои прошли по прекрасным местам, и наследие мое приятно для меня" (Пс.15:6). За все, слава Богу!
Автобус мчался, как птица - это соответствовало и желанию Владыкиных; он то взлетал с рычанием, по серпантинам, на горные перевалы, то устремлялся вниз, оставляя сзади себя снежные вихри; осторожно, по ступицу в воде, пересекал горные потоки или с отвагою врезался в кашу, по-весеннему раскисшего снега, на трассе и, причудливым веером брызг, обдавал почерневшие валы, расчищенных снеговых заносов, по краям трассы. В природе и на сердце Павла с Наташей царило ликование. С горных перевалов Владыкин, осматривая знакомые горные вершины, с упоением рассказывал жене о тех или иных особенностях, но она продолжала молча, с закрытыми глазами, услаждать себя радостью возвращения в свой родной Ташкент. Иногда, такое непочтительное отношение к рассказчику, волновало его душу, но у жены всегда находились свои объяснения; и он, в основном, один, своими яркими воспоминаниями, отмечал убегающие картины прошлого и, прощаясь с этими местами, не раз возносил усердные молитвы хвалы и благодарения Богу. Ведь, он так сросся со всем этим! Да, и как можно расставаться со всем этим равнодушно, когда эти горные вершины, скальные уступы и таинственные заросли на берегу потоков были свидетелями усердных пламенных молитв, при жгучих испытаниях - был ли это куст стланика, где братья-отшельники, на Пасху, обливаясь слезами, пели: "Страшно бушует житейское море...", или знакомая трасса на берегу Армани, где Павел перенес большие искушения, связанные с воспоминаниями о Кате, и где Господь особо посетил умилением его застывшую душу. А, вот, и почерневший каркас от его палатки...
Подъезжая к Магадану, он всегда любовался широкой равниной, которая на Востоке оканчивалась вытянутым отрогом с, отдельно стоящей сопкой, окутанной дымкой. Это была лесная падь и, как впоследствии ему стало известно, что где-то там, в самой ее гуще, при распиловке дров, у "козла" закончил свое мученическое поприще, служитель русского братства баптистов - Петр Яковлевич Вине.
Магадан встретил Владыкиных бурной, весенней оттепелью; а Альберт Иванович - по-детски, радостными рукоплесканиями и дружескими христианскими объятиями. Остановились Павел с Наташей в транзитном городке, встали на учет в управлении и были в восторге от того, что все оформление на выезд, было сделано очень быстро и совершенно беспрепятственно.
Расставанию с Кеше Альбертом Ивановичем был уделен целый день и вечер. В беседе с друзьями, он радостно сообщил, что его сына скоро будут этапировать, в административном порядке, как ссыльного, сюда, в Магадан; а здесь его ожидает и рабочее место, и светлая перспектива в учебе. Потом заявил, что он сам, осенью текущего года, должен быть освобожден из очередного заключения, после десятилетнего отбытия. В связи с этим, он задал такой вопрос Павлу с Наташей:
- Друзья мои, что вы мне посоветуете? Через несколько месяцев я освобождаюсь, паспорт мне дадут такой, что мне, с ним, придется искать там, на "материке", такую же Колыму, а я уж наскитался чрезмерно. Учитывая все это, я хочу остаться здесь; для этого, вот, и вызвал сына, с ним я не виделся более десятка лет. Кроме того, собираюсь сделать письменное предложение кому-нибудь из сестер (моих старых друзей) с тем, чтобы она смогла разделить со мной мое одиночество. Таким образом, я хотел бы, хоть в моей старости, создать некоторый семейный уют и, может быть, в нем закончить мое земное поприще. Что вы, на это, мне скажете?
Павел внимательно слушал старца и затем, не торопясь, высказал свое мнение:
- Мой милый друг и брат, по части твоего закрепления здесь, отвечу самым категорическим протестом. Ходить по этим улицам, где прошел не один миллион человеческих ног, зная, что все они зарыты в вечной мерзлоте - это ужасно. Ездить по этим трассам, где чуть ли не каждый километр устлан людскими костями - это очень уныло. И жить среди тех, с кого ничем не смоешь слезы и кровь пролитую - это нестерпимо. Мой совет только один: освободишься - немедленно выезжай, а Бог укажет путь.
Во-вторых: через переписку найти себе друга жизни, и в таком возрасте - это посмеяние над своей старостью. Сын твой, при всей любви и самой искренней жертвенности для отца, в самое ближайшее время найдет себе подругу жизни, с которой будет создавать свой уют; и ни он, ни ты не войдете в семейный уют друг друга с тем, чтобы в нем мирно и тихо заканчивать свою жизнь на земле. А, вот, выедешь на свободу, там столько милых, дорогих, сердечных вдовиц, из которых, непременно, найдется одна такая, которая посчитает для себя великим служением пред Господом и честью - призреть твою старость и войти, тем самым, в твой венец в вечности. Там ты дух ее испытаешь, увидишь глазами и, что самое важное, получишь о ней верное свидетельство от окружающих. На нас ты не смотри, тебе наш брак, ни в какой мере, не может служить для подражания - он необычен, да и судьбы наши несравнимы.
Они долго после этого сидели молча, но, наконец, Кеше А. И. ответил:
- Нет, друзья мои, я уже не смогу изменить того, что мною продумано до деталей.
- А зачем же, вы спрашивали у нас совета?
- Я не думал, что на жизнь надо смотреть так, как вы изложили.
- Альберт Иванович, вы составили свой план, уже влюбились в него, но боюсь, что Бог этого не потерпит и будет ломать его; а на старость лет это очень болезненно. Ведь Слово Божие очень ясно и внушительно говорит: "Предай Господу путь твой, уповай на Него и Он совершит".
Разошлись они поздно; и Владыкины остались ночевать на квартире своих знакомых. На следующее утро, подходя к транзитному поселку, Павел отчетливо услышал по радио, что все, ожидающие Хабаровского рейса, должны немедленно явиться с вещами для оформления полета и посадки. В составе с другими немногими пассажирами, Владыкины прибыли к зданию временного аэропорта, сооруженного на льду бухты. В числе первых, сдали свой багаж, приготовились к посадке.
После получасовой обычной суеты, все притихли в ожидании. Какое-то, не испытанное еще, чувство волнения подкатило к горлу Павла: неужели, через несколько минут, он оторвется от этой земли, где более десятилетия провел, часто в смертельной битве за честь, за свободу, за жизнь? Внутри задрожало все, страшным великаном встало пред ним сомнение. Где-то в глубине души прозвучал тихий голос обличения: "Что же ты десяток лет прожил упованием на Господа, а оставшийся десяток минут, ослабел?..."
Павел посмотрел на Наташу, - с безмятежным спокойствием, она, прислонившись к мужу, терпеливо ожидала команды, осматривая, раскисшую от весенних солнечных лучей, ледяную гладь. Он хотел поделиться с ней нахлынувшим мучением, но при этой мысли стало стыдно, да и жалко омрачать ее безоблачное настроение. В душе, даже, немного возмутился: "Ну, как так можно, без волнения, переживать такие критические мгновения?!"
Сомнение опять придавило его и, сверкающим мечом, ударило по той золотой цепочке, какой они были связаны мечтами о родном Ташкенте, ставшем таким близким-близким.
- Внимание, внимание, - прозвучал металлический голос в рупор громкоговорителя, - к сведению пассажиров, отлетающих в Хабаровск: по метеорологическим условиям, Хабаровск не принимает, рейс откладывается на завтра.
Толпа людей уныло побрела по льду обратно в город, с ними вместе, самыми последними, шли Владыкины.
"Так тебе и надо - мысленно отрубил себе Павел, - и это тебе за твои сомнения. Бедный ты человек, разве ты забыл, что Бог Израиля, за его сомнения и ропот, вместо сорока дней обрек на 40-летнее скитание по пустыне, - продолжал он казнить себя мысленно. - Теперь терпи и бойся, а верить - так верь".
Дело приняло, действительно, серьезный оборот. Все зарегистрированные пассажиры дружно собрались на следующий день, просидели в ожидании три часа, но, увы - рейс был отложен и на сей раз. Так стало повторяться день за днем. Люди всякий раз прощались с близкими и родными, но к вечеру встречались вновь. Через неделю было объявлено по радио, что аэропорт, по непригодности, закрыт - это усилило волнение до предела. Павел с Наташей пребывали в усиленной молитве с постом, видя в этом особые испытания. В один из таких дней, бесцельного скитания, Владыкины еле брели в поселок. Наташа потихоньку жаловалась на трудности последних дней беременности и, придя, устало опустилась на свою койку. В это время вышел комендант поселка, выкликнул их фамилию и объявил Павлу, что его ищут и вызывают в управление.
Жаром обдало существо двух супругов. Кому было нужно официально вызывать человека, который был уже окончательно рассчитан и сидел, как говорят, "на чемоданах". Сомнений не было, по всей тактике, это могли делать только органы оперативной службы. Учитывая те допросы, какие велись в поселке, по поводу личности Владыкина, было трудно предполагать о чем-либо другом, кроме задержания или вообще ареста.
Наташа, дрожащей рукой, приготовила из остатков питания бутерброд с маслом и, отдав мужу, с тревогой сказала: "Будем надеяться на Господа Всемогущего".
Как ток, Владыкин ощутил в сердце поток Духа Святого и удивился, как Господь, после тех приступов сомнений, теперь, в этот критический момент, утвердил его незыблемым упованием.
- Есть Бог, милая моя, - обняв жену, выходя за поселок, утешил он ее, - это наш Бог, и Он будет Вождем нашим до конца.
За поселком, утаптывая снег, они остановились для молитвы. Наташа посмотрела мужу в глаза: они горели огнем уверенности в Боге, лицо отражало спокойствие. Поцеловав, она отпустила его напутствием:
- Не задерживайся, там!
В управлении пришлось провести Павлу время, до позднего вечера, в томительном ожидании, не зная причины вызова. Наконец, выяснилось, что, заинтересованные ими лица, потеряли их местопребывание и, получив ответ от Владыкина, отпустили его. Павел, возвращаясь, не шел, а летел, с желанием поскорее утешить Наташу. В инциденте он видел все ту же, испытывающую волю Божию; успокоился сам и спешил успокоить жену.
Наташа, конечно, не спала, хотя на часах была уже полночь, вскочила, обняв мужа трепетно и, получив от него успокоение, рухнула, обессилевшей, на кровать.
На следующий день, когда они все собрались, по обыкновению, в сооружении аэропорта, Наташа, в дополнение ко всему переживаемому, заявила:
- Ну, милый мой, у нас продукты все кончились, осталось только покушать на раз, а на рынке, сам знаешь, продается только обжаренный мор-зверь.
Через час в рупор было объявлено то же, что и в прошлые разы - это уже в одиннадцатый день ожидания... Пассажиры, переживая по-разному, уныло разбрелись по бухте, возвращаясь в город. На месте остались только Павел с Наташей, чтобы достать из своих дорожных припасов себе питание.
- А вы, чего ожидаете? Идите! Ждать нечего, всем объявлено...
За стеной начальник стучал косточками счет. Минута... две... три... десять...
Вдруг в помещении раздался резкий телефонный звонок, а за ним резкая, властная команда из рупора:
- Внимание, внимание, всем отлетающим в Хабаровск, немедленно возвратиться в аэропорт, на посадку. Трасса в Хабаровск открыта!
У обоих Владыкиных внутри дрогнуло все, из опущенных глаз катились слезы...
- Вот, так, милый... - заметила Наташа, вытирая слезы.
- Ну, что ж, Он Бог... - ответил ей в тон Павел.
Вещи сразу сдали. Через час Владыкины подбежали, в числе самых первых, к спуску на посадку и любезно были усажены экипажем корабля на самое удобное место, перед окном, за спецстол. Все остальное переживалось, в каком-то смутном сознании: последняя команда, стук люка кабины, рычание моторов и минутное беспокойное вздрагивание самолета. Затем все успокоилось, рокот мотора установился в одном ритме, за окном медленно поплыли знакомые очертания бухты, улиц, домиков, Дворца Культуры, где когда-то они встретились с Кеше; затем вся панорама в окне, непривычно для Владыкиных, поднялась; и самолет, выровнявшись, взял курс на Хабаровск.
- Много лет назад, - начал Павел, - юношей, с пылкой душой, я, при виде этих диких снеговых вершин, с робостью произнес: "Вернусь ли я, когда-нибудь из этих ужасных мест?" И, хоть со слезою утешения, тогда я смотрел на этот таинственный Магадан, откуда-то снизу вверх. Теперь, спустя много лет, возвращаюсь из него с милой, дорогой подругой жизни и с ликующим сердцем, смотря на Магадан сверху вниз. Дай Бог, нам, дорогая, на все эти места, по каким еще будут проходить наши ноги, смотреть, именно, с неба вниз. А теперь скажем, истинно Слово Божие: "Сеявшие со слезами, будут пожинать с радостию. С плачем несущий семена, возвратится с радостию, неся снопы свои" (Пс.125:5-6).
Окружающие пассажиры не могли не обратить внимания, каким счастьем сияли лица этой удивительной пары. Взявшись под руки и окинув прощальными взглядами цепи вершин сопок, проплывающих за окном, Павел с Наташей, под гул мотора, торжественно запели:

На крыльях могучих орлиных
Над морем житейским несусь;
На крыльях могучих орлиных
Я к вечности, сердцем, стремлюсь.
Чрез горы, долины и нивы
Все выше я к небу лечу,
Несут меня мощные крылья,
На них я спокойно стою!

- КОНЕЦ КНИГИ -

Павел и Наташа окончили свою песню о могучих крыльях на этой земле. Они достигли небесных высот. Но их земную жизнь, по возвращении домой, в Ташкент, нельзя сравнить с полетом под безоблачным, голубым небом. Много лишений они должны были перенести, лишений и страданий за имя Господа.
В приложении помещены отрывки из автобиографии Николая Петровича Храпова.

ПРИЛОЖЕНИЕ.

Краткая биография Н. П. Храпова.
1947-1982 гг.

"В 1947 году нам было разрешено покинуть Крайний Север, и мы переехали на жительство в Ташкент, предоставив благодати Божьей группу оставшихся возрожденных христиан.
С первых же дней пребывания на свободе, сердце загорелось огнем благовестил. Путешествуя по горам, я проповедовал Евангелие Господа Иисуса Христа, совмещая этот труд с моим служебным положением. Бог обильно благословлял слово свидетельства. Покаяний было много. Бог так же благословил нашу совместную жизнь: послал нам деток и, что самое главное, единое сердце, единую цель, единое направление, которые сохранились до сегодняшнего дня. Подруга моя была и есть сотрудница моя в деле служения Господу.
Познакомившись ближе с жизнью общин, я увидел, в каком печальном состоянии находилось братство евангельских христиан - баптистов. Кажущаяся относительная свобода вероисповедания была приобретена ценой скрытых греховных сделок с миром. Сердце сжималось от боли при виде отступления, которое внедрялось по общинам работниками ВСЕХБ и, как яд, распространялось повсеместно.
Служители Ташкентской общины, в служении Богу, руководствовались указаниями атеистов и допускали отступление от истины одно за другим. Среди них я не нашел единомышленников. Я не мог присоединиться к официально действующей общине, так как не желал идти на компромисс с совестью. Вместе со всем домом своим я посвятил себя делу благовестия. Вскоре в кругу друзей, свободных от отступлений, я был рукоположен на дело благовестия братом-старцем А.И. Чекашкиньш и с помощью Господа совершал его около трех лет.
Господь благословил труд, но враг душ человеческих, дьявол, возбудил ненависть в окружающих людях. В 1950 году меня вновь арестовали. К тому времени у нас было уже двое деток. Обвинили в проповеди Евангелия и в работе среди молодежи. Осудили на страшный срок - 25 лет с конфискацией имущества". (Фактически, Николая Петровича приговорили к расстрелу, но, из-за временной отмены смертной казни, его "помиловали": осудили к 25 годам заключения.)
"Перед арестом Господь нас предупредил, что будут тяжелые страдания, но не такие, какие назначил человеческий суд. Так это было и в действительности.
Вместе со мной арестовали брата А.Г. Богатыренко и сестру Галю. Пришлось, под конвоем, вновь возвращаться на тот же Дальний Восток и на берегу Амура, в арестантском бушлате, проводить дни моей жизни. Из 25-летнего срока заключения я отбыл пять с половиной лет. В это время Господь посетил особой милостью заключенных. Обратились к Богу несколько душ. В заключении образовалась церковь из 15-16 душ. Совершалось крещение. Церковная жизнь, хотя и в неволе, но осуществлялась.
В это время Господь пробудил во мне дух поэзии и благословил написать поэму "Подруга" и ряд других произведений, которые широко распространились в братстве.
Находясь в заключении, я имел особую духовную (через письма) и материальную (через посылки) поддержку от дорогого служителя нашего братства, старого труженика, Петра Ивановича Чекмарева. Он был благовестником Союза баптистов Поволжья. Его участие в нуждах было очень дорого для заключенных.
В апреле 1956 года вместе со многими братьями и сестрами я был освобожден, а осенью того лее года - реабилитирован. По возвращении из уз меня встречали с сердечной радостью ташкентские верующие. Очень многие посетили меня на дому, ободряли и утешали".
На этой встрече Н.П. Храпов с братом А.Г. Богатыренко спел, сочиненный им, псалом "Господь, Свое Слово святое нести, нередко двоих посылает..." (на мотив гимна "На севере, в тундре, в далекой глуши..."). Псалом назывался "Два друга" и был посвящен жене и брату Богатыренко.
"В этот раз в Ташкенте я задержался недолго и с семьей переселился в город Йошкар-Ола, посвятив себя на служение благовестия среди марийцев. Господь послал пробуждение среди этого народа, и, некогда маленькая, община заметно возросла, обратились к Богу молодые марийцы. Но и там поднялся ветер гонений. Однако, дело служения среди марийского народа продолжалось, Господь многих прилагал к церкви.
В 1958 году мы вернулись в Ташкент. Все мои желания и стремления я направил к тому, чтобы освободить верующих от греховных уз, чтобы братство вышло на действительную свободу благовестил Божьего. Я посещал верующих в разных городах страны, участвуя как в деле домостроительства так и в деле пробуждения общин. Находилось немало единомышленников.
В 1956 году в Ташкенте образовались две общины, служение в которых совершалось без инструкций и положений, которые мешали свободно проповедовать Господа Иисуса Христа.
Николай Александрович Коротков (по трилогии он - Женя Комаров) к тому времени тоже возвратился в Ташкент.
Недолго и на сей раз мне пришлось быть на воле. В1961 году последовал новый арест. Обвинили меня в проповеди Евангелия по другим общинам страны, а также в написании мной стихотворений, статей и других проповедей".
К ним относится псалом "Привет вам, Христово цветущее племя...". Николай Петрович посвятил его молодежному общению, состоявшемуся в ноябре 1960 года в п. Нахабино, Московской области. Он стал любимым гимном христианской молодежи всего братства.
"Осудили меня на 7 лет за "антигосударственную деятельность" и направили в лагерь ст. Потьма в Мордовской АССР, где было более 600 заключенных верующих разных деноминаций. Господь и там благословил мое пребывание. Я мог детально изучить быт и деятельность представителей разных христианских течений.
Дорогая моя спутница, Елизавета Андреевна, не упускала случая посетить меня с детками, ради встречи преодолевая большие расстояния. Большой ценой приходилось ей добиваться положенных свиданий. Она не уезжала и долгими часами выстаивала перед лагерной зоной, ходатайствуя о встрече со мной.
Милостью Божьей, в это время возникло большое пробуждение верующих, движение за духовную свободу, за отмену греховных постановлений, которые разработал ВСЕХБ в союзе с безбожниками. Возникла Инициативная группа по созыву съезда верующих ЕХБ, затем Оргкомитет церкви ЕХБ. Я очень мало слышал об этом, но в душе был глубоко рад этому движению, так как это было и мое желание. Я ждал и молился о том, чтобы братство когда-нибудь освободилось от этой зависимости безбожников. Слава Господу, оно освободилось!
По ходатайству народа Божьего перед правительством и по молитвам, через 3 года я был освобожден. Политические обвинения с меня сняли и признали, что мои стихотворения не носили политического антигосударственного характера.
Дорогая спутница с радостью встретила меня у ворот лагеря.
На свободе я встретился с Геннадием Константиновичем Крючковым и узнал, как возникло наше дорогое братство. Сердце мое, конечно, ликовало, и я с глубоким волнением заявил о своей принадлежности к этому свободному отделенному братству, которым руководил, тогда уже, Оргкомитет церкви ЕХБ.
Ташкентская община единодушно вверила мне служение пресвитера. А на расширенном совещании служителей общин СЦ ЕХБ по югу Средней Азии меня избрали руководителем совета этого объединения. Господь благословил труд в деле созидания как ташкентской так и ряда других церквей под руководством Оргкомитета.
В 1966 году, вместе со многими моими братьями, я вновь оказался на скамье подсудимых. На этот раз меня обвинили за связь с Оргкомитетом (позднее он был переименован в Совет церквей), за служение среди христианской молодежи и литературную деятельность. Показательным судом меня осудили на 5 лет лишения свободы. В моей семье уже было три сына и три дочери.
Срок я отбывал в г. Бухаре, в лагере строгого режима. Там были очень тяжелые не только климатические, но и другие, специально созданные для заключенных, условия. Господь был милостив ко мне. Духовно я был одинок. На протяжении 5 лет я не встретил там братьев. Лишь дорогая подруга моя, Елизавета Андреевна, неустанно, всегда с детками посещала меня. И мы проводили вместе эти короткие часы или иногда дни личного свидания.
Со мной вместе были осуждены брат и две сестры-инвалиды. У одной не было ног, у другой они были парализованы. Сестры отбывали срок заключения за Слово Божье, за истину Божью.
Все годы неволи я жил на скудном тюремном папке и скромных продуктовых передачах, но Бог хранил и укреплял мое здоровье. Срок отбыл полностью и возвратился домой, слава Богу, с добрым здоровьем.
С большим восторгом, радостью и торжеством встретили меня мои дорогие братья и сестры в Господе из многих общин нашего братства. На встрече я сказал дорогим друзьям:
- Когда вы возвратитесь домой и вас спросят друзья или недруги: "Что сказал Николай Петрович, вернувшись из уз?", - ответьте, пожалуйста, так: "Он сказал, что и дальше хочет служить Господу, и следовать за Иисусом".
К тому времени моя жизненная летопись страданий уже насчитывала более 26 лет лишений, разлук с церковью и милыми родными. Первые 12 лет неволи я отбывал на Крайнем Севере, следующие 5 с половиной лет - на Дальнем Востоке и в Сибири, затем 3 года - в лесах Мордовии и последние 5 лет - на жарком юге. Все эти годы моей опорой было молитвенное общение с Господом, оно и только оно укрепляло меня в суровых обстоятельствах. Если говорить о режиме и условиях содержания, то могу привести приблизительный итог: за 26 лет заключения меня обыскивали около 6000 раз, более 400 раз обыскивали мои личные и домашние вещи. В разных условиях, в отдаленных и суровых краях протекала моя жизнь, но Господь сохранил".
Весной 1971 года, на следующий день после освобождения, Н.П. Храпова посетил наряд милиции, во главе с начальником, и увели его на допрос. Никто не знал, может его арестуют вновь? Но когда Николай Петрович через несколько часов вернулся, он сказал: "Братья, как я устал..."
"После возвращения из уз я приступил вновь к служению, которое нес до ареста. Летом 1971 года мне предложили трудиться в составе Совета церквей, что я принял охотно. С большой радостью я несу его, хотя прошедшие скитания сильно отягчают меня. Но, глядя на дорогих друзей, на сотрудников, которые прошли такой же путь, сердце ободряется. С братьями я имею постоянное общение. Вникая в дело Божье, я, по мере сил, осуществляю служение, к которому призвал меня Господь.
За состояние братства на сегодняшний день надо сердечно благодарить Господа. Оно бодро, живо продолжает идти тернистым путем, хотя и чувствуется усталость у наших жен, деток.
Кстати, несмотря на эти частые и многолетние разлуки, Господь милостью Своей посетил мой дом. Трое моих детей являются членами церкви и прославляют Господа. Двое были тоже верующими, но за годы моего отсутствия совсем охладели.
Последние годы моей жизни также не лишены скорбей и стеснений. Я не могу находиться в семье. По освобождении, в 1971 году, я устроился на работу. Работал честно, сдавал необходимые планы, но сотрудники КГБ потребовали от директора предприятия уволить меня или дать такую работу, чтобы я был всегда на глазах; поэтому я был вынужден уволиться. Все мои попытки устроиться в другом месте оказались безрезультатными. По причине преследования, со стороны органов КГБ, мне пришлось совершать служение на нелегальном положении.
Мне уже седьмой десяток лет. Государственным законом я вроде бы и освобожден от трудовой повинности. Семья моя живет в Ташкенте. Последние месяцы безбожники не перестают обращать внимание на мою семью. Моя дорогая подруга вероломно лишена прописки в городе и в доме, где она все годы жила с детьми. Детей оставить она, конечно, не может. Мы имеем встречи редко, но Господь утешает и укрепляет нас.
Хочется служить Ему всем сердцем до тех пор, пока Господь отзовет на этом же посту, на который Он поставил.
Мое дорогое братство всем сердцем люблю и всем, чем могу, хочу служить ему. Благодарю за внимание, которое оказали мне. Мою семью поддерживали приветами и материально из-за рубежа дорогие друзья, братья и сестры, которых я не знал, о которых не слышал. Всех я сердечно благодарю. Скажу одно: мою душу это согревало, я знал, что я не один в этих скитаниях...
Благодарение Господу, несмотря на продолжающиеся скорби во всяких изощренных формах, наше братство растет и умножается. Ряды его обновляются за счет христианской молодежи, которая так близка, так дорога нам и вместе с нами плечом к плечу идет, неся тяжесть и ответственность ковчега Нового Завета. Да святится имя Бога, нашего как на небе так и на земле, и да придет царствие Его. Аминь"
Н.П. Храпову была в то время неизвестна кончина дней его. Не знал он, что его дорогая подруга, вышедшая замуж за узника, и умрет женой узника. Он неустанно трудился на ниве Божьей и не потому, что был какой-то сверхъестественный человек. Нет, он так же, как и все, уставал и страшился. На одном закрытом братском совещании он сказал: "Если кто-нибудь говорит, что он не боится страданий, то я скажу, что он лжет. Все боятся. Но если мы ради Господа решимся пойти на риск, то Бог даст силы перенести скорби". Ради Христа Николай Петрович был готов снова и снова всем жертвовать, всем, хотя ему это давалось нелегко.
Самый большой отрывок времени пребывания его на "свободе" длился неполных девять лет, с 1971 года по 1980 год. В это время он, будучи на нелегальном положении, трудился в Совете церквей. По милости Божьей, тогда из-под его пера вышла, уже знакомая читателю, книга "Счастье потерянной жизни".
Перед последним арестом он сказал: "Я чувствую, что в последнее время останусь один". Так и случилось: 3 марта 1980 года в г. Караганде Николая Петровича арестовали и осудили на 3 года. Одним из главных обвинений была его книга.
С Елизаветой Андреевной Храповой, перенесшей много лишений, после очередного ареста мужа, случился инсульт, а через полтора месяца Господь взял ее к Себе. Только через три месяца сообщили об этом Николаю Петровичу. Верующие очень просили отпустить его на похороны жены, обещали оплатить надзирателям за охрану, но так ничего не добились. Просили сообщить о дне похорон жены, но и об этом ему не сообщили. Николай Петрович молился о ней, как о живой. Когда надзиратель, наконец, сообщил, то Николай Петрович, положив руку на грудь, сказал: "Господи, возьми сердце в Свои руки, иначе оно разорвется... Нам выпала такая же доля, как и мужам Божьим". Вспомнил он пророка Иезекииля, жену которого Бог неожиданно взял, а ему запретил даже плакать о ней, но продолжать служение израильскому народу (Иез.24:15-18).
Для Николая Петровича утрата жены была ощутимой, до боли. Ноша, пронесенная десятки лет, стала давить плечи узника непомерным грузом. Когда уже пережито так много, то в конце пути даже маленькая капля может показаться неимоверно тяжелой. Если духовные силы, по милости Господней, не покидали Николая Петровича, и он, с упованием на Бога, переносил все, посылаемое Им, то физические - таяли с каждым днем.
Спустя четыре месяца после ареста Николая Петровича, по его делу был арестован брат из Северного Казахстана. Бог дал ему милость встретиться с Николаем Петровичем в тюрьме. Вот что он рассказывает:
"После ареста 27.06.1980 г., находясь в камере, я молился Господу, чтобы Он послал мне встречу с Николаем Петровичем. Заключенных из нашего города, находящихся под следствием, обычно отправляли в тюрьму за 200 км дальше на север. Храпов же находился в тюрьме 450 км на юг, в Караганде. Но Господь творит чудеса: меня отправили именно туда! Через несколько недель по прибытии, 31 июля, перед обедом мне приказали собрать вещи. Я думал, что меня повезут в город на допрос. Но меня провели на верхний этаж и открыли дверь камеры № 96, Я вошел. В камере были два человека. Один из них повернулся к двери и направился ко мне. Я сразу его узнал, хотя он был с бородой.
- Николай Петрович! - обратился я к нему.
Он молчал. Мне показалось, что он растерялся от такого обращения.
- Да, меня зовут Николай Петрович, - ответил он с достоинством.
Я назвал себя и напомнил некоторые детали последнего посещения им нашей церкви; после чего он меня узнал. (До этого мы виделись один раз). Мы обнялись, и брат Николай Петрович предложил поблагодарить Господа за неожиданную встречу. Предупредив меня быть осторожным в разговоре, он с сердечным сочувствием расспросил о братстве, о новых узниках.
- Если будет так идти дальше, арестуют многих, - вздохнул он. - Я побуду один, хорошо? - добавил он и пошел к своим нарам.
Преклонив колени, он долго молился. Затем рассказал, что ему пришлось пережить после ареста. Месяц он сидел в одиночке, но относились к нему неплохо: нары днем были опущены, можно было лечь, отопление не отключали.
Через месяц его перевели в камеру № 96, в которой мы и встретились. После обеда нас вывели во двор на ежедневную прогулку. Надзиратели относились к Храпову с большим уважением, чем к другим. Брат Храпов ходил по двору и пел: "Страшно бушует житейское море..." Человека, который был с нами в камере и, очевидно, доносил все следователю, вдруг увели, и мы до конца прогулки остались одни. Николай Петрович воспользовался этим и расспросил о братьях, с которыми он трудился.
Вернувшись в камеру, я показал ему, сохранившийся чудом, листок с отрывком из первого послания Петра 4:12-19. На листке был пропущен 15 стих, но Николай Петрович процитировал его по памяти.
- Где ты хранишь Слово Божье? - спросил Николай Петрович и опять пожелал почитать Слово Божие...
Перед сном он помолился один. Затем мы так легли, чтобы головы были вместе, и беседовали еще некоторое время. На следующее утро после молитвы он сказал, что Господь ему открыл, что сегодня мы расстанемся. Он наставлял меня твердо держаться Господа:
- У тебя три врага, которые не должны властвовать над тобой: это мысли, которые должны остаться чистыми; желания, которые не должны превышать воли Господней; и воображение, которое ты должен держать в рамках, чтобы оно не возросло в нереальность.
Перед прогулкой надзиратель велел мне собрать вещи. Пришел час разлуки с братом, последней на этой земле. Храпов, положив руку на мое плечо, просил в молитве благословения на мой дальнейший путь.
- Тебе будет тяжело, - сказал он, прощаясь, - но когда ты будешь иметь свидание с родными, передай через них привет детям Божьим и такие слова: "Николай Петрович остался верным Господу, братству, руководству братства - Совету церквей. Он помнит всех, никого не забыл,""
Пятое заключение было последним в жизни Николая Петровича. Срок он отбывал в лагере г. Шевченко на Мангышлаке, в полупустыне у Каспийского моря. Это место было избрано властями специально. Летом жара достигает там +55° С, в песке можно сжарить яйцо. Питьевую воду берут из моря и прогоняют через опреснитель, но заключенным и этой воды давали слишком мало. Не только в воздухе, но и на зубах, и в пище - песчаная пыль. Неподалеку - урановый рудник. Все это не могло не отразиться на здоровье Николая Петровича.
В последние дни жизни ему не давали свиданий даже с детьми, сколько бы они ни добивались. Так они и уехали, убитые горем. А через несколько часов после их отъезда скончался и многострадальный узник Христов. Это было 6 ноября 1982 года.
Гроб с телом покойного позволили доставить домой и захоронение производить без вскрытия гроба. Указана причина смерти: "Хроническая сердечно-сосудистая недостаточность". Что кроется за этими холодными словами - знает один Бог. Как христиане, мы понимаем, что Господу угодно было Своего верного слугу отозвать к Себе с тюремных нар, избавив навсегда от страданий.
Похороны Николая Петровича состоялись 13 ноября, в Ташкенте, при большом стечении родных и друзей из разных городов страны. За ходом похоронной процессии наблюдали много сотрудников в штатском и милиции.
Проводить в последний путь дорогого брата и соработника на ниве Божьей не смогли члены Совета церквей, потому что почти весь состав находился тогда в узах.
В памяти тысяч детей Божьих Н. П. Храпов остался как писатель и поэт. В журнале "Вестник Истины" № 4/82, по случаю кончины дорогого служителя, сказано: "...Каковы же были взгляды Николая Петровича? К чему он звал народ Божий, молодежь?
...Последовав призыву своего Спасителя, он звал не к бездейственному обрядоведению, а к деятельной отдаче самих себя на служение Богу, а если нужно - и на страдания, к победе над грехом, во славу Христову! Об этом говорят и его стихи: "Вперед, не робея, на смену идите Усталым борцам! Не страшитесь креста!..."
Он знал, что предлежащий путь жизни в условиях атеистического абсолютизма - это путь крестных страданий, свободу от которых можно обрести только ценой практического отречения от Иисуса Христа.
Он звал не к той, чисто эмоциональной, любви, которая не хочет терпеть издержек благочестия (2Тим.3:12), но к любви, влекущей к сораспятию со Христом, к состраданию страждущим, к радостной жертвенности. Где подлинная любовь ко Христу - там и крест. Эта истина, исходящая из самой сути Евангелия, была осознана им в многолетнем опыте жизни. Вспомним слова Николая Петровича:
Без креста невозможно обнять Христа, Без креста невозможно понять Христа".
Чтобы ясней увидеть озабоченность этого служителя судьбами дела Божьего, мы приводим одну из статей Николая Петровича Храпова, написанную им в годы, предшествующие последнему заключению: "Они поражены были..." 1Кор.10:5
Возлюбленные! Приведенное место из Слова Божьего является для христиан гонимого братства одним из строжайщих предупреждений, помещенных в Евангелии. Так же, как и напоминание: "Вспоминайте жену Лотову", - оно стоит ярким путевым знаком на пути нашего спасения, которое мы должны совершать со страхом.
Сколько вымученных дней, месяцев и лет было пережито народом Божьим в египетском рабстве - плену, пока могущественная десница Иеговы, под благословенным водительством Моисея, раба Божьего, и Аарона-первосвященника, не вывела их оттуда особым путем в обетованную землю! Каким высокоторжественным чувством была полна душа каждого израильтянина, когда они покинули землю пленения и, под охраной и водительством Ангела Божьего (Исх.14:19-20), двинулись навстречу обетованной земле!
Путь этот был, прежде всего, путем великих чудес и милостей Божьих. На этом пути Иегова дал познать Себя Израилю, явил могущество Свое в гибели египтян; святость и строгость Свою - в законе; благость и попечение, покровительство и водительство Свое - в столпе облачном и огненном, в манне небесной; долготерпение и милость Свою - в медном змее и в источнике, вытекающем из скалы. С торжественной песнью, перейдя море, Израиль пошел вперед пустыней Сур. Но, увы, для Израиля этот путь был и путем великих поражений. Все они, вышедшие из Египта (кроме двух человек), не вошли в обетованную землю - они были поражены в пустыне.
Тысячами они гибли от ропота, оглядываясь назад к египетским котлам с мясом (Исх.16:2-3); десятками тысяч падали, пораженные ядовитыми змеями, за идолопоклонство и искушение Бога; необозримое множество их было обречено Богом на истребление за восстание на Моисея, раба Божьего, и Аарона, и впоследствии пало в пустыне.
Апостол Павел, напоминая об этих ужасах, говорит: "…это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы", "они поражены были в пустыне" (1Кор.10:5-6).
Вспомним, дорогие друзья, как топ же могучей десницей Бог вывел наше дорогое братство из ужасного стана богоотступников ВСЕХБ и повел нас путем очищения и освящения в небесную нашу отчизну. Слава Ему! С торжественным гимном "За Евангельскую веру, за Христа мы постоим..." братство наше вышло и доныне идет, через судейские залы атеистов, путем страданий. Но, увы, и в нашем стане гонимого братства, как и в народе израильском, раздаются вздохи усталости, голоса ропота на тесноту, жалобы на охлаждение любви, на недостаточно чуткое отношение к страдающим, недовольства и возмущения против служителей. Возникают позорные группировки вокруг некогда уважаемых, но согрешивших служителей.
Возлюбленные! Сегодня Духу Божьему угодно напомнить всем нам о тех, которые были поражены в пустыне, и напомнить именно то, что их грехи могут проникнуть и к нам, в стан страдающего народа Господнего. Поэтому, гонимая Церковь Христова - бодрствуй! Посмотри внимательно, какую чудовищную работу ведет дьявол, чтобы низложить народ Божий, чтобы сами христиане с постижением сдали то, что было отвоевано дорогой ценой страданий, слезами и кровью...
Непрекращающиеся гонения на братство СЦ ЕХБ, и преследование служителей братства как членов Совета церквей так и других тружеников поставило служителей в очень тяжкие условия. Некоторые из них годами не могут жить с семьей, терпя великую тяжесть лишения в скитаниях физически и духовно, и мучительную скорбь разлуки с милыми, родными. То и дело, в адрес этих служителей, несется злобная клевета со стороны атеистов, льется гнусная грязь через разные анонимные письма, страдают их семьи и домы от преследований всякого рода.
"Где ваши руководители? Они прячутся от вас умышленно. Пусть идут к семьям, никто их не преследует!" - так, с едким издевательством, заявляют о них гонители отдельным верующим и их семьям...
Из всего этого видно, какому изощренному преследованию подвергаются служители братства.
О, как необходимо, чтобы в братстве умножалось сострадание к больным, узникам и их семьям, к охладевшим, к отлученным, к грешникам!
Милостью Божьей и молитвами народа Божьего, страданиями и жертвенной жизнью многих христиан в нашем братстве, заметно большое покаяние среди подростков и молодежи. Мы все очень рады этому пробуждению. Но только успела церковь, при содействии Духа Святого, родить малых сих, как пасть врага душ человеческих уже раскрылась, чтобы их поглотить. Поэтому в церквах необходимо зорко наблюдать, чтобы наша обращенная молодежь преобразовывалась в образ Божий, а мир не имел бы успеха в попытке положить на нее печать свою. Мир должен видеть истинно христианское лицо нашей молодежи, а церковь заботиться о том, чтобы она не была поглощена миром.
Среди верующих еще больше должен возрастать дух радушия и гостеприимства.
Вот этот, весьма краткий, обзор состояния нашего братства должен усилить наше бдение и предостеречь, чтобы не разделить участи тех, о которых сказано: "они поражены были в пустыне..."
Все, кто знали Николая Петровича, хранят память о нем, как о неутомимом и бескомпромиссном борце за дело проповеди Евангелия Иисуса Христа. Приводим воспоминания его близких друзей:
"Николай Петрович Храпов часто отдыхал во время обеда в нашем доме. Он был инженер-строитель, и первые дома на Домбрабате строились по его плану. Во время обеда он успевал еще всегда написать кому-нибудь письмо.
Когда мы были молодежью, то часто, поздно вечером, приходили к нему за советом. Он уделял много внимания нам. Советы его были четки, ясны. Он был очень дальнозоркий, чуткий.
Николай Петрович полностью был посвящен Богу, облечен в Божий характер, тверд духом, верен, непоколебим. Он знал, что никакая сила не может отлучить его от любви Божьей.
Часто вспоминаем наставника нашего. Он был ко всем внимателен, когда приезжал после разлуки. Он находил время провести общения -беседы с детьми, подростками, молодежью, с незамужними сестрами, со старицами, молодоженами, с проповедниками. Посещал семьи. Любил организовывать благословенные общения. Просил посещать друг друга. В день 15-летия братства, в 1975г., он организовал у нас большой праздник".
"В памяти нашей этот воин Божий останется таким, каким мы знали его по долгим годам, подвергнутой испытаниям, жизни. При всех жизненных невзгодах Николай Петрович всегда желал оставаться в надежных руках Спасителя, и на склоне лет вручал Ему свою жизнь так же, как и в молодые годы. Он "потерял" ради Господа свою душу, щедро расточил ее, посвятив все свои силы делу проповеди Евангелия, потому и сберег ее для Царства Небесного".

(Вестник Истины, № 4/82)

"Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их". Евр.13:7


К. Брием

Там Я посреди них

Сборник статей

Оглавление

Что значит поклонение?
Молитва и поклонение
За завесой - вне стана
Чуждый огонь
Немного о служении в Церкви
Богослужение и служение проповедью
Один хлеб, одно тело
Вечеря и трапеза Господня
Трапеза Господа
Разница между вечерей и трапезой Господа

Что значит поклонение?

1927 г.

Поклонение есть подтверждение неба и его жителей, будь то ангелы или спасенные; это уже здесь, на земле, признанное благословенное преимущество, по мере данной нам благодати. Поклонение есть благоговейное превознесение Бога, основывающееся на значении его личностей для тех, кто преклоняется перед ним. Поклонение есть благодарное излияние сердец тех, кто Бога-Отца познал как дающего, Сына его – как подарок Бога, кто пил живую воду Святого Духа, кто в нем нашел источник живой воды и с детской простотой благодарит его за это (ср. Иоан.4:10,14,21). Другими словами, поклонение есть ответ человеческих сердец, которые осознали и испытали в жизни, что они спасены и освящены по воле Бога, что эта воля нашла отражение в жертве Сына, что все грехи их более не упоминаются, и что Бог дал им чистую совесть, в то время как Дух Святой им свидетельствует: "И грехов их и беззаконий их не воспомяну более" (Евр.10:7-10,12-17).
В Новом Завете для объяснения "поклонения" применяется два слова: одно означает – посредством поклона оказывать благоговение или воспроизводится словами "боготворить, преклоняться" (ср. Матф.2:2,11; Иоан.4:20-21; Откр.4:10). Другое более взаимосвязано со служением в скинии или в храме, встречается довольно часто в Евр.9 и 10 и воспроизводится словами "служить" и "служение" (ср. Лук.1:74; 2:37; Деян.26:7; Фил.3:3). Общий смысл обоих выражений, как уже было сказано, следующий: принести славу и благодарение Богу, ему служить в познании того, кто Он есть для них и для всех тех, кто ищет его.
Мы видим, что поклонение не может быть сравнено с молитвой и прошением, вероятнее всего, это противоположное понятие, а именно: во время молитвы мы что-то просим у Бога, а при поклонении что-то приносим ему. Без сомнения, настоящее поклонение всегда взаимосвязано с молитвой, за исключением, когда молитва не соответствует характеру поклонения, когда я не признаю суть его существа и, таким образом, не выражаю свое доверие ему. Не является поклонением и то, когда я иду на богослужение слушать проповедь евангелиста. Евангелист обращается с доверенной ему благой вестью к погибающим, удаленным от Бога грешникам, в то время как поклонение возносится Богу из сердец его детей. Смешивать эти два фактора довольно опасно. Это ослабляет, даже разрушает сознание отделения церкви (собрания) от мира. Не может быть поклонением и то, когда я с другими верующими собираюсь, чтобы рассуждать над словом Бога, хотя такое рассуждение, как и проповедь евангелиста, может содействовать поклонению. При служении в этих двух случаях поток информации исходит от Бога к слушающим, тогда как при поклонении служение идет от собрания к Богу. О собравшихся я говорю потому, что истинное служение и поклонение лично каждого обуславливает общение малого и большого числа людей. Именно откровение Отца о Сыне, умершего на кресте, чтобы собрать воедино рассеянных детей Бога, и действие Святого Духа, крестившего верующих в одно тело, являются основой поклонения.
Отец ищет сегодня поклонников, поклоняющихся ему в Духе и истине, то есть тех, кто это служение совершает в силе и ведении Духа Святого, живущего в них лично, а также в познании того, что Бог открылся через Иисуса Христа тем, кто ему поклоняется. Наверное, сами израильтяне находились уже в особых отношениях с Богом. Они поклонялись ему, и Он сам жил среди них. Однако, обстановка, которая обуславливала иудейское богослужение, дает ясно понять, что израильтяне не были в состоянии приблизиться к Богу. Они жили в темноте. Путь в священство еще не был открытым, благодать и правда еще не были осуществлены во Христе, завеса еще не была разорвана. Мы уже говорили, что поклонение в подлинном смысле есть всеобъемлющий обряд. Можно добавить: общение есть неотъемлемая часть поклонения, потому что благословение, под которым находятся поклоняющиеся, доступно для всех; радость, которую имеешь в благословении другого, становится часто собственной радостью. Мое сердце отвечает на благодать, которая стала не только моей, но и достоянием моих единоверцев.
Любовь, являющаяся источником и движущим механизмом всего, была бы без этого не удовлетворена. Это и есть общее достояние, которое нам дано через откровение Бога, оно связывает наши сердца и направляет наш взор к небу, где мы видим главу небесной семьи. Его, кто сам сказал: "Возвещу имя Твое братьям Моим, посреди церкви воспою Тебя" (Евр.2:12).
К сожалению, это понятие истинного поклонения, подлинного богослужения потеряло свое значение в христианстве. Чтобы поклоняться Богу, приглашается мир. Христиане вступают в сообщество с неверующими, с миром, пред Богом, чтобы служить ему, и нередко в этих же собраниях проповедуется евангелие для неверующих. В то время, как слово Бога делает ясное различие между поклонением и собранием, человек смешал все в одно, и сатане удалось даже сердца многих детей Бога настолько затуманить в этом понятии, что некоторые это смешение одобряют и защищают. О, если бы они подчинились слову Бога и были бы ему послушны во всей простоте, они бы поняли, что эти действия ведут к бесчестию Господа. Написано: "Жертва нечестивых – мерзость, особенно когда с лукавством приносят ее" (Пр.21:27; ср. Ис.1:10-15; Пс.50:14-21). Совсем по-другому выглядят примеры поклонения, которые дает нам слово Бога.
Рассмотрим некоторые из них вкратце, и пусть Дух Святой в своей силе применит их в наших сердцах и нашем сознании! Заглянем сначала во Втор.26. Там мы слышим, что израильтяне получили указание по прибытию в обетованную землю первый плод приносить на то место, которое изберет Иегова, где будет жить его имя, туда и приносить эти дары. Израильтянин должен прийти к священнику, поставить корзину с плодами перед алтарем и потом засвидетельствовать, что он пришел в страну, которую Господь завещал его отцам. Какое это прекрасное свидетельство! Он приходил как человек, уже находящийся в завещанной стране, который это знал и об этом свидетельствовал, и приносил Господу эту корзину с первыми плодами. После того, как корзина была опущена пред жертвенником Господа, он должен был сказать: "Ты же отвечай и скажи пред Господом Богом твоим: отец мой был странствующий Арамеянин, и пошёл в Египет и поселился там с немногими людьми, и произошёл там от него народ великий, сильный и многочисленный; но Египтяне худо поступали с нами, и притесняли нас, и налагали на нас тяжкие работы; и возопили мы к Господу Богу отцов наших, и услышал Господь вопль наш и увидел бедствие наше, труды наши и угнетение наше; и вывел нас Господь из Египта рукою сильною и мышцею простёртою, великим ужасом, знамениями и чудесами, и привёл нас на место сие, и дал нам землю сию, землю, в которой течёт молоко и мёд; итак вот, я принёс начатки плодов от земли, которую Ты, Господи, дал мне. И поставь это пред Господом Богом твоим, и поклонись пред Господом Богом твоим, и веселись о всех благах, которые Господь Бог твой дал тебе и дому твоему, ты и левит и пришелец, который будет у тебя" (Втор.26:5-11). Смотри, читатель, ведь в этом установлении можно видеть прекрасную картину поклонения. Израильтянин приходил в полной убежденности своего спасения от рук своих врагов, в полном сознании того, что он со своим народом уже находится в Ханаане, в стране, где течет молоко и мед. Он приходил с начатком всех плодов этой земли (в корзине) и со свидетельством: "Я был беден и нищ, но Ты, о Боже, в Своей благодати и Своем милосердии сделал меня бесконечно богатым и счастливым". Да, он приходил как спасенный, как освобожденный, как благословенный гражданин Ханаана, и молился Господу, своему Богу. Он восхвалял благодать и доброту Бога и радовался пред лицом Господа за все добро, что дал Бог ему. Это и есть поклонение. А теперь я хотел бы спросить: что-нибудь в этом изменилось в течение столетий? По характеру, наверное, да, но в принципе – нет. На место иудейского поклонения пришло христианское. Все, чем владел израильтянин, было земным; все, чем владеет христианин, небесное. И место поклонения теперь – не земная скиния, но скиния в небе. Поклоняющийся христианин перенесен во Христе в небесный Ханаан и благословлен всеми дарами неба. Он освобожден от власти сатаны и спасен из плена греха, очищен и сделан праведным. И, как таковой, он приносит Господу драгоценные плоды хваления и боготворения, которые исходят из сердца, занятого Христом. На основании благодати, которая дана ему, и в сознании славных благословений он предстает пред Богом и одновременно возвращает Господу, что он получил от него, с глубоким чувством благодарности за все ему данное. Христианин знает Бога не только как Всемогущего, как Авраам знал Иегову, но как Бога и Отца нашего Господа Иисуса Христа. Таким образом, он снова и снова слышит его имя через апостолов и пророков нового завета.
Прекрасный пример поклонения мы встречаем в Матф.2:1-11. После того, как пришедшие издалека мудрецы нашли Христа, которого они искали, в яслях Вифлиема, отдаленного от иудейского религиозного центра поклонения – Иерусалима, они падают ниц и молятся ему, и приносят свои драгоценные подарки: золото, ладан и смирну, как свои дары.
В обоих случаях это были ценные примеры того, что значит поклонение вообще. Теперь же вникнем в Откр. 4 и 5. В этих двух главах мы видим, каково будет поклонение спасенных в небе, и поистине следовало бы нам эти эпизоды рассматривать с особым вниманием уже сейчас, и по мере наших возможностей стремиться подражать этому поклонению. В Откр.4:11 речь идет о поклонении Творцу: "Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено". В этих словах нет и следа молитвы или прошения. Это исключительно восхваление и благодарность за все то, что есть сам Бог и что Он сделал. В 5 главе потом следует поклонение за спасение. В образе двадцати четырех старцев спасенные пали пред Агнцем и пели новую песнь, говоря: "Достоин Ты взять книгу и снять с нее печати; ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа, и племени. И соделал нас царями и священниками Богу нашему, и мы будем царствовать на земле" (ст.9-10). И, наконец, тогда, когда все, что есть на небе, на земле, и под землей, и в море, поклонится ему, мы читаем: "...говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков. И четыре животных говорили: аминь. И двадцать четыре старца пали и поклонились Живущему во веки веков" (ст.13-14).
Эти прекрасные явления обращают наше внимание на наше собрание в день Господа за его трапезой. Каждый раз, когда мы там собраны, мы счастливы и с благодарным сердцем предвкушаем то, что будет нашим достоянием потом, во славе. Отреченные от мира, собранные вокруг закланного Агнца, который своей кровью искупил нас для Бога, члены одного тела, навечно взаимосвязанные друг с другом посредством Духа Святого, главой которого является Он среди нас, пред лицом Отца, взирая на смертные раны нашего Господа и спасителя, вспоминая о нем и его смерти – кто бы мог достойно описать это достоинство, эту красоту и серьезность такого собрания? Потому-то по праву трапеза Господа снова и снова значится центром всего христианского поклонения на земле. И великой, неописуемо великой стала радость, когда столетие назад Богу было угодно открыть глаза и сердца его слуг на эту правду, забытую столетиями. Таким образом, закономерно направить их мысли на его постановления через Христа и его церковь. Прекрасные песни поклонения во славу Отца и Сына под влиянием Духа исходили из счастливых сердец, которых не было слышно даже во времена реформации, несмотря на то, что эти сердца были благословенны. Они были ответом на ту любовь, которая ищет поклонения и действует во имя отца. Они (песни) были по сердцу Сына, который как "первенец среди многих братьев" в собрании желает восхвалить Отца. В них можно было опознать действие Духа, которого в наши сердца вселил Бог, и который восклицает: "Авва, Отче"! Как прекрасна та мысль, что и самый молодой верующий, и слабый христианин делается способным поклоняться Отцу! "Пишу вам, отроки, потому что вы познали Отца" (1Иоан.2:13).
Вследствие всеобщего разложения христианства, конечно же, эти собрания становятся все малочисленнее, иногда это два или три человека, собравшихся во имя Иисуса Христа. Но они могут это делать с сознанием необратимой верности и неизменной правды Бога, убежденные, что по предусмотрению Бога они символизируют "всех святых", независимо, в каких христианских церквах и обществах они рассеяны, а, может быть, и не признаны. В сравнении с тем, что будет когда-то в небе или что было увидено "в начале", все это примитивно и незначительно. Но если мы собраны действительно во имя Иисуса, то Он является нашим центром и связующей нитью всех членов среди нас, и мы, несмотря на малочисленность, чувствуем себя объединенными через Его любовь со всеми членами этого Тела. "Одно тело и один дух, как вы и призваны к одной надежде вашего звания" (Еф.4:4).
Однако, можно было бы сказать, не умаляется ли таким образом великая жертва нашего возвеличенного Господа? Разве это возможно? Она (жертва) есть основа и исходный пункт всех поклонений! Как же мы можем с внутренним миром приближаться к Богу, петь ему наши песни благодарности и хвалы, не думая о нем, который нас возлюбил и отдал самого себя в жертву за нас?
О нем, который, вопреки греху, своей смертью прославил Бога, и который, прославленный, теперь находится на престоле Отца, смерть которого мы возвещаем, доколе Он придет?
Но еще одно: когда апостол в 1Кор.10 говорит о трапезе Господа, он напоминает о приносимых в ветхом завете жертвах умиротворения и благодарности (ст.18). Во взаимосвязи с пасхой жертва умилостивления – один из лучших прообразов истинного характера трапезы Господа. Когда пасха нам представляет Агнца, кровь которого оградила Израиль от суда, плотью которого питался народ, мы в жертве умилостивления видим праздник, который следовал жертвоприношению. Бог, священник, приносящий жертвы, семья священнослужителей, приносящие жертву, и все находящиеся с ним участвовали в этом. "И сожжет их священник на жертвеннике; это пища огня, приятное благоухание Господу; весь тук Господу" (Лев.3:16). Это напоминает нам о глубоком удовлетворении, которое имел Бог в благоухании жертвы Христа. "Тук сожжет священник на жертвеннике, а грудь принадлежит Аарону и сынам его. И правое плечо, как возношение, из мирных жертв ваших отдавайте священнику" (Лев.7:31-32). Остатки же поедались приносящими жертву и остальными присутствующими. Действующий священник есть прообраз Христа, Который делит радости с собравшимися, семья священников есть прообраз церкви в общем, а приносящий в жертву и участвующий в ней – прообраз каждой поместной церкви верующих. Таким образом, все принимают участие в одном и том же жертвоприношении. Какая прекрасная картина общей радости, когда мы собраны вокруг Иисуса пред лицом Бога, в поклонении воспоминая о нашем возвышенном Господе и питаясь его благодатью. Всем верующим следовало бы таким общением очень дорожить! Но увы! Как мало таких богослужений мы встречаем в большом кругу христианства! Окончательно забыто, что значит истинное поклонение. Как мало тех, кто еще способен видеть и слышать эту истину. Как умаляется имя Бога посредством так называемых богослужений, где на первом плане человек, а не Бог!
Дорогой читатель! Понимаешь ли ты, впрочем, что значит истинное поклонение? Совершаешь ты это поклонение Богу в общении с другими верующими? Осознаешь ли ты свое место как член тела Христова? И если ты это осознаешь, принимаешь ли ты в верности и простоте твоего сердца, с благодарностью, это право преимущества? Приносишь ли ты Богу, твоему Отцу, и Иисусу Христу, твоему Господу, жертвы благодарности, ожидаемые от тебя, в общении с верующими за трапезой Господа? Эти важные факторы можно понять и, однако, потерять вследствие личной неверности. Существует опасность – полученный свет снова потерять. Враг душ человеческих усердно старается сегодня, как и раньше, – через познание истины умом, а не сердцем, – в конце концов у одного или другого это познание похитить. Сильнее, чем прежде, дуют "ветры различных учений", против которых следует быть начеку, быть непоколебимыми. Поэтому, "держи, что имеешь, дабы кто не восхитил венца твоего"! Даруй, Господь, нам благодать сохранить правду в любви до тех пор, пока "маленькое стадо" покинет эту арену и будет перемещено туда, где не будет больше опасности и никаких врагов! Господь близок! (ср. Еф.4:14-15; Откр.3:11). Он, грядущий, стал для всех верующих мудростью от Бога, праведностью и освящением и спасением. Он является для малого стада мерилом обособления во имя Бога, а также его позиции и свидетельства. Как Он обособился для Бога, так и мы освящены посредством жертвы его жизни один раз и навсегда. Мы имеем дерзновение войти во святилище через его пролитую кровь. Мы, как уже было сказано, вместе с ним перенесены в небесные обители. Принесем же в общении нашему Господу плоды земли, на которой мы живем, как жертву наших сердец. Признаем же Иисуса Христа единственным авторитетом и центром нашего общения, как это будет у всех спасенных на небе. Сохраним же в верности благодать Бога, данную нам в эти последние дни. "Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам чрез завесу, то есть, плоть Свою, и имея великого Священника над домом Божьим, да приступаем с искренним сердцем, с полною верою, кроплением очистивши сердца от порочной совести, и омывши тело водою чистою..." "Итак будем чрез Него непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его..." (Евр.10:19-22; 13:15).

Молитва и поклонение

1908 г.

Молитва – это атмосфера, в которой живет верующий, она также необходима для новой жизни, как воздух для естественной жизни. Однако первостепенное значение здесь играет молитва каждого в отдельности, о которой Господь говорит в Матф.6:6. Это есть практическое начало жизни в святости (ср. Деян.9:11). Без этого жизнь для Господа вообще немыслима. В своей комнате, наедине с Богом мы можем приблизиться к Отцу, там мы и разумеем данное для нашей души его слово. Можно сказать, что мы в этот час приобретаем белый камень завещания с именем, которое никому неизвестно, кроме приобретающего (Откр.2:17). С внутренней силой мы можем встречать и многочисленные изменения событий и неожиданности дня, если мы с утра имели общение с Богом и напитались его таинственной манной. Это и есть поистине необходимый хлеб для нашей души. Основной причиной наших заблуждений и ошибок является наше пренебрежение сокровенной молитвой наедине.
Безразличие в этой сфере духовной жизни способствует развитию всевозможного зла в нашем сердце, вступающее в компромисс с плотью. Результат мог быть бы губительным, если бы мы не были под благодатью. Никакое усердие, никакая активная деятельность в служении не может заменить потерю, которую мы имеем вследствие небрежного отношения к сокровенной молитве. Ведь усердие без молитвы только отталкивает, потому что оно – не под благодатью, и деятельность без молитвы является лишь результатом плотской энергии. Таким образом, сокровенная молитва каждого в отдельности является основополагающим условием и имеет неоценимое значение для жизни в святости. Не меньшее значение имеет и общая молитва, прошение и моление, с целью чего собираются верующие для так называемого молитвенного собрания. Уже часто подчеркивалось и, пожалуй, верно, что здоровое состояние церкви определяется по активному посещению собрания.
Часы толкования и общего рассуждения над словом Бога могут иметь большую силу притяжения и вызывать большой интерес. Да, в такие часы не только обнаруживаются соответственные дары, но и даются нашим душам наставления. Однако, эти собрания не являются доказательством хорошего духовного состояния. Даров у коринфян было достаточно, но моральное состояние и духовная зрелость были на низкой ступени. При наличии всех даров апостолу пришлось говорить: "Вы еще плотские".
Бог однажды дал церкви (собранию) высокое звание быть "столпом и утверждением истины". Что могло сохранить ее в этом положении? Только продолжительная, настоятельная молитва. И что остается еще, спрашиваю я, держать как самое необходимое, как общую молитву, чтобы находиться в состоянии молитвы в то время, когда наступило губительное разложение и сам Господь дал понять, что церковь не вернется в прежнее духовное состояние, следующим высказыванием: "...не наложу на вас иного бремени; только то, что имеете, держите, пока приду" (Откр.2:24-25).
Молитва – это влиятельная защита против проникновения мирского, она запирает двери от хищника, пытающегося проникнуть внутрь и рассеять стадо, она предохраняет от лжеучения и раскола, она сохраняет силу объединенного свидетельства под благодатью Христа, она является наилучшим выражением нашей зависимости от Бога и открывает нам одновременно небесные окна, откуда к нам течет все, в чем мы нуждаемся. Разве было бы среди нас сегодня столь много разделений, которые, к сожалению, так удручают нас и вызывают в нас столько боли, если бы верующие с самого начала со всей серьезностью и усердием участвовали в общей молитве? Разве ушли бы столь многие, которые шли вместе с нами с радостным сердцем, туда или еще куда-либо? Разве нельзя было противостоять многому злому и задушить в зародыше некоторый уродливый плод? Дай, Господь, нам по этому поводу глубокое чувство и серьезное осознание в тайне нашего сердца пред Богом, да и общее признание в церкви (собрании). Однако, если разделения и другие злые деяния не будут сообща или полностью устранены, Бог, конечно же, будет на стороне тех, кто из-за этих деяний кается пред ним. Они будут иметь богатое благословение, если не будет подавлено чувство стыдливости за оказанную неверность.
Пренебрежение молитвенным часом означает превратное понятие о нуждах церкви. Ничто не может быть драгоценнее, чем общение с Богом, без него мы напрасно ожидаем благословение для церкви.
Спасение душ, насколько важно оно бы ни было, однако, не единственное, что лежит в намерениях Бога.
Он строит свою церковь, и мы, живые камни, все едины во Христе. Это единство не наружное, это единство духа. И если по привычке, безо всякой причины, пренебрегать молитвенным часом, может ли это быть стремлением сохранить единство духа и узы мира? Общая молитва есть одно из значительных "обрядовых" исполнений церкви. Обрядовое исполнение нечто другое, чем преимущественное право, хотя первое может быть и вторым. Существуют отправления естественные, которые имеют важное значение для плотской жизни. Если одна из этих функций нарушена, для всего тела возникает ряд проблем и слабостей. Разве не так же оно бывает в собрании? Духовное состояние церкви находится в зависимости от здоровых обрядовых исполнений, если это так можно назвать. Поклонение же – нечто иное, и то, что оно является преимущественным правом, наверное, нет необходимости говорить. Если даже оно не является такой острой необходимостью, как молитва, оно имеет, однако, более возвышенный характер, чем молитва. Это не значит, что это выражение более высокого ранга, но оно (поклонение) возвышается над нашими настоящими заботами и потребностями и славит Бога как источник всего доброго и создает ситуацию поклонения ему, который сам открылся нам. В молитве мы приближаемся к Богу как просители, чтобы получить что-либо; как поклоняющиеся мы предстаем пред ним, принося ему жертву. "Итак, будем чрез Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его" (Евр.13:15).
Без сомнения же, мы благодарим и во время молитвенного собрания (ср. Фил.4:6), так же, как и во время поклонения мы выражаем свои просьбы, однако, речь здесь идет о характере собрания. В наших молитвенных собраниях прошения и исповедания имеют, естественно, свое особое место. Мы молимся за процветание и рост церкви, за распространение евангелия, за наши дома и семьи, за правительство, за людей вокруг нас, за больных, и т.д. При этом не может быть исключено и то, что мы благодарим Бога за все его благодеяния и воспеваем его. Однако, это еще не поклонение. Если Господь говорит: "Отец ищет таких поклонников Себе", то при этом Он не имеет в виду приношение наших нужд в наших молитвах и прошениях (ср. Фил.4:6). Святые это делали уже "до и во времена" закона. Нет, Отец имел другое намерение – создать на земле нечто совершенно новое, поклонников, которых до того никто не знал, детей, приносящих поклонение Отцу. И небо не видело раньше чего-либо подобного. И что самое примечательное: ищет Отец, а не люди.
И это – благодать, что поклонение детей Бога совершается в духе и истине.
Творение славословило Бога, но не сознательно. В Израиле поклонение сопровождалось определенным сознанием, но оно не происходило в духе и истине. В настоящее время поклонение верующих происходит в духе и истине. Однако, следует помнить, что поклонение каждого в отдельности, насколько оно важно и благословенно, не может быть тем, что ищет Бог. Поклонение, которое хочет видеть Отец, может происходить только в его семье и наедине, где все объединены в одном Духе и крещены в одно тело. Конечно же, каждый член должен иметь дух поклонения, иначе в церкви будет разногласие, и только в общей благодарности верующих (это значит – в поместной церкви, являющейся выражением всех верующих) заключается истинный смысл поклонения, которое хочет видеть Отец. Здесь и полнота благословений, потому что присутствует сам Господь, как и написано: "Буду возвещать имя Твое братьям моим, посреди церкви восхвалять Тебя" (Пс.21:23; Евр.2:12). Место поклонения, если мы можем говорить о таковом на земле, находится, во всяком случае, вне стана и необходимо выйти за стан, чтобы найти его. И когда мы это делаем, мы выходим к нему, который страдал за воротами города.
Это место позора, однако, тех, которые поистине там находятся, Дух Святой призывает принести Богу жертвы благодарности, плод уст, свидетельствующих о его имени. Что стали бы говорить о человеке, который называл бы имя своего благодетеля, от доброты которого он живет, выражая при этом лишь скупую благодарность в момент получения очередного подаяния? Не стали бы говорить о нем, что он чужд настоящего чувства?
Недооценивать поклонение или даже преднамеренно пренебрегать этим преимуществом значит утаивать от Бога ему принадлежащее и жить не согласно нашему призванию. Церковь теряет в целом богатые благословения, и отдельные верующие не меньше. Поклонение, это их особенность, никогда не прекратится. В небе не будет молитвенных собраний, подобных тем, которые на земле.
Прошений, исповедей и т.п. там больше не будет, просьбы о том или другом там более не будут высказываться. Но поклонение, которое мы начинаем здесь, будет продолжаться во веки вечные.
Самым возвышенным моментом поклонения Отцу является празднование вечери Господа в первый день недели. Здесь объединяется все, чтобы сердце верующего наполнилось хвалой и благодарностью: любовь Отца, жертвенность Сына, воспоминания о безграничных страданиях Христа на кресте, прославление Бога чрез его смерть, благословенные результаты этой смерти за нас, осознание присутствия Господа в церкви, постановления Бога в связи с ролью его Сына "среди многих братьев", его намерения по отношению его тела, церкви – все это и многое другое наполняет сердце и настраивает его к радостной благодарности и глубокому поклонению.
Этим, однако, не сказано, что поклонение Богу может быть принесено только за трапезой Господа. Ни в коем случае, и все же празднование вечери Господа есть и остается здесь, на земле, самым возвышенным моментом поклонения. Если задаться вопросом: не может ли быть и других собраний верующих с однозначной целью поклонения? То мы хотели бы это не только не отрицать, но даже подтвердить, что верное самоотверженное хождение в отчуждении от этого мира, в общении с Отцом и Сыном вызывает потребность к таким собраниям и возбуждает желание хвалить Бога.

За завесой – вне стана

1909 г.

Крест, который стоит между грешником и грехом, и примиряет грешника с Богом, отделяет его от мира и указывает ему во Христе место отвержения и ненависти со стороны мира. Потому, что верующий распят со Христом, – он распят для мира и мир распят для него, потому, что он со Христом воскрешен, он взаимосвязан с Богом в силе новой жизни в новом естестве. Неразрывные узы связывают его со Христом и делают его причастным Богу, а так же отверженным в этом мире.
Став поклонником Бога и гражданином неба, он становится здесь на земле чужеземцем и жителем без гражданства или, другими словами: поставленный за завесу вблизи от Бога на небе, но призванный здесь находиться вне стана, неся позор вместе со Христом.
Поклоняющийся в ветхом завете никогда не входил во святилище и не приближался к Богу, только первосвященник имел туда доступ, и он имел этот доступ только один раз в год, и, притом, не без жертвенной крови. Завеса, за которой были сокрыты лучи славы Бога, преграждала ему доступ туда. Снаружи, в преддверии, где находились раньше жертвенник и умывальница, это было его место встречи с Богом, только здесь он мог приблизиться к Богу посредством силы и действия крови примирения.
Только тогда, когда Иисус, как совершенный первосвященник, посредством вечного Духа, без остатка отдал себя безгрешного в жертву Богу, функция прежнего жертвенника закончилась, и Бог выразил свое удовлетворение в том, что Он разорвал завесу в этом святилище. Своей собственной кровью Иисус вошел во святилище небесное и был там принят Богом как "Великий Первосвященник" по чину Мелхиседека. Как "основоположник вечного священства" для всех, кто ему послушен, Он вошел предшественником туда, в истинный храм, который устроил Господь, а не человек.
Именно здесь, в полном свете лица Бога, наше место поклонения, здесь мы предстаем пред ним, притом в любое время, благодаря силе драгоценной крови, не теряющей цены в очах Бога, благодаря силе жертвы, удалившей наши грехи и очистившей нас от них. Здесь, "за завесой", мы благодаря силе Духа Святого предстаем пред Богом со Христом и приносим Богу поклонение, которое Он ожидает от познавших его во Христе Иисусе. Освобожденные от грехов и нечистоты, мы, как священники, можем постоянно приближаться к священству, там поклоняться и радоваться полноте и величию откровения во Иисусе Христе. Мы можем его видеть во всей полноте его любви, во всем достоинстве его ходатайства.
Мы можем о нем размышлять не только как об исполнившем требования божественной справедливости в прошлом, но и отвечающем на наши нужды в настоящем. Мы можем им питаться, наслаждаться, вкушать его плоть и кровь. И когда мы это совершаем, радуется наше сердце, поют с ликованием наши души и умиляются. Как велики и славны плоды дела Христова! Бог прославлен; вопреки греху, нам дан, как подарок, непосредственный доступ к нему; наше сознание очищено совершенно, приготовлено вечное спасение, вечная жизнь и слава являются и нашим достоянием.
От нас не требуется выхода за стан, чтобы возвещать о добродетели того, который призвал нас в свой чудный свет, прежде, чем мы не находимся за завесой. Нам следует осознать наше преимущественное право на жительство вблизи Бога, чтобы, исходя из этого, показать миру, что мы лишь пришельцы в нем. Твердое сознание того, что мы находимся в полном мире с Богом, должно нас сопровождать в борьбе с мирским, потому что борьба не исключена. И благодаря тому, что мы рассуждаем и заняты Господом "внутри завесы", и питаемся его благодатью, мы соглашаемся на земле занять позицию, которую занимал Он, выйти "за стан" из всех религиозных уз этого мира.
Наша связь со Христом отделяет нас не только от злой морали, но и от каждой мирской религии, от каждой формальности, ставшей на место предписаний Бога, и даже от превратного использования предписаний и средств, данных Богом, чтобы приблизиться к нему, в оторванности от Христа.
Уже в начале апостольских времен души христиан вводились в заблуждение через прекрасные иллюзии мирской и человеческой религии, стремившейся проникнуть в их среду, связать их с миром, который распял Иисуса. Прошло не так уж много времени, и дьявол воздвиг свой престол в церквях, и Господь был вынужден предупредить пергамскую церковь: "...что ты живешь там, где престол сатаны, где живет сатана…" (Откр.2:13).
Из всех заблуждений, господствующих в христианстве, из всего, что можно назвать "станом", мы должны выйти ко Христу, неся Его поношения. Он находится вне всяких этих явлений и факторов.
И если бы заблуждения еще расширялись, наше утешение заключается в словах: "познал Господь Своих" (2Тим.2:19). Мы не можем и не должны прилагать усилия и руки, чтобы что-то улучшить, не пытаться искоренить зло, нашим принципом должно быть: очищение себя, чтобы стать сосудом, благоприятным для пользования, и обособившись, перейти на сторону Иисуса, и именно с теми, кто любит Господа от чистого сердца. Наше призвание – быть свидетелями Господа "вне стана" в этом мире.
Считают, что это свидетельство преимущественно или исключительно состоит в том, чтобы отказаться от того или другого или занять определенную позицию по отношению к различным убеждениям или партиям, в то время как любое правдивое свидетельство взаимосвязано с постоянным практическим послушанием слову Бога, настоящим общением и святым хождением в силе и под влиянием Духа Святого.
Седьмая глава книги Судьи, описывая победу Гедеона и его трехсот воинов над мадианитянами, показывает нам, в чем заключается истинное и действующее свидетельство. Гедеон дает своим воинам в руки три предмета: трубы, пустые кувшины, и светильники в кувшины (ст.16). Если же мы три этих предмета станем рассматривать в библейском аспекте как элементы свидетельства Бога в борьбе с дьяволом и с этим миром, то можно обнаружить следующее: трубы – это слово Бога в свидетельстве, пустые кувшины – мы сами, светильники же – жизнь Иисуса, свет Христа в нас.
Первые две части служат для того, чтобы этот свет распространять посреди темноты вокруг нас.
Эти три элемента свидетельства Бога должны объединиться в нас. Мы знаем функцию трубы: она собирала израильский народ у вражеских позиций, определяла наступление войска, управляла им и возобновляла пред Богом память о народе. И если дети Бога, находясь вне стана в послушании слову Бога, на основании единства собираются во имя Господа Иисуса, по предписаниям слова, они исполняют эту важную часть свидетельства. В определенной степени они затрубили, и, став представителями народа Бога, засвидетельствовали миру о намерениях Бога, что только слово Бога, и ничто другое, является указателем и правилом во всех случаях жизни.
Однако, если бы они на этом остановились и не воспользовались вторым элементом свидетельства Бога, они бы не соответствовали своему призванию. Бог прославляется только через немощные надломленные орудия, и как его свидетели в этом мире мы должны стоять пред ним в качестве пустых сосудов, годных только для того, чтобы их разбить. Если Павел о своем свидетельстве в этом мире говорит, что это – его призвание: "открывать правду", "Свет Евангелия и славу Христову распространять среди людей", то он добавляет: "Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам" (2Кор.4:7).
Да, Бог может наполнить наши сосуды, если часть их не заполнена взятым из плотских источников.
В чем мы особенно нуждаемся – это в полном отказе от собственного, чтобы дать место Святому Духу нас заполнить и через нас действовать. Только пустые сосуды могли быть заняты светильниками Гедеона, и только нами же освобожденные сердца могут принять свет Христов и распространять его как свидетельство.
Потому не будем довольствоваться только тем, что мы трубим и возвещаем миру о нашем послушании слову Бога, выходя "за стан" и проводя наши богослужения для прославления Бога.
Более того, будем служить в покорности, как пустые и разбитые сосуды, готовые принять светильники со светом свыше, чтобы далеко вокруг нас распространялся этот свет Христов, "чтобы и жизнь Иисусова открылась в теле нашем" (2Кор.4:10).
Я хотел бы еще раз повторить, что мы только как верные поклонники способны "за завесой" и "вне стана" быть живыми свидетелями правды, и это при сознании, что наше жительство – на небе, а здесь мы – только пилигримы и пришельцы.
Оказать влияние на людей мира сего мы можем лишь тогда, когда мы в силе благодати будем жить обособленно от них. Убедить этот мир в его греховности, оставаясь ради собственного удовольствия с ним связанным, было бы абсурдом.
При этом нас постигло бы то же самое, что и Лота, который в глазах своих родственников и окружающих его людей оказался шутником.
Чем больше мы будем смотреть на Христа, находясь "за завесой", тем меньше у нас будет интереса ко всему мирскому, и тем вернее будет в нас выражаться дух и характер небесных пришельцев. Отверженность нашего Господа со стороны мира все более должна определять наши позиции и хождение.
Однако, к нашему стыду, следует признать, что в нас часто пробуждаются земные интересы и мы с удовольствием устраиваемся как можно уютнее. Разве не бывает так, что мы себя улавливаем на чувстве одиночества, вызванном именно нашим обособлением от этого мира? У Авраама это чувство чужбины было не потому, что он покинул землю своих родственников, Месопотамию, но потому, что он искал другую родину.
Будем же возможно бдительнее пребывать "за завесой" и видеть богатые благословения любви нашего Бога и Отца. Будем здесь на земле ходить перед Богом в верности по вере, "вне стана", основываясь на надежде, данной нам Духом Святым, как якорь, проникающий в глубину души. Тогда мы станем настоящими гражданами неба, правдивыми поклонниками в вышних и верными свидетелями, настоящими пилигримами здесь, на земле.

Чуждый огонь

1911 г.

1. Смерть, как жертва примирения – основа поклонения (Лев.10)

В книге Левит нам показано, какими путями человек может приблизиться к святому Богу, который возвышается над херувимами. Во всяком случае, при исследовании этой книги мы видим шаг за шагом, что путь к священству действительно еще не был открыт (ср. Евр.9:8). Это могло произойти только после того, когда Сын Бога воззвал на Голгофе: "Свершилось!", и тут же, в качестве ответа, была разорвана завеса в храме, отделявшая вторую скинию святилища от первой.
Однако в проообразе этот путь нам здесь показан так ясно, как ни в каком-либо другом месте ветхого завета. Потому-то уже в начале книги нам встречается точное описание различных видов жертв, и в завершение этого повествуется об устройстве священства. Аарон и его сыны помазываются и посвящаются этому служению (гл.8 и 9). Между прочим, следует подметить, что первосвященник и его сыны, – Аарон и его дом, – являются неизменными прообразами Христа и его Церкви.
Временами они кажутся разделенными, как это показано в гл.8 нашей книги.
Аарон подвергается помазанию без предшествующего окропления его кровью, сыны же его были окроплены елеем и кровью. В этом мы узнаем полноту личности Христа, Он мог получить полноту Духа Святого без взаимосвязи с кровью примирения, мы же ее получаем благодаря его совершенству и заветам, приобретенным пролитой кровью его. Именно в Аароне мы видим прообраз Христа, а в нем и его сыновьях – прообраз Церкви.
Все мы – "священники" Бога. Это наше благословенное место, наше драгоценное преимущество детей Бога. Мы не должны забывать свою позицию постоянного, непрерывного служения. Посредством введения священников в Израиле в близость к Богу они становились слугами всего народа. Так сам Иисус, ставший "Первосвященником по чину Мелхиседека" (царь и священник, стал служителем скинии истинной, которую воздвиг Господь, а не человек (Евр.8,2), по примеру священнослужителя Аарона.
И мы, ставшие Богу "царями и священниками", находимся в той же позиции, что и сыны Аароновы.
В конце 9 главы повествуется, как Аарон после помазания приносил предназначенные жертвы и потом с Моисеем уходил в скинию собрания. Царь и священник исчезали от взглядов народа, ожидавшего вне святилища, а когда они снова выходили и благословляли народ, слава Господня открывалась всему народу, и огонь исходил от Иеговы и пожирал на жертвеннике жертву всесожжения и весь тук.
"И вышел огонь от Господа и сжег на жертвеннике всесожжение и тук, и видел весь народ, и воскликнул от радости, и пал на лице свое" (Лев.9:24) – захватывающая картина тысячелетней славы, величия и радости, которая откроется в конце дней, когда Христос, истинный Царь и Священник, сокрытый теперь в скинии, придет к своему народу Израилю и благословит его.
Все – в величии и славословии! Но увы! Прежде чем закатилось солнце того много значащего дня, славу и величие сменило темное облако суда, славословие превратилось в траур и вопль. Слово Бога от начала до конца повествует о греховности и несовершенстве человека. В какие бы условия и ситуации Бог не ставил человека, везде он грешил. Адам, Ной, народ израильский и церковь – все, все они говорят одним языком и печально и смиренно поучают нас. Греховность и несовершенство постоянно характеризуют пути человеческие. И предстоящая глава показывает нам это в серьезной, захватывающей форме. Надав и Авиуд, сыны Аароновы, принесли пред Господом "огонь чуждый, которого Он не велел им. И вышел огонь от Господа, и сжег их, и умерли они пред лицем Господним" (Лев.10:1-2).
Это приводит нас к одной из важнейших частей священнослужения: к поклонению.
Однако, прежде чем мы этим вопросом займемся подробнее, нам следует немного поразмыслить над его основой.
Этой основой является смерть, смерть как жертва примирения за нас. Без этого поклонение невозможно. Смерть должна выступить между нами и Богом. Поразмыслим над Каином и Авелем. Каин принес плоды проклятой земли, отвоеванные у нее в поте лица – именно то, что всегда старается принести Богу душевный человек. Его богослужение обошлось ему гораздо дороже, чем богослужение Авеля. Но во всем этом деле не было веры, познания падшего человека, никакой мысли о справедливости Бога или благодати. Жертва Каина свидетельствовала о полной бесчувственности его сердца по отношению к его состоянию в очах Бога. Он принес "жертву глупца", и это все, что может принести религиозный человек и неверующее сердце.
Если задаться вопросом: в чем заключалось "преимущество" жертвы Авеля, то следует ответ: в вере, действовавшей в этом человеке. Авель признавал чрез свою жертву, что между ним и Богом должна вступить смерть, что он грешный, виновный человек пред Богом, заслуживающий смерти. Так он стал истинным поклонником, и так оно должно быть постоянно: без смерти не может быть поклонения.
Для того, чтобы человеку иметь доступ к Богу, необходимо при любых условиях посредничество смерти. Иначе дверь к Нему останется запертой, дорога загражденной. Так это было прообразно в ветхом завете, так оно должно быть в действительности и сегодня.
Под законом существовал ряд различных жертв, подобно тому и смерть Христа представлена в различных прообразах.
Два основных вида жертв были: жертва за грех и жертва всесожжения, обе самые святые, обе жертвы сожжения, однако "последние" жертвы сожжения – "как благовонные". Без жертвы за грех, посредством которой решался вопрос греха, не было бы, разумеется, доступа к Богу и возможности поклонения ему.
Она (жертва) есть "входная дверь", путь, на котором только мы, спасенные, можем приближаться к нему.
А жертва всесожжения есть жертва в "приятное благоухание", прообраз полной отдачи и посвящения Христа Богу, которая в конечном итоге характеризует наше поклонение. Мы имеем доступ к Богу не только через примирительную силу крови Христа, но и через нашу приемлемость во Христе. Говоря другими словами: мы имеем доступ не только как прощенные, но и как находящиеся под благодатью и "возлюбленные", через спасительный подвиг Христа мы причастны приятному для Бога-Отца благоуханию.
Постиг ли ты это и стало ли оно достоянием твоего сердца, мой дорогой верующий читатель? Ведь верно, эта действительность создает в богослужении верующих атмосферу сердечности и возвышенности, которую можно себе только представить. Всесожжение, таким образом, придает поклонению характер собственного "приятного благоухания". Нет, наверное, необходимости напоминать, что все, созданное Христом и его жертвой – совершенно; у нас, однако, в любых отношениях все носит печать несовершенства. Однако, что сделало жертву Христа для Бога такой приемлимой? Что же придает ей это приятное благовоние? Это было совершенство его святой воли, связанной и открытой нам его полной отдачей Богу. Он мог сказать: "Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее. Никто не отнимет ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего" (Иоан.10:17-18). Он был не только этой чистой, безупречной, Богом избранной жертвой, но и способным: "Который Духом Святым принес Себя непорочного Богу" (Евр.9:14). Таким образом, Он содействовал любви Отца к нему. Никто не мог взять у него жизнь. Он отдал ее добровольно – в силе его божественной личности.
"Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:6-8).
Исполнить волю Отца было его радостью. Закон Бога был в его сердце и Он пришел тем, о ком написано в книге завета.
Наше грешное состояние своеволия (ведь по натуре мы в своем своеволии способны только ко злому) вынудило его к самопожертвованию, совершенному послушанию. В любых ситуациях в образе Христа мы находим совершенство. Он был совершенным во всех своих путях, во всей своей жизни, в своем посвящении себя Богу.
И этот совершенный пожертвовал сам себя Богу в совершенном послушании: "Да будет не Моя воля, Отец, но Твоя!"
Точно так, как своевольное намерение первого Адама вызвало смерть, замысел и намерение последнего Адама – служить Богу, принесло нам жизнь чрез его смерть. Первый человек прислушался ко лжи сатаны и оскорбил этим самым величие Бога – ведь сатана отвергал, что Бог правдив и благороден.
Сам же Господь Иисус в жесточайших испытаниях ни на миг не колебался в своем послушании Богу и в своей надежде на него, Он прославил Бога во всем, что Он имеет. Потому-то Он и мог в момент ухода Иуды, предавшего его, сказать: "Ныне прославится Сын Человеческий, и Бог прославился в Нем" (Иоан.13:31). Кто бы мог быть способным в состоянии греховного окружения прославить самого Бога, взаимосвязать мир и справедливость, как не Он, сын человека? И в этом служении Бог нашел удовлетворение.
На кресте Бог был прославлен в совершенстве. Он однажды сказал, что возмездие за грех есть смерть. Сатана же противоречил этому – "нет, не умрете" (Быт.3:4). А теперь, мой читатель, взгляни на того, который висел на кресте! Говорил Бог правду? Да, и любовь Бога к человеку сатана тоже поставил под сомнение. И вот, смотри, Иисус умирает на проклятом древе! Сатана искушал человека, обманывая его обещаниям, что, как только он, человек, отведает плоды древа познания добра и зла, он будет сам как Бог.
А что сделал Бог? Он отдал Сына своего возлюбленного и сказал, что мы должны стать ему подобными. Таким образом, Бог имеет оправдание для человека не к его погибели, а к его вечному спасению.
Когда Господь Иисус чрез вечного Духа принес Себя в жертву без пятна, Бог и в этом нашел удовлетворение, и: "Там, где Бог находит успокоение, нахожусь в Его мире и я". На этом-то и базируется поклонение, оно приобретает свое благоухание из того, кто был Христос сам и что Он сделал.
Чем сильнее был огонь жертвы всесожжения, тем яснее чувствовалось ее благоухание. "Это всесожжение, жертва, благоухание, приятное Господу" (Лев.1:9).
Так это было в совершенстве во Христе. Огонь святости Бога, пронизывающий и испытывающий все его духовное, нес только приятное благоухание Богу. В этом и заключается наша приемлимость в очах Бога. В значении этой личности и этой жертвы мы имеем доступ к Богу и, приближаясь к нему, мы наслаждаемся этим общением. Во время жертвоприношений часть принадлежит Богу, часть священнику, и приносящие жертву тоже могли есть от этой жертвы. Так оно происходит еще и сегодня, но все наше празднование может основываться только на величии, которое в очах Бога есть Христос, и мы в нем (Христе).
И в заключение еще одно. Смерть, хотя она и свидетельствует о греховности человека, теперь, вследствие смерти Христа, стала нашей служанкой, "...или мир, или жизнь, или смерть, или настоящее, или будущее, – все ваше" (1Кор.3:22), потому что Иисус вкусил смерть, смерть за нас, – как она когда-то была против нас. Да, все, что было против нас, исчезло. Христос, "по благодати Божьей, вкусил смерть за всех" (ср. Евр.2:9).
В его смерти мы видим благодать Бога, хотя эту смерть Он претерпел ради наших грехов. Все то, к чему прикасается наш верный Господь, превращается для нас в благословение. И там, где себя во всей мощи проявила смерть Иисуса, проявилась одновременно и грандиозная сила благодати.

2. Чуждый огонь

Как мы уже заметили, любой вид поклонения приобретает "приятное благоухание" из того, кто был Христос и что Он сделал. Аарон и его сыны должны были брать уголь с жертвенника первой скинии, на котором совершались жертвы всесожжения, мирные жертвы и другие, чтобы принести жертву приятного благоухания Господу. Так оно должно было быть по усмотрению Бога (ср. гл.16:12). Однако, Надав и Авиуд, два старших сына Аароновых, пренебрегли божественной заповедью (если эта заповедь еще не была дана Богом, то они, не дождавшись указаний Бога, стали совершать свое служение по собственному усмотрению). Они "принесли пред Господом огонь чуждый, которого Он не велел им" (ср. ст.1).
Может быть, они нарушили указания Бога, о которых говорится в гл.10,9 и, будучи нетрезвыми, потеряли рассудок? Было ли это только недостаточное благоговение пред Богом, или они совсем забыли о своей зависимости от Него? Мы этого не знаем. Однако, мы видим, как серьезно и строго Бог наказывает их за грех. Тот же огонь, который во время жертвоприношений (см. гл.9:24) возносил приятное благоухание Богу, исходит теперь от него, чтобы пожрать беззаконников. "И умерли они пред лицом Господним" (10:2).
Да, "Бог наш есть огонь поядающий", "страшен Бог в великом сонме святых, страшен Он для всех окружающих Его" (Пс.88:8). И Господь сказал: "в приближающихся ко Мне освящусь и пред всем народом прославлюсь" (ст.3). Невозможно умалить требования его святости, Он должен оставаться верным самому себе. И если Он в своей безграничной благодати позволяет нам приближаться к нему, то мы не должны ни на минуту забывать, что Он есть свет и нет в нем никакой тьмы. "Будьте святы, потому что Я свят!"
Благословенное, драгоценное отношение, посредством которого мы приближаемся к Богу, влечет за собой для нас серьезную, святую ответственность. Мы – дети Бога, свидетели Бога, священники Бога, человеки Бога и т.д. Однако во всех этих отношениях мерило нашей ответственности исходит из естества и характера того, кто создал эти отношения.
Нет никаких сомнений в том, что оба сына Аарона потеряли из поля зрения эту серьезную истину. Они были священниками Иеговы, и только за ним было право определять, как следует ему поклоняться и его прославлять. Каждое самовольное действие было дерзким вмешательством в его права, пренебрежением к его величию и святости. Это дает нам возможность понять, почему Бог так серьезно и строго судит.
Надав и Авиуд хотели служить Господу по собственному усмотрению, потому-то и настигло их безжалостное осуждение. Чем ближе мы к Господу, тем больше требуется от нас. С глубочайшим сознанием его святости и строжайшим осуждением своего собственного "я" мы должны приближаться к нему.
Как уже было сказано, брать огонь было позволено только с жертвенника всесожжения, на котором сжигалась приятно благоухающая жертва (прообраз драгоценного благовония Христа, которое величественно восходило из огня судилища). Какой огонь принесли несчастные сыны Аарона и откуда они его взяли, нам не сказано, достаточно знать, что он был не с алтаря Бога. Это был огонь чуждый, а потому и неприемлемый для Бога. Его (огонь) нельзя было приносить пред лицо Господа, с ним (огнем) нельзя было приближаться к Богу.
Как это все серьезно для нас!
Все наше поклонение, общее пение песни, восхваление и благодарение в собрании, и тем более во время вечери Господа, словом, все, что мы в священническом служении приносим Богу, должно брать свое начало из источника, исходящего от Христа и его смерти, должно иметь свою особенность и драгоценность и нести его благоухание.
Только так может наше служение быть приемлемым для Бога, несмотря на то, что с нашей стороны всегда будут обнаруживаться недостатки и ошибки.
Ведь даже глубочайшее познание личности Христа, самое нежное любвеобильное отношение к его любви, его жертве, самые теплые симпатии нашего благодарного сердца, все это было бы несовершенным и неприемлемым, если бы оно не исходило из того источника, которым является сам Он.
Каждое жертвоприношение, как это сказал сам Господь, должно быть приправлено солью. Все другое, что исходит из естества человека, или рассчитано на то, чтобы возбудить его естественные человеческие чувства, есть "чуждый огонь", мерзость пред Богом. Кто такую жертву принесет, будет встречен огнем истребления Бога.
А что, хотелось бы мне спросить, есть в нас, что не заслуживало бы огня суда? Ничего! Однако, если наше собственное "я", и все, что в нас есть, пройдет через огонь судилища во Христе, как этому огню судилища подвергнут был Он сам, победив грех и прославив Бога, то в нас не останется ничего более, чем драгоценное благоухание Христово. Могли бы мы быть настолько глупыми и самонадеянными и желать нечто другое? Могли бы мы принести Богу что-то другое, заменяющее то приятное благовоние или что-либо удовлетворяющее запросы Бога? Нет. Во Христе, и благодаря его смертному подвигу, мы предстаем пред Богом, его (Христа) мы приносим в нашем поклонении пред Богом, и чем полнее наши кадильницы наполнены огнем жертвенника всесожжения, тем чище и сильнее будет к Богу подниматься приятное благовоние с нашего маленького жертвенника.
Пылкие чувства, религиозные мероприятия, утомительные упражнения и тому подобное есть нищенские результаты плотской святости и человеческого своеволия, все это мерзость пред Богом. Все это "чуждый Богу огонь"!
Ужасно сознавать, что свидетельствующая церковь пошла по пути Надава и Авиуда! Исчезло приятное благовоние Христа из их собраний, и его место заняли жалкие результаты "чуждого огня". На место богобоязни стало своеволие; человеческие мероприятия и религиозные ритуалы вытеснили простое, но славное священнослужение верующих и сделали это служение совсем невозможным. Все рассчитано на то, чтобы центром внимания сделать человека, его религиозные набожные чувства, а Христа вытеснить совсем. Совсем забыта позиция, в которую Бог поставил своих поклонников.
Не приходится удивляться тому, что описанное нами положение царит в среде тех, кто упражняется в богослужениях, однако не знает Бога. Но какова атмосфера среди тех, которые вышли из среды их, согласно заповеди (2Кор.6:17) и недотрагивающихся к нечистому? Не находится ли там грех Надава и Авиуда? Дай Бог, чтобы это было не так! Однако, к сожалению, мы должны признать, что "чуждый огонь" и среди нас является небезызвестным фактором. Как свидетельствуют некоторые факты, среди детей Бога распространяются деяния пред Господом, несовместимые с жертвоприношением с алтаря всесожжения.
Кто-то елейно молится и говорит высокопарные слова о благословениях, которые мы имеем во Христе.
Но слушатели не тронуты, здесь невозможно настоящее участие в молитве. Чувствуется, что на первом плане здесь человек. Где должна бы быть принята за основание крестная смерть, звучит собственное "я". Это – чуждый огонь! Кто-то другой сидит и со счастливым сердцем поет благодарственные прекрасные песни, даже предлагает такую песню или читает отрывок из св. писания в то время, как его душа не имеет мира во Христе с Богом. Его голос звучит громко, поднимается его фимиам, но это – чуждый огонь!
Поднимается третий, чтобы сказать слово, и ему хочется, чтобы его хоть раз услышали в общении верующих, или, что еще хуже, ему самому нравятся его речи, и, как он думает, у него есть дар, потому он и имеет право его практиковать. Ему нельзя противоречить, его рассуждения правдивы, но они – чуждый огонь!
Другие же озабочены, чтобы возбудить в себе пылкие набожные чувства с тем убеждением, что они таким образом служат Господу. Они рассуждают преимущественно о телесных страданиях Христа, и, если они по-настоящему углубились в эти чувства, они думают этим самым как-то особенно послужить Богу. Все это – чуждый огонь!
Однако, что можно сказать, если христианин как священник хочет приблизиться к Богу, а его сознание обременено, его сердце нечисто. Если он даже к трапезе Господа приходит под тяжестью неосужденного сердца, не осудив самого себя (1Кор.11:28), он делает себя особенно виновным в грехе двух сыновей Аароновых, и суд над ним должен случиться тут же, на месте, "ибо, кто ест и пьет недостойно, тот ест и пьет в осуждение себе, не рассуждая о теле Господнем" (1Кор.11:29).
"И вышел огонь от Господа, и сжег их, и умерли они пред лицем Господним". Какая ужасная захватывающая сцена!
"Чуждый огонь" встречается со святостью и с истинным огнем суда Бога. Очень серьезной является эта мысль! Бог проявляется здесь, и, впрочем, именно на месте благодати, как Бог – судья.
И не может быть ничего иного. Бог есть Бог, и все, что пытается пред ним занять ложное место, должно встретиться с его справедливым гневом. Несмотря на то, что благодать нас ввела в его присутствие, это место, как было сказано, остается святым местом, местом судилища. "В приближающихся ко Мне освящусь". "Ибо, если бы мы судили сами себя, то не были бы судимы" (1Кор.11:31).
Дай Бог, чтобы все мы обратили самое серьезное внимание на эти факторы! Однако как много "чуждого огня" обнаруживается в нашем поклонении, сколько равнодушия и своеволия в нашем служении. Потому-то Богу приходится часто говорить с нами так строго. Бог, который нас призвал, свят и остается святым. Он, которого мы зовем Отцом, судит, невзирая на личность, каждого по делам его.
"Но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках; ибо написано: "Будьте святы, потому что Я свят".
"И если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего" (1Петр.1:17). Наша ответственность должна соответствовать месту, которое мы занимаем. Господь судит нас соответственно той позиции, в которой мы находимся. Ведь в наших ситуациях здесь, на земле, происходит то же самое. Ответственность человека возрастает в зависимости от его положения и широты его потребностей.
Да, даже людей, живущих в моем доме, я оцениваю совсем по-иному, нежели живущих вне его. Чужой мог бы себе позволить то, что я бы запретил делать своему жильцу или даже члену моей семьи.
Бог поступает с нами на основании благодати и святости, и не будем забывать, что святость и для нас есть часть благодати, как и всякое другое благословение. Если Бог нас призывает: "Будьте святы, потому что Я свят", – то это для нас не только заповедь, но и показывает нам, в каких отношениях доверия с ним мы находимся. Святость прилична нам и отвечает глубочайшим запросам нашего нового естества.
Благодать должна сделать нас "причастными Его святости" (ср. Евр.12:10).
Не то, чтобы Бог потребовал эту святость от человека, как это часто практикуется или этому учат, а именно: Он сделал нас причастными к его святости, и притом в любви.
И что еще бы могли или хотели мы себе пожелать, как отчуждение от всего того, что неприятно для самого Бога? Речь не идет о невиновности нашей – эта прекрасная одежда испорчена навсегда через грех человека, речь идет о святости. Невиновность есть недостаточное познание зла и добра. До своего падения человек был невинным, мы же считаем безвинным ребенка до тех пор, пока он начинает различать добро от зла. Никто не будет называть Бога невинным. Бог свят, и Он делает нас причастными его святости.
Его святость есть познание зла, как оно выглядит в его очах, и способность возвыситься над ним. Разве это не что-то возвышенное и прекрасное?
А потому я смею утверждать, что святость есть так же часть благодати, как и любовь, которая является ее началом. Что же усугубляет состояние впадшего в грех человека, так это то, что он, имея познание добра и зла, все-таки неспособен оставить одно и делать другое.
"И сказал Моисей Аарону: вот о чем говорил Господь, когда сказал: в приближающихся ко Мне освящусь и пред всем народом прославлюсь. Аарон молчал" (ст.3). Да и что он мог сказать? Это были его сыны, которые согрешили, его собственная плоть и кровь. Они, которые были непосредственно с ним как свидетели славы Господа, принявшие помазание, лежали теперь пред ним, пожранные огнем наказания! Язык первосвященника не мог произнести ни слова, хотя сердце отца истекало кровью. Аарон здесь ясно видел руку Бога в суде: "Я стал нем, не открываю уст моих; потому что Ты соделал это" (Пс.39:9). Бог говорил, а Аарону следовало молчать.

3. Вино и крепкий напиток

"Аарону же Елезару и Ифамару, сынам его, Моисей сказал: "голов ваших не обнажайте и одежд ваших не раздирайте, чтобы вам не умереть и не навести гнева на все общество; но братья ваши, весь дом Израилев, могут плакать о сожженных, которых сожег Господь; и из дверей скинии собрания не выходите, чтобы не умереть вам: ибо на вас елей помазания Господня" (Лев.10,6-7). Молча стоял Аарон возле трупов своих старших сынов, низко склонив свое чело пред судом Святого Духа. Тихо, как немые, два его двоюродных брата Мисаил и Елцафан вынесли трупы братьев своих из святилища за стан. Совершенно естественно было бы, если бы отец и братья углубились в страдания и траур по этому случаю. Не было ли бесчеловечно в такой ситуации требовать от них терпеливого проведения священнослужения? Естественно и разумно это могло бы показаться так, но только не возрожденному мышлению. Оно все связывает с Богом, и судит по естеству того, который есть свет и хочет быть прославлен пред всем народом.
Аарон и его сыны были священнослужителями, и елей помазания Господня был на них. И им предъявляются совершенно иные требования, нежели к народу и даже левитам. Однако, их братья, даже весь народ и весь дом Израилев, имели право оплакивать "испепеление", но Аарон и его сыновья должны были воздерживаться от всякого видимого траура. И, если бы даже их сердца обливались кровью, их наружное, видимое, должно было всегда соответствовать той святости, в которой они служили. И из дверей скинии собрания они не должны были выходить, другими словами, – их священнослужение не должно было прерываться ни на миг из-за суда, произведенного над их братьями. Немедленная смерть была бы и их участью. Требования Бога выше, чем требования природы, пред ними все должно уходить на задний план.
Действует ли Он по благодати или судит, священство (семья священнослужителей) находится пред его лицом, видит его действие и поклоняется ему.
В этом и во многом другом, выявляется большое различие в том, что исходит от Бога, а что от человека! Каждая человеческая религия делает уступки, исключения, позволяет извинения самым высоким чинам и их представителям, в определенной степени – развязанность и своеволие. Совершенно по-другому это выглядит у праведного Бога. Серьезные требования его характера Он не предъявляет никому другому, как только приближающимся к нему и находящимся в его привилегиях.
Плоть пугает такие серьезные, испытывающие сердце действия, обновленное мышление же приветствует их как единственно приемлемые и правильные.
И мы являемся священниками, такими, которые совершенно приближены к Богу и несут святую ответственность. В этом смысле между нами нет никакой разницы, все верующие являются сынами Аароновыми, священниками Бога.
Если же нас рассматривать как левитов, то существуют различия: все являются служителями, слугами, все в равной близости Бога, но не все выполняют одно и то же служение, одни носят ковчег, другим доверены доски, канаты, колья скинии.
Если же речь идет о нас как о священниках, то при всей разновидности способностей, выполнения служения и духовных познаний мы находимся на совершенно равной ступени в смысле положения нашего служения. Все являются поклоняющимися, все призваны находиться в священстве и приносить жертвы благоугодные Богу чрез Иисуса Христа.
Потому-то и наставления нашей главы имеют для всех равное серьезное значение. Всем нам, в совершенстве приближенным к Богу, не подобает углубляться в наше естественное горе, чтобы не потерять способность поклоняться, и в первую очередь тогда, когда речь идет о познании праведных путей Бога.
Нет, Бог не ожидает от нас бездушия и бесчувственности, напротив, Он хочет, чтобы мы чувствовали боль, даже плакали с плачущими. Но как священники, приближенные к Богу, и на которых излит елей помазания Господа (прообраз Святого Духа), мы должны всегда находиться вне сферы естественных влияний, так, чтобы и самое большое горе и глубокий траур не повлияли на исполнение нашего служения, как поклоняющимся Богу и находящимся вблизи его. Равно этому, не подобало приближающимся к Богу показательное отношение к трауру, возбуждение плотских чувств и употребление вина и крепких напитков.
"И сказал Господь Аарону, говоря: вина и крепких напитков не пей ты и сыны твои с тобою, когда входите в скинию собрания, чтобы не умереть. Это вечное постановление в роды ваши. Чтобы вы могли отличать священное от несвященного и нечистое от чистого, и научать сынов Израилевых всем уставам, которые изрек им Господь чрез Моисея" (Лев.10:8-11). Таким образом, все, что возбуждает плоть и находится вне согласия с духовными понятиями и убеждениями, должно быть удалено от тех, кому подобает вступать в священство. Непринужденно мы чувствуем, что "вино" и "крепкий напиток" неуместны в близости Бога.
Читатель, вероятно, подумает, что мы, говоря о вине и крепком напитке, не говорим о них в буквальном смысле (хотя христианин и по отношению к этим вещам должен быть очень внимательным), а о том, что две эти вещи представляются образно, и что в равной степени, как вино, так и крепкий напиток действует на естество человека. Кто знает, как часто уже и мы через "употребление вина" были удержаны приблизиться к Богу. Как только появляется нечто подобное, действующее на нас, мы даем волю нашим плотским наклонностям, даже ищем радость и удовлетворение в разнообразных вещах, кажущихся безобидными (неважно, что это, ведь плоть может быть занята чем угодно), мы пьем "вино и крепкий напиток". Наша способность различать поддается этому влиянию и через это мы становимся неспособными к здравому суждению.
Существуют тысячи вещей и ситуаций, способных на нас воздействовать, например, так называемые изящные искусства, как: архитектура, художество, скульптура, поэзия, музыка, пение, красноречие, не говоря уже о многих других, не имеющих ничего общего с религией вещах, которые воздействуют на нас: коммерческие дела, политика, личные развлечения и т.д.
А сколько уже названных вещей и дел связаны с религиями этого мира! Поднимающиеся к небу здания и башни, залы с прекрасными колоннами и изваяниями, превосходные картины и множество резных изделий, громкие органные звуки и захватывающее хоровое пение, прекрасные одежды и праздничные церемонии, возвышенные процессии, святые предприятия – все это "вино и крепкий напиток". Все это лишь прекрасное зрелище, ласкание слуха, удовлетворение плоти, религиозных и естественных желаний сердца, и потому для человека самое драгоценное и незаменимое.
Разве надобно говорить, что все эти вещи неуместны во священстве, потому что они совращают сознание, отвлекают взор и сердце от него, который в единственном роде достоин внимания и рассуждения.
Все, что не соответствует характеру тихой святой радости, настоящего духовного наслаждения и не развивает этот характер, несовместимо со святым присутствием Бога. Среди того, что на нас может воздействовать как "вино и крепкий напиток" мы называем и музыку, пение, красноречие. Что первых два на нас могут воздействовать одурманивающе, каждому из наших читателей ясно из примеров личной жизни. Однако почему красноречие? Можно красноречие отнести к тем вещам, против которых следует быть начеку? Само по себе красноречие безвредно. Напротив, если Аполлос в Деян.18,24 назван "мужем красноречивым", то это, конечно, не сарказм и опровержение, а признание. Но когда этот дар используется для возвышения человека, с целью воздействия на его чувства и т.п., то этот дар превращается в зло. Его воздействие может стать таким же одурманивающим, как и воздействие музыки и пения. Стали бы, например, преподносить ту же правду о Христе, его деле, его личности, так просто, без красноречия, число слушающих вскоре бы уменьшилось, ведь правда без фасадов не отвечает вкусам человека. С другой стороны, те, кто остались, имели бы глубокие, надолго остающиеся впечатления. Сердце и сознание пришли бы к действию и принесли бы плоды для вечности.
Мы уже подметили, что красноречие само по себе не может быть осужденным. И все-таки апостол Павел говорит: "И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости, ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого. И был я у вас в немощи и в страхе и в великом трепете. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией" (1Кор.2,1-5).
О, если бы некоторые наши евангелисты верно следовали этому примеру великого апостола; нам пришлось бы гораздо меньше жаловаться на фальшивые и неустойчивые покаяния. Конечно же, со стороны большой общественности признание этого было бы намного скупее, а это не льстит нашей душе.
Итак, от всего, что нас окружает и способно испортить здоровый "вкус" нового человека и отрицательно повлиять на духовную способность различать (пусть оно будет беззлобным и безвредным), следует сторониться и воздерживаться семье священнослужителей Бога как "вина и крепкого напитка".
Каждый из нас должен в этом смысле знать, что на него воздействует и вредит ему. Наклонности и опасности различны, однако плоть от любой из них одинаково развращается и естество становится коварным.
Не станем же обманываться тем, что мы способны наши священнослужения, будь-то в отдельности или в общении с другими, исполнять, не бодрствуя со всей серьезностью и не будучи трезвыми, не воздерживаясь от всего, что действует на нас пагубно и возбуждает наше естество. Невозможно в этот момент быть занятым тем, чему – не место в святилище Бога, делая вид, будто ничего не произошло.
Мало того, что эти факторы для человека являются препятствием для близости со святым Богом, они делают его неспособным различать святое от несвятого и чистое от нечистого (ст.10).
Подобно тому, как дерево может развиваться только в условиях здоровой почвы, света и под согревающими лучами солнца, так развиваются и способности духовного естества, силы нового человека – только с помощью соответственного питания вблизи Бога, его оживляющего и оберегающего света. В Евр.5:14 мы слышим о таких: "Твердая пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла".
Апостол Павел молится, чтобы верующие в Колоссах "исполнились познанием воли Его, во всякой премудрости и разумении духовном, чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога" (гл.1:9-10).
А филиппийцам он пишет: "И молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве, чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов" (гл.1:9-10). Верующих же в Риме он увещевает: "И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" (гл.12:2).
Таким образом, апостол предполагает, что чистое, пристойное хождение в познании и исполнении доброй и совершенной воли Бога возможно до пришествия Господа. Однако каково условие для этого? Такое тесное общение с Богом, при котором познаешь его намерения и волю, можешь различать преимущественное от менее доброго. И в этом, как и во всей христианской жизни, необходим рост. Гораздо больше требований предъявляется к зрелому во Христе, нежели к дитя. Чем больше тренируется духовное мышление посредством навыков, тем острее и яснее становится способность различать. И наоборот, чем равнодушнее мы эти навыки тренируем, тем больше исчезает свет и происходит отупение духовных способностей. Почему мы так часто сомневаемся каким путем идти, какие шаги нам делать и какое решение принимать? В большинстве случаев причина не в недостатке путеводителей и предписаний со стороны Бога, а в недостатке нашей трезвости мышлений и духовного суждения.
Если бы мы в присутствии Бога и в общении с ним в священстве научились лучше различать святое от несвятого, нам было бы не так трудно чистое отличать от нечистого. Но потому, что первого в нас так недостает, второе создает нам большие проблемы.
Мы не можем сказать: "Мы живем еще во плоти, так оно и есть, все мы блуждаем". Это бы означало оправдывать наш грех, по крайней мере, нашу нерешительность и нетрезвость, а от этого сохрани нас Бог в благодати своей! Не имеем мы право искать прикрытия и в повседневных наших трудностях и искушениях. Потому что: "Вас постигло искушение не иное, как человеческое, и верен Бог, Который не допустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так, чтобы вы могли перенести" (1Кор.10:13). Если христианин, находясь под благодатью и вблизи Бога, принимает увещевания об опасности действия плоти, он будет делать уверенные шаги и станет благословенным свидетельством для других. Однако, как больно, если эти поучения человек должен получить на пути серьезных заблуждений и извращений! В этом заключается секрет жизни во святости для многих христиан. Речь здесь не идет об успехе на какой-либо ступени, помыслах только о себе, своей святости, своем личном прогрессе, как это часто можно услышать. Ведь святость, которой мы должны стать причастны, является святостью Бога (Евр.12:10). Секрет здесь очень простой: верующий должен жить в тесном общении с Богом. В этом и следует искать истинную силу его хождения. Чем теснее это общение, тем меньше будет проявляться слабость его плоти. Как уже было сказано, человек познает свою плоть в присутствии Бога, а не в присутствии сатаны. И поступая так, он все яснее познает благодать Бога, противопоставленную плоти, и идет свой путь, черпая силу у Бога, вместо того, чтобы кичиться собственным опытом и оправдываться своей слабостью. Обособляясь от всего того, что возбуждает плоть, он в сознательном общении с Богом учится познавать его святые намерения, отличать святое от несвятого, чистое от нечистого.
Сам познавший все это, он способен тогда научать других и может им со всей решительностью указать: вот так рассуждает Господь по отношению того или иного, как написано здесь в Лев.10:10-11: "Чтобы вы могли отличать священное от несвященного и нечистое от чистого, и научать сынов Израилевых всем уставам, которые изрек им Господь чрез Моисея". Или в Мал.2:7 сказано: "Ибо уста священника должны хранить ведение, и закона ищут от уст его, потому что он вестник Господа Саваофа".
Дорогой верующий читатель, обратим же внимание на серьезное увещевание Бога в адрес Аарона и его сынов: "Дабы вина и крепких напитков не пили, входя в скинию собрания". Обратим внимание также на дополнение: "Это вечное постановление в роды ваши".

4. Употребление жертвенного

"И сказал Моисей Аарону и Елеазару и Ифамару, оставшимся сынам его: возьмите приношение хлебное, оставшееся от жертв Господних, и ешьте его пресное у жертвенника; ибо великая святыня. И ешьте его на святом месте; ибо это участок твой и участок сынов твоих из жертв Господних, так мне повелено от Господа. И грудь потрясания и плечо возношения ешьте на чистом месте, ты и сыновья твои и дочери твои с тобою; ибо это дано в участок тебе и в участок сынам твоим из мирных жертв сынов Израилевых. Плечо возношения и грудь потрясания должны они приносить с жертвами тука, потрясая пред лицом Господним; и да будет это вечным участком тебе и сыновьям твоим с тобою, как повелел Господь" (Лев.10:12-15).
Семья священнослужителей была призвана есть жертвы "как участники жертвенника" (1Кор.10:18). Она (семья) не только приносила жертвы, но и ела их. Если же в этой жертве участвовал Бог, то первосвященник, его сыновья, во время мирной жертвы, и его дочери и жертвующий, не выходили оттуда пустыми.
Точно также это происходит и с нами. "Мы имеем жертвенник, от которого не имеют права питаться служащие скинии" (Евр.13:10). Есть? Да, есть жертву, – мы питаемся от Христа распятого. Мы едим его плоть, пьем его кровь (Ис.6). С этой целью нам подарен Христос. Как и в ветхом завете, Бог и приносящий жертву – оба участвовали в жертвоприношении. Бог и сегодня имеет часть в том же – Христос, от Которого мы питаемся.
А здесь есть пункт, который часто непонятен детям Бога. Им кажется слишком высокопарным быть призванными Богом и иметь часть с ним в его трапезе. И в самом деле, это очень возвышенно, невообразимо велико, однако не возвышеннее нашего Бога. Да, если мы хорошо над этим задумаемся, оно не может быть иначе. Новая жизнь, которую они получили, нуждается в поддержке и в питании.
Подобно, как отвлеченное богатство не может содержать мою жизнь: мне необходимо питание; недостаточно и для духовной жизни, чтобы Христос был моей жизнью только в настоящем; я им владел – и Он должен быть моей повседневной пищей.
Я должен от него питаться, и слово мне говорит, что Он дан мне для этого. Он является не только частью Бога, но и нашим достоянием.
Какая драгоценная мысль! "У нас есть общение с Отцом и Его Сыном Иисусом Христом".
"И возьмет священник из сей жертвы часть в память, и сожжет на жертвеннике. И принесет он из мирной жертвы в жертву Господу тук, покрывающий внутренности, и весь тук, который на внутренностях, и обе почки и тук, который на стегнах, и сальник, который на печени, с почками он отделит это" (Лев.2 и 3).
Таким образом, первым свою часть жертвы получал Бог, а потом священник и его семья вместе с приносящими жертву ели эту жертву. Было невозможно отделить друг от друга – Бога от приближающихся к нему. То же самое происходит и сегодня. Я не могу отделиться от Бога и его радости во Христе, да и от семейства Бога, которое имеет вместе со мной часть во Христе. Это характерно для каждого акта поклонения. Оно включает в себя Бога, Христа, также и все семейство Аароново – это значит церковь. Это общее торжество, если оно правдиво и не фальшиво. Так молится Апостол и о церкви в Ефесе: "Чтобы вы укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею" (гл.3:18-19).
Как я могу говорить о всех святых, когда я некоторых из них исключаю. Я не могу отделиться от них без того, чтобы умалить свое сознание о полноте любви Бога Отца. Однако сколько недостатков у нас в этом отношении! Как мало способны наши бедные сердца уразуметь намерения Бога!
Однако рассудим еще немного над этими двумя видами жертвоприношений, которые здесь названы: приношение хлебное и жертва мирная. О жертве всесожжения мы уже говорили вначале, как о прообразе полного посвящения и отдаче самопожертвования Христа Богу в его смерти примирения на кресте. Хлебное приношение не было кровавой жертвой, речь здесь не шла о примирении грехов и прощении, соделанном посредством принесения в жертву святой жизни, а о самой жизни, посвященной Богу полностью. Эта жизнь есть Христос, воплощенный в человеке на этой земле. Она, эта жизнь, есть тесто из мельчайшей муки, помазанное маслом и приправленное драгоценным елеем благоухания.
В этой чистейшей муке мы прообразно узнаем человечность Христа, в елее – силу Святого Духа, а в приятном запахе – благоухание Христово, поднимающееся от жертвенника как фимиам любви во славу Бога.
Хлебное приношение могло быть сделано в форме печеного в печке или пирога на сковороде, как лепешка, или в своем первоначальном состоянии – в виде муки. Было исключено употребление как закваски, как образа распространения злого, так и меда – прообраза естества сладкого и приятного.
Причину того, что нельзя приносить Богу в жертву закваску, можно легко понять, однако почему нельзя жертвовать мед? – Как может быть благоугодно Богу то, что приносит удовлетворение нашему естеству в этом греховном мире? Естественная любовь, какую бы важную роль она не играла на своем месте, не может быть принесена в жертву. Так оно выглядит по отношению ко всем прекрасным свойствам и выражениям человеческой натуры, все оно – ничто пред Богом.
Уместно в связи с этим вспомнить одно событие из жизни нашего Господа, которое как раз по этому вопросу часто неверно трактуется. Речь идет здесь о его ответе своей матери, когда та сказала, что кончилось вино. Его ответ: "Что Мне и тебе, жено?" – был самым выразительным доказательством того, что во Христе отсутствовало это естественное отвлеченное достоинство жизни. Он пришел, чтобы исполнить волю пославшего его. Будучи ребенком, Он был послушен Иосифу и Марии, когда же Он приступил к своему служению, исполнение просьбы его матери было подобно смешению меда с "хлебным приношением". Он не пришел для того, чтобы доказать отвлеченное достоинство своей жизни и отчитываться за это, но во всем и во все времена исполнять волю Бога. Там не было ни закваски, ни меда, там была "соль завета", без которой не могло быть приношения хлебного (ср. Лев.2:13).
Итак, в приношении хлебном мы видим человека Иисуса Христа в его совершенной человеческой натуре, без закваски, без греха, приправленной маслом, рожденной от Святого Духа, получившей помазание Святого Духа и приправленной фимиамом благоухания его совершенства на всех его путях. Этот фимиам, вместе с "частью в память", сжигался полностью на жертвеннике, все остальное было для Аарона и его сыновей "самое святое", которое должно было быть съедено им на святом месте рядом с жертвенником. В то время, как благоухание фимиама поднималось к Богу, священники съедали остатки жертвы.
Приношение хлебное, как мы это видели, могло жертвоваться в различных состояниях, но всегда эта жертва была связана с огнем, прообразом суда. Оно относилось, как и мирная жертва и жертва всесожжения, к жертвам "воскурения приятного благоухания Господу". Все, что приносилось в жертву приятного благоухания Богу, было проверено огнем и не могло быть несовершенным.
А наш возвеличенный Господь был на всем своем пути, до самого креста, испытан самыми изощренными методами, но во всем, даже в самых незначительных ситуациях, Он остался совершенным. Все жарче и жарче становились испытания, чем ближе подходил Он к концу своего свидетельства и служения на этой земле. Однако, каков был результат? Что выявил огонь? Ничего, кроме, совершенной справедливости и незапятнанной чистоты, ничего, кроме благородства, любви и послушания, доверия и отдачи себя – одним словом, все качества совершенного, зависимого, послушного, безгрешного человека, рожденного от Духа Святого, имеющего помазание Духа Святого.
Во всех ситуациях своего пути здесь на земле Он действовал и говорил в силе Святого Духа, и его стимул, мысли и внутренние чувствования были приятным благоуханием нескончаемой благодати.
И от этого Иисуса мы должны питаться! Разве можно еще удивляться, что это должно происходить только на святом месте, в присутствии Бога, "рядом с жертвенником", и что это самое святое жертвоприношение предусмотрено только для Аарона и его сынов, священников, определено на вечные времена жертвоприношения Господу (ср. Лев.6:11).
Дорогой верующий читатель, задумывался ли ты над этим, и познал ли ты суть употребления хлебного приношения на святом месте? Ты являешься священником Бога, членом семейства священнослужителей, призванным в общение с Отцом и Сыном. И для тебя предназначена эта пища. Бог хочет, чтобы ты употреблял ее в общении с ним, без закваски, на святом месте. Это может происходить только в полном обособлении от всего несвятого, под руководством и влиянием Святого Духа.
Трезвость и богобоязненное бодрствование, взаимосвязанные со святым усердием, чтобы вникнуть во все глубины и высоты прекрасной жизни, являются неопровержимыми условиями для этой части священнослужения. И где эти факторы присущи делу, следует богатое вознаграждение и добыча. При этом познаешь частицу захватывающей красоты, святой, посвященной Богу жизни, чистоты и любвеобильной прелести человека Иисуса Христа, Сына Бога.
Это можно сравнить с ситуацией невесты из книги Песни Песней, которая восклицает: "...имя твое, как разлитое миро", и как сыны Кореевы поют: "Ты прекраснее сынов человеческих, благодать излилась из уст Твоих" (Песн.1:3; Пс.45:2).
А что остается сказать о тех людях, число которых в наши дни ужасающе увеличивается, которые живут без веры во Христа, без сознания своей греховности и необходимости своего спасения. Они, не задумываясь о величии и прославлении Бога, берутся за исследование жизни Христа, чтобы перенять что-либо для подражания, с другой стороны – спотыкаются о его человеческую "слабость" и "несовершенство".
К сожалению, эти люди еще никогда не были рядом с алтарем, еще не осознали, что то, о чем они думали верно рассуждать – самое святое, к чему можно приближаться только с великим благоговением, "сняв обувь". Они никогда еще не были на этом "святом месте" в присутствии Бога. Ведь можно сказать, что жертву они едят с закваской, на несвятом месте. Какой серьезной будет расплата за это! Ревностно бодрствует Бог над славой Сына своего и его святым именем.
"И грудь потрясания и плечо возношения ешьте на чистом месте, ты и сыновья твои и дочери с тобою, ибо это дано в участок тебе, и в участок сынам твоим из мирных жертв сынов Израилевых" (ст.14).
Мирная жертва, или благодарственная жертва, так же, как и жертва всесожжения и приношение хлебное, относится к рангу, как сказано в Лев.3:11 и 16: "Священник сожжет это на жертвеннике; это пища огня – жертва Господу". "И сожжет их священник на жертвеннике; это пища огня – приятное благоухание Господу". Потому что в них (этих жертвах) в глубочайшем смысле выражено поклонение.
Семье священника и приносящим жертву Бог дал тоже свою часть. Она связывала всех, принимающих в ней участие, Бога и людей, в общей радости, и, что касается людей, – в славословии и благодарении.
Мирная жертва, таким образом, в особом смысле символизирует и вводит общение общего торжества. Что эта жертва по своему значению и святому обособлению не приравнивается приношению хлебному, свидетельствует сама ситуация, что следовало ее есть на чистом месте, что участвовали в ней и дочери Аароновы (символ слабых). Заслуживает же внимания в мирной жертве то, что она была приятна Богу без всяких условностей. Как уже было сказано, называется эта жертва: "благоухание, приятное Господу", – это значит нечто такое, в чем Он, святой, находил свое удовлетворение.
В своей благодати Он дал нам право участия в ней, хотя осуществление служения с нашей стороны всегда будет в слабости и несовершенстве. При мирной жертве речь идет уже не о вопросе греха. Этот вопрос считается уже решенным и упорядоченным через добровольную и полноценную жертву Христа.
"И обе почки и тук, который на них, который на стегнах, и сальник, который на печени, священник сожжет это на жертвеннике".
Подобно этому мы приближается к Богу, так сказать, во Христе, и питаемся от него, который приятен Богу во всем. Все внутренности животного, принесенного в жертву, иначе говоря, все, что во Христе есть, приносилось на жертвеннике пред Богом. Кровью следовало покропить пред завесою святилища, а сальник, самое лучшее и ценное, т.е. внутренняя сила, отдача (по чему судилось о состоянии животного), сжигалось на жертвеннике. Каждая мысль, каждое стимулирование, каждое действие Христа становилось фактором прославления Отца. "Тук сожжет священник на жертвеннике, а грудь принадлежит Аарону и сынам его. И правое плечо, как возношение, из мирных жертв ваших отдавайте священнику. Ибо я беру от сынов Израилевых из мирных жертв их грудь потрясания и плечо возношения" (Лев.7:31,32,34).
Итак, каждый получал свою часть. Это был всеобщий праздник радости. Вместе с Богом все ели от этой жертвы. Не все получали те же самые части, не все могли наслаждаться в одинаковой мере, там была кровь, сальник, грудная, бедренная части, там были сыны и дочери из семьи священника и, наконец, жертвующие и приглашенные, но всех объединяло одно чувство и единое мышление.
Таким образом, в мирной жертве символизировался совершенный союз между Богом, Христом и молящимися. Да, она раскрывает нам, что значит настоящее поклонение, при котором всех объединяет любовь, сердце готово объять всех святых.
Обратим внимание, что при поклонении, в конечном итоге, речь идет не об освобождении от греха (хотя, само собой разумеется, поклонение основано только на деле примирения наших грехов). Да, мы собираемся для того, чтобы обрести нашу радость в том, в чем находит свою радость Бог, да, свою совершенную радость.
Как прекрасна картина такого общего торжества пред входом в скинию собрания в те древние времена! И насколько прекраснее сегодняшняя картина, когда верующие с Иисусом, "Сыном дома Отца", собраны пред лицом Отца, принимают с свое общение всех, принадлежащих к семье и народу Бога и желающих принимать участие в этой радости.
Наверное, вы задали бы вопрос: "Разве не все собрания верующих должны собираться таким образом, чтобы способствовать исполнению слова Господа?"
"Посреди церкви воспевать Тебя!" Но это лишь признак того поклонения святых, которое будет в вечности. О, если бы верующие желали больше понять, что значит поклонение, настоящее богослужение по намерению и желанию Бога!
Мы уже говорили, как мало верующих, в общей сложности, понимают, что они призваны находиться за одной трапезой с Богом и питаться тем же, чем питается Он. Стоит, однако же, на мгновение нам об этом задуматься, и мы поймем, что речь при поклонении идет не о моих грехах, но о драгоценности Христа. Мы говорим с Богом о его возлюбленном Сыне, мы общаемся и имеем связь с Ним, ради него. Мы "едим" его, в которого мы верим, и который умер за нас. И делая это, мы приобретаем драгоценный опыт того, как жить тем, что услаждает само сердце Бога и дает силу. Дух радуется в том, в чем радуется сам Бог; приносящий жертву, приближается к Богу и имеет связь с Богом.
Итак, поклонение – это не просто молитва. Когда я молюсь, я приближаюсь к Богу, чтобы сказать ему о своих нуждах. И потому-то молитва в том смысле может сопровождать поклонение, что при рассуждении о моем Господе я невольно взываю к нему: "О, чтобы я мог быть похожим на Него!", – или при мысли о раздробленности детей Бога, – "Дай, Боже, чтобы все пришли к познанию истины!" И все же молитва отличается по существу от поклонения. Я молюсь о том, в чем я нуждаюсь, я совершаю поклонение за то, что мне подарено, мне дано. Бог радуется тому, что Он нашел во Христе, конечно же, в совершенстве, в только ему присущей, для меня недосягаемой форме. Однако, я приближаюсь к нему чрез Христа и осознаю, что нахожусь с ним на одном и том же пути (хотя осознаю и свою постоянную слабость), думаю и чувствую, как Он.
Разве это что-то обычное, дорогой читатель? Знаешь ли ты о таком поклонении, о еде мирной жертвы, хлеба Бога, как лично, так и в общении с народом Бога? Если нет, то пусть Бог возбудит в твоем сердце этот серьезный вопрос, чтобы задуматься над ним. Твоя потеря неисчислима. Но более того, Бог не может в твоей жизни вступить в свои права. Он желает видеть тебя пред собой и дать тебе часть того, что является самым драгоценным для его сердца, а ты не следуешь его призыву.
Предпосылкой поклонения, истинного поклонения может быть добрая совесть; все, принимающие в нем участие, не могут уже больше иметь никакого сознания греха. И пока вопрос "принят ли я Богом?" для меня еще не решен, невозможно мне со счастливым сердцем принимать участие в поклонении. Для истинного поклоняющегося вопрос греха решен один раз и навсегда. Это не значит, что поклоняющиеся не грешат и не влекут на себя наказание. Однако, вопрос обвинения его в грехе решен навсегда. Бог "не вспоминает его грехов".
Приступая пред Богом, он делает это в сознании того, что прославленный Сын Бога понес его грехи сам на древе, и что он теперь может в нем быть принят Богом. Когда-то Авель принес в жертву от первородных стада своего и от тука их. И Господь призрел на Авеля и на дар его.
Сегодня же поклоняющийся приходит к Богу и приносит пред ним Иисуса, питается от него, который является и питанием Бога. А какая разница между христианством и иудаизмом? Иудей никогда не имел права войти во святилище, христианин же имеет всегда радость войти во святилище чрез кровь Иисуса. Приходит Он с пустыми руками? Нет, он приближается к Богу, представляя пред лицо Бога Христа, в котором Отец имеет большую радость и наслаждение.
Эту часть нашего рассуждения мы не можем закончить, пока не обратим внимания на еще один важный пункт по отношению к мирной жертве. В законе об этом жертвоприношении в Лев.7:13 сказано: "Кроме лепешек, пусть он приносит в приношение свое квасный хлеб, при мирной жертве благодарной!" Как известно, закваска в священном писании дается всегда как символ злого и греха. Почему это к мирной жертве следовало добавлять квасный хлеб? А потому, что жертвующий включен в происходящее, и в нем есть грех. Мы не можем сказать, что мы безгрешны, как Христос. Напротив тому, мы приближаемся к Богу в сознании нашего несовершенства и недостаточности, но также с тем, через кого мы стали благоприятны пред ним. Грех – в нас, и в этом мы ничего не можем изменить. Однако, мы в ответе за то, чтобы он (грех) не осуществился в действительности.
"Если говорим, что не имеем греха, – обманываем самих себя, и истины нет в нас" (1Иоан.1,8).
Мы получили прощение грехов наших, за грех нет оправдания. Но "Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (Рим.8:3).
Таким образом, мысль о наличии в нас греха не может нам помешать, потому что мы знаем, что Бог осудил грех, когда умер за нас Христос. Мы не можем сказать, что в нас нет греха, но мы можем сказать: мы "умерли во Христе" и "мы уже не во плоти".
Таким образом, мы приближаемся к Богу, не отрицая, что в нас нет закваски, а напротив, в полном сознании этой действительности. Однако, благодарение Богу, что мы ему приносим не наше личное. Оно не может быть приятным благоуханием для Бога, поэтому мы приносим Христа. Итак, мы имеем право забыть о самих себе, о состоянии нашего естества, потому что Бог произвел суд над всем этим, чтобы прийти и без закваски праздновать это торжество. "И козла жертвы за грех искал Моисей, и вот, он сожжен. И разгневался на Елеазара и Ифамара, оставшихся сынов Аароновых, и сказал: почему вы не ели жертвы за грех на святом месте? Ибо она святыня великая, и она дана вам, чтобы снимать грехи с общества и очищать их пред Господом. Вот, кровь ее не внесена внутрь святилища, а вы должны были есть ее на святом месте, как поведено мне. Аарон сказал Моисею: вот, сегодня принесли они жертву свою за грех и всесожжение свое пред Господом, и это случилось со мною; если я сегодня съем жертву за грех, будет ли это угодно Господу? И услышал Моисей и одобрил сие" (ст.16-20).
Так заканчивается повествование о захватывающем событии этого первого дня священнослужения в Израиле. Сначала и до конца – ошибки, гнев и траур! Мы читаем его и закрываем рот руками. Нам не дано осуждать и судить, лишь только покориться и учиться. Наш взор совершенно отвлекается от человека и его несовершенства к нему, великому священнику своего дома, в котором мы видим совершенство и потому находим благодатный покой!
Жертвы за грех, как известно, классифицировались особо, в отличие от других. Жертвы "благоприятного благоухания" были добровольными жертвами, при которых приносящий жертву, подобно поклоняющемуся, сливался воедино с драгоценностями и приятным курением жертвы.
Жертва за грех и жертва повинности были обязательными, их следовало приносить за грех народа или за вину отдельного человека. Приносящий жертву представал пред Богом не как поклоняющийся, а как грешник, нечистый и виновный.
Несмотря на то, что через возложение рук приносивший в жертву сливался в жертвой, это слияние происходило в обратном порядке, невинность жертвы переносилась на него, а вина и проклятие – ложились на жертвенное животное, которое несло эти последствия.
Существовало несколько видов жертвы за грех: такие, кровь которых для примирения вносилась во святилище; такие, которые потом сжигались вне стана и такие, кровь которых кропилась на жертвенник и выливалась у его подножия, – последние должны были быть съедены священником на святом месте, в первой скинии собрания. Закон об этом гласил так: "Все потомки Аароновы мужеского пола могут есть ее". Это были жертвы различного характера за провинности отдельных или всего народа.
Живущий среди своего народа святой Бог не мог смотреть на грех и нечистоту. И потому-то ежегодно, в великий день примирения, было необходимо закладывать основание для пребывания в скинии собрания посреди народа. И ежедневно должна была литься кровь за определенные преступления и грехи. "И всякий священник ежедневно стоит в служении и многократно приносит одни и те же жертвы" (Евр.10:11).
Закон имел тень будущих благ, а не самый образ вещей. В Иисусе же мы находим осуществление этой тени. Он взял на себя нашу проблему, на него легли все наши грехи. Он их понес и удалил раз и навсегда. На основании этого поклоняющийся, как это было видно при мирной жертве, может приближаться к Богу с миром и питаться от Христа. Однако в то время, как вера познает эту драгоценную действительность и радуется в этом, мы на этом пути познаем, что в нас живет грех. Мы ошибаемся часто, и чаще всего неосознанно, вследствие нашей духовной слепоты сердец. И теперь осознаем, какую благодатную заботу проявил Господь на нашем пути по поводу этих ошибок. Священник, принесший жертву за грех, должен был ее и есть. Другими словами: священник принимал участие в жертве за грех и показал прообразно, что Иисус "слился" с грехом, который нарушил наше общение с Богом. Это Он совершил навсегда, когда Он вознес нашу вину на крест и был соделан грехом за нас. Таким образом, была подготовлена благословенная почва для восстановления и общения.
Однако, не только священник, приносящий жертву, но и священнослужители мужского пола должны были есть жертву за грех. Вся семья священнослужителя (за исключением дочерей) должна была участвовать в этом служении.
Говоря другими словами: мы призваны, в определенном смысле, нести грехи и боль наших братьев, разумеется, не в духе примирения – это может только Христос. Его кровь внесена во святилище, однако так, что мы можем рассуждать об участии в этой жертве.
Конечно же, может быть, что мы ошибаемся в этом больше, чем в других вопросах. Мы не хотим как Надав и Авиуд приносить пред Господом чуждый огонь, но мы делаем упущение, если не едим жертву за грех на святом месте, как Елеазар и Ифамар.
Однако, как следует это понимать? При рассуждении о мирной жертве мы видим, каким единодушным был народ Бога: радость, славословие, благодарение и поклонение – все общее, и эта связь чувствительна. И вот, похожее мы находим при рассуждении о жертве за грех.
Если брат или сестра грешат, то я не могу сказать, что это меня не касается, какое мне до этого дело. Как поступил при этом Даниил? Говорил он: "Израиль согрешил"? Нет, будучи сам безвинным, он полностью слился с народом и молился: "Согрешили мы, поступали беззаконно, действовали нечестиво, упорствовали и отступили от заповедей Твоих и повелений Твоих, ... у нас на лицах стыд... потому, что мы согрешили пред Тобою". Это наше место. К этому мы и призваны. Разумеется, этому призванию мы можем только тогда соответствовать, когда мы находим общение с Богом и в сознательном хождении пред ним исполняем свои обязанности, порученные нам. Так оно будет всегда. Только непорочный муж мог водой очищения окропить нечистого (Числ.19:18-19), только священник, занимающий свое место и служащий Богу в святости и верности, может есть жертву за грех. Не забудем, что это – великая святыня и должна быть съедаема на святом месте. Великий прообраз этой стороны священнослужения, т.е. увещевания в сочувствии и любви по поводу согрешений наших единоверцев, мы находим в Иоан.13, где Господь по окончании своего служения говорит: "Итак, если я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу". Если в каком-либо верующем обнаружится грех, мы должны быть готовы и даже стремиться предпринять это омовение. Но, как уже было сказано, это невозможно. Мы абсолютно непригодны для этого служения, если мы не находимся в святой близости Бога и духовно не готовы взять на себя весь груз грехов и ошибок тех, кого мы хотим привести к сознанию. Не стану напоминать, что не может быть и речи о том, чтобы мы со своей стороны брали на себя эти грехи в смысле примиренческой функции. Эту жертву за грех мог принять на себя только один, наш великий первосвященник. Омовение ног не есть акт примирения. Однако, как отстаем мы и в этой части священнослужения! Если я действительно в практической жизни нахожусь там, где должно находиться, вижу грех своего брата и падаю на колени, чтобы молиться, я невольно вспоминаю, что он со Христом взаимосвязан, одежда Христа, если можно так выразиться, запачкана, слава Христа унижена, имя его обесславлено, радость во Христе нарушена – все это в этом смысле испорчено, исчезло благоухание общения. Это нечто ужасное – видеть, как святые Бога могут обесславить Христа. И если я действительно это чувствую, то эта боль и унижение будут тяжестью в моем сердце, как будто этот грех совершил я сам. Равно будут и мои чувства углубляться в той же степени, как я в личной святой обособленности от всего злого приближаюсь к Богу и учусь у того, кто подал мне совершенный пример служения любви. Любовь идет именно туда, где находится грешник, и его грех становится для любящего сердца поводом сострадания грешнику и причиной молить Бога о благодати за виновного.
Часто приводится по этому случаю пример о матери, ребенок которой находится в телесных страданиях. Она видит, как маленькое тело содрогается в болях, она слышит захватывающие душу вопли, и хотя у нее самой нет болей, она в любви и сострадании своего материнского сердца страдает более, чем ребенок.
Подобное должно происходить и с нами. И мы должны это глубоко чувствовать, когда мы видим, как другие верующие страдают под влиянием жестокого лжеучения или недостойного хождения. Конечно же, Христос вознес все на крест. Но разве не должны мы стать с ним едины в том, что мы в определенной степени несем боль этого греха, т.е. "едим жертву за грех"?
Моисей строго упрекает Елеазара и Ифамара за то, что они не следовали заповедям Бога. Но тут вступается за своих сыновей Аарон и берет всю вину на себя. Так или иначе окруженный слабостями, он должен был вспомнить об ужасной смерти двух своих старших сыновей, и, вследствие этого, о своих ошибках, однако, он является для нас прообразом великого первосвященника. Христос заступается за нас. Он становится ответственным за все. Но какая утрата постигает Елеазара и Ифамара в тот памятный день! Они имели бы это преимущество: "есть жертву за грех", как это преимущество имеем и мы. Им было дано "нести прегрешения общины", так и нам это дано. В избытке своей бесконечной благодати Бог нас не только благословляет, но и использует нас, мы можем быть тружениками под его благословенным руководством. Так, Павел мог "сеять", Аполлос "поливать", а Бог давал возрастание. Бог есть тот, кто все делает и радуется, когда уверует один человек. Тот, кто мог этого человека привести к Иисусу, разве не радуется? "Ибо вы слава наша и радость", – пишет Павел фессалоникийцам. Павел не был их освободителем, но он наслаждался радостью, которую вкушает любовь, служащая другим.
Но наше служение заключается не только в проповеди евангелия погибающим грешникам, – это служение посланника или апостола. Существуют еще другие виды служения: священника, учителя, назидателя и увещевателя, и как раз эти-то стороны служения попадают в круг наших рассуждений здесь. Молитва за согрешившего брата – священнослужение любви, причем молящееся сердце приносит этот чужой грех пред Господом как свой собственный. Как раз в этой ситуации заблуждение нашего брата является поводом для проявления любви к нему в практической жизни, и тогда исполняется слово: "Любовь покрывает множество грехов" (1Петр.4:8 и ср. Иак.5:19-20). Вместо того, чтобы грех попал под суд, Бог по Своей доброй воле удаляет и покрывает его.
Многие верующие почти не имеют понятия об этом служении любви, другие доверчивые души несут это служение в верности, не отдавая себе отчета в этом. Но увы! Совсем немногие несут это служение трезво и с ревностной любовью. Да, много, очень много недостатков у нас в этом служении в прошлом. Как часто оказывалось противоположное. Это сказано к нашему стыду. Разве мы не судили наших братьев по строгой букве закона, с хладнокровием "ломали над ними жезл", вместо того, чтобы в присутствии Бога "во священстве" с любовью взять их грех на себя?
Ежедневные испытания жизни, траур и страдания не должны нам помешать в такой форме священнослужения предстать пред Господом. Обычно эти испытания нами так овладевают, что мы уже не видим и не слышим, что делается с нашим братом. Конечно же, Господь сочувствует нам и понимает наши слабости, однако, нам никогда не следовало бы прикрываться ими. С другой стороны, мы должны быть внимательными, чтобы не увлекаться радостями плотскими, "вином и крепкими напитками", которые встают преградой на нашем пути. И они становятся опасными ловушками. Употребление жертвы за грех есть нечто, чего пугается наше естество, причем оно не отдает себе в этом отчета.
Она (жертва) требовала самоотреченной любви, а мы живем в век, когда самолюбие и тщеславие занимает особое место в жизни. Как мало мы скорбим по поводу упущений нашего дорогого брата, дорогой сестры, не воспринимая их грех как собственный.
Мы слышим о нем (грехе), вздыхаем по нему, но мы не становимся под эту тяжесть вместе с Богом, не воспринимаем это горе со всей серьезностью.
Дорогой читатель! Знакомо ли тебе это заступничество за твоих единоверцев в благодати и низком поклонении, это борение в мольбе любящего сердца, которое готово броситься в прорыв за другого?
Неправда ли, в этом нам многого не достает?
Дай, Господь, нам всем это осознать и почувствовать, – осуществить взаимосвязь и единство верующих в тесной связи с ним! Это бы нас побудило чаще на основании ходатайства заступаться в любви и преданности друг за друга!
Богу хвала за то, что наш великий первосвященник всегда заступается за нас, и что его голос всегда бывает услышан, как нам прообразно говорит наша история.
Моисей, через которого даны заповеди, он же одновременно и представитель требований Бога, был утешен словами Аарона: "И услышал Моисей и одобрил" (ст.20). Так и наш Бог успокаивается, когда Он слышит голос "нашего Аарона". И это дает честному сердцу ободрение и надежду. Но сохрани нас, Бог, от того, чтобы сознание этого у нас оказалось поверхностным или давало повод к легкомыслию по отношению к согрешениям наших братьев.

Немного о служении в Церкви

1927 г.

I

Одной из драгоценнейших истин, которую Бог в эти последние дни поднял как светильник, является присутствие Святого Духа в собрании святых.
Отрицание этой истины большей частью и является причиной, одновременно и признаком распада свидетельствующей церкви. Каждое верующее сердце должно бы из-за греха христианства находиться в постоянном трауре, глубоко преклониться пред Богом и как Даниил сказать: "Мы согрешили".
Упразднить зло и возвратить всех верующих к тому, что было вначале, не в наших силах. Однако мы можем, каждый лично, подчиниться божественным принципам и отделиться от всех человеческих устройств, которые препятствуют Святому Духу распространять в своей высшей силе благословение над святыми и над миром сим. Это должно происходить со всеми святыми. Какое печальное состояние – быть связанным порядками, где авторитетом является человек, который отвергает послушание слову Бога и навязывает христианству ярлык, напоминающий о грядущем судилище над ним. Где святое собрание в истинном благословении во имя Иисуса Христа, там и присутствие Духа Святого является действительностью.
Кто может полностью познать его широту и драгоценность? Господь намеревается своих детей благословлять во время их собраний. Он хочет через своего Духа дать им откровения премудрых планов Бога и открыть его славу, как в отношении своей личности, так и совершения его дела спасения, его драгоценных связей с ним и Отцом, его позицию по отношению к миру, премудрости путей Бога и его любви, благодати и верности. Это может произойти только по его благодатной воле и по его намерениям, где присутствие Святого Духа реально и руководство передано ему. Конечно же, Он благословит своих через одаренного святого, проводящего это служение с благословением.
Но дело в другом: везде ли они способны принять это благословение, предназначенное им от него? Здесь следует сказать: нет! Это может произойти только там, где собираются во имя Иисуса и ясно признается его авторитет. Для богобоязненного сердца является благословением осознавать, что сейчас присутствие Святого Духа в собрании святых, собранных во имя Иисуса, так же реально, как присутствие Христа среди своих когда-то на этой земле. Эта истина может быть осуществлена только через веру во всей простоте. Где эта вера отсутствует, там христианин "привязывает" себя лучше к видимому, – к слабым людям, глупым устройствам вместо того, чтобы полностью положиться на ведение Святого Духа. Это делается точно так, как Израиль когда-то в пустыне, во время отсутствия Моисея, т.е. находясь на горе Синае, стал искать утешение в золотом тельце вместо того, чтобы с верой довериться великому доброму Богу. Это объясняется очень просто. Реальное присутствие Духа Святого требует святости и благоговения, а также глубокого осознания зависимости от него и полного доверия ему. А человеческие порядки с их официально назначенными проповедниками в противоположность этому более или менее освобождают его (человека) от ответственности и позволяют ему свободный выбор. Ему не нужно заботиться о служении, ведь есть люди, которые это все исполняют официально. Однако в какой-то степени вследствие этого унижен Бог, отстранен Дух Святой и верующий теряет благословение, предназначенное ему. Об этом, к сожалению, никто не задумывается, и за это никого не мучает совесть.
Разрешите еще раз обратить внимание на две благословенные истины:
1. Дух Святой действительно находится в собрании святых.
2. Только Он хочет руководить общением.
Значит, исключено, чтобы был установлен какой-либо порядок, который управляет собранием.
К тому же не каждый верующий может нести по своему усмотрению какое-либо служение, и не может быть каких-то человеческих ограничений в нем. Никто не имеет права в богослужении и при разборе слова или при молитвенном общении занимать место служения, которое ему не определено Богом и для которого он не одарен им (Богом). Свобода служения заключается в том, чтобы Святой Дух мог свободно действовать. О, какими благословенными мы были бы, если бы мы в своих собраниях сознавали присутствие Святого Духа и подчинялись его руководству!
В ветхом завете сказано: "Наблюдай за ногою твоею, когда идешь в дом Божий, и будь готов более к слушанию, нежели к жертвоприношению; ибо они не думают, что худо делают" (Еккл.4,17).
"Не торопись языком твоим, и сердце твое да не спешит произнести слово пред Богом; потому что Бок на небе, а ты на земле; поэтому слова твои да будут немноги" (Еккл.5:1).
Так должен был думать израильтянин, когда он шел в храм. О присутствии Святого Духа посреди святых ему ничего не было известно. Однако же нам, у которых больше благословений и более тесные связи с Богом, присутствие Святого Духа среди святых должно стать большим стимулом святого благоговения и богобоязни, чем мысль, что Бог на небе, а мы на земле. И если бы его присутствие могло быть полностью осознано нашим умом и наши глаза могли бы видеть его, как Господа однажды на земле видели его ученики, нами владели бы более серьезные мысли. Как торжественно тихо мы сидели бы, как внимательно мы бы слушали его действия. И мы полностью надеялись бы на него.
Никто не позволил бы себе опрометчивую речь. Никто не допустил бы в своем сердце зависть или какое-либо плотское расстройство по поводу выступления того или иного брата. Не было бы равнодушной критики. И, конечно же, никто не блуждал бы своими мыслями и обкрадывал себя благословениями. Разве может его присутствие иметь на нас меньшее влияние, потому что мы это осознаем посредством веры, а не видения?
Драгоценна и благословенна реальность вышеупомянутой правды. Это, конечно, испытали уже и мы все. Могли там быть и паузы, кажущиеся несведущим неприятными, при которых мы еще яснее ощущаем присутствие Господа. Никто не позволил бы себе листать в книге или нарушить тишину поспешной речью, чтобы сократить паузу.
Нельзя было увидеть там беспокойных движений и никакого любопытства по поводу того, что случится дальше, т.е. какой из братьев теперь встанет для молитвы или наставления. Все сердца были бы заняты Господом. И, конечно же, Он (Дух Святой) тогда задавал бы песню, предлагал бы наставление или побуждал к молитве, производя то, что соответствовало бы состоянию собрания и нуждам святых. Это стимулировало чувства и желания так, что собрание заканчивалось славословием, благодарностью и молитвой за других.
Мы знаем из Писания, что Святой Дух дал церкви духовные дары для ее ободрения и наставления.
Только Он имеет право на это действие. Кто-то может быть и одарен, хорошо говорит. Если же он для ближнего не служит назиданием, то, значит, Святой Дух не предопределил его для назидательного служения в церкви. И если он все-таки возьмет на себя такое служение, он обесславит Господа, огорчит Духа Святого и презрит церковь Бога. Он не подчинен Духу Святому, а поступает по своей воле, о которой Писание говорит: "Ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство" (1Цар.15:13).
Дух Святой наделяет дарами тех, кого Он хочет, а именно – так, чтобы дар одного не мешал применению дара другого. Число даров (талантов) ограничено.
В 1Кор.12:29-30 мы читаем: "Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы?" Нет, не все верующие имеют дары. Некоторых Бог поставил в церкви: "во-первых Апостолами, во-вторых пророками, в-третьих учителями..." и т.д. (ст.28).
В организованной церкви обычно один человек поставлен для обслуживания свидетельствующей общины. В этом случае, число даров ограничено по слову Бога.
Какое извращение! Можно было бы еще многое говорить об устройствах в церквах не по Библии. Однако сегодня мы хотим рассуждать о служении в собрании, которое основывается на слове и где признается авторитет Святого Духа и слова. И здесь могут братья при всем соблюдении основ писания практически ошибаться. Довольно часто случается, что кто-то из собственных побуждений предлагает песню, говорит молитву или читает отрывок из писания, не будучи водим или побуждаем Духом Святым. Посредством своего служения в собрании брат свидетельствует, что он водим и побуждаем Духом Святым.
Если же это свидетельство лживо, он поступает самонадеянно, он грешит против Господа. Кто имеет хотя малейшее понятие, что значит настоящее общение, тот знает, насколько трудно предложить песню и говорить молитву, которые соответствовали бы в очах Бога истинному состоянию и нуждам собрания. Кто мог бы это делать без непосредственного ведения Духа Святого?
Все собрание должно бодрствовать над тем, чтобы сохранить ответственность за это служение и полную зависимость от Бога при исполнении этого служения. Если же собрание этого не делает и пускает все самотеком, в любви, мудрости и благодати не увещевая виновных, – это служение принесет не назидание, а только несчастье. Каждый одаренный Духом Святым и ходящий в страхе Бога брат должен иметь возможность практиковать свое служение.
Если он служит под благословением, собрание будет его ободрять и для служения на других местах. Ведь (талант) дар дан ему не только для одной поместной церкви, а для всего тела Христа.
Приходится очень сожалеть о том, что брат с особым дарованием в поместной церкви берет на себя все служение и менее одаренным братьям вообще не дается слово. Здесь, кстати, высказывание апостола: "Никто не ищи своего, но каждый пользы другого" (1Кор.10:24). Это значит, что каждый может давать возможность служения другому. Это может произойти тогда, когда более одаренный брат не занят самим собою, а несет служение в зависимости от Господа. И если мы даже осуждаем равнодушную критику, то в этом случае церковь все-таки вынуждена со всей любовью дать брату наставление и указать на вышесказанное слово.

II

Уже в первой части нашего рассуждения было изложено, что Христос дал дары членам его тела.
Однако нигде мы не можем представить все тело, лишь только частицу. И если даже церковь могла символизировать это единство, – как во дни апостолов, – могло бы быть и так, что в одном поместном собрании не было бы евангелиста, в другом пастыря или учителя. А теперь, когда церковь так расколота, эта проблема видна еще явнее. Однако Христос заботится о своем теле и наделяет его необходимыми и полезными дарами. Все верующие на одном месте составляют церковь или собрание. Может быть и так, что среди собирающихся во имя Иисуса мало или нет вовсе даров, в то время как в той же местности в некоторых общинах, будь-то официальная церковь или методисты или баптисты, таких даров достаточно, а может быть и наоборот.
И если собираются по воле Бога, т.е. во имя Иисуса, то это не значит, что размножаются дары.
Брат, которому Господь не предопределил стать евангелистом, пастырем или учителем, не станет им даже и тогда, когда он в общении с теми, которые собраны во имя Иисуса и где признается присутствие Духа и свобода служения. Никогда не будет служить назиданию собрания то, что те, кому Господь не дал дара, будут пытаться занять место такого служения. Это внесет только неразбериху: "Потому что Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых" (1Кор.14,33).
Трудности по вопросу даров и служения ими возникают только там, где собираются поистине на основании слова. Где, однако, уже через церковный порядок все запланировано заранее, идет все по шаблону. Это приятно неверующему человеку, да и верующему, если он не духовен. Однако Бог хочет всех святых постоянно держать в обучении. Это служение должно проходить в общении с ним и по его слову. А это ставит собрание в позицию учащихся, что неприятно для плоти, потому что она любит спокойствие и удобство. Потому-то человеку не составляет труда пожертвовать деньги для назначенной на это служение личности, если этим упраздняется его ответственность.
Однако есть некоторое различие между служением и богослужением. При богослужении верующий говорит с Богом и приносит ему хвалу, благодарение и поклонение. Однако при одностороннем служении Бог говорит с человеком посредством его служителей, проповедующих слово.
Отправлять богослужение имеет право каждый верующий. Оно дано ему через благодать Бога, который сделал его достойным для этого служения на основании пролитой крови Христа.
На служение в церкви (собрании) имеет право только тот верующий, кому Господь дал дар для этого служения. Каждый богобоязненный брат имеет право предложить песню, молиться и сказать благодарение. Это следует ожидать не только от одаренных способностью служить. В любом случае Дух Святой должен брату положить на сердце стать рупором собрания, принести Богу благодарность или молитву, или даже предложить песню, в которой выражены действительные желания, чувства и нужды собрания. Если мы, с одной стороны, утверждаем, что только Святой Дух имеет право на определение даров служения и содействие этому служению, то, с другой стороны, при свободе служения возникает опасность, что кто-либо может быть поспешным и действовать без ведения Святого Духа. Святой Дух имеет право выбора: одного брата побудить предложить песню для пения, другого помолиться, а третьего сказать поучение и наставление. Но так как мы, люди, живущие еще во плоти унаследованной злой натуры, существует опасность, что кто-то может руководствоваться не Духом, а своей плотью. Он может предложить песню, потому что ему нравится мелодия, или молиться, потому что на первый план выходит его личность. Да, он может даже взяться и наставлять, потому что он слышит сам себя. В этом случае источником служения являлась бы плоть. Как печально и скорбно для Бога, когда к действию приходит плоть, причем Он говорит, что "оно без пользы", что оно есть зло и враждует против Бога. Для того был вынужден умереть Христос: в его смерти было все осуждено. Теперь верующий должен почитать себя мертвым для греха. Для каждого служителя важно, из какого источника он черпает силу. А все святые обязаны определять, проявляется ли при этом Дух или плоть. "Возлюбленные! Не всякому духу верьте, но испытывайте духов, от Бога ли они" (1Иоан.4:1).
Если никакому брату нет препятствия для служения, может случиться, что тот, кто не хочет обуздать свою плоть, эту свободу использует, предложив песню, сказав благодарение, прочитав раздел из слова Бога и комментировав его. Таким образом, во время собрания за трапезой Господа может быть много пения или много чтения, но не будет дано духовному брату время для богоугодной благодарности. Это было бы печальным явлением. А каким было бы такое богослужение в очах Бога?
Его сердце было бы опечаленным, да и все духовно настроенные сердца тоже. В таком случае должно быть что-либо предпринято рассудительными братьями, чтобы подобное не повторялось. Это должно делаться так: об этом рассуждается в кругу братьев, а потом в мире и любви наставляют виновных. Не следует и думать, что если во время собрания святых наступает тишина, то следует ее прервать. Эта опасность приходит особенно тогда, когда присутствуют посторонние личности, о которых думают, что эту тишину они считают угнетающей и нелепой. Может быть, через эту тишину обнаружится беднота собрания и тогда верующим необходимо смириться. Если же она (тишина) от Господа, она, конечно же, послужит к назиданию в том, что каждая душа имеет возможность рассуждать о Господе.
Далее предстоит другая опасность, и она заключается в том, что брат, предложив песню или прочитав абзац из слова Бога будет того мнения, что послужившее ему когда-то в назидание должно быть теперь всем в назидание. Если это становится основополагающим мышлением, то это уже заблуждение. Песня или абзац из писаний должны соответствовать нуждам и состоянию святых. В тот момент, когда эта песня или соответствующее слово послужили благословением, могло быть, что я находился под определенным давлением или в трудности и Бог использовал песню и слово для моего назидания и ободрения. Потому-то я не должен в другое время свои прошлые проблемы и печальные ситуации навязывать собранию. Более того, мне следует выбор песни и слова передать полностью руководству Святого Духа, чтобы Он мог действовать по нуждам и обстоятельствам в собрании.
Из опыта известно, что братья, находившиеся под таким давлением, пытались от своего "груза" освободиться во время молитвенного часа. При этом в их состояние втягивалось все собрание. Личная просьба по поводу какой-либо трудности и бремени должна приноситься Богу втайне, а не во время молитвенного собрания святых.
Чтобы служить рупором собрания, выразить чувства и состояние святых пред Богом, этот брат должен слиться воедино со всеми. Богослужение может быть чистосердечным и истинным лишь тогда, когда он со всей верностью является выражением состояния и чувств собравшихся. В общем это можно выразить так: Бог дал услышать более высокий тон, который отозвался эхом во всех сердцах и, таким образом, придал богослужению более возвышенный характер. Однако совсем досадное впечатление создается тогда, когда состояние собрания настолько подавленное, что оно не соответствует выражению хвалы, высказанной духовным братом пред Богом, потому что единоверцы рассеянно утонули в своих собственных мыслях.
Иначе выглядит дело при служении. Оно не ограничено из-за нашего состояния. Здесь может Бог, который говорит с нами, нам проповедовать правду, которую мы еще никогда не слышали, или уже давно на нас не действовавшую с такой силой. Потому-то все мы должны быть водимы Святым Духом.
Необходимыми для служения являются любовь к Господу и знание слова его. Из любви к нему тогда исходит и любовь к святым и грешникам.
О себе лично и о своих сотрудниках Павел мог сказать: "Ибо любовь Христова объемлет нас…" (2Кор.5:14). Ни развлечение, ни сила привычки, ни нетерпение, ни терпеливое спокойствие, а лишь любовь к Господу должна быть побуждением для служения.
А что касается слова Бога, то апостол Павел пишет Тимофею: "И что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить" (2Тим.2:2). Пресвитер или епископ должны иметь следующие качества: "Страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан, держащийся истинного слова, согласного с учением, чтоб он был силен и наставлять в здравом учении и противящихся обличать" (Тит.1:8-9). Если кто говорит, то пусть он говорит, как высказывания Бога. При этом следует понимать, что он должен не только говорить по учению писания, но и его мысли, как высказывания, воспринимаемые собранием, должны быть такими, какими он хочет их выразить соответственно состоянию собрания. Может быть, что кто-то имеет совсем мало человеческих знаний или неспособен выразиться в правильной грамматической форме, однако является хорошим служителем. И все-таки необходимо, чтобы служитель руководствовался духом рассудительности и, например, в молитве не обращался к Отцу и потом говорил, что Он умер на Голгофе, или обращался ко Христу и потом говорил, что Он отдал своего Сына на крест. Эта молитва не была бы водима Святым Духом.
Где существует истинное благоговение и покорность Святому Духу, там богослужение и служение будут во славу Бога и для благословения служащих. Не будет здесь и бессердечной критики. Но здесь будут ободрять для служения и слабых братьев, имеющих дар от Господа и живущих в страхе Господнем, для благословения и молитвы не имеющих даров, но ходящих пред Господом в верности. Печально то состояние, когда братья, посещающие десятилетиями собрания, ни разу не предложили песню для пения и ни разу не молились. В этом случае чаще всего недостает верности и духовного мышления. Дай Господь, чтобы все спасенные во время собрания находились бы сознательно перед Богом всем сердцем и мышлением, делая ему благоугодное во славу его имени, будучи благословением для святых и неверующих. И если в собрание войдет несведущий или неверующий, он должен быть побужден атмосферой пасть пред Богом и открыть ему самые сокровенные тайны своего сердца. Этим он засвидетельствует, что среди них действительно находится Бог (1Кор.14:24-25).

Богослужение и служение проповедью

1924 г.

"Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно"
1Кор.12:11

1. Божье присутствие в церкви

Как пишет апостол Павел коринфянам: "Все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом". И все мы являемся членами одного тела, тела Христа, и каждый член этого тела имеет свое предназначение по замыслу Бога. Никакой член тела не может выбрать себе место и самовольно сменить это место. И только там, где его поставил Бог, он может принести пользу для всего тела, для его роста.
Эта истина нам стала снова известной на протяжении нескольких лет, и почти, хотелось бы сказать, утвердилась в нашу плоть и кровь. Так же стала известна и другая истина, что образует это тело только один Дух, что всех его членов связывают одни узы, и что мы призваны сберечь единство этого Духа, основанное на узах мира.
Однако между учением (теорией) и практическим осуществлением есть разница. Да, часто между этими двумя полюсами обнаруживается значительное противоречие.
Так или иначе, все мы заблуждающиеся и ошибающиеся люди, и мы нуждаемся постоянно в напоминании и исправлении, если в нашем общем хождении и свидетельстве хотим быть счастливыми и благословенными и прославить того, во имя которого мы собраны.
В смысле практического руководства Духом Святым существуют моменты, которые могут быть усвоены только посредством тренировки. Практическая жизнь сначала делает для нас ощутимыми наши нужды, которые может восполнить только учение Бога.
Уже упомянутая истина, что Дух Святой живет в "теле" собрания, присутствует и руководит собраниями верующих, пусть является не самой важной истиной, однако одной из важных, которая характеризует христианство. Опровержение этой истины в учении или в практической жизни является поэтому серьезным сигналом наступающего распада.
Как только какое-либо христианское общество, пусть оно даже состоит из истинных верующих, вместо руководства Святого Духа признает какое-либо человеческое руководство "духовности", президиум, заседание и т.п. или следует каким-либо церковным формам и обрядам, оно уже не основывается на божественной истине и делает невозможным общение с Богом всем тем, кто желает следовать только слову и воле Бога.
Обособленная от этого зла позиция влечет за собой всякого рода трудности. Однако сердце, верное и покоряющееся истине, не дрогнет в своей убежденности. У него и не возникнет необходимости возвратиться к какому-либо человеческому авторитету, посредством которого христианская церковь допускала серьезные ошибки и прегрешения.
Впрочем, можно признавать истинность и важность присутствия Святого Духа и все-таки забывать, что это действительность.
Вера, которая от нас требуется для осуществления этой действительности, должна быть очень простодушной. Только беда, мы теряем эту действительность очень быстро из нашего поля зрения. Если бы мы постоянно собирались с тем глубоким убеждением, что Бог Сам находится среди нас и это сознание владело бы нами на протяжении всего собрания, мы бы обнаружили, какое святое благоговение распространялось бы на всех собравшихся. И остается неопровержимой действительностью то, что Святой Дух живет среди верующих, собирающихся в простодушии во имя Иисуса, как Христос был действительно среди своих учеников на земле.
Во всяком случае, это присутствие нашими ушами не воспринимается, так как это было у учеников. Ведь наши глаза не видят Святого Духа, как Иисуса видели его ученики. Какие серьезные чувства овладели бы нами, если бы это было действительно так! Какая благоговейная тишина, какое благоговейное внимание, какое покорное ожидание его было бы результатом этого! Действительно, исчезли бы поспешность, всякое беспокойство и плотские наклонности, которые еще что-то значат.
А теперь разрешите вопрос: может ли действительность присутствия Святого Духа иметь на нас меньше влияния, потому что это дело веры, а не видения? Разве Он, потому что Он невидим, менее реален? Бедный мир не может его принять, "потому что не видит Его и не знает". Но разве мы хотим занять место мира сего и поступиться нашим правом преимущества? Господь Иисус говорит: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет" (Иоан.14:16-17).
"Но вы знаете Его". Хорошо! Если бы у нас это стало большей реальностью! Чего нам в последнее время так недостает, это нашей личной веры в его присутствие. Конечно же, каждый из нас пережил моменты жизни, когда его присутствие среди нас было реальностью.
И какими благословенными были такие часы!
И если наступали тихие паузы, то они проходили в благоговейном ожидании от Бога. Не проходили они в беспокойном ожидании того, что какой-либо брат, наверное, будет молиться или говорить, не в листании Библии или сборника песен, чтобы найти что-либо прочитать и спеть. Также не было страха за то, как воспринимает любой из присутствующих это долгое молчание. Присутствовал Бог, и сердца были заняты им. И если бы кто в этот момент открыл рот, чтобы нарушить молчание, это было бы воспринято как настоящая помеха.
Совсем другим было впечатление, когда эта тишина нарушалась через молитву, которая выражала чувства и желания собравшихся. Или эта тишина нарушалась предложением спеть песню, которую могли петь все от всего сердца, или словом, которое затрагивало сердце и сознание (с силой помазания). И хотя при пении и в беседах принимали участие разные люди, у собрания все-таки было ощущение того, что всем этим руководил один Дух.
Было это так, будто эти личности заранее обговорили и друг другу определили место служения. Дух Святой действовал через каждый орган тела на своем месте, выражая нужды собрания и его поклонения.
И теперь я хочу спросить еще раз: почему так оно не может быть всегда? И я повторяю: присутствие Святого Духа является действительностью, а не только голым учением. И, конечно же, по отношению к нашим собраниям нет действительности большей важности, чем эта. Присутствие Святого Духа значит не только то, что собрание не управляемо человеческими, заранее подготовленными порядками. Если Он присутствует, никто не может занимать места, которое Он не предназначил и для которого не сделал способным. Если Он присутствует, Он претендует и на руководство собранием. В том-то и состоит свобода служения, чтобы Святой Дух мог действовать свободно, через кого ему угодно. Эта свобода нарушается не только тогда, когда руководство собранием берет на себя одна личность, но и тогда, когда это руководство берут на себя несколько личностей. В обоих случаях действуют люди, возможно, с наилучшими намерениями, потому что они считают, что имеют право на это. Вместо того, чтобы это руководство передать Святому Духу и подчиниться его воле, они вступают в его функцию и действуют согласно своим мыслям.
Настоящая добродушная вера в реальность присутствия Святого Духа все ставит на свои места. Он никогда не будет посрамлен, как это мы знаем из опыта жизни. Он не воздерживается от своей функции потому, что здесь присутствуют тот или иной брат.
Чтобы "не о себе только каждый заботился, но каждый и о других" (Фил.2,4). Это верно, но не должно случиться, чтобы давалось чрезмерное преимущество какой-либо личности или дарованию. Было бы лучше, если бы существующие предписания всякого рода, содействовали выявлению состояния собрания, чем вследствие присутствия этой личности это состояние осталось бы скрыто. Станем же всегда присутствие Святого Духа реализовывать так, чтобы никто не открыл рта, кроме как под его водительством и влиянием. И пусть все, что недостойно его и имени Иисуса, будет удалено от нас.
В связи с последней мыслью следовало бы напомнить еще об одном месте в ветхом завете. Оно хорошо знакомо, часто упоминалось, однако быстро забыто. Оно гласит: "Наблюдай за ногою твоею, когда идешь в дом Божий, и будь готов более к слушанию, нежели к жертвоприношению; ибо они не думают, что худо делают" (Еккл.4:17). "Не торопись языком, и сердце твое да не спешит произнести слово пред Богом, потому что Бог на небе, а ты на земле; поэтому слова твои да будут немноги" (Еккл.5:1). Благодать, под которой мы находимся, открыла нам доступ к Богу. Однако, мы никогда не должны забывать, что тот, которого мы называем Отцом, есть триединый святой Бог. Воспоминание об этом сохранит нас от всякого непочтения и всякой поспешности. Со всей серьезностью мы будем остерегаться злоупотреблять своей свободой, будь-то в отношениях к Богу или в его служении другим. Если в ветхом завете верующий должен был помнить, что Бог на небе, а он не земле, то нами должно быть осознано: с одной стороны – присутствие в нашей среде Святого Духа, и с другой стороны – право вхождения во святилище в небе. Поистине, это должно быть еще большим стимулом для святого страха и благочестия.

2. Назидание церкви, посредством духовных даров

Прежде, чем сказать несколько слов о назидании собрания (церкви) через данные Богом дары, я хотел бы здесь привести отрывок из диалога, который появился в печати несколько лет назад:
– Я слышал, что вы утверждаете, что каждый брат вправе быть учителем в собрании верующих?
– Тут вы неверно информированы, – при таком утверждении я как раз бы отвергал то, что для меня особенно важно, а именно: присутствие и ведение Святого Духа. Никто не имеет права учить, за исключением того, кому это право дано Богом.
– Хорошо, однако же, вы того мнения, что каждый брат, имеющий дар для этого, имеет право говорить в собрании?
– Ни в коем случае! Никто не имеет такого права. Только Святой Дух вправе действовать, и именно через кого ему угодно. Да, человек может обладать природным даром речи, но только если он угождает "ближнему, во благо к назиданию" (Рим.15:2). Если же он не получил какой-либо духовный дар "к назиданию церкви" (1Кор.14:12), то он не призван говорить в собрании. И если он это все же делает, то он поступает своевольно и огорчает Святого Духа. Его служение будет абсолютно бесплодным.
– Могли бы вы быть настолько любезны, чтобы изложить ваши особые понятия по этому вопросу подробнее?
– Мои особые понятия? Считаете вы особым понятием с моей стороны то, если я верю, что принадлежащей Христу Церкви Он дал дары, через которые совершается ее домостроительство и руководство ею?
– Нет, я признаю, что это верно, но я желал бы, чтобы в церкви Христа больше стремились к этим дарам.
– Слово Бога в 1Кор.12:11 нас поучает: "Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно". Из этого следует, что дверь должна быть открыта и для реализации малых дарований, и далее, что дар одного брата не должен мешать практикованию дара другого брата.
– Это само собой разумеется.
– Вы говорите, что это само собой разумеющееся. Но делается ли это так в официальных церквах или в других маленьких обществах, как учит нас 1Кор.14? Разрешите мне в этой связи еще сказать, что любой дар может быть реализован без особого признания и торжественного подтверждения того со стороны церкви. Если он (дар) от Бога, то Он (Бог) его предопределит и подтвердит, а церкви остается его признать с благодарностью.
– Хотите ли вы этим сказать, что не должно быть вообще никакого назначенного чина?
– Если вы имеете в виду, что имеющие дар непосредственно от Бога назидать или учить встречаются в любом собрании в ограниченном количестве и они признанны верующими, тогда я с вами согласен. Однако, если вы имеете в виду какую-то исключительную должность, для которой подходят лишь немногие люди, которые занимают место учителей таким исключительным образом, что другой дар кажется излишним, то тогда я должен ответить на ваш вопрос решительным отрицанием.
– На чем основываете вы это различие?
– Среди прочего на Деян.13,1. Мы видим, что в Антиохии было только 5 личностей, которых Святой Дух признавал пророками и учителями: Варнава, Симеон, Луций, Манаил и Савл. Без сомнения, эти 5 мужей были теми людьми, от которых верующие во время собраний хотели слышать речи и поучения. Их служение было признано таковым, однако это не было какой-то особенной должностью, потому что, когда Иуда и Сила прибыли в Антиохию, они без труда смогли занять свое место среди других (гл.15:32), так что число признанных учителей сразу увеличилось.
– А как вы рассматриваете предложение спеть песню, участие в молитве или чтение текста из Библии? При этом же нет необходимости иметь особое дарование.
– Конечно же, нет. Однако и это все должно происходить под водительством Святого Духа. Приходится глубоко сожалеть, да и несет оно за собой вредные последствия, если кто-то предлагает песню или читает текст из писания, да и молится лишь потому, что ему внезапно вспомнилась эта песня, этот текст. Каждое такое действие в отдельности должно происходить в полном осознании зависимости от ведения Святого Духа. А тот или другой, кто действует без этого предводительства, поступает рискованно. Кто имеет хоть немного понятия, что значит истинное общение, тот знает, как серьезно и трудно ввести собрание в пение, в молитву и т.д. Обращаться от имени собрания к Богу или предложить песню, чтобы посредством этого выразить пред Богом чувства и сердечное состояние собрания – это, конечно, действия, которые требуют непосредственного водительства со стороны Бога.
Если же теперь далее рассуждать над вопросом, призваны ли все верующие нести служение проповеди, хотелось бы обратить внимание читателя на 1Кор.12:29 и 30, где мы читаем: "Все ли апостолы? все ли пророки? все ли учители? все ли чудотворцы? все ли имеют дары исцелений? все ли говорят языками? все ли истолкователи?" В предыдущем стихе апостол сказал: "И иных Бог поставил в Церкви во-первых апостолами, во-вторых пророками, в-третьих учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки". Потом он спрашивает: "Все ли апостолы?" и т.д.
Итак, именно в этой части священного писания, где до мельчайших тонкостей рассматривается величие Святого Духа по отношению распределения духовных даров и их использования в собрании (церкви) живого Бога, в этой части, на которой базируется служение по праву на свободу, данную Богом, нам сказано, что Бог только "иных… в Церкви" определил для служения.
После того, как апостол Павел, основываясь на Пс.67:18, по отношению ко Христу говорит: "Посему и сказано: восшед на высоту, пленил плен и дал дары человекам", он продолжает: "И Он поставил одних апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова, доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (Еф.4:11-13). Во второй главе этого же послания сказано, что апостолы и пророки Нового Завета являются основанием домостроительства Бога, "на котором все здание, слагаясь стройно, возрастает в святой храм в Господе". Таким образом, остаются на наше время только еще евангелисты, пастыри и учителя. И покуда тело Христа (его церковь) будет обитать на этой земле и нуждаться в служении таких мужей, Он не упустит их назначать, и все, что требует это тело – даст ему, как невесте, – питание и уход (ср. гл.5:29). Это Он будет делать, "доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (ст.13).
Итак, через служение людей, которые предопределены и призваны для этого, Христос заботится о своей пастве и питает ее точно так же, как Святой Дух посредством этого служения это делает в собрании, в котором Он живет и сам. Может быть, они занимаются каким-либо ремеслом (как Павел), а может, и нет.
Во всяком случае, они далеки от того (если они не по-иному понимают свою позицию), чтобы претендовать на официальный церковный чин. Их использует Христос, и Святой Дух направляет их, как евангелистов, звать погибших из этого мира, как пастырей и учителей служить святым для назидания и достижения их совершенства. А истинная мудрость верующих состоит в том, чтобы различать дары и признавать их там, куда поставил Господь по принципу любви Отца небесного. Потому что "...Бог расположил члены, каждый в составе тела, как Ему было угодно. А если бы все были один член, то где было бы тело? Но теперь членов много, а тело одно. Не может глаз сказать руке: "ты мне не надобна"; или голова ногам: "вы мне не нужны" (1Кор.12:18-21). Все члены тела исполняют свою функцию на своем месте, хотя и не так, как те, которых Бог "наделил" духовными дарами. И это признавать или не признавать значит признавать или отвергать того, кто наделяет этими дарами.
Однако следует помнить, что Господь свои духовные дары дает не отдельным поместным церквам или какой-то части своего тела. И никогда не может какой-либо круг верующих, будь он даже довольно обширным, называться собранием Бога, и уж вовсе это общение не может называться телом Христа. Будь даже так, что церковь, как и во времена апостолов, составляла бы еще то видимое единство, – может быть, что в одном месте не достает евангелиста, в другом – пастыря или учителя. Тем более это явный факт при существующей сегодня раздробленности.
Но разве не заботится Господь о маленьких горстках, которые тут и там собираются во имя его?
Отвернулся ли Он от своего собрания, потому что оно – в таком состоянии? Отклоняет ли Он эти полезные и необходимые дары? Конечно же, нет. Он питает и заботится о своем теле с неустанной любовью. Но нам постоянно следует помнить, что эти дары нам даны в единстве всего тела. Все верующие на одном месте составляют поместную церковь независимо от того, осознают или реализуют это все, или нет. И может быть, что истинные евангелисты, пастыри и учителя есть среди тех членов тела Христа, которые формально еще принадлежат официальной государственной церкви или к другому религиозному обществу. Но какою пользу извлекают теперь из этих даров другие верующие, которые не принадлежат ни к какой из названных группировок? И, наоборот, какую пользу имеют верующие этих группировок от тех даров, которые Дух распределяет между верующими, которые находятся вне всяких группировок. Хорошо было бы рассуждать над этим по замыслу Бога, а не на основании наших понятий, которые затуманены развитием всяких событий вокруг нас.
Из всего сказанного ясно, что верующий, не призванный самим Христом к служению евангелиста, учителя, пастыря, не станет им и тогда, если он отделится от всего сделанного человеком и будет собираться с теми, которые признают только одно имя Иисуса, присутствие и предводительство Святого Духа и тем самым свободу служения в церкви. Будь-то в какой-либо религиозной группировке или даже там, где нет человеческих ограничений, – если евангелистами, пастырями или учителями подвизаются те, кого для этого служения не предопределил Господь, служение не будет для назидания. Их деятельность вызовет только беспорядок. Однако, "Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых" (1Кор.14:33).
А что же нам делать, если этих, столь необходимых, дарований недостает в нашей среде? Осознаем же нашу нищету, и будем просить Господа, главу собрания, об этих дарованиях. Дал нам Господь два или три дарования, признаем их с благодарностью в той позиции, в которую Бог поставил их, и будем просить о многих других дарах. Но сохрани нас Бог от самодеятельности, от всякой самопомощи. Самая ревностная и хорошо продуманная деятельность не призванного Богом служителя не может восполнить нужду в этих дарах.
Напротив, через эти действия огорчается Святой Дух и препятствуется его действие через тех, кто мог действительно быть употреблен для благословенного служения святым. С другой же стороны, нам следует дарования, данные Богом, не презирать. Это такая же оплошность. Практически мы огорчаем и отвергаем дающего.
Бог верен. В трудностях, в которые нас бросило всеобщее разложение, Он нас не оставит. Если мы только в кротости и с болью в сердце осознаем наше состояние и не возвысимся в своих глазах, то Он будет с нами в позиции обособления, в которую поставил нас Святой Дух и Его Слово. Будем же скромны и добродушны и не будем претендовать на то, что нам не дано видеть. Не будем браться за то, к чему мы не призваны!

3. Как можно распознать водительство Святого Духа?

Существуют различные, отрицательные и положительные, признаки того, управляет ли Святой Дух или нет. Рассмотрим для начала отрицательные признаки. Но прежде, чем к этому приступить, я хотел бы обратить наше внимание на два пункта, а именно: различие между служением словом и богослужением.
Богослужение, в своеобразном понятии, есть поклонение, благодарение и славословие. Существенное различие между богослужением и служением словом заключается в том, что в первом случае человек обращается к Богу и говорит с ним, во втором – Бог обращается к людям и говорит с ними через своих служителей. В любом случае единственное и полноценное право на богослужение дано нам через безмерную благодать, которая нас приблизила к Богу чрез кровь Иисуса. Она приблизила нас так, что мы знаем нашего Отца и поклоняемся ему, так, что мы стали царями и священниками. В этом все святые равны, как самый слабый, так самый сильный христианин с большим опытом жизни.
Самый одаренный служитель Господа не имеет большего права приблизиться к Богу, чем самый слабый верующий из рядов тех, которым он служит.
Отказаться от этой действительности – это значит прийти к тому, к чему пришло христианство в такой форме, а именно: к введению служительских санов между церковью и Богом. У нас есть первосвященник. И единственное священство, существующее рядом с его священством, есть то, к которому причастны все верующие в равной степени.
Потому-то и невозможно утверждать, что в собрании в служении песен, молитвы или благодарения могут участвовать только те, которых Бог предопределил быть учителем, наставником или евангелистом. Бог, Дух Святой, принимает и служение других братьев, чтобы посредством песни или молитвы выразить соответствующие чувствования и нужды собравшихся.
И если эти действия угодны Богу, то кто мы, чтобы на это сказать "нет"? Однако эти богослужебные действия не дают особых преимуществ тем, кто имеет дары Святого Духа, и они, несомненно, должны быть подчинены руководству Духа Святого и изложенным 1Кор.14 принципам, подходящим для всех времен, чтобы все было "благопристойно и чинно".
Служение словом, – служение, посредством которого Бог через Своих служителей говорит с людьми, – есть результат распределения духовных даров, за которые в ответе их получатели. Итак, повторяю: права на несение богослужения у нас всех одинаковые, ответственность же за служение словом исходит из того, в какой степени мы отличаемся друг от друга. "По данной нам благодати, имеем различные дарования..." (Рим.12:6). Уже само это место писания нам ясно показывает различие между служением словом и богослужением, которое, к сожалению, так редко соблюдается.
Второй пункт, на который бы мне хотелось обратить внимание, это свобода в служении. Истинное понятие этой свободы, по писанию, включает в себя не только свободу реализации духовных даров, но и развитие таковых. Соответственно этому понятию мы должны постоянно собираться, осознавая руководство и величие Святого Духа, чтобы не препятствовать его воле и действию. И вполне понятно, что проявление и последующее развитие духовного дара должно быть действием Святого Духа в том, что Он пользуется инструментом, который до этого еще не был в употреблении. Любой другой принцип противоречит преимуществу и правам Святого Духа в корне.
С другой стороны, верующие, собирающиеся по этому принципу, находятся в большой опасности. Желая дать свободу действиям Святого Духа через предложение одного брата спеть песню, другого помолиться, третьего сказать слово назидания, они рассчитывают на его водительство в употреблении даров для назидания собрания, однако создают возможность для проявления поспешности и самодеятельности. И где-то здесь становится важно различать, что побуждаемо плотью, а что Духом.
Наше действенное участие в собрании святых может исходить из одного или другого – этих двух источников (духа и плоти). И очень важно правильно различать их. Принимаем ли мы участие в служении постоянно или только от случая к случаю, нам всегда следует себя проверять в этом отношении. Да, никто из нас не может сторониться этой ответственности полностью, потому что мы все призваны "испытывать духов", это значит, всем нести ответственность, признавать то, что – от Бога и отклонять то, что исходит из другого источника.
Обратимся теперь к значительным, основополагающим принципам, с помощью которых мы можем отличить водительство Духа от самодеятельности и подражания плоти. Сначала несколько слов о том, что нам не дает права принимать участие в управлении или назидании собрания.
Конечно же, мы не уполномочены действовать только на том основании, что существует свобода. Не стоило бы даже об этом говорить, однако следует об этом напомнить. Способность читать, может быть, даже читать хорошо, не дает никому права прочитывать главу за главой. Прочесть одну главу не трудно – это может сделать и ребенок. Но прочесть нужную главу и прочесть в нужное время – это совсем другое дело. И также предложить песню, которая в данный момент выражает чувствования собравшихся и руководит ими, невозможно без водительства Святого Духа. Поэтому я повторяю: свобода для участия в служении собранию – это не означает, использовать каждую данную возможность.
Да и сам фактор существующего перерыва (пауз), когда никто из братьев ничего "не делает", не должен быть стимулом для того, чтобы приступить к самостоятельной деятельности. Молчание, впрочем, может, как и многое другое, стать формальностью. Однако молчание в общем-то лучший вариант, чем просто говорить и делать, чтобы только прервать тишину. Я хорошо знаю, что значит, когда присутствуют многие личности, которые не собираются с нами, или даже необращенные, и как тогда при продолжительном молчании нами овладевает неприятное чувство. Где это явление встречается часто или становится обычным явлением, следовало, может быть, устроить специальные собрания для служения неверующим.
Однако, присутствие посторонних не может быть основанием для того, чтобы говорить, молиться или предложить песню ради необходимости "чего-нибудь делать". И не могут в этой ситуации быть надежным руководством ни наш опыт, ни наше личное состояние.
Может быть, какая-либо песня мне стала особенно дорогой, потому что ее искреннее исполнение я слышал в каком-либо собрании. Однако, это не может быть основанием для того, чтобы эту песню предложить в следующем собрании, где я присутствую потом. Может, она вообще не соответствует существующему состоянию собравшихся или Святой Дух вообще не предусмотрел пение песни. Если песня не выражает настоящих чувств собравшихся, то и участие в пении не может быть истинным и откровенным.
Точно так это выглядит по отношению к молитве. Кто молится в собрании, является рупором всех собравшихся и выражает их чувства, будь-то в молитве, мольбе, благодарении или поклонении.
Ведь может же быть, что мои личные нужды, заботы или тяжести, которые я с полным правом приношу Господу у себя дома, было бы неуместно напоминать на собрании, потому что это, вероятно, потянуло бы всех моих единоверцев на то дно, на котором нахожусь в этот момент я сам.
С другой стороны, мое сердце может быть счастливым в Господе тогда, когда общее состояние собрания соответствует тому, что все нужды собрания я могу принести Богу, находясь в полном единении со всеми собравшимися.
Этим и сказано, что моя молитва под водительством Святого Духа в собрании – нечто совсем другое, нежели когда я молюсь Господу у себя дома за закрытой дверью. В последнем случае предметами моей молитвы могут быть только мои личные нужды, упоения и благодарения.
А в собрании, водимый Святым Духом, я буду молиться, свидетельствовать и благодарить так, чтобы все соответствовало истинному состоянию тех, рупором которых я являюсь. Ничто при этом не может быть обманчивей, чем уверенность в том, что моя личность и мои условия могут быть руководством для моей активности в собрании.
Может быть, чтение определенного текста Библии меня особенно заинтересовало и ободрило. Однако это не значит, что этот текст я должен на следующий день прочитать во время вечери Господа или на другом собрании верующих. Может, даже в собрании или еще раньше какой-либо фактор привлек мое особое внимание и принес существенную пользу моей душе. И все-таки не следует утверждать, что это тот фактор, на который Бог хочет обратить внимание всех собравшихся. При этом, однако, не смею отрицать необходимость практики некоторой активности служения, которую в собрании хочет использовать Бог.
Хотелось бы даже утверждать, что для служителей Бога эти тренировки периодически необходимы, но в этом не заключается достаточное водительство Святого Духа.
Часто для нас становится затруднительной ситуация, если она не соответствует понятиям всех.
Разрешите еще добавить, что Дух Бога никогда не будет руководить мною так, чтобы я предложил песни, выражающие мои особые взгляды, или чтобы я подчеркнул эти понятия в молитве, зная, что не все собравшиеся делят со мной эти взгляды.
Следует помнить, что следствием этого было бы не единогласие, а чувство разобщенности, которое влияло бы отрицательно на пение и молитву, и результатом всего этого было бы неблагословение.
Сказанное относится в большей мере к ситуациям поклонения и богослужения.
Так будем же всегда, и особенно в собрании, прилежны, чтобы сохранить единство Духа в союзе мира.
И не будем забывать, что наш путь нам следует проходить "со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью" (Еф.4:2).
Мы не должны упускать из виду, что во время пения, молитвы или поклонения само собрание обращается к Богу, независимо от того, кто является представителем или рупором собравшихся. Значит, богослужение может быть истинным только тогда, если оно не выходит из рамок состояния собрания.
Однако, благодарение Богу, нередко случается и так, что Бог сам через своего Духа задает более возвышенный тон, которому внимают сердца, в результате чего становится возвышенней и тон поклонения. Однако если собрание не настроено на этот возвышенный тон, случается нечто печальное. Похоже, что один и тот же брат продолжает высокопарными словами выражать благодарение и поклонение, в то время как другие сердца остаются холодными, пустыми и безразличными. Выражающий поклонение всего собрания должен увлекать за собой сердца присутствующих. Иначе происходящее не будет истинным поклонением.
Но иначе это выглядит по отношению к служению словом. В этом случае с нами говорит Бог, потому-то говорящий может выходить из рамок наших понятий. Кто-то единственный говорит с нами, будучи его рупором, и если это действительно так, нам, конечно же, будет сказана правда, которую до этого мы еще не осознали. Или нам будет напомнена другая правда, которая потеряла воздействие на нашего духовного человека. Однако совершенно ясно то, что при любом случае, как в первом, так и во втором, необходимо во всем водительство Святого Духа.
По поводу действия Святого Духа во время пробуждения и покаяния души Господь говорит: "Дух дышет, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа" (Иоан.3,8).
Не меньше примеров нам дают священные писания, которые нам помогают отличать возрожденные души от невозрожденных чрез Духа.
Подобное происходит и в отношении действия Святого Духа. Кто мог бы определить способы и методы влияния Святого Духа в тех сердцах, которые Он побуждает к деятельности, будь-то в самом богослужении или в совершении какого-либо служения?
Однако, и в этом случае писание не оставляет нас в неведении о признаках настоящего, им (Духом Святым) содействованного служения. Некоторые их этих признаков относятся к содержанию служения, другие к стимулирующим факторам, которые побуждают верующих активно участвовать в собрании. В некоторых случаях упражняющимся дается в руки "пробный камень", на основании которого они могут проверить сами себя. В других случаях самому собранию дается возможность отличать происходящее под водительством Святого Духа от исходящего из другого источника. Одни готовы помочь имеющим дар благодати решать вопрос активности, другие помогают опознать тех, кого Христос определил служить его собранию словом.
Святой Дух руководит не посредством слепого побуждения или распространения непонятных впечатлений, но посредством восполнения духовных понятий намерением Бога, как оно открывается нам в его писании, и влиянием на чувства, склонности и стремления человека.
В былые времена истории церкви, конечно же, существовали духовные дары, которые не были непосредственно связаны с духовным разумением. При этом хочу напомнить только о "дарах говорить на незнакомых языках", в том случае, когда говорящий не может изложить сказанное. Вероятно, коринфяне очень любили практиковать этот дар и кичиться этим. Этот дар, конечно же, производил на людей больше впечатления и был достоин восхищения по сравнению с другими. Потому Апостол и увещевает их следующими словами: "Благодарю Бога моего: я более всех вас говорю языками; но в церкви хочу лучше пять слов сказать умом моим, чтоб и других наставить, нежели тьму слов на незнакомом языке" (1Кор.14:18-19).
По крайней мере, следует ожидать от тех, кто хочет принимать участие в служении, самые элементарные знания священных писаний и понятия о намерениях Бога. (Впрочем, такое понятие может иметь и брат, не имеющий дарования "говорить перед многими" или даже неспособный ясно излагать свои мысли).
Когда Господь собирает своих вокруг своего слова, не может произойти того, чтобы здесь выслушивались человеческие непродуманные мысли или повторялось то, что уже было высказано или написано. Личная осведомленность в писаниях и понятие их содержания являются безусловными требованиями для служения проповедью.
В Матф.13:51: "И спросил их Иисус: поняли ли вы все это? Они говорят Ему: так. Господи! Он же сказал им: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое". Они приобрели сокровищницу, из которой можно черпать.
Когда Господь Иисус отправил своих учеников, чтобы они были свидетелями для всех народов, Он дал им способность понимать писания. И как часто мы читаем, что апостол Павел, проповедуя евреям, постоянно с ними беседовал о писаниях и на их же основании им доказывал, что Иисус есть Христос.
Как он был бы на это способным, если бы он не имел этого сокровища? И когда мы спрашиваем, как же римляне были способны ободрять друг друга, то мы находим следующий ответ: "И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга" (Рим.15:14). И далее мы читаем в 1Кор.12:8: "Одному дается Духом слово мудрости, другому слово знания, тем же Духом". И если апостол перечисляет дела, через которые он и другие проявили себя служителями, он дополняет: "Мы во всем являем себя, как служители Божии ... в Духе Святом, ... в слове истины, в силе Божьей" (2Кор.6:4,7), а в Еф.6 он перечисляет все предметы всеоружия Бога: "правда", "меч духовный, который есть Слово Божье, ... дабы мне дано было слово – устами моими открыто с дерзновением возвещать тайну благовествования".
И далее, когда Павел своих единоверцев призывает ободрять друг друга, то он прежде всего напоминает о слове в Кол.3,16: "Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу". Это он говорит и в 1Тим.4: "Внушая сие братиям, будешь добрый служитель Иисуса Христа, питаемый словами веры и добрым учением, которому ты последовал. Негодных же и бабьих басней отвращайся, а упражняй себя в благочестии ... Слово сие верно и всякого принятия достойно. ... Проповедуй сие и учи. ... Доколе не приду, занимайся чтением, наставлением, учением. ... О сем заботься, в сем пребывай, дабы успех твой для всех был очевиден. Вникай в себя и в учение, занимайся сим постоянно; ибо, так поступая, и себя спасешь и слушающих тебя". А в своем втором послании 2,2 он увещевает свое дитя по вере: "И что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить". И далее: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины". И, наконец, в Тит.1:9 упоминается о качествах пресвитера и епископа: "Держащийся истинного слова, согласно с учением, чтоб он был силен и наставлять в здравом учении и противящихся обличать".
Из всего этого следует, что для питания и руководства паствы Дух Бога желает использовать таких братьев, сердца которых натренированы в прилежном изучении Слова. "Твердая же пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла" (Евр.5:14). И следующее, что мы можем дополнить: простейшее, что следует ожидать от каждого желающего нести служение в собрании, это знакомство со словом Бога и его знание на том уровне, о котором упоминается в вышеизложенном. Что, однако, эти знания от личности к личности будут совершенно разными, должно быть само собой понятно каждому {Я далек от той мысли, чтобы обескуражить кого-либо из братьев, – преподнести слово для назидания, будь оно даже совсем коротким. Однако, братья, которые отдаются служению от всего сердца, всегда – последние из тех, кто воображает, что это служение ему дается как само собой разумеющееся, или что всем нуждам святых служит преимущественно только он}. Однако такое знание, каким бы оно ни было, является недостаточным. Слово должно быть преподнесено сердцам и мышлениям на том уровне, который соответствует настоящей обстановке. Потому-то необходимо знать состояние тех, кому это служение предназначено (чего никогда не удастся достигнуть в совершенстве) или же подчиниться руководству свыше. Особенно это касается тех братьев, которые явно получили духовный дар евангелиста, пастыря или учителя, чтобы этим служить собранию или церкви Христа. Один Бог может обратить их внимание на те важные факторы действительности, которые в данный момент соответствуют нуждам сердец и достигают их сознания. Он один может способствовать тому, чтобы преподнесенная правда произвела нужный эффект.
Неспроста же сказал Господь: "Кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в свое время меру хлеба?" (Лук.12:42).
Бог, Дух Святой, знает нужды церкви в общем, как и каждого ее члена. И Он может мысли говорящих направить на ту правду, которую необходимо изложить в соответствии с состоянием слушающих, независимо от того, известно говорящим это состояние или нет. Как все-таки серьезно нам следует стремиться постоянно, честно и безусловно подчиняться руководству Духа.
Особым признаком благословенного служения является личная, сердечная любовь ко Христу и благоговение пред его личностью, достойной поклонения. Если исходным пунктом служения не является этот источник, то это служение оказывается пустым и бесплодным. "Симон Ионин! любишь ли ты Меня?" Так звучал трехкратный вопрос Господа по отношению к Петру, когда Он доверил ему паству и охрану своего стада. А Павел пишет коринфянам: "Ибо любовь Христова объемлет нас..." (2Кор.5:14).
Почему же мы так часто управляемы другими побуждениями, исходящими от нашего естества (старого человека)? Однако, как важно, когда при исполнении какого-либо служения сознательно можно сказать: "Не тщеславие, не желание понравиться, не обычай или традиция и не нетерпеливость, не умеющая молчать, не обязанность что-то делать руководили мною, а любовь ко Христу (какой бы она слабой ни была) и его, кровью омытая, церковь стимулировали мои действия".
У злого слуги, который закопал талант своего господина, этой любви не было.
Любое служение, побуждаемое Святым Духом, и любая деятельность в церкви в этом смысле будет характеризоваться глубоким чувством ответственности перед Христом.
Представим себе случай, что кто-то спросил нас после собрания: "Почему предложил ты именно эту песню? Почему прочитал ты именно эту главу и говорил по этому поводу? Почему молился ты именно так?" Могли бы мы тогда ответить без сомнения: "Я предложил эту песню потому, что чувствовал к тому внутреннее побуждение. Я читал эту главу потому, что я был убежден, это была воля Бога. Я так молился потому, что глубоко чувствовал, что мною руководил Святой Дух, чтобы высказать именно эти нужды или таким образом благодарить Господа"?
Дорогие братья! Разве мы не действуем часто без чувства этой ответственности пред Христом, нашими братьями и сестрами? Апостол Петр говорит: "Говорит ли кто, говори как слова Божии; служит ли кто, служи по силе, которую дает Бог" (1Петр.4:11). Этим сказано, что не только мои слова соответствуют правде, а более того, они являются божественными высказываниями через меня в его силе. Если во мне нет того твердого убеждения, что Бог хочет, чтобы сейчас говорил я и чтобы я поделился с собранием тем, что Он сказал мне, то лучше мне молчать. Наверное, не стоит напоминать о том, что в этом вопросе мы снова и снова будем разочарованы через нашу поспешность или медлительность.
Однако, если собрание желает получить наставление и ободрение, этот принцип остается в силе и его следует придерживаться.
Не следует забывать и то, что сказанное должно испытываться на основании слова Бога. Иной раз необходимо и ободрение, чтобы полученный дар "разогревался". Опасности для нас существуют со всех сторон. В любом случае говорящий или принимающий участие в собрании должен сознательно быть убежденным, что Бог поручил ему говорить или что-то делать. Если бы в нашем сознании господствовало это чувство ответственности, был бы предупрежден ряд ошибок и "деятельностей". А с другой стороны – оставалось бы больше места для Бога, для проявления его присутствия, выходящего из рамок, привычных для нас.
Как определенно и непосредственно проявляется это чувство ответственности у апостола Павла! Коринфянам он пишет: "Ибо, если я благовествую, то нечем мне хвалиться, потому что это необходимая обязанность моя, и горе мне, если не благовествую! Ибо, если делаю это добровольно, то буду иметь награду; а если недобровольно, то исполняю только вверенное мне служение" (1Кор.9:16-17).
И как трогательны его слова, обращенные к этим же людям: "Я был у вас в немощи и в страхе и в великом трепете" (1Кор.2:3). Какой упрек нашему беспечному сердцу и самодовольству, с которым мы так часто обращаемся к слову Бога. "Ибо мы не повреждаем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе" (2Кор.2:17).
В заключение я бы хотел затронуть еще один пункт. Тимофею апостол Павел пишет: "Ибо дал нам Бог духа не боязни, но силы и любви и целомудрия" (2Тим.1:7).
Духа благоразумия (целомудрия)! Возможно, что кто-то не имеет достаточного, а может быть, и вовсе никакого человеческого образования, может быть, он не способен делать взаимосвязанный доклад или грамматически правильно выражать свою речь. И если всего этого в нем недостает, он все-таки может быть добрым служителем Христа. Однако дух благоразумия у него не должен отсутствовать.
Разрешите при этом напомнить об одной вещи, которая меня часто огорчает в моем и в любом другом собрании. Речь здесь идет о путанности, которая наблюдается в молитвах отдельных братьев по отношению к личности Бога. Например, брат в начале своей молитвы обращается к Богу-Отцу, но в продолжение ее говорит с ним, как с тем, который умер и воскрес за нас. Или он обращается в своей молитве к Господу Иисусу и благодарит его за единородного Сына, которого Он послал в этот мир. Должен признаться, слушая это, я часто задавался вопросом: "Могут ли под руководством Духа Бога произноситься такие молитвы?" Вот, как сильно все мы, будучи активными в собрании, нуждаемся в этом духе благоразумия, чтобы избежать подобных запутанных ситуаций. Никто из нас, конечно же, не думает, что Отец умер на Голгофе, а Христос послал Сына на эту землю. И разве здесь не однозначно понятно, что отсутствует собранность и благоразумие у того, кто является рупором в служении святых, когда он говорит вещи, в которые он сам не верит, да и верить в которые было бы настоящим безумием?
Так будем же постоянно молить Господа, чтобы этот дух благоразумия нами управлял и оживотворял больше, чем доселе!

4. Взаимная зависимость в собрании

Некоторые пункты, которые не удалось обсудить в связи с рассуждением над предыдущими темами, остались неразрешенными.
Прежде всего следует напомнить, что все, происходящее в собрании для обоюдного назидания, должно быть исключительно плодом Святого Духа.
Этим сказано, что если я желаю прочитать главу, я не могу выбрать ту, которая мне бросилась в глаза во время листания Библии. Соответствующий текст или главу я должен получить от Духа Бога. Не иначе обстоит дело с предложением спеть ту или иную песню. С трудом представляю себе, что может быть что-то большим препятствием для влияния Духа Святого, как ситуация, когда видишь нескольких братьев, листающих песенник и Библию, чтобы подобрать соответствующую песню или главу. Из-за недостаточного знания содержания, может быть, я вынужден найти указанную мне Духом Святым песню или главу текста. Однако большего не следует делать во время собрания, чтобы не помешать обоюдному назиданию. Иначе как мы можем говорить о руководстве Духа?
Из сказанного непременно следует следующее: любой брат, открывающий свой песенник или Библию, намеревается предложить песню или прочитать текст. Это, однако, помешает другому брату что-то делать до тех пор, пока ищущий осуществит свое намерение или откажется от него.
Это обстоятельство напоминает нам об обоюдной предупредительности, о которой говорит апостол в 1Кор.11:33: "Посему, братия мои, собираясь на вечерю, друг друга ждите".
В упомянутом тексте речь идет не о служении проповеди, а об общей трапезе, т.е. о вечере. Вопрос служения обсуждается уже в главе 14. Однако как в первом, так и во втором случае причиной беспорядка было одно и то же. Коринфяне не поняли значение тела Господа, – каждый был занят самим собой. Всякий спешил прежде других есть свою пищу. Результат этого: "иной бывает голоден, а иной упивается". Так позволялось своему ничтожному "я" производить плоды, которые были настолько злыми, что оскорбляли естественные чувства. Однако, когда я прихожу на собрание и там сижу, занятый только одной мыслью, какую главу я прочитаю или какую песню я предложу, или что я могу сделать еще, то в этих духовных вопросах я точно также кружусь вокруг своего "я", как это было у братьев в Коринфе. Они приносили с собой богатую еду и ели, в то время как братья победнее и не имевшие этого изобилия уходили ни с чем.
Снова и снова мы забываем, что мы являемся членами одного тела Христа, оживленные и водимые одним Духом. И конечно же, когда мы так собираемся, помышлением моего сердца не должна быть забота о еде, которой я хотел бы наслаждаться, и не деятельность, которую я хотел бы проявить в собрании, а удивительная забота и благодать того, кто поручил нас покровительству и заботе Святого Духа. И если мы будем терпеливо ждать, этот Дух каждому из нас покажет наше место деятельности без нашего усиленного беспокойства об этом.
Каждый из нас – лишь член тела Христа. И если бы коринфяне это поняли и осуществили, то, конечно же, богатый брат подождал бы бедного и поделился бы с ним. Также и я стану остерегаться поспешной активности, если моя душа воплощает это драгоценное единство тела Христа, и я в покорности занимаю предопределенное мне место.
И если я даже в своих чувствах буду убежден, что Господь дал мне слово или поручил какое-либо служение, я тем не менее буду помнить о том, что у других может быть то же чувство, и уступлю им. И конечно же, увидев в руках брата Библию или песенник, я никогда не стану его опережать, а подожду его.
Даже в те первые дни христианской церкви, когда еще на основании им данных откровений говорили пророки (см. 1Кор.14:30), первые молчали, если другому давалось откровение. В общем, то предупреждение из Иак.1:19 ("Итак, братия мои возлюбленные, всякий человек да будет скор на слышание, медлен на слова...") должно нас постоянно побуждать быть предупредительными.
В-третьих, мы никогда не должны забывать, что целью нашего собрания является назидание. Этот фактор снова и снова подчеркивается в названной 14 главе Коринфянам. В 12 главе апостол Павел развивает мысль о единстве тела Христа, подчиненного ему как Господу, и пребывающего здесь, на земле, как свидетеля его величия, в силе Святого Духа: "Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно". И глава эта заканчивается перечислением различных даров, таких, как дар апостола, пророка и т.д., которые Бог определил для тела по своему усмотрению, чтобы они служили и действовали на своих местах. Дается совет "ревновать о дарах больших", но одновременно и показывается самое важное – это любовь (гл.13), без которой превосходнейший дар – ничто. Если практикование даров не стимулируется любовью, не может быть и назидания.
О назидании речь потом идет во всей 14 главе. Дар "говорить языками" возбуждал в глазах людей, естественно, самое большое удивление. Отсюда и стремление коринфян иметь этот дар. Они были, как дети, тянущиеся ко всему, что блестит. Вместо любви, которая ищет назидания всех, ими руководило тщеславие, хвастающееся дарами. Говорить иными языками – это был действительно дар Святого Духа.
Из этого для нас следует серьезный вывод, что, может быть, для служения дана сила Духа, однако его предводительство в служении может отсутствовать. Это предводительство будет проявляться лишь там, где осуждено собственное "я", где сердце наполняет Христос. Целью действия Святого Духа является не заострение внимания на самом немощном сосуде, получающем дар, но через самоотверженное служение прославление того, кто дает этот дар.
И далее, каждый служитель, если он хочет быть преданным, должен действовать по указаниям своего Господа. В собрании я не имею права исполнять какое-либо служение на основании, которое мне не дает твердого убеждения, что это по воле Господа.
"По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил" (Рим.12:3). Мерилом того, что я делаю, должна быть моя вера, которую даровал мне Бог, и Он позаботится о том, чтобы его слуги знали, как себя вести. Потому повторяю: только ясное убеждение, что это – воля Бога, может уполномочить служителя быть активным в собрании или выступить еще где-либо.
И потому, что мы – люди, легко впадающие в заблуждения, Бог злоупотреблению этого принципа в церкви поставил благую преграду в своем слове: "И пророки пусть говорят двое или трое, а прочие пусть рассуждают" (ст.29). Вначале, конечно же, можно узнать по мне, должен ли я то делать или другое. Однако, если я уже проявил какую-либо активность, судить об этом дано уже и моим братьям.
И в большинстве случаев следует тогда уже довольствоваться их суждением. Случается довольно редко, когда я не могу подчиниться их суждению. Если Бог меня действительно призвал в собрании говорить или молиться, то эту же убежденность Он пошлет и моим братьям. Если мною руководит Он, то Он же будет руководить и ими, чтобы они проявили чуткость к моему служению, ведь Дух, побуждающий меня, действует и в моих братьях. Если же я вдруг осознаю, что мое служение вместо назидания принесло святым отягощение и пустоту, то следует мне сделать вывод, что из ста случаев девяносто девять раз я обманывался и мне следовало лучше молчать.
Возьмем к примеру редкий случай, когда причиной непризнания служения является состояние не единственного брата-служителя, а всего собрания.
Предположим, что брат-служитель намного духовнее, чем само собрание, и собрание потому не в состоянии понять или оценить его служение. И, может быть, в этом случае служителю Христа следовало бы себя проверить, необходимо ли ему учиться, стать более похожим на своего учителя, учить слушающих и преподносить им слово, насколько они могут слышать (ср. Марк.4:33) или недостает ли ему мышления апостола, который мог сказать: "Мы могли явиться с важностью, как апостолы Христовы, но были тихи среди вас, подобно как кормилица нежно обходится с детьми своими". И далее: "Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не с силах" (1Фес.2:7; 1Кор.3:2).
И если бы, несмотря на все заботы и предупредительность в служении, это служение не получило бы ожидаемого признания, он даже не подумал бы им навязывать свое служение. Эта ситуация для него (служителя) стала бы первым серьезным испытанием веры, однако для познания того, что целью служения всегда является назидание и что верующие не могут получить назидания, если это служение не соответствует их совести. Любое действие вопреки этому принципу принесло бы возбуждение и даже огорчение в ситуацию, и без того полную горечи.
Покорный слуга Господа в такой ситуации поймет, что промолчать в данном случае – мудрый поступок, или, получив уверенность по указанию Господа нести это служение в другом месте.
В любом случае, я хотел бы серьезно предупредить о другом наваждении, которое в этих случаях вплетает дьявол, а именно: речь идет о строгой критике всего того, что происходит (делается) в собраниях верующих. Усилия сатаны всегда направлены на то, чтобы загнать нас в какую-либо крайность; иной раз мы страдаем от безразличия, не видя ничего, что происходит вокруг нас – мы довольствуемся тем, что время собрания было заполнено. Другой раз мы несемся к другому "утесу", готовые рассматривать все острым критическим глазом, ориентируясь бездушными соображениями.
Да сохранит нас Господь в своей милости от того и другого! Ничто не свидетельствует так ярко о печальном состоянии моего собственного сердца и не препятствует благословению, как дух сварливости. Конечно же, если плоть хочет себя показать, то она достойна осуждения. Но этот процесс для нас всегда будет унижающим и болезненным, когда это становится необходимым вместо того, чтобы радоваться драгоценному преимуществу, наслаждаться полнотой и величием нашего Господа и главы собрания. Потому будем остерегаться этого духа сварливости и критики.
Все мы знаем, что существуют дары: (малые) незначительные и выдающиеся. Но мы знаем и того, кто "соразмерил тело, внушив о менее совершенном большее попечение" (ср. 1Кор.12:24), несмотря на то, что нам эти члены кажутся невидными. Не все, что брат делает в собрании, можно назвать плотским, если даже этот брат в том или другом пункте допустил проявление чего-либо плотского. При этом мы поступали бы правильно, если бы прислушивались к высказыванию одного уважаемого служителя нашего Господа, который говорит: "Прежде всего необходимо обратить внимание на два фактора: сначала на характер нашего духовного дара, а потом на его меру". Я думаю, что тот или иной дар был бы более признан, если бы брат, получивший его, не выходил за его пределы. "И как, по данной нам благодати, имеем различные дарования, то имеешь ли пророчество, пророчествуй по мере веры" (Рим.12:6). Все, что сверх того, то – плотское. Если на передний план человек ставит себя, это чувствуется, и духовный дар пренебрегается полностью, потому что брат не смог ограничиться этим даром.
Действует его плоть, и потому не следует удивляться, что все, им сказанное, приписывается плоти. То же самое относится и к природе духовного дара. Если брат, имеющий дар увещевания, начнет учить, то это действие не может и не будет служить наставлению. Я бы очень радовался, если бы брат, несущий служение проповеди, обратил серьезное внимание на последнее замечание, потому что по причине его неверности эти проповеди никогда не достигли бы его слушателей.
В заключение я с любовью хотел бы обратить внимание еще на некоторые мелкие детали. По различным причинам желательно, чтобы обслуживание во время вечери Господней, особенно в больших собраниях, производилось не только одной и той же личностью (или двумя). Мы должны заботливо избегать всего того, что создавало бы впечатление духовного разногласия и преимущества среди верующих. Если возможно, это служение должен бы нести один из старших братьев, имеющий доверие собрания (церкви). Об этом, с другой стороны, уже неоднократно упоминалось. Однако уместно сказать, что где-то нам следует остерегаться традиционных действий, особенно тогда, когда может создаться впечатление, что обслуживающий брат занимает более видное положение, нежели другие.
Далее мы читаем в Матф.26:26-27: "И когда они ели, Иисус взял хлеб и благословив преломил и, раздавая ученикам, сказал: приимите, ядите: сие есть Тело Мое. И взяв чашу и благодарив, подал им и сказал: пейте из нее все" (ср. Марк.14:22-23).
А в Лук.22:19 написано: "И взяв хлеб и благодарив, преломил и подал им..." (ср. 1Кор.11:24).
Все эти места писания говорят о том, что Господь возблагодарил, когда Он взял хлеб и вино. А в 1Кор.10 вино называется чашей благословения и благодарности. "Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова?" (ст.16). Из этого, несомненно, следует, что брат, который берет хлеб и вино, никогда не должен это делать без благодарения. С другой стороны, это не должен делать один брат, чтобы он не рассматривался единственно действующим, как Господь, но так, чтобы действующим было все собрание. Обслуживающий вечерю Господню брат преломляет хлеб и благодарит за чашу, но делает это от имени и по поручению собрания. Это общее действие.
Потому и говорится: "хлеб, который преломляем" и "чаша благословения, которую благословляем". И мы, конечно, понимаем, что как раз потому-то и не безразлично, кто проводит это служение.
А если речь идет о руководстве или попечительстве в собрании, или о другом важном служении среди верующих, то для всех было бы полезно прочитать с молитвой 1Тим.3 и Тит.1. В первом месте Писания особенно примечательно следующее высказывание, оно гласит, что "епископ не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом" (ст.6). Возможно и то, что Бог призывает на служение молодого человека, как мы это видим у Тимофея и в Ветхом Завете у Иеремии, и сказанные им слова: "Никто да не пренебрегает юностью твоею" (ст.12), – актуальны, конечно же, еще и в наше время. Но не забудем, однако, что именно Тимофею пишутся эти слова: "Не быть новичком". Однако для тех, кто не получил ни этих даров, ни этой благодати, соответственная им юность Тимофея не должна стать поводом брать на себя эту ответственность. Да и само интуитивное чувство молодого человека побудит его лучше занять место подчиненного, чем руководящего и управителя.
По этому поводу примечательное наставление нам дается в 1Петра: "Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным даем благодать" (5:5).
Заканчиваю я с чистосердечным желанием, дабы Господь послал нам благодать, чтобы мы могли ходить пред ним и друг другом в кротости, чтобы мы не препятствовали действию Святого Духа и не ставили ему никаких преград на пути.

Один хлеб, одно тело

1925 г.

"Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба" (1Кор.10:17)
Это место из писания всем очень известно, часто цитируется, кажется очень просто понятным, однако часто по-разному понимается.
Следует, между прочим, сказать, что разное понимание имеет свое основание в неточном переводе второй части этого предложения. Заимствованное из перевода Лютера выражение: "мы все причащаемся от одного хлеба" не соответствует греческому тексту, где сказано: "мы все едим от одного хлеба".
То, что апостол хочет сказать верующим Коринфа что-то особо важное, вытекает из следующих слов: "Я говорю вам как рассудительным; сами рассудите о том, что говорю". Пусть в этих словах и слышится осторожный упрек самоуверенным в своих познаниях коринфянам, но эти слова, однако же, доказывают, что апостол старается дать им информацию чрезвычайно широкого аспекта. Так оно и есть на самом деле.
Самонадеянность всегда была источником опасности. "Посему, кто думает, что он стоит, берегись, чтобы не упасть" (ст.12). Рассуждая так, что идол и ему принесенное в жертву "ничего не значит", "умные" коринфяне считали, что им предоставлена свобода есть идоложертвенное, а также принимать участие в самой трапезе идолослужения (гл.8:10). Но апостол их торжественно предупреждает: "Берегитесь идолослужения!" Недостаточно того, чтобы самому воздерживаться от идолослужения – приношения жертвы идолам, но следует и избегать всякого общения с теми, кто это делает, всякого прикосновения ко злому, каждую ситуацию искушения.
Эта мысль приводит озабоченного апостола к воспоминанию о впечатляющем общении, в котором находится верующий и которое находит свое выражение в праздновании вечери Господа.
При этом он говорит: "Чаша благословения, которую благословляем, не есть ли приобщение крови Христовой? Хлеб, который преломляем, не есть ли приобщение тела Христова?" (ст.16)
Кровь Христа текла за нас, тело Христа было принесено за нас в жертву, и все соединено в одно целое.
Осознаем ли мы, что этот факт находит свое выражение в том, что мы пьем вино – символ его крови, и едим хлеб – символ его тела. Эта мысль настолько проста и ясна, насколько она и нежна.
Неужто мы не желаем от всего сердца возблагодарить Господа за данную нам возможность, при которой, мы можем не только вспомнить об этой действительности, но и подтвердить это, пусть и внешним, но торжественным актом? Что мы посредством этого акта возвещаем смерть Господа, является вторым особо важным фактором. Однако об этом апостол в этих стихах не говорит. Здесь основной мыслью явлется общение – общение посредством крови и тела Христа, параллельно общению друг с другом. Согласно Иоан.6:53, лично каждый верующий ел плоть сына человека и пил кровь его посредством того, что он поверил в распятого. Иначе в нем самом не было бы жизни. Теперь же мы вместе благословляем чашу и преломляем, разумеется, с благодарением, хлеб.
На первый план апостол выставляет чашу, и, наверное, потому, что кровь Христа, будучи основой, на которой зиждется наше спасение, имеет глубокое значение и возбуждает наше сердце. Однако, и для того, чтобы свое последующее учение о теле связать непосредственно с понятием "хлеб": "Один хлеб, и мы многие одно тело". Таким образом, апостол напоминает коринфянам об этом символе христианского общения, чтобы наглядно сравнить и объяснить разницу между мирной жертвой Израиля и жертвоприношением язычников. Во всех трех случаях речь идет об общении. Как это выразил некий признанный автор: "Принимающий участие в трапезе находится во взаимосвязи с тем, что находится на столе". Поклоняющиеся иудеи вступали в общение с жертвенником или трапезой посредством того, что они ели жертвенное со стола Господа, на котором жертвовались "хлеб" или "пища" Господа (ср. Лев.3:11; 21:6; Иез.41:22; 44:7,16; Мал.1:7,12).
Также это делается у язычников. Посредством еды идоложервенного они выражали свою взаимосвазь с идолами, которым они приносили эти жертвы. А за этими идолами (изображениями) скрывались злые духи (ср. Лев.17:7; Втор.23:17; Пс.105:37,38). Жертвенник язычников потому апостол и назвал трапезой бесовской, а вино, приносимое в жертву, чашей бесовской. Это подобно тому, как неверные иудеи (см. Ис.65:11) "оставили Господа, забыли святую гору Его, приготовляли трапезу для Гада и растворяли полную чашу для Мени". Потому, наверное, нам и понятно возмущение апостола при мысли, что коринфяне, с одной стороны, участвуют в трапезе Господа, а с другой стороны, спокойно едят идоложертвенное в языческом храме. Его предупредительные высказывания "... но я не хочу, чтобы вы были в общении с бесами..." и "не можете пить чашу Господню и чашу бесовскую ...", – показывают нам глубокое значение этих действий и серьезность апостола (ст.20-21, гл.10).
Или коринфяне в самом деле хотели раздражать Господа, как это сделали в свое время израильтяне, когда они его святую трапезу перемешали с трапезой бесовской? Неужто они думали действительно, что они могут противиться Богу? "Разве мы сильнее Его?" Другими словами говоря, неужто Он настолько бессилен, чтобы мы могли так безнаказанно обращаться с ним? Потому-то: "... я не хочу, чтобы вы были в общении с бесами".
"Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской", это противоречит всяким моральным нормам. Если бы не существовала эта реальная возможность смешивания этих двух действий, то к чему это серьезное беспокойство апостола? К чему его глубокая озабоченность, выраженная в его словах? То и другое было бы абсолютно напрасным и бесцельным.
"Вы не можете!" Точно так можно было бы сказать и сегодня тем, кто принял Иисуса Христа своим спасителем и поверил ему, что Он принес жертву, чтобы спасти их от мира сего. "Вы не можете снова приобщиться к этому миру, который пригвоздил его ко кресту и все еще ненавидит его". Делать подобное невозможно! Однако, практика нам показала, что, к сожалению, часто делались попытки совместить эти два несовместимых явления. Эта озабоченность апостола касалась именно только коринфян в той особой ситуации, в которой они находились: "... я, не хочу, чтобы вы были в общении с бесами" и "не можете пить чашу Господню и чашу бесовскую". Во всех других случаях он верующим пишет "мы".
Однако, вернемся к стиху 17: "Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба". Если чаша в сердцах верующих возбуждает самые теплые чувства и серьезные мысли, то хлеб обращает наше внимание на самое сокровенное общение в теле Христа, и, прежде всего, через буквальное тело, которое за нас было отдано на смерть, а далее – в смысле духовного тела, членами которого мы стали и о котором апостол говорит далее подробно в главе 12. Из стиха 17 следует ясно, что только верующие имеют право участия в чаше Господа и преломлении хлеба, однако же, все, принадлежащие Господу, имеют основополагающее право участия в его трапезе. Ясно, что по незнанию или безответственности может в трапезе участвовать и неверующий или лицемер. Но также ясно и то, что сам характер ее исключает участие всех, не принадлежащих к телу, и что их действия влекут за собой большую ответственность, подобно тому, как верующий недостойно ест и пьет в осуждение себе, не рассуждая о теле Господа (1Кор.11:29).
Итак, я повторяю: хлеб, который мы преломляем, – для нас прежде всего прообраз отданного в жертву тела Христа. И мы преломляем его, чтобы он предстал пред нашими глазами в том состоянии, в котором наш Господь подал его своим: "…взяв хлеб и благодарив, преломил и подал им, говоря: сие есть Тело Моё, которое за вас предаётся". Итак, этот преломленный хлеб, от которого мы едим, чаша, поданная нам, из которой мы пьем, то и другое – символы той реальности, которую мы имеем как часть в умершем Христе, кровь которого текла за нас. И если разделение тела и крови само по себе является выразительным прообразом смерти, то каждый фактор сам по себе указывает нам на эту смерть.
Однако почему же апостол так выразительно подчеркивает, что это только один хлеб, от которого мы едим? До этого он говорит ведь только о хлебе, который мы преломляем. "Один хлеб, и мы многие одно тело". В своем учении он, как уже было сказано, ведет нас от физического тела Христа к духовному. А потому оно, естественно, нам может быть прообразно представлено только в одном неделимом хлебе. В том, что мы многие причащаемся от одного хлеба, мы выражаем, что мы, как один хлеб, являемся одним телом. И если мы даже каждый по себе являемся малой частицей целого, мы все-таки действуем в сознании того, что мы в совокупности с верующими образуем единое целое, это единое тело. Поэтому апостол здесь говорит "мы многие", включая себя и многих других, а не "вы", как он это употребляет позже.
Таким образом, Господь во время его трапезы дал нам возможность не только воспоминания о нем и возвещение его смерти, но и чудную возможность засвидетельствовать принадлежность к этому телу, наше вечное единство со спасенными уже в теперешнем домоуправлении. Будем же снова радоваться от всего сердца тому, что мы и сегодня еще (да и намерения Бога не могут быть изменчивыми) просто как члены тела Христа можем собираться в день Господа за его трапезой и иметь это славное преимущество, не только его воспоминаний, но и, поскольку это зависит от нас, претворять в жизнь планы Бога, предназначенные для Христа и его церкви. Чтобы это действительно осуществить в жизни, конечно же, необходимы не только уверенность в спасении и личная чистая совесть, но и духовные понятия об этих планах и намерениях Бога. Только так сердце может быть открытым, только так мы будем сохранены от сектантских наклонностей бессердечности по отношению к другим верующим. Вовсе не дается предписания определенной нормы духовных понятий, чтобы вообще участвовать в трапезе Господа. Ни в коем случае! Однако же, чем лучше мы понимаем намерения в этом отношении, тем совершеннее становится поклонение, наслаждение и шире наше сердце.
Разве не драгоценно в первый день недели, в день воскресения нашего спасителя, быть собранными за трапезой Господа пред очами любвеобильного Отца и здесь воочию выражать единство, которое создал Он и которое было запечатлено в день пятидесятницы по пришествии Святого Духа. Ведь это же неописуемо великое преимущество – хотя бы на час забыть всю растерзанность, являющуюся следствием своеволия человека и нашей непреданности. Разве это не преимущество – углубиться молитвенно в незыблемые завещания Бога – разумение тайны Христовой, как это сказано в Еф.3, объявшее всех святых, признающих это преимущество, т.е. всю церковь Бога живого, независимо от ее величины? Ведь нередко, дорогие братья и сестры, несмотря на наше несовершенство и слабость, мы могли испытывать благословение в такие часы, когда тому, который все превозмог, по той силе, которая действует в нас, возносилась слава и восхваление чрез Иисуса Христа. Враг душ человеческих стремится отнять у нас этот дар, но сохрани нас всех Господь в верности, доколе Он придет!

Вечеря и трапеза Господня

1925 г.

"Для того я никогда не перестану напоминать вам о сем, хотя вы то и знаете и утверждены в настоящей истине. Справедливым же почитаю, доколе нахожусь в этой телесной храмине, возбуждать вас напоминанием" (2Петр.1:12-13)
Это прекрасное слово апостола Петра, верного и любящего пастыря паствы Христа, ободряет меня опубликовать нижеследующие мысли о трапезе Господа. Эти мысли были написаны по поводу воспитательного вопроса, решение которого повлекло за собой болезненное, широко распространившееся разделение. Они были написаны обеим сторонам еще раз как напоминание об основах слова Бога как по отношению празднования вечери и собраний во имя Иисуса "вне стана", так и некоторых истин трапезы Господа. Если эти напоминания были необходимыми в первые дни христианства, то сколь необходимее они стали в наше равнодушное и поверхностное последнее время, в которое мы живем.
Однако, хотелось бы, чтобы эти простые объяснения, выходя из обычных рамок узких понятий, послужили любящим Господа, старым и молодым, благословением, т.е. для одних ободрением, другим – укреплением в истине. Ведь приходится слышать и читать слова, которые раньше не приходилось читать или слышать в среде братьев. Высказываются понятия, которые заставляют бояться того, что основы, которые раньше утверждались как божественные, ныне уже не принимаются всерьез. Так, например, возникли учения, связанные с вопросом, который мы обсуждаем, как-то: "Трапеза Господа когда-то была предназначена для всей церкви, а не для какого-либо узкого объединения верующих, исключая других". Или: "Трапеза Господа является достоянием христианина на основе его положения, а не его верности в хождении". Да, даже позволяют себе писать: "Если объединение (собрание) христиан, которое базируется на основах, которые осуждает слово Бога, или действует несправедливо и противится в послушании Богу, покается и отступит от этого зла, то мы не можем себе позволить сказать, что они (эти христиане) не могут более быть вблизи Господа и иметь части в его трапезе". Это, как говорится, высказывания, которые явно противоречат тому, что мы до сих пор слышали и чему были научены. Это довольно серьезное дело, передвигать границы, установленные отцами. Слово Бога предупреждает нас по этому поводу в Пр.22:28. Конечно же, могут ошибаться и отцы, однако это место писания предупреждает нас быть осторожными. Давайте посмотрим, что нам говорит слово Бога по этому поводу и что нам дано в трапезе Господа.
Когда Господь учредил вечерю, не было еще и речи о церкви, как таковой. Она еще не существовала и была создана лишь семь недель спустя по сошествии Святого Духа на землю. Простая, нам всем известная истина заключается в следующем: Господь дал своим, которых Он по возвращению к своему Отцу должен был оставить здесь (Иоан.13:1), на время его отсутствия, завещание воспоминания о нем. Мысль о теле Христа и его единстве в то время еще не имела того значения. В хлебе и вине мы узнаем распятого Господа. Эти два символа напоминают нам о его любви до смерти крестной. Этим мы, каждый раз, когда мы едим хлеб и пьем вино, возвещаем смерть Господа, доколе Он придет снова. Это и есть то, о чем нам сказано в евангелиях и в 1Кор.11. Что Христос умер, чтобы собрать воедино всех детей Бога, конечно же верно, но мы ни в одном из этих мест писания не находим указания на это.
Право участия в вечере принадлежит всем верующим, и не в смысле членов одного тела (хотя они во время празднования вечери и выражают это единство), а как спасенным ценою тела и крови Господа. Потому-то и требуется их личная ответственность в этом. Они призваны совершать это с благодарной любовью, для воспоминания о их Господе и достойно его смерти. Потому часто по праву говорится, что серьезные верующие, находящиеся в официальных церквах или объединениях, принимают участие в этой вечере с большей искренностью и благоговением, нежели братья и сестры, знающие и признающие истину о единстве тела. Достойное участие зависит от состояния сердца: ответственны тут сердце и совесть, и каждый лично отвечает за то, как он участвует в вечере. Если он ест и пьет недостойно, значит, ест и пьет в свое осуждение, ведь он делает себя виновным против тела и крови Господа.
Итак, мы повторяем: если речь идет о вечере Господа, то первостепенное значение имеет личное состояние участника. Поэтому мы и читаем: "Да испытывает же себя человек" (находится ли он в соответствующем состоянии), чтобы принимать участие в этом святом деле, тогда пусть ест. Это забыли коринфяне, и потому они, с одной стороны, ели и пили недостойно, с другой стороны – не несли ответственности за зло в их среде, вследствие чего пришли суды Бога на них.
В общем-то, в христианстве очень скоро забыли значение трапезы Господа. Сделали из нее сакрамент (таинство) или средство благодати, принимают в ней участие ради прощения грехов или духовного подкрепления и т.д.; однако мысль, что хлеб и вино символизируют распятого Христа, остается основополагающей. Таким образом, вечеря Господа осталась и на сегодня достоянием всего христианства; ее празднуют в официальной церкви, в христианских объединениях, общинах и т.д., а Господь судит (или будет когда-то судить) каждого, принимающего участие по тому, что свидетельствуют его уста.
Если же теперь эту вечерю рассматривать с позиции трапезы Господа, то пред нашими глазами предстанет совсем другая картина. Вечеря и трапеза Господа имеют внешнее выражение в одном и том же событии (преломлении хлеба), однако, это – совершенно разные вещи. Если с первым выражением (вечерей) ассоциируется личная, индивидуальная ответственность, то второе выражение возбуждает мысль об общей ответственности объединения, которое, однако, по своей натуре сочетается из отдельных лиц и поддерживается уровнем познаний каждого. Авторитет Господа за его трапезой и над его собранием признается абсолютным. Потому-то в учении апостола в 1Кор.11 и в 1Кор.10 выявляется значительно глубокая разница. Начиная в 1Кор.10 говорить о вечере Господа, как о трапезе Господа, апостол говорит об общении и о возможности смешения святого с несвятым. Вместо наставления "человек, испытывай себя сам" здесь говорится: "Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба" и "я не хочу, чтобы вы были в общение с бесами... и не можете пить чашу Господню и чашу бесовскую". Наставление это сказано в общем, как собранию.
Однако следует сделать здесь еще некоторые примечания.
Апостол, как известно, в 1Кор.1-10 говорит о собрании как о "доме Бога".
А в главе 10, начиная со стиха 16, мы впервые читаем о теле Христа и общении с этим телом, и именно в связи с вечерей Господа. Здесь-то мы впервые и единственный раз в Новом Завете встречаем выражение "трапеза Господня". Что это имеет глубокий смысл, нет необходимости подчеркивать. Здесь апостол выдвигает на первый план истину, подчеркивающую смысл общения с Господом и друг с другом, а не в смысле воспоминания. Трапезу Господа он сравнивает, с одной стороны, с иудейским жертвенником (Мал.1:12), с другой стороны, он противопоставляет ее жертвеннику язычников, трапезе бесовской. Каждый из двух жертвенников, будь-то иудейский или языческий, был непосредственно связан с тем, что приносилось в жертву – или Богу или духам бесовским. И все, кто ел это жертвенное, символизировали, этим самым, свое общение с соответствующим жертвенником, т.е. с Господом или с бесами. Точно так дело обстоит с трапезой Господа, если хотите – с жертвенником христианским. Кто ест хлеб сей, свидетельствует, что он, основываясь на спасительной жертве, принадлежит этому телу, телу Христа. Апостол здесь не говорит о возвещении смерти Христа, а о свидетельстве и демонстрировании единства тела Христа. Первое – это действие: мы едим и пьем, а второе – это основа и почва, на которой производится действие. "Хлеб, который преломляем, не есть ли приобщение тела Христова?" Причащаясь от одного хлеба, мы свидетельствуем, что здесь, на земле, мы составляем одно тело, духовное тело Христа. Согласно учению, которое нам позже было дано через Духа Святого, невозможно думать о теле Христа, не представляя себе духовное тело Христа. Поэтому нам и становится понятна серьезность, с которой апостол предостерегает от смешивания трапезы Господа с жертвой идолослужения. Нам не грозит в настоящее время натуральное смешение трапезы Господа с жертвой идолослужения, как тогда, однако связь с принципами, которые противоречат этому единству, вытесняет из поля зрения или даже отвергает единственный авторитет Господа по отношению его трапезы.
Различные религиозные объединения, придерживающиеся своих собственных убеждений, а также общения, руководствующиеся принципом независимости от этой истины о единстве тела и присутствии Христа, как это завещано в Матф.18:20, где двое или трое собраны во имя его, – практически уже давно поступились этой истинной. Восприятие этого единства тела Христа, символизирующегося в хлебе, или вообще отсутствует, или оно не реализуется, вопреки сознанию. Поэтому и нельзя сказать, что они собираются за трапезой Господа. Они собираются на вечерю, и, как уже было сказано, некоторые из них имеют больше благоговения, нежели признающие принцип единства. Однако истина, содержащаяся в выражении "трапеза Господня" вообще не реализуется ими, она просто отвергается их существованием. И если бы у них это была действительно трапеза Господа и присутствие Господа, среди них, согласно Матф.18:20, то было бы священной обязанностью каждого дитяти Бога присоедениться к ним. Любое обособление от них было бы ничем иным, как разделение, как это когда-то сказал наш брат Д.Н.Д.
И что же можно сказать по поводу того "учения", о котором мы напоминали выше, когда какое-либо объединение верующих придерживается антибиблейских принципов, творит зло и сопротивляется оставить нечистоту, можно ли и тогда еще утверждать, что эти верующие имеют право участия в трапезе и посреди них находится Господь?
Разве это не есть явное смешение имени Господа с несправедливостью? Почему же Моисей воздвиг скинию (шатер) вне стана? И почему Бог встретился там с Моисеем? Если Бог нам, своим слугам, повелевает держаться вдали от несправедливости, то как же Он может терпеть связь с системой, которая сопротивляется покаянию не желая оставить несправедливость?
А то, что присутствие Господа и его трапезы еще реально там, где существует зло и несправедливость, показывает нам собрание в Коринфе. И потому, когда в собрании появляется зло, нам не следует начинать с того, чтобы уходить от него, а занять соответствующую позицию против этого зла, чтобы оно было удалено из нашей среды. Однако, что следует ожидать тогда, если собрание противится собственному очищению? Что произошло бы в коринфянской церкви, если бы она сопротивлялась очиститься от явного зла? И если бы послание апостола не содействовало божественному покаянию и не возбудило бы ревность, чтобы избавиться от этого зла? И стал бы апостол далее еще называть коринфян "собранием Бога" и признавать общением святых, имеющих посреди себя праведного и святого, согласно Матф.18:20? Конечно же, нет! И где сопротивляются содержать святость, подобающую дому Бога, где не хотят смириться и отступиться от зла, присутствие Бога, а вследствие этого, и его трапеза, не могут иметь места. Отсюда становится ясно, что трапеза Господа связана не с положением верующих, а с их преданностью в хождении пред Богом.
В этой связи хочется спросить: "Что же побуждало наших уважаемых, давно ушедших в вечность братьев из Англии, Германии, Голландии и т.д. уже почти сто лет назад "выйти за стан"? Не было ли это – выйти ко Христу и нести с ним его поругания? Не был ли это Дух Бога, открывший им глаза на потерянную народом Бога истину о духовном теле Христа, которое символизируется через трапезу Господа? Что оставалось им делать после того, как они последовали требованию отступиться от всякой несправедливости и освободиться от всяких нечистых сосудов? Основать новую церковь? Это внесло бы еще больше путаницы и поставило бы их ноги на "песок" человеческих рассуждений и устройств. Оставалось одно: вернуться к тому, что было "вначале", и, смирившись под тяжестью общего разложения, но и под благодарным признанием неизменной истины Бога, стать снова на основание, данное им через Христа. Даже если внешнее единство было уже утрачено со дней апостолов и, вместе с ним, символическое осознание того, что намерения Бога остаются прежними.
Наверное, можно сказать, что трапеза Господа всегда базировалась на этом понятии. Возможно, что на протяжении столетий отдельные души имели правильное понятие о ней, и пусть даже маленькие группы собирались на основании Матф.18:20 и с верой осуществляли драгоценную истину по 1Кор.10:17, церковная история об этом, однако, ничего не писала. И проще бы сказать, для нас сохранена одна песня, которая выражает наше совместное поклонение Отцу, когда мы собраны вокруг Иисуса. Лишь только в первой половине прошлого столетия произошло то "обращение" под сильным влиянием Духа Святого и нашло свое выражение в песнях поклонения.
Наши братья, конечно же, не вернули в жизнь трапезу Господа, и было уже подчеркнуто, что под этим выражением подразумевается доброе, однако неправильное. Но они начали по двое или трое, поскольку Бог пробуждал их сознание, собираться вокруг Иисуса и "праздновать" вечерю на основании, данном Богом, это значит, не только как воспоминание о его страданиях и смерти, но и как выражение единства тела Христа.
Говоря возвышенным языком пророка Ездры (гл.3), они снова воздвигли на своем месте жертвенник Бога, или, как сказано во Втор.16, начали праздновать Пасху на избранном Богом месте, дабы там жило его имя. И Бог оправдал их действия, признал и вознаградил их верность.
И что же, должны мы теперь возвращаться к тому, чем поступились наши предки, где мы – сейчас в этом вопросе? Может, мы и не думали бы этого делать, однако, если это правда, что общение христиан, описанное выше, имеет в своей среде трапезу и присутствие Господа, как тогда я могу верующему сказать, что его место – не там? Как я могу потребовать от него, чтобы он вышел оттуда, если его Господь – там?
И да поможет нам Бог верно держаться божественных принципов, на которые Он, по своей милости, обращает наше внимание в эти "последние дни", дабы нам жить вдали от всего злого и с открытым сердцем идти по пути истины. Пусть Он хранит нас от духа раскольничества и сектантских чувств, чтобы мы могли за трапезой Господа приветствовать каждого искреннего верующего, если он здоров духовно, несмотря на его еще малые познания. Не следует нам более сужать границы за этой трапезой, нежели их определил Господь! Однако, будем со всей серьезностью остерегаться попасть на основание беспринципности, на котором построено утверждение, что сам Господь и его трапеза находится во всех церквах и объединениях, существующих в современном христианстве.
Соглашение с этим утверждением было бы равносильно быстрому или медленному возвращению в тот стан, который мы оставили. Это утверждение противоречит Матф.18:20 и 1Кор.10:15-22; Евр.13:13 и другим местам писания.

Трапеза Господа

1936 г.

Эту тему следует разбирать, базируясь в основном на 1Кор.10. Публикуемое здесь есть практически подробное повествование того, что обсуждалось в некоторых кругах братьев.
Предмет обсуждения, который здесь должен анализироваться, благородный. И несмотря на то, что величие этой задачи меня подавляет, я все-таки решаюсь сделать попытку. Опасность заблуждения будет наименьшей, если я выскажусь кратко.
В 1Кор.10:15-22 апостол Павел противопоставляет хлебопреломление идолослужению – трапезе бесовской. Это даже было моральным парадоксом – принимать одновременно участие в "трапезе бесовской" и в "трапезе Господней" (ст.21). Откуда же происходит выражение "трапеза Господня"? Взято оно из Мал.1:7-12, где так называется жертвенник Саваофа. Это не стол опресноков. Этот жертвенник всесожжения само писание называет "трапезой". Таким образом, мы автоматически приходим к мысли: во время хлебопреломления мы в духе стоим перед жертвенником всесожжения. Сам Христос через смерть прославил там Бога. Там Он претерпел суд над грехом и приобрел одновременно мир, чтобы обосновать наше общение с Богом. Это и есть то общение, которое Павел выдвигает на первый план в 1Кор.10. Из этих побуждений он и говорит сначала о чаше, а потом о хлебе. Драгоценная кровь Христа примирила нас с Богом и положила, таким образом, основу для общения, которое настолько совершенно, что речь теперь может идти об "одном теле". Воскресший является главой этого своего тела, членами которого являются спасенные (ср. 1Кор.12:12).
Это благословенное преимущество (так сказать, в духе стоять перед жертвенником всесожжения) – посредством причащения от одного хлеба символизировать единство этого тела и при участии в "чаше благословения" в поклонении вспоминать о том, кровь которого нас примирила с Богом. И здесь следует особенно подчеркнуть, что преимущество участия в этом имеет лишь тот, кто "ест и пьет". Кто с другими поклоняющимися появлялся перед храмом или скинией и ел от "мирной жертвы", тот имел общение с жертвенником (ст.18). И кто во времена первых христиан принимал участие в языческих жертвоприношениях, – что могло произойти, – имел таким образом общение с жертвенником бесовским, вследствие чего и общение с бесами, скрывавшимися за этими идолами. Как же мог такой человек появиться за трапезой Господа противоположностью жертвеннику всесожжения? (ср. 1Кор.10:18 с Мал.1:7). Иметь одновременно общение с бесами и с Господом было морально недопустимо.
И если в гл.10 речь идет об истине – единый хлеб символизирует единство тела, то в 11 главе мы приходим к рассуждению, что такое

Практика хлебопреломления

"... вы собираетесь так, что это не значит вкушать вечерю Господню". Из лексики этого предложения становится ясно, что апостол хочет сказать: не любое общение, а собрание, центром которого является Христос, может служить благородной цели участия в трапезе Господа. И даже в этих собраниях становилось очевидным, как плохо понимали друг друга собравшиеся и какой беспорядок господствовал среди них.
Вместе с другими авторами я думаю, что собрание для вечери Господа можно считать самым возвышенным из всех собраний, в котором в высшей степени мог выразиться характер собрания детей Бога. Коринфяне "презирали" это собрание и принизили трапезу Господа до сходки, чтобы есть и пить, как это подчеркивают слова в 1Кор.11:18-34.
И можно ли предполагать, что апостол свое высказывание в стихе 20: "вы собираетесь так", – обосновывает на словах других писаний, которые мы часто находим: например, в Исх.20:24; Втор.12:5 и 16:2,6? Думаю, что да.
Когда множество верующих "собраны в имя Его", Он находится посреди них согласно Матф.18. Там – то место, где собираются для трапезы Господа. Призадумывались бы над этим всегда – не было бы столько разделений. Тогда и было бы стремление – собираться на одном этом месте.
Как израильтянин, приходя на поклонение, испытывал присутствие Бога лишь на одном определенном месте, должны бы мысленно видеть это место все верующие и сегодня. Все "собрание", вся Церковь, собранная на одном месте – какая прекрасная мысль! И как это выразил апостол: "Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба" (ст.17).
И пусть даже на некоторых местах, прежде всего, в больших городах, многим верующим невозможно собираться на одном месте – следует им, однако, придерживаться принципа единства тела согласно писания. Действительно, трудно понять, как серьезные верующие могут поддерживать разделения, другими словами говоря, эти различные церкви, церковные организации и общества. Выражение: "шагать врозь, бить сообща" – здесь, конечно, неуместно.

Трапеза Господа в день Господень

В Откр.1:10 Иоанн пишет: "Я был в духе в день воскресный ...". В примечании к этому стиху написано: "В день Господень". Таким же образом можно сделать примечание и к предложению: "участвовать в трапезе Господа" – трапезе, принадлежащей Господу. Как лексически, так и по смыслу это выражение имеет одинаковое значение. "День Господень" – это день, называемый воскресеньем, первый день недели.
В Деян.20:7 этот первый день недели мы встречаем как день, когда принималась трапеза Господа. Высказывание подчеркивает, что это стало обычаем, укоренившимся в те времена. Особых предписаний для празднования этого дня Новый Завет не предусматривает. Однако, не следует сомневаться в том, что Святой Дух привел верующих к тому, чтобы день воскресения Господа выделялся среди других и освящался. Суббота и старые порядки закона ушли в прошлое. Из 1Кор.16:2 можно понять, что и сбор пожертвований для дела Господа и нуждающихся были приурочены к этому дню.
Начиная со стиха 20 (1Кор.11), имя "Господь" мы находим в тексте повествующего абзаца не менее семи раз. Своим ошибочным поведением коринфяне дали Богу повод эти значительные вопросы обсудить в посланиях ап. Павла. Гостевое празднество, связанное с трапезой Господа, приводило равнодушные сердца в заблуждение: "Далее, вы собираетесь, так, что это не значит вкушать вечерю Господню; ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается. Разве у вас нет домов на то, чтобы есть и пить? Или пренебрегаете церковь Божью и унижаете неимущих? Что сказать вам? похвалить ли вас за это? Не похвалю".
"Ибо я от самого Господа принял то", – продолжает автор в стихе 23, и этим самым подчеркивает, что он апостол язычников, как исключение, осведомленный с неба по поводу ведения трапезы Господа, хотя при первоначальном введении ее он еще не присутствовал. Можно сказать, что это откровение несомненно связано с его особым положением "блюстителя тайны Бога".
То, что в очах Господа было важно до такой степени, что Он своему апостолу дал как особое откровение, должны бы уметь ценить и все истинные дети Бога, и прежде всего потому, что сам Господь выразительно сказал: "...сие творите в Мое воспоминание!" (Лук.22:19; 1Кор.11:24-25). А в каких обстоятельствах Он говорил это, в какой трудный час!
Один из двенадцати был тот, который предал Иисуса в руки его обозленных врагов. Иуда знал, что эти враги хотят убить его Господа. Может быть, он рассчитывал на чудо, которое совершит Иисус, чтобы можно было избежать самого страшного. Но эта ситуация не оправдывает его действия. Ведь слова и поведение Иисуса ему ясно доказывали, что предательство Сына Бога в руки человеческие его (Иисуса) постоянно и глубоко тревожили. Итак, один из учеников предал Господа, как и было предсказано. "Один из вас", говорит Господь (Матф.26:21 и т.д.). Этот человек даже сам предложил предать его. Из содержания Матф.26:14-16 это подтверждается в сговоре в первосвященниками.
В ту страшную ночь, во время ареста Господа, дезертирства его учеников и различных допросов, до самой ужасной смерти – как величествен Господь от начала до конца! И мне кажется, самым величественным является то, что Он ввел это новое именно до того, как произошло все, что предстояло ему пережить, и сказал: "сие творите в Мое воспоминание!"
"В воспоминание" – это выражение объясняется наилучшим образом, если мы станем изучать порядок проведения Пасхи в Исх.12:14. И все-таки как велика разница между тем, что – "там" и тем, что – "здесь"! Для нас совершено не временное спасение, а вечное, которое нас приводит совместно с благоговением благодарить за это великое спасение.
Господь различал хлеб от чаши. О первом Он говорил: "Сие есть тело Мое, за вас ломимое" (1Кор.11:24). Я не пытаюсь решать, правильно ли это выражение или нет. Однако, я прошу не пугаться, если кто-то в благодарственной молитве скажет следующие слова: "Его тело ... ломимое за нас".
Конечно же, не следует забывать, как и написано: "Кость Его да не сокрушится", (ср. Иоан.19:36 и Исх.12:46). Это слово исполнилось. У Господа не перебили голеней, как это сделали у разбойников, чтобы ускорить смерть в ожидании наступающей субботы. У него, истинной Пасхи в этом смысле, не должна "сокрушиться кость". Однако, во всем другом, как издевались над этим святым телом, пригвоздили, разбили и, наконец, еще пронзили копьем! И, конечно же, если мы в настоящее время избегаем в наших молитвах выражения, "за нас ломимое" и вместо этого говорим "закланный за нас", мы поступаем правильно. Основной мыслью этой главы и является: Он отдал свое тело за нас.
Потом Он подал своим чашу с вином, оставшимся от Пасхи: "Также и чашу после вечери". Так же, как и хлеб, взяв чашу, Он возблагодарил. Эта чаша символизирует его драгоценную кровь, ставшую примирением, одновременно и законным основанием Нового Завета (который с народом Израильским будет заключен в будущем). Как прообраз можно читать Исх.24:8. Так же, как посредством его крови заключен Новый Завет, кровь жертвенных животных была посвящена первому Завету.
Этой кровью спасен верующий, драгоценной кровью Агнца, который – без пятна и порока (1Петр.1:19). Кто может это достаточно оценить? И снова Господь добавляет: "сие творите в Мое воспоминание!"
Понятие "кровь" дифференцируется от понятия "тело" – это символ смерти, о которой мы свидетельствуем, потому что примирение с Богом для святого должно было произойти только через его драгоценную кровь. "Без пролития крови не может быть прощения". Чтобы спасти одну единственную личность из многих, должно было совершиться полноценное примирение, духовно символизируемое в чаше, которую мы пьем (1Кор.11:25).
В 10 главе апостол говорит о "чаше благословения", но не о благословляющей чаше, как гласит перевод Лютера. Я напоминаю об этом, между прочим, потому, что последнее выражение способствует извращенным представлениям. Правильно это звучит так: "чаша благословения", это значит – благодарения. Эта чаша говорит о благословении, вызывая в нас благодарение тому, кто нам дал ее. Однако, какой ужасной была его (Христа) чаша! Все злые деяния людей были взвалены на него, но Он смиренно принял эту чашу страдания из рук Отца (Иоан.18:11). Чудесный Господь, который мог мирно принять эту чашу страданий из рук Отца! Когда мы сегодня пьем "чашу благословения", мы вспоминаем о его смерти и также о его великой любви. Преклоняемся мы не пред крестом, не пред шипами, не пред самой кровью, и не пред его (Христа) потом, как бы потрясающи эти явления ни были; мы поклоняемся ему, его личности, в его воспоминание.
При трапезе Господа мы, и все участвующие в вечере, свидетельствуем: Христос, Господь, умер. Ошеломляющая действительность! Отдав себя добровольно. Он заложил новый характер восхваления и прославления Бога-Отца. Теперь, как спасенные дети Бога, мы можем его прославлять, как Отца. А сам Христос воспевает теперь Бога посреди собрания (Пс.21:22). Подняв нас до уровня своих братьев, – какое снисхождение и милосердие! – Он на основании своей смерти и воскресения становится на одну ступень с нами. Его Отец – наш Отец, его Бог – наш Бог (Иоан.20:17). Это была первая весть для разочарованных учеников, принесенная через Марию Магдалину.
Спрашивается, следует ли поклоняться Отцу в собрании, посвященном основной цели: участию в трапезе Господа в его воспоминание?
Не следует сомневаться , что в 1Кор.11 не говорится о любви Отца. Однако мысли о любви Сына нас, конечно же, приводят к любви великого Бога-Отца, пославшего своего единородного Сына в этот мир скорбей. Сам акт хлебопреломления, несомненно, связан только с личностью Христа, и то, что вечеря есть воспоминание наше о Господе на протяжении всех наших собраний, не следует выпускать из виду. Но, несмотря на это, за нами сохраняется преимущественное право – именно в этих собраниях молитвенно приближаться и к Отцу, основываясь на высказываниях самого Господа: "…истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе" (Иоан.4:23).
В связи с этим позвольте мне напомнить мысли по поводу понятия "поклонение", написанные несколько лет назад в "Вестнике", прекрасно иллюстрирующие роль посредника-Сына при поклонении Отцу.
Поклонение – это нечто, что человек приносит Богу. Он может ему что-то принести. Это должно быть то, что приносит Богу удовлетворение и радость, его славит. Не следует ли при этом нам прежде всего поразмыслить над ценностью того, которого Он дал нам? Он и есть его наивысший дар. Хотим мы чтить Бога, прославлять его, действительно радовать его сердце? Это мы не сможем сделать иначе, как углубиться в его помыслы и чувства по отношению к его Сыну. В нем, единородном, Он всегда находил свое вожделение. Это вожделение в нем Он особенно находил и засвидетельствовал, когда его единородный стал человеком и пришел исполнить его (Отца) волю. Для него Он, который без пятна отдал себя Богу в жертву полной любви и в полном послушании, стал полноценной жертвой всесожжения и приятного благоухания. "Потому и любит Меня Отец, что я отдаю жизнь Свою". Решалась судьба Отцовской славы. Эту славу Он чрезвычайно возвысил. Он дал этой славе триумф. Слава норм морали Бога нашла свое полное отражение в нем. Через человека Он был обесславлен. Грешный человек никогда бы не смог его так прославить. "Я прославил Тебя на земле". Это мог сказать только Сын. Он прошел в совершенной любви и полном послушании. Путь его вел к ужасному кресту. Чтобы мы могли быть спасены, следовало ему вступиться за нас. Он должен был умереть, потому что мы были грешниками, бедными, без надежды на спасение грешниками, грешными насквозь. Он, "не знавший греха", сделался для нас "грехом". Осуждение пало на него, осуждение святым Богом этого греха. Бог не только отвернул от него лицо свое, но весь справедливый гнев Бога против греха пал на него. Бог был вынужден его "поразить" (Ис.53:10).
Думаешь ли ты о всех твоих грехах? Человек пытается их скрыть от Бога. Бог думал о всех, и за каждый грех Христос должен был страдать, быть наказан. Ни один не был для него исключен. Он принес их все непосредственно Богу, святому, справедливому Богу. Он нес наказание за них, твое и мое наказание.
Исаии 53 является тому неопровержимым документом. Чем чаще я ее читаю, тем больше это слово схватывает меня за все "жилы" моего сердца. Неописуемая темная сцена там на кресте захватывает мою душу. Разве может она вызвать что-либо иное, как чувство глубокой благодарности и, вместе с тем, сочувствие к его страху и болям. Этот поток должен излиться к нему в восхищении, славословии и прославлении, должен, так сказать, потонуть в необъятном море его любви. Это и есть поклонение.
Обобщая вышеприведенные рассуждения, мы можем с уверенностью сказать: слово Господа Иисуса из Иоан.4:23 применимо также по отношению к поклонению за трапезой Господа. Собранные как церковь, мы пред нашим взором имеем Христа, как жертву. Тот же огонь суда, от которого должен был страдать Христос, зажег огонь поклонения, пылающий на золотом жертвеннике.
В Евр.13 написано: "Итак будем чрез Него непрестанно приносить Богу жертву хвалы", – требование для каждого в отдельности. Итак, при чтении Иоан.4 с полным правом можно говорить о всеобщем богослужении, потому что в этой главе речь идет о конкретном месте поклонения (Иерусалим и "гора"). Такое совместное богослужение, конечно же, содействует наивысшему выражению вечери Господа и поклонению Отцу, отдавшему Сына на суд и смерть. Определять методы и направление поклонения – не наша задача. Определять их надлежит Святому Духу. Будем внимательны к его руководству, с другой же стороны, и осторожными в суждении по поводу той или другой благодарственной песни, выражающей какую-либо "крайность" понятий. Да поможет нам Бог заботливо относиться к нашим высказываниям и песням на этом святом месте!
Наше сердце должно быть научено выражаться в Духе Бога. Одного разума при этом следует остерегаться. Наш Бог является верным Отцом, дающим нам правильное понимание его истины и давшим нам своего Святого Духа для того, чтобы быть его поклонниками "в Духе и истине" – тесно взаимосвязанными двумя позициями.
Пусть же Дух Святой в нашей личной жизни приобретает больше места, чтобы любовь Отца, давшая нам этот высший неизъяснимый дар, среди нас нашла правильный ответ! Разве наш Бог и Отец не желает видеть выражение наших любящих сердец, когда мы собраны вокруг трапезы Господа, его любимого Сына?
"Посему, кто будет есть хлеб сей или пить чашу Господню недостойно..."
Последующие стихи 1Кор.11 предупреждают нас и подчеркивают личную ответственность христианина в этом святом деле. И если апостол Павел здесь употребляет слово "недостойно", то он имеет в виду характер участия в трапезе Господа. Коринфяне, как и все истинные верующие, достойны принимать участие в трапезе. Истинный христианин достоин участия в ней, потому что Господь и его дело обеспечили ему полное достоинство. Однако, коринфяне сделали свое участие неуместным посредством своего недостойного поведения, так что даже осуждение от Бога пришло на них. То, что это предупреждение касается и нас, постоянно находящихся в опасности, само собой разумеется. Потому-то и самоосуждение уместно. "Ибо, если бы мы судили сами себя, то не были бы судимы" (ст.31).
После обращения апостола в ст.28 и 29 к каждому лично, он обращается ко всем, напоминая нам о касающемся всех незыблемом принципе, применяя его к самому себе, потому что трапеза Господа есть святой акт поклонения Господу. Потому-то при всей важности участия следует помнить, что это есть акт, связанный со святостью и величием Господа и его именем. Бог взирает на это явление, это следует постоянно помнить, если нам это даже давно известно. В Коринфе Бог привлек церковь к ответственности (ст.30). Он хотел ее исцелить и все упорядочить. Этот суд только преходящий, его цель – "наладить дисциплину", как это перевел один из братьев. Суд Бога здесь преследует цель святого воспитания, подобно тому, как в Евр.12:5,6,10,11.
Мир должен ожидать проклятия. Умирающий в неверии человек будет проклят, как это сказано в Иоан.3,36. Однако Бог воспитывает сегодня своих святых как "Отец духов" – это нам следует знать, чтобы благоговеть перед его именем. Цель его воспитания – та, чтобы "мы стали причастны его славе". Оно происходит для нашей пользы. Однако преходящий суд мы можем избежать, если мы научимся сами себя осуждать. Святой Дух хочет нам пояснить эту истину. Зависит от нас, насколько мы можем быть водимыми Духом.
Что по этому поводу говорит апостол во 2Кор.7 вначале? Напоминая о завещанном в гл.6,18, он все обобщает и ободряет: "Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием".
Если кто-то становится беспорядочным, следует превратным наклонностям ветхого человека – нечестен, лжив и часто даже вращается еще в более ужасных деяниях, и все-таки принимает участие в вечере без честного самоосуждения, – что должен делать Бог с таким человеком? Оставит Он его в покое? Не вынужден ли Бог после многократных увещеваний и предупреждений прибегать к наказанию?
То, что каждый должен осознать пред Господом свои прегрешения, хорошо известно из 1Иоан.1. Однако то, что следует признаваться друг перед другом, известно меньше. Тут каждый должен для себя изучить Иак.5:16. В итоге, наверное, нас охватит страх перед собственным безразличием. Хорошо, если придет к тому! А если мы в своей гордости замкнемся против предостережений слова, может случиться, что сатана использует эту гордость, чтобы помешать исцелению и полностью разрушить практическое общение с Богом и со святыми, если Бог сам не предотвратит этого.
Так же, как важно слово: "если бы мы судили сами себя", – важно по отношению и к другим обращать внимание на то, что апостол написал своим возлюбленным коринфянам перед тем в гл.4.
То, что суд Бога в Коринфе начался с его дома (ср. 1Петр.4:17), подтверждает 30 стих нашей главы. "Оттого многие из вас немощны и больны, и немало умирает". Однако, кто хотел и мог точно установить, кто из христиан в Коринфе был обременен больше? Были ли умершие или больные этими виновниками? В общем-то, оно могло быть и так. Однако, будем остерегаться сегодня в этой связи делать преждевременные выводы. Господь часто оставлял в живых тех, кто шел запутанным путем. Вместо этого, Он забирал часто несущих благословение, чтобы воспитать ставших неблагодарными в церкви. Нам не поручено судить других, а сказано: "Если бы мы судили сами себя ...".
Невозможно переоценить значение этого слова: "Если кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о теле Господнем".
Это, по высказываниям апостола, и есть ситуация, когда они "едят и пьют недостойно". Все страдания злые люди возложили на Господа, свидетеля Бога, отдав его на смерть. А беспечный христианин, в свою очередь, участвуя с неосужденным грехом, повторяет это. Он грешит при этом против тела и крови своего Господа, потому что участвует в этом акте без подобающего благоговения. Этого не может делать истинный христианин. Но апостол предупреждает нас, давая душам глубоко осознать действительность, что над телом и кровью Христа ужаснейшим образом издевается этот мир, который когда-то предстанет за это пред Богом. Беспечные верующие могут служить в пустой форме. Они могут даже прочитывать подходящие места писания и предлагать хорошие песни. Какое-то время это возможно без присутствия Святого Духа.
Помоги нам Господь приблизиться к действительности Святого Духа! При этой ситуации я напоминаю о свидетельстве Бога против "чуждого огня" в Левит 10. Только то, что было взято с жертвенника всесожжения, могло как чистый огонь, быть перенесено на золотой жертвенник поклонения и умилостивления. Собственный огонь приносить было запрещено. Сегодня это не менее недостойно.
В заключение следует указать еще на одно слово, которое часто связывают с трапезой Господа. Это требование апостола в 5 главе нашего послания, стих 8: "Посему станем праздновать..."
Придерживаться мнения, что вышеизложенное требование относится к трапезе Господа, пожалуй, никто не сможет, если эту главу читать в контексте. Лишь только в 11 главе апостол говорит о праздновании трапезы Господа. В главе 5 Павел говорит о Пасхе: "Христос заклан за нас". С большой решительностью он пишет об избавлении от старой закваски, от закваски порока и лукавства, другими словами, о самоосуждении. Как, – прообразно, – отсутствовать должна всякая закваска, так должно быть у нас и в духовном. Если они тогда, празднуя Пасху, ели агнца, то мы празднуем ее нашими душами. Но это не причащение к хлебу от вечери, что должно бы представлять нашу Пасху.
Нет, речь здесь идет о духовных вещах.
Приглашение "посему будем праздновать", вероятно, в большей степени связано с продолжением мысли о Пасхе, это значит празднование "опресноков": в противоположность Пасхе (ср. Лев.23:5-6). Как известно, "праздник опресноков" продолжался семь дней, Пасха же только один день. Эти же семь дней указывают на жизнь, которую спасенный теперь ведет, – точнее, должен вести, – в "опресноках", в чистоте и праведности до конца своих дней. Такая жизнь становится праздником для души, потому что эта чистота гарантирует практическое счастье души.
Кто внимательно читает Левит 23:5,6, тот, вероятно, согласится со мной, что "празднование" в 1Кор.5:8 есть освященная жизнь христианина, а не вечеря Господня. Однако, хочется спросить: не должна ли у меня после каждого участия в трапезе Господа повышаться энергия и желание жить в этой чистоте?
И еще следует спросить: называется ли вообще в слове Бога вечеря Господа празднованием? Кто этим выражением пользуется, пусть делает это; однако, рассуждая, о чем напоминает эта вечеря, – о его смерти, его страданиях, его бесчестии, его кресте, – мне трудно говорить о "празднике". Однако наша христианская жизнь может стать таким праздником через благодать.
И еще одно примечание: часто говорят о "празднике" нашего спасения. Об этом писание ничего не говорит.
И если бы пред нашим взглядом яснее была картина того, что является причиной страданий и крестной смерти нашего Господа, – мои грехи, мое грешное, безнадежное, испорченное состояние, – и как Он преодолел суд и смерть, ради моего исцеления и славы Бога, то в чем стало бы выражаться это воспоминание во время вечери Господа, которая на все времена стала и остается его последним и драгоценнейшим завещанием?!

Разница между вечерей и трапезой Господа

1922 г.

Вечеря и трапеза Господа – одно и то же событие, но – различные действия. Имея по смыслу одно значение, эти два выражения имеют существенные различия. Внимательный читатель Библии это очень скоро поймет. Когда Господь учредил вечерю, мы не находим еще ни одного слова о трапезе Господа. В первый и единственный раз это выражение мы находим в 1Кор.10:21. И более в Новом Завете оно нигде больше не встречается; в Ветхом Завете оно применимо к понятию жертвенника, – месту, где приносились жертвы, пища или хлеб Бога (Мал.1:7,12; ср. Иез.41:22; 44:16).
И, конечно же, ясно, что такое изменение выражения в слове Бога не без определенного значения. Оно нам говорит, что вечеря – не то же самое, что трапеза Господа, и трапеза Господа – не то же самое, что вечеря. Уже сами эти два слова "вечеря" и "трапеза" говорят за себя.
Поэтому неверно высказывание, хотя это иногда случается: "Мы празднуем трапезу Господа". Нет, мы празднуем вечерю Господа за трапезой Господа.
Первое, говоря конкретнее, есть воспоминание о распятом Христе и свидетельство о его смерти. Другое – символическое выражение единства его тела.
В 1Кор.10 апостол говорит, что мы (верующие) преломляем хлеб; в 11 главе он напоминает только фактор, что хлеб преломил Господь и в этом виде раздал своим ученикам. Итак, первое есть общее действие. В соответствии с этим мы только в первом случае встречаем выражение "трапеза Господня". Но эти слова не следует понимать в буквальном смысле и не представлять себе при этом деревянное устройство, на котором находятся хлеб и чаша. Наверное нет необходимости объяснять, что это – прообразное выражение, символизирующее общение: стол (трапеза) или место, возможность, где Господь собирает своих вокруг себя, подобно тому, как отец – свою семью, хозяин – своих гостей. Потому в 10 главе и идет речь об этом действии, символизирующем общение: хлеб, который мы преломляем, чашу, которую мы благословляем, в то время как в 11 главе речь идет о вечере воспоминания об отсутствующем Господе. То, что делает каждый в отдельности, ест хлеб и пьет чашу, выступает на первый план, в чем и выражается ответственность: "…вы едите… и пьете", и "кто ест и пьет недостойно", и "Да испытывает же себя человекДа испытывает же себя человек" и т. д.
Различие между этими двумя вещами настолько велико, сколько его только можно себе представить. Общение имеется в виду в главе 10, воспоминание является основной мыслью в главе 11, – и в обоих случаях – вытекающая отсюда общественная или личная ответственность, а потому может случиться, что собираются для воспоминания о Господе, базируясь на главе 11, однако, упускают из виду наставление в главе 10. Другими словами говоря: можно праздновать вечерю Господа для воспоминания Христа, однако, не свидетельствуя и не напоминая о трапезе (общении тела). Это первое в кругу верующих (не беря во внимание при наших сегодняшних рассуждениях мировую церковь) довольно признано, хотя стоит беспокоиться, что именно в этом аспекте этой великой истины существуют довольно скупые познания, что снова и снова выявляется в личных связях отдельных душ между собою. И если даже вечеря Господа принимается для воспоминания нашего Господа, то это еще не значит осуществление истины о трапезе Господа, т.е. это еще не собрание, символизирующее единство тела.
Во времена апостола существовало три группы людей на земле. Это были: во-первых, христиане – Церковь живого Бога, только что возникшая через благодать Бога; во-вторых, Израиль, ветхоозаветный народ Бога; и в-третьих, другие народы, так называемые язычники, служившие своим идолам. К какой-либо из этих трех групп относился каждый отдельный человек. Принимал кто-то участие в хлебопреломлении, как христиан, значит, знали – это христианин; шел он в храм или в синагогу, знали – это иудей; принимал он участие в праздновании язычников, – можно было узнать – это язычник. Все три группы имели трапезу, и во всех трех трапезах происходило причащение. Садиться за стол, – значит иметь общение с теми, кто находится за этим столом. При этом человек находится на том же основании и приравнивается своим товарищам по столу. И все-таки были в Коринфе верующие, считавшие себя свободными и позволявшими себе сидеть в языческом храме за трапезой язычников, это значит, принимать участие в трапезе язычников, (гл.8:10). Апостол поучает их и говорит, что это вовсе не так безвредно, как они думали. В их познании сам идол и жертва, принесенная этому идолу, ничего не значили, – и в определенной степени они были правы. Апостол с этим безупречно соглашается в стихе 19 – однако они забывали, что за идолами скрывались злые духи, и что язычники, не зная или даже не предполагая это, приносили жертвы этим злым духам (ср. Втор.32:17). Итак, если христиане участвовали в языческих трапезах, они связывались с жертвенником бесовским: они ели идоложертвенное и пили чашу бесовскую!
Точно также выглядело дело с жертвенником Бога в Ветхом Завете. Если израильтянин, – "Израиль по плоти", как это выразил апостол, – приносил мирную или благодарственную жертву и ел это жертвенное, он, таким образом, вступал в связь с жертвенником, трапезой Иеговы и с Богом, который имел часть в этом жертвоприношении; его хлеб или его пища приносилась на этом жертвеннике (Лев.21:6,21,22; Мал.1:12).
По пришествию Христа на землю все жертвоприношения Ветхого Завета нашли свое завершение в нем. На место закона, который ничего не мог привести к совершенству, пришла приносящая исцеление благодать, и кто теперь верит в Иисуса, владеет, согласно Евр.13,10, "жертвенник, от которого не имеют права питаться служащие скинии". Для служения же Иисусу Христу сооружен жертвенник, к которому дан доступ каждому верующему. Во Христе нет иудея, ни грека, ни раба, ни свободного, ни мужчины и женщины, но все – одно в нем (Гал.3:28; Кол.3:11). К израильскому жертвеннику приводило происхождение, к христианскому – вера. Но об этом здесь апостол не говорит, он напоминает только об иудейском жертвеннике, чтобы определить принцип общения и обосновать свое предупреждение. Поэтому будем остерегаться каждой фальшивой свободы! С чем я связываюсь и за что держусь, по тому обо мне и судят. Истинная мудрость избегает всего того, что фальшиво в религиозном смысле, избегает даже всякой видимости участия. За трапезой Господа мы свидетельствуем о нашем единстве во Христе и друг с другом. Имя, которое дано здесь, да и в главе 11, Иисусу свидетельствует, что Он есть Господь. Это хлеб Господа или трапеза Господа и чаша Господа, как и, далее, вечеря Господа, тело Господа и кровь Господа и т.д. Это не трапеза Бога, не трапеза Отца, не трапеза церкви, это не наше, это – его трапеза, трапеза Господа. Только Господь распоряжается своей трапезой. Если Он удостоил нас чести присутствовать там, то это великое преимущество. О наших правах за его трапезой не может быть и речи. Иисус претендует один на право быть Господином. Если мы это поняли, мы будем бодрствовать, чтобы его трапеза не стала нашей трапезой в наших мыслях и действиях. Опасность опуститься на человеческие принципы очень велика и увеличивается, тем больше чем больше прогрессирует разложение в христианстве. Поэтому апостол обращается к "рассудительным", способным различать эти ситуации и явления.
Вначале Павел говорит о чаше, – и это неспроста, – он прежде всего указывает на основание, на котором Господь учредил свою трапезу. Кровь является основанием спасения, это и есть то, что в связи с личностью Христа имеет глубочайшее значение: "без пролития крови не бывает прощения". Чаша, общение в крови Христа, называется чашей благословения, которую мы сообща благословляем. Ее содержание – вино, но оно символизирует драгоценную кровь Христа, агнца без порока и пятна. Поэтому она и называется чашей благословения и благодарения. Принимая ее из рук Господа, мы можем сказать: "Благодаренье Богу за неизреченный дар Его!" Мы вспоминаем о величественной несравненной личности того, кто пошел за нас на смерть, плоть которого мы, согласно Иоан.6,53 и т.д., ели и кровь которого пили, познав его в вере. И, воспринимая то, что эта чаша есть общение в крови Христа, мы углубляемся в его мысли, имеем в этом часть и наслаждаемся тем, что Он приобрел для нас своей кровью. Только спасенные имеют преимущество пить чашу Господню, ведь только они находятся в общении с ним в его смерти, только они омыты кровью Иисуса.
Положив общение в крови Христа в основу нашего общения, апостол переходит к понятию хлеба и называет его общением тела Христа. Здесь один хлеб, не несколько хлебов; и даже не ломоть, а целый неделенный хлеб. По словам самого Господа этот хлеб представляет его тело, в которое Он был облечен на этой земле: "сие есть тело Мое, за вас ломимое". Но это – не все! Во взаимосвязи с трапезой Господа этот хлеб имеет здесь еще другое значение. Кроме того, что этот хлеб представляет это реальное тело Иисуса Христа на этой земле, он является прообразом его духовного тела, которое находится сейчас на земле. Мы многие являемся одним хлебом, одним телом. "Одно тело и один дух", пишет апостол Ефесянам (гл.4:4). Из кого состоит это тело? Из всех тех, кто принадлежит Христу, которые спасены его кровью. Все верующие составляют это собрание (церковь), "которая есть Тело Его" (Еф.1:23). Это собрание собрано и будет всегда собираться под водительством Духа Святого, пришедшего на землю в день Пятидесятницы: "Ибо все мы одним Духом крестились в одно тело" (1Кор.12:13). Христос на небе – прославленная глава этого тела. И каждый верующий через Духа Святого неразрывно связан со всеми детьми Бога, как с членами этого тела. И относится это не только к поместной церкви, где мы живем, а ко всем местностям на земле, где только есть верующие. Потому 1Кор., которое развивает в особенности мысль об одном теле, адресовано не только коринфянам, но и всем святым, которые в любой местности призывают имя Господа.
Один хлеб за трапезой Господа означает как общение с Господом, так и общение со святыми. Мы взаимосвязаны со Христом, и мы являемся членами друг другу. Однако, чтобы быть тем и другим, следует быть спасенным, омытым кровью Иисуса. Потому-то, как уже было сказано, чаша (кровь) упоминается раньше чем хлеб (тело). Как идеально точно все в слове Бога! Теперь мы знаем, почему в евангелиях еще не могло быть речи о трапезе Господа. Истина об одном теле, как единстве с Господом-главой, а также с его членами, не могла быть еще открыта. Мы находим ее (истину) только в посланиях Павла, которому эта тайна была открыта через непосредственное откровение и доверено ею заведовать (Еф.3:3-9). Из этих побуждений апостол в данном абзаце и противопоставляет трапезу Господа трапезе иудеев и трапезе язычников. Последнее, как мы уже видели, было даже трапезой бесовской.
Таким образом, в 1Кор.10 мы находим, если так можно выразиться, описание внешних отношений, основание и выражение общения верующих, в то время как в 11 главе речь идет о внутреннем сердечном состоянии, необходимом для этого общения. Апостол дает коринфянам наставление, как следует есть и пить. Ведь они совершенно уклонились от достойного участия и превратили трапезу Господа в собственную трапезу. Если выразиться кратко, это будет звучать так: в главе 10 речь идет о трапезе Господа, в главе 11 – о вечере Господа; и хотя это одно и то же явление, рассматривается оно с различных точек зрения. С этим мы должны считаться, если хотим правильно понимать учение апостола. В каждой главе речь идет о своеобразной истине. Поэтому я уже говорил, что можно участвовать в вечере Господа, не реализируя вообще истины, свидетельствующей о трапезе Господа. (В общем, это происходит во всем христианстве).
Если мы хоть раз поняли этот пункт, мы значительно приблизились к славной истине о трапезе Господа. И совершенно автоматически в нас возникнет желание или станет слышной молитва: "Господи, дай же нам каждый раз, когда мы собираемся для хлебопреломления, праздновать не только вечерю для воспоминания твоих страданий, но и выражать истину о твоей трапезе, единстве твоего тела!" Мы не только спасенные, но и "члены друг другу". Хотя эти две истины тесно взаимосвязаны, они совершенно отличаются друг от друга. Наш дорогой Господь не приглашает нас прийти как отдельные чада есть и пить каждый "для себя" и вспоминать только то, что касается нашего личного спасения. Нет, каждое дитя Бога приглашается за трапезу Господа, чтобы там, в общении с другими в единомыслии и любви, вспоминать о прославленном Господе, свидетельствовать о его смерти и одновременно выразить, что мы все – одно тело. Это исключает иудейство и этот мир, таким образом, и неверующих, неспасенных, и показывает нам единственное основание, на котором могла быть учреждена и базируется трапеза Господа. Там, где не признаются божественные принципы единства тела, не может и быть трапезы Господа. Можно с благоговением, серьезностью и благодарной любовью праздновать вечерю Господа, но ничего не знать об общей радости спасенных, собранных вокруг Христа и поклоняющихся Отцу. До тех пор, пока я, будучи членом тела Христа, еще принадлежу какому-либо особому вероисповеданию, я нахожусь в противоречии с истиной о едином теле. Эту истину я, может быть, знаю и признаю на словах, но практически отвергаю. Однако, давно пора прекратить это и словами и делом не желать ничего другого, как быть членом тела Христа.
Слово Бога не признает никаких особых титулов, независимо от их названий. Если Бог в своей благодати дает спасение человеку, то Он не делает из него ни католика, ни лютеранина, ни кальвиниста и т.д., а только христианина. И как таковой, он является не членом какого-либо религиозного общества с каким-либо названием, будь оно малое или большое, старое или молодое, признанное или непризнанное, – но только членом тела Христа. Все дети Бога убеждены в том, что на небе не будет церквей и церквушек. Так почему же на этой земле они восхваляются и даже прославляются как "многоцветные прекрасные цветы одного сада"? Если Бог их когда-нибудь отстранит и выбросит, не следовало ли нам их уже сегодня оставить? Каждое духовно чувствительное сердце с глубокой скорбью чувствует, какое бесчестие для славы Господа приносят эти бесчисленные разделения среди детей Бога. Слава Господу за то, что все разделения и особые позиции скоро придут к концу! На небе можно будет увидеть только одно тело, церковь (собрание) Христа, невесту Агнца. Какая надежда! Господь близок, близится и момент, когда каждый верующий должен отказаться от своего особого вероисповедания, за которое он еще держался. А это нас ставит перед первым вопросом: послужит такой отказ славе или позору? Была бы эта особая религиозность угодна Господу, нашла бы она у него признание? Но именно потому, что она – человеческое изобретение и относится к тому, что писание называет деревом, сеном, соломой, – она сгорит. И если это так, так почему же уже сегодня не оставить этот превратный путь?
Зачем же держаться за то, что не имеет основания? Почему не вернуться к тому, "что было вначале"? Почему же и в этом отношении не встать на почву правдивого слова? Мой возлюбленный друг по вере! Не слушай больше голоса человеческие и собственных воображений, но пусть определяющим для тебя будет только авторитет слова Бога!
Из всего этого вытекает, что трапеза Господа может быть лишь там, где, с одной стороны, не участвует неверующий мир, с другой стороны – удалено всякое сектантство. В Коринфе была только одна трапеза. Тело Христа едино, потому и может быть только одна трапеза Господа. В Ефесе и Трое не было другой трапезы, это была та же трапеза, что и в Коринфе. Да и не могут в одной окрестности быть различные, независимые друг от друга, тем более противоречащие друг другу трапезы. То, что приходится собираться в различных помещениях из-за количественного состава или по другим причинам, не может повлиять на единство. Если все базируются на библейской основе истины, сохраняя единство духа в союзе любви, то это все еще одна трапеза.
Однако, некоторые говорят: "Мы в своем общении при праздновании вечери также благословлены, как и вы, признающие, что собираетесь только во имя Иисуса".
Этому понятию я должен прежде всего возразить, ведь цель собрания во время хлебопреломления, как известно, не получение благословения. Верующие собираются, чтобы вспомнить о своем Спасителе и принести жертву благодарности Богу-Отцу. Что с этим связано гораздо большее благословение, чем во время другого собрания – это само собой разумеется. Однако получение благословения не может быть самоцелью этого собрания.
Католик может быть благословлен в своей церкви, но это не значит, что надо стать католиком. Сам факт, что верующие получают благословение свыше, еще не доказательство занимаемой верной позиции. Мы охотно соглашаемся, что каждый верующий, где бы он ни преломлял хлеб, если его сердце занято личностью Господа и Спасителя, получает благословение. Разве может быть по-другому?
Но, – и это очень серьезно, – воплощение единства и общения всех членов тела Иисуса Христа не встречается ни в больших государственных церквах, ни в многочисленных христианских общениях различных наименований. Их хлебопреломление несет характер вечери Господа и (не везде) воспоминания; но о трапезе Господа не может быть и речи (1Кор.10). Пусть даже громко говорят о единстве народа Бога (о единстве тела говорят реже), однако принадлежащий к какому-либо особому вероисповеданию это единство практически отвергает. В этом смысле мы поступились учением апостолов и настоящим общением; и ко всем, принадлежащим к какому-либо наименованию, со всей серьезностью звучит вопрос апостола: "Разве разделился Христос?" (1Кор.1:12). Разве мы все не причастны к этому хлебу? "Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба". И вместе с апостолом я хотел бы воззвать: "говорю вам как рассудительным; сами рассудите о том, что говорю" Каждый верующий в ответе за свою позицию по отношению к истине, связанной с трапезой Господа. Признать ее и практически ее осуществлять, конечно же, для некоторых не так-то просто. Часто при этом приходится поступиться любимыми привычками и старыми связями. Друзья, с которыми до сих пор были крепкие связи, отворачиваются. Путь становится уже и скучнее. Тебя больше не понимают и обвиняют даже в замкнутости и нетерпеливости, но кто будет победителем? Не забудем, однако, что драгоценнее всего иметь признание Господа, чем с десятками тысяч стоять на человеческом основании.
Лишь с болью и огорчением можно думать о многих дорогих детях Бога, которые не поняли той славной истины о значении трапезы Господа и потому не могут занять должной позиции, угодной воле Бога. Это место за трапезой Господа. Воля Господа – именно здесь видеть всех, им искупленных, и омытых его кровью, славящих его и возносящих ему хвалу в общении, как членов единого тела. Так где же эта трапеза? Тут я привожу не мои слова: "Там, где двое или трое собираются только во имя Иисуса"; где это святое имя является связывающей нитью, но не смешивается с несправедливостью, и где существует должное в доме Бога благоговение; где не стремятся к независимости, которая бы обкрадывала Господа, и где подчиняются друг другу в страхе Господа без разделений и ссор, воспринимая в духе всех спасенных как одно тело, где стремятся сохранить единство духа в союзе мира, где счастливы все, рождены от Бога, – находиться за трапезой Господа, будучи здоровыми в хождении и учении. Если такие христиане есть, то они имеют в своей среде трапезу Господа, несмотря на общее разложение и все недостатки, вредящие их свидетельству. Значит, они олицетворяют посредством этой святой трапезы, что они – один хлеб и одно тело со всеми возлюбленными Господа на всей земле.
Но не рисуем ли мы себе этим самым картину состояния, которого практически нет на земле? Я больше, чем уверен, что действительность почти не соответствует элементарным принципам даже там, где следовало ожидать совсем другое. Ведь можно знать о единстве тела Христа, громко об этом проповедовать и все-таки не иметь права утверждать, что являешься участником трапезы Господа. Но будем искать таких христиан, которые преданно стремятся соответствовать картине, нами рассмотренной! Благодарение Богу! Трапеза Господа – еще действительность. Ее можно праздновать, как во времена коринфян, но и отвергать, какой была опасность и в те времена. Но слово говорит к нам, как и тогда, как к "рассудительным". Недостаток понятия заключается в том, что отвергается разница между трапезой и вечерей Господней и даже пытаются эти явления смешать, не остерегаясь связать трапезу Господа с факторами, отвергающими ее.

Издательство "GBV"


Творение или эволюция (Томас Хайнц)

Томас Хайнц

Творение или эволюция

Анализ теории эволюции в свете Священного Писания

Оглавление

Предисловие
Предисловие переводчика
Введение
1. Введение к проблеме
2. Факты, которые рассматриваются, как доказательства эволюции
3. Проблемы эволюции
4. Объяснения
Заключение

Предисловие

В любой области знаний хороший справочник помогает извлечь самые существенные факты и освободиться от устаревших теорий и старых бабушкиных сказок. Таков, без сомнения, и этот справочник, столь необходимый в решении спора между теорией сотворения мира и теорией эволюции.
Я с большим удовольствием приветствую новое издание справочника Томаса Хайнца по этому вопросу. Сопоставление теории эволюции с убедительными фактами из различных областей знаний показало ее несостоятельность как в вопросах науки, так и в вопросах логики.
В то же время факты, приведенные здесь, со всей очевидностью подтверждают как никогда ранее, достоверность Библии, сотворение мира Создателем и безумие утверждения - "Бога нет"!

Роберт Л. Вайтлоу
Профессор механики и ядерной техники
Политехнического института Виргинии и
Государственного университета

Предисловие переводчика

Дорогие читатели! Прежде всего мне хочется сказать вам несколько теплых слов об авторе этой книги, прекрасном человеке и нашем друге Томасе Хайнце. Это человек, безгранично преданный Богу, абсолютно бескорыстный, человек большого сердца и твердой воли, посвятивший жизнь свою без остатка служению дела Христа. И Господь благословил его дружной, здоровой, жизнерадостной семьей, где все живут общими интересами. Я знаю, какая радость будет для них увидеть эту книгу на русском языке.
Быт может, вам будет интересно узнать, что вначале эта книга была издана на итальянском языке, автор в совершенстве владеет этим языком. Затем он издал ее на родном, английском языке, а позже один китайский миссионер перевел книгу на китайский язык: она была издана в форме маленьких брошюр в красной обложке, и ее удалось распространить в Китае из-за внешнего сходства с цитатниками Мао-дзе-Дуна.
И наконец, она попала в руки нам, эмигрантам из России, в тот самый момент, когда мы были на пути поиска Абсолюта и Истины.
В Италии, в приморском городе Остия в то время работал американский миссионер Джоел, которому я стольким обязана, ибо он - мой первый духовный наставник. Томас Хайнц и Джоел - друзья, и таким образом книга появилась у нас в доме.
Сначала мы ее прочли с мужем, и оба с удовольствием признали, что именно такая книга-справочник с научными выкладками и фактами может как-то расшевелить и заинтересовать наших скептически настроенных людей. И поскольку впереди у нас было неизвестно сколько безработных дней, я решила перевести книгу на русский язык. Мало-помалу работа продвигалась и становилась все интереснее с каждой новой страницей. Томас Хайнц узнал об этом и приехал из Неаполя повидаться с нами. Он проявил большой интерес к русскому переводу своей книги. И в тот вечер когда мы сидели вместе вчетвером - Том, Джоел и мы с мужем, Томас стал молиться. Я никогда не видела, чтобы человек молился с такой искренностью и верой. Уже тогда я поверила, что рано или поздно, она будет издана на русском языке, хотя, казалось, к этому не было никаких возможностей. У меня даже не было печатной машинки и мне приходилось ездить в Рим в одну организацию, где мне разрешали поработать один час в день, а на дорогу уходило три часа.
Перед нашим отъездом из Италии, когда мне нужно было срочно закончить печатание рукописи, совершилось чудо - кто-то неизвестный попросил перевезти печатную машинку с русским шрифтом в Канаду, так как мы уже имели разрешение на въезд туда. И за услуги по транспортировке мне позволили пользоваться машинкой.
Чем же особенным так привлекла нас именно эта книга, из всего изобилия прекрасной христианской литературы, написанной на английском языке?
Во-первых ее размер, краткость и четкость. Занятому человеку наших дней порой страшно приступать к толстому теологическому труду.
Во-вторых, она удовлетворит запросы как верующих, так и неверующих. Для верующих она - еще одно подтверждение обоснованности нашей веры, ее способности выдержать глубокое испытание методами науки. Мне лично эта книга помогла принять Слово не только сердцем, но и разумом.
Для неверующих - это, возможно, первая капля противоядия против привитого с детского возраста атеизма. Я уверена, что каждый сколько-нибудь здравомыслящий и честный атеист, прочитав эту книгу, хоть немного задумается и усомнится в непогрешимости атеизма.

Квебек, Канада
Валерия Прагер

Введение

Казалось, уже совсем другой мальчик стоял передо мной. Высокомерие и снисходительность к высшему познанию уступили место молчаливому вниманию, лишь изредка прерываемому вопросом. Он только сейчас понял, впервые в своей жизни, что ископаемые остатки лошади, так часто рассматриваемые, как единственно неопровержимое свидетельство эволюции, на поверку оказались свидетельством заблуждения. Хотя факты постепенного изменения от четырех пальцев на передних ногах и трех на задних к одному пальцу на каждой были предъявлены ему, как и большинству студентов, в качестве доказательства эволюции, в действительности они доказывали совсем обратное. Это изменение ведет от сложного к простому! От большого количества к меньшему! Вообразив неограниченное продолжение подобного изменения, можно последовательно проследить вырождение лошади в простейшую клетку, но простейшая клетка никогда не сумела бы подняться в своем развитии до лошади или человека.
Несмотря на существенную слабость этого аргумента, содержащуюся в самой основе, лошадь, обычно, представляется, как наилучшее доказательство эволюции. Это действительно одно из лучших доказательств, но не потому, что оно хорошо само по себе, а в сравнении с другими.
Молодежь всего мира все больше и больше обращается к всеобщему бунту и протесту или индивидуальному уходу от бессмысленного мира, который возник здесь, по их мнению, в результате катастрофы и который идет в никуда. Осознав это, они в ответ скорее стремятся к разрушению себя и общества, чем к чему-либо позитивному. Они не поверили в эволюцию под давлением фактов, но, как это было в случае со студентом, упомянутым выше, они не слышали практически ничего в поддержку другой стороны и, естественно, из этого сделали вывод, что нет доказательств в пользу сотворения мира Богом. В действительности доказательства в поддержку сотворения мира существуют и, вместо упомянутого выше студента и беседы с ним о лошади, можно было бы назвать много других людей и доказательств по всем основным пунктам. Мне вспоминаются неясные черты лица студента колледжа, который попросил меня побеседовать с ним в библиотеке университета в промежутке между часами его ассистентской работы в исследовательской лаборатории. У него были длинные волосы, он употреблял наркотики, но его ум не был закрыт для восприятия, и он хотел знать истину.
Библия говорит: "Вы познаете истину и истина сделает вас свободными".
С желанием выразить научно-обоснованную истину в сжатой, всеохватывающей форме, так, чтобы занятые люди сумели прочитать, было предпринято это исследование.
Я бы хотел выразить мою искреннюю признательность всем тем, кто помог этой книге появиться на свет: профессорам различных областей науки, за их указания и проверку соблюдения научной точности, людям, которые помогли в исследовательской работе, печатании и контрольном чтении. Без их помощи этот маленький справочник был бы невозможен.

Томас Хайнц

1. Введение к проблеме

Мой друг, молодой врач, готовящийся к защите докторской степени, недавно вынужден был повторить курс биохимии, который он прошел всего 8 лет тому назад. И не от того, что ему надо было освежить его в памяти или что он не учил этот предмет должным образом с самого начала. Просто биохимия так изменилась за эти короткие 8 лет, что тот курс, который он изучал, больше не отражает общепринятого мнения по этому вопросу в наши дни.
"Практически все, что мы годами считали истиной, было опровергнуто или признано ошибочным последующими открытиями", сказал профессор Эдвард Теллор на лекции в Калифорнийском университете, в которой он описал прогресс науки со времен Второй мировой войны. "Фактически, сегодня я отваживаюсь сделать только одно решительное утверждение: нет абсолютно ничего быстрее скорости света - может быть!"
Если истина абсолютна и всегда неизменна, затем, если она полностью согласуется с вчерашней наукой, она, возможно, не будет согласовываться с сегодняшней, и, если согласуется с сегодняшней, она может противоречить науке завтрашней. Тот факт, что наука прогрессирует в своих открытиях и последовательных изменениях своих толкований, ни в коей мере не уменьшает ценности науки. Мы должны, однако, понять, что определенная точка зрения не будет обязательно научно неверной только из-за того, что она не согласуется с теорией, которой в данный момент придерживаются многие, а возможно, даже все ученые. Наоборот, всякое утверждение, которое согласуется во всем со вчерашней наукой, может оказаться неправильным для науки сегодняшней и то, что отвечает требованиям сегодняшней науки, может оказаться ложным завтра.
Идея о времени создания не принимается сегодняшней научной мыслью с благосклонностью, но мы увидим, после разбора наших доказательств, что есть достаточно много веских научных соображений в пользу того, что завтра наука вернется к этой идее.
За сотни лет, с тех пор, как теория эволюции приобрела популярность, настоящий потоп научной информации смыл ее основы, захватывая одну за другой ее опоры, например, теория стихийного самозарождения и наследственности приобретенных признаков - только две из "научных" истин этих дней. В то время, как структура надстройки еще не поколебала и прочность эволюции кажется более неуязвимой, чем когда бы то ни было, пришло время беспристрастно разобраться в самом основании и это - цель данной книги.
Проблема, была ли окружающая нас жизнь создана Богом или эволюцией, слишком часто рассматривается, как спор науки против религии. Наиболее религиозные люди, особенно те из них, которые верят Библии, попадают в лагерь сторонников сотворения. Из этого слишком часто делается заключение, что другой лагерь, лагерь сторонников эволюции - лагерь научный. Поскольку никто не желает казаться врагом науки, будучи человеком образованным, все слепо становятся сторонниками эволюции. Научные доказательства в пользу сотворения мира Богом почти никогда не упоминаются в современном образовании! Цель этой книги - помочь всем - начать критический анализ своих старых научных фактов - тех, что представляют доказательства эволюции и тех, которые ее отвергают. Тот факт, что Библия учит, что наш мир создан Богом, совсем не делает теорию сотворения необычной. Наоборот, он располагает к ней, хотя на протяжении веков Библия подвергалась более безжалостным атакам, чем любая другая книга. Она и сегодня еще остается самой мощной и влиятельной силой в защиту добра. Ее позиция, вместо того, чтобы ослабиться из-за конфликтов и споров в прошлом, напротив, укрепилась. Всюду, где эти атаки предпринимались, шаг за шагом Библия доказывала свою правоту и несостоятельность противоположной теории.

Важность точки зрения

Некоторые из доказательств, если их исследовать с предвзятым мнением, что Бог не существует, или что у Него нет действительного контакта с Его творением, могли бы логически поддержать теорию эволюции. Те же самые доказательства, рассмотренные с позиции веры в существовании Бога, часто приводят к совершенно другому заключению.
Когда нам встречается факт, который можно истолковать двояко, мы не должны его рассматривать только с той позиции, которая больше подходит к нашей идее происхождения мира. Это не научный подход к проблеме. Однако, именно такого узкого подхода следует ожидать от большинства наших студентов, так как в сегодняшней школьной системе эволюция представлена как бесспорный факт. Глупо и ненаучно принимать такое заявление как неоспоримое.
Некоторые книги идут еще дальше, заявляя, что даже предположение другой возможности, кроме эволюции, ненаучно.
Чтобы оставаться честными и не отступать от научного метода, мы должны позволить студенту рассмотреть доказательства с другой позиции, а такое исследование - цель данной книги.
Прежде, чем продолжать, необходимо разграничить факты, которыми оперирует наука, и их истолкование.
Сами факты не противоречат Библии. Те же самые факты или доказательства, используемые в поддержку теории эволюции, могут быть также объяснены таким образом, что они будут согласоваться с библейским описанием творения мира. Обычно, возможны объяснения одних и тех же фактов, особенно там, где доказательством много раз служили лишь мельчайшие обломки костей. Тот факт, что различные ученые-эволюционисты часто разделяются во мнениях между собой, иногда выдвигая множество возможных толкований одного и того же явления, ясно показывает, что существо данного явления зачастую не ясно даже им самим.
Можно привести много примеров радикальной перемены в убеждениях, прежде широко распространенных. Хорошей иллюстрацией служит история с неандертальцем, который годами представлялся как сутулый и тупой предок, являющийся соединительным звеном в эволюционной цепи от обезьяны (или общего предка) к прямоходящему человеку. Хотя в течение многих лет было достаточно ископаемых остатков неандертальца для изучения, только недавно эволюционисты начали убирать его статуи и портреты и приходить к выводу, что неандерталец был прямостоящим, имел размеры черепной коробки больше, чем у нас и не был звеном в эволюционной цепи, ведущей к человеку. Когда человек убежден в правоте своей идеи и ищет факты, чтобы доказать ее верность, его суждение имеет склонность к предубеждению, и он предпочитает объяснять все в пользу своей точки зрения.

Философская база эволюции

Как и почему зародилась эта популярная теория эволюции? Во времена Микельанжело и Леонардо да Винчи началось философское движение гуманизма. Хотя некоторые следы эволюционистской идеи можно обнаружить еще в греческой философии, именно гуманизм стал популяризатором философской базы эволюции. Гуманизм появился в ХVI в., как реакция на средневековую теологию и философию, которые с большой подробностью изучали то, что говорили одни теологи о высказываниях других теологов по поводу высказываний более ранних теологов. Гуманизм вместо этого обратился непосредственно к фактам и древнейшим и наиболее авторитетным документам, таким, как древнегреческая философия, Библия и другим подобным источникам. Гуманизм сделал упор на значимость человека и его способностей. Гуманизм показал его (человека) в процессе самоусовершенствования. Один из ярких примеров его проявления - группа статуй Микельанжело, которая показывает мужчин и женщин, как формирующих самих себя, и, в то же время, своими собственными огромными усилиями пытающихся оторваться от скалы, в которой они высечены. Эти поразительные статуи иллюстрируют, как и многое другое, тенденцию гуманизма свести до минимума потребность человека в Боге, сделать вывод, что мы стали тем, чем мы являемся, ценой наших собственных усилий.
Взгляд на эти статуи дает убедительное представление о теории эволюции и показывает, что философская база ее была уже заложена.
За гуманизмом последовал рационализм и упрочил неверие в Бога своим утверждением: "Не верю, пока не увижу сам", что касается в особенности вопроса существования Бога и "сверхъестественного".
Таким образом было заложено основание, которое позволило затем Дарвину создать теорию о происхождении всего живого без участия Бога. Его теория была принята, т. к. достаточно людей было к этому готово. Философия тех дней подготовила умы к принятию его объяснения мира.

Введение к проблемам эволюции

Керкут перечисляет семь положений, составляющих "Общую теорию эволюции", ни одно из которых не может быть экспериментально проверено.
1. Живая природа возникла из неживой, таким образом произошло самопроизвольное зарождение.
2. Самопроизвольное зарождение имело место только один раз. (Из этого утверждения следует дополнительные предположения).
3. Вирусы, бактерии, растения и животные взаимосвязаны.
4. Развитие одноклеточных организмов привело к появлению многоклеточных.
5. Все беспозвоночные имеют родственную взаимосвязь.
6. Беспозвоночные развились в позвоночных.
7. Внутри класса позвоночных рыбы в своем развитии привели к появлению амфибий, амфибии - рептилий, рептилии - птиц и млекопитающих (иногда это последнее предположение выражается иными словами, а именно: современные амфибии и рептилии имели общего предка).
Керкут, будучи сам эволюционистом, критикует общую теорию эволюции из-за недостатка доказательств в поддержку ее предположений. Он предполагает возможность многократного зарождения жизни, что всякий раз приводило к возникновению новых растений и животных, не связанных с предыдущими видами.
Помимо нерешенной проблемы взаимосвязи между различными видами растений и животных, эволюционисты даже сегодня не достигли согласия в ответе на вопрос, откуда пришла первая жизнь и вообще сама Вселенная. Об отсутствии такого согласия говорит наличие огромного числа теорий, каждая из которых приводит свои собственные доказательства, опровергающие доказательства предшествующих теорий. Эта проблема начала мира, на которую нет ответа, была преодолена, тем не менее, психологически. Принято считать, что тот процесс происходил в течение непостижимо большого числа лет. Естественная реакция человека, поставленного перед перспективой миллионов или миллиардов лет - согласиться с идеей, что в течение такого периода времени, что угодно могло случиться.
Таким образом, основные проблемы могли бы оставаться без ответа, спрятанные за таким огромным барьером времени, что никто их и не заметил бы. Люди легко поверили в то, во что философия этих дней заставляла их желать верить.
Хотя эволюция не дает ответа на основные проблемы, тогда как Библия их дает, отчего же так много ученых согласны с теорией эволюции? Это происходит не от того, что Библия противоречит научным фактам. Хотя она не согласна с определенным толкованием фактов, она прекрасно согласуется с самими фактами. Большинство же ученых наших дней отражают ту теорию, в которой они были воспитаны. Почти каждый учебник представляет эволюцию, как единственно разумную возможность. В добавление к этому, имеется, возможно, меньшинство в среде ученых, которые действительно понимают, что если они примут библейскую идею сотворения мира, то из этого последует вывод, что человек не только не стремится вперед к совершенству, а, напротив, есть впадшее в грех существо, которому необходимо принять спасение, предложенное ему Богом через Иисуса Христа. Гордость и восстание против этого плана Бога порождают у некоторых из них готовность обратиться к эволюционистскому истолкованию этого факта.
Эволюция - это попытка объяснить существование жизни с атеистической точки зрения. Хотя только такие доказательства, которые поддерживают теорию эволюции, обычно представляются в наших учебниках, было бы неразумным предполагать, что каждому человеку следует принять эту теорию, не попытавшись проанализировать ее недостатки.
Представление эволюции как аксиомы еще не делает ее аксиомой. Например, как мы увидим дальше, она настолько полна нерешенных проблем, что те, кто понимают ее, должны принимать ее на веру. Даже поиск метода, которым эволюция осуществлялась, содержит такое множество неразрешимых вопросов, что это привело некоторых эволюционистов к заключению, что сегодня эволюция не имеет места, хотя они и принимают на веру, что она должна была иметь место в прошлом. Большинство, однако, видя все проблемы, вытекающие из подобного заключения, предпочитают придерживаться того мнения, что эволюция происходит и в наши дни, но настолько медленно, что ее почти невозможно наблюдать. Другие пытались разрешить трудности, утверждая, что эволюция породила жизнь, которую мы видим вокруг нас, потому что Бог избрал эволюцию, как метод для создания этой жизни. Эта идея, которая пытается соединить две противоположные теории - теорию Божественного создания с теорией эволюции - не находит поддержки ни у тех кто верит в Библию, ни у тех, кто представляет основную линию эволюционистской мысли.
Мы рассмотрим проблемы этой теории более детально, но сначала давайте разберем ее "доказательства".

2. Факты, которые рассматриваются, как доказательства эволюции

Сущность идеи эволюции заключается в том, что все растения и животные, которые имеются на сегодняшний день, развились постепенно из одной клетки миллионы лет тому назад. Движение от простого к сложному, таким образом, необходимо для этой теории. Оно используется, как доказательство эволюции. Однако, остается фактом то, что простое изменение, которое не ведет к усложнению, оставило бы нам только различных одноклеточных животных (допуская, что одноклеточные животные начали этот процесс), и никогда не произвело бы того, что приписывается эволюции.
Эволюция, по убеждению ученых-эволюционистов, совершалась путем естественного отбора, что означает выживание наиболее приспособленных из числа случайно изменившихся. Мы разберем это более подробно позднее. Достаточно сказать здесь, что всякая ложная теория должна содержать немало верных положений, в противном случае она никогда не будет принята. Это так же верно для теории эволюции, как и для чего-либо другого. Тот факт, что в действительности естественный отбор имеет место в определенных количествах, не доказывает, однако того, что все растения и животные, существующие сегодня, появились посредством такого метода. Это равносильно заявлению: "Грязь коричневая. Следовательно, все коричневое - это грязь".
Эти факты больше соответствуют объяснению, данному Библией, где говорится, что Бог создал различные виды растений и животных, которые затем размножились, каждый в соответствии со своим основным видом. Естественный отбор, действующий на базе этих основных видов, мог бы более логично объяснить то разнообразие, которое мы действительно находим сегодня, чем это делается на основе предположения, что развитие происходило от простейшей одиночной клетки до сложнейшего живого существа наших дней.
Чтобы поддержать теорию эволюции, обычно, используют определенные ряды доказательств. Сейчас мы проанализируем в отдельности те из них, которые наиболее широко распространены.

Сравнительная анатомия

Вы похожи на обезьяну! Конечно, это не совсем так, но здесь действительно имеет какое-то сходство, хотя, без сомнения, имеется также много различий. Это сходство позволяет эволюционистам утверждать, что либо человек произошел от обезьяны, либо оба имели общего предка. Сходство может, безусловно, указывать на связь, но не обязательно связь такого рода.
Передо мной, когда я пишу, на полках стоит несколько книг. Среди них есть две, которые почти одинаковы. Обложки одинаковые. Бумага тоже. Только их толщина и текст внутри них различны.
Возможно, что тот, кто мало знает о книгах, сделает заключение, что та книга, что толще, произошла от той, что тоньше. Истинная же причина их сходства в том, что они обе из одной серии, выпущенной одним и тем же издательством. Эволюция - только одна из возможных причин сходства, и не может сходством доказываться. Истинная причина такого сходства скорее в зарождении обоих в воображении одного и того же художника. Сходство рисунка не есть доказательство против создателя.
Другой пример подобного сходства в природе - это сходство в структуре атома и солнечной системы, только атом поменьше размером. Оба имеют ядро, вокруг которого вращаются планеты. Никто, однако, не предполагает всерьез на базе сравнительной анатомии, что солнечная система произошла из атома, т. к. ни та, ни другая, не являются живыми существами, хотя это сходство так же реально, как и то, которое используется в доказательство эволюционной связи. Если сходство и показывает нам кое-что, так это то, что оба зародились в сознании одного и того же автора. Точно так же сходство в строении животных говорит о том, что они созданы одним Богом.

Эмбриология

Так называемый био-генетический закон, гласящий, что "зародыш в своем развитии отражает развитие вида", был одним из доказательств эволюции. Идея заключается в том, что эмбрион проходит в своем развитии те же стадии, через которые прошел человек в своем эволюционном процессе. В прошлом этот аргумент широко использовался, но недавно Британская энциклопедия представила его как "примитивную сверхупрощенность". Эволюционист А. О. Вудфорд опровергает это бывшее "доказательство" эволюции: "Но подобные выводы о параллелях с потомками сейчас не принимаются всерьез. Крошечные гены в начальной клетке нового индивидуума содержат полную программу его дальнейшего развития. Гены подобны программе, заданной компьютеру, которая указывает что и в каком порядке делать. Программа развития индивидуального организма может содержать благоприятные отклонения (или варианты) от прежнего образца, и это изменение может стать составной частью отличительных особенностей нового вида. Только случай может внести изменения во взрослую форму и только в начальной стадии развития этой предыдущей взрослой формы".
Нам следует проанализировать глубже этот аргумент, т. к. он по-прежнему часто используется, особенно в наиболее элементарных учебниках, которые, к сожалению, часто бывают больше озабочены самой "продажей" этой теории, чем методами, способствующими этой "продаже". Они скорее предпочитают опускать опровергнутые "доказательства" эволюции, чем добавлять новые.
Допустим, что действительно существует сходство между человеческим эмбрионом и определенными низшими формами жизни. Поскольку большинство животных имеют сходство между человеческим эмбрионом и определенными низшими формами жизни. Поскольку большинство животных имеют сходство в основной структуре, т. к. в ее основе лежат клетки, а также в основных функциях, т. к. всем необходимы питательные вещества, кислород и удаление из организма отработанных материалов, это только естественно, что в процессе своего развития человеческий эмбрион напоминает некоторых низших животных. Это сходство не имеет ничего общего с историей его предков.
На самом же деле данное сходство является чисто внешним. "Пресловутые" "жаберные щели", которые почти всегда использовались эволюционистами, чтобы доказать их аргументацию, хорошо иллюстрируют упомянутое выше утверждение. Одномесячный эмбрион имеет определенные складки, которые затем становятся его шеей, и, вероятно, легко вообразить, что они имеют сходство с жаберными щелями рыбы. Сходство, однако, весьма поверхностное, т. к. эти складки никогда не выполняют функции жабр и не состоят из материала, образующего жабры. В дальнейшем они развиваются в подбородок, шею и т. п.
Аргумент по поводу "жаберных щелей" так же убедительно доказывает, что человек эволюционировал от рыбы, как луноподобное лицо молодого китайца доказывает, что он произошел от луны.

Остаточные органы

Другой аргумент эволюционистов касательно рудиментарных, или остаточных, органов заключается в том, что существование определенных органов, не несущих никаких функций, показывает, что они являются пережитками эволюции, что эти органы имели определенные функции где-то внизу эволюционной линии, но которые больше не нужны организму, хотя все еще присутствуют в нем. По утверждению сегодняшних эволюционистов, эволюция осуществлялась посредством смен, которые представляют собой небольшие, совершенно случайные изменения. Эволюционисты считают, что не существовало никакого плана создателя, направляющего этот процесс. Если то множество органов, которыми мы сейчас располагаем, появились примерно таким путем в результате эволюционного процесса, то, как кажется, мы должны были бы найти у себя множество ненужных органов, которые не приносят пользы организму, но которые также и не вредят ему, не только органы, которые функционировали в низших животных, но также другие органы, которые смогли бы в конечном итоге развиться во что-то полезное или совсем исчезнуть.
Например, к тому множеству действительно необходимых костей, которые мы имеем, представляется вероятным иметь дополнительные кости там или здесь, которые ничего не делают, но и ничему не вредят. Или почему должно быть только два глаза в передней части головы? Не мог бы глаз так же просто вырасти под кожей в таком месте, где он не принесет ни пользы, ни вреда, если все происходило чисто случайно?
Органы, которые на одной стадии нашей эволюции функционировали, но сейчас больше не нужны, безусловно, были бы обнаружены. Далее, если эволюция продолжается, должны существовать такие органы, которые сейчас либо используются мало, либо не используются совсем, но с веками разовьются в органы, нам еще неизвестные. В поисках этих остаточных органов прошлые поколения ученых обнаружили в человеке около 180 органов, функция которых неизвестна. Некоторые из них более высоко развиты в низших организмах. Эти несколько организмов одно время широко использовались, как доказательство эволюции. Однако, с прогрессом науки, было открыто, что многие из них являются железами, которые производят крайне необходимые гормоны. Другие, как выяснилось, функционируют в стадии эмбрионального развития и некоторые действуют, как резерв, в случае, когда другие органы выходят из строя. Те немногие, которые еще остались, начинают функционировать только в чрезвычайных обстоятельствах. Остается очень немного органов, которые сегодня рассматриваются как остаточные, и все растущее число ученых понимает, что те несколько органов, назначение которых еще не выяснено, несут, возможно, такие функции, которые когда-нибудь будут открыты.
Малочисленность органов, рассматриваемых сегодня всеми, как остаточных, является веской уликой против эволюции. Было бы почти неизбежностью иметь много бесполезных органов, если бы все наши органы появлялись только чисто случайно, как результат изменений. А поэтому незначительное число остаточных органов никак не может служить аргументом против идеи о создании мира Богом. Его создание допускает изменения такого типа, которые были рассмотрены выше и почти все, из которых ведут к вырождению. Их можно было бы легко принять за органы, не функционирующие сейчас, но когда-то имевшие назначение. Поскольку по теории эволюции требуется множество бесполезных направлений в развитии и множество вырождающихся органов, а наука наших дней доказала, что они не существуют, этот факт становится важной уликой против эволюции и не должен просто спокойно опускаться в учебниках и книгах.

Аппендикс

Остаточным органом, который наиболее часто использовался, чтобы доказать эволюцию, является аппендикс. У менее развитых животных аппендикс крупнее, чем у человека и у некоторых он имеет вполне определенные функции.
Утверждают, что человек, эволюционируя от своих предполагаемых предков с более крупным, действующим аппендиксом, сохранил свой аппендикс, но потерял его функции. Имеются, однако, животные, которых считают менее развитыми, чем те, что имели действующий аппендикс, у которых аппендикс не функционирует и менее развит, чем человеческий, а также такие животные, у которых его нет совсем. Если мы честны в использовании аппендикса, как доказательства, что человек выше по развитию, чем животные, которые имели более развитый и функционирующий аппендикс, мы вынуждены признать, что это доказывает, одно: человек менее развит, чем те животные, у которых менее развитой аппендикс или те, у которых он отсутствует. Далее, с такой же легкостью можно сказать, что эти животные произошли - от человека. Согласно Британской Энциклопедии: "Животные, у которых те же самые органы полностью развиты и продолжают функционировать, вероятно стоят ближе к предку тех животных, которые имеют остаточные органы". Это положение ставит человека по происхождению ближе к сумчатым и кроликам, у которых аппендикс хорошо развит, и дальше от обезьян, у которых вообще нет аппендикса. Другие ученые считают, что аппендикс - совсем не остаточный орган, но что он выполняет функцию, еще не ясную для нас.
Следующими остаточными человеческими органами, на которые наиболее часто ссылаются, являются ушные и черепные мускулы. Они более развиты у лошади, например, и нужны ей, чтобы отгонять мух, садящихся ей на голову. Вывод таков: у человека есть руки, чтобы прогонять мух и поэтому ему не нужны ушные и черепные мускулы. Следовательно, они остаточные. Я принимаю это как личное оскорбление, потому, что я могу легко двигать своими ушами и скальпом и часто шевелю ими, чтобы отогнать мух. Если у людей, использующих этот аргумент, подобные мускулы выродились, они должны серьезно обеспокоиться, т.к. им приходится останавливаться из-за каждой подлетающей мухи, что, возможно, приведет их к конечному уничтожению в их борьбе за выживание среди наиболее приспособленных. Вместо того, чтобы доказывать эволюцию, малочисленность органов, функции которых неизвестны, является убедительным свидетельством того, что они появились не через случайные изменения, а тот факт, что на это все еще ссылаются, просто доказывает нехватку аргументов у эволюционистов.

Ископаемые

Дарвин в "Происхождении видов" писал: "Пропорционально тому громадному масштабу, в котором совершался этот процесс уничтожения, должно быть число промежуточных вариаций, которые некогда существовали, и это число должно быть поистине огромным. Почему же тогда не всякая геологическая формация и не всякий пласт наполнены такими промежуточными звеньями? Геологи, несомненно, не обнаруживают такой прекрасно упорядоченной органической цепи: и это, возможно, наиболее очевидное и серьезное возражение, которое может убеждать против этой теории. Объяснение надо искать, по моему убеждению, в крайнем несовершенстве "геологических сведений".
Проблема классификации ископаемых все еще стоит перед нами. Пропавшие звенья все еще остаются пропавшими.
Следующая цитата из статьи Дуана Т. Гиша проясняет для эволюционистов сущность проблемы с классификацией ископаемых в настоящее время. Он выделил основные контуры положений теории эволюции и теории создания и затем разбирает предсказания, которые могут быть сделаны относительно ископаемых на базе этих двух моделей.
Модель творения | Модель эволюции
Внезапное появление в большом разнообразии высокоразвитых сложных форм. | Постепенное изменение простейших форм во все более и более сложные формы.
Внезапное появление всех созданных видов с полным комплексом характеристик. Четкие границы, разделяющие главные основополагающие группы. Отсутствие переходных форм между более высокими категориями. | Переходные формы связывающие все категории. Отсутствие пропусков в систематизации

Появление жизни в кембрийский период

Наиболее древние слои, в которых найдены не вызывающие сомнений ископаемые остатки, относятся к Кембрийскому периоду. В этих осадочных отложениях найдены миллиарды ископаемых остатков высокоразвитых сложных форм жизни. Сюда входят губки, кораллы, медузы, черви, моллюски, личинки, практически, любая из основных беспозвоночных форм жизни была найдена в отложениях Кембрийского периода. Все эти животные обладали такой высокой сложностью формы, что как было точно подсчитано, им потребовалось 1,5 млрд. лет для эволюции.
Что мы находим в отложениях до-кембрийского периода? Ни единого многоклеточного ископаемого не было найдено в прекембрийских слоях. Безусловно, мы можем заявить, не опасаясь впасть в противоречие, что эволюционные предки кембрийской фауны, если таковые когда-либо существовали, нигде не были обнаружены (Симсон, 960, стр. 143; Клауд, 1968; Алексрод, 1958).
Относительно этой проблемы Алексрод (1958) заявил:
"Одна из основных нерешенных проблем геологии и эволюции - это содержание разнообразных многоклеточных морских беспозвоночных в разных кембрийских слоях на всех континентах и их отсутствие в слоях предшествующего периода". После разбора различных видов ископаемых, найденных в кембрийских слоях, Алексрод продолжает: "Однако, когда мы обращаемся к исследованию прекембрийских слоев в поисках предшественников ранних кембрийских ископаемых, этих предшественников мы не находим нигде. Сейчас известно много толстых (свыше 5000 футов) осадочных пластов, лежащих в нетронутой последовательности под слоями, содержащими ископаемые остатки раннего кембрийского периода. Эти отложения, бесспорно, были бы способны сохранить ископаемые остатки, поскольку они часто идентичны верхним пластам, содержащим ископаемые, однако, в них ископаемых не обнаружено".
Судя по всему, таким образом, на базе известных исторически отмеченных фактов, здесь имел место внезапный расцвет жизни на высоком уровне сложности. Данные об ископаемых не представляют нам доказательств, что эти животные кембрийского периода произошли от предшествующих родоначальных форм. Более того, не было найдено ни одного ископаемого, которого можно было бы рассматривать, как промежуточную форму между основными группами, или PHYLA. Во времена своего раннего появления эти основные типы беспозвоночных были так ясно и четко разграничены, как они разграничены сегодня.
Что же получается, если сравним эти факты с предсказаниями эволюционной модели? Они прямо противоположны таким предсказаниям. Это было отмечено, например, Джорджем, (1960, стр. 5), который заявляет: "Если допустить эволюционное объяснение происхождения основных групп животных, а не акт создания, то отсутствие каких бы то ни было следов пусть единственного представления "филы" в пре-кембрийских слоях остается столь же необъяснимым фактом с точки зрения ортодоксального учения, как это было и для Дарвина". Симпсон боролся мужественно, но безуспешно с этой проблемой, и был вынужден признать (1949 г., стр. 18), что отсутствие прекембрийских ископаемых остатков (за исключением ископаемых микроорганизмов) является "главной тайной истории жизни".
Эти факты, однако, полностью согласуются с выводами, вытекающими из модели создания. Данные об ископаемых демонстрируют: внезапное появление, в громадном разнообразии, высокоразвитых, сложных форм, не имеющих эволюционных предков, и отсутствие переходных (промежуточных) форм между основными родоначальными группами, как это и следует ожидать, исходя из теории создания. Совершенно ясно, что все известные данные об ископаемых остатках с начала и до конца подтверждают предсказания модели создания и, бесспорно, противоречат предсказаниям, вытекающим из положений модели эволюции.

Обособленный характер классов у позвоночных

Эти остатки истории развития жизни демонстрируют непонятное отсутствие многих переходных форм, требуемых этой теорией. В действительности здесь наблюдается систематический недостаток переходных форм между высшими категориями, в соответствии с предсказаниями модели создания.
Идея о происхождении позвоночных от беспозвоночных является совершенно бездоказательным предположением, которое не может быть документально подтверждено данными об ископаемых остатках. В процессе изучения сравнительной анатомии и эмбриологии существующих живых форм почти каждая из беспозвоночных групп поочередно выдвигалась, как предок позвоночных (Е. Дж. Конклин, как цитируется у Аллена, 1969; Ромер, 1966, стр. 12). Этот переход от беспозвоночных к позвоночным предположительно проходил через простую стадию хордовых. Свидетельствуют ли данные об ископаемых о таком переходе? Совсем нет. Омманей (1964) заявляет: "Как эти хордовые формы эволюционировали, через какие стадии развития проходили, чтобы в итоге подняться до совершенно рыбообразных созданий, мы не знаем. Между кембрийским периодом, когда они, очевидно, зародились, и ордовикским, когда появляются первые ископаемые остатки животных с истинно рыбообразными признаками, имеется разрыв примерно в 100 миллионов лет, который мы, возможно, никогда не сумеем заполнить".
Невероятно! 100 млн. лет эволюции - и никаких переходных форм! Совокупность всех гипотез, как бы остроумны они ни были, не сможет никогда убедительно объяснить наличие такого огромного пробела. Эти же факты, с другой стороны, находятся в полном согласии с предположениями, вытекающими из модели создания...
Примеры, приведенные на этих страницах, ни в коей мере не являются исключительными. Они, скорее, представляют сущность сведений об ископаемых остатках. Хотя переходы на внутривидовом уровне можно проследить и подобные превращения на уровне видов могут быть отмечены, отсутствие переходных форм между высшими категориями ("созданные виды" в модели создания) является регулярным и систематическими".
Имеется небольшое число классических примеров, которые очень часто используются и создают у студента впечатление, что эти связующие звенья были найдены. Наверное, наиболее известен в данной связи археоптерикс.
Археоптерикс - это давно вымершее существо с признаками птицы, благодаря наличию перьев и способности летать; с некоторыми признаками рептилий, такими, как пальцеобразное приспособление на летательных перепонках, и зубы. Хотя оно может рассматриваться, как переходная стадия от рептилий к птицам в процессе эволюции, оно может быть также просто отдельным любопытным существом, таким, как летучая мышь, которая является млекопитающим, умеющим летать, с пальцами на летательных перепонках и зубами. Летучая мышь никогда не рассматривалась, как звено в эволюции от птицы к млекопитающему, т. к. эволюционисты не считают, что млекопитающие произошли от птиц; но взаимосвязь здесь точно такая же!
В наше время многие животные становятся вымершими и число живущих видов все уменьшается. Этот археоптерикс, которого можно рассматривать, как эволюционное звено, может быть также просто вымершей птицей, т.к. в прошлом существовало явно больше форм жизни, чем сейчас.
Некоторые учебники решительно представляют ту или иную группу, как предка почти всех животных, создавая впечатление, будто бы они точно знают, как происходила эволюция различных животных. Давид Хайзер, однако, показал, какой неопределенной оказалась теория эволюции на деле, цитируя ее собственных апологетов. Я выбрал ознакомления только млекопитающих из давидхейзерокого убедительного и хорошо документированного списка, поскольку их эволюция более недавняя и предок более четко определен.
Млекопитающие: "Первыми удачными истинными млекопитающими был небольшой вид насекомоядных, связь которых с рептилиями еще совсем не ясна".
Монотермы, или яйценосные млекопитающие. "Их геологическое прошлое совершенно неизвестно. Сумчатые млекопитающие: они крайне древнего происхождения и их источник неизвестен..."
Numbat, или полосатый муравьед, "Не больше, чем крупная коричневая крыса, этот полосатый муравьед имеет происхождение, точные детали которого окутаны тайной".
Eutheria, или сумчатые млекопитающие: "Из неизвестных, примитивных, живущих на деревьях, насекомоядных и сумчатих животных вскоре образовались ранние плацентарные млекопитающие".
Грызуны... "вопрос об их происхождении приходится оставить открытым".
Пагоморфные (кролики и зайцы) - "их сначала относили к грызунам, но сейчас считается, что они с грызунами даже не родственники. Происхождение этих животных не установлено".
Слоны. "Два уцелевших из великого класса proboscidia - это elephas maximus в Азии и laxodonta africa в Африке. Происхождение обоих покрыто тайной..."
Морские коровы. "Их происхождение - все еще тайна для людей науки".
Aardurk. "Данные о их предистории, однако, обрывочны и дают мало сведений об их ближайших предшественниках".
Pinnipedia, (тюлени, морские львы, моржи) "...предки пинипедий совершенно неизвестны..."
Cetaceans, кашалоты и дельфины.
Agorophilus, "имеют налицо более примитивные черты, но не дают ключа к разгадке родственной связи кашалотов с какими-либо известными земными млекопитающими".
Mystococeti, или киты. "Происхождение mystacoceti неопределенно".
Artiodactyla, парнокопытные животные "...их происхождение неопределенно".
Гиппопотамы. "... их родословная не определена".
Perissodactyla, или непарнокопытные животные, "perissodactyla как класс, возможно, появились первоначально в северном полушарии, от каких-то еще неоткрытых родственников eocene condylarths или protougulates".
Лошади. "Настоящее происхождение лошадей неизвестно".
Приматы. К ним относятся лемуры, обезьяны, человекоподобные обезьяны и человек. "Когда и где появились первые приматы все еще остается предположительным... Ясно только, что самые ранние приматы еще неизвестны..."
Долгопяты. "Эволюционное происхождение этих долгопятов еще находится под сомнением."
Обезьяны западного полушария. "Геологическая история обезьян Нового Света или platyrrhines совершенно неизвестна".
Обезьяны восточного полушария. "Что касается обезьян Старого Света, об их происхождении известно еще меньше. Но они также должны происходить от неизвестных эоцентовых предков..."
Гиббон. "Его происхождение еще не прослежено". Человек. "... все еще нет общего мнения относительно того, откуда произошел истинный Homo Sapiens, человек, подобный нам. Каждый специалист имеет свою собственную теорию, за которую он будет сражаться, как мать за ребенка".
Неандерталец. "Их истинное место в эволюционном развитии человека не было установлено".
Кроманьонец. "Кроманьонец - современный человек в полном смысле слова, но откуда и как он появился, мы не имеем ни малейшего представления".
Негры. "Одно время считалось, что они представляют раннюю стадию эволюции человека, но данные ископаемых остатков не дают доказательств, что человек прошел через эту стадию "пигмеи".
И, наконец, в заключение, все! "Мы не знаем по-настоящему генетическую историю ни одной группы растений или животных, т.к. она (история) лежит в неподдающемся расшифровке прошлом".
Подводя итог этой линии доказательств, мы видим, что ископаемые демонстрируют наличие довольно определенных отдельных групп, пусть с некоторыми вариациями, однако не достаточного сходства между собой, чтобы указать на четкую эволюцию от одной группы к другой. Хотя эволюционисты пытаются построить мост над этим пробелом, предполагая неизвестных предков почти для всех групп, факты, как нам кажется, показывают, напротив, что различные группы были созданы раздельно, хотя, возможно, с ограниченным количеством вариаций.
Дарвин считал данные ископаемых наиболее серьезным противоречием его теории, и эти противоречия все еще существуют сегодня. Однако, большинство эволюционистов наших дней видят в ископаемых наиболее важные доказательства своей теории. Они продолжают утверждать как аксиому, что более старые пласты содержат ископаемые остатки более примитивных, тогда как более молодые пласты содержат ископаемые остатки более сложных животных.
Эта мысль, естественно, рождает вопрос: "Как узнать, какие пласты старше?" Геологи основывают свои утверждения о возрасте пластов на базе ископаемых, найденных в них. Те, которые содержат остатки простейших животных, принято считать более старыми, те же, в которых содержатся остатки более сложных животных, считаются молодыми. С подобной системой им невозможно не достичь желаемой цели. Можно сослаться на любого ученого-геолога, чтобы увидеть, что это их главный метод, используемый при определении возраста пластов. Профессор Р.А. Стиртон, директор музея палеонтологии Калифорнийского университета в Беркли, выражает очень ясно эту идею:
"Биологические соотношения являются все еще наиболее употребимым способом в наших попытках установить относительное время событий через геологическое прошлое". Они базируются на истории жизни, представленной ископаемыми в геологических отложениях. "Там, где ископаемые в одной части пласта отличаются от ископаемых в другой части того же отложения, они обычно опираются на ископаемых, а не на тот факт, что это, очевидно, один и тот же пласт, отложившийся в одно и то же время".
Мы видим, таким образом, что ископаемые используются для определения возраста пластов, содержащих их. Простейшие ископаемые, следовательно, не могут не содержаться в пластах древнего происхождения, а более сложные - в более молодых пластах.
Давайте рассмотрим сейчас нашу первую проблему. В большинстве гористых районов на каждом континенте можно найти много примеров, когда отложения, содержащие менее сложные формы ископаемых, расположены над отложениями с более сложными формами. Было бы естественным сделать вывод, что верхние отложения являются более молодыми, чем нижние, но, т.к. они содержат менее развитые формы ископаемых, их называют более ранними. Вопрос заключается в том, как более ранние пласты оказались выше более поздних. Этот вопрос настолько серьезен для эволюционистов, что для разрешения его, они вынуждены заявить, что верхние пласты образованы не седиментарными отложениями, а принесены из какого-то другого места. Это возможно в случае сильных толчков, когда относительно небольшое количество пласта отбрасывается на поверхность более ранних отложений, но во многих случаях бесчисленные миллионы тонн пластов должны были бы передвинуться, иногда на сотни миль, чтобы оказаться над "более поздними отложениями". Хотя даже это иногда возможно, если мы имеем дело с раскрошенными и перевернутыми отложениями, однако в большинстве случаев это ровные, гладкие пласты, простирающиеся на тысячи квадратных миль, многие участки которых не имеют следов разрушения в результате катаклизма и со всей очевидностью являются нормальными отложениями этого района.
В качестве примера давайте рассмотрим Льюис Овертраст. Он имеет в толщину 6 миль и от 135 до 350 миль в длину. С первого взгляда ясно, как трудно должно быть единомыслящим геологам поверить, что этот гигант скользил от 35 до 40 миль, которые они считают необходимыми для появления в его настоящем месте - но именно это они утверждают.
Многочисленные теории пытаются объяснить, как происходило подобное перемещение. Некоторые из них можно было бы счесть удовлетворительными, если бы количество перемещенных пластов было незначительным. Была выдвинута одна теория, заключающаяся в том, что всемирное тяготение передвинуло верхние слои с первоначальной позиции на более низкий уровень. Это предположение, однако, не способно объяснить, как гигантские массы пластов площадью в несколько квадратных миль, включая целые горы, смогли передвинуться. Не объясняет она и отсутствие признаков этого перемещения. Зона, которая по идее является зоной разрушения, не показывает никаких признаков, напоминающих об этом виде перемещения. В дополнение, если мы представим, что уровень вершины горных пород, на котором сейчас находится Льюис Овертраст находился на уровне моря и что сдвиг происходил рядом, вершина этого гигантского нагромождения пластов, получившегося в результате такого сдвига, должна была бы достичь 31580 футов в высоту, что на 2000 футов превышает высоту горы Эверест, в настоящее время самой высокой точки Земного шара (высота Эвереста составляет 29028 футов). Но это еще не все. Для того, чтобы этот пласт смог сдвинуться на 35-40 миль, Льюис Овертраст должен был бы обладать такой высотой, которая лежит за пределами вероятности. Если же, напротив, уровень земли опустился под ним, это кажется более вероятным. Не многие учителя обременяют головы своих студентов этой стороной картины эволюции, т.к. тогда для студентов было бы невероятно трудно принять со слепой верой многие доказательства, представленные ископаемыми и согласиться 'с тем возрастом пластов и с тем толкованием этих фактов, какое требуется для подтверждения истинности теории эволюции.
Существует убеждение, что многие из альпийских вершин передвигались. Вершина Маттерхорн переместилась на расстояние от 20 до 100 миль, согласно различным источникам подобного утверждения. Позвольте мне процитировать красноречивое описание Ф.С. ущелья из Американской энциклопедии: "В этом глобальном потрясении Маттерхорн, гигантский обломок, как будто бы был подхвачен, как щепка и перенесен целиком на 20, а то и более миль". Другая вершина, Митен, находящаяся сейчас в Альпах, проделала, как утверждают, целое путешествие из Африки. Не проще ли было бы допустить, что эти упомянутые вершины сложились там, где они находятся в настоящее время и что простейшие ископаемые найдены над более сложными, потому что они жили позднее и что более сложные совсем не эволюционировали от простейших?
Все это подводит нас к другой проблеме. Геологи-эволюционисты придерживаются единой философской школы. Вебстер определяет это следующим образом. "Геологическая доктрина, состоящая в том, что на базе происходящих процессов, действующих всегда неизменно в смысле методов и интенсивности, как и в настоящем, можно судить обо всех геологических изменениях".
Как мы увидим, на практике, эволюционисты делают исключения из этого правила, когда общепринятое объяснение опровергает эволюцию, но вообще общепринятое мнение существенно необходимо для теории эволюции. Одна из причин, вызывающих необходимость в такого рода исключениях, состоит в том, что долгие периоды времени, необходимые для создания всего живого существующими сегодня методами неизбежны для шаткого фундамента теории эволюции. Тот факт, что Всемирный потоп во времена Ноя, как описано в Библии, мог отложить столько материалов в год, сколько при обычных условиях откладывалось бы многие-многие годы, неприемлем для эволюционистов, потому что, как будет показано, чтобы эволюция стала статистически возможной, потребовался бы фантастически более долгий период, чем может предложить любой из способов определения возраста Земли. Из-за этого каждый дополнительный год, который находят возможным прибавить к возрасту Земли эволюционисты, играет на руку их теории. Дело не в том, что, если было достаточно времени отпущено, то эволюция могла совершиться, как утверждают ее сторонники. Мы просто хотим обратить их внимание на то, что без фантастически долгого периода работы эволюция была бы попросту невозможной. Очевидно, Богу было бы столь же легко создать мир 5 млрд. лет тому назад, как и вчера, поэтому время не составляет проблемы для сторонников создания, кроме следующего исключения. Библейская точка зрения о создании разделяется на две группы. Первая рассматривает 6 дней создания, упомянутых в Библии, в книге Бытия, как буквально 6 обычных дней; другая считает, что период творения состоит из 6 эр или картин божественного творения. Те, которые считают, что книга говорит об обычных днях, состоящих из 24 часов, понимают, что Земля не может быть такой старой, как утверждают эволюционисты. Аргументы за недавнее создание, такие, как приведенный выше, будут рассмотрены в следующих главах, но важно помнить, что, хотя короткий век мира исключает возможность появления человека, как продукта эволюции, из одиночной клетки, представление мира более старым не доказывает истинности эволюции и не опровергает Библии.
Каждый человек, будь он сторонник создания или эволюционист, полагается в какой-то мере на свои знания о настоящем, чтобы объяснить прошлое. Имеются, однако, убедительные доказательства, что не все происходило в прошлом теми же путями и теми же методами, как сегодня. Если событие не происходило тем же путем, как сегодня, попытка понять и объяснить его увеличением продолжительности периода эволюции может привести только к затруднению. Сторонник создания сознает это, когда он настаивает на моменте создания, вместо вечно продолжающейся эволюции, и он верит в библейский Всемирный потоп. Эволюционист также сознает это, желает принять это или нет, когда он отстаивает теорию перемещения гор на несколько миль, что не могло бы случиться сейчас. В противном случае это следовало бы принять на веру, без аналогии с сегодняшним днем.

Как стать ископаемым

Я очень сожалею, но сейчас стало ужасно трудно стать ископаемым. Чтобы получилось ископаемое, вы должны быть сохранены каким-то образом от распада, который начинается немедленно после смерти и продолжается до тех пор, пока организм не распадется полностью.
Одного взгляда на способы, которыми ископаемые были сохранены, достаточно, чтобы показать, что имели место какие-то изменения в обстоятельствах, а это не согласуется со сложившейся точкой зрения в геологии.
В Сибири были найдены остатки многих миллионов животных, замороженных в грунте. Среди них найдены некоторые, заморозившиеся настолько быстро, что у них сохранилась шерсть и даже мясо. Большая часть мяса у некоторых экземпляров была в столь хорошем состоянии, что собаки ели его с большим аппетитом. Такое быстрое замораживание и сохранение в замороженном виде трудно объяснить с точки зрения существующих сегодня условий.
Другой вид получения ископаемых - это сохранение костей, зубов и других твердых частей. Это случается, когда животные попадают в седиментарные отложения или воду. Такое случается время от времени и сейчас. Однако, трудно объяснить сегодняшними процессами происхождение огромных кладбищ ископаемых, разбросанных по всему миру. Имеются районы, где миллионы ископаемых громоздятся друг на друге. Иногда, некоторые из них сохранились в позах, указывающих что они были схвачены в момент их предсмертной борьбы. Иногда это рыбы, иногда - млекопитающие, иногда - все вместе. Все это можно объяснить только каким-то катаклизмом, и, если человек отказывается признать потоп, о котором рассказывает Библия, он должен вообразить какой-то другой столь же резкий катаклизм.
Обугливание - это один способ формирования ископаемых. Наши залежи угля - результат этого процесса. Уголь образовался из разложившихся растений под воздействием очень большого давления.
Окаменение, следующий способ образования ископаемых, требует, чтобы окаменелости полностью находились под землей, где минералы и вода смогут обработать их до наступления разложения. Упомянутый эволюционист Л.С.Б. Ликей, говоря о жуках, гусеницах и др. насекомых, совершенно окаменевших, спрашивает: "Как получились эти невероятные ископаемые? Этого мы просто не знаем".
Мы видим, таким образом, что эволюция заходит в тупик при попытке объяснить существование многих ископаемых, на которых зиждется доказательство теории эволюции, без отказа от общепринятого взгляда геологии. В то же время эволюционисты стремятся опираться на эти взгляды современной геологии как можно шире, поскольку данная геологическая гипотеза обеспечивает достаточное количество времени для совершения эволюционного процесса.

Датирование радиоактивным методом

Большим уважением пользуется в наши дни способ установления возраста на базе вычисленного учеными времени распада радиоактивных элементов. Много раз авторы-энтузиасты выступали с заявлениями перед читателями о том, что определенный ими по способу радиоактивного распада возраст не подлежит сомнению.
Л.С.Б. Ликей, например, в своей статье о знаменитом открытии ископаемых остатков, которые, как в то время он считал, принадлежали человеку, названному zinjanthropus, заявлял:
"Теперь, наконец, у нас есть факты - и они поистине головокружительны. Метод установления возраста известный под названием калий аргон процесс, перемещает zinjanthropus'a не просто в эру отстоящую от нас на сотни лет, но в почти невероятное прошлое - 175000 лет тому назад".
В более поздних геологических текстах, однако, мы напрасно будем искать подобную самоуверенность. Напротив, после обсуждения методов и проблем радиоактивного датирования, А.О. Вудфорд делает заключение, с которым согласно большинство эволюционистов: "В настоящее время сопоставление ископаемых является наиболее верным указателем возраста в большинстве случаев".
На практике геологи-эволюционисты принимают только те данные радиоактивного датирования, которые не противоречат возрасту, установленному с помощью ископаемых. Почему уверенность в радиоактивном датировании исчезает, когда специалисты обращаются к аудитории геологов? Объяснение дает более внимательный разбор этого метода. Прежде всего, будь это углерод, калий, уран или какой-либо другой радиоактивный элемент, метод определения возраста остается одним и тем же. Вещество, которое разлагается под ударами атомарных частиц, должно быть тщательно измерено и так же тщательно должны быть измерены продукты этого распада. Затем, зная период распада и предположив, что он оставался неизменным на протяжении веков, могут быть сделаны расчеты по определению возраста. Это очень похоже на определение времени горения свечи на базе измерения того, что от нее осталось и подсчета скорости ее горения в настоящее время. Если свеча сгорала все время с одинаковой скоростью и ваша догадка о ее первоначальной длине оказалась правильной, ваш результат может быть совершенно точным. Вы, однако, никогда не можете быть уверены, что ваши предположения относительно скорости сгорания и первоначальной длины свечи, были правильными.
За исключением радиоактивного датирования с помощью углерода 14, возраст самих ископаемых остатков радиоактивными методами не может быть определен. Можно только установить возраст пласта, в котором они были найдены.
Далее это еще осложняется тем фактом, что возраст ископаемосодержащих пластов, в случае, если эти пласты состоят из рудиментарных остатков, установить этим способом также фактически невозможно. Возраст должен быть рассчитан путем нахождения вулканических отложений, содержащих подходящие радиоактивные элементы и дальнейшего соотнесения их возраста с возрастом данных пластов, в зависимости от положения этих пластов по отношению к вулканическим отложениям - над, под и т.п.
Вторая из основных проблем этого способа заключается в том, что первоначальные элементы и продукты радиоактивного распада обладают различными степенями растворимости в различных минеральных растворах, содержащихся в грунтовых водах, и невозможно быть уверенным в том, как много тех и других было унесено за века, проблема, которая чудом укладывается, если принять, что этот процесс длится миллионы лет. В дополнение, однако, встает еще одна проблема - если те или другие элементы 'были принесены водами из других мест, точность метода еще более понижается.
Вывод таков: из множества данных датирования, определенных этим методом, большинство было опровергнуто самими геологами, за исключением датирования с помощью "углерода 14", которое считается наилучшим.
Возраст вышеупомянутого черепа, о котором говорит Ликей, был определен одним из наиболее важных методов радиоактивного датирования, методом распада калия. Продукт распада калия, который измеряется учеными - аргон. Заключение, сделанное на основе этого опыта, может быть совершенно обесценено, если либо калий, один из наиболее активных элементов, либо аргон, газ, были выщелочены или улетучились из породы в течение периода, который принято определять миллионами лет.
Даже достичь уверенности в точности измерений нелегко. В случае с аргоном проба должна быть освобождена от аргона, содержащегося в воздухе нагреванием и т. д. и затем пробу надо прокаливать дольше, чтобы выделить аргон, который содержится в пробе, который затем абсорбируется древесным углем, где, будем надеяться, не содержалось своего аргона.
Важность радиоактивного датирования для теории эволюции происходит от того факта, что этот метод датирования дает главным образом очень большие даты, определяя возраст Земли обычно 3-5 миллиардами лет.
И это только одна капля из ведра необходимых условий, которые позволили бы всему живому развиться путем эволюции, т.к. никакого количества лет не было бы достаточно, чтобы получить человека путем случайных вариаций. Однако психологически такие сроки, безусловно, помогают. Если Земля действительно настолько стара, это еще не доказательство, что не Бог создал ее и все, что на ней находится. Е:ли она не так стара, этот факт представляет вескую улику против эволюции. В лучшем случае, радиоактивное датирование сомнительно, потому что оно зиждется на предположениях, которые никто не способен доказать: что период распада никогда не менялся. Что там не было производных продуктов радиации, присутствовавших с самого начала и что ничего не случилось за все прошедшие годы, что могло бы нарушить точность измерений.

Определение возраста с помощью солей океана и седиментарных отложений и метеоритной пыли

Здесь вступает в действие другой способ определения возраста Земли. Ученые обнаружили, что, если предположить, что первоначальный океан не содержал солей и никогда не получал соль более быстрым способом, чем это происходит сейчас, возраст океана не может быть старше 200000 лет и возможно, даже не старше, чем 50000 лет. Нет оснований доверять первому предположению, что первоначально океан совсем не содержал солей. Второе предположение также явно не обосновано, т.к. соль легко растворима и, конечно, растворялась и откладывалась бы гораздо быстрее, если бы первоначально океан был пресным, т.к. процент соли на суше должен быть очень высоким.
Все это указывает на очень недавнее время создания. Ученые-эволюционисты давно распознали эту проблему, но приняли возраст, определенный по способу радиоактивного распада вместо возраста, определяемого солями океана, т.к. радиоактивное датирование лучше поддерживает их теорию. Некоторые ученые, стараясь сгладить эту проблему, предложили теорию солевого цикла. Определенное количество соли, конечно, было возвращено на сушу животными и т. п., но их идея заключается в том, что океан не стал солонее, чем он есть, оттого, что соль каким-то неведомым способом стекает из океана обратно на сушу с тем, чтобы затем быть снова отнесенной в океан. При всех попытках разрешить это противоречие (приняв в расчет наиболее ранний из всех возможных возрастов, который, по их мнению, определяется солями океана и наиболее поздний возраст Земли, полученный при радиоактивном датировании) радиоактивное датирование предполагает возраст Земли по меньшей мере в 20 раз больше, чем показывает метод солей океана. Соль, таким образом, должна была совершать свои циклы океан-суша-океан по меньшей мере 20 раз. Принимая это на веру, необходимо также поверить и в то, что в то время, как соль проходила через сушу по меньшей мере 20 раз, вещества, используемые при радиоактивном датировании не могли сдвинуться на несколько футов, необходимых для того, чтобы разрушить точность их показаний!
Другое подтверждение недавнего по времени создания предлагают начатые в 1968 году исследования отложений, взятых с морского дна.
"Осадки, образованные микроскопическими морскими организмами и пылью, принесенной в море водами, покрыли бы за века дно океана покрывалом толщиной по меньшей мере в 12 миль. Однако, практически нет осадков в центре Атлантического океана, и только слой толщиной в полмили окаймляет его границы" (Дональд Шиллер).
На основании этого трудно предсказать точный возраст моря, но этот возраст, безусловно, недостаточен, чтобы эволюция, как убеждены сегодняшние эволюционисты, могла состояться. Новая теория о том, что поверхность Земли состоит из огромных передвигающихся частей суши, предусматривает какое-то скрытое место для этих осадков, но настоящая книга раскрывает сомнительность подобного объяснения.
Метеоритная пыль представляет трудности такого же рода для тех, чья теория требует, чтобы наша Земля была очень старой.
"При том количестве метеоритной пыли, которая падает и оседает на Земле, отложения этой пыли должны были бы составить 54 фута толщины за время, определенное учеными на базе других методов, так что Земля должна была бы быть покрыта сплошной корой этой пыли. Смешивание с веществами, составляющими поверхность Земли, не может служить объяснением отсутствия этой пыли. Метеоритная пыль очень богата никелем, и, если исходить из содержания никеля в метеоритной пыли, смесь на поверхности Земли (допуская, что первоначально на поверхности Земли никель не присутствовал) должна иметь толщину более 3-х миль".
Подсчитано, что свыше 1000 тонн метеоритной пыли падает на Землю каждый день.

Датирование радиоуглеродным способом

Хотя и не свободный от тех же проблем, которые встают перед другими методами радиоактивного датирования, метод датирования с помощью радиоактивного углерода очень важен при определении возраста ископаемого человека, поскольку он показывает более недавнее время. Изотоп углерода 14, который является радиоактивным, поднимается в атмосфере на 5-6 миль, где космические лучи вступают во взаимодействие с азотом воздуха. Образовавшийся радиоактивный углерод взаимодействует с кислородом воздуха и образует двуокись углерода, которая поглощается растениями и попадает также в организм животных, питающихся этими растениями. Когда растение или животное умирает, оно прекращает поглощение новой двуокиси углерода, и накопленный прежде углерод-14 распадается с постоянным периодом, равным 1/2 от общего количества за каждые 5568 лет (5-я конференция по датированию методом радиоактивного углерода в 1962 году указала вместо этого период распада в 5730 лет). Количество радиоактивного углерода, уже имеющегося на Земле, главным образом в морях и средний уровень его образования должны были оставаться постоянными за 20000-60000 лет, на протяжении которых ученые полагают этот метод датирования достаточно точным. В. Ф. Либби, отец датирования с помощью радиоактивного углерода и его главный авторитет, говорит, что данные, полученные этим методом, хорошо совпадают с историческими датами до 4000 лет тому назад.
Для до-египетских времен "неопределенность исторических веков для отдельных событий и их разбросанность за границей 4000 лет являются огромными". Что касается согласованности между египетскими историческими датами и датами, полученными способом радиоактивного углерода - "Оба ряда дат совпадают на протяжении до 4000 лет".
Доктор Либби считает, что увеличивающееся расхождение в более ранних датах происходит из-за неточности раннего исторического датирования, хотя это может происходить с тем же успехом и от неточности радиоуглеродных дат, возникающей из-за большей или меньшей космической волновой активности и ряда других факторов, слишком сложных, чтобы обсуждать их в этой книге.
Поскольку для эволюционной концепции требуется, чтобы возраст Земли был очень большим, принято считать, что количество радиоактивного углерода в атмосфере остается постоянным, т.к. уже давно было установлено равновесие между количеством его образования и распада. Однако, факт остается фактом, что скорость образования составляет 2,5 атома на кв. сантиметр в секунду, а скорость распада - 1,9 атома на кв. см. в секунду. Либби считает, что эта разность радиоактивного углерода необратимо оседает на дне морей.
Профессор М. А. Кук, химик, награжденный Нобелевской золотой медалью, указывает, что это означало бы, что эти осадки должны были бы накапливаться в 135-200 раз быстрее, чем считают геологи, и либо эволюция сокращается с 600 млн. лет до максимум 4,4 млн. лет, либо равновесие еще не достигнуто, что предполагает еще более позднее создание. Ни в одном из этих .случаев эволюция не могла бы совершиться ни одним из способов, который бы согласовывался с современными теориями эволюции.
Если в противовес объяснению Либби, что радиоактивный углерод необратимо оседает на морском дне, он, напротив, каким-то образом возвращается в атмосферу, это порождает фактически ту же проблему, что означает, что радиоуглеродное датирование сильно устарело.
Даты, установленные с помощью радиоактивного углерода были опубликованы в журнале "Наука" до 1959 года и затем в ежегодном издании "Радиоактивный углерод". Просматривая эти даты, вы будете сначала поражены тем фактом, что подавляющее большинство образцов датировано очень поздним временем, с довольно низким процентом образцов, имеющих возраст, превышающий 10000 лет.
Р. Л. Вайтлоу, профессор ядерной и машиностроительной техники Политехнического института штата Виргиния, предложил проанализировать 15000 дат, установленных в течение 30 лет, когда этот метод датирования использовался. Он полагает, что, если безгранично большой период времени, объявленный эволюционистами, верен, то при всемирном масштабе исследования случайно отобранных образцов это породило бы 20000 образцов, возраст которых установить невозможно. (т.к. радиоактивный углерод уже успел бы разрушиться) на каждый образец с установленным возрастом. Возможно полное разложение очень старых образцов и определенный интерес к изучению более близких к нам по времени археологических образцов уменьшает эту пропорцию, но все же его открытие производит впечатление. Проверяя все даты, полученные до конца 1969 года, он обнаружил только ничтожное меньшинство образцов, возраст которых не поддавался определению радиоактивным углеродом. Только 3 (несколько мегалодовых яиц) из 15000 дат были названы "неопределенными и несколько других дат превышали 50 000 лет! Все ископаемые остатки доисторического человека и артефактов, возраст которых был определен, оказались не старше 60000 лет.

Смещенные ископаемые

Поскольку эволюционисты устанавливают возраст пластов по содержащимся в них ископаемым, то кажется, что возраст ископаемых должен хорошо совпадать с возрастом пород, в которых они были найдены. Часто, однако, они не совпадают.
Когда вместо правильной прогрессии от простого к сложному мы находим лежащие вперемежку ископаемые, столь различные по степени сложности, что согласно теории, они просто не могли жить вместе в одно и то же время, это помазывает нам, что данные об ископаемых не всегда поддерживают теорию эволюции, как они должны были бы делать.
Один из наиболее интересных примеров ископаемых, когда они вступают в противоречие со своим слоем - это случай с по-видимому человеческими следами. Это достаточно важный случай, заслуживающий того, чтобы привести здесь длинную цитату из Генри М. Морриса, который некоторое время работал руководителем отдела гражданского машиностроения в Политехническом институте в Виргинии:
"Имеется, например, случай с человеческими следами, которые часто встречались в предположительно очень древних слоях. Человек, без сомнения, должен был завершить свою эволюцию только в позднем третичном периоде, никак не раньше и, таким образом, иметь возраст не более 1 млн. лет. Но следы, похожие на человеческие, были найдены среди пород, относящихся к раннему железо-угольному периоду, которому примерно 250.000.000 лет. Никакая альтернатива в данном случае неприемлема".
Иагаллс говорит:
"На участках, простирающихся от Виргинии и Пенсильвании, через Кентукки, Иллинойс, Миссури и далее к западу к Скалистым горам, следы, похожие на показанные выше (ссылка на несколько 'сопроводительных рисунков) и от 5 до 10 дюймов длиной, были найдены на поверхности обнаженных пород, и с годами их открывают все больше и больше".
Эти отпечатки по всем признакам сделаны человеком во времена, когда эти породы были мягким грунтом. Как указано в цитате, этот случай - не редкое исключение, но, напротив, встречается очень часто. Однако, геологи отказываются признать очевидную ценность этих доказательств, потому что это означало бы, что либо современный человек жил в ранние годы эволюционной истории, или что эта история должна сократиться до времени, измеряемого историей человечества. Другого выбора нет. Ингаллс говорит:
"Если человек или даже его обезьяний предок или даже ранние млекопитающие предки этого предка существовали в таком раннем периоде, как железо-угольный, в любой форме, тогда вся геологическая наука настолько неверна, что всем геологам следует подать в отставку и заняться вождением грузовиков. Поэтому по крайней мере в настоящем, наука отрицает привлекательное объяснение, что человек оставил свои таинственные отпечатки на грязи и железно-углеродного периода своими ногами".
Исходя из этого, пласты, согласно утверждениям эволюционистов, примерно в 250 раз старше возможного времени появления человека. Ясно, что эти пласты представляют серьезную проблему. По А. С. Ингаллсу, ученые, чьи предубеждения не позволяют им принять эти следы за отпечатки человеческих ног, расходятся во мнениях относительно следующих
1) Что они были высечены древними индейцами;
2) что они были оставлены каким-то неизвестным сейчас животным, следы которого напоминают человеческие.
Другое похожее, но более интересное доказательство найдено у реки Палукси около Глен Роуд, Техас. Река обнажает пласты, которые должны были бы относиться к меловому периоду, и отпечатки следов людей и динозавров в этих пластах. Согласно эволюционной теории, человек не мог появиться раньше, чем 70.000.000 лет спустя после мелового периода. Как же тогда эти два ряда следов были оставлены одновременно, рядом друг с другом, в одном и том же слое? Моррис делает заключение; что и те и другие были оставлены после создания человека и что периоды времени, установленные теорией эволюции, сильно преувеличены.
И, противоположная крайность, поскольку речь идет об этом виде ископаемых свидетельств, мы обнаруживаем, что животные, которых годами считали вымершими и которых использовали для оправдания возраста пластов, в которых их находили, оказались все еще живущими по сей день.
Эти немногие иллюстрации служат показателем того, как много проблем осложняет установление возраста пластов. Указывая на это, Робин С. Аллен, известный геолог, в своей работе заявляет:
"Из-за бесплодия своих концепций историческая геология, которая включает палеонтологию и стратографию, стала статичной и непроизводительной. Существующие методы разграничениями интервалов времени, которые являются основными единицами измерения в исторической геологии и единицами для установления хронологии имеют сомнительную обоснованность".
Хуже всего то, что критерии соотношения - попытка уравнять во времени, или синхронизировать геологическую историю разных районов логически уязвимы. Открытия исторической геологии подозрительны из-за того, что принципы, на которых они базируются, являются либо недостаточными, и тогда они должны быть пересмотрены, либо ложными, и тогда от них следует отказаться. Большинство из нас не желает ни отказываться, ни пересматривать, и в результате в настоящем мы имеем нашу дисциплину в плачевном состоянии.
Поскольку в настоящее время животные различных степеней развития живут вместе на одной и той же земле, в одно и то же время, факт, что определенные слои имеют ископаемых определенной степени развития, конечно, не доказывает того, что эти животные жили в определенной эре в прошлом. Этот факт становится особенно очевидным, когда эти пласты лежат над другими отложениями, содержащими менее развитых ископаемых.
Очевидность того, что все виды растений и животных всегда существовали вместе, очень важна, потому что, если это может быть доказано, это полностью сметет теорию эволюции и окажет сильную поддержку тем, кто верит, что творение происходило в течение 6 буквальных дней. Этот факт, однако, не является необходимым для позиции теории создания. Многие сторонники создания считают, что процесс создания Богом имел гораздо большую протяженность во времени и стремятся к общему соглашению (хотя и не совсем без исключений) между порядком создания согласно Библии и порядком эволюции согласно ученым-эволюционистам.
Следующая цитата из Роберта Ван Атта суммирует точки зрения на проблемы пластов некоторых сторонников создания, которые .считают, что Бог создавал мир в гораздо более длинный период времени.
"Рассматривая отношение данных об ископаемых к вопросу возникновения и истории жизни, важно отметить, что в любой последовательности пластов, достаточно толстых, чтобы охватить значительный промежуток времени, наблюдается явная параллель между этой последовательностью и актами создания" (Роберт Ван Атта).
Рассмотрев ископаемых в целом и их значение для теории эволюции, давайте перейдем к определенно наиболее важным ископаемым.

О чем говорят лошади?

В Американской энциклопедии говорится: "Среди многочисленных примеров эволюции органической жизни лошадь, возможно, наиболее часто приводится как пример и обсуждается". Это означает, что лошадь - это такое животное, чьи ископаемые остатки демонстрируют более ясно, чем остатки любых животных, процесс эволюции, тот факт, что эволюция протекала в систематическом порядке".
Британская энциклопедия, соглашаясь с этим, говорит: "Семейство лошади имеет наиболее полные данные об ископаемых остатках, чем любая другая группа млекопитающих".
Поскольку лошадь предлагает лучшие ископаемые свидетельства за эволюцию, важно отметить, что эти данные показывают и чего не показывают. Эти сведения заключаются в некотором количестве ископаемых остатков, расположенных в порядке, напоминающим современную лошадь, которая должна была, следовательно, эволюционировать от подобных животных. Эти ископаемые не были найдены лежащими в правильном порядке, где животное с четырьмя пальцами лежало бы в самых нижних слоях. Напротив, они были разбросаны по всему миру в беспорядке, что делает вывод о какой-либо связи между ними очень сомнительным. Имеется некоторое несогласие относительно того, следует ли всех этих животных рассматривать как шаги в развитии лошади, или это были совершенно отдельные животные, не имеющие ничего общего с лошадью. Но если место этих ископаемых в родословной лошади указано верно, о чем тогда говорят эти сведения?
Разница в размере ископаемых обычно считается одним из доказательств. Эогиппус, которого помещают в начале родословной, .был меньше современной лошади, но разница в размере обычно преувеличивается, т.к. сравниваются размеры самого мелкого из эогиппусов который был величиной с небольшую собаку, с современной лошадью. Британская энциклопедия, однако, заявляет: "Несколько видов эогиппусов, размеры которого варьировали от размера терьера до шотландского пони, жили в Северной Америке и Европе..."
Я не нашел ничего, что показывало бы, как будет выглядеть в этом сравнении размер самой маленькой современной лошади, но следующая цитата дает, по крайней мере, какую-то идею: "Миниатюрный пони, выведенный в Англии, часто вырастает не выше 28 дюймов". Таким образом, хотя средняя современная лошадь больше среднего эогиппуса, разница в размере не слишком существенна, если принимать во внимание колебания в размере современной лошади.
Наиболее часто публикуемое доказательство, приводимое в пользу эволюционного развития лошади - это изменение числа ее пальцев. Эогиппус имел по 4 пальца на передних ногах и по три на задних, тогда как у современной лошади имеется только по одному пальцу на каждой ноге.
Эволюция требует постоянного повышения сложности, которое, как утверждают эволюционисты, привело нас от простейшей клетки к той жизни, которую мы имеем на сегодняшний день. Как мы увидим позднее, логически невозможно доказать, что эволюция совершилась посредством нарастания сложности. Из-за неспособности обычных наследственных процессов породить огромное разнообразие сегодняшних форм жизни, большинство эволюционистов приходят к соглашению, что этот результат был достигнут благодаря мутациям. Трудность в этом случае заключается в том, что наблюдаемые известные нам мутации почти всегда делают организмы более простыми (вырождение вместо развития), если только они не совсем убивают их. Именно это мы видим в примере с лошадью. Потеря пальцев делает организм не сложнее, а проще. Продолжение этого процесса в подобном направлении приводит к абсолютной противоположности - к обращению лошади в одноклеточное животное, но никак не к развитию одноклеточного животного в лошадь.
Хотя это "наиболее часто приводимое" из всех доказательств эволюции и показывает изменение, оно демонстрирует скорее вырождение,чем развитие сложности. В дополнение к этому, если современная лошадь произошла от эогиппуса, она потеряла .в этом процессе несколько зубов и изменила более сильную изогнутую спину на более слабую прямую, что в обоих случаях кажется шагами в неверном направлении. С такого рода доказательствами за эволюцию не проще ли было бы и не более ли научно принять на веру, что "в начале Бог создал...", чем принимать на веру, что когда-то в прошлом мутации сработали в обратном порядке по отношению к тому, как они действуют сейчас?
Безусловно, данные об изменении количества пальцев у лошади от большего числа к меньшему не дают достаточных оснований для вывода, сделанного эволюционистами, что более сложные животные произошли от простейших.

Ископаемый человек

Обычно, когда мы думаем об ископаемом человеке, используемом в качестве доказательства эволюции, в нашем воображении встает картина - сутулый, волосатый получеловек с полу-обезьяньими чертами, которого мы видели изображенным в книгах и в виде статуй в музеях. В действительности они существуют в таком виде только в воображении художников - эволюционистов.
Фотография Л.С.В. Ликея в газете впервые обратила мое внимание "а этот факт. В своих пальцах он держал крошечные кусочки костей. Кусочки были настолько малы, что их было просто трудно заметить. Он заявил в газетной статье, что его находка восполнила серьезный пробел в знании об истории человека и его эволюции. Из таких крошечных кусочков, как эти, эволюционисты построили большие модели, показывающие не то, каким был этот человек или животное, т.к. это узнать было невозможно, но каким он должен был быть, чтобы соответствовать требованиям теории эволюции. Это серьезное обвинение, но я постараюсь его доказать. Прежде всего, я охотно соглашаюсь, что не каждый случай есть одно и то же, и что форма и размер некоторых костей действительно оказывает художнику какую-то помощь при создании им рисунков, но число костей, имеющихся в распоряжении ученых, очень невелико.
Давайте рассмотрим несколько случаев, считающихся наиболее важными.
Пилтдаунский человек, также называемый Evanthzopus dawsoi, был одним из наиболее важных открытий в области ископаемых остатков человека. Он был найден в песчаной впадине в Суссексе, в Англии в 1912 году и широко использовался как сильное доказательство человеческой эволюции в книгах эволюционистов. Британская Энциклопедия назвала его вторым из наиболее важных ископаемых, демонстрирующих эволюцию человека.
На базе горсти костей эволюционисты-художники построили свои модели для музеев и учебников. Спустя много лет было выяснено, что пилтдаунский человек был умышленным обманом. Была взята челюсть обезьяны и череп современного человека, хотя ранние сообщения экспертов заявляли, что череп настолько примитивен, что едва ли этот человек мог пользоваться речью. Челюсть и зубы были изменены так, чтобы их можно принять за старые. Одна из маленьких костей носа была, возможно, действительно взята от какой-то другой части тела маленького животного.
Хотя пилтдаунский человек не доказывает эволюции, он доказывает трудность, если не невозможность, точной реконструкции человека из прошлого. Некоторые ученые с самого начала скептически относились к пилтдаунскому человеку, как и к большинству других ископаемых остатков человека. Однако, лишь 40 лет спустя он был окончательно дискредитирован. Сегодня скульптуры пилтдаунского человека убраны со своих мест в музеях, изображения его выброшены из книг, хотя тот вред, который он причинил, разрушив веру многих людей в божественное происхождение человека, жив еще во многих и поныне. К сожалению, такие большие резервы не используются в преподавании, как факты, для школьников, хотя эти факты признаны авторитетными учеными.
Другим предком человеческой расы одно время провозглашен небрасский человек, называемый также более научно и солидно Hespero-pithecus. Фактически, все, чтo от него имелось, был один зуб, но этого оказалось достаточно для некоторых экспертов, чтобы воссоздать целого человека, который, естественно, выглядел совершенно так, как от него требовали эволюционисты. Он, возможно, до сих пор продолжал бы дискредитировать Библию, если бы его карьера не закончилась открытием, что этот зуб принадлежал не человеку, а свинье.
Эти иллюстрации предостерегают нас о большой вероятности ошибок при истолковании ископаемых, когда у человека есть предвзятая идея, к которой все и подгоняется.
Размер черепной коробки и размеры и формы других костей используются для определения степени развития. Необходимо помнить, что такие различия также существуют среди людей, живущих сегодня. Кости сегодняшнего пигмея или австралийского аборигена, сопоставленные с костями баскетболиста, демонстрируют большое различие и, если их разместить в нужном порядке, могут быть использованы как доказательство либо эволюции, либо вырождения, для тех, кто не знал бы, что эти люди живут в одно и то же время. Чтобы рассматривать отклонения от современного человека, совершенно необходимо брать эти отклонения в сравнении с наиболее похожим современным человеком, а не просто со средним человеком.
Имеется ряд других трудностей при определении возраста ископаемого человека. Одна из них заключается в том, что у людей есть привычка хоронить своих мертвых, вместо того, чтобы оставлять их в том геологическом слое, на котором они жили и ходили. Этот обычай мог привести к огромнейшей разнице, если они жили в районе, подверженном почвенному разрушению, где углубление в почву на несколько футов привело бы к тому, что похороненный оказался бы в слоях, отложившихся много-много лет тому назад. Другая трудность, которая уже обсуждалась выше, заключается в том, что ископаемые обычно образуются при наличии громадного давления, обычно под водой. При обычных условиях, существующих сегодня, тела разрушаются. Проблема усложняется далее тем, что скелеты обычно находят не в аккуратном порядке, а в разбросанных частях.
В дополнение к трудностям, указанным выше, прибавляется еще сложность датирования. Датирование - вообще слабое место, так как оно базируется на той надежде, которую сама эволюция старается доказать; возраст ископаемых определяется по возрасту геологического пласта, возраст которого, в свою очередь, определяется по возрасту ископаемых-указателей, найденных в нем. Трудность датирования ископаемого человека еще более очевидна, т. к. относительно плейстоценового периода, в котором, по мнению геологов, происходило развитие человека, они имеют мало данных об эволюции других форм жизни и, таким образом, испытывают недостаток в ископаемых-указателях. Установить время в этом периоде пытаются на базе климатических изменений, где основой их продолжительности служат эпохи оледенения. По гипотезам в Америке насчитывается от 1 до 5 эр оледенения, из которых обычно упоминаются 4. Но единого мнения нет. В дополнение, сведения из других частей света не подтверждают с полной увереннотью идею о 4-х оледенениях. Например, "фундаментальные новые исследования" А. И. Павлова радикально меняют известные факты о ледниковом периоде в Западной Сибири. Наиболее примечательным феноменом четвертичного периода была обширная морская трансгрессия, а не оледенение".
Имеются веские улики, как считают авторы, что то, что считалось доказательством оледенения, было на самом деле результатом действия морских льдов. Если вместо 4-х ледниковых периодов ледниковая эрозия имела место только в течение одного периода, плейстоценовый период резко сокращается.
Следующая цитата из работы Фредерика Джонсона, сделанной совместно с Виллардом Либби, наиболее признанным специалистом по радиоуглеродному датированию, в защиту углеродного датирования против критики сторонников других методов, также указывает на неопределенность датирования в этом периоде.
"В геологии некоторые, но не все виды критики, направленные против радиоуглеродного датирования, базируются на выводах, касающихся поведения ныне несуществующего ледяного покрова. Нет способа, способного доказать или опровергнуть предположения относительно скорости продвижения или отступления льдов, степени точности слоевых данных и их соотношения с календарем, или значения видоизменений в растительном покрове".
Он заключает, что это "абсурд" - критиковать углеродное датирование на основе доказательств подобного типа. Об окончательной неразберихе в датировании периода, в котором, по предположениям, происходила эволюция человека говорится в опубликованной в Британской энциклопедии дискуссии о продолжительности эры оледенения: "Из этого видно, что радиоуглеродное датирование допускает только половину времени, полученного при предшествовавших оценках... По мнению сторонников консервативной теории оледенения исследования должны продолжаться для получения дальнейшей, более широкой, информации. В настоящее время оказывается предпочтение тщательно документированным стратиграфическим трудам и отбору образцов". Это означает, что сейчас существует тенденция следовать ранее установленным датам вместо радиоуглеродных дат, которые сократили бы время наполовину. Как мы уже видели, имеются веские доказательства того, что само радиоуглеродное датирование устарело.
Ископаемые, которых эволюционисты считают принадлежащими человеку или эволюционной линии человеческой родословной, годами приводили исследователей в крайнее замешательство. Каждый из открывателей имел тенденцию считать свое открытие чем-то уникальным, совершенно отличным от других, временами ревностно защищая его от менее благосклонного взгляда своих собратьев-ученых.
Теперь, однако, появляется четырехкратная классификация, которую мы рассмотрим, принимающая за предполагаемый период первый, наиболее старый вариант.

Австралопитек

Это животные, похожие на горилл, по крайней мере в строении верхней части скелета и в размере их мозга. Зубы, однако, напоминают человеческие, и очень возможно, что они были подходящими. В действительности, о них известно еще очень мало, т. к. их ископаемые остатки редки и очень обрывочны.
Наиболее хорошо известные ископаемые остатки австралопитеков - это Zinjanthrpus Homo hobieis, найденные доктором Ликеем в Африке.
Наиболее полные находки Ликея представляют собой большую часть черепа, которая в момент ее открытия состояла из более чем четырехсот кусочков, выбранных из нескольких тонн грунта, где они были разбросаны. Потребовалось больше года, чтобы собрать их вместе. Один из коллег Ликея сказал, что это было похоже на восстановление яйца, попавшего под грузовик.
Журнал "Ньюсвик", комментируя это и другие более поздние открытия Ликея, наряду с другими доказательствами человеческой эволюции в общих чертах заявляет: "Доказательства за эволюцию человека вряд ли могли бы быть менее убедительными; коллекция нескольких сотен ископаемых черепов, зубов, челюстей и других фрагментов... Большинству антропологов не нужны кости, чтобы опровергнуть теорию Ликея. Они отвергают гуманоида № 3, такого, как Олдивел Джордж". (Каламбур по поводу костей, найденных в Олдувел Горге).
Независимо от того, какой формы куски черепа имелись в распоряжении, череп не только был реконструирован согласно всем эволюционным деталям, но были созданы рисунки, показывающие, как он выглядел целиком, включая бороду. Хотя реконструкции подобного типа обычно делаются с большими оговорками и авторитетные ученые предостерегают нас о их недостатках, к несчастью, факт остается фактом, что плоды этих реконструкций используются другими с тем, чтобы пропагандировать теорию эволюции перед школьниками, без учета оговорок и предостережений. Общепринятыми методам датирования возраст Zinjanthrpus'a определяется в 600.000 лет и более. Возраст лежащих под ним пород, согласно датированию с помощью калийного аргона, равен 1,7 млн. лет.
Многие специалисты во времена пересмотра этих методов определяли место австралопитека на самом краю эволюционного фамильного дерева человека... Это означает, что они сознавали, что человек произошел не от австралопитека, но что оба они эволюционировали от одного и того же неизвестного предка.

Homo Erectus (питекантроп)

Вторая группа - Homo Erectus. Считают, что он обладал некоторыми переходными чертами между австралопитеком и нами, и что он жил полмиллиона лет тому назад.
Одним из наиболее важных ископаемых этой группы являются, известные также под названием пекинский человек, т.к. эти ископаемые были найдены недалеко от Пекина в Китае. Эти ископаемые остатки составляют главным образом зубы, нижние челюсти и несколько частей четырнадцати черепов, которые были так раздроблены, как будто кто-то или что-то выедал их мозг, равнявшийся от 915 до 1225 куб. см мяса.
Среди этих ископаемых были найдены следы использования огня и орудий труда. Когда была предпринята попытка вывезти их из Китая во время Второй Мировой Войны, оказалось, что все эти ископаемые исчезли.
Явайский человек, а именно, череп и бедерная кость, являются другим хорошо известным представителем этой группы. Первым его нашел Эжен Дюбуа среди нормальных человеческих черепов. Дюбуа не упоминал о своей находке в течение 30 лет, до тех пор, пока явайский человек не был окончательно признан. Позднее были найдены части других черепов, несколько зубов, куски нижних челюстей и бедерные кости. Полагают, что эти бедерные кости идентичны бедерным костям современного человека. Этот факт делает явайского человека очень важной фигурой в эволюции, т.к. в строении головы Homo Erectus некоторые исследователи видят сходство с головой обезьяны. Однако, поскольку одновременно были найдены обычные человеческие черепа, имеется вероятность, что найденные ходили вместе с черепами человека, вместо того, чтобы ходить с черепами явайского человека, поскольку их нашли в песчаных отложениях на берегу реки. Если оба жили в одно и то же время, то явайский человек исключается как возможное звено в эволюции человека.
Найденные зубы во многом сходны с человеческими, хотя во многом от них и отличаются.
При описании этих "фактов", касающихся Homo Erectus и австралопитека, я постараюсь быть как можно более объективным и представить то, что, по-видимому, является основным направлением сегодняшней мысли, но специалисты не согласны друг с другом, а также со своими прежними заявлениями не только во взглядах относительно эволюции, но также в вопросе о размере мозга, в вопросе, использовались ли огонь и орудия труда людьми или животными, превратившимися в этих ископаемых или кем-то другим, живущим в этой пещере на много лет позднее, и т.п. Все, что мы можем сказать с уверенностью, это то, что Homo Erectus и австралопитек когда-то жили и сейчас являются вымершими. Как указывалось в разделе по сравнительной анатомии, объяснения будут зависеть от точки зрения их автора, а именно: сходство доказывает либо эволюцию, либо единого создателя и его основополагающий план. Имеется также возможность, что это - результат мутаций, которые, насколько мы их знаем сегодня, порождают черты вырождения у сегодняшних людей.

Неандерталец

Истолкование неандертальца было почти столь же неверным, как и истолкование пилтдаунского человека. По этому поводу Британская энциклопедия говорит: "Распространенное мнение, будто бы эти люди были сутулыми, ходили шаркающей походкой на полусогнутых ногах, происходит главным образом, из-за неверного объяснения определенных особенностей, обнаруженных в костях конечностей одного из скелетов неандертальца, открытых в начале 20-го столетия". Этот скелет принадлежал неандертальцу с больными коленными суставами. По мнению одних это был рахит, по мнению других - артрит. Он, возможно, действительно ходил с полусогнутыми коленями. Поскольку его осанка представляет собой нечто среднее между осанкой человека и осанкой обезьяны, которые при ходьбе касаются земли пальцами рук, рисунки и статуи с его изображением использовались при изучении эволюции в течение многих лет, даже когда были найдены другие ископаемые неандертальцы, и все они оказались прямоходящими. Сейчас они перестали считать неандертальца звеном в человеческой эволюции. Точно также, как музеям пришлось выбросить статуи пилтдаунского человека, сейчас им приходится убирать неандертальца. Следующая выдержка из раннего выпуска 1971 года Портлэнд Орегониэн рассказывает о переменах, происходящих со статуей неандертальца в Чикагском отраслевом музее естественной истории. Статья озаглавлена: "Статус неандертальца медленно поднимается". (В век, когда вы за два дня можете добраться до Луны, термин "медленно" так уместен!)
"Старое представление о неандертальце рисует согбенного, волочащего конечности, волосатого, ворчливого получеловека, который высматривал себе мясо своими глубокопосаженными глазами, выглядывающими из-под массивных надбровий.
Судя по одному из признаков, неандерталец, по словам Коула, стоял так же прямо, как стоим мы. Его голова была расположена вертикально и хорошо сбалансирована на позвоночном столбе - в противном случае он бы опрокинулся.
Он обладал мозгом хорошего размера, и у него не было огромного бугра мускулов, отходящих от плеч к шее, как это показано на старой, почти готовой к выбросу, фигуре".
Из учебников биологии, пересмотренных в 1973 году, только один имел неандертальца с полусогнутыми коленями, хотя некоторые еще до сих пор предполагали, что мы произошли от него.
Большинство ученых, однако, предпочитают приписывать эту честь Homo Erectus и австралопитеку.
Поскольку многие аргументы за эволюцию человека базируются на меньшем размере мозга питекантропа и австралопитека, интересно отметить, что средний размер мозга неандертальца примерно на 100 куб. см. больше, чем средний мозг сегодняшнего человека, который равен 1350 кубическим сантиметрам". Интересно также заметить, каким маловажным фактором становится размер мозга, когда мы имеем дело с мозгом большего размера, вместо ожидаемого меньшего. Относительно этого аргумента хорошо известный антрополог М.Ф. Ашли Монтегю пишет: "Сопоставленный с современным человеком, неандерталец отличается формой лба, который у него гораздо менее скошен назад, чем это кажется. Видимый скос - это иллюзия, создаваемая наличием заметно развитых надбровных выступов, суперорбитальмых торусов...
Несмотря на тот факт, что выводы о зависимости уровня умственного развития от нормальной формы головы уже давно дискредитировали себя как полностью обесцененные, имеются еще студенты, которые забываются настолько, что отстаивают заблуждение, будто бы неандерталец должен был иметь слабый разум от того, что его брови нависали сильнее, чем их собственные. Факт остается фактом, что внутри определенного ряда вариаций ни объем, ни форма, ни размер мозга Hominidae не имеет никакого отношения к интеллекту. Отдельные индивидуумы, мозг которых не превышал 750 куб. см, были известны, как люди с совершенно нормальным интеллектом. Люди с низкими лбами нисколько не лучше и не хуже в умственном отношении, чем люди с высокими лбами..."
Возраст, обычно определяемый для ископаемых неандертальцев, колеблется от 30.000 до 60.000 до нашей эры. Ископаемые которых считают старше, также похожи на современного человека". Неандерталец только еще раз доказывает, что человек имеет ужасную тенденцию насильно заставлять известные факты поддерживать его собственную теорию.
Поразительно много других ископаемых доказательств пошатнулись бы, если бы мы узнали о них больше или если бы то что мы уже знаем, не объяснялось с эволюционно предвзятых позиций.

Homo Sapiens (люди, подобные нам)

Кроманьонский человек сделал знаменитые наскальные рисунки, которые относятся к 30000-10000 году до н. э. Эти рисунки демонстрируют уровень, равноценный уровню работ хороших современных художников. Особенно знамениты рисунки в Ласко, во Франции, которые, как полагают, относятся к 30 000 году до н. э. Радиоуглеродное датирование, в свою очередь относит их появление приблизительно к 800 году до н. э. Так как это не согласуется с теорией о глубокой древности этих рисунков, эти даты были отвергнуты с примечанием, что они только показывают, что еще сравнительно недавно эта пещера была обитаема. Как рисунки могли все еще выглядеть яркими и привлекательными после 20 000 лет окуривания дымом от костров пещерных людей - объяснено не было.
Интересно, что размер мозга кроманьонца в среднем колеблется от 1550 до 1750 куб. см. что на 200-400 куб. см. больше, чем у современного человека. Свэнкоумбский череп, найденный в 1935 году, считается эволюционистами одним из древнейших нормальных человеческих ископаемых остатков. По скромным подсчетам, основанным на геологическом датировании, его возраст составляет не менее 100000 лет или, согласно методу калий-аргон, по меньшей мере 200 000 лет (Кларк "Об эволюции человека").
Тот факт, что нормальные люди существовали до неандертальцев, должен был бы убедить эволюционистов в том, что они не произошли от неандартальца. Однако, этого не заметно. И это говорит о путанице в положении с ископаемым человеком.
Стайнхаймский череп - другое человеческое ископаемое, которое, как полагают, относится к тому же периоду, что и свэнскоумбский череп.
В 1965 году был найден венгерский человек в Вертесцоллосе. Это особенно важные ископаемые, так как возраст различных пластов в этом районе считается хорошо установленным. В то же самое время венгерский человек датируется периодом, который классифицирует его, 'как питекантропа, что соответствует возрасту в 400 000 лет, который ему приписывают.
Более поздние исследования этих ископаемых показали, однако, что это homo sapiens. Так как один из наших представителей относится к тому же времени, что питекантроп, эволюция человека из этого источника становится почти невозможной, а от другого кандидата, австралопитека, весьма затруднительной.
В ноябре 1972 года Ричард Ликей, сын противоречивого антрополога Луиса Ликея, объявил об открытии человеческого черепа и бедерных костей возрастом более чем 2,6 млн. лет.
Хотя это открытие было опубликовано в большинстве газет и научных журналов, еще слишком рано, чтобы в этой работе показать насколько широко это открытие будет признано. Если это правда, то это означает, что наши представители примерно в 45 раз старше неандертальца, в 6 раз старше, чем homo erectus и ровесники австралопитека. Таким образом исключаются все возможные кандидаты на роль нашего предка!
Тем не менее, это не настолько серьезный удар по эволюции, как могло показаться, так как многие серьезные эволюционисты уже давно отказались от неандертальца, homo erectus и австралопитека как возможного варианта и в поисках другого, разумного решения, пока ограничились иллюзорным "общим предком". Поскольку для этого "общего предка" кажется типичным не оставлять ископаемых остатков, еще труднее доказать, что мы не его потомки.
Продолжительные исследования показали, что наши представители появились на сцене в то же самое время или даже раньше, что и плеяда наших распопуляризированных "предков".

Цивилизация

Исторические книги, радиоуглеродное датирование и Библия находятся в полном согласии относительно того, когда зародилась цивилизация, прибавляя или вычитая около тысячи лет в зависимости от того, какую историческую книгу, которую из радиоуглеродных дат и какую интерпретацию Библии вы рассматриваете. Цивилизация зародилась приблизительно в 3 500 г. до н. э. в Месопотамии, и только позднее в Египте, согласно одной теории, использующей радиоуглеродное датирование.
Из-за этого нам трудно признать менее надежное датирование, связанное с доисторическим человеком. Если человеческий мозг свыше 60 000 лет тому назад был уже больше нашего (мозг неандертальца был больше мозга современного человека), и если его способности были настолько развиты, что он сумел в эпоху, на 20 000-30 000 лет отстоящую от нашей, создать рисунки, делающие честь современному художнику, то почему он так долго медлил 'с развитием городов и сельскохозяйственных методов производства, которые сопутствуют цивилизации?
У остатков человеческой цивилизации есть то преимущество перед человеческими костями, что первые дольше сохраняются, легче могут быть обнаружены и датированы.
Хотя другие цивилизации, такие как китайская, ацтеков, инков, майя были достаточно высоко развиты, ни одна из них не появилась раньше средиземноморской цивилизации. Антропологи-эволюционисты многие годы считали, что эволюционные процессы завершили развитие современного человека уже по меньшей мере к 25 000 году до н. э., по мнению некоторых это произошло до 400 000 года до н. э. и даже 2,6 млн. лет тому назад. Если человек действительно существовал со столь давних пор, нам бы следовало надеяться обнаружить, что эти изолированные цивилизации, развивавшиеся независимо одна от другой, за такой период времени тем или иным способом распространились бы повсюду. Только одна цивилизация, например от 20 000 года до н. э., была бы уже серьезным доказательством против Библейского истолкования творения. Тот факт, что все известные цивилизации появились так недавно, является серьезным доводом в пользу сравнительно недавнего появления человека.

Рост населения

Другой аргумент, который иногда оказывает услугу теории эволюции, заключается в том, что только достаточно длинный период времени мог позволить Земле произвести количество населения в современном масштабе, тогда как, если верить подсчетам Библии, со времен Ноя до наших дней прошло так мало лет, что они кажутся недостаточными для достижения этого масштаба. Однако, если мы разберем внимательно эти факты, мы увидим, что вся известная нам история демонстрирует постоянную тенденцию к росту населения. В настоящее время прирост населения составляет более 2 % в год, при более ускоренном росте в слаборазвитых странах. Благодаря медицинской помощи и т. п. этот уровень сейчас больше, чем в прошлом. При приросте, составляющем 1/4 от этого, или 0,5 % в среднем на одну семью средних размеров, выживало бы 2,5 ребенка при средней продолжительности жизни в 40 лет. И это все еще ниже среднего прироста за одно столетие с 1650 по 1750 год, когда было слишком далеко до наступления века современной медицины, но уже достаточно поздно, чтобы дать возможность исчислить население с некоторой степенью точности.
Если первая пара людей появилась около миллиона лет тому назад, как полагают сторонники эволюции, этот низкий прирост позволил бы настоящему населению земного шара достичь такого размера, что люди смогли бы заполнить всю Вселенную. Если же, напротив, рост сегодняшнего населения начался от времен Ноя, все цифры превосходно согласуются, даже при Ussher's датирования потопа 43 сотнями лет, что, вероятно, является одной из самых поздних из предполагаемых дат.
Естественно, эпидемии, войны и т. п. могли резко сократить рост населения, но для распространения эпидемий требуется определенный уровень плотности населения, точно так же как для распространения пожара в лесу необходимо, чтобы деревья стояли близко друг к другу. Таким образом, будет вероятным предположить, что чем дальше в прошедшие века мы будем углубляться, тем меньше будет вероятность чего-либо подобного, что могло бы уничтожить значительный процент населения, так как контакт между людьми становится все меньше по мере удаления в прошлое.
Подобный аргумент, как рост населения, используется против библейской идеи творения совершенно определенно от невежества. Напротив, факты подобного рода подтверждают теорию создания мира в более поздние времена.

3. Проблемы эволюции

Мы, таким образом, достаточно глубоко обсудили аргументы за эволюцию и пришли к выводу, что они менее чем убедительны.
Теперь мы собираемся приступить к разбору проблем эволюции, или так называемым доказательствам против нее.

Законы термодинамики

Наука разработала ряд основных положений, которые считаются фундаментальными для понимания окружающего мира и предсказания направления, в котором могут развиваться процессы. Среди самых основных и широко применяемых положений находятся законы термодинамики, первый из которых имеет дело с превращением энергии. Второй, который был доказан только на бу)маге, это закон энтропии. Мы его коснемся здесь так, как среди других вещей он утверждает, что процессы, протекающие в замкнутой системе, имеют тенденцию идти в направлении более низкого порядка. Другими словами, все естественные процессы ведут к увеличению случайности в рамках определенной системы.
Процессы, предоставленные на волю случая - это метод, которым, как утверждается, осуществлялась эволюция, не могут становиться все более и более направленными, но, напротив, скорее все более и более беспорядочными.
Общая идея эволюции противоречит этому научному закону, который в других областях считается основополагающим для понимания происходящих вокруг нас процессов.

Метод эволюции

Если эволюция действительно имела место, должны существовать какие-то возможные биологические средства, с помощью которых она могла произойти.
Естественно этот вопрос был предметом многих раздумий и экспериментов со стороны эволюционистов. По 'мнению Ламарка организм приспосабливается к окружающей среде, и затем его потомки наследуют характеристики, приобретенные его родителями. Ламарк также считал, что у этих организмов развивались новые органы, когда в этом чувствовалась необходимость и что уровень развития этих органов был пропорционален степени их использования. Это был бы почти идеальный метод для эволюции. Эта идея была отвергнута, однако, из-за одной непреодолимой проблемы. Процессы просто почему-то не желают идти этим путем!
С появлением экспериментальной науки стало вскоре ясно, что изменения, накопленные в течение жизни организма, не передаются его потомкам. Если бы они передавались, вы бы имели сильные мускулы от той тяжелой работы, которой занимался ваш отец, без всяких усилий с вашей стороны; ваши дети могли бы играть на пианино, если вы учились этому и т. п. Этого не происходит даже в случае мелких изменений, которые приобретаются многими поколениями, тем не менее время от времени тот или иной ученый заявляет, что он обнаружил обратное 'в каком-нибудь незначительном случае. Наука больше не видит в приспособляемости к окружающим условиям и последующей передаче накопленных характеристик рационального объяснения эволюции, хотя этот взгляд имел большое влияние во времена Дарвина.
Возможно, наиболее важным аспектом в теории Дарвина была борьба за существование и выживание наиболее приспособленных.
Идея заключается в том, что организмы, которые имеют благоприятные отклонения, выживут, чтобы воспроизводить и передавать дальше своим потомкам приобретенные способности. Эта идея кажется неплохой, но она должна действовать в пределах законов наследственности.
С тех пор, как примерно в 1900 году была признана ценность работ Грегора Менделя, отца науки генетики, ученые узнали много касающегося генетических законов, и обнаружили, что эти законы не согласуются с желанными для эволюционистов методами. Разбор этих законов покажет, почему.

Законы Менделя

1. Закон разделения. При формировании воспроизводящих клеток пара клеток, контролирующих заданную характеристику, разделяется и каждая из клеток поступает в различные воспроизводящие клетки.
2. Закон независимых группировок. При формировании воспроизводящих клеток гены, управляющие различными характеристиками (например, длина ствола и цвет цветка) группируются независимо друг от друга. При оплодотворении они образуют случайные сочетания.
Законы Менделя обнаруживают, что характеристики, которые исчезают, могут появиться позднее, перескочив одно или более поколений. Когда они появляются вновь, они остаются такими же, какими они были прежде, а не становятся чем-то новым, дополнительным. За исключением мутаций, которые могут вызывать какое-нибудь новое качество в животном или растении, этот процесс дает только новую комбинацию характеристик, которые уже присутствовали в их предках. В противоположность этому, Дарвин верил, что имеют место постоянные небольшие отклонения, которые не остаются стабильными. Согласно дарвиновской теории естественного отбора организмы, обладающие свойствами, которые делают их менее способными конкурировать за существование, утверждают такие свойства, умирая без размножения. Полезные свойства могут передаваться родителями, которые имели их, но это всегда должны быть такие свойства, которые уже 'существовали в системе наследственности. Искусственный отбор и борьба за существование могут произвести подлинные перемены в последующих поколениях, как показал искусственный контроль за этими процессами при выращивании мясистых, тонкокостных цыплят и т. п.; но этот метод никогда не смог бы стать методом эволюции, так как он не добавляет ничего нового - он просто отбирает и усиливает свойства, уже присутствующие. Жизнь никогда не смогла бы сделать прогресса от одиночной клетки до таких сложных форм, какие мы видим сейчас, посредством этого метода, поскольку при этом методе не добавляется ничего нового.

Полиплоиды

Другим явлением, которое, казалось, предлагало какую-то надежду возможного решения относительно путей, какими совершалась эволюция, явились полиплоиды. Это результат ненормального деления клеток, когда клетка получает увеличенное по сравнению с обычным число хромосом. Нетрудно поставить эксперимент с полиплоидами, так как существует химикалий, называемый colchicine, вызывающий это явление.
Полиплоид обычно порождает гигантские растения, и это оказалось очень полезным в последнее время для производства фруктов и цветов, значительно больших по размеру, чем выращенные обычным способом. Этот метод может быть также использован для выведения новых видов, так как приобретенные свойства передаются по наследству внутри своего вида, но, скрещенные с нормальными растениями, из которых они были выведены, потомства не дают. Этот метод, однако, мало чем может помочь эволюционистам в их поиске механизма эволюции, поскольку и здесь ничего нового не добавляется. Это просто удваивание, утраивание и т. д. тех же самых хромосом, которые уже здесь присутствовали. Кроме того, полиплоид снижает урожайность растений и редко проявляется у животных.

Мутации

Тот факт, что эволюционисты были вынуждены избрать мутации, как средство, которым могла осуществиться эволюция, показывает всю безнадежность их поисков в этом направлении. Они избрали мутацию не оттого, что последняя предлагает хорошую логическую возможность, но оттого, что все другие средства, которые, казалось, предусматривали такие возможности, были исключены. Один за другим, эти методы показали себя неспособными произвести эволюцию, поскольку они не добавляли ничего нового, а только перетасовывали 'свойства, уже присутствовавшие 'в механизме наследственности.
В ядре любой клетки, от простейшей до самой сложной, содержатся спирали, напоминающие по форме скрученные лестницы, которые состоят из дизоксирибонуклеиновой кислоты, или сокращенно ДНК. Эти спирали находятся в хромосомах гены, которые химическим путем контролируют процессы в клетках. Время от времени в химической структуре гена происходит небольшое случайное изменение. Оно называется мутацией. Мутации вызывают физические и физиологические изменения в организме. В большинстве случаев изменения вредные. Многие из них - роковые. Поскольку большинство из них рецессивны, их эффект становится очевидным только тогда, когда индивидуум имеет 2 таких гена одного и того же вида. Животные и растения, также как и человек, имеющие такой ген-мутант и сумевшие выжить, передают его последующим поколениям.
Давайте .сравним ДНК с лентой компьютера, содержащей инструкции, которые контролируют работу автоматизированной фабрики. Гены, которые содержат химический шифр, можно сравнить с единичными информациями на ленте, контролирующей работу фабрики. На фабрике соответствующая информация передается с ленты различным машинам. В клетке информация из соответствующей ДНК передается другим веществом, называемым РНК, .в механизм клетки, который производит тысячи различных химических соединений высокой сложности, которые необходимы для жизни организма. В более высоких формах жизни этот процесс также ведет к производству химических соединений, используемых во всех частях тела.
Копии компьютерной ленты (ДНК) передаются от родителей ребенку, когда семья воспроизводится, в жизнь вступают другие "фабрики".
Теперь давайте представим, что эти фабрики делают игрушечные самокаты с мотором. Если при производстве копии с компюторной ленты будет допущена случайная ошибка, игрушечный самокат может получиться со сломанным рулем или без передней фары, но было бы довольно трудно представить себе, что случайная ошибка в информации, заложенной в ленте, смогла бы произвести превосходную запасную шину и вмонтировать ее в удобное место. Поверить в то, что достаточное количество избранных ошибок при снятии копии с этой ленты может перестроить эту фабрику на производство настоящих мотоциклов, затем автомобилей и затем реактивных самолетов, аналогично веря в то, что случайные мутации или изменения в генах превратили клетку в рыбу, рептилий, птиц и млекопитающих.
Или вот другая аналогия. Предполагая, что машинистки, не переставая, печатают копии книги "Механизм и конструкция спасательной моторной лодки", атеист хочет заставить нас поверить, что, если машинистки будут продолжать перепечатывание без конца, их избранные ошибки постепенно будут изменять книгу во все более и более серьезные технические инструкции по строительству, окажем, ядерной подводной лодки... Следовательно, генетически, все случаи мутации - сокрушительный удар для материалиста. Он верит, что, вместо того, чтобы эти ошибки машинисток превращали книгу в полную бессмыслицу, как можно было бы предположить, текст книги будет наполняться все более и более соображениями самых выдающихся мировых умов. Эти инструкции к производству ядерной подлодки будут зате(м увеличиваться в размере и усложняться в технологии, пока, наконец, не станут точными инструкциями к производству человека.
В действительности каждое живое существо - это настолько тонко сбалансированный инструмент, у которого все должно функционировать почти совершенно, чтобы он оставался живым, что вероятность его улучшения вследствие случайного изменения гораздо меньше, чем вероятность, что ваши часы будут ходить лучше, если уронить их на каменный пол. Наоборот, чем сильнее они ударятся, тем меньше шанс, что они будут после этого работать. То же самое верно и в случае с мутацией. Чем большую перемену она вызывает, тем меньше шансов для организма выжить.
В действительности наблюдения за мутациями показали, что практически все они ведут к вырождению, и, когда они обширны, они способны разрушить организм.
Крайне малая часть из наблюдаемых мутаций может быть действительно благотворной. И даже здесь, возможно, большинство из них, если не все, являются корректированием предыдущих вредных мутаций; подобно тому, как, когда человек роняет свои часы на один бок, и при этом что-то в них сгибается, их падение затем на другой бок может случайно чем-то исправить.
Человек, которого учили, что мутации - это тот самый метод, с помощью которого появились на свет все чудеса жизни, возможно, едва ли поверит всему, что было сказано о вреде мутаций. Чтобы убедиться в правоте этого утверждения, ему достаточно взглянуть на отношение ученых к радиации, которая, как было доказано, повышает частоту возникновения мутаций.
Повышение радиации от атомных взрывов, ведущее к учащению мутаций, вызвало такой страх, что в конце концов СССР и США, которые редко в чем-либо соглашаются, согласились прекратить ядерные испытания в атмосфере. Я не знаю ни одного ученого, который бы желал продолжения этих испытаний по той причине, что, по его мнению, повышение радиации ускорит эволюцию и сделает людей лучше, хотя это должно было бы быть именно так, если мутациии привели к появлению на земле нас, начав с простой клетки.
Опасность мутаций, по-видимому, является единственным пунктом, в котором сходятся мнения всех ученых, когда дело касается их собственных детей, даже если они способны слепо верить, что когда-то в прошлом мутации сделали полезные изменения, которые привели к появлению всех нас из отдельной клетки. Подобная слепая вера, однако, противоречит униформизму, к которому они вынуждены обращаться, так как он дает им поддержку из области геологии. Если же, вместо этого, они говорят, 'что эволюция совершалась не случайно, но направлялась Богом, то они сражаются не только против науки, но и против того, что Сам Бог открыл нам относительно Своего сотворения мира. Они исповедуют религию собственного изобретения.

Статистическая невозможность эволюции

Если кто-то пришел к признанию, что эволюция должна была направляться Богом, ему было бы разумнее принять описание процесса творения, данное самым Богом через Его Слово, чем утверждать, что Бог избрал эволюцию как метод творения. Большинство эволюционистов поэтому утверждает, что все процессы, необходимые для перенесения нас от простейшей клетки к той сложной форме жизни, которую мы видим вокруг, происходили путем совершенно случайных, беспорядочных изменений. В математике есть отрасль, которая имеет дело со статистической вероятностью таких беспорядочных, случайных изменений. Она проливает свет на одну из самых интересных и непреодолимых проблем эволюции.
Это уже становится очевидным прежде, чем мы начнем наше исследование, что у нас в руках есть предостаточное количество фактов, говорящих против идеи, что такие сложные удивительные существа вроде нас появились в результате случайных беспорядочных мутаций. Обычно, мутации носят ограниченный характер, очень часто они роковые. Они, как правило, появляются и исчезают. Частота их появления невелика. Почти все они разрушают вместо того, чтобы развивать. Статистически процесс эволюции с их помощью почти полностью невозможен.
Для того, чтобы он все-таки произошел, даже без учета этих неблагоприятных факторов, потребуется в лучшем случае фантастический долгий период времени. Эволюционисты превращают эту очевидную проблему в одно из своих основных орудий, предполагая период времени настолько длинный, что никто не может ни понять, ни представить его. В сущности, их аргумент сводится к следующему: за достаточно большой отрезок времени могло случиться все, что угодно. Обычный средний человек едва ли с ними не согласится. И все же, хотя предполагаемое эволюционистами время достаточно велико, оно не безгранично. Имеются способы вычисления максимального очевидного возраста Вселенной - используя, например, скорость ее расширения. Хотя эволюционисты и способны вообразить себе огромной длины время, они несколько ограничены в своей способности к воображению, и это ограничения, внутри которых сама Вселенная и жизнь в ней способны существовать.
Как бы ни велико было количество тех случайных изменений, которые продлили форму сегодняшней жизни из одиночной клетки, у нас есть довольно простые средства, чтобы проверить, было ли у мутации достаточно времени, чтобы достичь того, что ей приписывают.
Болтон Дейвидгайзер показал это очень убедительным путем. Вот длинная цитата из его работы "Об обезьянах, манускриптах и математике", показывающая, что времени, бывшего в распоряжении эволюции, было недостаточно для получения человека через серию случайных изменений, начатых от простой клетки. Какой бы метод для определения возраста мира эволюционисты ни избирали, время, все-таки, получался недостаточным. Говоря статистически, эволюция - невозможное решение проблемы происхождения жизни, насколько мы знаем. Это ясно показано в анализе одной из эволюционистических иллюстраций, демонстрирующих, что случайные изменения могут, а чего не могут сделать.
"Были сделаны заявления по поводу такого рода эксперимента, что, если бы миллион обезьян стучал беспорядочно по клавишам пишущей машинки в течение миллиона лет, им бы удалось написать одну из пьес Шекспира. Возможно, никто не предпринял серьезного расследования с целью выяснения обоснованности такого заявления, но так как это легко сделать без постановки эксперимента, давайте взглянем на это дело и постараемся разобраться имеет ли оно какую-нибудь связь с проблемой теории эволюции.
Предположим, мы примем несколько допущений, которые очень сильно помогут обезьянам в их работе. Мы дадим им машинки только с заглавными буквами и некоторой пунктуацией, так, чтобы им не пришлось специально печатать заглавные буквы и чтобы не смогли напечатать долларовые знаки и т. п. ненужные вещи. Мы заставим их работать по сменам, так, чтобы машинки стучали без перерыва, 24 часа в сутки, 7 дней в неделю, так как обезьяны не соблюдают ни субботы, ни воскресенья.
Хотя обезьянам не свойственно усилие к продолжительной концентрации, допустим, что они печатают постоянно со скоростью 5 знаков в секунду. Мы даже допустим, что они не теряют времени на вставление бумаги и передачу рабочей смены. Более того, давайте возьмем миллиард обезьян, печатающих одновременно, вместо миллиона.
"Бытие", 1-я книга Библии, почти в два раза длиннее пьес Шекспира. Какую часть Библии смогли бы напечатать за миллиард лет миллиард обезьян? Удалось ли бы им напечатать больше, чем "Бытие"? Могли бы они напечатать только "Бытие"? Как долго они бы печатали 1-ю главу "Бытия", 1-й стих? - "В начале сотворил Бог небо и землю". Подсчет итога работы обезьян за год составит приблизительно 158 000 000 000 букв, знаков пунктуации и интервалов. Если все это печаталось на одной стороне страниц с интервалом в одну букву, этого печатного материала хватило бы, чтобы составить 8 стопок бумаг высотой от Земли до Луны. Но за один год обезьяны едва-едва приступили бы к своей задаче. Как долго надо было бы обезьянам печатать, чтобы появилась реальная вероятность, ну, скажем, вероятность 1 к 100, что напечатают 1-й стих Библии? Ответ - 120х10 в 60-й степени лет. Так что мы можем с уверенностью сказать, что миллион обезьян, печатающих в течение миллиона лет не напечатали бы ни одной пьесы.
Период времени, равный этому, находится за пределами нашего понимания, но это еще не вечность.
Предположим, из пустыни Сахары ежегодно бралась одна песчинка. Время, за которое весь песок был бы унесен, показалось бы нам поистине бесконечным, но оно было бы ничтожным в сравнении со временем, в течение которого один миллиард обезьян трудился бы в попытке произвести на свет Бытие 1:1.
Чтобы проиллюстрировать, что такое вечность, кто-то сказал однажды: "Вообразите скалу величиной с гору. Каждый день на скалу прилетает птица и трет клюв о ее поверхность. И когда скала будет стерта до основания от этого трения, вечность только начнется".
Возьмите скалу размером с земной шар и представьте себе, что птица прилетает потереть свой клюв раз в год. Действительно много времени потребуется на то, чтобы снести такую могучую скалу подобным способом, но это время было бы очень коротким в сравнении с тем временем, в течение которого обезьяны были бы заняты печатанием.
Масса Солнца примерно в 1 000 000 раз больше массы Земли. Представьте себе, что была такая скала, равная по размеру Солнцу, Земле, Луне и всем планетам с их лунами, с астероидами и кольцами Сатурна вместе взятыми. Предположим, один раз в миллиард лет птица трется клювом о скалу и, предположим, что требуется один миллиард ее визитов, чтобы стереть достаточное количество скалы до состояния песка. Когда эта умопомрачительная скала будет полностью стерта, обезьяны все еще будут заняты печатанием. Птицы могли бы стереть более 5 тысяч таких скал, прежде чем обезьяны достигли бы момента, когда у них появилась бы вероятность, равная 1:100, что они выполнили свою задачу.
Физики считают, что первые атомы образовались 3 000 000 000 лет тому назад. Безусловно, должен был пройти огромный период времени, прежде чем создались условия, благоприятные для возникновения жизни. Большинство биологов, обсуждающих теорию эволюции, не пытаются объяснить происхождение жизни, но принимают его как факт и от него отправляются.
Профессор Лулл из Уэльса сказал: "Об этом важном событии у нас нет сведений...все, что мы можем сказать о нем, это то, что за всю полноту времени, за которое Земля, в процессе своей физической эволюции, стала пригодной к существованию жизни, появлялись на свет живые существа". Современные биологи считают, жизнь на Земле началась как комплекс молекул, способных воспроизводить свой тип, примерно 2 млрд. лет тому назад. Ученые со всеми своими знаниями и опытом не сумели еще получить такого вещества,
Простейшие из известной живой материи, вирусы, которые разборчивы в пище, ибо они не растут иначе, как в живых клетках более высоких форм жизни. Первая простейшая живая форма, если таковая была, должна была выжить и воспроизвести себя и эволюционировать во что-то более сложное, не прибегая к помощи более высоких форм в качестве питательной среды. Довольно трудная задача для простого случая...
Примером эволюции в наши дни считают такие вещи, как изменение формы крыльев у бабочек, изменение числа и размера выступов, построенных определенными микроскопическими животными на их укрытиях, появление у мух иммунитета к ДДТ. Но мухи с иммунитетом к ДДТ - это все еще мухи, и амебообразные животные, которые добавляют несколько новых углов к своим домам едва ли могут из-за этого рассматриваться, как прогрессирующие в направлении высших форм жизни. Некоторые животные и растения могут породить новые типы, даже новые виды. Но это - развитие видов, а не эволюция. Они не переходят в своем развитии из низшей группы в высшую. Рыбы не становятся лягушками этим путем.
Если кто-то серьезно заявит, что миллион обезьян за миллион лет смогли бы создать какую-то приличную литературу, вы можете смело сказать, что это глупость. Но когда знаменитый биолог заявляет как факт, что в определенное время эволюция имела определенное значение, мы не можем проверить это заявление математически, чтобы убедиться, могло ли так быть, поскольку сам метод эволюции не был объяснен удовлетворительно. Например, Дж. Б. С. Хелдейн говорит: "Следующие стадии человеческих предков совершенно ясны. Четыреста миллионов лет тому назад нашими предками были рыбы, если их можно назвать рыбами, существа без нижних челюстей и парных плавников". Следовательно, он ясно говорит, что 400 млн. лет тому назад нашими предками были животные, по типу ниже рыб. Нам кажется, что за такой период времени у миллиарда обезьян имеется большая вероятность напечатать предложение из 19 слов (и еще несколько предложений вдобавок), чем у рыб породить человека (и множество четвероногих созданий и птиц к тому же). Не прибегая к математическому анализу для проведения сравнения и допуская, что события не всегда протекают так, как это кажется, все же сразу становится очевидной невероятность такой громадной разницы между временем, нужным для обезьян и временем, необходимым для рыб, когда задача обезьян вне всякого сомнения гораздо проще...
Наиболее удаленные объекты, которые могут быть сфотографированы самыми мощными телескопами - это галактики, расположенные так далеко, что свет от них идет миллиард лет, путешествуя со скоростью 186 000 миль в секунду. Если бы печатные труды обезьян можно было поместить на небе на таком пути, они заполнили бы весь этот путь, и не один раз. Число букв, знаков пунктуации и интервалов, напечатанных обезьянами, было бы в два раза больше числа электронов, составляющих Вселенную, которое было подсчитано Эдмингтоном...
Имеет ли значение тот факт, как появился человек - как итог развития низших форм или как существо, созданное по образу Божьему? Один автор замечает, что согласно книге "Бытия" человек создан, из пыли земной и что по теории эволюции его происхождение не ниже. Он делает такое заключение: "Поскольку Бог есть создательная сила, какая разница из пыли ли по внезапному изъявлению Его воли или из пыли путем постепенного процесса Бог произвел человека на свет?" В этом есть разница - если человек развивался постепенно, он существо восходящее и улучшающееся. Но, если человек был создан и его история содержится в "Бытии", он - создание падшее и нуждается в Спасителе...
Обезьяны имели перед собой задачу сделать всего только 54 удара по клавишам в должном порядке. Если человек эволюционировал из простой одиночной клетки, это потребовало бы расположения, возможно, миллионов и миллиардов изменений в должном порядке. Пример с обезьянами ясно показывает, что время, необходимое для достижения эволюции этого порядка, было бы столь чрезмерно велико, что оно делает эволюцию совершенно невозможной.
Несмотря на статистическую невозможность этого, эволюционисты верят, что именно этот метод случайных изменений вызвал к жизни все, что мы имеем на сегодня.
Теория эволюции, возможно, никогда не была бы принята как ведущая, если бы было известно, что требуемые ею свойства не исследовались и что механизм эволюции должен был бы зависеть целиком от случайных мутаций. Когда это было открыто, эволюция уже была признанной теорией, а чтобы изменить теорию, требуется время.
И, сверх того, принятие существования Создателя открывает для человека сферу общения с ним и требует от человека определенной ответственности перед ним, к чему многие не готовы.

Более серьезные статистические проблемы

Мы только что упомянули некоторые из статистических проблем эволюционистов. Их достаточно, чтобы показать, что вера в эволюцию есть вера не в научный факт, а вера в математическую невероятность. Но в дополнение к этим статистическим проблемам имеется множество других осложнений, и, если вы хотите остаться честными, необходимо разобраться с ними прежде, чем вы решитесь принять теорию эволюции.
Статистически эта проблема многократно увеличивается, когда мы принимаем во внимание паразитов, которые часто способны существовать только в среде одного определенного хозяина или в небольшом круге их, или рассматриваем случай с растениями, которые могут опыляться только насекомыми одного определенного вида. В этом случае, если это растение развивалось через случайные изменения до состояния, когда оно стало в своем воспроизводстве зависеть от насекомого, прежде, чем это 'насекомое получило возможность и желание делать то, что необходимо для оплодотворения его, это растение должно было бы вымереть.
Если мы понимаем, что этим мы добавляем еще одну проблему к уже существующим фантастическим статистическим проблемам, то, по-видимому, нам следует разумно согласиться, что эволюция не могла 'стать методом, с помощью которого мир обогатился тем разнообразием жизни, которое нас окружает сейчас. Для тех, кто не убежден, я предлагаю рассмотреть следующее статистическое затруднение, возникающее в случаях, когда оба - растение и опыляющее его насекомое жизненно зависят друг от друга. Одна из иллюстраций - это инжир и оса, которая его опыляет. Ни один из них не может жить без другого. Если их настоящее состояние - результат развития в течение миллионов лет посредством маленьких, случайных перемен, то трудно представить, что они оба появились на свет со способностью поддерживать друг друга в тот же самый год. Это становится особенно очевидным, когда мы рассматриваем невероятную сложность отношений этих двух организмов при их воспроизводстве - слишком сложном для описания в этой книге. Иллюстрации этого типа можно было бы продолжать, но нам достаточно просто указать на эту сложность проблемы и перейти дальше к более важным темам.

Происхождение жизни

Мы обычно считаем, что эволюция - это объяснение происхождения жизни, но когда мы по-серьезному разбираем эту теорию, то неизбежно приходим к выводу: единственное, в чем нас может убедить теория эволюции, это тот факт, что она имела место так много лет тому назад, что нам нечего беспокоиться об этом. Естественно, такой ответ не может удовлетворить думающего человека, будь он верующий или атеист. Однако, поскольку теория эволюции - это теория развития более сложных форм жизни из более простых, после того, как человек в своих размышлениях подходит к простейшим формам, здесь эволюция способна только заявить, что эта простейшая жизнь должна была появиться из неживой природы, которая еще проще.
Что касается других проблем эволюции, ее можно принять, как возможность, в том случае, если не задевать вопроса - "как?"
Когда же мы начинаем спрашивать - "как?", то все фактические результаты эволюции объясняются как "самопроизвольное зарождение", теория, популярная во времена до Луи Пастера.
Существовала такая старая идея, что мертвые тела производят червей, стоячая вода - насекомых и т. п. Их не было здесь прежде, а теперь они появились, что кажется доказательством того, что они развились из ничего. Однако, была открыта стерилизация, которая останавливает эти процессы, открыты микроскопические формы жизни и т. п. С того времени факт, что спонтанное зарождение не существовало, стал считаться одним из наиболее хорошо доказанных фактов науки.
Эволюционисты, однако, вынуждены противоречить этому бесспорному научному факту. Формулируется спонтанное зарождение следующим образом: первоначальная жизнь развилась спонтанно в некоторых стоячих бассейнах или в океане. Так как это не случается сегодня, эволюционист должен принять на веру, что это когда-то случилось.
Как просто это могло быть для Дарвина, который умер в год, когда родился Пастер, пришло мне однажды ы голову со всей убедительностью, когда я смотрел в микроскоп моего маленького сына, разделяя его волнение по поводу возможности увидеть "простые" клетки, бегающие в капле стоячей воды. Когда смотрел, я понял, что в дни Дарвина они должны были действительно казаться такими простыми, какими они выглядят в игрушечном микроскопе. По иронии судьбы я недавно прочел в газете, что человек, наконец, добился успеха в синтезировании простейшего энзима (фермента). Достаточно взять "всего" 100000 таких ферментов, чтобы получить продукт, который производит одна "простая" клетка.
Эти энзимы используются клеткой как катализаторы при проведении химических реакций, в результате которых получаются многие протеины, необходимые для жизни клетки.
Протеины, из которых образованы клетки - это сложные субстанции, построенные из молекул аминокислот.
Мельчайшая из известных живых субстанций (микоплазма гоминис Н 39) содержит 600 видов протеинов, каждый из которых построен в среднем из 400 молекул аминокислот.
Когда мы слышим, что ученые смогли получить аминокислоты или даже целые протеины в условиях, которые при достаточной протяженности времени, могли иметь место и в природе в результате прохождения электрического разряда через определенную атмосферу, это еще не доказывает, что жизнь пришла именно этим путем. Подобное заявление было бы аналогично выводу, что, если бы нашли естественный способ плавления алюминия в природе, это служило бы доказательством, что и самолеты были созданы природными средствами.
Недостаточно просто взять набор из нескольких протеинов, чтобы получить жизнь. Для этого требуется много протеинов, находящихся в сложном взаимодействии друг с другом. Многие протеины можно найти на любом кладбище или мясном рынке, но не протеины производят жизнь.
Сейчас подсчитано, что простейшая теоретически возможная форма жизни потребовала бы по меньшей мере 124 различных протеина. Даже энзимы, необходимые для их получения, фактически все слишком сложны для лучших ученых в лучших лабораториях, чтобы удалось синтезировать их в настоящее время.
Другая интересная деталь - это аминокислоты, эти основные строительные блоки. Они получаются двух видов - с определенными атомами, ориентированными вправо и, наоборот, с теми же атомами, но ориентированными влево. Поскольку сторона, в которую они ориентируются, определяется случаем, когда бы аминокислоты ни получили в лаборатории, они всегда более или менее наполовину правые и наполовину левые. Это верно в любом случае - были ли они получены в условиях, аналогичных природным, или нет. Хотя это довольно жестокое правило, ни одно из живых 'существ не имеет левосторонних и правосторонних аминокислот вместе. Все они левосторонние. Никто не знает, почему. Никто не может воспроизвести исключительно левосторонние аминокислоты. Все очень просто - Бог сделал их такими.
Если бы случилось невозможное, и необходимые для получения жизни протеины соединились, это еще не была бы жизнь. Вернемся к иллюстрации с самолетами. Если мы представим, что все его отдельные части сделаны и брошены затем в общую кучу, это еще не будет самолет. Кое-кто может возразить: "Но если бы мы бросили их вместе в большой мешок и трясли бы затем этот мешок достаточно долго, все могло случиться". Однако, такое заявление не было бы убедительным.
Теперь, когда мы заложили основу, можно разобрать и наиболее серьезные проблемы в эволюции жизни. Если наш первый самолет приобрел форму и начал функционировать, он будет действовать только определенное время, затем износится и окончательно развалится. Клетка встретила бы точно такую же проблему и жизни снова не получилось бы.
В нашем случае с возникновением жизни с помощью случая надо было сформировать не просто самолет, но такой самолет, который несет внутри себя миниатюрную фабрику по производству подобных самолетов. Для самолета эта задача, бесспорно, гораздо проще, так как с помощью даже технологии 50-летней давности люди умели делать самолеты. Что же касается клетки, то мы только сейчас начинаем понимать, как сделать грубую имитацию ее частей. Даже если мы возьмем все деньги мира и построим громаднейшую в мире лабораторию, и соберет в ней всех самых лучших ученых, они еще не будут в состоянии сделать то, чего требует теория эволюции от клетки. То, что должно было образоваться в результате .случая, это не "простая" клетка, но клетка, которая содержала внутри се'бя фабрику по производству "простых" клеток.
Даже если это случилось, трудности эволюции этим не исчерпаны. Клетка, которая 'была способна производить другие клетки, без сомнения, износилась бы и умерла, а рожденные ею клетки умерли бы вместе с нею. Она не только должна была бы производить клетки для продления жизни, но еще и передать дальше информацию, необходимую им для производства других клеток. Мы можем делать самолеты, потому что ученые и инженеры могут записать и вложить в компьютеры информацию, которую надо передать другим, кто работает или будет работать по их проектам.
Когда Бог сделал первую клетку, Он решил эти проблемы с помощью ДНК, которую мы уже обсуждали. Даже простейшая клетка очень сложна, а ведь ее необходимо сделать, вдохнуть в нее жизнь и запрограммировать. Если мы неправы и самовоспроизводящаяся жизнь все-таки сумела стихийно и случайно зародиться в благоприятной атмосфере, проблема передачи программы воспроизводства все равно осталась бы нерешенной.
Эволюционисты считают, что атмосфера Земли в момент зарождения жизни не содержала кислорода, а весь кислород, находящийся сейчас в атмосфере, был образован растениями позднее. Это совершенно необходимо, потому что, если бы первоначальная атмосфера содержала кислород, органические соединения, которые должны были соединиться, чтобы породить жизнь, были бы мгновенно окислены, и никакая жизнь не состоялась бы. Однако, даже без кислорода, большинство исходных органических соединений, необходимых для образования жизни, слишком нестойки, чтобы просуществовать достаточно долго для осуществления молекулярной эволюции.
В то же время существуют убедительные доказательства того, что первоначальная атмосфера в действительности содержала кислород.
В своем заключительном исследовании о происхождении жизни Дуан Гиш приводит ряд подобных доказательств. Среди них он рассматривает исследования другого ученого в этой области: "После упоминания о том, что большинство крупнейших залежей железа образовались в позднем Прекембрийском периоде или что в течение этого периода произошла их экстенсивная эрозия, он заявляет, что железная руда Вермильонского плато в штате Миннесота гораздо более раннего происхождения, и, таким образом, окисление окиси железа в закись железа имело место в самом начале истории нашей планеты. Позднее, в той же самой статье он заявляет, что присутствие высокоокисленного железа подтверждает сильное подозрение об окислительном воздействии атмосферы, т. е. наличии в ней кислорода".
Он указывает также, что вулканические газы очень богаты кислородом. Полагают, что эти газы явились основным источником первоначальной атмосферы.
Однако, если ранняя атмосфера Земли действительно содержала мало кислорода или не содержала его совсем, этот факт приносит теории эволюции столько же пользы, сколько вреда. В самом деле, жизнь на Земле не могла бы существовать без защитного слоя озона в стратосфере, который защищает нас от ультрафиолетовых лучей, которые, в противном случае, падали бы в смертельно больших дозах. Этот озон образуется из кислорода воздуха.
Обсуждая эксперименты, связанные с происхождением жизни, Гиш делает следующее важное наблюдение: "Одно важное соображение, которое часто пропускают или игнорируют в рассуждениях о происхождении жизни заключается в том, что те же самые энергетические источники, которые обеспечивают формирование органических соединений, с таким же успехом вызывают разрушение этих соединений. В самом деле, одна из характерных черт всех экспериментов, связанных с исследованием происхождения жизни - это немедленное удаление полученных продуктов реакции от источника энергии с тем, чтобы предотвратить их разложение. Например, аппарат, использованный Миллером в его классическом эксперименте по образованию некоторых аминокислот и других простейших органических соединений с помощью беззвучного электрического разряда в смеси метана, водорода и воды, включая также холодную камеру-уловитель для немедленной изоляции только что образовавшихся продуктов реакции. Изучение аппаратов, использовавшихся другими исследователями в их опытах по происхождению жизни, показывает, что наличие такой камеры-уловителя является общей чертой всех этих аппаратов.
Тенденция химиков-органиков к отделению продуктов реакций от источников энергии, используемых для их синтеза, прежде, чем может произойти заметное разрушение этих продуктов, вполне объяснимо.
Однако, у этой первоначальной, примитивной Земли не было своих химиков-органиков, способных совершить это отделение и, таким образом, продукты, однажды образовавшиеся, подверглись бы разрушительному действию электрических разрядов, высокой температуры или ультрафиолетовых лучей, породивших этот синтез".
Другая важная роль этой камеры-уловителя заключается в концентрации полученных аминокислот, поскольку их количество очень мало. Если первая жизнь должна 'была зародиться в морях, то неизбежное .смешивание гигантских количеств воды 'с небольшим количеством сложных органических соединений, которые могли бы стать строительными блоками в зарождении жизни, дало бы в конечном результате практически чистую воду. Сложные органические молекулы никогда бы не сформировали ничего достойного внимания, поскольку они распадаются гораздо легче, чем формируются. Даже если бы они не распадались, а продолжали образовываться более или менее бесконечно, достичь сколько-нибудь вероятной концентрации необходимых органических соединений было бы невозможно, так как, согласно большинству гипотез о происхождении жизни, требуется довольно высокий процент аммиака и других азотосодержащих соединений в воде. Даже если бы весь мировой запас азота осел в морях, и, если бы этот азот стал объединяться в случайные соединения, концентрация любых азотосодержащих соединений, которые могли бы быть использованы в эволюции, представляла бы собой лишь незначительные следы в этом растворе.
Предположив, однако, что чудо произошло, и что желание эволюциониста сбылось, что в наличии имелось достаточное количество каждого элемента и нужные структуры создавались и не распадались, а в конце концов сумели превратить океаны в "органический суп", о котором говорят эволюционисты, дало ли бы это удовлетворительную концентрацию материалов, необходимых для возникновения жизни? Давайте разберем статистические шансы для появления только одного определенного протеина.
Из амино-кислотного ряда протеина, содержащего только 12 различных видов амнно-кислот с молекулярным весом равным 34 000 (в грубом приближении около 340 амино-кислот в молекуле относительно простого протеина) можно было бы составить 10300 различных группировок! Другими словами, на первобытной Земле могли были бы родиться 10300 различных молекул протеинов с молекулярным весом 34 000, составленные из всех тех же 12 амино-кислот. Если бы мы имели, хотя бы по одной молекуле каждого вида, их общий вес составил бы примерно 10280 граммов, тогда как общий вес Земли составляет лишь 1027 граммов. Если бы вся Вселенная была твердым телом, состоящим из протеинов подобного рода, то и там нам не удалось бы разместить все возможные виды молекул, даже по одному экземпляру из каждого вида".
Если бы нужное сочетание органических компонентов, носящихся в морях в нерастворенном виде, случайно соединилось на какое-то мгновение, им потребовалось бы нечто, способное удержать их вместе, в противном случае, море, которое соединило их, разъединит их опять. Таким образом, в какой-то точке на этом пути должны были бы возникнуть локализированные клеткообразные объекты.
К сожалению, сложные соединения, которые, как полагали, имели некоторые свойства клеток, что могло позволить им развиться в клетки, лишены настоящей оболочки и, в результате этого, легко разрушаются. Вместо того, чтобы с годами эволюционировать, они бы распались, а их составные части снова бы затерялись в океане.
В комментариях по поводу уникальности внешней оболочки Дж. Ратклиф дает клетке сказать за себя: "Наша внешняя оболочка столь же замечательна, как и наша внутренняя структура. Моя оболочка представляет собой тончайшую стенку толщиной 0.0000001 мм. До недавних времен ученые рассматривали это тончайшее покрытие, как нечто немного более сложное, чем крошечный целоффановый пакет. Благодаря электронному микроскопу, сейчас они поняли, что это - один из моих важнейших компонентов. Действуя как привратник, клеточная мембрана решает, что впустить, а что не допускать. Она обеспечивает для внутренней части клетки, взаимодействующей с окружающей средой, точный баланс солей, органических материалов, воды и др. компонентов. Жизнь находимся в абсолютной зависимости от нее. Какие исходные материалы нужны для производства протеина? Оболочка пропускает именно те, которые необходимы, не допуская посторонних. Ясно, что она обеспечена хорошо развитой системой распознавания".
Другая проблема состоит в том, что необходимые для жизни молекулы большей частью очень сложны и, вообще говоря, чем они сложнее, тем сильнее в них тенденция к распаду на более простые составляющие. Уолд излагает это следующим образом:
"В огромном большинстве процессов, интересующих нас, момент равновесия сдвинут далеко в сторону распада. Этот так называемый спонтанный распад гораздо более вероятен и потому протекает много быстрее, чем спонтанный синтез. Например, спонтанное образование по стадиям амино-кислотных группировок, способных в дальнейшем сформировать протеин, является процессом с определенной небольшой степенью вероятности и поэтому такой процесс возможен только при достаточно большом промежутке времени. Распад же протеина или промежуточного продукта на компоненты амино-кислот гораздо более вероятен и, таким образом, протекает значительно быстрее. Ситуация, с которой нам приходится встречаться, напоминает Пенелопу, ожидающую Одиссея, и даже хуже того: Пенелопа каждую ночь распускала то, что было связано за предыдущий день, у нас же одна ночь может уничтожить работу года, а то и столетия".
Уолд продолжает: "Я считаю эту проблему наиболее трудной из всех встающих перед нами проблем, самым слабым звеном в нашей аргументации на сегодняшний день".
Встреча таких сложных молекул происходит не так часто и не так просто. Мы уже упоминали, что современная наука может синтезировать только небольшое число простейших из них. Это положение ясно указывает на необоснованность аргументов тех, кто считает, что в природе могут существовать какие-то комбинации, которые неизбежно ведут к формированию подобных молекул. Например, подобные сложные субстанции получаются только при обязательном участии особых катализаторов, делающих эти реакции возможными (ферменты).
Эти реакции не могут протекать изолированно. Каждая из них должна начинаться в определенной последовательности и прекращаться после получения должного количества специфических протеинов и т. п., которые надо было получть. Если эта реакция будет продолжаться бесконтрольно, она приведет к израсходованию всех материалов, подобно тому, как лесной пожар уничтожит лес, который предназначался не только для топлива, но также и для производства многих лесоматериалов.
Даже контролируемое производство протеина не даст нужного результата, если этот процесс происходил в клетке, не запрограммированной для его использования или даже в такой клетке, которая оказалась сделанной не в том порядке или не в том месте. Таким образом, здесь имеет место полное отсутствие какого бы то ни было удовлетворительного объяснения того факта, как эволюция сумела выработать разумную программу с тем, чтобы организовывать и контролировать необходимые химические реакции.
ДНК, которая программирует клетку, не появилась спонтанно, а если бы она и появилась, ее появление должно было бы, безусловно, совпасть с присутствием именно тех тротеинов, с которых ее программа начинает действовать, и все это в пределах, ограниченных пленкой, которая удерживала бы их всех вместе.
Если такое явление когда-либо случилось, оно должно было бы стать сильным доказательством наличия руководящего разумного начала, или конструктора!
С нашими сегодняшними знаниями о фантастической сложности процессов и условий, необходимых для существования клетки, было бы, по-моему, неразумно полагать, что первая клетка или, вернее, миниатюрная фабрика-клетка, способная производить другие клетки с аналогичными способностями, появилась случайно из неживой материи.

Жизнь в лаборатории

Время oт времени мы слышим, что ученым, наконец, удалось создать жизнь в лабораторной пробирке. Прочтя немного дальше, мы обнаруживаем, что на самом деле они не получили жизнь из неживой материи, но что их достижение - это часто одна из субстанций, из которой составляется живая материя. Одним из важнейших в этой серии было сообщение доктора Корнберга, которому удалось получить вирус. На самом же деле оказалось, что этот ученый открыл, как вирус образуется. И это открытие явилось результатом тяжелой и сложной работы, на которую ушли годы. Вирус использует живую клетку для получения других вирусов. Доктор Кернберг рассчитал момент, когда система способна переключить живую клетку на производство вируса, без использования при этом живого вируса как исходного материала.
Анализ общераспространенных научных знаний о вирусе показывает, что вирус, как кандидат на роль первого представителя жизни, исключается. Хотя он проще, чем самая простая клетка, он представляет слишком много проблем. Уже было установлено, что его единственной "пищей" являются живые клетки. Одного этого факта достаточно, чтобы признать его неспособным стать источником первоначальной жизни, хотя возможность подобной ситуации обсуждалась годами. Другая проблема для 'вируса состоит в том, и это общеизвестный факт, что он зависит от других клеток и в своем воспроизводстве. Этот факт убедил большинство ученых, что вирус является не источником жизни, а ее продуктом, и в своих работах ученые еще не пришли к полному согласию, можно ли считать вирус живой материей.
Большинство людей, верящих в эволюцию, должны были бы сейчас согласиться, что скорее простая клетка, чем вирус, должна была стать первой формой жизни, из которой развилось все остальное. Простая клетка на первый взгляд может показаться действительно очень простой, хотя она и сложнее, чем вирус. Такой взгляд, однако, подобен поверхностному взгляду на корпус компьютера. С виду это простая серая металлическая коробка, т. е. вещь, которую легко представить появившейся случайно, само по себе. Более тщательный осмотр показывает, однако, что клетка, как и компьютер, фантастически сложна. После долгих лет изучения ученые только начинают понимать кое-что о так называемой "простой" клетке. Каждый год добавляет перечень новых степеней сложности, о которых Дарвин не знал ничего и которые делают идею о "развитии жизни в стоячих водах в результате случая" еще менее вероятной.
Доктор В. Смит приводит иллюстрацию, разоблачающую логику, с помощью которой развитие синтетической жизни представляется как ниспровержение Бога. В книге "Происхождение человека" он пишет:
"Достижений в области синтетической жизни ожидают с тайным злорадством, как последнего гвоздя, чтобы вбить в гроб мертвого Бога. Можно ли назвать такую логику порядочной? Ежегодно я опубликовываю статьи о моих опытах по синтезированию при исследовании проказы и туберкулеза и сообщаю точные методы синтеза и биологических исследований полученных продуктов. Допустим теперь, что коллега читает мои статьи, находит их результаты интересными и решает повторить эту работу сам. Примерно год спустя он находит, что все мои методы точны (надеюсь!) и биологическая деятельность синтетических продуктов протекает правильно. Он, в свою очередь, сообщает о своих результатах в научной литературе и в заключение делает вывод, что он повторил мои эксперименты, нашел их правильными и на основании этого навсегда развеял миф о существовании В. Смита. Я в действительности не существую совсем, потому что он сумел повторить мою работу! Логика, конечно, непостижимая, но тем не менее, она представляет истинную позицию дарвинистов и нео-дарвинистов наших дней".
Заключительную мысль к этому разделу мне бы хотелось сформулировать так: если наука в конце концов сможет произвести жизнь из чего-то, в чем жизни не было, это произойдет не в результате случайности, но в результате работы тысяч лучших ученых, которые годами изучали эту проблему. И когда они в этом преуспеют, их успехом стихийность зарождения жизни будет опровергнута. Ибо как и их достижения, создание жизни явилось плодом труда разумного существа. Такое заключение не только логично, но оно согласуется с тем, о чем рассказала нам Библия: "В начале сотворил Бог небо и землю" (Быт.1:1).
Вывод таков: на вопрос, откуда произошла жизнь, теория эволюции отсылает ее истоки в очень удаленное прошлое, что первая жизнь являлась простой формой. Писатели большинства учебников, по-видимому, надеются, что читатель не заметит, что такое объяснение на самом деле совсем не дает ответ на вопрос, откуда пришел источник жизни, они просто удаляют эту проблему во времени настолько, что их неспособность ответить на вопрос становится менее очевидной и менее важной.

Как произошли органы

Дарвин говорил: "Если бы можно было продемонстрировать, что существовал какой-нибудь сложный орган, который, возможно, не был образован многочисленными, благоприятными незаметными модификациями, моя теория была бы абсолютно разбита".
Поскольку он ничего не знал о мутациях и считал, что отклонения, обычно наблюдаемые среди представителей видов, способны вызвать необходимые изменения, эволюция не казалась слишком трудной. Однако, зная, как знаем мы, что эти нормальные отклонения не добавляют ничего нового, но только предлагают различные комбинации уже существующих свойств, сегодняшние эволюционисты должны полагаться на мутации, которые почти всегда губительны.
Любой орган, какой бы мы ни выбрали для рассмотрения, достаточно сложен и, чем сложнее орган, тем труднее для него появиться на свет без разумного плана. Для иллюстрации этой проблемы рассмотрим только крошечную часть уха. Представим себе, что по плану или по случайности наружное ухо, барабанная перепонка и все внутреннее ухо уже находятся на месте. Все, что мы требуем от эволюции - это дать нам три маленькие косточки, расположенные вместе таким образом, чтобы образовался сложный рычаг, соединяющий барабанную перепонку и мембрану внутреннего уха, косточки, помогающие нам слышать немного лучше, чем без них. Даже в том случае, если эти крошечные косточки были сделаны мутациями совершенными и число их было достаточными, чтобы три из них соединились случайно таким образом, чтобы получился сложный рычаг, они, возможно, очутились бы в неподходящем для их функций месте и в конце концов были бы вынуждены отмереть. Поэтому эволюционисты постарались выработать теории, согласно которым мутации могли изменять существующие структуры таким образом, чтобы любой орган был полезен организму на всех стадиях его развития и, благодаря этому, не был бы отвергнут. В органах со сложными функциями это становится все более и более неправдоподобно. В случае с ухом утверждается, что эволюция его брала начало от одного из типов рептилий под названием терапсид, у которого уже имелась маленькая косточка в голове, которая передавала вибрации от одной из больших костей головы к другой. Таким образом, остается найти еще только две другие маленькие косточки. Одна из них должна была образоваться из сустава нижней челюсти, который находится на конце довольно толстой кости. Предполагается, что этот кусок кости отошел от челюсти и изменил свою форму и позицию так, чтобы присоединиться к другой косточке, которая уже здесь была. Это вынудило нижнюю челюсть начать работу над развитием нового сустава. Поскольку одна из костей предположительно произошла из окончания нижней челюсти, источником другой принято считать верхнюю челюсть. Каким образом подобный процесс решает проблему этих косточек, когда постоянно прибавляется что-то новое в способностях животного в течение этого процесса так, чтобы оно не было уничтожено в борьбе за существование, остается для меня неясным и поэтому я процитирую часть из лучшего высказывания по этому вопросу, которое сумел найти для меня один из руководителей исследовательских организаций США. Говоря об этих двух последних костях, этот специалист заявляет:
"Не нужно большого напряжения воображения, чтобы разглядеть суставной и костный (квадратная кость) разрыв между, так сказать, противоречивыми требованиями жевательной я слуховой функций - первой требуются массивные, прочные, покрытые мускулами кости, второй - нежные, колеблющиеся от воздуха косточки. Если эта соломонова дилемма действительно существовала, из этого следует, что млекопитающие обязаны самим своим существованием какому-то неизвестному терапсиду, которому удался вдохновенный компромисс, примиряющий жевательную функцию с качественно новым суставом для того, чтобы приспособить противоречащие кости к попранным нуждам воздушно-чувствительного слуха".
Мне кажется очевидным, что это был не тераспид, а Создатель, Который увидел потребность и разработал детали. Какой бы орган ни взялись рассматривать, трудно найти объяснение его развития с точки зрения и методами эволюции.

Воспроизводство

Если мы на мгновенье вообразим, что нечто появилось на свет путем спонтанного (стихийного) зарождения, это нечто должно быть способным к процессу потребления питательных веществ к дальнейшему изменению их в материалы, необходимые для поддержания его существования с последующим удалением отходов, мы затем встретимся с довольно трудной проблемой. Поскольку воспроизводство в любой форме - процесс очень сложный, то первая клетка смогла достичь необходимой для воспроизводства стадии развития должно было пройти много поколений ее эволюции. Какого рода мутация продвинула этот процесс до необходимой стадии? Зародилась ли клетка стихийно с генами и хромосомами, которые часто сравниваются с компьютерами, так как они программируют и направляют развитие и воспроизводство живой материи? Из-за сложности их молекулярной структуры это едва ли кажется возможным и, если это не так, то как иначе можно было решить эту проблему? как все это передавалось через необходимое число поколений до того момента, когда возникла возможность воспроизводства? Если клетка зародилась уже с этой способностью, заключенной в ней, то нам представляется, что уже при стихийном зарождении появились сложные существа. В действительности, сложный функциональный аппарат может быть разрушен в результате случая, но не может быть создан этим путем.
Эволюционисты, должно быть, горюют временами о добром старом времени, когда "простая" клетка действительно считалась простой.
Если кто-то способен просто принять на веру, что каким-то неизвестным путем наша первая клетка сумела преодолеть эти препятствия, то затем, вместо решения проблемы, он увидит, что проблема еще более усложнилась. Теперь перед ним встанет задача-объяснить происхождение организмов, которые воспроизводят себя сексуальным путем. Разрыв между бесполыми организмами и организмами, обладающими мужским и женским началами, настолько велик, что трудно поверить, чтобы его можно было преодолеть с помощью одной великой мутации. Если, с другой стороны, здесь имели место несколько мутаций, снова встает та же самая проблема, что и в случае с эволюцией любого органа. Эта проблема звучит так: "Почему естественный отбор сохранял качество, которое не несло никакой функции?". Если же кто-то представит себе, что это свойство имело функции, он подойдет к настоящей проблеме. В то же самое время, когда происходило при поддержке дружеского случая развитие мужского организма, должен был независимо развиваться организм женский и, кроме того, в пределах территориальной достигаемости для первого. Кроме этого, половой механизм не только не должен был быть функциональным в том смысле, что однажды оплодотворенная женская клетка продолжала бы развиваться, чтобы дать жизнь первому организму, полученному сексуальным путем, но этот механизм должен был бы быть наделен способом, позволяющим привести мужскую и женскую клетку в контакт. Весь этот процесс оказался бы недейственным и исчез бы со временем, если бы в него не было заложено сексуальное влечение. Поскольку мы не можем применять многое из того, во что верит эволюционист, нам остается только восхищаться его великой верой.

Происхождение материи

Материалисты, не способные поверить в вечность Бога, легко верят в вечность материи. Говоря словами эволюционистов, всякая стадия развития требует предыдущей стадии. Существуют, однако, веские научные доказательства, что материя не всегда существовала.
Наше Солнце, например, теряет вес со скоростью 6 000 000 тонн в секунду. Продолжался ли этот процесс вечно? Если да, то где-то в прошлом был такой момент, когда Солнце было 'безграничным и заполняло всю Вселенную. Если бы звезды сжигали водород или какой-то другой элемент радиоактивными или какими-либо другими известными способами неограниченно долго по времени, весь водород в конце концов был бы израсходован и горение прекратилось бы.
"Солнце и миллиарды звезд, которые составляют нашу Вселенную, - крайне горячи, в то время как межзвездное пространство - предельно холодно, а тела, подобные Земле, находятся между ними. Но горячий металл (или любая другая материя) не может сохранить свое тепло в холодной воде неограниченно долго, это только вопрос времени, чтобы температура двух субстанций установилась на равном уровне. Таким образом, если Вселенная неограниченно стара, вся материя в ней должна была бы достигнуть теплового равновесия. Однако, этого не произошло. Следовательно, материя не может быть безгранично старой или вечной" (Дж. By).
Или возьмем, к примеру, радиоактивные элементы, хотя бы уран. Они постоянно распадаются и любое данное количество уменьшается вполовину в пределах определенного числа лет (пусть это будет число "X"). "X" лет тому назад, таким образом, на свете было вдвое больше урана, чем сейчас. 2 Х лет тому назад его было больше в 4 раза и т. д., пока неограниченно увеличивая время мы не дойдем до безграничного количества урана или других радиоактивных элементов, выбранных по нашему усмотрению, что едва ли возможно.
Постоянное расширение Вселенной, когда звезды и галактики кажутся разбегающимися из какого-то центра, где они все были первоначально образованы, также подразумевает время зарождения. Подсчитано, что если бы Вселенная разбегалась с такой скоростью, как сейчас, даже в течение всего одной пятой от исчисленного возраста Солнца, в ней бы практически не осталось видимых галактик. Эта проблема оказалась настолько непреодолимой для атеистов, что некоторые из них вынуждены были изобрести теорию, что Вселенная проходит через циклы расширения и сжатия постоянно. Однако, поскольку они не могут найти причины этого и не имеют доказательств в поддержку своей теории, данная теория еще не может стать общепризнанной. Такое положение, однако, показывает, что им приходится признавать, что этот факт свидетельствует о времени возникновения Вселенной и что другие теории о происхождении Вселенной в результате взрыва или охлаждения газов не дают ответа на вопрос: откуда появилась взорвавшаяся материя или откуда появился этот газ? Эта теория показывает нам, что хотя бы некоторые атеисты понимают, что с привычным атеистическим заявлением - "не Бог создал Вселенную" - сейчас становится трудно согласиться, поскольку никуда не уйти от упрямого факта, что Вселенная когда-то все-таки началась. Они сознают потребность найти иное объяснение начала, поскольку нормальное объяснение, что Вселенная была создана Богом, ими должно быть опровергнуто в силу их убеждения. Эволюция, этот заменитель веры, довольно поверхностна, и она прибегает к уверткам вместо ответов на самые главные вопросы.

Порядок во Вселенной

На прелестной лужайке сидел однажды атеист, глядя на травку, листья клевера и цветы. Чем больше он вглядывался в эту мирную картину, тем мрачнее становился сам, потому что все, на что он глядел, выискивая случайность и хаос, излучало гармонию. Действительно, чтобы он ни взял для исследования, от крошечного атома до великой солнечной системы, всюду вместо хаоса он нашел бы порядок.
Приводим высказывания выдающихся ученых.
"Взгляните на Землю, на которой мы живем. Она наклонена под углом в 23 градуса. Если бы это было не так, все испарения от океанов стекались бы к северному и южному полюсам, конденсировались там и нагромождали бы горы льда. Если бы Солнце давало тепла вполовину меньше, мы все вымерзли бы, тогда, как, если бы оно грело вдвое сильнее, мы бы все поджарились".
"Земля вращается вокруг своей оси со скоростью 1000 миль в час на экваторе. Если бы она вращалась только со скоростью 100 миль в час, продолжительность дня и ночи увеличилась бы в 10 раз, растения были бы выжжены за день, а рассада вымерзла бы за ночь... Если бы Луна находилась только в 50 000 миль от Земли; прилив затопил бы сушу, включая высокие горы... Если бы океан был глубже, двуокись углерода и кислород были бы полностью поглощены и растения не смогли бы существовать. Если бы атмосфера была тоньше, чем сейчас, миллионы метеоритов, которые обычно сгорают в воздухе, обрушились бы на Землю, вызывая ужасные пожары".
"В то время как большинство веществ при замерзании сжимаются, вода, наоборот, расширяется на одну одиннадцатую своего первоначального объема. Это приводит к тому, что лед плавает на поверхности озера, предохраняя его от полного замерзания и защищая рыб от гибели. Тот самый атеист, который оспаривает порядок во Вселенной, бессознательно устанавливает свои часы по инструментам, которые, в свою очередь были установлены по регулярным орбитам звезд, наблюдаемым обсерваторией в Англии или по атомным часам, доказывающим еще одним фактом регулярность и гармоничность окружающего нас мира".
Что создает во Вселенной порядок вместо хаоса? Только ли это случайность? Человек будет напрасно сидеть на траве перед воротами свалки, ожидая, что часы, лодка или простой домик сформируются из кучи ржавого металлолома. Порядок не приходит. Для получения порядка требуется, чтобы кто-то его установил. Разум, который восстает против веры в Бога, должен верить, что сложная и удивительно гармоничная Вселенная, в которой он находится, случилась сама по себе, а не явилась продуктом работы разума и плана. Это то же самое, что верить, что взрыв на свалке металлолома может произвести на свет прекрасные швейцарские часы.

Исторические доказательства

Доктор Давид Виллис, профессор биологии и председатель отделения общих наук при Орегонском государственном университете, в докладе, представленном преподавателям-участникам дискуссии по поводу учебника 1972 года, проходившей в Калифорнии, включает следующую интересную линию доказательств:
"Давайте теперь рассмотрим исторические литературные доказательства. Вопросы о происхождении и прошлом жизни всегда интриговали людей. Большинство культур создали фольклорное объяснение того, как началась Земля и жизнь. Эти истории фантастичны до крайности и не несут никакой связи с реальным миром. В этих мифах многочисленные божества, вступающие в действие при 'странных обстоятельствах, дают начало миру и его флоре и фауне.
Особенно интересны истории Ближнего Востока, где археологические исследования высокоразвитых цивилизаций были наиболее интенсивными. Одной из наиболее длинных и хорошо сохранившихся является Вавилонская версия сотворения, записанная клинописью на 7 глиняных досках. Доктор Александр Хейдел из Чикагского университета сделал полный перевод и подробный анализ этих дощечек ("Вавилонское бытие"). Даже беглый взгляд на эти повествования показывает их полную несовместимость с научным взглядом на мир.
Как прямая противоположность этим историям, книга Бытия в иудейско-христианском Святом Писании представляет сжатое, но величественное сообщение о происхождении Земли и организмов. Это сообщение рисует с полнотой и ясностью серию творческих актов, совершенных сверхъестественным существом (Богом) и близко совпадает с современным научным миропониманием. Этого нельзя сказать о любой другой древней версии творения. Чудеса и элементы фантазии в Бытии практически отсутствуют. Вступительное заявление начинается в таком тоне: "В начале сотворил Бог небо и землю" (Быт.1:1).
Древность происхождения "Бытия" неоспорима. Его существование, без сомнения, вызывает вопрос: "Как мог его автор быть столь точным в своих заявлениях, что тысячи лет спустя они с полным основанием могут считаться приемлемым изложением последовательности событий, связанных с происхождением?" Нельзя рассматривав "Бытие" как просто счастливую догадку, так как в сравнении с современными ему историями о сотворении, найденными у соседних культур, эта книга уникальна. Ее нельзя сбросить со счета. Она устанавливает точный порядок исторических фактов. Само ее существование и точность требуют того, чтобы она принималась во внимание, когда рассматриваются проблемы происхождения.
Если сверхъестественный разум (Бог) действительно наблюдал за происхождением жизни и если Он желал передать общую информацию об этих событиях своему разумному творению (человеку), то именно "Бытие" было бы наиболее похожим решением для данной задачи. Никаким другим путем человек не смог бы получить информацию о тex событиях.
Более того, "Бытие" утверждает, что именно оно само и есть эта летопись. Если мы вспомним, что даже такие гениальные люди, как Аристотель, достигшие вершин древних знаний, допускали много научных ошибок, то, по нашему мнению, к этим сведениям действительно надо отнестись с полным доверием и вниманием".

4. Объяснения

Чего может достичь естественный отбор на базе мутационных усовершенствований?

Мы уже рассмотрели оба вида доказательств - за эволюцию и против и пришли к выводу, что эволюции не под силу объяснить многое из окружающей нас жизни. Значит ли это, что естественный отбор, действующий на базе случайных мутаций, совсем ни на что не способен? Нет, не значит. Существуют веские доказательства того, что он может производить подлинные изменения за определенный период времени. Если бы таких доказательств не существовало, думающие ученые никогда не признали бы теорию эволюции. Эти доказательства, однако, говорят об ограниченном количестве изменений. Нетрудно заметить, просмотрев несколько искренних и честных учебников, что после достижения определенной точки в дискуссии, далее текст пестрит такими выражениями как "кажется", "возможно", "вероятно" и т. п. Эволюционисты находят факты для доказательства определенных изменений, таких, как изменение формы раковины моллюсков и т. п. и считают, что на базе этих фактов они способны допустить продолжение линии этих изменений назад в прошлое, вплоть до простой клетки. Мы решительно отвергаем такое заключение.
Многие считали в прошлом, что в развитии животных до современных форм должна была иметь место непрерывная последовательность промежуточных форм, и это предположение стало причиной развития охоты за "пропущенными звеньями". Были сделаны небольшие открытия, которые могли служить доказательством существования этих "пропущенных звеньев". Август X. Кларк, сам эволюционист, освещает это следующим образом: "...Таким образом, исходя из всех более-менее серьезных доказательств, которые нам удалось обнаружить, мы вынуждены прийти к заключению, что все основные виды животных, начиная от самых первых сведений о них, находились в таких же отношениях друг с другом всегда, как и сегодня... Имеются веские, убедительные доказательства, указывающие на то, что ни один из основных видов не мог произойти от другого. Изучение линий развития животных показывает, что процесс развития всегда характеризуется усилением специализации в направлении определенных конструктивных признаков за счет других конструктивных признаков. Органы могут постепенно уменьшаться, возможно, вплоть до исчезновения, но добавление органов нигде и никогда не отмечалось. Сущность специализации всегда состоит в вычитании из хорошо сбалансированного целого. Такое вычитание, начатое однажды, может продолжаться или может прекратиться на время или навсегда. Но структурный признак, раз начав терять свою важность и уменьшаться, никогда не возвращается вспять на путь развития; он никогда не излечится от потери своей значимости. Различие между основными видами животных заключается в разной степени ослабления одних физических признаков и сильном развитии других. Таким образом, они отличаются друг от друга в степени уменьшения и добавления. Согласиться с идеей, что какие-то из основных видов произошли от других, значит отвергнуть основное утверждение общепризнанного закона".
Он объясняет недостаток доказательств происхождения одного вида от другого предположением, что все линии эволюционировали отдельно от нескольких первых потомков первой живой клетки.
В более недавней работе над этой проблемой Дж. А. Керкут пытался объяснить эти факты, заявив, что вместо одной простейшей клетки, возникшей в результате спонтанного зарождения, было несколько клеток и что каждая из этих первоначальных клеток эволюционировала отдельно.
Несколько лучше звучит объяснение порядка творения в книге Бытие, где говорится, что Бог сотворил отдельные определенные виды, которые воспроизводили себя каждый согласно своему виду.
Давайте взглянем на библейское объяснение того, как Бог создал нечто большее, чем простейшую клетку. Бытие 1:24-25, к примеру, провозглашает о создании им животных: "И сказал Бог: да произведет земля душу живую по роду ее, скотов и гадов, и зверей земных по роду их. И увидел Бог, что это хорошо". Что могло бы означать слово, переведенное как "род" в нашей современной классификации, точно неизвестно, но ясно достаточно, что, в общем, оно соответствует фактам, полученным наукой из природы. К тому же природа - это другое откровение Бога, и она никогда не будет противоречить Его откровению, данному в Библии. Факты показывают, что некоторые изменения случились, но что эти изменения - продукт развития жизни, весьма продолжительны. Мутации не могут производить изменений только в направлении улучшения, как когда-то полагали сторонники эволюции. Мутации продолжают изменения во всех направлениях и, главным образом, в сторону деградации. Изменяющаяся среда дает больше шансов для выживания только некоторым из этих изменений. Мы не отрицаем, что за счет этого появились различные формы жизни, окружающие нас, но мы категорически отвергаем обширную надстройку атеистической теории, построенную на столь мизерном основании.
Подобная надстройка требует гораздо большей веры и гораздо более слепой веры, чем библейское объяснение сотворения мира Богом.
Это становится очевидным, когда человек поймет фантастически невыгодное положение одноклеточного животного в сегодняшнем мире, где любое другое существо считается более развитым и лучше приспособленным к борьбе за существование; хотя это, очевидно, нимало не беспокоит наших одноклеточных друзей. Миллиарды их все еще существуют.
Чего же, в самом деле, добился естественный отбор на основе мутационных улучшений? Я понимаю, эта идея настолько революционна, что кажется просто невозможной многим людям. Я бы, тем не менее, предложил такой ответ - естественный отбор на основе мутационных улучшений совершил то, что показывают нам факты.

Влияние теории эволюции на общество

Влияние эволюции сегодня заходит далеко за рамки простого объяснения происхождения видов. Теория эволюции распространилась на многие сферы жизни. В сфере религии часто заявляется, что человек прогрессирует от примитивной религии многобожия к вере в единственного Бога. На практике, однако, эти обе формы существуют вместе с давних пор, о чем говорят другие исторические документы помимо Библии, в то же время Библия представляет веру в одного Бога, как появившуюся первой.
В сфере языкознания те лингвисты, которые следуют эволюционной теории, заявляют, что человеческие языки развиваются от первоначально бессмысленных звуков и постепенно становятся все более совершенными языками. Такой подход необходим, если человек, действительно, шел путем развития от низших животных, что на самом деле не соответствует фактам. Современные языки можно проследить до исходной точки языковых систем, но дальше этой точки никакой связи обнаружено не было. Те, кто знает современный греческий, арабский, иврит и неолатинские языки и т. п., а также их языковые древние классические двойники, заявляют, что древние языки были более совершенными. Эта сфера знаний требует глубокого исследования, поскольку фактические доказательства, кажется, противоречат теории эволюции, но находятся в согласии с библейской точкой зрения, что Бог совершил определенный акт, положивший начало множеству языков во время строительства Вавилонской башни (Быт.11:1-9).
Хотя теория эволюции распространила свое влияние на многие области жизни, здесь нас больше всего интересует область морали. Эволюция предлагает человеку способ избежать ответственности перед Богом. Если все, что существует сегодня, достигло своего развития без помощи Бога, тогда не существует и судьи, перед которым мы все должны предстать. По мнению многих, человек о1ветствен только перед самим собой и то, что способствует эволюции, помогает обществу.
Гитлер воспользовался этим утверждением, чтобы обосновать с точки зрения рационализма свою ненависть к евреям. Сэр Артур Кейт, сам эволюционист, коротко выражает эту точку зрения следующим образом: "Гитлер - бескомпромиссный эволюционист, и мы должны искать эволюционное объяснение, если мы хотим понять его действия". Согласно Гитлеру, немцы были высшей расой. Если оставить евреев смешиваться с немцами, действия природы "сверхчеловека" могли бы, таким образом, оказаться тщетными. Свои эволюционистские идеи он выражает также и в других контекстах. Например: "Весь природный мир - это жестокая борьба между силой и слабостью с неизменной победой сильного над слабым. Не было бы ничего, кроме упадка, если бы это было не так... Государство несет ответственность в объявлении непригодными для целей воспроизводства всех больных или генетически ненадежных.... и должно до конца и безжалостно выполнять этот долг, не считаясь с согласием или недостатком одного со стороны кого бы то ни было".
Используя эволюцию для обоснования своих идей, Гитлер довел одну из наиболее передовых наций в мире, когда-либо известных, до такого состояния, что она стала убийцей миллионов людей, многие из которых были дети и женщины и почти все неповинные в каком бы то ни было преступлении перед ним или его правительством. Кто-нибудь из эволюционистов может возразить, что Гитлер неверно интерпретировал эволюцию; что то, что происходит за несколько лет или даже несколько сотен лет, едва ли может произвести заметный эффект на эволюцию, но что длительное воздействие тысячелетий действительно на нее влияет. Во времена Гитлера было, несомненно, немало евреев, которые рассматривали эволюцию как длительный процесс, тем не менее они были уничтожены. Кроме того, Гитлер не был одинок в своей интерпретации эволюции и интерес к небольшим и быстродействующим эффектам ее жив еще в наши дни.
Отличие атеистической идеи теоретического коммунизма заключается главным образом в ее применении. Маркс говорил, что теория Дарвина "находит поддержку в естественных науках".
Для коммунистов не только евреи, но также и капиталисты являются вырожденцами.
Часто можно заметить существенную разницу в поведении человека, убежденного в существовании Бога и в своей ответственности перед Ним, когда он старается следовать Его заповедям любить даже врагов и обращаться с ними, как он хотел бы, чтобы они обращались с ним, и в поведении человека, не верящего в Бога, но считающего, что будет благом для расы уничтожить всех, признанных слабейшими.

Теистическая эволюция

Есть люди, верующие одновременно и в Бога и в теорию эволюции. Они заявляют, что Бог избрал эволюцию как метод в Его создании. Они используют Бога для решения проблем эволюции. Эта идея неприемлема для большинства эволюционистов, поскольку эволюция - это, главным образом, способ объяснить жизнь независимо от Бога. Неприемлема она и для Библии. Многие, кто не изучал по-настоящему эту тему в Библии, считают, что они могут верить в эволюцию и все еще верить в Библию, за исключением небольшой части ее в самом начале "Бытия". Тема сотворения мира Богом не исчерпывается, однако, одной частью Библии. Всего за несколько минут я сумел найти свыше 60 отрывков из других частей Библии, в которых говорится об этом. Из этих отрывков становится совершенно ясно, что Бог создал не только Землю, но и все живое.
Бог сотворил Землю и все живое на ней. Неем.9:6; Деян.14:15; Отк.4:11.
Человек также сотворен Богом. Иов.10:3; Ис.17:7; Иер.27:5; Деян.17:24-25.
Сам Христос говорил, что Бог создал человека. Мат.19:4; Map.10.6.
Также говорится, что и различные органы были созданы Богом. Прит.20:12; Пс.93:9.
Имеются много мест, где перечисляются конкретные вещи, созданные Богом. Это специально для тех, кто готов согласиться с идеей, что Бог создал только первую простую клетку и затем просто направлял развитие других форм жизни из этой клетки. Не покинул Бог Вселенной и не предоставил ее самой себе после создания ее, как утверждают другие, но Он продолжает поддерживать ее и поныне, предохраняя от хаоса (Кол.1:17; Евр.1:3). Те, кто пытается убежать от Бога, обязаны Ему самим своим существованием.
Некоторые считают Бога какой-то слепой силой, создавшей и, возможно, поддерживающей Вселенную, которая сама не сознает своего создания. Библия разоблачает и эту идею: "Насадивший ухо не услышит ли? и образовавший глаз не увидит ли?" (Пс.93:9). Этот стих продолжается следующими словами: "Господь знает мысли человеческие" и Он также наказывает и наставляет, и что благословен тот, кто получает Его наставления. Люди всегда искали путей, чтобы избежать познания Бога, и думающий человек, который не желает верить в Бога, каков Он есть, нуждается в какой-то другой теории, которая кажется ему разумной.
Пока он может еще цепляться за другую, приемлемую, по его мнению, теорию, он считает себя вправе игнорировать Бога. Увидев сейчас, что теория эволюции в действительности может объяснить очень мало, читатель, как мы надеемся, внимательно разберет Божественное откровение о тайне Его творения, найдет его удовлетворительным и сумеет поверить в Бога, и не только в Бога, как Создателя, но и как в своего Спасителя.

Какими средствами Бог создавал мир?

Поскольку мы не можем сказать точно, как Бог создавал мир, нам следует проанализировать определенные факты, имеющиеся в нашем распоряжении, которые помогут нам проникнуть немного в эту тайну.
Во-первых, надо отметить уже упоминавшиеся факты, которые в подавляющем большинстве указывают на то что мир имеет какое-то определенное время создания, а не существовал вечно. Так как при происхождении его не присутствовало ни одно человеческое существо, способное описать этот процесс, будет разумным внимательно разобрать все, что Бог открывает нам Сам по этому поводу в Библии. Особенно полезны 3 следующие отрывка: "Прежде нежели родились горы, и Ты образовал Землю и Вселенную и от века и до века Ты - Бог" (Пс.89:3). Здесь мы находим утверждение, что Бог - вечен, тогда как Вселенная была создана в какой-то определенной точке времени", "...веки устроены словом Божиим, так что из невидимого произошло видимое (Евр.11:3). "Я сотворил землю, человека и животных, которые на лице земли, великим могуществом Моим..." (Иер.27.5). Хотя Бог и не описывает в деталях механизм, использованный при сотворении мира, все-таки Он указывает, что это было сделано Его великим могуществом и из невидимых вещей. То, что Он сообщает нам, прекрасно соответствует тому, что мы знаем о взаимоотношениях атомов. Материя может быть обращена в энергию, как, напр., это происходит в атомной бомбе, но и энергия может быть обращена в материю. Требуется огромное количество энергии, чтобы получить маленький кусочек материи, но уже известны способы, которыми можно добиться такого превращения. Поскольку мы не можем утверждать с уверенностью, что именно этим способом Бог создал мир, и что Он имел в виду этот метод, когда говорил: "Я сотворил землю, человека и животных, которые на лице земли, великим могуществом Моим...", по крайней мере, это Одно из возможных (и простых) объяснений, и оно хорошо совпадает с современными научными знаниями. Определенно после такого объяснения остается меньше неясностей и требуется меньше слепой веры в необъяснимое, чем в случае с теорией эволюции.
Значение морали также становится в этом случае естественным и логичным: если Бог обладает могуществом для создания мира и человека, у Него есть также власть судить людей, когда они отказываются принять кодекс справедливости, который Он послал им в лице Иисуса Христа. Бог праведен, и Он создал человека с тем, чтобы иметь для Себя друга. Поскольку человек не смог оставаться праведным, Бог обеспечил для него способ избежать справедливого наказания и, в то же время, удовлетворить требованиям закона справедливости. Для этого Он принес в жертву за человеческие грехи Своего безгрешного Сына. Он просят человека поверить в Христа с тем, чтобы во время суда человек мог предстать перед Богом, облеченный не в свою собственную несовершенную праведность, но в праведность, которую обеспечивает ему любовь ко Христу. (Для более подробного изучения этого вопроса смотрите в Библии книги Иоанна, послание к Римлянам, к Галатам).

Возраст мира

Как уже упоминалось. Библия не заявляет о возрасте мира; в результате этого сторонники создания придерживаются различных мнений относительно этого. Их можно разделить на две основные группы: на тех, кто верит в 6 буквальных дней создания и на тех, которые считают, что о 6 днях говорится метафорически и что они фактически относятся к неопределенному времени. У обоих есть серьезные основания придерживаться своей точки зрения.
Вот аргументы в защиту 6 буквальных дней создания:
1. - 6 дней - это естественное объяснение данного текста из Библии (Быт.1).
2. Термин "день" употребляемый в других местах в Священном Писании обычно означает нормальный 24-х часовой день, сутки.
3. Трудно было бы понять убедительность аргумента, почему седьмой день - суббота, должна быть днем отдыха после шести дней работы, если эти шесть дней не были буквальными 6-ю днями, потраченными на сотворение мира (Быт.2:2).
Подобная точка зрения не свободна от проблем, поскольку, согласно ей, Бог создал землю гораздо позднее, чем это кажется возможным, исходя из логических и астрономических данных. Поэтому некоторые из приверженцев этой точки зрения считают, что здесь имел место разрыв во времени в первых стихах Библии, и сообщение о создании фактически является сообщением о создании много времени спустя после первоначального сотворения земли. Однако, большинство из тех, кто верит в 6 буквальных дней, считают, что мир сравнительно молод, и что Бог наделил все, что есть на Земле, внешними признаками большого возраста. В качество примера они указывают на чудеса, продемонстрированные Иисусом. В Его первом чуде, описанном во второй главе евангелия от Иоанна, Он превращает воду в вино на свадебном пире, когда гостям не хватало его. Когда это вино поднесли распорядителю, не знавшему о его происхождении, распорядитель заявил, что вино на вкус лучше, чем то, что подавалось вначале. Вино, чтобы приобрести высокие качества, должно выдерживаться годами, а это вино, сделанное всего за несколько минут до подачи на стол, было лучше другого, выдержанного. Также, когда Христос накормил 5-тысячную толпу, Он создал рыб. Ясно, что обычной рыбе, чтобы достичь определенного размера, нужно развитие органов, костей и т. п., требуется значительное время. Нигде не указывается, чтобы кто-нибудь заметил в этой рыбе какое-нибудь отличие, хотя можно удивляться по поводу того, зачем Он сделал ее с костями и прочими кругами ненужными органами.
Точно так же Библия подразумевает, что Адам и Ева были созданы законченными и зрелыми существами, а не детьми и не низшими животными, нуждающимися в эволюции. Бог обладает созидательной силой, и позднее Он создавал вещи, которые имели внешние признаки большого возраста, так почему же то же самое не могло случиться и с Землей?
Те, кто считают, что Библия говорит не о буквальных сутках, но, напротив, под словом "дни" имеется в виду периоды времени или отдельные акты создания, на которые Бог хотел обратить внимание, указывают следующее:
1. Иврит - наиболее метафорический и образный из всех языков, и мы должны попытаться понять этот отрывок из контекста на иврите, на котором он написан, а не на нашем собственной языке.
2. Библия говорит: "...один день с Господом - как тысяча лет, а тысяча - как один день", что указывает, что Бог не в такой мере требователен ко времени, как это представляется. Об этом упоминается в контексте, где также говорится о создании мира, хотя главным образом он относится к потопу времени Ноя, который используется как предупреждение тем, кто сейчас считает, что Бог никогда не станет судить их, поскольку Он еще этого не делал. (2Пет.3:8).
3. Однако, главная причина, почему большинство из них считают, что Библия не имеет в виду буквально 6 суток, заключается в том, что тогда, по их мнению, факты из внешнего мира, указывающие на древний возраст мира, находятся в лучшем соответствии с Библией.

Всемирный потом времен Ноя

Многие вещи, которым в противном случае невозможно было бы дать объяснения, могут быть объяснены, если согласиться что всемирный потоп имел место. Эволюционисты отрицают, что это случилось не столько из-за недостатка доказательств, сколько из-за необходимости строго придерживаться той единой позиции, которая предлагает больше времени для процесса эволюции. Почти все, кто верит в Библию, верят, что всемирный потоп имел место и считают, что это находится в прекрасном соответствии с известными физическими данными. Те, кто верит в буквальность 6-ти дней создания, считают, кроме того, что потоп завершил многие процессы, которые, в противном случае, длились бы значительно дольше. Мы уже упоминали о трудностях формирования многих ископаемых с помощью определенных униформистских методов, хотя есть много примеров существования больших залежей ископаемых: Сицилианское кладбище гиппопотамов, где количество ископаемых настолько огромно, что оно разрабатывалось как копи для поставок коммерческого древесного угля; обширное кладбище млекопитающих в Скалистых горах; кладбище динозавров в Черных холмах и Скалистых горах, а также в пустыне Гоби; поразительные кладбища рыб в шотландских девонских пластах и т. д. и т п. Потоп дает самое простое объяснение этому громадному скоплению животных в одних и тех же пластах. Когда вода постепенно поднималась, они переходили на более высокие места суши, собирались вместе на горных вершинах и были затем затоплены вместе и их останки отложились вперемежку с седиментарными отложениями.
Описывая отложения в центральной Германии, Невель говорит- "Более 6 тысяч позвоночных животных и огромное число насекомых, моллюсков и растений были найдены в этих отложениях. Спресованные остатки мягких тканей многих из этих животных сохранили детали клеточной структуры, а некоторые из образцов имели следы небольших химических изменений. Он продолжает рассказывать о перьях, шерсти, чешуе и даже о содержимом желудков, хорошо сохранившимися. Безусловно, необходимо допустить мгновенное покрытие их водами потопа, чтобы понять, почему сохранились эти детали и объяснить причину огромного давления, которым они подверглись. При нормальном течении процесса они бы полностью разложились. Потоп необходим также для объяснения смешения водных и сухопутных животных, найденных здесь и во многих других местах. Возможно, что потоп времен Ноя объясняет многое, что трудно объяснить без его участия. Было бы естественным, чтобы при потопе бoлee мелкие ископаемые отложились на более низких уровнях, а более крупные - в верхних слоях, так как вода, как бы просеивала материалы. Подобное действие воды можно заметить на большинстве побережий, где можно найти большие камни и бревна на более высокой части берегов, тогда как, опускаясь, мы находим камни помельче, а затем песок. Подобное действие, однако, не является универсальным и потому чаще всего различные отложившиеся материалы встречаются перемешанными и довольно значительно.
Необъяснимая с позиций униформизма проблема, почему то здесь, то там находят ископаемые деревья прямостоящими и пронизывающими различные пласты, легко объясняется действием потопа. Некоторые из этих деревьев, обратившихся в уголь, фактически пробиваются через два или более угольных пластов, и имеют осадочные материалы между ними, для образования которых, согласно требованиям униформизма требуется громадное время.
Ископаемые стволы были не только найдены прямо стоящими, но и наклонными под различными углами, в том числе перевернутыми вверх корнями. Вообще создается впечатление, что они были свалены под воздействием водного потока, который быстро откладывал слой за слоем осадочные породы вокруг них. Когда встречаются такие отложения, становится очевидным, что время, необходимое для накопления такого количества седиментарных осадков не может быть измерено тысячами или миллионами лет. Стволы деревьев достигают 25 метров высоты и временами громоздятся один на другой, так что глубина осадочных пород становится еще больше. Потоп дал бы естественное объяснение такому быстрому отложению седиментарных осадков, необходимых для покрытия деревьев прежде, чем они успели упасть и разложиться и обеспечил бы давление, необходимое для превращения их в уголь.
Там, где указателей подобного рода нет, трудно судить, как долго происходило отложение седиментарных осадков. Но если значительное количество этих осадков отложено, главным образом, с такой большой скоростью, которую мы наблюдаем сегодня, это, снова, указывает на более молодой возраст Земли.
Кроме геологических фактов, свидетельствующих о потопе, имеются также факты исторические. Упоминание о потопе встречается среди древнейших документов у многих народов, территориально удаленных друг от друга. Они были найдены в Европе, на Ближнем Востоке, в Африке, Азии, островах Тихого океана и в обеих Америках.
Некоторые из этих древних историй имеют в виду, без сомнения, другие потопы, однако, согласно "Статистическому анализу легенд о потопе" Джемса Е. Стриклинга, исследования многих историй, в которых выживает в потопе одна семья, как описано в Библии, показывает нечто большее, чем случайное совпадение, в таких деталях, как то: спасение от потопа в ковчеге, предупреждение о потопе, наличие только одного всемирного потопа, сохранение всех семян жизни. Хотя эти истории многократно передавались из уст в уста прежде, чем были записаны, и в итоге часто содержали детали, не согласующиеся с .библейским отчетом об этом событии, их согласованность в целом достаточно убедительна, чтобы обеспечить поразительное историческое доказательство точности библейского повествования и того факта, что всемирный потом имел место.
Поскольку легенды о потопе общи среди народов, далеко разбросанных друг от друга по Земле и каждый ныне существующий народ есть потомок той выжившей семьи, сходство этих легенд естественно объясняется тем, что эта история просто передавалась из поколения в поколение.
Роберт Л. Вайтлов, профессор факультета ядерной техники политехнического института штата Виргиния, проанализировал 15 000 дат, определенных радиоуглеродным методом и обнаружил резкое снижение находок ископаемых остатков людей, животных и деревьев где-то в районе периода 3500-5000 лет н. э., что можно объяснить как следствие потопа. Это снижение составляет 13% по сравнению с предшествующим периодом. Число археологических находок последующих периодов постепенно увеличивается до тех пор, пока, ко времени Христа, это число не приблизилось к допотопному. В случае с деревьями внезапное снижение числа экземпляров и затем постепенное их увеличение объясняется той же причиной, за исключением того, что их количество после снижения никогда больше не поднималось до первоначального.
Эти факты ясно указывают на какую-то трагедию в истории Земли примерно во время, тогда, согласно Библии и другим источникам, должен был иметь место великий потоп. Из этого казалось бы логичным сделать заключение, что это снижение числа углеродно-датированных смертей явилось следствием потопа, который смел основную часть сухопутных живых существ, не оставив материалов для датирования в последующих поколениях, до тех пор, пока они постепенно не размножились после потопа.
Согласно Библии до потопа не было дождей. Земля получала влагу в виде пара. (Быт.2:5-6). Поскольку дается только это заявление и нет пространного описания этих условий в Библии, можно предполагать, что атмосферное состояние тех времен отличалось от сегодняшнего. Очевидно, та атмосфера содержала больше водяных паров, чем содержится сейчас. Это, безусловно, имело влияние на мировой климат, порождая развитие зеленого покрова, пропускающего солнечные лучи, но не позволяющего отраженному теплу ускользнуть. Подобная обстановка дает разумное объяснение широко известным фактам, которые, по мнению многих ученых, свидетельствуют, что в истории Земли было время, когда климат повсеместно был гораздо теплее Внезапное изменение этих атмосферных условий ко времени потопа не только обеспечило появление определенного количества воды, но в совокупности со всемирным потопом, создало такие условия, которые объясняют наличие ископаемых остатков тропических растений в арктических районах. Быстрое замораживание мамонтов и других животных, найденных на кладбищах ископаемых в Сибири, также может быть объяснено внезапным изменением климата.
Критики старались всеми возможными способами дискредитировать идею потопа. Так как их критика получила широкое признание, мы должны осветить наиболее важные из этих аргументов.
1. Многие убеждены, что на Земле недостаточно воды, чтобы мог возникнуть всемирный потоп. Поскольку мы сами живем на суше, порою трудно осознать, что большая часть земной поверхности покрыта водой, свыше 71%, и ее средняя глубина составляет 12500 футов. Из этого явствует, что количество воды на Земле поистине огромно. Вся беда в том, что у людей есть тенденция объяснять факты таким образом, чтобы они доказывали их убеждения. Библия говорит: "...разверзлись все источники великой бездны..." (Быт.7:11). Тому, кто не хочет верить, что потоп был возможен, надо только осознать, что тогда не случилось ничего невероятного и сверхъестественного. Просто все воды потопа обрушились на землю в виде дождя. Хотя атмосферные условия до потопа могли обеспечить гораздо большее количество воды для потопа, чем это может сделать наша сегодняшняя атмосфера, все же той воды было недостаточно, чтобы создать всемирный водный запас на земле. Однако, если слова, "разверзлись все источники великой бездны" означают, что поднялось дно океана, это могло вызвать появление огромного количества воды на поверхности суши. Другой фактор, который следует учитывать, это то, что в большинстве своем земные горы - образования более позднего происхождения. Во время потопа горы, возможно, не были так высоки, как сегодня.
2. Некоторые считают, что потоп, о котором говорится в Библии, имел местный характер и не был всемирным. Библия говорит по этому поводу: "...и усилилась вода на земле чрезвычайно, так что покрылись все горы высокие, какие есть под всем небом" (Быт.7:19). Даже если эти высокие горы были тогда на много ниже, чем сейчас, даже если их высота не превышала нескольких сот футов, они не могли бы оставаться покрытыми водами потопа, длившегося год, если бы сила тяготения не заставила воду достичь единого уровня и покрыть равномерно всею землю. Просто невозможно взгромоздить воду в одно место. Спасение семьи Ноя и животных в ковчеге не было бы необходимым, если бы где-то в другой части земли сохранились люди и животные, не пострадавшие от потопа. Сама продолжительность потопа показывает, что он был всемирным, так как ему трудно было бы продолжаться целый год в пределах одного ограниченного района.
О потопе упоминается также в Новом Завете. Петр говорит о нем, чтобы проиллюстрировать факт, что в будущем Бог уничтожит мир с помощью огня.
Вот отрывок, который демонстрирует безрассудство тех, кто отрицает вмешательство Бога и пытается обосновать все на базе униформизма. Этот отрывок не имел бы смысла, если бы всемирный потоп не имел места, как возмездие за неправедность: "Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям и говорящие: "Где обетование пришествия Его? ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же". Думающие так не знают, что в начале словом Божиим небеса и земля составлены из воды и водою; потому тогдашний мир погиб, быв потоплен водою. А нынешние небеса и земля, содержимые тем же словом, оберегаются огню на день суда и погибели нечестивых человеков" (2Пет.3:3-7).
3. Способность ковчега вместить всех животных, предназначенных для спасения, также была подвергнута сомнению. Как в большинстве рассмотренных документов, люди склонны подтверждать свои гипотезы условиями, ими самими предлагаемыми. Одни, например, говорили о трудностях снабжения водой в ковчеге всех земноводных. Я упоминаю об этом просто чтобы показать, что не просто размножить до миллиона разновидностей существующих сегодня земноводных от одной-единственной пары, спасшихся в ковчеге. Около 88 тысяч видов - это раковины и моллюски того или иного типа. Другие - черви, рыбы и т. п., живут в воде или настолько малы, что могли спастись на плавучих обломках. Эрнст Мейр, ведущий зоолог-систематик, перечисляет только 17600 видов млекопитающих, птиц, рептилий и амфибий вместе взятых. Многие из них могли бы превосходно выжить и вне ковчега. Из млекопитающих он называет только 3500 видов, причем некоторые из них водные. Более мелкие животные не требуют большого пространства, а крупных не слишком много. Кроме того, верит ли человек, что Бог собрал в ковчег самых крупных или самых мелких представителей вида, зависит от того, желает он верить или нет, что там было достаточно места для всех. Даже если бы Бог был не умнее человека, он догадался бы взять самых маленьких животных из каждого вида и притом молодых, не только с тем, чтобы занимали меньше места, но и для максимального воспроизводства их после потопа с тем, чтобы снова наполнить землю. Представьте себе, что Ной должен был перевези 17600 упомянутых видов. Поскольку половина из них - птицы, ясно, что средний размер их был очень мал. Средних размеров двухъярусный грузовик, используемый для перевозки овец, вмещает 240 животных. Таким образом 146 грузовиков этого размера было бы достаточно, чтобы вместить по паре каждой из 17600 видов, если их средний размер равен размеру овцы, тогда как это почти .безусловно не так. Ковчег имел 300 локтей в длину и 50 в ширину. Так как длина локтя варьирована в разные времена и у различных народов, используя самую короткую длину локтя получаем длину ковчега в 437,5 футов, ширину - в 72,0 футов и 43,75 фута в высоту, или в общей сложности 1396000 кубических футов, что эквивалентно 522 грузовикам. Это оставляет 376 грузовиков свободными для людей и запасов продовольствия. (Ничего дополнительного не потребовалось для "чистых животных", из которых в ковчег вошли 7 пар вместо одной, так как водные животные и амфибии были более чем достаточной компенсацией за это).

Заключение

Мы разобрали доводы в защиту теории, что Бог не является создателем, и нашли эти доводы неудовлетворительными. Мы нашли вместо того, что доводы в пользу создания мира Богом являются убедительными и основанными на фактах. Факты поддерживают Библию! Библия не кончается на создании. Она начинается с него и продолжается дальше, давая вам смысл и практическое руководство для жизни.
Бог создал вас по своему образу, чтобы иметь друга. Ваши грехи разрушили эту дружбу. Вы не пребываете в процессе эволюции, который сделает вас способными создать свой собственный рай, здесь, на земле. Вместо того технический прогресс предложил человеку новые возможности и пути для того, чтобы грешить против себе подобных и против Бога. Вы тоже впали в грех. Именно поэтому умер Христос вместо вас на кресте. Он расплатился за ваши грехи. Потоп, который уничтожил грешников времен Ноя - это предостережение живущим, что нас ждет суд, если мы не примем спасения, которое предлагает нам Бог. Одна семья была спасена от потопа, потому что ее члены поверили в спасение, которое Бог предложил им в ковчеге. Христос - вот ковчег, который Господь предлагает вам сегодня. Поверьте Ему, и вы будете спасены. Впереди вас ждет радость общения и дружбы с Богом, для чего вы и были созданы.


Творения Святаго Иоанна Златоуста, Том 1, Книга 1

Творения

Святаго Отца Нашего

Иоанна Златоуста,

архиепископа Константинопольскаго,

в русском переводе.

Слава Богу за все. Аминь.
Св. Иоанн Златоуст.

ТОМ ПЕРВЫЙ

в двух книгах.

КНИГА ПЕРВАЯ.

Предисловие (и выходные данныя книги).
К Феодору падшему увещание 1-е.
К тому же Феодору увещание 2-е.
К враждующим против тех, которые привлекают к монашеской жизни. Слово первое.
К неверующему отцу. Слово второе.
К верующему отцу. Слово третье.
Сравнение власти, богатства и преимуществ царских с истинным и христианским любомудрием монашеской жизни.
О сокрушении. Слово первое - к Димитрию монаху.
О сокрушении. Слово второе - к Стелехию.
К Стагирию подвижнику, одержимому демоном. Слово первое.
К тому же Стагирию о том, что уныние хуже демона. Слово второе.
К тому же Стагирию об унынии. Слово третье.
Слово к жившим вместе с девственницами.
Слово к девственницам, жившим вместе с мужчинами.
Книга о девстве:
главы 1-41 (начало),
главы 42-84 (окончание).
К молодой вдове. Слово первое.
К той же вдове. Слово второе - о воздержании от второго брака.


Творил ли Бог через эволюцию (Вернер Гитт)

Вернер Гитт

Творил ли Бог через эволюцию?

Оглавление

Об авторе
1. Введение
2. Научная проблема
3. К вопросу об антропологии
4. К вопросу об астрономии
5. К вопросу о биологии
6. К вопросу об информатике
7. Беспрерывный эволюционный процесс или законченное творение?
8. Влияние теистического эволюционного учения
Объяснение некоторых специальных выражений

Об авторе

Профессор Вернер Гитт родился в 1937 году в г. Райнеке, Восточная Пруссия. В 1963-68 годах он учится в Высшей Технической школе в Ганновере, в 1970 году Высшая Техническая школа Аахена присуждает ему степень доктора наук, с 1971 года он возглавляет отдел в Физико-техническом институте в Брауншвейге, а в 1978 году становится директором и профессором Физико-Технического института. В. Гитт опубликовал многочисленные научные работы в области информатики, вычислительной математики и техники автоматического управления.

1. Введение

1. Ситуация и круг читателей: Эволюционное учение представляет сегодня столь распространенное мыслительное направление, что его можно было бы признать всеобъемлющей философией 20 века. Специальные отрасли, сути которых, казалось бы, чужда всякая эволюция, также переняли мысль самоорганизации от простого к сложному и произвольно пользуются ею в самых неуместных случаях. Так, один производитель компьютеров ошибочно говорит об "эволюции компьютера", хотя современные высокопроизводительные системы являются результатом интенсивной исследовательской работы и гениального изобретательства. Они были запланированы, сконструированы и изготовлены с ясной целевой установкой и, таким образом, ни в коем случае не эволюционировали. Теология тоже не осталась в стороне от эволюционных мыслей и даже внесла их в толкование Библии.
Далее мы хотим показать, почему эволюционная совокупность мыслей глубоко чужда Библии. Таким образом, эта книга обращается, прежде всего, к христианам, которые рассматривают теистические эволюционные варианты как возможность мышления. Кроме того, в ее замысел входит помочь обратиться к Богу всем тем, кто еще скептически относится к христианской вере.
2. Методика работы: Научно-теоретическим предпосылкам посвящена самостоятельная глава. Тем самым читателю предоставляется возможность разобраться, какие основные положения он автоматически разделяет, когда принимает решение в пользу либо учения о сотворении мира, либо эволюционного учения. Слово "эволюционная теория" сознательно не используется в тексте, поскольку в соответствии с научно-теоретическими масштабами речь идет не о теории, а о естественно-философском учении. Точно так же мы не говорим о "теории сотворения мира", но об учении, заимствованном из Библии. Исследование сотворения желает выводить из данной действительности модели, базирующиеся на положениях Библии. Более подробно об этом можно прочесть в книге "Сотворение мира и наука" (Э2). В целом, в двадцати самостоятельных статьях данной книги (ЭН1 - ЭН20) представлены возражения в адрес теистического эволюционного учения. Наряду со справедливой критикой эволюционной системы в новейшей литературе сегодня все отчетливее выступает альтернативная модель сотворения, как, например, в Б4, Э2, ГЗ, Г5, Г7, Ю2, П1. И в данной книге не раз делается ссылка на эту опорную альтернативу. Возражения, насколько было возможно, разрабатывались согласно следующей структуре:
1. Утверждения эволюционного учения.
2. Научные возражения в адрес этих утверждений.
3. Возражения Библии в адрес эволюционных утверждений.
Будучи информатиком, автор придает особое значение 6 главе "К вопросу об информатике", поскольку к разработанному здесь толкованию понятия можно без труда прийти, не будучи информатиком. В последней главе научные и библейские возражения по поводу эволюционного учения сконцентрированы на десяти опасностях, которыми чревато теистическое эволюционное учение. Читателю, возможно, станет очевиден антибиблейский характер такого образа мыслей, в доказательство которого приводятся многочисленные цитаты.
3. Благодарность: Рукопись была критически просмотрена профессором Хорстом В. Беком, Райнхардом Юнкером и доктором Яном Каминским. За все сделанные мне указания и дополнения я выражаю сердечную благодарность.

2. Научная проблема

2.1 Основы научной теории

Научная теория занимается возможностями и границами научного познания. Она исследует основные положения теории, дискутирует о методах, необходимых для приобретения знаний, и желает предоставить инструментарий оценки обоснованности научных высказываний. В последующем мы обсудим некоторые основополагающие научно-теоретические формулировки (с H1 no H11), имеющие значение для нашего контекста.
H1: Каждая теория требует априорных (независимых от опыта) предпосылок (основных положений), обоснованность которых не может быть доказана. Эти основные положения не поставляются природой, а потому носят метафизический (греч. meta ta physika = согласно физике; здесь: независимо от наблюдения природы) характер. Они признаются условно. По поводу этих необходимых исходных условий высказывается В. Штегмюллер (Ш4, 33): "Не следует устранять знание для того, чтобы предоставить место вере. Гораздо более следует уже во что-то верить, чтобы вообще быть в состоянии вести речь о знании и науке".
Н2: Основные положения есть произвольные решения, кажущиеся автору убедительными. Известный научный теоретик Карл Р. Поппер сравнивает основные положения любой теоретической системы с заключением присяжных в системе уголовного права. Решение создает базис применения в конкретном процессе, причем наряду с положениями уголовного права дедуцируются определенные выводы. При этом решение не обязательно должно быть правильным; в ходе соответствующего следствия оно может быть отменено или пересмотрено. Поппер делает вывод (П4, 75): "Как в случае суда присяжных применение теории немыслимо без предварительного решения, а вынесение вердикта присяжных является уже применением общепринятых законоположений, точно так же обстоит дело и с основными положениями: их закрепление уже является применением и лишь тогда делает возможным дальнейшее применение теоретической системы. Таким образом, эмпирическая основа объективной науки не является чем-то "абсолютным"; наука не строит на твердом основании. Смелые конструкции ее теорий вырастают, скорее, над болотистой местностью; они является опорным строением, столбы которого вбиваются в болото - но не до природного, "данного" основания. Ибо столбы перестают загонять глубже не потому, что наталкиваются на твердый слой: когда надеются, что здание на них устоит, то приходят к решению временно удовлетвориться прочностью опор".
НЗ: Установленные в начале основные положения не должны противоречить друг другу (отсутствие противоречий).
Н4: Противоречивость конкурирующих теорий зависит - помимо того, что могут возникнуть ошибки при измерениях и наблюдениях - не от фактов, а от различия основных положений.
Н5: Основные положения можно подвергнуть объективной критике, а также отвергнуть. Насколько хороши основные положения двух конкурирующих систем, обнаруживается в практической проверке и на основе выведенных из них теорий.
Н6: Успех теории, тем не менее, не является гарантией ее правильности: "Таким образом, теории никогда не являются эмпирически достоверными" (К. Поппер П4, 14). Согласно Попперу, долговечность не является критерием истинности, недолговечность, однако - критерий ложности. Подлинность какого-либо теоретического утверждения (например, "Все лебеди черные") не может быть удостоверена даже с помощью многочисленных проверок. Теории могут лишь проходить проверку времени; они остаются в силе лишь до тех пор, пока не противоречит действительности ("появление одного-единственного черного лебедя") и пока не происходит их замена новой, лучшей теорией.
Н7: Эмпирическая научная система должна позволять проведение контроля посредством опыта. В качестве критерия Поппер предлагает не способность подтверждения допускаемого, а возможность его опровержения, то есть, логическая форма данной системы должна позволять выявить ее недостатки в ходе методичной проверки (П4, 15): "Эмпирически-научная система должна уметь не разбиться об опыт". Таким образом, достаточно единственного противоположного примера, полученного путем эксперимента или наблюдения, для того чтобы отвергнуть теорию в той форме, в какой она существовала доныне. Следовательно, хорошая теория построена так, чтобы она была возможно легко уязвимой. Если при столь открытой формулировке она может постоянно выдерживать перекрестный огонь критики, то она оправдала себя. После "бесконечного" ряда испытаний теория становится законом природы. Закон превращения энергии в физике является наглядным примером теории, сформулированной крайне спорно, ибо хватило бы одного-единственного неожиданного экспериментального результата, чтобы этот закон отвергнуть. Поскольку же это не удалось, закон превращения энергии подтвердился в ходе постоянных испытаний. Поэтому он является особо эффективным законом, имеющим основополагающее значение во всей реальной науке и технике. Теория, страхующая себя от фальсификации - то есть, не являющаяся уязвимой -не представляет значения для науки. В этом случае она передает лишь философское понимание. Поэтому Поппер дает следующее определение "действительным наукам" (П4, 256): "Пока тезисы какой-то науки основываются на действительности, они должны поддаваться фальсификации, а пока они не таковы, они не занимаются действительностью".
Н8: Вследствие существующих между ними принципиальных различий, необходимо различать между формальными и реальными науками и исторически интерпретируемыми науками. Этот вопрос подробно рассматривается в П5,112.
Н9: В противоположность законам формальных наук (математика, информатика), все тезисы эмпирических наук недоказуемы, а лишь в большей или меньшей мере оправданы: "Все знание суть только предположение. Различные предположения или гипотезы являются нашими интуитивными изобретениями. Они отметаются опытом, горьким опытом, и тем самым стимулируется их замена лучшими предположениями: именно на этом и основано приобретение опыта для науки" (К.Р. Поппер, П4, 452). Далее Поппер говорит: "Достоверное знание нам не дано. Наше знание есть критическое угадывание, сеть гипотез, сплетение предположений". (П4, 223): "Мы не знаем, а гадаем. Наше гадание руководствуется ненаучной, метафизической верой в то, что существуют закономерности, с которых мы можем снять завесу, которые мы можем сделать очевидными".
Н10: Для того чтобы разработать теорию, следует располагать по крайней мере одним практически выполнимым примером (экспериментом или наблюдением). Тезисы, выведенные из разработанной теории, должны быть способными подвергнуться проверке (способными быть отвергнутыми путем фальсификации!). Чем более тщательную проверку способна пройти теория, тем она более оправдана.
Н11: Теория должна допускать прогнозирование. Подтверждение таких прогнозов является предварительным условием признания теории.
В дальнейшем мы хотим привести ряд существенных познавательно-теоретических тезисов для учения о сотворении и эволюционного учения, а также для теистического эволюционного варианта. При этом сразу станет понятно, что рассматриваемые нами точки зрения настолько отличаются одна от другой, что всякая гармония между ними полностью исключена. Это неизбежно заставляет нас принять решение. В следующих главах, с 3 по 6, мы хотим привести доказательство того, что наблюдения и факты реальных наук можно более обоснованно объяснить через посредство модели сотворения.

2.2 Основные положения эволюционного учения

К сожалению, крайне редко случается, чтобы 12 приведенных ниже тезисов (с Э1 по Э12) были четко сформулированы в теоретических трудах эволюционистов, тогда как результаты трудов, в основном, зависят именно от этого. Часто они лишь подразумеваются или же им отводится второстепенная роль, так что читателю трудно понять, являются ли утверждения следствием наблюдений или же эти предпосылочные тезисы следует считать результатами.
Э1: За основу берется принцип эволюции. Эволюционный теоретик Ф.М. Вукетич пишет (Н5, 11): "Мы берем принципиальную правильность биологической эволюционной теории за предпосылку, мы даже исходим из того, что эволюционное учение универсально обоснованно".
Определение биологической эволюции по Зивингу (33, 171): "Суть эволюционной теории состоит в утверждении, что все систематические категории, в конечном счете, родственны друг другу и, тем самым, все известные организмы можно возвести к одному общему предку".
Э2: Эволюция является универсальным принципом: "Принцип развития распространяется не только на область живой природы. Он гораздо более обширен. Точнее сказать, он является самым всеобъемлющим существующим принципом, ибо он включает всю Вселенную... Вся окружающая нас действительность носит исторический, развивающийся характер. Биологическая эволюция является лишь частью универсального процесса" (Хоймар фонДитфурт. ДЗ, 22).
ЭЗа: Наличие Творца (синонимы типа дизайнер, плапирующий дух, божество) исключается. Биохимик Эрнест Каане формулирует это таким образом (цитируется в 32, 16): "Абсурдно и абсолютно нелепо верить, что живая клетка возникает сама по себе; и все же я верю в это, ибо не могу представить себе ничего другого". Из тезиса ЭЗа как следствие вытекает тезис ЭЗб:
ЭЗб: Наш мир, включая все имеющиеся формы жизни, имеет исключительно материальную основу. Отсюда следует: Происхождение жизни следует искать исключительно в области материального. Вследствие этого, духовное начало как самой материи, так и жизни исключено. "Такое понимание освобождает нас от необходимости допустить, что в ходе развития нашей земли только после начала истории животного мира когда-то и откуда-то установилось нечто нематериальное, психическое и некоторым образом в целом упорядочило в закономерности определенные процессы мозга" (Б. Рент, Р 1, 235).
Э4: За предпосылку берется факт, что материя уже существует. Из закона сохранения энергии - согласно извлечению (по Эйнштейну) эквивалента из материи и энергии E = m - c2 - следует, что общий эквивалент всей энергии и материи нашей Вселенной - величина постоянная. Следовательно, для происхождения материи и энергии нет никакого естественно-научного объяснения, а потому остается лишь допустить, что энергия должна была быть в наличии уже до момента предполагаемого "взрыва". Это допущение противоречит следующему тезису Э5 (кроме того, погрешность против НЗ).
Э5: Между происхождением мира и всего живого, а также процессами их развития не существует различия с точки зрения эффективности законов природы. Следовательно, механизмы процессов развития, обуславливавших происхождение всякой жизни, подчинялись законам, которые действенны и сегодня (принцип актуальности).
Э6: Эволюция делает предпосылкой естественные процессы, допускающие более высокую организацию от простого к сложному, от неживого к живому, от низших к более высшим формам видов. Эти процессы характеризуются как "самоорганизация материи". В качестве их причин указываются так называемые эволюционные факторы (смотрите Э7). В смысле Э6 Б. Ренш определяет эволюцию от космологии до человека (Р 1, 235): "Эволюция оказалась... непрерывным процессом, начиная с возникновения солнечной системы и Земли, формирования первых ступеней жизни, настоящих живых существ и все возрастающего числа высокоразвитых групп животных вплоть до человека".
Э7: В качестве эволюционных факторов (= движущей силы эволюции) допускаются: мутация, селекция, изоляция. Случайность и необходимость, продолжительные временные эпохи, экологические изменения и смерть являются другими неотъемлемыми факторами, которые, однако, уже содержатся в "собственно" эволюционных факторах.
Э7а: "Мутация и селекция - моторы эволюции" (К. Лоренц). Примечание: Если бы существовал хотя бы единственный пример (эксперимент или наблюдение) того, как путем мутации или селекции возникает новый вид или новый структурный план - то есть новая креативная информация, - то тезис Э5а представлял бы собой производную теорию, однако, теперь он превращается в тезис.
Э7б: Смерть является обязательным необходимым эволюционным фактором. Биолог Г. Мор подчеркивает (М2, 12): "Если бы не было смерти, не было бы и жизни... Никакой путь не минует эту аксиому эволюционной теории".
Э8: В эволюции нет ни плана, ни цели. Для доказательства преднамеренности в области органического нельзя приводить какой-либо причины, потому что тогда подразумевался бы творец: "Для целесообразностей в структуре и жизни всех организмов... не следует допускать таинственного направляющего принципа ... к тому же, в момент их возникновения не было нужды в мудром творце" (Б. Ренш, Р1, 66). Другие цитаты проникнуты тем же духом: "Не существует никаких причин, действующих из будущего, а потому не существует заранее определенной цели эволюции" (X. фонДитфурт).
Э9: Не существует никакого определенного исходного и конечного пункта временной оси. А потому для эволюционного процесса может быть отведено любое необходимое на ваш взгляд, пусть даже очень длительное, время. Во Вселенной, раскачивающейся в перерывах между потрясающими ее взрывами, тезис Э9 становится особенно очевидным (Н2, 16): "Некоторые космологи находят эту модель раскачивающейся Вселенной привлекательной из чисто философских соображений, прежде всего, по-видимому, потому, что она ловко обходит проблему генезиса". От имеющегося в неограниченном распоряжении времени Карстен Бреш ожидает дальнейших случайных эволюционных удач (Б 6, 291): "Когда в распоряжении так много времени, то где-то, как-то, какое-то единство достигнет следующей ступени путем "броска".
Э10: Настоящее является ключом к прошлому. Отсюда следует, что данные сегодняшних наблюдений могут быть экстраполированы (вычислены на основе открытого закона) в любой момент в прошлом. Примеры: исходя из сегодняшней скорости расширения в 0,15 мм/год, возраст Гранд Каньона в Аризоне насчитывает почти 10 миллионов лет. Если исходить из сегодняшней единицы измерения расширения Вселенной в форме постоянной Губбеля, то первичный взрыв произошел 18 миллиардов лет назад. Астроном О. Хекман критикует этот "странный спорт" и называет его вычислением с "радостной беззаботностью" (Х4, 90).
Э11: Переход от неживого к живому происходит плавно. Непрерывное развитие от простых атомов и молекул к человеку рассматривается как плавный переход от "образца к образцу": "Плавный переход (от неживого к живому) является прямо-таки предпосылкой для объяснения превращения" (Б.О. КюпперсК 4, 200).
Э12: Эволюция является процессом, которому суждено продолжаться и в будущем: "Превращающаяся в монон планета вступает, наконец, в интеллектуальную фазу эволюции, о дальнейшем протекании которой мы можем только догадываться... Стрелка этого развития, крохотной частицей которого является каждый из нас, указывает направление от хаоса к интеллектуальному, интергалактическому сверхобразцу" (Карстен Бреш Б6, 265+293).
Указание: Бросается в глаза, что предлагаемые в качестве основополагающих результаты эволюционного учения являются не выводами, полученными на основе измерений или наблюдений, а лишь описывают систему предположений. В рамках первоначальной модели здесь допускаются только такие теории, которые вмещаются в концепцию эволюции (эволюционная теория познания!). Сэр Артур Кейт обобщил подобный образ действий следующими словами: "Эволюция не доказана и недоказуема. Но мы верим в нее, потому что ее единственной альтернативой является акт сотворения мира Богом, а это немыслимо".
О понимании эволюционным учением библейского Писания: Бога, как Личности, не существует. Поэтому Библия, как любое другое сочинение мировой литературы, написана людьми и для людей. Она вращается вокруг мыслей создавшей ее сферы и времени своего возникновения, а потому и не может претендовать на истинность, тем более, на авторитет.

2.3 Основные положения учения о сотворении мира

Следующие 12 тезисов учения о сотворении (с С1 по С12) образуют основу создания теорий и моделей в различных отраслях наук в том случае, когда при этом исходят из библейских понятий. Тезисы Э1 и С1, Э2 и С2 ... Э12 и С12 соответственно тематически классифицированы; по своим утверждениям, однако, они диаметрально противоположны. Уже из самих тезисов становится ясно, что оба учения несовместимы.
С1: За основу берется принцип сотворения мира. Мы приходим к пониманию всего первоначально созданного только путем библейского способа мышления. Откровения Библии является ключом к пониманию этого мира. Они являются основополагающим и ничем не заменимым источником информации. Уже характером самого творения обосновано, что нельзя экстраполировать действенные сегодня законы природы в неделю сотворения мира. Способ мышления, основанный на нашем сегодняшнем опыте, не в состоянии правильно оценить только что сотворенное.
Примеры: Все взрослые люди проходят через детство. Адам же был создан не ребенком, а уже взрослым человеком. Поскольку в его жизни не существовало детства, то, следовательно, и нельзя экстраполировать в этот отрезок времени, исходя из действительности нашего сегодняшнего опыта. Точно так же, несмотря на огромные расстояния, звезды были видны с самого начала. Деревья не были созданы в виде саженцев; они были готовыми, не пройдя периода роста. Птицам не нужно было сначала вылупливаться из своих яиц и подрастать в течение соответствующего времени. Таким образом, и на постоянно задаваемый вопрос "Кто был раньше - курица или яйцо?" с точки зрения библейского мышления можно ответить однозначно.
С2: Сотворение - универсальный принцип, то есть, вся Вселенная, как и вся жизнь на земле, являются результатом процесса сотворения. Согласно Евангелию от Иоанна 1,1+3 процесс сотворения является всеобъемлющим, от микро- до макрокосмоса, от неживой материи до человека: "В начале было Слово, и Слово было у Бога, и Слово было Бог. Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть".
СЗ: Существует Творец. Этим Творцом является Бог Библии. Когда Библия начинается констатацией "В начале сотворил Бог небо и землю", тогда это в нашем понимании соответствует тезису. Бог не является затычкой непонятых естественно-научных явлений, но Автором всего существующего - независимо от того, поняли ли мы его в научном плане или нет. Если использовать в качестве доказательства существования Творца только все (еще) необъяснимые явления, тогда все объяснимые стали бы критерием отсутствия Бога. В процессе накопления научной информации Бога просто бы "выставили за дверь" (ср. Гл. 8,6).
С4: Вся материя вселенной была создана без использования исходного материала. В Послании к Евреям 11, 3 этот тезис сформулирован так: "Верою познаем, что веки устроены словом Божиим, так что из невидимого произошло видимое".
С5: Относительно функционирования естественных законов существует основополагающее различие между сотворением мира и всего живого и процессами после окончания сотворения. Законы природы - суть извлеченные из нашего материального опыта правила, согласно которым постоянно повторяются процессы природных явлений и согласно которым функционирует во всех своих деталях нынешнее творение. Они представляют собой нечто закономерное и потому образуют межевые камни свободного пространства, внутри которого процессы гарантированы, так что их протекание, в целом, даже поддается предварительным расчетам (напр., закон падения, законы химических реакций). Это пространство маркирует как возможные процессы, которые можно направить в нужное русло (техника), так и невыполнимые действия (напр., никакой камень сам не летит вверх; никакая машина не работает без подачи энергии). Точно так же все без исключения материальные процессы в живых структурах подчиняются этим определенным основным условиям.
С6: Созидательные действия Бога при сотворении мира невозможно объяснить с помощью естественных законов, как невозможно истолковать их в ограниченных рамках данного труда. Процесс сотворения, как таковой, является исключительным событием, лишь в ходе которого возникли действующие сегодня естественные законы. Мы можем заглянуть через стену нашего неведения относительно созидательных действий Бога только в той степени, в какой Он делает нам это возможным через Свое Слово. Однако то, что Бог уже открыл нам через Писание, является поэтому основополагающей информацией, которую мы не вправе игнорировать и которую невозможно получить другим путем. Обоснование: вышеприведенный тезис становится убедительным на примере известного закона сохранения энергии, который свидетельствует, что в нашем мире энергию невозможно получить из ничего, так же как и уничтожить. Происхождение "заложенной" во Вселенную энергии не может быть описано ни одним из наших известных законов природы. Следовательно, сам процесс сотворения протекал вне действующих сейчас закономерностей. Тезис Э6 эволюционного учения опровергается тезисом С6. Аналогия: Аналогией созидательных действий при сотворении мира является возникновение Библии. Если процесс сотворения необъясним с помощью законов природы, тогда наши научные методы также недостаточны для познания происхождения Слова Божия в историческом, тексто-критическом или археологическом плане. Поэтому недоступные нам действия Божий при возникновении Библии (Ис. 55,8-9) мы можем понять только в той мере, в какой Сам Бог открывает нам через Свое Слово.
С7: Библия называет следующие факторы сотворения (= причины сотворения):
- Словом Божиим: Пс. 33,6; Иоан. 1,1-4; Евр. 11, 3
- силой Божией: Иер. 10,12
- через мудрость Божию: Пс. 103,24; Пр. 3,19; Кол. 1,2
- по воле Божией: Быт. 1,26; Откр. 4,11
- через Сына Божьего: Иоан. 1,1-4; Иоан. 1,10; Кол. 1,15-17; Евр. 1,26
- характерными чертами ИИСУСА: Мат. 11,29; Иоан. 10,11; Иоан. 14,27
- без исходного материала: Евр. 11,3
- без использования времени: Пс. 33,6
Эти факторы были действенными в течение шести дней сотворения. Они не могут быть объяснены с помощью законов природы, а потому познаются верою (Евр. 11,3).
С8: Наличие цели предполагает наличие того, кто ее поставил. Заложенные в творении концепции являются важным свидетельством о Творце (Рим. 1,19-20). Они свидетельствуют о мудрости (гениальности, интеллекте, богатстве фантазии; Кол. 1,2) и всемогуществе Творца; однако, они не раскрывают нам других необходимых для веры качеств Его сути (таких, как любовь, сострадание, доброта) и функций (таких, как Спаситель, Господь, Утешитель). Приводим цитату в духе тезиса С8: "Бытует представление, будто космонавты нашли на луне золотого теленка или исследователи морских глубин обнаружили статую Венеры в доселе недоступном месте морского дна. Даже если бы на них была надпись: sculpsit evolutio (создано эволюцией), я считал бы более вероятным, что здесь потрудились разумные существа, чем поверить, что это порождение случая или необходимости" (Л. Оинг-Ханхофф, О1,63). Примечание: Отсюда следует, какое важное значение имеет разъяснение гениальных концепций в творении (в особенности, в живых существах). Подтвержденный Библией вывод "от Творца к творению", следствием которого было то, что "они познали Бога" (Рим. 1,21а), не нужно путать с выдуманными человеком философскими доказательствами существования Бога. Познание Бога (то есть познание Христа) происходит, как правило, только путем Его воздействия через библейское Слово Божие: проповедь Слова и Писания (Рим. 10,17; Откр. 1,3) и личное свидетельство верующих (Деян. 1,8).
С9: Существует определенный исходный и конечный пункт временной шкалы. Начало отмечено Бытием 1,1. Время и материя начали свое существование в момент сотворения, точно так же они подойдут и к конечному пункту (Откр. 10,66). Возраст творения обусловлен существованием человеческого рода (библейская генеалогия) и ни в коем случае не насчитывает миллионы или миллиарды лет.
С10: Прошлое - ключ к настоящему. Это положение опровергает тезис Э10 эволюционного учения. Без трех засвидетельствованных Библией событий прошлого: сотворения, грехопадения и всемирного потопа - невозможно объяснить настоящее. Из двух последних названных событий следуют, в частности, три подтезиса: С10а: Смерть - следствие греха первого человека (Быт. 2,17; Быт. 3,17-19; Рим. 5,12; Рим. 5,14; Рим. 6,23; 1 Кор. 15,21).
С10б: Последствия грехопадения оказали воздействие и на все видимое творение (Рим. 8,20+22). Разрушительные структуры в биологии (напр., бактерии-возбудители болезней, паразиты, механизмы атаки змей, пауков и хищников, плотоядные растения, страдания и бедствия) невозможно объяснить в отрыве от грехопадения. Причина всего этого также кроется в прошлом, следы которого можно проследить во всем.
С10в: Сегодняшняя геология Земли не может быть объяснена без потопа.
С11: Существует четкое различие между живым и неживым. Несмотря на то, что материя и энергия являются необходимыми основными величинами всего живого, они, однако, еще не служат принципиальным разграничением живых систем от неживых. Главным отличительным признаком всех живых существ является, однако, содержащаяся в них информация для всех функционирующих процессов (реализация всех жизненных функций, генетическая информация для размножения). Информация присуща всякой жизни. Если взять пример из области простейших, то живые существа (вироиды) состоят исключительно из носителей информации. С другой стороны, даже сложные органические соединения (напр., протеины) еще не представляют собой жизни, так как не содержат основанную на коде информацию. Тем самым, можно провести четкую границу между жизнью и не жизнью. Выдвинутый Пастером тезис: "Жизнь может произойти только от жизни" (omine vivum ex vivo) можно перефразировать следующим образом: "Информация всегда может произойти только из источника информации".
С12: Сотворение живых существ (основных видов) завершено. Сотворение основных видов всех живых существ ("по роду своему"), как об этом свидетельствуется в книге Бытия 1, завершено в ходе недели сотворения. Все наступившие позднее изменения (напр., расы) лишь суть варианты первоначально созданного.
О методике работы при исследовании сотворенного: (Указание: под исследованием сотворенного подразумевается исследование уже созданного; созидательные действия Бога, напротив, недоступны нашему исследованию. Ср. тезис С6).
1. Используется весь научно доступный фактический материал. Что касается измерений и наблюдений, то они обрабатываются инструментами, имеющимися в распоряжении науки.
2. Высказывания Библии не являются результатами творческого исследования, а только ее исходным пунктом. Результаты творческого исследования не ставят целью подтвердить Библию, но показать, что на основании взятых из Библии положений факты этого мира можно толковать лучше, чем с позиций эволюционного учения.
3. Теории, исходящие из эволюции, оцениваются критически. При просеивании полученных научных данных (= факты + толкование) следует четко различать между чисто фактическими данными подтвержденного материала и утверждениями, основанными на тезисах эволюционного учения. Необходимо также критически подойти и усовершенствовать теории, полученные в рамках творческого исследования. Непосредственно библейские высказывания критике не подлежат.
4. Наше понимание библейского Писания: Мужи Божий писали под водительством Святого Духа (2 Пет. 1,20; 2 Тим. 3,16). Бог контролировал запись древних текстов вплоть до использования правильных речевых оборотов, не исключая при этом личности пишущих. Вот почему Библия несет на себе печать истины, а все ее высказывания абсолютны - независимо от того, идет ли речь о вопросах веры и спасения, о жизненных вопросах или естественно-научных категориях (Г6, 44,45). Библия является - с точки зрения личного опыта - единственным авторизированным откровением Бога. Все другие источники откровения (напр., эзотерика, религиозные мечтатели и основатели религий) - мерзость пред Богом (Втор. 4,2; Пр. 30,6; 1 Кор. 4,6; Откр. 22,18-19). Дальнейшие аспекты к вопросу о методике чтения Библии смотрите в главе 8.1.

2.4 Основные положения теистической эволюции

Кроме положения ЭЗ, Э4 и Э8, "теистическая эволюция" широко пользуется и другими перечисленными тезисами эволюционного учения. В отличие от эволюционного учения здесь прибавляются еще три тезиса. Этим самым становится непроходимой пропасть, разделяющая теистическое эволюционное учение от учения о сотворении, исходящего из библейского понимания Писания.
Т1: Бог создавал мир путем эволюции.
Т2: Библейская логика не годится для использования в ходе современных научных исследований.
ТЗ: Эволюционные утверждения имеют преимущество перед библейскими. Библию следует интерпретировать иначе, в особенности, тогда, когда она противоречит сегодняшнему эволюционному представлению мира. В этом смысле особенно усердствует И. Иллис (15): "С помощью корректурного фактора 1:365 000 можно было бы, впрочем, прийти к двум миллиардам лет, что уже намного ближе к истине".
К вопросу о понимании библейского Писания с точки зрения теистического эволюционного учения: Существование Бога рассматривается в качестве предпосылки. Однако, Он ни в коем случае не является созидательным и инспирирующим Автором Писаний. Библия, скорее всего, является лишь попавшей под влияние исторических взаимосвязей книгой, в которой авторы изложили свои мысли в соответствии с представлениями тогдашней картины мира. Именно с таким, противоречащим Библии, представлением мира работает А. Леппле, когда считает, что Библия возникла по воле человеческой (Л 1,42):
"Земля представлялась круглым плоским диском. Он занимает центральное место среди всего сотворенного и омывается приливом первобытного океана... Над диском Земли, в виде навеса, перекинут небосвод, на котором, словно лампы, размещены солнце, луна и звезды".
В рамках теистического эволюционного учения Библия рассматривается как собрание Писаний, которое, среди всего прочего, только отчасти содержит Слово Божие. На этом основании говорится и о разных мифах сотворения с различающимися традициями. Чтобы извлечь содержание, приходится сбросить всю эту оболочку культурно и исторически обусловленного. Поэтому Библия, видите ли, не сообщает авторитетной и обязательной истины, но ее следует по-новому интерпретировать и исправлять в зависимости от времени и обстоятельств.

2.5 Некоторые выводы

1. Из теории познания: Не существует абсолютного познания через посредство людей. Мысль о том, что человеческий разум независим, с точки зрения современной научной теории оказалась несостоятельной. Следовательно, вся человеческая наука условна, о чем ясно говорит и Поппер (П4, 225): "Старый научный идеал, абсолютно гарантированное знание, оказалось идолом. Требование научной объективности ведет к тому, что всякий научный тезис является условным. Не обладание знанием и неопровержимыми истинами делает ученого, а беспощадные, неотступные поиски истины".
Христианину, верующему в Библию, следует знать, что в настоящее время не существует научно-теоретических возражений, которые запретили бы объяснять явления этого мира с помощью Библии (учение о сотворении). Тезисы верующего вытекают из Божественного откровения, то есть из источника, находящегося за пределами человеческого разума и ставящего его на твердое основание. Ученый, вставший на сторону эволюционного учения (см. тезисы Э1 эволюционного учения), может представлять свои модели только в виде гипотез, которые - ссылаясь на Поппера - стоят на шаткой болотистой почве.
2. Из исследования творения: На вопросы о происхождении мира невозможно дать ясный ответ без определенного откровения (см. тезис С6). Следует согласиться с лауреатом Нобелевской премии физиком В. Паули, когда он отмечает границы всех естественнонаучных методов там, где начинаются вопросы о происхождении. Таким образом, диапазон библейских высказываний значительно шире, чем научных. Автор подробно рассматривает этот аспект в Г2, 21-24.
Даже если мы убедительно и логично разъясняем мир с помощью учения о сотворении, не все согласятся с нашей моделью, потому что она исходит из живого Бога и библейской истины. В условиях полностью секуляризированной науки и крайне либерализированной теологии не следует удивляться этому. Поппер разделяет правдоподобный взгляд, что только та теория лучше всего оправдывается в науке, которая уже подверглась серьезнейшей проверке и выдержала серьезнейшие испытания. Если применить такой взгляд на учение о сотворении, то можно было бы рассчитывать на его быстрое распространение.
3. Из теистической эволюции: Для авторов теистической эволюционной литературы библейские обоснования играют лишь второстепенную роль. Если они и цитируют Библию, то лишь с целью "вычитать" из нее в ходе пылких аргументаций другой смысл, а именно эволюционное начало. Подобными публикациями многие современные ученые, к сожалению, дали совлечь себя на путь ложного понимания Писания.

3. К вопросу об антропологии

3.1 Происхождение человека (ЭН1)

Эволюция: В своей книге "Происхождение человека" Дарвин делает вывод: "Самый важный вывод этой книги, а именно, что человек произошел от низшей организованной формы, для многих явится разочаровывающим. Мне очень жаль. Однако не может быть никакого сомнения в том, что мы произошли от варваров". Согласно современному эволюционному учению, генеалогическое дерево человека своими корнями глубоко уходит не только к животному миру, но даже к простым неорганическим молекулам: первичная жидкость -> протоплазма -> первичная клетка; из одноклеточных затем развились многоклеточные: черви -> рыбы -> амфибии -> рептилии -> млекопитающие -> полуобезьяны -> обезьяны -> человекообразные обезьяны -> первобытные люди -> люди. Вследствие этого, лауреат Нобелевской премии Жак Моно рассматривает наше бытие как результат лотерейного розыгрыша: "Вселенная не несла в себе жизни, как биосфера не несла в себе человека. Наш "номер" выяснился во время лотереи. Разве удивительно, что мы ощущаем свое бытие, как нечто особенное?" Руперт Ридл тоже подчеркивает факт бесплановости человеческого бытия: "Следовательно, человек не был запланирован. Фактически причинные цепочки предпосылок становления человека встречаются чисто случайно. Однако последствия их встречи являются исключительно необходимостями... Старая игра между необходимым случаем и случайной необходимостью теперь, однако, переносится внутрь, и тогда внутри центральной нервной системы заблаговременно возникают требуемые решения - решения, предваряющие концепцию. Случаи возникновения человека, таким образом, определяются непредсказуемостью встречи их причин. Когда из бывших рептилий возникли первые отвратительные млекопитающие, никто не мог бы предсказать их шансы... когда на землю вышли первые рыбы, еще не было даже ясно, является самым многообещающим мозг каракатицы или какого-то другого живого существа".
Научные возражения: Палеонтология делает особые усилия в том направлении, чтобы определенным образом классифицировать ископаемые в рамках эволюционной системы. Однако в глаза явно бросается систематическая нехватка переходных форм (подробнее в Й1). В настоящее время имеется лишь избыток конкурирующих между собой гипотез, так что не может быть и речи о каком-то цельном представлении (Х2). Поэтому филогенетически обоснованной генеалогии человека по чисто информационно-теоретическим причинам никогда и не будет, так как в эволюционной системе нет информационного источника для новой информации. Изменившиеся экологические условия (напр., другой климат, изменившиеся изотопы) не могут служить источниками информации для новых структурных планов.
Библия: Из Библии мы узнаем о следующих этапах сотворения человека:
1. План: Всякое упоминание об этом кажется излишним, однако в основе каждого дела лежит ясно выраженная воля (намерение, концепция, план) к его выполнению. В Бытии 1,26 такое объявление цели ясно выражено даже у Бога: "Сотворим человека по образу Нашему!" Тот факт, что за этим стоит ясно выраженная воля Божия, подтверждается и в Откровении 4,11: "Ты сотворил все, и все по Твоей воле существует и сотворено". Эти свидетельства не оставляют никакого места для утверждений о случайном становлении человека путем эволюции в ходе миллионов лет.
2. Выполнение: Даже самые лучшие замыслы не помогут, если они не превращаются в действительность. Однако Бог выполняет то, что Он задумал: "И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их" (Быт. 1,27). Этот стих в сжатой форме описывает "процесс созидания", еще несколько более подробно представленный в Бытии 2,7 (ср. рисунок 21 в Г5,169), и, кроме того, знакомит нас с конструкторским замыслом: человек был создан по образу Божьему, по Его подобию. Мы - Его творение; мы желанны!
3. Результат: В результате соединения "плоти из земли" и "духа от Бога" возникает нечто совершенно новое: "И стал человек душею живою" (Быт. 2,7).
Таким образом, Библия показывает человека как созданного непосредственно Богом. Бросается в глаза, что три описанные фазы сотворения напоминают нам инженерный способ, известный нам по производству промышленных материалов. Эти общие принципы знакомы нам как из производства простой канцелярской скрепки, так и из производства в высшей степени сложных векторных процессоров самой современной компьютерной архитектуры. Всем этим видам фактов предшествует плановая умственная идея. Кажется нереальным и противоречит всякому опыту, что именно в делах сотворения игнорируется всякая концепция. Все эволюционные концепции безнадежно застревают в материальном, а потому -уже методически - с недостаточными средствами подходят к объяснению происхождения человека. Как может агностически аргументирующая направляющая идея соответствующим образом познать данный Богом дух? Ввиду ложных предпосылок (см. тезис ЭЗ), она уже априорно находится на ложном пути.

3.2 Происхождение человеческого языка (ЭН2)

Эволюция: Несмотря на то что ввиду более глубокого изучения такого феномена, как язык, некоторые гипотезы пришлось вновь отбросить, в эволюционной модели придерживаются взгляда, будто происхождение человеческого языка является результатом эволюционного процесса. Бернард Ренш считает образование языков решающим фактором, способствовавшим тому, что человек занял универсальное положение. Он допускает (Р1,141-142): "Мы не знаем, на какой генеалогической ступени возник язык", и все же он исходит из того, что "вследствие размножения клеток по краям головного мозга образовалась область, развившаяся с одной стороны в речевой моторный центр". Разнообразие существующих сегодня языков также объясняется с точки зрения эволюционного учения, как например у Иллиса (И2,53): "Существование тысяч языков и диалектов вынуждает нас допустить, что здесь ... имело место расщепление из общих корней, то есть эволюция, которая должна была иметь начало, исходный пункт".
Научные возражения:
1. Морфологические предпосылки языка состоят не только в наличии одного единственного органа, но также связаны с наличием производящего голос аппарата, соответствующей гортанной полости (во взаимодействии с языком), а также чрезвычайно сложной системы управления (мозга). Как же могут одновременно возникнуть такие различные и исключительно точно согласованные друг с другом компоненты, если - как утверждает Конрад Лоренц - "моторами эволюции" должны стать мутация и селекция? Невозможно поверить, что такой гениальный замысел может возникнуть без целевой установки.
2. Ребенок рождается, не умея говорить, и в состоянии овладеть языком своих родителей. При этом словарный запас есть нечто уже имеющееся в наличии и должен быть "вмонтирован" в предназначенный для этого мозг. Однако допустимый эволюцией первый человек не располагал источником языка. Он был подобен компьютеру без программы, а следовательно, не был в состоянии говорить.
3. Г. Гиппер - исследователь языка из Мюнстера, отвергает идею эволюционного возникновения языка:
"Все допущения, будто из звуков животных постепенно развились речевые звуки (так наз. теории вау-вау) или какой-то первичный язык жестов постепенно сменился артикулируемым языком, нельзя считать правильными и не приводят к цели. Такие упрощенные гипотезы недооценивают особенность человеческого языка по сравнению с коммуникационными системами животных. Здесь следует подчеркнуть, что сущность человеческого языка ни в коем случае не исчерпывается коммуникацией. Коммуникация имеется повсюду и в мире животных. Человеческий язык, однако, кроме этого является средством познания, то есть духовного подхода к чувственно воспринимаемому миру. Особенность функции языка состоит в том, что с его помощью удается связать определенный смысл и определенное значение с артикулируемым звуком и тем самым сделать их мысленно доступными".
4. Язык не является преимуществом селекции. Здесь Гиппер приводит следующие доводы (Г1,73):
"В своей диссертации о языке человека и его биологических предпосылках Беата Маркварт допускает, что язык был совершенно не нужен только лишь в борьбе за выживание. Язык, в ее понимании, является явным предметом роскоши... Кстати, уже В. фон Гумбольт придерживался мнения, что язык не был нужен человеку для оказания взаимной помощи, и в этой связи указывал на слонов, которые стали чрезвычайно разговорчивыми животными и без языка.
5. Ряд исследований, проведенных еще ранее американцами (напр., супружеской парой исследователей Гарднер на примере самки шимпанзе Васху; Премак на примере самки шимпанзе Сары), должны были подтвердить идею эволюционного развития языка. Они оказали науке подобную же услугу, какую в прошлом оказали ей перпетуум-мобилисты. Невозможность создать машину, работающую без подачи энергии, все более укрепляла закон сохранения энергии. Проведенные над обезьянами исследования подтвердили, что нигде в мире животных не существует настоящего языка как такового; несмотря на усиленное обучение, никогда еще не удалось достичь характерных признаков человеческого языка. Формирование некоторой степени понимания удавалось достичь только в тех случаях, когда дело касалось элементарных жизненных интересов животных.
6. Язык является нематериальным явлением, а потому об это разбиваются все гипотезы эволюционного происхождения. Более подробно этот вопрос рассматривается автором в главе "Язык" (Г7,115-135).
Библия: Как исследователь языка Гиппер приходит к важному заключению: "Всякий, кто ставит вопрос о происхождении языка, уже сошел с библейского основания". В действительности теории о происхождении языка, число которых все время возрастает, направлены против Библии. Только Иоганн Петер Зюсмильх (1707-1767) пришел к заключению: "Если допустить, что изобретателем является человек, тогда он должен был владеть каким-то языком еще до изобретения; тогда человек должен был быть умным и благоразумным, что оказалось невозможным. Поэтому нам ничего не остается, как признать Божий разум".
Библия свидетельствует нам, что Бог беседовал с Адамом, а тот понимал, что ему говорилось. Этим самым подтверждается: уже первый человек - Адам получил от Бога вполне сложившийся дар речи. Он был способен вести диалог, владея артикулируемой речью (Быт. 2,23; Быт. 3,2 + 10 + 12 + 13) и даже владел словообразованием, Бытие 2,20: "И нарек человек имена всем скотам и птицам небесным и всем зверям полевым". Ввиду высокомерного поведения человека при постройке Вавилонской башни, Бог вынес решение смешать языки. Это событие следует принимать во внимание при попытке объяснить многообразие существующих сейчас языков. Разветвление языков после суда над Вавилоном может частично быть прослежено. Бросается в глаза тот факт, что языки не усложнились. Можно привести многочисленные примеры, доказывающие даже обратное (напр., insula -> англ, isle; франц. ile). Вышеприведенная идея Иллиса о том, будто языки возникли эволюционно, развившись из более простых корней, опровергается действительностью. Древние языки (греческий, латинский) имеют по сравнению с современными языками (напр., английским) гораздо более дифференцированную грамматику.

3.3 Происхождение полов (ЭНЗ)

Эволюция: Ренш рассматривает факт существования полов в качестве существенного фактора эволюции, обусловившего то, что человек вообще существует (Р1,64): "Без полового дифференцирования развитие генеалогии, без сомнения, проходило бы намного медленнее и, вероятно, не привело бы к тому высокому развитию, которое мы имеем сегодня, а то и вообще к появлению человека". То же значение для эволюции пола, вызванного к жизни ею же, усматривает Р.В. Каплет (К1, 231): "Открытие размножения половым способом является, безусловно, той единственной и решающей причиной восхождения более высоких форм растений и животных к более сложной ступени организации".
Научные возражения: В процессе оплодотворения постоянно образуются новые комбинации генов, так что, согласно эволюционно-теоретическому пониманию, возникает много вариантов, из которых в окружающей их среде в ходе селекции выживают только самые лучшие. Однако, этот процесс исключается для поступательного развития рода, ибо при смешивании потомства путем полового размножения (рекомбинации) не возникает принципиально новой информации. Как результат многочисленных попыток рекомбинации все растение- и животноводы приводят доказательства того, что высокопородистые коровы все же остаются коровами, а из пшеницы никогда не получится подсолнечника.
Половое размножение возможно только тогда, когда оба пола одновременно снабжены соответствующим образом функционирующими органами. В эволюционном процессе, согласно дефиниции, не существует гибкой, целенаправленной плановой стратегии. Как же, в таком случае, столь различные и сложные органы, настроенные по отношению друг ко другу вплоть до мельчайших морфологических и физиологических деталей, могут вдруг выступить в эволюции? При этом не следует забывать - это признает и сам Каплан, - что "многообразие реализируемых возможностей огромно и изысканность приемов для соединения полов часто бывает невероятно изобретательна и ошеломляюща; изучение этого относится к интереснейшим областям биологии". Тогда встает вопрос, почему Ренш все же верит (Р1, 66): "... во время их возникновения не было необходимости в мудром творце"?
Библия: В описании сотворения неоднократно говорится, что Бог с самого начала заложил способность к размножению. Растения "приносили по роду своему плод" (Быт. 1,12), а животным Бог повелел: "Плодитесь и размножайтесь..." (Быт. 1,22). Все виды были специально приспособлены к репродукции. И человек вовсе не обязан своим происхождением предполагаемому генеалогическому "открытию" пола. Идеей Творца было - независимо от животного царства -создать людей двух полов: "И сотворил Бог человека по образу Своему... мужчину и женщину сотворил их" (Быт. 1,27). Человеку тоже было сказано: "Плодитесь и размножайтесь!" (Быт. 1,28).

3.4 Происхождение брака (ЭВ4)

Эволюция: Согласно этому учению, брак не существовал с самого начала и не является порядком, установленным по воле Божией, а лишь общественным достижением в рамках культурной эволюции. Роберт Хавеман (ХЗ, 121) следующим образом представляет себе брак: "В первобытном обществе как мужчины, так и женщины были равноправными членами общества. В первобытном обществе не существовало брака. В нем был так называемый групповой брак. Внутри группы первоначально не существовало никаких предписаний по поводу того, кто и с кем может состоять в половой связи". Кроме того, утверждается, будто развитие матриархата (лат. mater = мать; главенство женщины) в первобытном обществе предшествовало развитию патриархата (лат. pater = отец; главенство мужчины).
Библия: Брак - подарок Божий людям. Когда Бог дает Адаму специально для него созданную жену, тот радостно восклицает: "Вот, это кость от костей моих и плоть от плоти моей" (Быт. 2,23). Эта радость по поводу достойного партнера суть выражение ясной воли Божией: "Не хорошо быть человеку одному; сотворим ему помощника, соответственного ему" (Быт. 2,18). Брак предусмотрен Богом уже с момента сотворения; тем самым он не является установлением, придуманным людьми. Согласно определению происхождения и сути брака, данному Иисусом в Евангелии от Матфея 19,4-6, брак установлен с момента создания первой супружеской пары: "Не читали ли вы, что Сотворивший в начале мужчину и женщину сотворил их и сказал: "Посему оставит человек отца своего и мать свою, и прилепится к жене своей; и будут два одною плотью - так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает" (Быт. 2,24). Заповедью "Не прелюбодействуй!" Бог защищает брак и дозволяет половую связь только в рамках этого тесного общения (Еккл. 9,9). Половая связь (становление одной плотью) до или вне брака является грехом и клеймится как проституция и разврат. Тот факт, что эволюция отводит развитию матриархата второстепенное место по сравнению с патриархатом, с точки зрения Библии является неправильным. Уже с самого начала жена была дана мужу в качестве помощницы, а не главы. Применительно ко Христу это божественное откровение действительно и в Новом Завете: "Всякому мужу глава Христос, жене глава - муж, а Христу глава - Бог" (1 Кор. 11,3). Из отведенной мужу роли главы не следует делать вывод, что жене отведена рабская роль, как в исламе, или что она должна главенствовать над мужем, к чему так стремятся эмансипаторские движения. Угодные Богу отношения между мужчиной и женщиной особенно ярко находят свое выражение в отношениях Христа и Церкви: "Но как Церковь повинуется Христу, так и жены своим мужьям во всем. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее" (Еф. 5,24-25).

3.5 Происхождение смерти (ЭН5)

Несовместимость эволюции с библейским учением становится особенно явной из факта их различного толкования феномена смерти. Поэтому мы особенно тщательно рассмотрим этот вопрос.
Эволюция: Основные положения этого учения представлены в четырех разделах и подкрепляются многочисленными цитатами.
1. Смерть - необходимая предпосылка эволюции: В логике утверждений эволюционистов смерть играет неотъемлемую роль, более того, она является основополагающей предпосылкой для хода постулируемых событий. К.Ф. фон Вайцекер подчеркивает (ВЗ): "Ибо если бы особи не умирали, то не было бы эволюции, а тогда не было бы новых особей с другими качествами. Смерть особей является условием эволюции". В подобном же смысле выразился Ганс Мор (М2Д2), биолог из Фрайбурга: "Если бы не было смерти, не было бы и жизни. Смерть каждого в отдельности, скорее, является предпосылкой развития рода. Все упирается в эту познанную необходимость, в эту аксиому эволюционной теории. Без смерти особи на земле не было бы эволюции жизни. Если мы, в итоге, будем рассматривать эволюцию жизни как положительный результат, как "реальное творение", то тем самым мы будем воспринимать и свою смерть в качестве позитивного и креативного фактора". Уже здесь становится явным резкий контраст с Библией, характеризующей смерть как враждебную силу (1 Кор. 15,26; Откр. 6,8).
2. Смерть - открытие эволюции: Профессор Видмар Таннер (Регенсбург) в качестве биолога занимался исключительно вопросом смерти (Т1). Он пришел к выводу, что всем известные естественные законы физики и химии, распространяющиеся и на биологию, ни в коем случае не заставляют нас делать вывод, будто биологическая система должна стареть и умирать. Исходя из этого, он исследует проблему существования смерти: "Как и почему в нашу жизнь приходит смерть, когда ее, собственно, не должно было бы быть?" По Таннеру, эволюция сама выдвинула смерть как важнейшее открытие (Т1,46): "Процесс старения и продолжительность жизни суть явления приспособления, развившиеся в ходе эволюции специфическим для каждого вида образом. ...Изобретение смерти значительно ускорило ход эволюции". Запрограммированная смерть дает ему бесконечную возможность испробовать в эволюции новое. Для Людвига фон Берталанфи (БЗ) смерть является закалькулированной ценой, которую следует уплатить за развитие более высокой ступени, этой "драмы, полной напряженности, динамики и трагических переплетений": "Жизнь с трудом поднимается на более высокую ступень, расплачиваясь за каждый шаг. Из одноклеточных развиваются многоклеточные, и, тем самым, в жизнь входит смерть". То, что Библия называет платой за грех, приверженцами эволюции извращенно называется необходимым эволюционным продуктом (Р2, 290): "Лишь с многоклеточными в наш мир вошла смерть, с развитием нервной системы - боль, с сознанием - страх... с имуществом - заботы, а с моралью - сомнения".
3. Смерть - творец жизни: Антибиблейский характер эволюционного учения становится очевидным, когда ее представители даже возносят смерть в творца жизни. В этом смысле высказывается микробиолог Р. В. Катан (К1, 235):
"У организмов с процессами размножения запрограммированная смерть имеет еще одну функцию: ограниченный период жизни, а следовательно, и ограниченный период размножения препятствует генному обмену между поколениями, то есть между "старомодными" предками и "прогрессивными" потомками. Старение и смерть препятствуют обратному скрещиванию и, тем самым, способствуют эволюционному прогрессу. "Заложенные" в индивидуум старение и смерть хотя и скорбны для него, в особенности для человека, но это цена того, что эволюция вообще смогла создать нас как вид".
Созидательную роль смерти выдвигает и В. Таннер (Т1,51): "Изобретение смерти значительно ускорило развитие эволюции. Хотя это звучит и малоутешительно, но без смерти нас - людей, возможно бы, и не существовало. Допускаю, однако, что от биолога нечего ждать утешения по поводу проблемы старения и смерти". Ганс Мор так отвечает на им же поставленный вопрос о том, почему программа развития неминуемо ведет к смерти: "Потому что наш род -homo sapiens - произошел из биологической эволюции. Ограниченность жизни индивидуума является обязательной предпосылкой, которая, в конечном смысле, создала человека".
4. Смерть - абсолютный конец жизни: Согласно эволюционному учению жизнь является лишь состоянием материи, которое зиждется лишь на законах физики и химии (М. Айген). При подобном сведении действительности к исключительно материальным явлениям не остается места для дальнейшей жизни после смерти. Человек сводится к биологической машине, причем его абсолютный конец отождествляется со смертью организма. В колеснице эволюционного механизма смерть стоит на службе возникновения следующей жизни. Тем самым путь человеческой жизни следует рассматривать только как вклад, который она внесла в эволюцию. Даже когда исследовательница проблемы смерти Элизабет Кюблер-Росс говорит о дальнейшей жизни после смерти, она имеет при этом в виду только вклад в эволюцию (К2,185): "Приняв на себя обязательство достижения личной зрелости, отдельные люди внесут свой вклад в зрелость и развитие эволюции целых видов, чтобы она стала тем, чем человечеству предназначено и хотелось бы стать. Смерть - ключ к эволюции". Не дадим же и здесь ввести себя в заблуждение: христианский, казалось бы, подход при более тщательном изучении оказывается фальшивкой.
Научные возражения: Никакая наука не может сказать чего-то обязывающего о происхождении и сущности смерти. Этим самым был бы достигнут ограниченный естественно-научными методами уровень компетенции. Поэтому медицина ставит только вопрос о моменте, начиная с которого человек считается мертвым (смерть, наступившая вследствие прекращения деятельности мозга; смерть, наступившая вследствие прекращения деятельности сердечно-сосудистой системы).
Библия: Согласно однозначному свидетельству Библии наш мир и всякая жизнь произошли из непосредственно Божьего акта сотворения. Творение было законченным и совершенным, получившим оценку Бога "очень хорошо". Суть Бога - любовь и милосердие, а поэтому Он творил через Иисуса (Иоан. 1,10; Кол. 1,16) и Его мудрость (Кол. 2,3). И в акте сотворения Он остался верен Своей сути, ибо Он всегда Тот же (Иак. 1,17; Евр. 13,8). Это нечто совсем другое, чем отмеченная страданием и слезами, ужасами и смертью стратегия эволюции. Рассматривать Бога как первопричину эволюции, то есть противопоставлять Ему такой метод сотворения, означает искажение сущности Бога. Откуда же берется смерть, если она не является эволюционным фактором, а также не соответствует сути Божией? Итак: смерть неизбежна. Все люди умирают: новорожденные младенцы и дряхлые старики, высоконравственные люди, а также воры и разбойники, верующие и неверующие. Для обладания столь универсальным и радикальным воздействием должна существовать такая же всеобщая причина. Библия говорит о смерти как о следствии греха человека. Несмотря на то, что он был предупрежден Богом (Быт. 2,17), человек злоупотребил подаренной ему свободой и впал в грех. С тех пор в силу вошел закон греха: "Возмездие за грех - смерть" (Рим. 6,23). Человек попал в черту смерти, обозначенную на рисунке 1 в виде жирной черной черты. Уже со времени Адама, виновного в том, что смерть вошла в творение (1 Тим. 2,14), в этой цепочке смерти находится все человечество: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5,12). Следовательно, до грехопадения смерть была неизвестна всей твари. Несмотря на то, что Библия недвусмысленно и очень убедительно объясняет этот факт, современная университетская теология изменила учению о здравом первичном состоянии творения. Непонятно почему, она примкнула к обману философов Лессинга, Канта и Гегеля, которые провозгласили грехопадение началом свободы и прогресса в истории человечества. Библия же, в противоположность этому, свидетельствует, что люди, сотворенные Богом, первоначально были добрыми, не знали страданий, болезней и смерти. В книге премудростей Соломона (Апокриф) (1,13) тоже ясно подчеркивается, что смерть не является составной частью первоначального творения: "Бог не сотворил смерти и не радуется погибели живущих".
Когда Библия говорит о смерти, она ни в коем случае не имеет в виду прекращение существования. Библейское определение смерти означает "быть разлученным с..." Так как грехопадение означает тройную смерть (рисунок 1), то существует и тройное разлучение:
1. Духовная смерть: Мгновенным следствием грехопадения явилась "духовная смерть" человека, то есть она явилась причиной прекращения его общения с Богом. В таком состоянии живут сегодня все, кто еще не верит в своего Творца. Они не имеют связи с Иисусом Христом и со свидетельством Библии; они духовно мертвы, хотя физически выглядят вполне здоровыми.
2. Физическая смерть: Далее наступает очередь физической смерти: "...доколе не возвратишься в землю, из которой ты взят" (Быт. 3,19).
3. Вечная смерть: Продолжение черты смерти вводит человека в вечную смерть; но этим его существование не пришло к концу (Лук. 16,19-31). Это ситуация окончательного разделения с Богом. На нем пребывает гнев Божий, потому что "преступлением одного всем человекам осуждение" (Рим. 5,18).
В момент грехопадения мост, соединяющий человека с Богом, был разрушен. Всякий, продолжающий свою жизнь в том же духе и не замечающий этой катастрофы, падает в бездну. Существует ли выход из этого положения? Бог не только гневается по поводу греха, но и любит грешника. Каждый из нас может выйти из запрограммированного грехопадением смертного поезда с конечной станцией "вечная смерть" и войти в поезд жизни, целью которого является "вечная жизнь". Вечная жизнь или вечная смерть - конечные станции нашего нестираемого бытия, ибо мы - вечные создания. Какой путь избрать? Принятие этого решения Бог предоставил нам, как свободным существам: "Жизнь и смерть предложил я тебе, благословление и проклятие. Избери жизнь, дабы жил ты и потомство твое" (Втор. 30,19). И тут становится ясно, что воля Божия недвусмысленно нацелена на жизнь. Из рисунка 1 мы можем сделать простой, запечатляющийся вывод:
50
"Если мы рождаемся только однажды (естественное рождение),
то умираем дважды (сначала физической, а затем вечной смертью);
но если мы рождаемся дважды (естественным рождением, затем возрождение), то умираем только один раз (физическая смерть)!"
Библейское учение о спасении теснейшим образом связано с учением о смерти (Рим. 5,12 +14; Рим. 6,23; 1 Кор. 15,21). Вера в Сына Божия освобождает от проклятия суда и приносит уверенность в обретении вечной жизни: "Слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5,24). Стоит лишь задуматься о том, сколь важно каждое обращение к Богу, как одновременно становится ясно, какое пагубное влияние оказывает эволюционная идея и ее учение о смерти на ее последователей. Она приуменьшает опасность вечной смерти и позволяет людям упустить возможность воспользоваться предложенным спасением. В теистическом эволюционном варианте учение о смерти заимствуется из эволюционной концепции, утверждающей, будто для создания всего живого Бог воспользовался этой враждебной силой (1 Кор. 15,20). Новый Завет настоятельно предостерегает: "Никто да не обольщает вас самовольным смиренномудрием!" (Кол. 2,18).
3.6 Происхождение религий (ЭН6)
Эволюция: Происхождение множества религий понимается также как процесс развития, причем в начале стоял простой политеизм, превратившийся с течением времени в монотеизм (иудейство, христианство, ислам).
51
Перенос исторически развивающегося мышления на происхождение религий происходит, с одной стороны, совершенно произвольно, а с другой стороны, он логически вытекает из принципа эволюции (ср. тезис Э2 эволюционного учения). Эта ложная предпосылка, однако, не является исторически обоснованной. Применение эволюционного мышления к Библии полностью противоречит ее концепции и чревато серьезными последствиями:
1. Не проводится различия между человеческими мыслительными системами и Божьим откровением (Тал. 1,12; Откр. 1,1).
2. Библейские высказывания низводятся на человеческую ступень.
3. Не учитывается различие между спасением и погибшим состоянием.
[По свидетельству Библии со времени грехопадения все люди по своей природе (Рим. 5,14) находятся на широком пути, ведущем в погибель (Мат. 7,136). Этот поезд смерти с остановками "духовная смерть" и "физическая смерть" имеет последнюю остановку "вечная смерть". Однако ярко выраженной волей Божией является (напр. 1 Тим. 2,4; 2 Пет. 3,96), чтобы человек выбрался из своего погибшего состояния в поезде смерти и по собственной свободной воле (Втор. 30,19; Иер. 21,8; 1 Тим. 6,12) вышел из него, а пройдя через узкие врата (Мат. 7,13а+ 14), вошел в поезд жизни и, таким образом, достиг вечной жизни. Этот переход из одного поезда в другой Иисус назвал самым решительным рывком к вечной жизни (Иоан. 5,24). Нам предоставляется возможность сделать это только во время нашей земной жизни. Основанием этого "нового рождения" (Иоан. 3,3) служит крестная смерть Иисуса (Иоан. 3,16; Рим. 5,10); спасение предлагается всякому, кто лично для себя примет "слово о кресте" (1 Кор. 1,18).]
Люц фон Падберг приходит к выводу (П1,44): "Исходя из Библии, приписывать другим религиям какой-то "исключительный путь спасения" является лжеучением, так как по своей установке они в корне антихристианские... Мятеж человека против указанного ему места, а именно - быть человеком, а не равным Богу сверхчеловеком (сравните Быт. 3,22), ведет его к извращению библейского представления Бога и человека. Человек не хочет признать истины Творца и поэтому как бы перекручивает процесс сотворения, извращает его в полном смысле этого слова: он больше не хочет быть подобием Божиим, но создает себе Бога по своему человеческому подобию. Именно так произошли религии, которые, вследствие этого, включают в себя некоторые элементы христианской веры, поскольку их происхождение имело начало в том, о чем Павел сказал: "Ибо что можно знать о Боге, явно для них, потому что Бог явил им" (Рим. 1,19)".
Библия: Согласно Библии все люди располагают тремя основными информациями, полученными ими при сотворении:
1. По творениям мы можем познать их Творца (Рим. 1,19-21; теологический аспект: сравните тезис Н8).
2. Наша совесть указывает нам на то, что мы виновны перед Богом (Рим. 2,14-15).
3. У всех нас есть предчувствие вечности, потому что Бог заложил его в наше сердце (Еккл. 3,11).
Это всеобщее знание необыкновенно активизировало изобретательский дух человека и привело к тысячам собственных путей в форме религий. Уже у Каина и Авеля четко просматривается разница между человеческим путем религии и Божьим путем. Каин был первым, кто хотел служить Богу по своему собственному усмотрению; этим самым он становится основателем первой религии. Каин ни в коем случае не исповедовал политеизм, который ложно приписывается ему в виде исходной формы эволюционизма. Его брат действовал по воле Божией и потому приводится в качестве примера веры, угодной Богу (Евр. 11,4). Наша цепочка образцов веры восходит, таким образом, через Авраама, Ноя и Еноха к первым людям. Этим доказывается: вера, угодная Богу, существовала уже с самого начала, и, следовательно, монотеизм не является результатом эволюции, а параллельно ей возникали религии в виде человеческих идей. Хотя свою жертву Каин принес описанному в Библии Богу, Бог не призрел нее (Быт. 4,5). Становится понятно, насколько же больше Бог осуждает - как идолопоклонство и волшебство - все религии, не славящие Отца Иисуса Христа (Лев. 26,1; Пс. 30,7; Иер. 10,14-15; 2 Кор. 6,16). Высказываемое иногда мнение, будто люди в других религиях тоже находятся на пути к Богу, категорически отвергается Библией как неправильное: "Ибо все боги народов - идолы" (Пс. 95,5) и "никакой идолослужитель не имеет наследия в Царстве Христа и Бога" (Еф. 5,5). Резкое различие между происхождением библейской веры (от Бога) и религий (от людей) ведет к не менее серьезным последствиям: в то время как Божий путь приносит вечное спасение, религии заграждают путь ко спасению (более подробно об этом в Г4).

3.7 Так называемый "Основной закон биогенетики" (ЭН7)

Эволюция: Из современников Дарвина (1809-1882) самым горячим сторонником эволюционного учения в Германии был Эрнст Геккель (1834-1919). Ему принадлежит "Основной закон биогенетики", согласно которому животное, да и человек, во время своего эмбрионального развития проходит - в сжатой форме - все стадии эволюционного развития своего вида. Он и его последователи приводили это в качестве одного из серьезнейших аргументов в защиту эволюции. Такую аргументацию до сегодняшнего дня можно обнаружить в школьных учебниках.
Научные возражения: Даже убежденный эволюционист Бернард Ренш допускает (Р1,89-90): "Сформулированный Геккелем "Основной закон биогенетики" гласит, что индивидуальное развитие представляет собой сокращенное повторение истории развития вида. Эта версия неправильна потому, что эмбриональные стадии развития нельзя отождествлять со взрослыми стадиями исторических предков рода . Еще более четко высказывается Д. С. Петере из института Зенкнберг, когда объясняет (П3,67): "Для основного закона биогенетики, как и для других подобных предписаний, отсюда следует только один вывод: забыть об этом. Хотя это звучит и радикально, но представляется единственным способом воспрепятствовать тому, чтобы филогенетика оперировала в будущем фальшивыми или не представляющими значения аргументами". Он ратует за то, чтобы "отныне отправить основной закон биогенетики в исторический архив". На основе многолетних исследований известный эмбриолог из Геттинга Эрих Блехшмидт обосновал "Закон о сохранении индивидуальности", имеющий для биологии такое же основополагающее значение, какое имеет для физики закон сохранения энергии (Б4). Этим законом он разоблачил основной закон биогенетики Геккеля, как фундаментально ошибочный. Так например, мнимые жабры в раннем развитии человека рассматривались в качестве исторического доказательства формирования вида в смысле рекапитуляции. Это допущение было опровергнуто исследованиями Блехшмидта, ибо в динамическом процессе роста "жабры" представляют собой характерные изгибы складок между лбом и сердечной мышцей. Дальнейшее изложение по этому вопросу в (ИЗ).
Библия: Существует точка зрения, согласно которой Бог хотя и сотворил все, однако не прикасался больше к этому "заведенному механизму". Это мыслительное направление (деизм), возникшее в Англии в эпоху Просвещения, не находит подтверждения в Библии. Бог является в истории постоянно действующим Господом, как это особенно ярко подтверждается на примере Израиля. Его особым вмешательством явилось то, что Он послал в этот мир Своего Сына Иисуса Христа. Точно так же в случае каждого становления человека в процессе эмбрионального развития снова и снова речь идет о непосредственном деле Творца: "Ибо Ты устроил внутренности мои и соткал меня во чреве матери моей. Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это" (Пс. 138,13-14). Когда Бог призывает Иеремию к служению, Он даже указывает ему на то, что: "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя, пророком для народов поставил тебя" (Иер. 1,5). Об этих творческих действиях Бога задолго до своего рождения знает уже и псалмопевец (Пс. 138,16).
Если бы наше сегодняшнее законодательство руководствовалось не эволюционистскими концепциями, а исходило бы из позиций Библии, тогда в наше время не практиковались бы аборты. В Федеративной Республике Германии утроба матери превратилась в смертное отделение номер 1, ибо ежегодно в ней бессердечно истребляется число младенцев, равное количеству жителей, проживающих в Брауншвейге. На трое родов приходится один аборт. И это происходит в одной из самых богатых стран мира из-за "угрозы личного благополучия". Ко греху убийства присовокупляется грех лжи.

3.8 Сущность человека (ЭН8)

Эволюция: Факт совмещения в человеке плоти, души и духа в эволюционной системе приносится в жертву неуместному редукционизму. Согласно ей, материя и дух отличаются друг от друга не принципиально, а лишь по своей сложности. Так, у Вукетича мы читаем (В5,140): "Психические структуры и проявляющиеся с ними психические явления суть две эволюционно связанные между собой области, образующие, однако, различные по сложности ступени... Мы можем, следовательно, в буквальном смысле слова говорить о естественной обусловленности духовного и, тем самым, выразить надежду, что старый статус плоть-душа, наконец, преодолен". Эту точку зрения защищал уже Фридрих Энгельс, один из основателей марксизма: "Материальный, чувственно воспринимаемый мир, к которому мы сами принадлежим, является единственно действительным... Материя не является продуктом духа, тогда как дух является высшим продуктом материи". Психолог-эволюционист Хельмут Бенеш постулирует психическую эволюцию в качестве "третьей" после химической и органической (Б2,19): "Дух тоже прошел через эволюцию. Существует как бы палеонтология души".
Научные возражения: Биолог Ганс Цайер констатирует (Э1,15): "С точки зрения естественных наук мы, собственно, не можем сказать чего-либо определенного о происхождении и сути человеческого духа". В утверждениях эволюционистов на тему "дух и его происхождение" речь идет не о научных результатах, а сплошь и рядом об эволюционистских тезисах, взятых в качестве предпосылки. Так, Бенеш пишет (Б2,147): "Одной из решающих основных идей данной книги является призыв не только признать психическое, как возникшее в процессе эволюции, но представить и уважать его как эволюционно возникшее". Тут вновь становится очевидным тезис Э1 эволюционного учения, а именно, что эволюция не является результатом исследований; напротив, и здесь еще ведутся поиски подтверждений заведомо ложного учения. Поэтому ему еще только осталось доказать, что "психическое постепенно выросло из функций нервных клеток". При этом следует задуматься (Б2,147): "Как нам известно из истории учения о происхождении видов, это не было научной прогулкой. Таким же трудным и каменистым обещает быть и дальнейший путь". Бенеш видит себя при этом на пути, параллельном пути Дарвина (Б2,14): "Если задуматься над тем, как мало знания понадобилось Дарвину для того, чтобы обеспечить победу учению о происхождении видов, можно взвесить упущенное психологами. Очень многие и сегодня еще не решаются... построить основанную на эволюции психологию... В психокибернетическом повороте, наблюдаемом в решении проблемы происхождения духа, кроется шанс для совершения большого рывка вперед".
Психологические школы (бихевиоризм Ватсона и Скиннера, инстинктивизм К. Лоренца), исходящие из одномерной, материальной картины человека - а потому являющиеся эволюционистскими - можно уже сегодня считать безнадежно устаревшими, поскольку они не охватили важных аспектов (напр., свободу, ответственность, деструктивацию). Зигмунд Фрейд видел в психике трансцендентную часть, то есть независимую структуру с собственными закономерностями, с помощью которой был, прежде всего, преодолен узкий детерминизм. Эрих Фромм развил эту модель дальше в том смысле, что теперь существенную роль играют идентичность и воля. Свобода, ответственность и волевое решение на доброе и злое занимают в ней подобающее место.
Следует назвать, также, дуалистическую теорию взаимодействия лауреата Нобелевской премии Джона Экклса, справедливо жалующегося на широко распространенные материалистические теории, далекие от реализма (Э1). Таким образом, он тоже приходит к выводу, что смерть не означает конца человеческого бытия (Э1,190): "Компоненты нашего существования в другом мире не являются материальными по своей сути, а потому после смерти человека не подвергаются распаду, которому подвержены все компоненты индивидуума, относящиеся к этому миру".
В эволюционной системе находишься прямо-таки перед непреодолимой пропастью между материей и духом, мозгом и сознанием, душой и телом, ибо согласно тезису ЭЗ при толковании во внимание принимаются лишь чисто материальные компоненты. Хорст В. Бек указывает на то, как трудно охватить всего человека на научном уровне: "При рассматривании и размышлении истинная реальность может быть только относительно "объективной". Человек является и продолжает быть самой большой загадкой для самого себя". Рассматривать человека только на материальном базисе, как это делает эволюционистское мышление, с научной точки зрения просто нелогично.
Библия: Без библейских откровений мы, действительно, не в состоянии понять сущность человека. Для нашего контекста играет второстепенную роль тот факт, имеем ли мы дело с триединством (трихтомия плоть/душа/тело, как у Х.В. Бека и В. Нея) или только с двумя учрежденными составными частями (дихтомия плоть/душа (дух), как у И. Найдхарта). Как уже было показано в ЭН1, в человеке следует проводить четкое различие между материальными (плоть: греч. soma) и нематериальными компонентами (душа: евр. naphasch, 754 раза в ВЗ, греч. psyche, 101 раз в НЗ; дух: евр. ruach, 378 раз в ВЗ, греч. рпеита, 379 раз в НЗ). Основополагающее высказывание относительно структурного описания человека мы находим в 1 Фессалоникийцам 5,23: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа". У этого рубежа спотыкаются все эволюционные концепции, исходящие в своем определении только из материального. Дух и душа -нематериальные составные части, о происхождении которых (Быт. 2,7) и месте пребывания после смерти (Еккл. 12,14, Пс. 16,10) в Библии говорится ясно и недвузначно. Во время грехопадения дух человека смертельно заболел. Во время обращения (ср. рисунок I) он рождается заново (возрождение), то есть оживает, воскресает. Этот процесс во время земной жизни необходим каждому человеку, чтобы приобрести спасение.

3.9 Поведение человека (ЭЕ9)

Независимо от того, "добрый" человек или "злой", он не оставил равнодушными многих поэтов и мыслителей и вдохновил их на создание пьес, стихов и других художественных произведений. Почти все философии исходят из того, что в основе своей сути человек хорош (напр., гуманизм, марксизм). В нашем контексте мы рассмотрим утверждения эволюционистов по этому вопросу.
Эволюция: На основе многих цитат мы хотим доказать, что здесь существует единодушное мнение, будто человек является существом агрессивным и эгоистичным. Так, биолог Иоахим Иллис пишет (И1,85): "Явным доказательством становления человека является кулачный бой как средство более действенно организовать и осуществить агрессию". Еще более откровенным становится фрайбургский биолог Ганс Mop (M2, 16-17): "Человек - homo sapiens - возник в свое время - примерно в конце ледникового периода -как продукт естественного отбора, в столкновениях... в борьбе с другими приматами и себе подобными. Отсюда неизбежно вытекает, что ненависть и агрессия, склонность к насилию являются для человека врожденными... Культурная история человечества отмечена убийствами, пытками и геноцидом. Убийцы Пол Пота являются не исключением, а скорее правилом. Ритуализация убийства - рыцарские бои, дуэль -никого не должны вводить в заблуждение, будто ритуализированное, так сказать, культивированное убийство и беспощадное, безжалостное, подчеркнуто вожделенное убийство имеют одно и то же генетическое основание". Мор ставит логичный вопрос: "Как могло случиться, что мы имеем такие ужасные гены?" Его ответ, что "мы все еще не отделались от скорлупы эволюции" хорошо укладывается в рамки логики эволюционного мышления, однако, - как мы это сейчас покажем - противоречит Библии.
Библия: Библия тоже ни в коем случае не описывает сущность человека хорошей. Уже несколько нижеприводимых цитат создают ясную картину Божьего диагноза человека:
Бытие 8,21: "... помышление сердца человеческого -зло от юности его".
Псалом 13,3: "Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного". Исайя 1,5-6: "Вся голова в язвах, и все сердце исчахло. От подошвы ноги до темени головы нет у него здорового места".
Матфея 15,19: "Ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления".
Таким образом, можно сопоставить фактические данные о поведении человека, приводимые как Библией, так и эволюционным учением. Однако, они абсолютно по-разному объясняют такое состояние человека. То, что эволюционистское учение истолковывает, как неизбежное наследие из мира животных, Библия называет следствием грехопадения. Этому серьезному событию предшествует "до", рассматривающее человека Божьим подобием (Быт. 1,27; Пс. 8,6) и "после", характеризующее его как злое (Быт. 8,21), преступившее закон (Пс. 89, 5-9) и погибшее существо (2 Кор. 4,3). "Человек не был создан злым" (Сир. 10,22), но стал таковым вследствие своего падения. Отсюда следуют два абсолютно различных пути: если человек греховен, он нуждается во спасении (ср. глава 8,5), а если истолковывать его неправильное поведение как эволюционистский фактор, то он, соответственно, в спасении не нуждается.

4. К вопросу об астрономии

4.1 Происхождение Вселенной (ЭН10)

Британский профессор теоретической физики Пауль Дейвис четко обрисовал картину проблематики вопроса о происхождении Вселенной (Д1, 28):
"Поскольку Вселенная не имела определенного момента происхождения - то есть, если допустить, что она существовала всегда - она несказанно стара. Если уже миновало нескончаемое число событий, то почему же мы сейчас живем? Неужели Вселенная в продолжение всей вечности оставалась в покое и только недавно "ожила"? А может, какая-то деятельность уже всегда существовала? Если же, с другой стороны, Вселенная имела начало, то следует исходить из того, что она вдруг возникла из ничего. Для этого, пожалуй, нужна предпосылка. Если допустить, что нечто подобное произошло, что явилось причиной этого?"
Эволюция: Согласно стандартной модели космологов, Вселенная возникла во время так называемого первичного взрыва. Исходя из сегодняшних наблюдений, постоянная Губбля описывает тогдашнюю скорость растяжимости Вселенной как Н = 55 (км-сек) / Мрс = 1,78·10-18 S-1. Если принять растяжение за постоянную величину, тогда обратная величина 1/Н = 18·109 лет покажет тот временной пункт, в котором, по допущению, вся материя представляется как бы сжатой на одной точке. С помощью этой крайней степени экстраполяции в эволюционной модели определяется возраст Вселенной. По Р. Бройеру, исходя из таблицы 1, в основу эволюционной космологии берется следующий временной план (Б7,86):

Таблица 1: Временные эпохи в свете представлений эволюционной космологии (по Р. Бройеру)

Время после первичного взрыва | Процесс
0 | Первичный взрыв
1 неделя | Излучение во вселенной становится термическим
10 000 лет | Конденсация материи
1 до 2·109 лет | Возникновение галактик
3,0·109 лет | Возникновение групп галактик
4,1·109 лет | Возникновение звезд
15,2·109 лет | Первичное облако Солнца коллабирует
15,4·109 лет | Возникновение планет (Земли и др.)
16,1·109 лет | Возникновение древнейших горных пород на Земле
18,0·109 лет | Развитие богатой кислородом атмосферы
Исходя из этого, Земля появилась во Вселенной очень поздно. Согласно такому представлению она возникла вследствие отделения от Солнца или из окружающей ее массы. Астроном О. Хекман заставляет задуматься (Х4, 132): "Выводы постепенно могут стать такими неточными, что они почти совершенно теряют связь с эмпирическим первичным взрывом цепочки. Это - общая черта всех научных дедукций и особенно свойственна космологии с ее порой бесконечными экстраполяциями".
Научные возражения: Приведенное выше допущение, будто скорость растяжения всегда была таковой (ср. тезис Э10 эволюционного учения), является чисто произвольным. Кроме того, здесь исходят из ложной предпосылки, будто вычисленные отрезки времени действительно существовали. А что, однако, если столь длинной временной оси до самого настоящего времени не было? Вопрос относительно того, "откуда" произошла материя, все-таки остался бы неотвеченным. Лауреат Нобелевской премии (1979), физик Стивен Вайнберг в своей книге "Три первые минуты" (В2, 129) допускает чисто спекулятивную теорию первичного взрыва:
"После знакомства с описанием первых трех минут у читателя, возможно, сложится впечатление слегка преувеличенной веры в теорию. Может быть, он прав... Часто следует забывать о своих собственных сомнениях и прослеживать результаты собственных допущений независимо от того, куда они могут привести... Этим не сказано, что данная модель является правильной... Тем не менее, существует большая неуверенность, которая, словно облако, нависла над стандартной моделью (= моделью первичного взрыва)".
Явной целью космологии является "желать понимать" структуру, строение и происхождение Вселенной, как и Земли, "в рамках наших естественных законов". Эта ограничивающая логика мышления с самого начала исключает плановую, целенаправленную деятельность Бога-Творца; кроме того, мы тематически находимся вне диапазона естественно-научных высказываний (ср. тезис С6). Высказанное Вукетичем чисто материалистическое сужение понятия (В5,98) "Не может существовать поставленной цели... Планирующего разума не существует, так как эволюция планирует сама себя и создает свои законы" является научно необоснованным. Против приведенной выше модели уже на чисто научном уровне имеется целый ряд возражений, из которых мной будут названы только два:
1. На планеты приходится примерно 98% вращательных импульсов солнечной системы, несмотря на то что они составляют лишь 1% общей массы. Эти крайние соотношения исключают Землю и другие планеты из массы Солнца.
2. Земля обладает большим количеством астрономических и геофизических особенностей, лишь благодаря которым на ней возможна жизнь. Для этого необходимо, чтобы в очень узких рамках с исключительной точностью одновременно совпали многочисленные параметры. Пытаться объяснить эти перечисленные ниже условия при помощи так называемой гипотезы Небуляр является в высшей степени нереальным:
- соответствующее расстояние Земли от Солнца
- эллипсоидное вращение Земли вокруг Солнца с малой степенью эксцентричности
- равномерное тепловое излучение Солнца
- соответствующая продолжительность вращения Земли
- оптимальное наклонное положение земной оси по отношению к эклиптике
- соответствующая величина и масса Земли
- соответствующее содержание углекислого газа в земной атмосфере
- соответствующее содержание кислорода в земной атмосфере
- соответствующее расстояние Луны от Земли.
Библия: Библия называет Вселенную (космос) по-разному. Хотя в НЗ греческим словом "космос" часто имеется в виду лишь замкнутая сфера Земли (напр., Иоан. 3,16; Евр. 10,5), однако иногда под ним подразумевается вся Вселенная (напр. Мат. 24,31; Деян. 17,24). Понятие "ta panta" тоже охватывает всю Вселенную (Еф. 1,23). В ВЗ только у Иеремии впервые используется самостоятельное слово (евр. hakkol) для понятия Вселенной: "Бог есть Творец всего" (Иер. 10,16). В рассказе о сотворении термины "небо (евр. schamajim) и земля" (Быт. 1,1) или "земля и небо" (Быт. 2,1) являются синонимами понятия всей Вселенной. Не только первый стих Библии, но и многие другие места (напр. Неем. 9,6; Пс. 101,26; Пс. 135,5) свидетельствуют о Боге как о Творце завершенной Вселенной, созвездия которой не только не развивались в процессе, длившемся миллиарды лет, но были готовы с самого начала (Евр. 4,3). Этим самым Дейвис получает четкий ответ на свой вопрос о первопричине. Согласно физическому "закону сохранения энергии", в нашем мире энергия не может возникать из ничего и исчезать бесследно. Как же тогда возникла энергия Вселенной? Поэтому ничего не остается, как признать акт сотворения.
Следовательно, Земля и все остальные небесные тела Вселенной не возникли во время общего первичного взрыва; они были сотворены независимо друг от друга и в различные дни. В первый день сотворения Бог создал еще беззвездную Вселенную и поместил в ней Землю. Только в четвертый день сотворения - к тому времени на земле уже имелись растения - к ней добавились другие небесные тела. Тем самым, с учетом разницы в три дня возраст всех небесных светил Вселенной одинаков. По своей концепции это уже что-то основополагающе другое по сравнению с точкой зрения, отстаиваемой в модели космологической эволюции. Земля также не была в начале пылающим огненным шаром, но имела охлаждающую водную поверхность (Быт. 1,2). Она не является случайно появившимся во время космического взрыва побочным продуктом, но, как и вся Вселенная, была создана по четкому плану: "В начале Ты основал землю, и небеса - дело Твоих рук" (Пс. 101,26). В беседе с Иовом Бог разъясняет ему Свои замыслы, то есть установление астрономических и физических данных, а также геометрических измерений при образовании Земли: "Где был ты, когда Я полагал основания земли? Скажи, если знаешь! Кто положил меру ей, если знаешь? Или кто протягивал по ней вервь?" (Иов. 38,4). Перед лицом библейских свидетельств точка зрения эволюционистов на происхождение Земли и Вселенной оказывается ничем иным, как серией фальшивок.

4.2 Будущее Вселенной

Эволюция: С точки зрения эволюции временного конца Вселенной не существует. Так, астрофизик Р. Бройер пишет (Б7, 49): "Гравитация - подгоняющий мотор, который способствует движению вечно развивающейся Вселенной навстречу чисто термической, тепловой смерти". Бройер даже называет некоторые из этих спекулятивных вех будущего Вселенной. Согласно этому, по прошествии 1020 лет классическая эволюция космоса завершится, затем начнется квантово-механическая эра Вселенной, причем по прошествии 1045 лет вследствие коллапса силы тяжести будет иметь место распад протонов. "По прошествии 101500 лет картину будут определять ядра из чистого железа при жутком холоде и тьме" (стр. 55). Но конца всему этому не видно и тогда, когда американский физик Фриман Дайсон из Принстона экстраполирует за пределы всех временных границ: "Насколько можно представить себе будущее, в нем постоянно что-то будет происходить. В открытом космосе история бесконечна".
Научные возражения: Мы не знаем, живем ли мы в открытом или закрытом космосе; нам также совершенно неведома геометрически-астрономическая структура Вселенной. Поэтому относительно будущего Вселенной единственно честным ответом будет: мы не можем сформулировать какие-бы то ни было научно обоснованные предсказания.
Библия: Если существует Тот, Который сотворил Вселенную, то только Он может сказать нам что-то определенное о ее будущем. Слово Божие характеризует этот мир не как нечто, находящееся в своем развитии к более высшей ступени (напр., как у Тайльхарда де Шарде, в виде эволюционного процесса к пункту омега), а как "покорившееся суете" (Рим. 8,20-21) со времени грехопадения. В Евангелии от Матфея 24,35 Господь Иисус Христос свидетельствует: "Небо и земля прейдут!". Этот временной конец Вселенной подчеркивается и в других местах Библии:
Пс. 101,26-27: "В начале Ты основал землю, и небеса - дело Твоих рук. Они погибнут, а Ты пребудешь".
Ис. 34,4: "И истлеет все небесное воинство; и небеса свернутся, как свиток книжный".
Ис. 51,6: "Небеса исчезнут, как дым, и земля обветшает, как одежда".
2 Пет. 3,10+13: "Придет же день Господен, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят. Впрочем, мы по обетованию Его, ожидаем нового неба и новой земли".
Откр. 6,14: "И небо скрылось, свившись, как свиток".

4.3 Центр Вселенной (ЭН12)

Эволюция: Если продумать гипотезу первичного взрыва (Вукетич) до конца, то окажется, что человек в своем бытие на запорошенной пылью Земле движется к случайности, в абсолютное ничто (В6, 40): "Вселенная глуха как к нашим пляскам радости, так и к скорбным песням, и никому "там, вне", в необъятных просторах космоса, не дозволено скорбить, когда какой-то вид завершит проект своего самоистребления. Мне жаль, что я должен сообщить такую перспективу, вытекающую из исследования эволюции нашего мышления". Всякий, судящий о геометрическом положении Земли только с нашего Млечного Пути, может принять нас, как Ницше, за "стоящих на краю космоса", или, как Моно, за "цыган на краю Bселенной".
Научные возражения: Исходя из достижений современной астрономии, наша Вселенная - в соответствии с эволюционным учением - не имеет определенной геометрической точки. А потому нет и геометрического центра, а также никакого обработанного края. По своему положению во Вселенной ни одно место не выступает над другим. Вследствие этого, разумеется, вышеприведенное утверждение Моно становится несостоятельным.
Библия: И все же Земля является основным небесным телом во всей Вселенной, правда, не благодаря геометрическим размерам или своему положению во Вселенной, а благодаря предназначенной ей Богом роли. Бог сотворил Землю в качестве самого первого небесного тела; этим самым ее значение среди остальных 1025 степени небесных тел уже является особым. Из рассказа о сотворении становится очевидным, как Земля изо дня в день готовится для того, чтобы стать местом жительства человека. Интерес Бога сосредоточен на этой планете: "Вот у Господа, Бога твоего, небо и небеса небес, земля и все, что на ней" (Втор. 10,14). Здесь в ходе Своих творческих дел Он превратил в действительность большинство Своих идей, так что псалмопевец признается: "Земля полна произведений Твоих" (Пс. 103,24). О каком другом светиле Бог еще сказал: она "подножие ног Моих" (Ис. 66,1, Деян. 7,49). Всего же ярче Бог выделил Землю, как центральное небесное тело, послав на нее Своего Сына. Здесь Иисус Христос ради нас стал человеком. Он искупил грех человека в том месте Вселенной, где он появился, а именно на Земле! Крест нашего спасения стоял на Голгофе, а не где-то в другом месте Вселенной. С Земли произошло вознесение Иисуса, сюда же придет прославленный Господь при Своем возвращении.
Уже эти немногие космологические сообщения из Библии показывают, что эволюционные мысли ей совершенно чужды.

5. К вопросу о биологии

5.1 Первая жизнь на Земле (ЭН13)

Эволюция: Согласно ее концепции первая жизнь могла возникнуть только в воде (первобытный суп); она нуждалась, кроме того, в известной глубине воды, так как защитный слой воды должен был поглощать ультра-фиолетовые лучи, представлявшие опасность для жизни. После развития многоклеточных дело когда-то дошло до непостижимого нами "прыжка жизни" из воды на землю.
Научные возражения: Это предполагаемое превращение из водных существ в наземные влечет за собой ряд проблем, которые - если дальнейшая жизнь вообще возможна в новых условиях - нужно решить не в ходе развития поколений, а на том же животном. Укажем только на некоторые проблемы:
1. Собственный вес увеличивается: В воде любое тело весит меньше на столько, сколько весит вытесненное им количество воды (закон Архимеда). Если живое существо "решится" на то, чтобы перебраться на землю, оно должно само носить свой вес. Для этого необходимо иметь крепкое телосложение и скелет, способный вынести тяжесть. Увеличение веса, кроме того, повлечет за собой добавочное потребление энергии (40%).
2. Новая концепция дыхания: Необходимый для процессов обмена веществ кислород теперь необходимо извлекать из воздуха, а не из воды, как прежде. Для этого во избежание мгновенной смерти требуется совершенно другая концепция дыхания.
3. Более сложное устранение отходов: Устранение продуктов обмена веществ молниеносно становится сложнее, так как последние уже невозможно будет "промывать" в воде. На суше воду придется экономить. Этот эффект становится ясным, если задуматься над тем, что наши почки, например, профильтровывают 150 литров жидкости, продукты отходов из которой содержатся лишь в 1 литре мочи.
4. Проблема испарения: Вода - главная составная часть всякой жизни. При предполагаемом переходе из воды на сушу наступает явление испарения. Следовательно, потребуется соответственная кожа, препятствующая испарению.
5. Резкие перепады температур: За сутки в воде происходят лишь незначительные колебания температуры. На суше часто наблюдаются очень значительные скачки температуры от дневной жары до ночного холода. Существу, обитающему на суше, требуются соответственные меры для того, чтобы справиться с этим.
6. Хансен предъявляет логическое требование (X1,29): "Организмам, следовательно, необходимо было сначала достичь более высокого уровня развития в воде, прежде чем можно было решиться сделать шаг на сушу". Здесь эволюционная концепция наталкивается на невозможное, ибо откуда у живых существ могло взяться столько принципиальных изменений для того, чтобы без ущерба пережить переход от воды к суше? Биолог-эволюционист Г. Оше (О1, 58) сам признает проблематику этого вопроса, когда допускает: "Не могут же живые существа во время определенных фаз эволюции, подобно предпринимателю, временно закрыть предприятие ввиду перестройки".
Библия: Согласно библейскому рассказу о сотворении, первая жизнь возникла не в воде и не эволюционным путем, а была создана на суше. В третий день сотворения Бог создал растения (Быт. 1,11-12) как многоклеточные живые существа. Два основополагающих эволюционистских допущения, а именно, что первая жизнь возникла в воде и что все началось с одной клетки ("первичной клетки"), с точки зрения Библии являются ложными. Существа, живущие в воде, были созданы лишь в пятый день сотворения (Быт. 1,20-23).

5.2 "...семя его по роду его" (ЭН14)

Виды являются для биолога такими же основными строительными камнями, какими для химика являются химические элементы. Рольф Зивинг дает определение вида по двум критериям (33,172):
1. С точки зрения биологического размножения вид -это существующее при наличии естественных условий плодотворное общение размножения с беспрепятственным потоком генов (биоспеции).
2. Со структурной точки зрения в каждом виде обнаруживается подробный план строительства (морфоспеции).
Эволюция: Эволюционное учение ставит предпосылкой родство всех систематических категорий, так что, вследствие этого, должна существовать филогенетическая родословная. При разработке этой родословной эволюционное учение стоит перед неразрешимой задачей. Эволюционисты Петере и другие (цитированы в Г2, 49) допускают: "Нельзя разработать реконструкции, которые были бы правдоподобными "сами по себе". Должен существовать масштаб, которым можно было бы измерить их правдоподобность. Такая теория, однако, в любом случае является предвзятой, в нашем же случае ею является эволюционная теория". Здесь становится очевидным заколдованный круг: в качестве предпосылки подается то, что должно быть доказано. Зивинг красочно описал проблематику систематика-эволюциониста, желающего пролить свет на незнакомые и невыяснимые филогенетические связи (33,173):
"Он оказывается в положении человека, наблюдающего за затопленным садом, от которого из воды видны только концы ветвей (деревьев). Ему не известно, каким образом эти ветви соединены между собой и, в конечном счете, со стволом самого дерева. Скрытая под водой, количественно преобладающая часть эволюции представляет собой пробел, который следует методически ликвидировать".
Научные возражения: Заложенная в генах информация является основной определяющей величиной всякого живого организма. Для развития предполагаемого эволюцией родословного дерева (филогенез) не существует какой бы то ни было направляющей информации, а потому с точки зрения информатики оно является "неосуществимым процессом" (Г9,16-17). В ходе эмбрионального развития (онтогенез), напротив, речь идет об управляемом информацией процессе. Новейшие открытия в области молекулярной биологии показали, что в живых клетках имеются многочисленные механизмы, обеспечивающие точнейший перенос информации (31). С необходимостью этих важных основополагающих предпосылок вынужден согласиться и биолог-эволюционист Г. Оше (О2, 53):
"Сумма генов организма образует великолепно сотрудничающую группу, сбалансированный "геном", гармоничное взаимодействие которого определяет регулируемое развитие живого организма. Этот сбалансированный геном, следовательно, представляет собой для организма в высшей степени ценное свойство, и, соответственно, при каждом делении клеток, которому предшествует деление ядра и хромосомов, в каждом случае в неизмененном виде передается дальше. Отсюда следует, что перед каждым делением клетки наследственная субстанция должна удвоиться, а именно таким образом, чтобы снова возникла точь-в-точь та же химически задания конфигурация. Вследствие этой идентичной редупликации гена гарантируется констанция наследственности. Грубо выражаясь, она ответственна за то, что, напр., из яиц аиста всегда вылупляются аисты, обладающие всеми свойствами, характерными для этого вида птиц".
Мутация и селекция не могут быть источниками новой или другой информации (Ср. ЭН17). Эволюционистское допущение, будто путем мутации и селекции из более простых структурных планов могут произойти более сложные, с точки зрения теории информатики является ложным. Такое еще нигде не наблюдалось; скорее, возможно обратное: главной задачей наследственности является удержать структуру рода данного организма неизменной. При половом размножении все время соединяются новые гены, так что каждый отдельный индивидуум представляет собой неповторимую генную комбинацию. Огромное число генов (примерно 1000 000 у млекопитающих животных) и бесконечные возможности комбинирования являются причиной того, что одного и того же человека (или также других двуполых организмов) в той же форме больше не встречается. Размножение возможно только внутри приемлемых границ, которые нельзя преступать. Райнхард Юнкер и Зигфрид Шерер указывают на это в своих определениях основных типов (Ю2,207):
"Все индивидуумы, прямо или косвенно связанные скрещиванием, или чьи зародышевые клетки после подлинного оплодотворения начинают эмбриональное развитие с выраженной наследственностью обоих родителей, относятся к основному типу".
Библия: В рассказе о сотворении бросается в глаза, что живые существа создавались четко отмежеванными друг от друга группами - "по роду их". Из этой краткой формулировки следуют серьезнейшие выводы, полностью противоречащие точке зрения эволюционистов:
- Разнообразные виды растений и животных, как и сам человек, были созданы во время отдельных творческих актов. Тем самым исключается филогенетическое родство.
- Многообразие механизмов размножения не возникло в ходе эволюции; все они были сотворены в самом начале: "... приносящее по роду своему плод, в котором семя его на земле" (Быт. 1,116).
- Начала жизни в форме первобытной клетки, из которой развилась всякая другая жизнь, не существует.
- Виды, как таковые, являются законченными и готовыми. Следовательно, не существовало никакого первобытного дерева, первобытной рыбы, первобытной птицы, а также никакого первобытного человека.
- То, что в рассказе о сотворении названо "видами" (евр. min; употребляется только в единственном числе!), пожалуй, лучше всего обобщено вышеназванным определением основных типов. Бог, таким образом, создал те основные типы, которые позволили дальнейшее разделение на расы.

5.3 Питание животных (ЭН15)

Эволюция: В качестве главной движущей пружины дальнейшего развития в эволюционном учении считается борьба за пропитание. В дарвинистской борьбе за выживание ("the survival of the fittest") селекционные преимущества в существенной мере находятся на стороне того, кто может лучше выжить в "данной природой" игре: "есть и быть съеденным".
Библия: В конце шестого дня Бог упорядочил проблему пропитания человека и животных:
"И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, какая есть на всей земле, и всякое дерево, у которого плод древесный, сеющий семя: вам сие будет в пищу; а всем зверям земным, и всем птицам небесным, и всякому пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так" (Быт. 1,29-30).
Таким образом, для людей и животных первоначально была предусмотрена исключительно растительная пища. Никакому живому существу не надо было опасаться, что его съест другой. Вплоть до грехопадения во всех сферах творения существовала полная гармония. Падение человека, повлекшее за собой грех, привело к катастрофе таких неизмеримых масштабов, что прежнее "очень хорошее" творение сегодня никто больше не может себе вообразить. Кто бы мог представить себе землю без смерти, страданий и болезни, без насекомых-паразитов, без грабежа и жертв, без конкуренции? Изменение в мире животных отразилось не только на поведение и образование совершенно другой экологической системы; психология, по-видимому, тоже должна была претерпеть коренные изменения. Так, первоначально не было нечистых животных, ядовитого укуса змеи, раздирающих устройств у хищных зверей, разрушающего и смертельного характера многочисленных вирусов и бактерий. Целые семейства животных были исключительно травоядными. Людям Бог разрешил питаться мясом животных только после потопа (Быт. 9,3). Новый Завет также описывает этот перелом в творении: "Потому что тварь покорилась суете не добровольно, но по воле покорившего ее... ибо знаем, что вся тварь совокупно стенает и мучится доныне" (Рим. 8,20+22). Но наступит время, когда Бог "заключит союз с полевыми зверями" (Ос. 2,18) и позволит им снова жить в безопасности. Первоначальное состояние станет очевидным только тогда, когда с земли исчезнут следствия грехопадения: "Тогда волк будет жить вместе с ягненком, и барс будет лежать вместе с козленком, и теленок, и молодой лев и вол будут вместе, и малое дитя будет водить их". (Ис. 11,6-8). Все животные, как и в начале, станут снова травоядными.
Переваривание растительной пищи является намного более сложным процессом, чем расщепление мясных протеинов. В то время как по эволюционному учению более сложное произошло из простого, Библия и здесь свидетельствует об обратном.

5.4 Различия между жизнью человека и животных (ЭН16)

Эволюция: Эволюционное учение считает, что человек произошел непосредственно от животных. Он является результатом того же процесса и тех же эволюционных факторов, согласно которым развивались животные. На этом основании между человеком и животными нет принципиальных различий. Человека характеризует лишь более высокая ступень развития. В своем определении эволюции Карстен Бреш следующим образом характеризует такое понимание (Б6,10): "Всеобщее развитие во всех сферах нашего мира - включая происхождение из обезьяноподобных человека - называется эволюцией". Посредством так называемых гомологических доводов эволюционного учения на особый план выдвигается происхождение от общих предков. [Примечание. Гомология: Под гомологией понимается сходство строительного плана органов различных живых существ. Органы разных организмов, соответствующие друг другу по своему положению и функциям, в эволюционном учении толкуются как имеющие общее происхождение. Это остается в силе и тогда, когда функции и строение сильно различаются, как напр., крыло птицы и рука человека. С точки зрения сотворения гомологии указывают на общего Творца. Конструкторы тоже применяют оправдавшие себя элементы машин (напр., шарикоподшипники, зубчатые колеса, валы, клиновые ремни) в различных машинах.]
Научные возражения: Между человеком и животным уже на чисто биологическом уровне существует глубокая, непреодолимая пропасть, которую здесь можно охарактеризовать только четырьмя отличительными чертами:
1. Мозг человека обладает качествами (Г2, 115-130), которых мы не находим в мире животных. С этим связана, прежде всего, ярко выраженная способность мышления.
2. Человек- говорящее существо (ср. ЭН2), для коммуникативной системы которого - по сравнению с коммуникативной системой животных - характерно созидательное обращение со своей звуковой системой (Г7, 115-130). Посредством ее человек обладает универсальной способностью направлять свой интерес ко всему и к каждому; он имеет необъятный диапазон восприятия, так что может даже заниматься тем, что в пространственном и временном отношении удалено от него; он умеет абстрактно мыслить и способен на метаязыковое использование своей системы знаков.
3. С помощью особо сконструированного органа - позвоночника - только человек наделен способностью передвигаться вертикально. Ввиду этого руки не используются для передвижения и предназначены для другой деятельности.
4. Только человек обладает способностью проявления ярко выраженных эмоций (напр., радость, печаль, надежда, смех, стыд). Чувства, проявляемые животными, не входят ни в какое сравнение с эмоциями человека.
Библия: Библия говорит о человеке и животном, как о совершенно различных существах:
1. Человек был сотворен "в подобие Божие" в шестой день в процессе отдельного творческого акта, совершенно отличного от акта создания наземных животных. Троекратное использование в Бытии 1,27 еврейского глагола сотворения "bam" особо выделяет это непосредственное творческое действие.
2. Только человеку было вдунуто дыхание от Бога. Благодаря связанному с этим Божьему дару духа (Еккл. 12,7; 1. Фес. 5,23) он выделяется на фоне мира животных.
3. Только при сотворении человека Бог непосредственно "приложил руку": "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни" (евр. jazar; англ, formed = образовал, сформировал) (Быт. 2,7). Еврейское слово "jazar"B B3 описывает деятельность горшечника, мастерски и с большой выдумкой придающего форму своим изделиям. Точно так же Бог изготовил материальную часть человека (плоть) из земли.
4. Только человек может вступать с Богом в настоящую коммуникацию. Только он обладает даром речи и молитвы, чтобы, воспользовавшись этим, поведать Творцу все свои мысли. Человек сотворен с тем, чтобы быть в особой непосредственной близости к Богу. Он предназначен для пребывания в общении с Богом.
5. Только человек обладает способностью творческого мышления и наделен свободной волей. Как сказано в Псалме 8,5, человек был "немного умален пред Богом". Таким образом, он имеет дар свободного раскрытия личности, выдумывания новых изобретений и возможность культурного развития (искусство письма, музыка, историческое сознание).
6. Даже различие плоти не остается неупомянутым в Библии: "Не всякая плоть такая же плоть; но иная плоть у человеков, иная плоть у скотов, иная у рыб, иная у птиц" (1 Кор. 15,39). Это определение имеет свои молекулярно-биологические следствия: протеины составляют основную часть тела. У человека их имеется примерно 50 000 различных видов, каждый из которых выполняет присущую ему специфическую функцию. Они отличаются друг от друга последовательностью в них аминокислот. В некоторых позициях полипептидной цепочки всех организмов находятся одни и те же аминокислоты, так как они способствуют сохранению характерных функций данного протеина. В противоположность этому точному упорядочению имеются и другие позиции, в которых аминокислота заметно варьируется от вида к виду.
7. Только о нас, людях, говорится, что мы созданы не только "Им", но и "для Него" (Кол. 1,16 б). Такая высокая целевая установка приготовлена исключительно для человека. И хотя животные тоже являются Божиими творениями, они не призваны быть детьми Божиими (Иоан. 1,12).
8. В противоположность животным человек - вечное создание, то есть и после физической смерти его существование никогда не кончается (Лук. 16,19-31). Из тленного тела восстанет нетленное (1 Кор. 15,42).

6. К вопросу об информатике

О сущности жизни люди размышляли уже с незапамятных времен. Вследствие этого человек задается вопросами типа "почему?", "для чего?" и "куда?". Если мы получим неправильный ответ на наше "почему?", то при определении жизненного пути и цели мы упустим то, что нам предопределено. Жизнь предстает перед нами в чрезвычайно многообразной и сложной форме, так что даже простое одноклеточное при всей примитивности структуры создано, тем не менее, так сложно и целенаправленно, как никакой продукт человеческого изобретения. Б. О. Кюпперс сравнивает - по важности значения - проблему происхождения жизни с проблемой происхождения биологической информации (К4,250). Автор может согласиться с его утверждениями со следующими оговорками: решение проблемы происхождения биологической информации является необходимой, хотя и недостаточной, предпосылкой выяснения проблемы происхождения жизни. На этом основании мы посвящаем этой главной тематике отдельную главу.

6.1 Что такое информация?

Точка зрения информатики (ЭН17)
К основополагающим принципам жизни относятся процессы переноса информации. Когда, например, насекомые переносят пыльцу с цветков растений, это, прежде всего, является процессом переноса информации (в данном случае, генетической); участвовавшая в этом материя играет второстепенную роль. Важно усвоить, что для переноса всякой информации требуются две предпосылки, а именно:
- материальный передатчик информации, для того, чтобы ее накопить и управлять процессами, и
- четко определенная кодовая система, для того чтобы заменить мысли изображенными символами.
Таким образом, следует помнить:
Тезис 1: Для накопления информации требуются материальные носители.
Тезис 2: Всякий код основан на добровольном соглашении.
Необходимость наличия материального накопителя привела к тому, что многие рассматривают информацию только как физическую величину. Тезис 2 разъясняет, что уже в коде - а, в особенности, в представленной информации - речь идет о духовной концепции. В основе всех систем восстановления, жизнедеятельности и коммуникации живых организмов в каждом отдельном случае лежит крайне целесообразная кодовая система. В эволюционном учении происхождение кодов остается принципиально нерешимой проблемой, так как привлечены могут быть лишь чисто материальные причины, несмотря на то, что код представляет духовную идею. Сторонники эволюции признают эту трудность, хотя замалчивают причины этой дилеммы. Так, Ж. Mono (M3, 127) пишет: "Самой большой проблемой, однако, является происхождение генетического кода и механизма его переноса". Из основных тезисов к понятию информации, разработанных автором в других трудах (ГЗ, Г7, Г8, Г9), мы хотим назвать здесь только некоторые:
Тезис 3: К каждой информации относятся, в сущности, иерархические уровни (ГЗ, Г7, Г8, Г9), синтаксис (код, грамматика), семантика (значение), прагматика (действие) и апобетика (результат, цель). Эти категории по своей структуре не являются материальными.
Тезис 4: Всякая информатика подразумевает передатчика, и всякая информация предназначена для одного (или более) получателя (адресата).
Тезис 5: Информация, по сути, является духовной, а не материальной величиной. Поэтому материальные процессы, как источник информации, исключаются.
Информация по своей сути не является и понятием вероятности, хотя можно рассматривать знаки по статистическим точкам лица (как в теории Шанона), а всегда присутствие в ней воли является чем-то вроде закона. А теперь мы можем сформулировать три следующих тезиса:
Тезис 6: Информация не является случайной величиной.
Тезис 7: Каждая информация нуждается в духовном источнике (инициатор).
Тезис 8: Информация возникает только по воле (намерение, интуиция, распоряжение). Иначе говоря: в начале всякой информации стоит ее (духовный!) инициатор.
Из тезисов 6-8 следует основополагающий тезис, исключающий эволюцию с помощью так часто называемых факторов мутации и селекции:
Тезис 9: Мутация и селекция исключаются из источников новой информации.
Согласно тезисам 3,7 и 8 информация представляет собой нечто абстрактное (семантика). Этот факт заводит всех эволюционистов в тупик, как признается Б. О. Кюпперс:
"Теория происхождения жизни должна, следовательно, неизбежно охватывать теорию происхождения семантической информации. Но как раз тут и лежит главная трудность, с которой сталкивается каждая естественно-научная теория происхождения жизни. Эмпирические основополагающие науки в их традиционной форме исключают феномен семантики из предназначенной для нее сферы применения... Центральным вопросом относительно проблемы возникновения жизни, таким образом, является: в какой мере понятие семантической информации вообще поддается объективизации и может быть превращено в объект механически ориентированной естественной науки, какой представляет себя молекулярная биология?"
Если в эволюционном учении предметом рассмотрения могут быть только материальные причины - в том числе и в качестве источника информации -, то это означает отдавать дань мировоззрению, разбивающемуся об опыт информатики. Кибернетик Д.М. Маккей наглядно охарактеризовал такой вид логики следующим образом: "Невозможно плыть по ориентиру, который мы пригвоздили к носу нашего собственного корабля".
Полезно различать информацию по трем видам целей:
Тезис 10: Всякому делу предшествует воля и идея. К этому присовокупляется - с помощью интеллекта (богатство идей) - концепциональное решение в форме организационной информатики.
Тезис 11: Производственная информатика является необходимой предпосылкой функционально установленного процесса системы.
Тезис 12: Коммуникативная информатика служит пониманию между передатчиком и адресатом.
Обобщим некоторые важные положения, удовлетворяющие научно-теоретическим критериям Н7 и НИ:
1. Информация не существует без кода.
2. Информация не существует без передатчика.
3. Без первоначального духовного источника не может быть информации.
4. Без воли не может быть информации.
5. Информации не существует без иерархических уровней (статистика, синтаксис, семантика, прагматика, апобетика).
6. Информация не возникает случайно.

6.2 Что такое информация? Точка зрения Библии (ЭН18)

В Библии мы находим те аспекты информации, о которых, тем временем, нам стало известно из информатики:
1. Код основан на соглашении (синтаксический аспект): Всякий код основан на добровольном соглашении, при котором различные наборы знаков подчинены друг другу или же значение закреплено только за отдельными знаками. Это лежит в основе всех видов кодов (напр., иероглифы, азбука Морзе, различные алфавиты). Библия тоже сообщает о свободной классификации знаков, предпринятой Богом. Так, знамение Каина - защитный знак (Быт. 4,15). Радугу после потопа Бог описывает, как символ союза между Собой и Ноем: "...и не будет более вода потопом на истребление всякой плоти" (Быт. 9,15). Кровь на домах израильтян в Египте была символом охраны первородного от смерти (Исх. 12,13). Хлеб и вино во время вечери являются символами воспоминания смерти Иисуса и спасения верующих.
2. Язык как носитель значения (семантический аспект): Перенос информации идентичен передаче смыслового содержания. Для этого требуется соответствующая речевая система. Это в равной степени относится к каждой технической, биологической или коммуникативной информации. Об этом ясно говорится в 1 Коринфянам 14,10+11: "Сколько, например, различных слов в мире, и ни одного из них нет без значения. Но если я не разумею значения слов, то я для говорящего чужестранец и говорящий для меня чужестранец".
3. Информация требует действия (прагматический аспект): "Итак, всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне" (Мат. 7,24).
4. Информация ставит цель (аспект апобетики): "Слушающий слово Мое (семантика) и верующий в Пославшего Меня (прагматика), имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь (апобетика) (Иоан. 5,24).

6.3 Что такое жизнь?

Точка зрения эволюционного учения
Согласно эволюционистскому представлению, жизнь толкуется лишь как исключительно материально протекающий процесс. Так, Б. О. Кюпперс называет четыре критерия, необходимых для существования жизни (КЗ, 53-55):
- Способность к размножению
- Способность к мутации
- Способность к обмену веществ и метаболизму (изменению)
- Способность к эволюции в духе Дарвина
И здесь сразу становится очевидным, что эволюция играет роль предпосылки (смотрите тезис Э1). Стоит ли удивляться, что по отношению к вопросу о возникновении жизни существует принудительное эволюционное мышление? И вот уже готов результат:
"Жизнь - это чисто материальное явление, которое можно объяснить физико-химическим путем и которое отличается от неживой природы только своей сложностью."
С помощью такой логики, поэтому, нужно рассматривать и происхождение жизни, как мы читаем, к примеру, у Г. Куна (К5, 838-839): "В дальнейшем мы исходим из гипотезы, что происхождение жизни есть физико-химический процесс, в случае необходимости наступающий при соответствующих условиях... При этом надеемся прийти (путем легкомысленных вариаций), вслепую и автоматически - к самоорганизовывающим и саморепродуцирующим системам и понять, как за то время, которым располагает геология, мог образоваться известный нам генетический аппарат". К началу этого столетия Эрнст Геккель столь далеко зашел в своей эволюционной эфории, что заставил химика Эмиля Г. Фишера, занимавшегося исследованием белковых веществ, поверить (H1,82): "Сконденсируйте Вашу ерунду, и когда-нибудь она заползает". Отсюда и Фридрих Энгельс дефинировал жизнь, как "особую форму белковых тел". Для Айгена жизнь является гиперциклом, а Г. и X. Валерт выразились очень кратко: (H1, 79): "Жизнь есть упорядоченное состояние материи". Со времени Дарвина по сравнению с предшествовавшим ему периодом наблюдается перелом в понимании сущности жизни (H1,73): "Дарвин превратил духовное существо - человека - в продукт бездуховного развития". Однако, Кун все же надеется преодолеть проблемы в мышлении (К5,838): "Трудность признания происхождения жизни, как физико-химического явления, а также глубоко укоренившееся представление, будто столь сложная система, как генетический аппарат, не может быть продуктом случайности, оказали сильное влияние на философское мышление. Данная работа должна стать попыткой преодоления этой трудности". Эволюционистское определение понятия "жизнь" можно свести к короткой формуле Ж1:
Жизнь = сложная материя = функции (химии + физики) (Ж1)
Известный биолог-эволюционист Э. Мейр также сетует, что ученые - в особенности те, которые работают в области точных наук, - не готовы перенять такой материализм (Ml, 395): "За последние 100 лет эволюционистам не приходилось слышать более частого упрека, чем тот, что эволюционное учение является материалистическим... теперь кажется запоздалой шуткой всемирной истории, что в настоящее время ученые точных наук, а именно, физики и математики, пытаются доказать недостатки эволюции. Когда я ... делал доклад для небольшой группы в Копенгагене, Нильс Бор выразил в прениях свое большое сомнение. С тех пор эти сомнения стали даже темой научных конференций". Действительно: число скептиков на научной основе непрерывно растет. Уже давно все большее значение приобретает новая наука: информатика. С ее перспективы возникли совершенно новые представления о сути жизни. Если Э. Янш еще верил, что (Я1, 411): "Естественная история - под влиянием истории человечества - может быть понята, как история организации материи и энергии", то в последующем мы исходим с позиции: "Информация является главным фактором всего живого!"

6.4 Что такое жизнь?

Точка зрения информатики (ЭН19)
Несмотря на то что хотя материя и энергия являются необходимыми основными элементами всего живого, они еще не указывают на кардинальное отличие живого от неживого. Главным отличительным признаком всего живого, однако, является имеющаяся в организмах "информация". Этим самым жизнь еще ни в коем случае не описана полностью, однако, этим затрагивается чрезвычайно важный фактор. Даже в случае самой низшей ступени, у так называемых вироидов, представляющих собой еще более простую форму, чем вирусы, где живой организм состоит только из одной нуклеинокислотной молекулы, информация является определяющей величиной. Самой сложной перерабатывающей информацию системой является, без сомнения, человек. При использовании названных в начале тезисов мы можем - теперь уже с точки зрения информатики - в отличие от формулы Ж1 предложить для понятия "жизнь" следующую расширенную формулу Ж2:
Жизнь = материальная часть (физический и химический аспекты) + нематериальная часть (информация из духовного источника) (Ж2)
По сравнению с эволюционным учением эта формула содержит очень важное дополнение, чем и опровергает тезис ЭЗ, и все же Ж2 недостаточна, так как она не может объяснить все явления (напр., каким образом во время роста управляется формообразование; сознание, ответственность). В (Г7,136-139) автор представил три класса существующих форм информации, встречающихся в живых организмах:
1. Организующая информация: Необходимой, хотя и явно недостаточной для возникновения живого организма, является генетическая информация. Во всех живых организмах она кодирует их собственный структурный план и способствует тому, чтобы он как можно более эффективно передавался от поколения к поколению. В зерне пшеницы она ответственна за то, чтобы выросло новое растение, которое, в свою очередь, также давало бы в качестве плода пшеничное зерно. Точно так же после слияния мужской спермы с женской яйцеклеткой окончательно определяется генетическая комбинация для новой индивидуальности (человека). Эмбриональное развитие является, следовательно, процессом, который не мог бы иметь место без переданной организующей формации. Эта специфическая информация является определяющей - хотя и недостаточной - для построения данной структуры.
Несмотря на использование меньшего количества однородных структурных единиц материи (20 аминокислот), программа решает, будет ли "построен" дуб, роза, бабочка, ласточка, лошадь или человек. То, что переносится и наследуется, не является чем-то материальным, ибо никакому атому потомка не обязательно возникнуть из атома своих предков. Он, таким образом, по своей природе не материален.
2. Производственная информация: В зависимости от вида живого организма существует несчетное количество вмонтированных систем, перерабатывающих информацию и обеспечивающих внутренние функции живого организма:
- Все необходимые производственные и структурные вещества должны синтезироваться в клетке. Только у человека насчитывается 50 000 различных протеинов, которые следует построить по точному химическому и технологическому предписанию. Если в этом сложном программном механизме откажет производство хотя бы одного вещества, это может грозить ему смертью (напр., инсулин).
- Нервная система служит сетью, передающей все необходимые информации, которые обеспечивают взаимодействие всех органов системы, а также управляют двигательными функциями всех конечностей.
- Гормоны, служа химическими сигналами, переносят внутри организма "распоряжения" для соответствующих процессов роста и реализуют многочисленные физиологические функции.
3. Коммуникативная информация: Коммуникация, в особенности с другими представителями своего вида, играет дальнейшую главенствующую роль в существовании живого организма. Для этого вмонтированы системы передачи и приема, которые относятся, пожалуй, к удивительнейшим механизмам сотворения. В животном мире коммуникационные системы служат, в основном, для сексуальной рекламы (напр., позывные крики при спаривании птиц, сексуальные ароматы у насекомых), предупреждения о приближающейся опасности (феромоны у муравьев), разделение труда между членами семейств животных или группами животных (напр., муравьи, пчелы) или умиротворения животных-паразитов (алломоны муравьев умиротворяют гусениц синей мухи). Для различных измерительных систем приема сигналов реализируются концепции, многообразию идей которых не перестаешь удивляться, так же как и коэффициентам зарегистрированных величин. Для наглядного подтверждения приводим некоторые примеры числовых данных:
- Слуховые органы зеленого кузнечика реагируют даже на колебания основания с амплитудой всего 5·10-10 см. Это составляет 1/25 диаметра первой электронной орбиты атома водорода.
- Человеческое ухо является чудом физического совершенства. Порог слышимости лежит в пределах 10-12 W/м2.
- Малайская змея медноголовик может независимо от температуры своего тела с помощью "рудничного" органа чувств, расположенного в верхнем слое кожи, определить изменение температуры в 1/1000° С.
- У шелкопряда достаточно уже одной молекулы сексуального аромата (Pheromon Bombykol) самки, для того чтобы быть обнаруженной с помощью антенны самца. При этом стоит задуматься над тем, что в одном см3 воздуха при нормальных условиях содержится 26,9·1018 степени (то есть 27 миллионов биллионов) молекул.
Речь человека резко отличается от всех коммуникационных систем животных. Этот действенный инструмент артикулируемого звукового языка служит не только для взаимопонимания; он образует фундамент мышления и всякой существующей духовной деятельности. В немецком языке насчитывается 300 000 -500 000 слов. Языковая система позволяет связывать слова с их многочисленными формами в предложения и тексты в таких комбинациях, которые практически невозможно вычислить. Соответственно высоким является число выражаемых при этом мыслей. Ни одна коммуникационная система животных не располагает этой творческой возможностью; она предназначена лишь для узко ограниченных, "замороженных" форм выражения.
Главное руководство почти всеми информационными процессами совершается в мозге. Это самый сложный, а потому и наименее понятый орган. Мозг жизненно необходим для решения исхода большинства биологических функций. Если мозг мертв, то умирает и весь организм (церебральная смерть; ср. ЭН5).

6.5 Что такое жизнь? Точка зрения Библии (ЭН 20)

В предыдущих главах мы показали, что информация является главной отличительной чертой жизни. Признание того, что информацию следует рассматривать как духовную величину, предостерегает нас от желания толковать жизнь механически. Однако, как станет сейчас ясно, этим жизнь охвачена еще далеко не полностью: в момент смерти в клетках имеется еще общая информация-ДНК, хотя системы производственной и коммуникативной информации уже выбыли из строя. Следовательно, между живым и мертвым организмом должно существовать еще одно важное различие, которое не стоит искать в области материального. Г. Райл следующим образом описал этот аспект (цитировано в Д1, 111): "Человеческое тело хотя и является машиной, однако необыкновенной машиной, так как некоторые ее функции управляются внутри его уже другой машиной, и эта внутренняя управляющая машина совсем особого вида. Ее не видно, не слышно, она не имеет ни величины, ни веса. Ее невозможно разобрать, а законы, которым она подчиняется, неизвестны обычным инженерам". Тут уже говорится о душе человека, которая относится к его нематериальной части (ср., также ЭН8). Ее невозможно доказать ни физически, ни химически, однако, она являет себя в сути человека, а особенно в проявлении его свободной воли (более подробно в Г2,190-194). Итак, мы уже неоднократно указывали на то, что и вся нематериальная часть человека обязана своим происхождением Творцу. Таким образом, исходя из библейского толкования, уясним себе следующие выводы:
Тезис: Не существует жизни без наличия на то воли Божией.
Из библейского свидетельства мы можем вывести следующую формулу ЖЗ, которая явно шире формулы Ж2:
Жизнь = материальная часть (структурное явление) + нематериальная часть 1 (= закодированная Богом организационная, производственная и коммуникативная информация) + нематериальная часть 2 (= душа, дух) (ЖЗ)
Эта формула указывает на нечто, что находится за пределами возможностей естественно-научных исследований. Следовательно, тезисы ЭЗ и Э5 эволюционного учения оказались ложными исходными позициями.

6.6 Происхождение биологической информации и жизни

Пауль Дейвис придерживается следующей точки зрения (Д1, 88): "Для возникновения жизни не обязательно оживлять атомы, их следует просто упорядочить в необходимой сложной форме". В такой механической редукции нет никакой необходимости, поскольку информация уже "вмонтирована" в живые организмы. Г. Кун тоже чувствует несовершенство своей эволюционной модели, когда спрашивает (К5,838): "Неясно, как могли образоваться первые биологические системы... Должно быть, они уже обладали механизмом, который работал с отточенной стратегией генетического аппарата сегодняшних организмов. Как могли возникнуть такие системы? Хватит ли законов физической химии для того, чтобы понять этот процесс, или следует постулировать еще неизвестные принципы?" До тех пор, пока исключается духовный источник информации, делаются попытки изобрести "перпетуум мобиле информации". Такую попытку предпринимает и Б. О. Кюпперс в своей книге с многообещающим названием "Происхождение биологической информации" (К4). Вместо того, чтобы рассматривать проблему на соответствующем естественно-научном уровне, что неминуемо привело бы его к выводу о духовном происхождении всякой информации, он вдается в естественную философию, делая услугу "молекулярно-дарвинистскому подходу". Против его аргументов следует выдвинуть следующие возражения:
1. Кюпперс признает, что артефакты (лат. artefactum = сделанное с помощью искусства) используются людьми в расчете на заранее запланированное применение и желаемый эффект. Конструкция искусственного объекта определяется конечной целью. Его вид логики "Для естественных объектов мы, напротив, не ставим наперед никакой конечной цели" (стр. 34) опровергается реальностью в высшей степени целенаправленных органов (напр., мозг, члены тела, внутренние органы) и механизмов (напр., целенаправленный, запрограммированный синтез протеинов, сенсорная система, система передачи информации) в живых организмах.
2. Кюпперс игнорирует два основополагающих, подтвержденных опытом положения (ср. тезисы 3 и 4):
- "Всякая информация обладает апобетическим аспектом" (греч. apobainon = результат, успех, исход, цель, телеология)
- "Всякая имеющаяся информация предполагает наличие в качестве передатчика духовного источника".
3. С одной стороны, он признает: "Для любого сложного рабочего процесса необходим план... Сегодня мы знаем, что в основе всех процессов обмена веществ лежит продуманный до мельчайших деталей план" (стр. 36), с другой стороны, однако, он игнорирует именно Того, Кто дал этот управляемый информацией план. В другом месте он вплотную подходит к главному вопросу сущности информации, не продумывая его последовательно до конца: "Об информации можно говорить только в связи с передатчиком и получателем. Для предоставления и передачи информации требуются символы... признание их ставит предпосылкой семантическое соглашение между отправителем и получателем" (стр. 62). Здесь Кюпперс вплотную подходит к выводу о том, что информация является духовной величиной, а потому встает лишь вопрос об интеллектуальном источнике. Однако, его философские предубеждения закрывают ему путь к столь возможному познанию.
4. В своем молекулярно-дарвинистском подходе Кюпперс ложно толкует понятие информации как материальной величины. Этим самым он противоречит приведенным нами подтверждениям 2,3,5,7,8 и 10. Уже известный кибернетик Норберт Винер указывал на то, что информация не может быть физической по своей природе: "Информация является информацией, а не материей и не энергией. Всякий материализм, не принимающий этого во внимание, не может сегодня устоять".
5. Модель Кюпперса не имеет экспериментальных подтверждений, из которых следовало бы, что в молекулярной области информация образуется сама по себе. Тем самым утверждение не имеет под собой прочной естественно-научной основы и, несмотря на то, что производит такое впечатление, остается чисто философской мыслительной конструкцией, далекой от реальности.
6. Описанная Кюпперсом на страницах 126-136 компьютерная симуляция должна была показать, каким образом с помощью селекционного механизма из исходной серии букв происходит конечное слово. Однако столь запрещенная в эволюционной системе конечная величина задается здесь в форме конечного слова. Этим самым молекулярно-дарвинистский подход сам доходит ad absurdum. Таким образом, вновь показано: информация не может возникать сама по себе. Доказательство, которое предполагалось здесь привести, к сожалению, оказывается лишь симулированным.
Эти выводы должны еще раз пояснить: все выдвинутые до сих пор концепции автономного возникновения информации в материи потерпели фиаско. Поэтому мы обращаемся теперь к принципу, неизвестному эволюционному учению, а точнее, отвергнутому им принципу - к свидетельству Библии:
Уже на первой странице Библии упоминается о необходимом с точки зрения информатики Источнике духовной информации для всякой информации - а следовательно, и для биологической: "В начале сотворил Бог" (Быт. 1,1). В Откровении, которое ведет нас дальше, НЗ снова и снова утверждает, что Христос является Творцом (Иоан. 1,1-4; 10; Кол. 1,15-17; Евр. 1,1-2). Всякая теория о происхождении, минующая Христа, будь то эволюционистская или даже креационистская, неизбежно приводит к ложным выводам. Атеистическая эволюция своими определениями уводит от Христа, а теистическая эволюция, предоставляющая место Богу или божеству, также неспособна объяснить происхождение жизни, потому что не принимает во внимание суть творческой роли Христа. В Колоссянам 2,3 НЗ называет Иисуса Христа источником всех сокровищ мудрости, а тем самым, и источником биологической информации. Точно так же вступление к Евангелию от Иоанна уникальным образом устанавливает идентичность источника информации Иисуса - воплотившемуся Слову Божьему: "В начале было Слово, и Слово было у Бога, и Слово было Бог. Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть. В мире был, и мир чрез Него начал быть" (Иоан. 1,1 + 3 + 10). Приведенные ранее тезисы - в особенности 5, 7 и 8 - находят, таким образом, свое подтверждение в Библии, ибо содержащаяся в биологических системах информация требует гениального идейного инициатора. Новая информация может возникать только в ходе творческого мыслительного процесса. Мудрость, разум и великие мысли соответствуют друг другу и являются синонимами ходовых сегодня понятий интеллекта и информации. Библия подтверждает этот смысл различными выражениями:
Притчи 3,19: "Господь премудростию основал землю, небеса утвердил разумом".
Псалом 39,6: "Господи, Боже мой: о чудесах и помышлениях Твоих хотел бы я говорить, но они превышают число".
Псалом 103,24: "Как многочисленны дела Твои, Господи! Все соделал Ты премудро: земля полна произведений Твоих".
Из всех этих изречений становится ясно, что Христос является не только Инициатором всякой биологической информации, но и Творцом всякой жизни. Если это истинный ответ, то, следовательно, вся эволюционистская логика мышления о происхождении жизни является ложной.

7. Беспрерывный эволюционный процесс или законченное творение?

Эволюция: Согласно ей весь космос, наша Земля и вся жизнь базируются на крайне медленном развитии от более простого в более сложному, от менее к более структурному, от неживого к живому, от низших ступеней жизни к высшим. При этом в процессе генеалогического развития рода живые организмы развились в человека. Этот процесс, в понимании эволюционистов, ни в коем случае не является завершенным, ибо всех ранее живших индивидуумов следует считать только переходными ступенями к будущему (смотрите тезис Э11 эволюционного учения). В этом смысле Вукетич верит (В7, 275): "Нам не следует считать эволюцию, как таковую, завершенной. Кажется законным ожидать от будущей эволюции формирования новых видов и новой дифференцированной ступени". Следующие цитаты подтверждают это предполагаемое эволюционное развитие в различных областях:
1. Развивающаяся космическая эволюция: "Не только жизнь, но и весь космос прошли через развитие. Начиная с исключительного состояния - первичного взрыва при огромной плотности и температуре, за примерно 15 миллиардов лет сформировалось сегодняшнее состояние вселенной" (Р. Зивинг, 33, 19). С эволюционистской точки зрения этот процесс ни в коем случае не является завершенным. Так, Бройер описывает очень далекую эволюционную стадию (Б7, 51): "Может случиться, что Солнце вместе с Землей будет выброшено из Млечного пути. В этом случае Земля со скоростью лупы времени (замедленный показ) устремилась бы в темную обособленность межгалактического пространства, чтобы ввергнуться в черный карлик, бывший когда-то Солнцем. К этому моменту - после 1020 лет - классическая эволюция космоса уже завершилась бы". С. Вайнберг по праву говорил о "темном облаке большой неизвестности", окутавшем такую космологическую модель.
2. Продолжающаяся биологическая эволюция: "Человек и животное ... уже не воспринимаются как законченные по себе творения шестидневного труда в раю, но виды возникали одни за другим во время длительных эпох истории земли, совершенствуясь и превращаясь, вымирая или заново ответвляясь из потока направленной вверх живой материи, стремящейся ко все более органичному совершенству, в конечном итоге развившись в имеющееся сегодня многообразие форм" (И. Иллис, И2, 33).
3. Продолжающаяся эволюция человека: "Мы являемся самым высшим, чего до сих пор удалось достичь на земле великим конструкторам превращения видов, мы - их "последний крик", но явно не их последнее слово... Если бы мне пришлось принимать человека за окончательное подобие Божие, я бы засомневался в существовании Бога. Но когда, однако, я представлю себе, что наши предки еще в недалеком времени -если рассматривать с точки зрения геологии - были обыкновенными обезьянами из ближайших родственников шимпанзе, мне не остается уже никакой надежды. Не нужно обладать слишком большим оптимизмом, чтобы согласиться, что из нас - людей может возникнуть еще что-то более высокое и лучшее... Давно искомым связующим звеном между животными и поистине человечным человеком являемся мы сами!" (К. Лоренц, Л2, 215-216).
Библия: Весь космос с бесчисленными созвездиями, все основные типы живых организмов, в том числе и человек, были сотворены непосредственно Богом во время описанной в Бытии недели сотворения. Следовательно, творение было само по себе готовым и законченным. Все биологические преобразования, которые могли иметь место с тех пор, привели только лишь к изменениям (напр., образование рас), происшедшим внутри первоначальных видов.
Бытие 2,2: "И совершил Бог к седьмому дню дела Свои, которые Он делал и почил в день седьмый от всех дел Своих".
Евреям 4,3: "Дела Его были совершены еще в начале мира".

8. Влияние теистического эволюционного учения

8.1 Опасность 1: Пренебрежение основными высказываниями Библии

1. Библия как обязательный источник информации: Библия полна свидетельств о том, что, имея дело с Писанием, мы имеем дело с авторизированным Богом, источником истины. Пророки ВЗ занимали такую же позицию (напр. Ис. 1,10; Иер. 7,1; Иос. 4,6), как и апостолы в НЗ (напр. 2. Тим. 3,16; 2. Пет. 1,21). Из свидетельства археологических исследований Х.В. Бек заключает: "Гипотеза о существовании долгой устной традиции и длительного эволюционного литературного процесса возникновения не является правдоподобной". Апостолы были не только отличными знатоками Писания, но с помощью Святого Духа могли раскрывать его глубокий смысл. Павел - избранный сосуд Божий, получивший свою информацию через откровение Иисуса Христа (Гал. 1,12), выразил свое понимание однозначно: "Верую всему, написанному в законе и пророках" (Деян. 24,14). Петр свидетельствует, что он не следует хитросплетенным басням, но всегда возвещает, как очевидец (2 Пет. 1,16). Особенный ключ к пониманию Писания мы находим у Самого Сына Божьего. Иисус свидетельствует о непреходимости Слова Божьего во веки веков (Мат. 24,35). Он гарантирует: "И совершится все написанное" (Лук. 18,31). Он авторизировал все элементы библейского текста, заключающие в себе важный смысл (напр. Лук. 16,17) и подтвердил все библейские рассказы (напр., сотворение первой пары людей: Мат. 19,4-5; всемирный потоп, в результате которого погибло все живое: Мат. 24,38-39; рассказ об Ионе: Мат. 12,40-41) как реальные исторические события в пространстве и времени. Автор подробно разработал этот библейский вопрос в Г6.
2. Отношение ВЗ к НЗ: В Новом Завете часто цитируются выдержки из Ветхого Завета, однако Новый Завет является не только комментарием к ВЗ. НЗ является исполнением ВЗ: "И все сии (люди Ветхого Завета), свидетельствованные в вере, не получили обещанного, потому что Бог предусмотрел о нас нечто лучшее" (Евр. 11,39-40). Во Христе исполнилось все. В этом смысле ВЗ непосредственно ведет к НЗ. О ВЗ Иисус говорит: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную, а они свидетельствуют о Мне" (Иоан. 5,39). И все-таки НЗ является новым, потому что многие откровения появляются лишь в нем. Отталкиваясь от НЗ, мы еще лучше понимаем ВЗ, так как его Писания свидетельствуют о Христе. Иисус открыл этот принцип своим ученикам по пути в Эммаус. Во всех своих изречениях ВЗ остается в силе, вплоть до исполнившихся во Христе предписаний закона (Евр. 9,10) и практики жертвоприношения (Евр. 10,1 + 4).
3. Толкование рассказа о сотворении: Часто приводимая аргументация "В вопросе сотворения мы не можем заглянуть Богу в карты" звучит смиренно и, на первый взгляд, даже рассудительно. Однако, она ложна, так как противоречит воле Божией, согласно которой следует серьезно относиться к Слову во всех его аспектах (Иер. 22,29; Иоан. 8,47; 2. Тим. 1,13). Так будем же благодарны за любую информацию, которую мы можем почерпнуть как из самого рассказа о сотворении, так и из многочисленных других мест. Библейская история о сотворении - не миф, не притча или аллегория, но ее следует читать как информацию:
- В поучительной форме в ней представлены утверждения, относящиеся к области биологии, астрономии и антропологии.
- Для названных из области физики единиц времени "день" и "год" приводятся - как это принято и в современной измерительной технике - соответствующие методы измерения (Быт. 1,14).
- В десяти заповедях Бог обосновывает учреждение шести трудовых дней и дня отдыха Своими действиями, описанными в рассказе о сотворении (Исх. 20,8-11), пользуясь такими же величинами времени.
- В НЗ Иисус неоднократно ссылается на факты сотворения (напр. Мат. 19,4-5).
- Относительно сотворения в Библии нигде не имеется указания на то, чтобы рассказ о сотворении понимать в иносказательном смысле.
Теистическое эволюционное учение совершает резкие нападки на эти основные позиции понимания Писания, представленные Иисусом, пророками и Апостолами. Библейски засвидетельствованные события искажаются в мистические речевые образы, а дословное и разумное общение с библейской вестью расценивается прямо-таки как мерзость и суеверие. В этом смысле X. Дитфурт пишет (ДЗ, 295-296):
"Дословное значение мистических образов, с помощью которых проповедуют теологи, с самого начала не имело почти ничего общего с содержанием проповеди. Оно ничего не означало даже более 2000 лет тому назад, то есть в то время, в которое возникли эти образы, как выражение живой веры... Все это двухтысячелетней давности. К нам это не имеет больше никакого отношения. Вместе с тогдашней культурной средой, с бытовавшей во время рождения Христа картиной мира и с самосозерцанием иудейско-римского общества уже давно отзвучали и семантические "обертоны" сформировавшихся тогда мифологических формул... То, что мы имеем перед собой сегодня, - только лишь скелет, голый остов слов и предложений. Словно эхо времени, из которого они вышли, они наполняют нас чувством уважения и благоговения. Однако они уже давно лишились объема значения и глубины смысла, когда-то связанного с ними... Если, однако, мифологические высказывания будут сведены к одному только смыслу, тогда они превратятся в суеверие".
Сторонников теистической эволюции мы находим как в рядах представителей критической теологии и философии (напр. Б. Вестерман, Г. Алтнер, К. фон Вайцекер, Т. де Шардё), так и среди евангелически ориентированных авторов (И. Иллис, X. Рорбах). В своих публикациях и др. они клеймят библейски верные трактовки, как "неисправимые" и "фундаменталистские" (напр. И. Иллис, ИЗ, 43, X. Дитфурт, ДЗ, 306).
Разделение взглядов теистического эволюционного учения ведет к пренебрежению основными библейскими высказываниями, а тем самым, к непослушанию Богу. Библия предупреждает нас:
1. Цар. 15,23: "За то, что ты отверг слово Господа, и Он отверг тебя".
Деян. 13,46: "Но как вы отвергаете его (= слово Божие) и сами себя делаете недостойными вечной жизни".

8.2 Опасность 2: Искажение сущности Бога

Иисус показывает нам Бога как абсолютно совершенного Отца Небесного (Мат. 5,48), а ангел свидетельствует: "Свят, свят, свят Бог Саваоф" (Ис. 6,3). Бог всемогущ (Быт. 17,1); Он - "Отец света, у Которого нет изменения и ни тени перемены" (Иак. 1,17). В 1 Послании Иоанна приводятся три основополагающие черты сущности Божией:
- Бог есть любовь (1 Иоан. 4,16)
- Бог есть свет (1 Иоан. 1,5)
- Бог есть жизнь (Пс. 35,10; 1 Иоан. 1,1-2).
Иисус, как Сын Божий, является истинным Богом и вечной жизнью (1 Иоан. 5,20). "Чрез Него Бог веки сотворил" (Евр. 1,2). Он "кроток и смирен сердцем" (Мат. 11,29), и "в Нем нет греха" (1 Иоан. 3,5). Когда Бог создает что-то с такой сутью, тогда к нему применима оценка: "Совершенны дела Его" (Втор. 32,4) или "И вот, хорошо весьма" (Быт. 1,31). Когда дарвинизм называет принципом возникновения жизни "the survival of the fittest", то есть, что побеждает наиболее приспособленный, что в борьбе за существование побеждает более сильный, что все неприспособленное уничтожается, тогда этим самым провозглашается метод, полностью противоречащий сущности Иисуса как Творца.
Согласно эволюционному учению всякое продвижение эволюции искупается страданием и смертью, совершенствование видов идет, по выражению К. фон Вайцекера, "по трупам индивидуумов". Ганс Заксе с сожалением и обвинением приходит к выводу (Г352,51): "Мы не можем отделаться от впечатления, что все совсем не так, как должно бы быть. С каким чудовищным масштабом боли и страдания прокладывает свой путь развитие. То, что мы усматриваем в эволюции, не только чудесно, но и жестоко. Смерть - стратегия эволюции для усиления жизни". Библейски засвидетельствованные характерные черты сути Божией перекручиваются в обратное, когда Ему приписываются смерть и жестокость в качестве принципов сотворения. Вольфганг Беме - теолог и представитель теистической эволюции, заходит так далеко, что называет грех необходимым фактором эволюции (ХТ57, 89-90):
"Если эволюции следует продвигаться вперед, то разве грех не является скорее чем-то вроде явления на краю великого процесса эволюции, возможно, даже необходимым явлением? Природа не грешит. Может ли грешить человек, если он является лишь продуктом, звеном в цепочке ее порождений, "взятым" из земли, в которую он снова должен превратиться? Т. де Шарде считал, что грех неизбежно сопровождает эволюцию, что он является "риском" и "тенью", которую несет с собой все творение... Миф о грехопадении приводится в начале Библии".
При таком образе мышления не хватает еще только одного шага для того, чтобы обвинить Бога в переоценке самого Себя:
"Как можно ... простить Бога за то, что Он создал мир, в котором с самого начала так много всякого рода страданий - боли, страха и болезней? Как могло войти в мир зло, если мир является творением Божиим? ...всякий верующий человек должен задаться вопросом: как несовершенство мира сообразуется с всемогуществом Божиим?" (X. Дитфурт, ДЗ,145).
Вышеприведенные цитаты ясно вскрывают следующие антибиблейские проявления теистического эволюционного учения:
- оно дает ложное представление о Боге и о Христе
- оно представляет Бога несовершенным
- оно приписывает Творцу смерть и жестокость в качестве принципов сотворения
- оно утверждает, будто святой Бог использовал грех для создания жизни
- оно преуменьшает серьезность греха, как необходимого фактора эволюции и, тем самым, заставляет выглядеть (почти) абсурдным спасительное дело Иисуса Христа, как единственную возможность спасения человечества
- оно видит грехопадение как миф, а не реальность, а потому приходит к ложному толкованию смерти и страдания в этом мире.

8.3 Опасность 3: Утрата ключа к Богу

Библия описывает человека после грехопадения как существо, полностью погрязшее во грехе: "Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим. 7,19). Лишь тот, кто осознал этот факт, задается логичным вопросом: "Бедный я человек! Кто избавит меня от сего тела смерти?" (Рим. 7,24). А поэтому Спасителя ищет только тот человек, который понял свой грех и погибшее состояние. Иисус свел причину Своего прихода на эту землю к краткой формулировке: "Сын Человеческий пришел взыскать и спасти погибшее" (Мат. 18,11). К Богу можно прийти, только признав себя грешником: "Отче! Я согрешил против неба и пред тобою" (Лук. 15,21). Всякий, сложивший свои грехи у креста Иисуса, может облегченно воскликнуть: "Благодарю Бога моего Иисусом Христом, Господом нашим" (Рим. 7,25).
Эволюция не знает греха в библейском смысле "не попадания в цель" (по отношению к Богу). Она делает грех безымянным и, этим самым, делает как раз обратное тому, что делает Святой Дух, Который "называет грех грехом". И. Иллис считает агрессию тем маховиком, который, по сути, привел эволюцию в движение. Ганс Мор видит в убийстве, ненависти и агрессии "скорлупу эволюции" (см. ЭН9), которая была необходима для того, чтобы вообще произвести человека. При таком толковании греха ключ к Богу оказался потерянным. Однако по Библии остается в силе: "Всякая неправда есть грех" (1 Иоан. 5,17), а непринятие прощения через Сына Божия свидетельствует о том, что "мы еще во грехах наших" (1 Кор. 15,17). Разделение взглядов эволюционного учения прикрывает сущность греха и, следовательно, вводит человека в заблуждение: "Если говорим, что не имеем греха - обманываем самих себя, и истины нет в нас" (1 Иоан. 1,8). Людям с такими взглядами Иисус однажды сказал: "Умрете во грехах ваших" (Иоан. 8,24). Примем же к сведению: теистическая эволюция не находит точки опоры в Библии.

8.4 Опасность 4: Воплощение Бога ставится под вопрос

Воплощение Бога в человека в Сыне Своем Иисусе Христе относится к основным учениям библейской вести. Апостол Иоанн свидетельствует: "И Слово стало плотию и обитало с нами" (Иоан. 1,14). Несмотря на то, что Он был Богом, Он "уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став, как человек" (Фил. 2,7). Став человеком, Он принес нам спасение. Именно так Он стал единым "посредником между Богом и человеками, человек Христос Иисус" (1 Тим. 2,5). В наши дни эволюционная мысль желает лишить содержания этот фундамент нашего спасения. X. Дитфурт подходит к вопросу воплощения Иисуса в человека с эволюционной логикой мышления (ДЗ, 21-22):
"Эволюционный подход вынуждает нас теперь критически пересмотреть... христианские формулировки. Это относится, очевидно, к центральному христианскому понятию "воплощения" Бога... Безусловность, приписываемая этому Вифлеемскому событию до сих пор существующим христианским пониманием, противоречит идентификации человека, персонифицирующего это событие (= Иисус), человека в образе homo sapiens... Я не вижу, как можно иначе устранить противоречие (между эволюцией и становлением Иисуса человеком), кроме как признания принципиальной исторической релятивации самой Личности Иисуса Христа".
Фон Дитфурт делает далее вывод, что Иисус не мог быть универсальным посредником между Богом и людьми, так как ни неандерталец (в качестве допускаемого предка человека), ни наши потенциальные потомки не могли (соотв. не смогут) понять Иисуса. Здесь становится очевидным, на какую утрату духовных ценностей пошло теистическое эволюционное учение. Библия повелевает нам проверять духов, от Бога ли они. Данный нам в 1 Послании Иоанна 4,2-3 масштаб помогает дать здесь оценку теистической эволюции: "Духа Божия узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога, а всякий дух, который не исповедует Иисуса Христа, не есть от Бога. Но это дух антихриста, о котором вы слышали, что он придет".

8.5 Опасность 5: Релятивация спасительного дела Иисуса

Причина греха этого мира лежит в действительно имевшем место грехопадении первого человека, от которого грех перешел ко всем другим людям: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили. Ибо и до закона грех был в мире" (Рим. 5,12-13). И в НЗ Адам назван первым человеком (1 Кор. 15,45; 1 Тим. 2,13). Теистическое эволюционное учение не признает Адама ни первым человеком, ни непосредственно сотворенным Богом, но считает рассказ о сотворении просто мифом. Этим самым оно в равной степени релятивирует спасительное дело Иисуса, ибо грешник Адам и Спаситель Иисус, согласно библейскому учению, находятся в одинаковом отношении к реальности:
"Ибо суд за одно преступление к осуждению, а дар благодати к оправданию от многих преступлений. Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни" (Рим. 5,16-18).
Всякий, считающий Адама только мифической, то есть, не настоящей исторической личностью, не может, следовательно, и воспринимать дело спасения Иисуса как реальное. Это можно понять только так, когда Э. Янш утверждает (Я1, 412): "Человечество спасается не Богом, а само собой". Тем самым теистическая эволюция прикрывает "сияющий свет благовествования" (2 Кор. 4,4), только через которое достигается спасение человека.

8.6 Опасность 6: Богом объясняются лишь еще непонятые явления

Согласно библейскому учению Бог является Инициатором всех дел: "Но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им" (1 Кор. 8,6). Следовательно, Бог творил через Иисуса, как об этом еще более подробно говорится в других местах Писания (Иоан. 1,3; Кол. 1,15-17; Евр. 1,3). Независимо оттого, поняли мы или нет отдельные естественно-научные аспекты имеющегося творения с точки зрения физики, химии, биологии, астрономии, физиологии или информатики, они все являются Его делом и Его идеей (Кол. 2,3).
Всякого, кто ждет от броского заглавия книги И. Иллиса "Ошибка столетия" отказа от дарвинизма в пользу библейского описания сотворения, постигнет (как ни странно!) разочарование от его твердой приверженности эволюции (И4, 188): "Эволюционное учение, как таковое, столь же мало является теорией, сколько учением о горах и морях нашей земли... Изменение животного и растительного мира в ходе геологических эпох, когда в потоке беспрерывной цепочки поколений развивались все более высокие формы, включая самого человека, является для специалиста-биолога (автор: но только в том случае, когда он мыслит в духе эволюции!) таким же очевидным фактом, как существование гор и морей для географа". Итак, эволюция принимается за факт. Однако Иллис признает, что эволюционные факторы мутация, селекция и изоляция недостаточны для того, чтобы перешагнуть границы видов: "Никто - даже если бы в его распоряжении были миллионы лет - не может посеять горох и чечевицу так, чтобы произошла фасоль" (стр. 57). Теперь для теистического эволюционного учения настал момент, когда подключается Бог. Если формула эволюционного учения в своей атеистической основной форме звучит:
Эволюция = материя + эволюционные факторы (случайность и необходимость + мутация + селекция + изоляция + смерть) + очень длительные периоды времени, то в теистическом варианте к этому еще надо добавить Бога:
Теистическая эволюция = материя + эволюционные факторы (случайность и необходимость + мутация + селекция + изоляция + смерть) + очень длительные периоды времени + Бог.
В теистичекой эволюционной системе Бог не является всемогущим Господом, Которого следует принимать всерьез; Его просто добавляют в эволюционную философию. В качестве поля деятельности для Него остается та часть, которую эволюционное учение не может объяснить своими методами. Таким образом, Он становится "затычкой" тех феноменов, которые еще не удалось объяснить. При такой логике мышления, наряду со все возрастающим уровнем знаний, все больше ощущается "нехватка жилья Божьего" - как это назвал Э. Геккель. Отклонения о представлении Бога в Библейском плане в теистическом эволюционном учении очень значительны. У Э. Янша мы обнаруживаем Бога, который Сам является эволюцией (Я1, 412): "Ганс Йонас придал этой эволюционной Божьей идее, возможно, самое великолепное выражение в своей мысли, что в очередности эволюции Бог все время уступает, трансформирует Себя в ней, наряду со всем тем риском, который приносят с собой в эволюционный процесс непределенность и свободная воля. Бог, таким образом, не абсолютен, но изменяется Сам- Он есть эволюция". Отсюда становится ясно: все собственные представления о Боге, вроде "Бог эволюции", "Бог философов" или "Бог физиков", являются в корне неправильными. Здесь в силу вступает заповедь живого Бога Библии, Отца Иисуса Христа: "Да не будет у тебя других богов пред лицем Моим" (Исх. 20,3).

8.7 Опасность 7: Утрата библейского масштаба времени

Хотя Библия и не сообщает установленных с точностью атомных часов дат относительно временной оси, по которой развивается история мира, следующие данные о временных процессах все же относятся к основополагающему библейскому пониманию:
- Временную ось нельзя произвольно продливать в прошлое или будущее. У нее есть определенная исходная точка, о которой говорится в Бытии 1,1, а также конечная точка (Откр. 10,6), когда физическое явление времени прекратит свое существование (подробнее в Г5, 23-31).
- Земля и все другие светила одинаковы по возрасту - с учетом разницы в три дня сотворения.
- Общая длительность акта сотворения охватывает шесть дней (Исх. 20,11).
- На основе последовательного перечисления Библией генеалогий возраст творения поддается определению (внимание: не точному подсчету). Согласно этому возраст творения составляет несколько тысяч лет, но ни в коем случае не миллионы или даже миллиарды.
- В Галатам 4,4 говорится об удивительнейшем моменте истории мира: "Но когда пришла полнота времени, Бог послал Сына Своего". Это событие первого прихода Иисуса свершилось почти 2000 лет тому назад.
- Троицей возвещается последняя фаза мировой истории (Деян. 2,14), которая завершится вторым пришествием Иисуса.
- Пришествие Иисуса в силе и славе является великим ожидаемым нами событием. Точная дата нам неизвестна, ибо "день Господень так придет, как тать ночью" (1 Фес. 5,2). Сам Иисус, однако, привел знамения (Мат. 24), свидетельствующие о времени Его предстоящего пришествия, так что мы еще никогда не были так близки к нему, как сегодня.
Установленные эволюцией сроки в прошлом (ср. ЭН10) и будущем (ср. ЭН11) смещяют временные масштабы Библии, как и указанные события конца. В то время как Библия направляет наш взгляд на грядущего Господа и на то, что в этом мире все преходяще, сторонники эволюционного учения верят в эволюционное завершение мира, которое у X. фон Дитфурта включает в себя потусторонний мир (ДЗ, 300-301):
"Преподносимое теологами в качестве безошибочного утверждение, будто Царство Божие находится "по ту сторону" этого мира, казалось, отсылало в такой пункт, для которого не находилось больше места. В еще образующемся мире, только идущем навстречу своему завершению путем эволюции, образуются совершенно другие предпосылки. Факт наличия эволюции открыл нам глаза на то, что реальность не может кончиться там, где кончилась пережитая нами действительность. Не философия, не классическая теория познания, а только эволюция заставляет нас признать "всемирно-имманентную трансцендентность", неизмеримо превышающую познавательный горизонт нашей ступени развития".
Эволюционное мышление в рамках больших отрезков времени привело к неуверенности даже в евангелических кругах. Как иначе следует понимать, когда теолог Хансйорг Броймер сначала ясно выражает свою позицию (Б5,32): "для каждого, кто решается на науку с Богом, основные мотивы мышления определены", и вдруг через несколько страниц пишет (стр. 44): "Отсюда следует, что рассказу о сотворении не наносится никакого ущерба, если рассматривать творение в ритмах миллионов лет".
Своим учением представители теистической эволюции ведут к утрате временных масштабов, данных Библией. К сожалению, приходится наблюдать, что эти авторы с пунктуальностью цитируют ирландского епископа Дж. Ашера, по подсчетам которого Земля должна была быть сотворенной в 4004 году до Р.Х. Чтобы убедить читателя в смехотворности такого образа действий, далее приводится все подтверждающее дополнение его современника Дж. Лайтфута: "Это должно было случиться 23 октября в 9 часов утра". Этим самым, к сожалению, предпринимается попытка окончательно избавиться от библейских масштабов времени. Несмотря на это, с Ашером можно согласиться тогда, когда он исходит из библейской генеалогии; однако, своими попытками определения конкретной даты он перешел границы данных Библией масштабов времени. Эволюционное мышление в вопросе о сроках, для которого не существует физического обоснования (подробно об этом в С2), может привести к двум ложным путям:
1. Не все высказывания Библии принимаются всерьез. Этим мы не проявляем к Богу того доверия, которое служит основой отношений верующего с Богом (Евр. 10,35). Для спасения не так уж важно, чтобы мы верили, что Бог сотворил мир за шесть дней, однако твердость и в этом вопросе является проверкой библейски верного понимания Писания.
2. Можно утратить бдительность и оказаться не готовым ко второму пришествию Иисуса. Библия предупреждает о людях, которые прямо или косвенно говорят нам "Где обетование пришествия Его?" и заставляют нас верить, что "от начала творения все остается так же" (2 Пет. 3,4).

8.8 Опасность 8: Ложное толкование действительности

В публикациях эволюционистов привлекают внимание часто повторяющиеся фразы, которые должны заставить нас насторожиться:
- "Всякий серьезный биолог не будет сомневаться в эволюции" (Р. Докинс, Д2,337).
- "Еще никогда учение, разработанное всего лишь одним человеком ... не показало себя таким истинным, как учение о происхождении видов Чарльза Дарвина" (К. Лоренц).
Почему эволюционному учению необходимо оперировать такими агитирующими формулировками? В публикациях по специальным вопросам физики, химии или информатики вы напрасно будете искать подобные вероисповедания. Здесь, скорее, наблюдается тенденция комментирования полученных результатов со всеми оговорками. Разве не подходит к подобной эволюционной философии выражение Ницше: "Агитация для истины - страшнее лжи"?
Научно-теоретический анализ "эволюционной теории" согласно тезисам H1 - Н10 приводит нас к выводу, что она не обладает рангом научной теории. Некоторые примеры должны пояснить это утверждение:
- В природе еще не наблюдался процесс, в ходе которого информация сама возникает из материи. Невозможно прийти к этому и путем усиленных экспериментов (нарушение тезиса НЮ).
- Никогда еще не наблюдался переход от одного основного типа к другому (нарушение тезиса Н10).
- Набросанная М. Айгеном для объяснения начального возникновения жизни "теория" гиперцикла никогда не была подтверждена экспериментально. Следовательно, эта система мышления даже не может называться теорией (ср. тезис Н7 и Н10), не говоря уже о ее отношении к реальности.
- Много цитировавшиеся промежуточные звенья, как переходные формы, никогда не были обнаружены. Все образцы ископаемых представляют готовые, законченные живые организмы.
Как стало ясно из рассмотренных научных возражений (ЭН1 по ЭН20), эволюционное учение предоставляет вовсе не доказательства того, чего оно намерено достичь. По праву задаешься вопросом, почему же все это берется на веру, как само собой разумеющееся, тогда как описание сотворения Библии легкомысленно отвергается в качестве мифа, как это, например, делает Докмнс (Д2,372): "Библейская история сотворения не что иное, как миф, случайно заимствованный у восточных кочевников-скотоводов. Она не имеет другого более важного статуса, чем вера некоего западноафриканского племени в то, что мир был сотворен из экскрементов муравьев". Тот факт, однако, что Докинс тоже не обходится без временного решения, становится ясным, когда он объясняет (стр. 337): "Если я прав, то это означает, что - даже если бы не было никаких фактических доказательств в пользу теории Дарвина - было бы все еще оправданным дать ей предпочтение перед всеми соперничающими теориями".
Если логика эволюционистского мышления ложна - а на это мы неоднократно указывали естественно-научными и Библейскими аргументами, тогда многочисленные науки работают на ложном базисе; во всех случаях, когда они исходят из эволюции, они приходят к неправильному толкованию действительности. Если библейское учение о сотворении истинно, то, исходя из него, мы можем заниматься основанной на истине, а следовательно, и более совершенной наукой. Исследование сотворения поэтому приветствуется на основании следующего:
- Разработанные теории исходят из основных положений, заимствованных из Библии, а потому априорно считаются истинными.
- Располагая этим истинным базисом во всех тех областях, в которых библейские источники поставляют нам безотказную основную информацию (напр., грехопадение, всемирный потоп, образ человека), мы сможем заниматься не только более совершенной, но и исключительно правдивой наукой.
Результаты, полученные в рамках исследования сотворения, будут соответствовать основным утверждениям Библии. Это приводит, в свою очередь, к укреплению библейски верного понимания Писания.
- Если на многочисленных естественно-научных примерах мы можем показать, что именно в том месте, где она больше всего ставится под сомнение современниками, Библия достойна абсолютного доверия, тогда с тем же доверием можно будет принять и весть о спасении.
- За всеми делами и во всех них мы видим силу и премудрость Божию (Рим. 1,20; Кол. 2,3).
- Исследование несет с собой радость: "Велики дела Господни, вожделенны для всех, любящих оные" (Пс. 110,2).

8.9 Опасность 9: Утрата правильного мышления о сотворении мира

Нам следует четко различать между исследованием имеющегося перед нами творения и размышлением о том, как это творение возникло. В то время как существует возможность исследовать имеющееся перед нами творение инструментарием естественно-научного исследования (измерительными приборами и весами, наблюдениями, экспериментальным путем) при соблюдении названных основных положений учения о сотворении, то все это даже принципиально невозможно для времени (недели) сотворения (смотрите тезис С6). Точно так же, как, обладая соответствующими инженерными знаниями, мы можем осмотреть готовую машину с точки зрения ее функционирования, эффективности, реализованных конструкторских принципов и использованных производственных материалов, таким же образом на основании готового продукта невозможно получить ответ на большинство вопросов о происхождении (напр., страна-изготовитель, личность конструктора, подоплеку конструкторской идеи). Только сам поставщик может дать об этом исчерпывающую и достоверную информацию. Насколько же в большей степени относится это к процессу создания всего творения. С нашим пониманием естественно-научных законов мы не можем экстраполировать в саму неделю сотворения мира, так как они создавались в ходе этой недели "шаг за шагом". Библия учит нас некоторым принципам созидательных действий, необходимых для правильного мышления о сотворении:
- Все только что созданное мы связали бы - с точки зрения нашего сегодняшнего опыта - с различным возрастом каждого творения:
- Адаму мы дали бы, пожалуй, двадцать лет
- подсолнечник мы восприняли бы, как трехмесячное растение
- высокие деревья в Едемском саду мы приняли бы за 80-летние
- Туманности Андромеды мы даже согласились бы дать 2,3 миллиона лет ввиду ее отдаленности.
Дело совсем не в том, что Бог хочет ввести нас в заблуждение видимостью возраста, скорее всего, своим сегодняшним образом мышления мы сами оперируем этими возрастными величинами.
- Бог создает материю без исходной субстанции. Ни один из наших теперешних законов природы не мог бы этого объяснить.
- Вначале Бог сотворил Землю, а в четвертый день луну, в качестве саттелита, соответствующую солнечную систему, соответствующий Млечный Путь и все остальные созвездия Вселенной. С помощью законов притяжения и закона Кеплера, используемых в наши дни, их происхождение не поддается объяснению.
При эволюционном образе мышления, наоборот, считается, будто процессы возникновения можно объяснить с помощью естественных законов (смотрите тезис Э4). С точки зрения библейского подхода к решению проблемы это невозможно. Теистический эволюционистский образ мышления игнорирует библейские принципы сотворения и вместо этого вносит в Библию эволюционную совокупность мыслей. Вследствие этого, всемогущество действий Бога в конечном счете отрицается.

8.10 Опасность 10: Упускается цель

При рассмотрении вопроса о цели мы также приходим к важному различию между библейским и эволюционистским мышлением. Ни в одной книге по истории мира мы не находим так много ценных целевых установок для человека, как в Библии. Некоторые примеры могут помочь нам глубже понять этот аспект:
1. Мы - люди являемся Божьей целью сотворения: "И сотворил Бог человека по образу Своему, по образу Божию сотворил его" (Быт. 1,27).
2. Мы - люди являемся объектом, целью Божьей любви: "Любовью вечной Я возлюбил тебя и потому простер к тебе благоволение" (Иер. 31,3).
3. Мы - люди являемся целью Божьего спасения: "Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис. 53,5).
4. Мы - люди являемся целью, для которой был послан Сын Божий: "Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь чрез Него" (1 Иоан. 4,9).
5. Мы - цель Божьего наследия: "Чтобы, оправдавшись Его благодатию, мы по упованию соделались наследниками вечной жизни" (Тит. 3,7).
6. Для нас - людей основной целью является небо: "Наше же жительство - на небесах" (Фил. 3,20).
В эволюционной системе, наоборот, вряд ли что-нибудь является таким предосудительным, как постановка цели. Ни плана, ни цели не существует (смотрите тезис Э8): "Никаких действующих из будущего причин не существует, а следовательно, и никакой наперед поставленной цели эволюции" (X. фонДитфурт). В подобном духе высказывается биолог Г. Пенцлин (П2, 19): "Приспособления в эволюции никогда не совершаются на основе какой-либо целенаправленной программы, поэтому их и нельзя охарактеризовать телеономическими". В обширном обзорном труде Пенцлин показал, как эволюционное учение стоит перед проблемой объяснения целесообразности органического мира без "признания Творца и Архитектора" и как бы ей не пришлось при этом отречься от самой целесообразности. Удивительная и противоречивая смелость (сравните Рим. 1,19-20)! В 1861 году Карл Маркс писал Фердинанду Лассалю, что трудом Дарвина телеологии в естествознании был нанесен смертельный удар (П2,9). Пенцлину хотелось бы переиначить слово "телеология" в биологии таким образом, чтобы под ним больше не подразумевалось бы ничего "целенаправленного". Другое предложение из рядов представителей эволюционистов, а именно С.С. Питтендриха, касается слова: "телеология", которое следовало бы заменить словом "телеономия", причем последнее понятие при всей признанной целесообразности уже не должно более подразумевать план и цель.
Если человек не является конечной целью эволюции -в этом вопросе мнения представителей эволюционного учения сходятся, тогда, следовательно, его бытие должно быть бессмысленным. По поводу этого аспекта Карстен Бреш высказал следующие соображения (Б6,21):
"Создается впечатление, будто природа является машиной без цели и смысла. Уплатили ли мы за новую духовную свободу смыслом нашего существования? Человек-дилетант совсем одинок, оторван от родины в безграничности леденящей Вселенной, потерян в цепочке поколений, которые пришли ниоткуда и идут в никуда. К чему все это? -Это ли желанная цель познания - последний большой ответ на все вопросы к природе? Человек "вы-экспериментировался" из Божьего порядка, из чувства душевной сокрытости, безопасности... Он сделал табу из вопроса о смысле человеческой жизни - просто-напросто заколотив вход к нему досками. Он даже не решается задевать его, потому что боится получить неутешительный ответ: наша жизнь не имеет вообще никакого смысла".
От X. фон Дитфурта не укрылось, что мы страстно отвергаем эволюционное учение (Д3,340): "Во всяком случае, бросается в глаза, что Зигмунд Фрейд, который все-таки учил, что вера в Бога, в действительности, не является ничем другим, как одной из форм "инфантильного осуществления желаний", в подобных кругах никогда не претерпевал нападок в столь резкой форме, в какой их претерпел основатель эволюционной теории". Если отказаться от ложного утверждения, будто мы нападаем на Дарвина как на личность, то фон Дитфурт, однако, прав в том, что мы критикуем учение, автором которого Дарвин является. Атеизм - независимо от того, в каком философском облачении он выступает -, сразу становится очевидным как антибожественный и антибиблейский, так что для христиан он не представляет непосредственной опасности. Совершенно иначе обстоит дело с теми идейными системами, которые, по словам Иисуса (Мат. 7,15), предстают в "овечьих одеждах", но оказываются "внутри суть волки хищные". Они, как и теистическое эволюционное учение, по-видимому, без труда интегрируют христианскую совокупность мыслей. Однако, они опустошают библейскую весть и приходят, как "лютые волки, не щадящие стада" (Деян. 20,29). Все системы, которые соблазняют нас к тому, чтобы "не дверью входить во двор овчий", Иисус характеризует как воров и разбойников (Иоан. 10,1). Если человек не предусмотрен планом, то у него и нет цели. Если он не обращает внимания на поставленную для него цель, то он упустит ее. Вот почему Библия неоднократно наставляет:
"Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть" (Евр. 2,1). "Никто да не обольщает вас самовольным смиренномудрием ...безрассудно надмеваясь плотским своим умом" (Кол. 2,18).
"Смотрите, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира" (Кол. 2,8).

Объяснение некоторых специальных выражений

Ниже даны объяснения важнейших специальных понятий, встречающихся в данной книге. Стрелкой делается ссылка на слова, которые встречаются также в качестве стержневых. Там можно найти дополнительные объяснения. В большинстве случаев указывается и происхождение слова с его первоначальным значением.
ад абсурдум (лат. ad = до и absurdus = бессмысленный, нелепый, безрассудный, ложный): Доводить что-нибудь ад абсурдум = доказывать нелепость, ложность какой-то идеи; изобличать кого-либо в нелепости его утверждения.
Агностицизм (греч. agnosia = незнание): Учение, согласно которому истинное бытие, вещи сами по себе непознаваемы. В особенности оспаривается всякое познание Бога.
Аллегория (греч. allegona = иносказание): Стилистический прием; выражение отвлеченного понятия при помощи конкретного образа с символическим, поучительным содержанием. Примеры: смерть в виде фигуры с косой, правосудие в виде женщины с весами в руках (Юстиция).
Алломон (от греч. приставки allo = чужой и -> hormon): Вещества, выполняющие роль сигналов между различными видами индивидуумов. Речь идет об умиротворяющих веществах, имеющих большое значение для совместной жизни (сосуществования, симбиоза) различных видов животных. Например: бабочка Allotinus unicolor и муравьи Anoplolepis longipes переносят друг друга. Муравьи содержат тлю в качестве "домашнего животного" с тем, чтобы "доить" из нее мед. Своим хоботком бабочка Allotinus unicolor имитирует доильные движения и, таким образом, тоже получает мед. Гусеница бабочки даже поедает часть тли и, несмотря на то, что наносит этим вред муравьям, не подвергается нападкам с их стороны. Причиной такой необычной терпимости являются алломоны, химическим путем сдерживающие агрессивность муравьев (-> гормон, феромон).
Аминокислоты (Amin = искусственное слово, состоящее из Ammoniak и суффикса in): Аминокислоты представляют значение, являясь низшими молекулярными строительными камнями -> протеинов. В химическом плане все аминокислоты состоят из, по крайней мере, одной карбоксидной-(СООН) и одной аминогруппы (NH2), а также радикала R, что специфично для каждой аминокислоты. Нейтральные аминокислоты имеют одинаковое число амино- и карбоксидных групп (напр., аланин), кислые вводят в R добавочную карбоксидную (напр., аспарагинокислота), а основные - добавочную аминогруппу (напр., глютамин). При этом им даются простые наименования, как правило, оканчивающиеся на -in; существует международная договоренность использования сокращений в виде символов из трех букв:
Аланин (Ala): формула H3C-CH(NH2)-COOH
Аспарагинокислота (Asp): формула HOOC-CH2-CH(NH2)-COOH
Глютамин (Gin): формула H2N-CO-CH2-CH(NH2)-COOH
Кроме глицина все аминокислоты содержат один или более ассимметричных С-атомов. Поэтому все они, за исключением глицина, оптически активны, то есть обладают замечательной способностью хиралитирования (греч. cheir = рука). Вещества являются хиральными, если отражения их структурных формул (L-формы и D-формы) - даже после поворота на 180° - не конгруэнтны. Следует подчеркнуть, что для построения протеиновой цепочки во всех живых существах встречается только один и тот же сортимент 20 аминокислот, хотя химически возможно гораздо большее число. Кроме того, примечательно, что все встречающиеся в живых существах аминокислоты относятся к L-форме. Это представляет проблему для эволюционного учения. Исходя из порядка следования аминокислот в протеиновой цепочке, определяется их вторичная- и третичная структура, а тем самым, и их функция в качестве энцимы или -> гормона.
Аналогия (греч. analogos = сходный, соответственный):
1. В общем: Познание является аналогом, когда познаваемое необъяснимо или трудно объяснимо и может быть понято только через сходство или подобие уже известному, дающему основание для аналогии. Пример: Притчи Иисуса объясняют неизвестное Царство Небесное на основе известных событий из повседневной жизни.
2. Биология: Соответствие функций органов различных живых организмов: Когда органы и структуры различных живых организмов выполняют одну и ту же функцию, тогда с точки зрения эволюции говорится либо о -> гомологиях, либо об аналогиях. В то время как в основу гомологии между рассматриваемыми структурами берется общий структурный план, из которого эволюционная теория делает вывод об исторически-видовой взаимосвязи, в случаях аналогий это недействительно. Примерами аналогичных структур могут служить жабры рыб и легкие млекопитающих. Как жабры, так и легкие - несмотря на различие основных структур - выполняют одну и ту же функцию, а именно снабжение тела кислородом, но между обоими органами не допускается исторически-видовой связи. Другими примерами аналогий являются роющие ноги крота и земляного рака; крылья птиц и насекомых.
Антропология (греч. dnthropos = человек): Отрасль биологии, специально занимающаяся человеком. Основные разделы антропологии: -> филогенез, -> онтогенез и изучение географической изменчивости человека (человеческие расы).
Апобетика (целевой аспект, результативный аспект информации, греч. apobeinon = результат, успех, исход): высшая из 5 уровней (-> статистика, -> синтаксис, -> семантика, -> прагматика, апобетика) понятия информации. Апобетика является последней и высшей ступенью информации, а именно целевым аспектом. Автор ввел понятие "апобетика" в 1981 году в качестве речевой аналогии к предыдущим обозначениям. В основе результата получателя лежит целевая установка, ясное представление цели, план или конструкция на стороне отправителя. Апобетический аспект информации является важнейшим, так как он требует целевой установки отправителя. Всякий раз, когда мы имеем дело с информацией, встает вопрос: "Почему, собственно, отправитель посылает эту информацию и какой результат он хотел бы видеть у получателя?"
A priori (лат. изначально): обозначает предпосылки, понятия или положения, не исходящие из опыта или восприятия. Они приобретаются разумом или логическими умозаключениями, либо утверждаются вообще без каких-либо обоснований. В отличие от этого a posteriori означает последовательно продвигаться (во временном отношении, логически, мысленно) от более позднего к изначальному.
Аксиома (греч. ахюта = отправное положение): Исходное положение, самоочевидное и неоспоримое, и все же его невозможно вывести и оно требует некоторых предпосылок. Аксиома лежит в основе каждого доказательства, но сама не является доказуемой. Пример из математики: Если каждая из двух математических величин а и Ъ равна третьей величине х (то есть а = х, Ъ = х), то они соответственно равны (то есть а = Ъ).
Бихевиоризм (англ, behaviour = поведение): направление в психологии, основанное американцем Дж. Уотсоном и сильно ориентированное на дарвинизм. В первоначальной форме допускало в качестве источника познания только объективное, измеримое поведение. Такие понятия, как сознание, душа, чувство, при таком подходе исключались. Все поведение, в том числе речь и мышление, сводится к модели раздражение (стимул) и реакция (ответ).
Биохимия: наука, изучающая химические процессы, лежащие в основе жизни (напр., обмен веществ, дыхание, пищеварение). Кроме всего прочего, биохимии удалось прояснить следующие вопросы: структуру белка (-> протеины), важнейшие реакции обмена веществ, строение и влияние витаминов и гормонов, биохимические функции наследственности.
Биоген (греч. bios = жизнь, ...-genes = производящий, вызывающий): происходящий от- или производимый живыми веществами.
Биогенетики основной закон (теория рекапитуляции): теория, возведенная Э. Геккелем (1866) в закон, свидетельствующая, будто индивидуальное развитие живого организма является сокращенной рекапитуляцией (= повторением) истории вида. Эта основная мысль была в общих чертах высказана еще до Хекеля: а именно, в 1821 - Мекелем, который говорил о "сходстве между развитием эмбриона и животного ряда", в 1828 - К. Е. фон Баером и в 1864 году - Ф. Мюллером. Высказывалась точка зрения, будто, напр., жаберные щели рыб проявляются в эмбриональной жизни высших позвоночных животных и человека и, тем самым, повторяют часть -> филогенеза. Для эволюционного учения основной закон биогенетики служил особенно веским аргументом. В дальнейшем ходе исследований он хотя и опровергнут как закон, однако продолжает и далее выступать в качестве основного правила исследователей-эволюционистов.
Биотоп (греч. bios = жизнь; topos = место, местность): участок среды обитания животных и растений или отдельных видов, характеризующийся определенными факторами (напр., температурой, почвенными условиями).
Взаимодействия теория (Экклса): (лат. приставка inter, означающая состоящий из аналогичного или протекающий между однородным, аналогичным). Взаимодействие означает поступки, действия личностей, которые состоят во взаимоотношениях друг с другом. Речевая коммуникация - важнейшая форма человеческого взаимодействия. Согласно теории взаимодействия, разработанной лауреатом Нобелевской премии Джоном Экклсом, мозг и дух состоят во взаимоотношениях, то есть между этими обоими компонентами существует обмен информации. Экклс делает четкое различие между мозгом, как материальным компонентом, и духом, как явно нематериальным компонентом. Этим самым Экклс спроектировал представление о человеке, согласно которому человек, в противоположность материалистическим философиям, имеет нематериальную часть.
Вироид (образ, от вирус; лат. virus = слизь, сок, яд): сложный молекулярный агрегат; простейшая, пожалуй, форма живого организма; похожа на простой вирус.
Ген (греч. genos = пол, род, потомство): Наследственный фактор, то есть самая маленькая единица наследственности, содержащаяся в хромосомах. Каждый ген отвечает за синтез определенного белка. Гены оказывают специфическое воздействие на свойства индивидуума. Гены способны удваиваться; в хромосомах они расположены в ряд и состоят из молекул дезоксирибонуклеиновой кислоты (-> ДНК). Понятие было введено датским ботаником В. Йохансеном (1857-1927).
Гаплоид (греч. haploeides = простой): Обозначение клеток или организмов (гаплонтов), имеющих только один простой набор хромосом. Примеры: споровые - класс одноклеточных, размножающихся спорами, а также некоторые низшие растения, однако, и млекопитающиеся в их половых клетках. Сравните: диплоид = обладающий двумя наборами хромосом. Диплоидными организмами (диплонтами) являются, например: млекопитающиеся и высшие растения, что касается их основных клеток.
Генетическая информация: Информация, заложенная в нуклеиновых кислотах. Она является обязательной предпосылкой процессов в живой клетке и при делении клетки передается следующему поколению клеток неизмененной. Идентичное удвоение генетической информации является основой постоянства содержания информации (генома) в генах клетки, и тем самым, процесса наследственности. Эта информация играет основную роль в индивидуальном развитии организма (-> онтогенез).
Генетический код: Генетический код (-> код) является подчинение -> триплету двадцати встречающихся во всех живых существах аминокислот. Триплет - слово, состоящее из трех букв. В генетическом коде алфавит представлен четырьмя химическими буквами, а именно: аденин, гуанин, цитозин и тимин.
Геном (греч. genos = пол, род, потомство): простой (-> гаплоид) набор хромосом клетки и локализованные в нем гены.
Геофизика (греч. geo = земля): наука, занимающаяся естественными физическими явлениями как на земле, так и внутри ее. К сфере ее научных задач относится также воздействие на землю окружающего ее пространства, в особенности солнца и луны. Геофизика охватывает метеорологию (науку о состоянии атмосферы), гидро- и океанографию (науку о водной оболочке), а также геофизику в узком смысле (напр., поле тяготения земли, магнитное поле земли, землетрясения, структура земных тел).
Гиперцикл (греч. hyper = над, сверх; kyklos = кровообращение): Идея гиперцикла исходит от немецкого теоретика эволюции Манфреда Айгена. Под гиперциклом он понимает молекулярный комплекс, состоящий по меньшей мере из двух -> молекул РНК и двух -> энцим, делающих возможным репликацию (= создание идентичной копии) путем катализа (-> катализатор). Гиперцикл понимается в виде круга обратной связи, при котором молекулы РНК и энцимы обоюдно кодируют, или реплицируют друг друга. Гиперцикл еще не был осуществлен экспериментально.
Гоминид (лат. homo = человек): "человекообразный"; представитель ныне существующих или вымерших человеческих рас. С точки зрения Библии: потомство Адама и Евы.
Гомология (греч. homologia = соответствие): Структурное сходство у живых существ (-> аналогия). Принцип систематизации в биологии, сравнивающий и судящий об органах и частях органов по принципам их структурного плана. Согласно теории эволюции гомологичные органы различных видов исторически произошли от одного и того же органа. Так, например, считается, что крылья птицы, грудные плавники рыбы, передние ноги млекопитающихся и руки человека являются органами единого происхождения.
Гормон (греч. horman = приводить в движение, побуждать): вырабатываемое железами внутренней секреции и выделяемое в кровь вещество, необходимое для регулирования и координации биохимико-физиологических процессов. Гормоны эффективны в крохотных дозах (градация: миллионная грамма). Взаимодействие всех клеток и органов человеческого и животного организма осуществляется как через посредство нервов, так и гормонов. Хотя гормоны распределяются кровью по всему телу, они оказывают свое действие только в определенных местах. Такая специфика гормонального воздействия объясняется, поэтому, определенными свойствами рецепторов (зон воздействия). Жизненно необходимым для функционирования организма является, чтобы количество циркулирующих в крови гормонов постоянно соответствовало существующим в конкретный момент потребностям. Почти 30 веществ, частично сложной химической структуры, постоянно или периодически вводятся для осуществления контроля почти всех физиологических процессов организма человека и позвоночных.
Деструктивный (позднелат. destructive): разрушительный, ведущий к распаду.
Деизм (лат. deus = Бог): Понимание Бога эпохи Просвещения 17 и 18 столетия, которая все еще утверждает, что существует Бог как сверхъестественная Личность. Этот Бог хотя и создал мир с его закономерностями, однако, в отличие от библейского учения, он не оказывает никакого влияния на события, происходящие в мире, на историю и на отдельных людей. А потому - согласно такому пониманию -Бог не мог явить Себя (во плоти). В противоположность этому, Библия показывает, каким образом Бог открыл Себя людям.
Деизм является религией разума эпохи Просвещения, зародившейся в 17 столетии в Англии (Шербери, Толанд, Колинс, Хьюм), затем вскоре передавшейся во Францию (Вольтер) и только в середине 18 столетия пришедшей в Германию (Лессинг, Мендельссон).
Детерминизм (лат. determinare = (наперед) определять, устанавливать, ограничивать): учение об исключительно причинной (лат. causa = причина) обусловленности всех явлений. В прошлом механическом представлении мира существовало мнение, что все процессы физики поддаются вычислению. Явления природы, объясняемые материей и движением, были подчинены строго механической необходимости. Современная квантовая физика опровергла эту точку зрения, утверждавшую универсальность этого принципа.
Дихотомия (греч. dichotomia = деление целого на две части): взгляд на суть человека, согласно которому он состоит из двух частей, а именно: тела и души (ср.: -> трихотомия).
ДНК (= дезоксирибонуклеиновая кислота; англ. DNA = de-oxyribonucleic acid): Среди различных строительных камней живой клетки нуклеиновые кислоты занимают основное место. Они содержат -> генетическую информацию и причастны к механизмам, которые способствуют тому, чтобы эта информация стала действенной в клетке. В 1953 г. Уатсон и Крик выяснили структуру ДНК и показали, что эти молекулы способны как к идентичной редупликации, так и к накоплению и отдаче информации.
Модель Уатсона-Крика описывает молекулу ДНК следующим образом: Два полинуклеотидовых каната винтообразно переплетены между собой и, таким образом, образуют двойную спираль. Соединенные водородными мостиками родственные пары расположены каждый раз наклонно к helix-оси (греч. helix = виток, спираль). Направление вращения спирали соответствует правой винтовой нарезке. Родственная часть одного каната автоматически фиксирует, определяет часть другой, потому что "химические буквы" встречаются только комплементарно: аденин с тимином, а гуанин с цитозином. На этом основании молярное количественное соотношение аденин : тимин, а также гуанин : цитозин всегда равняется 1:1. Сумма букв А + G также равна сумме С + Т.
Размеры: диаметр молекулы ДНК составляет 2-Ю'9 м = 2 нм = 2 нанометра (1 нм = 10~9 м = 1 миллиардной части метра). Расстояние между плоско лежащими друг над другом родственных парами составляет 0,34 нм. Каждая пара вращается по отношению к нижней под углом в 36°. При каждом полном вращении возникает еще 10 новых положений; то есть при 10-36° = 360° молекула становится на 3,4 нм выше.
Массы: Единицей измерения массы атома является 1 у = 1/12 массы атома углерода изотопа 12С (1 и = 1, 6605655-10-24 g).
1 атом углерода 12 у
1 атом кислорода 16 у
1 молекула водорода 18 у
1 молекула инсулина 5 700 у
1 молекула гемоглобина 65 000 у
1 молекула штиропора 50 000 000 у
1 молекула DNS: золотая рыбка 2,4-109 у 1 молекула DNS: собака 3,2-109 у
1 молекула DNS: человек 3,5-109 у
Общая длина молекулы ДНК составляет у человека примерно L = 2,7 метра. При 23 хромосомных парах средняя длина ДНК каждого хромосома будет составлять почти 6 см (270см/46 = 5,87см).
По сравнению со своей длиной молекула ДНК крайне тонка (соотношение 1 : 1,35 10-9). Модель молекулы ДНК диаметром в 1 м превышала бы 1350 миллионов км; это в 3840 раз больше расстояния от Земли до Луны (= 384 000 км) или в девять раз - расстояния от Земли до Солнца (= 1 АЕ = 149.597.870км).
Молекула ДНК представляет собой формацию из миллионов атомов, которая постоянно вибрирует, колеблется и движется, будто дышит. Скорость ее колебаний охватывает весь электромагнитный спектр от радиоволн до инфракрасного. Скорость вращения при делении одной молекулы ДНК лежит в пределах: 15.000 вращений/мин = 250 об/сек. Скорость копирования составляет 10.000 букв в секунду.
Дуализм (лат. duo = два): двойственность, раздвоенность, полярность. Воззрение, согласно которому в мире господствуют два противоположных начала или основных принципа (напр., свет и тьма, добро и зло, Бог и сатана, дух и материя).
Дуалистического взаимодействия теория: -> взаимодействие
Escherichia coli (кишечная бактерия, названная так по имени открывшего ее детского врача Теодора Эшериха (1857 -1911): Это, пожалуй, самая известная бактерия, поскольку она была исследована больше других. Объем ее составляет всего V = 10'9 мм3 = 1 миллиардную мм3. Масса равняется всего только м = 2-10-12г, то есть, 500 миллиардов таких бактерий составляют всего 1 г бактериомассы. Длина бактерии равняется L = 2-106 м = двум тысячным миллиметра.
В клетке имеется два миллиона протеиновых молекул, 1850 из которых принадлежат к различным видам. Кольцеобразно замкнутый хромосом бактерии состоит из более чем трех миллионов родственных пар. Деление бактерии совершается за 45 минут; при оптимальных условиях уже за 20 минут. Для приведения бечевок в движение служат шесть вращающихся электромоторов с напряжением в 0,2 вольта. Скорость дальнейшего движения составляет 0,2 мм/час. Это равно длине тела, взятой 65 раз/час. Если сравнить эту величину с соответственной величиной человека, то ему пришлось бы плыть со скоростью 400 км/час.
Explizit (греч. explicitus = выразительно, ясно; все особенности сути ясно указаны. Противоп.: -> implizit).
implizit (лат. implicitus = запутанный): непонятый. Против.: -> explizit.
Информатика: Название этой еще совсем молодой науки представляет собой искусственное слово, образованное из понятий "информация" и "техника". Информатика - наука, занимающаяся переработкой информации. К ее сфере деятельности относится и применение компьютеров, так же как и исследование информационных систем вне техники (напр., нейронной сети, лингвистики).
Информация (лат. informatio = образование, поучение): Наряду с материей и энергией информация является третьей фундаментальной величиной, имеющей не столько первостепенное, сколько основополагающее значение как для технических, так и для биологических процессов. Информация - многостороннее и часто ложно понимаемое понятие. Можно показать, что причина противоречивых высказываний и ложных выводов некоторых авторов заключается в том, что они просто говорят об информатике, не давая себе отчета в том, на каком именно иерархическом уровне (-> статистика -> синтаксис -> семантика -> прагматика -> апобетика) идет дискуссия. Так, например, невозможно получить никакого ответа о происхождении биологической системы, если исходить только из статистического (-> статистика) уровня. Точно так же диссертации с эффектными математическими расчетами еще не внесут никакой ясности, если аппарат формулы исходит из уровня информации Шеннона. Обоснованные высказывания возможны лишь тогда, когда на всех уровнях информации последовательно разрабатывается проблема отправитель/получатель. Поэтому столь важно точно определить сферу, в которой понятие информация имеет силу. При этом важны три принципа:
1. Принцип 5 уровней: К полной характеристике понятия информации относятся пять аспектов: -> статистика ^синтаксис -^семантика -^прагматика и -^апобетика. Все эти названные аспекты служат мерилом как на стороне отправителя, так и получателя (см. рис. 2).
2. Принцип кодирования: Информация представляется (= формулируется, посылается, накопляется) посредством соответствующего кодирования. Из отдельных знаков условной системы (напр., алфавита) составляются слова -> код). Из этих слов, за которыми (по договоренности) закреплен смысл, согласно установленным правилам грамматики составляются предложения (синтаксис), являющиеся носителями семантической информации.
3. Принцип заместительной функции: Характерным свойством информации в смысле нашего определения является функция замещения. Информация - это никогда не само дело. Закодированные знаки лишь заменяют дело или событие. Заголовок в газете стоит заместительно вместо вчерашнего события; само описанное событие по времени уже давно прошло, а перечисленных в нем лиц нет налицо. В молекуле ДНК -> триплеты являются заместителями определенных аминокислот; однако, ни аланина, ни глицина здесь ни в коем случае нет налицо. Они должны быть произведены только позднее на основе закодированной информации.
Здесь следует указать на нечто, что может легко привести к ошибке: При рассматривании картины, наблюдении через телескоп за звездой или исследовании с помощью микроскопа строения кристаллов мы говорим в обиходной речи о том, что получаем информацию. В смысле вышеназванных принципов все эти случаи, однако, не относятся к области нашего определения, поскольку мы рассматриваем сами реальности. К сфере нашего определения относятся только закодированные изображения, а они всегда стоят заместительно вместо не имеющихся в данный момент в наличии событий, вещей или абстрактных идей. Только в том случае, если мы найдем связанное с кодом подчинение, мы имеем дело с этим принципом замещения. Во всех подобных случаях должен, однако, всегда быть кто-то, кто отдает распоряжение к свободному подчинению от факта к коду. Таким образом, информация в этом определенном смысле всегда требует духовного инициатора.
Названные в главе 6.1 тезисы получены, как и все законы природы, на основе опыта. Они должны выдержать испытание окружающей нас действительностью. Если нигде не найдется эксперимента или примера, противоречащего тезисам, тогда они станут законом природы. Значение законов природы заключается в том, что они применимы и к неизвестным случаям. Полет на Луну стал возможным только потому, что при планировании и вычислениях применялись различные законы природы. Расчет энергии основывался на известном законе энергии. Этот закон еще никогда не использовался для подготовки полета на Луну. Однако в этом доселе неизвестном случае полагались на действенность закона об энергии; как выяснилось, такое доверие было оправданным. Точно так же обстоит дело с названными здесь тезисами об информации. Если они разработаны и прошли проверку, тогда мы можем универсально применять их и к неизвестным случаям. Такую проверку они явно выдержали, ибо информационные тезисы бесчисленное число раз подтверждены опытом и не были опровергнуты экспериментально ни в одной лаборатории мира. Содержащаяся в клетках живых существ информация находится в сфере вышеназванного определения. Тем самым, тезисы применимы и к данному случаю. Отсюда следует: и для этой цели, в силу необходимости, информации нужен духовный инициатор. Кто является этим инициатором, в рамках этих тезисов не может быть указано. Следовательно, мы достигли предела науки.
Катализатор (греч. katdlysis = разрушение): вещество, делающее возможной химическую реакцию, ускоряющее или замедляющее ее. Чаще всего катализатор требуется лишь в небольшом количестве. Поскольку он не принимает участия в реакции, он остается после нее в химически неизмененном виде. Большинство всех химических процессов в технике и в живой клетке основано на катализе. Пример: Энцимы - производимые клеткой белковые вещества, значительно ускоряющие медленно протекающие химические реакции.
Код: В информационной технике код определяется путем подчинения (кодирования) знаков одного набора символов знакам другого набора символов. В общем, код - это подчинение знаков одного рода знакам другого рода или реальностям. Под реальностями здесь имеются в виду определяющие (указывающие) отношения к окружающей нас действительности (напр., из физики, химии, повседневных событий). Это подчинение суть произвольное предписание или договоренность, основанная на одноразовом, свободном соглашении (конвенции). Каждое кодовое подчинение покоится на духовном процессе, а поэтому ни в коем случае не может быть отнесенным к материи. Решающим для каждого кода является то, что он всегда выполняет заместительную функцию (-> информация). Так, триплет ОСА означает "аланин", однако сам же не является им. В основе подчинения всякому кодированию всегда лежит план. Так, уже на уровне кода можно решить, происходит ли любая предлежащая перед вами система из творческого процесса с духовной концепцией или же она может быть обоснована только материей.
Комплементарный (греч. complementum = дополнение): взаимно дополняющий друг друга. Комплементарные углы дополняют друг друга до 90°; комплементарные краски дополняют друг друга до белого цвета (напр., желтый и индиго-голубой; ярко-красный и зеленовато-синий).
Космология (греч. kosmos = порядок, красота, вселенная): учение о пространственной структуре Вселенной. Как отрасль астрономии, она исследует распределение материи в пространстве и законы ее движения. На основе известных физических теорий и данных астрономических наблюдений какой-то части Вселенной космология пытается вывести законченную теорию о свойствах всей Вселенной. До сих пор это удавалось не без возражений.
Кибернетика (греч. kybernetike (techne) = искусство управления): введенное американским математиком Норбертом Винером (1894-1964) понятие научного исследовательского направления, занимающегося различного рода системами (напр., биологическими, техническими, общественными) с целью исследования в них автоматических регулирующих и управляющих механизмов. Кибернетика объединяет пока очень различные области. Теории коммуникации и информационного потока между различными элементами одной системы, разработанные первоначально в технике, используются с тем, чтобы лучше понять и объяснить явления, не относящиеся к области техники.
Макромолекула (греч. makro = длинный, большой): Молекула, отличающаяся цепочкообразным, а также разветвленным расположением своих составных частей и большим количеством членов. Многочисленные молекулы природных и искусственных веществ являются макромолекулами (напр., целлюлоза, -> протеины, -> ДНК, полиэтилен, нейлон). В биологических связях макромолекул члены, большей частью, расположены в ряд, в виде прямой цепочки (ДНК, протеины).
Маргинальный (лат. margo = край): стоящий на краю; маргиналии = пометки на краях (книги, рукописи).
Мейоз (греч. meiotis = уменьшение): Мейоз, мейозное деление: деление по созревании, редукционное деление; протекающее в двух различных процессах деление клетки при созревании половой клетки в половом размножении. При меиозе в ходе двух следующих друг за другом делений ядра происходит редукция -> диплоидного хромосомного набора.
Микробиология (греч. mikros = маленький): Биология микроорганизмов с отраслями: бактериологией (бактерии), микологией (грибки), фикологией (водоросли), протозоологией (одноклеточные), вирологией (вирусы).
Митоз (греч. mitos = нить): митотическое деление, косвенное деление клетки, уравнительное деление; процесс деления ядра, при котором из одного клеточного ядра образуются два молодых, содержащих в себе тот же генматериал и - в отличие от -> меиоза - столько же хромосом, сколько их было в старом ядре. В противоположность возникновению половых клеток причиной образования основных клеток служит митоз.
Молекулярный дарвинизм: точка зрения, разделяемая Манфредом Айгеном, Берд-Олафом Кюпперсом и другими теоретиками эволюционизма, согласно которой дарвинизм следует последовательно сделать предпосылкой и на молекулярном уровне. Этим самым ставится цель описать происхождение жизни как исключительно физико-химический процесс на молекулярном уровне, что означает ложно трактовать жизнь как чисто материальное явление.
Монон: понятие, введенное немецким генетиком и представителем эволюционного учения Карстеном Брешем. Свои эволюционные представления он формулирует в виде возрастающей сложности образцов. В конечной стадии все образцы нашего земного шара будут соединены в один огромный "интеллектуальный организм" - монон. Согласно Брешу, монон есть результат завершающейся, все охватывающей интеграции эволюции планеты. Монон - гигантский, исторически образовавшийся образец, построенный на биологически организованной материи, и представляет собой сверхиндивидуальную общность.
Мрс (Мегапараллаксен секунда): 1 Мрс = 106 рс. Параллаксенсекунда (пс) является - как и световой год - общепринятой единицей длины в астрономии. 1 пс - это удаленность, с которой видно среднее расстояние Земля - Солнце (1 АЕ = 149 597 870 км) под углом в одну секунду (1" = 1/3600 градуса). Согласно этому 1 пс = 1 AE/tan (1") = 30,857-1012 км. В пересчете: 1 пс = 206 265 АЕ = 30,857 биллионов км = 3,2617 световых лет.
Онтогенез (греч. ontos = сущее, genesis = рождение, бытие, возникновение, творение): Индивидуальное развитие живого организма из оплодотворенного яйца до полового созревания индивидуума. Онтогенез - управляемый процесс, протекающий целенаправленно на основе имеющейся генетической информации и заданной цельности организма. В противоположность этому у -> филогенеза эта управляющая информация полностью отсутствует.
Пептид (греч.peptos = сваренный, усвоенный): -> протеины
Перпетуум мобиле (лат., постоянно движущийся): Утопическая машина, непрерывно производящая работу без подачи энергии. С признанием физического закона сохранения энергии в качестве закона природы была доказана утопичность перпетуума мобиле.
Плейстоцен (греч. pleistos = самый многочисленный и kainos = новый): эпоха в эволюционистско-геологических временных отрезках возраста Земли. Согласно этому, плейстоцен относится к четвертичному периоду и является самой старшей эпохой, предшествующей голоцену. Сюда относятся и ледниковые периоды. Плейстоцену отводится период, начавшийся более 2 миллионов лет тому назад и окончившийся около 10 000 лет тому назад.
Прагматика (аспект действия информации: греч. pragmatike (techne) = "искусство действовать правильно"): четвертая из пяти уровней (-> статистика, -> синтаксис, -> семантика, прагматика, -> апобетика) понятия информации. Вопрос о постановке цели, которую при передаче информации преследует отправитель, не встает вплоть до уровня семантики. Однако, каждый следующий этап дальнейшей передачи информации совершается с намерением со стороны отправителя способствовать достижению определенного результата у получателя. Чтобы достичь запланированного результата, отправитель исходит из соображений, каким образом способствовать тому, чтобы получатель достиг поставленной цели. Этот аспект действия выражается понятием "прагматика". В языковом отношении речь идет не просто о следующих друг за другом предложениях, а о формулировании просьб, жалоб, вопросов, справок, наставлений, предостережений, угроз и приказов, которые должны вьшиться у получателя в определенные действия. Информатик В. Стромбах определил информацию как структуру, являющуюся связывающей в системе приема. Этим самым он указал на важный аспект действия. Все эти способы действия получателя всегда основаны на информации, которая была до этого составлена отправителем с соответствующей целью.
Протеин (греч. protos; первый): белковые соединения; протеины являются одной из больших групп макромолекулярных веществ. Та же главная роль, которую играет в растительном мире целлюлоза, в животном мире и у людей отводится протеинам. У высокоорганизованных животных (а также у человека) не только каждый вид, но даже каждый индивидуум имеет свои протеины, которые признаются другими индивидуумами того же вида, как чужие, и отталкиваются ими (иммунная реакция). Множество протеинов во всех живых организмах (растения, животные, человек) играют важное значение, будучи -> энцимами. Энцимы действуют каталитически при росте и обмене веществ организмов и управляют необходимыми реакциями (-> катализатор). Протеины возникают путем связывания остатков аминокислот в большие молекулы (-> макромолекулы). Две -> аминокислоты образуют дипептид, три - трипептид и т.д., многие - полипептид. В случае меньшего количества структур мы говорим об олигопептидах. Начиная с 50 структур и более, их называют протеинами. Протеины живого организма состоят чаще всего из сотен до тысяч аминокислотных структур. Ввиду специфического порядка следования остатков аминокислот в цепочке (последовательности) и длины цепочки возникают различные виды протеинов. При длине цепочки L = 100 и 20 различных встречающихся в живых организмах аминокислот образуется 20100 = 10Ш различных последовательностей, а следовательно, и протеинов. Число возможных видов протеинов больше, чем предполагаемое во всем космосе количество атомов. Только в человеческом организме встречается свыше 50 000 различных белков.
Протоплазма: живое вещество всех человеческих, животных и растительных клеток, в которой протекает обмен веществ и энергии.
Рекомбинация: новые комбинации генов в половом размножении, вследствие чего некоторые отдельные качества родителей в несколько измененном виде проявляются у потомства.
РНК (= рибонуклеиновая кислота): макромолекула, подобная ДНК, но в отличие от -> ДНК почти всегда встречающаяся в одноканатной форме; отдельные известные исключения - некоторые вирусы, двухканатная РНК которых обнаруживает в значительной мере соответствующую модели Ватсона-Крика двухспиральную структуру. Существуют разнообразные виды молекул РНК, выполняющие различные задачи в клеточном обмене веществ.
Рудничный орган: Некоторые змеи обладают специальными тепло-сенсорными органами, называемыми "тепловым глазом", "внутренним рудничным органом" или просто "рудничным органом". У гремучей змеи (Crotalus spec.) рудничные органы находятся по обеим сторонам головы между глазами и ноздрями. Их диаметр примерно около 3 мм, и они запираются мембранной толщиной в 15 микрометров (= 0,015 мм), в высшей степени снабженной нервами. Так как пара имеющихся рудничных органов функционально похожа на рефлектор, гремучая змея обладает великолепной способностью термического определения направления. С помощью рудничного органа змеи в состоянии измерять температурные перепады в несколько тысячных градуса. Обладая, к тому же, высокой чувствительностью наводки, они могут и ночью наверняка определить местонахождение добычи.
Семантика (аспект значения информации; греч. semantikos = обозначающий): третий из пяти уровней (-> статистика, -> синтаксис, семантика, -> прагматика, -> апобетика) понятия информации. Цепочки знаков и синтаксические правила образуют необходимую предпосылку представления информации. Однако, решающим для передающейся информации является не избранный код, величина, количество или форма букв или способ передачи (шрифт, оптические, акустические, электрические, осязательные или обонятельные сигналы), а содержащаяся в них весть, высказывание, смысл, значение (семантика). Для сбора и переноса этот основной аспект информации не играет никакой роли. Стоимость телеграммы зависит не от серьезности ее содержания, а только от количества слов. Для отправителя и для получателя интерес представляет только смысл; именно смысл превращает цепочку знаков в информацию. Неотъемлемым признаком каждой информации является то, что она кем-то посылается и кому-то предназначается. Где бы информация ни выступала, мы всегда имеем дело с отправителем и получателем. Поскольку лишь семантика в существенной мере означает информацию, нам следует помнить: только то является информацией, что содержит семантику. Так как значения всегда представляют собой мыслительные концепции, мы можем далее констатировать: всякая информация всегда исходит из духовного источника (отправителя).
Сингулярность (лат. singularitas = отдельный, одиночный): Особенность, исключительность процесса или протекания реакции. В математике - определенная точка кривой или поверхности, которая ведет себя иначе, чем обычно.
Статистика: нижний из 5 уровней (статистика, -> синтаксис, -> семантика, -> прагматика, -> апобетика) понятия информация. Статистический аспект позволяет, к примеру, качественно описать такие свойства языков, которые по своей сути основываются на частотности. При этом, однако, совсем не принимается во внимание, передается смысл с помощью цепочки знаков или нет. Вопрос о грамматической правильности на этом уровне тоже исключен. Если цепочка знаков содержит только статистическую последовательность знаков, то есть, если она достоверно возникла путем статистического или чисто физического, или химического процесса, тогда в смысле приведенного определения она не представляет собой информации.
Субгенуальные органы: некоторые насекомые (напр., таракан, кузнечик) обладают удивительно чувствительными органами для измерения механических колебаний основания, на котором они стоят. Эти органы чувств (= субгенуальные органы) находятся в ногах. Это сложной конструкции чувственные клетки, которые в состоянии исключительно точно уловить колебания грунта.
Синтаксис (учение о построении предложения; греч. syntaxis = составление): второй из 5 уровней (-> статистика, синтаксис, -> семантика, -> прагматика, -> апобетика) понятия информации. В несущей информацию цепочке знаков составление из знаков слов, как и сочетание слов в предложении подчинено точно определенным правилам, в основе которых лежит осознанное соглашение для каждого языка. На синтаксическом уровне для предоставления информации требуется запас знаков. Большинство письменных языков пользуются буквами, но для различных целей в ходу имеются разнообразнейшие соглашения: азбука морзе, иероглифы, международный код сигнализации флагами, ноты, различные коды ЭВМ, генетические коды, танцевальные фигуры во время хвостового танца пчел, душистые знаки в феромонных языках насекомых, положения рук в языке глухонемых. Так как каждое кодирование, как и расшифровка его значения, основано на конвенции, то как отправителю, так и получателю в равной степени требуется уведомление о таком соглашении. Это уведомление передается либо непосредственно (напр., путем подачи в систему ЭВМ или путем наследования в естественных системах), либо оно должно быть выучено (напр., родной язык, другие естественные языки). Под синтаксисом языка мы понимаем определенные правила, согласно которым можно или должно комбинировать отдельные языковые элементы.
Телеология/телеономия (греч. telos = цель; logos = слово, учение): телеология - учение, по которому все в природе, особенно в сфере живого, устроено целесообразно и всякое развитие является осуществлением заранее предустановленных целей. Аналогично действиям человека и созданным людьми сооружениям, машинам и приборам для всего живого телеология означает: и здесь на основе целесообразности познаваемых деталей в живых существах и структуре мира можно заключить о существовании Творца, поставившего цель. Мысль телеологии противоречила эволюционной мысли, согласно которой развитие должно совершаться без постановки цели. Поэтому Питтендрих впервые предложил переименовать новую точку зрения - "целесообразность без цели". Теперь ее называют телеономией и, тем самым, сообразуют ее с эволюционно-теоретической гипотезой случайности. Целенаправленные процессы, как таковые, хотя и признаются, однако постановщик цели уже с самого начала исключается.
Трансцеденция (поздн. лат. transcendentia = перешагивание): перешагивание границы между земным и потусторонним миром.
Трихотомия (поздн. греч. trichotomia = деление на три части, к греч. tricha = на три части; tome = сечение): Разделение человека на плоть, душу и дух (ср.: -> дихотомия). Библия представляет эти три компонента не как отдельные реальности, но рассматривает их скорее, как аспекты одного человека в целом (напр. 1 Фес. 5,23).
Триплет (фр. triplet, лат. triplus = тройной): Цепочка ДНК состоит из непериодической последовательности от 106 до 109 нуклеотидов, из которых имеется четыре различных (А = аденин, Т = тимин, С = цитозин, G = гуанин). Каждые три таких нуклеотида (напр. АСС, АТС, ...) образуют триплет, или кодон, который однозначно определяет (кодирует) одну из 20 аминокислот. Триплеты - единственные слова в генетической информации (-> коде).
Феромон (из греч. словр/гёга'п = носить и -> hormon): Выделенное из животных вещество, вызывающее определенное поведение у других животных того же вида. Это понятие для веществ-курьеров, отдающихся в окружающую среду, было впервые введено в 1959 году Карлсоном и Люшером. (Дамские и мужские духи можно было бы охарактеризовать как искусственные феромоны.)
Филогенез (греч. phylon = род, пол; genesis = происхождение): признаваемое с точки зрения эволюционного учения историческое развитие рода живых организмов (от одноклеточных вплоть до человека). Сравните: -> онтогенез.
Хиатус (лат. hiatus = пропасть)
Хромосом (греч. chroma = цвет, soma = тело; таким образом, цветное тело, поскольку его можно сделать видимым путем окрашивания): Внутри всякого клеточного ядра имеются нитеобразные органеллы, так наз. хромосомы. Все основные клетки (= все клетки, не являющиеся зародышевыми) обладают двойным комплектом хромосом, тогда как зародышевые клетки содержат только одинарный комплект. Зародышевые клетки являются гаплоидами (одинарными), а основные - диплоидами (двойными). Хромосомы никогда не создаются заново, но возникают путем идентичного удвоения (редупликации) и последующего деления из уже имеющихся хромосом.
Количество хромосом в основной клетке:
человек 46 | береза 84
человекообразные обезьяны 48 | ясень 46
овес 42 | золотая рыбка 94
водоросль прим. 1200 | собака 78
кукуруза 20 | еж 48
редис 18 | стрекоза (Aeschna) 26
подснежник 24 | павиан 42
соляной рачок 168 | овца 54
Не существует почти никакой связи между количеством хромосом и сложностью организма, поскольку хромосомы могут быть длинными или короткими, а вследствие этого быть носителями большего или меньшего числа генов.
Цитоплазма (греч. kytos = округлость, кривизна): часть протоплазмы, окружающая ядро клетки.
Экологическая ниша: сумма взаимоотношений между организмом и его окружением (питание, спаривание, закон отношений между врагом и жертвой). В каждой соответствующей экологической нише господствуют условия жизни и окружающей среды, делающие возможным выживание определенного вида животных или растений.
Энцима (греч. еп = в; zyme = закваска): -> протеин
Язык: Языком мы называем все надлежащие системы формулирования (языковые вычисления), способные выражать значения (духовные субстраты, мысли, нематериальное осознанное содержание). Лишь с помощью феномена, каким является язык, информация получает возможность быть переданной и аккумулированной на материальных носителях. Сама информация является совершенно неизменной, как по отношению к изменению передаточных систем (акустических, оптических, электрических), так и к используемой аккумулирующей системе (мозг, устройство ЭВМ, магнитная лента). Эта неизменяемость объясняется ее нематериальной сутью. Мы различаем разные виды языков: 1. Естественные (обиходные) языки; 2. Искусственные (обиходные) языки, языки знаков: (напр., эсперанто), сигнальные языки: язык глухонемых, сигнализация флагами, дорожные знаки. 3. Искусственные (формальные) языки: логические и математические расчеты, символика в химии, ноты, язык алгоритмов, языки программирования, такие как ADA, ALGOL, APL, BASIC, С, С ++, COBOL, FORTRAN, PASCAL. Специальный язык техники: строительные чертежи, конструкторские планы, схемы распределительных блоков, диаграммы, схемы включения в электротехнике, гидравлике, пневматике. 5. Специальный язык живой природы: генетический язык, хвостовой танец пчел, феромонный язык различных насекомых, гормонный язык, сигнальная система в сети паука, язык дельфинов, инстинкты (напр., перелет птиц, нерест лососевых). В этих случаях лучше говорить о коммуникационных системах.
Общим для всех языков является то, что они пользуются определенной системой знаков, причем отдельные символы или языковые элементы снабжены твердыми, однажды согласованными правилами и систематизированием понятий. В каждом языке имеются единства (напр., морфемы, лексемы, обороты, целые предложения на обиходных языках), служащие в качестве элементов - носителей значения (формативов). Значения - это внутриязыковые подчинения формативам, задачей которых является установить тесную связь между отправителем и получателем. Для кодирования значения в природных языках используются следующие средства: морфология, синтаксис (грамматика, стилистика), фонетика, интонация, жестикуляция, а также многочисленные семантические способы (напр., омонимы, омофоны, метафоры, синонимы, полисемия, антонимы, парафраз, аномалии, ирония).
Всякий коммуникационный процесс между отправителем и получателем состоит из формулирования и понимания семемы (греч. sema = знак) на одном и том же языке. В процессе формулирования мысли отправителя генерируют - посредством надлежащей формулирующей системы (языка) -пригодную к отправке информацию, а в процессе понимания комбинация знаков анализируется и отображается у получателя в соответствующие мысли. В общепринятой формулировке под отправителем и получателем мы подразумеваем либо самих разумных существ, либо системы, созданные с помощью разума.

Издательство CLV


С. Л. Гордон

Тихие беседы о служении

Личное соприкосновение со Христом: начало служения (Иоан.1:35-51)
Тройная жизнь (Лук.9:1-6; 10:1-3,17; Иоан.20:19-23; Мат.28:18-20)
Товарищ по игу: ритм служения (Мат.11:25-30; Лук.10:1,17; 21-24)
Страсть спасать: побудительная сила служения (Mp.6:30-34)
Ловля на глубине: амбиция служения (Лук.5:1-11)
Деньги: золотой проводник служения (Лук.16:1-18)
Заботы: помеха служению (Пс.36:1-11; Мат.6:19-34; Фил.4:6-7)
Отряд Гедеона: просеянные для служения (1Кор.1:18-31; Суд. 6 и 7)

Личное соприкосновение со Христом:
начало служения
(Иоан.1:35-51)

Начало нескончаемой дружбы

Однажды, в вечерний час, на дороге, спускавшейся к быстро текущей реке, стояло три человека. Этот путь старинный, истоптанный тысячами прохожих в течение нескольких столетий, спускался вниз, к реке, и шел по берегу через деревушку, рассеянную вдоль реки. Молодые люди были погружены в оживленную беседу.
Один из них не мог пройти незамеченным, он очевидно был руководителем прочих. Одежда его была простая, даже суровая. На бородатом лице, обрамленном густыми, темными волосами, отражалась также суровость, придающая ему нечто вдумчивое, серьезное, почти аскетическое. Как пылающие угли сверкали его глаза из-под густых, нависших бровей. Говорил он спокойно, но убежденно, и сдержанная сила и мощь сказывались во всем его существе.
Второй в этой группе был совершенно другого типа. Как и в руководителе, в нем чувствовалась искренность и твердость убеждений, но в его глубоком взгляде, устремленном вдаль, было больше мягкости. Мягкие его волосы и цвет лица были светлее.
Третий был с виду спокойный, уравновешенный. Он мало говорил, лишь только изредка предлагал вопросы. Пока они были поглощены беседой, Незнакомец прошел мимо них по дороге и опередил их. Руководитель трех друзей тотчас обращает на Него внимание своих товарищей, и сразу они отделяются от него и идут вслед за Незнакомцем. Слыша их шаги, Он неожиданно оборачивается к ним и спрашивает кротким голосом: "Кого вы ищите?" Озадаченные неожиданным вопросом, они не отвечают, а в свою очередь спрашивают у Него, куда Он идет? Угадывая их намерение, Он приветливо говорит им: "Пойдемте, и зайдите ко Мне". Они с радостию соглашаются и проводят вечер с Ним; и заключенная в этот день между ними дружба не прекращается до самой их смерти.
Оба стали Его друзьями, - и один из них - нежный, чуткий, стал Его ближайшим другом. Он никогда не мог забыть этого дня. И когда, много лет спустя, он писал о Том Друге, с Которым сошелся в этот вечер, он вспоминал все подробности первой их встречи.
Для нас особенно ценно простое, полное повествование Иоанна о первой его встрече с Иисусом.

Идеальная биография

Простой, незатейливый его рассказ разделяется на три ступени, которыми начинается каждое служение. Они взглянули на Иисуса; они заговорили с Иисусом; с той минуты и до конца своей жизни они постоянно говорили о Нем. Это двоякое, личное соприкосновение лежит в основе каждого служения и неминуемо ведет к нему. Начало и продолжение тесного, личного соприкосновения со Христом и затем постоянное, личное соприкосновение с другими людьми. Первое всегда приводит ко второму и вся сила, вся польза второго истекает из первого.
В одной краткой строке этого рассказа ярко выступает вся биография Иоанна Предтечи, она характеризует его вполне: "Видит идущего Иисуса и говорит: "Се Агнец Божий". Он сам погрузился в это созерцание. Иисус приковал его с самого начала, и он продолжал смотреть и других призывал к тому же. Все его служение заключалось в том, что он указывал другим на Иисуса. Взирая, он говорил: "взирайте". Не только его уста, но и вся жизнь его это повторяли. Все в нем указывало на Иисуса.
О, если бы мы могли быть такими! Каждый из нас, в течение своей жизни, одним безотчетным влиянием своего присутствия, мог бы быть столбом с ясно начертанным указанием на Учителя. Каждое истинное служение начинается личным соприкосновением с Иисусом. Нельзя знать Его лично и не заразиться Его духом, чтобы передать его другим. Служение, исходящее от общения с Ним, благоухает и согревает души.
Сношения Иоанна и Андрея с Иисусом в этот день начались с этого первого взгляда на Него. Предтеча, друг их, побудил их взглянуть. Они застали его взирающим на Иисуса и поступили так же. Следуя направлению его взора и его учения и всей его жизни, они взглянули на Иисуса. И пока они смотрели, то, что они узрели, овладело ими. Они оставили Иоанна и ускорили шаг, чтобы подойти к Тому Человеку, на Которого смотрели. Какую честь воздали они своему прежнему учителю, когда они его покинули, следуя неотразимому влечению ко Христу.
Основание истинной, глубокой преданности Иисусу не заключается в известном вероучении, а в Нем Самом. Вероучения необходимы, - то, чему верует человек, составляет его вероучение, - хотя само чувство ослабевает, как только оно выражается словами. Сама истина всегда превосходит всякое изложение истины. Вера всегда пламеннее, сильнее слов, выражающих веру. Мы не видим Иисуса нашими внешними глазами, как те люди, про которых говорит Евангелие. Мы не можем, как Фома, дотронуться пальцами до раны Иисуса и ощупать ее; мы должны довольствоваться тем, что мы слышим о Нем. Мы слушаем, или читая Священную Книгу, или внимая голосу какого-нибудь общего друга, Его и нашего. И слышанное нами таким образом есть вероучение, чье-нибудь свидетельство об Иисусе.
Итак, мы сперва подходим к Нему, следуя словам и верованиям кого-нибудь другого. Мы узнаем о Нем, и нас влечет к Нему. Но когда мы узнаем Его Самого, Он всегда является нам несравненно выше всего того, что мы слышали, и того, что мы сами могли бы выразить словами.

Очи сердца

Смотреть на Иисуса, - что это значит на деле? Это значит сперва слышать о Нем, потом воззвать к Нему, принять Его слово лично для себя, испытать это слово на себе, уповать на избавление от греха Его смертию, уповать на Его могущество для очищения сердца, укрощения нрава и укрепления воли. Это значит подвести всю свою жизнь к Его идеалам. О, и больше того! Мы ждем чего-то от Него, ответного взгляда, который обдаст нас сознанием Его любви и повлечет к Нему. Этот ответный взгляд превратит нас навсегда в добровольных Его рабов, в рабов любви.
Ап. Павел говорит об очах сердца, - этими очами мы смотрим на Него и встречаем Его ответный взор. Душа привыкает взирать на Иисуса постепенно, и различными способами. Это зрение проясняется личным опытом общения со Христом. Когда уже в преклонных летах ап. Иоанн писал свое первое послание, он как будто вспоминает то, что он испытывал, глядя на Иисуса в этот первый день. Он говорит: "Что мы видели своими очами, что рассматривали" (1Иоан.1:1). От этого первого взгляда он перешел к тщательному, усердному изучению и погрузился в то, что он увидел. Это был собственный опыт ап. Иоанна, и это опыт каждого, кто взглянет на Иисуса. Когда, при первом взгляде, загорится искра внутри, то это внутреннее пламя отражается во взгляде, и он проникает дальше.
Маленький иерихонский еврей, влезший на дерево, чтобы рассмотреть Иисуса, горел любопытством увидеть Того, Кто так чудесно переродил его друга Матфея Левия. Но это любопытство сразу превращается в нечто гораздо более глубокое и нежное, когда Иисус приходит к нему в дом. Та бедная, одинокая, скорбящая женщина в городе Наине глядела с недоумением, глазами полными слез, на Иисуса, когда Он заговорил с ее умершим сыном; но что за любовь, что за вера должны были озарить те же глаза, когда Иисус, взяв нежно юношу за руку, подводит к ней сына и возвращает его в ее объятия!

Мы изменяемся

Взгляд на Иисуса - меняет нас. Известные слова ап. Павла во втором послании к Коринфянам звучат чем-то ликующим, радостным: "Мы все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу" (2Кор.3:18). Перемена происходит через наш взгляд. Преображающая сила сообщается нам посредством зрения. Слава Господня является нашему взору. Сам прославленный Иисус перерождает нас, когда глаза наши видят Его.
Это совершается постепенно, открывается нам все больше и больше, пока наконец Его собственный образ отразится на нас. Мы становимся похожими на тех, с кем мы вращаемся. Идеалы человека вырабатываются, но, живя с Иисусом, мы становимся подобны Ему.
Мы все знакомы со способом восстановления старинной живописи. Десятками лет накопилась пыль на творении какого-нибудь знаменитого старинного художника. Яркие краски и резкое очертание поблекли от времени. Большое искусство и выдержка требуются для работы над такой картиной. Но труд художника вполне вознагражден, когда мало-помалу, первоначальная красота произведения снова выступает, хотя бы отчасти. Первобытный образ, по которому мы сотворены, сильно поблек и омрачен грехом. Но, если мы отдадимся в руки Господу, Он восстановит его через наши очи. И для этого требуется много терпения, и умение не иное, как Божественное. Но первоначальный оригинал, конечно, будет выступать все более и более, пока мы не станем снова подобны Ему, ибо "увидим Его, как Он есть".
Гофман, престарелый немецкий художник, живя в Дрездене, от времени до времени, говорят, посещает картинную галерею, чтобы подправлять свои картины, выставленные там. Так и Учитель наш, обитая в нас, постоянно исправляет наши недостатки, чтобы восстановить в нас идеальную красоту Его образа.
Как часто, при виде молодой девушки, достигшей полного своего развития, мы слышим замечание: "вы становитесь все более и более похожи на вашу мать". И то же самое замечается в юноше, в котором развиваются черты и наклонности его отца. Закон бессознательного подражания существует несомненно. Мы становимся похожи на тех, с кем вращаемся. Сами того не замечая, мы перенимаем привычки тех, с кем мы живем.
Помнится, однажды мой брат вернулся домой после долгого отсутствия. Прогуливаясь со мною по улице, он сказал: "Ты много виделся с Д." (одним нашим общим другом). "Как ты это знаешь?" спросил я с удивлением. "Ты ходишь совершенно так, как он," сказал брат. То, что сказал он, была совершенная правда - у нашего друга была очень решительная походка. Три или четыре раза в неделю мы возвращались с ним домой с юношеского собрания. И, бессознательно, я стал подражать его походке. Слово ап. Павла выражает то же самое: "мы все, с открытым лицем, отражая, как в зеркале, славу Господню, - преображаемся".
Мы стоим между Ним и теми, кто не знает Его. Мы зеркало, воспринимающее лучи, которые сияют из Его Образа, и передающее их окружающим. И окружающие не только видят в нас свет, - Его свет, но мы сами преображаемся непрестанно. Зеркало должно быть содержимо в чистоте, очищено от всякого пятнышка, столько же ради других, как и ради самого себя - чтобы отражение было ясно и правдиво.

Кругозор меняется

Глядя на Иисуса, весь мир меняется для нас. Озаренные Им, мы начинаем все видеть в Его свете. Не приходилось ли вам в детстве пристально смотреть на солнце, удерживаясь от моргания? Вы не долго могли это выдержать, глазам становилось больно. Но, отведя взор от солнца, все для вас менялось. Все окружающее было залито чудным сиянием, и в нем все некрасивое, безобразное смягчалось и хорошело. На некоторое время весь свет преобразился для вас чрез этот взгляд на солнце.
Нечто подобное происходит в высшем, духовном смысле. Ап. Павел хотел выразить отчасти ту же мысль описывая славу Иисуса, явившуюся на пути в Дамаск. "Как я от славы света того лишился зрения..." (Деян.22:11). Старые идеалы, прежние честолюбивые замыслы поблекли, суровое, острое очертание жертвы и страдания, заключенных в его новой жизни, стушевались, сияние славы озарило их и придало им новое значение.
Мне припоминается старинная поэма, прочитанная где-то.
В южных штатах едет всадник. Сидя верхом, в ясный октябрьский день, он наслаждается воздухом и видом, и вдруг в лесу, в просеке, встречается ему старая, развалившаяся хижина, в дверях которой стоит старуха-негритянка. Многие годы тяжелого труда низко согнули ее спину, лицо все в глубоких морщинах, и волосы совсем седые. Но глаза сверкают, как звезды на темном небе. Всадник весело окликнул ее: "Здравствуй, бабушка, что, одна здесь живешь?" Глаза ее засверкали еще ярче, от озарившей ее мысли, и надломленным, хриплым голосом она воскликнула: "Только я да Иисус со мною, барин". При этих словах все кругом будто притихло, на старую хижину легло чудное сияние, - и всаднику почудилось, что Кто-то стоит рядом со старушкой и через ее плечо глядит на него, - словно образ Сына Божия.
Как беден, узок, ничтожен казался ему весь мир, когда он подъезжал к хижине, но как быстро все изменилось, когда он посмотрел ее глазами! Она, в своей простоте, постигла всю тайну жизни - тем ярким чутьем, которое часто дается детям этой расы в области духовного мира. В своем одиночестве, среди дремучего леса, весь ее мир был преображен и украшен присутствием Учителя. Этим все низменное сразу выбрасывается из жизни.
Когда все творится для Иисуса и смотришь на все Его глазами, не может быть в жизни ничего слишком низкого и тяжелого. Все встречающееся на назначенном Им пути становится светлым и радостным, - однообразный домашний труд, общественная служба или переселение в чужую страну, в самую непривлекательную для нас обстановку. Соприкосновение с Иисусом, взгляд на Него, перерождает для нас все.

Беседа с Иисусом

Эти два человека, о которых идет речь в Евангелии, после первого взгляда пошли дальше в своем общении с Иисусом. Они посмотрели на Него и затем с Ним заговорили. Он вызвал их на это. Они были Ему нужны. Он нуждался в их дружбе и в их содействии. После первого шага им легко было идти дальше. Увидав Его, им, конечно, захотелось большого. Они беседовали с Ним по крайней мере часа два, может быть и больше. И, судя по тому, что они сделали, уйдя от Него, это должна была быть замечательная беседа. Иисус сразу завладел ими. Его образ, Его присутствие, Его беседа наполнили собою для них все. И все стало вращаться вокруг Него. С тех пор для них все стало приноравливаться к Иисусу, и ничто не устояло перед Ним.
Последствия дружбы, скрепленной в этот вечерний час, принесли им тяжелые испытания, но все казалось ничтожным в сравнении с Ним. Впечатление от этой вечерней беседы никогда не изгладилось для них. За нею последовали многие другие в течение следующих лет. У них вошло в привычку относиться во всем к Нему и судить обо всем согласно Его мнению. Так продолжалось до конца их жизни. Они были с Ним видимо неразлучны в продолжение трех лет с лишком, но привычка близости к Нему сохранилась у них во все последующие годы. Так и должно быть. Один взгляд на этого Учителя побуждает уединиться для изучения Священной Книги и возбуждает жажду узнать и услыхать все более и более о Нем. И из этого естественно истекает привычка беседовать с Ним непрестанно. В многолюдной толпе, в тиши уединения, в исполнении обязанностей, среди занятий и напряженного труда, душа беседует с Ним, слушает Его голос, и уста иногда громко высказываются. Мы называем это молитвой. Молитва предшествует служению, производит его и украшает его.
Только то служение имеет цену и вес, которое естественно вытекает из этого личного общения с Иисусом.

Тройная жизнь
(Лук.9:1-6; 10:1-3,17; Иоан.20:19-23; Мат.28:18-20)

Посланы Иисусом Христом

В Евангелии встречаются четыре случая, когда Иисус избирал особую группу людей и посылал их с определенным поручением. На втором году Своей общественной жизни Он избрал двенадцать и дал им особую задачу. За шесть месяцев до Своего скорбного конца Он избрал 70 других, которых послал по два во все места, которые Сам хотел посетить. Это был замечательный поход для распространения учения, которое Он проповедывал во всех деревнях, лежавших на Его пути к югу. Затем, вечером того незабвенного дня, дня Его воскресения, уже при вполне изменившихся обстоятельствах, Он опять посылает десять человек из числа тех же двенадцати.
Отношение к Иисусу было уже другое: в числе этих людей нашлись изменники; двое из них отсутствовали: Иуда покончил с собою, а Фомы не было между ними в тот вечер. Он поплатился за свое отсутствие целой неделей сомнения и нравственных мук. Из прежнего тесного кружка десять посылаются снова. И когда же они в последний раз сошлись вместе? Эти одиннадцать окружали Учителя на вершине Масличной горы, около шести недель спустя.
Он четыре раза посылал избранных Им, для исполнения какого-нибудь специального служения. Все четыре поручения сходятся на двух пунктах.
Первый содержится в слове "идите", которое повторяется каждый раз. "Как послал Меня Отец, так и Я посылаю вас". Тогда, как и теперь, это слово знакомо каждому последователю Христа; истинный последователь всегда побуждаем этим словом: "иди". Кто идет, тот растет. Церковь, идущая, всегда возрастала. Когда образ Учителя скрылся с глаз Церкви на Масличной горе, и посторонние звуки заглушили для нее звук Его голоса, она вошла в период бездействия - стоячей воды, и в истории народов это время называется темными веками.
Слово "иди", это - постоянно звенящий камертон всякой христианской жизни, частной или церковной.
Второе общее свойство этих напутствий заключается в следующем: ученики были снаряжены и одарены всем необходимым. Кого Господь призывает, того Он снаряжает. Где звучит Его голос, там дышит и Дух Его.
Когда вы призваны к какому-нибудь служению, делом или словом, и колеблетесь, думая, что вы к этому неспособны, - самое лучшее, взяться за это дело. Идите смело вперед, если зов для вас ясен; где есть нужда, там громко звучит голос Божественного призыва. Всегда вернее ответить на призыв и выступить вперед, даже если следующий шаг для вас неясен; об этом позаботится Господь. Сила является тогда, когда мы выступаем.

Прощальное слово

Мне хочется поговорить о последнем напутствии на горе Елеонской. Хотя не сказано, когда и в какое время оно происходило, мне думается, что это было в сумерки субботнего вечера. С запада простирается золотое сияние, ложится на горы, сквозит между деревьями и освещает группу людей, собравшихся на вершине. На первом плане лежит Вифания, где все дышит воспоминаниями об Иисусе. Там дальше, где в долине виднеются верхушки деревьев и течет ручей, - Гефсимания. А еще дальше - укрепленный город Иерусалим. За самой его стеной - так называемое лобное место, Голгофа. Здесь, под этими деревьями, завернувшись в хитон, Иисус проводил все ночи последней недели Своей жизни. Это место Он избрал для Своей прощальной беседы, оно полно самых драгоценных воспоминаний. Вот человек, которого звали Симон, но из которого вырабатывается новый человек, Петр, твердый камень. А вот и Иоанн и Иаков, сыны Громовы. Вот и Андрей; рядом с ним друг его, Филипп. А вот и тот, которого Иисус удостоил определением, что в нем нет лукавства. Там и другие, менее нам известные, но хорошо известные Иисусу, и оставшиеся Ему верными впоследствии. Но, глядя на эту сцену, нас влечет сразу мимо всех к Нему, к Человеку, образующему центр всей группы, к Человеку с дивным лицом, которое носит следы мученья тернового венца, пролитой крови, но сияет чудным, нежным, неземным светом. Они в последний раз сошлись вместе. Он собирается от них уйти; но вернется скоро, как они думают, хотя и не знают, когда это будет. Но во время Его отсутствия они должны заменить Его, занять Его место на земле. Итак, они впиваются глазами в Его лицо и слушают с напряженным вниманием, недоумевая, какое будет Его последнее слово.
Какое бы слово вы ожидали от Него? Прощальное слово к самым близким и любимым друзьям. Будет сказано самое важное и самое нежное. Уходящий скажет то, что всего ближе Его сердцу. И то, что Он скажет, врежется глубоко в их сердца и будет руководить ими в будущем.
Часом раньше Он настоятельно говорил им в городе Иерусалиме о том, чтобы они ждали там пришествия Св. Духа. И это слово твердо вонзилось в их души. Теперь Он говорит им, чтобы они были Его свидетелями здесь, на родине, между своими, и между самарянами, которых они не любили, и со взором и движением, устремленным вдаль и полным бесконечного желания, Он прибавляет: "до края земли". И теперь, перед тем, как покинуть их, вот слово, исходящее из уст Его: "Дана мне всякая власть; Итак идите, Научите все народы" (Мат.28:18-19).

Молитва втайне

В этом прощальном слове заключаются четыре мысли. Из них три высказаны ясно, - одна не высказана, но несомненно подразумевается. Первая и ваша главная задача - приобретать людей. Это прямо высказано. Вторая подразумевается - это самая трудная из всех задач; для нее нужна власть, которой у них нет, та власть, которой Он один обладает, власть сверхъестественная.
И все мы знаем, как это верно. Труднее всего сдвинуть человека. Он не двинется против своей воли. Всякий, кто когда-нибудь старался изменить чье-нибудь мнение или намерение, знает, что это невозможно, если не совершится внутренний переворот; сдвинуть человека без его согласия просто невозможно.
Третья мысль: Я имею всякую власть. Четвертая: вы идите.
И Учитель хотел сказать им и нам следующее: человек должен жить тройной жизнью - три жизни в одной. Говорят иногда, в дурном смысле, что человек живет раздвоенною жизнью. В хорошем смысле, каждому из нас следовало бы жить тройной жизнью, три отдельные жизни вмещать в одну. Первая из этих трех жизней, это тайная жизнь, проведенная с Иисусом, сокрытая от человеческих глаз. Жизнь эта внутренняя, в самом тесном общении с Ним, о чем внешние не знают ничего.
Заметьте еще раз четыре наставления этого прощального напутствия. Главная забота - приобретать людей. Задача эта непосильная. Требуется сила сверхъестественная. Требуемая сила - у Него. Естественное заключение Иисуса, казалось бы, должно выразиться словами: "Я пойду". Но Иисус говорит: "Нет, идите вы". Ясно, что мы должны быть в тесном общении с Источником сверхъестественной силы, которой у нас нет, чтобы достигнуть чего-нибудь. Тот, кому приказано идти, должен быть в тесном общении с Тем, Кто обладает властью, необходимою для пути. И здесь величайший Философ жизни указывает на простой закон всякой жизни. Видимое всегда зависит от невидимого. Внешнее зиждется на внутреннем. Жизнь, открытая людям, вполне зависит от жизни, известной одному Учителю. Давиду дана была сила бить льва и медведя втайне, далеко от человеческих глаз, прежде чем проявилась сила победы над исполином, к удивлению и на глазах двух народов. Приобретенное в тайной келии делается рычагом для открытой деятельности.
Переплывая океан, надо остерегаться, кроме могущей разразиться бури, еще двух больших опасностей. Величайшую из них представляет покинутое судно. Оно могло быть брошено моряками в борьбе за спасение своей жизни, во время бури. Самое опасное то, что оно является неожиданно, ничем не предвещая о своем присутствии. В Атлантическом океане, на севере, большую опасность представляют ледяные горы. Пока люди заняты измерением температуры воды, во время тумана, судно легко может пойти ко дну, натолкнувшись на ледяную гору. Но в этом случае ледник оказывается добрее, предупреждая о себе уже на некотором расстоянии заметным охлаждением воздуха. Это дает возможность предвидя опасность, принять надлежащие меры.
Но самая большая опасность заключается не в огромной ледяной глыбе, возвышающейся над поверхностью воды, а в невидимых льдинах. Внизу, под водою, может быть скрыта ледяная гора вдвое больше и тяжелее той, которая видна над поверхностью. И величайшая опасность заключается в этой скрытой массе. Она может с ужасающей силой в один миг разбить самое крепкое судно так же легко, как мы разбиваем рукою яичную скорлупу.
Мы все любуемся красотою деревьев, раскидывающих широко могучие ветви и украшающих природу своею чудною зеленью. Но думали ли вы когда-нибудь о невидимом двойнике, который скрывается под каждым видимым деревом? При каждом дереве, которое растет вверх и приносит плод, находится другое дерево, его близнец, растущий в глубину земли.
Иногда, по мере того, как дерево растет в вышину, другое дерево настолько же растет вглубину, насколько ветви простираются наружу, настолько же простираются в ширину и те ветви под землею, иногда и дальше. Невидимое дерево постоянно впитывает в себя почвенную влагу и не перестает никогда питать ею видимое дерево. Вся красота и плодовитость верхнего дерева зависит от этой тайны сокрытой жизни.
Помнится мне, как я однажды ребенком пошел за водой в ванную комнату. Но вода не шла; покапало немного, побрызгало, но струя не текла. Я не понимал, почему это. Скоро я увидал, что главная труба к улице была закрыта и вода запружена. Воды было достаточно, но получить ее я не мог.
С тех пор я часто думаю об этом, встречаясь с некоторыми людьми. Они когда-то черпали воду из прозрачного, свежего, сладкого источника, с которым были соединены, и люди думают, что этот источник еще сохранился. Но когда приходит к ним усталый, жаждущий искать освежительной влаги, бывают брызги, шум, быть может несколько капель, но больше ничего. И людям кажется, что жажда их стала еще сильнее, потому что они ожидали свежей живительной струи, которой не оказалось. Кажется, что я нашел причину всего этого. Внутренняя, тайная связь с Источником осталась в пренебрежении.
Тайная связь с Иисусом, ежедневное духовное прикосновение к Нему никогда не должны прекращаться, для того, чтобы внешняя жизнь была сильна любовью. Связь эта не может быть подогреваема человеческими средствами, - тепличное растение не устоит против резкого зимнего воздуха. Для того, чтобы все подчинялось влиянию этой тайной жизни, она должна питаться ежедневно обычным, естественным общением с Иисусом из Слова Его.
Однажды на шумной, людной улице стоял человек в ожидании трамвая. Грязная, толстая проволока висела у столба, на месте остановки. Погруженный в свои мысли, в рассеянности, человек машинально протянул руку и взялся за проволоку. Моментально лицо его приняло выражение ужаса, руки и все тело стало корчиться в судорогах, и он упал на землю мертвый. Эта невзрачная проволока была в прямом соединении с главным аппаратом. Сильный ток проходил через провод, это была "живая" проволока.
Некоторые люди, на вид непривлекательные, незначительные по современным понятиям, оказываются однако на деле заряженными жизненным потоком громадной силы. Другие же, с виду более привлекательные, не выдерживают пробы, оказываясь омертвелым проводом. Все зависит от бережно поддерживаемой внутренней связи с Источником силы. Для того, чтобы могло осуществиться назначение, данное нам Богом, необходимо самое близкое, личное соприкосновение с Ним.
Должно постоянно быть в сообщении с главным проводом, и это "должно" пусть будет начертано крупными буквами и трижды подчеркнуто. Человек должен выкроить ежедневно час уединения в тишине с Господом, предпочтительно поутру, - в своем углу, с закрытой дверью, перед раскрытой Книгой, в мирном духе, в напряженном внимании, преклоняя колена, преклоняя и волю свою перед Ним.
В жизни каждого может найтись такой час, если он будет заранее обдуман. Если же это не будет предусмотрено заранее, с твердым желанием, час этот проскользнет мимо нас, а мы неминуемо соскользнем вниз.
В молитве свыше снизойдет тот дух, в котором человек проведет весь день, среди самых разнообразных, раздражительных, трудных обстоятельств. Такой человек приносит с собою, сам того не сознавая, атмосферу благоуханную, как горный ветерок, веющий над цветущим полем. Это первая сторона жизни, предписанная нам Господом.

Чистота внешней жизни

Вторая жизнь представляет полную противоположность первой, внешняя сторона, т.е. жизнь безукоризненная перед людьми, для Иисуса Христа. Заметьте всю логику того прощального слова. Главная ваша задача - смешаться с толпой, и оттуда извлекать людей, из греховного смрада, к новой, чистой жизни. Никогда не представлялась человеку более трудная задача. Справиться с нею наделе человеку не под силу. Иисус спокойно изрекает: "Я обладаю властию, необходимой для этого".
Опять нам кажется, что Он скажет: "Я пойду". Эта задача должна быть исполнена, она того стоит. Для этого нужна власть, которой мы не имеем. Он ею обладает. И нам кажется, что Он должен идти на это дело. "Нет, говорит Он внушительно, идите вы. Станьте на Мое место, живите Моею жизнью там, среди людей".
Он нам велит повторить Свою жизнь среди людей; нет, и больше того, Он хочет в каждом из нас воплотиться снова; Он Сам, обладающий неотразимой силой, хочет коснуться их через нас. "Как послал Меня Отец, и Я посылаю вас". И еще Он сказал: "Видящий Меня, видел Отца". Иисус был воплощением Отца перед людьми, Он призывает нас занять Его место и быть воплощением Его перед людьми.
Ап. Павел вполне это понял. В Послании к Галатам, которых он обратил ко Христу, он говорит: "Я сораспялся Христу". Старое "я" умерло. "И уже не я живу - старое я - но живет во мне Христос" (Гал.2:19-20). Новое я - это Он. Новая личность возродилась внутри его. Вспомним, что Лютер говорит об этом стихе в своем разборе Послания к Галатам: "если бы кто-нибудь постучался в дверь моего сердца и спросил, кто там живет, я не скажу: "здесь живет Мартин Лютер", но скажу: - "Мартин Лютер умер, - здесь обитает Иисус Христос".
Случалось ли людям узнавать Христа в ком-нибудь из нас? Помните, как Он ходил между людьми после Своего воскресения, и они Его не узнавали, хотя чувствовали обаяние Его присутствия и речи. Встретившись с кем-нибудь из нас и побыв с нами некоторое время, скажет ли кто-нибудь сам себе в недоумении: "Уж не Иисус ли это вернулся под чужим видом? Есть какое-то сходство, таковым представляешь себе Христа". Но, если бы это было возможно, мы бы, конечно, сами того не сознавали. Человек, подобный Иисусу, никогда о себе не думает. Он занят Иисусом и ближними. Человек сам всегда всего менее сознает исходящую из него силу. Всякому другому это более заметно, чем ему самому. Очевидно, это есть назначение Учителя для каждого из нас, и оно только достигается, когда мы Ему не мешаем действовать в нас. Руководящим правилом Его жизни было - угождать Отцу. Преобладающей Его целью и пламенным стремлением было - привлечь людей к Горнему.
Проявления Его жизни были: чистота, самоотречение, сочувствие, простота. Мы должны быть, как Он. Он был Отцом всего человечества, каждый из нас должен быть Христом в своей среде. Прошу заметить, что я не говорю теперь о слове, а о деле. Устное свидетельство подтверждается жизнью, она усиливает его, или, увы, ослабляет! Жизнь возводит слова до высшего уровня или низводит их до низшего: она проверка слов. Что касается этой второй жизни, она возможна и при замкнутых устах. Человек молчит, но в жизни его, в чистоте, простоте, самоотречении и неизменной теплоте ее, всегда можно прочесть, хотя бы по складам, имя Иисуса. И печать настолько крупная и ясная, что даже тот, кто торопится на пути, или праздно шатается или ослеплен клубами земной пыли, остановится и прочитает.
Если бы Христос мог чаще воплощаться в нас, как люди стали бы стремиться к Нему!

Деятельное служение

Третья жизнь есть жизнь деятельного служения, усердного, настойчивого призывания и привлечения людей. Я говорю настойчивого - это не означает шум, суету, беспокойное метанье. Это скорее уподобляется непрестанному, непреклонному движению солнца, которое бесшумно, безмолвно подвигается вперед час за часом, день за днем, не взирая ни на какие бури или препятствия. Это подобно спокойному мирному движению луны, которая восходит ночь за ночью и обходит свой определенный круг. Такое несокрушимое усердие обнаруживает внутренний духовный огонь. Огонь этот неугасаем, питаясь непрестанно от тайных источников.
О третьей жизни говорится ясно: "Идите, учите все народы". Пока не услышат самые дальние, остановиться нельзя. Некоторые люди связаны городом, в котором они живут, другие церковью или общиной, к которым принадлежат, какой-нибудь страною или народом. Горизонт, указанный Иисусом Своим последователям, это - весь мир. Его кругозор был беспредельный. Он говорил о всех народах, о роде человеческом, о целом мире.
Все должны идти, - и должны идти ко всем. Некоторые свободны отдать все свое время и все свои силы на это дело, - идти и возвещать. Из них иные могут идти в темные уголки своей родины, другие в кишащие грехом трущобы больших городов, которые нуждаются в просвещении не менее чужих языческих стран.
Еще другие могут отправиться в самые дальние страны, где Христа не знают совсем и где в Нем насущная потребность. Многие, милостию Божией, не нуждаются в постоянном заработке, и им дан случай следовать влечению Духа Божия и идти туда, где нужда всего сильнее.
Везде и всюду большинство людей заняты заботой о том, как обеспечить свое существование, как заработать хлеб, одежду и ночлег. Но там, где тесная связь с Иисусом не прекращается, является потребность чистого, бескорыстного служения. И те и другие могут успешно служить. При желании найдется всегда свободное время для служения в церкви, в школе или в миссии. И тайная молитвенная связь со Спасителем всегда предохранит нас от переутомления и лишней траты сил.
Можно служить словом, сказанным вовремя лично тому, с кем имеешь дело. Сама наша жизнь, тихая, мирная, привлекающая своею кротостию и терпением может говорить окружающим и без слов. В такой жизни кроется бессознательная громадная сила.
Встречались мне на пути какие-то новые переводы этих последних слов Спасителя. Их не найдешь в печати, но в жизни людей; печать крупная, большею частью заглавными буквами и легко читается. Эти шумные жизни заглушают все то, что уста могли бы высказать. Вариаций много на эту тему.
Иной раз звучит она так: "Дана мне всякая власть, итак идите и - добывайте деньги, - оставайтесь, конечно, в вашей церкви, как прилично всякому, и жертвуйте также. Вам это будет выгодно - давайте щедро, или под видом щедрости, в этом тоже есть выгода, жертвуйте на миссии у себя и для обращения язычников. Это считается принадлежностию широты духовной. Но будьте осторожны в размере жертвы, так как самое важное то, насколько увеличится ваш собственный капитал в конце года. Все остальное хорошо, но это только случайные подробности. Главная цель, накопить золото".
Поймите меня, я никогда не слышал этих слов, высказанных языком. Насколько мне известно, люди говорят совсем другое. Но то, что они говорят, заглушается шумом их жизни.
Другой перевод гласит так: "Создайте себе почетное место в обществе, устройте себе, как можно удобнее житье, считайтесь благочестивым, иногда делайте добро, никогда не упуская из виду главную, первую цель, т.е. в свое благосостояние".
Прислушайтесь внимательно к словам Спасителя, дайте мне повторить их вам, тихо, ясно, так, чтобы они с новой силой проникли в вашу душу. "Дана Мне всякая власть, итак идите и научите все народы". Все другие толкования неверны, они вводят в заблуждение. Единственное существенное, - приводить людей к Иисусу Христу.

Обзор служения

Есть много обязанностей, которые необходимо исполнить, и хорошо исполнить. Но, среди всей нашей деятельности, надо иметь в виду эту одну главную цель. Все остальное подробности, необходимые, важные, неизбежные, но все же подробности. Все они должны склониться перед главным и слиться с ним.
Прошу вас заметить, что тут три жизни, три в одной. Сокровенная, молитвенная жизнь, внешняя, чистая жизнь и деятельная жизнь служения. Не то, или другое, а то, и другое, и третье нераздельно, вот идеал. Правильная, округленная жизнь. И заметьте, что этим получается настоящий обзор служения; жизнь служения вырастает из двух других жизней: корни ее лежат в молитве и в чистоте. Этим объясняется бесплодность служения в иных случаях; оно не имеет корня, под ним нет богатой почвы.
Грех многое исказил, он нарушил и пошатнул равновесие жизни. В прежние времена люди думали угодить Богу, запираясь за высокой монастырской стеной. Они думали успокоиться и сосредоточиться в молитве, удаляясь от мирского шума. Они думали достигнуть чистоты, запираясь от греха, и забывали, что они его носят в себе.
В наше время впадают в противоположную крайность. Теперь все сосредоточено на деятельности. Наш век напирает на деятельность. Везде беготня, спешка, суета. Вертящиеся колеса отчаянно шумят. Та деятельность, которая не зиждется на тайном общении с Иисусом, может временно процветать, но от нее остаются лишь сухие ветки. Наш век называется практичным. Смотрят на все с точки зрения использования, и тут кроется опасность утратить настоящий смысл служения. Поднимаемая пыль его затмевает.
Эта несоразмерность или недостаток пропорции отражается и на богословском учении прежнего времени и настоящего. Одно время определяли религию отношениями человека к Богу. На этом настаивали исключительно. В наши дни понятия вполне изменились. Самое популярное учение видит в религии только деятельную помощь ближним. Что-то мешает нам иметь правильный взгляд на вещи. Однако во все времена бывали люди, которые смотрели прямо и жили праведно.
Заметьте, что истинная связь с Богом порождает всегда жажду чистоты и любовь к ближним. Чем больше мы приближаемся к Богу, тем ближе мы становимся к людям. Нередко, когда мы усердно помогаем ближнему, нас озаряют новые чудные проблески света Божьего. Хотя с другой стороны соприкосновение с Господом вселяет в нас желание уединиться с Ним. В праведной жизни бывают всегда три поворота: вверх, внутрь, вокруг себя; - вверх - к Богу, внутрь - в себя, вокруг себя - к миру. Чем больше мы познаем Бога, тем сильнее стремимся уединиться с Ним, тем глубже желание очиститься, тем пламеннее влечение помогать другим, не взирая ни на какую жертву.

Долго не идете

Однажды я прочел старинный рассказ, воодушевивший меня, и с тех пор при каждом воспоминании о нем пламя загорается снова. Он относится к тому времени, когда санитарные условия в южной части нашей страны не были так хороши, как теперь. Страшная зараза охватила город, и казалось невозможным совладать с нею. Целые дни там увозили тела умерших.
Болезнь вкралась в скудное жилище одного бедного работника. Отец семьи и несколько детей пали жертвами болезни, и осталась в живых только мать с младшим пятилетним сыном. Мальчик влез на колени матери, крепко обнял ее и, глядя пристально ей в глаза, сказал: "Мама, отец умер, братья и сестра умерли, если ты умрешь, что будет со мной?"
Бедная мать, конечно, уж думала об этом; стараясь придать твердость своему голосу, она ответила: "Если я умру, Господь Иисус за тобой придет". Это вполне удовлетворило мальчика. Он слыхал про Иисуса, его учили о Нем, и, доверяя Ему вполне, он спокойно продолжал играть на полу. Предположение ребенка оказалось пророческим. Ужасная болезнь скоро сделала свое дело, и чужие руки схоронили бедную мать.
Не мудрено, что все забыли о мальчике среди общего смятения. Настал вечер, он влез на кровать, но не мог заснуть. Поздней ночью он встал и добрался по улице к тому месту, куда ее унесли. И, бросившись на свежую могилу, бедный ребенок горько разрыдался и плакал безутешно, пока не забылся на время в благотворном сне.
На следующий день, рано утром, один господин, проходя мимо, увидел бедного мальчика. Подозревая о грустных обстоятельствах, он позвал его: "Мальчик, что ты тут делаешь? Мальчик, проснись, что ты тут делаешь один?"
Мальчик проснулся, протер детские глазки и сказал: "Папа умер, братья и сестра умерли, и теперь - мама тоже умерла. И она сказала: "если я умру, Иисус придет за тобой, и Он не пришел. Я так устал ждать". Что-то подступило к горлу этого господина, и он сказал не очень твердым голосом: "Ну, дружок, я пришел за тобой". И мальчик, очнувшись и широко раскрыв детские глазки, сказал: "вы что-то очень долго не шли".
Когда я перечитываю последние слова Спасителя, передо мной встает видение, которое озаряет собою все. Я вижу Иисуса, стоящего на той вершине. Лик Его израненный, исстрадавшийся, но прекрасен, озаренный неземным, чудесным светом. Большие глаза глядят вдаль с любовью, обнимая взором и близких и дальних. Простертая рука Его указывает вдаль, рану от гвоздя нельзя не приметить, и говорит: "Идите". Весь Его образ, Его движение, раны, глаза, простертая рука, голос - все выражает одно - "Идите".
И, следуя направлению этих глаз и руки, предо мною встает соответствующая картина. Целое море людей неисчислимых устремляет взор и простирает руки в ответ на эти слова. Из древнего Китая, из Индии, с черной Африки, из Южной Америки, с островов, из России и других славянских стран, из трущоб, со всех окраин и гор, с родины, и самые ближние, быть может, из соседнего дома - все идут; и они устремляют глаза и говорят своею жалкою, бесплодною жизнью, говорят выразительно закрытыми устами, с болезненной, мучительною жаждою: "вы что-то долго не идете!"
Пойдем ли мы? Или не пойдем? Но как нам лучше идти? Сохраняя с Иисусом такую тесную связь, чтобы мы ощущали в себе биение Его сердца. Тогда войдет в жизнь нашу новая чистота, и мы пойдем, привлеченные неудержимо к нашим ближним любовью Самого Иисуса к ним. И тогда будет исходить из нас, из жизни нашей, из нашего служения новая сверхъестественная сила по отношению к людям. Иисус в нас простирается к людям через нас.

Товарищ по игу:
ритм служения
(Мат.11:25-30; Лук.10:1,17; 21-24)

Призыв Учителя

Около шести месяцев до конца Своей земной жизни Иисус послал тридцать пять отрядов по два человека в каждом. Начинался тот медленный и знаменательный путь к Иерусалиму, который завершился Крестом. Эти люди посланы вперед, чтобы подготовить путь. Чрез некоторое время они возвращаются и радостно доносят об успешных трудах. Даже бесы признавали в их словах власть имени Иисуса.
Слыша это, Иисус поднял взор к небу и сказал: "Отче, благодарю Тебя". И затем, будто видя эти толпы людей, которым они благовествовали Его именем, Он говорит: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас. Возьмите иго Мое на себя, и научитесь от Меня: ибо Я кроток и смирен сердцем; и найдете покой душам вашим. Ибо иго Мое благо, и бремя Мое легко".
Здесь два призыва: "придите" "и возьмите".
Иные люди напрягают все свои силы в труде и носят тяжелые ноши, другие же нашли покой и призываются к следующему шагу. Сперва покой дается. Он дается, как дар, из руки Христа. Но есть еще другой покой, который надо найти; он сам не придет, он воспринимается душою тогда, когда она вполне предалась воле Христа.
Многие последовали по первому призыву. Они "пришли" к Иисусу, и Он успокоил их. Но они дальше не пошли. Они поставили точку после этого первого шага и остановились. В старых учебниках сказано, что надо остановиться после каждого предложения и сосчитать до четырех. Очень многие последовали этому старинному правилу с преувеличенной точностью. Они остановились после точки и дальше никогда не пошли.
Рассмотрим вместе этот второй призыв: "возьмите иго Мое". Иисус определял связь людей с Ним различными словами. Сила Его слов растет постепенно, по мере того, как Он нас притягивает ближе и ближе к Себе.
Прежде всего: "Придите ко Мне", - это значит спасение, жизнь.
Затем: "Следуйте за Мною". "Идите за Мной", - это значит будьте учениками.
"Возьмите иго Мое на себя" - значит тесное общение.
"Пребудьте во Мне", - в этом выражается избыток жизни.
"Как послал Меня Отец, так и Я посылаю вас", - значит жить так, как Он жил.
И, наконец, "идите" - это касается внешнего мира, служения миру.

Подчинение - закон жизни

Поговорим теперь об этом коротком изречении Иисуса: "возьмите иго Мое". - Что это значит? Слово "иго", встречающееся не только в Писании, но и в литературе, везде означает:
подчинение одного и владычество другого. Когда сражаются две нации и слабейшая из них должна сдаться, говорят, что она находится под игом сильнейшей нации. Римляне заставляли своих военнопленных в доказательство полного подчинения проходить под игом. Эти евреи, к которым обращается Иисус, изнемогают под тяжелым гнетом римского ига. Можно себе представить ударение на слове "Мое". Как будто Иисус хотел сказать: "вы и теперь под игом, - променяйте его, возьмите Мое иго".
Есть и другое, высшее значение этого подчинения, когда по добровольному согласию и с определенной целью один уступает другому. Итак, эти слова означают просто - подчинитесь. Склоните голову, согните упорную шею под Мое иго. Подчинитесь Мне, как вашему Учителю.
Может быть, на это скажут: "мне это не нравится! - Подчинитесь! - это похоже на насилие. Я думал, что спасение дается даром". Но вспомните, что правило подчинения есть неизменный закон всякой жизни. В армии - закон военный: каждый солдат подчиняется своему офицеру. В некоторых армиях это подчинение доходит до полного контроля над личностью и имуществом служащих. Тот же закон существует и в морской службе. С той минуты, как нижний чин вступает на военный корабль, он подчиняет всю свою жизнь и всякое свое движение командиру судна.
Тот же закон действует и в общественной и политической жизни. Поступая на службу к президенту, всякий подчиняет свои личные мнения своему начальнику. При полнейшей свободе мысли так будет всегда там, где выдвигаются сильные личности. Чтобы достигнуть известной власти в администрации непременно должна быть одна преобладающая воля.
В коммерческом мире мы видим то же самое. Поступающий на службу в банк, в коммерческое предприятие или в какое-либо учреждение, поступает с тем, чтобы исполнять чужую волю, а не свою. Только там можно ожидать успеха и власти, где есть одна преобладающая воля.
Позвольте напомнить вам еще с полным благоговением о более священных предметах. Подчинение есть закон самых возвышенных человеческих отношений, - я говорю о супружеской жизни. Там, где не один подчиняется другому, а где подчинение это обоюдное. Две воли, но в сущности одна. Две личности, но только одна цель.
Итак ясно, что Иисус, Учитель наш, величайший в мире Учитель и Философ, требуя нашего полного и добровольного подчинения Себе, как Владыке нашей жизни, проводит самый естественный жизненный закон. Он предлагает нам подчинить нашу сильную волю Его воле, отдать Ему на усмотрение нашу жизнь, наши планы, наши честолюбивые замыслы, наши дружеские отношения, наше имущество.

Свободное подчинение

Если это слово "подчинение" все еще неприятно звучит в ваших ушах, - прошу вас обратить внимание на первое слово этого изречения: "Возьмите". Иисус не обращается к нам резко и жестоко со словами: "идите сюда, - преклонитесь предо Мною, Я наложу на вас это иго". О, никогда! Если вы хотите свободно, добровольно, радостно, - возьмите это иго на себя, - вот что Он говорит. В военных действиях принуждают подчиняться; здесь оно должно быть свободно. Только такое подчинение принимает Иисус.
Когда, несколько лет тому назад, наши представители отправились в Париж для заключения договора с испанцами, последние желали переменить что-то в изложении протокола. Со свойственной им утонченной вежливостью испанцы настаивали на некоторых изменениях в словах: "никаких изменений в смысле", говорили они, "а только в изложении". И наш судья Дей, стоявший во главе американских представителей, терпеливо и вежливо выслушал предложение до конца и тогда сказал: "договор будет подписан, как он есть". Испанцы учтиво возражали: "ведь требуемая перемена вполне незначительна; она не меняет смысла, а только касается формы", и наши люди слушали вежливо и терпеливо. Непреклонный г-н Дей кратко и решительно повторил те же слова: "договор будет подписан, как он есть". И договор был подписан. Это военный обычай, - подчинение вынужденное. За твердым требованием этого человека лежал весь американский флот и все обаяние великой победы.
Но здесь закон не таков. Иисус требует только то, что дается свободно и добровольно. Ему не нужно ничего, кроме радостной, непринужденной жертвы. Должно быть добровольное подчинение. Иисус является Спасителем добровольным, и Он ищет лишь добровольных последователей. Он хочет, чтобы мы были подобны Ему. Единение духа ведет к самой тесной дружбе. Вот чего Он желает для нас.
Иисус ищет только того, что вызвано в нас горячим потоком Его любви. Подчинение должно быть добровольное.

"Его"

Если же вы все еще с недоверием относитесь к этому, и это требование представляется вам все еще суровым, - заметьте словечко: "Мое". "Возьмите Мое иго". Скажу откровенно, что я не дал бы управлять моею жизнью ни одному человеку, и, конечно, я никому не предложил бы подчиняться и моей власти. Но вот - является Иисус! Он - в образе человека, с этим чудным Лицом, израненным, изрезанным, но озаренным великим, мягким неземным светом! Не знаю, что вы чувствуете при этой мысли, но я знаю одного человека, который готов ответить немедленно, без колебания на Его призыв. Прежде всего надо твердо укрепить свою волю и употребить всю силу этой воли для полного подчинения этому несравненному Человеку - Иисусу. Несомненно, многие из вас чувствуют то же влечение к Нему, быть может, и в сильнейшей степени.
Я вспоминаю краткий рассказ, который особенно овладел моим сердцем. Он гласит о престарелой женщине, седовласой, ослабевшей под тяжестью долгих лет. Она была по истине святая, усердно служившая Богу во все долгие годы своей жизни. Она знала Библию наизусть и часто повторяла на память длинные отрывки из Священной Книги. Но с годами силы, а с ними и память, стали изменять ей. Она почти совсем потеряла способность вспоминать по желанию все, что хранила в памяти.
Но один драгоценный стишок сохранился. Сидя у освещенного солнцем окна своей комнаты, она, бывало, все повторяла этот один стишок, точно наслаждаясь лакомым кусочком (2Тим.1:12).
"Я знаю в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день". Понемногу и это ускользнуло от нее и она стала повторять только: "Он силен сохранить".
Последние недели, когда созревшая святая жизнь уже близка была к невидимому духовному миру, слабость ее все увеличивалась. Окружающие видели, что она тихо шевелит губами, и думая, что ей что-нибудь нужно, нагибались к ней, чтобы расслышать ее слова. И всякий раз они слышали все одни и те же слова, повторяемые святой старушкой: "Он, Он, Он". Из ее памяти исчезла вся Библия, кроме этого одного слова. Но в одном этом слове заключалась для нее вся Библия, - не так ли? Это и есть подчинение Ему, Начальнику всякой жизни.

Служение под игом

Говорят, в сельском хозяйстве, иго или ярмо означает службу. На скот надевают ярмо, чтобы заставить его служить. Его подчиняют не для безделия, а для службы. В военном мире приходится часто подчиняться принужденному бездействию под строгим надзором. Но здесь не так. Иисусом предопределена всякая жизнь. Это простая, великая истина всегда меня поражает. С любовью бесконечной Им все обдумано и предначертано, в целом и в подробностях для жизни каждого из нас. Он точно подходит к человеку, и говорит: "Я тебя знаю - Я думал о тебе. Я - люблю тебя, и затем, очень тихо, Он добавляет: Я в тебе нуждаюсь для Моих целей. Пожалуйста, дай Мне полную власть над твоею жизнью, для осуществления Моих намерений". Это есть подчинение для служения.
У ярма бывают две петли. При употреблении, обе петли заняты и лишь только склоняется голова под ярмом с одной стороны, является Товарищ с другой стороны; и начинается жизнь, общение и служение все под одним общим ярмом. Это уже не только труд для Бога. Нет, это значит трудиться совместно с Ним. Иисус никогда не посылает человека одного. Он Сам идет по тесному пути, прочищая дорогу, отстраняя тернии, и говорит нам: "пойдем со Мною, пойдем вместе вы и Я".
Однажды на духовном собрании один человек встал с места, желая что то сказать. Это был старик - фермер. Он обратился ко Христу в зрелом возрасте, и в этот вечер стал об этом рассказывать. Он был дурным, грубым человеком. Когда он стал христианином, это заметила даже его кошка, сказал он; эти слова, своей искренностью, привлекли мое внимание, и я стал слушать.
Он говорил, что на другой день после своего обращения он отправился в село по близости от фермы. Он шел весело, на душе было легко, он думал о Спасителе, и тихонько что то напевал. Вдруг из кабака знакомый запах вина; кабак еще не был виден, но сильный запах охватил его.
Ему стало страшно и он недоумевал, как пройти ему мимо. Он никогда еще не проходил мимо, не входя в дверь; а теперь уже нельзя войти. Что же тут делать? И потом он прибавил с улыбкой: "я вспомнил, и сказал, - Иисус, Тебе придется идти со мною, и провести меня мимо, один я этого не сделаю". И своей простой незатейливой речью, он продолжал: "И Он пришел и мы прошли мимо, а с тех пор мы всегда проходим мимо".
О, этот старик фермер постиг философию истинной жизни, во всей своей простоте. Наш Божественный Спутник всегда идет рядом с нами. Ему известно всякое искушение, которое мы встречаем и Он силен его победить. Ему известно всякое затруднение, всякое недоумение, всякое обстоятельство нашей жизни, и Он подвигается рядом с нами в шаг. Эта жизнь под игом и служение под игом.

С Иисусом в шаг

Заметьте еще, что подчинение это ведет к подвластному служению.
Иные люди стараются "помочь Богу". И они воображают, что они очень полезны; им кажется, что Господь не мог бы обойтись без их помощи. Бедные люди, они своей суетой наносят столько пыли, что ею застилается настоящий путь.
Но есть Господин для этой жатвы. Есть великий Главнокомандующий в этом походе. У Него обстоятельно задуман поход для завоевания целого мира. И в Нем определено назначение каждого человека. Он лучше знает, что требуется; Он предвидит все стратегические обстоятельства и все опасности кампании. Если бы Он только мог положиться на наше умение распознавать Его голос, и на нашу готовность всецело подчиниться Ему, как все было бы иначе. Такое подчинение ведет к радостному, послушному служению.
К этому служению нужна также подготовка, дрессировка. Говорят, что для сельских работ обыкновенно впрягают под одно ярмо молодое, резвое животное рядом со старым, степенным товарищем. Опытный труженик тащит ровным, мерным шагом, и мало-помалу молодое, невыезженное животное приноравливается к этому шагу.
Как реальна и поучительна эта картина! Мы часто грешим несвоевременным, необузданным усердием. Мы тянем вперед с ненужной силой, потом бросаемся назад, или в сторону. Затрачивается много сил, но не производительно, по недостатку выдержки, и постоянства.
Иисус говорит: "пусть наше иго будет общее; будем тянуть вместе, - вы и Я". Лучшие и величайшие результаты будут достигнуты, если мы смиренно пойдем с Ним рядом, с Ним в ногу, шаг за шагом, прислушиваясь к тихому Его голосу. И будем помнить, что как на ферме, так и здесь ярмо всегда надевается так, чтобы младшему доставалась работа полегче.
Но следующее предостережение не будет лишним. Если человек, вложив свою голову под ярмо, не выдержит и высвободит ее, он несомненно сильно поранит шею. Самое верное тянуть прямо вперед неизменным движением, не останавливаясь даже, чтобы взглянуть, глубоко ли врезался плуг и стоит ли продолжать.

Знаки подчинения

Затем Иисус прибавляет: "Научитесь от Меня". Сначала эти слова были для меня непонятны, но теперь, кажется, что значение их мне ясно. Вспомните еврейский обычай (Исх.21:2-6; Лев.25:39-43; Втор.15:12-18). Если покупали раба еврея, он должен был работать шесть лет, а в седьмой выходил на волю даром. Утром нового года, на седьмой год, ему давали полную свободу, и он получал зерно и масло на обзаведение новой жизни. Но, если в тот день он чувствовал, что привязанность к господину берет верх и не дает ему уйти, он говорил ему: "Люблю господина моего и дом его, не пойду на волю". Господин возражает: "так ли это?" "Да", отвечает раб, "я хочу навсегда принадлежать тебе".
Тогда были призваны свидетелями все соседи, и господин его ставил его к двери или косяку и прокалывал ему ухо шилом. С того дня он становился не рабом, а добровольным слугой навсегда. Это было личное, добровольное подчинение господину из любви к нему, на служение ему, после испытания, - подчинение на всю жизнь.
И вот это и творит Иисус. Если мы прочтем Псалом 39, мы найдем пророческие слова о Нем. "Ты открыл мне уши" (Пс.39:7; Евр.10:5-7), и в книге Исаии мы встречаем снова ясное пророчество об Иисусе: "Господь Бог открыл Мне ухо, и Я не воспротивился, Я не отступил назад. Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поругания и оплевания" (Ис.50:5-6).
Вот в этом истина; да врежется она глубоко в наше сердце силою Духа Божия. Иисус был подчинившийся Богочеловек. Остановимся на этом и вдумаемся внимательно. При взгляде на Иисуса как на человека, Он представляется нам Исполином рода человеческого, и больше того, премудрым Своим учением, беспорочной жизнью, необычайной силой и влиянием всей Своей Личности Он стоит бесконечно выше всего рода человеческого. Однако, этот великий Учитель, этот Исполин в духовном смысле избрал добровольное подчинение. Перечитывая Евангелие от Иоанна, мы можем перечислить все отрицания, исходящие из Его уст. Не Его воля, не Его слова, не Его учение, не Его дело. Иисус сошел на землю для того, чтобы исполнить волю Другого. Всею громадною силою, которою Он обладал. Он стремился исполнить волю и дела Другого. И вот этот Исполин, этот подвластный Человек говорит нам: "Подражайте Мне; учитесь у Меня. Я отдаюсь вполне на исполнение воли Отца. Вы подчинитесь Мне, и мы вместе будем творить волю Отца".
Пожалуй, можно возразить на это: "все это прекрасно, но это фантазия; Иисусу не прокалывали уха, не так ли?" - Нет, вы правы. Не на ухе Иисуса находился знак и след подчинения, - израненное чело, ланиты, изъязвленные ребра, руки и ноги носили эти следы. Знаки этого подчинения покрывают все его лицо и тело. Апостол Павел, говоря о страдании, сопряженном со служением, находит в нем залог принадлежности к Иисусу: "ношу на себе язвы Господа Иисуса". Тоже можно сказать и о самом Учителе.
И этот изъязвленный Иисус, который на Своем теле нес следы Своего подчинения Отцу, приходит к нам и, простирая руки, с глазами, сияющими бесконечной любовью к людям, говорит: "Возьмите иго Мое - дайте Мне полную власть над вами, чтобы совершить волю Отца для мира".

Полнота силы в равномерном служении

Затем Иисус одним выражением определяет все результаты: "Найдете покой душам вашим". На это, может быть, скажут: "я не особенно нуждаюсь в покое и мире, я жажду силы". Но заметьте, что Иисус доходит до самого корня. Мир необходим прежде, чем достигнешь силы. Вы найдете покой. Другие в вас найдут силу. У вас будет приятное сознание внутреннего мира. Проявление силы, исходя из вашей жизни, из вашего служения, из всего вашего существа, будет ощутительно для других.
Мир и сила в сущности одно и то же. Это два течения той же Божией реки. Присутствие Божие в полной гармонии с человеком приносит мир, и оно также вносит силу в жизнь человека. Внутреннее течение есть мир, внешняя струя того же потока есть сила. Если нет силы, нет и мира. Малейшее трение задерживает силу. Это видно на механизме. Небольшой предмет, орех или что другое, если попадет в машину, остановит движение и отнимет всю ее силу.
Вот что такое мир сердца. Сердце есть центр, крепость жизни. Когда сердце мирно, все мирно. Когда завоевывается крепость, то само собою овладевают и внешними укреплениями.
Это есть мир обретенный.
Этот мир вкрадывается потихоньку, пока вы заняты обычным ежедневным трудом. Мир Божий охватывает вас незаметно, на вашем старом месте, при прежних обстоятельствах, среди обыденного круга вашей деятельности.
Это покой в служении. Есть люди, которые не находят возможности согласовать эти два понятия: "иго" и "покой". Но они вполне совместимы, несогласие не в них, а в нашем непонимании. Нам кажется, что иго означает труд. Покой есть прекращение труда, нет больше нужды в работе.
Истинный покой заключается в неторопливом, ритмическом движении. Думали ли вы о том, как отдыхает ваше сердце? Пока есть жизнь, оно, конечно, не останавливается, но оно отдыхает, - отдыхает между биениями. Биение и отдых. Удар и перерыв. Этим равномерным биением поддерживается жизнь. Из сердца несется теплая струя крови, которой приводится в движение вся сложная машина человеческого организма, затем полный покой. На этом зиждется вся неизмеримая сила этого органа, который мы называем сердцем; ритмическая, равномерная вибрация, состоящая из движения и покоя - в этом вся его сила.
Ритм красок называется красотою, ритм звука - музыкой, ритм действия - силой.
Приходилось мне, будучи еще мальчиком, наблюдать на улицах нашей старой Филадельфии за кучкой чужестранных рабочих. На нашем языке они говорить не умели, распорядитель управлял всеми их движениями. Иногда приходилось двинуть какой-нибудь тяжелый камень или кусок железа. Концы лома обхватывали этот предмет, затем все ждали возгласа распорядителя: "Подымай", или "двигай!" закричит он. Все рабочие нараспев повторят возглас и разом двинут тяжелую массу.
Затем дело так и шло попеременно, - толчок и возглас, толчок и возглас, - своего рода музыка. Кучка людей почти всегда наблюдала за этой работой с интересом и удовольствием. Ритм облегчал труд. По той же причине применяется музыка во время военных походов. Солдаты идут гораздо легче и веселее под звук музыки, чем без нее.
При постройке мостов в Судане контракт заключен был с американцами, потому что они скорее всех прочих конкурентов обязались выполнить работу. К удивлению многих в означенный срок, в три месяца, все было окончено, тогда как другие ассигновали на это целый год. "Скажите, пожалуйста", спросили опытные инженеры у тех, которые успешно исполнили задачу, "каким образом могли вы, имея подручными неумелых, недисциплинированных туземцев, окончить работу так скоро?"
Американский подрядчик ответил: "Мы добыли туземных музыкантов и заставили их играть самую веселую музыку вблизи от наших рабочих. Распорядители подгоняли, музыка играла, и работа шла".
Вся тайна силы в ритме, и он возможен только при полном подчинении природе. Человеку, пребывающему всю свою жизнь в совершенной гармонии с Богом, знакомо мирное услаждение и изумительное проявление истинной силы. Вы будете ощущать в вашем сердце сознание чудной. Богом данной, преобладающей тишины, твердой, как вековая скала, бодрящей, как упоительное благоухание цветов и умиротворяющей, как объятия матери для ребенка.

Он - мир наш

Но пойдем еще дальше. Все, что даровано нам Богом, относится лично к каждому. Всегда чувствуется личное прикосновение и присутствие. Помните ли, что происходило не раз во время последней войны с Испанией? Испанское купеческое судно было застигнуто американским военным кораблем. Несколькими выстрелами требовалась сдача. Затем испанский флаг спускался с купеческого судна в знак сдачи.
Американский офицер в сопровождении нескольких нижних чинов вступал на сдавшийся корабль, и с той минуты они овладевали кораблем именем своего командира. Их присутствие на чужом судне означало сдачу иностранца и вынужденный мир был заключен.
В высшем, духовном смысле с нами происходит то же самое. На нашей мачте развивался флаг, обозначенный крупным Я. Как только мы опускаем его в знак нашего подчинения Кому то Другому, к нам на борт вступают посланные, чтобы завладеть кораблем. Кто же посылаемый? Святой Дух, которого посылает Учитель Иисус, как Своего Представителя. И Он тотчас вступает на борт.
Он ходит по палубе, как владелец корабля, Его присутствие приносит мир. "Он есть мир наш". Плод Святого Духа: "любовь, радость, мир". И пока Он занимает место капитана на корабле и все Ему радостно и вполне подчиняются, везде царствует совершенный мир и полная сила.

Умелая рука

Однажды, много лет тому назад, в Лондоне, в маленькой лавке старинных вещей, собралось кучка людей на объявленный аукцион. Антикварий привез грязную, почерневшую скрипку и сказал: "Господа, предлагаю вам замечательный старинный инструмент. Это настоящий Кремон, сделанный самим знаменитым Антоном Страдивариусом. Это большая редкость, и ее можно оценить на вес золота. Что вы дадите?" Присутствующие смотрели с недоверием, они сомневались в правдивости утверждения антиквария. На скрипке не было имени Страдивариуса. Но им объяснили, что некоторые из старинных его скрипок не были отмечены его именем, тогда как на других, не настоящих, это имя часто бывает подделано. И он уверял их, что эта настоящая. Покупатели все же сомневались и критиковали, как всегда водится. Предлагали пять золотых гинней, но не больше. Антикварий надрывался и умолял, "Просто смешно предлагать такую ничтожную сумму за такую редкую скрипку", говорил он. Но успех казался безнадежным и цены не надбавляли.
Между тем, с улицы в лавку вошел какой-то человек. Он был средних лет, очень высокого роста, худощавый, черноволосый и на нем была бархатная куртка. Он подошел к прилавку особенной походкой и, не обращая внимания ни на кого из присутствующих, взял в руки скрипку и стал рассматривать ее со вниманием. Он бережно обтирал ее носовым платком, натягивал струны и подставлял к ней ухо, будто прислушивался к чему то. Потом, положив ее на плечо, он взялся за смычек, и в толпе пронеслось имя "Паганини".
Смычек еле коснулся струн, как чудные, нежные звуки наполнили лавку и овладели присутствующими, которые притаили дыхание. И, пока он играл, слушатели стали смеяться от наслаждения и затем расплакались от полноты чувств. Мужчины сняли шапки, и все стояли в благоговении, как бы при священнодействии. Он играл на их чувствах, как он играл на старой, загрязненной скрипке.
Наконец он замолк. Очнувшись от обаяния чудной музыки, присутствующие стали добиваться скрипки. "Пятьдесят гинней (гинней - десять рублей), шестьдесят, семьдесят, восемьдесят", было предложено с восторгом. И наконец скрипка досталась самому знаменитому скрипачу за сто золотых гинней. В тот же вечер он дал концерт, и тысячи народа были охвачены неописанным восторгом при звуках, исходящих из старой, почерневшей, пыльной скрипки.
Она была в пренебрежении, пока знаменитый скрипач не овладел ею и тогда ей не знали цены. Прикосновение руки мастера обнаружило редкую ее ценность, вызвало скрытую в ней гармонию. Он восстановил перед толпой маленький, невзрачный инструмент и воздвиг его на принадлежащее ему почетное место. Так и некоторые из нас пренебрегают достоинством внутреннего человека. Мы оценили его в пять гинней, тогда как настоящая цена ему гораздо выше, благодаря его Создателю.
Не станем продешевлять творение Божие. Скрипка нуждалась в чистке, в прилажении струн, для того, чтобы быть годной для игры. Неужели мы не отдадим в Руки Великого Учителя этот драгоценный инструмент - нашу собственную личность! Без сомнения понадобится починка и изменение, когда Учитель возьмет ее в Руки, и тогда из нашей жизни, от нас самих польются чудные, редкие, гармоничные звуки песни Божией, которые овладеют всеми и привлекут их к Творцу, великому Композитору Небесной музыки.

Страсть спасать:
побудительная сила служения
(Mp.6:30-34)

День отдыха

Однажды утром среди усердных трудов своих Иисус очень устал. В этом видимо проявляются человеческие Его свойства. Итак Он сказал ученикам: "Дадим себе день отдыха". Они также устали и чувствовали в этом потребность. Достали лодку и поплыли через озеро. Между тем, толпа народа, нуждающаяся в исцелении, в помощи, в наставлении, собралась на берегу.
Можно себе представить их разочарованные лица, когда они увидели, что Он удаляется. Несколько минут они стояли подавленные. Вдруг кто то, следя глазами за лодкой, говорит: "Кажется, Он едет туда то", - называя место по ту сторону озера. - "Побежимте кругом по берегу и встретим Его, когда Он выйдет из лодки".
Толпа согласилась, и они побежали - буквально побежали - вокруг озера. А по пути они распространяли слух: "Учитель направился туда то, пойдемте с нами". И из всех деревень и перекрестков люди присоединялись к толпе, которая все росла. И когда Петр причалил лодку к берегу по ту сторону, и Учитель сошел на берег для отдыха - пять тысяч, а, может быть, и десять тысяч народа ожидали Его.
Не думаете ли вы, что Петр сдвинул брови от досады и отрывисто пробормотал: "могли бы они дать Ему отдохнуть хоть один день, ведь видно же, как Он устал". И, вероятно, Иоанн, всегда пылкий, горячий вторил ему, говоря: "Да, как незаботлива, необузданна толпа!" Мне кажется, что было так, потому что они так были похожи на нас! Но Он, самый усталый из всех, - сжалился над ними и провел весь день, наставляя их, говоря с ними, исцеляя болезни. И когда они ушли, Он удалился на ночь на гору искать там тишины, которая не давалась Ему днем.

Сжалился

Великое слово повторяется девять раз (Map.1:41; 6:34; 5:19; Мат.9:36; 14:14; 20:34; 15:32; Лук.7:13; 10:33; 15:20) Иисусом и о Нем в этих главах, слово - "сжалился". При виде прокаженного или бесноватого Он сжалился. Толпы народа, которые теснились вокруг Него усталые, голодные, как овцы без пастыря, всегда возбуждали в Нем жалость. Одинокая женщина, глядевшая на Него с заплаканными глазами, провожая тело своего сына - все это Его волновало, Он не мог этого вынести.
И жалость в Нем всегда вызывала действие. Он был так поглощен заботою о других, что совершенно забывал собственные телесные нужды. Исцеление оказывалось тотчас, бесноватый освобождался от своих уз, ученикам была дарована власть для помощи, хлеб размножался так, что можно было удовлетворить голодную толпу.
При виде страдания Он всегда был тронут. Присутствие толпы всегда Его особенно умиляло. Он не мог смотреть равнодушно на страдающую, беспомощную толпу. Это выражение "сжалился", имеет глубокое, нежное значение.
Сродни ему слово "сочувствие", оно означает боль сердца, которое так сострадает чужому горю, как будто испытывает то же самое.
Это свойство было отличительною чертой Иисуса Христа.
Никогда еще никто не любил так, как Иисус. Он жил только для того, чтобы вырывать людей из греховной, жалкой, отчаянной жизни и ставить их на новый путь. Он для того и умер. Последним Его действием было умереть за людей. Последним Его словом было: "Идите, спасайте людей". И первым Его делом, когда Он вернулся на небо, израненный, исстрадавшийся от соприкосновения с землей, было ниспослать на землю Св. Духа, который поддерживал Его в течение земной Его жизни, чтобы Он вселял и в нас ту же жажду спасать людей, какую Он имел, и приспособил нас к этому делу.
Я сказал, что Он умер, чтобы спасти людей. И помните, как даже в эти последние, предсмертные минуты Он, не взирая на муки душевные и телесные, повернул голову к распятому рядом с Ним, чтобы сказать ему слово, которое сразу все в нем и для него переродило. Очевидно, господствующее побуждение в Нем была жажда спасать людей, сильная в смерти, сильнее смерти и выразившаяся всего сильнее Его смертью.

Полагаясь на нас

Представим себе на минуту, что могло произойти на небе, когда Иисус вознесся. На земле после Него осталось одно светлое облако славы, прикрывавшее Его от человеческих глаз. И с тех пор на земле Его больше не видали. Но священная Книга предсказывает, что Он вернется на землю таким же образом.
Но можно ли представить себе, что произошло по ту сторону этого облака? Тридцать лет Он странствовал по земле. И на небе стосковались по Нем и дождаться не могли Его возвращения. Толпятся все вокруг Него, насмотреться не могут на желанный Лик. И Отец, как приветствует Он возлюбленного Сына и эти раны, понесенные Им за людей - раны на челе, на руках, на ногах!.. Обступают божественного Крестоносца все сонмы небесные, Ангелы и Архангелы преклоняются и не могут вникнуть в дивное чудо искупления.
Вдруг слышен голос, - отверзает уста Архангел Гавриил и спрашивает.
- Господи, Ты умер за целый мир там на земле?
- Да, за целый мир, - отвечает Христос.
- Ты много страдал? - вопрошает дальше Архангел, всматриваясь в чудное Лице, носящее следы страдания.
- Много страдал, - слышится ответ.
- И они все про это знают?
- О нет, лишь немногие там в Палестине и окрестностях.
- Что же будет дальше, Господь? Как узнает мир, что Ты умер за него? Как сообщишь Ты это людям?
- Я поручил это Петру, Иакову, Иоанну, Андрею и некоторым другим, - как будто отвечает Учитель, - Я завещал им жизнь положить на то, чтобы сказать другим, эти другие опять другим, и еще другим, все дальше и дальше, пока всякий человек, на самом дальнем крае земли, не услышит вести благой и не испытает ее силы.
А Гавриил знает, каковы люди, он не раз имел дело с ними. И, быть может, не доверяет он им, не надеется на успех, и снова вопрошает: "А если Петр не исполнит поручения? Если Иоанн окажется неверным и не скажет об Иисусе другим? Если их потомки до самого 20-го столетия так увлекутся разными посторонними делами, что не скажут другим про это дело - тогда что?"
Напряженно ожидает Ангел ответа - он думает о понесенном страдании, он думает о значении этой вести для человека и спрашивает - а тогда что?"
И твердый, Божественный голос Иисуса отвечает: "Гавриил, Я другого распоряжения не оставил, - Я полагаюсь на них".

Умение привлекать

Вы скажете, может быть, что предыдущее только плод воображения. Это верно, но, вместе с тем, оно находится и в Евангелии, не слово в слово, но по существу и по значению. Иисус Сам задумал такой план для распространения Своего Царствия и другого пути не указал. Он рассчитывает на нас, на каждого из нас, там где мы находимся. Он хочет, чтобы каждый из нас содействовал по-своему, как может, как умеет, просто, мудро, смиренно, всеми силами души. Если же мы не оправдаем Его ожидания, то подумаем серьезно, искренно о том, что это значит... Это значит, что мы, не исполняя Его завета, затемняем, умаляем, уничтожаем смысл Его креста, Его страданий, Его смерти перед теми, ради которых это было совершено.
Да, я понимаю, насколько серьезно это захватывает наш дух и нашу совесть. Нам стыдно и страшно, когда мы сознаем наши упущения. Святая Книга нас обличает, но она же нас и воодушевляет, открывая нам гениальность - благоговейно произношу это слово - Того, Кто был Человеком на земле и превыше всякого человека. Разве вы не видите гениальности Его плана? Он посылает Того же Духа, Который направлял Его земную жизнь, в нашу жизнь, - обитать в нас, управлять нами, вдохновлять нас тем же страстным желанием спасти людей, какое было у Него, и научить нас привлекать их с той же мудрой, изобретательной любовью, какую Он проявлял. Это желание должно быть страстью в нас, как пламя, горящее неугасающим огнем. Если оно не будет гореть и поддерживаться свыше, то мы не устоим против общего наплыва и противного течения. Сколько многообещавших людей потеряли почву под ногами и были затоплены разными житейскими течениями, потому что не имели такой опоры, такого равновесия, такого руководства, которое бы утвердило и направило их душу!
Эта страсть должна направлять нас к приобретению душ; не толкать их насильно, не принуждать их, а привлекать. Без споров, без рассуждений, без полемики. Солнце ежедневно притягивает к себе огромные массы воды; никто не замечает этого, не видно пыли, не слышно шума. Но вода подымается к солнцу, подчиняясь его неотразимой, притягательной силе. В духовном мире должно происходить нечто подобное. Мы должны обладать притягательной силой, чтобы привлечь людей через себя к Учителю.
"О", скажете вы, "если так, не рассчитывайте на меня, во мне нет ничего привлекательного". Напрасно вы беспокоитесь это утверждать, мы это и без вас знаем, никто из нас сам по себе не имеет такой привлекательности. Но если Иисус Христос овладеет нами, Он одарит нас Своею привлекательностью. Жизнь, от Него воспринятая, преображает. Кто-то Другой будет обитать в нас, смотреть нашими глазами, облекать нас в Свой чудный образ и сообщать нам Свою притягательную силу.

"Как звезды"

В высшей степени интересно изучить то, что говорит Священное Писание об этом предмете. Недавно, перечитывая книгу пророка Даниила, я был поражен следующими словами в последней главе: "И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, вовеки, навсегда" (Дан.12:3).
Четыре раза в двух последних главах книги пр. Даниила упоминается о "разумных", т.е. наставниках, учителях. Это те, которые сами познали истину и терпеливо, последовательно, усердно наставляют в ней других. Какое дельное и, вместе с тем, живописное выражение употребляется о влияющих на других: "обратившие многих". Будто человек идет по дурному, опасному пути, а они знают, что это опасный путь.
Перед человеком, быть может, глубокая пропасть, но он ее не замечает и продолжает свой путь, опустив голову, погруженный в размышления. Естественно было бы подойти к этому человеку, ударить его по плечу и сказать: "что вы, вы не туда идете, разве вы не видите опасности перед собою, - поверните в эту сторону". И, по всей вероятности, этот человек ответил бы холодно: "извините, я, кажется, сумею справиться сам. Благодарю вас".
Или же, можно было бы подойти тихонько к углубившемуся, взять его под руку и понемногу отвернуть его в сторону, все больше и больше, и наконец незаметно увести его в другое направление. Для этого надо близко подойти к человеку - некоторые люди этого не умеют - и надо, чтобы самому было тепло на душе, чтобы от этой теплоты растаяла ледяная кора равнодушия, в которую часто облекаются люди. Но одно несомненно: земля, на которой мы живем, алчет и жаждет "обращающих" такого рода.
И вот это пророчество обещает им: "они будут сиять". Всякий желал бы сиять. И следует быть честолюбивыми в этом смысле. Но, если нам захотелось бы сиять не на этом небе, а где-нибудь на житейском поприще, лучше бы нам покончить скорее с этим сиянием. Оно во всяком случае будет непродолжительно, и останется от него ноющая, гнетущая боль в сердце.
Я люблю следить за фейерверком в теплую, ясную, звездную ночь. Пускают ракету, она взвивается с шумом и треском, и множество разноцветных звезд сыплется на землю. В толпе раздаются восторженные восклицания. Несколько минут видна только эта горсть огненных звезд, и на небольшом пространстве они заслоняют собою тихие, ясные звезды на небе.
Но не надолго, не больше, чем на четверть минуты, - и все кончено. И останется одна обгорелая палка, вонзенная где-то в землю. Но взгляните на небо, - настоящие звезды засверкали снова, ярче прежнего.
Если хотите, сияйте сколько угодно на земном небосклоне. Но, в конце концов, останется лишь обгорелая палка, дурной вкус во рту, ноющая боль в сердце, вот и все. Последняя глава окончена. Книга закрыта. Но тем, которых единственная цель "обратить многих к правде", может быть, не придется много сиять здесь на этом земном небосклоне, а если и будут, то и то и другое одинаково не важно. Но они будут сиять, как звезды.
Звезды тут разумеются не наши бледные, прибрежные, а звезды пустыни, звезды дальнего востока и юга, мириады звезд, ослепляющие своим дивным, ярким, огненным сиянием. - Будете "сиять" как звезды, так же ярко и так же долго.

Тончайшая мудрость

Иаков, глава церкви Иерусалима, кончает свое послание к разбросанным евреям так же, как прор. Даниил. Он бы хотел внушить всем, кому он пишет, что "обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов" (Иак.5:20). Наш старый мир нуждается в таких "спасающих" обществах и личностях.
Мы много изощряемся, чтобы спасать наши деньги, и отдаем этому все наши силы и время. Но есть нечто, несравненно высшее: - спасение людей, спасение жизней, хранение высшего сокровища - бессмертных душ. Эти люди, говорит Иаков, покрывают множество грехов - покровом милосердия.
Человек, которого считают мудрейшим из людей, дает следующее древнее определение мудрости: "Мудрый привлекает души" (Прит.11:30). Это начертание пера Соломона имеет глубокий смысл. Он был человек опытный, сам лично испытал многое в жизни. Он собирал богатство; он погружался в умственные изыскания и увлекался философией. Ему было знакомо опьяняющее чувство руководить толпою и держать ее в своей власти. Он предавался в широкой степени чувственным наслаждениям, и вот его заключение: "мудрый привлекает души", - ведет их обратно, с греховного пути, через древние райские врата к древу жизни.
Это самое превосходное собирание плодов, какое только жизнь человека может дать. Привлекателю душ это будет древом жизни, двенадцать раз приносящим плоды, дающим на каждый месяц плод свой, - на каждый месяц, в зной и в стужу, в бурю и в затишье, с особенным исцеляющим свойством в своих вечно земных листьях для всех народов (Отк.22:2).
"Мудрый привлекает души". Древний философ говорил, что в этом заключается настоящая мудрость. Мудрый человек отдает этому делу все лучшие способности своей души.
Он считает, что дороже и нужнее всего на свете влиять на человека в этом смысле, коснуться самой глубины его существа и отвлечь его от всего нечистого, неблагородного, обманчивого, указав на Того, Кто его первый и лучший Друг.
И эта задача поглотит все лучшие силы и способности человека. Самая тонкая изобретательность, самая чуткая деликатность, бесконечное терпение и умение пойдут в дело при этой работе. Мудрый ее совершит, тот, который отдает лучшее от своего лучшего.
Рыбная ловля употреблялась как пример такой работы. И пример этот очень верный. Люди ловят друг друга и прилагают к тому все старание, но большею частью ради личных целей: они преследуют свои эгоистические замыслы и употребляют людей в свою пользу. Очень редко имеется в виду благо того, которого стараются изловить.
Но Иисусу угодно видеть в нас бескорыстных, искусных ловцов людей ради их самих. Нам надо заставить их подняться на высокую гору, чтобы дать им насладиться чудным видом и чистым воздухом. Нам надо привлечь сильных людей, полных жизни и бодрости к соприкосновению с их лучшим Другом - Самим Иисусом.
В пятой главе от Луки, в заключении рассказа о рыбной ловле апостолов (Лук.5:10), Учитель употребляет это выразительное слово: "отныне будешь ловить человеков". Плод их труда будет не мертвая рыба, а живые люди, полные силы. Таких тебе дано будет спасти и поднять на высоту новой жизни.

Три необходимые условия

Три условия необходимы для человека, следующего всецело за Учителем. Первое, - чтобы человек подчинялся вполне Иисусу, как своему Учителю, чтобы Иисус мог иметь над ним полную власть. Снова, быть может, кто нибудь скажет про себя: "Опять подчинение! Неужели нельзя исправить человека без этого!"
Прошу вас, заметьте, что Дух Христов наполняет человека, отдавшегося Ему! И только тот, в ком живет Дух Христов, может исполниться тою же сильной и мудрой любовью к людям, какую имел Иисус.
Второе, - посвящать ежедневно некоторое время молитвенному изучению Священного Писания, наедине с Иисусом. Дверь должна быть заперта, все внешнее исключено, и мы должны чувствовать себя в присутствии Учителя. Это не только полезная привычка, это необходимо для всякого желающего следовать за Христом всецело. Это время необходимо для того, чтобы подогревать и поддерживать внутренний огонь, чтобы пламя продолжало гореть непрестанно.
Третье, - твердое, непоколебимое намерение, преследующее одну цель: старание привести других мало-помалу к личному познанию Иисуса. Я говорю "старание" - это слово самое подходящее; могут быть ошибки, неудачи, отступления, но все это не отобьет охоты, не остановит на пути, а только укрепит еще в настойчивом стремлении к цели.
Молодая девушка, исполняющая свои домашние и общественные обязанности, может быть таким орудием, если она живет не для себя, а постоянно имеет в виду одну цель: словом или делом указывать другим на Христа.
А этот человек, который занят службой или каким-нибудь коммерческим делом, - он подводит свои итоги, заключает контракты, пишет деловые бумаги, и вокруг всех этих житейских дел обвивается, как живое растение, все та же мысль, все та же цель: как бы мне не упустить случая указать тем, с которыми я встречаюсь, на Христа.

Благословенный уголок

Моя мысль, может быть, станет вам яснее, если я приведу пример из жизни.
У меня был друг, человек, стоявший во главе большого коммерческого дела, и, вместе с тем, убежденный, искренний христианин, очень привлекательный наружностью и обхождением. Теперь он перешел в лучший мир. Он был гораздо старше меня и часто помогал мне в жизни. Когда мне случалось с ним встречаться в моих путешествиях, я бросал все свои текущие дела, чтобы посвятить как можно больше времени беседе с ним, наслаждаясь его присутствием и извлекая практическую пользу из его речей. Последнее наше свидание происходило на годовом собрании Союза христианской молодежи в церкви доктора Гладдена, в городе Колумбии. На следующее утро перед нашей разлукой, мы отправились вместе покататься на свежем воздухе и побеседовать на прощание. И я никогда не забуду того, что я извлек из этой прогулки.
По дороге, переговорив уже о многом, после минутного молчания он сказал: "Гордон, знаешь ли, чем я занимался последнее время?" "Нет", сказал я. "Ну", ответил он с сияющими глазами, - "это стало наслаждением моей жизни". "Что же это?" спросил я. "Ну я скажу тебе". И он стал очень просто рассказывать мне, как другу, то, что его занимало. Вообще он был очень скромен и не стал бы говорить о себе иначе, как с целью помочь своим опытом.
Он говорил, что когда он бывал дома, в промежутках между частыми поездками, он часто задумывался о неверующих молодых людях, даровитых, полных энергии, но чуждых Иисусу Христу. И при виде одного из них он говорил себе: "с какой стороны можно бы подойти к этому человеку?" И он думал о нем, о нем и молился. И затем он обыкновенно приглашал его к себе к обеду или к ужину. "Мы проводили время очень уютно в семье", говорил он, "и часто после обеда была музыка; и затем", прибавил он с улыбкой, "я его увожу в мой уголок, в рабочий мой кабинет, и начинаю прямо откровенный разговор; я ему прямо говорю, о чем я думаю; говорю ему, какого Друга мы имеем в Иисусе Христе, и как помогает в жизни этот Друг и Учитель. И затем я тихо спрашиваю у него, не хотел ли бы он иметь Его Другом?
Я стараюсь поступать как можно осторожнее и тактичнее с этими юношами, и если мне кажется это нужным и он не стесняется, мы молимся вместе, не всегда, но часто". И голос его звучал проникновенно и нежно, когда он прибавил: "Знаешь ли, Гордон, для меня стало высшим наслаждением видеть, как один человек за другим познает и принимает Иисуса, как своего личного Спасителя, в моем скромном уголке".
Я посмотрел на него. Мы ехали по самому оживленному кварталу города Колумбии. По эту сторону здание Капитолия, по ту - старая гостиница Ниль. Вокруг нас в непрестанном движении мчались электрические трамваи и моторы, везде шум, беготня, клубы пыли. А рядом со мной сидел человек в полном мире, с глазами, сияющими счастьем и глядевшими на что то для меня невидимое. Лицо его сияло в то утро подобно лицу Моисея, спускавшегося с Синая, или умирающего мученика Стефана.
Что-то захватило меня, пока я глядел на него. Вот что составляло наслаждение его жизни! Не деньги, не успешные дела, не общественные сношения, хотя ко всему этому он относился с должным интересом, - но это. И звук его голоса и вид его просветленного лица зажгли и во мне горячее желание самому последовать этому примеру. Вот что я разумею, говоря о твердо принятом решении во что бы то ни стало привлекать людей.
Однажды я говорил об этом на собрании, не думая о том, что я находился приблизительно в двухстах милях от его родины. Когда все разошлись, какой-то господин, с серьезным, решительным видом направился прямо ко мне; что-то блеснуло в его глазах, и улыбка озарила его лицо, когда мы встретились.
Он схватил и стиснул мою руку. Я как бы чувствую это и теперь еще; он воскликнул: "Ведь я один из них! И как нас много, благодарящих Бога за этот благословенный уголок!" И пожатие его руки точно еще подогрело огонь в моем сердце.
В разговоре потом он сказал мне, что он давно желал обратиться ко Христу, но не знал, как. И никто никогда не говорил ему об этом, хотя он часто жаждал услышать такой разговор.
Есть еще много других людей, подобных ему.

"Двух не хватает" - "Идите"

Недавно в Нью-Йорке в небольшом обществе я встретился с одним моим другом шотландцем, который рассказал нам следующий интересный случай, происшедший в горах Шотландии.
Пастух однажды вечером, загоняя овец на ночь в овечий двор, не досчитался двух. В изумлении он стал присматриваться, - да, действительно, двух не хватает, и он их хорошо помнит. Эти пастухи знают каждую овцу. Он не мог ошибиться и пошел за своей верной овчаркой.
Она лежала, усталая от дневной работы, окруженная своими щенками. Он ее позвал, она подняла голову. "Двух не достает", сказал пастух, показывая два пальца, "ступай, овчарка, найди их и приведи домой". Не двигаясь, бедная собака взглянула на него, точно хотела сказать:
"Неужели ты меня посылаешь опять, ночью? Я очень устала после долгого дня, дай отдохнуть, не посылай!" Умильный взор ее выражал все это, но пастух повторил: "Вставай скорее и иди за овцами", и она пошла.
Около полуночи его разбудило царапанье в дверь. Овчарка привела овцу. Он пригрел ее, накормил и вышел во двор. Там лежала овчарка со щенками. Он опять окликнул ее, - она на него взглянула. "Приведи другую овцу", сказал он. Эти умные животные иногда имеют во взгляде нечто человеческое. И ее глаза глядели на него так выразительно, точно говорили своим глубоким взглядом: "Как - опять? Сегодня же ночью? Ведь я же была послушна, я так устала... не теперь!"
И опять, как вероятно часто ему приходилось, он повторил снова: "Ну, вставай, иди за овцой!" И она пошла. Около двух или трех часов ночи снова слышен шорох у двери, и пастух видит вторую овцу, истерзанную, израненную, - вероятно она попала в какую-нибудь пропасть. И верная овчарка лежит в изнеможении; однако при виде хозяина она как бы через силу виляет хвостом, точно хочет этим выразить: "вот овца, я исполнила приказание, привела ее домой".
Пастух позаботился об овце, бережно обмыл ее, уложил ее и успокоил, и прежде чем улечься спать, он захотел похвалить свою овчарку за ее верную службу, зная, как она чутка к похвале или порицанию. Он нагнулся над ней с ласковым словом, хочет ее погладить, - и что же? к своему изумлению он видит, что жизнь уже погасла в ней. Лежит она мертвая, исполнив свой долг, и щенки теребят ее безжизненный труп.
Это только собака. А мы люди. Должен ли я извиниться, поставив в пример собаку? Нет, - она тоже Божие творение. Она спасла овец. Мы посланы спасать не овец, а людей. Насколько же человек лучше животного!
И Учитель наш стоит теперь среди нас. О, если бы мы могли видеть Его лицо, израненное тернием после земного странствования. Он указывает вдаль израненной рукой и говорит: "Двух не достает, - и больше двух, - которых вы знаете, за которых Я умер, - идите!"
Пойдем ли мы? - Иисуса ради? Да, и ради людей, - людей хороших, обманутых, совращенных с пути, которые только через нас могут придти к Иисусу, - ради этих людей, во Имя Святое Его, - пойдем! Пойдем хотя бы молитвой, если не можем иначе, и будем помнить, что если мы спасены, наше дело спасать других.

Ловля на глубине:
амбиция служения
(Лук.5:1-11)

"На глубину"

Хотя Иисус наставлял и в синагогах, но предпочитал учить на открытом воздухе. Он любил природу, и все Евангелие дышит свежестью лесов. Он выходил на большую дорогу или на берег Геннисаретского озера, и народ собирался вокруг Него и слушал Его с наслаждением. Однажды утром Он спустился к берегу озера. Вокруг Него толпился народ, и Он по обыкновению стал говорить с ними.
Но, боясь пропустить хоть одно слово, они стали теснить Его так, что чуть не столкнули Его в воду. Тогда, оглянувшись, чтобы найти исход, Он позвал Петра, который с рыболовами вымывал сети после ночной рыбной ловли, и велел ему приплыть к берегу. Петр исполнил приказание, и Иисус, вступив в лодку, продолжал говорить с народом. Перерывы в труде Его никогда не смущали; Он смотрел на них, как на указание того, что следует делать дальше. Каждый миссионер, каждый работник на ниве Господней должен бы придерживаться этого правила, никогда не упускать из виду, руководящей цели.
Окончив беседу. Он обратился к Петру и сказал: "отплывите на глубину", и "закиньте сети свои для лова". И Петр, вероятно, с улыбкой отвечал Ему: "Наставник, мы трудились всю ночь и ничего не поймали, но", прибавил он с полной уверенностью, "по слову Твоему закину сеть". И вот они поймали такое великое множество рыбы, что не могли одни вытащить сеть из моря.
Хочется мне обратить вновь ваше внимание на это повеление Иисуса: "отплыви на глубину, и закиньте сети для лова". Эти люди потерпели неудачу. Накануне вечером они отправились на ловлю, предполагая поймать много рыбы для продажи на рынке. И вернулись они ни с чем, усталые, разочарованные. Это слово сказано неудачникам или мнящим себя таковыми. Для убежденного человека нет неудачи; для него кажущаяся неудача есть зародыш успеха в будущем.
Тот из нас, кому кажется, что он потерпел неудачу, и кому тяжело на сердце, у кого отказываются ноги идти дальше, - пусть знает, что это слово обращено к нему: "отплывите и закиньте сети". Неудача очень часто порождает уныние; и тело и сердце наше тяжелеет от неуспешного шага. Но итти дальше есть лучшее противодействие унынию. Примкните к людям занятым, возьмите также лодку и сети, - так велит Учитель.

В области духовного

В этом рассказе выделяются три пункта в повелении Иисуса, и в нашем исполнении, те же три пункта должны быть ясно определены. Первое: общение с Иисусом, как с Наставником. Такое общение необходимо во всей своей силе, для точного исполнения приказания.
При полном подчинении всей своей жизни Иисусу, как Наставнику, должно явиться первое прикосновение к Нему. Для ясного понимания предначертаний Учителя в нашем служении должно быть тесное общение с Ним. И это общение должно быть постоянным и непрерывным, для того, чтобы Его власть направляла каждый наш шаг.
Второе: послушание слову Наставника. Послушание беспрекословное, кажется ли она нам возможным или нет, в исполнении приказаний. В данном случае многое могло препятствовать рыболовам: они всю ночь ловили безуспешно; одно чувство неудачи могло отклонить их от послушания, - когда человек падает духом, вряд ли ему что-нибудь удается, и в этом случае успех казался мало вероятным; лучшее время для рыбной ловли было ночью; за ними была неудача и впереди мало надежды на успех, и все-таки они повиновались.
Если бы Петр был похож на многих из нас, он вероятно, как опытный рыболов, ответил бы Христу: "Извини пожалуйста. Учитель, за мое возражение; но не в это время и не при таких условиях можно ловить рыбу в этих водах. Ты, Иисус, наверно знаешь что-нибудь о работе плотника, но я - рыбак. Если бы речь пошла о ярмах и плугах, я готов подчиниться Твоему мнению, Господин, но что касается рыбной ловли - видишь, я знаком с этим делом с молодости. Может быть, там, около Назарета, в речках и прудах Ты мог бы поймать рыбку при дневном свете, но только не здесь".
Я часто слышал людей, рассуждающих таким образом. Но Петр говорил не так. Не рады ли вы этому? Он часто спотыкался. Не раз он говорил Иисусу возражения, но не на этот раз. Он повиновался. Все противоречило его мнению, его привычкам и понятиям, но повеление было ясно, и он повиновался. Счастлив тот, кто прислушивается к внутреннему голосу, кто научился понимать его в точности и ему повиноваться. Вера никогда не противоречит разуму, но она часто превышает его; высшая область есть область духовная.
Человеку надо проникнуть в духовную область сквозь все земное, постигнуть ее силою сердца и ума, ухватиться за нее, и оставаться в ней. Много людей с блестящими способностями и убежденные никогда не решаются снять леса собственных умствований с своей духовной постройки, и эти леса ее портят и стесняют. Полный подъем к духовному миру должен совершиться уравновешенным умом и подчиненною волею. Безусловное послушание повелению Учителя есть единый путь к духовной силе.
Третий пункт несомненно должен был последовать за двумя первыми, - он явился последним. Результат оказался сверх ожидания.
Он и всегда окажется там, где два первые условия будут соблюдены.

Спасены для служения

В повелении Иисуса мы усматриваем четыре ступени. Сперва раздается призыв к служению: и "отплывите". Это клич на работу, знакомый всякому последователю Иисуса. Он всегда повторял: "идите".
Сперва: "приди", - затем, когда пришел: "иди".
Как я люблю девиз Армии Спасения. Он, вероятно, возник в теплой душе родоначальницы Армии, Екатерины Бутс, для этих тружеников. Их девиз: "Спасены для служения". Многие останавливаются на первом слове, но это не есть христианство.
Мы спасены для того, чтобы спасать других.
Нам нужен Божественный Спаситель и человеческие ревнители. Только спасенный может помочь спасти другого. Людей привлекает личный опыт. Учитель говорит: "отплывите". Бросайтесь в отчаянную борьбу. Не следует неразумно тратить свои силы; но с другой стороны лучше истратить их, чем застыть и заржаветь. Вы дольше проработаете, и лучше истощиться, чем заржаветь.

Амбиция служения

Следующая ступень этого призыва заключается в словах: "отплыви на глубину". Ближе к берегу всегда много рыболовов. Дальше, на глубине, находится рыба, которая никогда не видала сетей или удочек. Здесь у самого берега сети часто путаются и приходится обращаться к посторонней помощи, чтобы распутать их.
И здесь рыба очень разборчива. Люди пробуют разные приманки, но часто безуспешно. Рыба клюет, но редко попадается. А на глубине встречается такая рыба, до которой никогда еще никакая удочка не дотрагивалась.
Такие глубины находятся и кругом нас. Обратимся сперва внутрь себя. Бывают личные глубины, никогда еще неизведанные. Нетронутые глубины: в молитве, в изучении Библии и в привлечении других. Глубины в познании Иисуса, в чистоте жизни, в жертве, в отдании себя, которые еще никем не исследованы. Тихий голос Иисуса не перестает твердить в тайнике нашего сердца: "отплыви на глубину".
И в служении есть великие глубины, ожидающие нас. Вокруг каждой церкви, каждой христианской общины есть глубина, быть может еще нетронутая теплым призывом Иисуса. В каждой деревне, в каждом городе есть неисследованные глубины: глубины в состоянии человека, в нашей собственной стране, нетронутые глубины во всем мире.
Везде, где сердце человека еще не согрелось вестью о крестной смерти Христа, есть глубина неведения; и глубина становится все глубже по мере того, как число этих людей увеличивается. Величайшая глубина - в той толпе народа, до которой еще не дошло ни одно живое слово, устное или печатное, ни одно личное прикосновение с истиной. И сегодня Иисус с убедительной нежностью и силой Того, кто Сам был на глубине, говорит нам: "отплывите на глубину".
Мы должны метить далеко и высоко в нашем служении. Иисус был таков. Он достигал всех, и ближних и дальних. Он говорил о всех народах, о целом мире. Его последователи должны достигнуть дальних. Цель святая и чистая очищает и освящает самое желание ее достигнуть. Пламенное желание исполнить повеления Учителя до крайнего предела наложит свою печать на всю жизнь и проявится в служении, в самопожертвовании, в молитве и в отдаче всего существа для единой цели, - в этом заключается истинная амбиция.
Апостол Павел три раза, в греческом оригинале Нового Завета, употребляет выражение, соответствующее значению слова "амбиция". Фессалоникийцам он говорит: "усердно стараться о том, чтобы жить тихо" (1Фес.4:11), что означает: не гнаться ни за чем тем, чего ищет мир. Во втором послании к Коринфянам он говорит: "ревностно стараемся быть угодными Ему" (2Кор.5:9).
И позже, в Послании к Римлянам, которых он никогда не видал, он говорит: "я старался благовествовать не там, где уже было известно имя Христово" (Рим.15:20). Другими словами, он имел рвение завоевателя и хотел трудиться в непочатых местах.
Он почитал честью исполнить в точности желание Учителя и быть Ему всегда угодным, и своею жизнью и объемом своего служения. Вот три мечты Апостола Павла: отрешиться вполне от всякого мирского честолюбия; быть всегда угодным Иисусу, своему Владыке; нести благую весть о жизни и смерти Иисуса в ту даль, куда еще никто не проникал.
Павел повиновался Иисусу. Спаситель сказал тем Галилейским рыбакам: "отплывите на глубину и закиньте сети для лова". Павел говорит: "в служении все мое старание было направлено к тому, чтобы выйти далеко, в самую глубину, куда еще никто не закидывал сети".

Употребляйте то, что имеете

Третья ступень в этом призыве к служению следующая: практичность в служении. "Закиньте сети". Можно себе представить возражение Петра; - если бы он знал намерение Учителя, он бы достал лучшие, новые сети, а эти уже так столько раз требовали починки. Но Учитель говорит: "закиньте свои сети".
Мы часто впадаем в естественное заблуждение, воздерживаясь вследствие того, что мы неспособны то или другое исполнить. Нам поручают какое-нибудь дело, но мы отказываемся, говоря, что мы не сумеем, пусть другой его исполнит. Учитель говорит: "употребляйте, что имеете". Делайте, что можете, как можно лучше; это лучшее может быть не самое лучшее, но если оно ваше лучшее, то Господь его благословит, и всегда последует жатва.
Делайте, что можете, с тем, что вы имеете; не пренебрегайте тем, что вам дает Господь. Возделайте, обработайте, насколько можете, и пустите в ход. И, употребляя то, что имеете, вы его разовьете. Когда мысли, молитва и действие сосредоточатся на одном, всегда можно ожидать хороших последствий.
Древний еврейский землевладелец Самегар имел только длинный воловий рожен, которым управлял животными на пашне. Вдруг на склоне горы появляется известный по преданию враг - филистимлянин. Соседи Самегара обращаются в бегство. Но Самегар человек иного закала. Он спрашивает бегущего мимо человека: "Много ли их там?" "Около шести сот на мой взгляд", кричит ему тот в ответ.
Самегар крепко сжимает зубы, цепко схватывает свой рожен, твердо устанавливает ноги для более успешной схватки, бормоча про себя: "думаю, их силы окажутся неровными человека на четыреста". И он ударяет влево и вправо, вверх и вниз, по бедру и по коленам своим необыкновенным орудием. И народ одержал великую победу под предводительством своего нового вождя (Суд. 3:31).
У Давида была только кожаная, самодельная праща и несколько камней из ручья. Он умел кидать камни, у него был верный глаз, крепкие нервы, сильные мышцы и приученная рука. Но что это значит против великана, вооруженного по зубы, - вдвое выше и старше его? Однако нежный отрок обладал еще чем-то, кроме камней и пращи. Он в своей простоте уповал на Бога. Он горячо возмущался в душе против уничижения народа Божия этим великаном, язычником. Он соединил в одно целое все, что имел, - пращу, камни, искусство и веру; и презрительный, насмешливый исполин скоро лежал побежденный у его ног. - "Закиньте свои сети". Делайте, что можете, с тем, что имеете.
Однажды, довольно давно, на восточном берегу Средиземного моря жила одна женщина. Господь коснулся ее сердца и согрел его любовью к ближним. Но что она могла сделать? Она не могла держать речи, ни писать сочинения, ни собирать народ. У нее был один только дар. Она умела искусно шить. И вот она стала отыскивать бедных, нуждающихся в одежде матерей, не успевающих в тяжелой работе заботиться об одежде детей. И она стала для них шить. Ради Христа она стала швеей для всех нуждающихся. И в каждый шов она влагала частицу жизни Христа и Его учения. И по всей Иоппии распространилась таким образом благая весть, которая иначе, быть может, осталась бы неизвестной. И повесть ее души стала ясна для бедных женщин того города в ее работе, - и через нее они познали Иисуса. Она сделала, что могла, и с тех пор ее именем называются многие благотворительные общества. Но помните одно: употребляя усердно то, что вы имеете, вы должны быть в полной зависимости от Господа. Суть не в том, что вы имеете или можете, но в Том, кто обитает в вас и действует через вас. Заметьте, "сети их прорвались". Сети были нужны, но сила была не в них. Для того, чтобы проявилась слава Божия, очень часто необходимо чему-нибудь прорваться, сломиться в нас. Большей частью людям приходится падать и терпеть разного рода повреждения прежде, чем Господь их употребит. Как часто наша воля сильна для упрямства, но недостаточно сильна для подчинения. Кувшины Гедеона должны были разбиться прежде, чем зажглись светильники и навели страх на врага. Алавастровый сосуд надо было разбить для того, чтобы благоухание распространилось в доме и во всем мире. Кто-то молился так: "о Боже, возьми меня, сломи меня и возроди меня". Это и есть фактически правильный порядок. Полной зависимости от силы Божией, в служении Ему, учат нас разорванные сети.

Ожидание результата в служении

Полная сила этого повеления Иисуса достигается в последнем слове: "закиньте сети свои для лова". В служении должно быть ожидание результата. В тот день понятия об удачной ловле изменились и сильно превзошли ожидания. И Андрей и Петр, вероятно, не рассчитывали поймать много рыбы после напрасных стараний предыдущей ночи. Но Учитель обещал им обильную ловлю, и они, действительно, наполнили две лодки и даже не могли вместить всего.
На что рассчитываете вы, закидывая сети в жизни вашей, в церкви, в миссии, на поле вашей деятельности?
При воспоминании этого рассказа о Галилейских рыбаках в нашем сердце прозвучит снова ответ Учителя: "вы получите вдвое больше, чем ожидали, и еще больше".
Очи веры дальновидны, - у нее своя сторожевая башня. Когда пророк Илия взошел на гору Кармил помолиться, он не преминул послать своего слугу наблюдать за морем. Молитва, это вера, устремленная вдаль.

Иисус снизошел в глубину

Итак, к каждому из нас и теперь обращается это слово, это повеление; оно звучит у нас в ушах, как звон колоколов: "выплывайте на глубину и закиньте сети свои для лова".
Еще одно настоятельно требует нашего внимания: Иисус нисшел в глубину ради нас. Он изведал Своею жизнью глубины, нам непостижимые, нас ради. В ту темную ночь страдания Он был глубоко изранен, - и израненный Иисус усердно зовет нас в путь, призывая следовать за Ним до последних пределов; Его голос с нежностью любви, проникнутый крестным страданием, говорит нам: "отплывите на глубину и закиньте сети ваши для лова".

Деньги:
золотой проводник служения
(Лук.16:1-18)

Безграничный круг

Густая тень легла на Божие творение, и сердце Отца Небесного заныло от острой боли. Случился разлад в семье, опозоренной одним ее членом, который ушел из дома Отца и пропал для семьи. Стало одиноко в доме Отца, где опустело одно место, и этим позором сердце Его болеет и страдает.
Отец сосредоточил всю Свою великую любовь и премудрость на том, чтобы привлечь к добровольному возвращению отчужденного члена семьи. Остальные члены с трепетным благоговением глядят на задуманное; с волнением ожидают они результат, тронутые до глубины души бесконечной любовью, с которой задуман этот мудрый план.
Этот блудный сын - наша планета, земля, на которой мы живем. Некоторые из нас радостно приветствовали сошедшего Сына Божия, в котором и осуществилось мудрое предначертание Отца. Но большею частью люди не поняли Его, и это огорчает Отца. А огромное число людей даже и не слышало о посланном Отцом Сыне, или заглушило Голос, взывающий к ним с любовью. Он зовет постоянно, и всем слышен этот зов, но многие не признают в нем голос Отца.
По дивному Божиему плану приобретающие других получают через это и себе помощь. Он простирает всем Свою сильную Руку, - сперва через Сына Своего, потом через детей Своих, спасенных, возрожденных, обновленных. Он вдохнул Свой Дух в Сына Своего. Он вселяет тот же Дух и в тех из нас, кто этого желает, чтобы каждый из нас мог коснуться всех прочих в том же Духе, прикосновением Господа.
Это прикосновение выражается пятью главнейшими способами: жизнью, голосом, служением, золотом и молитвою. Первые три касаются ближайшего круга, два последние безграничны. Они обширны, как наш дух. Их действие достигает непосредственно, прямо, неотразимо за пределы тесного круга, до последней оконечности нашей планеты.
Разберем теперь одну из них: золото. Слову "служение" обыкновенно придают ограниченный смысл известного рода помощи, оказываемой ближним. Но значение его гораздо шире. Все, что мы делаем для других, есть служение, и оно не ограничивается только ближайшей деятельностью, но простирается и на молитву и на жертву, имеющие огромное влияние. Посредством денег можно иногда очень успешно достигнуть и ближайших и самых дальнейших. Золото может быть могучим орудием служения.

Разнородные действия денег

Деньги весьма странная вещь; они совмещают противоречия. Они могут быть жестоким, требовательным тираном, или верным, разумным слугою. Если ими владеет человек, неумеющий сдерживать себя высшими побуждениями, они могут иметь на него самое пагубное влияние. Под этим влиянием человек часто преждевременно стареет, - оно высасывает горячую кровь из сердца и сушит благотворную росу духовной благодати. Оно поражает руку каким то параличом, который приковывает ее к карману и производит судорогу, не позволяющую подписать известного рода чеки.
Но, с другой стороны, когда деньги даны человеку, умеющему управлять ими для чистой, бескорыстной цели, они дают ему власть чуть ли не всемогущую. Золото, более, чем какое либо другое вещество, имеет совращающую силу. Единственное противодействие этому заключается в силе Божией, которая действует совершенно обратно. Золото сокращает, Бог расширяет. И если сила Божия становится преобладающим двигателем сердца и жизни человека, то золото в его руках превращается в могущественное орудие величайшего добра.

Закон Иисуса Христа для употребления денег

В 16-й главе от Луки Иисус указывает нам прямо на правильное употребление денег. Он говорит о лукавом управителе имения богатого человека. Его бесчестные проделки обнаружены, и он должен покончить все счеты, так как ему отказывают от должности. Он очевидно вел жизнь расточительную, так как с потерей места ему грозит разорение. В полном недоумении и отчаянии он решается на еще более бесчестную комбинацию и пользуется напоследок своим положением для того, чтобы подкупить друзей на будущее время.
В заключение Иисус прибавляет следующее: "Ибо сыны века сего догадливее сынов света в своем роде". Они располагают своими делами, думая только о временной, земной жизни, и относительно этого короткого промежутка они догадливее сынов света. Но в смысле более обширном, касающемся всех грядущих поколений, они безумны. Это вытекает из слов Спасителя. Тот человек, который, располагая своими деньгами, имеет в виду лишь свою личную, временную жизнь, несомненно безумец. Но тот, кто ведет свои денежные дела, принимая в соображение не только свое поколение, но и грядущие, оказывается проницательным финансистом.
Затем следуют слова, выражающие удивительно просто самый мудрый способ употребления денег. "Приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители". Другими словами: покупайте себе друзей неправедным богатством, чтобы друзья эти приняли вас, когда деньги вам изменят.
Деньги, это не есть богатство, хотя в свете так думают. Может быть, и мы впадаем в то же . заблуждение. Деньги сами по себе не могут быть неправедными. На них отражаются нравственные качества их владельца; пока они в его распоряжении, они то же, что и он.
Приобретайте себе друзей посредством имеющихся в вашем распоряжении денег, чтобы они приняли вас, когда эти деньги иссякнут. То есть, разменяйте ваши деньги на текущую монету в Царствии Божием. Променяйте деньги на жизни; это и есть монета, употребляемая в небесной родине. Этим золотом, которое мы называем богатством, мостят улицы в той стране; хорошо бы нам и здесь попирать его ногами вместо того, чтобы преклоняться перед ним.
Текущая монета на небе, - это жизни человеческие. И когда Царство Божие настанет на земле, они будут составлять его богатство. Променяйте деньги на людей - очищенных, искупленных, преображенных.
"Когда обнищаете", говорит Христос с редкой проницательностью. Деньги вам изменят; само золото наконец потеряет цену; и деньги обанкротятся. Теперь они имеют громадную цену, но наступит день, когда все это пропадет, и тогда деньги обратятся в простые камни для мостовой. Лучше тратить их, пока они годны; лучше от них отделаться раньше, чем наступит окончательная переоценка. Тогда они окажутся мертвым капиталом, ничего нестоящим.
Помните рассказ об умершем богаче? Люди сошлись потолковать о нем, и кто то поставил обычный вопрос: "Сколько он оставил?" И самый умный из всей компании ответил: "Каждую копейку оставил он, и медяка с собою не унес". Этот рассказ, пожалуй, вызовет улыбку, но в сущности он более грустный, чем смешной. Этот человек накопил большое богатство, и вероятно приложил к этому все свое умение и старание. Его имущество составляло для него все. И когда он умер, все это осталось здесь. Он покинул земную жизнь, лишенный всего, и вступил нищим в ту страну, где богатство не заключается в деньгах. На краю могилы его имущество потеряло всякую цену. Оно ему изменило, он обнищал.

Обмен

Обменивайте золото на людей. Приобретайте ту монету, которая в употреблении в жизни вечной, чтобы не явиться туда нищими. Путешествуя по Европе, необходимо в каждой стране иметь местную монету. Всякий, конечно, позаботится заранее разменять деньги, чтобы не очутиться в неловком положении. Но часто ли принимаются такие же предосторожности и относительно другого дальнего путешествия? Многие собираются в путь в ту неведомую страну и не думают запастись текущей там монетой.
Вот, например, человек, окончивший земное поприще, направляется к стране иной. Судя по его образу жизни, можно подумать, что он собирается унести с собою часть своего имущества. Оно до такой степени слилось с его жизнью, что стало с ним неразлучно.
Приближаясь к вратам Небесной Обители, он нагружен целым возом разных предметов, ценными бумагами, несколькими домами, и все это поглощает его внимание и сильно задерживает в пути. При самом входе привратник говорит ему: "что это за хлам?" "Хлам?" повторяет он с удивлением, "это самое ценное имущество на свете; я потратил всю мою жизнь и все силы, чтобы приобрести его". "О, может быть", возразил привратник, "я не спорю; но в этой стране это все не в ходу; надо обменять это на текущую монету, которая у нас в обиходе".
Странник, испугавшийся сначала, чувствует некоторое облегчение, видя исход из трудного положения, и спрашивает с нетерпением: "Где же мне найти банкира"? "Они все внизу, на земле", - звучит спокойный ответ, "надо было позаботиться о размене прежде, чем подняться на эту вершину. Весь этот хлам теперь, нельзя его вернуть банкиру, а здесь он не имеет цены. Брось его в кучу при входе и войди сам в ворота". И странник входит, чувствуя себя нищим и нагим. То, что мы набираем с целью обогатиться, то мы теряем, потому что мы должны с этим расстаться; то, что мы добровольно отдаем ради Христа, ради братьев, то окажется со временем сбереженным, так как мы пустим все это в ход в другом виде.
На том свете произойдет странная переоценка. Есть люди, занятые исключительно приобретением земного богатства. Они жертвуют даже как будто щедро и крупными суммами, но то, что они дают, всегда несравненно меньше того, что у них остается.
Другие, одинаково способные и энергичные, кладут все свои силы, чтобы влиять на других. Ими руководит страстная любовь к самим людям, к человеческим жизням. Они отдают этому чувству все свое время и все силы. И они часто остаются непонятыми, на их усердие смотрят, как на причуду. Но, когда произойдет окончательная переоценка, многие, считавшиеся здесь богачами, окажутся нищими, а считавшиеся бедными окажутся мудрейшими вкладчиками. Они будут миллионерами в Небесном Царстве и составят эти миллионы не доллары, а жизни человеческие.

Золото, обмененное на жизни

Иисус говорит, что деньги наши под иным видом будут ожидать нас по ту сторону могилы. Люди, на которых мы обменяли золото, будут ожидать нас с нетерпением и радостно встретят нас у того берега. Когда кончится ваша земная жизнь, быть может долгая, вы придете домой, и вероятно сначала все ваше внимание будет поглощено Иисусом. Помню, как мать, бывало, говорила: "Мне думалось прежде, что очень отрадно будет там на небе побеседовать с Моисеем, с Илией, с Иоанном и Павлом, а теперь" - слезы умиления наполнили ее темные глаза - "а теперь мне кажется, что никогда я достаточно не нагляжусь на Самого Иисуса".
Но из Его слов ясно, что при входе туда нас встретят люди с распростертыми объятиями и радостными лицами. Радость их приветствия, вероятно, удивит нас, мы не вспомним, где и когда мы их видели.
Но, быть может, они нам скажут: "Мы обитали в далеком Китае, жизнь наша была очень тяжела и безотрадна, сердце искало и просило чего-то и ничем не удовлетворялось. Но однажды какой-то человек пришел к нам, раздал нам книжки и собирал нас, чтобы говорить нам про Иисуса. И вы не знаете, чем стала для нас эта повесть об Иисусе. Вся наша жизнь преобразилась; изменилась вся наша деревня, все наши жилища. И, придя сюда, мы узнали, что чрез вас был послан к нам этот человек, и мы хотели благодарить вас. После Иисуса вы для нас лучший друг".
И мы тогда вспомним про деньги, данные нами на миссию, которые стоили нам некоторой жертвы, но за то мы вполне вознаграждены.
А вот и кто-то другой спешит к нам с тем же радостным приветствием, и мы спросим, откуда он, - не из Китая ли тоже? Нет, этот человек с далекой окраины, куда были посланы миссионеры; а вот и другой с таким же сияющим лицом пробирается к нам, он с гористой южной языческой страны. И так они собираются отовсюду, из незнакомых нам местностей, где мы лично никогда не были, но куда проникли пожертвованные нами деньги. Вот что Иисус разумеет. Сделайте себе друзей деньгами, неправильно считающимися богатством, чтобы когда они истощатся, друзья эти приняли вас в вечную обитель. Променяйте золото на жизни.

Духовная алхимия

Существует Божественная алхимия, посредством которой деньги могут превращаться в искупленные, очищенные, возвышенные жизни. Есть и другого рода алхимия, превращающая людей, сотворенных из золота высшего достоинства, по образу Божию, в металлы самого низкого качества. Когда Моисей, спускаясь с горы после беседы с Богом увидел ужасающее зрелище, которое представлял из себя народ, поклоняющийся золотому тельцу, то упрекал Аарона за то, что он допустил до этого. Помните ли ответ Аарона? Как известно, Аарон был одарен красноречием, способностью легко и гладко объясняться. Но в данном случае, при свете изложенных фактов, ответ его хромает. Ему требуется костыль для того, чтобы устоять. Он сказал, что бросил золото в огонь, "и вышел этот телец".
Многие могли бы воспользоваться объяснением Аарона. Они также бросили в плавильник жизни свое золото и самих себя, то золото Божие высшего достоинства, которое им доверено. Из их обработки вылилось нечто подобное недоразвитому тельцу, пригодному исключительно под нож.
Есть и другая Божественная алхимия, посредством которой человек может бросить вверенное его обработке золото, и из него выльются жизни душистые, сильные, благоухающие, жизни, вновь пересозданные по образу их Творца.

Благоухание жизни в пожертвованиях

Деньги имеют еще ту особенность, что через них можно заменить одну личность другою. Например, молодая девушка горела желанием идти на служение Богу между язычниками. Но в виду ее слабого здоровья врачи ей этого не разрешили. Она покорилась, но все же жаждала принести какую-нибудь пользу той языческой стране. Господь послал ей большое состояние. И так она вместо себя послала другого миссионера, напр., в Китай, взяв на себя все расходы по его путешествию и содержанию и он мог послужить миссии вместо нее.
Скажите, не был ли это практический перенос ее собственной личности в служении язычникам через того миссионера, которого она содержала? Потом она послала другого и третьего, и так число миссионеров размножилось благодаря ей, а она могла отдать свое время и силы семейному кругу, в то время, как ее представители усердно работали за нее в других местностях.
В другой местности молодая девушка, окончившая университет, была одарена большим красноречием и способностью привлекать словами других женщин к христианской жизни. Средств у нее не было, она должна была заботиться о насущном хлебе. Но встретилась с другой женщиной, которая подпала под ее искреннее влияние и совершенно изменилась. В ней загорелось пламенное желание послужить женщинам в родной стране. Особенного дара у нее не было, но зато было большое состояние. Вот она и обратилась к той, через которую совершилось ее перерождение с таким предложением: "заключим товарищеский союз: я буду с радостью давать все, что могу, для того, чтобы ты могла свободно давать другим то, что дала мне".
Одна женщина дала свое золото, другая свою жизнь и богатое дарование. Одна служит имуществом и молитвой, другая неустанным трудом и убедительной речью, которая многих привлекает к Богу, и многие жизни изменяются Духом Божиим, живущим в ней.
Разве это не чудный перенос личности и удвоение личности также? Разве эта молодая женщина, которая сидит дома, не путешествует в лице другой с места на место, приобретая ее устами души для Царствия Небесного? Да, это действительно так.
Эти два случая лишь примеры множества людей, которые поняли закон Иисуса о правильном употреблении денег. И много встречается подобных примеров. И пусть никто не смущается тем, что не может дать много. Количество пожертвования не изменяет закона последствий. Все, которые почувствовали благоговейное влияние примера Иисуса, щедро будут давать на Его дело из того, что у них есть, много или мало.
Те, которых даяния кажутся маленькими по общепринятой оценке этого мира, все же могут совершать этот благодатный перенос и удваивать свою собственную способность для служения через посредство своего золота. Ибо принесенное в дар золото представляет из себя жизнь, которая дает его. И дар впитывает в себя качество, силу и благоухание жизни, принесшей его. Мне иногда думалось, что меньшие по размеру дары заключают в себе особенную силу, так как часто представляют собою самую великую, самую самоотверженную жертву. Если б мы могли проследить запутанные сплетения нитей влияния в паутине жизни, мы не раз приведены были бы в изумление силою малого по размеру даяния, но окрашенного в багряный цвет, кровью жертвы, - самопожертвования, лишения.

Жертва освящает и увеличивает дар

Остается еще многое сказать. Великое слияние духовных сил с золотом удивительно сказывается в том, что жертва освящает то, к чему прикасается. И чрез это прикосновение ценность увеличивается удивительно. Это прекрасный случай, которым могут воспользоваться те, которые желают увеличить ценность кажущихся на вид малых по сумме даяний. Не приостанавливаясь над философией этого, мы в этом явлении видим грандиозный факт.
Может быть, в вашей общине производится годичный сбор пожертвований на миссию для обращения язычников.
Положим, услышав какую-нибудь особенно живую миссионерскую проповедь, в вас что-то загорелось: прошлый год я дал тридцать долларов, не дать ли на этот раз пятьдесят? Дать тридцать было легко, почти незаметно. И пятьдесят не стеснит вас особенно. Если вы пожелаете, вы с самоотвержением могли бы увеличить вашу жертву в семьдесят семь раз пятьдесят. Для того, чтобы дать больше, придется себя стеснить, и это будет чувствительно. Но разве вы не понимаете, что именно это стеснение себя, эта жертва, которая с этим сопряжена, умножит цену вашего дара и освятит его?
Почините лишний раз свое платье, переверните его на другую сторону, помиритесь с немодной шляпой, и принесенная этим жертва озарит лицо ваше даже красой, которая понравится многим людям больше нового платья. Поносите еще лишний год поношенную верхнюю одежду; пусть другой льстится на эту красивую лошадь, на этот нарядный автомобиль, если он еще не научился делиться чистым золотом самопожертвования.
Однако же, некоторым людям, может быть чрезмерно пренебрегающим своим здоровьем, следует наоборот уделять побольше на поддержание телесных сил. Тело свое надо питать и поддерживать для служения, поэтому общих правил ставить нельзя, каждый должен решать вопрос по совести, на коленях перед Богом, с искренним желанием исполнить Его волю.
Во всяком случае несомненным остается то, что всякий настоящий дар должен носить на себе отпечаток жертвы. Бог принес жертву, отдавая Сына Своего. Христос принес Самого Себя в жертву настоящую и живую. Кто захочет быть Их последователем? Давать только излишек не значит давать. Но не будем при этом судить друг друга, каждый решай за себя. Будем смотреть друг на друга в духе любви, всегда стараясь предполагать лучшее, а не худшее. Никто из нас не назначен быть хранителем чужого кармана. "Ему дадим отчет" (Евр.4:13).

Жертва живая

Следующий рассказ, правдивый в своей простоте и естественности, раскрывает перед нами то настоящее, жизненное, что происходит вокруг нас, незамеченное нами.
Однажды в маленьком городке в восточных Штатах проповедник получил от Комитета Миссионерского дела письмо с просьбой о пожертвовании в пользу очень нуждающейся местности на западе. Письмо заинтересовало проповедника, и он стал от всей души составлять проповедь с целью вызвать в прихожанах сочувствие к этой великой нужде.
Настало воскресенье, и он сказал свою проповедь. Но почему-то она не произвела желаемого действия. Присутствующие слушали невнимательно, богатый банкир часто зевал, а известный купец беспрестанно посматривал на часы. И так с некоторым чувством разочарования проповедник, закончив проповедь, наклонив голову, стал молиться, чтобы в результате слова его достигли большего, чем казалось возможным.
А между скамейками стали проносить тарелки для сбора. Между тем, что-то никому незаметное происходило на самой последней скамье. Там сзади сидела девочка из бедной семьи, совсем одна. Она была калекой, и вся ее жизнь казалась мрачной, безнадежной. Но добрые люди из прихожан сжалились над ней и сложились, чтобы купить ей костыли. Это точно переродило ее, и с тех пор она радостно ковыляла по деревне, всегда весело улыбаясь.
Она слушала проповедь, и сердце ее сострадало к чужой нужде. Когда проповедник кончил, она подумала: "как бы мне хотелось дать что-нибудь! Но у меня ведь ничего нет, ни одного медяка!" Тут тонкий, нежный внутренний голос шепчет ей: "У тебя есть костыли". У нее точно дух захватывает, - "ах!" думает она, - "костыли? Я не могу отдать костыли, ведь я без них жить не могу!" И внутри снова звучит голос с неумолимой ясностью: "нет, можешь. Если ты отдашь костыли, может быть кто-нибудь через это узнает об Иисусе, и это для них так важно! Подумай, чем для тебя стал Иисус, - отдай костыли!" Опять у нее дух захватывает. И так в этой маленькой девочке происходит борьба, неведомая и незримая никем. Наконец, победа одержана. И, в ожидании сборщика, она сидит и улыбается с сияющими сквозь слезы глазами.
Сборщик приближается с тарелкой, - вряд ли стоит подходить к этой последней скамейке, где сидит одна маленькая Мэг, и из-под убогого платьица виднеется одна здоровая ножка. Однако он учтиво останавливается, протягивая тарелку. И Мэг с детской простотой неловким движением протягивает свои костыли и старается уложить их на тарелке. Как молния блеснула мысль в голове сборщика, он понял ее, и, потрясенный, берет это странное приношение и кладет его на тарелку.
Затем он поворачивается и тихим шагом идет вдоль церкви к кафедре, придерживая рукой костыли на тарелке. Люди смотрят, и скоро глаза их наполняются слезами. Всем знакомы эти костыли. Мэг отдала свои костыли! И тот богатый банкир взволновано вынимает карандаш из кармана, чтобы подписаться на значительную сумму, а купец останавливает сборщика на пути.
Проповедник взволнованный встает, чтобы принять деньги, и говорит: "Кажется, наша маленькая калека дает нам чудный пример". И со всех скамеек протягиваются руки к тарелке, и кто-то дает 50 долларов за костыли и возвращает их на заднюю скамейку. Сбор в этот день достиг нескольких сот долларов. И маленькая Мэг, убогая телом, но не душою, пробирается из церкви, чувствуя себя счастливейшим человеком в мире.
Она узнала внутренний Голос и повиновалась ему. Этим просто объясняется ее приношение. И ее дар, сам по себе такой ничтожный, но освященный жертвой, приобрел цену в несколько сот долларов, а отданный ею капитал возвращен для обычного употребления. По мере того, как распространяется все дальше этот рассказ, - и он еще не дошел до последнего предела - ее дар все растет. Не знаю, где теперь Мэг, но можно сказать с уверенностью, что придет день, когда она исполнится изумления, узнав, что Господь совершил с ее даром - освященным жертвою. Она узнала и повиновалась внутреннему Голосу. В этом закон для всякой жизни и для всякой жертвы.

Заботы:
помеха служению
(Пс.36:1-11; Мат.6:19-34; Фил.4:6-7)

Не бойтесь

Заботы - явление самое обыкновенное, самое обыденное. Все озабочены, хлопочут. Говорят, что женщины более склонны к заботам, чем мужчины, - я в этом сомневаюсь. Однако, если это так, вероятно они более заботятся потому, что по своей природной чувствительности они яснее сознают значение ответственности, которую все мы несем.
Бедные люди заботятся, люди зажиточные заботятся. Занятые люди заботятся, точно также и праздные. Образованные и необразованные, ученые и неученые, все на этом сходятся.
Весь мир более или менее поглощен заботами; это точно прирожденное человечеству свойство.
Две главы в Библии говорят против забот, - одна в Ветхом и одна в Новом Завете; 36-й Псалом и 6-я глава от Матфея, где приводятся слова Самого Иисуса, повторяемые неоднократно: "не заботьтесь". Настоящий смысл этого слова в подлиннике означает: не тревожьтесь, не волнуйтесь, не будьте отягчены. Усвоим себе этот смысл во избежание недоразумений. Некоторого рода заботливость вполне законна и необходима, но не об этом тут говорится.
Одно слово громко звучит во всей Библии и просвечивает везде, как солнечный луч сквозит сквозь тучи и туман: "Не бойтесь". Все заботы происходят от страха.

Упование

Надо отдать себе ясный отчет в том, что такое забота. Всегда полезно ясно, определенно разглядеть врага, чтобы иметь возможность побороть его, попадая в самое слабое его место. Деятельное участие - это еще не забота; томление духа - это забота.
Кто-то выразился так: "Некоторым людям следовало бы больше заботиться". Этим, конечно, хотели сказать, что некоторым людям следовало бы нести свою долю ответственности в жизни, вместо того, чтобы лениво сваливать все на других. Мы, без сомнения, должны заботиться о том, за что мы отвечаем.
Человеку беспечному и поверхностному едва ли удастся произнести хорошую и убедительную речь: должна быть забота о том, чтобы выполнить задачу как можно лучше. Человек сильный и чуткий духом сознает ответственность и несет ее, насколько может, храбро. Мы подавлены сознанием ответственности, и это причиняет беспокойство и страх; вместо того, чтобы вооружиться против возможной неудачи, мы поддаемся разным опасениям.
Иногда мы несем завтрашнюю ношу силами, данными нам на сегодня, - и несем двойную ношу, нагружаясь прежде времени. Действовать можно только день за днем. Обдумывать можно заранее, но действие сосредоточено на настоящем.

Господин жатвы

Бывает что мы нагружаемся такой ношей, которую нам нести совсем не следует. Некоторые люди усиленно заботятся о том, что творится на белом свете. Я сам не без вины в этом отношении. Мне казалось иногда, что везде столько дела, так много нуждающихся в помощи, столько зла и греха повсюду, что мне все надо действовать и некогда даже заснуть. Конечно, спать приходилось. Но тяжелая моя ноша, которую, казалось, я несу за весь мир, укладывалась со мной каждый вечер на подушку, и мысли не давали мне покоя. Но физические силы стали ослабевать, и, несмотря на все старание, казалось, что все столько же остается недоделанным.
И тут однажды усталые глаза мои остановились на этих словах: "Господин жатвы". Я воспрянул духом. "О, есть ведь Господин жатвы!" воскликнул я. Я это упустил из виду. Он Господин могучий, властный. Им распределен весь план действия, и отдельная часть каждого в этом деле также Им назначена. И я предоставил всю ответственность Кому следует. Когда настала ночь, я лег спать, и моей подушкой была эта мысль: "Есть Господин жатвы".
Послушание Ему сделалось руководящей нотой моей жизни. Это значит - чуткий слух, постоянно прислушивающийся, мысли настороже и полное спокойствие, - только тогда возможно всегда ясно слышать Его голос. Это значит - уповать на Него и тогда, когда не все гладко. Это значит - спать ночью сладким сном и просыпаться утром с новыми силами. Это не значит нисколько - уменьшение труда, - но лишь меньше всякого тряпья и пыли. О, это значит - работать лучше, бодрее, охотнее, веселее, увереннее. И одна мысль преобладает: "Есть Господин этой жатвы". Он заботится обо всем, мое дело повиноваться Ему всецело, разумно, преданно. Он Господин, власть имеющий, Он готовит победу. И песнь победы зву

Делай, что можешь, предоставь остальное Богу

Я знал одну мать, у которой был сын неверующий и порочный. Она была истинная христианка, верующая, преданная своему долгу в духе кротости. Все ее дети были убежденные христиане, кроме одного старшего сына. Мысль о нем ее сильно угнетала. Она горячо молилась и прилагала все старания, но год проходил за годом, и перемены не было. На ее лице стали заметны следы тяжелого горя. Мы часто с нею говорили о ее сыне и молились вместе о нем, но та же тень омрачала ее чело.
Вдруг, что-то в ней изменилось. Морщины как бы сгладились; глаза озарились новым тихим светом; от нее веяло чем-то неуловимым, но ясно выражающим полный душевный мир. Однако я знал, что в нем перемены не было. Однажды в разговоре я решился спросить у нее объяснение. Никогда не забуду спокойного, тихого, но твердого голоса, которым она мне ответила: "Я передала его всецело Отцу Небесному, и знаю, что Он мне не изменит! Конечно, я продолжаю молиться и я уповаю". Она дотоле носила на себе ношу, которую не следовало нести. И теперь, хотя материнское сердце болело по-прежнему, уверенность в победе изменила для нее все.
Иногда мы заботимся о прошлых ошибках, мучаемся тем, чего не понимаем, скорбим о неудавшихся планах. Часто заботы происходят от излишней чувствительности и гордости. Нельзя не признать, что корень всего этого лежит в нас самих, в наших оплошностях. И, если бы мы были одни, конца не было бы заботам. Но у нас есть Отец.
Причина забот очень часто бывает и чисто физическая. Переутомленным нервам представляется все в преувеличенном, искаженном виде; и перед нами встают какие-то призраки. Переутомление возбуждает тревогу в чутком уме, - и самая эта тревога приводит к переутомлению, пока не наступит полное изнеможение. В таких случаях можно прибегать к обыкновенным, человеческим мерам. Чистый Божий воздух часто творит чудеса. Люди, даже самые лучшие, часто не понимают пользы чистого Божиего воздуха и упорно дышат все тем же старым, зараженным, спертым воздухом. Не мешало бы хозяйкам дома и распорядителям общественных собраний побольше заботиться об этом и предоставлять ближним как можно больше чистого, свежего Божиего воздуха.
Рядом с этим необходима самая простая пища, разумная одежда, нормальный сон, упрощенный образ жизни.
Излишняя заботливость бесполезна, она ни к чему не приведет. "Кто из вас, заботясь, может прибавить себе росту хотя на один локоть?" спрашивает Иисус в этой 6-й главе от Матфея. Но можно сказать еще больше: она приводит к дурным последствиям. Последствия забот всегда плохие: они омрачают суждение; мысли и взгляд утрачивают ясность; человек становится раздражителен, и доступ ко всему худому облегчается.
Тревожиться грешно, ибо Учитель неоднократно повелевает: "не заботьтесь". Очень полезно оценить такую привычку по достоинству, признать ее греховной и не узаконивать того, что Слово Божие порицает. Заботами нашими мы точно упрекаем Иисуса. Пусть язычники, люди не принявшие Христа в свое сердце и жизнь, заботятся, если хотят. Но мы не должны, ибо мы имеем Христа. Пусть те, которые выключают Его из жизни, ходят с мрачными лицами, тревожатся, заботятся, раздражаются; может ли быть иначе без Него? Но мы, познавшие Иисуса, должны иметь ясный взгляд, спокойные лица, гладкое чело. Мы не отдадим должное Иисусу перед людьми, если будем подобны им в этом отношении. Человек должен делать все, что может, не отвиливая от долга. Об этом почти и не стоит говорить, так как уклоняющийся от долга, ленивый, отвиливающий редко заботится; он для этого слишком равнодушен. Но, ободримся этой мыслию: "делай все, что можешь, и предоставь все прочее Богу". И, когда настанет время отдыха, засни.

Не заботьтесь ни о чем

По всей вероятности найдется такое возражение: "я все это давно знаю, но лучше скажите, как избавиться от забот?" -
Я слышал о каком-то обществе, которое задалось целью излечить заботу. У них для этого было тридцать семь правил. Я уверен, что нам стоило бы немало забот припомнить хоть часть этих правил - их лекарство, кажется, находилось на высокой полке. И, поднимаясь к ней на стуле, можно опасаться, что стул может опрокинуться, - и последнее будет хуже первого.
Но я знаю о другом средстве. Избавиться от забот можно тремя простыми непогрешимыми способами. Это не моя выдумка. Они указаны нам Ап. Павлом по внушению Святого Духа. Эти правила находятся в 4-й главе Послания к Филиппийцам, ст. 6 и 7: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания перед Богом. И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе".
Первое правило - не заботьтесь ни о чем; другими словами, откажитесь раз навсегда думать о том, что вас тревожит. Вооружитесь против всего, что может вас расстроить. Скажите себе, что это бесполезно, грешно и к добру не ведет, что это будет упрек Спасителю, - откажитесь совсем от этого.
Это первое правило.

За все благодарите

Второе - подспорье первому, - за все благодарите. Благодарность и хвала выражаются пением. Когда вы чувствуете приближение забот, - спойте что-нибудь, - какую-нибудь духовную песнь, хвалу Господу Иисусу. Забота есть искушение злого духа. Помните, что он может проникнуть только в открытую дверь, а таких открытых дверей много. Даже, если мы тщательно запираемся от зла, все окружающее способствует раскрытию этих дверей. При имени Иисуса зло быстро исчезает. Бесы ненавидят имя своего Победителя, - при этом звуке они бегут.
Однажды кто-то поведал другу бесчисленные свои заботы. И то и другое плохо, и это еще не ладится; все скверно. Та, которая слушала, взяла карандаш и спросила у своей подруги, нет ли хоть чего-нибудь, за что она может быть благодарна. Как-то нехотя явилось признание чего-то, за что действительно она благодарна. Затем вспомнилось еще что-то хорошее, и еще, и наконец она с удивлением воскликнула: "Зачем я пришла такая унылая? Теперь точно все изменилось!"
Хорошо занимаясь делом, петь какую-нибудь хвалебную песнь Иисусу. А если петь неудобно, то можно хоть про себя тихо напевать хвалебные слова. Я знал одну женщину, которая легко поддавалась гнетущим заботам. Она заставляла себя петь, как только что-нибудь не ладилось. И хотя всегда было трудно начать, скоро песнь лилась сама собой, и вся внешняя и внутренняя атмосфера сразу прояснялась.
Давид также придерживался этого правила; он говорит: "Уставы Твои были песнями моими на месте странствований моих" (Пс.118:54). Эти слова не относятся к тому времени, когда он царствовал над народом израильским и сидел на престоле в Иерусалиме, нет, он вспоминает раннее время своего странствования, когда его преследовал Саул, и ему приходилось с верными своими людьми спасаться от смерти. Он ночевал в пещерах и ущельях или под открытым небом и всегда был настороже. И там он воспевал хвалу Богу. Прибегали гонцы с известием о близости Саула с целым войском, и Давид, соображая дальнейший план действий, пел псалмы.
Вероятно, раздавался, например, Пс.22: "Ты со мной, Твой жезл и Твой посох Они успокаивают меня".
Или же: "К Тебе, Господи, возношу душу мою. Боже мой, на Тебя уповаю, Да не постыжусь, да не восторжествуют Надо мной враги мои" (Пс.24:1).
Или же: "Господь - свет мой и спасение мое, Кого мне бояться? Господь - крепость жизни моей, Кого страшиться?" (Пс.26).
Вдоль опасного пути, среди всех затруднений и препятствий священный певец всегда хвалит Бога в песнях.
В этом заключается своеобразная, глубокая философия.
В музыке есть нечто божественное. Музыкой, пением широко раскрывается дверь Духу Божию. Нежная гармония возникла впервые в присутствии Божием. Любители музыки должны бы любить Бога. Он - Источник всякой настоящей гармонии. В звуках музыки слышится Голос Божий.
Пророк Елисей однажды было отказался содействовать победе израильской над врагом; он не сочувствовал царю, который царствовал в то время, и его приближенным, и дух его сначала уклонился от всякого общения в этом деле. Но они настаивали, и он тогда послал за гуслистом. Звуки музыки навеяли на него другое настроение, он вновь ощутил присутствие и влияние Духа Божия. "Рука Господня коснулась Елисея, пока гуслист играл, и чувства его изменились". И мы стоим на поле брани, и нас окружают вражие силы, и нам вложена в душу способность и потребность возносить ее к Богу пением и услаждать этим земное поприще. Хорошо бы почаще этим пользоваться, чтобы не заржавел инструмент, и не смолкла песнь. Вот старое правило: за все благодарите.

Непрестанно молитесь

Третье правило помогает исполнить два первые. Все три тесно связаны между собою и всегда действуют совместно. Третье, - непрестанно молитесь. В этом нам поможет многое в Священной Книге. Давид, например, говорит: "Ибо на мгновение гнев Его, на всю жизнь благоволение Его, вечером водворяется плач, а на утро радость" (Пс.29:6). Плач возможен, - радость неминуема. Плач не надолго.
Утро подходит, нас ожидает солнечный свет и пение птиц. То, что кажется нам гневом, есть проявление любви, воспитывающей нас, и гнев этот длится лишь мгновение; милость же Его на всю жизнь, - вовеки вечные.
Еще Давид говорит: "Возложи на Господа заботы твои, и Он поддержит тебя" (Пс.54:23). Господь в Своей премудрости посылает нам заботы. Он не обещает нам снять с нас бремя, но взять в Свои руки и бремя и нас самих и понести то и другое.
Как часто приходится славить Бога за то бремя, которое дало нам узнать всю нежность Его сильных объятий.
То же повторяется в Пс.67:20: "Благословен Господь всякий день. Он возлагает на нас бремя, но Он же спасает нас". Ап. Петр испытал то же самое. Порывистый, горячий, он прошел через бурю, через бушующее море, но он научился одолевать их и достигать тихой пристани. Он говорит: "Все заботы возложите на Него, ибо Он печется о вас" (1Пет.5:7). Мы можем все наши бремена перегрузить на Него и узнаем, что Его сердце понесет их.
Но некоторые заботы кажутся многим слишком ничтожными, чтобы обратиться с ними к Господу. Мы охотно просим Его помощи в важных, серьезных случаях, но мы не решаемся надоедать великому Богу мелкими дрязгами. Нам даже досадно на себя, когда такие мелочи смущают нас и заставляют терять равновесие. Но мы должны помнить, что Ему не покажется мелочью то, что способно тревожить нас, потому что Он несет нас на сердце. В Своей любви Он готов помочь даже в том, что кажется мелочью.
Впрочем, мелочи всего больше способны нас расстроить, растревожить. Нам иногда легче справиться с крупными неприятностями. Но как раздражают эти мелкие неотвязчивые подробности! Иногда усталый, изнуренный ляжешь спать в жаркую летнюю ночь, и только что примешься засыпать, как назойливый комар начинает жужжать и кружиться над самым ухом. Ведь это такая мелочь, ничтожное насекомое, и оно ускользнет от нас, точно дразнит нас, когда захочешь поймать его; но сон уже пропал, и его не вернешь.
Точно так же действуют на нас, в нравственном смысле, мелкие дрязги, на которые мы тратим понемногу все наши силы. Будем тверды и уверены, что ничто не покажется Богу слишком ничтожным, если оно причиняет нам заботу.

Кресло для друга

Тут очень кстати вспомнить необходимые качества влиятельного исполнителя, человека, который управляет обширными делами. Два выдающиеся качества необходимы для лица, занимающего такое положение. Нужна способность охватить весь проект и в то же время умение приложить руку к каждой подробности. Бог - великий исполнитель, единственный великий исполнитель обширных дел вселенной. Он создал обширный проект миров, созидая вселенную и каждую подробность ее. Вся вселенная в своей обширности и сложности движений приводится в движение Им. И каждая подробность, до мельчайшей, падение маленькой птички не упускается Им из виду и не выходит из под Его осязания. И - Он наш Бог. Каждый из нас лежит у Него на сердце.
Мы можем познавать Бога, изучая человека, созданного по образу Его. Существует рассказ об известном купце, который может послужить хорошим к этому примером. Его интересы очень обширны, он имеет склады в трех мировых столицах. Он выказал гениальность в управлении подробностями своего великого предприятия. Говорят, что в то время, когда его дело развивалось в своей обширности, он имел такую привычку: он неожиданно подходил к конторке служащего и молча, присаживаясь около него, наблюдал за производством дела. Подавался счет: три ярда коленкору по семь центов за ярд, двадцать один цент; кусок тесьмы три цента, итого двадцать четыре цента; уплачено пятьдесят центов, сдачи двадцать шесть центов. Он спокойно заносил в книжечку рассчет свой и отмечал все неточности.
Там он проводил минут тридцать, а затем снова удалялся. Никто никогда не знал, когда и где он появится. Он всегда отличался любезным обхождением со служащими. Это, как мне говорили, было его привычкой за многие годы. Его талант внимания к подробностям доходил до гения. В этом крылась и способность организовать, строить и поддерживать развитие его громадных деловых операций. И это только один из многих специалистов, организаторов нашего времени. Эта способность управлять целым делом и каждой подробностью в отдельности является частицей образа Божия в этих людях. Этот человек всегда мельче Бога. Лучшая организация имеет где-нибудь какие-нибудь недостатки. Но в Боге нет недостатков. Каждый из нас является личностью пред Ним. Он может с каждым заняться так, как будто ничто другое не требует Его внимания, и Он так и поступает.
Рассказывают маленький случай с Г. Мюллером. Это - человек, научивший весь мир снова уповать на Бога. Он сам был бедным, но через его руки проходили миллионы долларов, расходованные на пропитание сирот, пособия миссионерам и раздачу книг духовного содержания. Он никогда никого не просил о деньгах и не обнаруживал своих нужд. Он уповал на Бога, от Которого ожидал все необходимое. Две тысячи сирот и починка гусиного пера одинаково составляли предмет его молитвы.
Однажды, предприняв миссионерское путешествие вокруг света, он пускался в путь по океану. Он уже был в преклонных летах и его сопровождал молодой человек, на которого были возложены мелкие заботы путешествия. После того, как они вошли на пароход, товарищ его поспешно приблизился, заявляя Мюллеру, что стул, предназначенный для него не оказывается на палубе и нет даже следов его. Для удобств путешествия стул этот был чрезвычайно необходим. Г. Мюллер осведомился о том, было ли заранее дано нужное распоряжение о том, чтобы стул был приготовлен для него на палубе. Оказалось, что все было сделано для этого. Времени уже оставалось очень мало.
Г. Мюллер тихо вознес молитву и затем попросил своего товарища не тревожиться, так как он был уверен в том, что все обойдется хорошо. Молодой человек снова удалился с намерением еще раз попытаться уладить дело, но вернулся, по-видимому раздраженный тем, что его престарелому и заслуженному спутнику грозит возможность остаться без требуемых удобств. Но Мюллер успокоил его уверением, что стул будет. Они стояли слева на палубе, глядя в сторону дока.
В последнюю минуту, когда уже собирались отбросить канат и отнять ступеньки мостка, подъехала тележка с багажом и поверх всей поклажи наблюдавшие друзья увидели стул с буквами Г. М. - Георг Мюллер, стоя посреди группы друзей, посмотрел вдаль и тихо промолвил: "Отче, благодарю Тебя". Неужели Бог находился в этой простой случайности? Без сомнения. Он позаботился о том, чтобы Его верный друг получил стул для удобства своего тела. Старания человека казались безуспешными. Его влияние было вызвано заботой о слуге Его. Стул не был слишком ничтожной мелочью, потому что был для Его друга Мюллера.

Он имеет тебя в сердце Своем

Я слышал много лет тому назад, рассказ, подобный этому, от доктора Я. Брукса, когда гостил у него. Это был рассказ про Я. Гудсона-Тейлера, основателя Китайской Внутренней Миссии, который опытом многолетнего упования изучил верность Божию. Г-н Тейлер держал проповедь в собрании д-ра Брукса, откуда собирался на воскресное собрание в южный Иллиос. Утром в субботу они отправились на поезд и пришли на станцию как раз в то время, как поезд отходил с обратного конца. Не было возможности догнать его. Их отчаяние увеличилось, когда они увидели, что поезд стал быстро удаляться.
Д-р Брукс был вне себя. Г-н Тейлер был чужим в стране и в гостях у доктора Брукса и положился на его заботы. Стали наводить справки относительно других поездов. Оказалось, что следующий выезжал лишь ночью. Пока они совещались, начальник станции сказал: "Вот тот поезд идет на Иллиос и перерезает путь, ведущий к месту вашего назначения. Между этими поездами должно быть сообщение, но они почти никогда не сходятся". Доктор Брукс рассказывал, что он отправился навести дальнейшие справки и, возвращаясь через несколько минут, удивился, увидав г-на Тейлера стоящим на задней платформе поезда, никогда не сообщающего с тем, на который он опоздал.
Он воскликнул: "Тейлер, это не годится, этот поезд не поспеет во время к тому". Г-н Тейлер улыбнулся и спокойно ответил: "Прощайте, доктор, мой Отец управляет движением поездов". Это звучало хорошо для проповеди. Но в ответ на сомнения Бруксу опять послышался тихий ответ: "прощайте, доктор, мой Отец управляет движением поездов". Когда поезд тронулся, г-н Тейлер объяснил кондуктору, в чем дело и всю важность своей поездки, и как необходимо для него поспеть к тому поезду, надеясь, что служащий может посодействовать в этом деле. Кондуктор высказал надежду на то, что они подоспеют, хотя очень в этом сомневался, так как это случалось весьма редко. Г-н Тейлер поблагодарил его и спокойно остался на месте в молитве.
Сошлись ли поезда? В ту минуту, как подкатил поезд г-на Тейлера, другой уже стоял на станции. Кондуктор объявил: "поезд тут, но я никак не ожидал этого". Было вполне достаточно времени перейти через платформу без поспешности и пересесть в поезд до его отхода. Действовал ли Бог в этом? Для меня не представляется трудным признание Его участия в этом. Что касалось Его друга на чужбине, без сомнения касалось и Его. Все, что касается всякого чада Божия, уповающего на Него, касается Его Самого, ибо мы у Него на сердце.
Припоминаю один маленький пример из собственного опыта. Я должен был отправиться вместе с матерью и сестрой в провинцию; все три билета, взятые заранее, находились у меня. День отъезда мы провели в разных концах города и условились вечером встретиться на вокзале; я слишком утомился, бегал в разные стороны по делам и, совсем изнуренный, приехал в назначенный час на огромный вокзал, где толпилась масса народу. Времени до отхода поезда оставалось мало. Я бросаюсь во все стороны и ни матери ни сестры не нахожу! Что делать? Как ужасно, если они опоздают? Нам крайне нужно выехать именно сегодня... И меня охватила страшная тревога.
Я еще не научился уповать и не волноваться. Только еще недавно поступил в ученье... однако обучение мое в этом смысле началось. Вдруг я опомнился; среди теснящей меня толпы я остановился и внутренне воззвал к Тому, Кто несет наши заботы на сердце Своем. "Господи, ты знаешь, где они, приведи меня к ним, дай нам встретиться, я так устал, и времени так мало! Я прошу Тебя и - благодарю Тебя". Едва успел я произнести эти слова, как прямо передо мной очутились те самые, которых я искал. Да, верно сказал Ап. Петр: "Он печется о вас".

Тюремная песнь ап. Павла

Следовал ли ап. Павел сам этому правилу? Лучший ответ находится в его послании к Филиппийцам, которое содержит это правило. Это послание - песнь заключенного. В его страницах слышится бряцание цепей. Сперва Филиппы, потом Рим. В Филиппах мы видим внутренность тюрьмы мрачной, грязной, сырой. В ней заключен Павел. Его спина окровавлена нанесенными ударами. Ноги его в кандалах. Его положение самое тяжелое. Наступила полночь. Изнуренный Павел заснул бы, но боль мешает ему.
Не находит ли на него искушение? Он пришел в Филиппы, следуя видению. И вот к чему его привело это видение! Не искушают ли его подобные мысли? Очень вероятно. Но Павел опытный воин, он знает, что надо делать. Он начинает петь, и песнь его не унылая. Вероятно, он поет какой-нибудь старинный еврейский псалом, который он знает наизусть. Это хвалебная песнь. Ею кончается послание.
В Риме Павел опять узник; пока он пишет свое послание, при каждом движении звук цепей напоминает ему об его узах. Это песнь заключенного. Какая же нота преобладает в ней? Покорность? Это было бы подходящим. Или долготерпение? Еще более кстати. Некоторые из нас знакомы с недостатком терпения, но долготерпения мы еще не достигли. Нет, - преобладающая нота - радость, с вариациями на все лады.
И что же такое радость? Это свежий, сверкающий водопад в потоке жизни. Мир, - это тихое, ровное течение реки. Радость - там, где слышен блеск, журчанье, где видны брызги, где вода радостно бьет ключом и несется дальше, углубляя русло для тихого, мирного течения,
Правила, предписанные Павлом, истекают из его опыта. Он следует своему Учителю. Эти три правила приводят к постоянному общению с Учителем. В сознании Его неизменной близости становится легко.
Не заботьтесь ни о чем.
Благодарите за все.
Молитесь обо всем.

Он коснулся руки ее

Однажды одна женщина, хозяйка, обремененная семейством, проснувшись утром, стала размышлять о всем том, что ей предстоит исполнить в тот день. И пока она думала, ей казалось, что ее обязанности все растут и размножаются: надо было отправить старшую девочку в школу, снабдив ее завтраком; несколько дам, членов прихода, ожидались к завтраку для совещания о делах общества; кухарка еще не привыкла к делу и часто бывала неисправна. К тому же сама хозяйка страдала в тот день от головной боли.
После утреннего чая ее муж, прощаясь с нею, заметил, что у нее рука горячая и озабоченно сказал: "Друг мой, кажется, тебя лихорадит, боюсь, что ты переутомишься. Ты бы лучше дала себе один День отдыха". Он ушел, а она подумала: "День отдыха! Разве я могу? Только мужчине придет в голову такая мысль".
Но она имела привычку после чая посвящать некоторое время чтению и молитве. Удалившись в свою комнату, она открыла Евангелие и стала читать 8-ю главу от Матфея. Дойдя до этих слов: "И коснулся руки ее, и горячка оставила ее, и она встала и служила им" (Мат.8:15).
Она опустилась на колени и вознесла тихую молитву, прося Учителя коснуться и ее руки, и Он ее услышал, коснулся ее, пока она молилась. Со спокойным духом она вернулась к своим обязанностям.
Завтрак оказался гораздо менее сложным, чем она опасалась. Что-то понудило ее поделиться с гостями происшедшим с ней в это утро; ей это было трудно, то, что она испытала, казалось ей священным, они могли не понять ее, но внутренний голос настаивал, и она повиновалась. Пока она говорила, она почувствовала, будто Дух Святой коснулся их всех. И так этот день оказался благословенным.
Когда муж вернулся вечером, он спокойно сказал: "Что же, милая, ты, верно, меня послушала? Ведь лихорадка прошла".

Отряд Гедеона:
просеянные для служения
(1Кор.1:18-31; Суд. 6 и 7)

Господь требует лучшее

Спасение для всех. Для служения бывают избранные. Все могут служить. Если не все служат, то это потому, что не все одарены качеством, необходимым для служения. Требуемые качества в сердце. И каждый из нас может развить их в себе. Чтобы руководить другими, требуются способности умственные наравне с сердечными. Но Учитель Сам выбирает людей для этого служения.
Когда Его Дух коснется человеческого сердца, явится радостная готовность исполнить всякое служение; и каждое служение будет принято, как честь, потому что Он его назначил. В чем оно состоит, не будет иметь никакого значения. Служить будем Ему по Его желанию, и к достижению этой цели, мы конечно, приложим все, что имеем лучшего.
Великий учитель и руководитель, ап. Павел, посвятил целую главу вопросу об избрании для служения. Она находится в Первом Послании ко вновь образованной церкви в Коринфе. Там возникли разногласия, требующие строгого суждения любимого основателя церкви. Одно из них касалось служения.
Некоторые члены, казавшиеся по своим блестящим способностям более пригодными к служению, гордились этим и превозносились перед другими, которые в свою очередь завидовали им. Дух гордости и зависти вкрался в новую церковь, возникли споры и разделения; появился мирской дух соревнования и соперничества, который никогда не должен бы овладевать учениками Христа.
В своем послании Павел высказывается прямо и здраво с примесью большой нежности. В начале послания он обращает внимание на то, что между ними, призванными, не много мудрых по плоти, не много сильных, не много благородных. Напротив: "Бог избрал немудрое мира, чтобы посрамить мудрых; и немощное мира, чтобы посрамить сильное. И незнатное мира и уничиженное и ничего не значущее избрал Бог, чтобы упразднить значущее, - для того, чтобы никакая плоть не хвалилась перед Богом", от Которого все исходит и всегда будет исходить.
Приводят часто эти слова, доказывая, будто Господь предпочитает слабых. Это, конечно, неверно. Богу нужно самое лучшее, и для исполнения предназначенного Им Он ждет, пока не найдется человек, способный быть руководителем. Это часто значит: человек сокрушенный, разбитый, а затем обновленный, в котором прирожденная сила будет подчинена новым законам.
Иаков был избран не потому, что он был достойнее Исава, но по слабости старшего брата. Нравственный уровень Иакова был низок, но он обладал качествами руководителя, которых Исав не имел. Однако неблагородный характер его представлял большие препятствия. Господь поступил с ним сурово, чтобы выдвинуть его нравственную силу. Иакову надо было потерпеть крушение, чтобы покориться добровольно повелению Божию. Ум его подчинился лишь, когда была обессилена плоть. Это была слабость упрямства. Упорство есть сила, недостаточно сильная, чтобы подчиниться.

Бог употребляет немощное

Несомненно, Господь постоянно употребляет людей, которых общественное мнение считает слабыми, глупыми, презренными. Ему нужны и люди способные, одаренные, образованные, и Он их употребляет, когда они Ему покоряются.
Но талантливые люди особенно подвержены искушению. Человек отуманен собственной силой творить великие дела. Ложное честолюбие способно мчаться без оглядки, как лошадь, закусившая удила.
Иной человек, не подозревающий, что в нем кроются особенные таланты, проводит иной раз долгие годы в неизвестности, пока вдруг что-нибудь не выдвинет его вперед, и способность руководить другими проявится. Из скромного, неизвестного ремесленника выработался известный всему миру великий миссионер Каррей, первый понесший Евангелие в дальнюю языческую Индию.
Бог не спешит. Он выжидает. Он требует от нас лучшего, что мы имеем, отданного Ему в полное распоряжение. Никогда не забудем, что нравственная и умственная сила исходит только от Него и только то пригодно к употреблению, что постоянно вдохновляется Его Духом.
Смысл этих слов ап. Павла ярко выступает в книге Судей Израилевых. Книга Судей может стать параллельно с 1Кор. 1 гл. В ней мы видим жизненные примеры того, о чем говорит Павел. Книга Иисуса Навина и Книга Судей представляют полную противоположность.
Преобладающая нота у Иисуса Навина - победа; в Книге Судей - поражение. Музыка Книги Навина - торжество. Книги Судей - плач, с арфами, повешенными на вербах. В Книге Иисуса Навина звучат песни радостные, торжествующие, воинственные. Книга Судей часто рыдает о притеснении и невольничестве. Живительный горный воздух окружает Иисуса Навина, ему светит солнце, перед ним простирается картина, полная обещаний. Книга Судей рисует мрачную, удручающую картину в темной долине. Однако и там мелькают светлые точки. В ней тени сменяются ярким светом, но преобладают темные краски.
Там встречаются семь поразительных примеров, употребленных Богом для Своих целей, странных, необычайных орудий. Левша одерживает победу и освобождает народ на восемнадцать лет (Суд.3:15-30). Земледелец простым воловьим рожном избавляет народ от притеснителей (Суд.3:31). Людей, пригодных к делу, было так мало, что пришлось женщине вступить в ряды и руководить народом; в результате - блестящая победа и сорок лет отдыха, от нападений врага (Суд.4:4-16; 5:1).
Простой кол от шатра и молот в руках женщины решают победу над врагом (Суд.4:17-24). Триста юношей с кувшинами и трубами обращают в бегство три войска трех народов (Суд. 6 и 7 гл.). Другой раз отломок жернова, брошенный женщиной с башни, обращает битву в пользу Израильтян (Суд.9:50-57). И такое простое орудие, как ослиная челюсть, в руках одного сильного человека служит для избиения тысячи людей (Суд.15:15-20).

Призыв добровольцев

Поговорим теперь об одном из таковых; взглянем на Гедеона с его отрядом трехсот юношей. Обстоятельства народа Израильского сложились тогда очень плохо. Мадианитяне заполонили страну и подвергли рабству народ. Две другие нации присоединились к ним. Они в громадном числе напали на урожай и истребили все всходы.
Они так притесняли Израильтян, что жизнь тех стала невыносимой, и они были принуждены бежать из своих жилищ и скрываться в погребах и горных ущельях. Затем по обыкновению народ вспомнил о Боге в своем горе и стал молить о помощи, и по обыкновению Господь тотчас простил им и обещал избавление.
Прежде всего избирается вождь - Гедеон, и он проходит полезную школу, которая может и нам оказать большую помощь. Затем уже обученный молодой вождь собирает свой отряд. Хочется особенно отметить, как эти триста воинов были избраны из нескольких тысяч для служения. Они были как бы просеяны. В этом многотысячном войске нашлось ровно триста человек, пригодных к тому служению, которое требовалось Господом.
Окиньте взглядом собранные тысячи: которые из них избранные триста? Никто не знал. Они сами не знали, пока не был произведен опыт. По тому, как они исполнили три предложенные испытания, они сами выдали себя. Так Господь всегда подвергает испытанию Своих избранников. Чем труднее служение, чем выше чин вождя, тем строже испытание. Испытание одновременно раскрывает качества человека и создает их.
Первое, что они имели - была готовность. Они все были добровольцами. Когда раздался клич, они поспешили к вождю. Гедеон выслал гонцов, глашатаев по всей стране. Они обратились сперва к его семье, потом к его племени и, наконец, к трем соседним племенам. Они оповещали, что Бог призвал Гедеона идти в поход против мадианитян и их союзников и зовет каждого на помощь. Гонцы быстро обежали все окрестности, пробуждая людей к действию и вызывая добровольцев.
Многие не откликались на требование. Некоторые были вполне равнодушны. Они слышали клич, но не отвечали на него и продолжали свое дело, будто ничего и не слышали. Другие прямо сопротивлялись. Они останавливались и прислушивались, но их тянуло назад, они не поддавались.
Некоторые осуждали. "Кто такой Гедеон? Какой-то выскочка! Он проталкивается вперед, чтобы его сделали вождем. Он ничего не понимает, у него нет ни опыта, ни искусства. Его люди обезоружены, - враги у них все украли. И, конечно, их число гораздо меньше, они только напортят дело. Этот смелый вождь Гедеон скоро сам пожалеет, что сунулся, когда попробует бороться с опытными вождями мадианитян". Много было толков, критики, но охотников не нашлось. Всегда легче критиковать, чем помогать, и такая критика везде встречается.
Попадались и насмешники: "Ха, ха, ха! вот нашли! Гедеон будет народным вождем! это просто смешно, бессмысленно!" Другие относились прямо враждебно; они протестовали, доказывали, что нечего обольщать народ надеждами, которые не могут осуществиться, они просто немыслимы. И эти люди удерживали других.

Добровольный народ

Но многие пришли. Целая толпа добровольцев сбежалась со всех сторон, принося оружие, которое удалось спасти. Они откликались охотно. Это была, без сомнения, смешанная толпа. Их было тридцать две тысячи. Эти четыре племени когда-то насчитывали сто восемьдесят четыре тысячи пятьсот человек, готовых в бой. А по другому исчислению у них было двести двенадцать тысяч воинов. По-видимому, теперь откликнулось значительное меньшинство.
Эти люди особенно годились для службы, потому что они имели охоту, и эта охота проявилась на деле. Усердие, добрая воля, есть большое качество. Господь ставит усердие в служении выше умения (2Кор.8:12). В пророческом 109 псалме говорится: "в день силы Твоей народ Твой готов", т.е. готовностью сердца отвечают они на Твой призыв. В служении Богу ценится эта готовность превыше всяких природных дарований (2Кор.8:12).
Бог готов принять все, что мы приносим от усердного чистого сердца. Еврейская скиния была сооружена на добровольные пожертвования. Народ приходил добровольно к Моисею со своими приношениями. Кто приносил золото и серебро, кто богатые шелковые ткани. Одна бедная женщина ничего не имела, но горячо желала также что-нибудь принести; она остригла одного из своих козлов и окрасила шерсть в красный цвет.
Затем однажды она пришла, робко положила свое скромное приношение на кучу собранных вещей и ускользнула. На куче золота, серебра и других богатых приношений этот пучок шерсти был еле заметен, но этот дар исходил прямо из сердца. Им была нужна козья шерсть, также как и золото, и ее приношение было принято, потому что оно исходило от сердца.
"Наша воля - на то наша, чтобы сделать ее Твоей..."
Это было первое испытание; тридцать две тысячи человек из этих четырех племен выдержали его.

Храбрые добровольцы

Теперь эти люди подвергаются второму испытанию. На следующее утро Бог изумил Гедеона, сказав ему, что у него слишком много людей. Если бы он одержал победу с таким многочисленным войском, он мог бы подумать, что сила в них. Они бы возгордились до того, что исключили бы Бога из всего этого дела. Каждый из них стал бы приписывать себе успех, и хвастовству их не было бы конца. Господь хорошо знает человеческое сердце.
Теперь Он уменьшит число, но выберет из них лучших. Войска расположены на склонах гор, над долиной. Через долину к северу простирался военный лагерь трех народов; их было громадное множество, - они размножились, как саранча в Египте; куда ни гляди, они кишели везде.
Гедеон обратился к своему войску со словами: "Вот неприятель, - взгляните хорошенько на него". - И они стали глядеть, и зрелище это их испугало, - они сообразили, какое было множество неприятеля, и стали дрожать от страха.
Тогда Гедеон сказал: "кто боязлив и робок, тот пусть возвратится и пойдет назад с горы Галаада". И он стал следить за ними, и, пожалуй, ему самому стало страшно. Они стали двигаться большими массами, и ряды стали редеть. Страх очень заразителен. И две трети войска исчезло за горами.
Должно быть, эти люди решили, что задача невыполнима; девизом их отступления были слова: "напрасный труд". Их было большое общество, и многие члены этого общества находятся с нами до сих пор. Подобное малодушие, как сорная трава, растет повсюду, не нуждаясь в обработке.
Однажды мне случилось беседовать с одним проповедником об известном во всем мире Христианском Союзе Молодых Людей. Я старался доказать, что именно в этом городе крайне желательна была бы подобная организация, чтобы отвлечь молодежь от греха и безделья и привлечь ее к живому Христианскому Союзу. "Прекрасная мысль", сказал он, "несомненно полезное предприятие, но у нас оно не выполнимо, здесь это не пойдет".
Я обратился к другому влиятельному лицу, и тот слушал со вниманием, одобрял, соглашался с необходимостью чего-нибудь подобного, но закончил теми же словами: "Здесь не пойдет". И то же самое я услышал от нескольких других. Тогда я сказал себе: "Да, они правы, - с ними не пойдет, а без них пойдет". И так и вышло.

Неопровержимая логика

Десять тысяч остались. И это значило: дело должно быть исполнено. Что надо сделать, можно сделать. Что можно сделать, мы можем сделать. Что мы можем сделать, мы сделаем.
Эти остающиеся десять тысяч выдержали двойное испытание, при виде превосходящего множества неприятеля и не поддаваясь примеру беглецов. Они имели мужество, - не только готовность, но и мужество. Мужество, или храбрость, есть свойство сердца бесстрашного, готового идти вперед и бороться до последней крайности за правое дело.
Эти десять тысяч не робели: у них были смелые, львиные сердца, крепкие, устойчивые, как вековечный дуб.
И как мудро было со стороны Гедеона отправить робких обратно домой. Присутствие таких людей действует угнетающим образом. Тяжела была для оставшихся та минута, когда товарищи повернули назад, - но они выдержали. Тяжело быть оставленным теми, которые когда-то были близки. Тяжело стоять одному. Кто это испытание выдержит, тот способен на многое.
Подумайте, как окрепли для борьбы эти десять тысяч после того, как увидали товарищей бегущими, а сами остались на месте. Это было второе испытание. Но выдерживающих испытание остается все меньше. Было тридцать две тысячи охотников. Из них только треть оказались желающими и храбрыми. Эти люди больше, чем добровольцы; они видели неприятеля. Они выдержали испытание, и оно закалило их. Они храбрые добровольцы.

Горячие сердца

Но их ожидало третье испытание. Господь говорит Гедеону: "У тебя все еще много народа". Вероятно, он был очень озадачен. Как, все еще много! - Да, - это будет необычайная битва. Тут дело не в числе. Для этого служения числа не важны. Надо испробовать людей и убедиться в их пригодности.
Внизу долины течет ручей. Гедеон велит людям двинуться к воде и следит за ними.
Большею частью они растягиваются на земле и, припадая к ручью губами, пьют с наслаждением и расстановкою.
Но вот подходит один скорой, решительной походкой, с огненным взглядом, не выпуская из глаз неприятеля; он быстрым движением черпает воду рукой, выпивает ее и спешит дальше. За ним следует другой, третий и больше. Гедеон следит, и каждого из них зовет в сторону, отделяя их от прочих. Их оказалось триста, этих пылких, беззаветных воинов.
Господь сказал Гедеону: "Оставь этих людей! Остальных же отошли домой". Эти тысячи, которых отослали, были тоже храбрые воины; они могли бы хорошо сражаться в другой битве, но не годились на тот поход, который задуман был здесь. Маленький отряд, оказавшийся годным, выдержал и третье испытание. Они были готовы, храбры и горели энтузиазмом.

Господь все еще просеивает

Но заметьте, энтузиазм их был уравновешен, - не вспышки, а ровное, неугасимое пламя. Он рос под огнем, при виде опасности. Трещит иной раз и сырое дерево, но от него проку мало. А иное, не сырое и на вид пригодное дерево быстро загорается, пускает искры во все стороны, но скоро и потухает. Уголь горит ровнее и постояннее, но нуждается в постоянном поддерживании.
Говорят, что главная причина военных успехов генерала Гранта была в его хладнокровии. Во время самого горячего боя он спокойно сидел на лошади, следя за битвой и отдавая приказания. И этому качеству приписывали почти всю его власть. Если успешное христианское служение также зависит от хладнокровия, то, кажется, многие одарены этим качеством. Они всегда хладнокровны, холодны, как ледяные горы на северном полюсе, холодны и невозмутимы от головы до ног, - в некотором смысле.
Нам нужно то же хладнокровие, каким обладал генерал Грант, но нужно и его горячее сердце. Свежая голова и горячее сердце - идеальное сочетание. Но беда в том, что у иных хладнокровие головы охлаждает сердце, а у других горячность сердца ударяет в голову, а горячая голова не полезна для дела.
Но то и другое может уравновеситься; для этого есть верное средство. Оно заключается в том, чтобы ежедневно уединяться с Господом и Словом Его, преклонив колена и устремив глаза и дух на невидимое. В эти минуты мы приобретаем все более и более нравственного спокойствия, душевного огня и новой твердости воли, способной все преодолеть.
Некоторые трудности уступают только огню. Когда вы стоите перед неразрешимой задачей или непреодолимым препятствием, или же не можете проникнуть в глубину человеческого сердца, - прожгите себе путь. Ничто не устоит против огня. Замечательно, что в Библии чаще всего упоминают об огне, как символе Бога. Человек ничего не достигнет, пока в нем не вспыхнет огонь.
Тридцать две тысячи людей были добровольцами. Третья часть их были храбрые добровольцы. Приблизительно тридцать третья часть этих и меньше сотой части первоначального войска оказались горячими, храбрыми добровольцами.
Это и есть отряд Гедеона: триста юношей земледельцев, которые были на все готовы, мужественные энтузиасты. Все - сердечные качества. Они выдержали все испытания. Они не дрогнули при виде врага, которого они по-человечески не имели возможности победить, и, сильные призывом Господа, они не только покорились, но пламенно желали идти на бой.
Потом вождь их, Гедеон, образовал из них войско; в разгаре боя они оказались верными; несмотря на физическую усталость, они продолжали наступать на неприятеля. И весь народ пользовался этой великой победой над врагом и долгими годами благоденствия впоследствии.
Господь все еще просеивает людей для служения. Он готов употребить всякого, кто желает быть употребленным. Когда человек выдерживает первый искус, его ожидает второй и так далее. Это наше повышение в чине. Тех, которые выдержали все испытания, Он посылает в самый разгар битвы и приводит на высоту победы.
Господи, помоги нам выдержать всякое испытание, как бы видя Невидимого!

Привлечение других

Эти люди ушли от Иисуса в тот вечер только с тем, чтобы вернуться к Нему с другими. От беседы с Ним они перешли к беседе о Нем. Личное их прикосновение было началом их служения.
В этой главе мы встречаем три раза слово "находит". Андрей первый находит брата своего Петра. Иисус находит Филиппа, а Филипп, в свою очередь, находит Нафанаила, в котором нет лукавства. Слово "находит" очень выразительно, оно даже живописно; из него мы узнаем об отсутствии тех других людей. Те, кто их искал, имели определенную цель, и сердце их горело этим желанием.
Когда Андрей увидел и услышал поразившее его, он подумал: "Надо Петру увидеть это и послушать этого Человека". Можно себе представить, как он поспешно встал, чтобы сходить за братом и привести его в этот дом. Он сам жаждал получить еще больше от общения с Иисусом, но он хотел, чтобы и Петр получил свою долю. И, вероятно, Иоанн испытал то же самое. Петра надо было отыскать. Так же и большинство людей. Он, вероятно, был поглощен каким-нибудь делом, которому отдался со всем своим пылом. Быть может, Андрею пришлось потрудиться не мало над тем, чтобы его увести, и это ему удалось. Андрей был настойчив и с ним бороться было трудно. Он принадлежит к числу усердных, самостоятельных деятелей. А Петр, когда пустился в путь, уже не останавливался; ему случалось оступиться, но он всегда вставал на ноги, и вставал для того, чтобы идти дальше.
Большая часть людей нуждается в толчке; и как нужны люди, умеющие дать этот толчок! Побольше бы между нами было умеющих будить и толкать людей к Иисусу!
Мне думается, что впечатление от этого вечера ярко выступило перед Андреем несколько лет спустя, в одно знаменательное утро. Дело было в Иерусалиме, на вершине Иудейских гор. Большая толпа народа запрудила все улицы, - их несколько тысяч (Деян.2:37). Они с увлечением вслушиваются в речь одного человека. Это Петр. А рядом с ним, с пылающим взором, стоит Андрей. Если бы мы могли прислушаться к его мыслям, мы, вероятно, услышали бы следующее: "Как я счастлив, что в тот вечер, когда я встретился с Иисусом, привел Петра к Нему".
Если Петр может считаться духовным отцом этой толпы, то Андрей, конечно, был ее духовным дедом, - сказал кто то, и мне кажется, что Господь рассудит так же.
В наше время много толкуют о перерождении общества. Прежде много говорили о том, как повлиять на "массы". Евангелие Христа должно затронуть все общество; оно уже затронуло его и должно захватывать все больше и больше. Но суть в том, что ключ к массам - единичный человек. Для того, чтобы переродить целое общество, надо начать с единицы. Сила влияния личного прикосновения превышает всякое понятие. Вы влияли на одного человека, и влияние ваше уже простирается на целую группу, и так дальше до бесконечности.

Настоящий источник сильного служения

Однажды я прошелся утром с товарищем из города Женевы к тому месту, где озеро соединяется с быстрым течением Роны. Мы оба очень были заинтересованы странным зрелищем, которое поражает многих путешественников. В этом месте соединяются два течения, Роны и Арвы, и последняя втекает в Рону. Вода Роны замечательно чиста и прозрачна. Арва же, протекая по грязному руслу, имеет серый, тусклый, грязный вид. И на большом пространстве оба течения резко отличаются друг от друга. В одном русле текут две реки, с одной стороны голубая, сверкающая Рона, с другой - серая, мрачная Арва, и между ними обозначена резкая граница. На некотором пространстве они текут так; затем постепенно воды сливаются, и сероватый оттенок переходит на голубые воды Роны. Я отыскал в путеводителе и на карте источник этой реки, чтобы узнать, почему она так долго сохраняется прозрачною, не смешиваясь с соседним течением.
Источник находится на вышине десяти или одиннадцати тысяч футов на ледяной вершине.
Его беспрерывно питает тающий ледник, который, в свою очередь, питается вечными снегами. Зарождаясь на этой вышине и пополняясь постоянно водою ледника, река быстро несется вниз, протекает через Швейцарские Альпы и Женевское озеро и течет дальше. В этом вся тайна ее чистоты, остающейся нетронутой в близком соседстве грязных вод. Источник нашей жизни должен истекать с высокой вершины Божьей Горы и насыщаться постоянно свежим притоком. Только таким образом можем мы сохранить чистоту духовную в нашем движении среди людей и близком общении с ними. И мы должны держаться ближе к Источнику, чем Рона у Женевы, иначе другие течения несомненно повлияют на нас.
Постоянное общение с Иисусом есть вечно новое начало всякого служения.


Толкование 5,6,7 и 8 глав Послания к Римлянам

И. В. Каргель

Толкование 5,6,7 и 8 глав
Послания к Римлянам

Оглавление

Глава 5
Глава 6
Глава 7
Глава 8

Глава 5

БЛАГОСЛОВЕННЫЕ ПОСЛЕДСТВИЯ ОПРАВДАНИЯ ВЕРОЮ ст. 1-11
стих 1

Апостол, объяснив и доказав на основании Писания учение об оправдании грешника перед Богом, заканчивает свое наставление последствием влияния оправдания на тех, которые были оправданы. "Итак, оправдавшись верою..." Апостол начинает эту главу с определенным предположением, что мы проникли к блаженной уверенности, о которой говорится частично в 3-й и во всей 4-ой главе. Это обозначает, что со своей стороны Господь свел счеты с нами, несмотря на то, что мы перед Ним должники и грешники и достойны смерти. Он, как Давиду, действительно простил наш грех, и больше этого, да, Он оправдал нас, вынес нам, как некогда Аврааму, оправдательный приговор. С нашей стороны произошло то же, что было с Авраамом, а именно: мы поверили Богу, то есть мы ничего не могли принести, не было у нас ни дел, ни послушания Его предписаниям, ни исполнения Его закона; мы не имели ничего, кроме Бога, предметом нашей веры, Который, любя нас, совершил искупление грешников, и верою в Него мы стали получателями Его праведности; это было и есть только чистейшая милость, что мы стали оправданными перед Ним. "Мы имеем мир с Богом...". Это есть первое неизмеримое благословение для нас: оно указывает на наше прошлое ужасное состояние отношений между Богом и нами: это был разрыв, вражда между тварью и Творцом; не прощеный грех был причиной этого состояния (Ис.59:2.) Грех между нами и Богом должен быть устранен, должно состояться примирение и после него начнется чудеснейшее соединение (Кол.2:13,14) . Это только происходит в оправдании и поэтому следствием его - мир с Богом. Этот мир, который возникает тот час же, как только мы верим, есть доказательство, что бог перестал гневаться на нас мы стали Ему приятными. Страх перед святым и праведным Богом уступил место детскому доверию, и мы стали близки к Нему, имеем радость и желание быть в общении с Ним. Причина этому: в Боге нет ничего, что отдаляло бы нас от Него, и в нас нет ничего, что нас отчуждало бы от Него. Это первое последствие оправдания! Достиг ли ты этого? Как это стало возможным? - Ответ: чрез Господа нашего Иисуса Христа. Следовательно, не путем властного слова или своеволия. Отец Небесный мог простить грешникам их грехи, подарить им праведность и мир только на основании свободной милости, но исключительно только чрез нашего Господа Иисуса Христа. Иисус Христос принял запись наших грехов на свой счет и стал умилостивлением за грехи наши и грехи всего мира. Итак, все примирено через Него (1Иоан.2:2; 2Кор.5:19) Бог во Христе примирил с Собою мир (Кол.1:20); умиротворив через Него, Кровью Креста Его и земное и небесное. Он Сам Первый возвестил об этом мире (Иоан.20:19-21); близким и дальним (Еф.2:17); да Он Сам мир наш (Еф.2:14); "Чрез Иисуса Христа". Мы никак не можем пройти мимо Сына, только чрез Него мы можем прийти к Отцу, и Отец только через Сына приходит к нам. Посмотри еще раз на (Иоан.20:19-21); разве Господь Иисус Христос не стоит как будто между нами и Отцом и одной рукой ухватился за Отца, а другой рукою за нас, и таким образом Собою соединяет нас с Отцом.

стих 2

"Через Которого верою и получили мы доступ к той благодати, в Которой стоим..." Каждое слово в этом стихе имеет величайшее значение. "Через Которого", то есть через Христа, Который совершил вечное спасение, оно присваивается и нам. Как Он сначала стал нашим Посредником, так Он Им и остается навеки веков и навсегда. Все чего мы достигли, что нам еще не достает, в чем мы еще будем нуждаться во времени и в вечности, как в фокусе, сконцентрировано в Сыне. Так Сын Божий и в дальнейшем изложении Апостола ни на момент не теряется из вида, Он остается сущностью, звездой, причиной и источником всех благословений, которые развертываются перед нами.
1-е благословение - это подход к милости, в которой мы стоим, как только мы оправданы. Кто может измерить это благословение? Может случиться, что мы с кем - ни будь, после долгого времени вражды, которая истощала сердце и отравляла жизнь, в один счастливый день примирились и мы бесконечно счастливы: ведь мир так сладок, все тени вражды устранены, но это еще не значит, что все сокровищницы бывшего врага теперь для нас открыты. Но не так между нами и Отцом Небесным. С примирением и миром мы имеем свободный доступ ко всем сокровищам милости Бога, и они могут сделаться нашими через посредство нашего Господа Иисуса Христа. Апостол просто называет все сокровища и богатства милости - "милостью", в которой мы стоим. Следовательно, это состояние в милости, есть состояние, в которое мы вступили в день нашего оправдания. Это высокое состояние с которым ничто земное нельзя сравнить. Мы стоим в безграничной милости, в благоволении и благосклонности нашего Отца. Милость для нас свободна как воздух, но уже выражение " доступ к этой милости" говорит нам, что она сама не проникает повсюду, как воздух. Где только он находит щель, туда он уже и проник, желательно ли это или нет. Но в милость мы должны проникать. Подступ дан нам во Христе, и в той мере, в которой мы пользуемся Им, мы укрепляемся, богатеем и исполняемся ею. Она как государственные кассы всегда под замком и засовом и открыты только для известных лиц, имеющих доступ к ним и ключи к сокровищам. Используют ли эти лица этот доступ, этот случай, это зависит от них. Так и с милостью Божией, ее драгоценности должны быть взяты. Нашим доступом, нашей дверью является Сам Господь Иисус Христос (Иоан.10:9); а вера есть ключ ко всем сокровищам. Некоторое количество детей Божиих подразумевают под " стоянием в милости " ничего больше как достигнутое прощение, мир с Богом и вообще их обращение. Они никогда не думают о том, что это была только милость по отношению к погибшему обремененному грешнику, пришедшему ко Христу во всех своих грехах. Но апостол здесь говорит о состоянии в милости, в которое дитя Божие вошло после оправдания и получения мира с Богом, и в каковое оно должно входить все глубже. К великому сожалению очень многие дети Божии очень мало знают об этом состоянии в милости и измеряют милость Божию только своим личным, часто еще так бедным опытом. Это потом и является причиной бедности и печального состояния многих действительно спасенных верующих. Если мы имеем хотя бы небольшое понятие о милости и состоянии в милости, о чем здесь говорится, тогда мы должны представить себе самого апостола в полноте, жизни, силе веры и в благословениях, в которых он ходил, потому что он подразумевал себя и общину в Риме, когда говорил об этой милости или " благодати, в которой стоим ". Он мог бы сказать это только себе, насколько он проник в эту благодать, но он признавал тоже состояние и за дорогими римлянами и за всеми оправданными, стоящими в том же состоянии милости Божией. Но хотя апостол и римская церковь далеко проникли, но это было еще не все, к чему они и мы имеем доступ во Христе Иисусе. Милость Божия или состояние в милости, в которое мы имеем доступ после оправдания, заключает в себе все для этой и вечной жизни, что приобрел Христос искуплением. Если бы мы захотели перечислить отдельные дары милости, то мы не знали бы где начинать и где начинать и где кончать. " Все ваше..." читаем в (1Кор.3:21-23); и спокойно мы можем добавить, что Христос тоже наш, потому, что Бог так возлюбил мир, что отдал Своего Единородного Сына и как с Ним не дарует нам и всего? (Рим.8:32) Отец наш, Сын наш и Святой Дух наш и с Ним все благословения, исходящие от Триединого Бога. Об этом говорит Господь в (Еф.1:3); (2Петр.1:3); (1Кор.1:5,7); Все неисследимое богатство Христово (Еф.3:8); должно перейти к нам, пока мы не исполнимся всею полнотою Божиею (Еф.3:19). Это только малый отблеск той милости, к которой мы имеем доступ (2Кор.8:9). Доступ ко всем милостям мы имеем верою: этот данный нам ключ, отмыкающий каждую дверь хранилищ драгоценностей; это есть получающая, берущая и присваивающая рука, посредством которой мы обогащаемся. Милость Божия и вера с нашей стороны - так начинается наше спасение, и без какого либо изменения так это должно продолжаться на исхоженной блаженной дороге веры, до того времени, когда мы будем стоять перед престолом Бога. Запомним: тою же верою, посредством которой мы получили оправдание и мир с Богом, мы присваиваем себе все милости, в которых мы нуждаемся. О, чтобы никогда не заржавел ключ, чтобы он мог служить, также беспрерывно, как беспрерывно струится милость! "И хвалимся надеждою будущей славы, которую даст Господь". Обозначает ли это милость, в которой мы стоим теперь? Главным образом богатые благословения Бога для нас теперь во времена милости, тут же напоминается нам, что это только половина нашего блаженства. Вера всегда берет только на сегодня, надежда откладывает обладание на будущее. И разве будущее наше не содержит в себе гораздо больше настоящего? Оно имеет в себе славу, которую Бог должен дать. Наши не изменяющиеся славнейшие блага - перед нами в будущем, в потустороннем мире. Здесь мы имеем только то, что осуществляем верою; поэтому наше блаженство здесь может подниматься и падать, но там уже нет возможности для таких колебаний, ибо там нас ожидает наследство нетленное, неувядаемое (1Петр.1:4). Итак, как мы будем подобны Ему, то мы Его увидим лицом к Лицу и будем вечно пребывать с Ним. Но если мы стоим только в надежде и ожидании этой славы, может ли нас подкрепить и порадовать эта милость? Разве надежда, сравненная с верой, не окажется неполноценной? У веры всегда - " сегодня ", но надежда в смысле приобретений - всегда в будущем; так мы рассуждаем: но это не так: надежда владеет будущим также определенно и верно, как вера владеет настоящим, только что приходится ожидать вступления во владение: апостол, например, говорит: (2Кор.5:1); "...Мы имеем от Бога жилище на небесах..." "Мы уже теперь имеем сокровища на небесах. (Мат.19:21); (Евр.10:34); Надежда христианина также крепка как вера, она якорь безопасный и крепкий. (Евр.6:19,20) и входит во внутреннейшее за завесу, и мы хвалимся этой славой! Какая большая разница между приведенными словами Евангелия и словами людей: "Войдем ли мы на небо или нет, этого никто из людей знает", или когда кто из детей Божиих говорит: "Я уверен в своем спасении" - отвечают: как можно хвалиться тем, что нам неизвестно и совсем не может быть известно нам?" - говорят люди. Но у чад Божиих совсем иначе, здесь - вера, надежда, уверенность, любовь. Слово хвалиться обозначает - радоваться, торжествовать и благодарить за полученное. Это действительный опыт оправданного Богом и примиренного с Ним чада; оно не хвалится гордо и самодовольно, но в запечатленной Богом уверенности и смирении, потому что здесь, где все только одна милость, восхваляется только один Господь, от Которого все получено.

стих 3

"И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение". Состояние милости здесь и некогда, в славе там - это желанные благословения, но как, если путь туда ведет нас страданиями и скорбями? Апостолу и всем ученикам Христа в то время все страдания и скорби не были безызвестны. Бог Сам определил, что "многими скорбями надлежит нам войти в Царствие Божие". (Деян.14:22) Желательны ли для нас скорби? - Мы понимаем это так: если с нами все обстоит благополучно, то мы будем хвалиться и скорбями, радоваться ими и ликовать. Взгляд на жизнь первых христиан и апостолов показывает, что печаль их не стала препятствием их ликованию (2Кор.4:8,9). Это было мужественное стояние в больших затруднениях, но апостол знал другой более славный путь, где он не только страдая побеждал, но и ликовал. Прочти только: (2Кор.6:8-10; 7:4) -Я преизобилую радостью при всей скорби нашей". Та же милость была дана простым ученикам его времени в церквах Македонских, которые преизобиловали радостью (2Кор.8:2). Существует много причин, почему мы должны бы радоваться скорбям, но мы остановимся на приведенных. Это Божье воспитание, испробованные им средства, как показывает этот и следующие стихи. Если мы страдаем согласно воли Божьей, то это страдание делает нас терпеливыми, опытными, исполненными надеждой и любовью, христианами, и таким образом содействует нашему преображению в образ Христа, так что мы делаемся способными воспринимать ту славу, о которой недавно слыхали. Слава и страдания тесно связаны между собой (2Кор.4:17,18). Мы хвалимся страданиями, так как знаем, что страдания порождают терпение. Терпение - есть спокойное выжидание при неблагоприятных обстоятельствах, безропотное ношение тяжкого бремени, согласие на спокойное принятие оскорблений, страданий и смерти, откуда они не появлялись бы. Терпение есть спокойное переживание того, что мы не можем, но желаем отстранить, будь это удерживание обетованного добра, или постоянный опыт продолжительного зла". (Д-р Давид Браун). Эта добродетель может быть в нас только силою Божией, изобилующей в слабых, Она изучается только в печали; она славная перед Богом, так как охраняет нас на путях Божиих и ведет к получению обетованного (Евр.10:35,36).

стих 4

"От терпения - опытность". Ни на каком поприще нельзя учиться, набираться знаний и опыта, когда нет терпения. Но больше всего мы останемся неопытными на поприще жизни веры, несмотря на многие годы и на глубокую старость "если мы при всяких обстоятельствах не научились быть терпеливыми и спокойно выжидать. Ибо как можно иметь опыт, если мы, когда Господь нас переводит в другой класс и задает новый урок, убегаем из школы? Многие почти никогда не научаются в печали, потому что у них нет терпения. Господь их держит крепко в этой школе, но они все же не научаются тому, чему Господь хочет научить их, и какая Его цель с ними, поэтому они не соглашаются с Его волей и только думают о том, как бы скорее выбраться из печали. Они остаются неопытными, не приобретают мудрости из неудач, я также не извлекают из них пользу. Но совсем по-другому у тех, которые останавливаются и опытом узнают, что утешение Господне в состоянии устранить все их страдания. Они узнают то, о чем другие и мечтать не могут (2Кор.1:5). Имея богатый опыт, они могут служить другим в их печалях (2Кор.1:6). Они узнают, что Господь никогда, не допускает испытания сверх их сил; Он Сам у плавильного тигеля и не допускает, чтобы температура плавки поднялась выше необходимой для них. Они узнают, что помощь Господа приходит своевременно, потому что Он спасает своих из их печали. Они узнают, что имеют Бога, который во всех таких положениях спасает Своих; с пылающей печи (Дан.3); или из львиного рва (Дан.6); или из морской глубины (Исх.14), (Иоан.1); или с одра болезни, и при том знают, что любящим Бога, призванным по его изволению все содействует ко благу (Рим.8:29). Они узнают, как чудесно они очищаются, ибо шлак и всякая примесь не могут устоять в очистительном огне. Высокое самомнение уступает место смирению; самоопоясание уступает место и дает возможность Другому опоясать; самостоятельные действия, знания и самостоятельная жизнь приговорены к смерти. Таковы некоторые блаженные опыты, которые приобретает терпеливое дитя Божие в печали. Но опыт приносит с собой надежду - это новый плод. Разве мы не имели уже и надежду в состоянии милости (ст.2). Но эта надежда отличается от той; та, есть часть состояния в милости с оправданием и миром, данным непосредственно Богом, а эта - результат терпеливой выдержки и приобретенных в печали опытов. Та надежда ожидает будущую славу, эта относится к еще предстоящим нам земным дням. Она то уверенное ожидание с убеждением, что как бы ни было темно, бурно и чревато гибелью все вокруг нас, оно все же кончится тем, что Господь будет прославлен, а мы будем освящены, так как приобретенные с нашим Господом опыты являются для нас ручательством этой надежды. Хотя бледно лицо и стены пустые и как непроницаемо темна наша будущность (земная), наш взгляд все же полон надежды и мира, потому что мы смотрим на все через Господа. С нами будет, как говорит (Авв.3:17-19).

стих 5

"А надежда не постыжает..." Надежда чада мира сего обманчива, малодушна, стыдит, опрокидывает, пристыжает и может довести до отчаяния. Но надежда приобретенная из блаженного опыта с Господом, поднимает и поддерживает в таком положении, она никогда не допускает, чтобы мы впали в безнадежное и безутешное состояние. Это то состояние которое мы получаем благодаря надежде: наша вера становится уверенной посреди переживаемых печалей и страданий. Надежда нас не постыжает в нашем ожидании помощи от Господа которую мы ожидаем на основании прежних опытов. Господь считается с нашей надеждой и Он обязательно окажет своевременную помощь, так же как Он был милостив в былые времена (Пс.25:3); Наша надежда все снова и снова становится новым опытом, который нас удивительно укрепляет. Это должен пережить Израиль в будущем (Ис.49:23). "Потому что любовь Божия излилась в сердца наши Духом Святым данным нам". Это основание и причина, почему надежа не постыжает. Мы носим причину: любовь Божию в наших сердцах. Какая чудесная связь, в которой мы находимся посредством этой надежды: вот Бог, на Которого она направлена, вот Дух Святой и излитая любовь Бога в нас; Бог как бы закладывает Сам Себя в нас. Нам несколько раз повторяется, что Дух Святой есть залог наш, залог наследия нашего (2Кор.1:22. Еф.1:14) и здесь Духом Святым излитая любовь залог, гарантия, что мы с нашей надеждой не будем постыжены. Здесь говорится о любви Божией, но не как говорят некоторые, желающие здесь подразумевать нашу любовь к Богу. Хотя и наша любовь к Богу в наших сердцах, когда Божия любовь излита в них, потому что как каждая любовь снова рождает любовь, так и безусловно Божья любовь, она может зажечь наши сердца. "Будем любить Его, потому что Он прежде возлюбил нас". (1Иоан.4:19). Не наша любовь - основа и причина, делающая нас устойчивыми, сильными и торжествующими в скорбях, но собственная любовь Бога в нас. Где Бог оправдал душу посредством Иисуса Христа, то Он не только проявил Свою любовь, но Он излил ее в сердце этой души. Она излита посредством Духа Святого, как некогда в день Пятидесятницы был излит Дух Святой. С Его приходом в наше сердце приходит и любовь Божия не только каплями, но ручьями и потоками, как написано (Ис.44:3-4; Иоан.7:38-39): потому что Дух Святой - Истинный Бог, Он - любовь, поэтому Она и входит с Ним в наше сердце. О, чтобы все могли бы свидетельствовать об излитой любви Божией в сердцах. В этом месте Святой Дух в первый раз упоминается в этом послании и именно как дарованный оправданным во Христе. Не так как будто Он в оправдании грешников не участвует; наоборот - без Его милостивой работы в сердце человека ни одна душа не пришла бы ни к Отцу, ни к Сыну, да даже никто не имел бы стремления к Отцу или Сыну, ни к милости, ни к искуплению, ни к Искупителю. Дух Святой изливает свет на все, ведет блудного Сына к Отцу, учит его возлагать свою надежду на законченный труд Сына Божьего, доверять Ему и надеяться на Него и на запечатление обетованным Святым Духом (Еф.1:13). Это послание демонстрирует нам Триединого Бога в связи с искуплением человека по порядку: Отца решившего произвести искупление (Еф.1:11); Сына совершившего искупление (Еф.1:7) (Рим.5:10,11); и Духа Святого (Еф.1:17,18) (Рим.8:1-16). Это Он, Который нам объясняет искупление во всей его полноте. Но это деление не исключает, что в этих трех разделах тут и там выступают все три Лица Бога. Здесь в 5-й главе, где оправданный стоит перед нами, мы в первых пяти стихах видим Отца, Сына и Духа Святого, участвующих в славном деле оправдания верою.

стих 6

Апостол, который нам только что показал веру, надежду и любовь в примиренном с Отцом чаде Божием, останавливается еще на любви. Мы должны видеть эту любовь Божию, как она проявлялась и открывалась задолго перед тем как она была излита в наши сердца. Она открылась во Христе Иисусе, когда Он отдал Свою жизнь за нас. Когда это случилось? Нам говорится: Когда еще мы были немощны". Это для нас странное выражение! Мы сегодня сказали бы: Христос умер для нас, когда мы вообще еще не жили. Но не так смотрит Бог вообще на все человечество бывшее и еще не пришедшее. (Пс.138:16). Отец видел нас как таковых, которые были во Христе, и как таковых, когда Он умер. Мы все были пред Богом со времени сотворения Адама, и с этим нашим праотцем мы пали в нем и с ним. Если бы нас не было, то мы и не были бы безбожниками и все же Христос умер за нас как за безбожников, следовательно мы были когда умер Христос, но бессильные, как обморочные, беспомощные, бездейственные и кроме того безбожники, следовательно в состоянии погибших. Что такое безбожник перед Богом, даже мы, получившие свет от Бога, не в состоянии правильно определить. Возьмем Библию и найдем в ней ответ; читай псалмы все, но в особенности псалмы 9, 10, 36, 72 и еще многие другие места Писания и ты найдешь истинный характер безбожника. Это тот, кто отвратителен перед Богом, он мерзость перед, Богом; Бог отвращается от него и осуждает его и все, что он есть и что он делает предназначено к уничтожению, к аду, к вечному истреблению (Пс.1:4-6) (Пс.5:5-7,10) (Пс.9:6,18) (Пс.144:20) и другие. Как далеки мы были в этом состоянии, недостойны даже взгляда святого Бога, и им ничего не могли сделать, чтобы изменить или заслужить что-нибудь, что заставило бы Его нас спасти от гибели. "Но когда пришла полнота времени" (Гал.4:4).Любовь Бога Отца послала Сына и Сын отдал Свою жизнь, чтобы привести нас к Богу (1Пет.3:18). Так мы, безбожники, были спасены любовью Его, когда еще не имели ни малейшего представления о самих себе и о ней.

стих 7

Здесь взят пример из жизни, чтобы дать нам наглядное понятие о любви Божией, и как она неизмеримо велика. Допустим: вот есть праведник, человек без пятна и порока перед Богом и людьми: ему удивляются и выражают ему одобрение и не отказывают ему ни в уважении, ни в одобрении, потому, что он - исключение между тысячами. Однажды он подвергается смертельной опасности, из которой он мог бы быть спасен, только отдачей жизни другого человека. Но вряд ли, говорит это слово, найдется кто-нибудь, чтобы принести себя в жертву для такого праведника. Вряд ли он был бы кем-нибудь настолько уважаем и представлял бы собою такую ценность, чтобы кто-нибудь отдал свою жизнь. Может быть в другом случае было бы другое отношение, если, например, какой-нибудь благодетель находился в таком положении. Он многим, может быть целой толпе окружающих его, делал много добра, это принесло много благословений и осталось незабываемым. Может быть и случилось, что нашелся бы охотник принести себя в жертву. Следовательно не более как так далеко могла бы пойти человеческая любовь, она могла бы ответить там, где она раньше испытывала неограниченную любовь. И это только на время (Пс.48:8-10). Но не так любовь Бога.

стих 8

Бог восхваляет Свою любовь к нам, Он как бы выставляет ее напоказ, Он как бы торжествуя, сравнивает ее со всем тем, что люди могут делать один для другого. Его любовь нельзя сравнивать с самой глубокой человеческой любовью. Всякая человеческая любовь в основном ничто другое как самолюбие, что доказано уже предыдущими примерами. Почему почти невозможно, чтобы кто-либо решился бы на самопожертвование ради праведного? Почему в лучшем случае возникает только чувство справедливости как у жены Пилата в отношении Иисуса (Мат.27:19) или соболезнование у женщин Иерусалима (Лук.23:27). И почему по отношению к благодетелю (следовательно не все получатели его благодеяний) никто не находится, который согласился бы за него умереть? Всмотрись в человеческую любовь! Ты везде найдешь одинаковую: она в конечном результате только эгоизм! Но любовь Бога совершенно другая! Христос умер за нас, Он не искал ни в нас, ни во всем человечестве праведности. Разве Он мог искать в нас доброту или благотворительность? Он не мог умереть ни за праведных, ни за благодетелей, потому что таковых не было. Наоборот Он умер за нас, когда мы еще были грешниками; мы были в таком состоянии, что гнев Божий лежал на нас (Рим.1:18) (Иоан.3:36; Еф.2:3) в состоянии, которое Бог ненавидит (Ис.59:2,3) влекущее смерть. Любовь Бога во Христе Иисусе пришла не для того, чтобы искать любезное для Себя, но чтобы принести любовь, чтобы взять на Себя весь грех грешников, весь гнев Божий и смерть - возмездие за грех, чтобы освободить грешника от вечной гибели, чтобы он, очищенный от грехов, освобожденный от вечной гибели, мог вступить в состояние Христа, как написано во (2Кор.5:21). И теперь спасенному кровью Христа может быть сказано (2Кор.8:9). - Вот что совершила любовь Бога!

стих 9

Мы были грешники, дети гнева, пока мы верою не приняли Христа, как нашего Спасителя. Это нам было только что сказано. Это было, а теперь мы находимся в счастливом состоянии, о котором нам тоже было сказано много. Но не должны ли мы постоянно дрожать и бояться, что мы с течением времени можем вернуться в прежнее состояние и снова подпасть ярости Божией? Апостол ведь говорит (Рим.1:18) о гневе Божием, открывающемся на всякое нечестие и этим начал обсуждение о грешном человечестве и его искуплении. Искупление совершилось, но люди продолжают превращать истину Божию в неправедность и по причине ожесточенного и нераскаянного сердца они собирают гнев Божий на день гнева. Следовательно, день гнева вследствие искупления не теряет свою силу. Он есть и человечество идет ему навстречу. И оправданный грешник, несмотря на то, что вошел в правильное отношение к Богу, все же не достиг еще цели Божией, но находится только в начале пути, потому что теперь, когда он омыт от прежних грехов, он должен стать не имеющим ни пятна, ни порока или чего - либо подобного (Еф.5:27); но он должен быть освящен во всей полноте чтобы дух, душа и тело во всей целости, да сохранятся без порока в пришествие Господа нашего Иисуса Христа (1Фес.5:23): со всеми другими он идет навстречу великому дню. Как должен он, который сам в себе слаб и немощен достигнуть цели Божией? Не стоит ли он под той же угрозой, как и другие? Ответ таков: теперь, когда мы стали праведными посредством Его крови, то мы будем охранены Им от гнева. Любовь, начавшаяся так славно, остается спасающей и сохраняющей до конца, да она больше в этом состоянии милости, чем тогда, когда начала с нами. Все состояние в милости есть все больше расширяющееся и углубляющееся искупление, смотря по тому, как мы отдаем себя и вступаем в ее широту, длину, глубину и вышину. А что касается любви Божией во Христе Иисусе, то в ней недостатка не будет, она покажет себя все сильнее охраняющей и освящающей, так что дитя Божье будет освобождено от всякого страха перед гневом Божиим (1Иоан.4:17,18).

стих 10

Мы примирены с Богом смертью Сына Его, когда мы еще были врагами. Полное примирение с Богом - 1-я часть нашего личного спасения. Оно снимает каждое омрачение, которое имело место между Богом - Создателем неба и земли и Его тварью. Блаженство с первого момента примирения становится участью примиренного. Но уже само примирение, происходящее в грешнике, показывает, кем он был по отношению к Богу. Мы были врагами Бога до момента примирения, хотя мы это не хотели признавать. Мы были неспособны, иметь хотя бы малую часть Его любви. Но Его любовь имела ввиду примирение между Ним и нами, и она довела это намерение до конца, до цели. Цена осуществления этого примирения была неизмерима. Вражда врага против Бога могла быть искуплена только смертью; даже любовь Бога не нашла другого пути. Для того, чтобы спасти своего врага, т. е. человека, Бог не пожалел своего Единородного Сына. Он своею смертью сделался примирением за наши грехи. Так Он устранил вражду и сделал врага другом Божиим. Так осуществилась первая часть нашего искупления. Насколько больше мы будем спасены Его жизнью, если мы теперь с Ним примирены. Насколько другой нам кажется остальная часть нашего избавления после примирения; теперь речь идет не о враге или противнике Бога, восстающего против Него и против Его святости и справедливости, каким бы ни был Его закон; но все, что в этой части спасения еще должно произойти со стороны Бога и Спасителя нашего - уже для друга, который вместе с Богом идет одним с Ним путем, потому что происшедшее примирение заставило оба сердца наши биться друг за друга. Мы теперь, как примиренные после спасения, принятые в благословенное состояние спасения и ныне ближе к нам спасение чем в начале, когда мы уверовали; спасение наше прогрессирующее, и оно хочет идти с нами до конца завершения (Рим.13:11); вторая часть стиха. Нет, нет, здесь совершено не идет речь о конечном блаженстве после нашего примирения с Богом, как неправильно толкуется этот стих согласно старого перевода потому что здесь и теперь речь идет об отделении и освобождении от всякого греха и от силы его, если только в примиренном он продолжается. Это "продолжение спасения" производится в дальнейшем не только жизнью (внешней) Сына Божьего, потому что Он может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них (Евр.7:25); но и потому, что спасенный во Христе Иисусе и Христос Иисус в нем. Он во Христе точно так, как ветвь в виноградной Лозе, и как Лоза в каждой ветви; точно так, как глава и члены одно, почему Иисус и говорит: "Пребудьте во Мне и Я в вас". (Иоан.15:1-5); Сын Божий у примиренного с Ним находит место, так что примиренный с ним может ликовать: "для меня жизнь Христос", тут мы слышим и другое ликование: " уже не я живу, но живет во мне Христос ". (Фил.1:21); (Гал.2:20). Продолжающееся спасение жизнью Сына Божьего в нас есть наш ежедневный опыт, потому что "все преодолеваем силою Возлюбившего нас". (Рим.8:37). О, чтобы все дети Божии собственным опытом познавали бы это блаженство!

стих 11

Если апостол повторяет: "И не довольно сего", то он этим указывает на предыдущее, как на дорогое и славное, и одновременно хочет рекомендовать нашему особенному вниманию и последующее. В предыдущем разделе говорилось об оправдании, примирении, мире с Богом, доступе к достояниям милости Бога. Надежда на будущую славу, торжество даже в печали, излитая в наши сердца любовь Божия и непрерывающееся влияние этой любви до нашего завершения. Могло бы казаться, что больше нельзя прибавить ничего более славного. Но после того, что он несколько раз повторил : "мы хвалимся", апостол еще раз говорит: "и не довольно сего, но и хвалимся Богом через Господа нашего Иисуса Христа." Для многих, хотя они и дети Божии, эта хвала, эта радость и триумф в Боге, не кажется высшим проявлением милости, она для них могла бы и не быть, потому что они еще не дошли до того, чтобы находить всю свою радость и счастье только в Боге Самом. И все же это есть милость, превосходящая все милости, высшая точка всего. Поэтому апостол и не мог иначе как довести нас до этой вершины. Если мы внимательно рассмотрим все полученные до сих пор милости, то увидим, что это все дары Божии, но не Он Сам. Высоки и славны они и превышают наши просьбы и наше понимание, если мы ими владеем. Итак, как они так славны, то многие останавливаются возле них, довольствуются и радуются в них одних и очень несчастны, когда им кажется, что они лишились одного из них.
Источники счастья их жизни веры - те дары милости, которые они получили: ими они стараются удовлетворить свои потребности, тогда как Он, чудесный податель, остается как бы в стороне без внимания и обращения к Нему. И все же, как бы славно ни было все, что исходит от Него, Он - бесконечно более славен. В Нем все наши источники; Он должен быть для нас выше всех и выше всего. Все славное искупление совершено Сыном Божиим для того, чтобы привести нас к Богу (1Петр.3:18). Быть одно с Ним должно бы быть нашим счастьем, даже если бы у нас были отняты все Его дары. Разве Он у дитяти Божьего должен стоять за дверями сердца (Откр.3:20), - если это так, то цель Его искупления не достигнута в нас. Но если возлюбленные Господни уже в Ветхом Завете могли хвалиться: "Кто мне на небе? и с Тобою ничего не хочу на земле. (Пс.72:25). На сколько больше мы должны хвалиться после того, что "Бог предусмотрел о нас нечто лучшее..." (Евр.11:40). Очень хорошо говорит д-р Браун по поводу этого стиха: "благодарность и признательность Богу за спасающую любовь, если она самостоятельно без радости в Боге Самом могла бы существовать, то это было бы эгоистическое и бесценное чувство, но когда одно чувство растворяется в другом, когда одно чувство переходит в другое, когда восхитительное ощущение о вечном примирении переходит в торжество в Самом Боге, тогда незначительное освящено и подкреплено более высоким и каждое чувство усовершенствуется другим чувством.

СРАВНЕНИЕ И КОНТРАСТ МЕЖДУ АДАМОМ И ХРИСТОМ В ИХ ОТНОШЕНИИ К ЧЕЛОВЕЧЕСТВУ (ст.12-21)
стих 12

"Как одним человеком грех вошел в мир, а грехом смерть, так смерть перешла во всех человеков, потому, что в нем все согрешили". Весь раздел проходит в двух параллелях, в которых сопоставлены прародитель Адам и Христос; раздел нам показывает наглядно как от одной главы всего рода человеческого, все что в ней сконцентрировано, переходит на всех потомков, тогда как от другой главы вся полнота ее переходит на все ее потомство, как только они приобщены к ней (1Кор.15.22). Эти десять стихов имеют с одной стороны тесную связь с изложением нашего оправдания Христом и с другой стороны опережают учение об освящении, которое следует за нашим оправданием. Таким образом они являются истинным переходом от оправдания верою к истинному освящению верою и собственно говоря, являются фундаментальным основанием последнего, потому что показывают нам наше отношение к нашему прародителю Адаму и к Иисусу Христу в истинном свете. Ибо только если мы наше отношение к первому Адаму и к Господу Иисусу увидим в истинном свете и в последнее вникаем верою, то мы можем укорениться на нашем неизмеримом наследии во Христе и жить соответственно. Да содействует нам Дух Святой в уяснении того, что Он нам хочет сказать в этом разделе. Так и говорится здесь, то есть по той причине, или потому что складываются так обстоятельства, чем указывается снова на прежде высказанное. Но там нам говорилось, что смерть Иисуса Христа произошла для нашего примирения, когда мы были слабы, безбожники, грешники и враги. Но нам был показан только факт нашего бедствия, а также и факт возможного спасения; но как мы очутились в этом бедствии и как нам выбраться из него, нам не разъяснялось. Это как раз апостол теперь хочет сделать, поэтому он начинает с грехопадения. "Посему, как одним человеком грех вошел в мир..." Мы переносимся к тому времени, когда во всей вселенной был только один человек и не было еще греха. Особенное ударение делается на том, что это была единичная личность, но этот человек не был законченным в себе существом как ангелы, но был творением Творца, в котором заключались мириады миллионов подобных ему существ, как и сказал Бог, когда сотворил человека : "сотворим человека... и да владычествуют они" (Быт.1:26). Господь думал об одном, но видел всех, которые должны были произойти от него. Этот один человек был венцом творения Бога, представителем Бога, потому что Бог создал его по образу Своему, это было его отличие и особенная награда, на которую делается особенное ударение: его подобие Богу два раза упоминается. Созданный таким образом, он был предназначен быть видимой главой всего видимого. Необходимо помнить его таким, каким его создал Бог. Какой неизмеримой важностью должно было быть все то в первом человеке, что предназначалось для всех будущих его родов, до самых поздних веков, все чем был он сам и что исходило из него, и какое влияние и действие должно было исходить от него на все пространства, переданные его управлению. В этом месте нам ничего не сообщается об этом влиянии, кроме как то, что это влияние было весьма хорошо, когда человек только что вышел из творящей руки Господа, но нам говорится, что случилось, когда человек стал грешником и каналом, проводящим грех. Через Адама грех вошел в мир и он сделался очагом распространения всех его мерзостей, его вины, его преступлений и его наказуемости. Грех, как яд, как причина болезни, вошел в мир через одного человека и стал эпидемией, заразившей все человечество. "И смерть перешла во всех человеков…" Грех и смерть так связаны друг с другом, как причина и последствие, как посев и урожай, как работа и оплата ее, ибо "возмездие за грех - смерть..." (Рим.6:23). Когда Писание говорит о смерти без точного определения, то оно имеет ее в виду в трех видах, а именно: духовную, телесную и вторую или вечную смерть. В таком виде (трояком) со грехом Адама смерть вошла в мир. Адам умер согласно слова Господня: "...в день когда ты вкусишь от него, смертию умрешь". (Быт.2:17), что действительно и случилось в тот день грехопадения. Это была духовная смерть, разъединение с Богом, с единственным истинным источником жизни, и оно произошло моментально. Его бегство, желание Адама спрятаться, его нежелание встретиться с Богом - это доказательство его духовной смерти; он разлучен с Богом. Но и телесная смерть началась вместе с духовной, она начала свою страшную работу в Адаме, несмотря на то, что он прожил сотни лет. Душа и тело почувствовали отсутствие жизни Божией, на основании чего они морально и физически опустились навстречу определенному разорению. Его конечная, физическая смерть была только суммой общего влияния духовной и физической смерти. Вторая или вечная смерть есть неизбежный результат двух предыдущих смертей, введенных грехом. "...Так и смерть перешла на всех человеков, потому что в нем все согрешили". Тут удивительное распространение смерти с главы на каждого члена ее рода, смерть главы есть и будет смертью всех грядущих поколений сынов человеческих. Если бы Адам был законченным в себе единичным существом, то его падение и его смерть ограничились бы только им одним, но так как он был родоначальником всех сотворенных в нем поколений, то его смерть - естественно и их смерть. С искоренением этого дерева одновременно были искоренены все его сучья, ветки и побеги. Тут мы имеем тождество главы со всеми своими членами, то есть Адама со всеми людьми. Так как апостол говорит только о смерти, которая проникла ко всем человекам, то могло бы казаться, что это не относится ко греху. Но именно смерть подтверждает присутствие греха у тех, которые умерли духовно и физически, ибо смерть есть возмездие за грех, и потому апостол добавляет: "потому что в нем все согрешили". Спросим: как они все согрешили? Ответ близок: единым грехом одного человека. Как они были тождественны со своей главой, во грехе, вызвавшем смерть, так они были с ним тождественны и в смерти. Начиная с грехопадения в раю, с каждым новорожденным ребенком в мир рождались грешники. Начиная от грехопадения никогда никто не становился грешником после сотворенного им греха, но каждый грешил потому, что "… во грехе родила меня мать моя" (Пс.50:7). Богоподобие в человеке пропало с появлением в нем греха и на его место стал образ первого грешника, потому что Адам родил сына по подобию своему, по образу своему (Быт.5:3) 12 ст. 5 гл. послания к Рим. должен был бы гласить примерно так, сравнивая две главы человечества: Адама и Христа. "...Чрез праведность одного Человека в мир вошла праведность и жизнь". Но вместо этого мы имеем уклонение в сторону, которое распространяется на следующие пять стихов, которые справедливо берутся в скобки. Апостол находит крайне необходимым особенно осветить в этом отклонении важное изложение о проникшей в человечество смерти, поэтому окончание 12-го стиха в стихе 18-ом.

стих 13

"Ибо и до закона грех был в мире, но грех не вменяется, когда нет закона". Если бы грех был только ослушанием настоятельной заповеди или запрета Бога, то можно бы предположить, что до Синайского закона, кроме Адама, не было греха и грешника, потому что единственная заповедь: "от дерева познания добра и зла ты не должен есть", по букве своей не могла быть нарушена. Адам, изгнанный из Эдема, родил своих детей вне Эдема, и поэтому они не были в состоянии грешить против этой заповеди. Но грех, кроме того, что он есть нарушение закона Божьего, если таковой есть, является еще чем-то более страшным - он внутренний злой принцип, яд противный Богу, который отравляет каждое принимающее его существо, отчего оно становится противным Богу. Такое отравленное существо, впустив в себя грех, было главой, и такими стали все его члены. Таким образом, грех был в них и с ними в мире до того, что был дан закон. Закон был дан Богом, потому что падшие люди потеряли истинный свет добра, а также и правильное понимание всякого зла, как сказано: "где нет закона, там не обращают внимания на грех". Человек живет во грехе, падает все ниже и ниже и ни на минутку не задумывается, что на нем лежит целая ноша грехов. Если грех превращается в обычай и совершается всеми без всякого опасения, тогда человек совершенно не беспокоится и не записывает перед Богом и людьми ни одного греха на свой счет. Но Божий Закон как зеркало показывает человеку все его отвратительные пятна, осуждает грех и накладывает на него печать Божественного проклятия. Но такого Божественного закона человечество не имело в промежуток времени от Адама до Моисея. Грех и грешники существовали в тысячах обликов и форм, ходили не заклейменные и никто не обращал на него (на грех) внимания. Но тем не менее это был грех, точно так, как яд остается ядом, независимо в каком сосуде он находится, и что изображено на этикетке: череп или розы. Грех был в мире, а заповедей и запретов не было и люди не приписывали себе греха. Нужно только открыть глаза и мы увидим факты: Каина-братоубийцу, Ламеха и весь допотопный род, развративший всю землю. Но есть еще более сильное доказательство.

стих 14

Вот доказательство от Бога, что грех в тот промежуток времени проник во всех, а именно: "Однако же смерть царствовала от Адама до Моисея и над несогрешившими подобно преступлению Адама..." За весь этот период Бог относился ко всем как к грешникам, достойным смерти. Никогда смерть не имела бы власти над каким-либо человеком, если бы не было греха, как причины смерти, но здесь мы читаем, что она царствовала, то есть распространяла власть своего скипетра на всех и на все, что под небом и на земле (Бытие1:26,28). Не нужно большого расследования для того, чтобы найти, где зреет такой плод, который мог произойти только от греха. О вопросе: кого понимать под "не согрешившими" подобно преступлению Адама, было много споров. Некоторые говорят, что тут следует понимать детей, так как они вообще не могут быть виновны в грехе к смерти, другие к этому присоединяют сумасшедших, потому что они невменяемы и т.д. Но мы спрашиваем: для чего нам здесь заниматься сортированием, раз Слово Божие об этом не говорит, но представлены все как равномерно насквозь проникнутые грехом и смертью? ст.12. Если мы хотим искать тех, которые не согрешили одинаковым с Адамом грехом, то нам не нужно делать разницу между бесчисленными миллионами людей, живших в течение 2500лет от Адама до Моисея. Все они грешили и каждый по своему (Ис.53:6) но никто таким грехом как Адам, смотри 13ст., никто не был в состоянии повторить грех Адама. В этом стихе апостол в первый раз называет Адама и тотчас же переходит к своему намерению сравнить Адама со Христом, поэтому он говорит о первом: "который есть образ будущего". Следовательно Адам был не только первый, Богом созданный человек, но кроме того он был отображение или образец Другого Адама, а именно Христа, Который тогда был в будущем, но тем не менее был прежде. Точка схожести есть характер представительства обоих, правда в двух противоположных направлениях (1Кор.15:47). Первый Адам с его в нем сотворенным потомством, является главой потомства с назначением воспроизводить себя в каждом члене своего потомства и продолжать жить. Другой же Адам есть Глава, рожденных Богом, которые разделяют с Ним жизнь, принесенную Им с неба и Его вечную участь (1Кор.15:48-49) Перед Богом, когда Он просмотрит мириады миллионов человеков, собственно говоря, будут стоять эти два человека: первый и Второй Адам. Благо тому, кому дана невыразимая милость, верою во Христа в Другого Адама, слиться воедино с Ним.

стих 15

"Но дар благодати не как преступление. Ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати Одного Человека Иисуса Христа, преизбыточествует для многих". Дар благодати и грех становятся теперь друг против друга. Дар, идущий от Христа; грех, исходящий от первого Адама; дар идет от одной Главы, грех от другой. Вообще, начиная отсюда, дар и милость, милость и дар все время возвращаются ст.16,17,18,19,20,21; 6:14,15,22,23. Оба заключают в себе неизмеримую полноту неисследимых богатств Христа, Которые Он нам предлагает в Самом Себе и в совершенном Им искуплении. Нет блага, нет счастья в славном деле спасения, которое не было бы включено в эти два наименования. Да не упустим этого из вида. Апостол употребляет два обозначения, а именно милость и дар, и очевидно имел ввиду разницу между ними. Милость - это источник, а дар - истекающее из нее. Милость - это причина, дар - действие ее. Здесь в предлежащем нам разделе, очевидно, славное оправдание грешника со всеми включенными благословениями, есть дар, получаемый по милости, как это видно из ст.16-го: "дар благодати к оправданию от многих преступлений" и ст.17: "...приемлющие обилие благодати и дар праведности". Если апостол говорит: "но дар благодати не как преступление...", то он этим хочет сказать, что их нельзя сравнивать. Дар не представляет из себя равновесия греху, но он величиной и славой далеко превосходит глубину греха и гибели, что подтверждается чудесно в дальнейшем. Далее следующее сравнение: "ибо если преступлением одного подверглись смерти многие..." Д-р Годель говорит по поводу этого: "с преступлением одного апостол сравнил милость Божию и Иисуса Христа в ее двойной полноте. В первом случае он с одним грешником сравнивает множество грешников, которые суть предметы оправдания в другом случае. Какая разница между силой искры, которая поджигает лес путем поджога сухой ветки и силой орудия, которое гасит пожар в тот момент, когда каждое дерево объято пламенем, и снова оживляет их. "Но кажется, что это изложение не поясняет текст, потому что апостол сравнивает не только одного грешника, но многих, которые вследствие греха одного умерли все и являются предметами оправдания. Сравнение же очевидно сделано между грехом одного и разорением, к которому пришли многие, и милостью Другого и славою, Которую испытали многие. Грехом одного и последовавшей за ним смертью, многие потеряли славную жизнь чистоты и невинности, и вместо нее приобрели отравленную греховную жизнь, угрожающую вечным осуждением. Это зияющая пропасть, в которую ввел первый Адам многих. И вот пришел Другой Адам, милостью Которого открылась дверь милости Божией и вход к Его дарам для многих. Им были искуплены преступления, отстранена отравленная жизнь греха и возвращена не только жизнь невинности Адама, но дарована новая Божественная вечная жизнь нашей Главы. Милость и дар Божий ведут гораздо дальше, чем только к тому, что было когда-то утеряно, то есть к участию в Божественном Естестве (2Пет.1:4; Евр.3:14), к состоянию причастников Духа Святого (Евр.6:4), и к положению наследников Божиих и сонаследников Иисуса Христа на веки.(Рим.8:17). О, насколько превышает ширина и долгота, глубина и высота милости Божией каждую величину пространства, если она наклонилась над ужасной бездной бедствия и во Христе Иисусе спасает из нее. Что получается при сравнении апостола между многими умершими вследствие греха одного Адама и многими, испытавшими милость Божию ради Иисуса Христа? Превышает ли цифра одной стороны другую сторону? Ведь все потомство первого Адама подвергается духовной, плотской и вечной смерти, а на другой стороне далеко не все, но малое количество милостью Христа спасается Его искуплением, и насколько видят наши глаза, спасается только малое количество. Разве не кажется, что спасение отстает и не простирается далеко, а как апостол хочет показать - простирается далеко во всех направлениях своими благодатными последствиями? Но определенно, нам только так кажется, потому что мы еще слишком мало знаем объем и значение искупления, приобретенного нам нашим Вторым Адамом и видим мы только, то что доступно нашим близоруким глазам. Апостолу определенно была дана Божественная перспектива. Почему он не говорит как мы сказали бы: "если преступлением одного подверглись смерти "все", но он говорит "многие". Причина та, что ему было открыто, что сегодняшнее состояние порядка в доме Божием уступит место другому порядку на основании прогрессирующего искупления Господа, когда не только малые количества, даже отдельные личности будут собраны под знамя Его имени, но также целые народы и племена, и наконец на Новой Земле навсегда будут совершенно устранены ужасные последствия грехопадения, так что воля Господня будет совершаться здесь на земле, как и на небе. "Все небесное и земное будет соединено под Главою Христом "(Еф.1:10). Это будет триумф милости и дар Божий во Христе: это будет победа над тем, через которое "многие" умерли. О, каким будет возврат всего мира из бездонной пропасти гибели в бесконечную полноту благословений! И все это истинно произойдет милостью Единого Человека Иисуса Христа!

стих 16

"И дар не как суд за одного согрешившего; ибо суд за одно преступление - к осуждению; а дар благодати - к оправданию от многих преступлений". Новое доказательство чрезмерности дара Божьего, много превосходящего разразившуюся погибель. Это был единый грех единственного человека грешника, который вызвал неизмеримо тяжелую гибель всего человечества. Если бы милость Божия нашла спасение только от этого одного греха, то она не возвысилась бы над его гибельным последствием. Она бы только взвесила его и по величине была бы равна ему. Но милость и дар Бога шли гораздо дальше. Милость пришла, чтобы уничтожить мириады грехов, которые развились из одного зародыша в груди каждого зараженного грехом человека, и чтобы уничтожить великий поток гибели, взявшего начало в груди каждого зараженного грехом человека. Кто может охватить глазом эту неизмеримую милость: все грехи всех грешников, которые могли возникнуть после первого греха, милость Божия во Христе перенесла на свой счет и Он, - Второй Адам, пришел уничтожить их и уничтожил. Долго просыпавшиеся от греховного сна грешники стояли на той точке зрения, что Христос, взяв на Себя грех падения Адама с его последствиями, на кресте уничтожил этот грех и таким образом есть для них спасение от наследственного греха; но мое сознание собственного отступления свидетельствует мне, что я сам первое грехопадение повторял разным образом тысячу раз. Разве и для этого есть спасение во Христе? - Как странно, если бы такого спасения не было! Но как раз в этом милость бесконечно превосходит гибельное состояние, она простирается над всем, что носит название "грех и отступление". Но это еще не все. Ее возвышенное состояние над страшным осуждением к проклятию открывается особенно в том, к какой вершине блаженства она подняла осужденных. "Дар благодати не как суд, а к оправданию", говорится в этом стихе. Если бы милость Бога во Христе нас освободила только от осуждения на вечную гибель, то это было бы уже чудесно, велико, это было бы полное помилование виновных мятежников. Но дар милости неизмеримо выше: Он оправдательный приговор, не оставляющий на нас и тени бывшей виновности. Этим даром покрывает и украшает праведность Божия каждого оправданного. Она выше всей праведности всех сотворенных существ, в том числе и ангельской, ибо праведность ангелов им дана при их сотворении, а наша праведность никогда не была сотворена, она есть качество, присущее Богу Одному; она никогда не может потерять свою красоту и славу; она вечно не изменится. Дар оправдания во Христе Иисусе есть чудный дар, торжествующий возвышенно над всей ворвавшейся гибельной испорченностью.

стих 17

"Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа". Этим стихом апостол заканчивает свое освящение 12-го стиха и переходит к высшей точке сравнения Адама и Христа. В первую очередь: это две среды, в которые попадают люди благодаря двум главам Адаму и Христу, которых он сравнивает друг с другом. Так как они с главой, к которой они принадлежат - идентичны, то и область их главы та, в которой обнаруживается их сущность. Область первого Адама, ради единого греха, чрез который царила смерть - есть область смерти. В эту область в Адаме втянуты все люди и находятся в ней. Это есть состояние смерти, мертвость во грехах, по обычаю мира сего (Еф.2:1) мертвость для Бога, как сказал отец блудного сына старшему сыну: "...брат твой сей был мертв и ожил..." (Лук.15:32). Это отделенность от Бога, от истинной жизни, это состояние постоянного возрастания гибели, которое от души переходит и на плоть, и наконец и ту и другую доводит до вечной ночи и гибели. Это та область, в которую вступил Адам при грехопадении и куда он при грехопадении ввел все человечество, как идентичное с ним. Другая область в которую вводит другая Глава, т.е. Христос - это область жизни: "...приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством Единого Иисуса Христа". Это совершенная противоположность области первого Адама. Там грех и смерть, здесь праведность и жизнь. Эта та жизнь, которая исходит от Главы и сообщается всему телу и всем его членам. В (Иоан.10:10): Он сам говорит: "Я пришел для того, чтоб имели жизнь и имели с избытком". Он даровал нам жизнь не как отвлеченный дар, но Лично Сам пришел к нам, чтобы мы, соединенные с Ним в источнике Его, никогда не иссякающей жизни, имели бы жизнь. Благо нам, если мы вошли в эту область и продолжаем жить в ней. Как складывается наша жизнь в одном и другом случае? Господство смерти - вот состояние продолжающих свою жизнь с первым Адамом, так как ради него и им царила смерть и так оно продолжается до сего дня. Смерть простирает свой скипетр над всеми, которые находятся в ее сфере, а не в сфере Христа. Смерть имеет власть над ними, они потеряли свою свободу. Бессильные сами в себе, беспомощные со всех сторон, в таком состоянии смерть ведет их к временному и вечному разорению. Как мертвая рыба плывет по течению реки, не имея возможности сопротивляться, так бывает и с мертвыми по преступлениям и грехам (Еф.2:2). Так находясь в смерти, человек состоит под властью того, кто имеет державу смерти, то есть диавола (Евр.2:14). Какое страшное существование в такой сфере! Берегись дитя Божие, не возвращайся в эту сферу! Как складывается жизнь тех, которые со Христом, своей Главой, живут в Его сфере? Об этом говорится так: кто получил полноту милости и дар к праведности, господствуют в жизни Иисусом Христом. Сфера их Главы - жизнь, и так как они с Ним одно - (идентичны), то они находятся в Его жизни, как в атмосфере, которая окружает их, и которую они вдыхают и выдыхают. Жизнь, Его жизнь - их стихия. Они приобретают власть быть чадами Божьими (Иоан.1:12). Они господствуют в жизни; господство над ними пришло к концу. Они имеют власть над грехом и над смертью посредством Господа Иисуса Христа. Следовательно, не только свободу имеет душа, состоящая в тесной связи со своей Главой, но и торжествующее господство. Крайне необходимо обратить внимание насколько отличаются друг от друга оба рода господства: одно исходящее от Адама, другое от Христа. В бытии первого Адама, в нашей жизни по природе, господствует вселившийся в нас грех. И теперь мы, уверовавши должны бы ожидать, стоя и пребывая в Другом Адаме, что жизнь в которую мы вошли со Христом, будет господствовать. И все же это не так, потому что написано: "...будут царствовать в жизни"... то есть получатели полноты милости и дара сами придут к господству. Если бы жизнь нам была дана, чтобы господствовать над нами, то она таким качеством как смерть, коснулась бы тех, которые продолжают жить в Адаме, и мы потеряли бы под этим господством нашу свободу как и те, желаем ли мы этого или нет, но теперь жизнь наша славная сфера, в которой мы стоим и атмосфера, окружающая и наполняющая нас, благодаря которой мы можем проявлять могущество и господство. Видеть это крайне важно, потому что многие ожидают, что жизнь во Христе и с Ним должна сделаться в них таким могуществом и силой, пронизывающей их насквозь и принуждающей их к тому, что им даже не желательно, но это не Божий путь. Он оставляет за нами свободу и в состоянии милости, оставляет нам и здесь инициативу самим решать, самим выбирать, дает свободу нашей воле сливаться с Его волей где это имеет место, там нам обеспечено ликование победы. Обратим еще внимание, как здесь особенно подчеркивается связь двух глав Адама и Христа со своими членами; как все в чем они нуждаются им передается посредничеством их глав: у Адама господствует смерть, у Христа - жизнь. Это показывает неразрывную солидарность двух глав с их членами. Какая тесная связь должна образоваться между Христом и нами! Каким путем достается каждому потомку этих двух глав его участь или часть от своей главы? С Адамом однажды были сотворены все его потомки, а с течением времени они появились в этот мир путем рождения, потому что я, хотя и родился через шесть тысяч лет после Адама, все же я от его семени. Так приходят все дети Адама, природным путем без личного их содействия, автоматически и несознательно в эту жизнь. Они находятся в состоянии, причиной которого является их глава. Несмотря на то, что жребий членов Христа тоже - причиненное Им состояние, к ним ничего не пришло путем природы, но все в них, милость и дар Бога, усвоенное ими верою. Каждый желающий быть участником жребия Христа, должен сделаться получателем милости и дара Его. Вспомним, что вера - прежде всего, восприимчивость и полнота милости и дара должна быть взята. Тут нет ничего автоматического, несознательного и получают милость не все в одинаковой мере. Большое количество душ остается на поверхности милости, они пьют ее только маленькими глотками, но думают, что имеют все, что можно получить от Христа, поэтому они не могут господствовать в жизни. Возможно у них возникает подозрение, что апостол преувеличивает. Христос со всей Своей полнотой, с Его неисследимым богатством, как видели Его апостолы, должен быть познан и усвоен (Иоан.1:14,16) и господство возможно только через Него, Единого Иисуса Христа. К таким получателям относятся слова: "...тем более приемлющие обилие благодати и дар праведности...", то есть намного больше той нищеты, которую Адам оставил в наследство своим потомкам. Почему здесь сказано: "...тем более...? "Потому что там, у первого Адама, действует принцип уничтожающий, который сам будет приведен к концу и уничтожению. Здесь же, у Второго Адама, действует сила Божия, неограниченная никакими силами и сроками до торжествующего прославления Бога и Христа; там зло, которое противясь воле и плану Бога, развивает свою силу, а здесь Сам Бог и добро, которое настолько доброе, как Сам Бог, чтобы постигать намерения Иеговы, и потому что там господство смерти посредничает ограниченной силой, то есть первым Адамом и стоящим за ним врагом; тут господство Бога в Его жизни при посредничестве посланного в мир Единородного Сына. Так, стоя во Христе своей Главе, "укрепляясь Господом и могуществом силы Его" (Еф.6:10), получатели полноты милости и даров идут от победы к победе, пока Бог сокрушит сатану под ногами их (Рим.16:20).

стих 18

"Посему, как преступлением одного всем человекам осуждение, так правдою Одного всем человекам оправдание к жизни. " Тут апостол только заканчивает начатое в 12-м стихе сравнение: "посему, как одним человеком грех вошел в мир...", теперь добавляет и заканчивает: "...Так правдою одного всем человекам оправдание к жизни...". В скобках стояло следствие греха, то есть смерть на переднем плане, тогда как грех, которым он начал, был оставлен в стороне, а тут он возвращается к нему. В 12-м стихе сказано, что грех вошел в мир через одного человека, а здесь мы посмотрим, как состоялось оправдание, а именно: Праведностью одного получили оправдание к жизни все люди. Отступлению одного противопоставлена праведность другого. Некоторые толкователи считают, что здесь следует подразумевать отдачу Иисуса Христа в смерть так, что этим актом упраздняется отступление и грех Адама и всех человеков. Правда, это мысль возвышенная, но она ограничивает Христа, т.е. Его праведность только малым отрезком времени Его святой жизни на земле, когда Он ходил перед Богом как Праведник. Вся Его земная жизнь была исполнена желанием исполнить волю Бога, и поэтому она была жизнью праведности. " Вот иду исполнить волю Твою, Боже". (Евр.10:7) и закон Твой в сердце Моем ". (Пс.39:9) Христос подчинился закону, чтобы искупить подзаконных (Гал.4:4-5) и Сам Он говорил, что Он пришел не упразднить закон, но чтобы исполнить его. (Мф.5:17). Закон Божий не мог упраздниться неисполненным, но должен был быть исполненным до малейшей буквы и знака, и Он - наша Глава исполнил закон и этим прославил закон и законодателя. В (Ис.53:11) Отец говорит о Нем: "Праведник, Раб Мой, оправдает многих ". Каким Он был вначале при вступлении в этот мир, каким Он был во время хождения в нем, таким Он был и до конца, до высшей точки Своего послушания - отдачи на крест Исполнителем и Совершителем воли Отца Своего. И если даже ни один грешник не захотел участвовать в Его праведности, Его исполнении воли Отца, то все же Бог был полностью удовлетворен и прославлен, что и было целью Его земной жизни, вплоть до самой смерти, так что Он в конце жизни говорит Отцу: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить (Иоан.17:4). Но, о, слава Богу, Он готов, Этот Единственный Праведник, готов эту Свою Праведность перевести на счет всех людей, как нам достаточно показано в гл.3:24-26; 4 гл.24-25. Может быть выражение "оправдание к жизни " покажется нам немного непонятным, но оно стоит на своем месте. Когда мы представим себе участь тех, которые в Адаме и видим, как, благодаря греху нашего прародителя, над ними тяготеет смертный приговор, и все они лишились вечной жизни, но потом милостью Божиею, этим бедным, как свободный дар, вменяется праведность Второго Адама, и вместо смертного приговора они получают оправдательный приговор, то мы имеем право видеть, как утерянная жизнь им возвращается. Они праведностью Единого оправданы судебным порядком, их жизнь теперь освобождена от смертной опалы и живут они не только как помилованные, которым любой человек может сказать: "да, ты живешь, но имеешь ли ты право на жизнь? "Да, они живут праведностью Единого, невиновные, оправданные, как таковые, которые имеют право высоко поднимать голову, как ангелы Божии, которые никогда не имели никакой вины.

стих 19

"Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного, сделаются праведными многие". Тут нам показывается, как отношение двух глав к Богу, создало и членов их такими, какие они были сами по отношению к Богу: поведение первого Адама было непослушание, это сделало его и всех остальных грешниками. Что такое послушание? Непослушание есть отказ и уклонение от предоставления нашей воли Тому, Которому она должна бы быть отдана добровольно. Так именно поступил первый Адам. Непослушание Богу есть сущность и эссенция каждого греха. Тут разрыв общения с Богом и вхождение во зло и все несвятое. Последствия этого греха для Адама были: лишение образа Бога и падение до уровня грешника и в силу тождества со своими потомками, все сделались грешниками. Но послушанием Одного многие будут праведными. Уже предыдущий стих учил нас, как праведность Одного, т.е. Иисуса Христа была достаточна к оправданию для жизни всех принадлежащих Ему. В этом стихе мы видим, как возникла праведность у Спасителя, а именно послушанием. Если мы спросим: "что такое непослушание? " то мы непременно должны ответить: послушание есть непременная отдача собственной воли другой воле. Тут это была полная отдача воли Христа воле Бога Отца. Все Его действие, о котором говорится в предыдущем стихе происходило в полной отдаче Его собственной воли воле Отца. Вот стоит Он, Второй Адам, человек посреди человеков: " Я сошел с неба не для того, чтобы творить волю Мою, но волю Пославшего Меня Отца (Иоан.6:38) Следовательно Он имеет Свою собственную волю и Он имеет волю человека, сшедшего с небес, и поэтому это была добрая, небесная и святая воля. Мы бы сказали: "О, исполняй ее непрерывно день и ночь". Но это не было бы послушанием с Его стороны - "Нет", говорит Он: " истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего (Иоан.5:19). Это Послушание, такой послушный Он во всех положениях и обстоятельствах жизни был до конца, несмотря на то, что порученные Ему задачи становились все более трудными и довели Его до страданий и до смерти. Пророку Исаии за 700 лет до этого события было позволено как бы Его устами изречь: "Господь Бог открыл Мне ухо и я не воспротивился, не отступил назад. Я предал хребет Мой бьющим и ланиты Мои поражающим; Лица моего не закрывал от поруганий и оплеваний". (Ис.50:5,6)."Смирил Себя, быв послушным даже до смерти, и смерти крестной". (Фил.2:8) Это то непоколебимое послушание, которое Он показал перед Богом, ангелами и человеками. Его послушание, становится их послушанием. Его праведность их праведностью. Разве этого не достаточно? Счастлив тот, кто от семени Его!

стих 20

"Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать". Совсем неожиданно здесь снова привлекается закон, но это для того, чтобы еще ярче показать переливающуюся через край милость во Христе. Д-р Браун замечает по поводу этого места: "Еврей мог бы сказать: если все те намерения, которые Бог имеет по отношению к людям, концентрируются в Адаме и Христе, для чего же пришел еще и закон и какая польза от него?" На этот вопрос надо было дать ответ. Павел действительно знал ревностное отношение Иудеев к закону и их веру, что Бог в законе уже открыл всю Свою волю и Свои высшие цели; ведь такое мнение было у самого Савла перед его обращением ко Христу. Каким удивительным должен был казаться такой ответ из его уст: "Закон же пришел после..." Ведь этим говорится: закон отнюдь не самое главное: он как бы идет рядом с великим планом Бога и играет второстепенную роль в нем. Закон, как сказано в Гал.3:19: "дан после по причине преступлений". Закон вовсе не главное, он идет рядом с великим планом Божиим "до времени пришествия семени". Закон действительно не мог задерживать грех или сократить господство смерти, и ничего он не мог предложить человеку, чтобы его освободить из опасного положения. Какое же намерение закона и какая его польза? Ответ: "закон пришел после, и таким образом умножилось преступление". Грех - великая сила; это мы видим в его победоносном шествии. Первый человек чистый, незапятнанный, облеченный силой Божией пал перед грехом, в нем и с ним и после него все люди пали, но он (грех) открылся еще больше как сила, когда Господь воздвиг Свою плотину - Закон. Это случилось через 2500 лет после грехопадения, но перед тем, что две скрижали попали в руки людей они уже разбитые лежали у подножия Синайской горы. Там, внизу у горы плясали вокруг тельца в тот момент, когда к народу приближался закон. Народ себе вместо законодателя сделал тельца. (Исх.32:1-19). Так грех путешествовал дальше в своей могучей силе, несмотря на закон. Это и должен был открыть закон. Как грех возрастает, благодаря закону видно лучше всего на каждом отдельном человеке. Зло, которое человек делает, само по себе злое и ведет человека к неминуемой гибели, но человек к этому привыкает и считает свое состояние безобидным, и если оно никому другому не вредит, кроме ему, он продолжает грешить: это для него безделица. Но пусть закон Бога ему докажет, что Бог проклял делателей зла, то он скоро почувствует, как вреден для него кажущийся ему пустяк. Кроме того, он, согласно закона, стоит перед Богом, как отступник от Его закона, и, как часто он совершает это для него "пустяковое дело" закон клеймит его как преступника перед Богом. Он показывает ему, что грех чрезвычайно грешен, и подобно большой силе может его сокрушить. Благо ему, если грех возрастет в нем до такой степени, что он с ним обращается ко Христу, как к Спасителю! С другой стороны "грех" в человеке возрастает, так как в нем ядовитый греховный принцип раздражается благодаря запрещению и заявляет о своей злой природе и делает именно запрещенное. (Об этом прочти Рим.7:11-24). Большое могущество греха должно было сделаться ясным благодаря закону, чтобы человек разочаровался в своей силе. "Но когда умножился грех, стала преизобиловать благодать". Следовательно там, где грех открывает свою силу ярче всего, где человек исчерпал свои силы до отказа и не находит ни входа, ни выхода, где смерть бесспорно размахивает своим скипетром и даже закон Бога не может противопоставить ей плотину, там милость чувствует себя в своей стихии- она превышает все, она совершает все, будь это прощение неслыханных проступков или освбождение от тяжелых пут порока и спасение от вечной гибели - там она становится могущественной, ликующей, она спасает до крайностей, потому что она милость Бога Любви во Христе Иисусе.

стих 21

"Дабы, как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом Господом нашим". "Дабы, как грех царствовал к смерти..." Нам здесь не нужно повторяться относительно царствования греха к смерти над всем человечеством, потому что апостол с первой главы с 18-го стиха до 3-й гл. 20-го стиха и в этой 5-й главе с 12-го стиха до 21 стиха дал нам такой наглядный обзор, каковой с такой концентрацией не приводится больше нигде во всей Библии. Только напомним, что грех царствовал так, что Господь решил уничтожить потопом весь род человеческий за исключением одной семьи. Очень скоро после потопа грех царствовал опять так, что Бог снова должен был уничтожить большое количество людей. И когда Бог избрал Себе мужа из массы людей, предназначенных к смерти и взрастил Себе из его потомков народ, который должен был сделаться другим народом, то грех опять царствовал с такой силой как написано в (Рим.3:10-18): "...нет праведного ни одного...", так что заграждаются всякие уста и весь мир становится виновен пред Богом". Рим.3:19: Так открылось господство греха в великой массе народа. Как открылось господство греха в отдельном человеке? Открылось, что, то первое отступление живет в груди каждого чада Адама, как принцип отступление и размножается в жизни каждого отдельного человека. Что было только делом непослушания главы, превратилось в живой ядовитый принцип непослушания во всех членах человеческой семьи, где каждый поступок самовольного сопротивления открывается как чадо первого отступления. Д-р Браун: Честный, спокойный пересмотр собственной жизни и сердечных переживаний перед Лицом Бога дает узреть ужасное деспотическое господство греха, начиная с детского возраста, и кроме этого грех господствует посредством одного первого Адама, который продолжает как бы жить и действовать в каждом своем потомке. Но с какой радостью, уверенностью и блаженной надеждой мы можем поднять наш взор, если Слово нас уверяет, что как грех господствовал к смерти, также господствует милость праведностью к вечной жизни Иисусом Христом, Господом нашим. Второй Адам, Иисус Христос вводит чудесное господство и как раз в той области, где господствовали грех и смерть. Подразумевается царственное господство, на что указывает слово в греческом тексте, то есть господство, освобождающее от всего, что раньше пленяло безгранично в области внешней и внутренней жизни. Как славно: милость теперь господствует справедливостью. Подразумевается справедливость Божия, которая также как и милость Божия есть милость Божия. Мы все знаем, как справедливость, после совершения человеком греха, изгнала отступника и послала херувима с пламенным мечем, которому было поручено препятствовать Адаму возвращению в рай и доступу к дереву жизни. Человек обратил свою жизнь против Бога и должен был умереть. Это был приговор справедливости, который нельзя было обойти. И тут выступил Второй Адам - Господь с неба. Он по отношению к справедливости принял ответственность за грех грешников на себя и подверг Себя смертному приговору, который и был приведен в исполнение. Справедливость была удовлетворена: открылся путь для милости. Да даже больше: справедливость становится на сторону милости, она уступает ей престол, дает ей скипетр, чтобы она теперь царствовала и все довела бы к славной цели Бога всей милости. Так теперь господствует милость справедливостью. Но это господство милости исполняется Единым Иисусом Христом. Кроме Него и проходя мимо Него, нет милости Бога. Им она царствует на небе, исходя от престола Бога. Благодаря Ему, Единому, она изливается на погибший мир в ответ на мольбу (Лк.13:8; 18:7,8) "оставь ее и на этот год пока я окопаю ее и обложу навозом". Им царствует, милость в каждом спасенном и продолжится это господство милости Им, Единым, пока господство греха и смерти уничтожится на земле совершенно и воля Отца Небесного будет исполняться и на земле, как на небе и Бог будет все во всем. И о, какая радость: милость будет господствовать так, как господствовал грех, и это не когда-нибудь, но теперь - в настоящее время. И так глубоко, всесторонне и неограниченно будет господствовать милость, как господствовал грех. Она будет царствовать там, где грех овладевал и пронизывал дух, душу и тело покоренных. Грех занимал все сердце, все мысли и чувства, так что от темени головы до подошвы ноги не было ничего здорового. Теперь также все в человеке должно подпасть под господство потоков милости Божией, пока в человеке не останется ничего отравленного или больного. Да, милость гораздо могущественнее греха, как свидетельствовал предыдущий стих, это намерение Бога, и разве мы не должны Ему верить и идти Ему навстречу, чтобы сделаться получателями полноты Его милости и даров, чтобы она царствовала и мы с ней царствовали в жизни через Единого Иисуса Христа!

Глава 6

Во второй половине 5-й главы нам представлена общая глава всего человечества в первом Адаме, наше истинное отношение к нему, к его грехопадению и ко всем его последствиям. Также нам показан и Христос глава всех, которые принадлежат Ему и показано нам их отношение к Нему. Мы видели как идентичны эти две главы со своими потомками и последние с ними. Так как мы, будучи Христовы, имеем участие в двух главах, то после нашего оправдания во Христе и соединения с Ним возникает жгучий вопрос: какое теперь наше отношение к первому Адаму, ко греху, к его власти над нами и к смерти? - Полное освобождение Христом от всего этого, Им как нашей Главой, с которой мы идентичны, вот то, что показывает нам апостол в настоящей главе. Эта глава говорит об освящении, которое по необходимости и безусловно должно следовать за оправданием, если мы участвуем в спасении и искуплении Христовом.

ОТНОШЕНИЕ ОПРАВДАНН0ГО КО ГРЕХУ - СО СТОРОНЫ ВЕРЫ (СТ.1-11)
стих 1

Словами " что же скажем? " Апостол указывает обратно на то, что он сказал в последнем разделе. Он нам показал, что наше состояние в милости есть одна чистая милость и дар Божий во Христе Иисусе, и как мы теперь должны стать получателями полноты милости и даров, и не довольствоваться малым (5:17). Также он нам показал, что где усилился грех, милость не отстает, но тоже усиливается (5:20); и благодать воцаряется через праведность к жизни вечной Иисусом Христом Господом нашим (5:21). Много, много милости, вот что звучит во всем выше сказанном! Поэтому возникает следующий вопрос: "оставаться ли нам во грехе, чтобы умножилась благодать? " Должно ли это получится, как там: "когда пришел закон, умножилось преступление (5:20), и тогда стала преизобиловать благодать" - усилилась и все поборола. Много, очень много открылось греха и выступило наружу и поэтому должно было открыться и гораздо больше милости. Так оно и произошло: милость пришла и как наводнением затопила весь грех. Должны ли мы пребывать во грехе, чтобы достичь переполнения милостью? Уместно ли задавать такой вопрос? - Уместно для тех, которые милость видят только в прощении грехов и оправдании. Милость, действительно, была очень велика. Им кажется, что только милость и много милости нужно, чтобы получить прощение. И сколько бедных душ, за счет полученной милости, продолжают грешить! К такому обману часто побуждается, к сожалению, ветхая Адамовская природа детей Божиих. Поэтому этот вопрос должен был возбуждаться публично и публично же отвергался, потому, что во все времена существовали противники учения оправдания по милости и по вере. "Это учение"- говорят они, "открывает греху двери и ворота, тогда можно, получивши прощение по милости, продолжать грешить, потому что милость в конце концов все покрывает. Что такое извращение Божественного учения есть ошибка, и те, которые его произносят не знают милость Божию, это при дальнейшем толковании этой главы будет ясно. Уже апостолу пришлось много бороться против таких лжеучителей. Смотри Рим.3:5-8 и все послание Галатам было протестом против таких иудействующих законников.

стих 2

Энергично апостол отвергает мысль о пребывании во грехе, чтобы милость больше возрастала для оправданного во Христе. Это не было бы освобождением от греха или господства над ним, как он показал, но открытый путь предаваться ему. Ему (апостолу) невыносимо связать такую мысль с милостью Божией. "Мы умерли для греха, как же нам жить в нем?" спрашивает апостол. Этим возражением он прямо устанавливает невозможность жить во грехе. Умерший ведь освобожден от дальнейшего пребывания во грехах, и было бы просто бессмысленно думать, что он еще может грешить. Но как же дело обстоит с этим положительным изречением, что оправданный во Христе умер для греха? Ведь не написано, что мы должны умереть для греха, это было бы простое предположение, которое, возможно, и не исполнилось бы. Апостол это говорил о самом себе, и о тех, которым он писал, и которых он, возможно, и не видел. Если он здесь говорит о святых, исполненных Духом Святым, тогда да будет поклонение Богу - мы стоим перед великим действительным, неоспоримым фактом для каждого чада Божия. Этот факт принадлежит к полноте милости и даров к праведности, благодаря чему мы через Единого, Иисуса Христа, будем господствовать. Но вопрос еще в том: после того, что мы стали праведными через веру: действительно ли мы вошли в сокровищницу Бога и овладели ли милостью Его верою в умерщвление грехов? Невыразимое бедствие многих в том, что они дальше не идут, чем в лучшем случае Римл.5:1 тождества со своей великой Главой, и таким образом они как бы отрицательно относятся в сердце своем к смерти (для греха) , а часто и устами своими. Они не верят Богу и Его Слову, что это так, как Он говорит, потому что не чувствуют и не испытывают, что они умерли для греха. Но путь Господа всегда один: "если будешь веровать, увидишь славу Божию". (Иоан.11:40) Они хотели бы вывернуть путь Божий на изнанку, то есть сначала видеть и ощущать его, а потом веровать, но Бог с этим не может согласиться. С ними происходит так как они хотели бы: по неверию своему: они действительно не умерли для греха, но живут в нем.

стих 3

Достойно удивления видеть, как Господь подтверждает детям Своим их тождество с Ним и потом его еще в отдельных, особенных чертах им показывает, так например в их единстве с Ним в Его смерти, воскресении и переселении на небеса (Еф.2:5,6). Для наглядности великого факта нашей мертвости для греха в Нем. Он дал нам особый внешний знак, а именно: крещение. Из этого мы можем заключить, как важно Господу поставить перед глазами обращенных в самом начале их жизни по вере смерть греха в них и сделать этот факт для них незабвенным. Что обозначает погружение крещаемого в воду таким движением, что вода над ним замыкается, его укутывает и покрывает? Апостол говорит: " знаете ли вы, что все мы, крестившиеся во Христа Иисуса в смерть Его крестились? "Да, вы должны бы знать!
Это обозначает погружение в Господа Иисуса, вообще, и в частности в Его смерть! Каждый из нас крещенный был погружен в Его смерть: там в Его смерти состоялась наша смерть для греха. Как праведность Сына Божьего, через единство с Ним стала нашей праведностью; как Его послушание стало нашим послушанием, так и смерть Его стала нашей смертью. Это все истинный факт со стороны Бога и Христа, но оно, если так можно выразится, автоматически не становится нашим, но путем познания и принятия верою. Мы должны добиться познания, что все что касается греха и наших согрешений, для нас потонуло в смерти Христа.

стих 4

"Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни". (Римл.6:4). Еще сильнее становится положительное изречение; мы не только крещены в смерть Христа, но мы вместе с Ним погребены Крещением в смерть, то есть мы подобны похороненному, как умершие оставляемся в смерти. Крещение, согласно Писания делает эти похороны наглядными.
Верующий, Богом оправданный крещаемый входит в воду и как безвольный отдается воде, чтобы во имя Триединого Бога быть погребенному в потоках воды. Так как это только внешняя картина (символ) для внутреннего духовного состояния, то исчезновение в воде может длится только один момент. Хоронят, как каждому известно, только действительно мертвых людей, в которых нет ни малейших признаков жизни; самый малейший признак жизни прервал бы похороны, не допустил бы хоронить труп с признаками жизни. Следовательно похороны служат доказательством действительно последовавшей смерти; они доказывают, что исключено каждое сомнение в действительной смерти; человек, которого хоронят, больше не существует. Похороны - это разрыв последних связей существовавшей жизни с этим миром. После того, что дух и душа вышли из тела, оно также
устраняется. Более наглядно нельзя доказать смерть. Следовательно, во всех принимающих крещение мы должны видеть детей Божиих, которые во Христе умерли для греха и теперь хоронятся как мертвые. Посредством похорон крещения они запечатлеваются печатью последовавшей смерти и теперь навсегда уничтожаются все связи с прежней жизнью. О, чтобы это действительно было так!
К сожалению христиане пришли к тому, чтобы так учить и так утверждать; что крещение само по себе все это производит в человеке, что сказано в 3-ем и 4-ом стихах, и поэтому люди удовлетворяются внешним знаком крещения, не выдвигая его внутреннего значения. О, если бы простым действием крещения совершалось проникновение в смерть Господа Иисуса, если бы внешний процесс производил такое всеобъемлющее действие милости, каких святых, чистых и сияющих христиан мы имели бы в каждом крещенном! К сожалению они имеют символ - внешний знак смерти и погребения со Хриcтом, а о сущности они знают не всегда; они имеют внешнюю оболочку, но не сущность. Только когда мы верой во Христа стали одно с Ним, как члены тела одно с головой, согласно свидетельства 5-ой гл. 12-21 ст., тогда может сделаться в нас-то действительностью, что в Нем действительность: тогда Его смерть станет нашей смертью, Его похороны- нашими похоронами. В этом стихе мы первый раз имеем выражение: "с Ним, то есть определение нашего отношения к нашему Господу. Желание нашего сердца обратить внимание на важность этого обстоятельства. Мы хотим обратить внимание читающих на то обстоятельство, что в этой главе нам говорится в трех главных чертах, сливающихся в одно целое, о полном искуплении нашим Иисусом Христом, причем, каждая из них представляет собой более славный прогресс.
1-я черта искупления есть заместительство Сына Божьего, которое приносит нам оправдание. Верующий продвигается до места под Крестом Христа Распятого и он спасен. Все, что происходило до этого нам прощено, мы получили оправдание через Христа и мы черпаем свет об этом из глав 3,21 до 5,11.
2-я главная черта искупления есть идентификация Христа с искупленным. Она ведет к освящению. Верующий подошел не только под крест, но поднялся и на крест, и вошел со Христом в смерть и в могилу. Все здесь показывается нам не иначе как со Христом и вместе с Ним. Об этом свидетельствуют главы 5,12 до 7,6.
3-я главная черта нашего искупления есть Единение со Христом. Она ведет к ликующему завершению. Здесь нам дается все, что касается бытия и пребывания во Христе. Глава восьмая освещает эту черту искупления. Драгоценные слова: "мы погреблись с Ним крещением в смерть", которые мы здесь впервые встречаем, говорят о тесном единении верующего со Христом, - другим Адамом, как оно выражается в смерти, похоронах и воскресении изображено здесь в этом стихе. Христос, когда умер за нас, совершил не только очищение наших грехов Самим Собою, но Он совершил гораздо больше. Он взял нас самих со всем нашим греховным состоянием на крест и покончил с нашим греховным нравом Своею смертью. Его смерть сделалась смертью власти греха в нас. Его затем последовавший спуск в могилу, где мы вместе с Ним погребены, что изображается крещением, порвал последнее звено, которое соединяло Его с отданной за нас жизнью, и этим мы всегда расстались с нашим прежним греховным состоянием. Вот то, что нам здесь и в дальнейшем ставится на вид. Благо тем, которым Святой Дух открывает разумение, чтобы они это видели и познали. Но есть ли это уже вхождением со Христом в Его смерть? - Вряд ли! Правда, видение этого уже может осчастливить, но не следует ошибаться : не радость, возбужденная только видением, но проникновение верою к осуществлению смерти со Христом. Но мертвость со Христом для греха - это только одна сторона нашего соединения с нашей возвышенной Главой, другая сторона - это воскресение с Ним к обновленной жизни, как и написано во второй части этого чертвертого стиха. Крещение делает наглядной и другую сторону нашего тождества со Христом, потому что образно опущенный в водяную могилу, не остается в водяной могиле, но его поднимают из нее, чтобы он жил как воскресший. Жизнь, которую прожил здесь наш Господь Иисус в течение 33-х лет, которую Он отдал ради возложенных на Него грехов, закончилась смертью и не должна была возвратиться, но другая жизнь, которую нельзя было связать со грехом, должна была занять ее место. Вот лежал Он мертвый, труп, правда святой труп, но все же только труп. Только Отец мог дать Ему жизнь воскресения. Речь шла не о возврате отданной жизни, как Лазарь был воскрешен могущественным словом и вернулся к оставленной им жизни (Иоан.11:43-44), но Христос должен был восстать из могилы "не по закону заповеди плотской, но по силе жизни непрестанной" (Евр.7:16) и для этого Он нуждался в славе Бога. Он вернулся облеченный в жизнь славы, которая уже не подвергалась смерти, могиле, греху и имела власть над властелином смерти. В пасхальное воскресение Он восстал из гроба, чтобы в дальнейшем жить этой всепобеждающей жизнью. Для нас, после того, что мы со Христом в смерти и могиле были одно, то мы одно с Ним и в Его воскресении : "как Христос, так и мы" будем ходить в обновлении этой жизни воскресения. После того, что наша прежняя жизнь вместе с Ним и Его прежней жизнью, подверглась смерти и мы вместе с Ним имели жизнь воскресения, то впредь наша жизнь должна быть подобна Его жизни. Поэтому, как мы можем желать жить во грехе?

стих 5

"Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения ". Слово текста: "соединены с Ним" можно заменить словом "посажены". Мы в этом слове текста являемся как саженец, "который прививается другому дереву. Молодое, сильное дерево, которое принимает в себя саженец, отрезается; саженец также отрезается от своего дерева, так что на двух сторонах смерть - одинаковая, и как раз в двух местах, где смерть проявила себя на дереве и саженце, должно состояться их неразрывное соединение. За одинаковой их смертью следует одинаковая жизнь, потому что привитый саженец впитывает в себя жизнь дерева и поднимается ввысь. В смерть, в которую вошел наш Господь и мы, привитые Ему, должны тоже войти, потому что только тогда будем иметь одинаковую с Ним жизнь. С особым ударением здесь подчеркивается, что если первое стало фактом для нас, если мы со Христом в смерти Его, то есть, если мы испытали смерть, то мы также уподобимся Его воскресению. Одинаковая смерть с Ним ведет к одинаковому воскресению. Его смерть и воскресение неразрывны в нашей Главе, то после нашего соединения с Ним они должны быть также неразрывны в нас в силе и действии. Если в первых словах нашего стиха определенно говорится в глагольной форме настоящего времени, то мы не должны думать, что апостол имеет ввиду будущее воскресение, когда Господь вызовет праведных из могил. Нет, апостол говорит о настоящей прививке ко Христу к одинаковой смерти и о подобии, или сходстве с воскресением Спасителя. Причина возникновения разницы во временной форме такова: в первой половине апостол высказывает предположение, что если факт исполнился у нас, что мы стали одно со Христом в смерти, тогда другой факт - воскресение - определенно состоится. Заключительное предложение четвертого стиха не позволяет нам откладывать воскресение со Христом на будущий великий день, потому что Он требует, что мы должны осуществлять хождение в обновленной жизни, что ведь только возможно на этой земле. Мы нуждаемся для нашего освящения в двух божественных силах: в одной, которая нас отрезает от греха и освобождает от него, и в другой, которая исполняет нас божественной жизнью. Обе они содержатся в нашей славной Главе. 1-я - это Его смерть. 2-я -Его воскресение. Обе достижимы для нас, потому что принадлежат к полноте милости и дара Бога и становятся нашими путем веры.

стих 6

"Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам уже не быть рабами греху". Тесно связано это слово с вышесказанным, где говорилось о нашей одинаковой смерти и одинаковом воскресении со Христом и о соответственно последующей жизни. В познании и сознании приобретенной нами силы, разрушающей силу греха посредством нашего соединения со Христом на кресте, здесь, добавляет апостол, прекращается в нас вся сила греха и вместе с этим и наше дальнейшее служение ему. Живущее в нас зло здесь представляется нам в другой форме, не в прежней, как до этого, оно называется здесь " ветхим человеком " и " телом " не греховным телом. Тут мы непременно должны остановиться. О, как мы должны думать, если Писание говорит о " ветхом человеке!" Безусловно, это прямой потомок ветхого Адама, в котором мы некогда
были сотворены: это наша падшая с Адамом личность, наше испорченное "я", в котором мы рождаемся в этот мир, которое развивается в каждом человеке в отдаляющемся от Бога направлении. В таком существе первый Адам продолжает свою греховную жизнь. Там, где апостол в другом месте говорит о ветхом человеке, он тоже не может сказать о нем ничего доброго. Он в (Еф.4:22): характеризует его так: "отложить..., истлевающего в обольстительных похотях". Согласно (Кол.3:9): он имеет и дела, но конечно только дела плоти, которая сама должна быть скинута с нас вместе с ее делами, как старая изношенная одежда, которую мы уже решили больше не одевать. Он называется ветхим человеком, в отличии от нового человека, который есть потомок Второго Адама, то есть Христа, о котором знают только те, которые возрождены и обновлены Духом Святым. Из этого следует, что в чаде Божием находятся ветхий и новый человек, о чем многократно свидетельствует Писание. Крайне важно видеть ясно, что в возрожденном Духом Святым, оправданном Христом, еще не порваны все связи с первым Адамом. Ужасное связывающее звено между ветхим Адамом и нами, и есть этот "ветхий человек" и то, что заключается в нем. Он вмещает в себе тело греха, что вытекает из того, что это тело греха перестанет существовать, или будет снято с нас, когда наш ветхий человек будет распят со Христом. Это тело, во всяком случае, то самое, которое Апостол (7:24) называет "телом смерти" и (Кол.2:11): называет греховным телом во плоти, из чего мы заключаем, что оно есть настоящее место или принцип греха, откуда исходит все зло. Следует опасаться неправильного предположения, что под "телом смерти" следует подразумевать буквально наше тело. Слава Богу, наше тело не является настоящим местопребыванием греха, или греховного принципа, ибо если бы это было факт, то ни оно, ни члены его не могли бы быть ни орудиями служения Богу, ни жертвой живой, святой и благоугодной Богу Рим.12,1: К сожалению наше тело, с его членами может быть использовано, как для служения греху, так и для служения Господу, и необращенный человек часто погружает свое тело и члены глубоко в грех, а обновленный Богом предоставляет члены свои Богу в орудия праведности. (Рим.6:13). Ужасная связь между нами и нашей прежней главой, первым Адамом - наш "ветхий человек" и "тело греха" все еще существуют, но это не значит, что мы, соединенные со Вторым Адамом не можем освободиться от них. Тут определенно разъяснено, что наш ветхий человек распят с Ним. Сын Божий взял его со всеми его грехами на крест, как мы уже видели в четвертом стихе, где он в Нем и с Ним был распят, и это произошло, чтобы тело греха, смертельно раненое, прекратило бы свое существование и мы освободились бы от служения греху. Это истинный факт для нас во Христе, нашей Главе. Но как это может сделаться фактом именно для нас? Во первых, когда мы думаем о нашем ветхом человеке, мы не должны представлять себе чужое, отвлеченное существо, но трезво веря Слову Бога признать, что это мы сами по природе, с нашим глубоко укорененным грехом, наше собственное "Я" и ничто и никто другой. Мы не должны представлять себе, что тот или другой должны быть приговорены к смерти, но мы сами, все наше выращенное и ставшее дорогим собственное "Я" должно быть прибито ко кресту вместе со Христом и должно там оставаться. Слово везде так говорит о тех, которые так соединены со Христом, что они сами как в смерти. Кол.2:20 и 3:3. В живой вере, которой мы соединяемся с нашей возвышенной Главой и на кресте Его принимаем положение трупа, так что мы с апостолом можем сказать "я сораспялся Христу", прекращается наше служение греху, и так мы остаемся пока пребываем во Христе. Что касается всех наших стараний, решений, намерений, что не могли произвести в нас наши слезы и никакая сила, противящаяся злу - то творит в нас сила смерти Христа. В Нем, в Распятом, мы действительно мертвы для греха.

стих 7

Кто умер, то есть принял состояние мертвости во Христе и верою пребывает так, как апостол говорит о себе во (2Кор.4:10); "нося в теле мертвость Господа Иисуса", тот освобожден от греха, или как здесь сказано: "ибо умерший освободился от греха ст. 7-й, что обозначает, что он расквитался со всеми своими обязанностями, как уволенный. Точно так, как физическая смерть отменяет всякие претензии к умершему, так и смерть со Христом на кресте отменяет всякие требования греха и греховного принципа. Раб, покуда он был жив, не мог освободиться от рабства; он мог отважиться отказаться от работы, он мог горько жаловаться, но это его не освобождало; но когда он лежал мертвый на носилках, его рабство кончилось. Так и нас не отпускает грех, но когда мы сораспяты Христу и остаемся верою в Его смерти, тогда прекращается вся вина греха. Мы отвечаем на требования греха, как отвечают мертвые, и мы тогда познаем, как бессилен для нас грех со всеми своими искушениями. Тут, и больше нигде спасение от ветхого человека и от тела греха.

стих 8

Здесь апостол возвращается к той же мысли, которую он уже высказал в 5-ом стихе, чтобы в дальнейшем дать еще некоторые указания о жизни со Христом, так как он до этого говорил только о мертвости со Христом. После 5-го стиха он ясно указал, что наш ветхий человек, или наше "Я" адамовской природы, обречен на смерть. Теперь в этом стихе, где говорится о жизни со Христом, это "мы" есть новое "я", сотворенного Богом по образу Своему человека, которого он имеет ввиду, и который может жить только со Христом. Если ветхий человек действительно пригвожден ко кресту, тогда новый человек может жить новой жизнью во Христе в силе, и какая это жизнь, апостол свидетельствует в следующем стихе.

стих 9

Новая жизнь нашей возвышенной Главы - это жизнь воскресения, в которую мы вошли с Ним и которая не подвержена ни перерыву, ни изменению. Он не может опять умереть и так как Его жизнь - наша жизнь, то она точно той же природы и может длиться с неослабленной силой. С какой великой уверенностью может умерший со Христом и воскреший с Ним ежедневно продолжать свою жизнь до блаженного завершения. Как Енох он мог бы живя во Христе начать и, даже если ему было бы предназначено жить столько на земле, сколько прожил Енох, без изменения продолжать свою жизнь. В этом стихе мы имеем достопримечательное выражение о смерти со Христом. "Смерть уже не имеет над ним власти". Смысл этих слов тот, что в свое время смерть имела власть над Христом. После того, что в пятой главе нам так выразительно напоминалось, как смерть вошла в мир и затем царствовала без всякого ограничения своей власти, то производит потрясающее впечатление, что и Сын Божий попал под владычество этого грозного властелина. Если слово "господствовать" здесь в основном тексте имеет более мягкий смысл, чем там, где говорится о господстве смерти над людьми, то оно в основном имеет то же самое значение. Грех людей дал смерти господство над ними и этим же путем она достигла господства над Христом, несмотря на то что Христос не знал никакого греха. Но когда Он, как агнец Божий, взял на Себя грех всего мира, Он добровольно отдался на власть смерти. Наши грехи были причиной, ради которой Ему надлежало умереть нашей смертью. Но в то время как смерть овладела Им, она своим разрушением достигла крайнего предела, потому, что в Нем Одном, Который замещал всех- все умерли, как об этом свидетельствует апостол Павел во (2Кор.5:14): В Лице Этого Одного смерть переполнила свою чашу, и потому должна была отдать Свою силу и господство Ему. Он, Который Сам короткий срок находился в замке смерти, теперь Господин этого замка и сделался Начальником его начальника. На Его поясе отныне висят ключи смерти и ада. Откр.1:18 - Может ли возникнуть мысль, что смерть и ад могут дотронуться до жизни нашей Главы, или господствовать над ним?

стих 10

"Ибо, что Он умер, то умер однажды для греха, а что живет, то живет для Бога". "Однажды или раз и навсегда. Смысл здесь следующий: грех, который был бы в состоянии подвергать опасности Его жизнь и содействовать господству смерти, во веки не может приблизиться к Нему, ни тем, что он опять приближается к Нему, ни тем, что Он опять добровольно возьмет грех на Себя, потому что когда Он умер, Он удовлетворил все требования и раз и навсегда покончил с грехом. Новое издание - повторение (того, что совершилось в Его смерти перед Богом и человеками во веки больше не нужно, и к Его жизни славы грех не может приблизиться. Но следует обратить внимание, что апостол здесь не говорит о смерти нашего Господа, как о плате за наш грех, или о возмездии за него, потому что об этом говорилось в 3-й и 4-ой главах послания, но здесь он показывает нам другую сторону Его смерти, то есть как Он смертью освободился от могущества греха и всякого отношения к нему. Для греха Он умер раз и навсегда и поэтому освободился от него. Великое значение этого освобождения нашей Главы от силы греха для нас, которые суть Его члены, нам тот час же должно стать понятным, потому что мы, стоящие с Ним в смерти, суть подобно Ему, освобождены от ее господства раз и навсегда. Вот ради чего нам свидетельствуется об этом. Спрашивается: разве Иисус вообще имел отношение к греху? Мог ли грех вообще иметь какое-либо отношение к Нему или власть над Ним? Возвышен и неприступен Он был для него как Бог. Но после того, что Он стал человеком, хотя и безгрешным, Он как таковой вступил в сферу грехам и должен был объясниться с ним, иначе искупление от него не стало бы возможным. Это была одна из причин почему Он сделался человеком. И так нам позволено видеть, как грех имел власть подступать к Нему разными путями за время Его земной жизни: грех мог искушать Его, причинять Ему борьбу и много болей, и еще жестокие страдания, и в конце концов - смерть. Почти не нужно напоминать, как Он ради нас вступил в отношение с грехом, когда Он все бремя греха всего мира добровольно взял на Себя, и все последствия этого Своего действия пережил во всех их глубинах. Освободился Он от греха во всех отношениях только Своею смертью, и так основательно, что вступать в какое-либо соприкосновение со грехом стало совершенно невозможным. Он раз и навсегда умер для греха. Далее говорится: "...а что живет, то живет для Бога". Разве вся Его земная жизнь не была жизнью для Бога? Не было ни одного момента от Его рождения до Его возгласа на кресте "совершилось", в который Он не жил бы для Бога. - Но жизнь Его, в которую Он после смерти вошел славою Отца, имеет только единую сферу и атмосферу - Бога! Она уже не так, как это было на земле, повсюду окружена грехом, стеснена, затронута, занята, - нет, теперь Бог Один заполняет ее всецело, без всяких печальных инцидентов, и так оно будет во веки веков. Таково теперь отношение ко греху нашей прославленной Главы, члены Которой являемся мы. Какое же применение к нам делает апостол в этом случае? Вот оно: ст.11.

стих 11

Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем". - Точно так же как Он, ваш Господь, своею смертью был отрезан от греха, так и вы, потому что вы погружены в ту же самую смерть. Его отношение ко Греху, в силу вашего единства с Ним, есть и ваше отношение ко греху. Так же, как Бог теперь является исключительно жизненным элементом Сына Божия, то да будет так и с вами, потому что это даровал вам ваш Искупитель. Божественное приглашение обращено ко всем верующим "почитайте себя мертвыми для греха". Это значит: противостойте греху, как мертвые! Встречайте грех, когда он подходит к вам, стучится и соблазняет вас, как мертвец, которого несут по улице, и который нисколько не заинтересован тем, что делается на улице. Пусть у вас не будет зрения, слуха, обоняния и чувства для греха. - "Мы воображали, что мы умерли для греха," так признавались верные, откровенные души, которые действительно хотели освободиться от греха, но они добавляли: "но мы опозорились: когда подошел грех, мы не были мертвые; наш ветхий человек был жив и точно такой как раньше." Эти дорогие души были просто послушны повелению, - и вот - так не получилось. Почему? Потому что сам в себе никто не может быть мертвым по отношению ко греху, если даже он и считает себя сильным и ревностным. Но он определенно может быть таким только во Христе Иисусе, нашей возвышенной Главе. Займи твое положение веры во Христе: думай, говори, живи, поступай и ходи в Нем, Который раз и навсегда умер для греха: встречай искушение, стоя в Нем, и твой опыт будет истинная победа и ликование, которое, собственно, Христос в тебе празднует, но также и ты с Ним. Всегда остается истиной, что говорит ап. Павел Рим.8:10: "если Христос в вас, то тело мертво для греха" и как говорит Иоанн 1-е Посл.3:6: Как мы во Христе должны считать себя умершими для греха, так и должны считать себя живыми в Боге, то есть живущими в Нем существующими только для Него, как Христос, к Которому мы приобщены. Предполагается, что мы желаем этого от всего сердца, но если этого желания нет, то простое согласие не повело бы ни к чему. Жить для Бога мы можем только в Христе Иисусе; сосредоточенное стремление, величайшее не может довести до цели, если мы не стоим во Христе Иисусе, и без Него хотим приобрести эту жизнь. Жить Богу мы можем только во Христе Иисусе. Наше отношение ко греху в повседневной жизни. ст.12-23 Мы свободны от власти греха благодаря смерти Христа в которую мы вошли; это почва, на которую опирается вера оправданного, где он и освящается. Но мы должны иметь ясное сознание того, что мы не настолько свободны от власти греха, как мог бы быть человек, который был бы изъят из этого мира и из падшего состояния его вместе со всеми обстоятельствами, связанными с этим состоянием. Что мы находимся в самой гуще этих обстоятельств, понятно из вопроса, поставленого в самом начале этой главы: "оставаться ли нам во грехе, чтобы умножилась благодать? " И дальше говорится о "ветхом человеке" и о "теле греха" и что впредь мы не должны служить греху. И мы не так свободны, как это представляют себе некоторые души, вкусивши предвкушение освобождения, когда они после долгой борьбы в первый раз испытали славную силу смерти Христа, и заблуждаясь, представили себе, что грех теперь умер, что больше уже не будет ни искушений, ни борьбы, ни заманиваний. Священное Писание и опыт каждого отдельного верующего показывают, вплоть до самого апостола, что мы не только находимся в области греха, но что грех и его закон в нас самих; грех же, обманывая нас, хочет нас взять в плен и обмануть нас, как он это делал со Христом, когда Он ходил по земле. Но как Он оставался свободным от греха, так и мы в силу единения с Ним в смерти Его должны быть свободны от греха. Господь не давал места греху, не допускал его и не дотрагивался до него и грех оставался вне Его, потому что Господь его всегда отклонял. Вера во Христа теперь наша установка в отношении греха и всяких искушений. После того, что нам показана эта установка, мы призываемся:

стих 12

"Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его". Это, ведь, требование к нам, как будто в нас, несмотря ни наше прощение, оправдание и мир с Богом, ничего не изменилось; при всех этих блаженных обстоятельствах нас увещевают теперь не допускать властвования греха, не подчиняться требованиям греха, а именно в похотях плоти. Следовательно, грех тут, в нашей плоти, и мы призванные властвовать над ним, или можем ему опять подчиняться. Это приглашение ясно показывает, что мы имеем власть над грехом, и он, если только мы сами это допустим, может снова сделаться нашим повелителем. Но уясним себе просто, о чем здесь идет речь. Не об одной из многих форм греха какого-нибудь действия здесь думает апостол, но о принципе греха, о том принципе зла, живущем внутри человека, от которого происходят все грехи, в том числе и похоти плоти; этот принцип просто называется "злом", от которого возбуждаются все грехи гл.7-8. Этот принцип греха есть и остается еще и в чаде Божием. Бог не уничтожил его, потому что сам по себе этот факт, что он в человеке; еще не его несчастье, но мы становимся несчастными, когда допускаем его господство. Если же мы стоим в вере с ветхим человеком и с телом греховным ст.6-й и вместе со Христом находимся на кресте, тогда греховный принцип остается в смерти, совершенно парализованный и не может нам вредить. "Да не царствует грех в смертном вашем теле" - совершенно не говорит, как об однозначущем, как судит толпа: "не возвращайтесь опять к порочной жизни". Правда, можно дойти и до этого, если греховному принципу предоставляется возможность шевелиться, но это святое приглашение говорит нам: "не выпускайте греховный принцип из под смертной опалы; в которой он находится, если вы со Христом, вашей Главой, едины в смерти, то есть не прекращайте вашего состояния мертвости вместе со Христом, вашей Главой, потому что, если это случится, то вы потеряете власть над живущим в вас злом, и сейчас же начнутся злые похоти в вашем смертном теле, которые побудят вас подчиниться злу. И пока вы твердо верите, что вы никогда не опуститесь до порочной жизни, уже греховный принцип властвует, возбуждает нечистые мысли, представления, фантазии и чувства, и вместе с ними вызывает всякие похоти. Господство греха или греховного принципа, которое мы не должны допускать, устраивается, если это ему удается, в нашей внутренней сущности, но силу свою направляет на тело, потому что оно ветхое "Я" является очагом низменных желаний и похотей, которые осуществляются действиями тела. Не трудно убедиться в том, какое напрасное и неразумное начинание - бороться против отдельных внешних грехов, в то время, как внутренний очаг, греховный очаг, греховный источник зла или принцип греха, продолжает жить и действовать. Не давать греху господство в нашем смертном теле обозначает: покоренное и плененное смертью Господа зло, или неподдающуюся обузданию нашу греховную природу, там (в смерти Господа) удерживать верою, не разрешая ей никакого продвижения вперед, или действования. В действительности есть только одно из двух состояний в жизни веры христианина: или он господствует абсолютно над грехом через Единого Иисуса Христа, или он находится в порабощении того через посредство которого грех вошел в мир Рим. 5,17; или господствует милость, как господствовал грех к смерти; благодать же воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим Рим.5:21; или грех опять входит и ведет к встрече со смертью. Рим.8:13; никакого среднего пути нет. И здесь нет ни в ком другом спасения и победы, кроме как стояние и пребывание во Христе Распятом; всякая другая дамба против греха окажется мыльным пузырем.

стих 13

"И не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу во орудия праведности. Когда вы плененный грех опять освобождаете, о чем была сейчас речь и предупреждение, тогда вы не только будете послушны похотям тела, но грех очень скоро превратит члены вашего тела в инструменты, которые будут выполнять неправедные противные Богу дела. Да, ваши члены тела станут орудиями неправедности, прокладывающий ей путь, защищающие ее, борющиеся за нее. Какая ужасная картина: спасенный, у которого не распят принцип греха и не содержится в смерти, а становится защитником греха. У таких душ разрешается глазам смотреть на то, что они не должны видеть, а со временем зрелище рассматривается с удовольствием; ухо слышит, уста и язык говорят, руки исполняют, ноги идут и т.д. Тут уже не вырывается глаз, не отсекается ухо или рука, или нога и т.д., то есть не исполняется то, что повелел Господь, оно кажется ненужным. Тогда Господь просто отодвигается в сторону, принцип греха преобладает, он опять борется за свою свободу плоти и защищает ее. И таким образом члены тела делаются орудием несправедливости, то есть неправедности. А что должно произойти по святому предписанию Бога? "... представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности". Должна последовать полная отдача нас самих Богу, если власть и обман греха, или даже отдача ему, должны прекратиться. Кажется, апостол хочет здесь сказать: "отдайтесь совсем, не частично, не удерживайте ничего, отстраните ваши руки от самих себя, так чтобы вы уже сами себе не были владельцы, но поистине только Господь. Каждой половинчатости, каждому раздвоенному поведению должен быть положен конец. Бог нас искупил всецело и хочет всецело владеть нами. Далее напоминается о том, что они все таковые, которых грех втянул в смерть, так что смерть царствовала и над ними, как и над всем множеством. Но теперь они ожили, оставив за собой великую массу мертвых, и поэтому они должны бы жить для Бога и служить Ему. Теперь поступайте со всеми вашими членами, с каждым в отдельности так, как вы поступили с вами самими. Отдайте их Богу как орудия праведности. Надписью над вашими глазами, ушами, устами, языком, руками, ногами и над каждым вашим членом должна бы быть: "посвящено Господу, как орудие праведности". Такая отдача нас самих и наших членов тела Господу исключает отдачу греху. В двух начальных словах этого стиха "не предавайте, но представьте"... выражена чудеснейшая свобода искупленных. Несмотря на то, что искупленные и оправданные Господом, соединенные с Ним в равной смерти и воскресении с Ним, искупленные не подвергаются ни малейшему принуждению, ни они, ни члены их, они и члены их находятся в их собственном распоряжении. Разве надо ожидать, что греху или злу что либо в них будет предоставлено? Если Господь все же одно запрещает, а другое требует, то болезненно ощущается, что дети Господа будут поступать как неверные, когда они греху позволят опять овладеть ими и не будут исполнять заповеданного им их Искупителем. Поэтому пусть никто не забывает, что мы только тогда можем сказать, что мы принадлежим Ему, когда с нашей стороны есть полная отдача Ему. Много есть влияний милости Его, посредством которых мы принадлежим Ему и Он присваивает нас Себе. Ведь мы Его по избранию, Его по искуплению, Его по возрождению, Его по сотворению. Но если мы сами не отдались Ему, что Он в действительности имеет в нас? Мы отрезаем только тогда всякое притязание на нас самих, со стороны врага, когда мы всецело отдались Ему в вечную собственность.

стих 14

" Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию."- Требуемая от нас отдача Богу могла бы стать поводом для боязливого вопроса: не будет ли сила греха так велика во мне, что я не смогу сделаться ее господином ? В особенности те, которые познали господство греха, как свой печальный опыт, будут стоять дрожащими перед этим чудовищем и скажут себе: " ничего не поможет, я буду продолжать грешить, если даже я совсем отдамся Господу! Но тут приходит эта славная уверенность от Бога и говорит таким душам: "поступайте так с великой уверенностью, ибо грех не будет господствовать над вами". Не должен ли каждый спасенный верить Ему непременно слепо? Он приводит и причину, почему грех не будет властвовать, и кажется будто Он говорит: " вы уже не стоите на той почве закона, но под милостью. "Кажется, что Он говорит: " вы, ведь, уже не стоите на той почве, где грех развивал свое господство, но на почве милости, где его господство сломано, где есть сила одолеть грех и господствовать над ним." Почему же грех или принцип греха может господствовать в нас, когда мы под законом? Потому что закон приказывает исполнять его всегда во всем и ни в каком случае не нарушать его (не грешить), но он нам ничего не предлагает, чтобы помочь нам в нашей слабости, противиться злу. Закон предоставляет нас самим себе. Когда мы под законом, то нам предоставляется бороться и побеждать грех собственными силами и жить праведно и свято; и если этого не будет, то закон нас бьет и проклинает. Следовательно под законом мы остаемся в беспомощном состоянии, рабами греха, потому что нет силы, которая противодействовала бы греху, который под законом развивается особенно сильно см. (Рим.5:20). Почему грех или принцип греха не может господствовать, когда мы находимся под благодатью? Чтобы это понять мы должны представить себе человека, стоящего под милостью. Великое множество искупленных думают: так как они новозаветные верующие и сами снова и снова говорят себе, что они не под законом, а под милостью, потому что они руководствуются новозаветными истинами, - они как бы и не стоят под законом. Но когда мы видим их безрезультатную борьбу со своими пороками и теряющими почву под своими ногами; если мы их видим живущими в таком состоянии, как это описывает 7-я глава, то они действительно под законом, несмотря на состояние в милости к которому их призвал Христос. Мы находимся и живем под милостью, если мы имеем не только оправдание и мир с Богом, но и вошли в сокровищницы милости с их неизведанными богатствами, к которым мы теперь имеем доступ (гл.5:2-5); Когда мы занимаем наше положение в нашей Главе Иисусе Христе, как члены Его. (гл.5:14-21): и чувствуем себя с Ним как одно в Его смерти и Его воскресении (гл.6:3-11). тогда то, что обетовано в (2Пет.1:3); выпадает на нашу долю. Каждая черта этого состояния есть вступление в истинное нам дарованное искупление, которое исключает грех и несет свободу от Него. Если до этого царствовал грех, потому что не было силы противиться ему, теперь можно господствовать над ним через Единого Иисуса Христа.

стих 15

Эта благая весть апостола, что искупленный во Христе уже не состоит под строгим законом, но под сжалившейся над ним милостью, не была понятна законнику - иудею, необращенному человеку и плотскому верующему, которые не знают милости Божией в ее искупительной силе. Эта благая весть им кажется далеко отходящей от божественной истины. Апостол боролся с такими людьми, которые, когда он доказывал милость во Христе, его открыто обвиняли, что он греху открывает ворота и двери. (Деян.15:1,2; 21:20,21,28;)- Они не знали милость Божию, как святой,божественный элемент, который , если мы стоим в нем, исполняет нас радостью и силой не грешить, но наоборот - вести жизнь освящения. Смотри, что делает милость: (Тит.2:11-13). Но они под милостью Божией понимали только качество, благодаря которому Бог злому человеку прощал; после же этого человек оставался предоставленным самому себе, пока он снова согрешит, и ему снова простится. Им казалось, что нужно вместо сурового святого закона восхвалять милость Божию, как новый режим, то есть эти люди расшатывают устои против греха, и греху дают больше свободы действия. Чтобы это ложное мнение о милости уничтожить, апостол пожелал возбудить этот вопрос, и с негодованием отклонить такую мысль. В дальнейшем он ее опровергает.

стих 16

"Неужели вы не знаете, что кому вы отдаете себя в послушание, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности". После того, что в 14-ом и 15-ом стихах был дан ответ на два возможных возражения, апостол опять возвращается к 13ст. о полной отдаче Богу. Вопрос: грешить или не грешить, служить ли Богу или греху, после того, что вы спасены Христом, уже не о силе греха, или какой режим теперь введен - закон или милость, теперь заключается в том, кого или что вы избрали, кому или чему вы отдали себя? Бог и грех стоит и перед вами, спасенные. Один и другой требуют послушания, и послушания абсолютного, такого, какое требуется от рабов. Нам следует думать о рабах тех времен, которые в полном послушании, отбросив собственную волю, должны подчиняться хозяину, который их приобрел. Пусть не возникает у вас мысль, что вы сами себе хозяева, и никому не будете подчиняться, ни тут ни там; этого не будет никогда, если даже перед вами постоянно возникает вопрос: кому вы должны отдать себя. Несомненно, если вы не отдались Ему, Одному, то вы отдались другому. Вот это мысль, которая развивается перед нами до конца этой главы. "Неужели вы не знаете", начинает Он, "что я вам говорю: это дело общего правила: кому вы отдали себя, как рабы с намерением послушания, того вы и рабы". Оба господина претендуют на ваше служение им - Бог и грех. Это явные противоположности, совершенно исключающие друг друга: поэтому невозможно служить им, то есть одновременно одному и другому (Мат.6:24); Непременно у вас должен состояться выбор и отдача одному из них. Всем окружающим будет ясно, кого вы выбираете, глядя на проявляющееся ваше послушание: (Иоан.8:34); "Истинно, истинно говорю вам: всякий делающий грех есть раб греха". Так судит Господь. Раб тот, который повернулся спиной к своему истинному Господину и отказался служить Ему, а слушает повеления Его противника, которому рабски подчиняется, результатом будет "смерть - возмездие за грех". Но если ваше послушание есть послушание к праведности, то есть хождение перед Богом и принимаемое Им, то Он откроет, что вы отдались Ему, стали Его рабами, отказались от греха и больше не существуете для него. Вы теперь рабы Бога.

стих 17

"Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя". Ретроспективный взгляд в прошедшее и взгляд в настоящую жизнь тех, которым пишет апостол побуждает его благодарить Бога. Несмотря на то, что он лично знал только некоторых дорогих римлян, Он мог сказать о всех, что он мог бы сказать о каждом искупленном: ваше рабское служение греху было, прошло и принадлежит прошедшему; слава Господу за это! Он по собственному печальному опыту знал, что нет свободных кроме тех, которых освобождает Сын. (Иоан.8:36). Он говорит о себе (Еф.2:3); словами, которые совпадают с (1Иоан.5:19), что "весь мир лежит во зле". Благо тому, который может благодарить Бога, что его рабское служение греху осталось позади его. Но благодарность может изливаться и сильнее, когда о настоящем времени можно сказать: "но теперь став послушными от всего сердца Образу учения, Которому вы преданы". Здесь указывается на совершившееся изменение, сравнивая прошлое и настоящее: раньше грех был их господином, а теперь этот Образ учения; раньше их служение было рабство, теперь оно- свобода; раньше Они внешне шли по течению, увлеченные своими похотями - теперь, познавши истину, они идут за ней; раньше они шли навстречу смерти, а теперь они направляются к жизни, и даже к вечной жизни. Слава Господу за эти изменения! Но что разумел ап. Павел под "Образом учения", потому что те, которые были рабами греха, теперь были послушны и преданы "тому Образу учения". - Ни как не может удовлетворить нас, если например по английски переводится: "форма учения", несмотря на то, что употребленное здесь греческое слово "typon" можно перевести словом "форма". Но когда кто послушен форме учения и отдается ей, то это в конечном итоге может вылиться в следовании за мертвой буквой. Если бы апостол это подразумевал, то он скорее сказал бы, что они были послушны самому учителю. Слово "typon" или "rypus" совершенно правильно переводится словом " образ ", "фигура", "форма". Если нам дается повод думать об Образе, в Котором воплотилось учение Бога, то почти ни о ком другом не придется думать, как о Нем, о Слове, ставшем плотью. Он олицетворил учение Бога, и больше нельзя думать ни о ком другом, как о Слове, ставшем плотью. (Он олицетворил учение Бога и), об учении принявшем в Нем форму - Образ, как кто-то прекрасно выразился: "Христос учил Свою Собственную жизнь и жил Своим собственным учением." Он и никто другой есть истинный Прообраз учения. В Нем оно воплотилось. Когда теперь, бывшие рабы греха, после своего искупления, изображаются как послушные и преданные Ему, тогда они действительно последовали приглашению: представить себя и члены свои Богу в орудия праведности (ст.13) И как они были послушны и покорны прообразу учения, такими же послушными и покорными они будут и самому учению. Оно воплотилось в них, приобретет форму- Образ и откроется в праведном хождении. Они сами были про образами этого святого учения: (2Фес.3:9; Фил.3:17; 1Кор.4:16; 11:1); их соработники (1Тим.4:12); и целые общины становились таковыми: (1Фес.1:6,10; Рим.1:8;16,19). Как чудесно было послушание: упоминается, что они были послушны от всего сердца. Не требовалось ни внешнего, ни внутреннего нажима, ни увещаний, чтобы отвратить их от греха и приобщить к добру; не нужна была ни какая другая движущая сила, кроме собственного сердца, готового исполнять все. Это было добровольное, радостное послушание с внутренним согласием с тем, что требует Господь и Его слово. Это есть вручение и отдача себя Господу.

стих 18

"Освободившись же от греха, вы стали рабами праведности". Этот стих показывает продолжение великого преображения, о чем говорилось выше. Там сказано: "вы были рабы греху, тут вы стали рабами праведности; там вы служили с неограниченным послушанием, тут вы действуете также. Освобождение от рабского служения одному господину, которому вы принадлежали, вы взяли, чтобы добровольно перейти в рабство Другого, собственностью Которого вы теперь являетесь. Так теперь все в порядке, потому что никто никогда не может служить кроме как одному или другому. Вы там совершенно освобождены, чтобы теперь быть в полном распоряжении Освободителя. Дело простое: "когда мы не пожелали, чтобы Бог над нами властвовал, мы по справедливому суждению были проданы греху (Ис.50:1; Рим.7:14) теперь милость освободила нас от греха; это произошло только для того, чтобы мы стали рабами праведности, это наша свобода". Д-р Браун. Это практическое отношение ко греху после нашего оправдания и единения со Христом.

стих 19

"Говорю по рассуждению человеческому, ради немощи плоти вашей". - Это небольшое извинение, которое апостол здесь выставил; он тут как бы говорит: "Я ради вашей неспособности воспринимать духовные истины, должен как бы спуститься вниз и говорить с вами так, как мы это привыкли делать в повседневной жизни и в ежедневных обстоятельствах". Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые".- Кем и какими вы были, когда вы служили греху со всей вашей серьезностью, старанием и желаниями, когда вы служили греху, как вы тогда употребляли все ваши члены, на грех, нечистоту, несправедливость и беззаконие, то вы теперь со всеми вашими членами служите Единому Господу. Так например, если вы имели дар слова и могли продолжительно говорить о земном, то сейчас вы должны быть готовы, где это требуется, говорить о небесном. Если кто говорил жестко и бессердечно, тот пусть будет теперь мягким и любвеобильным в своих отзывах: если он в былое время мог шутить, легкомысленно злословить или сквернословить, то теперь пусть его речь будет серьезна, без гнилых слов, обрати все к лучшему, в пользу ближнего и откройся каждому для молитвы за него. Если в служении греху твои глаза когда-то сладострастно смотрели на нечистое и привлекало тебя все гордое и богатое, все радости этого мира, то пусть они теперь, служа "Другому Господину", смотрят на то, на что Он смотрит с удовольствием. Пусть очи ваши, наслаждавшиеся высокомерием и радостями мира, пребудут теперь в услужении Другого Господина и смотрят только на то, на что Сам Господь смотрит с удовольствием. Пусть очи ваши видят смиренного, бедного, плачущего от черствости сердец и о страданиях, которым они всюду подвергаются. Да будут все другие твои члены подобно этим посвящены на служение Господу и в дальнейшем будут употреблены на служение справедливости по примеру Господа Иисуса .- Направь взоры твои на прошлое и вспомни как ты день и ночь, час за часом, год за годом двигался в среде того, что случалось здесь на земле, и ты жил во всем этом и чувствовал себя как рыба в воде, а теперь живи час за часом, день и ночь, из года в год в том, что принадлежит Господу и принадлежит потустороннему миру. Пусть здоровеют твои силы в непрерывном тебе одному присущем, служении справедливости, как в твоей, для тебя своеобразной атмосфере и в жизненном элементе.- Одним словом: да придет все к цели Божией! (Рим.5:21; Ефес.4:13). То особенно выдвигается полная отдача Господу всей личности (ст.16,17,18); то говорится о полном предоставлении отдельных членов для служения справедливости (ст.13,19). Отдача и того и другого крайне необходима, но мы должны обращать наше внимание ежедневно на наши члены, потому что посредством их совершаются отдельные функции нашей жизни. Отдельными членами может быть нарушена полная отдача Господу, так что мы посредством их можем вернуться к рабскому служению греху. Если привычки, склонности наслаждения, которые, хотя весь человек уже на стороне Господа, открывают в нем привязанность к прежнему властелину; возьмем как пример (Иак.3:1-12); и слова Господа (Лук.11:34-36) и т.д. Это члены тела, которые еще находятся на земле; они должны быть приобщены ко всей личности человека, находящегося уже в смерти Христа. (Кол.3:3-5). Если наши члены тоже находятся в смерти Христа (Кол.2,13 и 3:1): в служении праведности, так что о них можно сказать, что они святы. По Писанию "святым" называлось то, что было посвящено Господу, что существовало и употреблялось только для Него. Это мы видим в описании скинии и храма. Теперь каждый верующий есть святой храм Божий и члены его посвящены Богу, существуют для Бога и взяты Богом в собственность, как орудия.

стих 20

"Ибо, когда мы были рабами греха, тогда были свободны от праведности".- Это не обозначает, что когда вы жили в рабстве греха, то справедливость, Бога не предъявляла никаких претензий к вам. О нет! Она неумолимо стоит перед каждым грешником со всеми требованиями, угрозами и суждениями, как написано в этом послании Римлянам 1 гл. 18; 2гл.1,5, 6,8,9,12,27; 3гл.-1-19; и т.д. То, что говорит здесь апостол примерно следующее; когда вы еще были рабами греха, то вам и дела не было до справедливости, вы поступали во всем свободно по вашему вкусу, как подходящий случай, то вы свободно исполняли ваши замыслы. Какое вам дело было до справедливости или дела ее, вы ведь не служили ей, она не была вашим господином, вы были свободны от нее. Самое главное, на что здесь указывается, это то, что грех полностью владел вами, весь человек служил ему. Это не исключает возможности, что иногда вы чувствовали увещевания, предостережение и у вас появлялось желание поступать справедливо, делать добро. Так влиял Бог-Дух Святой; но это длилось не долго, вы закрывали глаза, затыкали уши, и вы шли и грешили; грех был вашим властелином. Так вы и за время вашего служения греху доказали, что нельзя служить двум господам, и вы действительно служили только одному, вы сторонились справедливости, сторонились служить ей.

стих 21

" Какой же плод вы имели тогда? - Такие дела, каких ныне сами стыдитесь, потому что конец их - смерть." Как видно из ответа на вопрос, апостол даже не останавливается на том, что в общем получалось от греховных дел: скорбь, боль и побуждение ко греху для других людей. Какая польза, выгода и какое остающееся удовлетворение вы получили за вашу верную службу греху? В то время, возможно, вам казалось, что вы получили сладкий плод, похожий на райский плод. (Быт.3:6); но как вы сами думаете и судите теперь об этом? Ответ: "дела, каких ныне сами стыдитесь". Тут не напоминается, какое последствие было после совершенного греха в раю, а именно; что открылись глаза на наготу, и громко кричала совесть, что краска стыда залила лицо Адама и Евы, но тут напоминается о том, как смотрят теперь на служение греху и его плоды, когда мы уже становимся Христовыми. Для верующего почти нет ничего более удручающего, как воспоминание о том, что в его прежней жизни было то, что лишало Бога Его славы, глубоко унижало Его. Как горьки еще бывают слезы о том, что Бог уже долгие годы тому назад простил: (Пс.24:7); Ведь Бог так простил, что Он наши отступления и грехи больше не вспоминает, и может быть, что на нас нападает страх; не осталось ли что-нибудь не прощенным. Такого вида был плод служения греху, которое производилось, не обращая внимание на справедливость. Тут и конец, к которому вело это служение "ибо конец его-смерть". Вспомним: это смерть в полном смысле своего значения: духовная за время земной жизни, где человек мертв во грехах, разъединенный с Богом, с истинной жизнью; так он идет навстречу телесной смерти, чтобы после нее быть переданным второй смерти, (Отк.20:12-14.):окончательному концу.

стих 22

"Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная". Этот текст слово в слово говорит о новом состоянии в сравнении с прежним состоянием. Вы теперь освобождены от древнего властелина рабов и грех уже теперь не имеет ни малейшего права на вас. Вы не так свободны, как вы думали, находясь в служении греху, но вы действительно освобождены посредством спасения Бога, находитесь под Его господством, ставши добровольно Его рабами; вы служите исключительно Ему, потому что вы принадлежите Ему. Из этого вытекает безусловно, что вы теперь о грехе не заботитесь, его требования отклоняете, даже не прислушиваясь к ним, но свободные, не связанные, служите Господу; грех и рабство вас не касаются, вы живете как вольные. Но как когда-то грех претендовал на вас исключительно для себя и своих дел, то Бог, чьей собственностью вы теперь сделались, от внутреннейшего центра вашего сердца с его побуждениями, желаниями, стремлениями и мыслями до вашего тела с его членами, теперь претендует на вас. Весь человек по духу, душе и телу не может никому другому принадлежать, как только Тому, Кому вы стали послушными от всего сердца. Пробовать служить двум господам, сделает вас предателями вашего Господа и откроется, что вы все же грех, который вас продал и поразил, предпочитаете Ему. Практическое отношение ко греху следовательно: полная свобода от него, не дотрагиваясь до него. Поводом этого будет, что вы будете святы. Сделаться святыми следовательно не на красивый идеал, но Бог ожидает это как действительный факт. Мы видели уже как члены нашего тела в служении Ему посвящаются и освящаются Им (ст.19). Тут речь идет о всем человеке, который, если отдан Богу,занимается Им, проникается Им и обитается Им, так что в нем для чего-нибудь другого уже нет места. Освящение - это полное отстранение от греха, полная отдача Господу, и Его овладение человеком. Печальны жизнь и хождение многих христиан, которые постоянно торгуются, сколько греха они еще могут сохранить; такие никогда не отдавались Господу и никогда Им не принимались в Его владение, поэтому им и не знакомо освящение. И все же без освящения никто не увидит Господа. (Евр.12,14) (Но "дар Божий - жизнь вечная во Христе Иисусе Господе нашем"). А конец -жизнь вечная. Это не так как будто верующий наконец, после оправдания и отдачи Господу жил и был оправдан, попадает на небо и только там получает вечную жизнь. Это была бы плачевная лестница, по которой он должен был бы подниматься собственными силами, но никогда не достиг бы первой ступени и таким образом должен был бы, отчаиваясь, отказаться от всякой надежды на достижение последней ступени - вечной жизни. Нет, истинный христианин начинает с вечной жизни; он воскрес из мертвых ст.13 и восстал к новой жизни ст.4 и эта новая жизнь есть вечная жизнь. Он имеет ее уже здесь и живет ею уже здесь. Но здесь апостол говорит о вечной жизни в ее завершении. Полученная в начале вечная жизнь может и будет прогрессировать и углубляться, когда мы будем получателями полноты милости и дара ее. Гл.5:17; если мы во Христе имеем " жизнь и имеем с избытком" Иоан.10,10; и мы в силу этой жизни, как свободные от греха рабы Божии, ходим во святости. Конечный результат, на который здесь указывается, будет согласно слов одного богослова: "блаженный опыт не только полного освобождения от грехопадения и его последствий, но и совершенной жизни, приятной Господу, в формах схожих с оригиналом, в свободном доступе к Нему и в неизреченном общении с Ним во веки веков."

стих 23

В этом заключительном слове описания 2-х служений; служения греху и служения Богу, в которых находятся все люди без исключения, или в одном, или в другом, нам еще сообщается сумма, которой вознаграждается служение каждого человека и убедительно ставится перед нашими глазами. Вот раб, который служил всегда верно и всегда был на работе. Его господин - грех, он платит: он отдает зарплату, заслуженное вознаграждение, и никогда никому не остается должен. О каждой сделанной работе говорится в (Быт.2:17); "от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертью умрешь. "И раб этот мертвый в отступлениях и грехах, в которых он живет, вознагражденный грехом - ходит: это вознаграждение греха в одной форме и если он наконец, пережил жару и тяготы дня, когда настал вечер, тогда опять его вознаграждение готово: это смерть - путь всякой плоти; это его вознаграждение в другом виде, но это еще не полная сводка счетов; она будет перед великим белым престолом. Там посчитается вся сумма и полностью будет уплачена - это вторая смерть. Остановись и подумай! Это возмездие за грех! (Отк.20:12-14). Но нам еще здесь говорится о слуге и рабе Божием. Кто он от природы? Не потомок ли он Адама, тоже, раб греха, который пренебрегал служением праведности? Он заслужил, чтобы у него была отнята жизнь, потому что она была отдана греху и уподобляема против Бога, и поэтому он заслужил смерть. Но Сын Божий заступился за него. Он отчитался за грешника и принял плату за грех - смерть. Так чудный Спаситель умер за грешника, чтобы спасти бедного от его рабства греху и от вознаграждения за него. Сверх этого Спаситель дал освобожденному вечную жизнь, свою собственную жизнь - дар Отца, Сам наградил его жизнью. Это конец служения греху этого спасенного; конец наступил со смертью Иисуса Христа. О, эта новая жизнь не есть заработок или плата владельца за что-то: это свободный дар Бога во Христе Иисусе. Пронизанный этой новой жизнью, освобожденный идет изживать ее, и когда он ей отдается, то она пребывает в нем с все возрастающей силой, которая все больше открывается в неразделимом служении Богу и в плодах праведности. Так прожитая им здесь жизнь приготавливает его для полной меры ее в вечности, когда он вне тела вечно будет дома у Господа. (2Кор.5:8).

Глава 7

СВОБОДА ОТ ГОСПОДСТВА ЗАКОНА БЛАГОДАРЯ ХРИСТУ (СТ.1-6)

Разве дети Божии во времена Нового Завета все еще состоят под законом? Так спрашивают часто и снова спрашивают. Близорукие и легкомысленные верующие не ведающие, что они состоят под законом, скоро сошлются на букву закона и скажут, что Христос конец закона, (Рим.10:4); или скажут: "мы не под законом, а под благодатью (гл.6:14); но простым воспоминанием этих божественных слов никто не становится христианином, освобожденным от закона. Тут должно случиться нечто более великое. - Другие верующие как раз противоположность этим. Они совершенно убеждены в том, что они под господством закона и верят, что так должно быть с учениками Христа. Они дрожат, когда кто-либо собирается говорить об освобождении от закона. Бедна и хилая духовная жизнь этих бедных душ; они же этого не сознают. Они еще никогда не имели истинного взгляда на полное и вечное искупление, поэтому им жизнь во Христе чуждая, несмотря на то, что они уже много лет назад возродились. Слава Господу, что Он нам дал свой ясный свет дарованный нам в Его Слове, которое несет нам радостную весть, что мы можем быть свободными от закона, да, должны быть свободны, если мы действительно хотим жить для Господа (Гал.2:9). И оно нам говорит, почему это должно быть, и как мы тогда, когда мы на славном пути Бога, получаем оправдание закона, исполненного нами самым приятным для Бога способом. (Рим.8:3,4). Седьмая глава послания к Римлянам дает нам ключ к разумению многих вопросов, которые касаются закона Бога и нашего отношения к нему.

стих 1

Если в Новом Завете говорится просто "закон", то всегда подразумевается данный на Синае закон. Это то руководящее начало, cвятое и божественное Слово Божие, данное всем человекам, о котором здесь идет речь. Если апостол здесь говорит с теми, которые знают закон, то он подразумевает не только верующих из Израиля, но возможно и всю общину в Риме, даже если она главным образом состояла из язычников, обращенных в христианство. Причина, почему мы так рассуждаем, следующая: все свидетельства, которые первые христиане распространяли, они везде основывали на Слове Божием. Под этим Словом в то время подразумевался, когда писалось это послание, весь Ветхий Завет. Когда возвещалось словное искупление, когда говорилось доходчиво до сердца о Его страданиях и смерти, когда все время повторялось: "как написано". Возьмем мы только это послание, которое апостол Павел так пишет общине в Риме, то мы из его текста можем узнать, что Римская община была знакома с Ветхим Заветом и законом Моисея, потому что он показывает им Бога таким, каким Его нам открывает Ветхий Завет: Его справедливость, как ее изображает закон, оправдание грешника верою он доказывает из Бытия через Моисея и далее через Давида. Да, даже Христа он нам показывает во свете ветхого завета, из которого взят Адам как прообраз нашего Господа. Итак, первые общины знали ветхий завет и закон. Более или менее и нам знаком ветхий завет и закон, так как мы дети Божии, верующие, благодаря открытой нам истине. Прежде объяснения о могучем совершенстве закона, апостол говорит о том факте, что закон властвует над человеком, пока он жив. Закон имеет отношение только к живому человеку, который подвластен ему; он имеет власть повелевать, запрещать, требовать, требовать и отказывать, угрожать, наказывать, оправдывать, осуждать. И так как это закон Бога, который обязан требовать совершенное послушание, ничего не знающий о прощении отступивших от него, то его господство роковое тем более, что никто не может удовлетворить его требования. Освобождения же от закона нет, пока человек жив; только смерть уничтожает все обязательства, и закон закрывает свои акты только со смертью человека. Ранее (Рим.6:14): апостол, однако выразил очень определенно и уверенно, то оправданные, соединенные со Христом не под законом, но под милостью, но апостол к этому утвердительному высказыванию не дает никакого объяснения, как это получилось, что они освободились от закона, но здесь дается объяснение:

стих 2

Пример взятый из повседневной жизни (лучшего нельзя было найти): брачный союз между мужчиной и женщиной, который закон Бога освящает, должен сделать видимым для нас наше состояние и наше отношение к закону. Женщина - главная личность этой иллюстрации. Она вступила в брак, следовательно она законно связана с мужем, и связана с ним узами брака, крепче которых нет, ибо мужчина, и женщина суть одно тело, этот союз неразрушим, потому что так это определил закон Бога, охраняющий брак и господствующий над ним. Люди же желают разводов и находят разные причины для разводов, но закон Божий не признает ни одного, жена связана со своим мужем до его смерти. Только тогда закон признает развод, когда муж умирает. Она сама не может освободиться от мужа, так же и другие не могут осуществить ее развод. Если муж умер, то закон отступает, она освобождена, так, как будто уже не существует для нее брачного закона, ибо как она освободилась от мужа через смерть, так она и освободилась от закона.

стих 3

Изображенная выше картина не заканчивается этой зарисовкой, но касается и другого возможного и важного случая. Предположено: женщина выходит замуж за другого, когда ее первый муж еще жив и следовательно согласно закона Божьего не было развода ей. Что же она сделала? Она вошла в презренное и проклятое состояние. Согласно закона она называется прелюбодейкой, и действительно она прелюбодейка. Но освободилась ли она от закона? Нисколько! Закон своей господствующей силой осуждает ее. Несмотря на то, что текст не распространяется об осуждении и наказании, то все же каждый знакомый с законом знает, как неумолимо закон поступал с прелюбодейками. Дальше предполагается: муж умирает, Бог Сам разрывает узы брака, и она становится женой другого мужа. Теперь ей можно так поступить как будто она еще никогда не была под брачным законом. В своем новом выборе она не прелюбодейка, но она совершенно честно становится женой второго мужа.

стих 4

"Так и вы, братия мои" - так дело обстоит и с вами, с вашей жизнью веры, как в данном примере. Более близкое применение того, что сказано во 2-м и 3-м стихах он предоставляет каждому из нас и сейчас же переходит к центру тяжести того, что у него главным образом на сердце, а именно к нашему состоянию смерти со Христом, и с этим и смерть первого мужа, так что мы избавлены от него и от закона. Будем искать применение стихов 2-го и 3-го: "так и вы" - точно так же как там в данном примере, все концентрируется вокруг женщины,- в духовном отношении все концентрируется вокруг нас. Каждый рожденный от Бога находится в положении той женщины. Каждый человек, начиная от своего физического рождения близко, как нельзя больше и ближе, связан с ветхим человеком, потомком ветхого Адама; он с ним одно тело, одна личность. Это со времени младенчества ваше настоящее "Я": эта связь от века состоит под законом и не разрешима. Ветхий человек первый, который имеет все права на вас. Совершенно вы не можете расстаться с ним, так же как это не могла сделать та женщина со своим мужем; никто и ничто не может вас заставить расстаться с ним: только одно допускается законом: это смерть ветхого человека. Сам Бог должен вмешаться в ваше дело, когда должно произойти у вас разделение. Как только произойдет смерть этого ветхого человека, - вашего первого мужа, вы освободились от него и вместе с этим и от закона. Но дальше: как в том примере предполагается, что женщина (вопреки закону) может соединиться с другим мужем при жизни своего первого мужа, так случается часто и в жизни верующих. Когда они родятся от Бога, то с их стороны брачный союз с первым мужем, то есть с ветхим человеком не расторгнут: они посредством его - плотские. Часто они долго остаются в связи этой, как коринфяне (1Кор.3:1-4) часто после того, что они вышли из плотского состояния, они снова возвращаются в него (Гал.3:3) некоторые не освобождаются даже до могилы, несмотря на то, что в искуплении Христа содержится все, также и расторжение этого брачного союза. Несмотря на все, новый союз заключен как остающийся. Другой муж, - Второй Адам, Сам Себя отдал за них; и что касается Его, то Он Сам произвел требовавшийся развод с первым мужем - нашим ветхим человеком. Но ты, бедная женщина - бедная душа, которая видит себя все еще соединенной с первым мужем! Какое жалкое твое положение! Ты радуешься Другому мужу, ты рада быть Христовой и хотела бы только жить с Ним и для Него, но первый муж против этого, ссылается на свои права на тебя, он тебя не бросает и не освобождает. Это объяснение той, часто наблюдаемой, скорбной двуполой жизни некоторых верующих, делающей их несчастными. Ветхий человек жив, а закон иначе не может: он должен осуждать. Душа хочет освободиться от ветхого человека и от закона; она борется и сражается с первым, она хочет, чтобы он умер, но он не уступает своих прав и "умереть", говорит он, "Я не умру до твоей могилы". - О, несчастные! Многие верят таким речам и часто гораздо больше верят ему (в.ч.), чем Тому, что есть действительно полное освобождение от него - распятие ветхого человека вместе со Христом! Какая великая милость из Ее полноты та, когда в один благословенный день, давно открытый факт, Духом Святым душе открывается и запечатлевается как новое Евангелие: "так и вы умерли для закона телом Христовым". - Ты, т.е. ветхий человек, твое бывшее собственное "я", больше чем 1900 лет тому назад потонуло в теле Другого Адама, когда Он первое поколение вознес на крест и оно было умерщвлено там с Ним. Таким образом твоя первая жизнь ветхого человека, к которой закон обращает все свои требования, для закона умерщвлена. Ты, некогда бывший, уже не существуешь, твоя жизнь вместе с первой жизнью Другого Адама умерщвлена на кресте. Первый муж умер. Ты теперь новый человек и принадлежишь никому другому, как Тому, Который воскрес из мертвых. Он живет другой жизнью: жизнью воскресения, и ты, который с Ним умер и воскрес живешь Его жизнью воскресения. Так с тех пор всякая связь с первым мужем закончилась путем смерти тела Христа. Ты умерщвлен для закона и всякие обязательства по отношению к нему аннулированы. Вот это Дух Святой нам здесь хочет дать понять. Если мы осуществим это верою, то есть если мы действительно принадлежим другому мужу, воскресшему из мертвых, тогда осуществляется святое намерение Бога: "да приносим плод Богу". Только в реальном соединении со Христом Воскресшим, которое возможно только после уничтожения двуполой жизни, в которой "первый муж" еще настаивает на своих правах; только в истинном срастании окулированной ветки с Деревом жизни содержится сила, посредством которой может быть удовлетворено желание и томление Бога - собирать с нас плоды. От каждой брачной связи ожидается плод. Какой плод должен быть для Бога, когда связь с "первым мужем" совершенно прекращена и мы действительно соединены с Воскресшим из мертвых? Подумай, ты теперь воскрес со Христом (Кол.3:1): принадлежишь с Ним к другому миру, другой жизни и эта жизнь проникла в тебя. Твоя связь с тем (старым) миром, с прошлой жизнью уничтожена; все это тебя уже не касается. - За этим должно последовать искание горнего, где Христос по правую руку Отца. Это стремление к горнему должно наполнять тебя, пока ты сам туда войдешь.

стих 5

"...Когда мы жили по плоти"... Слово "плоть", в том смысле, как оно здесь употреблено, мы встречаем его здесь в первый раз, в дальнейшем оно будет встречаться часто, поэтому мы напомним, что в Писании оно имеет двойной смысл. Во-первых, оно употребляется, когда идет речь о материальной плоти, из которой состоит наше физическое тело. В таком смысле употребляет его апостол (Рим.2:28): иногда оно обозначает всю нашу физическую жизнь, как, например (2Кор.4:11); также обозначается этим словом все человечество (Ис.40:6); и опять вся живая тварь (Быт.6:13;7:21,23 Мат.24:22). Также чтобы намекать на ничтожество, низость и немощь, которые свойственны людям. (Иоан.1:13); Но во-вторых Св. Писание этим словом "плоть" обозначает наше падшее греховное и отчужденное от Бога состояние, как мы его по природе унаследовали от Адама. Это плотское природное состояние, или содержание нашего внутреннего духовного человека - наш характер с его делами - природа не может быть улучшена или приручена, или как-нибудь изменена. Она везде и во все времена противодействовала Духу Святому (Быт.6:3; Деян.7:51; Гал.5:17); Следовательно, от плоти мы можем спастись только её гибелью, уничтожением и смертью (Рим.6:6; Гал.5:24; Рим.8:13): В таком смысле здесь употреблено это слово. Словами: "когда мы жили по плоти" указывается на прошлое греховное состояние, в котором ветхий человек не был распят, когда царствовал принцип греха и мы находились под законом и поэтому не мог произрастать плод для Бога, о котором говорилось. Правда, плод произрастал и из этого брачного союза, но плод к смерти. Несмотря на то, что нам уже было сказано как созревает плод в том состоянии, еще раз нам об этом напоминается, и перед нашими глазами еще раз демонстрируется вся важность этого греховного процесса, чтобы мы обратили на него наше особое внимание. В этом плотском состоянии "страсти греховные, обнаруживаемые законом, действовали в членах наших". Это не только в невозрожденном состоянии, но так же когда мы как возрожденные, подобные той женщине, не покончили с ветхим человеком в смерти Христа. (Это плотское состояние в котором дитя Божие живет согласно своей ветхой природе.) Тогда мы будем наполнены греховными желаниями. Это возможно человек и не увидит, потому что они не все вместе выступают. Они дремлют в нем и не шевелятся и он сам себе кажется чистым, благородным, может быть даже освященным, пока откуда то залетит искра, которая воспламенит все греховные желания и начинается их бурное волнение. Бедный человек, если он только действительно наблюдает за собой, испугается и удивится тому, на что он способен, и всему тому, что обитает в нем. Однако не должны ли мы удивляться, когда тут указывается на закон, благодаря которому возбуждаются греховные страсти? Так же как преступный сброд, который прячется в разных потаенных местах, так что даже не имеешь никакого понятия об их присутствии, вдруг начинают шевелиться и бегают туда и сюда, когда появится блюститель полрядка, или даже прозвучит голос его - так происходит и с человеком, в котором дремлют сладострастие и похоти, когда закон Божий приближается к ним со своими повелениями, запрещениями и осуждениями. Тогда там не находится никакого желания обуздать свои наклонности и подчиниться требованиям закона, и так как нет средств их задержать, то они именно в запрещенном ищут свое удовлетворение. Так они продолжают действовать из года в год, превращая то одни, то другие члены в орудие их страстей, пока они приобретают все больше силы и для них уже не будет никаких препятствий. Беспомощен бедный раб против них, он порабощен, он погиб, потому что закон, осуждающий их вместе с рабом, уже не может ему помочь. Так совершенно невозможен плод для Бога, если мы живем по плоти, возрожденные мы или невозрожденные. Плод для Бога может только тогда образоваться в нас, когда настанет то другое состояние в нас, в котором ветхий человек наш распят со Христом и мы принадлежим Тому Который воскрес из мертвых.
СТИХ 6
Первая половина этого стиха вернее должна бы гласить так: "Но теперь мы освобождены от закона, потому что умер тот, в котором были задержаны". - Подобно той женщине, как она своим первым мужем, - мы были задержаны нашим ветхим человеком, и не могли принадлежать Другому, но вот последовала его избавительная для нас смерть. Мы, то есть наш ветхий человек умер в теле Христа на кресте, и как мы освободились от первого мужа (в.ч.), так освободились и от закона, который господствовал над нашим союзом с ним. Итак мы пришли с законом к концу. Это звучит как возглас ликования: "Мы освободились от закона!" Это как будто кто-то долгое время носил кандалы, но настал день, когда они были сняты с него, и он теперь может свободно двигаться: ходить, бегать и прыгать. Он может свободно дышать, потому что вступил в беспрепятственную, новую, радостную жизнь. Но почему освобождение от закона, путем и способом, как оно здесь показано, так желательно и такое воодушевительное событие? Ответ содержится в том, что здесь дальше сказано: "чтобы нам служить Богу в обновлении духа, а не по ветхой букве". Если бы сюда было внесено понятие "долженствовать", о чем апостол не мог думать, так как он об этом не сообщает, как оно должно бы быть, но каково оно теперь, тогда опять входило бы новое принуждение закона, после того, что устранены: "ты должен" и "ты не должен". Это слово "должен" создает из двух названных и стоящих друг против друга состояний:
1)состояние под законом и
2) состояние в духе - две рядом стоящие системы, и ставит человека, бывшего в первом состоянии - во второе и говорит ему: " по первой системе ты должен был поступать так, а по другой системе ты должен иначе". А между тем эти два состояния суть два элемента совершенно противоположных друг другу: 1-е состояние - это элемент буквы, формы, внешности и принужденного рабства; другое состояние есть атмосфера Духа Святого, Который все проникает и действует глубоко внутри, в свободе Духа освящает и одухотворяет. 1-е состояние это элемент рабства, потому что мы, связанные грехом, под давлением ветхого человека, в плену и под господством смерти, и к этому еще и закон возлагает на нас свое ярмо. - Другое же состояние - это элемент свободы; в нем мы от всего этого освобожденные - добровольно и от всего сердца исполняем волю Божию. Кроме того, первое состояние есть элемент смерти, так как мы сами еще в смерти и продолжаем погружаться в нее все глубже, и даже каждая заповедь закона, которая была нам для жизни, служит к смерти. Другое же состояние есть элемент жизни, так как в Нем я одно с Ним, Который есть воскресение и жизнь. Мне дано в Нем пить эту жизнь полными глотками и все что мною будет сделано, это продукт полноты жизни Христа. Служить Богу в ветхой сущности буквы, в ветхих формах, предписаниях и заповедях, внешне точно соблюденных, и одновременно оставаться в рабстве греха, всегда будет иметь сходство с богослужением Савла до познания им Христа, и через это познание он узнал со страхом, что он все время был величайший грешник и враг Бога. Служение же в обновленном духе, в радости внутреннего человека и в силе Духа Святого может быть определенно словами (Фил.4:13): "Все могу в укрепляющем меня Иисусе Христе", с прибавлением (1Кор.15:10): "но Благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна", она одна может и поведет к цели, которой достиг этот раб Божий, когда он сказал: "Подвигом добрым я подвизался..." (2Тим.4:7-8). Этим стихом апостол здесь заканчивает начатую тему о новой сущности духа, чтобы вернуться к ней в 8-й главе с первого стиха. Другую истину относительно закона и греха апостол считает нужным осветить здесь, потому что в конце 8-ой главы она была бы не на месте. Как закон и грех действуют в искупленном, когда он опять встречается с ними: стихи 7-25.

стих 7

"Что же скажем? Неужели от закона грех?" Этот вопрос безусловно здесь на месте, потому что плотские люди могли сделать неправильные выводы, касающиеся закона. Потому что почти везде, где апостол показывает закон приближающийся к человеку или действующий на него, для человека не получается ничего хорошего, а большею частью плохое; на конец он и сам выразил свою радость, что он освободился от буквы закона, то есть Богу уже не служит по букве закона, но в обновлении духа. Законников такое отношение могло довести до крайности, и к вопросу, который он ставит сам: "Неужели от закона грех?" Правда, такое предположение он с недовольством отвергает и не допускает ни малейшего обвинения закона, так как он исходит от Бога и Его Именем требует добра, а зло запрещает и осуждает. Этому противится наша внутренняя злая сущность; вся без исключения вина находится в падшем состоянии человека. "Но я не иначе узнал грех, как посредством закона". Здесь как будто апостол хочет сказать: не только это не грех, но наоборот, это ведет к правильному пониманию греха. Закон сослужил мне добрую службу; я никогда не дошел бы сам до правильного понимания греха, если бы не было закона. Я только считал бы грехом сделанные дела, явные вспыхивания греха, но закон пошел гораздо глубже, он меня довел до настоящего корня греха. "Ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай". Снова апостол возвращается к "пожеланиям" или как это слово должно быть понято в расширенном смысле, как страстное желание, жадность или вожделение ст.5; это включает в себе гораздо больше чем провозглашено законом (Исх.20:17); Согласно свидетельства апостола речь идет о каждом страстном пожелании и вожделении. Он это все так ясно не видел и не познал бы если бы закон Бога против этого не провозгласил бы свое торжественное "veto" (запрещаю). И нужно ли было благоразумнее апостола, освященного Духом Святым, чтобы наблюдать за влиянием вожделений и закона и описать их действия? Непонятным остается только одно: как некоторые толкователи здесь описанный опыт относят ко времени невозрожденного состояния апостола Павла, потому что наблюдения, как он их передает, не могут быть произведены невозрожденным человеком, и не могут быть записаны только на основании запоминаний, потому что то, что случалось в невозрожденном состоянии, не сохранилось бы в памяти, так как произошло без света свыше. Вспоминание прошлого возможно только сумеет воскресить в памяти презренные дела, но о развитии внутреннего психологического процесса оно сумеет сообщить только нечто туманное. Каждый раз, когда Слово нам напоминает о вожделениях и похотях человека, то мы - падшие существа снова стоим перед одной из глубочайших бездн нашей гибели. Почему это так, понять не трудно. Ведь человек был создан для того, чтобы участвовать во всем, что есть в Боге. Он не мог бы иметь ни способности, ни восприимчивости для Бога, если бы он не был создан пустым существом с сильным желанием быть исполненным. Так Бог поставил его в этот мир со страстным желанием, обращенным к Создателю быть исполненным только Им, Иеговой, Который был готов удовлетворить полностью все желания человека. Так все источники человека были в его Боге. Человек со времени своего падения сделался существом крайне пустым и с тем же страстным желанием, но отведенным от неисчерпаемого Первоисточника, и так нет ему ничего, что могло бы его удовлетворить. Когда он отвернулся от Бога, он начал искать удовлетворение вне Бога итак он продолжает, полон неудовлетворенности, гоняться за всем тем, что ему преподносит мир, грех, сатана собственная плоть и кровь. Какая масса и какая мерзость греховных желаний собралась бы, если бы мы собрали всю массу их, которая возникала в нас за время нашей жизни. Мы нашли бы, что жадные желания и похоти были главными, движущими силами нашей деятельности и поведения. Секрет безнадежно злого сердца содержится в его сильных плотских желаниях. Когда человек возрождается, то его страстные желания обращаются на то, что в Боге и на Бога самого; он может сказать: "желание добра есть во мне" и "по внутреннему человеку нахожу удовольствие в законе Божием." (Гл. 7:18 и 22); когда же он совсем выздоравливает от своего грехопадения, тогда он может всегда говорить: "как лань желает к потокам воды, так желает душа моя к Тебе, Боже! Жаждет душа моя к Богу Крепкому, живому! (Пс.41:2-3); и желание его удовлетворено, когда он имеет Его, тогда он восклицает: "Кто мне на небе? и с Тобою ничего не хочу на земле." (Пс.72:25): Такой теперь его внутренний человек. Но в нем есть еще ветхий человек, грех или принцип греха и плоть, то есть его прежняя падшая природа. Это целый вулкан в нем, от которого во Христе и Его искуплении есть полное спасение. Но это только условно для каждого обновленного человека. Условие такое: быть одно со Христом и верою пребывать во Христе Распятом и Воскресшем, как это было показано нам в 6-й и 7-й главах. Верующие, которые заканчивают свое оправдание 3-й главой к Римлянам и не входят в общение смерти и воскресения Христа, а также и вошедшие в него, но не оставшиеся в нем, стоя и живя на собственной почве, переживут горький опыт, который описывает апостол, начиная отсюда и до конца главы, так как они опять будут под грехом и законом.

стих 8

Только не будем упускать из виду, что здесь словом "грех" всегда подразумевается живущее в нас зло или принцип греха. Апостол как бы одухотворяет грех, т.е. изображает его как личность, торгующуюся, или мертвую, оживляющуюся, обманывающую его, убивающую его и т.д. Если мы еще здесь замечаем оба "я", старое и новое, тогда мы узнаем как не распятый греховный принцип с помощью старого "я" развивает свою деятельность. В предыдущем стихе апостол свидетельствовал, что запрет закона открыл ему глаза на желания и похоти, так что он, всмотревшись в них, хорошо понял грех, потому что в них корень греха и все его разветвления. В этом стихе он показывает насколько он был далек от понимания, что запрет закона может удержать от сильных желаний; наоборот, "грех, взяв повод от заповеди, произвел во мне всякое пожелание." То, что согласно божественного повеления должно остановиться, как раз произошло вопреки его. Зло, находящееся в нас, воспламенилось при простом воспоминании о нем или благодаря напоминанию. Неисправимый ругатель, может быть месяцами не ругавший никого, разражается руганью, потому что ему кто-то сказал: "нехорошо ссориться и ругаться". Доброе слово его раздражает и служит причиной и толчком для проявления его по природе злого характера. Может быть этот бедный ругатель еще не скоро проявил бы себя, если бы не задели его больное место. Так это бывает и с грехом, находящимся в нас, если он не взят в плен смертью Христа. Закон говорит: "не пожелай", а внутреннее естество наше возбуждает в нас всякие желания. Как поток лавы из кратера вулкана изливается из нас похоть, желания и стремления к запрещенному и не спрашивает: "а что говорит Божий закон?" "Ибо без закона грех мертв". Это определение Павла, что грех без закона был мертв, многих ввело в заблуждение, потому что толковали мертвость греха как дремоту греха, и даже у необращенного человека. Конечно, после такого понимания и толкование будет неправильное. Но апостол в первых трех главах достаточно ясно высказался о том, как действует грех и закон в необращенном человеке, так что здесь в наставлении для детей Божиих добавлений не требуется. Говорят: греховный принцип лежит в нас дремлющий и окаменелый до того, что повеления и запрещения закона действуют на нашу испорченную природу; его яд и сила нам неизвестны. Так что для наших ощущений и чувств получается впечатление их мертвости. Но это слово (нашего текста) отнюдь не говорит, чем кажется грех и греховный принцип нашему ощущению, но, что это согласно свидетельства Бога. Это свидетельство нам говорит, что грех живущий в нас, действительно мертв, а не только кажется мертвым. Но верно, что живущий в нас грех мертв только в том случае, когда наш ветхий человек распят вместе со Христом, с Которым и тело греха или принцип греха получает смертельный удар гл.6:6 и 8:3; Когда этот первый "муж" умерщвлен телом Христа и мы принадлежим Тому, Который воскрес из мертвых гл.7:4 и остаемся в этом состоянии веры, то он со всеми своими бывшими правами уже не в состоянии повредить нам. Таким образом, когда мы живем во Христе - грех мертв, но тогда мы живем и без закона гл.7:6 . Вывод такой : тот о котором можно сказать, что грех в нем мертв, не только оправдан Христом, но он умерший и воскресший со Христом. Тогда тут возникает вопрос: как закон должен такому сказать: "не пожелай" и как грех может взять повод от заповеди и возбудить в нем всякие желания? - Это может с таким человеком случиться только тогда, когда он оставит свое блаженное положение во Христе. Оставаясь во Христе, искупленный свободен от власти греха и от закона. Но как только он стает на собственную почву, оба опять в силе. Закон связан с живущим грехом и входит туда, где грех только начинает шевелиться. Вот что апостол главным образом хотел изложить ясно; то есть как грех и закон действуют в оправданном, когда таковой опять сходит на собственную почву.

стих 9

То, что мы сейчас слышали Павел нам теперь показывает на основании собственного опыта. Он говорит: "Я жил некогда без закона." Высокий интерес должно в нас возбудить то, когда он жил без закона? - Те толкователи, которые думают, что этот стих описывает состояние невозрожденного человека, не могут иначе, как тоже сказать о Павле, что он говорит о себе, когда он был невозрожденным. Так, например, пишет один из таких, как будто апостол говорит о себе: "В дни моего незнания, (когда грех для меня, для моего ощущения, был как мертвый), я в этом смысле был как чужой для закона, я считал себя праведным человеком, и как таковой вправе жить из руки Божией; но когда пришла заповедь, запрещающая всякие непорядочные желания - ибо апостол видит в этом дух всего закона - ожил грех - он неожиданно открылся во всей своей злостности и силе, как будто выскочил из состояния мертвости. "А я умер", то есть видел себя в мертвом глазе закона, который никогда не соблюдался, и не мог быть соблюдаемым, как мертвым человеком". Это толкование вовсе не показывает Савла, как живущего без закона, как сам апостол здесь утверждает положительно, потому что, как фарисей сын фарисея. (Деян.23:6); он с детства жил под законом. Что он смотрел на себя как на праведника, то этого мнения о себе придерживались все фарисеи (Фил.3:6); Несмотря на это он после о своей прежней жизни говорит: "Между которыми (т.е. между неверующими) и мы все жили по нашим плотским похотям и т.д. (Еф.2:3); Но, что заповедь закона у него - законника когда-либо вызвала такое сильное потрясение, какое он описывает в этом и следующем стихе, об этом он нигде ничего не говорит. Мы все знаем, что он был потрясен явлением ему Иисуса Христа на пути в Дамаск, и когда это произошло, он сам себя не считал мертвым человеком, но погибшим, который пробился в этот момент к истинной жизни, но не так, как он говорит здесь в 10-м стихе:"...а я умер". Павел мог только, живя в своем обновленном состоянии, сказать о себе: "Я жил некогда без закона". А теперь он вместе со Христом умер для закона и вместе с Ним воскресший ходил в новой жизни (Рим.6:3,4). Он служил теперь "Богу в новой сущности духа, а сущность буквы или закона была устранена (Рим.7:6). В этом состоянии, где пульсировала новая жизнь в полной своей силе, ему уже не было нужно ни побуждения, ни остановки со стороны закона. В счастливом, преданном Господу апостоле, Сам Господь производил желание и исполнение по Своему усмотрению, без какого либо вмешательства закона. Но, когда же случилось то, о чем он говорит дальше, "когда пришла заповедь, то грех ожил?" Почти не нужно говорить о том, что это случилось после описанного состояния, где он жил свободный от закона, и где грех тоже был мертв. Это состояние однажды очевидно, уступило место другому состоянию, где закон со своим запретом "не пожелай" был побужден вмешаться в действия раба Божьего. Сильное желание в сердце верующего всегда первый признак, что он отошел от полноты довольства жизни во Христе, спустился вниз и опять очутился на собственной почве. Посмотрите на Израиль. Среди многих грехов, ради которых народ был побит в пустыне, первое место занимает похоть. (1Кор.10:5-10). (6-й ст.) Ведь первой заповедью в раю перед возникновением греха был запрет похотливости на злое, первой заповедью в раю, когда еще не вторгался грех, было не больше, не меньше: "не пожелай", каждое искушение начинается с желания - похоти. "Похоть же, зачавши, рождает грех". (Иак.1:15). Апостол Иаков указывает ход событий, как от похоти рождается грех, а от греха - смерть; это согласовывается со словами апостола Павла. Когда возникает похоть, тогда святой страж - закон - на своем посту, и требует непременного устранения зла. Если мы тогда начинаем всей своей силой обороняться от похоти и бороться с ней вместо того, чтобы тот час же верою опять занять свое место во Христе, то мы попали на превратный путь, потому что мы собственной силой ничего не сделаем. Закон только повелевает, но не имеет силу, которой он мог бы снабдить нас противостать злу, поэтому содержавшийся доныне под ночью смерти Христа греховный принцип поднимается, и грех опять оживает. Он может устоять против закона, ведет похоти к победам и возбуждает их в большем количестве чем раньше. За этим следует то, что испытал апостол Павел и что он описывает до конца этой главы. Время жизни веры ап. Павла, когда он переживал этот опыт, очевидно относится к тем трем годам в Аравии вскоре после его обращения (Гал.1:17,18). Эти три года окутаны сплошной тьмой. После начатого сильного свидетельства в Дамаске (Деян.9:20-22) следует его бегство из города (ст.24,25) и о свидетельстве в Аравии ничего больше не слышно. Возможно, что здесь Господь, на некоторое время допустил, что его раб опять подпал под закон и воскресший греховный принцип. Посредством этого он познал отчаянно злой греховный принцип в самом себе во свете Бога, но познал и тот факт, что не существует ни какой другой силы, которая может бороться с ним, кроме самого Христа, и именно в Нем Самом. Неизмеримая прибыль от этого опыта с того времени досталось универсальной общине Бога. Из слова "грех ожил" можно понять, что он это пережил сам, будучи уже возрожденным. Согласно текста очевидно теперь, когда он об этом говорил, принцип греха жил в нем вторично. Первый раз он жил, родившись в нем и с ним, и он был мертвым в отступлениях и грехах, также как и другие. Но как только он познает Христа и в Нем живет счастливо без закона, тогда умирает грех или злой принцип. Только перестает он стоять в свободе, которой Христос освободил его, тогда опять оживает и вступает в силу грех, действуя в нем до того момента, когда он опять может сказать: "благодарю Бога моего через Иисуса Христа, в Котором он, умерший в это время (стих 10) снова пришел к полноте жизни " гл. 8:1,2.

стих 10

"А я умер". Как только принцип греха в верующем оживает и закон вступает в силу, то он живет плотской жизнью; жизнь же из Бога вытеснена и находится в смертной опале. Наружно возможно он еще приличен, и таким изображает себя: он христианин по долгу, поскольку он может справиться с этим состоянием собственными силами, потому что так поступать заставляет его закон своими угрозами. Внутри он весь не такой, как кажется снаружи, потому что он отошел от истинного Источника Жизни; он не во Христе, не мертв в Его смерти; не живой Богу (гл.6:11) потому что он опять вошел в свою смерть (обозначающую разделение с Богом и держащую нас далеко от Него), в живое состояние своего старого ветхого естества - сущности. Об этом апостол и говорит: "а я умер". Да, но разве новый человек может опять умереть? Вот, черным по белому написано: тот же, который сказал 9-й стих: "но когда пришла заповедь, то грех ожил" сказал и 10-й стих: "а я умер". И теперь еще такое же состояние в жизни веры существует, как в раю (Быт.2:17). С каждым вхождением греха в нас, хотим ли мы этого или нет, верим ли мы в это или нет: две жизни в одной и той же личности - абсолютная невозможность. Или мы стоим в полноте жизни из Бога и грех находится в состоянии смерти, или грех жив, хотя бы только в похотях и страстных желаниях, и жизнь нового человека - от Бога рожденного, удалена из Бога - умирает. В следующей главе (8:6) и (8:13) мы читаем: "помышления плотские суть смерть". Каждый грех, какого вида бы он не был, есть духовное самоубийство и вражда против Бога, потому что он убивает божественную жизнь в Его детях. "И таким образом заповедь, данная для жизни, послужила мне к смерти". Весь Закон и каждая отдельная заповедь даны Богом, чтобы послужили человеку для жизни. (3-я Моис.18:5): "Соблюдайте постановления и законы Мои, которые исполняя, человек будет жив... " Следовательно, когда закон с какой-либо заповедью приближается к нам, то он имеет в виду благополучие нашей жизни, также и тогда, когда мы оставили наше единение со Христом. Но как получается, что заповедь, данная для жизни, теперь вызывает противоположное действие, т.е. - смерть? Это очень просто: если исполнение заповеди ведет к жизни, то неисполнение - к смерти; в состоянии отчуждения от Христа и с воскресшим грехом очень вероятно мое отступление от заповеди. Как получается отступление уже объяснено в 8-м стихе. Здесь только напоминается, чтобы мы видели; так было даже с одним апостолом.

стих 11

Посмотри 8-й стих, как оживший греховный принцип, противодействуя заповеди, оживляет всякую похоть. Кроме того он приходит со своим соблазном и обманом. (Евр.3:13), так же как это было при грехопадении в раю. Вместо того, чтобы при первом побуждении силою Божией устоять соблазну, мы продолжаем обращать внимание на него так же как Ева: соблазн заставляет нас ближе ознакомиться с ним, показывает все милым, обаятельным и годным для наслаждения, а также полезным, даже выгодным... Так он нас обманывает, а мы этого почти не замечаем, так как грех увлек нас на свою сторону и мы согрешаем против заповедей Господних. (Быт.3:2-13) Или обман греха совершается так, как это произошло с Самсоном. Он был Назорей Божий; это он знал твердо. Но пришел грех и пробудил похоть. Сначала это была похоть очей, а потом и похоть плоти. Вместо того, чтобы вырвать глаз, он ему разрешил наслаждаться, потому что от этого ведь не могло быть убытка. Он чувствовал себя достаточно сильным, чтобы победить, когда это будет нужно. Он вообще никогда не допустит, чтобы дело дошло до таких пределов. Сила греха не ослабит его, потому что он Назорей Божий от чрева матери. Но он, впустивши похоть, был ею обманут. Когда Далида остригла ему семь кос головы его, он начал ослабевать и отступила от него сила его (Суд.16:20). Посмотри на его конец: после жизни славной свободы - рабство, после непобедимой силы - слабость; после хождения в чудном свете тьма и ночь, ибо глаза, которые он пожалел вырвать (из соблазна), были ему выколоты (из тела) и его постигла смерть вместе с язычниками. Это плод обмана греха у тех, которые ходили во свете Божием. "Грех, взяв повод от заповеди, обольстил меня и умертвил ею", - добавляет апостол. Грех умервил его, взяв повод от заповеди, тем, что обманным образом вызвал его из жизни во Христе и водворил его в плотскую жизнь: ибо это почва, на которой люди духовно мертвы, т.е. разлучены с Богом по грехам и преступлениям (Ис.59:2): они будучи снова опутаны ими, "имеющие вид благочестия, силы же его отрекшиеся" (2Тим.3:5). С другой стороны грех умертвил его этой же заповедью, потому что поставил его под осуждающий приговор Бога. Ни эта заповедь закона, ни какая-нибудь другая не говорит: "когда согрешишь против меня, то это тебе простится", но она говорит: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Втор.27:26) и "душа согрешающая, она умрет". (Иез.18:20)

стих 12

"Посему закон свят и заповедь свята, и праведна и добра". Это определенный ответ на заданный вначале этого раздела вопрос: "разве закон - грех? " - "Наоборот", как бы говорит апостол, "закон свят, недоступен для греха и требует святости". Он праведен, так как не требует ничего несправедливого, он требует от каждого справедливого мышления, суждения и поступков, согласно руководящего начала, данного Богом, а не происшедшего от каких-либо человеческих толкований (Мат.14:4-6). Закон также и добрый сам в себе и ищущий добро для всех людей. Как высок закон перед Богом, Ищущим добро для человечества, доказал нам наш Спаситель в Своей нагорной проповеди (Мф.5:18): "Истинно говорю вам: доколе не прейдет небо и земля, ни одна йота, или ни одна черта не прейдет из закона, пока не исполнится все". Почему же превосходство и доброта закона ставится так высоко? По всей вероятности потому что до этого апостол показал, как греховный принцип в нем, когда дело касалось заповеди закона, как раз взял повод от заповеди, чтобы соблазнить его, так что он согрешил против нее и грех убил его заповедью. Легко мог бы подумать простой человек, что в законе не все обстоит как следовало бы; есть какой-то недостаток, которого он не видит. Это превосходное божественное изложение закона и каждой отдельной заповеди (Мф.5:18) не допускает возникновения такой мысли. И если с другой стороны казалось, что закон суров и жесток, что он после обмана греха был убит заповедью, то все это должно казаться справедливым, когда апостол напомнил о том, что мы имеем дело со святым законом, который совершен, справедлив и добр. Грешить против него не может не вызвать других последствий.

стих 13

"Итак, неужели доброе сделалось мне смертоносным?" "Никак!"- Должен ли я или могу ли я доброму закону или заповеди приписывать вину за мое печальное состояние? Разве моя духовная смерть от них? "Нет нисколько! Пусть будут такие мысли далеки", говорит апостол. Так же мог бы говорить человек, которого извлекли искалеченным из под колес поезда, приписывая свое искалечение дощечке, которая висела на переходе через рельсы, с предостережением опасаться поезда, на которую пострадавший не захотел обратить внимания. Нет не в законе причина нашего несчастия! Где же она? Вот она: "но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди". В живущем во мне и опять ожившем грехе - этой бездне нашей гибели, находится причина, но никак не в добром законе Бога. Он (грех) ведет к смерти и есть моя смерть. Но ради цели и окончательного результата ему во мне и в каждом оставлено разрешение при известных обстоятельствах снова подниматься, чтобы видно было в истинном свете это живущее в нас зло со своим ядом. В чем главным образом обнаруживается крайнее зло этой внутренней погибели? Именно в том, что этот греховный принцип подходит к человеку с законом Бога, преображая его в возбуждающее средство зла, так что обманутый человек делает зло, которому надо было препятствовать, так как оно против воли Божией и во вред обманутого человека. Если искуситель подходил бы со злым предложением, которое приходится по вкусу искушаемому, то есть живущему в нем греху, и этим манил и раздражал бы, то согласие с таким предложением было бы вполне понятно; но доброе делать предлогом, чтобы вышло злое - это приходит из глубины бездны. Но как раз так действует грех в человеке. О, как грех старается использовать добро, чтобы производить зло! Например: слугу надо увещевать, чтобы он был более внимателен к хозяину, потому что он верующий. Грех в нем (в слуге) соблазняет его, именно потому, что его хозяин верующий брат, быть легкомысленным в служении, работе и поведении. Это часто наблюдаемый грех (1Тим.6:1-2). Как только узнают, что где-то есть добродетельное сердце и щедрая рука, то сейчас же находятся люди- обиралы. Кроткий и смиренный скоро узнает сколько жестокого и неприятного ему предложат, много больше, чем другим, потому что он все переносит кротко и т.д. Так пассивное доброе в людях эксплуатируется грехом, но в законе Бог выступает активно со Своим добром, оно должно задерживать зло. Его добро пересекает пути зла, если Бог говорит: "не пожелай". Но зло в нас все свои мысли направляет на запрещенное и возникает стремление, желание, голод и жажда с такой силой, как никогда раньше. Добро, которое должно бы быть барьером против зла, делает грех в нас проводной трубой ко греху и смерти. Так открывается живущий в нас греховный принцип как яд, против которого во всем мире нет противоядия; он очень грешен, отчаянно злой, прямо сатанинский. Но крайне необходимо, чтобы человек это признал и увидел, чтобы он пришел к убеждению, что в нем нет и не может никогда быть способности побороть этот греховный принцип.

стих 14

"Ибо мы знаем, что закон духовен..." Когда апостол говорил о сущности буквы ст.6-й, он подразумевал закон, так как закон пришел к Израилю начертанный буквами на каменных досках. Большое количество народа старалось соблюдать букву закона и верило, что это ему удастся, хотя оно было ему трудно. Но Бог желал его духовного исполнения. Те в Израиле, которых Господь обновил, и которые были духовными, поняли духовность закона и наслаждались им, как например Давид. В 1-м и 18-м псалмах и автор 118-го псалма, который в 176-ти стихах подчеркивает превосходство закона. Если Бог свой закон применяет к человеку, то Он это делает Духом Святым, и тогда Его заповеди приходят к нам как духовные требования. Если мы духовны, или отдаемся влечению Духа Святого, тогда Его заповедь в нас, что-нибудь сотворит, если же нет, то мы будем непослушны. Причина, почему апостол при применении закона к нему познал крайнюю силу и греховность греха была та, что он не был духовен, хотя он был обновленный человек, потому что он должен был сознаться: "... а я плотян, продан греху". В этом должен сознаться каждый, который живет жизнью веры, стоя на собственной почве. Апостол как-будто сказал: "Я прямая противоположность духовного состояния, я плотян, то есть не тот которым я должен быть, как оправданный Христом, я плотян, то есть я таков по своей старой природе, по природе Адама. И кто мог бы подумать! Я опять в рабстве, я продан греху. Как проданный раб не имел своей воли, но должен был исполнять волю своего господина, так и со мной. Поэтому я совершенно не способен исполнять добрые требования закона. Поэтому, когда Бог говорит: "не пожелай", господин рабов, которому я продан добивается провести во мне в исполнение свою волю и возбуждает во мне всякие пожелания. Точно также как когда-то апостол после своего славного освобождения, вновь попал в рабство, так и сегодня еще многие находятся в нем. Какое-то сильное желание после их освобождения - чечевичная похлебка, привлекающая к себе воскресила к жизни греховный принцип и, бывший распятый ветхий человек показывается снова, как бывало прежде. И не только это; он начинает снова свое господство как оно уже частично описано и в дальнейшем будет еще описано. Это "Я" открыто признается он: "Я- плотской человек, я продан греху". Это определенно не "Я" нового человека, созданного Богом, но это ветхий человек, в котором продолжает свое господство грех Адама, и он его раб, он должен грешить. Но где же новый человек - другое, новое "Я"? Разве оно уже больше не в апостоле? О, конечно! Оно находится в каждом обновленном человеке, даже во время его обратного падения. Это тоже "я", которое воскликнуло, когда ожил грех и ветхое "я", "а я (нового человека "я") умер". Но кроме осуществленного верой соединения со Христом распятым и Воскресшим, нет у него ни жизни, ни силы, ни господства, есть только существование бессилия, оно не господствует, но над ним есть господство. Мы теперь должны внимательно смотреть на эти два "Я", когда они друг перед другом являются перед нами. Следующие слова, 15-го стиха, исходят от нового "Я".

стих 15

"Ибо не понимаю, что делаю..." Так говорят люди, когда сами себя не понимают, и собственно говоря, не знают, как это получается, что все происходит вопреки лучшим намерениям. Так говорят, когда находятся в узком месте и не знают как выбраться. И в той жизни, где новый человек не есть одно со Христом, но живет только сам в себе, вот что будет его опытом: "не понимаю, что делаю, так он говорит, хотя он ничего не делает и ничего сделать не может, ибо другое (ветхое)"Я" имеет инициативу и силу: оно думает, делает выбор, решает, говорит и действует. Все же он приписывает действия себе и считает себя ответственным за них. И как раз это ему так страшно. И действительно, он тоже отвечает, потому что это его вина, что грех опять ожил, и старый, плотской, преданный греху человек, действует без ограничений, потому что обновленные люди, приемлющие обилие благодати и дар праведности, будут царствовать в жизни посредством Единого Иисуса Христа гл. 5:17. "...Не то делаю, что хочу, а что ненавижу, то делаю". Это обозначает что-то, что я желаю, и мои намерения всегда идут навстречу самому лучшему. Я ведь стараюсь, но получается всегда наоборот. Между моими желаниями и моими действиями, хотя я и стараюсь их согласовывать, всегда получается противоположность. Между моим желанием и действием - великая пропасть, которая непреодолима для меня. Никто не может считаться с моим желанием; никто вне меня, да, даже Сам Бог. Я похож на слабый лук, посредством которого нельзя пустить стрелу. Как только я пожелаю что-нибудь доброе, то является во мне что-то, которое начинает торговаться и выторговывать, и мне уже не хочется исполнить задуманное, и постепенно ничего не остается от доброго намерения и я его не исполняю. Но есть нечто более плохое. Я сделал кое-что, которое я и сам ненавижу. Ах, как мне хочется, чтобы это никогда не случилось. И все же, сколько я сам себя потом обвинял, и сколько болей мне причинялось и такие случаи повторялись. Внезапно возникает мысль, за ней побуждение, потом нечистое предложение или мне встречается неприятное зрелище и не прекращается, преследует меня, пока я больше не могу противиться, и я побежден. Все добрые намерения и обещания с моей стороны, мое бодрствование и мои молитвы не помогают, потому что несмотря на все это - годами все оставалось в одном и том же положении. - Так свидетельствовали многие оправданные, находившиеся в рабстве! И ты, читающий это?

стих 16

Из ужасного разлада в обращенном, но плотском человеке, из мучительного противоречия между желанием и действием становится ясным, что я волей своей солидарен с законом Бога, говорит апостол. Желание он имеет и если бы все происходило по его воле, то он жил бы рука об руку с законом. Не было бы разлада и противоречий среди обращенных с законом Бога, если бы не было еще кого-то другого и этот самый другой не добился бы опять одержания верха.

стих 17

Действие и исполнение того, что я не желаю, исходит не от меня, не от моего нового "Я", но от другого "Я", которое взяло верх и добилось господства, после того, что ожил принцип греха, от которого исходит все зло во мне. Эта бездна погибели моей, действует во мне против моей воли и закона Бога и я не в состоянии преградить ей путь. Это изображение нового человека, что не он совершает несвятое, нечистое и греховное в этом состоянии, полностью совпадает с тем, что говорит об этом Иоан.1-е посл.3:9 и 5:18: "Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога". Это грешит не новый человек, но тот старый рядом с ним, который предан был смерти, но опять ожил и стал жить и действовать, но апостол далек от того, чтобы отрекаться от вины и ответственности за грех, хотя и нашлись закоснелые грешники, которые его в этом обвинили. Эти люди, находящиеся в рабской неволе и не желающие освободиться от нее, нуждаются в покрове греха и грубо искажая смысл, используют слова апостола для своего оправдания. Но мы видим во всех посланиях апостола, что он не считает ни себя, ни тех, к которым он обращается, безвинными (Гал.2:17,18; 1:8,9; 1Кор.4:4) и т.д. Апостол в этих стихах рисует и освещает достойную сожаления и бесполезную борьбу между двумя "Я", в которой Христос никакого участия не имеет. Мы должны увидеть, что в одиночестве без Христа, новому человеку никто и ничто не помогает в борьбе со старым человеком, если даже он желает добра, согласуется с законом, ненавидит зло (ст.15); и никогда сам не делает зла, грех все же неудержимо продолжает свой путь.

стих 18

"Ибо знаю, что не живет во мне, то есть, в плоти моей доброе". Состояние, в котором находился апостол, побудило его заняться глубоким само исследованием. Он это произвел во свете Божием, и это было самое лучшее, что он мог сделать. Если бы мы находились в таком состоянии, где наш ветхий человек не распят, и старая природа одержала верх тогда самое желательное было бы произвести во свете Божием обследование нас самих, чтобы выйти из этого бедствия. Обследование направилось и на старого и на нового человека. В первую очередь мы получаем результат обследования ветхого человека; он констатирует, что в нем, таком каким он есть от природы, не содержится ничего доброго. Все, что ему вначале казалось таким превосходным, оказалось обманом, и теперь, когда он стал оправданным во Христе, он остался таким, каким был от природы. Старый человек остался таким, каким был от природы и не нашлось в нем ни малейшего добра. Если теперь в нем не жило ничего доброго, то может быть не нашлось в нем и ничего злого? Может быть он был теперь нейтральный человек на нейтральной почве, на которой не нашлось места ни для одного, ни для другого? К сожалению - нет. Он ведь показал, как ожил в нем грех ст.9; как он его обманул и убил ст.11; как он теперь рабски предан ему ст.14 и т.д. Таким образом в нем не было ничего доброго, но зло было в нем. Ясно, как солнце, обнаружилось; ветхая природа есть зло, нечто, из чего может произойти только зло, но никогда - добро; она - наша гибель! О, сколько душ этого еще не осознают, поэтому они в своем безумии надеются, что из ветхой природы может получиться добро. Не будем же мы никогда забывать - она не изменится никогда, никогда, никогда!!! Результат обследования нового человека был - желание добра есть во мне, но чтобы сделать оное, того не нахожу". Разве желание добра, не есть добро? Это же признак нового человека, с которым Господь его создал, когда создал все "хорошо весьма". Быт.1:31. Но заметим себе и не забудем никогда: новый человек имеет только это и больше ничего. Мы видим, что в апостоле было желание добра, но чтобы сделать оное, того он не на ходил. Это было печально, болезненно, вызывало уныние, но это был факт. Но как же в действительности новый человек так бессилен, что может доброе только желать, но не исполнять? Да, это истинно так и чем скорее нам на это откроются глаза, тем лучше для нас. Многие десятками лет этого не знают, и многие остаются такими до смерти, потому что они никогда не вопрошают, это слово, и некоторые, которым оно разъясняется, не верят, что это так. Бедствие, которое возникает из этого незнания, следующее: искупленный говорит себе: "Я могу делать добро и буду его делать", и бросается на это дело со всей силой ветхого человека и скоро испытывает поражение за поражением, но он отчаивается не скоро, потому что имеет волю и желание делать добро. Может быть он сам себе говорит: "ветхий человек, который не хочет делать добро, со временем начнет ослабевать, а новый будет усиливаться и в конце концов мне удастся победить. Но это большой самообман! Это никогда не произойдет! Никогда, никогда! Вот истина: Мы, искупленные, идем с 10-ю тысячами против сил, которые идут на нас с двадцатью тысячами. Лк.14:31. Новый человек не может быть равным этим силам. Возможно, мы будем печальны, у нас будет желание пожаловаться, но это была такая воля Господа: она должна служить для нашего величайшего благословения и для прославления Господа. Несомненно, это должно исходить из нашего положения: если в нас нет ничего доброго, то мы и не должны бы ожидать от самих себя доброе. Совершенно напрасно ожидать, что удастся выжать масло из кремня: масла не будет, потому что в нем его нет. Безрассудно мы все еще ожидаем, несмотря на многие разочарования, что-то доброе от нас самих. Это часть нашего духовного несчастия. И дальше. Если в нас нет ничего доброго, то и Бог ничего доброго от нас и ожидать не может. И действительно Он ничего от нас и не ожидает, как от нас самих, но исключительно то, что Он Сам Иисусом Христом может и хочет произвести в нас. "От Меня будут тебе плоды". Осия 14:9 Вот это цель Господа Иоан.15:5-вот это Его неизменный закон. Великое бессилие нового человека по отношению к старому происходит от того, что он ему противопоставлен один вне Христа. Если нет Христа, то это печальная борьба без Него или вне Его, поэтому невыразимое бедствие и поражения, пока новый человек ориентируется и вернется ко Христу, к своей жизни и жизненному элементу. ст.25.

стихи 19 и 20

Произведенное до основания исследование все открыло и в первую очередь совершенное бессилие нового человека по отношению к насквозь отравленному греховному принципу. Ясно выведено на свет и еще раз подтверждается: во мне, возрожденном человеке, одновременно существуют два совершенно противоположные друг другу принципа, которые находятся в постоянной борьбе между собой и именно так, что добро не может устоять против зла и оказывается побежденным. Исследование не принесло пользу; бедствие как было до него, остается и после него, ибо эти два стиха повторяют то же самое, что сказано в стихах 15-м - 17-м. Остается такое положение: я желаю добра и не могу; я не хочу зла и все время совершаю его.

стих 21

Расследование все же имело славный результат, оно привело к открытию, что в нем находится чудесный закон. "Я нахожу его во мне", следовательно в новом "Я". Он состоит в том, чтобы желать только добро и ничего другого. Что это найденное в новом "Я" действительно есть закон, доказывают стихи 22-й и 23-й. Само собой разумеется, что апостол, если говорит о законе внутри себя, думает не о сборнике заповедей и запретов, распределенных по параграфам, как синайский закон, но о внутреннем принципе, который действует как вложенный в природу закон (например: закон силы тяготения). Такой закон всегда действует с безошибочной уверенностью, точно, неотразимо, только в своем направлении, пока против него не подействует другой закон, выше него. Следовательно, апостол открыл в себе такой славный закон добра, отчего он был бесконечно счастлив. И кто не был бы рад найти в себе такой закон? Слава Господу, он есть в каждом возрожденном человеке и является доказательством его возрождения, то есть его рождения из Бога. Еще одно открывает апостол "когда хочу делать доброе, прилежит мне злое". Рядом с законом добра во мне, в одном и том же человеке (личности), есть злое, совершенно противоположное доброму, и оно постоянно присутствует. Следовательно я состою из двойного "Я". Это особенно выявил добрый закон.

стих 22

Тут есть неотразимая деятельность, которую производит закон в моем внутреннем человеке:" я нахожу удовольствие в законе Божием". Слово "удовольствие" не могло быть лучше подобрано, чтобы выразить то, что хотел сказать апостол о законе Бога. Он имел большую радость, удовлетворение; он сам мог поздравить себя, выразить удовлетворение по поводу получения закона Бога. Все эти понятия содержатся в греческом слове "synodomai". И это не только радость о содержании закона, о котором можно размышлять и говорить и днем и ночью, как Давид, Псл.1-й, а также не только удовлетворение тем, что он дает услаждение душе, умудряет простодушных, радует сердце и очи, возбуждает удовольствие своим содержанием, потому что он чист, вечен, не подлежащий изменению, истинный, ценнее золота и слаже меда и капель сота (Пс.18:8-11); но он возбуждает желание исполнять его, к чему закон в нем самом его склоняет и заставляет. Такое или нечто подобное невозрожденный человек никогда не переживает, хотя некоторые, даже известные богословы, приписывают таковому, а в особенности после борьбы, открывающейся против удовольствия о законе Божием, когда они эти переживания изображают как борьбу совести против страстей. Нет! Здесь мы имеем дело с новым или внутренним человеком, с созданным Богом и в него вложенным законом, с волей творить добро, о чем необращенный ничего не знает. Это закон в возрожденном человеке объясняет тайну, почему стремление к закону Бога, заглушенное несчетно раз и отрезанное всякими похотями, все же тот час же снова вырывается как заткнутый источник, как только препятствия немного отстранены. Разве этого закона не было бы достаточно, чтобы искупленных Божиих исполнить небесным огнем и достаточной силой, чтобы в них зародилась способность исполнения закона Божия, осчастливила бы их и прославила бы Господа? Почему до этого дело не доходит, открывает нам следующее слово:

стих 23

Следовательно еще какой-то другой закон приобрел во мне права гражданства, и разве не такой, который параллельно с добрым законом действовал бы в одном с ним направлении?- Нет! Это есть закон греха. Это не только что-то злое или грех, что могло бы быть побеждено отстранено, но закон, настолько связан с моей природой, что только уничтожение моей природы привело бы меня к концу с ним и свободе от него. Его, как таковой, нельзя ни улучшить, ни изменить. Его направление и действие ко всякое время против Бога, против Его воли и закона, против Его святости и справедливости. Он плотский, мирской и сатанинский, и это и тогда, когда он в детях Божиих опять начинает пробиваться и действовать, и по человеческому суждению стремится только к добру, даже к наилучшему - делу Божию, в той душе, которая управляется им. К этому надо прибавить, что закон греха сильнее нашего духа и наш дух сам по себе не может устоять. Кроме того, наш добрый закон находится во внутреннейшем нашего вновь созданного существа (нового от Бога рожденного человека), откуда он может влиять посредством нашего духа на нашу душу и душевные силы, и эти в свою очередь влияют на тело и его члены; тогда как закон греха - непосредственно в наших членах, о чем два раза подчеркивается, и что мы особенно должны принять во внимание. Этот закон в нас с младенческого возраста, он в наших членах родился в этот мир. Члены наши всегда находятся под его влиянием, употребляются и порабощаются им, и только после обновления и освобождения сердца от греха и греховного принципа, должны быть освобождены от греха и закона его. Следовательно, как легко этому закону возбуждать наши члены, и влиять на них. Об этом законе греха здесь говорится, что он противодействует закону добра в нашем духе. Следовательно он не дремлет, но находится в по постоянной борьбе с добром, так что наш обновленный дух с законом добра в нем и плоть с законом греха в ней, постоянно воюют друг с другом, как свидетельствует апостол. (Гал.5:17):"плоть желает противного духу, а дух - противного плоти; они друг другу противятся, так что вы не то делаете, что хотели бы". Наш обновленный дух, если не стоит в живом единении со Христом (как здесь говорится исключительно о таком положении) не может пребывать ни одной минуты спокойным под давлением греховного закона, что самое печальное - это то, что он не может делать то, что ему хочется. Что в этом положении снова и снова случается, описывается так: "...делающий меня пленником закона греховного, находящегося в членах моих". Представьте себе генерала, который отрезан от главной силы своего царя, вражеским войском взят в плен и уведенного. Тут нет никакого подозрения, что он изменил своему царю или хочет изменить. Он, может быть, имеет самые лучшие мысли и лучшие планы в интересах своей родины, но это ему не помогает и для него не имеет никакой ценности. Спиной обращенный к своей родине он, пленный, должен продолжать путь, и нельзя представить и предвидеть каким может быть позором может кончится его путь. Так законом греха опутаны и пленены более или менее все те, которые, несмотря на то, что Бог обновил их и простил во Христе, не соблюдают верою свое положение во Христе, как умершие для греха и вошедшие с Ним в жизнь воскресения. Или, если они были в этой жизни, то они ее оставили. Они, может быть, скрывают свое пленение, не сознаются в нем, или может быть не видят его в истинном свете, но все же это факт, вызывающий у них невыразимые слезы; они чувствуют скорбь и боль ни с чем несравнимые, они - исходящие от пленного нового "Я", которое еще не совсем умерло, но лежит распростертое, бессильное под законом греха. Такие души можно наблюдать в разных стадиях их пленения. Начиная от первой стадии, когда они только начинают оставлять первую любовь и где внешне кажется, что все также остается, как было вначале, но внутренне уже настала зима, и до последней стадии, где, они опять в ярме греха протягивают глубокие борозды под посев грехов, или они в безразличном настроении, или они бессильно потрясают своими кандалами, без всякой надежды на освобождение от них. Многим из этих пленников греха мы свидетельствовали (Лк.11:21-22): Благо этим несчастным, если в один прекрасный день дело у них дойдет до крайности и пни не будучи способны сами себя помочь, разразятся криком о спасении!

стих 24

Это тот крик, который вырывается из жестоко страдающей и расшатанной души человека, находящегося в постыдном рабстве. Истинно: едва ли может быть положение человека более жалкое, чем того, бывшего радостного и блаженного искупленного, когда закон греха снова господствует над ним, и он потерял свою свободу, которой он обладал во Христе. Только беглый обзор его бедствия делает его нам наглядным. Чуть только грех ожил, как человек уже был оттеснен на путь духовной смерти (ст.9.10). Закон Божий, с которым человек внутренне соглашается, пользуется ожившим грехом для того, чтобы довести человека до падения. (ст.11), так, что этот закон должен его осуждать, как рабски проданного греху. (ст.13-14); Тогда человек собирает второпях всю свою волю, направляющуюся к добру (и если ми тут вспомним апостола Павла, который ведь сообщает о своем собственном опыте, тогда нам следует вспомнить, накую сильную волю он имел), но это ему нисколько не помогло; зло осталось победителем (ст.19,21). Последним убежищем тогда оказался новый внутренний человек со своей радостью о божественном законе, но и тот должен войти в позорное пленение без надежды, что ему удастся освободиться (ст.23). Он пробовал всеми применяемыми средствами освободиться, но оставался в своем убожестве еще более запутанным. Поэтому он разочаровывается во всем, за что он еще мог бы ухватиться и не восклицает: "Что меня освободит?", но "Кто избавит меня от сего тела смерти?! "Как он, сейчас же в начале этого состояния, понял, что он умер, (ст.10). так же он в конце видит себя преодоленным. Полученная из Бога жизнь оттеснена, и над ней господствует смерть. Этой смерти приписывается тело (об этом смотри гл.6:6), которое как бы всей своей невыносимой тяжестью обрушивается на него, поваленного, чтобы выжать из него его последнее дыхание. Он знает, чтобы его (нового человека) избавить от тела этой смерти нужны Руки Всемогущества и к Ним он простирается. - "Но язык его не есть язык недавно пробудившегося грешника перед лицом его погибшего состояния" - говорит английский толкователь, - "но это крик живого, находящегося в предсмертном борении, верующего, падающего под тяжестью, которая - не он сам, но которую он желает стряхнуть со своего нового "Я". Также этот возглас не включает в себе незнания относительно пути помощи в то время, на которое он ссылается; он только был задан, чтобы приготовить путь для извержения благодарности по поводу божественно предусмотренного восстановления, последовавшего немедленно". Чудесное спасение, о котором бодрящийся взывает так настоятельно, всегда готово для каждого честно желающего его, но оно ждет пока будет осознан грех и тщетность самопомощи и любой другой помощи, и остается только Тот, Который может спасти.

стих 25

"Благодарю Бога Иисусом Христом Господом нашим". Этот ответ дан самим борющимся, который недавно трясясь, произнес дрожащим голосом: "Бедный я человек: Кто избавит меня от сего тела смерти?" Ибо не успел этот вопрос предстать пред престолом Господа, как уже последовало избавление; борьба сразу приостановилась и исчезла, и осталась только благодарность, хвала и поклонение, исполнившие душу. Что случилось и как оно состоялось? Ни одного слова объяснения относительно состоявшегося освобождения, потому что объяснения не укладываются в слова. Объяснение пришло от Бога через Иисуса Христа. Бог, Первоисточник нашего искупления и Иисус Христос - Исполнитель, находились вне его, вне борьбы борющегося: там за все время борьбы друг против друга стояли только "Я" против "Я" (новое и старое): но как Бог во Христе Иисусе принят верою и новое "Я" опять сливается воедино с Ним, борьба закончена и настала великая тишина. Как некогда в первый пасхальный вечер, Великий Победитель смерти и могил вдруг оказался среди боязливых и испуганных учеников со своим "Мир вам", и с тех" пор этим принесенным митом Он все охватывает, также мгновенно со Своим приходом в борющуюся душу все подчиняется Ему и превращается в радость и, счастье и жизнь победы, в Нем и чрез Него опять началось все новое - божественное. После того, что апостол на собственном примере показал, как закон и грех опять действуют в искупленных, которые не продолжают свою жизнь веры в единении со Христом, он резюмирует еще раз, обозревая все это, и дает нам итог действия двух противоположностей его существа, когда он заканчивает: "...итак я умом моим служу закону Божию, а плотью закону греха". Обновленный ум в нем всецело стоит на стороне закона Бога и его неизменимое стремление служить этому закону и его исполнять. А плоть или старая природа желает грех и ее неизменный характер есть служение и подданство принципу греха. Оба во мне, в одной и той же личности, настолько противоположны, что объединение их абсолютная невозможность. Поэтому они никогда и действовать не могут совместно, как наивные люди хотели понимать заключительные слова этой главы, но принцип действует только тогда, когда он достигает господства, а другой парализован. Таким образом каждый верующий может точно себя проверить перед Богом, и если он желает добро, а оно не получается, он хочет делать его, но не может, и нечистое, несвятое и злое в мыслях, словах к делах происходит, тогда он должен знать, что он живет по плоти: над ним господствует греховный принцип и его новый человек-пленник и находится при смерти. Но если он не только находит удовлетворение в законе Божием, но рядом с желанием закона находит и исполнение его, так что он может радостно сказать: "все могу в укрепляющем меня Христе", тогда если и явятся искушения, когда поднимается плоть к тут и там являются старые приступы и сатана стреляет огненными стрелами, он будет мертв в смерти Христа и будет больше преодолевающего; жизнь Воскресшего исполнить его и откроется в нем; да, он будет господствовать в жизни через Единого Иисуса Христа!

Глава 8

В этой несравненной главе еще раз соединяются все ранее упомянутые благословения, которые нам были показаны, как вытекающие из искупления, совершенного Христом, и нашего соединения с Ним. Они еще раз резюмируются: новые неоценимые добавляются и соединятся в непоколебимую основу, на которой покоящийся в Триедином Боге искупленный может вести жизнь победы над всеми неприятностями, которые могут ожидать его. Итак, ведет нас эта глава главным образом к 3-й главной черте нашего искупления, а именно: к пребывании во Христе, которое выражается словечком "во" (смотри гл.6:3-4).

СВОБОДА ОТ ОСУЖДЕНИЯ ТЕХ, КОТОРЫЕ ВО ХРИСТЕ (Ст. 1-4)
стих 1

"Итак, нет никакого осуждения тем, которые во Христе Иисусе"... Апостол начинает эту главу чудесным выводом, если он говорит: "итак нет ныне никакого осуждения..." и т.д. Откуда он выводит такое заключение? Из отрывка главы 7-й, 7-25 такого заключения нельзя было вывести. И если мы примем во внимание, что это этот отрывок вообще является уклонением в сторону, которое заканчивается 25-м стихом, то было бы напрасно старанием применить здесь это заключение. Но, на своем месте оказался этот славный вывод после того, что мы в первых 6-ти стихах 7-й главы видим верующего, как освобожденного от закона и ветхого человека, потому что он во Христе распятом умер для них и теперь целиком принадлежит Воскресшему из мертвых, и поэтому уже не служить Богу по букве закона, но новой сутью Духа. Здесь наступает то, о чем мы читаем в 8-й главе с 1-го стиха и дальше, это продолжение главы 7-й после 6-го стиха. Это ликующее объявление, что нет осуждения тем, которые во Христе Иисусе, становится понятным, когда имеется правильное освещение сего, что значит быть во Христе Иисусе. Апостолу Павлу выражения: "во Христе" и "Христос в нас" особенно присущи, но и не менее ап. Иоанну, который по всей вероятности перенял эти выражения от Самого Христа (Иоан.15:4-5). Истина, выраженная в двух словах: "во Христе", имеет два направления: 1-е наше оправдание, 2-е наше освящение. Тогда, как мы одно направление отличаем от другого мы все же не хотим их разъединить: в 1-м случае говорится о нашем положении во Христе, а во 2-м о нашем хождении в Нем; 1-е имеет отношение ко Христу, как к нашей Главе, или Родоначальнику, 2-е к жизненному общению с Ним.

"ГЛАВА ИЛИ РОДОНАЧАЛЬНИК"

Каждый из нас занимает одно из 2-х положений: отношение или к Адаму или ко Христу. Так и действия Бога имеет отношения к людям, или как к первому Адаму, или как ко Второму Адаму (Рим.5:12-21). Все человечество находится в первом Адаме, как главе. "Мы не должны рассматривать людей только как разрозненных индивидуумов, как кучу песчинок, но как органически целое, подобно дереву, хотя дерево состоит из известного количества частей, но все же оно одно целое. Следовательно, в Адаме мы видим всю человеческую семью суммарно собранную". (Гопкинс) Всем известно как пала эта глава, этот родоначальник (Рим.5,12). Это дерево было вырвано с корнем, и последовала смерть. Эта смерть коснулась не только корня, но целого дерева, каждого сука, каждой ветви. Так все человечество было вырвано с корнем - искоренено, так как оно было в Адаме. Предложить улучшение старого положения в Адаме было бы напрасным трудом, так как вызвать жизнь в ветвях лишенных корня не представляется возможным. Так все человечество лишилось корня, потому что оно было в Адаме. "Предложить улучшение старого положения в Адаме было бы напрасным усилием и старанием, так же, как вызвать жизнь в отделенных от мертвого дерева ветвях." Путь спасения следующий: Бог дал человечеству Новую Главу, новое Дерево, Которое имело жизнь в Самом Себе, Другого Адама Господа с Неба. Прививка в Него Самого делает нас новыми тварями (2Кор.5:17). Отделенные от старого ствола, привитые к новому, так Писание показывает нам наше настоящее положение во Христе. (Рим.6:5 и 11:17-24). Каждый истинно возрожденный находится в Нем, он больше не стоит на собственной почве но на вечном искуплен Христа, во Христе Иисусе Самом, приобщенный к Нему. Это верой достигнутое положение члена Главы. Но это не исчерпывает смысл слова "во Христе", Апостол здесь идет дальше: он подразумевает как мы будем относиться к жизненному общению со Христом. Такое общение со Христом мы можем иметь только непрекращающимся пребыванием с Ним и в Нем. Без этого непрерывно продолжающегося жизненного общения никто не может сделать ни единого шага на пути освящения, так как там, где нет осуждения, должна быть святость. Когда Господь предлагал Своим ученикам: "пребудьте во Мне", то в эти слова включено то, что они были в Нем. Из этого ясно, что каждый оправданный Христом действительно во Христе, потому что он праведен только в своей Главе (2Кор.5:21). Но это также включало в себе возможность, что они могли не оставаться в Нем, и если такое время наступало, то прекращалось жизненное общение со Христом, о котором говорит наш раздел. Следовательно, не то пребывание во Христе имеется в виду, какое имеет оправданный, о чем здесь шел разговор, но пребывание во Христе по опыту в повседневной жизни и подразумевает постоянное жительство, хождение, слова и дела, мышление, речь и поступки в Нем, это совершенная противоположность того, что мы видим в последнем разделе предыдущей главы (7:15-25). Где есть пребывание во Христе, там нет осуждения. Крайне необходимо еще сказать: это единство во Христе не есть что-то такое, что создается постепенно, нет, пусть никто этого не ожидает. Это также не что-то, что мы должны создавать нашим представлением о Нем, мы этого не можем создавать ни нашими молитвами, ни нашими делами. Ибо со стороны Бога мы во Христе, как только мы в Него уверовали. Мы в Нем посредством Бога Отца (1Кор.1:30) да, мы во Христе до основания земли (Еф.1:4) и сотворены в Нем. (Еф.2:10). Единственное, что мы должны это осуществлять верою Божественный факт (нахождения в Нем) для себя. Осуществляем ли мы наше пребывание во Христе в жизни нашей и находимся ли мы беспрерывно в этом жизненном общении с Ним, в таком случае нет осуждения нам. Что это значит, мы увидели бы ясно: если бы мы были в состоянии быть с Ним беспрерывно и обозревать сколько осуждения в тех, которые ежедневно продолжат жизнь своего собственного "Я". Там есть осуждение за впуск греха (гл.7:9), за загнанную в смерть жизнь от Бога. (ст.10), осуждение совести и осуждение за то, что вместо господства в жизни над грехом я сам подвластен греху и его господству надо мной ст.17-23. О как страшно постоянное скопление вины, которая непрерывно тяготит сердце и совесть тех, которые не живут во Христе. Но все эти осуждения прекращаются - все, все, все у тех которые живут во Христе. Какое блаженное сознание ходить перед Богом без какого-либо осуждения. Тот самый Павел, который здесь пишет, стоит перед нами, как пример. Если он думает о Боге, как о своем Судье, то он говорит: "Ибо, хотя Я ничего не знаю за собою, но тем не оправдываюсь; Судья же мне Господь", (1Кор.4:4; 1Иоан.1:7 и 3:21-22). Тут прекращается всякое осуждение, где жизнь и хождение с Богом согласовываются, и это есть, когда мы пребываем во Христе.

стих 2

Здесь говорится об основании и причине, почему для тех, которые живут во Христе Иисусе есть освобождение от закона греха и смерти, который вызывает осуждение в необращенных и обращенных, но не живущих во Христе Иисусе людях. Как они освобождаются от этого страшного закона, апостол опять показывает на своем личном примере. Чудный закон, далеко превосходящий закон греха и смерти, под которым страдал и апостол, теперь введен в него. Это закон Духа, то есть закон Святого Духа, апостол называет это законом жизни во Христе Иисусе, "ибо он состоит в том, что он дает мне жить свободно во Христе Иисусе. Управляемый этим законом свободы, я живу противоположно той жизни, которой я жил в самом себе". Действительно, возможность жить во Христе Иисусе, предоставляется нам благодаря посредничеству Духа Святого. Он Дух жизни и общения. Он творит общение жизни со Христом. Вот почему, согласно слов нашего Господа, было лучше, что Он пошел от нас, чтобы Дух Святой мог прийти к нам. (Иоан.16:7) Это была причина, почему Сам Сын просил Отца дать нам Его - Другого Утешителя, чтобы Он пребывал в нас. (Иоан.14:16-17) Ведь связывает же Господь Иисус с приходом Святого Духа Свое духовное пришествие к нам теснейшим образом, когда говорит: "не оставлю вас сиротами, приду к вам." И говоря о Своем тесном единении с нами сказал: "в тот день узнаете, что Я в Отце Моем и вы во Мне и Я в вас. (Иоан.14:18-20) Следовательно, в день пришествия Другого Утешителя к нам, мы приходим к непоколебимому убеждению, или к блаженному опыту того, что со стороны Бога уже все было в нас и для нас. Ведь Христос в 20-м стихе говорил о том, что уже было фактом: Он уже был в Своем Отце, они были в Нем и Он в них, но их глаза еще не были открыты на это, поэтому они не были в состоянии осознать и пережить этот, факт но это должно было произойти с ними в будущем. Это был день, в который Другой Утешитель вселился в их сердца и наполнил их, и это тот день в который закон Духа жизни во Христе начинает Свое славное действие. Благо тем, которые знают об этом дне!!! Так соединенный для постоянной жизненной общности со Христом, Он делается жизнью верующего и его жизненным элементом. Он живет теперь как освобожденный, потому что он стоит в освобождающей силе присутствующего Христа, перед Которым ничто не может устоять. Теперь наступает постоянное спасение, где мы спасаемся законом Духа жизни во Христе, после того, что мы уже не враги, которые должны были спастись Его смертью, но примиренные с Богом (Рим.5:10). Это не есть спасение от вины и наказания за грех, но освобождение от силы греха, не преимущественно великим Голгофским подвигом в прошлом, но больше действием закона Духа жизни во Христе теперь в настоящее время. Этому закону греха и смерти в моих членах (7:23) противостоит теперь этот победоносный закон Духа, посредством Которого мы можем быть совершенно свободны. Но разве мы тогда так освобождены от закона греха, что он уже никаким способом не может действовать в нас? Вовсе нет! Мы истинно свободны, если мы, согласно Слова Господа, пребываем в Нем и Он в нас. Если мы оставим это состояние пребывания в Нем неверием, или путем непослушания, или возвратом на нашу собственную почву плоти, тогда закон греха опять оживает. Что бы мы тогда ни начали, оно будет бесплодно, и мы поймем насколько истинны Слова Господа: "без Меня, то есть без того, что Я в вас живу и действую, вы ничего не можете делать"(Иоан.15:5). Иллюстрация Гопкинса делает наглядным это положение дитяти Божьего во Христе: "если кусок железа мог бы говорить, что он мог бы сказать о себе?" "Я черный, холодный и жесткий. Но понеси меня в огонь, и какое изменение тогда совершится! Оно не прекращает быть железом, но чернота скоро исчезает, холод прекращается, твердости и жесткости тоже уже больше нет. Железо вступило в новый опыт. Огонь и железо - вещества все еще разные, но как только совершено их соединение они стали одно. Если бы железо могло говорить, оно не могло бы хвалить себя, оно бы только могло хвалиться огнем, сделавшим железо ярко светящейся массой и в таком виде сохраняющим его. Так должно быть и с верующим, спроси его: что он сам по себе? Он отвечает: "Я плотян продан греху!" Предоставленный самому себе, он неизбежно попадает в плен закона греха, который в его членах. Но его преимущество быть в общении со Христом и пребывать в Нем. И вот в Нем, Кто наша жизнь, наша чистота и наша сила, Дух Которого может проникать в каждую часть нашего существа, верующий уже больше не плотян, но духовен, уже больше не побежден законом греха, но освобожден от плена, от закона греха и смерти и сохранен в состоянии свободы. Но этот благословенный опыт свободы от служения греху и от силы греха включает в себе продолжающуюся деятельность пребывания в служении свободы. Верующий никогда сам себя не должен хвалить. Он не может хвалиться, что достиг состояния чистоты, и что он неразрывно связан со Христом. Он похож на кусок железа. В тот момент, когда оно вынуто из огня, начинает возвращаться холод, чернота и твердость. Не действием единого поступка раз и навсегда над ним совершенного, но путем продолжающегося влияния огня на железо производится противодействие его наклонности возвращаться в естественное состояние. Такого рода закон Духа и наша свобода в духовной жизни. Так мы можем понять, как может быть в духовной жизни достигнут продолжительный опыт свободы от закона греха и одновременно всеуглубляющееся чувство нашей естественной испорченности - жизнь триумфа над злом и вместе с этим одновременно дух искреннейшего смирения. Еще одно: если апостол, тут о себе свидетельствует: закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти, то отсюда ясно, в каком состоянии он находился, когда описал опыт главы 7:7-25. Это состояние было только преходящее. Таким образом никто не может извинить свою плотскую жизнь тем, что он говорит: "доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (7:19). Он был муж, освобожденный от этого жалкого состояния и ему уже не было осуждения, потому что он жил свою жизнь во Христе Иисусе.

стих 3

"Как закон, ослабленный плотью, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти". Это объяснение о том, как получается, что те, которые живут во Христе, свободны от закона греха и смерти. Бог совершил это не властным Словом, но делом, и мы должны сказать - величайшим делом! Что не было возможно закону, так как он был ослаблен плотью, то сделал Бог. Наше внимание обращается на Синайский закон, потому что он пришел ради греха (Гал.3:19). Должен ли он был вести человека к освобождению от греха? Громом и молнией, огнем и дымом, с угрозами и проклятиями он повелевал и запрещал, но он никогда не мог освободить от закона греха и смерти, который находится в каждом человеке. Не говорится, что это было трудно для закона, но что это было для него просто невозможно. Освободить человека от силы греха - это превышало его полномочия власти, несмотря на то, что это был закон Бога. Почему это так? Есть что-то в человеке, обо что разбиваются все его старания. Против этого "что-то" беспомощны вся наука, мудрости, искусство воспитания и всякая сила земли, но и закону Бога невозможно достигнуть добрую цель. Какое же это "что-то", где даже закон Бога напрасно старается что-то исполнить? Тут нам говорится, что это наша плоть, или наша падшая природа, такая, какую мы имеем со времени грехопадения. Вот подступает закон к человеку и обращается к нему со своими требованиями, к такому, какой он есть во своей плоти: он должен быть добрым, Богу угодным, жить для Него и Ему Одному служить, никогда не давая места в себе греху. Но от природы он мертв (для Бога) в грехах и преступлениях: он бессилен сделать что-нибудь доброе (7:19); поэтому все приказания закона, даже в лучшем случае, даны на ветер. Это подобно приказу, обращенному к пустому мешку, чтобы он стоял прямо; сам он не мог бы стоять: и даже если бы мы его приподняли, и он должен был бы держаться, он не может и сейчас же падает. Так закон был ослаблен плотью, то есть он оказался бессильным и слабым для падшего человека, каков он теперь. Но это еще не все, против чего закон бессилен. Там в этой природе, которая сама по себе мертва и бессильна, чтобы совершить что-нибудь доброе, закон греха соорудил свое седалище злой силе, борющейся против Бога и Его закона (Рим.7:25). Против этой отравляющей силы закон Бога совершенно бессилен. Нам уже было показано, как этот закон греха берет добрую заповедь Божию как предлог, чтобы совершить грех (Рим.7:11). Чтобы разрушить эту ужасную силу в человеке и человека освободить от нее, Бог Сам должен был вмешаться и сделать великое, да, Свое величайшее дело, и это Бог сделал: Он послал Сына Своего в образе грешной плоти ради нашего греха. Когда говорится о послании нашего Господа для искупления, то Он не называется Сыном Человеческим, но Сыном Божиим: (Иоан.3:16; Рим.8:32; Гал.4:4; 1Иоан.4:9-14-16). Следовательно, Он был Сыном Божиим до Своего послания в этот мир и стало быть одной сущности и одной славы с Отцом, о чем в особенности следовало бы свидетельствовать в наши дни, когда подрываются под устои нашей веры. Если нам так все снова поясняется Божественное величие и слава нашего Искупителя, а так же единство Его сущности с Отцом, то это потому, чтобы дать нам глубокое ознакомление с величиной и родом предлагаемого нам искупления т.е. мы должны понять как далеко оно по ту сторону человеческой сферы и возможности. Оно должно было прийти от Самого Бога, да, даже Сам Бог должен был его совершить. Так и здесь, когда речь идет о законе греха в нас самих, с которым обманутый наивный человек сам думает справиться. И не актом создания это было, которым Бог мог бы одним словом сломать силу греха, но Единородный Сын должен был быть послан в мир, и не так, как Он часто в образах прежде являлся в этот мир, нет, Он пришел к нам, оставив славу небес, приняв на себя подобие плоти греховной. Он истинно принял человеческую природу, которая не отличала Его от прочих людей, только что Он был без греха. Великое дело, послужившее поводом к Его посольству - с Его стороны - безграничная любовь к нам, с нашей стороны - грех; Он пришел в образе грешной плоти, пришел ради спасения от греха. Заметим, как здесь в общем говорится о задаче, возложенной на Него. Здесь не говорится, как в других местах, что Он пришел совершить примирение за грехи, взять на Себя вину и наказание за грех и устранить последствие греха; все это и еще больше Он совершил, но великое было то, что Он был послан для того, чтобы покончить раз и навсегда с грехом. Вот о чем здесь идет речь и разве Бог, если Он послал в мир Сына Своего Единородного ради греха, мог иметь ввиду что-нибудь менее значительное? Намереваться и думать, что Он приходил для того, только, чтобы грех был прощен - значит мириться с грехом тем и у тех, которым он прощен, тогда как грех продолжает и дальше существовать, жить и действовать и изнурять их? Нет! Грех - это работа сатаны, но ведь ради этого и пришел Сын Божий, чтобы разрушить дела диавола (1Иоан.3:8) князя, господствущего в воздухе, духа, который действует в сынах противления (Еф.2:2) о Христе же сказано: "ибо Он спасет людей Своих от грехов их…" (Мф.1:21) и "осудил грех во плоти" (Рим. 8:3) Наш грех и принцип греха во плоти или закон греха и смерти, который есть в наших членах и совершенно чужд Господу, вместе с грехами мира был взят на Себя Сыном Божиим, пришедшим в мир в образе грешной плоти и был осужден и проклят в Нем. Суд и приговор состоялись над грехами, так что в Нем на кресте они пришли к своему концу: их сила полностью разрушена. Если суд кого-нибудь судит, то меры наказания могут быть различные. К чему осужден грех или зло в нас? И как был приговор приведен в исполнение? Здесь связывается осуждение нашего греха с Сыном Божиим, пришедшим в образе плоти греха и ради греха, и мы в Его образе можем видеть, что случилось с грехом: Он Сын Божий был приговорен к смерти (Мф.27:3,26): и приговор полностью был приведен в исполнение (ст.50). Его смерть есть смерть греха и греховного принципа или закона греха в теле нашем, могущество греха и его закона нашло в смерти Христа свой абсолютный конец - он распят и умерщвлен на кресте. То, что невозможно было сделать закону Божию, то сделал Сам Бог. Это распятие и смерть дело Божие - причина тому, что находящиеся во Христе Иисусе освободились от закона греха и смерти (ст.2). Ибо в то время как они во Христе, они именно в Том, в Котором грехи уничтожены. И если дети Божии остаются во Христе и пребывают в свободе от ужасного закона в их членах, то они не согрешают. (1Иоан.3:6)

стих 4

И "чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по Духу" - это цель Бога, предусмотренная Им в послании Своего Сына: искоренение греха и уничтожение его силы во всех искупленных и исполнение воли Бога во всех направлениях. (Грешить - отрицать искупление, быть святыми людьми - утверждение Его искупления.) Бог нас спасает и оправдывает без нашего содействия, не требуя от нас какого-либо дела закона. Но если мы спасены Сыном Божиим тогда оправдание закона, (то есть праведность по закону) должно исполниться в нас, это праведность, о которой апостол Павел говорит о себе: "...по правде законной непорочный" и как сказал о своих Христос:"... если праведность ваша"-праведность по вере от Бога "не превзойдет праведности книжников и фарисеев"- праведности от закона, "то вы не войдете в царство небесное" (Фил.3:6; Мтф.5:20); во всем нашем поведении должно открыться, что у нас полное созвучие с Ним - (законом) и что мы радостно следуем его указаниям. Бог иначе не может быть доволен нами, если мы не будем "...чисты и непреткновенны в день Христов, исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию". (Фил.1:10-11). Следовательно, в нас практически должна исполниться праведность, которую предписывает закон. Но кто же эти "в нас?", у которых это должно происходить? Они отрицательно и положительно описыватся так: "мы, которые уже не ходим, не живем по плоти, но по Духу. "Что значит ходить по плоти? Это значит - побуждение, стимул, побудительные причины, руководство и намерения для нашего образа действия в обстоятельствах, положениях и случаях в жизни, в отношениях к Богу и людям, исходящих из нашей собственной природы, от нее мы их получаем и соответственно им судим, говорим и поступаем. Это внешне, возможно и не кажется греховным, но часто даже разумным и умным, но все же это руководство снизу, где Богу не предоставлено места. Такое хождение, признается оно таковым или нет - греховно, и долго ли, или коротко ведет ко греху во всех направлениях. Так живет необращенный, он не может иначе так как он насквозь плотский человек. Но если верующий так живет, каким он есть от природы то он находится в противоречащем Богу, и потому греховном состоянии: в таком человеке нет праведности, требуемой законом. Что же обозначает слово: "жить по Духу?" Это обозначает: получать нашим духом от Святого Духа, Которым занят наш дух. Каждое побуждение, каждое стремление, каждое намерение, побудительные причины и руководство для своего мышления речи, дел и поступков при всяких обстоятельствах должны исходить от Его Духа. Это будет поведение как внешнее, так и внутреннее, при котором смотришь на все с точки зрения Бога, обо всем размышляешь согласно с Ним и соответственно поступаешь. Это часто с человеческой точки зрения может казаться безрассудным, но перед Богом будет мудро: это будет хождение в святости, которое превратится в тесное хождение совместно с Богом. В этих "живущих по Духу" людях исполняется праведность, требуемая законом. Почему ап. Павел ко всему предыдущему добавил:"... живущих не по плоти, но по Духу?" Причину этого возможно следует искать в том, что плотские верующие часто делают все, чтобы своей жизнь и хождением доказать, что они духовны и исполнят требования заповеди закона и потому строго фанатично и законным порядком старается исполнять букву закона. Но так, как закон духовен и кроме того свят "...и заповедь свята и праведна и добра". (Рим.7:12-14), то даже и мысли нет об исполнении закона и заповедей такими затеями. Это плотская забота, плотское усердие, которыми они хотят заставить свою плоть или старую природу собственной силой быть в послушании у Бога, но при всей наружной видимости внутренне они далеко расходятся с Богом. В таких праведность, требуемая законом, не исполняется. Вот на это здесь следует делать ударение. Исполнение праведности, требуемой законом, не осуществляется возней вокруг закона но отдаче себя под руководство Святого Духа. Наш дух, душа и тело, отданные Ему тихо следуют за Ним, охотно и послушно, шаг за шагом во время ежедневных происшествий, будь они предвиденные или не предвиденные, дается ли нам напоминание Словом Божиим или нет, то будет исполнено Слово Бога даже и тогда когда мы не вспоминаем ни одну заповедь Божию. Стоять под руководством и водительством Святого Духа, пребывать во Христе в послушании Его указаниям - вот это хождение в Духе, в каковом исполняется закон Божий, видим ли мы его глазами или нет. После того, что нам показана свобода от осуждения тех, которые живут во Христе, и как осуществляется их хождение, нам еще показывается два последних духовных состояния: плотские и духовные верующие, противопоставленные друг другу - ст.5-11.

стих 5

"Ибо живущие по плоти о плотском помышляют, а живущие по Духу - о духовном." Два совершенно противоположные состояния - такие различные как день и ночь, имеются на поприще жизни веры у чад Божиих. То или другое состояние присуще каждому чаду Божиему: они или плотские или духовные. Настолько разные эти два состояния насколько разная будет и жизнь и деятельность верующих, находящихся в том или другом, состоянии. Они будут, если они живут по плоти и как бы они ни думали о себе - бедные, нищие, слепые и нагие; но если они руководимы Духом Божиим и управляемы Им, они будут ходить в радости и счастьи. Поэтому велик вопрос для каждого чада Божия: не "что делать или что не делать?" Но "что я есмь?"- Какое мое состояние Духовное или плотское? Потому что в жизни веры по отношении к Богу и людям все зависит от того: "какой я есмь?" "Живущие по плоти о плотском помышляют?" Это крайне важно знать, потому что какие мы, таково будет и наше убеждение. Если мы сами плотские, то и наше убеждение - плотское. Ты не сумеешь твое плотское убеждение сделать духовным, если ты живешь по старой природе. Источник должен испытать превращение, тогда и исток из него сам собой сделается хорошим. Но убеждение человека есть его личная внутренняя сущность, оно его установившееся внутреннее направление: соответственно ему он стремится, добивается, поступает и подчиняется его определению. Если его убеждение плотское, то от него не может исходить ничего другого кроме того, что соответствует его старой природе. В чем это будет выражаться? Это будет так, как свидетельствовал апостол: он плотью будет служить закону греха (Рим.7:25), будет "продан греху" (7:14); и доброе, которого хочет, не будет делать, а злое, которого не хочет делает и т.д. (7:19)- Если же то так, то более достойным сожаления ничего не может быть. И посмотрите вот это есть состояние подавляющего количества верующих наших дней, это было состоянием целых общин: (1Кор.3:1-4) (Гал.3:3). О, чтобы мы не поддавалась обману плоти, ибо плоть и плотские ни за что не хотят считать себя таковыми, и они стараются подделаться под духовных и хотят быть духовными. Они говорят духовными выражениями, стараются плотской разум наполнить духовным светом, называют свою деятельность духовной работой, в то время когда они живут по плоти и водимы плотскими побуждениями. "А живущие по Духу - о духовном". Духовные все те, которые были исполнены Духом Святым и выведены из недостойного плотского состояния (1Кор.3:1; Гал.4:1); как это случилось и с учениками в дни Троицы. Господу Иисусу уже не нужно было жаловаться больше: "Еще многое имею сказать вам, но вы теперь не можете вместить". (Иоан.16:12), потому что они теперь уже могут принимать твердую пищу (1Кор.3:2) (Евр.5:13,14) потому что они теперь наставляются Святым Духом во всякой истине (Иоан.16:13).Да они теперь уже могут говорить даже о великих делах Божиих (Деян.2:11): не словами, которым может научить человеческая мудрость, но словами, которым научает Дух Святой (1Кор.2:13). Они научились о духовном судить духовно. Это те, которые нам были описаны в предыдущих 4-х стихах. Только эти духовно настроенные, то есть те; у которых направление их сердца, все их существо до области источника их собственного духа согласуется с Духом Святым. Они добиваются и стремятся ко всему тому, к чему Он их направляет. Они послушны Его назначениям и поступают, руководствуясь Его благожелательностью. И так, как Он есть Дух Христа, то они могут сказать: "...мы имеем ум Христов".(I Кор.2:16): и "в вас должны быть те же чувствования; какие и во Христе Иисусе" (Фил.2:5).

стих 6

Так как убеждение, собственно говоря, есть эссенция состояния верующего, то апостол продолжает его ярче освещать, поэтому каждый верующий должен бы обращать на него особое внимание, так как тут он может сам себя познать: плотской он или духовный. "Помышления плотские суть смерть..." Это обозначает: каждое внутреннее стремление, каждое направление, каждая преследуемая цель и каждый поступок на земном или духовном поприще, хотя они и кажутся прекрасными и имеют целью самое лучшее, если это исходит от меня, от такого как я от природы, но не от такого какой я во Христе под руководством Духа Святого, кончается не только смертью, но есть именно там в смерти и само является ничем иным как только смертью, то есть без всякой жизни из Бога. Ибо человек с плотскими помышлениями, отчужденный от жизни из Бога, как необращенный, находится в смертельной сфере, так как духовная жизнь парализована. Все, что тогда от нас исходит есть плод для смерти, потому что смерть рождает только смерть. Можно быть и очень деятельным, но все равно под нашими руками все будет отмирать. Тут раскрывается секрет, почему на работе некоторые работники великой нивы Божией, несмотря на все их старания и беготню, ощущают смертный холод и смертную тишину, пустоту и отсутствие всякой жизни. Так как ты настроен плотски, то тебе ничего не поможет тот факт, что ты однажды был возрожден, все же смерть - твой жребий, несмотря на твое сознание, что однажды ты пришел к жизни, а теперь ты понесешь смерть куда бы ты не обратился. Это такое состояние, о котором Новый Завет говорит:"... а сластолюбивая заживо умерла". (1Тим.5:6). А помышления духовные - жизнь и мир". Мы уже показали, как быть духовными. Есть чудесное согласие верующего со Святым Духом и Христом. Это согласие проникает в убеждение духовного человека; поэтому оно и полно жизни Духа Святого и Христа Иисуса. Жизнь Иисуса в Духе Святом - это его стихия жизни, в которой он движется. Это его пища, которую он принимает, которая его сознательно подкрепляет и делает его плодоносным. Так же и то, что исходит от человека, духовно настроенного - будет жизнь, будет свидетельствовать о жизни и направлять к жизни. Так будет с ним в домашней обстановке, так и на ниве Божией. Духовные помышления не только жизнь, они и мир. Где отстраняется все то, что нарушает мир, и именно далеко отстраняется от нашего внутреннего существа, там должны царить мир и покой. Там нет ничего между чадом Божиим и его Отцом и ничего между членом тела Христа и Его другими членами во всем мире, и что касается множества тех, которые еще ходят в отдалении от милости, то сердце духовно настроенного жаждет сообщить о мире Божием и близко поднести им его всяким способом. Таким образом быть духовно настроенным уже по своей природе - мир, но великое то, что Господь хочет к этому состоянию Своего чада приложить Свою печать, даруя ему Свой мир. Мир Божий, который Ему Одному присущ, да владычествует в сердце верующего (Кол.3:15) и да будет как святой Страж, Который сохранит сердце и помышления во Христе Иисусе (Фил 4:7).

стих 7

"Плотские помышления суть вражда против Бога". Наша старая плотская природа которую мы все еще имеем, сделалась такой, какая она теперь есть, благодаря привитому ей яду исконного врага Бога. Страшно сказать, но это так: каков враг против Бога такова и она, и таково внутреннее убеждение человека. Возможно победить врага, его подчинить да может быть даже примириться с ним, но здесь это невозможно из-за неизменной вражды. Устранить эту вражду невозможно, как яд введенный в тело, не может быть устранен, переработан, изменен или приручен; с ней можно покончить только в смерти ветхого человека на кресте Христа. Если она туда не отнесена тоже и в чаде Божием, то она остается враждой против Бога. Какая мысль! Быть чадом Божиим и ходить во вражде против Бога! Для необращенного человека это может показаться жестоким. Преувеличенным, а главное для плотского верующего. Они, несмотря на свое плотское состояние, не сознают в себе ни малейшей вражды против Бога; наоборот, многие трудятся очень много, чтобы послужить ему и часто, даже с особым рвением. Где же там должна была быть вражда?- Вот вражда плотского человека: "ибо закону Божию не покорятся, да и не могут". Ведь Бог исключен из сознания плотского человека, будь он обращенный или необращенный, ничего из воли Божией не находит в нем места, все идет по его старой природе: там все во всем - свое "Я"; оно составляет паны, считает, имеет свои цели и намерения; оно имеет свои причины, действует на основании собственного разума и при этом с собственной выгодой. Будет ли польза Богу от его ежедневных действий его мало затрагивает. Он не допускает Бога вмешиваться в свои дела. Такое отношение к земным делам и такое же к духовным вопросам. Вычеркивать самого себя или подчиняться Его святой воле, сказать "да" ко всему, что приказывает Бог, плотской человек не захочет. Если, даже, он захочет исполнить волю Бога то он Богу не дает доступа к себе, он поступает по своему, без Бога. Вот тут вражда, он господствует, но Богу никогда не дет возможности господствовать. Окончательный итог плотского убеждения - "ибо закону Бога не покоряются да и не могут". Абсолютно невозможно направить плотское убеждение на путь подчинения воле Бога, и этот факт сделал это убеждение такой ужасной силой, которая как каждый закон природы, может действовать только в одном направлении, но никогда в противоположном. Направление этой силы, если даже она имеет, как бы хороший вид, всегда против Бога и против его воли, иначе и быть не может. Это пустая мечта носиться с надеждой, что плотское убеждение постепенно можно переделать в духовное. Можно тело, в котором оно хочет действовать, усмирить и обуздать (1Кор.9:27); но это не заставит изменить убеждения. Оно остается одинаковым до смерти и побеждается нами только сораспятием во Христе Распятом.

стих 8

"Посему живущие по плоти Богу угодить не могут!" После всего выше сказанного мы должны бы сами придти к такому заключению, но Господь допустил включение этого стиха, потому что как раз плотские верующие никоим образом не могут быть доведены до убеждения, чтобы верить, что они Богу неугодны. Впиши себе в сердце, плотской верующий: ты Богу не нравишься! Если это так, что плотской верующий Богу не может нравиться, то Бог с ним не может достигнуть Своей цели. Его цель с посланием Сына Своего в мир была: "...в человеках благоволение (Лук.2:14)..." Это достигается, как повествует нам это слово посредством освящения нашего духа, нашей души и нашего тела и путем нашего превращения от ясности в ясность и приобретения сходства с образом Сына Божьего, что никогда не может случиться с плотским человеком. Да, будет и сегодня еще так, что верующий действительно искуплен Христом действительно как Израиль был освобожден и выведен из египетского рабства и теперь вместе с искупленными пользуется всеми благословениями. (1Кор.10:1-4). Но если идешь своим путем не под благоволением Бога, как Израиль, как и написано: "но не о многих из них благоволил Бог". (ст.5) то, конец их, если они не станут духовными - потрясающий, как сказано об Израиле: ибо они поражены были в пустыне".(ст.5). Пожизненно их хождение совершается в пустыне и наконец в этом состоянии их настигает смерть, как сказано: "их конец -погибель". Кто не остановился бы и не проверил бы свое состояние в присутствии Бога? (Фил.3:17-19).

стих 9

После того, что нам было описано ужасное положение плотских верующих, и мы видим, что их состояние - смерть, вражда против Бога, и они сами исключены из благоволения Бога, нам дается верный признак, согласно которого мы можем считаться духовными верующими: "но вы не по плоти живете, а по духу, если только Дух Божий живет в вас, (ст.9). Крайне необходимо не быть во тьме относительно нашего духовного состояния и не обманывать самих себя. Заметим, что апостол не говорит: вы не плотские, но духовные, когда вы твердо знаете, что вы дети Божии, или если вы о себе можете сказать, что вы возродились. Многие плотские утешают себя как раз этим, не обращая внимания на свое настоящее состояние. Но это не решает вопрос о нашем будущем состоянии. Ведь здесь говорится исключительно о детях Божиих, возрожденных Духом Святым, но которые, как мы видим, могли быть или плотскими или духовными. Апостол говорит: вы только в том случае духовные, если Дух Божий живет в вас. Следовательно здесь находится решение о том: духовны ли мы. Каждый уже сам мог бы разобраться в том, что Дух Святой не может обитать там, как сказано о плотском человеке, где находит место смерть и вражда против Бога, и где Бог не благоволит к человеку. Если это еще не исключает то, что Дух Божий работает над плотским человеком и старается освободить его из его плотского состояния, то все же несомненно то, что Дух Божий еще не живет в нем, так же как и Христос стоит за дверью его сердца и требует впустить Его (Отк.3:20). Наш Господь точно различает наш приход к Нему и пребывание Святого Духа у нас, (как залог) и отличает это состояние от слов: "и в вас будет". (Иоан.14:17). О первом пребывании Духа Святого в нас Ему не нужно было просить Отца до Троицы, потому что это было уже у Его учеников но второе было предметом Его настоятельной молитвы (ст. 16). Так же апостол Павел отличает запечатление Духом Святым ефесян от получение Духа ими самими, как видно из сравнения (Еф.1:13): со стихом 17 и гл.5:18. Если бы запечатление Духом Святым было все, что мы ожидаем от Духа Святого, то напрасно была бы следующая за этим запечатлением просьба о Нем, а также и потом настоятельное слово: "Исполняйтесь духом!" Под обитанием Духа Божиего в нас, о котором здесь говориться следует понимать присутствие Его в нашем сердце. Оно обозначает также вместе с Ним иметь Христа в нас, как показывают нам 2 следующих стиха, описывающих Его чудесную деятельность в нас по ступеням до 16-го стиха. Это обитание Святого Духа в нас есть изнанка, закона Духа, о чем говорит апостол по 2-м стихе. Там мы во Христе (ст.1): закон Духа в нас производит жизнь Его в нас: тут Дух Святой в нас и Христос через Него в нас и Они живут, обитают и действуют в нас. Первое соответствует слову нашего Господа: "Пребудьте во мне", а другое Его Слову: "и Я в вас буду". Если так Дух Святой в нас обитает, то мы уже не плотские, а духовные. Надо отметить, что наше пребывание во Христе и обитание Святого Духа в нас никак нельзя отделить одно от другого. Если первое в нас факт, то также и другое. Дух Святой в этой 8-й главе пожелал и то и другое особо изобразить, а именно: первое в стихах 1-4 и другое в стихах 9-16; но между этими двумя изображениями суть два разных состояния, в которых мы, как дети Божии можем находиться (ст.5-8). Двойное изложение о нашем пребывании во Христе и об обитании Духа Святого в нас для нас неминуемо необходимо. Почему? Предположим, мы во Христе, нашей непобедимой твердыне: мы уверены, что ни смерть, ни какая-либо другая погибель нас не коснется (1Иоан.5:18; Рим.8:38-39): за это отвечает наша твердыня. Когда же мы страдаем "раком", то есть имеем плотские помышления, то несмотря на нашу твердыню, эти помышления могли бы сделаться причиной нашей смерти. Поэтому обязательно, чтобы Дух Святой вместе со Христом пребывал нас, для того, чтобы не было места для плотских помышлений. Слова: "Кто Духа Христова не имеет тот не Его" здесь очень уместны, так как плотской христианин отвергает пояснения, данное апостолом, и постарается отклонить их словами, что каждое дитя Божие имеет Духа Святого. Апостол это не оспаривает, но даже подтверждает, когда он говорит: кто Духа Христова не имеет, тот и не Его". Каждое дитя Божие Его имеет, как ученики Христа перед пятидесятницей (Иоан.14:17), или как Коринфяне после пятидесятницы, что им не препятствовало быть плотскими (1Кор.3:1-3).Святой Дух здесь именуется то Духом Божиим то Духом Христа, потому что Он исходит от Отца и Сына. Послушаем, как Сын Божий о Нем говорит: "Которого пошлет Отец", но добавляет:"...во имя Мое". Тут кажется что Он (Дух Святой) во имя Иисуса, то есть, замещая Его, приходит (Иоан.14:26). На другом месте Он говорит: Когда же придет Утешитель, Которого я пошлю вам от Отца" (Иоан.15:26). И еще: "Я пошлю обетование Отца Моего на вас (Лук.24:49). В день пятидесятницы Петр говорит о Христе: "Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите". (Деян.2:33).

стих 10

"А если Христос в вас, то тело мертво для греха, но дух жив для праведности". Это слово как будто не имеет связи с предыдущим. Там говорилось об обитании Духа Святого, и тут в продолжении апостол говорит, как будто, речь идет об обитании Христа в нас. Разве обитание Святого Духа или обитание Христа в нас, или Святой Дух в нас, или Христос нас, не одно и тоже? Конечно это так, ибо Господь Иисус Христос приходит вместе с Отцем, чтобы сотворить в нас обитель (Иоан.14:23). Но что обозначает слово: "если Христос в нас, то тело мертво для греха?" Разве присутствующий в своих Христос приносит им или их телам какой-либо вред, горе, боль или даже смерть? Разве они не делаются здоровыми от Его присутствия? О, скольким душам было разрешено испытать это в изобилии! Поэтому непоколебимо верно, что Христос в своих приносит их телам установку смерти и делает их безжизненными для всего, что противоречит присутствующему Господу, хотя их тела были бы способны увлекаться делами плоти. Плотское убеждение, которое посредством тела превращается в соответствующие ему дела несовместимы со Христом: несовместимы с Ним члены искушающие нас, как то глаз, ухо, рука, нога и все члены (Мф.18:8-9), посредством которых грех входит в человека. Если Христос в нас в Котором однажды на кресте грех и закон греха были приговорены к смерти (Рим.8:3), то тело ради них состоит под смертной опалой и перестает обращать внимание на их соблазны. Оно парализовано, бездеятельно по отношению ко греху и не может и не смеет как раньше служить греху, оно мертво для греха. Это то, о чем апостол Павел в другом месте (2Кор.4:10) так говорит: "Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисуса открылась в теле нашем". Живое тело - мертвый труп для греха - это освящение. Мертвые люди ради греха и все же не мертвые, потому что: "Дух жив для праведности". Последнее, что было сказано о помышлениях духовных (ст.6) это было, что они "жизнь и мир". Какова эта жизнь апостол продолжает объяснять. Если здесь сказано, что "дух есть жизнь", тогда подразумевается тот наш дух, в котором живет Христос, наша жизнь, Духом Святым тогда как тело, благодаря Его присутствию, содержится в смерти. Теперь постоянная победа на стороне нашего духа, который одно с Господом (1Кор.6:17) так что, если у плоти есть желание противодействовать Духу, то смущающий понесет на себе осуждение". (Гал.5:10). Деятельность, управление и хождение теперь исходят не снизу, но сверху, от духа, которым владеет Дух Святой. (Гал.5:16,18,22,23). Поэтому и убеждение духовное. Наш дух, преисполненный жизни присутствующего Господа, влияет на нас и при своей отдаче Господу проникает душу и силы души и эти в свою очередь влияют на низшую часть нашего естества, то есть на тело с его членами. Как влиянием смерти Христа разбивается сила греха, так влиянием жизни, в которой действует Дух, вырабатывается плод правды потому что Он есть жизнь ради праведности. Поэтому от нас должны исходить плоды праведности: праведность требуемая законом должна исходить от нас и это будет как сказал наш Господь"... если ваша праведность не превзойдет "праведности книжников и фарисеев" (Мат.5:20) (праведности от закона) это будет у нас, так как мы уже не ходим по плоти, но по Духу.

стих 11

Еще раз апостол возвращается к телу. Не без причины он употребляет маленькое словечко "хотя" (правда). В русском переводе в 10-м стихе нет слова "хотя". Когда он до этого говорил о теле, то тело, хотя и мертво, но это слово здесь имеет смысл покорности и отречения. Только потому что смерть тела необходима и полна благословений он ее принимает с удовольствием, но кажется как будто ему хочется еще прибавить: "но не могло бы и тело быть жизнью, как и дух после того, что Христос в нем с Духом Святым? Это было бы неизмеримо большее благословение. Такое примерно внушенное (инспирированное) мышление могло быть у апостола. Этот стих нам говорит, что тело мертво из-за греха, но это не последнее, что Бог для него имеет, этим все для него не закончится, так как есть славный вид и определение на будущее: тело должно и может стать исполненным жизни. Можно было бы этот славный 11- стих примерно так переиначить: Посмотрите, наш Господь Иисус однажды был в смерти, что бы умереть греху: ваши тела тоже в смерти ради греха, чтобы умереть греху: они мертвы по причине присутствия в вас греха, "они соединены с Ним подобием смерти" (Рим.6:5). Но в вас также есть Дух Того, Который воскресил Христа из мертвых. Он обитает в вас, это ваша гарантия, что тот кто воскресил Христа, оживит и ваши тела. Ибо Иисус в вас это есть смерть вашего тела, Святой Дух в вас это есть несомненная жизнь, да, жизнь воскресения тела. Ваши тела должны быть оживлены Духом Святым. Но пусть никто из вас не заблудится относя воскресение наших смертных тел к будущему воскресению. Как апостол не думает о физической смерти тела, если Христос здесь нас так он и не думает о том первом воскресении. Как наше тело мертво из-за вселения в него Христа в течение физического периода жизни, так оно должно быть оживлено живущим в Нем Духом, которым и Христос был оживлен; и это именно теперь во время физической жизни тела. Однажды, в будущем первом воскресении будут воскресены мертвые тела, но не о них идет разговор здесь, речь тут идет о наших настоящих физически не умерших, но смертных телах, которые следовательно физически живы, как это ясно видно из общей связи. Действующая в нас сила смерти Христа производит в нас отрицательную сторону нашего освящения, "чтобы упразднено было тело греховное, дабы нам уже быть рабами греху". (Рим.6:6). Но должна также состояться положительная сторона нашего освящения, чтобы это тело (физическое), было переполнено жизнью воскресения, и не нужно было бы оказывать по отношению к нему давления смерти, но чтобы оно свободно и радостно в полноте жизни, посредником которой является Дух Святой, с радостью исполняло бы волю Божию. - Можно ли этого достигать в этой жизни? Нельзя здесь дать другого ответа кроме как: "Все обетования Божии в Нем "Да" и в Нем "АМИНЬ". (2Кор.1:20). Это была великая цель Бога и Павла. Только в этом свете многие изречения в его посланиях кажутся хорошо понятными. Он показывает в своих посланиях: сколько смерти в нас, столько и жизни будет в нас; полная смерть в нас ведет к полной жизни, а именно к жизни воскресения. (Кол.3:1): так как таковая рождается из смерти. Так, например, апостол свидетельствует (2Кор.4:10-11); о себе и о тех, которые имели одинаковую с ним цель: "Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем". Из этого ясно: если первого не будет, то второе не может состояться. А в 11-м стихе он говорит, что Бог путем разных обстоятельств так устраивает их жизнь, что они непрестанно предаются смерти для того, чтобы и жизнь Господа Иисуса в них открылась (не когда-то в воскресении),но в "смертной плоти нашей". То же самое развивает апостол во (2Кор.5:4) говоря: "... мы не хотим совлечься, но облечься", (то есть, не хотим умереть физически). Но как это должно произойти? Он отвечает: "смертное будят поглощено жизнью". Он не говорит "умершее", но еще не умершее смертное должно быть поглощено жизнью Бога. Это та же жизнь, которую согласно нашего текста предоставляет нам живущий в нас Дух Святой. - И великое и славное то, что апостол добавляет в 5-м стихе: "на сие самое и создал Бог нас". Он нас сознал и искупил и вся Его работа с нами и в нас есть приготовление для этой Его цели и намерения и для этого Он дал нам залог Духа Святого. Та же самая цель стоит перед апостолом (Фил.3:10,11).
Он хочет познать силу воскресения Своего Господа блаженным опытом на самом себе и поэтому он готов участвовать в страданиях Его. Для чего это? Ответ таков: "сообразуясь смерти Его", то есть не так, чтобы смерть апостола походила на смерть Христа, или чтобы он один раз так умер как Он, нет, апостол сам в своей личности хотел сделаться подобным смерти Христа, то есть в своем хождении в своей живой личности он хотел уподобиться Его смерти, то есть будучи физически живым хотел уподобиться мертвому Господу на кресте, - И для чего же это? (ст.11). "Чтобы достигнуть воскресения мертвых". К сожалению этот перевод только позволяет думать о будущем воскресении из могил. Но этого не было в мыслях апостола. Он по всей вероятности лучше нас знал, что воскресению (из могил) нам ничем нельзя будет способствовать; раз оно будет общее, оно наступит и для нас, предполагая что мы дети Божии. Это и есть причина почему он здесь употребляет совершенно необыкновенное, только здесь употребляемое слово "Aug anterstchung" (немецкое слово не употребляющееся; по-русски можно перевести: из воскресения). Он стоял, физически живой, в смерти своего Господа, носил Его умирание с собой, но его душа боролась за то, чтобы и жизнь Господа проникла в него. Но он знал, что только если он будет совершенно похоже на смерть своего Господа, тогда в Нем полностью проявится жизнь воскресения - силою воскресения Христа. Эта сила выведет его из смерти, в которой он еще должен был ходить. Неопровержимое доказательство того, что он здесь стремился именно здесь и теперь к жизни "из воскресения" мы находим в его слове, где он говорит (ст.12); "говорю так не потому, что я уже достиг или усовершился"... Если бы он подразумевал будущее воскресение, то он наверно написал бы: "что здесь сейчас оно недостижимо", или "то будущее воскресение теперь невозможно". Но он говорит о воскресении, как о чем-то настоящем теперь достижимом, да, которого он возможно уже достиг. Филиппийцы, которым он пишет, или другие верующие, могли бы предположить о нем, что он уже совершенно проник к этой жизни воскресения, но он не желал, чтобы кто-нибудь представил его себе достигшим успеха больше, чем это было в действительности. Поэтому он отрицает совершенное достижение, но тот час добавляет, что он неудержимо стремится к намеченной цели. Следовательно, оживление, даже физического тела, силою жизни воскресения и Духа Святого - вот перспектива тех, которое духовны и имеют духовные, убеждения. Это будет освящение во всех во всех членах тела, которые в дальнейшем обособлены для Господа и отныне служат и движутся только для Господа. Что чрез это оживление Духом Святым охватываются и физические силы, это определенно и факт, потому что это относится к открывающемуся сыновству и искуплению тела нашего, ожидаемому нами. (Рим.8:23)

РАЗВИТИЕ ЖИЗНИ ДУХОВНО УБЕЖДЕННЫХ (Ст. 12-17)
стих 12

"Итак, братия, мы не должники плоти, чтобы жить по плоти". Наше счастливое состояние в единении со Христом и с Духом Святым привело нас к святой обязанности относительно нашей жизни. Мы с этого времени, в отношении нашей земной жизни, оказались должниками. Мы так же должники, как кто-нибудь, над которым нагромождаются благодеяния, которые продолжаются без конца. Если благотворитель оказывает свою милость свободно и без условий то, это все же вызывает известное чувство обязанности. Так дело обстоит между нами и Богом, как только мы находимся во Христе Иисусе. Но мы все еще продолжаем жить нашей жизнью "твари", еще в каждом из нас есть старая, грешная природа, плоть с ее требованиями, и весь мир вокруг нас: каким должно быть наше отношение к ним, если Христос и Его Дух обитает в нас? Теперь мы перестали быть должниками плоти, мы ей больше ничего не должны. Раньше мы были плотскими и проданы греху, (7:14) и этот рабовладелец заставлял нас быть послушными его требованиям и исполнять его волю а теперь мы перешли в собственность Христа, теперь нам даже не следует прислушиваться к напоминаниям плоти. Каждый раз мы должны ей сказать: мы отрицаем каждое твое требование, не признаем твои напоминания, мы теперь уже не твои должники".- Ужасный факт, кто плоть не прекращает предъявлять свои права и к искупленному, и еще более печально, что она некоторых опять превращает в пленных (7:23); требуется окончательно прекратить служение плоти и не состоять ни в каких отношениях с ней. Боль и скорбь чаду Божию которое поддается обману, прислушивается к ее увещеваниям и поддается хоть какому-нибудь увещанию исполнять хоть какое-нибудь желание плоти.

стих 13

Это великое правило одно из двух нашей духовной жизни, ведущее нас или к смерти или к жизни, "ибо если живете по плоти, то умрете". Если вы живете по природе вашей, живете так как вам кажется лучше и выгоднее всего; не нужно, чтобы был замечен грех или греховные мысли: тогда вы уже живете по плоти, находитесь под ее влиянием и вы уже должны умереть. Это есть суждение Божье. Уже одно это состояние есть грех и грехи разной формы приходят скоро нападая на вас в мыслях, представлениях, чувствах или словах и делах, и вы будете их исполнять, потому что вы находитесь под их господством; вот это смерть вашей жизни из Бога, и вы должны умереть. Это есть суждение Бога и соответствует природе вашей. Эта смерть есть возврат с ее жизнью в состояние, какое было до возрождения только с той разницей, что томящийся в заключении новый человек невыразимо страдает. Если сначала дело идет не так скоро под гору: то все же человек уже находится на дороге, ведущей к крайности. Плачь, борьба, молитва, слушание проповедей и богослужебные дела здесь не помогают, если жизнь по плоти не прекратится. Это необходимо высказатъ, так что очень многие как раз этим обманываются, и именно так, что они прилежно продолжают религиозные упражнения вместе с этим живут по плоти. Что же должно случиться? Должна вступить в действие жизнь по духу. "А если духом умерщвляете дела плотские то живы будете". Тут ясно, что жизнь по духу не только пассивное непризнание требований плоти, но сознательное активное действие посредством Святого Духа. Который живет в нас. Хлопотливость плоти или тела в котором обнаруживаются кое-какие побуждения нечистоты и греха, должна быть умерщвлена. Это радикальный образ действий, который предлагает не половинчатые взыскания, но неумолимо смерть. Должно дойти до того, как сказано в стихе 10-м: тело должно быть мертво для греха. Но с всеми нашими добрыми желаниями мы не в состоянии произвести эту операцию, это мы можем только посредством живущего в нас Духа Святого, "потому что закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти".(Римл.8:2). Но заметим себе, что инициатива должна исходить от нас. Мы должны умертвить в себе все что стремится к плотской деятельности. Это опять указывает на то, что наш дух, исполненный Духом Святым, как обновленное "Я", благодаря Силе свыше, должен продолжать исполнять эту святую задачу. О! Чтобы дети Божии со дня своего возрождения начали бы умерщвлять в себе всякие нечистые побуждения! Как живо здесь проявляется, что в каждом верующем должна проявлять себя смерть в том или другом направлении. Или он живет по плоти и этим тянет свою полученную от Господа жизнь к смерти и умирает сам; или он умерщвляет грех Духом и этим путем приходит к все более славной жизни. Или мы умерщвляем грех, или он нас умерщвляет. Неминуемо для жизни в Духе постоянное умерщвление дел плоти. Только когда это совершится в нас, тогда может последовать руководство Духа.

стих 14

"Ибо все, водимые Духом Божиим, суть сыны Божии". Пока наша старая природа или наша плоть еще деятельны; пока они еще участвуют разговором в нашей жизни, мы находимся под их управлением и руководством; и мы будем ходить в этом мире как дети ветхого Адама. Хоть и рожденные Богом, все же мы будем плотью, как Бог говорит о сынах Божиих до потопа. (Быт.6:8). Тогда не может быть и речи о руководстве Божьем и сорвано намерение Отца иметь в нашем лице Своих сыновей здесь на земле. Божественное родство, которое должно открывать Его и быть в нас, водить и руководить нами, чтобы мир имел живое свидетельство, что Бог Сына Своего послал в мир, не проявляется в таких душах. Ибо сыны Божии только те, которые руководимы Духом Отца. Тут открывается чьими должниками мы стали, а именно, должниками Духа Святого. Им мы стали собственностью Христа: через Его влияние в нас мы стали убежденными духовно, благодаря Ему мы в состоянии умертвить влияние плоти и даже получить жизнь воскресения для наших смертных тел, и так как мы, вообще, благодаря Ему имеем всю духовную жизнь, начиная с первого вздоха до того великого мгновения, когда мы предстанем пред лицо Бога, то это нас приглашает безудержно отдаться Ему. Он может и будет руководить только теми, которые доверяют Ему и для этого отдались Ему. Как некогда Единородный Сын Отца, направляемый и водимый Духом Святым, когда Он как человек, подобный нам жил в этом мире, действовал, страдал и умер Им, так и мы, Его сыновья и дочери должны быть руководимы Им. Это невыразимая милость и ни с чем не сравнимая слава, милость Божия, которая снисходит к падшему человеку, чтобы обитать в нем и руководить, им во всех его делах. Это та слава, которая поднимает червя из праха к теснейшему общению с Богом, чтобы подготовить его для вечной славы. Как бесконечно охотно Господь желает руководить нами Он многократно говорил нам об этом. Посмотри на Израиля, Он шествовал с ним днем в облачном столбе и ночью в огненном столбе на всем пути из Египта в обетованную страну. Он дал этому народу урим и туммим для каждого дела, чтобы они во всех вопросах имели Его свет. (Исх.28:30; Лев.8:8). Если мы шаг за шагом в мыслях, словах и делах ходим не своими, но Божьими путями, то нам дается Дух Святой, Который нами руководит даже в маленьких делах. Он не далек от нас и нам не нужно, как Израильтянам обращаться к кому-то как к посреднику, потому что Он в нас, Исполнитель наших просьб и Податель наших потребностей. Для ободрения духовно мыслящих нам даны славные примеры руководства: Симеон - Лук.2:25-27; Павел и Сила - Деян.16:6-12. Чтобы быть руководимыми Святым Духом, нужно сосредоточить на Нем все наше внимание. Наш взор должен быть направлен на Него и нежное сердце должно быть готово для Него, которое заметит малейший намек Его, потому что Он ведь приходит с тихим нежным шепотом. Его разговор тихий и нежный шелест, который понятен только тем, которые к Нему интимно близки: Он не гонит, не принуждает, но привлекает и направляет, как направляют детей. (Пс.31:8-9). Мы должны быть сосредоточены сами в себе и внимательно следить, чтобы Святой Дух занял бы нас всецело и чтобы Он Один руководил нашими мыслями. Все равно, свидетельствуем ли мы о Господе, или беседуем о земных делах, общаемся ли мы с друзьями и братьями, или находимся посреди чужих, находимся ли мы в радости и страдании, в искушениях и тяжелой борьбе, или идет наш путь над высотами этой земли, да, до малейших мелочей повседневной жизни Дух Святой должен бы всем руководить и над всем господствовать. Прежде всего мы должны бы нести навстречу Духу Святому согласное с ним послушание, готовность исполнять то что Он желает, не должно бы быть ничего такого, чтобы мы не были бы, готовы исполнить от всего сердца. Ибо все, к чему Он нас приучает имеет цель - прославление Бога, наше преображение в Образ Иисуса и производство Его плода (Гал.5:22,23). Он может и хочет руководить только теми, которые послушны Ему. О, будем же остерегаться огорчать Его!

стих 15

"Потому, что вы не приняли духа рабства, чтобы опять жить в страхе..." (Это слово "опять" указывает на прошедшее состояние). Руководство Святого Духа есть признак действительного сыновства, где исключен всякий рабский страх, потому то Дух Святой не есть дух рабства, где все делалось со страхом. "В любви нет страха, но совершенная любовь изгоняет страх; потому что в страхе есть мучение. Боящийся не совершен в любви". (1Иоан.4:18). Такое состояние не есть состояние чада и оно не соответствует данному нам Святому Духу. "Чтобы опять жить в страхе..." Это слово "опять" указывает на прошедшее состояние, которое, однако, не имеет места у тех, которые во Христе Иисусе. То было состояние под законом, под его приказами и запретами, которые подтверждались громом и молнией, на окутанной тучами и мраком пылающей до небес горе. (Втор.4:11) при все усиливающемся трубном звуке (Исх.19:16,18,19). Весь народ вострепетал: приближение Бога и слово Бога произвели в народе бегство, страх и трепет и боязливое желание, чтобы Бог только не говорил бы с ними, чтобы они не умерли. (Исх.20:18,19). Не вновь страх как в прошлом несет вам живущий в вас Дух Святой, нет нет: Он далек от угроз, от принудительных законов и от возбуждения робкого страха. Кто представляет себе Бога таким, тот не испытал вселения и руководства Духа Святого. "Вы получили Духа, Которым мы взываем: Авва, Отче!" Дословно: "вы получили духа сыновства", ибо это есть Дух Единородного Сына Божьего, Который сделал нас сынами и дочерями Бога. Вы сыны. Потому что это божественный факт. Апостол в другом месте говорит: "А как вы -сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва Отче!" (Гал.4:6). Этим Бог выдал нам высший аттестат, что вы не чужие и не рабы, но Его сыны. Наше положение сыновства было уже постановлением Отца в прошедшей вечности. (Еф.1:5). В нынешнее время Он для этого нас возродил Святым Духом (Иоан.1:12,13 и 3:3,5) и природу и Естество Отца и Сына. Он дает нам в полноте Своего Духа (1Кор.6:17; 2Пет1:4). Это единственное в своем роде, особое положение, которое дано человеку среди всех сотворенных существ не исключая и ангелов. Ибо кому когда из ангелов сказал Бог: ты сын мой?.. (Евр.1:5). Действительно, Бог говорит это в особенном смысле о Своем Единородном Сыне, но затем и о каждом возрожденном сыне и возрожденной дочке (Лука.15.24; 2Кор.6:18; Гал.4:6; Ев.12:5; Откр.21:7) О, чтобы это состояние сыновства было бы познано всеми призванными к Нему! Ибо никто не может соответственно ему жить, поступать и ходить в этом состоянии, которого не познал и не вошел в него. Я преднамеренно употребляю слово: "сыновство", потому что это выражение греческого текста. Новый Завет постоянно различает эти два обозначения и применяет их по разному к верующим. В нашем тексте говорится только о сыновьях, о духе сыновства и сыновнем положении и это крайне важно знать, чтобы тщательно проверить себя. Вообще большой недостаток и чувствительный урон для верующих, что в наших библейских переводах не обращено внимание на два понятия, они слились в одно понятие- "дети Божии" (Kinds chaft). Вот: "дети" - это общее наименование рожденных от Бога: все возрожденные -суть дети Божии. Но в особенном смысле понимают слово "дети", как применяемое к несовершеннолетним, еще не взрослым, не достигшим совершеннолетия членов одной семьи. Но под "сынами и дочерями" понимаются взрослые, совершеннолетние, и только о последних говорит 8-я глава послания к Римлянам, там где разбираются более глубокие божественные истины, ибо дети еще не выросли, они плотские, могут пить только молоко, не имеют еще понятия о наследстве и между ними и рабом нет разницы (Гал.4.1). Этому учит нас Новый Завет: о детском состоянии верующих: (1Кор.3:1-3; Евр.5:12,13; Еф.4:14). Но сыны и дочери называются совершенными или взрослыми. Они выросли из плотского состояния стали совершеннолетними духовно и могут питаться твердой пищей; они имеют опытные чувства, чтобы воспринимать мудрость Божию и кое-что знают о вселении в них Бога и т.д. (1Кор.2:6; Евр.5:14; Фил.3:15; 1Кор.14:20; Кол.1:28; 2Тим.3:17; Еф.4:13; 2Кор6:16,18). Это те в которых обитает Дух Святой и которыми Он руководит, Которым взываем: "Авва, Отче! "Слово "взываем" может быть передано словами: "Кричать хриплым голосом", "о чем-то кричать", "что-нибудь требовать неистово". Слово "кричать", говорит английский богослов, убедительно выражает откровенность, силу и чрезмерную полноту детского чувства. (Гал.4:6) говорится, что этот наш крик исходит от Духа Святого, возбуждающего в нашем сердце детский возглас: тут говорится, что он исходит от нашего собственного сердца, благодаря оживляющей силе Духа, как настоящий элемент новой жизни в верующих. "Авва" - это сирийско-халдейское слово, обозначающее: "отец" и греческое слово того же значения прибавлено, наверное, не для того, чтобы читателю сказать, что оба слова имеют одно значение, но по той причине, что оба слова были произнесены Христом во время Его предсмертных страданий в Гефсимании. (Марк.14:36). Несомненно Он любил произносить Отцовское Имя в обеих формах, начиная на милом родном языке и добавляя изученный. С этой точки зрения употребление этих двух слов имеет чарующую простоту и нежное тепло. Это "Авва Отче!" свидетельствует о том, что из положения сыновства изъят рабский страх и детская доверчивость овладели сердцем. Мы имеем право стоять лицом к лицу, глаз ко глазу в присутствии Бога, без принуждения со сторона Бога и без содрогания с нашей стороны. Последствием должна быть кристаллически чистая откровенность, потому, что в нашем духе взятом Богом во владение нет никакой фальши. К ней присоединяется полная зависимость от Отца, которая беспрерывно проявляется в молитве, как говорит поэт: "Если уста молчат, то сердце молится, и мысли беспрерывно восходят на небеса".

стих 16

"Сей самый Дух свидетельствует духу нашему, что мы дети Божии". Есть многое, что запечатлевает нам наше сыновство. Вот например истребление дел плоти Духом, затем Его водительство, далее освобождение от рабского страха, и как апостол под конец показал известное "Авва, Отче!" из нашего сердца, как оно некогда было произнесено устами Сына, но это не все. Святой Дух, соединенный с нашим духом, Сам кладет Свою божественную печать на все то, что дает нам непоколебимую уверенность для времени и вечности; что мы - дети Божии. Насколько неминуемо необходимо это непосредственное свидетельство, мы уже можем заметить в том, что Он - Высшее Проявление Бога - снизошел к нам, чтобы дать нам его. Фактически ведь возможно, что все, что кроме того свидетельствует о нашем сыновстве, может поколебаться, потому что оно, как выше сказано, связано с нашим личным образом действий. Но не так - прямое свидетельство Святого Духа. Мы так нуждаемся в этом свидетельстве что мы - дети Божии для того, чтобы стоять на твердой почве против сил тьмы, потому что тот же самый враг, который мог подойти к нашему Господу и сказать Ему "...если Ты Сын Божий...", старается таким же путем и образом вырвать твердую почву из-под наших ног. Нам это необходимо чтобы победить мир, который не прекращает старания стянуть нас на свой уровень, чтобы мы стали подобными ему как мы "некогда жили по обычаям мира сего" (Еф.2:2), (Рим.12:2) "в распутстве" (1Пет.4:4). Нам это необходимо для борьбы против старой природы и нашего испорченного "Я", чтобы они содержались в смерти. И, наконец, мы крайне нуждаемся в этом свидетельстве, чтобы мы уверенно могли приближаться к хранилищам драгоценностей Божиих и брать милость за милостью. Мы еще заметим, что апостол, говоривший до сих пор о сыновьях (согласно основного текста) теперь дальше верующих называет просто детьми Божьими. Когда мы думаем о сыновьях, тогда перед нашим внутренним взором возникают взрослые мужчины семьи, и мы учитываем достоинство их личности, но если говорят о "детях" какого-либо дома, то на переднем плане стоит их родство с их родителями, и это то, что Святой Дух запечатлевает свидетельством Своим обоим: взрослым сыновьям, а также и самому малому чаду Божию.

стих 17

"А если дети то и наследники, наследники Божии, сонаследники же Христу…" Какой храбрый но непоколебимо истинный вывод о высшем праве на небе и на земле. Если мы действительно дети, то мы действительно и наследники. Если первое - факт, то и другое факт, и если Святой Дух Сам дает нам свидетельство, что мы дети Его, то тут уже не может быть никакого сомнения, что мы уже сегодня наследники Бога и Христа. Здесь особенно выступает неминуемая необходимость свидетельства о нашем сыновстве Богу. У некоторых детей Божиих, у которых личная уверенность их спасения колеблется за этим следует робкая, бедная и слабая жизнь веры, потому что они всегда бояться, что с ними дело обстоит не совсем надежно: они не смеют называть себя наследниками, и поэтому у них недостает радостного присвоения богатого имущества отцовского дома. С ними дело так обстоит, как с теми детьми священников в книге Неемии 7:63-65: "Они искали родословной своей записи, и не нашлось, и потому исключены из священства, так же им не разрешали есть "великой святыни", доколе не восстанет священник с уримом и туммимом" (свет и право). О, сколько теряют эти души теперь и некогда, которые не проникают до свидетельства Духа Святого!
Мы уже теперь дети Божии и потому теперь наследники. Это надо было бы внушать верующим уже теперь, потому что они привыкли относить все наследие на будущее, на небеса и жить здесь в таком положении, где между ними и рабом нет никакой разницы несмотря на то, что мы владельцы всех богатств (Гал.4:1). Каждый верующий должен твердо верить Отцу, если Он говорит: (Лук.15:31) "сын Мой! Ты всегда со Мною, и все Мое Твое", и если Сын о своих свидетельствует Отцу: "И славу, которую Ты дал Мне, Я дал им" (Иоан.17:22): то это должно дойти до того, что каждый верующий Духом мудрости и откровения получил бы глаза, освещенные разумением, чтобы познавать: "... в чем состоит надежда призвания Его и какое богатство славного наследие Его для святых, и как безмерно величие Его могущества в нас, верующих по действию державной силы Его" (Еф.1:17-19), чтобы не напрасно проповедывать "неизследимое богатство Христово", чтобы все исполнились "всею полнотою Божиею"(Еф.3:8-19). Только если мы здесь так входим в наше наследие мы будем способны следовать за условием, поставленным на пути к вечному наследию "...если только с Ним страдаем, чтобы с Ним и прославиться". Страдания на пути, цель и слава: сначала страдания, а потом слава. Тем не менее чудесно страдание с Ним: мы идем вместе с Ним дорогою через этот мир, который находится в состоянии мятежа против Бога и Его Помазанника. Не только наша Великая Глава прошла по этому пути, но он предстоит и Ее членам. Или мы хотим быть с Ним только тогда, пока мы в общении с Ним имеем наслаждения и почести? Хотим ли мы отступать, когда нам угрожает бесчестие от тех, которые хулят Его и мы не хотим пить чашу, которую Он испил, и не хотим креститься крещением, которым Он крестился? Разве в этой точке должны разойтись наши пути с Ним? Как же мы тогда хотим быть возведены во славу с Ним? Не должны ли бы мы тогда сами себе сказать: "Мы не достойны Его!" Да не забудем мы никогда, что, хотя Господь наш почти две тысячи лет назад перед глазами учеников был вознесен в славу, но все же Он беспрерывно страдает в членах Своего тела, как Он это засвидетельствовал: "Савл, Савл! что ты гонишь Меня? (Деян.9:4). И всегда останется в силе еще и до сего дня часть "скорбей Христовых". (Кол.1:24), которые еще должны быть выстраданы теми, которые идут с Ним по пути к славе. О, чтобы тут никто трусливо не отвернулся! Если эти страдания нам и не приносят предстоящую славу, то все же они подготовляют нас для нее. Плавящееся огнем золото не портится от жара, наоборот, огонь удаляет шлак из золота. Ничего не выявляет у нас так быстро и основательно нечистоту, ничего так не облегчает быстрый и полный отказ от нее, как страдания; поэтому дети Божии должны бы их приветствовать. И если Он, Сын Божий, тем что Он выстрадал приобрел навык к послушанию и совершился (Евр.5:8-9), то для нас не может быть иного пути к совершенству. Только так может случиться, что "кратковременное легкое страдание наше произведет в безмерном преизбытке вечную славу, когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно". (2Кор.4:17-18).

НАДЕЖДА НА СЛАВУ ДЕТЕЙ БОЖИИХ, КОТОРУЮ ОЖИДАЕТ ВСЕ (Ст. 18-30)
стих 18

Из славной области веры, в которой апостол руководил нами по всем направлениям и давал нам исчерпывающие указания, он переходит к блаженной надежде детей Божиих. В то время как мы верой становимся участниками неисчислимых даров и милостей Божиих теперь в настоящее время, надежда делает нас участниками будущих благ, которые впереди, или как сказано в 18-м стихе: "...слава, которая откроется в нас." И так как наша надежда "есть как бы якорь безопасный и крепкий и входит во внутреннейшее за завесу", (Евр.6:19) то о, как богаты и как славны мы тогда! Ничего нет такого светлого, как будущее христиан, так как там, у конечной цели сосредоточены все наши богатства, там наше наследие и наша слава. Очень справедливо говорит апостол: "Если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков", (1Кор.15:19), так как мы для этого мира и для этой жизни не имеем никаких обещаний, кроме как того, что мы здесь не имеем постоянного пристанища и посланы сюда как овцы среди волков (Мф.10:16) Поэтому мы самые счастливые между людьми, именно посредством этой надежды, которая идет дальше смерти и могилы в лежащую перед нами вечность, где нас ожидает то что:"... не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его, а нам Бог открыл это Духом Своим". (1Кор.2:9-10). А теперь апостол говорит; что "нынешние временные страдания ничего не стоят в сравнении с той славой, которая откроется в нас". -Страдания не стоят того чтобы их сравнивать или класть их на весы, так они ничтожны. Он Посылающий их нам, имеет Свои святые намерения, и мы ни на миг не должны считаться с той жарой, через которую Он нас ведет, лишь бы только исполнились Его намерения. Кроме того, Сыны Левия ведь знают, что если Он их вводит в огонь, то это Он делает для того, чтобы переплавить и очистить их. (Мал.3:2-4). Поэтому не должно нас удивлять если Он ведет нас от одного страдания к другому, от одной боли к другой, от жара к жару и от смерти к смерти. Превращение нашей духовной личности в Свой образ Он производит путем тяжких испытаний и глубокого унижения, так что мы должны пережить ночь, тьму, погибель и горечи, которые нам вовсе не желательны, но которые нам так необходимы, потому что оказывают нам невыразимо добрые услуги. Однако мы не должны бояться, что мы погибнем от этого, потому что Плавитель знает какой мы материал; Он держит измерительный прибор в Своей руке и не допустит, чтоб температура при плавке поднялась бы на одну десятую часть градуса выше требующейся. Это дело не малое превратить дитя Адама в такое подобие Христа, что оно в тот славный момент будет в состоянии открыть это подобие когда Христос в один миг преобразит это ничтожное тело "... так, что оно будет сообразно славному телу Его". (Фил.3:21). Поэтому в это мирное время согласись на приготовление к этому моменту, чтобы тебе потом не пришлось бы ожидать время суда и великой скорби. Не гляди на огонь, который тебя пугает, но гляди на Него, Который проведет тебя через этот огон к славной цели!

стих 19

"Ибо тварь с надеждою ожидает откровения сынов Божиих". О славе, которая еще не открылась, но откроется, было рассуждение. Здесь наше внимание обращается на могучее стремление, которым проникнуто все созданное свойственное каждой твари и всему созданному настолько, что оно почти изнуряется в нем, в этом боязливом ожидании и высматривании; когда же наконец откроется эта слава, или вернее соучастники ее, сыновья Бога. Святой Дух обратил внимание апостола на это страстное ожидание и через него и наше внимание. О! какое это состояние, что все творение: наши поля и леса, наши луга и пустыни со всеми животными и червями, с рыбами в морях и птицами под небом, которых откровение сынов Божьих охватит только во втору очередь, изнуряется в страстном ожидании, тогда как великая толпа, которая в эти дни считает себя детьми Божьими, в отношении откровения их славы - совершенно равнодушна, как будто это касается твари, а не их. Неужели инстинкт твари довел ее до этого смутного предчувствия, тогда как открытое человеком Слово Бога этого не достигло? Или же проходит по всему мирозданию тайное дыхание Духа, которое может влиять на все сотворенное, но не в состоянии повлиять на нас? Разве тварь стоящая ниже нас видит больше чем мы? Правильно пишет О.Штокмейер: "Какой позор для нас! Валаам был постыжен ослицей, которая увидела то, что пророк не видел: мы постыжены тварью". Об Израиле Бог сказал: (Рим.10:19): "Я возбужу в вас ревность не народом, раздражу вас народом несмысленным. (Втор.32:21). О, если бы Ему удалось возбудить в нас ревность через окружающую нас тварь, страстно ожидать явление Христа и наше с Ним прославление, чтобы все то, что нас теперь крепко держит на земле, стало бы для нас вредом и навозом! "Те, которым мы однажды были переданы, должны вернуться, должны быть прославлены, чтобы нам опять было хорошо!"- Так стонет вся тварь. Это, конечно, будет тогда, когда Единородный и Первородный Сын Отца явится на эту землю видимо и будет царем на ней и мы с Ним будем царствовать. Поэтому и во вселенной звучит зов: "Приди, Господи Иисусе!" Разве нет их, этих сынов Божиих теперь, этих преодолевающих? О, как же! "Мы теперь дети Божии", так они исповедуют радостно, "но еще не открылось, что будем".(1Иоан.3:2). Они теперь ходят неузнанные (инкогнито) в этом мире, такие же неузнанные как их Господь. Часто они, как Он, делаются зрелищем для мира и для ангелов (1Кор.4:9,13). Жизнь их сокрыта со Христом в Боге. (Кол.3:3), так что только тут и там она просвечивает понемногу. Но так оно не должно оставаться навсегда: тварь ожидает, что с ней будет перемена, грубая оболочка, которая закрывает ее по сей день, должна уступить место славе Божией. Но это произойдет "когда явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе. (Кол.3:4).Ожидаем ли мы страстно, чтобы это сегодня, теперь произошло?

стих 20

"Потому что тварь покорилась суете не добровольно, но по воле покорившего ее, в надежде". Несчастная, достойная сожаления тварь, впала в настоящее печальное состояние без собственной вины. Как вы думаете, что это значит? Греческое слово "mataiotyte" обозначает - тщеславие, глупость и легкомыслие. Эти три понятия являются основанием ужасного грехопадения в раю. Это было самое крайнее тщеславие, когда враг искуситель посулил человеку сейчас же подняться на высоту, чтобы сделаться подобным Богу. Это была глупость, которая не могла идти дальше, когда искуситель объяснял, что можно сделаться мудрым путем мятежа и непослушания Богу и таким образом стать мудрым без Бога, как он. А также это было безграничным легкомыслием - с закрытыми глазами верить лжецу, с самого начала и идти в поставленную им ловушку. В эту тройную превратность впало человечество и с тех пор осталось без Бога и с ним все созданное. Но тварь или все сотворенное подчинилось тщеславию без своей воли. Это обозначает, что не было ни одного существа, начиная от огромного кита и кончая малейшим существом - инфузорией, которое сознательно согласилось и объявило бы о своем согласии присоединиться к этой глупости. Причина их подчинения тщеславию в том, то жребий всего творения связан с данной ему главой - с человеком. Господь Сам подчинил все сотворенное человеку (Быт.1:26-28) (Пс.8:4-9). Это случилось, когда человек был создан по образцу Божию, и все созданное было совершенным, так что Бог Сам в конце каждого дня творения мог сказать; что оно было "хорошо весьма". Как долго длилось господство человека в первобытном благословенном состоянии, нам не сообщается и знать об этом теперь не имеет важного значения. На то что мы знаем уже имеется намек, а именно: человек открыл сердце и дух искусителю и вожжи правления всего мироздания выскользнули из его духа и рук, а сатана их схватил. Таким образом властелин вместе с подчиненной ему вселенной впал в рабство. Бог, подчинивший созданную Им тварь человеку, до сего дня не взял обратно Свое прежнее назначение, потому что Он не раскаивается в Своих дарах и призывах. Но как страшно, что еще и на твари должно открыться как далеко грех человека распространяет гибель, и какой это яд, который некогда человек выпил в тщеславии, безумии и легкомыслии. Но еще раз повторяю; так не должно оставаться, ибо Бог оставил тварь и человечество в таком состоянии, подарив им блаженную надежду: Второй Адам и с Ним Его наследники должны занять назначенное человеку наследие, то есть искупленные должны опять занять всю землю. Этого ожидает вся вселенная.

стих 21

Великий юбилейный год радости и свободы еще предстоит твари и вселенной, где все узы и все рабство, в которых они находятся уничтожаются. Тысячелетия они служили земному и преходящему, тому, что исчезает под руками, но еще страшнее: они рабски служили греху и греховному удовольствию и всем плотским похотям человека. Их господин падший человек, сам опустившийся на самые низшие ступени погибели, живущий только теми мыслями: как удовлетворить свое сладострастие и похоти, тянул тварь за собой вниз для того, чтобы из нее выжать всю только возможную прибыль для удовлетворения эгоизма и с целью более свободного служения греху. Посредством своего грехопадения он привлек проклятие на окружающее его творение и благодаря своему все увеличивающемуся падению: безбожию и вражде против Бога, обильно его пожинал, при чем часто дары природы и ее твари становились его помощниками, он добивался того, что проклятие катастрофически изливалось на него и на тварь, и отражалось на Нем и на твари. Ее рабство у человека - часто горькая служба у грубого и жестокого рабовладельца; тварь беззащитна перед ним; в голоде и холоде, под побоями и чрезмерном напряжении сил, она должна оказывать услуги хозяину, пока не прекратится ее дыхание. Освобождение от этого рабства -это ее надежда и страстное ожидание. Освобождение твари тесно связано с предстоящей славной свободой детей Божиих. Ибо если земля, которая подчинена человеку, ради него была проклята, то не удивительно, что и она должна участвовать в его восстановлении, и вместе со всей тварью ожидает законченное искупление человека. Таким образом, кажется, что все творение симпатизирует нашему конечному освобождению, потому что оно тогда тоже будет свободно, совершенно свободно и будет употребляться только для служения Богу. Как дети Божии должны бы пылать навстречу этому завершению и соревнуясь стремиться к нему в полном освящении и с полной отдачей Господу, уклоняться от греха, давать в себе место жизни Христа и руководству Духа Святого, чтобы быть готовыми к этому славному освобождению, мы должники по отношению к Господу и к твари.

стих 22

Какое откровение о том, что происходит во всем творении в отношении конечного усовершения и полного искупления, должно было быть рабу Божиему и тем, и тем, которые в дни его жизни шли навстречу пришествию Христа, если он так уверенно говорит: "Ибо знаем..." они знали о вздохах твари, о ее стонах под тяжестями, и о том, что она находится в глубоких болях, как бы родовых из которых она горячо желает освободиться. Мы можем что-то заметить и даже наблюдать у наших домашних животных; например: у измученной лошади временами появляется слеза; скот возвращается с пастбища, выжженного солнцем, совершенно унылый, и другие животные и птицы переносят мучения и боли, если им приходится голодать, или когда человек к ним относится грубо. И разве нам не казалось, когда поля задолго до жатвы были спалены засухой, или посевы были уничтожены ужасными морозами, или когда из-за сырости и холода ничего не могло созреть, как будто все творение укуталось в траур? Но, сколько мы могли бы увидеть, если бы мы исполнились Духа Святого: какое страстное желание, ожидание и воздыхание: мы увидели бы вселенную как бы в родовых муках вместе со всей тварью стоящую перед нами, и это заставило бы нас воскликнуть: "Приди Господь Иисус, приди уже ради твари, которую мы втянули в это бедствие". Что же касается нас, то об этом говорится в следующем стихе.

стих 23

Тут апостол переходит к детям Божиим. Он показал состояние безжизненной природы и неразумной твари, которая в своем тяжелом служении не имеет ничего, что принесло бы ей облегчение: она только страстно желает и ожидает в глубокой скорби освободиться, но апостол как будто говорит: "разве наше положение другое, лучшее ли?" Хотя мы в сравнении с тварью находимся в несравненно счастливом положении, потому что мы имеем первенцев Духа, то есть мы имеем альфу Святого Духа, первое благословенное начало, как задаток и залог. Мы от Него имеем то, что имел Израильтянин от предстоящей жатвы в горсточке спелых колосьев, которые он приносил Господу, как начаток. И все же: как велико и как много это для нас! Мы видим в стихах 13-17 только несколько указаний об этом, и как подавляюще это было для нас: чудная жизнь в которой мы, благодаря Духу умерщвляем дела плоти, состоим под Его непрерывным водительством, освобождены от рабского страха, находимся в сыновстве Бога и имеем свидетельство сыновства и с ним уверенность, что мы наследники Бога и сонаследники Христа; и все же мы вздыхаем и страстно в самих себе желаем как тварь, а что желаем?- сыновства, то есть мы ожидаем искупления плоти нашей. Это двоякое сыновство, в которое нас вводит славное искупление Христа. Первое мы уже имеем, другое еще предстоит. Сыновство духа, в которое мы вступаем, когда получаем Духа Святого ст.9 и 15: и сыновство плоти, когда она достигнет полного искупления. Первое должно вести ко второму. Славная свобода детей Божиих (ст.21) ведь состоит не в том, что дух освобождается от плоти или спасается, но что тела сынов Божиих остаются и сами освобождатся от тления и искупляются. Если с нами обстоит все правильно, то мы находясь в сыновстве Духа, будем стонать и вздыхать вместе с тварью и ожидать это сыновство плоти, то есть искупления тела нашего. Ведь это наше тело, эта обитель Духа и души принадлежит этой вселенной. Оно однажды взято от нее. Когда с нашим освобождением вся тварь будет освобождена, тогда до этого должно произойти искупление нашего тела, почему уже теперь к этому следует стремиться. Но какое же положение наших тел теперь? О, какая неволя, какое рабство, которым подчинены тела всех плотских детей Божиих! Похоть плоти, похоть очей и гордость житейская подтачивает их, хотя часто только в скрытом виде и разрушают их. И как сурова служба тщеславию и всему преходящему еще у многих! Подумаем о тех детях Божиих, которое живут не по Духу. Что мы наблюдаем относительно их тел? Часто мы видим, что их тела для них является препятствием на пути освящения и как тюрьма для их духа. Тела их часто, благодаря болезням, болям и недомоганиям, вместо того, чтобы служить орудием для Духа, являются тормозом для служения Господу. Тут мы видим, что это не есть воля Божия, так как Он имеет освобождение и искупление для души и для духа. (ст.11 и Фил.3:21). Почему же так редко бывает освобождение и искупление тела? Не находится ли причина в том, что возлюбленные Бога не стоят в блаженной надежде? У них нет стремления, воздыханий и ожидания предстоящего сыновства, нет ожидания искупления тела. Божья цель не является и их целью, они в этом далеко расходятся с Богом и удовлетворяются тем, что они имеют по вере, и как часто это очень мало.

стих 24

"Мы спасены говорит апостол: тут нет вопроса, но я должен здесь прибавить в "надежде", то есть взирая на конечную осуществляемую цель, Которую Бог поставил перед нами, но теперь она еще не достигнута. Это есть полное восстановление всего того, что было утрачено при грехопадении; обновление образа Божия по духу, душе и телу и овладение наследием Божиим Его наследниками и сонаследниками Христа. То, что мы уже имеем как спасенные, это определенная уверенность нашим достоянием является то, что было для нас приобретено славным спасением нашего Господа: далее мы имеем предвкушение небесных благ кроме того в нашем распоряжении силы будущего мира и Бога для приобретения вечной собственности к нашим услугам: но все это мы имеем только по вере: актуальная же собственность вечного наследия еще предстоит: на нее мы взираем надеждой. Таким образом мы имеем спасение. Как славно то, что мы имеем в начатках, и как бы оно ни развивалось, его совершенство и завершение нам ее предстоит. Оно придет со славой, которая в нас откроется (ст.18) и оно есть предмет надежды. Собственно смысл надежды в том, что надеешься на что-то, что исполнится в будущем, ожидая, что оно проявится настоящим образом; когда это случится надежда достигла своего конца.
А разве из всего того, во что мы вступаем при уверовании во спасение Христа и что является только надеждой, ничего не может переместиться в настоящее время? Как же! Это ведь было бы уныние, если бы это не могло случиться. Слава Господу! Как только мы спасены, нам разрешено тот час же начинать двигаться к цели. Тут получается так, как с тяжело больным. Врач ожидает кризис и если он наступает и указывает на улучшение, то врач радостно говорит: "больно спасен", но он говорит это в надежде, что не получится обратное - ухудшение, а выздоровление пойдет нормально и больной выздоровеет: это цель врача. Так и с нами: тяжело больными грешниками. Как только мы верою ухватились за Христа, настал кризис нашей смертельной болезни греха и мы спасены. Но мы спасены в надежде, что мы не остановимся на это точке, но дойдем до цели, то есть, что всякое болезненно-греховное вещество будет удалено из нас и мы совершенно выздоровеем, оставаясь, живя и ходя во Христе. Если это будет, тогда проявится излечение или освящение духа, души и тела, ибо они должны сохраниться "во всей целости без порока в пришествие Господа нашего Иисуса Христа". (1Фес.5:23). Если мы продолжаем "открытым лицом" видеть Его; "то мы преображаемся в тот же образ от славы во славу..." (2Кор.3:18). Так наша надежда шаг за шагом реализуется в том, что лежит по эту сторону явления нашего Господа с неба. С Его явлением дело подходит к конечной цели "где мы будем подобны Ему, потому что увидим Его, как Он есть". (1Иоан.3:2). Благо тем, которые бегут к этой указанной цели!

стих 25

Цель совершенства при всей реализации нашей надежды все еще остается перед нами и является предметом горячего стремления и высматривания, потому, что она еще не достигнута. Как бы славно ни было достижение блаженного состояния во Христе, так что уже нет осуждения в нас: как славно иметь возможность говорить: "закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти", так что справедливость, требуемая законом в нас исполняется, но это еще не конечная цель: эта цель многославнее и состоит в том, чтобы нам "быть подобными Образу Сына Его", (ст.29), и это остается нашей надеждой. Но надеяться, объясняет апостол есть терпеливое ожидание; терпение же предполагает, что имеются затруднения; часто борьба, страдания и затруднительное положение. Все это находится на пути к нашей цели, если мы действительно идем к ней и наша надежда не есть только красивый оборот речи. Затруднения в нас самих и со всех сторон, изнутри и снаружи и наш великий противник будет встречаться на нашем пути. Затруднения могут преобразиться в страдания, которые требуют выдержу, чтобы добиться победы. Пастор О.Штокмейер говорит; что "терпеливо ожидать" в переводе на греческий язык звучит так: "пребывать под чем-нибудь". Я остаюсь пребывать в школе моей домашней жизни, (или чтобы то ни было другое), не бросая ее нетерпеливо, пока я не выучил свой урок. Тогда я иду в другую школу, чтобы пройти от одного преобразования к другому от одного очищения к другому, пока я наконец начинаю походить на образ Христа. Путь идет через обрезание, через сносы, через перечеркивание крест на крест наших мыслей и путей мыслями и путями Божиими, которые выше наших путей и мыслей. Часто сражения в небесных местах силами тьмы так накаляют атмосферу, что мы не знаем куда деваться и в таких случаях мы только можем устоять терпением и выдержкой с уверенной надеждой, что мы все же продвигаемся к цели. О, как дорого нам славное терпение, потому что оно препятствует нашему желанию отвращаться от цели и не допускает до отчаяния! К этому стремился апостол, когда он писал Евреям (10:36) потерявшим мужество: "Терпение нужно вам, чтобы, исполнив волю Божию, получить обещанное".

стих 26

"Так же и дух подкрепляет нас в немощах наших: ибо мы не знаем, о чем молиться как должно"…
Во время борьбы и страданий к достижению цели, мы сами в себе не становимся более сильными, наши немощи, как мы здесь видим, остаются по всей вероятности, "чтобы преизбыточная сила была приписываема Богу, а не нам (2Кор.4:7). Так же и Дух Святой нам показан таким милым способом, что душа наша может только возликовать. Кажется, что Он быстро приближается к нам, спеша нас, как малых неуверенных детей подхватить под руку, чтобы мы не падали в нашей слабости, а уверенно стали на ноги. Да, от Него идет приток укрепляющей милости, Он уделяет ее нам! В такие часы мы в первую очередь спешим к престолу милости: мы хотим взывать к Богу, хотим молиться. Но тут мы узнаем, как рядом с нашей беспомощностью открывается еще новая слабость: "Мы не знаем о чем молиться". Но как? Проси же о подавляющих тебя трудностях, о страдании или о трудном положении, в которое ты попал. Совершенно верно! Но если я цель моего завершения ни на миг не упускал из виду и знаю, что Отец в этих трудностях как раз имеет ввиду эту цель, то о чем же тогда молиться? Чтобы они были взяты от меня потому что они ввели меня в большое бедствие? Или просить, чтобы они были облегчены? Просить ли мне чтобы Бог повел меня другим путем? Это, конечно, плоти было бы приятно, но так как Отец обо всем Сам распорядился именно так, то разве я своими просьбами не пошел бы против Его намерений и не испросил бы себе более глубокое страдание? Так бывает часто, что мы не знаем, что мы должны просить. К этому еще присоединяется слабость, что мы не умеем просить как полагается, как Ему приятно и как согласовывается с Его волей. Часто мы даже не находим слов, чтобы выразить то, что тревожит наше сердце. И вот идет помощь нашей слабости: "...Сам Дух ходатайствует за нас воздыханиями неизреченными". Какая чудная новая черта в этой картине! Он Сам живущий в нас Святой Дух заботится о нас в нашей борьбе и наших страданиях, если мы стоим перед престолом милости. Он замещает нас так приблизительно, как взрослый сын является к отцу со своим маленьким любимцем, чтобы истолковать отцу его сердечные дела, так как малышу не хватает нужных понятий и запас слов у него еще очень мал. Но это обстоятельство малышу не повредит, потому что тот, который за него говорит и заступается и ходатайствует, имеет все, чтобы выполнить свою миссию. И как производит это Дух Святой с нами?- "Сам Дух ходатайствует за нас воздыханиями неизреченными". О, как в такие времена эти "воздыхания поднимаются одно за другим и без слов, как бы в концентрированном экстракте, потому что они дают бесконечно больше слов, несут все наши затруднения и нужды наверх к Отцовскому сердцу! Как же приходит к нам облегчение, о котором мы не знаем, как оно получилось? Но благо нам, если мы учимся жить в сознании, что это Дух Святой, Который при наших просьбах замещает нас перед Богом!

стих 27

Все страстное желание, воздыхание и ожидание, надежда и высматривание завершения, так же как и призыв о помощи Божией в борьбе - все это происходит в глубине сердца: тут и рождаются от Духа неизреченные воздыхания. Это Его воздыхания перед Богом и тем не менее они наши, потому что существует неразрывная связь и единство нашего духа с Духом Божиим - Святым. Эти внутренние процессы ясно видны Тому, Кто исследует, испытывает сердца, и если мы иногда не в состоянии проникнуть в глубину желаний и стремлений наших поднявшихся воздыханий то "Он знает, какая, мысль у Духа". Разве это для нас недостаточно? Мы почти что хотим спросить; что нам больше нужно? Там на высоте стоит перед Тем, Который испытывает сердца, наш Заместитель, Который всегда молится и просит за нас (Евр.7:25) и здесь внизу, а именно в сердцах наших, великий Заместитель со Своим молением; и если Он мог сказать еще до Своей молитвы: "Отче, благодарю Тебя, что Ты услышал меня: Я и знал, что Ты всегда услышишь Меня". (Иоан.11:41-42), то и Этот - это тоже может. Поэтому мы можем знать, что мы в наших невысказанных бессловесных воздыханиях услышаны: "потому, что Он ходатайствует за святых по воле Божией. - Все наши дела от малых до великих не могут быть в лучших руках. Он чудесная помощь, любвеобильный Утешитель, несравненный Управляющий делами, Который распоряжается нашим делом у Отца и делом Отца у нас. Таким образом, разве не удастся достигнуть намеченной цели? О, как нежны и бдительны мы должны быть, чтобы Его никогда не огорчать!

стих 28

К тому счастью, что Дух Святой так чудесно сохраняет нас на нашем пути, присоединяется еще тот факт что во всем мире нет ничего, что могло бы нам каким-нибудь образом принести вред. Даже такие обстоятельства, которые кажутся нам крайне тяжелыми и приводят нас в такое состояние, что мы не находим выхода из создавшегося положения и кричим к Богу о помощи, служат к нашему благу и способствуют намерениям Бога; потому что "любящим Бога все содействует ко благу". Все страдания, убытки, преследования, меняющиеся обстоятельства, видимый и невидимый мир, силы тьмы и даже сатана должны помогать нам подходить ближе к Господу и возрастать в Его образ, если только мы принадлежим к любящим Бога и любим Его и если Бог для нас превыше всего и мы хотим существовать только для Него: мы любим Бога, если мы стоим в блаженной надежде скоро увидеть Его в Его славе, и если мы - желание Его сердца и Его цель - довести нас до совершенства сделали нашим желанием и нашей целью, ибо тогда мы имеем одинаковые с Ним чувства. Посмотрите, как много Он имеет для тех, которые любят Его до конца. (1Кор.2:9; Ефес.6:24; Иак.1:12 и 2:5). Любящие Бога определяются еще точнее - "призванные по Его изволению" (по-немецки: по намерению). Этим мы направляемся к вечному, не изменяющемуся, божественному фундаменту, на котором стоят все любящие Бога, и именно поэтому, то есть, благодаря Бога (или из-за Бога) мы достигнем славы, которая должна открываться в нас. Весь славный вечный жребий, вся славная вечная участь, радостная надежда, страстное желание и стремление к сыновству и проникновение вперед к совершенству покоится на намерении Бога. Там, в давно прошедшей вечности, так свидетельствует нам Писание, существовало намерение в Отцовском сердце Бога дать человечеству по милости славное искупление. (Деян.2:23; 4:28; 2Тим.1:9). В этом намерении Бога были включены все, которые теперь призываются. Намерение это возникло до времени создания мира; призыв происходит теперь по мере рождения людей на земле; поэтому все, которые теперь призываются, могут основываться на том, что они от вечности были в сердце Бога. Какой фундамент! Нам можно на нем радостно идти по протоптанной дороге к цели, к которой она ведет.

стих 29

Намерение Божие состоит в том, чтобы выполнить ранее намеченный план со всеми его подробностями в отношении тех, которые достигнут вечного спасения. В этом плане все до малейшей подробности определено в полном порядке и назначено так, что ошибка не возможна. Некоторые главные черты его нам даны в следующем стихе. Тут только ради более ясного понимания затронуто начало, чтобы сразу перейти к славной конечной цели, потому что все объяснение апостола касается последней. Этим он показывает, что все то, к чему нас приучает Дух Святой теперь в нашей блаженной надежде, и до чего мы должны дойти в конце нашего пути, есть уже намерение Божие от вечности и поэтому к этой цели ведет все Его водительство и все дело Его милости. Чтобы было исполнено намерение Бога, Он в первую очередь предузнал тех, которые будут участвовать в Его искуплении. Если предузнание состоялось перед тем, что Он издал предписание, как здесь свидетельствуется, то тут, обязательно была определенная цель, влиявшая а последующее предписание. Тогда Бог искал что-то что при Его постановлении должно было решаться совместно, иначе предузнание не имеет смысла. Таким образом последнее принадлежит так же к основанию последующего выбора и определения Бога, как и само намерение искупления. Раньше Господь знал и видел всех людей как грешников и как погибших грешников, и все же Он хотел до Своего выбора узнать кто будет соответствовать Его намерениям и кто не будет соответствовать. Таким образом Его последующий выбор и определение не были актом произвола, при котором Он, как некоторые изображают, как бы закрыл глаза и не взирая на искупление для всех, отделил известное количество и на них излил Свою искупляющую милость для их пользы и для ущерба других, нет, но это было определение и предписание в котором Богом учитывался личный способ действий человека, имеющего свободную волю. Поскольку нам известно из божественного откровения: для грешника есть только один путь ко спасению, чтобы сделаться участником его и одно условие, чтобы быть искупленным - это вера. Бог взирает на веру при первом сообщении и радостной вести о спасении и на нее же взирает при завершении пути спасения верующим. Разве Бог посмотрел бы на что-либо другое, когда Он избирал тех, которых предузнал, на которых пал Его выбор? В вопросе веры человек имеет право свободного выбора; он может верить, если желает и он может верой принять милость Божию; а так же он может отклонить веру и таким образом отвергнуть спасение. Таким образом Бог при Своем предписании и выборе в вечности не отнял у человека свободу и соответственно этому Он Свой призыв теперь обращает к воле человека. Если Бог не принял бы во внимание волю человека, то нельзя было бы и обвинять человека за пребывание в неверии и возлагать на него ответственность. Божие предузнание Своих повело к предопределению: "чтобы они были подобны Образу Сына Его". Тут высшая точка, поворотная точка славы, которая должна открыться в нас. Тут не только вырывание из бездны погибели, не только освобождение от суда и осуждения, не только освобождение о вины греха и от силы его, но сыновство у Бога, а именно сыновство по Образу Единородного Сына со славой Его. Как Бог до создания человека установил его совершенно определенный образ, так оно и состоялось после Его предузнания и выбора. Его Единородный Сын в Котором Он избрал и назначил человека для сыновства (Еф.1:4-5): есть образец, к которому мы должны подняться.
Уподобиться мы должны Образу Сына Его! И что же это обозначает? Его Сын сошел с неба, сделался человеком и прожил Свою жизнь в этом мире в человеческом теле посреди людей при тех же обстоятельствах, в которых мы живем в этом мире. Так Он оставил нам Свой Образ, чудесно славный и святой, какого второго не существует. Мы теперь имеем Его Образ младенца, отрока и мужа: Его Образ неустающей деятельности, Его кротости, приветливости и доброты, Его терпения, снисходительности и милосердия, и прежде всего Его святости и любви. А также мы имеем Его Образ Его добрых и злых дней: имеем Его образ. Его общения с Отцом, с учениками и со всеми людьми во всех отношениях и при всяких обстоятельствах, и там имеется Его Образ милосердия, Образ Его в искушениях, в борьбе, страданиях и смерти. Отец позаботился о том, чтобы все это было нам передано надежно. Это Он сделал для того, чтобы все это перешло в нас и мы "преобразились в тот же Образ от славы в славу..." (2Кор.3:18). Мы должны подниматься "доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (Еф.4:13). Это было намерением Бога о вечности, таким оно остается и на время нашего хождения на земле, пока оно будет в нас осуществлено. Есть ли это тоже наше стремление? Какое непонятное снисхождение с Его стороны и какое неизмеримое повышение для нас: это тесное единение, как в вечном тесном семейном кругу с Ним, Единородным Отца. Одно только отличие должно Его, Сына Человеческого, выделять из всех мириадов сынов человеческих: "Тот, Которой должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных". (Мих.5:2).- Первородный между многими братьями.- Пусть эта мысль не покидает нас ни на миг, что это есть намерение и предписание Отца.

стих 30

Намерение и предписание Отца прошли перед нашими глазами, и мы могли бы спросить: "Как же обстоит дело с их исполнением? Вот тут они все, которых Бог в вечности предузнал и предопределил; они теперь здесь во времени призываются Им. Никто не будет забыт или пропущен и никого Он не обойдет. Нет таких, которые были бы слишком незначительные, слишком плохие, слишком отдаленные, слишком глухие и зачерствелые; Бог всех их зовет и они идут, как Матфей, Закхей, разбойник на кресте, Савл и Лидия. Не общий призыв (Мф.20:16; 22:14) здесь подразумевается, но тот: особенный и личный, где душа познает, что это касается ее, хотя Бог и не зовёт: Самуил, Самуил... (1Цар.3:3-10), или: "Савл, Савл..." (Деян.9:3-4). С таким призывом обыкновенно связано два обстоятельства: Бог дает открытое сердце и внимательное ухо (Иоан.6:43-45; Лук.10:22-24; Матф.11:25-З0), так что зов проникает в глубину, и там он становится неотразимым зовом. Позванный пробирается вперед, даже против своего желания (Иер.20:7); он не может сказать "нет", и в конце концов он падает к ногам Господа. Этот призыв называется еще "званием святым (2Тим.1:9), потому что идет прямо от Святого (1Петр.1:15) и кто его примет, почувствует, что это не есть импульс (побуждение) собственного сердца, или человеческие уговоры, которые тянут его на высоту. Все, которые следуют этому призыву становятся "братьями", святыми, участниками в небесном звании" (Евр.3:1). "А кого Он призвал, тех и оправдал". Не только Он примирил их с Собой, но Он их поставил в такое положение, в каком на них не осталось никакого пятна перед Богом. Это славное наше положение перед Богом нам ведь уже описано. "Но которых Он оправдал, тех Он и прославил". Перед Богом стоят призванные Им и оправданные Им,- как уже и прославленные. Он называет то, что еще не осуществилось, как уже осуществленным (Рим.4:17). Мы часто боязливо смотрим на поприще от оправдания до прославления и мы почти не осмеливаемся уверенно взглянуть на славную конечную цель, на самую высокую точку. И это не удивительно, потому что эта точка включает в себя полное освящение, преобразование всей нашей сущности, участие в божественной природе, сохранность для блаженства, подобие Сыну Божьему. Но Бог об этом говорит так, как будто оно уже достигнуто потому что Он в Своей не изменяющейся любви, в Своей мудрости, всемогуществе и правдивости Сам является гарантией вечного и полного искупления. У Него, начиная с постановления Его воли в прошлом, настоящем и будущем, как бы нанизываются звенья цепи друг за другом, так что, как апостол здесь показывает, получается бесконечная цепь любви, которой достаточно, чтобы охватить истекшую и будущую вечность вечностей. Этой цепью любви охвачены все без исключения искупленные.

ТОРЖЕСТВУЮЩИЙ ВЫВОД ПРИ ОБЗОРЕ УЧАСТИ ИЗБРАННЫХ БОЖИИХ. (Ст. 31-39)
стих 31

"Что же сказать на это?" Апостол заканчивает свое изложение об искуплении Христом погибшего человека. Он нас подвел к бездне его погибели; Он нам показал его полную неспособность спастись, и свободную милость Бога, принимающую участие в погибшем человеке и Его любовь, идущую до крайности. Затем апостол прошел с нами все стадии блаженства, в которые вступает спасенный уже здесь, как прощение, оправдание, мир с Богом, состояние в милости, единство со Христом -Другим Адамом, в Его смерти и воскресении, свобода в Нем от всякого осуждения, вселение и руководство Духа Святого и благодаря Ему состояние сыновства и с этим состояние наследников Бога и сонаследников Иисуса Христа. Далее апостол вышел с нами и обратил наши взоры на блаженную надежду славного будущего и показал как неуклонно мы возводимся к Нему, так что тут всякие обстоятельства должны служить к нашему благу, и мы, наконец, добираемся высочайшей возвышенности, потому что это от века было намерением и предписанием Бога и Он Сам; всем этим руководит.- Тут, добравшись до вершины славы, апостол как бы стоит, обозревая все, и торжествуя спрашивает: "Если Бог за нас, кто против нас?" Это обозначает: если Он, Триединый Бог полностью в нашем искуплении стоит на нашей стороне, если Он все в нашем искуплении взял в Свои руки и ведет нас сначала и до конца, как все обозначено, то как славно все должно удаваться! И что касается нас, глубоко падших и беспомощных существ, но включенных в вечное решение и предназначенных к такой славе, в чем мы можем нуждаться, если Он Сам стоит на нашей стороне? Как безопасны мы и как неприкосновенны мы в нашем положении в Боге: мы можем в блаженном уповании вечно покоиться в Неприкосновенном. Но с другой стороны: "кто может быть против нас?" Если мы видим себя слабыми, бессильными и беспомощными, какие мы действительно сами в себе и какими нас видят все, которые против нас, то мы должны содрогнуться и впасть в страх. Мы только с 10 000 идем навстречу силе, которая нападает на нас с 20 000. Тут и наша собственная старая злая природа, тут и мир с приманками, угрозами и уговариваниями, сатана, как князь сильный со своими легионами; можем ли мы устоять против всех этих сил, победить их и ликовать? С Богом: да, совершенно определенно! Если Бог, как наш Союзник, обещал нас поддержать и укрепить, то все наши враги должны стать Его врагами. Увы им! Их поражение определено!

стих 32

Все выше сказанное и все дело Отца от вечности, на протяжении времен, и снова в вечности, говорит и доказывает, что Бог за нас, но все превосходящим залогом является вот что: " Тот, Который Сына Своего не пощадил, но предал Его за всех нас..." Когда возник вопрос о том, что мы должны умереть и войти в вечную погибель, иди же должен умереть Единородный Сын Отца, так как для нас не было спасения ни на каком другом пути и основании, кроме того, на котором Он должен был, отдать Свою душу в жертву повинности, тогда Отец Его не пощадил, но принес Его в жертву. О, какая это была жертва ради нас! Понадобится вечность и свет Божий во славе, чтобы получить полное представление об этой Божественной любви. Только малое мерцание света может дать нам для пояснения этой отдачи повествование о принесении в жертву Исаака его отцом Авраамом. Вот Авраам и Исаак идут из своего дома, чтобы принести Исаака в жертву. В сердце Авраама самое дорогое и любимое - сын Исаак - это дороже всего, что имеет Авраам. Три дня, как бы сам преданный смерти, Авраам идет по пустыне; он не хотел торговаться с Богом и без колебаний он идет с сыном в землю Мориа - место жертвоприношения. Посмотри на него здесь как он строит алтарь, как он, после того, что много строил алтарей в жизни, никогда еще не строил такого как этот. Как только он закончен, сейчас же он приводит к нему сына, связывает его, поднимает на дрова и жертвоприношение отцовской рукой должно начаться. Отец берет нож на возлюбленного сына и только момент и Исаак принял бы смерть в качестве жертвы Богу. Тут это человек, который в своей любви к Богу был способен занести нож над сыном - его было самое великое, что он сделал для Бога. Но как же мы должны назвать то, что Бог и Отец действительно отдал Своего единородного Сына в смерть, для грешников, для мира, для Своих врагов? Не удивительно, если тот языческий главарь, после того, что он в 1-й раз услышал из уст миссионера (Иоан.3:16): "Ибо так возлюбил Бог мир- что отдал Сына Своего Единородного и т.д.", взял миссионера за руку и воскликнул: "Скажи мне его еще раз: не может этого быть, что я слышал. Торжественно миссионер еще раз повторил этот стих. Тогда старый главарь взялся за свои оба уха и снова воскликнул: "Разве может быть возможным, что они услышали?" После того, что вестник Божий в 3- раз торжественно повторил то же самое, старик закрыл свое лицо двумя руками и плача и крича, побежал к близкому кусту, говоря: " этого я не перенесу! Я так много давал моим богам и никогда не слышал, были ли они довольны: но здесь Бог, истинный Бог, Он отдает Своего Единственного Сына, чтобы мы были спасены!" Он вместе с младшими главарями бросился на землю и отдался Богу в собственность. К сожалению многие выучили этот стих (Иоан.3:16) наизусть, но если бы внутренне мы усвоили его, то мы не переставали бы удивляться и поклоняться Богу. И еще к этому добавляется: "... как с Ним не дарует нам и всего?" Если первая половина этого стиха говорит об отдаче Сына Божьего за" нас, то 2-я половина идет гораздо дальше: она говорит нам, что Сын Божий нам вообще совсем дарован. И на этом основано ликующее заключение, что с Ним даровано все. Если имеется еще что-нибудь, что принадлежит Богу и в чем мы нуждаемся - оно включено в этот дар всех даров. Все другое неизмеримо менее Его и свободно нам даровано в Нем, Который есть все во всем. (Кол.1:19). (Еф.1:3)

стих 33

"Кто будет обвинять избранных Божиих? Бог оправдает их". Мы видим себя полностью сокрытыми в Боге благодаря отдаче Его Сына ради нас и знаем, что мы в Нем одарены всем для времени и вечности. На основании этого апостол отважно встает и как бы вызывающе спрашивает кого бы то ни было, какое обвинение он может выдвинуть против избранных Божиих, и так как он говорит о всех избранных, а не только о себе в отдельности, то каждый из нас имеет право храбро, не боясь всяких обвинений, предстать пред Богом во Христе. Действительно ли так неприкосновенно предстоят избранные перед Богом, что они не могут быть подвергнуты никакому обвинению? О, если бы они только сами в себе такими какими они есть от природы предстояли перед Богом, то их положение было бы плохое! Они сами, их совесть, другие люди, Моисей и враг их души могли бы обвинить их. Если бы они с Вольтерсдорфом хотели бы спросить себя: "кто я, если это меня касается?" то они с ним должны были бы ответить: "бездна греховного яда". Но здесь идет речь о том что представляет из себя каждый отдельный верующий в исполненном Богом Славном деле искупления. Каждый из них может славить: "Вот Господь судящий справедливо!" По всей линии, начиная от их избрания в вечности, проходя через все их земное время до того, что не видел глаз, что не слышало ухо и никому не приходило на сердце, но Бог приготовил для них в предстоящей вечности, так как Бог ведь Сам начало и конец, Первый и Последний. Поэтому, что Он сделал для них в них и - совершенно, и кто захочет найти недостаток? "Он оправдал их даром по благодати Своей, искуплением во Христе Иисусе". (Рим.3:24). Он открывает Себя Праведным и оправдывающим верующего в Иисуса, каковая вера человеку вменяется в праведность (Рим.3:26; 4:5). Поэтому каждый избранный Богом, сокрытый в Нем, Праведном и Высшем Судье, выше Которого нет инстанций, может ликовать: "Бог оправдывающий здесь!" Его Слово, Слово оправдывающего Судьи о каждом и для каждого искупленного гласит: "Ни одно орудие, сделанное против тебя, не будет успешно; и вякий язык, который будет состязаться с тобою на суде, - ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня, говорит Господь". (Ис.54:17).

стих 34

Вот второй вызов каждому ополчающемуся на избранных Божиих "Кто осуждает?". Нашли ли вы обвинения против них? Вы собрали жалобы и жалобы против них; приготовили ли вы им приговор? Но как, если все их дело уже разобрано судебным порядком, все жалобы, не уменьшая их ни на йоту, представлены высочайшему трибуналу и окончательный приговор уже вынесен и исполнен без всякого применения смягчающих обстоятельств? Вы опоздали с вашим осуждением и сами подвергнетесь справедливому осуждению, которое вы хотели швырнуть на праведников, уже оправданных судом. "Христос (здесь, Который) умер - так ликует тот, которого вам так хочется осудить: "Он мой щит, за которым я безопасен". Почему же я в Нем и Им защищен против всякого осуждения? Ну, посмотри же на Него прибитого ко кресту и умирающего! Как Он дошел до такой жестокой смерти? До казни на кресте? Он был судим, приговорен и проклят: Он, не заслуживший смертной казни, но Он взял мое осуждение на Себя, и я освободился от всякого осуждения. "Ибо любовь Христова объемлет нас, рассуждающих так: если Один умер за всех, то все умерли". (2Кор.5:14). Христос Распятый, есть доказательство избранных, что их осуждение состоялось и смерть их последовала, вторая смерть уже не возможна. Но избранные имеют право добавить: "да, кроме того, что Он здесь умер "Он и воскрес". Разве воскресение Христа для нас имеет больше значения, чем его смерть? Так что мы еще более ликуя, можем опираться на Него, так как осуждение становится еще более невозможным. К Его жертве, Которой Он "одним приношением навсегда сделал совершенными освящаемых". (Евр.10:14) - ничего нельзя добавить; но Его воскресение - это печать Бога в знак того, что теперь "…грехи запечатаны и заглажены беззакония, и чтобы приведена была правда вечная…" (Дан9:24). Это запечатление возбуждает в нас непоколебимую уверенность, дает нам покой и ликование в том факте, что для нас все божественно приведено в порядок. Мы в воскресшем Христе стоим оправданными перед Богом. (Рим.4:25). Еще нам дано во Христе усиление нашего счастливого жребия: "Он и одесную Бога, Он и ходатайствует за нас". Уже в ветхом завете Ему, Сыну Человеческому, предлагается это почетное место: Он приглашается: "Сиди одесную Меня, доколе положу врагов Твоих в подножие ног Твоих". (Пс.109:1). И сколько раз Он Сам говорит о том, когда Он воспользуется этим приглашением (Мар.14:62, Лук.22:69, Мф.22:44; 26:64), И угодно было Духу Святому, после того, что Христос занял это место, показать Его нам одесную Отца: (Мар.16:19; Евр.1:3; 8:1; 10:12; 12:2. Деян.7:55; 1Пет.3:22; Еф.1:20; Кол.3:1) и т.д. Этим Дух Святой хочет нас научить славному познанию. Восседание одесную Бога обозначает могущество и славу. Указывается на Двух, если говорится: "воссел одесную (престола) величия на высоте (Евр.1:5), и если Господь Сам свидетельствует синедриону и первосвященнику (Мф.26:64). "…отныне узрите Сына Человеческого, сидящего одесную Силы и Грядущего на облаках небесных". В этом положении Он стоит перед нами, как Тот, Кому дана всякая власть на небе и на земле (Мф.28:18). Когда Он в этой славе и могуществе является нашим заместителем, то ясно, что Он использует Свое безграничное влияние перед Богом в нашу пользу. Сила Его смерти, Сила Его воскресения и сила Его бесконечной жизни в присутствии Отца Своего беспрерывно действуют в пользу каждого избранного Им. Поэтому они, как те драгоценные камни, на которых были выгравированы имена сынов Израилевых и постоянно были представлены перед Богом, могут уверенно покоится на любящем сердце и на могучих плечах своего Первосвященника (Исх.28:4-30), Который есть Попечитель Святилища и скинии истинной, которую воздвиг Господь (Евр.8:1-2) В чем они могут нуждаться? Как уверены, как сохранны и как славны они на веки. Это наш триумф!

стих 35

В третий раз спрашивает апостол и с ним каждый избранный Богом: "кто желает, кто может, кто хочет?" Кто хотел бы обвинить - сталкивается с Богом оправдывающим; кто хотел бы обвинить, осудить, - встречается с Сыном Божиим, Который предал Себя на смерть, и кто хотел бы оторваться, встречается с Богом любви, в любовь Которого был включен каждый отдавшийся Ему, и там остается навеки. Об этой любви говорится здесь, но никак не о нашей любви к Нему, когда здесь говорится: "Кто отлучит нас от любви Божией?" О, кто может нам дать правильное понимание и истинный свет и опыт любви Божией к искупленным чтобы мы увидели, что нет ничего, что могло бы нас отделить или оторвать от нее. Когда Господь Иисус наставляет нас о любви Отца, то Он не имеет слов, чтобы ее как-либо описать; Он приводит только подвиг любви Божией, когда говорит: "Так возлюбил Бог мир, что отдал Своего Единородного Сына". (Иоан.3:16), или Он говорит о ней непостижимым примером: (Иоан.17:23): "Ты послал Меня и возлюбил их, как возлюбил Меня!!" Углубись в эту так описанную любовь и я уверен, что всей твое жизни не хватит, чтобы постигнуть ее глубины, вершину ее высоты, ее начало и ее конец. Если Сын Божий нас поучает о Своей любви к нам, то Он тоже не имеет слов, но Он прибегает к тому же средству неисследимого примера. Он уверяет (Иоан.15:9): "Как возлюбил меня Отец и Я возлюбил вас". Остановись и разумей, как Отец любит Сына, если ты это поймешь, тогда будешь знать и понимать, как ты любим Христом, но только в вечности обнаружится, что это любовь выше всякого разумения. И в состоянии ли мы вместить любовь Духа Святого? Говорят что о Его любви так мало написано. Но как ее описать, если для Его любви, так же как для любви Отца и Сына - нет слов? - "Бог есть Дух, Бог есть любовь": "в этих двух словах", говорит А. Мюррей: "мы имеем единственную попытку Писания объяснить человеческим языком дефиницию (логическое определение) Бога". Во Святом Духе есть Бог, Который есть Любовь, пришедшая к нам, чтобы обитать в нас; поэтому там, куда Он вошел, излита Любовь Божия в сердца. Посмотри на Христа, как на Сына Человеческого: только Он исполнился Духом Святым и начинается единственное в своем роде дело Любви, ради которого Он пришел, получив помазание, о котором пророк Исаия писал: (Ис.61:1-2) "Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение и узникам - открытие темницы, проповедовать лето Господне благоприятное и день мщения Бога нашего, утешить всех сетующих Лука 4:18-19- Эти самым Святым Духом Он горя Любовью, Сам себя принес в жертву (Евр.9:14). "И как только мы обновлены", говорит один человек Божий", "тогда Его первое дело: излить любовь Божию в наши сердца Духом Святым, данным нам". (Рим.5:5). Он нам дает не только веру и опыт того, насколько мы пользуемся любовью Бога, но нечто бесконечно славнейшее: Это любовь самого Бога, как духовное существо, как живую силу, которая вместе с Ним вступает в наши сердца. Но довольно об этом! Мы не в состоянии описать любовь Триединого Бога, даже когда мы уже ею наслаждаемся и она в наших сердцах! Но мы уверены в том, что ничего не может разлучить нас с ней, раз уже она обняла нас. Семь угрожающих страданий, начиная с малейшего и кончая мечом, что обозначает насильственную смерть, здесь перечисляются, которые могут втиснуться между нами и любовью Божией. Они противны нашей природе и наша плоть при их приближении уже содрогается. Петр сказал Христу: "будь милостив к Себе Господи, да не будет этого с Тобою!" (Мф.16:22).- И все же, и все же, если бы мы должны были войти в эти страдания, то ни одно из них или все вместе, не суть знаки гнева Божьего, и не должны служить малейшей причиной для сомнений в Его любви к нам. Они не могут отлучить нас от нее. Торжествуя спрашивают возлюбленные Божии с мужем, с которым почти никто из избранных не может сравниться, что касается перенесения скорбей и страданий: "Кто отлучит нас от любви Божией?"

стих 36

Из этого, взятого из Псалма 43:23: видно, что от древности доказано, что такие страдания постигают возлюбленных Божиих. Здесь не подразумеваются страдания, которые мы сами навлекли на себя, или которые присуждались нам ради наших грехов, но страдания "ради Тебя", то есть ради Бога, к Которому мы прилепились. "Многими скорбями надлежит нам войти в Царствие Божие", (Деян.14:22), потому что мы живем во враждебном Господу мире, который полон врагов Господних и наших, в среде которых мы живем и находимся как овцы среди волков (Мф.10:16). Некогда люди возненавидели нашего Господа Иисуса и не успокоились пока не повели Его как овцу на заклание, и не пригвоздили Его ко кресту, и так до сего дня Его не терпят: жгучая ненависть продолжает пылать. Но так как до Господа невозможно добраться, этот гнев изливается на тех, которым он Себя открывает. Они для них подобны овцам, обреченным на заклание, которые уже отделены от стада и на пастбище больше не выпускаются, но обречены на убой. Безоружны, они кротко и спокойно переносят издевательства своих врагов, и у некоторых убиение длится в течение всего дня их жизни. Какие тяжелые испытания им приходится переживать. Выдержат ли они? Дойдут ли до цели? Вынесет ли их любовь Бога, обнявшая их, или они все же в один прекрасный день отстранятся от нее, или любовь Божия от них откажется? Нет, никогда, тут Ее триумф.

стих 37

"Но все сие преодолеваем силою Возлюбившего нас". Все враги просчитываются с этими слабыми. Происходит противоположное: тому на что они рассчитывали. Посредством печали и страданий стараются нанести им урон, уничтожить их, но они преодолевают все, они больше чем победители. Желают изобретенными ударами оторвать их от Любви Божией, и вот посредством этой любви они побеждают! Ради Него их умерщвляют и как раз ради Него они побеждают. Но нет! Фактически это не они, не их сила, не их терпение, не их выдержка, или их любовь, которая так свято противодействует каждому замыслу врагов и побеждает среди слез и поражений и ликует, но все это происходит ради Того Кто их возлюбил. Поэтому вся слава принадлежит Ему, Который заключил их в Свою Любовь и укрывает их. С каким триумфом они идут своей узкой дорогой в Господе, сокрытие в Его Любви. Стоит идти следом за ними и услышать их слова: "Мы", говорят они, "везде имеем скорбь, но мы не боимся. Нам боязно, но мы не оставлены; нас угнетают, но мы не погибаем" (2Кор.4:9). "Во всем мы являем себя, как служители Божии", это мы слышим их говорящими в другой раз, "в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах, в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, в слове истины, в Силе Божией, с оружием правды в правой и левой руке, в чести и бесчестии, при порицаниях и похвалах; нас почитают обманщиками, но мы верны; мы неизвестны, но нас узнают; нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем; нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем". (2Кор.6:4-10). О, как это освежает, видеть этих овец, обреченных на заклание, идущих за Тем, Который возлюбил их и слышать при этом их уверение (2Кор.7:4): "Я исполнен утешением, преизобилую радостью, при всей скорби нашей". Но высшую точку нашего торжества дает нам окончание нашего раздела.

стихи 38 и 39

"Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем". Когда апостол, торжествуя в первый раз поставил вопрос: "Кто отлучит нас от любви Божией?" Он указывал на чувствительные и тяжелые страдания, которые могли бы быть причинены нам ради Господа, но это все были такие страдания, которые случаются в повседневном опыте детей Божиих, потому что о них можно было сказать: "ради Тебя умерщвляют нас каждый день и результатом этих страданий на опыте тоже был триумф, потому что страдание не может отлучить нас от любви Божией, но наоборот, производит более глубокое преодолевание страданий возлюбленными Господа. Этот счастливый опыт дал возлюбленным Господа такое глубокое ознакомление с любовью Божией, что они убедились и приобрели глубокую уверенность в том, что вообще нет никакого отделения от любви Божией. Перед духом апостолов возникают новые состояния, высшие существа; возможности, неподдающиеся определению, которые заходят далеко за наши ежедневные опыты, и даже сверхъестественны; но апостол уверен, что если они в одиночку или даже все вместе объединились бы в желании оторвать нас от любви Божией - это им бы не удалось. В1-ю очередь, наверное, перед его духом стоит смерть в разных ее видах: может быть он ее видел приближающуюся к детям Божиим в жестоких казнях; в убиениях мечом, в смерти крестной, в разрывании тела дикими зверями; в сожжении на кострах, в пытках, в перепиливании тел, в разрывании их на куски, в смерти от голода и жажды, в темнице, в отравлениях и т.д. Любовь Бога стоит против смерти во всех ее видах, которая хочет оторвать от Бога Его возлюбленных, но напрасно: смерть не разлучит их с Богом! Потом апостол видит жизнь в ее отличающихся друг от друга формах. Как жизнь в этом мире борется с Любовью Божией. Вот протекает жизнь одного человека, как например, Лазаря: болезнь от подошвы до темени головы во всех членах с невыразимыми болями днем и ночью, и это годами, день и ночь, беспомощный, брошенный в голоде и наготе и никакого, кто сказал бы слово утешения и принес бы облегчение. К этому еще стрелы злодея, который обвиняет Господа и острые вопросы презирающих Бога: "Где теперь твой Бог? Ты ему доверял, почему Он тебе не помогает?" О! Какая жизнь Как она располагает к отрыву души от Любви Божией! Но вот есть еще другая жизнь - многожеланная, но она еще сильнее и скорее может отвратить человека от Любви Божией. В ней стоит искуситель и указывает на все прелести этого мира, говоря: "Все это я тебе дам, если ты падешь и поклонишься мне". "Посмотри на того, который послушался меня, как богата его жизнь!" Разве это не возбуждает желание? Да, их не мало таковых, которые живут так! И мы часто в своем неразумии завидуем им (Пс.72:3-10). "Я позавидовал безумным, видя благоденствие нечестивых. Ибо им нет страданий до смерти их, и крепки силы их. На работе человеческой нет их, и с прочими людьми не подвергаются ударам. Оттого гордость, как ожерелье, обложила их, и дерзость как наряд одевает их. Выкатились от жира глаза их, бродят помыслы в сердце. Над всем издеваются, злобно разглашают клевету, говорят свысока, поднимают к небесам уста свои, и язык их расхаживает по земле. Потому туда же обращается народ Его, и пьют воду полною чашею…" О, как такая жизнь отлучает нас от любви Божией, но любовь не отпускает всякие приманки не действуют. Еще дальше смотрит апостол: он видит ангелов, княжества, силы, которые хотят втиснуться между любовью Божией и возлюбленными Бога, чтобы нарушить неразрывную связь. Какие же это ангелы, княжества и силы, которые ему мерещатся? Уже наверное не из тех служебных духов, посылаемых на служение для тех, которые имеют наследовать спасение (Евр.1:14), и наверное не из тех, у которых бывает радость об одном кающемся грешнике. (Лук.15:10). Нет, эти ангелы никогда не могут иметь и малейшей мысли, чтобы отвратить, даже наименьшего от Любви Божией. Такая мысль их была бы самым острым противоречием воли Божией. Такая мысль лишила бы их на веки вечные того места, которое они занимают на небе. Это могут быть только те ангелы, которых когда-то князь мира сего отвратил от любви Божией и сам он и они изображают себя ангелами света (2Кор.11:14-15). Итак, и он и они - те ангелы, княжества и силы, которые преследуют эту цель у избранников Божиих. Их описывают, как мироправителей тьмы века сего. (Еф.6:12). Одного Писание особенно выделяет, называя его "князем, господствующим в воздухе, духом действующем ныне в сынах противления (Еф.2:2). Эти сверхъестественные силы с великой мощью штурмуют возлюбленных Господа, так что они могут устоять только при условии облачения всею бронью Бога и во всеоружии чрез укреплении в Самом Боге и в мощности Силы Его. Павел знал эти силы: (2Кор.12:7-9): "…чтоб я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтоб я не превозносился. Трижды молил я Господа о том, чтобы удалил его от меня. Но Господь сказал мне: "довольно благодати Моей: ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне Сила Христова. Эти силы знали Павла, как побеждающего их (Деян.19.15). И хотя они легионами бросаются на души, все же любовью и силой Бога, эти души спасаются и побеждают их. Что означает настоящее и будущее, высокое и низкое, которое не может нас отлучить от любви Божией, мы очевидно не будем в состоянии объяснить: такие обозначения общие и употреблены так широко охватывающе, так что нет возможности думать об известных отдельных предметах, состояниях и разных возможностях, которые могут штурмовать искупленных Господа. Мы вероятно не заблуждаемся, если понимаем, что все, что может возникнуть в настоящее тяжелое время и также все, что открывается в неииследимом темном будущем, и возможно еще произойдет, и если "всякое превозношение, восстающее против познания Божия". (2Кор.10,5) и все "глубины сатанинские" (Откр.2.24) начали бы пениться и закрылись бы, что бы отделить детей Божиих от любви Божией, то они ничего не могли бы сделать. Что это не возможно и никто не в состоянии сделать и исполнить это, показывает последнее слово апостола, которым он заканчивает: "ни другая какая тварь не может нас отлучить от любви Божией во Христе Иисусе, Господе нашем". Так мы дошли до конца изложения нашего славного икупления. Оно со своим началом в прошедших веках, своим дальнейшим ходом времени и своим завершением в надвигающейся вечности как в фокусе сконцентрировано в любви Божией- это любовь Божия во Христе Иисусе нашем Господе. "Ты видишь в Нем то есть во Христе Иисусе" - говорит блаженный писатель, "океан любви без дна, без грунта, без границ, который заполняет берега неба и ниспадает на эту бедную землю, чтобы смыть грех и мерзость людей".
Все мы, ты и я, утонули ли мы в этом океане любви? Если да, то мы сокрыты в нем для времени и вечности!!!


Блаженный Феофилакт (архиепископ Болгарский). Толкование на Евангелие от Иоанна.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Блаженный Феофилакт (архиепископ Болгарский). Толкование на Евангелие от Луки.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Блаженный Феофилакт (архиепископ Болгарский). Толкование на Евангелие от Марка.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Блаженный Феофилакт (архиепископ Болгарский). Толкование на Евангелие от Матфея.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Толкование на Книгу Откровение (И. В. Каргель)

И. В. Каргель

Толкование на Книгу Откровение

Оглавление

Глава 1
Главы 2-3. Семь посланий церквам
Всемирная история церкви Христовой. Послание Семи церквам. Главы 2-3.
Глава 4
Глава 5
Глава 6
Глава 7
Глава 8
Глава 9
Глава 10
Глава 11
Глава 12
Глава 13
Глава 14
Глава 15
Глава 16
Главы 17-18
Глава 19
Глава 20
Глава 21
Глава 22

Глава 1

Стихи 1-3. "Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре. И Он показал, послав оное чрез Ангела Своего рабу Своему Иоанну, который свидетельствовал слово Божие и свидетельство Иисуса Христа, и что он видел. Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем, ибо время близко".
Первые три стиха показывают название и назначение этой книги, которую мы избираем предметом нашего исследования и изучения. В отношении ее названия, правильнее было бы сказать не "Откровение Иоанна", который был фактически лишь секретарем, записавшим виденное и слышанное, но как следует из первого стиха: "Откровение Иисуса Христа", открывшего нам через Иоанна всю тайну будущего. В книге Откровение изложены великие события и страшные видения, заключающие в себе пророческие тайны. Спрашивается: - "для чего вообще написано Откровение?" - Для того, чтобы мы лучше познали Христа.
"Но разве Христос не достаточно ясно открыт?" - Он показан для нас в Ветхозаветных книгах, говорящих о Нем, когда Его лице еще не было на земле. На страницах четырех Евангелистов Он изображен как Богочеловек. В посланиях апостолов изложена Божественность оставленного Им учения, во всех Новозаветных книгах Христос изображен в отдельных жизненных моментах. Откровение же постепенно показывает нам Его в той обстановке, в которой Он находится с Отцом на небесах до второго пришествия на землю, затем в тысячелетнее царство Христа и наконец в вечности и жизни избранных от мира. Откровение это исходит от Отца и передано Сыну. Не странно ли, что Отец дает откровение Сыну? - Ведь Он тоже Бог.
С тех пор, как Он, явившись на землю, принял на Себя звание "Сына человеческого" Он остается Им и теперь, вознесенным на небо, Им же Он остается сидя на престоле одесную Отца и, Сыном Человеческим Он придет к нам судить всех жителей земли.
Отец предусматривает, предопределяет и предназначает по изволению воли Своей. Сын же в точности исполняет все предписанное Отцом, Он даже с покорностью претерпел все надругания, позор, уничижение и мучения (Фил.2:6-8; Ис.53:10). Отец дал Сыну этот драгоценный дар откровения с определенным намерением, показать рабам Своим славу величия Божия, силу Его и мудрость. В этом скрывается безграничная любовь Отца к рабам Своим. Как счастливы люди являющиеся рабами Господа, Который открывает нам Свои тайны и Завет (Псл.24:14).
Тем же, которые не являются рабами Его, в этой книге ничего нет, им нечего там и искать. Для невозрожденных толкователей она совершенно закрыта (1 Кор.2:10-15). Эта книга не для них. Она указывает нам, рабам Его, на начало исполнения, что должно наступить вскоре после того, как Иоанн записал виденное и слышанное от Свидетеля Божия. Многие извращают истинный смысл прямого назначения книги Откровения, толкуют ее различно, многие - превратно. Откровение это нам передано чудным и дивным образом: Бог дал откровение Сыну, Сын передал его Ангелу, Ангел же Иоанну, который и записал это для нас. Таким образом и мы включены в этот славный род, знающий тайны Божества. Во втором и третьем стихах, Благодатный вестник - свидетель чудесного и славного откровения Иоанна, представляется нам с трех сторон:
1. Как свидетель слова Божия. В то время слово Божие обозначало Ветхозаветные книги Библии, на которых и построено Евангелие.
2. Как свидетель Иисуса Христа: - передавши то, что ему говорил и показывал Христос, Ангел стал свидетель всех славных дел Божиих, и как
3. Свидетель обетования, впервые встречающегося в откровении, заключающегося в блаженстве его для тех, кто придает значение чтению, слушанию и соблюдению слова Божия.
Мы становимся ответственными, если не читаем и не слушаем откровения Божии. Будем же приближаться к познанию Бога, Его книги, слушать и изучать ее, - "Блажен читающий и слушающий слова пророчества сего"... Этим сразу же определяется содержание и характер всей книги, говорящей, что пророчество начинается с первых же ее глав.
Ложные толкователи говорят, что пророчество начинается в Откровении только с шестой главы. Но это не верно. Этот же стих мы встречаем и в последней главе Откровения (22:7). Все заключающееся между этими двумя стихами с первого до последнего мы принимаем за пророчество. Однако одно слушание и чтение, само по себе, обещанного блаженства не приносит. "Блаженны соблюдающие..." Под этим словом подразумевается святое хождение в свете этой книги, освещающее нас и наши поступки, ожидающих Господа, как скоро Грядущего. Если это время было близко во дни Апостолов (Евр.10:37), насколько же оно приблизилось к нам за эти 19 столетий! Соблюдайте в точности слова пророчества Господня, Который уже при дверях. Мысль о том, что эта книга непонятна - неправильна. Наоборот, она есть книга Откровения Бога человекам.
Стих 4. "Иоанн семи церквям, находящимся в Асии: благодать вам и мир от Того, Который есть и был и грядет, и от семи духов, находящихся пред престолом Его".
Это приветствие апостола Иоанна семи церквям Асии. Характерно, что в начале своего послания, он ставит свое собственное имя. В древнее время вообще практиковалось в самом начале писать свое собственное имя. Это имело важное значение. Получающий, прежде чем читать полученное письмо, мог определить: кто пишет, его личность, характер, а все это имеет на читателя определенное влияние. Так и Иоанн, после своего имени пишет имя, то есть адрес получателя. В данном случае получатель является семь церквей Асии. В лице этих семи церквей, это откровение послано всей вселенской Церкви, всем детям Божиим - верующим, которые есть и будут: баптистам, евангелистам, методистам, пресвитерианам и другим. В то время в Асии существовало уже сотни церквей, но Господь берет только семь, которые могли бы изобразить собою всю вселенскую Церковь от пятидесятницы до пришествия Христа.
Число "семь" обозначает в слове Божием полноту Божию и человеческую. Число "три" - Божественное, а "четыре" - человеческое. В откровении число "семь" повторяется много раз, подтверждая его пророческое значение. После обозначения адресата, следует приветствие: "Благодать вам и мир от Бога"... Благодать и мир это - два блага всегда желаемые церквам Христовым. Под благодатью здесь подразумевается не тот первый дар, который получает грешник при обращении ко Христу. Благодать, значит: по благодати давать. Это есть великое благорасположение Бога к Своим детям, чрез которое мы идем к Нему, как в широкую дверь Небесного Царства, чтобы получить все благословения. Она подводит нас к полноте Христа, из которой мы должны брать для восполнения всякой нашей нужды (Римл.5:17). Благодать изменяет человека и восполняет его несовершенства (1 Кор.1:4-5), делает его способным к труду; укрепляет его через Иисуса Христа (2 Тим.2:1; Евр.13:9). Спасительная для всех человеков, хотя научающая только нас (Тит.2:11-12), многоразличная (1 Петр.4:10). Мы должны возрастать в ней (2 Петр.3:18).
Также и "мир". Но не тот мир, когда мы впервые получили примирение с Богом: - нет, это - другой мир - мир Божий. Мир же приобретенный Христом на Голгофе для примирения людей с Богом не может не умножиться, не увеличиться, не уменьшится он и в последствии остается таким же. Но мир Божий, который превыше всякого ума... (Фил.4:7), не создан, он находится в Боге и Христе, присущ Его Естеству и находится неразрывно с Ним.
Вот этот то мир и желает Иоанн семи церквям Асии, при чем, он может быть у нас или более слабым, или более сильным. Это зависит от нашего отношения к Богу. Малейший, кажется незначительный проступок и этот мир Божий нарушается, в то время как мир спасения (Рим.5:1), всегда остается в сердце возрожденного христианина. Христос говорит: "Мир оставляю вам, мир Мой даю вам" (Иоан.14:27; Мф.11:28-29), "Прийдите ко Мне все труждающиеся и обремененные и Я успокою вас".
Вот этот второй мир - это вечное не нарушающееся субботство. Исходят эти блага от Того, Который есть, был и грядет - речь идет об Иегове. Иегова, на русском переводе обозначает - Сущий. Выражение от "семи духов", не обозначает от семи лиц Святого Духа, так как Дух Святой - одно Лицо. Это лишь указывает на полноту Святого Духа, что нам так необходимо, так как мы теперь имеем не полноту, а лишь начаток Святого Духа (Римл.8:23).
Стих 5. "И от Иисуса Христа, Который есть Свидетель верный, первенец из мертвых и владыка царей земных. Ему, возлюбившему нас и омывшему нас от грехов наших кровию Своею..."
О Нем говорится в конце настоящего приветствия потому, что о Нем будет вся речь впереди.
Имена Христа:
1) Свидетель верный,
2) Первенец из мертвых,
3) Владыка царей земных.
Эти три имени определяют и заключают в себе Его характер и деятельность: Пророческую, Первосвященническую и Царскую.
1) Будучи на земле, Он был Свидетель верный и пророк, как это видно из (Иоан.3:11, 32; 8:14-18 и Откр.22:20). Он засвидетельствовал об Отце и Его любви, и не только словом, но и делом - Собою (Фил.2:6-9). Он засвидетельствовал о падении человека (Матф.23:27-33; Иоан.8:34), о гибели, осуждении и спасении его (Лк.13:3; Марк.16:16; 1:15).
2) Как Первенец из мертвых Он принес Себя в жертву Богу (Евр.9:14). Этим именем называет Его и апостол Павел: "... Он - начаток, первенец из мертвых..." (Кол.1:18). Почему же Христос называется первенец из мертвых? Ведь пред Ним воскресло много людей других? Да, они были воскрешены (кем-то), и при том, на короткое время для этой земной жизни, а потом умирали опять. "Первенец" - значит других подобных Ему не было.
3) Владыка царей земных. Это указывает на власть Христа, дарованную Ему на небе и на земле для будущего владычества. Не кажется ли странным? Как совместить то, что Иоанн сослан на остров одним из царей и Христос, будучи Владыкою царей допустил это? Господь допустил это для того, чтобы там, вдали от земной суеты, дать Иоанну Свое откровение.
Итак: Христос к миру - Свидетель, к силам ада - Победитель, ибо воскрес, победив смерть, к Своему народу - олицетворение любви, к властям мира - Владыка.
Для этого (олицетворения любви) Ему пришлось оставить небеса, принять плоть и кровь и кровью Своею омыть нас (Иоан.3:16; Марк.10:45; Еф.1:7; 2:13; Кол.1:14; Евр.9:11-14; 1 Петр.1:18-19; 1 Иоан.1:7).
У нас не было ничего хорошего, за что можно было бы нас любить, но Он возлюбил нас, когда мы были еще грешниками (Рим.5:6-8). Бог любит не так как люди, то есть они любят только тех, которые отвечают их любви, но Он любит всех и относится ко всем равно: баптистам, евангелистам, методистам и другим.
Стих 6. "И соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков! Аминь!"
Он соделал нас царями, чтобы мы господствовали над грехом и нечистотою.
Священниками, чтобы мы сами непосредственно могли обращаться и приходить к Нему за всеми необходимыми для нас благами, изливать пред Ним свои нужды и получать от Него для себя, чтобы быть в состоянии дать и другим. В Ветхом Завете священник был поставлен посредником и ходатаем между Богом и людьми. В то время только священник мог войти в святилище, весь же народ оставался на дворе. Как это не похоже на церковь, то есть священство Христово! Наше место там! Вход туда нам свободен и мы всегда можем предстать пред Ним.
В конце этого стиха из сердца Иоанна раздается славословие: "слава и держава". Эти слова всегда повторяются, где только встречаются имена Христа. Живя на земле, Он не имел славы и, Иоанн, как представитель Вселенской Церкви, воздает Ему славу.
Стих 7. "Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его: и возрыдают пред Ним все племена земные. Ей, Аминь".
Жгучее желание откровения и желание, чтобы это скорее совершилось, заставляет Иоанна зреть его (это откровение) уже прежде. Он как бы указывает перстом на грядущее событие, описанное им тремя штрихами. Он указывает на облака, как на характерную черту пришествия Христа. На это обращает внимание и Даниил, говоря за 500 лет до Рождества Христова о втором пришествии Христа (Дан.7:13). Об этих облаках, знаменующих Его пришествие, говорит и Сам Христос первосвященникам и старейшинам в день суда над Ним (Мф.26:64), а так же и Своим ученикам на горе Елеонской (Лук.21:27). "И узрит Его всякое око! " Как это будет неожиданно и какое страшное впечатление произведет это на живущих на земле (Иоиль2:11). Недоразумения быть не может: все узнают Его и одни придут в ужас (Откр.6:16), а другие в состояние умиления (Зах.12:10).
В конце стиха Иоанн говорит: "Ей", что значит: Да и Аминь, то есть да будет так. Он не только соглашается, но и желает скорого Его второго пришествия.
Стих 8. "Я есмь Альфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель".
Это заключение рассматриваемого приветствия удостоверяется подписью Самого Господа: "Я есмь Альфа и Омега". Альфа - первая буква греческого алфавита, омега - последняя. Он - начало и Он - конец. Это тот источник, из которого все исходит, и куда все возвращается, Он - начало и Он - конец. Он великое и центральное солнце, проникающее все сферы и призвавшее все существующее к бытию. Он Альфа и у нас, Он должен быть не только первым, но и единственным лицом, на которое должно быть направлено все наше внимание и стремление. Далее Иоанн описывает свое первое видение.
Стих 9. "Я Иоанн, брат ваш и соучастник в скорби и в царствии и в терпении Иисуса Христа, был на острове, называемом Патмос, за слова Божие и за свидетельство Иисуса Христа".
Но прежде чем приступить к изложению всего виденного и слышанного, Иоанн делает беглый очерк своих переживаний и обстоятельств, при которых он получил эти видения. "Я Иоанн, брат ваш! " Как ласково звучат эти слова к церквам Асии, да и ко всем детям Божиим, читающим сие. Он не возвышает себя, но ставит себя наравне со всеми. Убеленный сединою старец, перенесший множество скорбей и гонений и в старости сосланный на пустынный остров - вот положение, которое он избрал ради Христа, в этом мире. "Соучастник в скорби" - указывает на его страдания. Он перенесший более других, не превозносится и считает себя лишь участником общей скорби. Взирая на воздаяние в грядущем Царствии Божием, он терпеливо относится ко всем постигающим его лишениям.
Ко всему он прибавляет: что является участником "и в терпении". Его наследие здесь - страдать с терпением подобно Господу.
Остров Патмос - место вечной ссылки для тяжких преступников или прокаженных. Сухая щебневатая почва, изредка встречается чахлое растение. О берег, с шумом разбиваются бушующие волны Эгейского моря. Вот сюда то и сослали враги Христовы апостола Иоанна, в надежде избавиться от учения Христа.
Но вышло наоборот: эта ссылка послужила хорошим основанием для укрепления и утверждения учения, которое проповедывал Иоанн.
На этом острове была написана чудная книга всех тайн будущего.
Стих 10. "Я был в духе в день воскресный и слышал позади себя громкий голос, как-бы трубный, который говорил. "Я есмь Альфа и Омега, первый и последний".
"Я был в духе в день воскресный" в подлиннике - "в день Господень".
Толкователи применяют день Господень к дню воскресному, но от нас это должно быть далеко. Нигде в слове Божием мы не находим, чтобы день Господень назывался воскресным днем. Всюду он, (воскресный день) называется "первый день недели" (Мф.28:1; Марк.16:2, 9; Лк.24:1; Иоан.20:1, 19; Деян.20:7; 1 Кор.16:2).
День же Господень, как в Ветхом так и в Новом Заветах, это - день великих откровений Его с небес.
Этот день изображен во многих местах Писания, как великий страшный день суда (Ис.2:12; 13:6,9,13). Разве это день воскресный? Нет! (Иер.46:10; Иез.30:2-3; Иоиль1:15; Соф.1:14-15; Амос.5:18; Мал.3:2; Деян.2:20; 1 Кор.1:8; 5:5; 2 Кор.1:14; Фил.1:6; 1 Фес.5:2; 2 Фес.2:2; 2 Петр.2:9). Все эти места ясно разъясняют и разрешают вопрос дня Господня. Таким образом никто не может отнести эти дни к дню воскресному.
Описав и определив день Господень, подойдем к следующему выражению: "был в духе". Это не значит, что он находился в высшем духовном настроении, но он пришел в исступление вроде того, как апостол Павел в храме (Деян.22:17), или Петр в Иопии (Деян.10:10; 11:5). Иоанн был перенесен в духе, то есть в только что описанном состоянии. Его внимание привлекает громкий голос, подобный трубе.
Голос этот не был тот, который потряс гору Синай так, что люди бежали в страхе и ужасе, там говорил грозный, прогневанный Бог. Нет, здесь был громкий, ясный и вместе с тем нежный голос: Я есмь Альфа и Омега, Первый и Последний (Ис.44:6).
Стих 11. "То, что видишь, напиши в книгу и пошли церквам, находящимся в Асии: В Эфес и в Смирну, и в Пергам и в Фиатиру, и в Сардис и в Филадельфию и в Лаодикию."
Иоанн получает благословленное повеление записать то, что он будет видеть и слышать, но не оставить это только для себя. Он должен передать это Вселенской Церкви. В лице этих семи церквей был дан драгоценный план, составленный Самим Богом.
Господь повелел записать это, так как Он знал, что если бы Иоанн не записал, а передал это в словесной форме, то в дальнейшем это откровение было бы искажено и переиначено. Благодаря этой предусмотрительности Божией, мы имеем теперь в своих руках всю полноту Божественных откровений в таком виде, как это было передано Иоанну.
Стих 12. "Я обратился, чтобы увидеть, чей голос, говоривший со мною; и обратившись увидел семь золотых светильников".
Привлеченное голосом, око Иоанна видит, а ухо слышит: "напиши". В Мф.5:8 читаем: "Блаженны чистые сердцем, ибо они Бога узрят". Да, они не только узрят Его некогда, но и теперь могут узреть, если сердце будет чистое. Он постоянно виден в наших путях, в руководстве народами и всей вселенной. "И обратившись, увидел семь золотых светильников". Интересно, почему Иоанн прежде всего стал смотреть на светильники, а не на Господа? Это имеет большое значение. Этим самым указывается на светильники, как на главный предмет, о котором будет идти речь впереди. В Ветхом Завете мы встречаем семь лампадных светильников скинии, затем в храме по образу, который Бог показал Моисею на Синае, все это - тень будущих благ.
Здесь в откровении, семь золотых светильников, указывают на имеющуюся уже налицо Церковь Христову. Семь церквей, то есть полнота церкви и есть семь светильников. Итак, в первом пророческом видении Иоанна, мы будем иметь дело с Господом и преимущественно с Его Вселенской Церковью. Она находится на земле, а Он в свете семи светильников посреди нея. В ней совершаются откровения Его, хотя Он и сидит одесную Бога Отца. Как совершаются эти откровения, относительно церкви, мы видим из второй и третьей глав откровения, входящих в первое видение Иоанна.
Стих 13. "И, посреди семи светильников, подобного Сыну Человеческому, облеченного в подир и по персям опоясанного золотым поясом".
Здесь выступает Сам Христос, находящийся посреди Своей церкви.
Причем не только посреди семи маленьких общин Малой Азии, но и посреди всей Вселенской Церкви, где Он пребывает как Сын Человеческий (Мф.28, 20). Как это чудно и прекрасно с Его стороны! Хотя Он и прославлен и облечен могуществом, тем не менее Он бесконечно близок к нам и это не потому, что Он посреди золотых светильников, но потому, что Он родственник нам, так как Он не сложил Свое Человечество, но и в настоящее время пребывает в нем. Как Сын Человеческий, Он был распят (Мф.26:2, 45), умер и воскрес как Сын Человеческий. И Он сидит одесную Бога (Мф.22:44; Марк.16:19; Евр.1:3; Кол.3:1). Как Сын Человеческий Он будет судить мир (Мф.24:37-44; 25:31), и будет царствовать на земле (1 Кор.15:25-28).
Заметим: "Подобного Сыну Человеческому", то есть имеет подобие человеку, но бесконечно выше человека.
Затем следует более подробное описание Его наружности: "облечен в подир", то есть в длинную одежду Иудейских первосвященников. По этой одежде мы узнаем Великого Первосвященника, входящего в небесное святое-святых со Своею Собственною Кровью, чтобы предстать за нас пред Лице Божие (Евр.9:24). Он стал Первосвященником после Своей смерти, так как только с кровью Он мог войти во святое-святых и теперь уже почти двадцать столетий выполняет это служение. Его высокая задача как Первосвященника состоит в том, чтобы ходить со Своим народом во святилище, как мы находим Его посреди золотых светильников, чтобы всех сделать причастниками благословений Своего Отца, чтобы привести нас всех во святое-святых к Отцу Небесному.
Когда Он введет всех нас туда, тогда закончится Его Первосвященическое положение. Это является главной чертой как в этом видении, так и внутри Церкви во время ее существования на земле. В царственной славе Он еще не открылся и не откроется, доколе не станет царица одесную Его в офирском золоте (Псл.44:10).
Чрезвычайно важно члену Церкви знать свое место и положение в этом царственном священстве и свое отношение к Великому Первосвященнику, чтобы не остаться во дворе, но быть во святилище, так как только там можно иметь благословенное общение с Ним и туда Он нас зовет. Все послание к Евреям можно сформулировать в двух словах: "Войти во святилище" (Евр.10:19,23). Ветхозаветный священник не мог войти во святилище без первосвященника. Он как Первосвященник введет нас туда.
"И по персям опоясанного золотым поясом". Слово "опоясанный" означает, что Он готов к работе, или уже работает. Христос, как Первосвященник, находится в разгаре Своей работы среди Своей Вселенской Церкви. Если бы не Его беспрерывная работа, откровение Его Церкви было бы невозможным. Но теперь все золотые светильники - дело рук Его, все от Него: свет познания, свет веры, елей Духа Святого, продолжающееся очищение, весь уход за светильниками (день и ночь) все это - Его работа.
Если бы мы были внимательны к Его голосу и действиям, то Он произвел бы в нас действия и хотения по Своему благоволению (Фил.2:13).
Стих 14. "Глава Его и волосы белы, как белая волна, как снег; и очи Его - как пламень огненный".
В книге Песни Песней (5:11), Христос изображен как вечно юный, а поэтому и "кудри Его волнистые, черные как ворон". Здесь же в образе Первосвященника Он изображен как Ветхий днями (Дан.7:9). Родоначальник дома Своего (Евр.3:1-4), от создания мира. В Ветхом Завете первосвященник был всегда отцом священников.
Таков и у нас Первосвященник по чину Мелхиседека, не имеющий ни начала дней ни конца жизни (Евр.7:3-26).
"Очи Его как пламень огненный". Несмотря на голову Его, как бы старца, очи Его не померкли, взгляд - огненный. Иудейский первосвященник мог состариться и не видеть, недосмотреть, или видеть не в истинном свете, мог не отличить святого от нечистого, но у Него не так! Из второй и третьей глав откровения мы видим, что Он видит все, что делается и будет делаться в церкви. Он видит внутренность человека и испытывает помышления сердец (Откр.2:18-23).
Стих 15. "И ноги Его подобны халколивану, как раскаленные в печи; и голос Его - как шум вод многих".
Греческое слово "халколиван" - обозначает цветной сплав, в данном случае раскаленный сплав меди. Если ноги Его указывают на Его присутствие посреди Церкви, то раскаленная медь (медь - символ правосудия Божия) указывает на неподкупное правосудие. Эта особенность в Нем (медь) означает, что Его ноги готовы растоптать и уничтожить все нечистое и греховное посреди церкви.
История подтверждает это: так например: первым возвещено было Евангелие евреям, но когда они отвергли Его, оно было взято у них и отдано язычникам, так будет и с язычниками, они отвергают Евангелие и Его благодать, она и прекратится для них. Там где жизнь била ключом, наступил мрак, светильник погас, особенно это наглядно будет видно, когда Он придет на землю, чтобы воздать врагам Своим (Лук.19:27; 20:9-16; 2 Фес.1:6-10). Тогда люди испытают на себе раскаленный халколиван.
"И голос Его - как шум вод многих". Апостол ясно и удобопонятно воспринимал все слова. И в этом шуме Иоанн слышал чудный концерт великолепных аккордов, составленных из журчания ручейков и т.д. Они достигали силы: от мирного журчания ручейка и речки, до рева моря, до громадных волн океана, это нечто величественное.
Уста Господа - вестники Его голоса и называются благодатными, они источают текущую мирру (Псл.44:3; Лук.4:22; Песн.П.5:13).
Если даже от верующего в Него потекут реки воды живой (Иоан.7:38), то мы конечно не ошибемся, если усмотрим в Нем первый Источник всего благовестия, начиная от простого свидетельства о Христе новорожденного во Христе, до проповедей потрясающих народ. Все малые и великие потоки во веки веков исходят от Него и образуют чудное созвучие, из которого мы слышим чудный и величественный голос.
Стих 16. "Он держал в деснице Своей семь звезд, и из уст Его выходил острый с обеих сторон меч: и лице Его как солнце сияющее в силе своей..."
Собственное изъяснение Господа гласит, что: звезды это - "Ангелы семи церквей" (ст.20).
Об этих звездах, то есть ангелах семи церквей было много споров. Одни говорили, что семь ангелов, это - семь пресвитеров Малоазиатских церквей, другие говорили, что это не пресвитера, а епископы, так как каждая церковь имела у себя по несколько пресвитеров (Деян.15:2-6, 22-23; 20:17-28). Третьи говорили, что каждая церковь послала к апостолу Иоанну на остров Патмос по одному своему представителю и, под словом: "Ангел", нужно понимать якобы этих представителей, но если бы они были возле него, то Иоанну не понадобилось бы и писать им. Четвертые говорили, что это ангелы - хранители и покровители, которых Бог как бы прикомандировал к каждой церкви. Но так как семь церквей это - не только семь Мало-Азиатских общин, которые представляют собою семь периодов одной великой Вселенской Церкви, то и упомянутые "ангелы" - не только представители семи наименованных тогдашних церквей, но представители и учители всех церквей, всех периодов и всех времен.
Что эти "ангелы" не из другого мира, видно из того, что им пишется похвала, увещания, порицания и от них, как и от церквей, требуется покаяние. "Семь звезд" в руке Великого Первосвященника!
Как это чудно и прекрасно! Это единственное блаженное место в руке Его. Это не блуждающие звезды (Иуд.13). Они идут Его путем, находятся под Его руководством, держатся Его могуществом, охраняются Самим Первосвященником.
Важно только, чтобы эти "звезды" жили в сознании своего великого положения, верно и свято ходили, сообразуясь с Его руководством и то, что Он нам дал, должно быть осуществлено.
"И из уст Его выходил острый с обеих сторон меч". Нам кажется, что эти три черты: "голос", "семь звезд", и "меч", составляют одно целое. "Голос" - распространение Евангелия, "семь звезд" - учителя и наставники существующих церквей и острый разделяющий меч суда, - для беззаконных церквей.
Что этот меч предназначен для истребления греха в церкви, в ея среде, - видно из послания к Пергамской церкви (Откр.2:12-16).
Пусть поразит нас лучше меч духовный, проникающий до разделения души и духа... и судящий помышления и намерения сердечные (Евр.4:12), нежели убьет меч суда Его (Ис.49:2).
"Лице Его - как солнце". Когда-то Иисус молился, чтобы Отец прославил Его (Иоан.17:1-5). Теперь Иоанн видит Его облеченного в славу, как Первосвященника. Кто может смотреть на солнце, чтобы не быть ослепленным им? Когда взирают на Него чада Его, они преображаются в образ Господень (2 Кор.3:18).
Грешнику же приходится взывать: "кто из нас может жить при огне пожирающем?.. при вечном пламени?" (Ис.33:14). Пусть дрожат нечестивые, лица же детей Божиих должны быть всегда обращены на Него, чтобы просвещаться. "Когда мы ходим во свете Его, то имеем общение с Ним" (1 Иоан.1:3-4). Будем же ходить в Его свете, чтобы Кровь Иисуса Христа очищала нас от всякого греха!
Да будет нашей молитвой: "Да воссияет лице Твое и спасемся" (Псл.79:4).
Стих 17. "И когда я увидел Его, то пал к ногам Его, как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся: Я есмь первый и последний".
Вступая в разговор с Иоанном, Господь хочет, чтобы он взглянул на Него. Но когда Иоанн увидел Его, то "пал к ногам Его как мертвый". То же должно быть и с нами: каждое Его слово, разговор, речь Его должны приводить нас к ногам Его, к познанию Его воли - что Он хочет сказать нам. Это приведет нас к отречению от собственного "Я" (Фил.1:21).
Иоанн представлял Господа таким, каким он привык видеть Его во время земной жизни Спасителя. Однако, взгляд сразил Иоанна. Заметим, что это был тот Иоанн, который некогда возлежал на груди Иисуса. Было ли это следствием сознания своей человеческой несостоятельности и нечистоты перед святостью Бога, или, что другое, но так или иначе Иоанн оказался не в силах устоять перед блеском, славой и величием Божиим. Как мы себе представляем Бога? Иногда мы способны низвести Его до нашего человеческого уровня, но Он несравненно выше нас! Если бы мы всегда взирали на Него со святым благоговением, как на пребывающего среди нас, (Мф.18:20; 28:20), мы познавали бы свое собственное ничтожество и вместо нашего "Я", был бы Он. Иоанн лежал у Его ног.
"И Он положил на меня десницу Свою и сказал мне: "не бойся". За слушанием и созерцанием Господа следует прикосновение Его. Если Его взгляд умерщвляет, то десница Его оживляет. Этот взгляд заставил Иоанна пасть, чтобы Иисус мог положить на него руку Свою. Наше личное "Я" умирает, чтобы дать место в нас Христу - жизни полной, благословенной.
И сказал мне: "не бойся! " Чудный и ласковый голос Спасителя как бы хочет сказать: "не бойся, Я недалеко от тебя, Я рядом с тобою. Хотя ты как человек можешь быть несостоятельным, запятнанным, ты можешь пасть и порой довольно глубоко, но Я все-таки так близок к тебе! Я свят и освящаю всех приходящих ко Мне, не бойся и будь спокоен". В этом для нас великая радость и, всякий страх, препятствующий нам слушать, понимать и верить сему, должен быть изгнан из сердец чад Божиих. Христианину, отдавшему себя в Его руки, Он всегда говорит: "Не бойся, только веруй".
"Я есмь первый и последний". Это как бы последний штрих, рисующий нашего прославленного Первосвященника. Этой чертой Он представил Себя как вечного и безначального и закончил, указав на Свое вечно непреходящее Божество (Откр.1:8).
Стих 18. "И живый, и был мертв, и се, жив во веки веков, аминь, и имею ключи ада и смерти".
"И живый", этим выражением как бы немного сказано. В подлиннике - "живущий" (Псл.2:4). Это значит, что Он имеет жизнь в Самом Себе (Иоан.5:26), в то время как всякое существо - Ангелы, люди имеют частицу жизни уже от Него и как только отрываются от Него - умирают. Он источник самостоятельной олицетворенной жизни. Он - воскресение и жизнь (Иоан.11:25). Люди написали много толстых книг о жизни, но читающие эти книги остаются такими же как и были, ничуть не лучше. Когда же они, будучи мертвы по грехам и преступлениям (Еф.2:1) пришли к Нему - источнику жизни, Он оживотворил их (Еф.2:5; Лук.15:32). В Нем мы имеем жизнь с избытком (Иоан.10:10).
"Был мертв, и се, жив". Он начало, первоисточник, причина всего дошел до конечного предела вечного бытия, то есть до смерти. Каким образом она могла встретиться с Ним? Он - самая жизнь, а умер. Наш человеческий разум не в силах постигнуть это, постигнуть это можно только верой. Он напоминает, что Он был мертв, поруган и претерпел страдания. Его смерть - наша жизнь. Через смерть и воскресение Он был прославлен Своим Отцом на земле и на небе, то есть Он приобрел наше блаженство и теперь имеет ключи ада и смерти. Он, бывший некогда в темнице (1 Петр.3:19), и узах (Деян.2:24): теперь имеет власть над адом и смертью и диаволом (Откр.19:20; 20:14). Смерть посягнула на Него и тем самым дошла до своего предела, наполнив меру своих нарушений. Это и есть конец закона и смерти (Римл.5:18-19; 10:4; 6:21-23; 1 Кор.15:55-57), чтобы смертное поглощено было жизнью (2 Кор.5:4).
Таков наш Великий Первосвященник предстоящий пред Богом и ведущий нас во святилище, ходящий посреди семи золотых светильников, непричастный злу, отделенный от грешников, превознесенный выше небес, победивший смерть, совершенный (Евр.7:26-27).
Пусть теперь Его народ узнает свое положение на земле и стремится во святилище, чтобы пребывать вместе со своим Первосвященником в общении с Богом.
Таким Он открывается нам в этом первом видении.
Стих 19. "Итак напиши, что ты видел, и что есть и что будет после сего".
В этом стихе Господь хочет передать нам программу бывших, настоящих и грядущих событий. Укрепленный десницею Божией, Иоанн был восстановлен и был в состоянии исполнять повеления Господа. Уже раньше Он сказал ему: "напиши" (ст.11), но в то время Иоанн еще должен был смотреть, наблюдать и запечатлевать.
Теперь же Господь повелевает ему записать все это. Он никогда не повелевает прежде, чем не даст нам силу для этого дела, но когда уже вложит силу, то требует применить ее Себе на служение.
Господь хочет, чтобы Иоанн записал то, что относится к прошедшему, существующему теперь - в настоящее время и то, что должно быть в будущем. Именно этим и занимается эта славная книга. Таким образом вся программа этих чудных откровений заключается в этом 19-ом стихе. В нем Он Сам разделяет эту книгу на три различных части:
"Что ты видел". Во-первых он должен был написать то, что видел. Это та часть видения, которая охватывает прошедшее, центральной фигурой его является Сам Христос.
Было крайне необходимо, чтобы Он открылся, прежде всего, во всем Своем первосвященническом величии, со Своими присущими Ему совершенствами, чтобы церковь знала Его действия и служение на небесах.
Чтобы понять Его заботу о Церкви, чтобы знать, как Он открывается посреди нея, ей нужно иметь о Нем ясное представление.
Церковь Христова многократно упускала из виду Его Первосвященническое служение и Его действия относительно нея. В течении 19-ти столетий она много раз пробовала возвести Его на царский престол, она хотела, чтобы Он устроил ее временное благосостояние, и таким образом, желала избежать поношения креста Христова, не желая быть в пренебрежении, как Он был на земле.
Но Христос оставался верным Самому Себе сообразно образу, показанному в первом видении: Он не принял царского достоинства, когда распинали Его.
Итак в первой части этого стиха, мы имеем первую часть книги, то есть, "что было".
"Что есть". Эти слова означают предметы настоящего времени, которые и сейчас перед нами - это "семь светильников" и "семь звезд в руке Его", представляющие Вселенскую Церковь вот уже 19 столетий. Правда, в первом видении выдвинуты на первое место "золотые светильники", но не они были ближайшим освещением, а - Он. Господь этим видением хочет показать Свое положение Первосвященника посреди (церквей) Церкви; что же касается Своих намерений к ней, то это Он открывает Иоанну несколько раз чрез видение, как через то, что Он хотел продиктовать Иоанну.
Как только Он показал Свое собственное изображение, сразу же должен был развернуться образ церкви. Господь хочет, чтобы церковь видела свой образ в семи положениях и в семи периодах. Во второй и третьей главах откровения, Он выражает ей Свое порицание, увещание, угрозы, похвалу, утешение и обетования.
"И что будет после сего". Если семь лампадных светильников, то есть церковь Христова заполняет время великое "ныне", благословенное "теперь" и "день спасения" (2 Кор.6:2), то по окончании этого "великого дня", время благодати кончится.
После совершения поприща церковью на этой земле, после завершения ея окончательного развития, последуют другие события, на которые и смотреть надо с другой точки зрения - последует другое домостроительство Божие.
Период церкви заканчивается третьей главой, следовательно все события, описываемые в книге откровения с четвертой главы по двадцать вторую главы, не могут совершиться до восхищения церкви.
С четвертой главы по девятнадцатую включительно, описываются Суды Божии: Великая скорбь, господство антихриста и окончательный суд над ним и оставшимися народами и воцарение Господа Иисуса Христа.
20, 21 и 22-я главы откровения, так же входят в третью часть пророчества и описывают от тысячелетнего царства и до Нового Иерусалима, то есть вводят в вечность.
Стих 20. "Тайна семи звезд, которые ты видел в деснице Моей, и семи золотых светильников есть сия: семь звезд суть Ангелы семи церквей; а семь светильников, которые ты видел, суть семь церквей".
Смысл этого стиха был изложен уже раньше. Окончательное значение изложенного в этом стихе следует во второй и третьей главах Откровения.
Важное значение имеет для нас слово "тайна". Показывая "семь светильников" и "семь звезд", как "тайну, сокрытую от веков и родов" (Кол.1:26-27, Еф.3:9, Рим.14:24-25). Господь имеет в виду не семь Малоазиатских церквей и их наставников, но всю Вселенскую церковь от дня Пятидесятницы до восхищения ее. Желательно, чтобы каждый внимательный читатель потрудился прочесть все места, говорящие о тайне. Это приведет к заключению, что "тайной" называется только Вселенская Церковь, как единое целое "Тело Христово", но отнюдь не единичная какая-нибудь поместная церковь. Церковь, как Невеста Агнца, не только называется "тайной", но и действительно является "тайной" из "тайн".
Вокруг этой "тайны-тайн" группируются другие тайны, имеющие отношение к ней.
Заглянем в эти тайны. В 13-й главе Матфея мы читаем семь притч, сказанных Христом к народу. Все они являются семью гранями, прообразом будущей церкви и мы можем только удивляться тому разнообразию. Заметим себе, что Он народу говорит притчами, а им (ученикам) наедине изъясняет тайны строения Царствия Небесного (Мф.13:10-11).
Внимательный исследователь, имеющий хоть в малой степени небесный свет, заметит на сколько эти семь притч имеют отношение к семи посланиям, написанным во второй и третьей главах Откровения.
Первая притча: "Вышел сеятель сеять! "
Сеятель, это - Сам Христос, сеявший доброе семя. Он первый начал сеять чистое семя Евангельского учения, затем это семя продолжали сеять апостолы. Это первый период церкви.
Вторая притча: "Плевелы".
Здесь, когда люди спали, враг посеял плевелы. Если в послании к Ефесской церкви изображена первая стадия церкви, когда она горела любовью к своему Спасителю, то уже в конце этого периода заметно оставление первой любви. Подходит дремота, а в это время появляются и плевелы лжеучений (Иуд.4, 1 Кор.15:12, 2 Тим.2:17-18 и т.д.) чтобы сохранить чистоту церкви, Господь ее во втором периоде проводит через горнило страданий, это соответствует второму и третьему столетиям.
Третья притча: "Зерно горчичное".
Удивительно, из горчичного зерна, которое на востоке меньше всех зерен, меньше нашего горчичного зерна, вырастает большое дерево. Птицы - символ нехорошего, это они налетели и поклевали слово (Мф.13:4,19). Отсюда значение притчи: когда церковь вырастает в большое дерево, большой дом (2 Тим.2:20): в нее проникает много мирского от лукавого. Именно об этом говорится в третьем послании к Пергамской церкви. Не Ангел церкви преподает худое учение, но Валаам, то есть лицо духовного звания, невозрожденное, проникшее в церковь. К этому времени появляются и "лютые волки" (Деян.20:29-30), то есть цари земные, которые войдя в церковь, присваивают духовную власть и причиняют большой урон стаду Христову (например Константин). В церкви появляется много языческого и она постепенно омирщвляется.
Четвертая притча: "Царство Небесное подобно закваске".
Многие говорят, что закваска, которую женщина кладет в три меры муки, это есть Евангелие, но это не так. Пшеничная мука, пресное - символ чистоты и истины (1 Кор.5:8). Вот почему при совершении Пасхи, так тщательно удалялось все квасное (Исх.12:15; 13:3-7). Христос предостерегал Своих учеников, чтобы они остерегались закваски фарисейской и садукейской (Мф.16:6: Марк.8:15), которая есть - лицемерная религия (Лк.12:1). И закваски Иродовой, - означающей государственную, - правительственную религию-политику.
Вот почему когда эта закваска греха и нечистоты проникла в Коринфскую церковь, то апостол Павел указывает, что "малая закваска квасит все тесто" (1 Кор.5:6-8), а церковь должна быть "безквасной" - и стараться удалить ее.
Четвертое послание Фиатирской церкви так же говорит о женщине "Иезавели", которая ввела в церковь "закваску" лжеучений, как: православие, католичество и др. С введением "закваски Иродовой" церковь приобретает светскую власть в свои руки, и все тесто было заквашено.
Пятая притча: (Мф.13:44-46): "Царство Небесное подобно сокровищу сокрытому на поле, которое, нашед, человек..."
Это соответствует пятому периоду, то есть, Сардийской церкви, о которой Господь сказал: "Ты носишь имя будто жив, но ты мертв" (Откр.3:1). Трудно было предположить, чтобы в темное время в Фиатире можно было найти хорошие жемчужины, "когда все тесто вскисло". И вот как раз в это время и вспыхнула реформация 16-го столетия. Началось это так: некий Мартин Лютер, занимавшийся переводом духовных книг на немецкий язык, ушел в монастырь и заперся в библиотеке. Там он нашел большую, тяжеловесную, рукописную Библию, прикованную к столу большой цепью. Читая ее, он сознал себя грешником, пробудился и почувствовал нужду в покаянии. Горько плакал он, ничего не ел, никуда не выходил и никого не допускал к себе. Думали, что он вскоре умрет. Однажды к нему пришел настоятель монастыря, близкий знакомый Лютера и спрашивает: "Что с братом Мартином?" - "Не знаем" - ему ответили. Настоятель направился к нему. Лютер открыл ему двери и рассказал ему все, что у него было на сердце. Настоятель был человек глубоко верующий, а потому сказал: "Мартин, ты настоящий грешник, а потому и тебе нужен настоящий Спаситель! "
Лютер понял, что этот спаситель - Христос. Он ушел из монастыря и с таким пылом начал проповедывать Евангелие, что вскоре под объединенными силами реформации затряслись самые основы папского католичества. Поистине это был человек, нашедший во Христе великое сокровище.
Описывая этот период великой реформации в пятом послании к Сардийской церкви, Господь, мы повторяем, сказал: "Ты носишь имя будто жив, но ты мертв". И действительно, при всех преимуществах реформации, все это было мертво. Целые страны католического вероисповедания переходили в лютеранство и назывались "Евангельскими", но это было только формально, для вида, а по сути оставались такими же "мертвыми во грехах". Поэтому нужен был другой период о котором говорит
Шестая притча: "Еще Царство Небесное подобно купцу ищущему хороших жемчужин".
Это уже нечто другое. Если в пятой притче человек случайно нашел сокровище, то в шестой притче - искание. "Купец" знает, что жемчужины есть и ищет, пока не найдет, то есть приобретет их. Это - наши благословенные времена, когда Слово Божие так широко проповедуется и что так необходимо человеку, более, нежели жемчуг. Это соответствует шестому посланию, то есть Филадельфийской церкви - ее периоду. "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения". Благоприятное время, когда каждый имеет возможность принять или отвергнуть "слово спасения", войти в Царство Небесное или нет.
Седьмая притча: "Еще Царство Небесное, подобно неводу, закинутому в море..."
В сети Евангелия чего только не попадает, и хорошее и плохое. Только у берега негодное будет выброшено, а хорошее Господь возьмет Себе. В то время, как Филадельфийская церковь будет взята, Лаодикийская, как ни холодная, ни горячая, будет извергнута вон. Это не касается детей мира сего, а нас - верующих.
Тоже мы читаем в притче о "десяти девах", где пять мудрых вошли на брачный пир, а пять неразумных остались вне дверей. Увы! Приходится опасаться, что большинство наших "верующих", братьев и сестер окажутся в Лаодикийском состоянии и, подобно неразумным девам, будут стучать: "Господи, Господи отвори нам."
Итак: вам дано знать тайны Царствия Небесного, а им не дано (Мф.13:11). Почему это им не дано знать тайны Царства Небесного? Почему это закрыто для них? Прежде всего не следует смешивать Истину Спасения, которая предлагается всем (1 Тим.2:4), и тайны царствия Божия, которые открыты только церкви. Так, например, Иисус говорит: "Я послан к погибшим овцам дома Израилева" (Мф.15:24), и даже говорит ученикам: "на путь к язычникам не ходите" (Мф.10:5). О том, что Христос послан спасителем всему миру, Он им не говорил, так как это дало бы повод отрицать Его, как Мессию.
Когда же евреи окончательно отвергли Христа, пригвоздив Его ко кресту, тогда открылась тайна спасения и для язычников (Еф.3:3-10). Это "тайна", касающаяся всех народов.
Другие же тайны имеют значение только для церкви, или же возникают во время ее существования на земле. Так в Рим.11:25, тайна ожесточения Израиля и полнота церкви. В 1 Кор.15:51: мы читаем о тайне восхищения и изменения верующих, которые будут живы во время явления Господа. Во 2 Фес.2:7: тайна антихриста, тайна беззакония уже в действии, она развивается уже во время церкви, что все более становится очевидным. В Откр.17:6-7, мы читаем о тайне жены и т.д.
Мы часто склонны думать, что "тайна" это - что-то недоступное, никому непонятное. В действительности же Господь открывает тайны рабам Своим и они могут быть верно поняты, если Бог даст откровения и осветит смысл ее тому или другому (Псл.24:14).

Главы 2-3. Семь посланий церквам

Со второй главы начинается более подробное объяснение того, что есть, то есть освящение тайны церкви. Конечно и здесь еще мы имеем "Откровение Иисуса Христа", (т.е. Он открывает нам). Правда, Он не выступает телесно Своей личностью, но зато будет идти речь о Его жизни и деятельности. Это откровение - со дня вознесения Его на небо, до дня Его пришествия на землю.
Телу, которое есть Церковь, Он сказал: "Я прославился в них" (Иоан.17: 10). Так было со дня пятидесятницы, когда Дух Святой сошел на нее и слава Христова захватила Самарию, Кесарию, Антиохию и др., затем прошла через всю Сирию, Малую Азию и прежде, чем апостол Павел сложил свою голову, он понес это святое Евангелие в Европу, (Греция, Италия, Испания, Армения и т.д.) и даже в Африку. Царства мира сего дрожали. Евангелие разрушало все препятствия на своем пути. В каждом городе, в каждой провинции Римского государства, возникали церкви Божии. Мы не ошибемся, если скажем, что во время пребывания апостола Иоанна на острове Патмос, - уже существовало тысячи поместных церквей - общин. Отсюда должно было начаться пророческое откровение о дальнейшем. Это откровение и дается во второй и третьей главах откровения. При чем, премудрый Бог поступает в этом отношении не по-человечески. Мы написали бы громадный том о всей сущности и еще десять томов о том, что грядет в будущем. Господь же поступает не так: Он одним взором осматривает все, что будет в церкви, и что есть от дня Пятидесятницы до второго Своего пришествия, и в кратких словах дает всю историю церкви. Он берет из сотен церквей только семь, могущих отразить собою все семь периодов церкви. На них Он показывает весь план и будущее церкви. Как ясно Он видел за целые столетия вперед, что будет!
При разборе каждого из посланий, прежде всего обратим внимание на буквальный смысл каждого из посланий, а затем разберем пророческую сторону каждого периода всей церкви.
Итак: Ангелу... напиши: ...
На вторую и третью главы книги Откровения смотри изложение: всемирная история церкви Христовой.

Всемирная история церкви Христовой. Послание Семи церквам. Главы 2-3.

Послание Ефесской церкви

Город Ефесс, где мы находим первую из этих церквей, был главным и самым цветущим городом небольшого древнего государства в Малой Азии - Иопии. В то время, когда Иоанн писал Откровение, он был резиденцией римского правителя, так как Рим, тогда владел не только Малой Азией, но и всем востоком. Громадные богатства были накоплены в этом городе, а вместе с ними явились его всегдашние спутники: похоть плоти, похоть очей, гордость житейская и т.д. так что характер города вполне соответствовал его имени, так как слово Ефесс значит - сладострастие. Для истинного Бога там не нашлось даже жертвенника с надписью "неведомому Богу", но зато в нем красовался известный всему миру храм богини Артемиды Ефесской, или Дианы. Падение этого храма предчувствовали ея поклонники, как только весть о Христе принеслась в город. Но Господу угодно было основать здесь чрез апостола Павла Свой храм из живых камней. Апостол работал здесь три года (Деян.19 гл. и 20:17-38). Но и после своего отбытия апостол оставался в живом общении с жизнерадостной церковью, не имевшей в то время никакого порицания, что ясно видно из послания к Ефессянам. После апостола Павла здесь работал еще Тимофей и, наконец, престарелый апостол Иоанн, пишущий это Откровение. Что касается самого города, то его давно уже не существует, огромные развалины покрывают местность, где он некогда красовался во всем своем блеске и роскоши. Многие толкователи хотят видеть в этом обстоятельстве исполнение угрозы Божией - "сдвину светильник твой". Город исчез, следовательно светильник сдвинут. Но мы никогда не будем смешивать города с находившейся в ней церковью, потому что не город был светильником и не к нему было обращено послание Божие. Город мог стоять и доныне, светильник же Его, т.е. церковь (Откр.1:20), мог быть сдвинут давным-давно. И вот: "Ангелу этой церкви напиши" - говорит Господь от имени Христова. Не чудо ли и не многоценно ли иметь письмо от Господа? Один только раз видим мы Его в Его земной жизни, пишущим на земле (Иоан.8:6), даже не знаем мы того, что именно Он писал. Здесь же мы имеем письмо, которое Он повелел написать нам и письмо это сохранилось доныне. Если нам дорога каждая строка слов Его, то есть четыре Евангелия и послания апостолов, то насколько выше должны мы ценить письмо, написанное по Его повелению и от Его Имени. Какая великая и удивительная любовь должна связывать Его со Своим народом на земле, если Он пишет нам с небес и это уже после того, как Он послал Духа Святого, Который должен был наставить их на всякую истину (Иоан.14:26). Почему же высказывается Господь в таком случае перед Своим народом письменно? Что заставило Его сделать это? По-видимому в этом была необходимая и острая нужда сделать это для своих, всех времен. Да будут же эти письмена и для нас столь важными, необходимыми и потребными, какими считал их и Он, чтобы нам узнать, что Он хочет сказать нам чрез них, ибо они оканчиваются словами: "Имеющий ухо да слышит, что Дух говорит церквам". И вот Он повелел написать: "Так говорит держащий семь звезд в деснице Своей, ходящий посреди семи золотых светильников". В таких словах представляет Он Себя этой церкви. Заметьте, смотря по разному отношению к Нему ангелов и Церквей и Он представляет им Себя различно, что и видно во всех семи посланиях. Это нам ясно показывает, что наше отношение к Нему обусловливает Его отношение к нам, а так же и то, что Он делает различие между детьми Божиими, чего многие никак не хотят допустить. Для рабов это означает руководство, защиту, непрерывную память о них, одним словом - любовь: они в руке Его.
Таково значение звезд в руке Его. Для церквей это значит, что Он ходит посреди них, то есть близость Его с ними, Его присутствие, общение, интимность и деятельность Его среди них, в чем и заключается высокое их блаженство.
Стих 2. "Знаю дела твои, и труд твой...".
Не удивительно ли, что Он, пришедший призвать не праведников, а грешников и оправдывающий не по делам и не по заслугам, а по Благодати Своей, подходя и обозревая этих оправданных и искупленных кровию Его, говорит прежде всего о делах? Не вера ли живая, опирающаяся на Него спасает от греха, ада и власти сатаны? Ведь веру хвалит Он во всех уповающих на Него, веру старается Он вызвать, говоря: "Если сколько-нибудь можешь веровать - все возможно верующему", - "если будете иметь веру с горчичное зерно..." и т.п. Конечно, вера спасает, но от чего и для чего? Она спасает не только от проклятия, ада и смерти, но и от рабства и власти греха. Если ты сидишь во грехах - вера твоя мертва. Многие желают чрез веру избавиться только от ада и этим довольствуются, они не хотят всецело отдать себя Господу и от жизни Христовой в них ничего не проявляется. Сам же Он судит о нас по результатам нашей веры, т.е. именно по делам, так как только дела - суть доказательство живой веры, испытанной веры, ибо "вера без дел мертва". И слова: "знаю твои дела..." тот час ставят нас перед очами Его со всеми нашими делами и поступками. Он не только знает их, но знает и причины, породившие их и с какими намерениями они были сделаны; и это должно возбуждать в нас страх, или радость, скорбь или утешение. Если они сделаны не по воле Его, то мы потерпим урон в тот день (1 Кор.3:13). Во втором послании к Коринфянам 5:10 сказано: "всем нам должно явиться пред судилище Христово..." и тогда все дела наши станут явными. Ни вера, ни пение, ни проповеди, ничто не имеет столь важного значения, если не будет подтверждено делами. Каковы же дела Ефесской церкви? "Знаю труд твой". Вера их не была мертвой верой, или убеждением холодного разума, а была жизненной и деятельной силой, это было рвение сделать для Него хоть что-нибудь. Они находились в винограднике Господнем не для своего удовольствия, а в трудах для своего Господа. Это не были земные дела; сколько они напахали полей, настроили домов. Это были бы дела не для Него. Великая масса верующих ныне только ест виноград, а ничего не делает для Господа - они ищут лишь наслаждения. Многие Ассийские церкви получили свет от Ефесской церкви. И только деятельная церковь, есть живая церковь, а живая церковь всегда деятельная. Господь хочет, чтобы делали дела для славы Его Отца. "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославили Отца вашего Небесного". Заметьте, что Господь ставит труд на первое место. Каждый из нас может видеть себя в этом отношении. "И терпение твое...". Где терпение, там значит были трудности, затруднения, где все легко там терпения не требуется. С большими трудностями работали первые христиане среди незнавших Бога язычников, которым все казалось не понятным и даже безумным. Для благовествования создавались великие препятствия от народа, от начальства и от лжебратьев. И хотя все было перенесено и побеждено, однако терпение указывает на страдание. Там, где происходит работа для Господа, приходится страдать, если кто искренне трудится для Господа, без страдания не обойдется.
1) Сатана и мир не могут вынести деятельного христианина;
2) В Ефессе были готовы страдать и продолжать дело Господа. Множество детей Божиих настоящего времени испытывают великий страх перед страданиями и он является причиной ничегонеделания - бездействия. Следовательно, труд для Господа и готовность страдать за Него тесно связаны между собой. И Господь ставит терпение тотчас за трудом, - значит оно тоже дело. "И то, что ты не можешь сносить развратных..." Нетерпение присутствия грешников в церкви - это преимущество верующих. Церковь Ефесская, была чистая церковь и это было приятно Господу. Она могла на своих раменах носить страдающих грешников, но не могла терпеть в своей среде грех и разврат. Если церковь терпит нечистоту, в ней не будет полноты Духа Святого, ибо Господь наш возлюбил правду и возненавидел беззаконие (Псл.44:8). "И испытал тех, которые называют себя Апостолами, а они не таковы, и нашел, что они лжецы". В Ефессе случилось так, как указано в Деян.20:29,30, но эта церковь искала святости и чистоты не только в своих членах, но и в учителях, и в учении и, будучи в тесной связи с Духом Святым, она сразу распознавала "лютых волков", давала им верное имя - "лжец" и закрывала для таких и дверь свою и сердце. Как много у нас в общинах тех, которые не должны быть в церкви Божией. Тогда скоро узнавали их. Церковь была чиста и учение не согласованное со Словом Божиим, не принималось.
Стих 3. "Ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал".
Этот стих, как бы еще раз повторяет сказанное во втором стихе, но рассматривая ближе, мы найдем разницу во временах. Второй стих говорит о настоящем положении дела, а третий стих уже, как о прошлом. Господь как бы говорит: "ты положил руку на плуг, трудился и не изнемогал, руки твои не опускались, терпение твое было все то же, так не останавливайся же, но продолжай в принятом направлении". Благо каждой отдельной души и каждой отдельной церкви, которая может присвоить себе это свидетельство.
Стих 4. "Но имею против тебя то, что ты оставил первую любовь твою".
О, это роковое "но", лучше бы его не было! До сего места все шло хорошо. Господь все обозрел, все точно записал, ничего не упустил, даже самого ничтожного, что было сделано во имя Его. Мы не имеем нужды говорить Ему как фарисей: "Я пощусь...", "даю десятину...". Очи Господа, проникая и исследуя всю глубину церкви и каждой отдельной души, все видит и Он все отметил, но теперь Они словно ищут чего-то, словно Ему чего-то недостает. Они ищут и не находят лишь одного - того, что дало бы всем делам Божественную ценность - Он не находит первой любви. Казалось бы все снаружи безупречно, все идет правильно, как и в начале познания Его, но там, внутри, медленно произошла перемена, там потух огонь и сердце охладело. Конечно некоторая любовь там еще осталась, но не первая. Какое печальное состояние, когда Он имеет что-либо против нас. Когда мы имеем что-либо один против другого, хотя бы самое незначительное, тотчас же возникает натянутость, теряется свобода отношений, прекращается обмен мыслей и сердечных мнений. Если таковы отношения между Христом и душою, или целой церковью - какое печальное состояние! А между тем - факт, что в наши дни это почти повсюду совершается, почти все потеряли первую любовь. Отношения между ними и Господом не те, что были тогда, когда они пришли к Нему. Что же нам в этом случае делать?
Cтих 5. "Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела..."
Суждение Господа о состоянии Ефесской церкви - ясно и правильно; теперь следует Его увещание: - возвратиться. Хотя Ефесс и оставил первую любовь, Господь остается неизменен в Своей любви. Он не отвернулся от них, Он хочет вернуть их в благословенное состояние. О, какое множество детей Божиих нуждаются в обращении и возвращении к Пастырю и блюстителю душ наших. Как же возвратиться? Его увещание гласит: "вспомни"! Вспомнить - значит одуматься, оставить свою суету, напряжение сил, рвение, деятельность; остановиться, войти в себя и подумать, что ты ниспал. Ниспал, это значит: упал с высоты. И действительно, положение человека, стоящего в первой любви, есть самое высшее, что может быть на земле. Выход из этого состояния - есть глубокое падение. Никогда не может быть душа благоугодна Богу в подобном состоянии, т.к. она находится вне жизни, т.е. вне любви Божией, она вышла из нея. "Бог есть любовь, и пребывающий в любви, в Боге пребывает и Бог в нем" (1 Иоан.4:16). Многие думают, что это те, кто живут во грехе. Но нет. Он свидетельствует о них, их труде, терпении и не указывает ни одного греха, а все-таки имеет против них. Необходимо заметить, что здесь идет речь не о каких-либо грубо согрешивших, таких вовсе нет, а лишь о чистом святом отношении к Нему лично, о любви всего нашего существа к Его личности. Однако, сколь немногие из оставивших первую любовь, стали бы думать о себе, как о павших, если они проявляют такую ревность, такую добросовестность по отношению к греху и к учению и при таком терпеливом труде. "Покайся, и твори прежние дела". Если Господь говорит покайся, это значит: перемени образ мыслей и внутреннее направление сердца, мысли обо Мне, о себе и о твоем отношении ко Мне. Всегда, когда оставляется первая любовь, должен существовать другой магнит, отвлекший от первой любви и вот Господь говорит покайся. Все направление сердца твоего должно быть устремлено только на Меня (Пс.83:6). В этом и состоит покаяние, во внутреннем перевороте. Но для Господа это еще не все; Он прибавляет: "И твори прежние дела". Итак - опять дела! Почему Господь тут начинает и кончает делами? При покаянии не важны слезы и рыдание, а нужны дела, потому что дела есть доказательство как веры, так и любви. Но все ли дела таковы? Ведь Ефесс имел целую выставку дел, но они не помогли. Господь говорит: "и твори прежние дела", Он говорит о прежних делах, о тех делах, которые вышли из горячего пламени любви к Нему, только такие дела угодны Ему. Они должны возвещать любовь Христову. Итак, вера и любовь без дел - ничто. "А если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься". Мы все проповедуем покаяние неверующим, а здесь оно предлагается такой церкви как Ефесская. Как далеко ушли мы от Господа и насколько иначе мыслим мы. Ведь Он избрал их в любви, омыл, очистил, а посмотрите на Его страшную угрозу, в которую теперь почти не верят. И как мало тех, которые осмеливаются проповедать покаяние верующим! Золотой светильник, носитель света должен быть сдвинут, т.е. церковь должна погибнуть. Почему? Потому, что она предлагает огонь ложный намалеванный, который не светит и не греет, она вводит в заблуждение мир и детей Божиих. Да проникнут в наше сердце строгие слова: "сдвину" - столкну. И да не ускользнет от нас то, что гибель должна прийти от Него Самого: Он это сделает и ничто - рвение, верность, исповедание, терпение и прочее не остановят Его, ибо, без горячей любви внутри, они есть лишь безжизненная вывеска. Итак, ничто не может никому помочь, кроме покаяния и дел любви, которые суть плоды Его.
Стих 6. "Впрочем то в тебе хорошо, что ты ненавидишь дела Николаитов, которые и Я ненавижу".
Эти слова являются, как бы припиской, показывающей, что есть надежда на покаяние и обращение, ненавидя дела Николаитов, Церковь была единомысленна с Господом. Кто же такие были Николаиты? И в чем заключались их дела? Иреней во втором веке по рождении Христа, а перед ним Климент, ученик апостолов, описывают их как людей, выставивших на своем знамени свободу плотской жизни. Сутью их учения было правило: похоть побеждать похотью, чтобы она, якобы, уничтожала сама себя, т.е. грех побеждать грехом же. Отсюда можно вывести ясное заключение об их делах. Свое имя секта заимствовала якобы от диакона Николая, упомянутого в Деян.6:5. Однако, Климент не считает этого Николая за основателя секты, наоборот, он описывает его как мужа, ходившего непорочно со всем своим домом до самой кончины. Остается предположить, что единственным стремлением этих отпадших было - выставить диакона Николая, этого известного мужа времен апостольских, как своего главу, с целью своей авторитетности. Достойно примечания, что как глубоко не опустились эти отпавшие, Господь, однако не говорит, что ненавидит Он их, а только дела их. Это верно и для детей Божиих, они не будут презирать самого нечестивого, глубоко падшего грешника, а только дела его. Ибо только любовью можно обратить грешника.
Cтих 7. "Имеющий ухо да слышит, что Дух говорит церквам..."
Семь раз раздается это торжественное воззвание к церквам. Кого же призывает Господь к слушанию? Не только семь церквей должны были слушать, но Господь обращается от церкви, взывает к каждому отдельному лицу всех времен и народов, имеющему ухо чтобы слышать. Не только христиане из Ефесса должны слушать, что Дух говорит Его церкви, но каждый должен обратить внимание на все, что Он говорит всем церквам, лишь бы внутреннее ухо наше было открыто для Господа. Слушая сердцем верующий поправляет светильник свой, чтобы встретить своего Господа. Не удивительно будет, если слушая лишь внешними ушами, половина останется за дверями. "Побеждающему дам вкушать от дерева жизни, которое посреди рая Божия". Угроза была направлена против всей церкви в случае если не последует покаяние. В конце же Господь дает торжественное ободряющее обетование для отдельных лиц. Пусть вся церковь поступает как знает, но ты - ты будь победителем. Что же придется побеждать? То состояние о котором Он говорит, что имеет против того-то и того. Таким образом, каждый сам лично должен непременно сделать это для себя, чтобы вся церковь стала в желанном для Господа отношении к Нему. Многим свойственно дожидаться, пока все другие войдут в верную колею, но этого не будет никогда, если все будут только ждать - все могут пойти в ад. Но хотя бы вся церковь шла по ложному пути, ты один можешь быть побеждающим. Таким образом каждый отдельный верующий призывается вести борьбу до полной победы. Борьба может быть трудна, но если Господь ее предлагает - она возможна и может быть выиграна - слава Ему! Побеждающему дается обетование: "Дам вкушать от древа жизни". Это обещание переносит нас в потерянный рай, где человек, хотя и съел плод с "дерева познания добра и зла", однако никогда не вкушал плодов с "дерева жизни". Среди всего живого творения Адам был существом высшей природы, сознанием благоволения Божия. И таким он был, даже не вкушая от "дерева жизни". Нельзя себе представить, как высоко поднялся бы он, если бы вкусил плодов этого дерева. Но то, что не было наследием человека до грехопадения, то будет наградой тому победителю, кто вернувшись к первой любви, останется в ней: он вкусит от "дерева жизни", которое есть Сам Христос. Да сделается это нашей целью для достижения ея во что бы то ни стало. Аминь.
Этим седьмым стихом мы закончили рассмотрение буквального смысла, а теперь приступим к тому, что показано этим посланием Ефесской церкви, т.к. оно имеет глубокий пророческий смысл для всей Вселенской церкви.

Пророческий смысл Ефесского периода

Мы знаем, что вся книга Откровения есть книга пророческая. Отсюда ясно, что как существовала названная Ефесская церковь, так существовал и целый период во Вселенской церкви Христовой, который носил отпечаток характера состояния и положения церкви в Ефессе. Таким образом, каждая из семи церквей Откровения является прообразом соответствующего ей исторического периода Вселенской церкви. Во всех посланиях мы имеем церкви и ангелов, как действительность, но они имеют и будущность. Они пророческие образы, предшественники будущих событий - они как бы снимки в уменьшенном виде тех величественных картин, которые составляют эпоху церкви. Посредством посланий мы должны открыть и осветить суть этой пророческой книги и периоды времени. Вся христианская история кроется в семи посланиях, от Пятидесятницы до пришествия Христа. Коснемся этого, хотя вкратце. В первом послании к Ефесской церкви мы следовательно имеем пророческое изображение первого исторического периода. Этот период носит тот отпечаток, который виден в послании к Ефесской церкви, так как вся история церкви расположена в том же порядке, в каком написаны послания Господа чрез Иоанна. Теперь проведем параллель между первым посланием и первым периодом церкви Христа. Первый период покрывает первое столетие нашего летоисчисления (до 105г по Р. Х.). До конца первого столетия светильник церкви еще не был сдвинут, так как откровение было написано Иоанном в 95-96гг.
Первая и главная черта в этом послании - это первая любовь. Она-то и была свойственна первому периоду. В течении всех последующих девятнадцати веков не было такого времени, чтобы вся вселенская церковь стояла в первой любви. Это было лишь сначала, когда в апостолах, их учениках и во всех членах церкви могущественно действовал Дух Святой. Но это благословенное прошлое церкви, никогда больше не возвращалось. Мы видим в следующих посланиях, что о первой любви Господь более и не упоминает. Церковная история также не дает нам о том никаких сведений. Лишь местами вспыхивала эта любовь и была достоянием единичных лиц, но вся церковь в целом никогда более не возвращалась в это блаженное состояние первой любви. Поэтому черта эта - единственная в своем роде и присуща только первому периоду церкви Христовой.
Вторая черта. Никогда больше не было показано так ясно, что Господь держит слуг Своих в Своей руке, они как сияющие звезды. И мы знаем, что в течении всего периода не только апостолы, но и сотрудники их стояли открыто перед глазами всех, под Его руководством. В руке Его они были звездами первой величины.
Третья черта. Было очевидно, что Он ходил там и был как дома. Он действовал в них. Поэтому яркое сияние светильников признавалось и внешними, то есть не только среди древнего народа Израильского, но и среди язычников.
Четвертая черта. В посланиях Господь касается прежде всего дел. И действительно, после этого благословенного периода, не существовало более другого периода, который мог бы представить такую полноту драгоценных в очах Господа дел. Все они были плодом Святого Духа (Деян.2:44-47; 4:32-35; 5:12-16). У них не потому были такие дела, что они советовались, строили планы, а потому, что в них действовал Дух Святой. Они имели силу эту не от убеждения человеческого, но эта была сила Духа жизни во Христе (1 Кор.2:4). К этому и нам нужно возвратиться, если мы хотим быть похожими на первых христиан.
Пятая черта - труд. Как неутомимо, ревностно исполнялось тогда дело Божие. В короткое время весь Иерусалим узнал о Христе и о чудном спасении, затем Самария, а потом и язычники в Европе, Африке и т.д. На труде стояли не только Апостолы, но все рассеявшиеся благовествовали Слово. О, если бы это так продолжалось и дальше и в том же Духе и огне, что сталось бы с миром? За короткий срок распространение Евангелия достигло бы огромных размеров и все страны покрылись бы сетью дивных церквей.
Шестая черта - терпение. В первый период церкви всякое препятствие преодолевалось терпением. Дети Божии страдали, но от истины Христовой не отступали ни на волос и терпение Ефесской церкви не может быть сравнимо ни с каким другим периодом церкви. За насмешками и позором, часто следовали оковы и темница, а после: истязания, побивание камнями, или бегство в голоде и наготе. И все же при всяком удобном случае, а такие случаи предоставлялись - постоянно новое и новое свидетельство о Христе (Евр.11:36-38). Кровь проливалась то здесь, то там, но любовь изливалась сильнее и большие воды страданий не могли потушить ее (Пес.П.8:7).
Седьмая черта - чистота первого периода. Когда еще Дух Святой Сам руководил стадом Христовым, то столь могущественно было Его освящающее отделение церкви Христовой от мира сего! Сказано, что "никто из посторонних не смел присоединиться к ним" (Деян.5:13).
Какая разница с нашим временем! Сколько у нас наружного, лицемерного! Тогда Дух Святой не терпел этого. Такие как Анания и Сапфира не имели участия в деле Божием. "Ни на минуту не желай казаться иным, чем ты есть" - сказал Дух Святой в их деле. Он был тогда руководящим, отделял от Своей церкви посторонних, нечистых, Он имел тогда у них сильную власть. Не председатель, а Дух Святой это делал.
Восьмая черта - чистота учения и апостолы. Апостолы были в первое время, потому лишь в первое время могли быть и лжеапостолы, но они не могли укрыться. Святое рвение охраняло чистоту учения и потому в первом веке ни лжеевангелие, ни лжепослания не допускалось в церквях. Они тот час же узнавались и отвергались (2 Фес.2:2). Если временами лжеучение и заблуждение и находило себе место здесь и там, то одного слова истины было достаточно, чтобы победить их и они исчезали. Правда, отдельные души бывали запутаны, но церковь, как скала стояла в учении Христа. Так было в Иудее, Самарии, Малой Азии, Греции и далее - в Италии, Африке - везде чистота учения. Итак стояла церковь в течении всего первого столетия и даже позднее и состояние ее было достойно похвалы, но полная отдача Господу Единому была не такова, как в начале. Горячая первая любовь постепенно исчезала, но вид ее еще поддерживался. Уже при апостолах стала угасать первая любовь. Многие послания апостола Павла проливают грустный свет на то, что подготовлялось внутри церкви. Это видно из увещаний в послании к Колоссянам, Филлипийцам, а Коринфян он прямо упрекает, что они плотские, что среди них ссоры, ненависть, разделение и даже блуд. В церквях галатийских выступают лжеучители, верующие уклоняются от благодати и от Самого Господа отступают. Они начали Духом, а кончили плотью. Евреям он говорит, что судя по времени им надлежит быть учителями, а их снова надо учить первым началам слова Божия 5:12. Мы видим, как постепенно опускалось все целое. Но сопротивление наружное не могло быть верной плотиной против внутреннего тлетворного разрушения. Только первая горячая любовь к Распятому могла сдержать внутреннее разложение, но она исчезла и церковь, как целое, никогда уже не возвращалась к своему первоначальному блаженному состоянию первой любви. Светильник того блаженного периода был сдвинут и начался новый период - Смирнский. Обетования же дано побеждающему. Будем же и мы в числе их! Аминь.

Послание Смирнской церкви. Смирнский период (105-324гг.) Откровение 2: 8-11.

Город Смирна лежит недалеко от Ефесса на берегу прекрасного Смирнского залива Эгейского моря. Он сохранился и до настоящего времени. В нем до сих пор вместе с десятками тысяч христиан, дело миссий продолжается до этой минуты. Уже имя этого города указывает на характер и судьбу находившейся в нем церкви. Греческое слово "смирна", обозначает - "миро", т.е. "пряность". Это очень ароматная аравийская смола, если ее зажечь. На вкус же она очень горькая и отуманивает сознание. Из нее и вина приготавливали напиток, который давали пить осужденным на смерть, чтобы уменьшить их страдания. Эту смесь давали и Христу, когда Он висел на кресте, но Христос отказался от нее, желая вкусить смерть за нас сознательно (Марк.15:23). Подобно горькому "мирру" и Смирнская церковь была обильно напоена горечью скорбей и страданий, но в огне испытаний и гонений, она распространяла свое благоухание и потому была дорога и ценна пред Господом. Послание к этой церкви явно отличается от первого послания. Различно также и водительство их со стороны Божией. Подобную разницу мы часто встречаем не только в разных церквях, но и в одном доме, в одной семье. Нередко случается, что отступивший от жизни в Боге, идет через этот мир более легким путем, чем верный Господу, которому приходится идти путем более тяжелым и горьким.
Стих 8. "Так говорит Первый и Последний, Который был мертв, и се, жив".
Заметим удивительные черты в которых Божественный Автор представляется церкви этой: Он сразу показывает, что приходит к ней, как Утешитель. Он стоит перед ней, как прошедший все ступени страданий, как сходивший в самые глубокие бездны, не исключая даже и самой смерти. Он стоит рядом с нею, как участник в ее скорбях и как самый чудный пример. На нем она узнает, что Его путь подобен ее пути, и, что Его участь в мире сем сделалась ее участью. Но страданиями и смертью Его, наша история не оканчивается. Глава не оставшаяся в смерти, ведет и своих членов в жизнь. Правило Божие таково: "Если мы с Ним умерли, то с Ним и оживем: если терпим, то с Ним и царствовать будем" (2 Тим.2:11, 12). Как и сказано: "Но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете" (1 Петр.4:13). Итак, если верные Ему должны сойти с Ним в глубину страданий, то в Нем они достигнут и высоты Его славы - "се жив", - говорит Он. Как это драгоценно: держась за Него, скрываясь в Нем, следуя Его путем, они достигнут той же цели как и Он.
Стих 9. "Знаю твои дела, и скорбь, и нищету (впрочем ты богат), и злословие от тех, которые говорят о себе, что они Иудеи, а они не таковы, но сборище сатанинское".
"Знаю твои дела" - однако не названо ни одно дело. Это показывает, что церковь находилась в пассивном состоянии, - не действовала, а страдала. Но ея страдание было, от начала до конца, одним великим делом, требовавшим всех сил, которыми церковь обладала. Есть дела не поддающиеся выражениям и перечислениям, превышающие все наши силы, истомляющие внутренности наши, - дела в которые вложен весь духовный капитал и силы, и все же ничего нельзя сказать о них. Так было и в Смирнской церкви. Это было дело терпения, выносливости и неизменной верности Господу в страданиях, даже до смерти. Он видел это. "И скорбь" - это первое и главное, что Господь ставит на счет этой церкви. И у Ефесса были страдания, но никогда в такой мере и степени не проявлялись как у Смирны. Главный отпечаток Смирнской церкви - скорбь ради Христа, это есть чудное дело веры, что ясно видно из Евр.11:35-38. В этой главе (11) выше было сказано какие победы совершает вера, а в этих стихах сказано, какие жертвы она в состоянии принести. Имеющий страдания ради Господа, кладет на жертвенник Его самое дорогое - себя и собственную жизнь.
Какое великое дело! И Смирнская церковь совершила его. Так и доныне Он знает все и ныне говорит всем страдающим и скорбящим: "Знаю твои дела". Смирнская Церковь, именно была в таком положении, она принесла жертвы собою в громадном количестве. Часто в собраниях появлялись ее члены в глубокой скорби и слезах, сообщая все друг другу и Господу. И каково должно было быть, когда однажды им объявили, что есть письмо для всех. Представьте себе, каково было удивление и радость, когда они узнали, что письмо это от Того, Кто "был мертв, и се, жив". Снова глаза их наполнились слезами, но слезами радости. Для них было дорого одно то, что Он помнит их, слышит, вспоминает, одобряет, что они могут нести все, что Он допускает. Далее Он говорит: "Знаю... и нищету...".
Гонимая Смирна имела среди своих членов немного богатых и сильных, - она подобно Коринфянам (1 Кор.1:26) состояла из нищих. Во время гонений за веру Христову мало выступало знатных, а кто выступал, тот скоро лишался имения, почета и богатства, уравниваясь таким образом, с самым беднейшим. Но эта нищета не унижала их в глазах Того, Кто Сам не имел где преклонить голову. И как дороги и драгоценны были в глазах Его эти Смирнские бедняки!
Ибо Он судит иначе чем люди - "Впрочем ты богат" - вот Его суд. Кто бы из всех жителей Смирны думал, что эти отверженные всеми, скрывавшиеся на чердаках и в подвалах, полуголодные и в рубищах - были богаты? Кто мог думать, что они богаты по заявлению Того, Кто Один определяет неопровержимую истину. Да наследство их было велико и богатства неисследимы, ибо во Христе они обладали всем. Итак эти бедные богачи, или богатые бедняки могли радоваться. "И злословие от тех, которые... сборище сатанинское". Значит при всей скорби, при всех своих страданиях, при крайней своей нищете, им приходилось переносить еще и бесчестие. Им приписывали самые грубые пороки, отвратительные преступления, при встрече с ними - насмехались и плевали. Таким образом, они делались зрелищем для толпы. Будем уверены, что это постигнет и нас, если будем верны Ему. Откуда же и от кого шло это злословие? Несомненно злословия эти шли от людей, говоривших о себе, что они - Иудеи, или иудействующие христиане. Были ли это буквальные Иудеи, или как их считают иудействующие христиане, но во всяком случае это были люди, которые называли себя правоверными, претендовали и посягали на истинное богопочитание и благочестие. Следовательно, это люди были не простые и потому злословие от таких гораздо хуже, чем от мира, их клевета могла приниматься за правду, людьми простодушными и легковерными. Когда нечестивый мир клевещет, то он сам не верит этому, но когда это говорят "святые", со "святых" мест, синагог, с кафедр, то мир считает, что это должно быть истина. Смирна должна была испить и эту чашу. Он писал ей в то время: "Я знаю... и злословие", давая, таким образом, людям верную оценку и называя их: "сборище сатанинское". Многие известные толкователи обращают внимание на то, что в этом послании употребляется название "сатана" и "дьявол", т.е. противник и клеветник, т.к. он противится Христу и Его делу и клевещет на детей Божиих день и ночь. Тех же, которые с ним, Господь определяет как членов его сборища.
Стих 10. "Не бойся ничего, что тебе надобно будет претерпеть".
В то время, когда церковь находилась среди страданий и скорбей, Господь предсказывает ей еще новые страдания и скорби. Он как бы говорит: "Плавильный тигель еще не снят и огонь будет еще сильней". Таким образом верующие подобны работнику, который никогда не может окончить свою работу. Многими скорбями надлежит нам войти в Царство Божие (Деян.14:22). Смирна имела скорби, но она шла навстречу новым скорбям, о которых теперь Господь говорит: "Вот диавол будет ввергать из среды вас в темницу, чтобы искусить вас". Ужасающие стены варварских темниц того времени, готовы были принять их: их замки и запоры грозили замкнуться и они должны были чахнуть там, подобно всякому преступнику. Как Христос сочтен был преступником, так и христианам досталось это счастье. Древняя темница - это глубокая яма без света; в ней вода и сырость: день и ночь, узники сидят там.
Из нее один выход - на казнь. По декретам правительства, которыми христиане обвинялись в самых гнусных преступлениях, приговором обычно им была только смертная казнь; костер, крест, колесование, растерзание зверями. Таковы были виды на будущее у этой верной церкви Божией. Но заметим, что Господь относит все эти мучительные скорби к деятельности диавола - "диавол будет ввергать" - иначе никакая власть не наложила бы на них своей руки. Так бывает всегда: раз диавол обещает при помощи своих слуг заставить людей поверить клевете на детей Божиих, то не может быть иначе, что ими наполняются темницы и населяются места изгнаний и, тогда кровь и слезы текут в изобилии. Зачем же Господь допускает все это? Его ответ: "чтобы искусить вас". Значит мы должны выдержать пробу, экзамен; и сколь многие бегут теперь от Него. Обычно испытываются не свинец и железо, а серебро и золото, и в испытании обнаруживается все, что неподдельно и чисто; и дети Божии нуждаются в этом испытании сами для себя. Благодаря гонениям и испытаниям, свидетельство о Господе проникает даже туда, где при обыкновенных обстоятельсвах для него закрыты двери. Павел, закованный, ведется в Кесарию, говорит пред Феликсом, перед Фестом, а затем перед царем Агриппой. Никогда не мог бы он дойти до них при обыкновенных условиях.
"И будете иметь скорбь дней десять". Подразумевается ли здесь, что это должны быть десять продолжительных гонений, срок которых считается у Господа за один день каждое, или под этими словами надо понимать, что скорбь будет длиться пока существуют мировые языческие правления, - ибо число "10" - есть число мирской полноты, но как бы то ни было, такое пророчество открывало мрачные виды на будущее, содержа в тоже время великое в себе утешение. Пророчество это показывает, что все скорби церкви Христовой точно измерены и ограничены Господом и никогда за эту границу перейти не могут.
"Будь верен до смерти, и дам тебе венец жизни".
Заметьте, верность их должна была постепенно усиливаться. Сначала они переносили скорби, нищету и злословие; затем Господь возвещает им узы и темницу; и наконец доходит до высшей точки испытаний - Он говорит: "до смерти". Да, только верность до смерти есть совершенная верность, ибо она отдает все свое самое драгоценное - жизнь.
А можем ли и мы - ты и я - проявлять такую верность? Имеем ли мы для этого случай в наше время, когда костры не зажигаются и виселицы не ставятся более? Да, мы тоже можем быть верными до смерти: ежедневно и ежечасно можем мы отдавать на смерть свою жизнь, свою низкую греховную плотскую жизнь, наше "Я", которое так щекотливо и самолюбиво, так легко обижается, - это та проклятая Богом жизнь, которая должна быть уничтожена в нас и тогда жизнь Христова в полноте откроется в нас. Если мы будем верны в малом, то останемся верными и в большом и сильном испытании. Разве мы не знаем, что отдаваемое и жертвуемое ради Христа, возвращается нам бесконечно славнейшим образом. Поэтому, так важно быть верными до действительной смерти.
Какова наша верность, такова и обещанная награда. Верность, увенчанная смертью, имеет свои обетования - увенчанную славою жизнь. Если имеется верность до смерти, то Он обещает нам славу. Вот удел верного. Что Он и обещал нам совершенно по слову: "потерявший душу ради Меня, сбережет ее". Он дает взамен потерянной жизни, жизнь в высшей славе.
Стих 11. "Имеющий ухо, да слышит, что Дух говорит церквам".
Эта весть говорится не только Смирнской церкви, но всем церквям и каждому в отдельности без исключения. Значит, весть о скорбях, гонениях, темнице и смерти должна нестись от одного к другому. Пусть бы раз и навсегда рассеялось великое заблуждение думать, что тот, кто служит Христу, должен быть счастлив в этом мире. Это два заблуждения, некогда вымышленные сатаной будто бы дети Божии служат Ему из-за выгоды. Путь церкви Христовой подобен шествию, совершившемуся под знамением креста и подобен пути Агнца, обреченного на заклание. Путь Христа - путь наш. И не может быть иначе (2 Кор.4:10,11). "Побеждающий не потерпит вреда от второй смерти". Вот это обетование дал Тот, Кто имеет ключи ада и смерти. Вторая смерть! Можно ли себе представить какую бездну бесчеловечных мук и ужаса разумеет под этим словом Господь? О ней мы читаем в Откр.20:14,15. Там мы видим, что смерть вторая есть смерть для смерти - озеро смерти для самой смерти. Вторая смерть - это ад для ада. Это означает вечное умирание без возможности умереть, без возможности освободиться от страха смерти. Это - полное отделение от Того, Кто есть сама жизнь и, следовательно, лишены даже искорки надежды на освобождение. Кто не содрогнется при мысли быть подвергнутым второй смерти из-за трусливого отступления, из-за любви к временной, плотской жизни и из-за любви к своему "Я". Но какое это утешение для борящихся среди гонений и скорбей и в темницах и кто готов умертвить все земные члены и войти в Его путь еще здесь. И потому, как чудно это обетование Смирнской церкви, которая так глубоко испытана в верности и предопределена для великого прославления с Господом, в торжестве быть сохраненной на веки веков от второй смерти. Аминь.

Пророческий смысл смирнского периода

Сказанное Господом о местной Смирнской церкви, было пророчески сказано и для известного периода всей церкви в совокупности, который должен был наступить. Согласно этому пророчеству, характерным отличием этого периода, должны были быть гонения и скорби. Так и произошло в действительности. История церкви Христовой проливает яркий свет на период времени, наступивший за оставлением первой любви, который более двух столетий был временем гонений и скорбей церкви повсюду. Поэтому приходится назвать этот исторический период, соответственно его порядку - вторым периодом и Смирнским. Каждый, кто хотя бы в общих чертах знаком с церковной историей - знает об этих жестоких временах гонения и то, что в самых широких размерах они начались в самом начале второго столетия и закончились в первой четверти четвертого века. За эти 220 лет совершилось то, чего мир не видел ни раньше, ни позднее. Не за преступления и злодеяния, но за добро, за благочестие, за верность Христу христиане терпели ужасы и было видно воочию, что свирепствует сатана. Если мы сравним рассказы истории с посланием, то увидим, что каждая черта их так сходится, как нигде в другом месте. На первое место Господь ставит в послании скорбь, которая постепенно, заменяясь узами, темницею и пытками, оканчивается смертью. И те 220 лет гонений представляют собой тоже неуклонное усиление скорби. Во время написания Откровения, уже существовала обычная скорбь, какая случается за имя Господне во всякое время, хотя она не охватывала еще всей церкви. Однако, когда число христиан в Римской империи стало быстро увеличиваться и церковь стала объединяться, то императоры увидели в них опасность для своего государства и тогда гонения стали умножаться и делаться более свирепыми, и когда выяснилось, что гонения не достигают цели, то ярость гонителей увеличилась. Но, даже, грубейшие насилия в большинстве случаев оказывались тщетными. Тогда преследователи пошли еще дальше, устраняя не только пресвитеров и епископов церкви, но выискивая всех, кто где-либо исповедывал Христа - гнали и хватали как последнего раба, так и высшего государственного чиновника. Кто, читая историю после апостольских времен, не будет потрясен до глубины души, видя ярость врагов, их изобретательность в придумывании новых истязаний и их ненасытную жажду крови. Какие изгнания, пытки, лишения христиан чести и имущества, выдача их толпе на поругание и позор и разграбление, ссылки на каторгу в рудники, обращение в рабство, опозорение, продаже во все страны, предание голодной смерти, изнурение в темницах, усечение мечем, сожжение на кострах, растерзание дикими зверями и многое другое. И видя все это люди удивлялись, что вообще еще где-либо оставались последователи Христа. Но все новые и новые души обращались и приходили ко Христу в это ужасающее время. Наконец созрело ужасное решение: во всей Римской империи совершенно истребить всех христиан. Это было при императоре Валериане (около 250-х годах по Р. Х.). Временами в некоторых провинциях за короткий срок погибало от гонений от 10-15, до 150 тысяч христиан. Но, кто, не зная, какая сила совершается в немощи, мог бы ожидать, при постоянных повторениях подобных ужасов, что Господь со Своими все же остается непобедим? И как чудно помогает сила веры у этих страдальцев, когда мы читаем об их радостном исповедании перед смертью, или когда взвешиваем ободрения и увещания, которые они посылали из темниц тем верующим, которые еще оставались на свободе. Приведем одно из многих писем Нумидийским ученикам (сев. Африка), посланное из тяжкого заключения, где ученики Христовы терпели голод и жажду. Они писали: "Мрачная темница скоро засияла ярким светом Духа Святого. Мы сошли не в место наказания, но как будто поднялись в небо. Невозможно описать, какие дни, какие ночи проводили мы там! Нам также не страшно описать каков ужас этого места, потому что чем больше испытание, тем сильнее Тот, Кто победит в нас его. Вместе с тем это не наша борьба, потому что при содействии Господа, дается нам сила победы и тогда и убитым быть легко. Рабам Божиим и смерть ничто, т.к. Господь отнял у нее жало и власть и восторжествовал над ней победным знамением креста. "Так они писали, оставшимся на свободе. Какое это ободрение для христиан бывших еще на воле. Сравнивая историю этого периода с Смирнским посланием мы найдем, что Смирна в том положении, в каком она находилась во время написания послания сама по себе недостаточно изображала это ужасное грядущее церкви соответствующего периода и Господь должен был очень расширить картину страданий посредством пророческого начертания. Только таким образом Он мог показать, что должно настать в будущем. Мы не можем входить здесь в подробности, но всякий хорошо сделает, кто прочтет об этом в истории церкви до 315 года. Не приходится ли удивляться, что Смирнская церковь - церковь страданий, приходится по порядку не третьей, пятой или седьмой, а именно второй, т.е. совершенно так же, как и ужасный период гонения церкви Христовой был вторым? С другой стороны весь период гонения мог бы быть четвертым или шестым, а не вторым периодом, но тогда взгляд на все послания, как на пророчество для церкви всех времен, потерял бы значение. Из этого совпадения, а так же и совпадения остальных пяти посланий и церквей с пятью периодами в истории церкви ясно вытекает, что все послания Господа семи церквам - положительно пророческие. Так же с полным основанием многими толкователями указывается на 10 дней скорби, как на возвещение 10 ужасающих последовательных гонений, которые действительно имели место в течение этих 220 лет. Гонения вообще не прекращались, но они то затухали, то опять вспыхивали с новой силой и так повторялось 10 раз. Но Тот, Кто видел наперед и предсказал эти ужасные времена, не мог ли Он сделать так, чтобы их вообще не было? Конечно Он мог это сделать, но по положению вещей в конце первого Ефесского периода, когда утерялась первая любовь, Он должен был допустить эту страшную бурю испытаний на Свой дом. Отступив от первой любви, народ Божий потерял с нею самое драгоценное, что когда-либо имел, он потерял то, посредством чего он единственно мог достигнуть цели Божией, т.е. сделаться подобным Ему. Если нет первой любви, нет и истинного христианского характера ни в христианине, ни в христианстве, как это наблюдается и ныне. С потерей первой любви в церковь вошли лжеучения и нечистота все более и более увеличивалась. Вся церковь потеряла истинный христианский характер. Таким образом, без горячей любви ко Христу, миру давалось ложное представление о том, что значит быть последователем Христа. Подражание первой любви, даже самое искусное, есть лишь карикатура истинного характера и эти карикатурные христиане производили и учеников, похожих на себя. Так и ныне: родился человек от Духа Святого, стал чадом Божиим, но введите его в общину, там он ни холоден, ни горяч и скоро, смотришь, падает душа: какова община, таковы и члены ее. Поэтому, Господь должен был произвести просеивание и отделить пшеницу от мякины, чтобы очистился не только каждый в отдельности, но и вся церковь Господня. "Ветер с севера, ветер с юга должен был повеять на Его сад, чтобы полились ароматы его" (Песнь П.4:16). Но для этого нужно было допустить острый нож садовника, чтобы появились желанные плоды в саду Его. И действительно: это время великих гонений у многих показало самую высокую верность, у многих открывалась и вытапливалась изгарь и свинец, появлялись свидетели, которым мир удивлялся, и вместе с единицами очищалось и целое. Но с болью приходится сказать, что к первой любви, излитой Духом Святым, в сердце апостольской церкви, церковь Христова не возвратилась, несмотря на столетия гонений. Ужасно то, что мы можем быть верными Христу и в тоже время не быть в первой любви. Это можно часто видеть в жизни. Например: муж и жена, как только прошла первая любовь, начинаются ссоры и разногласия. Так бывает и в духовной жизни. Верность без любви это то, о чем мы узнаем в следующем послании. Аминь.

Послание Пергамской церкви. Откровение 2 глава. Стихи 12-17.

Город Пергам лежал на север от Смирны и был столицей Мидии, где некогда были царями гордые потомки царя Атилы. Во время написания послания город принадлежал Римской империи, хотя и не числился между крупными городами центральной Азии. Однако, по богатству, роскоши и блеску, он превосходил почти все другие города. Здесь жило множество богатых вельмож, ученых и жрецов и их пышность и распутство достигли высшей степени. В честь бога врачебной науки - Эскулапа в Пергаме был воздвигнут знаменитый храм в котором поставили великолепный золотой престол с красовавшемся на нем изображением змея, который постепенно обратился в идола распутства. В последствии в их богослужении началось распутство и самые распущенные страсти плотских похотей, здесь находили себе удовлетворение. Можно сказать, что здесь воистину служили диаволу. Этот город был местом нечистоты и мерзости еще худшим, чем какой-либо иной из разрушенных городов. К нему по справедливости могли быть применены выражения Господа: "где престол сатаны" и "где живет сатана". Но здесь же поставил свой престол наилучший Врач - Христос. Дорогая Ему Церковь возникла среди самого ужасного падения, ибо нет места, где не могло бы победить Евангелие. Мы не имеем никакого библейского сообщения о том, как возникла здесь церковь, но это не так важно. Очевидно она образовалась одновременно с другими церквями, при содействии апостолов и их учеников. Но Господь свидетельствует, что это была Его церковь, среди которой Он ходил.
Для понимания этого послания прочтем книгу Числа, с 22-й по 25-ю главы и 31-ю главу стихи 8,16.
Стих 12. "Ангелу Пергамской церкви напиши: так говорит имеющий острый с обеих сторон меч".
Этой церкви Господь представляет Себя совершенно в ином образе, чем Ефессу и Смирне. Он дает здесь лишь одну черту Своего Существа - черту величественную и грозную, которая тот час приводит в содрогание и ужас, когда слышишь о ней. Эта черта возвещает войну и исполнителя суда. Меч Его остр, т.е. отточен и готов к действию, это признак того, что последуют удары. Значит, мир между Господом и церковью был нарушен, и Господь посылает церкви, как бы ультиматум перед войной, или перед великим разрывом. Из этого представления Господа Пергамской церкви, можно заключить, каково было отношение их к Господу и Его к ним. Никто из нас, вероятно, не захотел бы видеть Господа, стоящего перед нами таким образом. Чтобы предотвратить разрыв, Господь и посылает предостережение церкви и всякому, имеющему уши, чтобы слышать это послание.
Стих 13. "Знаю твои дела, и что ты живешь там, где престол сатаны..."
Дела и действия Пергамской церкви были совершенно иными, чем двух предыдущих церквей и совершались при иных обстоятельствах. Но ничто не ускользнуло от взора Господа, Он ценил каждое дело, как бы ничтожно оно ни было по сравнению с другими. И, хотя верность Пергама не могла сравниться с верностью Смирны, но Господь подчеркивает и ее. Ведь, в сущности, то, с чего Господь начинает, является похвалой. Представляясь церкви как Судия, но не судия не праведный, или пристрастный Он как бы говорит: "От Меня не ускользнет то, что ты делаешь, я это вижу, но я вижу и то, что ты живешь в месте ужасающего падения; вокруг тебя искушения, все обстоятельства склоняют тебя ко злу - все взвешено Мною и принято в расчет". Какое благотворное впечатление получает от Христа душа наша, даже когда Он стоит перед ней с острым мечем? Он готов наказать, но... Он знает в каких обстоятельствах я живу.
А перед Ним гораздо ценнее быть верным при вратах ада, чем быть верным при вратах рая. В Его очах христианин, замученный в отравленном воздухе и среди врагов Господних, - много выше христианина, находящегося в кругу единомышленных братьев. При этом не забудем, что Он Сам ставит нас в те, или иные обстоятельства, точно так, как Он поставил и Свою Пергамскую церковь в ее обстоятельства. Престолу сатаны Он противопоставил Свой престол именно через детей Своих и у нас не должно быть желания избегать этого, а это так свойственно нашему сердцу. Часто мы слышим, как говорят: "В таком положении, при таких обстоятельствах я работать не могу" - и уже готов уходить.
Пример: один брат работал на заводе, где был единственным верующим. Каждый день ему приходилось свидетельствовать о Господе. Над ним насмехались и он хотел уйти оттуда. "Смотри не ошибись в этом", говорил ему другой брат, но он нашел хорошее место в доме верующих и ушел. Там никто с ним не боролся, свидетельствовать тоже не приходилось и он стал ни холоден, ни горяч и, даже впал в грех, который так истерзал его, что слезы на нем были видны до гроба. Господь, знающий где мы живем и Сам поставивший нас туда, дает и силу в которой мы нуждаемся. Только Он дает ее тогда и столько, когда и сколько позволяет Его владычество в нас, так же как владычество сатаны у наших противников. Таким образом, наши обстоятельства не могут быть извинением какого-либо отступничества. Однажды встретила меня сестра. Она всегда бывала радостна и счастлива, но я не знал этому причины, а когда она сообщила, как трудно ей живется, мне стала понятна причина ее радости.
"И что содержишь Имя Мое..." Трудно себе представить в каком презрении и пренебрежении было имя Господа Иисуса у великолепных и блестящих ученых мужей Пергама. Вера в Иисуса считалась годной только для рабов и низкой черни. Гордо сверху вниз смотрели они на каждого исповедующего имя Христово. Ученые смотрели на всех христиан подобно всем ученым настоящего времени, как на людей без всякого образования, как на неучей, глупцов, невежд, находящихся во тьме невежества. Всякий знает, какую власть имеет сатана в этом отношении еще и теперь над мало утвержденными душами. Как хочется плотскому чаду Божию быть образованным, высоким, всеми уважаемым в этом мире: оно занято своим "Я". Поэтому насмешки и пренебрежение окружающих мирян действуют на него угнетающе: оно везде будет опасаться упоминать имя Христово и понемногу войдет в течение мира. Это и есть отречение от имени Его, хотя не было произнесено ни одного слова; тебе было лишь неудобно исповедывать имя Его в речах и действиях.
"И не отрекся от веры Моей даже в те дни, в которых у вас, где живет сатана, умервщлен верный свидетель Мой Антипа..." В то время отречение от веры в Господа, давала не только внешнее преимущество и уважение, но, вообще оно было единственным средством сохранить жизнь и, наоборот: твердое пребывание в вере влекло за собой верную смерть. И хотя это время уже прошло, но Господь все же выдвигает этот факт наряду с другими делами, говорившими в их пользу. Что же было в прошлом? Из среды верных Пергама пошел на смерть муж, которым Он называет Своим верным свидетелем. Кто был этот Антипа, нам нигде не сказано и церковная история тоже не дает о нем никаких сведений, но Господь с небес вспоминает о нем. Он помещает его в своем послании и таким образом оно не забудется вовеки. Значит, тогда церковь оставалась верной, несмотря на тесные времена и это ставится Господом ей в заслугу, свидетельствуя о том, в каком благословенном состоянии она была в то время.
Из сказанного видно, как этот строгий праведный Судия открывает все, что может иметь какую-либо цену в Его глазах, чтобы при угрожающем положении дать возможность правильно понять проявляться Своей личности.
Стих 14. "Но имею немного против тебя".
Господь сказал все, что мог сказать в ее пользу. Но Он не такой, что улыбается на зло и только простирает Свою любовь, что спокойно дает бежать Своему другу на гибель. - Нет. Он прямо высказывается: "Имею немного против тебя..." О, если бы только не было этого "но". Но это немногое, эти мелочи между Господом и нами, часто разрастаются и становятся причиною многого, всякого непоправимого великого зла и разрыва. И это немногое у Пергамской церкви состояло в том, что возникло лжеучение и, может быть, было уже в действии кругом, но оно не было учением всей церкви, не было принято всей церковью, но только некоторые в церкви держались его. И тот факт, что церковь терпела этих лиц в своей среде - составлял грех всей церкви. Те держатся этого ложного учения, а ты держишь их и потому Я имею против тебя. Если мы терпим в церкви Божией заведомое зло - это наш грех. В этом мы видим великую ответственность церкви Христовой не только за жизнь ея членов, но и за вторжение в нее лжеучений, в чем бы они не проявлялись. И если церковь оказывает снисхождение тем, кто принимает лжеучение, то ей угрожает опасность иметь против себя Христа с обоюдоострым мечем - а это страшно! - Церковь Христова, а Христос против нея. Лжеучение Пергамской церкви называется учением Валаама и описывается так: "...который научил Валака ввести в соблазн сынов Израилевых, чтобы они ели идоложертвенное и любодействовали". Из истории Валаама (Числа с 22 по 25 гл. и 31гл. 8,16ст.), можно видеть, что его желанием было добиться от царя Валака почета и вознаграждения. Золото и серебро прельщало его и этого было бы очень легко достигнуть, если бы он был в состоянии уничтожить народ Божий посредством проклятия. Но Бог не дал ему произнести слов проклятия, а приказал ему трижды благословить народ Свой. Потом Валаам, чтобы все же не лишиться возможности вознаграждения, употребил дьявольскую хитрость. Хитрость его состояла в том, что он посоветовал Валаку не воевать с Израилем, но сблизиться, сродниться с народом Израильским, приглашать их на свои праздники языческие, и угощать их идоложертвенным мясом и соблазнять их языческими женщинами. Вот это было так во время Валаама. Подобного образа действий в духовном отношении, по-видимому держались некоторые члены Пергамской церкви, т.е. они были за сближение с язычниками и понемногу постепенно втягивались в мирскую жизнь. Там были некоторые, держащиеся такого правила, что не считали грешным сближаться с миром, но пробивали стену, разделяющую их с язычниками и безнравственным миром и постепенно понижали ее и она понемногу удалялась. Они считали, что не стоит говорить о маленьких поступках, т.к. они могли быть извиняемы другими разными хорошими поступками и делами. Они считали, что можно пользоваться миром, но знать меру, а не злоупотреблять им. "Христианин вовсе не ханжа, не враг просвещения, он имеет право иметь свои радости". Вот такие оправдания находили некоторые члены Пергамской церкви. На этом они покинули свою благословенную почву и вступили на почву своих соседей, воскуряли их богам, ели и пили вместе с ними. О, как мир тогда начал им улыбаться, почитать, служить им и расхваливать их, как людей благоразумных, мало-помалу им снова удавалось достигать почестей и положения в обществе, их социальная жизнь делалась много лучше, стало возможно больше заработать, снова оказались двери открытыми для приобретения земных богатств, но бедный Пергам и подобные им дети Божии настоящего времени, упускают из вида, что двум господам служить невозможно. "Я имею против тебя, даже только потому, что ты держишь в своей среде, тех, кто держится учения Валаама". Истинный Единый Господь тобою променян на другого господина.
Таким образом, обрученная невеста оставляет своего жениха и, улыбаясь другому, этим любодействует. О, как многие дети Божии оставили своего Бога и обратились служить идолам. В Пергаме отступление от Бога состояло в том, что к сердцам, в которых как в храме стоял престол Божий, был приближен и престол сатаны, который постепенно покорил их себе. Это имеет место и теперь; сколько среди нас пергамцев?!
От этого рождалась опасность, что к смешению понемногу склонится вся церковь; опасность росла, как рак, и грозила разъесть всю церковь. Малая закваска квасит все тесто; отсюда является понятным, что Он имел "не много" и против тех, кто терпели эту закваску.
Стих 15. "...и у тебя есть держащиеся учения Николаитов, которое Я ненавижу".
Хотя Ефесская церковь и оставила первую любовь, она, тем не менее, была в согласии с Господом относительно Николаитов. Но в Пергаме, где в некоторые души нашло доступ учение Валаама, вслед за ним был вход и Николаитов. Как ужасно впустить в сердце грех, в самом малом количестве каков бы он ни был! Он несомненно будет расти и углубляться. Николаиты старались проникнуть всюду, но как они слишком грубо и очевидно отвращали от Христа и церковь сторонилась их, то путь им должно было проложить учение Валаама, какое проходит легко и гладко. Так и с грехом: будем остерегаться малейшего отступления, потому что, если оно само не поведет прямо к гибели, то может проложить дорогу к более сильному искушению.
Стих 16. "Покайся..."
Это увещание предлагается не отдельному лицу, а всей церкви и Ангелу ея, т.е. наставнику. Весьма редко, почти никогда не приходиться встречать, чтобы вся церковь и притом верная, призывалась к покаянию. Существует всеобщее мнение, что покаяние нужно только необращенным, или отступникам, а не тем, которые не принимали участие в отступлении других. Но вот, Господь требует покаяния от всей церкви вместе с ея руководителем за допущение в свою среду отступивших. Мы виноваты, когда зло входит в церковь Божию. За предупреждением следует угроза:
"а если не так, скоро приду к тебе и сражусь с ними мечем уст Моих".
Из этого видно, что Он не напрасно носит меч, но в отмщение делающему злое. В истории Валаама мы ясно видим, как там всюду действует меч. Кто может читать слова этой угрозы и не вспомнить действие меча в истории Валаама?
1) Ангел Господень с обнаженным мечем в руке заграждает ему дорогу, ведущую к почести и вознаграждению.
2) Истребительный меч губит 24 тысячи Израильтян, предавшихся этому учению.
3) Соблазнители гибнут вместе со своими главарями. Чис.31:7-8, 17 стих.
И все это происходило с ними как образы для нас, говорит Дух Святой. Итак знай соблазны пред Господом вызывают с Его стороны меч, будут ли они в церкви, или же в жизни отдельных лиц. Но велика справедливость Божия! Хотя Он решительно порицает всю церковь, но сражаться с нею не будет, а лишь с отступниками. Какое же здесь наказание для самой церкви? Оно состоит в том, что ей приходилось быть свидетельницей суда Господня среди себя. Каждый дрожал, не упадет ли меч и на него. Страшно, когда Господь покончит с тем, с чем должны были покончить мы сами.
Стих 17. "Имеющий ухо, да слышит..."
Без сомнения, что вторжение мира в церковь Христа, должно было привести ее к падению. Очень важно, чтобы в ухо каждого прозвучала истина о том, что вторжение мира в церковь, приводит ее к гибели. "Но побеждающему дам" - говорит Господь, - давая Пергамским победителям двоякое обетование, соответственно двоякому искушению.
1) "Побеждающему дам вкушать сокровенную манну".
Первое искушение Израильтянам было: - соблазн вкушать нечистое, оскверненное, идоложертвенное и таким путем сообщаться с бесами. Это было для них удовольствием. В противовес этому Господь обещает другое удовольствие - вкушение сокровенной манны. О какой манне здесь идет речь? В гл.16 Исх.ст.33-34 Моисей приказал сохранить от этого чудного небесного хлеба полный гомор в золотом сосуде для памяти на будущие века. А у Евр.9:4 сказано, что во Святом Святых стоял ковчег завета, а в нем - сосуд с манной. Ни одна человеческая рука не коснулась этой манны, никакой глаз не видел ее с тех пор, как она была поставлена, ни одни уста не вкусили ее. Престол благодати покрывал ее в закрытом ковчеге и самый ковчег стоял в неприступном Святом Святых. Таким образом, она оказывалась многократно сокрыта. Эту ли манну, именно, обещает Господь победителю? Ведь эта манна была только тенью будущих благ, сущность же заключалась в Иисусе Христе. Так что под этим обетованием Господь разумеет ничто иное, как Себя Самого и тесное единение и общение с Ним (Откр.3:20), что составляет такое наслаждение какое было сокрыто от сделавшихся мирскими, христиан Пергама.
"И дам ему белый камень и на камне написанное новое имя, которого никто не знает, кроме того, кто получает".
Второе искушение в Израиле было любодейство. Для Пергама в духовном это любодейство означало: оставление своего небесного Жениха, и расположение к другому, добиваться славы, почести, чина и вознаграждения у этого другого, - у земных владык. Соответственно этому искушению победителю обещается бесконечно большее вознаграждение: белый камень и на нем новое имя. Господь говорит, что даст белый камень, на котором написано новое имя. Здесь Господь указывает на особый обычай, практиковавшийся на Востоке и состоявший в следующем: некоторые государи, желая почтить иных мужей особым положением, титулом или правом - вручали этим почетным лицам маленькие белые, тонкие каменные дощечки, на которых гравировался чин, или почетная должность получателя; при этом дощечка разламывалась так, что одна половина оставалась в руке государя, а другая - у получателя; только сложив обе половины, можно было уразуметь пожалованное высокое достоинство, а также и неподдельность камня. Такова слава и блаженство, обещанное Господом каждому победителю. Этот высокий дар будет дан тому, кто победит. Слово Божие учит нас, что когда мы избегаем мира, похоти, растления - мы делаемся причастниками Божеского естества (2 Петр.1:4).
Да, Господь может почтить бесконечно больше и выше, чем могут дать и обещать Валаки этого мира. И кто же другой может познать это и вкусить, как не тот, кто побеждает и получает.

Пророческий смысл Пергамского периода (315-600 гг.)

Пергамский период церкви Христовой начался с 315 года по рождению Христа, т.е. со времени единодержавия римского императора Константина. И т.к. его своеобразным отпечатком является пророческая прообразная связь Валаама с Валаком, т.е. связь церковной власти с мирской властью, то мы не должны думать, что период этот кончился, хотя наряду с ним возникли еще новые периоды. Этот третий период имеет главную черту - связь церкви с миром, с мирской властью. Как Валаам духом мира соединяет Израиля с Валаком, так начинается соединение церкви с мирской властью. Эта черта начинается от Пергамского периода и продолжается наряду с другими периодами до пришествия Христа. Православие берет свое начало от 315 года. Велика и поразительна разница между временами гонения Смирнского периода (с 105-315гг.) и следующим за ним третьим Пергамским периодом с 324-600г. Если внимательно исследовать Пергамское послание и сравнить его со Смирнским, тот час найдем великую разницу. В Смирнском периоде всеувеличивающаяся скорбь и утешение от Господа, а в Пергамском периоде нет уже более и речи о скорби и нет утешения от Господа, но наоборот - меч Господень. Какая великая разница между временем гонения и временем, которое последовало за Константином великим. Во время Константина и до конца 6-го столетия, раньше гонимые и мучимые ученики Христа начинают вздыхать свободно. Ученикам Христовым не надо уже страшиться преследования за веру, их богослужение уже становится терпимо, двери темниц отворяются пред ними и они с песнями хвалы и честью выходят оттуда. Им предстояло уже не только быть терпимыми, но быть признанными с величественного престола огромного государства земли. Мало помалу они стали силой с которой должен был считаться Римский престол. В Пергаме нет больше скорби, но начинается вторжение в церковь, тех которые должны были оставаться далеко вне ея. Ворота в нее делаются еще больше, когда император Константин делается христианином, полагая основание тому, чтобы другие, следующие за ним императоры, были уже христианами. Был ли Константин действительно христианином - это еще большой вопрос. Тем не менее переворот в государстве был чрезвычаен. Сам император не крестился по следующей причине. К тому времени учение о крещении было извращено: учили, что крещение возрождает, смывает всякий грех и делает человека белее снега, другими словами крещению (то есть обряду - форме) приписывали силу крови Христовой. И император из боязни вновь запятнаться грехами после крещения, решил креститься в конце жизни - перед смертью, чтобы войти в царство небесное белее снега. Это ложное учение о крещении привело к тому, что стали крестить младенцев. Говорили, что нужно скорее омыть их от грехов, иначе много умирало детей и не крещенные они не могли быть детьми Божиими. Итак, взглянув на Пергамское послание, мы найдем престол сатаны и церковь Божию, живущих очень близко, рядом, но церковь уже не имеет ни скорби, ни темниц, ни злословия - она покойна.
Что же такое? Почему же не было гонений в Пергаме? Изменился ли сатана и диавол гнавший детей Божиих без пощады во время смирнского периода? О, нет! Сатана не изменился, но изменился образ его действия. И страшна была эта перемена для детей Божиих! Теперь о скорби и гонениях и речи нет и вместо того, как раньше сатана метал гром и молнию - теперь началось худшее: приманки, ласкательства, выгодные предложения и сделки, подобно тому, что предлагалось Христу (Матф.4:8,9). Как ликовали христиане, когда настало это спокойное время! Железная рука, еще так недавно давившая их, вдруг стала теперь защищать их и уже поднималась на тех, кто им был врагами. И грозила им погибелью. Первый император - "христианин" уже запрещает жертвоприношения идолам в частных домах, приказывает разрушать капища, отпускает средства на обучение язычников христианству, лично присутствует на церковных соборах и, тому подобное. Наконец, издается декрет о полном искоренении язычества с 346 года, то есть ровно через 100 лет после издания закона об искоренении христианства. Теперь язычество осуждается, как государственное преступление и язычники подвергаются жестоким гонениям и даже смертной казни. Что же делала в это время церковь? То же, что делал Валаам перед Валаком: она спокойно принимала все милости, дары и награды с рук Валаков этого мира, считая все за великое счастье и некоторые думали, что уже настало тысячелетнее царство. Правда, вначале церковь дала отпор мирской власти и в течении нескольких десятилетий не имела с ней связи, хотя и терпела в своей среде тех, которые были за сближение, в чем и заключается ея грех, - как и показано в послании. Терпимость эта проложила путь учению Валаама, и как этот пророк в свое время, хотя и не решительно, но подвигался к Валаку, так и церковь: сначала вступили в связь с миром епископы и духовные служители, сблизившись, обе стороны начали почитать друг друга, оказывать взаимные услуги и вступать в сделки в ущерб истине Божией. И в лице этих мужей, бывших учителями церкви, церковь мало помалу ползла все ниже и ниже. Итак как христианином быть сделалось почетным и легко, да при том же христианам открывались все почетные должности, а быть язычником, считалось быть в позоре, то в дом Божий толпами шли те, кому никогда не должно было бы там быть. Снаружи это были христиане, а внутри оставались тем, чем были всегда - язычниками. Слово Пергам - значит: брачный союз церкви с миром. Читая историю, мы увидим, что все исполнилось точно по Писанию. Придворная атмосфера, в которую были втянуты епископы и служители, почет, который они получали, богатая денежная поддержка, которую императоры оказывали церкви, подарки и титулы, - все это так их ослепило, что они не видели своей испорченности и делались алчными к богатству и роскоши; и получая щедрое вознаграждение, должны были петь и плясать под дудку тех, кто их кормил. Все это их тесно сблизило друг с другом и они пошли с императорской властью рука об руку. В конце концов религия настолько опустилась, что стала только внешней и государственной формой, в которой барышничали по желаниям и потребности. Теперь все делается наружным, все переходит в видимый обряд, кто исполнил его тот и христианин. В истории этого периода (4-5-6 веков) видно, что истинное христианство уже уходит, все делается наружным, обращается в обряды и требы - приурочивается к язычеству. А чтобы большой массе было легко войти в церковь, все учение должно было быть изменено. И вот! О, стыд и позор! Христианство близко подводится и возвращается (к язычеству) - к мирскому духу. Утеряна чистота и святость веры и непосредственное личное отношение к своему Спасителю. С тех пор церковное управление ведется сильной государственной рукой и государственной помощью. Христу, Духу Святому нет более места в церкви, хотя она и называется Христовой.
Таким образом они стали уже не христиане, а миряне и церковь катилась вниз с возрастающей быстротой. Членов церкви уже не называли духовными, а мирянами; а духовность присвоили себе руководители церкви, так называемое - "духовенство". Но став во главе, они вступили на путь господства над совестью людей; отсюда постепенно возник новый период церкви - папство, которое развилось в Фиатирском периоде и будет продолжаться до пришествия Христа. Аминь.

Послание Фиатирской церкви. Откровение 2: 18-29.

Город Фиатир лежит в 60 км на юго-восток от Пергама. В политическом отношении известен этот город меньше всех других малоазиатских городов.
В нем жило много македонских колонистов, занимавшихся ремеслами: красильным, седельным, горшечным и отчасти скотоводством. Он был родиной Лидии и так, как нигде в писании не сообщено, как в Фиатире возникла церковь, то приходит мысль, что может быть Лидия со своими домашними принесла из Филипп Евангелие и таким образом так основалась первая церковь в Фиатире (Деян.16:14,15).
Стих 18. "...Напиши... так говорит Сын Божий, у Которого очи - как пламень огненный, и ноги подобны халколивану".
Этой церкви Господь представляется как Сын Божий у которого имеется три черты - очи, как пламень огненный и ноги подобны халколивану. Эти черты относятся к Божественной природе Христа, которая в этой церкви была недостаточно чтима, или была пренебрегаема. Являясь как Сын Божий, Он является одного естества с Богом, равный славой с Отцом и таким Он должен быть и в душах наших. Очи Его означают Его всепроницание, Его всеведение: они как пламень огненный освещают все сокровенные тайны, все направление мыслей, достигают до всех глубин, чтобы произнести Свой приговор над всем видимым Ему злом и потоптать Своими ногами, подобными расплавленной меди. Может быть Иезавель думала, что Он не видит ее дел, но нет! Он показывает, что проницая все глубины, Он потопчет огненными ногами все, что достойно осуждения. Все согрешающие должны были бы воскликнуть при этом: "кто из нас может жить при огне пожирающем? Кто из нас может жить при вечном пламени?" (Ис.33:14). И последствием такого представления Себя церкви являются Его слова:
Стих 19. "Знаю твои дела, и любовь и служение и веру, и терпение твое, и то, что последние дела твои больше первых".
Его пламенное око смотрит не для того, чтобы только открывать ошибки и грехи; нет, Он не смотрит глазами лазутчика, но Он видит и то, что может обрадовать, или утешить Его. Он смотрит на их дела и благоволит к ним; они доказывают могущество и силу в этом маленьком стаде. Они были плодом Духа Святого и Он выдвигает их пятикратной похвалой. Первым делом - была у них любовь. Любовь, которая есть единственное сокровище и которая начала исчезать в Ефессе, Смирне и потерялась в Пергаме, - у Фиатиры проявилась. Как радостно было это для Господа, что Он нашел в ней любовь и как утешительно было это для Фиатиры. Была ли эта любовь первою - это, безусловно, другой вопрос. Далее Он прибавляет: "И служение". Он видит и их служение. Их служение заключалось в том, что они приняли от Господа, то и представляют Ему: чтобы Он управлял сообразно с их пригодностью. Многие думают, что обращение - есть средство наслаждения и отдыха, тогда как это главным образом перемена господина, переход к другому: мы обращаемся от власти сатаны, чтобы служить живому Богу (Лк.1:74-75). Таким образом любовь в Фиатире выражалась правильно - не в чувствах, а в служении, что было так дорого. Он сказал Петру: "Если любишь Меня, паси овец Моих". Третье: "и веру". Разве вера тоже дело? В известном смысле, да. Вера бывает двоякая. Первая вера - через которую мертвый грешник приходит к жизни, т.е. к Христу. Вторая вера - через которую живет праведный. Первую мы должны предполагать у каждого чада Божия; она есть слава его новой жизни, тогда как вторая должна быть делом постоянного упражнения у праведника и поэтому может быть развитой, или запущенной. У многих верующих вера эта в рудиментарном состоянии, то есть в зачаточном, они твердо верят, что они спасены и во все основные истины Слова Божия верят без колебания, но в их ежедневной жизни в ее случайностях выказывается, что и они, как неверующие не доверяют Господу в своих собственных обстоятельствах. Напрасно стоят в Библии для них обетования, они никогда не бывают с Господом, хотя Он с ними. Они верят своим чувствам, а не действующему в них могущественно Духу Божию. Еще раз хорошенько заметьте эту разницу между верой приходящего ко Христу грешника и верой уже омытого праведника.
Четвертое: "И терпение твое". Значит предполагается, что здесь были затруднения, препятствия и бедствия, но Фиатира стояла в них в терпении. Пожалуй легче перенести порывистые бури, чем ежедневно каплю за каплей, выпивать чашу страданий. Последнее требует выносливости, если ее нет, то подкашивается мужество и тогда приходит на ум искушение, что может быть, Господь преграждает тебе путь, чтобы ты избрал себе другой, более легкий. Страшно, когда чадо Божие поддается такому искушению. Фиатира не допускала вредить себе в искушении, она терпеливо стремилась вперед. И, как бы увеличивая все, Господь прибавляет: пятое - "и то, что последние дела твои больше первых". Здесь на самом деле был успех, что Господь и отмечает с благоволением. В Ефессе был шаг назад и упадок - оставление любви, здесь - ход вперед и подъем. Какие надежды должно было это пробуждать! Но Тот, Кто имеет очи, как пламень огненный, видел опасность для церкви, видел то, что как ночной мороз, могло погубить многообещающие всходы. Об этом говорится в 20-м стихе.
Стих 20. "Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное".
Зло, бывшее в Пергаме в зачатом состоянии в некоторых сердцах, здесь стало правилом, которое открыто и энергично проводилось самими рабами Божиими. В Пергаме оно было тайной, здесь оно является открыто, авторитетно. Еще разница: там на первом плане было "есть идоложертвенное", то есть меньшее зло; здесь - любодеяние, то есть отпадение от Великого Бога. Там терпели некоторых, держащихся ложного учения, а здесь оно преподается и выполняется большинством и только некоторые остались непричастны этому злу. Внутри церкви и одно и другое - рядом: верные преуспевают в верности, неправедные в неправде; любовь, терпение и прочее шло вперед, но и зло тоже.
И, т.к. первые не имели мужества серьезно и смело противостоять злу в его зачатии и давали ему свободу, то оно и взяло верх. Они, быть может думали, полагая, что им самим нужно жить свято и трудиться, а за развращенных они не отвечают. Но Господь смотрит не так: "имею против тебя", - говорит Он, "что ты попускаешь Иезавели" сеять ядовитые семена и пребываешь с нею - это твой грех. Так будет и с нами, если мы, стремясь вперед, не будем вместе с тем, обличать зло и искоренять его. Кто же была эта жена в Фиатире? Действительно ли женщина, или это была секта, или партия, мы не знаем, но Фиатира хорошо знала, что Господь этим хотел сказать ей. Одним словом, ясно одно, что чем была в Ветхом Завете Иезавель, тем была эта "жена" в Фиатирской церкви. Из истории Израиля мы узнаем, что Иезавель была язычница, не имевшая права принадлежать и входить в среду народа Божия - Израиля, но тем не менее она занимала у него царский престол и царствовала над этим народом. Она поклонялась Ваалу и ввела Израиль в идолослужение, поощряя его через своих жрецов и пророков. Таким образом она являлась основательницей и пророчицей язычества среди народа Божия, который вскоре оставил Бога, нарушив заключенный с Ним союз; брачный союз с Ним был нарушен, народ Божий оставил своего Бога, прилепился к властной любодейной царице и предался идолослужению настолько, что пророк Илия, видя общее отступление от истинного Бога, сказал: "остался я один..." Вот, подобное этому совершилось и в Фиатире. Таковы же были правила и у Фиатирской Иезавели. Она с успехом вводила среди детей Божиих нечто чуждое, что было мерзостью пред Господом и, что отвлекало верующих от Него Самого. Так очерчивает Господь эту Иезавель.
Стих 21. "Я дал ей время покаяться в любодеянии ея, но она не покаялась".
Грех Иезавели не был, по-видимому, новым - он продолжался уже некоторое время, может быть и много десятков лет, - Господь ждал ее покаяния. Для чего же Господь допускает злу распространяться и не уничтожает его Сам, если оно находится даже в церкви? Мы иногда удивляемся, почему Господь не истребит нечестивых? А здесь мы видим почему. Для того, чтобы, во-первых, дать время покаяться носителям этого зла, а во-вторых для испытания верных: поступят ли они, как Эфесс, который не выносил развратных, или как Фиатира, молча допускавшая их развитие? На что решится теперь церковь, когда наступают такие испытания? И вот результат ожидания Божия в отношении Иезавели: - она не покаялась. Время благодати для покаяния было упущено и они, к сожалению, использовали его на то, чтобы созреть на погибель. Так бывает всегда: грешник все утешает себя: "ничего, Он молчит, все обойдется как-нибудь" - и продолжает оставаться во грехе. Но это прямой путь к тому, чтобы быть преданным на собственный произвол, как Господь когда-то поступил с Израилем: - "Иди своей дорогой" - говорит Господь и это самое страшное, что может постигнуть чадо Божие - это путь ожесточения, осуждения и гибели о чем и возвещается в следующем стихе.
Стих 22. "Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покается в делах своих".
Как мы и видим, угроза наказания начинается торжественным "вот". Всегда в Писании за этим следует нечто особенно сильное. Это "вот" должно пробудить внимание церкви, указать на ужас наказания и пробудить внимание каждого. Иезавель должна быть повергнута на одр муки и страдания. "Ты любишь одр любодеяния, вот тебе одр" - "великая скорбь". Слова: "Я повергаю ее" - указывают на насильственное повержение, которому она, быть может, хотела бы противиться, но власть Его все же совершит это. Замечательно, что тут сказано ее, а не церковь или ея Ангела. Как Святый и Справедливый, Он точно отличает Иезавель от церкви; хотя бы она выдавала себя за пророчицу, но для Него она не церковь. Надо заметить, что Господь всех вторгающихся в церковь, не считает Своими. Поэтому лично ей Он ни слова не говорит, но наказание постигает ее. И не только ее, но и всех, кто принимает участие в ее любодеянии: - "и любодействующих с нею повергаю в великую скорбь". Здесь, впервые в Откровении, встречается выражение - "Великая скорбь" и о ней говорится, как о будущем. В седьмой главе этой же книги, мы снова видим ее, но уже не как будущую, а как существующую. Крайне важно уяснить себе вопрос о великой скорби, чтобы получить правильное основание для определения времени, когда она наступит и, чтобы знать, куда отнести места Священного Писания, говорящие о ней, а таких мест не мало. Мы читаем о детях Божиих, что им надлежит многими скорбями войти в Царство Божие. Деян.14:22; и в Откровении 1:9 Иоанн говорит о себе, что он "соучастник в скорби". Смирна тоже имела большую скорбь, но все эти и другие скорби - далеко еще не великая скорбь. Разница между обыкновенной скорбью и великой скорбью та, что все эти скорби, через которые мы идем в наше благодатное время - суть воспитательные средства, приготовление к Небесному Царству - это страдание за Христа, со Христом и для Его славы. Великая же скорбь будет наказанием, т.е. судом над детьми Божими, а главное над миром, как она и предвозвещена. Она одна. По Слову Божиему это будет скорбь единственная в своем роде, она превзойдет ужасы всех других скорбей. Все мы должны пройти через скорбь, но не чрез великую, Господь не хочет, чтобы мы в нее попали. Выслушаем несколько мест, говорящих о великой скорби.
1. Дан.12:1. "Наступит время тяжкое, какого не было с тех пор, как существуют люди, до сего времени..."
2. Иер.30:7. "О горе! Велик тот день, не было подобного ему; - это бедственное время для Иакова... "
3. Иоиль 2;1-2. "...Наступает день Господень, ибо он близок - день тьмы и мрака, день облачный и туманный..."
4. Мф.24:21."Ибо тогда будет великая скорбь, какой не было от начала мира доныне и не будет".
5. Марк.13:19. "Ибо в те дни будет такая скорбь, какой не было от начала творения, которое сотворил Бог, даже доныне, и не будет".
То чего не было прежде и что не повторится после, может быть только один раз. Когда же наступит эта великая скорбь? - без сомнения в конце дней. Из слов предшествующих Дан.12, т.е. из слов (Дан.11:36-45) видно, что в них идет речь о государстве антихриста. А в последующих словах говорится о воскресении (Дан.12:2). Из этого можно ясно определить, что время, о котором говорит (Дан.12:1) - время великой скорби. У Матфея и Марка еще сказано, что вскоре за этим померкнет солнце и луна, что тоже должно наступить в конце Божьего домостроительства. Бог управляет этим миром различными домостроительствами, которые следуют одно за другим:
1. Рай. Человек, созданный по образу Божию, ходит в своей невинности.
2. Времена патриархов - 5 гл. Бытия. После грехопадения каждый имеет с Богом личное общение.
3. Под законом - от Моисея до Христа.
4. В присутствии на земле Сына Божия 33 с половиной года.
5. От вознесения Христа до великой скорби. Мы живем во время домостроительства церкви Христовой под действием Духа Святого. До этой минуты Дух Святой еще не взят от земли.
6. Великая скорбь, то есть суды Божии над живущими на земле.
7. Тысячелетнее Царство Христа на земле.
Таким образом: Бог Отец царствовал 4000 лет; Дух Святой царствует - 2000 лет, Христос будет царствовать - 1000 лет.
Многие полагают, что сказанное у Матф.24: 21 о великой скорби, относится к разрушению Иерусалима, но это не так; если бы мы применили это место только к разорению Иерусалима, то должны были бы и все другие места о великой скорби применить к тому же, но это совершенно не возможно по многим причинам.
1) Даниил и Иеремия говорят, что Израиль будет спасен в это время. Иерусалим же при его разрушении был отвергнут и весь Израиль был отвержен и рассеян. И мы знаем, что Откровение было дано Иоанну через 26 лет после гибели Иерусалима. Поэтому никогда нельзя связывать разрушение Иерусалима с Великой скорбью.
2) В Откр.7:9-14 ясно указано, что великая скорбь будет в то время, когда перед престолом предстанет великое множество народа из всех племен и языков; и этот бесчисленный сонм явится туда от великой скорби. Что же следует из этого для Иезавели и ея приверженцев? То, что она и вся ея система будет существовать на земле до пришествия антихриста, пока не наступит великая скорбь, то есть дни суда Божия на земле, и что все это совершится после восхищения церкви Христовой с земли.
Стих 23. "И детей ея поражу смертью и уразумеют все церкви, что Я есмь испытывающий сердца и внутренности: и воздам каждому из вас по делам вашим".
Дети ее отличаются от любодействующих с нею, так как они - суть плоды, выросшие из греха любодеяния. Как различаются эти виновные в преступлениях, так различаются они и в наказаниях. Участники в делах Иезавели пойдут в великую скорбь, они вкусят то, что будет страшнее смерти - муки и невозможность умереть. Дети же ее будут "поражены смертью". Это может быть моментальное наказание и его будет легче перенести, чем страдание великой скорби. Его великий суд над Иезавелью откроет глаза всем на земле, что Он испытывает сердечные глубины; а Его неумолимая наказывающая справедливость совершит суд, соответственно делам каждого.
Стих 24. "Вам же и прочим, находяшимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени".
От угрозы против Иезавели, Господь снова обращается к церкви и к "прочим" в Фиатире, которых Он тоже признает за своих, ибо мы видим, что Он судит о них одинаково с церковью. Кто были эти прочие не указано, но можно предположить, что это были дети Божии и из-за безбожного учения отделились от целого и ушли из общины, но были с Господом и таким способом свидетельствовали против всякой неверности. Если они восстают против зла в церкви, то община должна бодрствовать, ибо они из-за греха, находящегося в ней выходят из нея. Община, быть может, отстраняет их, но не Христос. Этих "прочих" Господь определяет непричастными к учению, которое учениками Иезавели даже не считается познанием глубин сатанинских. Они, возможно думают, что эти глубины означают впадение в крайность плотских похотей. Причем такие грешники даже хвалились этим познанием греха, как чем-то доставляющим им счастье. Но тонуть в глубинах сатанинских, значит быть близко к богохульству, предавшись лжеучению и, при этом можно испытывать адское наслаждение. Каково же решение Господа о церкви и о "прочих" - выслушаем Его милости: "не наложу на вас иного бремени".
Очевидно, Господь называет это лжеучение и всех его последователей - бременем для верных. Им было тяжело нести (т.е. видеть) это зло и проистекающие отсюда искушения и вражду с одной стороны; а с другой тяжело то, что сам Господь имеет нечто против них. Это было для них ужасное бремя. И потому, обратите внимание, что зло, которое мы видим и против которого не боремся, становится для нас самым тяжелым наказанием. Но как милостив Господь, что указывает нам на это, хотя и не прибавляет наказания, несмотря на то, что оно в обильной мере заслужено нашим молчанием.
Стих 25. "Только то, что имеете, держите, пока приду".
Значит им грозила опасность утерять то, что они имели, так как могучее течение зла, в котором они находились, могло поколебать их течение во Христе. Поэтому о стремлении к высшей цели - уподобиться Христу, Господь даже не говорит. Да могут быть обстоятельства, когда мы, подобно Иисусу Навину и Халеву, уже могли бы идти дальше, - в страну обетованную, но принуждены с негодным Израилем оставаться в пустыне. Господь прибавляет: "пока приду", направляя этим определением времени взор верных на Свое пришествие и указывая им на продолжительность борьбы.
Стих 26-27. "Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками. И будет пасти их жезлом железным; как сосуды глиняные, они сокрушаться, как и Я получил власть от Отца Моего".
Мы знаем, что раз такое зло укоренилось в Его церкви, то она, как целое, уже не может быть победительницей; поэтому Господь снова переходит от массы к отдельным лицам, Он говорит - "кто побеждает". И каждый отдельно для себя, несмотря направо и налево, должен стать победителем. Если Господь дает каждому такое драгоценное обетование, то победа, без сомнения, возможна для каждого. Поэтому состояние упадка церкви никогда не должно служить нам извинением в нашем отступлении. При тяжелых обстоятельствах победа все же существует для каждого и состоит в соблюдении Его дел и заповедей пока Он придет. И здесь обетование соответствует искушению, которому надо противостать. Тут искушением было - господствовать с властвующей Иезавелью и тем совершать блудодеяние против Господа. Но Он обещает побеждающему бесконечно славнейшую власть - власть свыше, власть которую обещал Ему Отец, а Он обещал Ему власть над язычниками (Псл.2:8-9); Если побеждающий страдал с Ним при Иезавели, то в последствии будет царствовать с Ним, а царствование с Ним - это нечто большее, чем даже то, что Господь обещал Петру, говоря: "...сядете и вы на двенадцати престолах судить двенадцать колен Израилевых" (Мтф.19:28). Это то, что мы узнаем из Откровения, когда читаем о восхищении церкви (Откр.5:10; 20:4-6; 22:5). Вот какое это обетование. Какая бездна любви нашего Господа в том, что Он разделяет с побеждающими Свое собственное наследие, Свою собственную славу и царство. Какой позор, если зная это, мы попустим какой-нибудь Иезавели склонить наше сердце на путь плоти.
Стих 28. "И дам ему звезду утреннюю".
Если мир раздает свои ордена, и звезды которые в сущности только игрушки, то Он дает звезду, как знак отличия за полную честность и верность Ему - звезду чудную, которую не может превзойти никакая другая. Какая же это звезда? Во втором послании Петра 1:19 сказано: "пророческое слово... сияет, как светильник в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших". Утренняя звезда предшествует дню: лишь с восходом ее начинается свет дня. Кто любит долго спать, тот никогда не увидит утренней звезды. Он проснется, когда наступит полный день. В Откр.22:16 Господь говорит о Себе: "Я есмь звезда светлая и утренняя". И Он взойдет в сердце нашем, в сердце победителя, руководимого пророческим словом и победившего Иезавель со всеми ее искушениями. Он явится ему гораздо раньше наступления Великого Судного дня, чтобы взять его к Себе. Многие же не придавшие святой серьезности пророческому слову, проспят явление утренней звезды и день суда найдет на них внезапно как тать. Будем ли мы принадлежать к тем блаженным победителям, которым Он явится, чтобы взять их к Себе? Мир не будет знать этого, так как день еще не настал.

Пророческий смысл Фиатирского периода (600-1517 гг.)

Рассматривая буквальный смысл послания, мы встречаемся с затруднениями в применении его к местной церкви, т.к. встречаем в нем выражения, имеющие исключительно пророческий смысл и которые не могут быть применены только к местной Фиатирской церкви. Таково, например, наказание Иезавели Великой скорбью. Мы знаем, что город Фиатира и местная церковь ее исчезли уже много столетий тому назад, тогда как великая скорбь еще не наступила - она впереди. И если Иезавели и ее приверженцам предстоит идти в великую скорбь, то значит: лжеучения со всей системой ее все еще существуют и, более того, должны существовать до великой скорби. Мы видим, что к малоазиатской церкви не все было применено. Выражение: "пока приду", так же ясно показывает, что оно было лишь пророчество, т.к. город и церковь не дожили до пришествия Его. Как же могли верные в Фиатире держать то что имели до Его пришествия? Значит, эти изречения могли исполниться лишь в том случае, если в церкви Христовой (Вселенской) существует Фиатирский период и до сего времени и если он продолжится до великой скорби, т.е. до пришествия Господа. И этот период существует - начавшись в 7-м столетии. Он достиг своего высшего развития и могущества в первой четверти 16-го столетия и продолжается до сих пор рядом с другими церковными течениями, хотя уже с меньшей силой своего могущества. Фиатира - четвертая из церквей и является средней из всех семи. Три предшествовало ей и три следует за ней. Принимая во внимание столетия ее особенного торжества, мы откроем, что даже языческая всемирная история определила этот период, как средневековье. Господь описывает этот период в послании, как период глубокого падения, или упадка так называемого "христианства", всемирная же история определяет его, как расцвет Римского папства. Никогда во всей истории не было более темного периода, как период средневековья. Как же могло случиться, что развилось и пышным цветом расцвело папство? Конечно, в нескольких словах на этот вопрос ответить нельзя. Но все же дадим кое-какие указания. Как это началось мы видим в Пергамском периоде: церковь и государство мало помалу соединяются в одно. И то, что случилось в Пергамском периоде, т.е. связь (брак) церкви с государством, не окончилось с падением Римской империи, с которой церковь вошла в первые сделки. Церковь продолжала медленно продвигаться вперед в принятом направлении - стремлении государствовать. Фиатирское послание указывает на большой шаг вперед по сравнению с предыдущим. Начатое в Пергаме духовное блудодеяние т.е. заискивание у светской власти выступило в Фиатире вполне на переднем плане и в течение последующих столетий дошло до того, что развращенная церковь сама вознеслась до царского величия, подобно как Иезавель была увенчана царской короной и, будучи язычницей, являлась в то же время царицей и пророчицей Израиля. Подобно ей и папство в церкви Христовой ввело среди верующих отчуждение от Бога и поставило своих пророков. Язычество с его пышностью, с любовью к роскоши и обрядности, с блестящими празднествами и всякого рода нелепыми внешними формами - было навязано церкви, чтобы привести ее ближе к плотским чувствам и мирскому духу. Так описывает церковная история эти столетия. Горе было тому, кто противоречил этому учению лжи и подобно тому, как Иезавель в союзе с Ахавом до крови преследовала рабов Божиих так, что Илия мог спасти свою жизнь лишь посредством бегства - так и папство, облеченное духовной и светской силой и властью одновременно, беспощадно до смерти преследовало истинных учеников Христовых. Вся церковь стала женой из 17-ой главы Откровения, которая была упоена кровью святых. История этого четвертого периода церкви написана как бы кровавыми буквами. Во имя Христа папство подвергло учеников Христовых всяким мукам и пыткам, какие только можно придумать. Начало инквизиции можно считать с 1229 года и всемирная история спрашивает: кто более пролил крови - язычники, или христиане? Еще в 1172г. в Испании существовала "святая инквизиция", т.е. учреждение которое каждого верующего приглашало к себе и, приходивший туда, не выходил более на свет. "Святые" отцы инквизиции истязали христиан самым страшным образом: их ложили на раскаленные плиты, вырывали у них ногти на руках и ногах, сдирали с них кожу, сжигали их на кострах, переламывали им все кости и прочее и прочее. Христиан называли не иначе, как еретики, а судьями были католические монархи и кардиналы. Во всяком большом городе Италии, Испании, Франции, Бельгии, Голландии и Португалии существовали судилища "священной" инквизиции и целые арсеналы орудий пыток. Сами палачи уставали и изнемогали мучить. Развитие и рост власти падшей церкви станет ясным, если понять принцип связи ее с государством. С этим принципом мир вошел в церковь и, тотчас, священнослужители сделались государственными чиновниками и даже высшими сановниками. Вскоре в церкви возникли споры об учениях, в которых каждая партия хотела одержать верх. Для устранения споров стали созываться, так называемые "церковные соборы" где споры решались не Словом Божиим, а высшими епископами, за которыми стояла императорская власть. Дух Божий, Иисус Христос был исключен, все делалось мирской властью. Но как стал Римский епископ папой? Это совершилось следующим образом. Западный Рим был очень близок к падению: враги отрывали большие части его территории: тогда император перенес свою столицу из Рима в Константинополь, а с ним были перенесены и все церковные соборы и споры. Но епископ Римский остался на месте в Риме и вся западная часть империи подчинилась его авторитету. Если в Константинополе созывались соборы, он уклонялся ехать туда и заседать там; ему, якобы, было неудобно оставлять престол св. Петра. Так родилась и укоренилась выдумка, что римскую церковь будто бы основал апостол Петр. Епископ посылал на соборы своего представителя для изложения своих мнений. Если вначале его мнения не принимались, епископ, однако оставался при своем мнении, которое было "всегда правильно", но не соглашался с мнением собора, и выжидал время, когда можно было провести свои мнения. В этом направлении одна победа увенчивалась за другой. Постепенно, с течением времени, значение и авторитет епископа римского увеличились настолько, что без его утверждения не решались никакие вопросы. Дошло до того, что люди не удовлетворялись до тех пор, пока не высказывался сам епископ. Бывали обстоятельства, когда сам император нуждался в его согласии и заискивал у него. Нередко предложение епископа признавалось даже, как догмат веры. Так мало помалу достиг он такой высоты, что стал выдавать себя за преемника святого апостола Петра, а потом за наместника Христа на земле, и конечно за главу всего христианства. Отсюда началось разделение. Восточная церковь отказалась принять его в его надменности, но большая часть тогдашнего христианства (вся Европа) признала его власть. Восточная церковь стала называться православной, а западная - Римско-католической. Епископ Римский стал называться отцом или папой и тогда с огромной быстротой началось развитие его власти. Итак мы видим как из маленького зла развилось большое. Распадающаяся Римская империя также немало способствовала этому развитию. Она распадалась на малые государства, которые нуждались в государях и вскоре появилось много претендентов на разные престолы. Все они наперебой заискивали благосклонности у папы и на чьей стороне был папа, на той был и народ. Тогда папа мог торговаться: кто больше давал, на той стороне он и был. Он часто вмешивался в споры государей, короновал их, или отказывал, и никто не мог противиться ему. Его можно было только купить. И нередко монархи дарили ему целые области, маленькие государства. И, наконец, он сам сделался государем и увенчал себя короной не только церковной иерархии, но и светского властелина. Дошло до того, что папа стал утверждать, что и в небесах он будет главою; и до сих пор он носит тиару - триединую корону - знак небесной, духовной и земной власти. Слово "фиатир" - значит увенчанная, или "коронованная". Вот она увенчанная Иезавель. Так папа и в его лице церковь сделалась силой с которой ни один король и даже император не осмеливался затевать спора. Все народы были у него в подчинении. Если же иногда это случалось, то папа объявлял свое церковное проклятие - анафему, отлучение от церкви, сначала на самого императора, а если тот не покаялся, то и на все его государство. В настоящее время, казалось бы, объявил он проклятие - что за беда? А тогда О! Это имело страшное значение: церкви были заперты, колокола не звонили, никого не крестили, не венчали, не хоронили. А народ, порабощенный и скованный в совести своей, кричал: "мы гибнем, мы гибнем" и требовал, чтобы государь подчинился папе. Весь народ был убежден, что все благословение исходит от папы и от него все проклятия. Какой случай произошел с Генрихом - императором всей Европы в 14 веке. Папа наложил на него анафему; народ восстал и Генрих отправился в Рим о снятии отлучения. Но папа, боясь со стороны императора злого умысла и насилия, бежал в Констанцу, Генрих за ним. Папа остановился у одной набожной графини, которая упав к ногам папы, умоляла за императора о прощении, но папа не хотел простить. Он потребовал, чтобы император простоял во дворе три дня и три ночи под проливным дождем раздетый и босой. И тот стоял, пока не получил прощение. Тот же папа объявил: что всякая земная власть имеет свое начало от духовной и потому он может отменять всякий светский закон и не подчиняться ему. Вот чему учила увенчанная Иезавель. Конечно, она не учила Слову Божьему. Ни один человек не смел читать Слово Божие - оно было запрещено. Библия печаталась только на латинском языке и одни ксендзы могли читать ее, как и теперь. Таким образом, дети Божии были постепенно изгнаны; одних гнали и уничтожали, а новые не рождались, ибо слово Божие было устранено. Этот четвертый период церкви Христовой не окончился и доныне. Иезавель с ея системой все еще существует и с тем же духом, только не с тою великою властью. В следующем периоде мы увидим, как была сломлена эта власть. Иезавель не погибнет пока не придет ей конец от истинного Ииуя, Который, подобно библейскому Ииую, произнесет приговор ей: "выбросят ее вон" (4 Цар.9:31-37). Этот приговор уже произнесен, но не приведен в исполнение. Он записан в Откр.18:16-24. Римская церковь есть лишь часть этой блудницы, ибо все народы составляют ее.
Стих 29. "Имеющий ухо слышать да слышит, что Дух говорит церквам".
Может кому покажется странным, что напоминание: "Имеющий ухо слышать да слышит"... Здесь как и в последующих посланиях помещается уже после особенного обетования. Это указывает нам, что с этого времени остаток будет рассматриваться как отдельный и отличный от общей организации. В первых трех посланиях это напоминание было обращено ко всей церкви и потому находилось перед обетованиями. Бьющее в глаза значение этой перемены очень важно. Обращение: "Имеющий ухо..." в четырех последних посланиях не относится более к церкви, как к таковой, но только к остатку. Кажется ни от кого более не ожидают внимательного уха, как только от побеждающих. Всеобщая признанная церковь силою сатаны и нечистотами Иезавели стала слепа и глуха - какое страшное состояние! Мы должны помнить, что четыре состояния которые представлены в четырех последующих церквах, продолжаются до конца, т.е. до пришествия Господа. Да сохранит нас Господь от всего, что носит на себе отпечаток, настроение и уклад Иезавели, чтобы мы умели ценить надлежащим образом наше единение с Ним и обещанные Его благословения побеждающим.
Аминь.

Послание Сардисской церкви. Откровение. 3:1-6.

В пятидесяти километрах к югу от Фиатиры в том же древнем царстве Мидийском, находилась столица Мидийских царей - Сардис. Последний из этих царей, вошедший в поговорку из-за своего богатства - Крез. Этому царю знаменитый греческий философ-мудрец Солон сказал знаменательные слова: однажды Крез хвалился перед ним своим богатством, говоря, что нет на свете другого такого счастливца, как он. На это Солон ответил, что никогда нельзя считать счастливым человека, пока он жив. И действительно, в войне с другим царем, Крез был побежден, сыновья его были убиты перед его глазами и сам он был приговорен к смерти на костре. Будучи уже привязан к столбу, вокруг которого был разложен костер, Крез вспомнил о Солоне и громко воскликнул: "О, Солон, Солон, Солон". Эти слова услышал присутствующий при казни царь - победитель, заинтересовался ими, приказал отвязать Креза и попросил объяснить эти слова-восклицания. Узнав в чем было дело, он помиловал Креза и тот окончил жизнь у него во дворе в почетном плену. Город Сардис был расположен среди роскошной природы, вмещая реки, произведения искусства и архитектуры. Город славился своей роскошью и веселием. Но и сюда Господь послал благую весть, дающую радость и счастье не только в этой жизни, но и в будущей. Каким путем возникла здесь церковь нам не известно, но по времени составления книги Откровения она уже там действовала; и Господь вспоминает ее и удостаивает Своим посланием, из которого мы можем ближе познакомиться с этой церковью.
Стих 1. "И Ангелу Сардийской церкви напиши: так говорит Имеющий семь духов Божиих и семь звезд".
В каком чудном виде представляет Себя Господь этой церкви! Он является перед ней, как обладающий всей полнотой Духа Святого. Он делает это не с тем, чтобы церковь оставалась при своей пустоте (ибо она была пуста - мертва), но чтобы она возжелала полноты Божией и сделалась Ее участницей. Так было с этой церковью, так бывает и с нами. Кроме того, Он стоит перед ней, как имеющий семь звезд. Он, имеющий полноту Духа Святого, имеет полноту и Вестников (звезд) для церкви. Если бы дети Божии, наконец, поняли это и всякий подобный недостаток представляли бы Ему для восполнения! В общинах постоянно слушатели, а работников нет! А вот в Нем полнота их. Ведь Ангел, или посланник всякой церкви в руке Имеющего семь звезд, это значит - он близок ко всей полноте Духа Святого и, вместе с церковью, всегда может пользоваться Ею, от этого Источника. Но большая разница находиться в благоприятных условиях и использовать их как должно. Все мы имеем ту же благодать, но как из нея мы черпаем? Послушаем, как судит Господь об Ангеле и церкви. Он говорит: "Знаю твои дела", а между тем ни одного дела не названо. Может быть дел было много, ибо сказано: "знаю твои дела", но они не достойны Его напоминания и внимания. Как это странно, но это так. Это были мертвые дела по-видимому, порожденные их собственной природой, которая была - смерть. Такие дела нуждаются в очищении кровью Его также, как и наши грехи. Евр.9:14.
Одна верующая говорит однажды брату христианину: "О, сколько есть в мире хороших дел!", а он ей ответил: "но эти дела есть дела собственной природы". Для наших мертвых дел также нужна кровь Христа, т.к. они делаются по нашей природе, они мертвы. Мы можем проповедывать, работать, но это может иногда не быть Божиим действием в нас. Не важно еще, что у нас есть дела и, что мы хотим приобрести ими благоволение в очах Божиих. Чтобы дела наши имели для Него ценность, они должны быть плодом Его жизни в нас. Каким соком ветвь на лозе приносит плод? Соком виноградной лозы, на которой она растет и которым она живет. В Сардисе же так не было. Почему? Потому что: "Ты носишь имя будто жив, но ты мертв". Такие же могут быть и дела.
А могут ли верующие дети Божии быть мертвые? Слово Божие говорит: "Если живете по плоти, то умрете". А какая масса таких верующих! Ангел и церковь в Сардисе находились в таком состоянии, в котором нельзя было совершить никакого дела Божьего. Она обманывала самих себя и других вводила в заблуждение, называясь живой. Это была ложь в лице истины. Если подобное заблуждение в обыденной жизни является роковым и достойным наказания, то каким же оно должно казаться на духовной почве, где человек стоит обнаженным перед Единым Истинным и вечным Богом. И как много теперь есть обольщающих себя, что будто они живы, но в Божиих очах они мертвы, т.к. живут собственной жизнью. Но здесь особо выделяется одно стремление: - получить прекрасное имя. Это стремление, очевидно, имеет целью успокоить возникшее беспокойство совести, которая, что-либо нашла неладное. Они успокаивают себя тем, что они дети Божии. Или Сардийская церковь присвоила сама себе это имя, или другие дали его ей, но она его носила и довольствовалась этим. Довольствуемся может быть и мы благозвучным именем Евангельских христиан? О, братья и сестры! Осматривайте самих себя и не довольствуйтесь только одним названием христианина. Если мы удовлетворяемся одним только названием, то мы имеем блестящую скорлупу без ядра, - огонь нарисованный, не светящий и не горящий. Но Господь не даст Себя обманывать. Он не говорит: "ты почти мертв", "ты наполовину жив". Но, ты совсем мертв, т.е. не имеешь в себе ни искры жизни.
Стих 2. "Бодрствуй и утверждай прочее близкое к смерти..."
Очевидно большинство членов церкви и наставники ее не имели духовной жизни. Но Господь видел не большое число "прочих", которые все же среди мертвых были живы. В них еще находилась жизнь. Мы, быть может, не заметили бы этих "прочих" и отвергли всех без разбора, но как чутко Его сердце к тем, в которых, хотя немного бьется Его жизнь, Он носит это маленькое число на сердце и тот час отличает его от большинства. Но какими находит Он этих прочих? - "Близкое к смерти" - говорит Он. Они были еще живы, но больше клонились к смерти, чем к жизни. И это не удивительно. Если живые существа постоянно вращаются в среде мертвых, они в конце концов свыкаются с атмосферой мертвой церкви и живут в ней, как в нормальном состоянии. Как часто в наше время бывает, что чадо Божие пылает огнем первой любви, но мало помалу теряет жизнь среди мертвецов и считает, наконец, что это нормальная жизнь. Как страшно - живые, только что родившиеся души соединять с такою церковью. Но Господь идет дальше членов общины и говорит Ангелу церкви: "ты мертв", и тем не менее дает еще ему повеление "утверждай прочее близкое к смерти". Какая ответственность благовестников о членах церкви, умирающих духовно! Это показывает, что сам Ангел не был окончательно мертв. Иначе ему бы не была доверена такая ответственная задача. Но каково ему было чувство при словах Господа: "Ты... будто жив, но ты мертв". Да, это не так удивительно, когда это бывает вначале у членов церкви, но когда это в Ангеле, то...? Он бы ожил и сам стал оживлять мертвых, но этого не было и может получится с ним, как с вдовой (1 Тим.5:6). Как же в своей немощи может он это выполнить? - Силой Того, Кто имеет в Себе семь Духов Божиих и у Кого церковь может получить полноту во всякое время.
"Ибо я не нахожу, чтобы дела твои были совершенны пред Богом Моим".
Мертвыми и близкими к смерти были те дела, которые Господь вспоминает здесь дважды, не находя их "совершенными" перед Богом. Второе Его напоминание о делах означает, что Он высказывает Свой приговор перед ними. Вот к чему сводится вопрос о наших делах. Удовлетворяют ли они Бога? Братья, Бог ищет среди нас дел, они должны быть, но в Его свете надо рассматривать дела свои, что Он скажет о них. Может быть находящихся в Сардисе и удовлетворяли эти дела, но Христос - Великий Первосвященник, Который ежедневно предстоит пред Отцом нашим говорит, что не может явиться с такими делами пред Отцом, Он отвергает их. Не может ли такая же участь постигнуть и наши дела? Проверим.
Стих 3. "Вспомни, что ты принял и слышал, и храни и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя."
Вот совет у Господа никогда не изменяющийся, когда у нас идет неправильное направление: остановись, вспомни, что тебе вручено и что Я ждал от тебя, но не вышло того и потому покайся, вспомни, что и как ты слышал и принял, согласно ли твое настоящее состояние с чудным началом твоим? Если нет - непременно должно быть покаяние. В Ефессе не было смерти, была лишь оставлена первая любовь, и Господь говорит: "покайся". В Пергаме было другое; там церковь допустила в свой состав тех, которым там было не место, но Господь тоже говорит "покайся". В Сардисе было состояние таково: "будто жив" в действительности же мертв. Господь угрожает Сардиской церкви, следует предупреждение о двух наказаниях. Первое наказание состоит в том, что Он придет к ней не как жених, а как тать (представьте себе: вдруг открываем ночью глаза и в комнате видим вора). Его пришествие тогда уподобится устрашающему нападению. Он будет тогда не как желанный любимый жених и друг, а окажется лицем неприятным, страшным, чужим, нежелательным... О, как во многих душах шевельнулся бы страх боязни, если бы они допустили, что вдруг, вот сейчас Господь придет. И с таким чужим и далеким Христом придется иметь дело всему христианству по имени, и в самом недалеком будущем. Второе наказание состоит в том, что час пришествия Его будет для них совершенно неизвестен. Они будут в полном неведении времени на часах Божиих. Они никогда не поймут, когда сменяется первый, второй, или третий страж ночи, так как они сами преспокойно спят ночью. А может быть и мы в таком состоянии? Из этого грозного предупреждения мы усматриваем, что тем, которые принадлежат Ему и живы - время Его пришествия будет известно. А если бы никто не знал об этом пришествии, то эта угроза ни для кого не имела бы значения, люди бы говорили: "ведь никто не знает, не только одни мы" и тогда угроза Господа о наказании, была бы пустыми словами, но Господь не говорит нам никогда того, что не имеет значения, т.к. это недостойно нашего Господа. Поэтому мы должны допрашивать себя: что знаю я о пришествии моего Господа, как я встречусь с Ним, не близок ли этот час? Если мы носим Его имя, а вопросы эти чужды нам, то мы мертвы, жизни нет в нас.
Стих 4. "Впрочем у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих и будут ходить со Мною в белых одеждах, ибо они достойны".
Даже этих несколько человек Господь не выпустил из вида. Его душа наслаждается ими. Он видит их в белых одеждах. Эти белые одежды имеют большое значение. В Ветхом завете священники были в белых одеждах. Когда они - (священники) посвящались на служение Господу, тогда для них были совершены жертвы, которыми они получали оправдание. Следующий шаг от жертвы: там было медное море, полное воды, где они омывались - значит после их оправдания, они очищались. Они были омыты в этом море и после на них одевались белые одежды. На одежде их не должно было быть ни одного пятна. Она изображала праведность и святость, в которую священники одевались прообразно. Но все то, что там было прообразом или тенью для народа Божьего, теперь для каждого верующего является сущностью и действительностью во Христе. Каждое чадо Божие должно жизнью своею являть совершенство Христа. Таких было в Сардисе несколько и вот Христос заметил и выделяет их. Они были оправданы и одеты Им.
У "прочих" появлялось пятно за пятном, но они не обращали на это внимание. Так поступают большею частью и теперь. Они получив оправдание не искали освящения, и потому грех в малом виде, а потом и в большом все снова появляется. Да, только немногих Господь нашел в Сардисе, которые не осквернили своих одежд. Их жизнь соответствовала Ему, они были скрыты в Нем, живом Спасителе. Многие не знают, что мы двояко должны быть одеты. Во 2 Кор.5:2-3 ап. Павел говорит: оттого мы и воздыхаем, желая облечься в небесное наше жилище. "Только бы нам и одетым не оказаться нагими". Нужно иметь двоякое одеяние. У этих немногих Сардиса было не только одеяние через дело, совершенное Христом на кресте для них, но и через дело, что Он совершил в них самих и над ними. У них не была праведность только по вере полученная от Христа, но в них была праведность и в ежедневной святой их жизни и потому они не были наги, не была видна на них нагота. Христос мог жить в них Своею жизнью и они были облечены Им Самим. Им Господь дает такое обетование: "Будут ходить со Мною в белых одеждах". О, братья и сестры, принадлежим ли и мы к этим немногим? Здесь Он говорит о Своем пришествии и воссоединении с Ним. Чем далее читаем мы эти послания, тем громче и громче возвещается Его пришествие и в каждом послании представляется все ближе, каждое обетование все настоятельнее указывает на те благословения, которые находятся в связи с пришествием. Одно из этих обетований - белые одежды.
В этой же главе 18 ст. Господь советует церкви купить у Него белую одежду. В Откр.4:4 мы видим восхищенных Господом до великой скорби и они одеты именно в белые одежды и сидят на престолах. В 7-й гл. Откровения 9ст., - является великое множество людей из всех народов, племен и языков в убеленных одеждах. Сама невеста будет облечена в белые одежды 19:8.
В Откровении 19:14 читаем, когда Он явится, вместе с Ним выступит все воинство Его, облеченное в виссон белый и чистый, который есть праведность святых. И как многие места еще говорят о важности белых одежд для Христа. Господь ищет святости у каждого чада Своего. Таковы ли мы, как эти немногие в Сардисе? Если да, то хотя бы Господь сейчас пришел, мы можем быть уверены, что будем ходить с Ним, а если нет, то будем извержены из уст Его. Посему рассмотрим не осквернили ли мы одежды наши.
Стих 5. "Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его".
Отвращаясь от большинства, Господь обращается к отдельному лицу - "побеждающему". Может возникнуть вопрос: Если вся церковь, подобно, как в Сардисе уже мертва, некоторые же члены лишь наполовину живы и лишь сравнительно малое число в незапятнанных одеждах, то, что может сделать один против всеобщего течения? Не следует ли ему опустить руки и от всего отказаться? - Нет. Господь говорит ему: к какой бы категории ты не принадлежал, ты можешь достигнуть и победить, лишь достигай победы через Того, Который при всех обстоятельствах обещает победу и облечение в белые одежды. Уже одно то, что дарование обетования свидетельствует о том, что имеется возможность полной победы. Но мы спрашиваем: разве это не то же самое обетование, которое Он дал тем, кто сохранил в чистоте свои одежды? Несомненно тоже самое, хотя оно и дается тем, кто сейчас заслуживает Его порицания. Если бы эти, близкие к смерти, осквернившие одежды свои и те, которые еще мертвы, если бы все они захотели встрепенуться и вырваться к полноте жизни, то и они получат жребий с освященными, прошедшими жизнь свою без пятна. Какое чудное поощрение! Он как будто говорит им: нет, не все еще погибло; еще возможно каждому достигнуть полной благословенной победы, полного блаженства, достигнутого Мной. "И не изглажу имени его из книги жизни". Как дивно соответствует это славное обетование тому коварному искушению, которому подпала эта Сардийская церковь. Она присвоила себе такое имя, которого Господь не мог занести в книгу жизни. Они думали, что носили имя будто живы, Господь же записал, что "ты мертв". Они нарекали себе доброе имя, а Господь не мог исповедывать его пред Отцом. Какое чудное имя и звание имеем мы с прославленным Господом! Да дарует Господь победу каждому, кто еле-еле жив или может быть даже мертв: победа существует и Господь призывает к ней тех, кто имеет уши, чтобы слышать...

Пророческий смысл Сардисского периода. С 1517 года.

В доказательство того, что во вселенской церкви Христовой должен Сардийский период, можно было бы привести те же доводы, на которые мы указывали в Фиатирском периоде. Мы показали, что в Фиатирском послании были изречения, которые не могли быть применены к местной Фиатирской церкви, там указано на великую скорбь, которая до сего времени еще не открылась, а между тем местной церкви уже не существует. Так было и с Сардисом, хотя местечко Сардис еще и теперь существует там, где в древности стоял город Сардис; но церкви все же в нем нет, а Господь имеет дело только с церковью. Он говорит ей, что придет к ней и говорит в таких выражениях, которые несомненно означают Его второе пришествие: - "Приду как тать ночью". Пока это время еще не настало. Для того же, чтобы оно действительно исполнилось, в истории церкви Христовой неминуемо должен существовать Сардийский период, который должен продолжаться до пришествия Христа. Так и оказалось: существует в истории церкви вселенской пятый Сардийский период. Глядя назад, мы с содроганием вспоминаем Фиатирский период - ужасный период средневековья - период развития папства. Ведь Иезавель чуть было не покорила себе всю вселенскую церковь. Но Господь дал пятое послание и в нем указывает на иное время. И оно действительно наступило по изволению Божию, несмотря на одновременное существование жены Иезавели (в лице папства). Какой же период в истории церкви соответствует Сардийскому периоду? Нужно ли нам - современникам этого пятого периода пояснять, что он начался великой реформацией и включает в себя все возникшие в ней церкви; реформация объединяет в себе те церкви, которые реформировались, т.е. преобразовались. Это великое время продолжается в своей силе и до сих пор. Еще в 14-м и 15-м веках Господь по Своей милости послал предвестников этого события. Единичные верующие, сильные работники Божии выступили на ниву: Иоанн Гус в Богемии на 100 лет раньше Лютера сильно свидетельствовал против лжи папства и ревностно проповедывал Слово Божие. Его сожгли на костре и, умирая он сказал: "Меня как гуся поджарили, но когда придет "Лебедь" его не сжарят". В 16-м веке наступил перелом; он разогнал темные тучи, окружавшие средние века и дал возможность воссиять свету Слова Божия. Это многообещающее движение началось почти одновременно во многих странах, находившихся под властью папы: в Германии, Голландии, Франции, Швейцарии, Англии, и на Скандинавском полуострове. Первая выступила Германия со служителем Божиим Мартином Лютером. Он был августинским монахом, обратился в монастырь и сразу начал проповедывать оправдание через веру в Иисуса Христа. Могучими ударами Слова Божия были атакованы, стоявшие веками, укрепления Иезавели. Мало помалу в их стенах образовались трещина за трещиной и вся крепость как бы заколебалась. Рим дрогнул и затрепетал. Он начал было повелевать по-царски, но сила Духа, действовавшая через августинского монаха, не признавала поставленных Иезавелью преград и безбоязненно попрала их. Это было удивительно: ведь в те времена было не то, что теперь; посадят в тюрьму, посидишь - выпустят; тогда ожидала смерть на костре. Иезавель вступила было в переговоры, но была отвержена. Тогда она созвала большой собор, первый собор католической церкви, состоявшей из архиепископов и высшего духовенства. Сам папа римский должен был присутствовать на соборе, но он не приехал, вероятно чтобы показать презрение к ничтожному монаху и послал одного из семидесяти кардиналов. На соборе присутствовал Карл V - император Германский, ведь дело шло о жизни или смерти Лютера. Все знали это.
И когда Лютер в своей бедной монашеской одежде вошел через ворота в город Вормс, где происходил собор, к нему подъехал один рыцарь и сказал: "Монаше, монаше, думаешь ли ты, что ты делаешь? Едва ли вернешься". Он отговаривал его идти, но Лютер отвечал: что если бы в Вормсе было столько дьяволов, сколько черепиц на крышах домов, то он и тогда пойдет. Один Саксонский великий князь писал ему, что будет защищать его, но Лютер ответил, что скорее ему придется защищать князя, указывал на то, что нет в нем веры и говоря: "если бы вы верили, то увидели бы славу Божию". В Вормс съехались десятки тысяч народа со всей Европы. И вот на соборе начались ужасы: против Лютера посыпались обвинения и обвинения грозившие уничтожением. И когда, наконец, Лютеру предложили ответить на них, он так радостно сказал: (ему не давали много говорить) "ответ дам без рогов и зубов", т.е. не буду бодать и угрызать вас, и подтвердил это своей речью, закончив словами: "Здесь стою я и не могу иначе, да поможет мне Господь". И, хотя на соборе Лютера не осудили на смерть, но объявили его "вне закона", что было равносильно смерти, т.к. всякий желающий имел право безнаказанно убить его, не отвечая перед законом. С собора Лютер пешком без всякой охраны направился домой. Но лишь только вошел он в ближний лес, как был внезапно окружен множеством вооруженных всадников, которые схватили его, переодели в солдатское платье, посадили на коня и все умчались в неизвестном направлении. Это была конница его друга - великого князя Саксонского. Его отвезли в дальнюю уединенную крепость, где он был скрыт от глаз всех своих врагов, никто не знал и не подозревал где он находился и куда исчез. В крепости, в полной безопасности он пробыл около 3-х лет и за это время сделал для Германии чуть ли не самое великое дело - перевел Библию с латинского языка на немецкий. Огонь загорелся в миллионах сердец и, хотя многие не дали места истине Божией настолько, чтобы получить возрождение, они все же соглашались с ней и желали ей успеха для того, чтобы освободиться от порабощения совести папой, под гнетом которого и народы и правители находились целую тысячу лет. Именно там, где было блудодеяние, т.е. греховный союз между государством и церковью, там должен был произойти разрыв и разделение. Так и случилось. Главы государств Европы выступили на поддержку нового движения. Таким образом, с своей стороны они объявили протест против старого греховного союза церкви с мирской властью. Они вышли из членов католической церкви. Слово "сардис" - значит "вышедший вон".
В решительный момент господствующие князья порвали последние нити старой связи. Это многообещающее новое движение приветствовали народ и монахи. Целые города, государства и народы, еще вчера бывшие католическими, как бы по мановению волшебного жезла, сегодня стали евангельскими, сердечно приветствуя многообещающую веру. Это было время великих переворотов, подобных которым мало в истории мира. Совершилось величайшее дело, хотя и не все здесь было по воле Божией. Но главное было в том, что Слово Божие, находившееся в узах - освободилось и деспотическое правление Иезавели получило смертельный удар. И то и другое было приобретением действующей благодати, которой пользуемся теперь и мы, и которая не прекратится до пришествия Господа для восхищения Церкви.
Если мы взглянем теперь на духовную общину, возникшую после разрыва, имя которой Господь имеет в виду в послании к Сардийской церкви, то мы увидим, насколько она соответствует изображению, начертанному Господом. Начало Сардиса было очень чудно, т.к. и Господь описует в послании. В то время Господь предстал пред нею как бы с новой полнотой Духа Святого и с обилием богато одаренных служителей Божиих. Казалось, будто должна наступить новая пятидесятница в церкви Божией, но увы! С переходом государей со всеми их подданными из одного лагеря в другой, была, правда, достигнута перемена, но - перемена имени, а не сердца. Действительно, возникла новая государственная церковь с новым наименованием, представляющим ее живою, но в составе своем она была мертва. Каждый из нас может это понять: если бы любое государство объявило свой народ евангельскими христианами, разве они стали бы внутренне такими?
В Пергамском и Фиатирском периоде было очевидно, что церковь Христова гибнет, коль скоро вступает в союз с мирской властью. В Сардийском же, или реформаторском периоде, оказалось, что когда преобразование совершается рука об руку с мирской властью, цель тоже не может быть достигнута. В Пергамском и Фиатирском периодах, по причине союза церкви с мирской властью, получилась мирская церковь, а в Сардийском периоде, по причине преобразования - реформации церкви в союзе с мирской властью, получилось искаженное подражание истинной церкви Божией, т.е. карикатура ея, под которой надо сделать надпись, чтобы люди узнали, что это такое. Итак мы видим, что послание к Сардийской церкви исполнилось и пятый период церкви точно соответствует ему. Однако, мы не вправе признать здесь всех неверными; благодарение Богу, всегда были и есть искренние души среди служителей и членов реформаторской церкви. Во все времена были между ними истинные верные мужи и жены, хотя и весьма редко. На великом поле ложной церкви обильно растут плевелы, но то тут то там колосится и пшеница. И те из живых, кто находился в этой реформированной церкви носили на себе черту, подобную той, какая была и в Сардисе - это близость к смерти, наклонность умирать. И это не удивительно. Окружающая этих верных со всех сторон смерть, так влияет на них, что они едва осмеливаются произнести радостные слова "Авва, Отче!".
И, к сожалению, из тех кому поручено утверждать близкое к смерти, весьма немногие действительно способны на это, потому что в них самих недостает жизни, ибо они сами скудно черпают ее из источника. Что же из этого возникает? - Двойственная жизнь, то есть наполовину для Бога, наполовину для мира. При этом, конечно, невозможно избегать осквернения одежды. Это должно быть ясно каждому. Но и здесь, между этими полуживыми имеется, как указано в послании, блестящее исключение: есть хотя несколько человек не осквернивших одежд своих.
Между ними были чудные мужи Божии, могущие служить образцом для всей церкви Божией. Это видно из оставшихся от них чудных песен и гимнов, глубоки и чудны они по содержанию и как пронизывают они сердце. У нас теперь много поэтов, но в них нет той глубины, какая была в прошлые века у истинных служителей Божиих; да, это было оттого, что у них была тесная связь с Господом. Что же касается остальных всех мужей то есть членов реформации, то они, нося чудное имя - были мертвы и едва ли есть надежда на перемену их состояния до пришествия нашего Господа. Глубоко жаль, но это так. Первой отличительной чертой этого периода является то, что пришествие Господа, как жениха - есть для этих церквей неведомое ученье. Для них Его пришествие - это пришествие судьи, перед которым люди действительно предстанут и которое желательно отдалить. Если они и говорят о Его пришествии, то не как о чем-то радостном и желанном, чего жаждут, но как о явлении, наводящем страх и ужас. Поэтому в Свое пришествие Он будет для этих церквей, "как тать ночью". Понятно, что и возглас жаждущей души: "Гряди, Господи Иисусе", никогда не может быть услышан там. И мы часто поем об этом, но в жизни этого не видно.
Император Вильгельм, будучи членом реформаторской церкви, каждое воскресение говорил проповедь. Однажды ему попалась книга о пришествии Христа и о взятии церкви. Для него это было так ново и интересно, что он не мог оторваться от книги, но ему все это было непонятно. Тогда он обратился к придворному пастору с вопросом: "Что такое восхищение церкви?" - Ваше величество, это все мечта" - ответил пастор. Еще пример: Пятнадцать лет тому назад один из братьев христиан приехал в Тифлис, там в колонии учительствовал пастор - лютеранин, он тоже был чадом Божиим, но он не знал истины о пришествии Христа. Местный пастор, познакомившись с братом-христианином, два раза в неделю приходил к нему, чтобы вместе с ним читать Откровение и многое открылось для него. Он был счастлив и рад этому, как дитя, говоря, что у них ни в университете, ни в богословской школе ничего подобного не было.
Вторая характерная черта Сардийского послания - неведение часа пришествия Господа, - так же вполне свойственна реформаторским церквям. Верно, что никому не дано знать часа Его возвращения. Несмотря на все попытки вычислить и определить это время, - оно никому не известно. Но, во всяком случае, Господь не лишил Свою церковь ясного представления о том, что пробил ли этот час на часах мира? Близко ли это время, стоим ли мы у дверей? А там у неразумных не видна разница состояния до пришествия Христа. Все будет тихо, спокойно, как во время Ноя и Лота - им не видно. Они знают лишь то, что Он придет с небес, как Царь царей и Господь господствующих: и наступят тогда времена тяжкие и они ждут этого. Они знают так же, что все знамения и ужасы должны придти до этого. Пока же их нет все спят спокойно. Ясно, что если Господь придет за Своей церковью без знамений, которых они ждут, то они проспят свое восхищение. И, пробудившись после и открыв глаза, узнают, что церковь взята, а они остались. Господь настигнет их, как тать, подобно как неразумных дев, не бывших готовыми, и они придут в себя лишь у закрытых дверей. О, если бы истина о пришествии жениха проникла не только в реформаторские церкви, но и в наши, а также и в каждую душу в отдельности. Но большинство работников на ниве Божией молчат об этом дне и, если Господь придет сегодня, то большинство, наверное, останется здесь, ...за дверями.

Послание Филадельфийской церкви. Откровение 3:7-13.

Город Филадельфия, бывший когда-то обширным винным рынком Фригии (некогда отдельное государство) был основан одним из Фригийских царей и, хотя имел значительное население, но никогда не сделался знаменитым. Римляне даже не дали ему собственного судебного учреждения и он принадлежал к округу находящемуся по близости Сардиса. Между тем город этот все же известен, благодаря церкви, к которой Господь обращает Свое послание. Из всех семи малоазиатских церквей она, несомненно, самая выдающаяся. Заметьте, она не слышит от Господа ни порицания, ни угрозы, а только одну похвалу с изобильными благословенными обетованиями. Лишь две церкви не имеют от Господа никакой угрозы, никакого упрека - Смирна и Филадельфия. Но Филадельфия имеет перед Смирной то преимущество, что Смирне предсказывались страдания и скорбь, Филадедьфия же была освобождена от всего подобного, хотя скорби должны придти на всю вселенную. Из истории же нам известно, что даже в самый тяжелый час, постигший Малую Азию, как самый город Филадельфию, так и находившихся в нем христиан, бедствие не коснулось и они остались невредимыми. Это было в то время, когда магометане с мечем в руках предоставляли христианам один выбор: либо признать коран вместо Библии, и Магомета своим пророком; либо видеть, как их сыны и дочери продавались в рабство, а дома предавались пламени и собственный домашний очаг обагрялся кровью. Избавление Филадельфии от этого испытания кажется невероятным, а между тем это - факт. Английский историк Гиббон говорит об этом: "Одна из церквей Малой Азии Филадельфия оказалась избавленной по пророчеству, или по собственному мужеству".
Отдаленная от моря, забытая императором и окруженная турками, она в лице своих храбрых сынов в течение 80 лет отстаивала свою веру, заключив наконец, мир с одним из самых свирепых атаманов (турок). Филадельфия еще и ныне стоит не покачнувшимся столбом среди равнины, засыпанной развалинами.
Стих 7. "И Ангелу Филадельфийской церкви напиши: так говорит Святый, Истинный, имеющий ключ Давидов, который отворяет и никто не затворит, затворяет - и никто не отворит..."
Так подходит Господь к этой церкви. Эта черта - ключ, принадлежащая Господу, заимствована не из образа в первой главе, как другие, а из одного прообраза в Ветхом Завете, именно от Елиакима (Ис.22:20-22; 36:3). Елиаким был начальником дворца и сокровищниц благочестивого царя Езекии. Царь поставил его над всем домом своим. Елиаким занимался всеми делами царя и исполнял все его намерения. Как царские, так и государственные богатства, все сокровища были под его ключом, он управлял всем. И в этом отношении он служит прообразом прославленного Господа нашего Иисуса Христа. Открывать и закрывать - значит иметь власть, то есть, или дать доступ к чему-либо, или запретить. И Господь стоит перед этой церковью, как имеющий эту власть в Своей руке. Ведь Он Сам есть дверь к Отцу, Он - путь ко всем сокровищам Его. Он открыл дверь спасения, ибо Им началось время благоприятное; и Он же покончит и закроет его днем отмщения, когда придет (Ис.61). Он Свят и Истинен и святость Его требует этого, а истина требует исполнения обещанного.
Стих 8. "Знаю твои дела".
И здесь, как у Сардиса, Он не упоминает ни об одном деле, но прежде всего указывает на дело, которое Он Сам совершил для них и на котором были основаны ее дела. Вот это дело: "Вот, Я отворил пред тобою дверь, и никто не может затворить ее".
Перед ними был открыт свободный широкий вход, которого никто не мог преградить. Через это они получили возможность внутреннего и внешнего преуспевания и роста. Словом "вот" Он призывает их осознать, что совершившееся произошло через Него и Его благодать, потому что отворил Он. Как милостив Господь, Который все могущество сокровищ Своих употребил для того, чтобы открыть Своим возлюбленным возможность преуспевания.
"Ты не много имеешь силы" - продолжает Он. Как точно Господь все взвешивает! Он видит, что при своих слабых силах церковь могла сделать немного. Но Он пришел и открыл дверь, и тогда церковь могла чего-либо добиться. Напоминайте себе всегда, что Иисус поручает нам труд, соответствующий нашим силам. Филадельфия может быть не раз вздыхала: "Как я слаба. О, если бы я могла выступить с большой силой!" Но суть не в большем вооружении, а в применении полученной силы - употребляй, что имеешь. Филадельфия применяла свои силы и, оказалось, что их вполне достаточно для выполнения ее задач. О, если бы мы не только много молились, но и добросовестно и искренно предоставляли свои способности на служение Ему. Как много таких, которые целые дни и годы сидят без познания и силы их целые массы, они все еще ждут пока наберутся большой силы, а уже полученные ими силы не отдают Господу и время уходит. "... И сохранил Слово Мое...". Это была не малая похвала, со стороны Господа, если только посмотреть, что происходит кругом. В Пергаме были некоторые, держащиеся учения Валаама. Фиатира была научена Иезавелью, Сардис получил увещание: помни, что принял и слышал. Но тут в Филадельфии увещания не надо, тут Слово Божие было применено и сохранилось. Ах, как мало теперь есть детей Божиих, которые стоят на Слове Божием и не увлекаются человеческими мнениями и авторитетами, которые на самом деле должны быть исторгнуты из сердец, так как мы должны полагаться на то, как говорит Господь, а не как говорит кто-либо из авторитетных снаружи лиц. Как хватаемся мы за хорошую книгу, считая ее иногда важнее Библии как будто великую находку нашли, а книга Божия лежит в стороне забыта. Как часто различные постоянные книги предпочитаются святой книге Его. У Филадельфии не было так, у ней Библия была главной книгой она не выпускала ее из рук своих. Поэтому благо тому, кто подобно Филадельфии не выпускает из рук Слово Господне. "... И не отрекся Имени Моего". Может быть церковь находилась в таких обстоятельствах, когда открыто быть христианином значило быть предметом насмешек, гонения и скорбей, а может быть и смерти. Но церковь не страшилась. Поднимая головы свои они носили на челах своих и во всем образе жизни чудное имя Христово. Они всем своим поведением говорили: "Да, мы знаем Его и принадлежим Ему всецело. Имя Его для нас драгоценно, оно как "разлитое миро".
Все это было дорого для Господа, и Он написал об этом в Своей книге.
О, если б Он имел что записать и о нашей жизни. Но часто оно бывает иначе. Такое отношение их к Нему побуждает Его дать им следующее обетование:
Стих 9. "Вот, Я сделаю, что из сатанинского сборища, из тех, которые говорят о себе, что они Иудеи, но не суть таковы, а лгут, - вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя".
Здесь снова мы встречаемся с теми, которые говорят о себе что они Иудеи, но тут говорится о них в связи с великим обетованием церкви - победы над ними. Смирнскую церковь они преследовали и злословили ее, а тут они сами - из сборища сатанинского, должны придти к Филадельфийской церкви и преклониться пред ногами ее.
Какой дивный успех! Какая победа церкви и это при их малой силе, лишь вследствие сохранения слова и Имени Его. В каком мраке находились, наверно эти Иудеи и как посветлело теперь все для них; и они узнают, что Он возлюбил церковь Свою. Этот поворот так поразителен, что Господь повторно указывает на него словом "вот". Так всегда будет у тех, кто свои малые силы прилагает к тому, чтобы держаться Слова Его и на деле прославлять имя Его. Однако, не выпустим из вида то обстоятельство, что все это совершает Он Сам. Поэтому Он повторяет дважды: "Я сделаю, Я сделаю".
Стих 10. "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле".
Здесь Господь дает новое обещание - еще одну "отверстую дверь", через которую Он восхитит Свою церковь от угрожающей ей тогда пагубы. Время существования этой церкви соприкасается с временем великой скорби, в которую должны войти все кроме нее. Заметьте, что Господь не говорит церкви: "Я сохраню тебя в годину искушения", но - "от годины искушения", - то есть она не коснется тебя. Какая особенная и великая милость Божия для Филадельфийской церкви. Теперь спрашивается: до каких же пределов распространится это искушение на земле? Какие части света должны подвергнуться ему? - Господь говорит, что "она придет на всю вселенную". Не на какую-либо одну часть света, но на все части света. Все части света должны быть подвержены этому искушению. Значит на всем земном шаре не будет места, где можно было бы укрыться и быть в безопасности от искушения. Следовательно, какое надежное убежище для церкви должно находиться вне земных пределов. И чтобы мы не ошиблись относительно обширности этого испытания, в пояснение добавлено: "чтобы испытать живущих на земле". Значит, всякий человек без исключения, имеющий жительство на земле, войдет в это великое бедствие, здесь исключения не будет никому. Но важно знать: - к какому же времени относится эта година искушения? Некоторые толкователи предполагают, что это означает, или означало нашествие турецких орд, наводнивших собою в 13 и 14 веках весь известный тогда римский мир, особенно в Малой Азии. Несомненно, то была ужасная година, но она распространилась далеко не на всю вселенную. Филадельфия так же подверглась ей не менее других христиан Малой Азии и была сохранена среди нее, а не от нее, как сказано в послании. Следовательно, година упомянутая в послании, еще не наступила, она все еще впереди, она вполне тождественна великой скорби, на что указывают слова: "все живущее на земле" - она охватит весь земной шар. Итак великая скорбь занимает от 6-й по 19-ю главу в Откровении и все это коснется всей земли, а не отдельного места: Откр.6:4-10; 7:1-2; 8:13; 11:10; 13:3,8,12,14; и т.д. Это искушение придет, чтобы испытать всех живущих на земле. Живущие на земле будут тогда сосредоточены вокруг сатанинской троицы: красного дракона, зверя, - или антихриста и лжепророка. Только обитающие на небесах будут избавлены от этого. Значит, Филадельфия во время этого искушения будет уже на небесах, она будет взятая от вселенной, ибо только обитающие на небе будут избавлены от этой годины и того страшного испытания. Почему так? - "Как ты сохранил слово терпения Моего, то и Я сохраню тебя...". Подходим ли мы под это условие? Было много сделано усилия истолковать выраженные слова: "терпения Моего". Очевидно это слово нельзя отнести к Слову Божию вообще, это должно быть отдельным словом. О Слове Господа разобрано в 8 стихе, а тут - "Слово терпения Моего". Да, это слово еще не разобрано и сохранено, хотя это многих не удовлетворяет. Слово Божие не оставляет нас в неведении, а показывает нам целую главу, которую можно назвать главой терпения, или "словом терпения" 2 Петр.3гл. - это глава терпения.
Эта глава терпения Его заключается в том, что не исполнение обетования Божия о Его пришествии является долготерпением Божиим.
Во 2 Петр.3:9: говорится, что: "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию". Это долготерпение Божие вызывается неготовностью как детей Божиих, которые находятся не в положении невесты, с радостным нетерпением ждущей своего Жениха, так и по причине того, что в церковь еще не вошло полное число тех душ из мира, которые должны обратиться (тоже вина детей Божиих). Ему приходится как бы удерживаться от исполнения данного слова раньше, чем намерение Его будет достигнуто. Если бы Он не ждал, то многие из нас не достигли бы. Намерение Божие, чтобы из всех племен и народов вошли в Невесту Его. Но ленивые проповедники пропускают это и не говорят другим целые сотни лет и Он ждет и ждет, так как церковь Его еще и до сих пор не достигла чистоты. Если мы примем данное Им слово обетования, неисполненное до сих пор, за слово терпения Его, то тогда поймем ап. Петра (2 Петр.3:15), как он наставляет нас. Итак, Филадельфия сохранила в обетовании Его пришествия слово: "терпения Моего". Над ними издевались, насмехались, заставляли не ждать пришествия, но Филадельфия хранила Его слово и стояла в ожидании исполнения Его обетований, она ждала своего Господа.
Да именно этого и надо снова держаться с великой верностью и постоянством. Во 2 Петр.3:11-14 говорится об ожидании и желании скорого пришествия Господа, о надежде. Это те, которые слово Божие о Его пришествии сделали словом терпения Его для себя. Пришествие Христа обуславливается терпеливым ожиданием, как со стороны Бога, так и со стороны Его верных чад. Именно это терпеливое ожидание и сохранение Его Слова терпения, будет причиной сохранения Филадельфийской церкви от годины искушения.
Стих 11. "Се, гряду скоро: держи, что имеешь, дабы кто не восхитил венца твоего".
Вот оно слово терпения Его: - "скоро". А с тех пор прошло почти двадцать веков. Это слово "скоро" Он еще подтверждает словами: "держи, что имеешь". Слово: "держи", "храни", "сохранил" повторяется в этом послании как в ни каком другом, и указывается, что держание должно продолжаться до конца, пока Он придет. Да, Он скоро придет и Филадельфия стоит перед этим великим моментом. О, если бы мы были теми, которые слово Его терпеливо сохранили! Здесь же речь идет и о венце. Относительно получения венцов верными мы видим, что участие в этой награде имеют лишь те, ожидающие пришествия Господня и никто другой. Во 2 Тим.4:7-8 апостол говорит, что он все сохранил и ждет теперь венца от Господа Иисуса, который дается Праведным Судьей, по правде, но не по милости. В 1 Петр.5:3-4 говорится, что когда явится Пастыреначальник, то раздаст Свои неувядающие венцы славы. В Откр.4:4 мы видим на престолах увенчанную церковь Христову, - кроме Божьего престола 24 престола и сидящих на них с венцами на головах. Да, венцы получаются только при пришествии Господа, никто из других не получает венца. Если я, если вы не таковы (не готовы встретить Господа) не ожидайте венцов. Обратите внимание, что пришедшие от великой скорби не имеют ни венцов, ни престолов - они лишились того и другого, ибо не были готовы и были неспособны войти с Ним. Если я, если вы таковы - не ожидайте венцов только перенеся огонь великой скорби, они омыли и убелили одежды свои. И они стоят перед престолом, а не сидят на престолах. Но вот вопрос: В числе которых были бы мы, если бы Христос пришел теперь? Вошли бы мы с Ним или нет? Многие думают, что они готовы войти потому, что они дети Божии.
Но нет, если ты только дитя Божие, ты еще не готов. Христос ученикам говорил: "будьте готовы". Лишь вполне выйдя сердцем из мира, храня слово терпения Его и с любовью ожидая пришествия Его, можем мы быть готовы. Навстречу жениху вышло 10 дев, но 5 остались перед закрытой дверью. Держи, чтобы кто не восхитил венца твоего, - значит венец может быть утерян.
Стих 12. "Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон..."
В стихе двенадцатом мы видим как бы четыре обетования Божия, которые идут, все возрастая. Обетование первое имеет своим первообразом столпы в храме Соломоновом (3 Цар.7:15-21). В них кроется чудный духовный смысл: они были чрезвычайно прочны, насквозь медные, крепкие и поддерживали вход в храм. Они стояли на видном месте, их нельзя было не заметить: они служили украшением всему зданию. Эти чудные гранатовые яблоки вокруг сетки, покрывали венцы, которые наверху столбов. Так будет и на венцах побеждающих и Господь обещает побеждающему такое почетное место, какое нельзя сравнить ни с каким другим. Побеждающим надлежит быть украшенными столпами в храме, а не в скинии, которая снималась и уносилась, но это не то, потому и сказано: "...не выйдет вон", что и означает вечное, неизменное, почетное положение. Второе обетование: "...И напишу на нем имя Бога Моего..." На столпах храма Соломонова тоже были написаны имена: Иахин, т.е. "он утвердит" и Вооз, т.е. "в нем сила". Первый был священник, а второй - предок Давидов, то есть корень Давидов, имена их означают крепость и силу. Но когда Господь пишет на ком Свое собственное имя, то значит, Он пишет лучшее из Своих имен на побеждающем. Будет ли на нас написано это имя? Имя Бога равно Самому Богу. Поэтому носить имя Его - значит носить образ Божий, так что когда люди будут читать нас, они должны в характере нашем увидеть Бога. Третья часть Его обетований: "И имя града Бога Моего, нового Иерусалима, нисходящего с неба От Бога Моего...". Господь так определенно называет это имя, что нам не надо теряться в догадках о том: к какому городу относятся эти слова. Это никакой иной город, как тот который показан нам в 21 главе книги Откровения. Но разве будет написано имя нового Иерусалима на побеждающем? Да, это имя будет написано. Оно будет стоять между Отцом и Сыном: "Имя Бога Моего... имя Мое новое" - эти два имени стоят первым и последним, а между ними имя этого нового града. Какое же имя Господь имеет ввиду, говоря: "имя нового Иерусалима?" Наверное это есть имя, с которым сравнивается и которым называется Иерусалим в Откр.21:2 "...как невеста украшенная для мужа своего" - так описывает Иоанн. А в Откр.21:9-10: уже говорится об Иерусалиме, как о Невесте Агнца. Несомненно, выше этого имени быть не может. И только это имя выражает самую тесную связь с Богом Отцом и Богом Сыном Его. Четвертая часть обетования - то, что Христос даст Имя Свое Новое. Этими словами выражается полное отождествление, полное единение Христа с побеждающими. И если мы по-детски верим тому, что Священное Писание говорит о церкви Христовой, что она тело Его, полнота Наполняющего все во всем, то, именно, этого единения мы и должны ожидать, ибо, как невеста входит в чужой дом и утрачивает свое собственное имя и носит имя своего жениха и имя отца его, через единение с женихом, так должно стать в конце концов и с Невестой Христа. Она будет носить имя Отца и имя Сына и потому здесь опять говорится: "Имеющий ухо да слышит, что Дух говорит церквам" и, что значит быть побеждающим.
Аминь.

Пророческий смысл Филадельфийского периода

Когда он начинается и когда окончится? Он начался приблизительно с 1720-30гг., и окончится очень скоро, быть может, даже, на наших глазах. Мы живем в этом периоде. Господь может придти во всякую минуту и закончить этот период. Пришествие Его обуславливает терпеливое ожидание с обеих сторон. Мы должны ждать, ждать и ждать и это терпеливое ожидание вместе с сохранением Слова терпения Его, - поможет нам избежать годины искушения. В таком состоянии будет она в пришествие Его - бодрствующая, ожидающая, сияющая и лишь поэтому будет иметь право войти с Ним в небеса. Приблизительно можно сказать по Откровению: все нечетные периоды ясны и определенны, а четные неопределенны и их нельзя точно определить.
Первый период - нечетный, Ефесский начался Христом, это видно из притчи о плевелах, где Сын Человеческий сеет доброе семя.
Второй период - четный, он неопределенный, начавшийся в конце первого столетия, когда еще, наверное, был и первый период церкви Христа, т.к. светильник еще не был сдвинут.
Третий период - нечетный. О нем ясно говорится, что он начался с 315 года со времени императора Константина. Со времени объявления христианства государственной религией в 324г.
Четвертый период - четный - развился от третьего периода, о времени его развития говорится очень неясно.
Пятый период - нечетный. Он ясно указывает, что начался реформацией с 20 окт. 1517г., когда Лютер прибил свои тезисы на дверях собора в Вормсе против догматов Римско-католической церкви. Еще недавно праздновали его 400-летний юбилей когда, Мартин Лютер на стенах Августинского монастыря расклеил в 1519 году 95 статей против Римского папы.
Шестой период - четный, его время появления указано неясно, так как все четные периоды вытекают из нечетных.
Седьмой период - нечетный, он ясно обозначится временем после восхищения церкви христовой. И кто не будет взят с восхищением церкви, тот войдет в этот период. (Заметьте, что этот седьмой период самостоятельно выступит после восхищения церкви, а члены его и теперь прибывают вместе с Филадельфийцами).
В пятом Сардийском периоде мы видим церкви реформации, которые существуют до сих пор и будут существовать до пришествия Господа. Но они не отвечали намерениям Божиим и потому являлась необходимость в новом периоде, который бы более соответствовал Его цели. Но мы могли бы спросить: к чему Сардийский период, раз он не соответствует намерениям Божиим? Да, но он должен был проложить путь Филадельфийскому периоду, так как без реформации, судя по-человечески, Филадельфийскому периоду невозможно бы было быть. Реформация открыла дверь для Филадельфийского периода, что и видно при знакомстве с Филадельфийским периодом. Таким образом Сардийский период пролагал путь Филадельфийскому: он был как бы открытой дверью для него. При дальнейшем изучении Филадельфийского периода нам станет это вполне ясно. Слово "Филадельфия" значит - "братолюбие". Греческое слово "филео" (?????) - любовь, а "дельфос" (??є????) - брат, а вместе означает "братолюбие". Уже одно это чудное имя дает нам характеристику этого периода.
Следы этого периода оставленного историей церкви до настоящего времени, отражают братскую любовь так живо, как никогда раньше. Правда она выразилась так ярко не сразу, а выступала постепенно, чем дальше тем больше, по мере того, как открывались двери. К сожалению, теперь происходит охлаждение, т.к. входит Лаодикийский дух. Исторически этот период развился приблизительно следующим образом: Свету, воссиявшему благодаря реформации, которому надлежало делаться ярче и ярче до полного дня, очень скоро, однако еще при жизни реформаторов были поставлены преграды тем, что они остановились на учении об оправдании по вере, упразднив некоторые католические обряды, оставили другие, не менее противные Священному Писанию и Самому Господу. К этому были прибавлены церковные требы и порядки, которые могли отвечать низкому духовному уровню массы, но совершенно не подходили для рожденных свыше детей Божиих. Поэтому истинный Свет не мог развиваться. Все возникшее таким образом на почве веры, с течением времени, было собрано и написано в определенном вероучении и в символической книге - катехизисе. И это было положено с тех пор в основание новой реформаторской церкви. И тем самым ей был навсегда прегражден путь и отнята всякая возможность дальнейшего развития на почве Слова Божия.
Многие и до сих пор еще даже и верующие, не видят, что символ веры, как исповедание, может быть самым ужасным тормозом в нашем духовном развитии. Вообще символ веры - это пустота и великий вред как для церкви, так и для каждого в отдельности, что и доказано на многих фактах. Наша вера не может быть заключена в известные твердые рамки, наоборот, вероисповедание должно расширяться - исповедывать настолько, насколько есть веры, а в символе веры никогда нельзя придти к этому. Символ веры задерживает движение веры - ни больше, ни меньше нельзя было исповедывать, а иначе исключали из церкви. Дальше этих границ, то есть, символа веры, нельзя было идти. Символ веры - это забор, запрещающий идти дальше, к тому к чему призывает Дух Святой. Так было с реформаторскими церквями: они твердо держались этого забора. Общая масса людей, не получивших рождения свыше и истинной жизни от Бога, вполне удовлетворялась всем этим. Они радовались нося чудное имя Евангельской церкви, исповедующей истинное учение. Но те тысячи душ, которые действительно перешли от смерти в жизнь, не могли этим удовлетворяться, они из собственного опыта знали, что одного имени еще недостаточно и одного только учения об оправдании по вере тоже недостаточно, а нужно самому быть оправданному и спасенному, чтобы сделаться христианином по Евангелию. Им стало ясно, что церковь Божия состоит только из душ рожденных свыше, а не только рожденных по плоти, они видели из Писания, что в ней могут находиться только души оправданные, а в реформаторских церквях этого не было и нет, они умножались через рожденных по плоти. Робко выражали сначала свои убеждения эти ожившие души, робко собирались между собой, пребывая в своих общинах и церквях, называя друг друга просто - братьями и сестрами и составляли из себя малую церковь в церкви. То тут, то там собиралось по несколько человек, которые нашлись в реформаторской церкви. И, о! Как было мертво все кругом тогда. Тогда дело обстояло далеко не так, как теперь, теперь мы видим много общин больших и малых, принимающих в число своих членов только действительно возрожденные души. Тогда же этого не было. Смотря на прошлое и настоящее, мы можем вспоминать: меннонитов, моравских братьев, великое методистское движение в Англии, пресвитериан, баптистов, квакеров, молокан и многих других. Многие из них омертвели (так как теперь снова мы видим принимают в члены церкви много не возрожденных и это все к погибели церкви), но большинство подвизаются в обращении не только погруженных во тьму язычников, но и христиан по имени. Только слепой не видит, что это совершенно иной период, чем реформаторский, что он проявился после него и существует рядом с ним. Полагая свое исповедание веры в основу своей церкви, великие реформаторы едва ли думали, что настанет время, когда их исповедание останется в стороне, а простые дети Божии, которые основывались на одном Слове Божием, пойдут вперед. Господь же предвидел это и предвозвестил в шестом послании. И как Он сказал так и сбылось. Так как Филадельфийский период современен нам, то распространимся о нем немного более, чем о других. Этот период настолько велик и дивен, что трудно себе и представить. Рассмотрим, насколько каждая отдельная черта его соответствует его чудному времени. Главная черта в послании та, что Тот, Кто отворяет и затворяет, открыл перед Филадельфией дверь, которую никто не может затворить. Это в действительности во всех отношениях совпадает с нашим периодом. Вспомните малые братские кружки по 5-7 человек, их возникновение, развитие и распространение и увидите, что ничто не могло удержать этого движения, несмотря на сопротивление, оказываемое ему во всех отношениях со всех сторон. Кружки эти начались в реформаторских церквях, но подавляющее большинство реформаторов было против них. Руководители, правители и короли, духовенство, пасторы и общественное мнение - все, все восстали против них. Сколько выстрадали эти отдельные братья в своей собственной церкви и государстве! О них прокричали как об еретиках, их преследовали, ссылали, старались искоренить, но не могли и по сей час не могут затворить им двери. Конечно, благодарение Богу, это исключительно Его дело, а не их сила. Теперь мы даже не удивляемся видимому, ибо все шло медленным и естественным путем, все развивалось почти незаметно. Конечно, если бы мы представили себе общины, состоящие исключительно из детей Божиих, при полном могуществе папства, то, рассуждая по-человечески, это показалось бы нам невозможным. Если Иезавель и инквизиция выискивали даже единичных укрывающихся святых и уничтожали их, то неужели допустила бы она существование целых общин, как видим мы теперь? - Никогда. Только через реформацию была открыта дверь, когда целый народ перешел в один день из одного лагеря в другой. Ведь во время реформации перешли в Евангельскую церковь целые государства и не мог же папа повлечь на костры и уничтожить целые народы, оставившие католичество и сбросившие узы, которые связывали их совесть, так как реформация провозглашала свободу служения Богу по тому свету, который каждый имеет и это проложило путь для тех, кто шел дальше реформации (рожденным свыше). Таким образом, реформаторы, выступая на защиту свободы духа, проложили путь себе и тем, которые их теперь опередили, т.е. для духовных братьев. Если затем мы представим себе эту открытую дверь в смысле свободы входа на великую ниву царствия Божия, на что указывает общий смысл послания, то убедимся, что и в этом отношении оно совершенно соответствует нашему времени. Никогда еще за 19 веков возвещения Евангелия не раскрывалась эта дверь так широко, как в наше время, это ясно видно, если оглянемся в христианство назад. О, сколько препятствий было устранено в течении прошлых столетий. Но мало помалу дверь раскрылась и теперь всякий желающий имеет право, может благовествовать и всякий слышащий может сказать "приди". Есть страны, где на улицах проповедывается Евангелие и люди останавливаются и слушают. Пример: однажды во время пребывания брата И.В. в Лондоне он находился в квартире одного дома и, вдруг услышал пение с улицы: "Единый Врач явился нам...". Это шли с трубами по улице и пели несколько человек из Армии Спасения, которые пением и музыкой собирали вокруг себя народ и начиналась проповедь. В Швейцарии тоже свободно поют духовные песни и с песнопением идут на луга свидетельствовать о Господе и все рады послушать Слово Божие. И, хотя все это стоило больших усилий и пришлось много крови пролить за это благо, но дверь закрыть не удавалось, так как Господь не допускал. Дверь открывается все шире и шире и даже в католических странах, где владычествует папа, где ни одного верующего не пропускают в дом Ватикана (дворец папы), открыто библейское общество, где поставили книгоношей миссионера англичанина. Точно так же в Париже, во Франции и в Австрии. А в Православной стране не знали что делать, когда в 1874г. каждое воскресение с кафедры говорилось Слово Божие, тогда брата И.В. брали с проповеди к приставу для объяснения, а верующие в это время в ожидании его возвращения молились и пели псалмы. Страху не было, так как всем было известно, что Господь открыл дверь и никто не закроет. Сто лет тому назад этого нельзя было сделать. В протестанской церкви гнали, ни православные, ни католики, ни реформаторы не давали этой свободы. А теперь можно работать в Париже, в Англии, в Швейцарии и во всех странах Европы, везде благословенно работают дети Божии. В России было строго, правительство и духовенство преследовали, полиция тайно следила, где собрания и братьев ссылали. Брату И.В. пришлось семь лет жить в Финляндии, чтобы избежать суда, оттуда он лишь навещал Россию. Много было перенесено трудов и страданий, но никакие силы не могли удержать - закрыть дверь, открытую Господом. В Болгарии, в Румынии так же есть общины и есть возможность возвещать Евангелие. Если мы в связи с этой деятельностью направим наш взгляд дальше, то нам придется взглянуть на языческие страны, они были недоступны, закрыты, подобно Иерихону, никого не впускали и не выпускали да самого Филадельфийского периода. Если спросить, что делала для язычников церковь в течении 1000 лет, включая и реформаторские церкви, то можно ответить одним словом - ничего. 800 миллионов язычников Азии, Африки, Сев. Америки и островов никогда до этого времени не слышали Слово Истины. Но вот в начале 18-го столетия из Германии от моравских братьев отправлены были миссионеры в Америку к индейцам, и на остров святого Фомы к неграм. Краснокожие индейцы, древние обитатели Америки - полные язычники, живут в лесах. А негры были перевезены на остров святого Фомы из Америки. Потом миссионеры, уже другие были отправлены в Гренландию, затем еще в Африку и к другим народам. Все большие церкви (католическая, православная, реформаторская) смотрели и удивлялись над этим: как это посылаются духовные проповедники к дикарям? Англия удивлялась этому не менее и называла их работу безумным предприятием. Когда в конце того же 18-го века послали в Индию Уильяма Керри и Джона Томаса, то духовные журналы писали поэтому поводу: "Если Бог захочет, то обратит язычников и без них". Но не так говорили дети Божии об этом: сердца их горели для погибающих. Однако, понемногу встрепенулись и реформаторские церкви и начали открывать свои миссии в языческих странах. Что же произошло в течение одного 19-го столетия? С удивлением и благоговением стоишь пред Богом.
За одно лишь это столетие совершилось гораздо больше, чем за всю предшествовавшую 1000 лет, и какие двери открылись пред глазами церкви Христовой, все открыты теперь нет ни одного места, где они были бы закрыты. Еще сто лет тому назад в Китае не было ни одного миссионера внутри страны, так как в Китай не пускали раньше никого. Теперь же их там десятки тысяч и не только иностранных, но выдвинуто уже много работников и из собственного народа. В каждую провинцию, хотя в скромных размерах, проникло Евангелие. В 1900г. в Шанхай прибыл брат И.В. с одним братом англичанином. Прежде всего они отыскали главную миссионерскую станцию. При входе они увидели 40-45 человек мужчин и женщин, одетых в китайские костюмы с длинными косами: это были миссионеры. Подойдя ближе, прибывшие братья услышали говор на чистом английском языке, а они думали, что все это китайцы. Оказалось же, что это были англичане миссионеры, одетые в местный костюм, отрастившие себе косы, чтобы приобрести китайцев, которые ни за что не будут говорить с человеком в европейской одежде. "Для всех я сделался всем, чтобы спасти по крайней мере некоторых" (1 Кор.9:19-22). Брат И.В. попросил повести его к обращенному китайцу, который радостно свидетельствовал о своем обращении и работе в провинции. Сто лет тому назад в Китае на 450 млн. населения не было ни одного миссионера. 50 лет тому назад там уже было 200 человек миссионеров. Они устроили съезд, на котором усердно молились о том, чтобы Господь послал им еще хотя бы 300 человек проповедников, чтобы их было 500. Председатель Хетсон Тейлор на съезде не присутствовал. Он в это время ехал в Англию, чтобы набрать работников для Китая. Одновременно одному верующему брату - адвокату Редклифу Господь положил на сердце отправиться в Англию в г. Кембридж, где находится высший богословский университет и работать там над обращением студентов. Проработав 3 недели, он дважды сказал им: "мне хочется вытащить сеть и посмотреть, что выловил я для Господа. Кто отдался Господу, встаньте!" Встало 300 человек. "Что же вы хотите делать с этой новой жизнью, которую Господь вам дал?" - спросил брат. - "Мы уже решили ехать в Китай и служить Ему, как миссионеры" - отвечали студенты. Через некоторое время 300 молодых горячо верующих миссионеров прибыли в Китай. Хотя они были из богатых семейств, но и с этой стороны им не было препятствий. Теперь более 1000 белых миссионеров и 2000 туземных, 30 обществ, работают там. Япония тоже звала, прося наставников Евангелия, но соблазняется ввиду множества различных вероучений. Вся Корея открыта для Евангелия, в Манчжурии было чудное пробуждение, можно сказать, что через всю Азию проложен путь Евангелия. Есть еще одна часть света, которая называется темным материком это - Африка, занимающая пространство в 2 раза больше, чем вся Европа, там ничего не знали о Евангелии. При изучении географии, изучение Африки было легче всего, т.к. внутренность ея была неизвестна, пуста, лишь по краям знали ея места и реки и океанные побережья. Но что сталось за последние 60 лет? Африка осветилась проповедью Евангелия. Сотни тысяч и миллионы людей прошли по ней вдоль и поперек, исследовали ее, беря приступами каждую часть. Господь дал и там отверстую дверь и вся страна полна Евангелия. За 150 лет совершился изумительный перелом. В начале 1900 годов в Ленинград приехал оттуда американский миссионер. Как он был полон Духа Господня и счастья, что работает там, он сообщил как чудно там идет работа. Но западные государства как львы напали на Африку и разорили ее. Итак, если было когда такое время, к которому можно применить слова: "Вот Я отворил пред тобою дверь, и никто не может затворить ее", - то это именно наше время. Важно отметить, что все то, что Господь совершил, все это касается нашего времени и перед концом мира Господь особенно усиленно работает. Также соответствуют нашему времени и слова Господа: "ты не много имеешь силы". Да, мы не обладаем силой пятидесятницы, у нас через одно лицо не обращаются к Господу тысячи душ, как тогда, но Господь открыл дверь и двигает дело вперед. Он спешит в малой силе совершить Свое дело. Почему же так мало силы? Разве источник иссяк? Нет, источник не иссяк и сила все та же, что и во дни пятидесятницы, но церковь не в состоянии принимать полноту Духа Святого. Мы знаем, что полнота Духа Святого приходит и наполняет Собою учеников Христовых только тогда, когда они пребывают "единодушно вместе" (Деян.2:1). Так было в первый раз и последующие разы. А что видно теперь между верующими, где это единодушие? Далеко не надо смотреть, чтобы видеть: у нас два союза (баптисты, евангельские христиане). Одна вера, один Бог, одно крещение, а между ними зло и вражда и разделение идет все сильней и Дух Святой не может быть у таких, а только у побеждающих. Если у нас нет единодушия, не ждите полноты Духа. Может быть вы думаете, что дверь для полноты должна быть открыта именно нашему наименованию - евангельских христиан? Нет! Во всей церкви Божией нет никакой разницы между наименованиями, было бы одно сердце и один дух и тогда только один Дух Святой может прийти. Вот причина большой или малой силы, - в детях Божиих, а не в Боге нашем. Что бы было если бы церковь Христова была полна Духа Святого? - тогда у ней было бы много силы. На нашем периоде подтверждаются и слова: "сохранил Слово Мое..." - они тоже признак нашего времени. За исключением времен апостолов никогда еще Слово Божие не получало такой силы и гражданского права, как в наш период. Когда начался этот период верующие начали тщательно проверять все ли у них по Слову Божию, или нет. Раньше все ссылались на вероучения, а теперь они подвергаются критике, проверке, все лишнее отбрасывается; как говорит Бог в Своем Слове, так и должно быть. Где было не по Слову Божию, все отвергли, несмотря на то, что за давностью те были сильны. Мало помалу три меры муки очищались от закваски Иезавели. Многое нечистое в разных вероисповеданиях очищается. Слова: "И не отрекся Имени Моего", тоже являются замечательным признаком нашего периода. В наше время, как никогда, противятся имени Христову. Созревающие плевелы выступают против Христа, как никогда раньше, но тем сильнее верующие держатся за это Имя. Как бы мир не говорил: ученые, ученые - у верующих один авторитет - Христос, человеческие имена теряют для них свое значение, как бы они ни назывались. Следовать за людьми - есть грех для детей Божиих. Кто увлекает их за собою, тот лютый волк. Ученик Христов должен всецело принадлежать своему учителю, Он - глава, а мы члены друг друга и больше ничего. Да исправятся наши понятия, чтобы им быть во славу Божию. Теперь возьмем обетование девятого стиха относительно иудеев, что они... придут и поклонятся к ногам церкви. Никакое время не соответствовало этим словам так, как наше. Все это исполняется в наш период буквально. Еще несколько десятков лет тому назад у них (евреев) нельзя было найти доброго отношения даже к христианам, не говоря уже о Новом Завете, а тем более о Христе. Было время, когда требовалось много осторожности, чтобы перед ними произнести имя Христа. Евреи плевали на это, рвали на кусочки Новый Завет, но это отношение изменилось лет 30 или 35 тому назад, и изменилось до удивления. Пример: однажды брат И.В. приехал в Звенигород Киевской губернии. От станции до города было тринадцать верст. Извозчиков уже не было, с одним извозчиком ехало семь евреев, которые и пригласили брата И.В. ехать с ними, чтобы не ждать. Дорогой разговорились о Христе, особенно один из евреев показывал на Христа как на князя мира сего. Он говорил: посмотрите на христиан с пушками и с оружием, убивающих братьев своих за клочок земли, разве это христиане? - говорил так еврей. В Звенигороде брат И.В. посещал тюрьмы, раздавал Евангелия и из евреев брали с охотой.
Пробыв некоторое время в Звенигороде, к нему подходит один еврей, фактор по квартирам и умолял брата И.В. дать ему Евангелие. Брат И.В. раздавал Евангелия только тем, кто попросит, но тут же - он спрашивал: Евангелие, которое вы евреи так ненавидите? Но еврей тот продолжал настойчиво просить брата И.В. и он удовлетворил его просьбу. Через несколько времени этот еврей вернулся, возвращая ему Евангелие, так как оно было на еврейском языке, а сынок его не умел читать по-еврейски и попросил на русском языке. Брат И.В. не доверял еврею и стал расспрашивать его про сына, как вдруг раскрылась дверь и мальчик лет 12-ти вошел в комнату. Он стоял за дверью и слушал разговор отца с братом И.В., но боясь, что отцу не дадут Евангелие, вошел сам в комнату. Брат И.В. дал ему русское Евангелие и мальчик раскрыл его, стал читать Новый Завет нашего Господа Иисуса Христа. А где это раньше было, чтобы сын Авраама шел по улицам еврейского города и читал Евангелие о Христе, как сделал этот мальчик. Да, такого еще не было времени в течение 19-ти веков. В настоящее время много есть обращенных к Господу евреев и есть целые еврейские общины, как например в Одессе, в Киеве, Екатеринославле. О, если бы только наши братья стояли на должной высоте христианского звания, но наши братья часто сами подавляют евреев. Например: две еврейские общины в споре между собой, ибо одна называется евангельскими, а другая баптистами, и они разделившись, ушли в разные стороны исповедуя одного Бога. И наши братья довели их до этого, а между тем евреи должны быть членами наших общин во Христе, а не выделяться в отдельный народ. Так или иначе, но некоторые евреи в это время стали видеть себя отверженными. И теперь евреи могут быть тоже причислены к Невесте Христа. Слава Ему за это! Следующее замечательное исполнение пророческого слова это - сохранение слова "терпения". Выступало ли когда-либо терпение о Слове Его пришествия с такой силой, как в настоящее время? Слово о пришествии нашего Господа получило такую силу, какой не имело никогда раньше. К сожалению у нас в России все так слабо и вяло. Все, что говорю теперь я писал 25 лет тому назад (после 1900г.) но тогда все имело большой вес: не было общины, где не говорили бы о пришествии Христа. Исследовали, разбирали, сравнивали, взвешивали каждое слово пророчества и Дух Святой проливал Свет Свой на них как никогда раньше. Даже в таком захолустье как Волынь и там спрашивали о пришествии Христа. В течение 30 лет подряд собирались всякие съезды из лиц различных вероисповеданий, ездили с материка в Америку и с Америки на материк через океан для того только, чтобы разобрать слова о пришествии Господа. Вопрос о пришествии Христа стал жгучим вопросом среди десяти дев. И сколько литературы появилось с тех пор, книг, вестников и журналов, говоривших о судном дне - близком пришествии Господа. И приготовление, стремление приготовиться чувствовалось в сердцах многих верующих. Было такое напряженное ожидание Его, старательное поправление своих светильников и то, что долгое время было лишь теорией и учением, то превращалось в силу и находило применение в жизни. Мы ожидали еще большего в этом направлении и с радостью замечали, что Дух Господень приготовлял невесту к встрече жениха. Невеста проснулась: это был тот полуночный час, в который раздался крик: "Вот жених идет...". Это усиливалось 40 лет подряд, а теперь, особенно после войны (империалистической) все стало затихать. Из этого видно, что мы уже вошли в Лаодикийский период. Мы подошли к предрассветному, самому темному часу, который бывает перед утренней зарей. Отметим еще одно: в послании Он говорит, что за этим периодом последует година искушений - время великого испытания всех живущих на земле. И не требуется даже особо зорких глаз, чтобы видеть, что готовится нечто ужасное. Для войны готовятся войска, боевые припасы, снаряжение, дредноуты и аэропланы. Вся вселенная плывет в этот страшный водоворот, готовится к этому страшному моменту, как в политической и общественной жизни, так и в жизни веры. Земля уменьшается тем, что сокращается расстояние: быстроходные пароходы, аэропланы, радио и проч. и проч. превратили мир в одну большую область. Все приготовляется к пришествию и принятию антихриста. Прочь Слово Божие, прочь пришествие Христа: ни в семье, ни в школе Имя это не упоминается, т.к. родители и учителя сами не знают Его, а если и знают, то молчат о Нем. Мы видим, как начинает закрываться дверь. Это будет та ночь, в которую никто не может делать (Иоан.9:4).
Когда Господь закроет Свою дверь, то никто уже ее не откроет. Но до этого момента должно исполниться слово: "...как ты сохранил..., то и Я сохраню тебя...". Господь возьмет Своих, чтобы сохранить их от годины искушения. Да сподобит нас Господь быть среди восхищенных, т.к. мы знаем, что не все, а лишь готовые войдут с Агнцем в чертог Его.

Послание Лаодикийской церкви. Откровение 3: 14-22.

Город Лаодикия, как и Филадельфия находился в Фригии. Он был в близком соседстве со знакомыми нам Колоссами. Кол.2:1; 4:13-16. Но послание ап. Павла к Лаодикийской церкви затерялось. Однако, Господь через ап. Иоанна послал Лаодикийской церкви Свое небесное послание, которое сохранилось и поныне. Да, Лаодикия потеряла свое послание и еще многое потеряла она и в других отношениях. Греческое слово: "????" - "лаос" значит - народ, а слово "???є??" - "дикао" значит управлять, Лаодикия - значит народоуправление. На смену славному и светлому периоду Филадельфии пришел равнодушный, теплый, самодовольный Лаодикийский период. Эти два периода идут почти рядом друг с другом: наряду с проповедью Евангелия и возрождением многих душ развивается самодовольство, гордость и превозношение, теплота, равнодушие и, наконец, охлаждение и отпадение по причине беззакония. Иисус Христос оказывается за дверями сердец охладевших и отпавших верующих: и находится в положении странника: "Се стою у двери и стучу", - и это происходит в церкви, а в мире - широкой рекой начинает разливаться неверие. Христа начинают считать только учителем, а не Искупителем, а Библию по частям отвергают и критикуют. В Англии протестантизм принял светский характер, а в Америке верующие дробятся на 147 наименований. Появляются новые секты: адвентисты, теософы, оккультисты, мормоны, спириты, масоны, сионисты и проч. и проч. Открывается борьба против имени Бога, отвергается Его существование и появляются наглые ругатели (2 Петр.3:3-4). Чтобы иметь открытым пророческое око и чистую совесть для рассмотрения дальнейших откровений, мы должны серьезно остановиться на признаках нашей церкви, т.е. церкви конца. Да поможет нам в этом Господь!
Стих 14. "..так говорит Аминь, свидетель верный и истинный, начало создания Божия..."
Какое чудное имя дает Себе Господь, - представляясь этой церкви. Он называет Себя Аминь. Единственный раз называет Он Себя так. Аминь, значит: истинно, верно, неизменно, да будет так. Тут Он является Своей церкви, как олицетворенная достоверность, непреложность - указывая на Свое чудное служение, как свидетеля Верного и Истинного. Аминь - это самое сильное выражение, всякий раз, что хотел Христос особенно сильно подтвердить, то Господь употреблял это слово. Новый Завет полон этими выражениями. Слово Аминь по-гречески означает - истина. Ведь обязанность истинного свидетеля состоит в том, что Он проливает свет на недостаточно выясненное дело и показывает, как оно произошло. Таково отношение Христа к Лаодикийской церкви. Он называет Себя еще Верным потому что дает свидетельство верное, несмотря, будет ли оно в угоду церкви, или будет порицаемо. Он называет Себя еще Истинным потому, что свидетельство Его будет вполне соответствовать действительности. Он прибавляет еще начало создания Божия. Через Него все начало быть - это признак Божественности, чтобы показать церкви, что свидетельство Его неопровержимо. Все качества которыми Он охарактеризовал церковь, вполне соответствуют состоянию ея. Какое же это было состояние? Лаодикия была ослеплена в отношении самой себя, она находясь в безумном заблуждении, видела себя в лучшем - розовом свете. Она утратила способность познавать и видеть свое истинное положение. И никто не был в состоянии открыть ей глаза, кроме Христа. Она могла узнать истину только из уст Его Самого. О, как много детей Божиих теперь есть в таком положении и человеческое, то есть братское свидетельство уже им не помогает. Когда христианин падает так низко, как Лаодикиец, Христос почти напрасно работает над ним. Как должна была эта истина из уст Самого Господа поразить ее самодовольство, если бы она дала этим словам проникнуть в глубину своего сердца, но увы! Это не произошло.
Стих 15. "...знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч!"
Смотрите, как открыто свидетельствует Христос Господь о плачевном состоянии церкви. Холодность - это состояние сердца чуждого Ему сердца, никогда еще не согретого Им, сердца обледенелого, не оттаявшего. Ты не таков. Господь это признает. Но ты и не горяч, быть горячим - значит, быть близким сердцем к Нему, соединиться с Ним горячей любовью, так как Он - источник огня и любви. И вот, Господь говорит: что этой тесной связи с Ним, полной жизни и огня не достает этой церкви, - "ты ни горяч". Лаодикия равнодушна к Богу и к Его делу, порученному ей Христом. Возникает вопрос: где же и кто же эти Лаодикийцы? Отнюдь не среди людей мирских; те мертвы для Бога, - не возрождены. Лаодикийцы среди детей Божиих, они были когда-то согреты Христом, но утратили тесную связь с Ним. В них нет того огня, которого Он жаждет найти в них. О, как много детей Божиих и по сей день находятся в состоянии безумного самодовольства и самообмана. Они полагают, что у них все в порядке, раз они когда-то уверовав, пришли к жизни (возродились). Но мы видим, что Господь совершенно иного мнения о них. Значит если ты стал чадом Божиим, то это не доказывает, что у тебя уже все в порядке и, что ты уже можешь быть спокоен. Послушай громкий голос страдания: "О, если бы ты был холоден или горяч!". Этот вопль вырывается у Господа из сердца. Он жаждет видеть Лаодикию иной, не такою, какова она есть... Странно помыслить, что дитя Божие, или даже целая церковь может находиться в подобном положении в то время, когда Господь болеет за нее. Он лучше желает видеть ее совсем далекой от Себя, мертвой, вовсе не знающей о Спасении Божием; тогда Он мог бы открыть ей Себя и сделать ее горячей. Но увы! Они не таковы, то есть ни холодны, но и не горячи, тогда Он Сам поддерживал бы Свой огонь в ней. Они будто то, что нельзя определить между обоими этими гранями. Это ужасно, если и мы такие. Но это есть, к сожалению, наше время. Большинство удовлетворяются этой духовной теплотой. Хорошо, чтобы мы себя рассмотрели к каким относимся и мы каждый.
Стих 16. "Но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих".
Какая угроза! Ты тепл, ты что-то среднее между миром и Мной. Ты не вполне принадлежишь миру, не можешь, по совести, согласиться с ним, но ты не всецело принадлежишь и Мне и не соглашаешься всем сердцем соединиться со Мной. Ты сам стараешься пройти, лавируя между Мною и миром. Самое печальное положение выбрать золотую середину и думать, что нашел действительную почву, на которой можно потворствовать своей плоти, иметь общение с миром и одновременно с Господом, то есть угождать одному и другому и думать, что общение и отношение с Богом ничуть не нарушил. Так верующий постепенно сообразуется с мирскими мнениями, обычаями, друзьями, вместо того, чтобы всецело перейти на сторону Господа. О таких Господь в другом месте сказал: "недостойны Меня". Может быть таково и наше состояние? Потому, что оно оказывается в настоящее время у большинства. Послушаем же, с каким отвращением к подобному состоянию Господь говорит: "Извергну тебя из уст Моих". Эти слова еще подтверждают нам, что мы имеем дело с детьми Божиими, потому что они находятся в устах Его. Значит Он признает их за Своих и исповедует их пред Богом и Ангелами. Но если с ними не произойдет перемены, то придет час, когда они будут извергнуты из уст Его, потому что они вызывают в Нем отвращение, подобно теплой воде, поданной жаждущему. Он Сам скажет им: "...Не знаю вас".
Как видно, что извержение из Его уст вызывается относительным вкусом их, подобно тому, как в летнее время, когда человек в жаркий день просит стакан холодной воды, а ему подают теплой и только глоток, и он выплевывает ее, т.к. не может проглотить от неприятного чувства отвращения. Так поступит Господь с каждым отдельным членом и со всей церковью. Он еще не сделал этого, но близок к тому.
Вот до какого состояния можно дойти в положении теплого лаодикийца каждый и вся церковь в целом. О, если бы в этом все уверились и если бы сознание этого привело и нас к целебному исследованию самих себя от этого теплого состояния, спрашивая у Господа: "Может быть и я так не правильно стою, как те?"
Стих17. "Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды", а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг".
Здесь свидетель Истинный и Верный указывает на причину этого печального состояния. Причина эта - самодовольство, самоудовлетворение на духовной почве. Нет стремления к большему, к истинной полноте, к истинному удовлетворению. Не в том наша беда, что мы жаждем, а в том, что мы сыты, совершенно довольны и ни в чем не нуждаемся. В журнале однажды была заметка, в которой волновались и спрашивали, что еще нужно членам Евангельской церкви? Для чего они идут к пятидесятникам и чего ищут там? Но так как церковь Христова в настоящее время находится ни в холодном, ни в горячем состоянии, а в состоянии теплоты и членам церкви не показывается полнота Святого Духа, то серьезные души ищут Ее и идут к пятидесятникам, надеясь там найти удовлетворение своим духовным потребностям и приобрести полноту Духа Святого. А спокойные члены церкви хорошо чувствуют себя и так действуют на всех и про них пишут в журналах хорошо. И здесь, в послании, говорится о церкви, что в ней все сыты и богаты - все в теплом состоянии. Значит Лаодикия, то есть теплота есть как раз наше время.
Тремя яркими чертами рисует Господь эту Лаодикию:
1) "Ты говоришь: я богат...". Заметьте в ком тут самообман: не Господь говорит ей это, как Он сказал Смирнской церкви (Откр.2:9) нет не Его это слово: так сказало ей ее собственное сердце. Лаодикия сама себя убеждает, что она богата. Из этого видно, что она что-то приняла, что-то имела, но считала, что это уже все, что можно иметь, чтобы гордиться. В этом ее беда. Благодаря этому она и пришла к заключению: я оправдана, омыта от грехов, я чадо Божие, чего же еще надо? Я все имею, что мне надо от Христа? Многие в наши дни думают так и считают себя богатыми и они вполне довольны. Таких людей можно сравнить с мирскими людьми среднего состояния: сравнивая себя с бедняками, живущими ежедневным заработком они - богачи против них. В одной фабрике жили рабочие, которые ждали от субботы до субботы, так как в этот день была получка, а два-три имели деньги в банке и считали себя очень богатыми, но кругозор их ограничен и мнение их о себе ложно. Так и Лаодикиец, равняет себя с самыми последними, т.е. мирскими людьми и тогда, конечно, он богат, но если бы он сравнил себя с теми, кто в Боге богатеет, то увидел бы свое бедственное положение.
2) "Разбогател". Это значит, что он чувствует себя разбогатевшим, насыщенным: следовательно, имеет сознание полного довольства. Тут уже нет места для голода, или жажды. Не таков ли и ты? Настолько ли наполнен и твой сердечный сосуд, что в нем уже не поднимается жажда неисследимого богатства Христова? Теперь не трудно видеть целую массу таких сосудов, на которые приходится смотреть с величайшим состраданием. Бывает, что охлаждение и отступление происходит от нужды, горя и суеты. Другие говорят, что мало знают Господа и пути Его, потому что неграмотны, а наставить некому, но в Лаодикийской церкви не то: тут охлаждение и отступление происходит от избытка, от богатства и гордости. Ведь тут знание Слова Божия имеется в полноте, так как в этом последнем периоде все тайны царствия Божия открыты. Часто слышишь, как говорят: "я 20 лет верующий и больше твоего читал и знаю". Часто критикуют проповеди, гордятся не разумея, что большое знание требует и большой работы и потому, как вера без дел мертва, так и знание без Божественного огня, без ревности к делу Божию, без передачи другим и без применения к собственной жизни - только надмевает. Так и верующие последнего периода считают себя как бы уже все знающими и это самообольщение и самодовольство таково, что не нуждается более в дарах Святого Духа.
3) "..и ни в чем не имею нужды..." - Это последнее и самое сильное выражение самодовольства. Если первые две черты означают выражение воображаемого богатства, то последнее указывает на отклонение всякого предлагаемого добра. "Отойдите, я уже все имею", как бы говорят они, и этим затворяют дверь, даже для Того, Кто полон благодати и истины. "Не имею нужды и в Тебе Самом". Таково состояние нынешней церкви, Христос не имеет в ней места. Неужели есть такие дети Божии? Дай Бог, чтобы их не было, но они есть, это все те, у которых Он лично не нашел себе места, ибо стоит за дверью их сердца. Это те, которым Христос говорит, как сказал Лаодикии: "Се, стою у двери и стучу...". Бесспорно, эти души имеют от Него некоторые дары: прощение грехов, оправдание, усыновление и этим они досыта удовлетворены, хотя Сам Он - Великий податель даров этих, остается за дверью их сердца. Итак остается, дары взяты, а Он Сам, податель этих даров, стоит за дверью их сердец, вот это и есть Лаодикийцы. Суждение Христа о таковых, якобы богатых, таково: "А не знаешь, что ты несчастен..." Не правда ли, как Он без всякого милосердия, или вернее по Своему великому милосердию снимает покрывало. Он делает это потому, что верен и истинен; "Ты не знаешь" - это последняя ступень духовного несчастья. Но почему в этом заключается такое несчастье? Он стоит вне, а ты счастлив. Они не видят, они не сознают своего несчастного положения. Видящему и сознающему свое положение можно помочь, а такому, то есть теплому, считающему себя богатым помочь невозможно, так как он не видит своего положения. А теперь кругом дети Божии в таком положении и помочь им невозможно, глаза их закрыты и Христос стоит за дверью их сердца. "Я ни в чем не имею нужды" - слышится голос Лаодикийца. Но Он знающий как обстоит дело в Лаодикии говорит: "Ты несчастен". Это выражение соединяет в себе понятие о недостатках во всех отношениях. Что касается внутреннего и внешнего состояния церкви, то она несчастна и в отношении к Богу и к людям, и несчастна ко всему тому, чем бы могла быть. Да она не только по положению несчастна, но и сама лично находится в несчастном состоянии. Вот так Господь называет ее: "И жалок", т.е. ты возбуждаешь к себе жалость у других, как существо, о котором тем более приходится скорбеть, чем более оно чувствует себя богатым. "И нищ", - значит ты лишился всякого состояния при всем твоем воображаемом богатстве. Нищие не имеют ничего. "И слеп". Ко всему ея печальному состоянию прибавляется утрата твоих очей, то есть утрата света. Господь как бы говорит: ты не способна различать, что ты есть и чем могла бы быть: ты не можешь видеть разницы между своим предполагаемым богатством и действительной нищетой, не можешь видеть свою нищету и предлагаемых тебе богатств. И, наконец, Господь указывает и называет Лаодикию нагой. Наг, то есть не имеющий ничего, чем бы мог прикрыть свою наготу, это положение еще хуже нищеты. Невозможно ярче изобразить чье-либо печальное духовное положение. И ярче этого нельзя изобразить духовное состояние церкви. Не должны ли эти слова оказывать свое поражающее действие на всякого, кто сколько-нибудь честен в отношении себя и Бога, чувствуя, что он избрал золотую середину и остается доволен своим состоянием, не желая иметь другого. О, как трудно пробуждать теплую Лаодикию, даже Верный и Истинный Свидетель не имеет на нее влияния и лишь только великая скорбь принудит их, потому Господь и говорит: "извергну". На втором вселенском Лаодикийском соборе было решено, что откровение св. Иоанна не принадлежит к каноническим книгам Библии.
Стих 18. "Советую купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамоты наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть".
Как дивен Господь не оставляющий без надежды детей Своих и в этом плачевном состоянии. Он дает совет. Никакого принуждения, а только совет. Он употребляет много других средств, чтобы вернуть их. В лучшем случае мы бы, пожалуй, сорвали бы покрывало с невесты, чтобы открыть ее истинное состояние, добрых же советов мы даем так мало. В Пес. Песней 5:7 сказано как невеста пошла искать своего жениха, ее встретила стража, это работники Божии, они ее избили, сорвали покрывало. Так и мы наверно сделали бы, чтобы исцелить ее, вместо того, чтобы дать совет. Но Он Чудный Советник, потому и говорит: "советую тебе". И вот, что Он советует прежде всего: "Купить у Меня золото, очищенное огнем, чтобы тебе обогатиться". Золото, как редкий и красивый металл служит символом богатства, количество золота, которым обладает человек, служит мерилом богатства. И Лаодикия должна иметь это золото. Кто строится должен иметь золото, серебро и драгоценные камни, Лаодикия должна стать богатой, чтобы быть угодной Ему: но заметим, что золото должно быть только от Него, а не то, что она сама считает золотом. И это золото должно было быть очищено огнем, то есть не содержать никакой примеси, оно должно быть испытано и выдержано огнем. Золото не поддается огню, его сжечь нельзя (только химическим образом). Огонь сжигает все нечистое и вот, золото, прошедшее огонь и должно быть куплено у Него этими несчастными, жалкими, бедными, нищими, слепыми и нагими. Купить у Господа это есть способ приобретения, который исключает право на отчуждение от Него. Купить, то есть присвоить то, что уже куплено, ибо Ты купил (Откр.5:9). Таким образом, церковью должны быть приобретены живой верой, без золота и серебра, все богатства Христовы, которые не отделимы от Него, но чтобы быть богатому надо брать и Его Самого, а с Ним и все богатства. Вот почему Господь здесь и в других местах употребляет это выражение. Это значит, что ты обязан присвоить себе все богатство Христово и никто не может отнять его у тебя. Но это богатство тесно связано с Ним и не дается без Него Самого. Господу было угодно, чтобы все сокровища были в Нем (1 Кор.1:5-7; 2 Кор.1:20), посему надо брать и Его. Кроме золота Господь предлагает купить у Него и белую одежду, чтобы не быть нагим. Одежда - это покрывало, придающее человеку совсем другой вид, чем он сам по себе. Вид человека зависит от его одежды, красива ли она, или безобразна, таким покажется и человек, и по одежде судят о нем. И заметьте, как ни отвратительны могут быть одежды, хотя бы и одни лохмотья, люди предпочитают надеть их, лишь бы не остаться нагими. Нагота - это полный срам и стыд. И теперь много видно чад Божиих в лохмотьях, не имеющих украшения Христа, они удовлетворены лохмотьями, которыми они обвешались, так как знают, что быть совсем нагим, - это срам. Лаодикия осталась нагой, то есть такою, какою она была по своей природе. В Писании сказано, что дети Божии должны быть двояко одеты Христом. Первое то, что мы должны быть оправданы Им, как грешники и второе то, что мы должны быть освящены, как оправданные. Если первое было, а второго нет, то получается, что мы и одеты окажемся нагими (2 Кор.5:3). Христос должен быть нашей праведностью по вере и нашей праведностью в ежедневной жизни, в каждом нашем поступке. Он не только должен покончить с нашей греховной жизнью, но Он Сам должен жить в нас (Гал.2:20, Рим.13:14). В ком он не живет, тот наг, не одет (2 Кор.5:3). Ибо кто имеет только мир с Богом, а Христос не живет в нем Своей жизнью, тот ходит в своей природной наготе, хотя он и оправдан Христом. Таким то Он и советует купить у Него одежды. Все, что есть наше "я", это - нагость и дал бы нам Господь не довольствоваться собою, но стремиться приобрести Его Самого. Дальнейший совет Христа: "И глазною мазью помажь глаза твои, чтобы видеть..." Видите каким путем приводит Христос душу к сознанию. То, что мы посоветовали бы прежде всего, Он советует под конец. Мы, наверное, начали бы с того, что посоветовали бы им прежде всего прозреть, чтобы они ясно увидели себя и свое состояние. Но Господь поступает иначе. Какая польза была Адаму и Еве, когда их глаза открылись при их наготе? - они бежали от лица Господня. Если бы у лаодикийца вполне открылись глаза на его несчастное состояние, он мог бы стать жертвою отчаяния. Но Господь, прежде чем открыть ему глаза, протягивает ему руку помощи, предлагает ему Свои дары: золото, белую одежду, то есть богатство, славу и красоту, а затем уже открывает ему и глаза на то, чем он был раньше и чем стал теперь в Нем. Вот любовь, которой нет подобной. О, как много есть таких чад Божиих и со всеми ими Господь поступает именно так. Кто при помазании глаз не вспомнит о помазании Духом Святым (1 Иоан.2:20-27). О, если бы все мы имели помазание от Него! Это та полнота Духа Святого, это те очи, чтобы видеть все и все богатство во Христе. Вспомним для примера Аарона: хотя он и нес рог с елеем помазания и имел его, но помазан был лишь тогда, когда Моисей вылил его ему на голову (Лев.8:12). Помазание елеем есть прообраз Духа Святого.
Стих 19. "Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся".
При этих словах изумление наполняет наше сердце. О, великий наш Бог любви! Только что мы слышали, как строго Он говорил, какое высказывал Он отвращение, как страшно угрожал и, несмотря на все это, вдруг признание в том, что Он любит ее. Конечно, если бы Он не любил ее, Он не написал бы Лаодикии ни одного слова, а молча бесповоротно отверг бы ее. Но Он не так делает: Он обличает и наказывает их любя. Есть наказание для преступников, а здесь наказание есть средство воспитания, что и делает Господь с Лаодикийской церковью. Обличаю - значит убеждаю, привожу к сознанию. Любовь Его к ней принуждает к этому. Есть друзья, которых нельзя заставить обличать их любимых друзей. Они не хотят указать на их несчастное положение и недостатки, а наоборот готовы польстить им, выставляя с их стороны одно хорошее и тем укрепляют их ложное положение. Да, вот это не истинные друзья. В данном случае Господь, обличая, убеждает, - приводит в сознание. Этим способом Он хочет достигнуть истинных плодов покаяния, так как от покаяния Лаодикии зависит все ее будущее и настоящее состояние и положение.
Стих 20. "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною".
Господь как бы говорит этими словами: "Я - Который должен быть посреди вас и в вас, Я стою вне, т.е. за дверью". Этим Господь как бы жалуется на Лаодикию. Мы часто применяем и проповедуем эти слова к необращенным людям, да это можно, но все же, главным образом они относятся к детям Божиим, которые некогда имели Христа в своем сердце, но охладели, хотя они и не приписывают этих слов к себе. Великая ошибка, если думают, что если верующие, то значит уже имеют Христа в сердце, но это не правильно. Представьте это состояние: Христос вне их, а они думают, что богаты, сыты и довольны и ни в чем не имеют нужды. Ах, какое ужасное положение, хуже и быть не может. Но с другой стороны, какая Его великая милость, - тут Его выгнали прочь, но Он не ушел от дверей (мы бы ушли), а Христос стоит и говорит "Се, стою и стучу". Он стоит годами у дверей сердца, горя желанием и ожиданием быть впущенным, но дверь бывает всегда закрыта. Разве Он нищий, чтобы стоять так у дверей сердца чад Божиих и ждать, чтобы Его впустили? И заметьте как велика благость Его; Он не вламывается силою, не разбивает двери, так Он мог поступить в отношении дышавшего угрозой Савла, но не в отношении тех, которые уже знают Его. Это значит - Он желает, чтобы они сами добровольно открыли Ему изнутри, так как дверь заперта изнутри; и открыли бы Ему с радостью, как другу. Все это послание представляет собою, как бы один стук в дверь всей церкви и к каждому ее члену в отдельности и кто имеет уши, тот поймет, что Сам Господь говорит этими словами. Сколько забот прилагает Господь, чтобы привлечь внимание детей Своих к этим стукам. Он говорит: "Се", то есть "Вот", как бы показывая, это Он обращается к зрению. "Кто услышит" - обращается к слуху: "Кто отворит дверь" - обращается к свободной воле человека и кто услышит тот отворит Ему дверь сердца своего. Какая же конечная цель всех Его увещаний? Вот она: "Войду к нему и буду вечерять с ним и он со Мною". Заметьте хорошо, что речь идет не о некоторых дарах только, чтобы принять их от Него, как то: о прощении, оправдании, мире и прочее и прочее, но речь идет о Нем лично. Он Сам хочет иметь там место Своего пребывания. Он хочет иметь истинную обитель в сердце каждого чада Божия и быть там, как у себя дома. Поймем же и мы, что при всех дарах Его благодати, каковы бы они ни были, можно все-таки быть лаодикийцем, потому что лаодикиец есть именно тот, в котором Христос лично не живет, не пребывает. Хотя лаодикиец и верит, но в нем не исполнились слова: "Я в них и они во Мне", тайна, которая есть - Христос в вас, "вселюсь в них и буду ходить в них" - этого у лаодикийцев нет.
И как видите, это может случиться с целой общиной, или церковью в целом и с каждым членом в отдельности. Как часто слышишь молитвы верующих: "Господи, дай нам то-то и то-то, дай нам терпение и мир, и любовь", - а Его Самого не впускают. Поэтому их можно и узнать, что они лаодикийцы. Господь Сам хочет быть в нас, а не только дать лишь дары. Но мы живем личной своей жизнью, а Господь является отдельным лицом. Он говорит: "кто впустит Меня войду к нему и буду вечерять с ним". Он жаждет этой трапезы, как Сам лично так и отворяющему Ему. Это та трапеза, о которой Он говорит (Иоан.6:48-58). Он Сам жаждет этого невыразимо тесного единения и должен продолжать томиться пока каждый в отдельности не откроет Ему. Заметьте особенно себе это, что Он продолжает голодать, лишенный той пищи какою Он мог бы наслаждаться вместе с детьми Своими. О, братья и сестры, дадим же простор в нашем сердце, чтобы все наше существо было занято Им и, чтобы Он был все во всем (Евр.3:16-19).
Стих 21. "Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел со Отцем Моим на престоле Его".
После всего, что уже было предложено Господом, Он дает еще чудное обетование и дает его побеждающим, - победителю, который побеждает жалкое состояние лаодикийца. Победителям Он обещает не вообще престол, но говорит, что разделит Свой собственный престол, как Отец разделил Свой с Ним. Престол всегда означает: власть, славу, величие, но здесь этот престол будет разделен между победителями и Христом. Остановись в безмолвии перед этим обетованием и взгляни на неизмеримую разницу между Лаодикией настоящего момента, которая возбуждает в Нем лишь отвращение до того, что Он готов выплюнуть ее из уст Своих и той Лаодикией, какою она может стать, если выполнит Его условия и станет победительницей. Как бы ни была трудна эта победа, разве не стоит одержать ее?! Да, действительно, трудна жизнь христианина в этом периоде холодного неверия окружающих с одной стороны и, теплой и равнодушной веры чад Божиих с другой стороны, когда дети Божии теряют свой характер и облик и мало чем отличаются от людей мира сего. Для победы нужна решимость и энергия во что бы то ни стало побеждать все слабости духа, тела и козни сатаны. Тут нет остановки на полпути, нет оглядывания и поворачивания назад. Вперед, вперед, сжигая за собой все мосты отступления и, только тогда, когда мы всей силой души и воли противостанем диаволу, он убежит от нас (Иак.4:7) и победа будет за нами. Огромное и особенное значение имеет еще и то, что победу, одержанную в лаодикийских условиях, Господь приравнивает к Своей победе. Нужно победить так, как Он победил, то есть с той же решимостью, пойти тем же путем и достигнуть той же цели. Ведь Он победил приняв решение: "Не так как Я хочу, но как Ты", пошел затем путем смерти и достиг Своей конечной цели, где Он мог сказать: "совершилось!". Лаодикиец тоже может достичь победы, приняв решение: "во что бы то ни стало Господь должен и будет господствовать во мне". Конечно, ему неизбежно придется вступить на путь смерти и умереть для жалких удовольствий своей плоти, для самоудовлетворения, для всего, что он есть и что он имеет. Он должен быть распятым для мира и считать мир распятым для себя (Гал.6:14). Он не будет иметь права останавливаться где-нибудь на полпути; пределом его подвига, целью его должно быть состояние, подобное Господу. Он должен дойти до возможности сказать с благоговением и радостью: "совершилось!". Лишь на таких условиях обещается ему награда и в той мере, какая была у его Учителя. Блаженная награда! Чудный жребий! Ничто не может сравниться с ним - "дам сесть со Мною на престоле Моем". О, если бы слова 22-го стиха: - "Имеющий ухо да слышит, что Дух говорит церквам", произнесенные здесь в седьмой раз, могли коснуться с семикратной силой слуха и сердца каждого слушающего!
Аминь.

Пророческий смысл Лаодикийского периода

Если Филадельфийский период относится к нашему времени и еще не окончился, а окончится восхищением церкви, т.е. взятием ожидающих Господа членов Филадельфийской церкви и оставлением лаодикийцев, то возникает вопрос: к какому же времени должен относиться Лаодикийский период? И будет ли он только в будущем? Период Лаодикийский начинается приблизительно с 1833 года и продлится до восхищения церкви, после чего наступят дни Сына Человеческого (Лк.17:26, Марк.13:19). Запомним твердо: мы живем в последнем седьмом периоде - в конце земной истории церкви Христовой. А посему никаких язв, т.е. судов над антихристом и миром еще нет, есть только прообразы их, как в свое время были прообразы Христа. И наша брань не есть еще брань против плоти и крови, но против духов злобы поднебесных. Время судов начнется после восхищения мудрых. Филадельфийцы, т.е. победители, будут сохранены от судов восхищением к Господу. Но спросит кто-либо: разве не вся церковь в совокупности будет восхищена, когда Он придет взять ее? Если бы вся церковь была восхищена, то обетование о сохранении от годины искушения было бы не церкви 6-го периода, а церкви 7-го периода. В действительности же не все дети Божии будут восхищены. Господь часто говорил о том, что войдут только готовые, только те, которые сподобятся избежать всех сих будущих бедствий (Лк.21:36). Некоторые же говорят: "Я дитя Божие и потому готов". Не обманывайтесь: не достаточно быть чадом Божиим. Лишь "ожидающие Его во спасение", "очищающие себя, как Он чист" - те будут восхищены, остальные же будут оставлены на земле и войдут в великую скорбь. В этом оставлении и заключается извержение из уст Его тех, которые там находились. Он откажет им в праве войти в открытую дверь так же, как и они отказали Ему открыть дверь сердца, когда Он стучался желая войти, чтобы вечерять с ними, поэтому и они не смогут войти к Нему на брачную вечерю. Притча о десяти девах, изображающая церковь нашего времени, очень наглядно показывает нам, что готовые входят, а неготовые остаются за закрытой дверью. Из сказанного само собой разумеется и следует, что в конце седьмого периода, Филадельфийская церковь как бы совпадает с Лаодикийской, подобно тому как в число десяти дев входят и мудрые и неразумные. Одновременно с этими двумя последними периодами протекают также и предыдущие отрицательные: Пергамский, Фиатирский и Сардийский периоды. В наши дни Лаодикия уже существует и отпечаток ее кругом виден очень ясно, если есть глаза, чтобы видеть, но ее существование ясно определится, т.е. выступит самостоятельно только тогда, когда придет Господь и мудрые будут взяты, а неразумные останутся. Пока же разница между теми и другими не видна так ясно. А так как после восхищения церкви наступит великая скорбь, то ясно, что немудрые девы Лаодикии неминуемо попадут в нее. Только душа горячая, полная огня для Господа войдет с Ним в открытую дверь, теплые же и холодные останутся вне. Для чего же и где они останутся? Останутся на земле, в мире, т.е. среди нечестивых и подвергнутся одной участи с неверными, т.е. будут переживать вместе с миром дни великой скорби. Так изображает это время и книга сего пророчества, т.е. книга Откровения. Дальнейшие главы Откровения показывают это нам очень ясно.
В третьей главе кончается течение церкви на земле, итак в четвертой главе открывается для нея небо (Откр.4:1). Для верных, для победителей, для одетых в белые одежды, Господь исполнит Свое обещание (Иоан.14:3). Поэтому, исследуем самих себя в каком мы состоянии? Ведь идет Жених и ищет Свою Невесту и тот, кто не имеет в сердце огня и любви невесты к Жениху, тот не может войти с Ним на брачный пир. Может быть в нашем собрании сидят рядом: ревностный горячий филадельфиец и равнодушный теплый лаодикиец. В одном доме, в одной семье могут быть филадельфийская сестра с Лаодикийской рядом. Одна возьмется, другая останется. Если мы откроем глаза и всмотримся в происходящее вокруг нас, то мы ясно увидим оба эти течения среди детей Божиих, это, как раз и есть самое наше время. С одной стороны видна жажда идти за Христом, дать место Христу в самом себе, стремление к цели Божьего призвания, стремление уподобится Ему, ходить в святости, очищаться, как Он чист и быть исполненным Духом Святым, Которого мудрые имели в запасе.
Мы видим сегодня отдельных душ, алчущих и жаждущих полноты Духа Святого, как имели это ученики первого времени. Эти души сознали, что это единственное, нормальное для них состояние и сознались, что все находятся в таком упадке только потому, что Христос не в чадах Божиих и Духу Святому не дается полного действия. Они видят, что их назначение быть телом Его. Здесь постигаем мы чудное звание к которому мы призваны во Христе Иисусе быть Его телом, Его полнотою, быть плотью от плоти Его и костью от кости Его, быть Его невестою, которую Он ждет, дабы представить ее Себе без пятна и порока. Это участь победителя.
К этому и должно быть первое стремление христианского течения нашего времени и, хотя мало таких, но отдельные души есть. С другой стороны дети Божии находятся в печальном состоянии: при внимательном наблюдении мы замечаем сегодня детей Божиих ни холодных ни горячих, а теплых, думающих о себе - "я богат все имею". Снаружи у них как бы все хорошо, но если заглянуть в их внутреннее состояние, в их душу и жизнь, то увидим, что с утра до вечера у них только одно мирское помышление, они отдают должное своей плоти, миру и совмещают с этим свою духовную жизнь, - это и есть вражда к Богу. По названию они дети Божии и когда-то они действительно обратились, начали очень хорошо, основание было положено самое лучшее, но то, что строится на этом основании - не золото, не серебро и драгоценные камни, нет, но - дерево, сено и солома (1 Кор.3:11-15). Такие дети Божии покоятся на своем добром начале, а дальше не идут и ни в чем большем не нуждаются. Призывы к чему-то большему, лучшему им не понятны, потому что они же "богаты" и спасены, что же еще нужно? - говорят они. Они, т.е. лаодикийцы, недоумевают: к чему достигать какой-то святости, стремиться к чему-то большему, чем-то, что имеешь? Все это им кажется новым учением, которому они не придают особого внимания и веса.
Они вполне удовлетворены, вполне богаты, разбогатели и ни в чем не имеют нужды. И сколько лет стараются верные свидетели Христа, работая над ними, но свет не проникает в них, сумерки не исчезают и ничто не может нарушить их равнодушного покоя. Является вопрос: может ли Он Сам, Свидетель Верный и Истинный достигнуть в них чего-либо посредством Своего свидетельства? Мы видим, что нет, так как Он вынужден подвергнуть их великой скорби и только она сделает в них то, чего никто не мог сделать. Страшно, но это так в наше время. Правда, что иной лаодикиец и теперь уже отличает филадельфийца: он видит в нем полную христианскую жизнь, действие Божие, чресла препоясанные для работы, его горячую любовь к Господу и ко всем, но увы! Все это он объясняет очень легко, говоря, что это особое дарование, или приписывают это хорошим обстоятельствам, но только не тому, что тот мудрее его, что тот живет во Христе. И снова успокаивается на своих подушках и спит спокойно, как и прежде. Бывает и так, что лаодикиец думает: "пойду погреюсь немного около этого филадельфийца, может и я получу что-нибудь от этой силы, послушаю, что мне скажут, может и поднимусь немного". Но филадельфиец настолько же мало может дать лаодикийцу от елея Духа Святого, насколько мудрые девы не могли дать неразумным от своего запаса масла (Матф.25 гл.). Пример: пришлось видеть, как многие стремились на съезд, думая там найти что-либо для утоления своей жажды, но и со съезда они пришли такими же, какими были и раньше. Они думают, что что-то нужно им. Бедные, им нужен только Он, а не что-то, но лаодикиец этого не понимает. И им можно посоветовать только как советовали мудрые девы неразумным: "купите все у продающего", - то есть у Самого Христа. Да и Он Сам советует: "купите у Меня".
Но еще лучше - "возьми Меня Самого, Я хочу войти к тебе".
Но большинство медлят до сих пор и так пока придет Жених... Когда придет Жених, тогда они покупать масла и вернувшись застанут двери закрытыми. Господь не будет виноват, Он ждал довольно долго. Благодарение Богу, что всякий лаодикиец, еще сегодня может стать филадельфийцем, ибо только для этой цели и написано Господом это послание. 1900 лет Он стучится этим посланием в сердца Своих чад, стоит только открыть дверь Тому, Кто стоит и стучит в нее, раз и навсегда дать Ему место в сердце, чрез Него победить и получить престол и венец. Пусть лаодикиец только не лишает себя этого прихода Жениха - тогда будет уже поздно. Господу остается только взять шестую церковь, чтобы седьмая церковь осталась извергнутой из уст Его на великую скорбь. Посмотрим, все ли у нас так, как требует Господь? Не раздеты ли мы и не слепо ли идут дни нашей жизни? Ведь стопы Его уже направлены на землю. Этот последний благословенный период может уже сегодня закончиться. Имеем ли мы уши, чтобы услышать трубный звук?
Да будем же и мы между побеждающими.
Аминь.
Окончив рассматривать третью главу мы зададим вопрос: что идет после шестого периода, когда побеждающие возьмутся, а седьмой период продолжит свой путь на земле? Ответом на это служит: Марк.13:19, Лк.21:22-27, откуда видно, что на земле немедленно наступят "дни Сына Человеческого" - это будет время великой скорби и суда. Затем появление антихриста со знамением и сатанинской силой и, наконец, явление Господа Иисуса Христа с неба со Своими Святыми, которые вперед взяты были Им, что само собой понятно, иначе Господь с ними не может прийти. Вот чему учит и показывает Новый Завет во многих местах, это и приводится в порядке в следующих главах от 4-й по 19-ю главы Откровения. В этих главах сказано, что должно произойти после взятия церкви.
Да запечатлит Господь все пройденное в этих трех главах и да соделает нас побеждающими для Своей славы. Согласно данного Господом света нам не трудно будет проследить дальше и узнать мысли Божии в последующих главах Откровения Иоанна.

Глава 4

Так как начиная с четвертой главы мы вступаем в третью часть, (то есть "что будет") этой Боговдохновенной книги, то будет полезным бросить беглый взгляд на три пройденных нами главы.
Мы видим, что они пророчески охватывают период свыше 19-ти столетий: со дня Пятидесятницы - до пришествия Христа. Они указывают в течении всего этого периода на нашего Господа Иисуса Христа, как на великого Первосвященника и Ходатая Нового Завета. Во второй и третьей главах мы видим всю историю церкви в течении, почти двадцати столетий, описанную в семи периодах.
Первый период - утеря Первой любви.
Второй период - очищение церкви, проходящей через горнило испытаний и скорбей.
Третий период - соединение церкви с государством и омирщвление ее.
Четвертый период - папство и захват светской власти.
Пятый период - реформация: "ты носишь имя будто жив, но ты мертв".
Шестой период - возвращение к слову и Имени Его, за что Господь обещает сохранить от годины искушения.
Седьмой период - теплое, равнодушное христианство, которое останется на дни великой скорби, то есть будут извержены из уст Его.
Заканчивая обзор этих трех глав, зададим себе вопрос: "что будет", когда закончится шестой период, то есть, ожидающие Его возьмутся? Священное Писание отвечает: немедленно наступят дни Сына Человеческого (Лк.17:26), то есть время великой скорби и суда, дни антихриста и наконец - пришествие Господа со Своими святыми. Все это выраженное во многих местах Священного Писания, довольно определенно и прямо описано в Откровении с четвертой по девятнадцатую главу.
В четвертой главе - приготовлен престол для наступающих судов.
В пятой главе - Христос принимает силу, крепость и державу.
В шестой и седьмой главах - начало судов, вход полного числа язычников и конец первого периода великой скорби.
С восьмой по двенадцатую главы - второй период великой скорби, и милостивые намерения Господа, касающиеся главным образом Израиля.
С тринадцатой по восемнадцатую главы - третий период великой скорби, касающийся царства зверя.
Девятнадцатая глава - брак Агнца и уничтожение антихриста. Приступая непосредственно к разбору четвертой главы, мы прежде всего видим престол.
Стих 1. "После сего я взглянул, и вот, дверь отверста на небе и прежний голос, который я слышал как бы звук трубы, говоривший со мною, сказал: взойди сюда, и покажу тебе, чему надлежит быть после сего".
До сих пор, взор Иоанна был направлен на предметы, находящиеся здесь на земле. Теперь же он направляет взор свой к небу. Это потому, что события, которые должны теперь последовать, развиваются не на земле, а на небе. Но прежде чем наступят события на земле, на небе должно произойти то, чего никогда раньше там не происходило. И то, что там произойдет, дает совершенно новое направление всем земным событиям. И действительно, изучение последующих глав показывает, что положение вещей впредь, меняется во всех отношениях.
Если до сих пор мы видели Христа, как Первосвященника, имеющего дело со Своей Церковью, ходящего посреди семи золотых светильников на земле, то этого теперь уже тут нет. Мы теперь видим Его в ином положении: как Судию - Судопроизводителя и, наконец, как Царя, Царя-царей. Если до четвертой главы царствовала милость и благодать, то теперь наступает время суда и правосудия. Агнец превращается в Льва. Слава нашему Господу, что Он открыл эту дверь для Иоанна и через это откровение и мы можем все видеть и отмечать для себя.
"Прежний голос... сказал: взойди сюда". Господь, говоривший некогда с Иоанном из среды семи золотых светильников, теперь говорит с другого места, с неба - места славы Своей.
Первое, что услышал Иоанн, это: "Взойди сюда!" Иоанну дано не только взглянуть в открытую дверь, но и взойти туда, где находится Господь, войти в славу Его, как Он сказал: "Хочу, чтобы там, где Я, и они были со Мною" (Иоан.17:24). Возможно этот голос вскоре прозвучит и для нас: "Взойди сюда!" и мы будем иметь возможность видеть Того, о Ком мы читаем и слышим. Но это будет для тех, кто окажется победителем (Откр.3:21), и сподобится этого (Лук.21:36).
"И покажу тебе, чему надлежит быть после сего". Слова: "после сего", указывают на открытое во второй и третьей главах, то есть, сначала должно совершиться все сказанное в них. Пока не исполнится все написанное во второй и третьей главах, не может наступить сказанное в четвертой главе. Все события, которые должны быть от четвертой главы, могут совершиться только тогда, когда церковь закончит свое земное поприще.
А так как она еще не закончила, то и все содержимое, начиная с четвертой главы, будет после сего. Следовательно и престол и все, что мы там видим, будет после взятия Церкви от земли.
Стих 2. "И тотчас я был в духе, и вот престол стоял на небе, и на престоле был Сидящий".
Многие толкуют, что Иоанн был духовно настроен в воскресенье, но это неправильное понимание. Быть в духе, значит быть в исступлении.
Эти слова показывают, что третью часть этого великого откровения, Иоанн получил не сразу, что после того, как ему было открыто содержимое первых трех глав, был некоторый перерыв. Когда он писал семь посланий церквям, Иоанн был в своем естественном состоянии, но для того, чтобы получить дальнейшее откровение, он должен был снова возвратиться в состояние исступления.
"Престол стоял на небе... " Заметим, первое, что бросается в глаза, это - престол. Присутствие на небе престола не представляется странным, так как там, где обитает Господь, должен быть и престол - знак величия, славы и царствования Его. Тем более, что уже до этого, видели Господа на престоле Его (Ис.6:1), а также и пророк Иезекииль (1:26): следовательно это не есть из ряда вон выходящее, и тем не менее Иоанн указывает не на этот престол. Только что увиденный престол для него был чем-то необыкновенным. Этот престол ставится уже после восхищения церкви. Несомненно, Иоанн взглянув, увидел его только после происшедших событий (во второй и третьей главах и восхищ.). Другие переводы, как например английский, говорят, - что: "престол был поставлен". Возможно, на первый взгляд в этом нам покажется такая маленькая разница, что о ней не стоит и говорить. В сущности же разница очень большая. Дело в том, что Иоанн указывает не на тот престол, на котором от вечности восседал Господь, но на престол, который находится в связи с будущими событиями.
Появление этого нового престола указывает на то, что на небе должны произойти события, совершенно отличные от всех событий, когда-либо происходивших там.
Что же это за престол к которому мы приближаемся? Это престол благодати, который в дальнейшем должен превратиться в престол суда. Священное Писание учит, что: "настанет время, когда хозяин дома встанет и затворит двери" (Лук.13:25). Когда последует закрытие двери, за этим последуют обыкновенно всякого рода события на земле и на небе. Итак, когда Он закончит Свою Первосвященническую деятельность, престол благодати будет снят и Христос опять сядет на престоле, но не престоле благодати, а на престоле суда, где воззвание и стук к Нему будут напрасны. Тогда кончится "лето благоприятное" и наступит день мщения (Ис.61:2).
Именно на это Господь хочет указать Иоанну, давая взглянуть не на Себя, а на престол, чтобы он видел не Его, а престол суда. Этот престол означает водворение нового порядка.
О том, что в будущем это будет престол суда Божия, мы увидим дальше: "На престоле был Сидящий..."
Имени Его мы не знаем - не называется оно, но мы знаем, что это - Бог - Иегова. Из того, что Он сидит на престоле, видим, что наступает время начаться Его действиям (Дан.7:9-20). "Воссел Ветхий днями". Из этих слов мы видим, что Он не всегда сидел, но воссел на него, ибо сказано: что "поставлены были престолы и воссел Ветхий днями".
Стих 3. "И сей Сидящий видом был подобен камню яспису и сардису, и радуга вокруг престола, видом подобная смарагду".
Наружный облик, занимавшего престол Иеговы, не описан, так как Он вообще неописуем. За то, хоть частично описана слава Его, чтобы по ней мы могли узнать, что это действительно Он есть. В Откр.21:11: слава Его описывается так: "светило Его подобно драгоценнейшему камню, как бы камню яспису кристалловидному". Наш яспис, который мы имеем, совершенно особенный, не кристалловидный, не прозрачный. Один богослов говорит: ясписом называется наш современный алмаз, или бриллиант.
Сардис - драгоценный камень огненного цвета, как кровь, сверкает чудными переливами. Его принимают за современный рубин. Вообразите себе теперь сияние этих двух камней, чудную игру, переливы различных оттенков, находящихся в этих камнях. Если мы представим себе это, то увидим огненное сияние, без всякой мути, пурпурового цвета, отражающего всемозможные красные оттенки.
Вот таков был вид Того, Кто не поддается описанию. Заметим, что до настоящего места Писания, нигде во всей Библии мы не встречаем описание Бога - Иеговы и Его лица. Везде, где только мы читаем хоть какое-нибудь описание Его, рисуется не Он Сам, а лишь слава Его. Так например: Моисей говорит: "Вид же славы Господней на вершине горы был перед глазами сынов Израилевых, как огонь поядающий" (Исх.24:17), таким образом, здесь впервые дается хоть маленькое описание нашего неописуемого Бога - Иеговы.
"И радуга вокруг престола видом подобная смарагду". Такое украшение для престола суда кажется странным.
Престол суда, поскольку мы его можем себе представить, должен напоминать лишь о потрясающей угрозе. Радуга, как раз наоборот - символ благодати. Впервые она была поставлена Господом как символ благодати и милости в завет вечный, после потопа, когда спаслось восемь душ семейства Ноева. Она была поставлена знамением после суда, что впредь Бог не будет истреблять мир потопом (Быт.9:9-17). Здесь же это знамение милости окружает престол Его, престол суда, прежде нежели начались суды.
Эта особенность должна побудить детей Божиих желать приближения пришествия Христова и с радостью говорить: "Ей гряди, Господи Иисусе" (Откр.22:20). Но это мы сможем сказать лишь тогда, когда поймем, какая дивная благодать сияет в этом престоле. Но может явиться вопрос: как же совместить престол суда с знамениями милости и благодати? Неужели при пришествии Господа не пойдет все на уничтожение?
Ведь, когда Он придет как тать, то даже небо и земля сгорят (2 Петр.3:10). Да, мы представляли себе так по ранее взятому понятию, что тогда все должно быть уничтожено, а между тем это не последние и окончательные суды. В действительности же окочательный суд - на великом белом престоле, произойдет после тысячелетнего царства и после второго воскресения (Откр.20:5-15). После же судов в дни великой скорби, земля будет иметь обильные благословления. Через эти суды, земля и все творение на ней, освободится от своего незаконного властелина, - князя тьмы, то есть сатаны, и от проклятия и смерти (Зах.14:11; Ис.25:8), так что верующие дети Божии умирать не будут: Он доставит суду победу (Мф.12:20). Итак, когда кончится предстоящий суд, на земле наступит тысячелетнее Царство Христа, о чем и возвещает радуга.
Цвет радуги так же имеет большое значение. Она подобна смарагду. Смарагд, это - чудный, зеленого цвета, прозрачный, драгоценный камень. Следовательно, радуга сияет мягким зеленым цветом, возвещающим чудную надежду (зеленый цвет - символ надежды). В обыкновенной радуге имеется семь цветов, здесь все они отсутствуют, кроме одного, полного обетования, то есть - зеленого цвета. Правда, от этого престола исходит угроза: "день гнева" (Откр.6:17), "будущий гнев" (Мф.3:7), "жар гнева" (Ис.54:8) - но вслед за ним придет вечная милость. Об этой милости свидетельствует даже и форма радуги, она окружает престол, как замкнутое кольцо, не имеющее ни начала ни конца.
Обычно мы видим половину круга радуги - эмблему частичных милостей. Мы все видим радугу в верхней части, нижней ее части не видно. Нам обещаны все небесные благословения (в верхней части радуги), а на земле мы не имеем обетования, и если надеемся только на земные обетования, то мы несчастны. В то время как здесь на земле мы пользуемся отчасти благодатью Божией, там же видна целая, круглая радуга, как - символ вечной милости, которая будет после суда.
Стих 4. "И вокруг престола двадцать четыре престола; а на престолах видел я сидевших двадцать четыре старца, которые были облечены в белые одежды и имели на головах своих золотые венцы".
Здесь каждое слово имеет весьма важное значение.
Иоанну было показано, кроме основного престола, еще двадцать четыре престола, окружающие центральный престол и, так как они названы престолами, то и им присущи: величие, господство и слава. Это седалища славы для соучастников Царства. Кто же эти соучастники Царства? По этому поводу существует много предположений. В Дан.7:9 мы читаем: "поставлены были престолы" - тоже, не один престол, а несколько. Но что за судьи (10-й стих) сели на этих престолах? Там этого не видно, так как церковь, в то время была еще в тайне. В данном месте Священного Писания так же все 24 престола заняты. Чтобы узнать, что это за 24 старца, увенчанные золотыми венцами и сидящие на 24-х престолах, следует прочесть (Откр.5:8-11). Из этого места видно, что это не ангелы, так как здесь подразделяется: ангелы, старцы, животные. У ангелов нет престолов как у 24-х старцев и 4-х животных. Ангелы стояли дальше от престола Господня. Из хвалебной песни этих старцев (Откр.5:9-10) видно, что они люди, ибо только люди могут происходить из всякого языка, колена, народа, племени, никто иной не может происходить кроме их, и они в песне повторяют, что они искуплены кровью Агнца, следовательно они спасенные люди, которые участвовали в спасении, в котором и мы участвуем. Мы благодарны Христу, что Его кровь искупила и нас.
Венцы их так же говорят о многом: они говорят, что это люди, принадлежащие к числу победителей (2 Тим.2:5; 1 Кор.9:24-25). Следовательно это те, которые законно подвизались и держали то, что имели, пока Господь не пришел и никто не мог похитить венца их (Откр.3:11).
Венцы будут даны в явлении Христовом, как говорит апостол Павел (2 Тим.4:8). Из этих слов апостола ясно, что венец приготовлен еще тогда, когда человек живет на этой земле, но дается он в день оный, при чем вручается он не Первосвященником, а Праведным Судией. Из (1 Петр.5:4) тоже видно, что пастыри получат венцы славы после прихода Пастыреначальника.
Следовательно, 24 старца уже прошли этот "оный день". Они сидят на престолах в венцах, когда суд над землей еще не начался.
Многое теперь известно из их собственного свидетельства: что они искуплены из всякого колена, языка, народа и племени, это точно определяет, кого они изображают.
Некоторые толкователи говорят, что это - 12 отцов из колен Израилевых Ветхого Завета и 12 апостолов Нового Завета, так 12 и 12 и составляют тут 24. И многим поверхностным читателям так и кажется на самом деле. Но нет, нам известно, что, как вожди Ветхого Завета - отцы колен Израиля, так и 12 апостолов Нового Завета, были все из одного племени, народа и языка, но не из всякого племени, колена и языка, что и опровергает лжеучение. Это самое их происхождение из всякого колена, племени, языка и народа, служит лучшим доказательством того, что мы имеем дело с членами Ново-Заветной Церкви Христовой, которая противоположна Израилю. К Израилю не должны присоединяться никакие племена, только Израиль есть избранный Богом народ.
А к Церкви Христовой присоединяются из всех народов по всей земле, как и сказал Христос, чтобы шли по всей земле и проповедывали (Мф.28:19). В (Деян.15:14) говорится: как Бог призрел на язычников первоначально, чтобы из них составить Себе народ во Имя Свое.
На этом основании придется согласиться с тем, что 24 старца явятся на этих престолах после того, когда возьмется Евангелие из всех колен и народов, иначе число их было бы неполно. Этот сонм еще до ныне не находится там и число их еще не полно, пока церковь не совершит свое течение тут на земле.
Очевидно здесь, имея дело с 24 старцами, мы имеем дело только с частью восхищенных при последней трубе, а другую часть ее составляют 4 животных, живущих и находящихся среди престола и на престоле, так как они поют вместе с старцами ту же самую песнь о себе и говорят то же самое, что говорят 24 старца. Те и другие вместе, есть взятая церковь с земли. Что они в таком составе показываются Иоанну и могут представлять собою всех святых Господних, это нам ясно, потому что в мире гораздо больше народов, языков и племен, чем 24 и 4. В лице 24-х старцев и 4-х животных, то есть 28 народов они могут представлять всех святых из всех народов, иначе их и счесть было бы нельзя и они не были бы показаны на престолах.
Итак, мы видим, что 24 старца и 4 животных представляют восхищенную церковь.
Обратим внимание на их одежду: они одеты в белые одежды, что указывает на то, что они оказались достойными ходить в них (Откр.3:4) и сподобились предстать пред Сына Человеческого (Лук.21:36). Следовательно у них, когда Христос пришел, не было видно срамоты наготы их (Откр.3:18).
По объяснению этой чудной книги - откровения - белые одежды - это праведность святых.
В Откр.19:8 речь идет о невесте. Так и здесь мы имеем дело с невестой Агнца. На это указывает многое, как например: их восхищение от земли до начала судов, избежание будущих бедствий, их участие на престоле судов (1 Кор.6:2), их положение и отношение к Богу Отцу и Христу - они стоят ближе к Нему, нежели ангелы, их присутствие на небе во время славнейших событий. "И имели на головах своих золотые венцы". Золото - знак царского достоинства. Венцы выделяют их из всех остальных, кроме Господа, даже у ангелов нет таких венцов. И престолы их говорят о царствовании, господстве и славе. Если тут не сказано прямо, что это невеста Агнца, то мы должны помнить одно, что на Востоке невеста снимает покрывало при соединении с женихом. В покрывале она идет через этот мир, в нем находится и там до известного времени, так как члены еще прибавляются. Но когда настанет день, она будет открыта всем. В Откр.19гл. мы читаем о чудном Аллилуйя в небесах.
Стих 5. "И от престола исходили молнии и громы и гласы, и семь светильников огненных горели пред престолом, которые суть семь духов Божиих".
С наступлением этого нового периода, престол был поставлен на первый план, и святой зритель все снова возвращается к нему, так как от него все исходит и во свете его все надо понимать. Иоанн описывает его как центр, вокруг которого собрана церковь, ангелы, небо, земля, на нем восседает триединый Бог. В Откр.5гл. мы видим, что всякая тварь прикована к этому престолу.
"Молнии, и громы и гласы" - указывают, на признак гнева Божия. Многочисленные места Священного Писания говорят, что это обозначают - суды и правосудие Божие.
Так Господь произвел "гром и град и огонь на Египтян", тогда от страха фараон и народ признали себя грешниками и Богоотступниками (Исх.9:23-27). Когда Господь давал святой закон Израилю, на Синае, никто не смел приблизиться, кроме Моисея и Аарона, но и они были в страхе и трепете (Евр.12:21) и народ бежал, были громы и молнии... звук весьма сильный... и вострепетал весь народ (Исх.19:16-27) Также, когда в последствии Израиль потребовал поставить над собою царя взамен Самуила, то Самуил этим очень огорчился и просил Бога явить Свой гнев Израилю за его грехи и Господь сделал это: послал гром и молнию и дождь, и народ сознал свой грех и преступление (1 Цар.12:17-18). И в псалмах часто читаем, что Господь этим путем наводит страх на людей и возвещает Свои суды.
Таким образом, если гром и молния указывают на проявление гнева Божия, то и здесь, с того времени, как поставлен престол, не престол благодати, а престол суда, разразится гнев Божий. Реки воды жизни иссякли и на их месте разлились: ужасы, огонь и суд.
"И семь светильников огненных горели пред престолом, которые суть семь духов Божиих". Здесь Дух Святой представлен в полноте Своей, в виде семи горящих огненных факелов, пылающих огнем. Следовательно мы имеем тут на престоле Бога Отца, и Духа Святого, а в следующей главе - Бога Сына. Порядок Лиц Святой Троицы, такой же как и причина, так же, как и там в Откр.1:4. Бог Христос является там последним, так как следующее дальше все говорит о Нем.
Сказано: что эти семь светильников горели подобно семи пылающим факелам. Здесь Дух Святой не является, как освящающий в виде огненных пламенных языков - как это было в день пятидесятницы, когда "явились им разделяющиеся языки, как бы огненные и почили по одному на каждом из них" (Деян.2:3).
Здесь Он является как семь огненных пылающих факелов. Образ "голубя" (Мф.3:16): удалился, уступив место огненному факелу. Мирра, - смягчающий елей помазания, как бы охвачен пламенем и готов пожрать.
Это в конце все должно совершиться и оно ближе к нам, чем многие склонны думать. Огненные факелы - эмблема войны, их семь, семь духов Божиих - полнота Святого Духа, вооружившегося на врагов Христовых, чтобы судить мир и зажечь большой пожар, тогда настанет день, который будет гореть, как печь раскаленная. В этом периоде Дух Святой является Духом суда и Духом огня (Ис.4:4). Тогда уже проявления Святого Духа будут совершенно иными, нежели теперь.
Стих 6. "И пред престолом море стеклянное, подобное кристаллу: и посреди престола и вокруг престола четыре животных, исполненных очей спереди и сзади".
Удивительно чередуются явления обстановки, показывающие связь с престолом: угроза и благодать, суд и милость, предвестники гнева и покоя.
Сам престол является престолом суда и в тоже время, он окружен радугой, - символ завета и милости. Мы видим: "молнии и громы и гласы" - вестники гнева Его и в то же время - тихое, спокойное, стеклянное море. Правда, море обычно служит образом беспокойствия, но это море является вечно покойным, оно является твердым, непоколебимым, на нем не поднимается ни одной пенящей волны, ни малейшего дуновения ветерка, ничто не рябит его гладкую поверхность, оно стеклянное, неподвижное. Даже сверкающие молнии и громы, не нарушают его покоя.
В Ветхом Завете тоже было "море" - в котором омывались священники, когда должны были войти в святилище (3 Цар.7:23-26) - это признак того, что только в чистоте можно стоять пред Господом. Но разве здесь нужно омовение? Нет, здесь оно не нужно, так как ничто не чистое сюда не войдет (Откр.21:27).
Эта прозрачная стихия будет служить напоминанием о чудном и совершенном совершившемся очищении для всех, кто найдет там ненарушимый и вечный покой. Сейчас, когда Иоанн видит море, оно еще безлюдно, но с течением последующих событий, вся его поверхность, насколько можно взглянуть взору, будет занята искупленными о чем и читаем в Откр.15:2-4. Это стеклянное море здесь показано нам пустынным вероятно для того, что бы мы, увидев в последствии его занятым, вспомнили, что не все войдут туда одновременно, не все, со взятием невесты, войдут в славу, многие последуют позднее и они последуют насильственной смертью и те, которые не примут начертание зверя и будут убиты - войдут в покой. Мы должны видеть это пока на земле, чтобы принадлежать невесте Агнца.
"И посреди престола и вокруг престола четыре животных".
В этих словах мы, собственно встречаем неудачный перевод и нам следует понимать не "животные", а "живые существа", но так как в русском переводе Библии они названы животными, то и мы будем придерживаться этого слова. Чудное явление представляют эти четыре животные. Они на престоле Агнца, вместе с Ним. Они затруднили уже многих толкователей и нам они также не легко дались, - но слава Господу, Он все же дает проникнуть и в эту тайну. Читая в Ветхом Завете о престоле, там мы находим подобных животных (Иез.1:3-14). Там мы видим все эти четыре образа: лев, телец, лице человека и орел. В Ис.6:1-3 описаны серафимы, которые заняты теми же деяниями, что и эти: следовательно тоже похожие. Но хотя эти и имеют большое сходство с херувимами и серафимами, тем не менее, это и не херувимы и не серафимы. Из их песни мы слышим, что они поют тоже, что и 24 старца (Откр.5:9-10). Они славят Агнца за то, что Он пролил кровь за них. Из этого мы заключаем, что это тоже преображенные люди, а ни в коем случае не животные. Как и 24 старца, они имеют каждый "гусли и золотые чаши, полные фимиама, которые суть молитвы святых". Они поют: "Ты был заклан и кровью Своею искупил нас Богу... и мы будем царствовать на земле" (Откр.5:8-14).
Так что нам ничего не остается другого, как причислить их к категории тех же 24-х старцев в смысле их отношения ко Христу и Его искупления. С этой стороны они могут быть причислены к одной категории, что и старцы, но служение между ними и 24 старцами - различны. Запомним, что престол этот совершенно отличен от того престола, на котором Господь восседал от века (3 Цар.22:19), так же и состав, окружающий этот престол, совершенно отличается от предыдущего. В первом случае престол окружали ангелы, здесь же - церковь. Из пятой главы откровения мы видим, что Сын Человеческий примет власть, силу и господство, чтобы совершить суд... "Отец и не судит никого, но весь суд отдал Cыну" (Иоан.5:22). Поэтому вместо серафимов и херувимов здесь сотрудничает Его восхищенная церковь. Почему ап. Павел и говорит: "Разве не знаете, что святые будут судить мир и ангелов?" (1 Кор.6:2-3).
На величие этих четырех "животных", или вернее - живых существ, указывает многочисленность очей, которыми они снабжены. О семи очах Агнца сказано, что это семь духов Божиих (Откр.5:6). Следовательно и у этих четырех животных, многочисленность очей, так же означает полноту Святого Духа, и они в этом отношении стали наиболее подобны Агнцу.
Стихи 7-11. "И первое животное было подобно льву, и второе животное подобно тельцу, и третье животное имело лице, как человек, и четвертое животное подобно орлу летящему..."
Образы, в которых являются эти живые существа, производят впечатление, будто они находятся в связи с земным творением Божиим, так как их образы заимствованы от земного мира. Но хотя они и взяты от земли, их образы кроются в более глубоком значении и смысле, как Бог часто и делает, выражая последствия символически, посредством земных тварей Своих. Мы не могли бы их уяснить, если бы не был дан Господом ключ для разгадки.
Когда брат христианин писал о них, то много дней прошло, а он не мог писать, не знал, что они означали и долго молился и просил Господа, чтобы Он ему открыл. И в один день Господь дал ему объяснение.
В откровении 28 раз Христос называется Агнцем, в следующей же главе говорится о Льве из колена Иудина.
Господь дал брату христианину ключ для уяснения смысла образов этих животных.
Агнец по характеру смирен, кроток, молчалив. Он молчит и когда его ведут на заклание. Лев в противоположность агнцу, совсем другой. Таково объяснение и с этими животными. Этим ключом попытаемся с помощью Божией проникнуть в значение видов животных.
Первое животное подобно льву, который по природе - царь животных во все времена. Он представляет царственный порядок тех, которые постигли всецело Агнца.
Царственный характер выше всего стоит в нем (в льве). Он все побеждает, ни перед чем не уступает, ни чем не дает себя очаровать. Он господствует над окружающими, пренебрегает всем, может связать других. Царственный характер способен с другими разделить свою славу. Таковые черты характера передовых героев в царстве Христа. Целый ряд Ветхо-Заветных лиц выставляется с таковыми свойствами характера, в послании к Евреям, например: Енох водимый живою верою, он триста лет почитает за ничто все окружающее его в мире, побеждает все нападки мира и непрерывно ходит с Богом...
Второе такое лицо - Авраам, отказавшийся для Господа от всего, что Господь требовал: от отечества, родственников, удобства, он мог спокойно предоставить Лоту избирать, что тот хотел, хотя лучшее Авраам мог сам захватить. Он дал полное место в своем сердце любви к Богу, одержав полную победу над любовью к своему сыну Исааку. Иосиф царственно одерживает победу над грехом в доме Потифара, господствует над искушением в тюрьме 13 лет, царствует над постыдным наказанием в грехе, в котором он не виноват, ни жалобы, ни плача не прорывается у него, а у престола он царствует, чтобы воздать братьям, за зло добром и великодушно их прощает, давая им великую часть своего царства.
Моисей не захотел быть Египетским принцем и отбросил все богатства Египта, но хотел получить обетование Божие. Илия, Даниил, все это люди царственно проходящие через этот мир. И в Новом Завете есть прошедшие чрез мир как львы, например: одиннадцать апостолов, церковь пятидесятницы, мученик Стефан, апостол Павел, который говорит, что все позволительно, но много неполезного, все позволительно, но ничто не должно обладать и порабощать и действительно, им порабощение греха не обладало.
Церковь Божия нуждается в таких героях и львах и до этой минуты.
Но каковы свойства, представляющие образец льва, сидящих на престолах, когда они жили на земле?
Каковы они были на земле, с такими же чертами мы их видим и там, в каждом из них это заметно, так что, что мы здесь из себя представляем, то будет и там отражаться.
И второе животное подобно тельцу. Здесь другая картина и образец. Телец служит образцом терпения, выносливости, тяжелой и трудной работы, для которой они и родятся. Мы производим работу на конях, а на востоке тельцы, или волы исполняют тяжелую работу. Дождавшись, когда они наберутся силы, на них налагают ярмо и не снимают и вол с утра да вечера несет его, пока дневной труд и зной не отнимут всей его силы и следующий день для него таков как и прошлый, то же самое повторяется.
Кроме того, вол, или телец предается насильственной смерти и если вол сам умирает, то это большой урон для его хозяина. Телец предается смерти, или берется в жертву, так что жизнь его кончается на бойне. Так метко изображает телец многих избранников Божиих. Они не герои как львы, виденные миром, но - безмолвно, безропотно притаившиеся в углу, никем не замеченные, не привлекают особенного внимания и идут шаг за шагом под игом Слова Божия и от Него научаются быть кроткими и смиренными сердцем: их труд есть труд целого дня, хотя они и ничего не делали, а только перетерпели и стали может жертвою за жертву служения их веры.
Не все герои, как львы в Евр.11:35-38, в этой главе видно и львов и тельцов, но масса тельцов безропотно умиравших под ножом, масса тех, которых мир был недостоин, скитались многие по пустыням и пещерам, терпя недостатки, скорби, поругания и озлобление, а мир об этом не думал.
Была одна сестра изредка посещавшая собрания, мир Божий сиял от лица ея и все с наслаждением смотрели на нее. Она была прачка, имела четырех детей и пьяницу мужа, служившего артельщиком в иностранном банке. Она содержала мужа и детей и в тихом молчании сносила все, принимая как должное от Господа. Ни одного слова она не говорила о своем страдании и когда о чем-либо говорила, то чувствовалось, что мир Божий наполнял ее сердце. Она умерла не под мечем, но на 15 лет раньше, чем следовало. Забота, горе, нужда, страдания сломили ее.
Таковы и есть тельцы, шаг за шагом идущие за Господом, которые страдают вместе с Ним. Если мы не львы, то агнцы, которые молчат, когда стригут их и молча идут на заклание. Этого Агнца и представляет из себя сонм, который научает нас молчанию.
И третье животное имело лице, как человек. Как трудно выяснить смысл значения животных и вдруг человека. Если думать о человеческом состоянии в настоящее время, то пред нами встает не отрадная картина, так как мы теперь видим искаженное подобие истинного человека и верующие тоже не исключаются в этом смысле. Человек должен измениться, а если нет, то Христос снова в муках за нас, пока Он не отразится в нас. Там имеются похожие на подобие и образ Божий, которыми Господь и создал их (Быт.1:27). На престоле Агнца от искаженного образа человека, не останется ничего, те, что будут там, будут восстановлены в совершенстве в образ и подобие Божие, спасением Христа.
Если кто-нибудь глянет на настоящего истинного человека, на его действия, мысли, представления, планы, решения, на его слова и поступки, то он должен увидеть в нем отпечаток образца, отражение его Творца. Это только и есть настоящий человек. Такими будут и те на престоле Агнца. Был ли настоящий человек в мире? Да, был, Иисус Христос Сын Человеческий, - второй Адам - дивный образец настоящего человека, в Котором мы должны уподобиться изображению третьего животного. Изучая Сына Человеческого на земле, Его образ мыслей, слова и действия, мы выясним черты характера животного, представленного нам на небесах. Каким Он был здесь на земле, такими стали и были они, каким Он был, как человек в отношении Своего Отца, в отношении людей и обстоятельств мира и всего, такими сделались и сидящие с Ним на престолах, неся лицо человека. Стоило изучить отношение Христа к Богу, как Человека к Отцу и к окружающим Его людям и нам станет ясно значение образа этого животного (Иоан.6:38), кажется Христос, сошедший с небес, пришел с небесной волей, творить ее сколько угодно, это и есть то, что нужно. Но Христос говорит, что Он пришел творить не Свою волю, но волю Пославшего Его Отца. Так Истинный Человек относится к Богу Отцу, Он знает волю Пославшего Его.
Отношение Христа к Отцу таково (Иоан.5:19-20), что Сын ничего не может делать от Себя, без воли Отца, но что делает Отец, то и Сын. Его отношение к Отцу, как отношение ребенка, принимающего все от родителей. Христос мог творить, но Он творил, обратив взоры на Отца, Он смотрел на Него, Он знал, что Отец любит Сына и покажет Ему все и Сын слушает. Христос пришел и действовал и делал что делал Отец. В Иоан.4: 34 Христос Сам говорит, что Его пищей является творить волю Пославшего Его Отца и делать Его дело. Как будто трудное положение, но у Христа Своей воли не было, почему Ему и было не трудно исполнять волю Отца. Он питался этим послушанием, это было для Него наслаждением, тем же самым должно быть это истинное положение для настоящего человека, созданного по образу и подобию Божию.
Так же и в отношении речи Христа то же самое можно сказать, что Он не имел собственных слов, беря каждое слово из уст Своего Отца.
В Иоан.12:49-50 и 14:10 Христос говорит: что все Его слова - не Его, но Отца, Который в Нем, а Он только исполняет заповедь Отца. Вот Его отношение к Отцу, Он ни слова не говорит от Себя.
Так было и с Его временем, Он лично им не располагал, а мы распределяем время не только на дни, но и на целые годы, а часы Христа все принадлежали Отцу и были в Его распоряжении. Во время брака в Кане Галилейской на замечание матери, что вино все вышло, Христос ответил: что не пришел еще Его час (сотворить чудо). Отсюда видно, что Христос не располагал временем, хотя на сердце что и есть но Он ждет момента, чтобы исполнить волю Отца.
Мы почти всегда делаем не во время, а Христос ожидает приказания Отца, когда Он скажет с неба. Мы каждому указываем на его дело в то время, как мы должны ждать время от Господа (Иоан.7:3-7). Здесь братья Христа посылали Его в Иерусалим, чтобы Он показал Свои дела ученикам, на что Христос отвечает, что Его время еще не настало и добавляет, что у них всегда есть время. У неверующих всегда есть время.
В Иоан.7:8 Христос говорит братьям, что они пойдут на праздник, а Он еще нет, так как время Его еще не исполнилось.
Такое отношение к Богу должно быть у верующих, всецело быть в распоряжении Господа, не проявляя своей воли ни в разговоре, ни во времени. Отданный Господу должен считаться с Ним. Христос и в делах пребывал в распоряжении Отца (Иоан.5:19-20). Христос как Сын от Себя ничего не делает, но Он видел, что творил Отец и тогда Сам делал как покажет Ему Отец. Вот это настоящий Человек в отношении Отца. В Иоан.8:29 Христос говорит, что Отец не оставил Его одного, но пребывает с Ним, потому, что Христос всегда делает то, что угодно Отцу. Он не оставляет также и слушающих Его верующих, это послушание - исполнение воли Отца небесного и есть полная отдача Господу. И если бы Христос когда-нибудь делал не угодное Богу Отцу, то Он оставил бы Его одного. Христос принял все, даже горчайшую чашу принял не от людей, но от Отца (Иоан.18:11), о чем Христос и сказал, когда за Ним пришли в сад Гефсиманский. Он выпил чашу, данную ему Отцом, Он не сказал, что эту чашу дал Ему Иуда Искариот, Пилат, воины, или фарисеи, но Христос все берет из руки Отца, таково Его отношение к Отцу.
Он - настоящий человек и в отношении других людей. Когда Христос жил и странствовал на земле, то Он жил для нужд и бедствий других. Эти нужды свели Его с небес и Он стал человеком. В Мф.20:28 здесь Христос Сам подтверждает, что Он пришел послужить другим для искупления многих. Таково Его отношение к человеку лично и людям вообще. Он сострадал их голоду и во время Его проповеди говорил ученикам, чтобы накормили их. И когда ученики хотели отправить некоторых из них в соседнюю деревню за покупкой хлеба, то Христос сотворил чудо, накормив народ пятью хлебами и двумя рыбами. Он сострадал их болезни (Мф.14:14), и жалея их, помогал им где нужно. Он сострадал их скорби: так увидев, как выносят мертвого сына у вдовы, Господь сжалился над ней и отдал ей сына живым, воскресив его (Лук.7:11-16).
У гроба Лазаря Христос и Сам прослезился (Иоан.11:30-36).
Чудное в том, что когда Христос шел с Иаиром в его дом, для исцеления его дочери больной, то по дороге женщина, болевшая 12 лет, исцеляется от одного прикосновения к Его одежде и пока Христос разговаривает с ней, Иаиру сообщают, что дочь его умерла (Марк.5:35-36), но Христос успокаивает Иаира (36 ст.), устраняя горечь из его сердца и, придя в его дом, воскрешает умершую. Христос сострадает их душам, без жалости Он не может видеть народ (Мф.9:36-38). Он сжалился над народом и собирает Своих, но это еще не все насчет их, Христос отдал душу Свою для искупления их, о чем и говорит апостол Павел в послании (Гал.2:20), что Христос возлюбил и его и предал Себя за него.
В Ис.53:2-6, говорится: что Он понес наказание всего мира и ранами Его мы исцелились.
У Господа две стороны:
Первая сторона - отрицающая Себя, Свою волю, Свои пути, Свою жизнь, это отрицательная сторона.
Вторая сторона - отдал жизнь за других, жил для других, это образ Божий - его настоящий образ и таков образ сотворенного человека, подобно его Создателю, это положительная сторона. И те, которые будут у престола, носили такой же образ на земле и взяли его туда, там он будет виден и Сын Человеческий скажет, что это Его члены, они от плоти и костей Его, так как делали то на земле, что и их Глава Христос.
Будем ли и мы носить совершенно восстановленный образ истинного человека?
И четвертое животное подобно орлу летящему. Удивительно, как Слово Божие чутко и осмотрительно в Своих употреблениях. Орел сам по себе, сидящий на земле, представляет мрачную и отвратительную картину. Господь употребляет его таким образом (Мф.24:28): "Ибо где будет труп там соберутся орлы". И в Ветхом Завете значение орла такое же (Иов.39:30). Птенцы орла пьют кровь, и где труп там и орел, такое его значение на земле, - орла сидящего.
Но здесь четвертое животное, подобно орлу летящему, это - нечто другое. Он освобожден от земли, она у него под ногами, он смотрит на землю с высоты и совершенно иначе, с другой точки зрения теперь его взгляд на землю. Его стихия - над высотами земли, над облаками, там он предоставляет уносить себя дующим ветрам и его уносит все выше и выше. При этом он только подставляет крылья дующим на него ветрам. Так он снизу уносится все выше и выше от обитателей земли. Чудная картина летящий орел. И изображающие четвертое животное, когда-то походили на орла летящего в духовном смысле, хотя они и были в мире, но так далеки от него были, как и Сам Господь их.
В Иоан.17:14-16, Христос молит Отца сохранить в мире от зла тех, кого мир ненавидит, так как они как и Он не от мира. В 1 Иоан.2:15 апостол говорит, что нельзя любить мир и то что в мире, а кто любит мир, в том нет любви Отчей. Рожденный от Бога побеждает мир (1 Иоан.5:4) верою. Они были странниками и пришельцами на земле и стремились к небесам (Евр.11:13-16). Поднимали глаза к небесам и смотрели на землю, зная, что все исчезнет, кроме правды Божией (Ис.51:6). В Ис.33:16-17 говорится, что они обитали на высотах и смотрели на землю сверху вниз, потому и узрят Царя в красоте Его и увидят землю отдаленную.
Удивительно ли, что настанет день, когда они исчезнут с земли, их будут искать и не найдут, ибо в силу того, что они жили на земле жизнью Бога, Господь переселит их на небо живыми, подобно Еноху (Быт.5:24). Так будет с теми, которых изображает четвертое животное.
Дал бы Господь, чтобы и мы принадлежали к орлу летящему.
Четыре животных представляют святых (как и 24 старца), искупленных от всякого языка, колена, народа и племени. При этом мы имеем свидетельство из их собственных уст. Толкование, будто этих животных представляют четыре Евангелиста - само собой отпадает. В православных и католических церквах изображены четыре Евангелиста с изображением четырех животных. Матфей - представляется как лев. Марк - представляется как телец. Лука - представляется как животное с человеческим лицом. Иоанн - представляется в виде орла.
Но четыре Евангелиста были из одного Израильского народа, а не из всех колен, племен и народов и таким образом это толкование отпадает.
Некоторые толкователи указывают на то, что под образами четырех животных изображены свойства характера нашего благословенного Господа Иисуса Христа, как Сына Человеческого. Все четыре черты характера были в Нем, в Его жизни, в Его страдании, смерти, в Его воскресении, в Его восседании на престол Божий, все исполнилось. И если это так, то Христос будет иметь там искупленных, отражающих Его образ здесь на земле.
Можно сказать таким образом тварь бывает блаженнее, чем когда-либо, отдав себя всю для Бога, себе ничего не оставив. И на земле надо придти к такому служению и поклонению Господу и это принудило апостола Павла представить себя милосердному Богу на служение. В Рим.12:1 апостол Павел здесь умоляет верующих отдать свои тела в жертву Богу, для разумного служения.
Видно, как эти животные сами повергались Господу, А затем отдают Ему все, что имеют, золотые венцы свои, возложенные на них Господом, они снимают и повергают их к ногам Его, они как бы говорят: "Тебе принадлежат они, вот подобающее им место, Твоя слава, честь и величье, которые они изображают". Для себя старцы и животные ничего не оставляют: величье, честь, слава, венцы, престол - для них лишь луч Его славы, который они направляют назад туда, откуда они получили. Все от Него, Им все сделано и для Него, это они поняли.
Такова должна быть и наша отдача Господу. Многие думают, что отдали себя Господу, сказав это на словах лишь, но это нисколько не означает, если на этом останавливаться, полной отдачи не будет.
Все, что мы имеем, все Ему должно быть всецело отдано. Ему принадлежит дарованная нам жизнь, Ему время, все дни, даже наш вздох, наши силы, наш разум, земное достояние и все те дорогие, которых Он нам дал, все принадлежит Ему и тогда всему этому будет место у ног Его и нигде больше. Разве все эти милости не такой дар, как эти золотые венцы? Если бы наша жизнь была таковой это и есть то, что составляет жизнь у престола Агнца.
"Достоин Ты, Господи, принять славу и честь и силу".
Как у четырех животных, так и у двадцати четырех старцев безмолвное поклонение кончается громкими славословиями и святость и все, что они имели, положили к ногам Его у престола и теперь следует излияние их сердец. Он у них все во всем. "Ты и Ты". Это должно пройти и здесь чрез нашу жизнь. Никто и ничто не имеет притязания, только Создавший все. У нас много, много постороннего, что мешает идти к престолу Господа, в хвалебных песнях, в них тоже много своего, как много ходят (в собрание) показывающих себя чрез напевы, они славят самих себя.
Один старый пресвитер, когда пел со всеми, то портил своим голосом стройность прекрасного пения, так как держался все время на одной ноте, но он пел душой и сердцем для своего Господа, и на замечание не петь со всеми, он отвечал, что он поет не для красоты и стройности, но для славы своего Господа, и продолжал петь. В Исх.28:38 говорится, что Аарон понесет недостатки на себе, посвящаемых приношений сынов Израилевых. И наш Первосвященник несет на Себе недостатки наших приношений и Он покрывает их пред Отцом.
Но там (с животными и старцами) Он не Первосвященник, все, что Ему дают, все совершенно.
Далее в их славословии все сводится на Его начало: "Ты сотворил все..."
Ты первый источник, от Тебя все вышло, Ты призвал все к бытию, если бы Ты не сделал этого, все осталось бы в небытии. И если это так, то значит все, что Он сотворил, значит мог сотворить, чтобы все выразило Его славу. Из людей никто ничего не творит, чтобы было для посрамления самого себя, тем более не мог этого сделать Творец неба и земли.
И они кончают словами: "Все по Твоей воле существует".
То не был насильственный закон, который природной силой вызвал все к существованию, но то было исключительно Божие благоволение. При своем песнопении 24 старца и четыре животных думали с блаженством, о своем прошлом, что в сердце Божием было желание сотворить их и они стали участниками Его славы, и это произошло из источника сердца их Отца, Сидящего на престоле. Прославленный Дивный Творец с восхищенной Церковью прославляется чрез прославленного Сына Божия.

Глава 5

Стих 1. "И видел я в деснице у Сидящего на престоле книгу..."
Первый взор Иоанна на небе упал на поставленный там престол. Значение последнего возвысилось для нас через Сидящего на нем и через тех, кто окружал его. После того, как Иоанн сообщил нам виденное, касающееся престола, он обращает взор на другой предмет здесь у престола.
Бог Иегова, Сидящий на престоле держит в руках книгу, или книжный свиток, это и привлекает взор Иоанна. Это первый предмет, после хвалебной песни, отвлекающий Иоанна от других предметов.
Это - новый намек для нас, чтобы и мы остановились на нем со всем вниманием и ожиданием.
Насколько серьезно, внимательно занят Иоанн книгой, мы видим из того, что он точно с напряжением осматривает ее, видит ее снаружи и внутри и находит ее везде списанной. Он видит печати на ней и считает их, что их семь. Иоанн осматривает эту книгу, пока не является другое важное обстоятельство, отвлекающее его внимание: "И видел я Ангела сильного..."
Ангел возбуждает особое внимание, находящегося в духе Иоанна, который в следствии этого не может останавливать внимание на второстепенных предметах, что указывает на великое значение книжного свитка. Вся пятая глава показывает, в каких отношениях к этой книге находится Бог-Отец, Бог-Сын Сидящий и прославленный, небесные ангелы и вся тварь на небесах, на земле и под землей.
Не должна ли она (эта книга) привлечь и наше все внимание? Мы еще не видели на престоле второе Лицо Божества, то есть Христа и знаем, что Он появляется в этой главе. И что было бы нам понятней, как ни то, что Он был бы нам показан перед появлением этой книги, то есть сейчас же после Отца и Духа Святого, так как Христос Сам без сомнения славнее, чем все относящиеся к Нему предметы. И тем не менее эта книга стоит на первом плане. Почему так? Чтобы мы могли посмотреть на Христа на этом престоле сообразно значению этой книги, и следовательно видеть мысли Божии. После всего сказанного спросим: "что это за книга? И какое ее значение?" Если мы сможем ответить на этот вопрос согласно с истиной, тогда пятая глава скоро станет нам ясна и тогда мы поймем печаль и торжество, возникающее на небе, из-за этой книги. Иоанн из-за ней плачет, а те торжествуют. Книга эта занимает центральное место в откровении Иоанна, так что если она останется неузнанной, тогда и откровение останется для нас запечатанной книгой. Но если она понятна, то бросает свет на то, что предшествовало ея появлению и на то, что последует за ней. Да даст Господь увидеть нам эту тайну.
Об этой книге существовали бесчисленные толкования. Одни говорят, что это и есть самое Откровение Иоанна, которое мы теперь и рассматриваем. В Откровении первой главе, первом стихе, она Отцом дана Сыну и, конечно, Он осмотрел это Откровение, а теперь это передача Иоанну, - говорят они, как бы показывается ею в дополнение.
Впоследствии на это справедливо возражают, что в таком случае данное событие должно было быть первым предметом, то есть с самого начала, рассматриваемого нами Откровения. Господь не мог бы после всех предшествующих видений, уже рассмотренных нами, сказать: "Взойди сюда и покажу тебе, что будет после сего". А эта книга является после тех событий, она не первая и принадлежит к тем предметам, которые должны совершиться после совершения взятия Церкви Христовой с земли. И не было ли бы показанное Иоанну, собственно как, представление в театре, поэтому этого не может быть, так как это - недостойно нашего Бога.
Другие думают, что эта книга изображает вечное решение Божие, от начала до его конца, взглянуть в которое никто не мог, кроме Христа, Единородного Сына Божия. Эта возвышенная мысль, и многие сейчас соглашались бы с ней, но и эта мысль не может быть применена тут, потому что: разве заглянуть в Божие решение Христу будет дано только тогда, когда церковь Христова будет восхищена? Нет. Мы знаем, что Божие решение Христу было известно от века веков и Он пришел на землю, чтобы их передать нам и их исполнить. И все, что Христос не мог сказать, должен был Дух Святой открыть после Него и раз это было приготовлено и сделано для нас, тем более для Него, находящегося у Отца от века веков все было открыто. Так, что и эта мысль не может иметь тут место.
Третьи полагают, что эта книга содержит в себе события, которые должны совершится в Его церкви, начиная с вознесения Христа (Деян.1:9-11), и до Его пришествия. В таком случае, они необходимо должны отрицать вторую и третью главы Откровения, что там мол, не описывается поприще церкви Христовой. При таком взгляде и пророческий смысл книги начинается с шестой главы, так они и учат, будто с шестой главы, со снятием печатей начинается и открывается пророчество. Нельзя и сказать какая путаница получается из этого толкования, так как с шестой главы ни одного слова нет о церкви, но оно должно быть, так они и принимают и поэтому ставят ее в различных символах аллегорически, или иносказательно. Тогда выходит, по их воззрению, мы живем при звере с десятью рогами, то есть при антихристе и нет ничего удивительного, что адвентисты нашли людей, носящих очертание зверя.
Отсюда видно, что какая нужна осторожность при чтении Откровения.
Но если мы признаем, что этот книжный свиток появился после взятия церкви Христовой с земли и после того, как Христос разделил им венцы, переменил престол Благодати на престол суда, то эти предположения сами собой отпадают.
Нам придется поискать на этот свиток другое объяснение и мы найдем его в Священном Писании. Почти нет в плане Божием значительного события, которое не было бы показано прообразно другими событиями, проливающими свет. Например: Иез.2:9-10; 3:1-4. Здесь показывается нечто вроде того, что мы тут видим. Там сказано о книжном свитке, исписанном внутри и снаружи, который был показан Богом Иезекиилю для того, чтобы он съел его и пошел к Израилю и говорил словами Божиими. Этот свиток, данный Иезекиилю, был похож на свиток Откровения, он так же исписанный внутри и снаружи, дается он рукой, подобной той, Сидящего на престоле и связан с подобными следствиями как и тот, на нем написано: плач, стон и горе.
Но посмотрев ближе, мы найдем разницу: на свитке, съеденном Иезекиилем нет ни одной печати, а печать в Священном Писании означает документ, имеющий законную силу.
В книге же Откровения имеется на документе семь печатей, что является редкостью. Тот свиток должен быть не осмотрен Изекиилем, но съеденным, тогда как о книге в руке Сидящего на престоле, не сделано ни одного намека на то, что она должна быть съедена.
Тот свиток должен был научить Иезекииля проповедывать Слово Божие, тогда как тут об этом не сообщается ни одного слова. Значит, какое бы сходство тут не было, но свиток Изекииля не дает указаний на книгу в руке Сидящего на престоле.
Но есть другое место Священного Писания, оно проливает море света на наш книжный свиток (Иер.32:6-14).
Мы находим здесь: Иеремию, которого его стесненный родственник Анамеил просит купить землю его, находящуюся в долгах. Это было во время пребывания пророка Иеремии в темнице, когда Иерусалим был осажден Халдеями. Кажется странно, почему Анамеил обращается прямо к арестованному в темнице Иеремии, который за проповедь о взятии Иерусалима и всей страны Халдеями, был заключен Иудейскими царями в темницу. Почему так? Потому Анамеил обращается к Иеремии, что земля Израильская не могла переходить в другие руки, кроме как в тот же род и в руки ближайших родственников, так Господь заповедал и так Он Сам назначает: "напиши удел каждому колену и племени", и он не мог переходить по произволу любому покупателю, почему Анамеил и высказывается очень ясно: "ибо право родства твоего и право выкупа твоего, купи себе". Кроме того Анамеил знал, что Иеремия имел средства на то и Иеремия не мог не купить, почему он и отвесил плату за землю серебром и отдал Анамеилу. С того момента задолженное поле принадлежащее Анамеилу, теперь было спасено. Иеремия спас его как ближайший родственник. После уплаты денег был заготовлен документ - купчая на это поле, которая давала Иеремии полное право на занятие земли, владельцем которой он теперь стал. Он тотчас же мог вступить в ее владение, так как запечатанный и утвержденный документ был в его руках. Но у Иеремии были к тому препятствия и ему пришлось отложить это, пока не настанет подходящего времени. Почему он и передает купчую своему верному секретарю Варуху, который должен был сохранить ее. Все записи: и запечатанную купчую и открытую запись Варух должен был хранить в глиняном сосуде многие дни.
Ни по Божескому, ни по человеческому положению его право на владение землей не могло утеряться даже за давностью времени, так как оно было документально совершенно обеспечено. Иеремия и как ближайший родственник имел право на наследство и как покупатель он имел право собственности.
В купчей все было записано и подтверждено свидетелями и печатями. Какой мы получим результат, если применим к этому свитку, то есть купчей Иеремии, семь раз запечатанную книгу. Обратим внимание, что держит книгу в руке Своей Тот, Кто сотворил все и по воле Которого все существует - Творец и Господь всего создания. В Откровении 4:11 показано, что все сотворено Им и Он все во всем, и Он теперь держит книгу эту. Видя Его с документом возникает вопрос: не идет ли в конце концов, в этом документе, речь о Его творении, о всем создании, о праве на владение этим наследием? Мы знаем из Священного Писания, что это наследие потеряно грехопадением тех, кому было предназначено. Как только человек был создан по образу Божию, земля и все на ней было передано ему, даже ранее его создания Господь имел это в виду. В последствии после падения человека Господь не раз повторял, что все принадлежит человеку (Псл.113:24; 8:5-10). Землю Господь дал сынам человеческим. И многие места Священного Писания говорят, что человек должен подчинить себе землю и иметь полную власть над всеми животными. Человек был истинным владетелем, царем и истинным господином всего и имел подлинное право на это. Но что случилось? Сам человек и великое его достояние попало в руки сильного притеснителя, он завладел всем, не имея на это права и звания. Ложно хвалясь стоит сатана перед Сыном Человеческим и указывает на весь мир, говоря, что весь мир принадлежит ему и в его силе и власти отдать мир Сыну Человеческому, если Он поклонится ему (Лк.4:5-7). Таким образом этот хищник объявил себя мироправителем. В Еф.6:12 говорится о борьбе против мироправителей тьмы века сего, против злых духов. Во 2 Кор.4:4 говорится, что бог века сего ослепляет умы, чтобы не воссиял свет благовествования о славе Христа. Но нормальное ли это состояние как оно теперь? И должно ли так остаться навсегда? По определению Божию - нет. Но как же освободиться всему этому творению и человеку и вернуться к своему Истинному владетелю? В Своем Законе Бог дал необходимо важное место относительно покупки, продажи, задолжения и выкупа всего полученного от Бога. Левитам 25:23-28: здесь Господь объявляет землю Своею собственностью и запрещает ее продавать навсегда, так как люди на ней есть пришельцы, здесь нет продажи навсегда, или отчуждения, чтобы проданное не возвратилось. Господь не позволяет этого делать, так как земля Его и право собственности Он никому не уступает. Этим то Он поддерживает право того, кому Он некогда его отдал. Но Ханаан был только прообразом Его Божественного господства над всем миром.
Люди же не спрашивают об этом Божественного Господина. Люди сами присваивают себе сколько могут, рвут землю по клочкам и действуют во благо сатане, говоря: "это все мое". Страшно то, что это есть и у верующих.
Один проповедник был исключен из членов, так как возле его земли была земля сестры во Христе вдовы и он каждый год отнимал у нее по борозде, за что и был отлучен. Как сатана присваивает себе мир, не имея на то права, так и сильные государства присваивают себе более слабые, не имея на то купчей от Господа. Но спрашивается, будут ли они так поступать и в тот день, когда Господь наконец произведет порядок?..
Мы знаем одно, что призвание и дары Божии - непреложны (Рим.11:29) и раз Господь дал землю человеку, созданному по образу Божию, то она и возвратится к нему, если только выкуп Божий будет совершенный.
Но так как она задолжена и продана человеком, то она согласно закону Божию должна быть выкуплена так, как Он предписал, как должен совершиться выкуп в Израиле, о чем мы и читаем у пророка Иеремии и Моисея. И там и тут ближайший родственник мог вступиться и освободить задолженное наследство и со вступлением в силу прав на владение, вместе с задолжавшимся наследовать его (наследство).
О практическом применении такого выкупа мы читаем в книге Руфь 4:1-11. В этой книге мы находим человека, который покидает из-за долгов и голода родину, и свое имение, отягченное долгами, оставляет в чужих руках. На чужбине полей Моавитских он и два его сына умирают. Жена его с одной из невесток, имя которой Руфь, возвращается обратно в Вифлеем. Обе эти вдовы имеют притязание на обремененное долгами наследство, но ни одна из них не имеет средств для выкупа и не может заработать, чтобы покрыть долги тяготящиеся на их имении.
В этой же книге Руфь, во второй главе мы читаем о богатом родственнике, имеющем право выкупа, который выступает со своим правом и богатством для выкупа земли. Был еще более близкий родственник, но узнав, что с покупкой имения он должен вступить в брак и с язычницей Руфь, он отказался от права владения на задолженное имение.
Все долги выплачивает другой родственник, он выкупает землю, берет Руфь в жены и таким образом они оба вступают в принадлежащее им по праву наследство.
Представим себе, что Вооз по некоторым причинам не мог вступить в наследство имения, подобно как и Иеремия не мог, так как находился в темнице, тогда как и у Вооза, как и у пророка Иеремии, был заготовлен и запечатан документ, с которого один он мог снять печать и вступить во владение своего наследства, взявши себе в жены Руфь.
Через эти предметы мы видим Христа в истинном свете, как Наследника чудного документа, Одного, имеющего право вступить в наследие задолжавшей земли. Теперь мы видим запечатанную книгу в истинном ее свете.
Да поможет Господь нам все это уразуметь.
Но вернемся к обедневшему и попавшему в долги человеку. Он не мог выкупить как небесное так и земное свое имение и человек не мог найти родственника и друга, который сам бы не был в долгах.
Таким образом казалось, что его имению и ему самому суждено было остаться невыкупленным.
Тысячи лет земля стояла без выкупа, но когда не нашлось, никого на земле, то сошел с неба некто второй Адам.
Второй Адам - Человек с неба сошел и стал человеком, вошел в родство с человеком и стал очень близок ему. Он был богатым Воозом с неба, заплатив все человеческие долги, которые накопились на него и его имение, до последней полушки и когда это совершилось, тогда документ для Истинного Наследника был запечатан семью печатями, как и показано здесь в Откровении вернейшим образом. Многие дети Божии понимают искупление Христово в очень ограниченном смысле, тогда как оно бесконечно обширно: прощение грехов, оправдание, усыновление Божие, вечная жизнь, вот это и все те блага, которые люди знают, этим то и исчерпывается, по их мнению все искупление Христа и всё-таки, как мелочно еще это понятие.
Однако в Его искуплении заключается гораздо больше, так как оно есть дело Вседержителя, Самого Господа и разве оно было бы полным и совершенным искуплением, если бы не вернуло все, решительно все в то состояние, в котором оно было до грехопадения. Не должны ли вернуться человеку полная невинность, бессмертие, здоровье тела, подобие образа Божия? Не должно ли вернуться земле со всей тварью полное освобождение от зла, нечистоты и диавола? Не должна ли вся тварь вместе с землей вернуться к свободе? В Рим.8:17-24 говорится, что все должно вернуться в прежнее состояние, если только искупление достойно этого названия. Оно должно простираться до возвращения блаженного состояния Адама над всем, что живет и движется до полного исчезновения человека в Боге.
Потому дети Божии и понимают так узко спасение и искупление, что они грязны и сидят в тине греха.
Но запечатанная семью печатями книга есть документ для введения Наследника в Его наследие. Искупивший Наследник должен довести дело до полного конца. В Дан.7:13-14 здесь показывается для чего Христос получает документ. Это и есть как раз тот момент о котором мы читаем (Откр.5:6-7). Здесь Христу дано все: власть, слава, царство, владычество, владычество Его - вечное (Ис.9:7).
Все это и получает Наследник с принятием этой книги. Право Наследника давно документально закреплено и запечатано для Него, что нам всем известно.
Почему же принятие этого драгоценного документа все еще впереди? Почему Христос до сих пор не воспользовался Своим правом - Наследника?
Тут должно быть препятствие, почему Наследник не входит в Свое наследие и Он предвидел эти препятствия и начертал их нам, мы читаем о них в Откровении в седьмом послании к церкви. Может это не понятно? Откровение все связано тесно. Там в седьмом послании к церкви видно, как печально совершится призвание сонаследников Христа, тех, которые уже должны иметь участие с Ним в наследии и призванные не соответствуют Его сердцу. Причина Его ожидания - следующая: невеста Его не готова, члены ее не в полном числе пришли к Нему и многие из наследников уже пришедших, еще не узнали своего истинного призвания. Как Вооз не мог вступить в наследство раньше, чем его невеста Руфь не пришла в Вифлеем из полей Моавитских и он не мог вступить, даже когда она пришла, до тех пор, пока она перестала довольствоваться сбором колосьев. Большинство верующих это и делают, собирают колосья и этим довольствуются.
Руфь должна была познать свое призвание, лечь к ногам Вооза, принудить его взять ее в наследие, пока этого не было, Вооз не мог вступить в наследие. Так и Господь Иисус Христос не может вступить в наследие пока число сонаследников не будет полно и они подобно невесте Руфи, не лягут к Его ногам. Невеста должна быть в совершенном состоянии искупления от всех языков, народов и племен, а теперь она еще не готова. Но кто должен этому способствовать? Тысячелетия дети Божии ничего не знают и не делают. В последнее время к общинам спешит Сам Господь, теперь делается то, что в 300 лет не делалось. Но готовы ли мы и не задерживаем ли Его дела? Долго терпит нас Господь. Горят или гаснут наши светильники, опоясаны ли мы и готовы ли выйти с Ним? Лишь бы быть первыми. Жених не возьмет тех против кого что-либо имеет. Мы откладываем пришествие Его, день великой радости, иногда жаль сделать что-либо для нашего Господа, а Он может смотреть, как мы не подвигаемся вперед.
Невеста Его должна видеть все, о чем читаем здесь: славу Его, видеть передачу всего мира Христу во владение, что теперь на стороне врага Агнца. Невеста все должна видеть. Он возьмет Свою книгу снимет с нея печати и царства мира сего сделаются Царством Господа нашего и Христа Его, и будет царствовать во веки веков.
Стих 2. "И видел я Ангела сильного..."
В то время, как книга привлекла внимание Иоанна, оно вдруг направляется на другое явление. Ради книги выступает сильный Ангел. Он выходит с воззванием, касающимся этой книги. Он должен быть сильным, так как воззвания должны пройти через все творения Божии, ко всякому существу, поэтому его голос раздается по небу, земле и для всякой твари под землей. Он приглашает того, кто из простых смертных мог заявить притязание на этот книжный свиток. Во всяком государстве и царстве земли, когда требовался наследник для престола, то его искали по всему миру, так будет и в этот великий день, будут искать достойного наследника.
Как первое, главное условие Ангел требует достоинства.
Достоинство есть собственная внутренняя ценность себе. Здесь речь идет уже не о том достоинстве, о котором мы читаем в Откр.3:4 и которое дается всем облеченным во Христа, так что оно собственно принадлежит не человеку, а Христу. Здесь требуется великое, личное внутреннее достоинство, то есть ценность должна соответствовать великому положению, которое дает этот документ, следовательно, книжный свиток не есть документ, который может быть дарован кому-либо из милости.
Он может быть дан тому, кто может иметь на это полное право и закон притязания.
После всего, что мы видели, таким лицом должен быть Некто, заплативший долг, который тяготел над наследием и над всем миром. Таким близким родственником человеку мог быть только Иисус, вочеловечившись и совершив этот выкуп всему. И Сидящий на престоле Иегова мог вручить эту книгу лишь Истинному Наследнику, "Который есть образ Бога Невидимого, рожденный прежде всякой твари; ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли - все Им и для Него создано" (Кол.1:15-16).
Стих 3. "И никто не мог, ни на небе, ни на земле, ни под землею..."
Отсюда видно, куда долетел крик сильного Ангела, по всем небесам, над землей и под землей. Каковы же были последствия этого воззвания?
Ни откуда не раздалось ответа на этот вызов, потому что у кого найдется смелость приблизиться к Вечному Судье? К Творцу неба и земли, Сидящему на престоле правосудия, придти с притязаниями наследника, на некогда утерянное наследство. Никто не издал даже звука. Разве кто-либо из небесных ангелов, начальств, господств, властей не выступит, не приблизится и тем заявит себя быть достойным наследником и господином мира? Никто.
В Евр.2:5 говорится, что не ангелам покорил Бог вселенную, не они наследники земли. Вот почему молчит все на небе.
Но не найдется ли наследник на земле? Сколько проявляется здесь усилий, чтобы присвоить себе кусок за куском этой земли. Имеющие силы думают, что они имеют и право на это присвоение земли, не спрашивая достойны ли они на это пред Сидящим на престоле, они даже и не желают иметь это право от Него. Просто берут это право сами, хотя и противозаконно, не только землю берут, но и все благословения, связанные с ней, всем стараются овладеть без Него, употребляя для этого различные средства: науку, искусство, изобретают религии, философию, различные изобретения и измышления, все для того, чтобы завладеть миром. Употребляют все системы политик, чтобы подчинить себе человека и все создание. Самое худое средство не кажется им плохим, лишь бы достигнуть цели. Нашли ли мы человека, достигнувшего чего-либо и сказавшего довольно. Россия достигла одну шестую часть всего мира и все недовольна. Заготовляет все больше и больше войска и все государства поступают так же, человеку нужен весь мир. Без сомнения и этого для него было бы мало. Предание об Александре великом говорит, что когда он взял все государства до Индии, то заплакал, что больше нечего ему было покорять, все завоевал, все покорил. Разве это было чувство в нем, вложенное Богом? Было ли это чувство то, что Господь поставил человека господином всего мира? Или это было из того, что внушил ему враг: "будьте как боги". Конечно, это было последнее на которое наставляет враг человека. Почему же ни один из многих миллионов не представляется теперь, чтобы заявить свои притязания на мир? Почему не идет никто? Когда Господь предложит взять эту книгу, то и на земле все будут молчать.
Может найдется кто под землею, так как голос Ангела достиг и туда? Почему теперь не выступает этот закоснелый злодей, заявлявший Христу, что весь мир принадлежит ему (Лук.4:5-6; Матф.4:8-9), что все живущее, якобы подчинилось ему добровольно, ведь он в мире достиг многого, подчинив его себе в послушание. Но в день, когда Господь от престола будет искать достойного наследника, сатана содрогнется, этот час для него будет из самых страшных, так как Бог заставит его признать себя насильственным хищником. Этот час приблизит его к осуждению вместе с его помощниками, потому в этот день будет молчать и он.
Стих 4. "И я много плакал о том..."
Какая безмолвная тишина настала во всех сферах, когда не прозвучал нигде ответ на вызов ангела. Буду слушать, затаив дыхание, не объявится ли где всемирный наследник. Но такого не было и казалось, что документ не найдет законного наследника. Вот тут-то, Иоанн не выдержал и заплакал, что не нашлось истинного наследника для книжного свитка. Какая это дивная книга, что плач из-за нее поднимается на небесах.
Представим себе, что эта книга содержит в себе несколько неоткрытых пророчеств, как доказывают некоторые толкователи, или содержит судьбы, тогда еще для Иоанна, будущих столетий. Мы спрашиваем: стоило ли бы об этом много и горько плакать, как плакал Иоанн, бывший в Духе, на небесах? Не были ли бы его слезы тогда слезами разочарования, любопытства, может быть он хотел узнать и не удовлетворился вопреки желанию и ожиданию? Такое представление об Иоанне было бы презрительно. Но ни его плач, и не излияние чувств, как будто любопытства, не удовлетворяют нас, так как последнего не могло быть в небесах. Но он плакал вследствие того, что знал смысл этой книги, знал судьбы мира, тесно связанные с этой книгой, почему и плакал так горько.
Это была глубокая скорбь о погибшем мире, который должен был оставаться в оковах и узах сатаны, и так и останется угнетенным, если не найдется истинного наследника - Искупителя.
Да, скорбь, подобно этой скорби Иоанна, достойна быть испытанной даже на небесах. И она была наверно испытана гораздо раньше, задолго, как плакал Иоанн. Скорбь о погибшем мире испытал наш Господь, она привела Его сюда к нам, с тем решением, чтоб и отдать Самого Себя в жертву и тем вернуть Отцу погибший мир и человека.
Если бы была в нас хоть капля скорби о погибшем мире, чтобы плакать, это сделало бы нас подобно Господу, Который глядя на Иерусалим не мог не заплакать.
Стих 5. "И один из старцев сказал мне: не плачь..."
Как глубока была скорбь Иоанна, но 24 старца и 4 животных не разделяют эту скорбь с Иоанном. Они свидетели всех этих великих событий и уже знают, как будет все. Какая разница между ими и невосхищенным Иоанном. Они знают, что Сидящий на престоле, не окажется в затруднении в отношении книжного свитка, как и они в желании этого благословенного часа не останутся в затруднении: книга не напрасно написана и запечатана, у нея есть Истинный Владетель и Наследник, и оттого один из увенчанных старцев подходит к Иоанну утирает его слезы и утешает его, но ни одного слова порицания или упрека не слетает с уст старца, как будто бы слезы Иоанна были не чисты, или не святы. Они оказались бы уместны, если бы не было Искупителя, как думал об этом Иоанн, но на это старец, который дает самый утешительный ответ, говорит: "вот Лев от колена Иудина, Он победил... " говорит старец.
Взоры спасенных Господом, в отношении искупления их и всей вселенной, покоятся прежде и больше всего на крови Христа, которой Он и искупил, и кто поставил бы им это в упрек. Но совершенное искупление имеет и другую сторону, к сожалению слишком часто выпускаемую из вида. Эта вторая сторона - всемогущество Божие, с которым оно было проведено и проводится, это и есть причина, почему дети Божии, выпуская это, бессильны и бедны. Кто-то сильной рукой все вырвал и водит, но такого спасения не признают, в чем и состоит несчастие всех, а у престола этот Лев, который победил - Агнец, как бы закланный.
В Ветхом Завете есть прообраз искупления Израиля, когда Господь их вывел из Египта. Израиль был спасен кровью Агнца, непременно только ею. Но кровью Агнца они были спасены от гнева Божия, а от власти фараона, кровь их не освободила, здесь нужна была вторая сторона искупления Божия, именно Всемогущество Божие и уверенность Израиля в это Всемогущество, иначе и, спасенные, они могли бы попасть и оставаться во власти фараона, но Господь силен спасать и сильной рукой вывел Израиль из Египта (Иер.50:34). В Исх.12:13 и 32:11 сказано, что Израиль спасен не только кровью, но и сильной и крепкой рукой Господа Он вывел Израиля из Египта. Господь напоминает Израилю, чтобы они не забыли, как Он крепкой рукой вывел их из Египта. Бог особенно подчеркивает спасительную благодать, но что человек обыкновенно выпускает из вида, именно эту крепкую руку Божию и потому человек в борьбе с грехом и ищет собственной силы.
В Исх.32:11 Моисей умоляет Господа не уничтожать Израиля в память того, как Он вывел их из Египта. Так же книга Числа и в псалмах много говорится о силе, то есть именно о том, что дети Божии выпускают из вида и не торжествуют свободой Христа.
Для нашего искупления необходимо как выкуп, так и всемогущество. Когда Христос искупил, сильные враги были и после они остаются и даже поныне, но сказано: "Он уже победил", борьба совершила победу, победа совершилась, она за тобой, осталось только вступить Ему во владение, поэтому не плачь.
Но кем одержана победа? "Вот Лев от колена Иудина, корень Давидов..." Не надо и объяснять о ком идет здесь речь, безусловно о Христе близком нашем родственнике, о Человеке от человека.
Христос раньше был корнем Давида, Он носитель ствола и всего, Он Один лишь может изъявить право притязания на это наследство.
Он Альфа и Омега, начало и конец, семени Которого дано право на взятие славы наследия.
Существует ли более близкое и тесное родство с человеком, чем этот Лев от колена Иудина? Не обстоятельство ли это для Сидящего на престоле? Он - Лев, это показывает, что дело здесь идет об обладании царством, речь идет о царстве, так как лев издревле был образом великой власти, или победы и господства. Все живущие должны трепетать пред ним, давать дорогу и уступать ему место.
В этих качествах и заключается достоинство, которое искал сильный Ангел. В силу Своих полномочий Лев снимает печать за печатью и вступит во владение, которое запечатлено в этом документе.
Стих 6. "И я взглянул, и вот, посреди престола и 4-х животных и посреди старцев стоял Агнец, как бы закланный..."
В свете этой книги мы видим Агнца. Только теперь должен был выступить Он. Познав эту книгу, мы понимаем, что Он выступает как Начальник все совершивший. Иоанн восклицает: "и вот...".
Выступление Христа как Агнца его удивляет и приводит в изумление: о Льве говорится, а выступает Агнец. Иоанн видит Его как бы закланного.
Апостол Иоанн видел Христа, как видит Его церковь Божия, теперь - на Него смотрят обыкновенно, как на Распятого и мы все возвещаем смерть Его, доколе Он придет. Иоанн тоже принадлежит к церкви земной. И вдруг, Агнец, как бы закланный, отвечает искомому условию, имеет достойное право на наследие.
Восхищенная же церковь в лице 24-х старцев и 4-х живых существ, видит Его как Льва. Агнец, как бы закланный вполне отвечает условию, иметь право на неизмеримое наследство. Это Он искупил мир, приняв на Себя роль искупительной жертвы, жертвенного Агнца. Земная, полная страданий, жизнь Иисуса Христа, закончившаяся смертью на кресте, знаки которой видны и там на Нем, была тем полным выкупом, который Он внес за утраченное людьми наследство и за них самих.
Вот почему мы видим книгу в деснице Сидящего на престоле, а не в руках фактического владельца мира - сатаны.
Дальше сказано: Имеющий семь рогов и семь очей, которые суть семь духов Божиих, посланных во всю землю.
Следовательно Иоанн видит у Агнца на престоле больше, чем признаки страдания и смерти, он видит еще и бесконечную силу Его. Агнец с семью рогами. Рог символически означает воинствующую силу. Хорошо когда Священное Писание все объясняет, почему и надо в это вникать.
Псалмы и песни Ветхого Завета пользуются этим значением, напоминая силу рогов. Во Втор.33: 17 говорится, что рог есть сила десятитысячных войск. Рог есть воинствующая сила. В Числ.24: 8 тоже говорится об Израиле, что сила у него единорога и он пожирает народы, враждебные ему...
И когда в Откр.13: 1 читаем об ужасном звере с десятью рогами, это значит, что все силы мира будут соединены в этом звере. Число 10 означает мирскую полноту.
Агнец является с семью рогами, это указывает на Его Божественную совершенную власть, пред которой не устоят все силы сатаны и этого мира.
Семь очей Агнца объясняются Словом Божиим они есть семь духов Божиих, посланных во всю землю. Глаз есть орган наблюдения, провидения, проникновения и потому он - символ всякого знания и познания.
Агнец является всезнающий, даже самые сокровенные тайны.
Чрез Духа Святого, имея полноту Его, Он - вездесущ. Он знает все, что делается во всей вселенной. Он видит все народы, страны, всех властителей, видит их замыслы, планы, решения и готов сосчитаться со всеми ими, если в этом настанет необходимость.
Слава Ему. Он видит и ожидающих Его, Своих странников, воздыхание страждущей твари и готовит освобождение всем Своей великой силой.
Стих 7. "И Он пришел и взял книгу из десницы Сидящего на престоле".
Значит, достойный этого чудного документа, находился у престола. Он и может быть только здесь. Этот Агнец не говорит ни одного слова, не старается оправдать Свое право, доказать Свое достоинство, но берет книгу эту, как по праву Ему принадлежащую. Тут совершается то, что говорится о Сыне Человеческом в Дан.7:13-14. Которому дана власть, царство и сила. Здесь идет речь о царствовании над всеми языками, племенами и народами, какие есть на земле, это не будет на небесах, но именно на земле Он будет владычествовать.
Сын Человеческий, Который вплоть до тех дней был как Первосвященник и Священнодействователь небесного святилища отныне, взяв эту книгу, проявит в Себе царственное достоинство, чтобы доставить суду победу (Матф.12:17-20). Какой чудный акт есть взятие этой книги. Это акт, которого со слезами (как Иоанн) тысячи лет ждал и надеялся Его подавленный и гонимый народ, ждал, когда Он освободит Своих подавленных: слышался вопль пред Господом. Будет момент, когда можно будет сказать, что этот час настал, это тот акт, из которого вытекает все последующее. Со взятием этой книги, начинается покорение мира. Упадет весь, сопротивляющийся Ему Вавилон - (грешный мир), антихрист, лжепророк, дракон, все будут побеждены и устранены, смерть будет поглощена победой, земля освободится от проклятия и обратится чуть ли не в рай: и Христос, украшенный многими венцами, будет признан Царем царей и Господом господствующих.
Все царства мира сего соделаются Царством Господа нашего Иисуса Христа (Откр.11:15).
Во взятие этой книги все включено и поэтому не удивительно, что теперь последует... 8-й стих.
Стих 8. "И когда Он взял книгу, тогда четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых".
Когда Агнец взял книгу, то рассмотрим теперь с этого стиха до конца пятой главы, что вызывает взятие этой книги. Кажется действие маловажное, но в целом мире: на небе, на земле все тревожится, движется, торжествует из-за взятия этой книги. Как сдерживаемая до тех пор буря, проносится и гремит песнь чрез все области, начинается поклонение, хвала, которой и не предвидится конца. Такие песнопения и хвалы, которые до сих пор не слышались и не воздавались пред престолом. Начинается песнь хвалы от четырех животных, от которых всегда идет инициатива.
Только пред этим было принесено поклонение Богу, Создателю, Творцу (Откр.4:10-11).
Теперь такое же поклонение приносится Агнцу, славословие следует Ему и то, что было Богу Отцу, дается теперь Богу Сыну, как Спасителю.
Животные падают на лица свои, а с ними и старцы. Они употребляют здесь прежде всего свои гусли.
Гусли есть инструмент, употребляемый при песнопении и хвалении в великой радости пред Господом, не в псалмах покаяния, но в песнях хвалы играли на гуслях Давида.
Гусли были необходимы в древности в торжественных случаях. Псл.32:2, 42:4 весело и радостно воспевается Господу на гуслях. Псл.56: 8-10 гусли употребляются также при весельи (Псл.70:22; 80:3; 97:5; 146:7; 149:3). Так проходит через весь псалтирь, и последний 150-й псалом, говорит тоже. Древним казалось, что их голосов было недостаточно для славы Божией, эти гусли должны были быть присоединены к ним, чтобы достойно прославить своего Бога.
К славословию животных и старцев присоединяются золотые чаши с молитвами святых, это - священнические действия во Святом Святых, принесенные Агнцу невестой, это - молитвы святых. О каких молитвах в этом случае придется думать?
Есть молитвы людей, которые молятся святым, чтобы они ходатайствовали за них пред Богом. Таковы ли эти молитвы для оставшихся на земле. Станем ли мы смотреть на четырех животных и 24-х старцев, как на заступников и ходатаев для кого-либо? Нет. Мы только что видели, что единственный ходатай и заступник - Агнец Христос. Он достойный Ходатай и Заместитель всего мира. Возле Него нет никого, кто заступился бы за мир.
Это - молитвы всех святых, когда-либо живших от начала мира до ныне, которые взирали на этот час, все его ждали, стремились к нему и молились Агнцу, взывая: "Да придет царствие Твое... " Так, что эти молитвы являются здесь не как теперь произносимые, но нечто уже готовое, сохраненное, оно приносится как фимиам в золотых чашах.
Это есть молитвы, которые до сих пор не исполнены, Господь на счет их сказал: "Мой час еще не пришел". Он имеет Свои времена, Свои сроки, но со взятием этой книги Агнцем, они идут к окончательному своему исполнению: Царство Божие ридет.
Во многих имеется мелочное и туманное понятие и представление о Царствии Божием, но тогда можно будет осязать его, воля Господа в действительности совершится и на земле, как на небе.
Отсюда мы видим силу молитв, она остается и в свое время исполнится, хотя бы через тысячи лет.
Будут ли и наши молитвы там? Воззвали ли мы: "пусть ридет Царство Твое и пусть настанет то блаженное время".
Подвизаемся ли мы в жизни своей по сути этих молитв пред лицом Божиим?
Стих 9. "И поют новую песнь, говоря: достоин Ты взять книгу и снять с нея печати: ибо Ты был заклан, и кровию Своею искупил нас Богу из всякого колена и языка, и народа, и племени".
Прошло восемнадцать веков с тех пор, как Иоанн в духе слышал и записал эту чудную песнь, а она все еще не пелась до сих пор, так как взятие книги еще не состоялось, хор не собран, певцов там нет. Они должны быть собраны от всех языков, народов и племен.
Многие выучили эту песнь, но она будет совершенно новою в тот день, когда невеста придет к Нему для разделения власти и силы Господа.
Эта новая песнь содержит доказательство того, что один Агнец достоин взять книгу и снять печати ея. И это доказательство основывается на дорогой цене выкупа, на крови и смерти Христа.
Сами певцы, есть доказательство последовавшее через это искупление, о чем они и говорят сами.
Таким образом с Откровения четвертой главы мы на основании настоящих стихов выявили, кого представляют четыре животных и двадцать четыре старца.
Стих 10. "И соделал нас царями и священниками Богу нашему: и мы будем царствовать на земле".
В качестве царя и священника, некогда Бог поставил человека в этом мире. Как венцу творения, человеку было назначено владычество над землей. И каким благоприятным должно было быть это господство по назначению Божию для самого человека и его подчиненных: он бы управлял по Божьему примеру.
С другой стороны ему предстояло здесь священническое положение: поклонение в полном благоговении и полное самопожертвование, чтобы Бог прославился через него. И все творение было направлено и подведено к человеку для прославления Господа.
Как человек он прославлял бы Господа, как священник Ему, он принимал бы и передавал все благословления, изливаемые на тварь. Священник стоит между Богом и теми, кто не имеет к Богу доступа, священник передает от Бога то, чего они не имеют.
Но как с грехопадением все это переменилось. Царь сделался рабом, подчиненным греху и ненавидимым своими подданными и всею тварью. Какое же тут царствование? Священник нашел средоточие не в Боге, а в собственном "я", перед которым теперь он преклоняется и которому все приносится в жертву. А все благословения, которые человек получает и должен передать миру, он поглощает сам. Он сколько только возможно выпросил у Господа, но для себя и от мира все берет для себя, от твари тоже для себя, от земли также для себя. Это великая бездна это "я". Бог, а также и низшая тварь, исключаются, человек знает, только свое "я", которого ничто удовлетворить не может.
Агнец выкупил некоторых из них обратно для Бога, сделал их царями и священниками и они займут назначенное им Богом положение и будут царствовать на земле. В Откр.1:6 Иоанн высказывает о себе и детях Божиих, что они чрез омытие кровью Христовой, сделались царями и священниками пред Богом, но он там не сказал, что будем царствовать на земле, это было слишком рано.
Если мы после омытия кровью не начнем царствовать тут над грехом и быть священниками, живущими во святилище, то не можем мы наследовать царство и там. Но когда невеста будет на престоле и примет там свое господство, она скажет это.
Не кажется ли кому-либо Царство на земле мелочным, материальным и не духовным для существ прославленных и сидящих на престолах и даже на престоле Агнца? Нет. Ни в отношении их самих, или кого-либо, и ни в отношении Самого Господа это не есть мелочно, что касается самих их, то теперь они проникнуты естеством Бога, теперь только они есть истинные представители своего Бога и Отца, только теперь они в совершенстве выполнили Божие назначение. Совершенно выполнить Божие назначение, вот в чем состоит высшее блаженство: "я - то, на что Господь меня создал". И в отношении твари это тоже не мелочно, она должна быть по Богу управляема, она ждет, чтобы наконец поступили с ней по правде Божией, по правде Того, Кто ее сотворил и по справедливости, потому она стенает и мучится, ожидая откровения сынов Божиих (Рим.8:19-23) когда оно явится. Там мы их видим, они управляют тварью.
Что касается Бога, то это тоже по воле Божией - "кроткие наследуют землю" и будут царствовать с Ним, так как и страдали с Ним. Слова: "Приидите и наследуйте Царство уготованное от создания мира..." сделаются действительностью и осязаемой истиной. Его искупленные должны царствовать с Ним после скорбного пути. Многие полагают, что с концом ныне существующего порядка мироздания связана гибель земли. Это взгляд ложный. Не смотря на все катастрофы, через которые придется пройти миру вообще и нашей планете, земля на которой мы живем все же не будет разрушена.
Если бы мы видели это теперь и радовались тому, что последует затем, но мы к этому должны быть готовы.
Стихи 11-12. "И я видел, и слышал голос многих Ангелов вокруг престола, и животных и старцев, и число их было тьмы тем и тысячи тысяч, которые говорили громким голосом: достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение".
После того, как один хор окончил песню хвалы, снова слышится воспевание Агнцу тьмы тем Ангелов, то есть сотни миллионов продолжают воспевать Его. Иоанн видит их и слышит их стройное пение как будто один громкий голос. Значит и ангелы не могут при этом молчать. Какая же у них на то причина? Причина одна, Агнец взял книгу. Ангелы воспевают достоинство Агнца и это достоинство так же показывает, что Он заплатил цену выкупа: "...Агнец закланный...". Совершенство, которое Агнец принимает с этой книгой, тоже воспевается Ангелами. Он принимает, как они поют: достоинство, богатство, силу, славу, честь, впрочем совершенство. Он достоин Его принять. Он имел всякую власть на небе и на земле давным-давно (Мф.28:18), но это еще не обнаруживается, Агнец этой силы не выявляет, еще не показывает, кажется Он остался таким же немощным, как и тогда, когда Его распинали. Его хулили, насмехались над Ним, выгоняли Его, хотели забросать камнями, а Он все не проявлял Своей силы. Но тогда Он проявит ее. Каким бесконечно бедным видел Его мир в последний раз, когда Его распинали, даже сняли с Него последнюю одежду. И вдруг теперь Ангелы поют, что Он достоин принять и принимает богатство, честь, славу... И каким неразумным Он явился по мнению этого мира, когда позволил отвести Себя на заклание и за возвышенную Свою идею решился принять смерть. Теперь Он принимает премудрость, которую увидит весь мир. В каком позоре Он был, по мнению этого мира, когда Он добровольно умер со злодеями, а теперь вдруг принимает честь, славу и богатство всего мира и благословение.
Стих 13. "И всякое создание, находящееся на небе и на земле, и под землею и на море, и все что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков".
Кончается хвала сонма ангелов, но чудное ликование тем не кончается. Из отдаленных мест под небесами, из моря, с земли, из-под земли слышит Иоанн шум хвалебных песен. Не остается живого существа, которое не принимало бы участие в хвалении, исполняются слова последнего 150-го псалма: "Все дышащее да хвалит Господа. Аллилуйя".
Все созданное хвалит Господа, не исключается ни одно, начиная от мельчайшей инфузории и кончая громаднейшим китом, все соединяется для великого хваления Агнца. Что Агнец взял во владение мир это будет видно всем. Это дает понятие, чем будет мир и тварь, когда Христос вновь их вернет к Богу, все единогласно восхваляют Господа. Иоанн говорит, что он слышит понятные слова твари, она хвалит Сидящего на престоле и Агнца, то есть Творца своего и Искупителя, Кому принадлежит все и Кто искупил все падшее. Какая гармония и созвучие будет без неверного тона во всем мире, вот что заключает в себе спасение Христа. Вся земля наполнится хвалой Богу и мы должны быть первыми в этом, как начатки Его нового творения.
Стих 14. "И четыре животных говорили: аминь. И двадцать четыре старца пали и поклонились Живущему во веки веков".
Аминь - великая вещь. Это слово (Аминь) прислушалось и согласовалось с животными и всей тварью. Великое славословие кончается там, где оно началось. Есть ли во всем мире подобное событие? Подобного нет. Но тут причина та, что Агнец взял мир во владение. Все живущее и дышащее пламенно ожидало этого часа. Этим событием и начинается у них песнь.
Надо проникнуться полнотой хвалы к Богу. Кто такие мы, если холодно относимся к этому? Ум берет, а сердце не проникается той святостью к Тому, Кто на престоле. Нам говорит всякая тварь, что это может случиться на днях, у Господа все готово, ничего не совершится раньше, ни знамений, ни событий, все идет обыкновенно. После взятия церкви это событие будет на небе. Готовы ли мы для восхищения и полноты и полны ли мы Духом Святым?

Глава 6

Господь не объявляет с этой главы нового отдела Откровения, здесь идет продолжение, как будто ничего особенного не совершается, но отсюда начинается новый отдел во всех отношениях. Закланный Агнец открывается как Лев из колена Иудина и действует согласно свойствам последнего.
Ареной Его деятельности является престол Его славы, там место зрелища. Но все, что Он делает относится к земле и проникает туда. Поэтому, каждому происшествию на земле предшествует акт на небе. Это не Первосвященническое действие посреди светильников, но царская власть посреди народов, потому что семь светильников вселенской церкви закончили свое течение, народы же на земле остались.
Теперь Агнец снимает печать за печатью с книгой в руке Своей и каждая из них обнаруживает новую власть и силу. Эту власть и силу Он направляет против земли и тех, которые растлили ее, начинается отмщение, то есть суд Его, или великая скорбь.
Относительно суда при пришествии Господа мы имеем неправильное представление. Многие думают, что внезапно, небеса открываются, Он нисходит и все народы настоящего и прошлого времени, живые и мертвые, предстанут пред Ним и приговор от Его лица будет произнесен по заслугам каждого. Всецело представляют, что это совершится в один день, то есть в 24 часа. Даже в проповедях проводятся подобные взгляды, эти понятия возникают, благодаря не познанию Священного Писания. Один, не наводя точных справок с волей Бога, принимает это представление у другого и распространяет его, в этом отношении и богословы не составляют исключения.
Совсем иначе мы видим в Слове Божием, там мы находим такую последовательность: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец".
Пред концом будет время спокойствия, уюта, благосостояния, как во дни Ноя и Лота (Лук.17:26-28; Мф.24:36-38) сказано и будут говорить: "Мир и безопасность..." (1 Фес.5:1-3). К этому времени мы подходим и в нем уже живем. К концу этого благоприятного дня бодрствующие, или победители будут неожиданно изменены и восхищены. Мы имели случай видеть их на престоле в лице 4-х животных и 24-х старцев.
Затем следует суд, так как они сидят с Агнцем, Который превратился в Льва, на престоле суда. Вот этот то суд и описывается подробно от шестой до девятнадцатой главы Откровения включительно. И этот суд не совершится в 24 часа, но многие годы пройдут в этом суде.
И не будет участвовать здесь ни один из мертвых, не будет ни одного воскресшего из нечестивых, так как мы не находим от шестой главы до девятнадцатой ни одного из мертвых под этим судом. Не говорится о них и в Мф.25:31-46. Нечестивые воскреснут только после тысячелетнего царствования Христа, о чем определенно сказано в Откр.20:5. Поэтому очень важно различать суд после тысячелетия и до тысячелетия, который описан при грядущем нашем Господе от шестой до девятнадцатой главы Откровения, заключающий в себе великую скорбь, ту скорбь, о которой говорится, что такой скорби еще не было и больше не будет и суд над народами (Мф.25:31-46). Суд начинается снятием первой печати и кончается пришествием Господа со Своими с небес, когда Он поразит зверя, лжепророка и красного дракона.
Мир не будет знать, что дни суда начались, дожидаясь разверстого неба и ангела с трубой и живущие в мире ничего не узнают.
Существуют три больших периода этого времени суда, или великой скорби:
Первый период - снятие печатей.
Второй период - при трубах семи ангелов.
Третий период - излияние семи чаш гнева Божия на царство антихриста.
Каждый из этих периодов имеет дело с миром, находящимся в различных отношениях к Богу и посему людям каждого периода придется испытать суд и гнев Божий в различной степени.
В шестой главе Откровения мы имеем первый период великой скорби.
Седьмая глава дает конец первого и начало второго периода великой скорби.
Первый период суда постигнет мир, в котором еще будут находится истинно верующие во Христа, в котором, то есть в этом периоде и мы можем находиться, это будут оставшиеся после восхищения церкви.
Мы их видим при снятии пятой печати. Это будет период наиболее слабых ударов Суда Божия, то есть великой скорби. Орудиями этих ударов являются только люди и силы природы, всегда употребляемые Господом для наказания людей.
И как скоро войдут в покой славы, все оставшиеся дети Божии, что мы и видим в седьмой главе, Господь показывает первенцев, запечатленных из Израиля и с ними начинается второй период суда, или великой скорби.
Тут оставшиеся на земле имеют другое отношение к Богу. На земле остаются одни Израильтяне, являющиеся поклонниками истинного Бога. Мы помним, что некогда Израиль отверг Христа и до тех пор он будет отвергать Его, но все же будет еще часть Израиля, которые будут признавать Бога. И так как отношение Израиля к Богу гораздо более далекое и враждебное, то удары постигают весь мир, несравненно сильней, тут удары уже будут сверхъестественные, производят их небесные силы ангелов и полчища из бездны. Многие из Израиля будут убиты в конце этого периода, даже два свидетеля Божии. Остальным же из Израиля Божия, Бог приготовит убежище, тогда как 144 тысяч первенцев из Израиля являются с Агнцем на Сионе, тем и оканчивается второй период великой скорби.
Тот час же начинается третий период. Народ, тогда оставшийся на земле совсем не имеет в своей среде поклонников Божиих, находятся единичные поклонники, противящиеся антихристу, они умирают смертью мучеников, при этом периоде сам сатана сойдет на землю, зверь или антихрист и лжепророк составляют с ним вместе сатанинскую троицу, и сатана будет запечатлевать своих приверженцев.
В это время, или этот период на царство зверя выливаются чаши гнева Божия, это самый большой ужас, который только можно ожидать и так как глава из бездны, то есть сатана будет находиться на земле, то в последствии, то есть после излияния чаш гнева Его, явится на землю и Глава Славы, как Царь со Своей невестой, чтобы положить конец проклятию в самой высшей степени его развития.
Это и есть последнее явление Господа Иисуса Христа, окончание Его суда, или великой скорби. Это последнее всегда упоминается, когда Господь говорит о Своем пришествии в общих чертах, как бы все совершается в 24 часа, и обозначает высшую и конечную степень событий предыдущих дней.
О длительности этих двух последних периодов можно не повторять.
В седьмину, равняющуюся семи годам включается два последних периода. Длительность этих двух периодов легко найти, Откровение до четырнадцатой главы во многих местах дает твердую опору. В Откр.11:2-3 говорится о 42-х месяцах и 1260 дней. Здесь очевидно дело идет с Израилем, опять существует святой город, храм, святилище и молящиеся в нем. (Это должно быть, хотя теперь еще нет). Господь снова говорит о временах, сроках, днях и месяцах, что Он никогда не говорит о Своих искупленных, а у Израиля существуют и годы и седьмины и все назначения в годах. В это же время выступают два свидетеля и пророчествуют столько времени, сколько будет попираем город язычниками. Сорок два месяца и 1260 дней составляют один срок, как один срок так и другой ровно по три с половиной года. Так как с выступлением зверя из бездны начинается третий период великой скорби, а зверь появляется только с окончанием свидетельства двух пророков Откр.11:7 то из этого видно, что для второго периода мы имеем ровно три с половиною года, когда еще будет свидетельство о Христе.
Ровно столько же, то есть три с половиною года определено и для третьего периода, так как продолжительность господства антихриста обозначена в Откр.13:5: "И дана ему власть действовать сорок два месяца". К этому присоединим, что сказано в двенадцатой главе Откровения о жене, убежавшей в пустыню, чтобы питали ее там 1260 дней. Почему не дольше? Очевидно с истечением этого времени прекратится для нее всякая опасность, так как кончается господство антихриста, сатаны и лжепророка. Итак мы получаем для второго и третьего периодов великой скорби по три с половиною года, вместе - семь лет, что составляет семидесятую седьмину. По предсказанию пророка Даниила седьмина разделена на две половины:
Первая половина - жертвоприношение в храме Божием.
Вторая половина - все прекращается, это - третий период - господство антихриста, а во втором периоде будет свидетельство о Христе и 144 тысячи Израиля дозревают и запечатлеваются.
Но если второй и третий периоды великой скорби точно обозначены, то продолжительность первого периода совершенно не известна, так как нет никакого указания. Только к этому первому периоду можно применить слова Мф.24:22, где сказано, что первый период великой скорби по-видимому будет длительным, но Господь по милости Своей сократит его, чтобы спаслась всякая плоть (о спасении души тут нет и речи).
В живых никто не остался бы, если бы Господь не сократил длительность первого периода великой скорби, почему здесь и говорится о спасении плоти, а не души. Можно ли это применить ко второму, или третьему периодам, где ясно обозначены дни и месяцы? И отнять и прибавить сюда нельзя, они ясны и определенны и это место (Мф.24:22) cюда не подходит. Для Израиля определено время, а для церкви Христовой нет. В первом периоде дело идет о тех, которые принадлежат к избранным Его, но тут не говорится о времени и мы не знаем длительности первого периода. Это совершенно соответствует образу действий Его, обращенных к церкви Его. Он приходит как тать ночью, чтобы все всегда были готовы и были светом миру.

Первая печать. Снятие печатей.

Глава 6. Стих 1. "И я видел, что Агнец снял первую из семи печатей, и я услышал одно из четырех животных, говорящее как бы громовым голосом: иди и смотри".
Иоанн видит, как Агнец снял первую печать и одно из четырех животных сказало: "иди и смотри".
Кажется, что Иоанн увидев Агнца среди престола, уже не выпускает Его из глаз. Он видел Агнца, Который подошел и взял книгу: слышал огласившую небо и землю песнь, но он не сводил своих глаз от Агнца.
Наши глаза так же не должны сводиться с Него. И вот, наступает чудное мгновение. Иоанн видит, как Агнец, снимая первую печать, выявляет этим пред всеми Свое полновластье, во время этого действия раздается громовой крик: "Иди и смотри! " К кому относится этот крик и о ком идет речь?
В нашем русском переводе и во всех переводах прибавлено слово: "и смотри". Если бы это было так, то можно вывести заключение, что этот зов относится к Иоанну. Но это не так, потому что последнее выражение: "и смотри", отсутствует в рукописи, то есть в подлиннике. И новейшие переводы не имеет этого выражения. Стало быть слово: "и смотри" написано бесцельно и оно не могло быть обращено к Иоанну.
Иоанн находился на небе, где был призван, то есть на небе и идти ему больше некуда, смотрел и наблюдал он и без того очень внимательно.
У Иоанна, даже это описание начинается: "и я видел". Он видит, он на месте и звать его нечего и не куда, кроме того, нужно ли ему было напоминать "иди и смотри" при снятии каждой из первых четырех печатей? Четыре раза он должен был идти и четыре раза смотреть, значит он спал? "...и я услышал... говорящее как-бы громовым голосом...", а Иоанн и без того отлично слышал, когда старец говорил с ним совершенно просто, обыкновенно, он слышал, когда все созданное Богом на земле и под землею, принесло Богу хвалу и благодарение. Значит Иоанну не надо было громового голоса.
Этот зов "иди", совершенно правильно относится к каждому из всадников, являющемуся после снятия печати. По-гречески "иди" обозначает "эрхо", это слово как и русское "иди" имеет смысл и значение, которым и призывают и посылают. Этот звук вызвал команду предначертанных судов Божиих. Едва раздается этот зов, как отправляется один из всадников для исполнения данного ему поручения. При снятии пятой печати не говорилось: "иди", так как там нет всадников. И так зов был к всадникам и мы видим и слышим, что этот зов провозглашают животные по очереди.
Стих 2. "Я взглянул, и вот, конь белый, и на нем всадник, имеющий лук, и дан был ему венец: и вышел он как победоносный, и чтобы победить".
Белый конь и на нем всадник является на громовой зов "иди". При снятии первых четырех печатей, Иоанн видит во-первых коней, они придают этим явлениям главным образом смысл, говорящий о том, что дело идет о символически представленной силе и властях, высланных Богом, а не о настоящих буквальных лошадях, или о их всадниках. Об этом нам придется и говорить. Видение Иоанна символически показывает, что последует потом, что мы и должны понять. Мысль Господа заключается в том, что при помощи символов верными чертами обрисовано пред Иоанном целое великое событие. Мы видим великое событие в первом великом всаднике. Что Господь разумел под образом коней и всадников? Ответ найдем в Священном Писании. В Иов.39:19-25. Тут Господь Сам описывает коня, в котором заключается все великое. Но этого коня нельзя сравнить с нашими лошадьми. Пример: Один верующий купил настоящего степного коня, который никак не давал сесть на себя, ставал на дыбы и несся как огонь. Садиться на него, или в коляску приходилось обманом, чтобы не понес сразу. Эти лошади, взятые из степи, такими же являются и на войне. Таково и Божие описание о лошади.
Конь является символом бесстрашной силы, готовности устремиться в битву, Господь изображает его таким животным, которое не боится смерти - в удовольствии и неудержимости, без страха готово броситься в бой (4 Цар.6:15-17). Здесь описаны войска небесные, ставшие против коней и колесниц земных, кони и небесные колесницы огненным кругом окружают избранных Божиих. Притч.21:31: опять конь и победа, Псл.19:8-9: говорится о конях и колесницах для победы, Ис.31:1-3: говорится о людях, возлагающих надежду на победу чрез коней и колесниц. Из этих стихов не трудно понять, что подразумевается под образом коней и всадников, связанных с Богом мироуправлением. Они представители быстро действующей и непреодолимой силы Божией, на обремененные мирской виной города земли. И здесь очевидно объявление войны, начало великой войны со стороны Божией.
Что же касается первого всадника, то толкователи не сходятся насчет того, кого он представляет. Толкователей много разных, скажем об одном: Бокмельдер говорит в своей книге, что первый всадник - антихрист, а в нем сам сатана, явленный как ангел света на белом коне, но такое толкование ужасно.
Из того, что пишет Бокмельдер видно, что он лично откровение не изучал, а пишет со слов других и таким образом он вводит всех в полное заблуждение о великой скорби, которая будет 3, 5 года, так как царство антихриста три с половиной года.
Но тут, то есть в первом всаднике, мы имеем дело с Самим славным нашим Господом Иисусом Христом, против этого восстают, потому, говорят они, что Он Сам снимает печати, и как же он может явиться на коне? Но ведь Иоанну показано в видении как будет все происходить. Все приметы, принадлежащие первому всаднику, указывают на Господа, то, что Он первый военоначальник и не на кого другого не указывают, как только на Господа. Он предшествует всем последующим событиям, от Которого и следующие всадники получают направление, руководство и указание цели. Мы почти не можем ожидать никого другого, как только Его в этой последней великой борьбе. Он Сам, приняв власть, царство и силу пойдет впереди всего. Псл.44:2-5: здесь говорится в песне о Царе, о Великом Всаднике, пред Которым падут народы, это пишется о Христе. Тут Христос описывается для этого времени о котором мы говорим. Другие силы, которыми Он будет командовать, будут действовать совместно с Ним, что увидим в следующих всадниках и каждом ударе, что и есть от Него. Все будут принадлежать Его воинству, руководствоваться Его повелениями, добровольно будут служить Его целям и намерениям и даже антихрист со своими помощниками.
Если мы возьмем во внимание, что этот чудный всадник снова явится в конце суда и явится таким, как Он здесь есть, то есть на белом коне (Откр.19:11), то тут Он будет очень разоблачен: Его имя, особенности, одеяние, описывают нам Господа и мы невольно приходим к заключению уже в шестой главе, что там Господь как Омега, тут начало, там конец, всадник начинает, всадник и заканчивает.
Дальше мы видим: этот первый всадник с луком в руке. Лук это - орудие пускающее стрелы, причиняющее раны и смерть. Здесь нет у Него ни стрел, ни колчана для них, это показывает, что всадник лично не пускает стрелы, но дает им направление, так как лук в Его руке и Он его направляет. И действительно, когда мы дальше рассмотрим, увидим, какое участие примут в судах люди, природа, сверхъестественные силы - адские и небесные, посланные Судьей всего мира - Христом. Мы увидим, как будут рассчитаны все действия, часто будут действовать злые духи, но все действует от Его направления.
Мы находим, что всадник украшен венцом на голове Его. Ни у одного из других всадников мы не встречаем эту диадиму, венец означает царственную власть и величье. Таким и не другим мы должны ожидать Христа, когда Он возьмет мир во владение.
Какие ни будут различные силы, но Он единственный имеет право на венец и господство. Он наследник призванный Отцом, Которому Бог вручил документ подтверждающий Его законное право. Здесь, где мы видим Его выходящим, только лишь взять наследство, мы видим на прославленной голове Его один венец, а в конце побеждения сатаны, на голове Его видим много венцов (Откр.19:12), так как все венцы мира будут принадлежать Ему и Он сделается Царем царей и Господом господствующих. Еще говорится здесь: "И вышел Он как победоносный и чтобы победить". Ни о ком другом этого не может быть сказано, это связано с окончанием войны, только с Иисусом Христом и как живо напоминают нам эти выражения другие слова (Откр.5:5): что Он победитель.
Он уже Победитель, когда выходит, Ему только остается довести Свою победу до конца, побеждать до окончательного совершенства. Когда начнутся суды Его, то дело не идет о борьбе, при которой еще не известен ее конец, или при которой Он еще Сам мог пострадать, как это было некогда, когда Ему пришлось бороться со смертью и вкушать ее. Он выходит теперь, чтобы торжествовать победу, не рискуя со Своей стороны ничем. Змей больше не будет жалить Его в пяту. Враги не хотели Его царствования, но Он покорит их под Свое иго и они будут сломлены. Что дело идет именно об этом, враги уже знают о том и соберут все свои силы, но конец мы знаем (Откр.17: 14): полное торжество Христа.
Стих 3. "И когда Он снял вторую печать, я слышал второе животное, говорящее: иди..."
Когда Христос снял вторую печать как и при двух еще последующих, здесь участвует одно из четырех животных. Они принимают участие в проявлении суда, исходящего от Агнца на землю. И так как выходящие всадники вызываются ими, из этого видно, что они являются воинствующей силой Агнца и действуют в связи с Ним. Они как бы повелевают всадникам, между тем как 24 старца проявляют более духовной деятельности (Откр.5:5; 7:13-17). В первом месте мы видим, как один из старцев утешает Иоанна, который плачет, он дает ему разъяснение, что Лев победил. Во втором месте вышло великое множество из всех народов, колен и племен. Иоанн их не знает, кто они такие, как он и ответил на вопрос, подошедшего к нему старца. И старец ответил Иоанну, что: "это те, которые пришли от великой скорби". Вот действия старцев, между тем, как животные вызывают воинства. Но как животные, так и старцы обладают великой проницательностью. Кажется, что четыре животных читают в запечатанной книге, что всадник должен придти, так и следует. При снятии пятой печати животные не говорят "иди", так как уже нет всадников и животные как будто об этом знают, они как бы читают эту книгу.
Стих 4. "И вышел другой конь, рыжий; и сидящему на нем дано взять мир с земли, и чтобы убивали друг друга, и дан ему большой меч".
Ужасное поручение дано этому всаднику, оно двоякого рода. Первое, что должен сделать этот всадник, это взять мир с земли. Это не кажется чем-нибудь особенным и толкователи принимают эту главу за исполнившуюся в течении девятнадцати веков, они говорят, что этот всадник означает просто войну. Они-то и толкуют от шестой главы Откровения, начиная белым всадником, то есть всадником на белом коне, что Сам Господь выходит и проповедует Евангелие, а второй всадник по их мнению означает войну. Конечно это война, но чтобы предсказать войну вообще, не надо снимать печати, так как каждый, хотя немного сообразительный человек, мог в свое время сказать о ней, потому что вся история существования мира - история войны. Здесь дело идет не об обыкновенном возвещении войны, но возвещение такой войны, которой еще никто не допускал в своей мысли, и которая до ныне еще не предвиделась. Это не такая война, которая представляется нам в прошлых столетиях и тысячелетиях, и не такая как мы ее понимаем, но война другого рода и другого объема, так как сказано: "мир будет взят с земли..." Это не значит из России, Италии, Германии, или какого другого государства, или Европы, Азии, Америки, Австралии, но мир будет взят со всей земли из всех ее царств. Везде от шестой главы до девятнадцатой главы, где говорится о земле, касается всего земного круга. Чтобы мир был взят с земли, этого еще не было с тех пор как она обитаема. Но войны этой не будет до тех пор, пока Агнец не снимет второй печати, церковь к этому времени должна быть восхищена, тогда только начнется эта война. Теперешние войны и войны прошлых столетий поражали маленькую частицу земли, тогда как другие страны и местности были в мире. Последняя война была самая большая, которая когда-либо была в мире и называется Европейской и мировой, хоть и не все державы воевали, некоторые находились в мире, рассуждали, рассматривали, а сами не участвовали, например: Испания, Голландия, Норвегия, Швейцария, Швеция, они в этой войне не участвовали.
Все войны, которые были, если длились и десятки лет (30 лет не больше), наконец заканчивались миром, но здесь никто не в состоянии будет заключить мира и закончить эту войну, грядущий с небес Христос со Своими закончит ее. Но раз снята будет вторая печать, то раскроется бездна ужасов войны. Не будет ни народа, ни страны, ни государства, ни города, ни деревни имеющих мир, или могущих заключить его, мир будет взят со всей земли. Кто может себе представить ужасы этого времени.
Не будет места на земле, где не будет ужаса и мерзости войны, если иметь очи, то можно видеть приготовление этого большого и необыкновенного меча, он готовится все усиленней, все употребляется для полного совершенствования его в руках народа. Никогда еще, с тех пор как мир стоит, не было столько войск, как теперь.
120-130 лет тому назад был Наполеон, подчинивший себе всю Европу, он все держал в своих руках, все покорил. Теперь бы его высмеяли с его войском и любое государство могло бы победить его, так как он был на второй или третьей степени со своей державой. Румыния в прошлой войне имела 700 тыс. войска, она была сильнее Наполеона. У одной России стояло 11 миллионов, Германия имела 8 миллионов, это сверхъестественные силы, Австрия имела 5 миллионов, Италия 5 миллионов. Этого мир еще не видел, но это не то, что будет теперь, когда весь мир будет воинствующей силой. И орудия и войска являются большим мечем. Теперь не знают откуда брать средства на военные издержки, но все же друг перед другом вооружаются, боясь быть покоренными другими. Вооружение идет все сильнее, о чем не думали раньше, теперь выплывает наружу. Англия боится Америки, а Америка вооружается против Англии и хочет сломить ее силу на море.
К сожалению это так обстоит в христианских державах, языческие страны, по сравнению с ними - как ягнята, например Китай. Он просил освободить его от войны, но все державы открыли его дверь и положили руку на землю Китая. И тогда Китай решил вооружиться, взять инструкторов по военным делам. Страны посылают и покупают орудия, вооружая свои силы. Время идет ужасное. Всякий мужчина должен сделаться военным и норма, или мера военного уменьшена по росту, силе, по объему, берут на войну и больных, которых раньше не брали.
Пока еще мир на земле, но как только возьмется, начнется эта война. Кто не выйдет на войну, того убьют, мир будет взят со всей земли.
Это будет только первый удар суда Божия. Только до тех пор пока этого не будет, министерства и престолы будут провозглашать: "мир и безопасность".
Но внезапно найдет пагуба и не избегнут. Это будет ужас. Во время начала Европейской войны брату христианину нужно было уехать из Швейцарии домой, война уже была объявлена, по улицам города Ц. бегали молодые и старые мужчины, очень расстроенные. Швейцария была нейтральным государством в той войне, но народ все же взволновался, боясь, что и их заберут. Бывшие из Германии в Швейцарии спешили уехать к себе, разъяренные с засученными рукавами, они готовы были избить кто им попадался на дороге. Но что будет, если это будет во всем мире? И мир, который мы имеем, дан нам великой милостью Господа, чтобы мы приготовились для восхищения с Ним, когда Он придет.
Второе, что произведет этот всадник, то это - "чтобы убивали друг друга". Это будет не война, а резня, восстание мятежников, братоубийство, значит поручение дано всаднику с тем, чтобы вызвать кровожадное удовлетворение, чтобы видеть, как течет кровь. Миролюбцы возьмутся Христом и Дух Святой оставит землю и останется один дух мира сего, обольщенного сатаной, больше не останется на земле духа мира Божия, тогда дремлющий в человеке зверь, пробудится, поднимется, и огонь зажженный от ада не будет потушен. Города, деревни, села, хутора, все поднимется против всех, все человеческие страсти будут разнузданы с неукротимой яростью и не будет власти, которая остановила бы их.
Тогда буквально исполнится, что сказано во 2 Пар.15:5-6. "В те времена не будет мира ни выходящему, ни входящему; ибо великие волнения будут у всех жителей земель. Народ будет сражаться с народом, и город с городом; потому что Бог приведет их в смятение всякими бедствиями". Не будет мира совсем, выходящий из дома своего не будет знать, вернется ли он назад, входящий не знает, что его настигает уже опасность. Что теперь отчасти, то будет тогда по всей земле, не только в Палестине, а у всех народов, не исключая никого.
Большой меч всадника, есть символ кровопролития, убийства и войны и ему соответствует красный цвет (в подлиннике огнисто-красный). Великий меч и конь рыжий (то есть красный), соответствуют друг другу, тогда исполнится предсказанное пророком Иеремией 25:15-38.
Война расширится, охватывая все царства земли, начиная с одного места и распространяясь дальше. Вином ярости будет напоен народ Самим Господом и обезумеют все при виде меча.
Господь говорит: "при виде меча", не упоминая при этом голода или землетрясения. Хотя народ и не хочет меча, но будет так, как хочет Господь, Он накажет неверных, совершенно истребит нечестивых. Наведет Господь бедствие на все живущее на земле, будет судиться со всякою плотью и нечестивые погибнут от меча. Народ как навоз будет по всему лицу земли, не будет убежища никому нигде. Особенно знаменательно то, что все царства земли должны пить, наполненную гневом Божиим, чашу, все будут судиться. Он, Господь, будет судиться со всякою плотью и будут поражены Господом до конца земли, как это ужасно и как отличается все это от того, что когда-либо было на земле. Это первый удар суда Божия во дни великой скорби, совершенно обыкновенным оружием, которым Господь карает, но и оно будет действовать широко.
Стихи 5-6. "И когда Он снял третью печать, я слышал третье животное, говорящее: иди и смотри. Я взглянул, и вот, конь вороной, и на нем всадник, имеющий меру в руке своей. И слышал я голос посреди четырех животных, говорящий: хиникс пшеницы за динарий, и три хиникса ячменя за динарий; елея же и вина не повреждай".
Всадник, выходящий по снятии третьей печати, едет на вороном коне, совершенно черном. Черный цвет, есть цвет печали, глубокой скорби, сетования и разбитого сердца.
Это значение черный цвет имеет не только в настоящее время, но всегда. Таким образом все это представляет собой новую военную силу, которую всадник проводит на земле. Если жажда убийств и крови была качеством во время появления второго всадника, то при этом третьем всаднике присоединяется глубокая печаль, сердечная скорбь и отчаяние, вследствие событий, которые везет всадник. Что он несет видно из предметов, которые он держит в руке своей, то есть мера, или весы и из слов раздающихся от престола вслед за ним при его выступлении. "Хиникс пшеницы за динарий и три хиникса ячменя за динарий, елея же и вина не повреждай". Это голод и дороговизна, выходящие, чтобы сопутствовать войне и убийству. Как только выйдет третий всадник все будет точно и определенно измерено. Где прежде были роскошные яства, там не будет паштетов, ни рачков, ни карамелек, ни сокровищ золота и серебра, но там будут тщательно измерены самые простые жизненные припасы, служащие пищей для каждого человека. То, что теперь имеется в большом количестве целыми годами, тогда этого не будет. Дело идет здесь о хлебных злаках, которыми питается все человечество. В разных местах Священного Писания, где говорится о взвешивании и измерении пищи, продуктов, Господь указывает на голод и дороговизну. Господь грозит Израилю за измену, что пошлет им голод. В Лев.26:26 сказано, что будут есть и не будут сыты. Иез.4:10-11; 16-17: здесь говорится о недостатке хлеба и воду будут пить по мере и ходить все в унынии. Так за беззаконие накажет Господь народы. Когда у нас всего бывает в избытке, то не следят точно за мерою или весом, не покупают и не продают такой маленькой мерой как хиникс. Брат христианин был на юге и слышал разговор о том, сколько продано вагонов с хлебом, а то вдруг придет время, что хлеб будут продавать маленькой мерой - хиниксом.
Голод и нужда будут ужасней, чем война и возмущение, так как от последних еще возможно где-нибудь укрыться, но куда укроешься от голода и нужды, когда он будет по всей земле. В 1892-1893 годах брат христианин разъезжал и кормил голодные деревни (10 деревень) Саратовской губернии. Тогда только часть нашей страны были поражена голодом - Саратовская и Самарская губернии. Но что тогда видели, то это на первом месте: шли чахлые люди, черные, шатающиеся как тень, как пьяные по улице, измученные голодом. Маленькие трех, четырехлетние дети шли из деревни в деревню в лохмотьях, ища себе хлеба, как скелеты. Другие на них смотрели и спешили запирать пред ними дверь, не впуская их, так как сами не имели хлеба и боялись, что в их квартире истощенные дети могут умереть, что причинит хлопоты. Это было ужасное время, когда кормили голодных.
В Вольске и Саратове шли целые обозы, на санях везли как палки торчащие вверх, это были убитые голодом домашние животные, это были одни кости. В селах дома были без соломенных крыш, их сняли на хлеб скотине, на сараях также поснимали солому для скотины. Лошади ели навоз, они чистые животные и не едят грязи, но шатаясь шли и ели подбирая все, пожевав грязную бумагу лошадь выплевывала и шатаясь шла дальше, ища корма, но его не было. Лошадей привязывали к стойлу сзади и спереди, чтобы они не легли и не умерли, так как стоило лошади только лечь и она уже не вставала. Морозы были по 30-35 градусов и лошади стоя примерзали к земле и стоя умирали, привязанные за веревки. Голод ужасней, чем война. Плач Иер.4:3-10. Животные кормят своих детенышей, а женщины спрятались в пустыню от своих детей, чудовища кормят своих детей, а мягкосердечные женщины варили себе для пищи собственных детей. Люди, умершие от меча мгновенно, счастливее людей, истаивающих постепенно от голода (Плач Иер.4:9).
Так Господь когда-то наказал израильский народ. Но когда будет великая скорбь, то повторится то же самое, что и в Израиле, только этот голод будет по всей земле. Господь нас вразумляет и предлагает быть готовыми к восхищению с Ним, с Его церковью, чтобы избежать всех грядущих бедствий на этот мир.
Мера или хиникс была мера нужная человеку для ежедневного питания (наш литр почти равен хиниксу). Вспомним Израиля, собиравшего манну и мерившего, у каждого много ли, мало ли собиралось, в последствии оказывалась полной его мера без недостатка и излишества.
Динарий есть монета, соответствующая дневной плате рабочего, что видно из притчи Мф.20:1-13, о хозяине, нанимавшем работников. В тринадцатом стихе сказано, что пришедшие в одиннадцать часов получили по динарию, и которые раньше пришли, получили тоже по динарию. И в тринадцатом стихе хозяин ответил на ропот работников, что за динарий он уговаривался с ними. Когда же явится этот всадник, тогда не будет местного голода, а будет по всему миру, и этого динария заработать нельзя будет, то есть не возможно вследствие голода. Но если и можно будет заработать, то каждый подумай, что произойдет, если он заработает столько, сколько сам съест, ведь ему не останется ничего на одежду, на жилище, освещение, отопление. И если есть семья, то ничего не останется для жены и для детей. Но и этого динария нельзя будет заработать, так как не будет местного голода, а по всему лицу земли. В этой прошлой великой войне были страны, дававшие хлеб голодающим, например: Америка, Аргентина, Бразилия снабжали хлебом более голодающие страны. Но все же в Германии родились дети без волос и ногтей, это потому, что нельзя было достать достаточно пищи, но все же из других стран доставляли им. Но когда будет всемирная война, то где взять хлеба, если пшеницы не будет хватать. Даже и ячмень употребляемый только для скота, будет взят как вспомогательное средство для человека. Ячмень так же будет тщательно измеряться, хотя он и дешевле пшеницы, но благодаря этому, будет лишен необходимого скот, который должен падать от голодной смерти. Из этого мы видим, что рыночные цены назначаются не на рынке, а на небесах, и наш доход определяется там же. Наши рубли и копейки там считаются и оттуда они получают назначение. Если бы мы научились обходиться так со своими копейками, чтобы Он благоволил к нам, так как Он - казначей, но многие употребляют свои деньги на неугодное в очах Божиих и они в один день оказываются бесцельными.
Мы видим животные, вызывающие всадников и посылающие их, являются воинствующей силой, говорят об определении цены и дневного пропитания.
При покупке мы замечаем, как цена опускается и поднимается и едва ли мы думаем, что все это посылается оттуда с небес. Мы думаем, что дороговизна от засухи, дождей, мороза, непогоды, или люди испортили закупив все, но все держит в своей руке Один управляющий всем. Он первый выехавший начальник, Он всем управляет, без Него ничего нельзя делать, Он все распределяет. Елея же и вина не повреждай.
Елей отчасти употребляется в пищу на востоке, но много он употреблялся для украшения, помазания, где люди были веселы и рады. Вино служило питьем не в виде питательного средства, а для удовольствия, развлечения, увеселения. Кажется людям дается некоторое облегчение, если вино и елей будут произрастать по-прежнему.
Но какое жалкое это веселье в употреблении этих средств в недостатке того, чем в самом деле питаются (нет хлеба). Не принесет ли это больше вреда, чем пользы? Помазаться елеем, украшаться и наслаждаться в момент, когда кругом царит болезнь, угнетение, страдание - не покажется ли это безумием? Но разве надменность человеческая не заслуживает этого избытка, который человек себе создал и наслаждается для своего удовольствия, забыв своего Бога, или которые (избытки) должны были помогать ему забыть Бога, не должны ли эти избытки сделаться наконец наказанием и смертью для человека?
Так будет совершаться великий суд Божий, все чем человек, живя грешил и наслаждался, забыв Бога, станет для него бичом.
Но все же при этом мы можем думать, что при великом голоде, может поддержать человечество, часть этого масла и немного вина.
Мысль, что этот голод будет следствием разгоревшейся перед тем войны, конечно уместна. Как разоряются во время войны, многие поля уничтожаются и затаптываются, так будет и тогда. Почти все войны связаны с голодом, из одной язвы происходят другие. Но в то время, когда на земле переживаются все ужасы войны, убийства, голод и дороговизна, прибавляется еще новый удар - он состоит в том, что Агнец снимает еще четвертую печать.
Стихи 7-8. "И когда Он снял четвертую печать, я слышал голос четвертого животного, говорящий: иди... И я взглянул, и вот, конь бледный и на нем всадник, которому имя смерть: и ад следовал за ним, и дана ему власть над четвертою частью земли - умерщвлять мечем и голодом, и мором и зверями земными".
Если бы мы могли приблизительно представить себе весь ужас, возникший на земле благодаря предшествующим всадникам, тогда и наша душа должна бы наполниться состраданием, скорбью и горечью. И может быть в конце концов мы были бы готовы вступиться с ходатайством за мир, идущий навстречу гневу Божию, но что было бы, если бы мы получили возможность обозреть следствия снятия четвертой печати... они ужасны.
Но на небесах, где снимается эта печать, не слышно ни сетования, ни горя, ни ходатайств, никто не вступается и не встает, чтобы просить за мир, или предотвратить этот ужас, который теперь должен последовать. Почему так? Потому, что настали дни гнева Божия, и никто против этого ходатайствовать не может. Подумать только о Том, Кто снимает эти печати, Он когда-то ходатайствовал за этот мир, а теперь Он Сам снимает печать за печатью и также эту четвертую.
Новая казнь, которая придет на этот мир и эту землю, Иоанну является в виде чахлого, бледного коня, трупного цвета, в который облечен конь и всадник. Этот всадник на коне не изображен как предыдущие, значение которых мы узнали при помощи символов. Второй всадник имел меч, третий - весы, а этот четвертый - ничего, потому он прямо и назван - смертью. Итак, является смерть, тут всадник олицетворен. Из этого ясно видно, что предыдущие всадники не столько действительные личности, сколько олицетворенные силы, как и описано выше: война, голод. Их нельзя себе представить как личности, ни голод, ни войну, но могуществом венной силы под руководством Господа. Что относится к смерти, то она, конечно, не существо. Смерть есть следствие, или результат отступничества от Бога, разъединение от Первого и Единственного Источника жизни, будь это духовная, телесная или вечная жизнь.
Как изображена здесь смерть? Смерть является олицетворенной, подобно предшествующим ей язвам, в виде ужасного военоначальника будет шествовать с торжеством высоко на коне через этот мир. Смерть непрерывно собирает свою жатву с тех пор как она пришла в этот мир и время от времени особенно посещает целые страны и государства, иногда целые части света опустошает.
Однако во время таких посещений, остаются пощаженными другие страны, но когда смерть будет выслана при снятии четвертой печати, тогда вострепещет и содрогнется вся земля, так как всё живущее на ней будет посещаемо смертью. Не будет дома, как некогда в Египте, откуда она не унесла бы своей добычи. В Египте она потребовала первенцев, как из царского дома, так и из дома последнего раба. Но на этот раз первенцев ей не достаточно, что мы заключаем из великого числа тех, которые должны пасть ее жертвой. И смерть не идет одна, как мы видим, но с ней шествует ад, что значит царство смерти. И это не личность, как и сама смерть, но он есть омраченное вместилище мертвецов, которых он поглощает - место скошенных смертью.
Только от Бога можно усмотреть заранее такую ужасную картину, только Его уста могли бы возвещать о полноте и недостатках. Нам не доставало бы воображения и слов передать все эти ужасы. Посмотрим только на эту картину: чудовище - смерть, сопровождает еще более ужасное чудовище - ад. Они проходят по этой земле и оставляют за собою вместо живых, страшный мир мертвецов.
И дана всаднику власть "над четвертою частью земли - умерщвлять".
Это шествие не с целью предостережения, или угрозы, а с целью совершения отвратительных дел палача. Осуждаются тут же те, которые растлили землю. Они преданы в руки этого всадника и он идет с особыми полномочиями, потому что ему дана власть с полномочиями, которыми назначаются точное число жертв, имеющих пасть от руки смерти.
Чудное и великое, что мы видим из этого, то это то, что и в назначении суда Божия, никто не идет без определенного начертания. Везде всегда, хотя невидимо, присутствует Высший Начальник, Которому и смерть и ад должны повиноваться по одному слову. Поэтому не все еще будут похищены смертью, а только четвертая часть живущих на земле. Это будет страшное небывалое опустошение.
Лет 13-14 тому назад, брат христианин видел статистику: 1 600 миллионов людей жило на земле, теперь 1 700 миллионов людей и если четвертая часть унесется смертью и адом, то это составит 425 миллионов. В последней войне в течении пяти лет было уничтожено 20 миллионов людей, но если четвертая часть земли унесется, то значит двадцать раз по двадцать миллионов, чтобы вышло 400 миллионов.
В Ленинграде была однажды холера, от пяти до шести гробов везли на одной телеге, за ней ехала такая же следующая, это был ужас, но не так будет во дни великой скорби, смерть совершит ужасное по всему земному шару, не будет от нее никому места и убежища на земле.
Как ужасно когда Господь объявит войну этому миру и Сам будет вести ее.
Тут сказано какими средствами смерть этого достигнет, наверно тем самым большим мечем, голодом и к ним присоединится смерть, или моровая язва, как ее называют, и дикие звери.
Все это не будет казаться людям какими-нибудь необыкновенными, сверхъестественными войсками, Господь и теперь часто наказывает таковыми и поэтому неудивительно, если бедный ожесточенный человек не увидит в этом руку Божию. Господь с древних времен употребляет для наказания людей эти четыре язвы, о которых тут говорится, но когда придет этот великий день, эти язвы будут исполнять данные им поручения не так, как обыкновенно, смерти и аду будет дана власть употреблять совершенно иначе свои силы. В Иез.5:11-12, 16-17: здесь Господь напоминает, как Он наказывает, тут все четыре язвы, которые Он посылает за осквернение Его святилища.
Господь не жалеет и не милует за это, третья часть людей умрет от язвы и погибнет от голода, третья часть падет от меча в окрестностях и третья часть развеется по всем ветрам и обнаженный меч будет следовать за ними. И когда пошлет лютые стрелы голода, которые погубят многих людей, голод будет усиливаться и лютые звери уничтожат детей. Язва, кровь и меч пройдут по людям.
Таким образом Господь управляет с самого начала нашей землей.
Некоторые думают, что Он управляет по Евангелию, проявляя одну великую милость к людям, но Господь употребляет Евангелие как великий манифест, кто подойдет под него, тот и остается, а другие подпадают под гнев Божий.
В Иез.14:12-23 говорится: Если бы земля согрешила пред Господом, то Бог послал бы голод для пагубы людей и скота. И если бы нашлись там три праведника Ной, Даниил и Иов, то они своей праведностью спасли бы только себя, но не других. И если бы Господь послал на ту землю лютых зверей и они осиротили бы ее и она по причине зверей сделалась пустою, то сии три мужа, среди нея, не спасли бы ни сыновей, ни дочерей своих, а только себя. И если бы Господь послал меч на согрешившую землю, то эти три праведника не спасли бы живущих от гнева Господа, но это не все. Если бы Господь послал еще моровую язву, излил ярость Свою в кровопролитии на ту землю, то эти три праведника Ной, Даниил и Иов не спасли бы никого своей праведностью, только свои души.
Эти четыре казни: меч, голод, лютых зверей и моровую язву Господь мог послать на Иерусалим, чтобы сокрушить живущих в нем и в последствии праведники увидели, что Господь не напрасно это сделал и что оставшиеся люди будут праведно ходить пред Господом.
Так управлял Господь раньше землею, так управляет до сих пор и так будет до конца, разными народами Господь проводит это управление.
Но со снятием четвертой печати под команду смерти пойдут единодушно все четыре язвы, но не против одного народа или государства, но против всего мира и истребление будет совершенно иначе.
Но это мы имеем только введение и ничего больше, только начало великой скорби. Когда великая скорбь пойдет далее, то последует такое положение, что будут желать и искать смерти о чем мы и читаем (Откр.9:5-6), но она убежит от них. Значит наказание смерти и ада останется позади, а последует нечто сильнее смерти. Выйдут существа на эту землю, в которые люди теперь не верят, ни в диавола, ни в злых духов не верят, чему диавол конечно радуется, что никто не убежит от него и они появятся, выйдут из бездны и наводнят эту землю.
Мы не видим колчана у Всадника на белом коне, но он, (колчан Божий) полон смертоносных стрел и яда и они будут пущены на землю, чтобы явить праведный гнев Его.
Если бы каждый читал и слушал эти слова, то стал бы мудрым для себя самого и приготовился бы для восхищения, которое предшествует всему этому, так как только восхищение с Господом оградит и избавит от этой великой скорби и ужаса.

Пятая печать

Стих 9. "И когда Он снял пятую печать, я увидел под жертвенником души убиенных за слово Божие и за свидетельство, которое они имели".
При снятии прошлых печатей мы видели, что произошло среди людей вообще, в первый период великой скорби. Здесь Господь дает нам взглянуть, что будет с оставшимися детьми Божиими, по этой причине пятая печать совершенно другого рода чем четыре первых. Поверхностным людям кажется, будто в ней открывается проявление не суда, а милости, отдавших жизнь за Бога.
А все же при точном рассмотрении пред нами развертывается страшная картина посещения тех, которые принадлежат Христу, в то время, когда снимается пятая печать. Так и эта печать, как предыдущие и последующие - печать суда.
Они не умерли при снятии пятой печати, они умерли при снятии четвертой печати, а тут они только показываются. Кто это убитые за слово Божие и за свидетельство? Это чада Божии, показанные отдельно. Как попадают они в великую скорбь, если при пришествии Господа, Церковь была Им восхищена на воздух, чтобы быть с Ним навсегда. Почему они не находятся с теми, которые восседают на престоле и являются свидетелями и участниками славы Христа?
Почему они не участвуют в судах с Агнцем, нам не нужно много повторять, чтобы ответить на этот вопрос. Но все же мы напомним, что Филадельфийские и Лаодикийские христиане находятся в одно время на земле, рядом находятся филадельфиец и лаодикиец, один полон Духа Господа, другой не холоден не горяч, один возьмется Господом, другой оставится, но возьмется тот, кто относится к Нему, как невеста к жениху. Одни избегнут всех бедствий и предстанут пред Сыном Человеческим, а другие войдут в годину искушения, которая придет на всю вселенную. Тут мы видим последствия и нам показывается в каком отношении к ним находится великая скорбь. Они являются пред нами умерщвленными или убитыми, это указывает на гонение, на их мученическую смерть от меча или казни. Они будут не готовы, когда придет Господь и потому останутся.
Почему из них ни один своей смертью не умрет? Было бы чудом, если бы было иначе. Когда Дух Святой не будет действовать на земле, люди будут предоставлены самим себе и сатана станет управлять их страстями, то ничего другого и ожидать нельзя.
Как ревностно надо следовать за Господом, стараться чтобы очистить и освятить себя, чтобы при явлении Господа за церковью нам не разделить участи с оставленными.
Но по какой причине их будут так преследовать до смерти? За слово Божие и за свидетельство, которое они имеют, из этого видно, как слово Божие и свидетельство о Христе будет преследоваться в те дни, свидетельство о Господе тогда будет подлежать искоренению со стороны людей на земле. Ненависть к Истине Божией достигнет высшей точки, где бы она не нашлась, она будет подвергаться злобному нападению и искоренению и так как истина неуловима и ухватить ее нельзя, то будут уничтожаться те, которые ее имеют, те, которые еще открывают уста свои, чтобы исповедывать ее. Это с одной стороны. А с другой стороны над этими оставленными мы видим чудо, насколько они изменились, достигая зрелости в горниле страдания. Когда при восхищении церкви они остались на земле по той причине, что не исследовали и не восприняли надлежащим образом слово Божие, не исследовали того, что будет после, бросив Библию на верх, на полку, как бесполезное. Может они все знали и понимали и не надо им было больше знать и при всем своем неведении были богаты, разбогатели и ни в чем не имели нужды. День Господень приближался, но они не видели, в сердцах их звучало: "не скоро придет Господин мой". Но когда Он пришел, то пришел для них как тать ночью. Но теперь, когда все случилось как их предупредили, теперь, когда готовые из их среды были изъяты как Енох, теперь как они остались за дверьми, тогда они увидели, что Слово Господа буквально сбылось над ними. Теперь они взялись за Слово Божие, иначе стали читать Евангелие, понимали его, как оно написано, теперь им слово Божие стало дороже всего другого, они держали его, не давая отнять от себя, хотя им и грозила верная опасность и смерть. Какое великое изменение произошло с ними. Как страшно, что оно произошло только тогда, когда стало уже поздно.
"И увидел я под жертвенником души убиенных".
Иоанн увидел души, которые держались за слово Божие, пошли как мученики, более того, они раньше были довольны своим собственным положением и не заботились о своем душевном состоянии. Раньше они боялись открыть свои уста, им было стыдно исповедывать своего Господа, а теперь они не могут молчать. Ужасная серьезность времени, в котором они живут, души вокруг них гибнут и вместе с тем есть сила Христа, которую они могут испытать на себе и для них, мера масла в их сосудах не дала бы им молчать.
В таком состоянии можем находиться и мы, и мир, и ты, и я.
Вот их свидетельство: "мы все под судом Божиим". Они более не думают посещать только воскресные назидательные собрания, а может когда и в будни, но слово Божие сделалось в них огнем, они должны его передать другим, несмотря на то, что ожесточенный мир, отказывается принимать их свидетельство и сколько их не умерщвляют и они знают, что их свидетельство пред миром есть их верная смерть, но все же они не могут молчать.
Итак они совершенно исцелились от болезни Лаодикии - "ты ни холоден ни горяч". Теперь они горячи и полны святого огня. Разве их нельзя было принудить к тому раньше, что они теперь добровольно делают. В каком положении находимся мы в настоящее время, свидетельствуем ли мы о Господе пред каждым, или стараемся из-за удобства, страха и стыда не выяснить, что мы Христовы, что мы Его ученики. Страшно подумать, что от этой болезни только великая скорбь должна излечить. Все такие - бедные чада Божие. Многие думают, что свидетельствовать о Христе значит стать за кафедру, но это не так. У нас должно быть ежедневное прославление Христа, уста наши должны быть всегда открыты для свидетельства о Христе. Он должен проявляться в ежедневной нашей жизни, направо и налево и кругом - один Христос.
Где же те убиенные мученики, о которых идет речь при снятии пятой печати? Их нет на земле, они на небесах, но в каком они состоянии? Иоанн говорит, что он видит то, что мы никогда бы не могли увидеть. Он видит души под жертвенником, следовательно, души отдалены от тел, которые не достигли еще воскресения. Этим мы имеем великое свидетельство, как и где находятся души после смерти пред тем, как соединятся вновь с телом.
Спят ли эти души в бессознательном душевном сне, как учат адвентисты или нет? Нет, они видят и слышат и во многом дают себе ясный отчет. Они видят Христа сидящим и судящим, они знают, что их кровь насильственно пролита на землю и что это совершили не те, которые жили несколько столетий и тысячелетий тому назад, но они знают, что их убийцы еще живут на земле. Убиенные говорят со Христом и Он им отвечает, утешая их, Он указывает им на будущее. Разве это душевный сон? Нет мы вскрыли это состояние полного их сознания, они в состоянии покоя, но не полного еще блаженства, этого последнего они и желают и о об этом говорят Христу.
Какое место они занимают на небесах? Под жертвенником. Не правда ли странно то место, где они находятся. Однако как только мы верно поймем значение жертвенника, оно не покажется нам странным. Это жертвенник не земной но вышний, в небесном святилище, от которого земной жертвенник был изображенной тенью (Евр.8:1-5).
Но смотря на земной жертвенник, мы можем получить правильное понятие, что значит быть под жертвенником. Мы знаем, что на жертвенник всесожжения, на золотой жертвенник и в святое святых, шло немного крови от закланной жертвы, но вообще жертвенной крови проливалось очень много. Однажды Соломон принес в жертву Господу двадцать две тысячи крупного скота и сто двадцать тысяч мелкого скота. Сколько крови! Куда же девалась эта кровь? Господь говорил, что эта кровь принадлежит Ему и только лишь Ему одному, поэтому, хотя от некоторых жертв и ели священники и первосвященник, но от крови никто не имел права взять капли.
Были жертвы, которые выносились прочь от святилища, но кровь должна была оставаться там. Куда же она девалась? Ответ найдем в Лев.4:7,18,25,30,34.
В храме же у подножия жертвенника такое ужасное количество крови не могло поместиться, так как пол был гранитным, и если налить много крови, то можно было утонуть в ней.
Но в храме при жертвеннике высечено было отверстие (а может оно было природное), которое шло вниз и в подземелье было большое пространство, где сколько угодно помещалось крови. Отверстие в скале, где стоял жертвенник, вело в это великое пространство, по которому текла кровь. Здесь кровь находилась в святом неприкосновенном месте, она никем не могла быть здесь тронута, или осквернена, весь храм стоял на этом месте.
Теперь каждый посещающий Иерусалим, может видеть место бывшего жертвенника. Это место, где был жертвенник всесожжения, оно занято теперь мечетью, это место и теперь считается святым для магометан. Пройти и посмотреть его можно только за большие деньги и брат христианин, при посещении Иерусалима, посетил и это место за известную плату, по разрешению консула. Наружная скала представляет из себя ровное место и называется святой скалой, под нею отверстие, а внизу все замазано цементом.
Магометане объясняют, что тут был Магомет. Отверстие, через которое пускали кровь, теперь заделано.
Это был земной образ истинного, которое там на небесах.
В Лев.17:10-14 Господь при ветхозаветном богослужении дает указание и многие другие места Священного Писания говорят, что многих жизнь или душа тела были в крови. Значит душой животного очищалась душа Израиля. Христом нам показано, что когда отдана жертва, то кровь должна убраться с земли и душа каждого тела есть кровь, почему Израиль и не ест от нее, так как душа принадлежит Господу.
Кровь под жертвенником означала души, принесенные там на жертвенник во святом месте.
Так было и с этими убитыми свидетелями, Господь смотрит на них, как на принесенную жертву Ему, на приятное благоухание. И в то время, как тела их были уничтожены огнем великой скорби, Он сохранил души их под небесным жертвенником, там они должны оставаться, пока для них не настанет время искупления тела, которое должно скоро состояться.
Теперь нам понятно их место святого хранилища до дня воскресения. Так подробно нам открывает это Господь для того, чтобы получив ясный отчет, не возникал все снова вопрос: "что будет с детьми Божиими, которые войдут под великую скорбь и ее удары?" Здесь мы ответ видим, что будет с оставшимися.
Для нас гораздо лучше, чтобы теперь наши тела были отданы в жертву Богу, для разумного служения, благоугодного Ему, чем насильственным путем быть по жертвованным Ему, тогда, когда нагрянет великая скорбь.
Стих 10. "И возопили они громким голосом, говоря: доколе, Владыка святый и истинный, не судишь и не мстишь живущим на земле за кровь нашу?"
Здесь мы видим действия этих душ под жертвенником, они молятся и взывают таким громким голосом, что их молитвы достигают престола Божия, и даже Иоанн так ясно слышит каждое слово, что может передать нам их молитвы. Это язык крови (пролитая некогда кровь Авеля тоже взывала к Господу), она взывает к суду и мщению. Это делает всякая невинно пролитая кровь, что является само себе понятным и по отношению к этим убитым. Тем не менее, такие молитвы вызывают у нас несомненное удивление. Не кажутся ли они нам молитвами святых Ветхого Завета, которые мы часто находим в псалмах. Как многие молитвы, еще и до сих пор содержат те же просьбы о мщении, как например в псалмах, так и эти молитвы убиенных и находящихся под жертвенником, возносятся в том же духе. Но ведь они дети Божии Нового Завета, а не Ветхого Завета. В Псл.78:6-12, 136:8-9 мы читаем воззвание к Богу о мщении. Таковы были молитвы святых Ветхого Завета, многие не понимают этих молитв так же, как и молитв убиенных, находящихся под жертвенником.
Почему они не молятся как молился Христос, когда Его распяли на кресте? "Отче, прости им, они не знают, что делают" Почему они не молятся как Стефан, который умирая под градом камней от рук врагов своих, воскликнул: "Господи! Не вмени им греха сего". И почти все ученики Христа просили о помиловании своих врагов. Может и мы, умирая молились бы о прощении своих врагов. Может убиенные, находящиеся под жертвенником так молятся потому, что в них меньше Духа Святого, чем у других мучеников Нового Завета? Нет.
Они были исцелены от своей болезни "ни холоден ни горяч" и они пришли под жертвенник Божий с маслом в горящих светильниках, иначе они и не вошли бы, где мы их видим и тем более исцеленными, так как они уже в небесах. Но именно вследствие того, что они полны Святого Духа, они и не могут молиться иначе. Если бы они вопияли к Богу о милости, о прощении, тогда они находились бы в полном противоречии со своим Господом, Который сидит и судит, Который закрыл двери милосердия и уже сидит на престоле суда, откуда никакого помилования быть не может.
Если мы что просим по воле Его, то мы имеем, так как наши молитвы согласованы с волей Его, а на молитву не согласованную с Его волей, ответ Господа не дается.
И эти души не могли иначе молиться, если бы дело касалось даже их собственных ближайших родственников. Их молитвы показывают одинаковые мысли и согласие с их Господом и Учителем. Они вполне твердо знают, и мы можем убедиться из их поступков, что благоприятное время прошло, спасения нет и настал день мщения (Ис.61:2). К этому времени суда относятся и многие псалмы, которые говорят о мщении.
Такие молитвы не могут понравиться плотски настроенным детям Божиим и многим не желающим знать о суде и правосудии Божием.
Но правосудие Божие только и будет действовать после взятия церкви с земли. В 14-й главе Иезекииля говорится о временах, когда молитвы трех праведников не помогут даже их детям, так как прекратится милость Божия.
Как радостно, что теперь дверь широко открыта, мы еще можем извлекать у нашего Господа поток Его милости как для себя, так и для других.
Если бы мы использовали это преимущество, иначе скоро будет ночь, когда ничего делать нельзя будет и молитвы о помиловании будут не уместны, и не помогут.
Из молитв убиенных видно, на кого они призывают суд Божий - те еще живут на земле и до тех пор не наказаны. Значит убиенные вовсе не мученики прошлых столетий и тысячелетий и вообще они не мученики, как все, или какие есть мученики, как говорят и внушают некоторые толкователи. Для нас важно знать этих убиенных, если это вообще как все мученики за имя Господа, то значит и Господь не справедлив в отношении к ним, несправедливо с ними поступает: в то время, когда церковь Божия уже взята, а они нет, и должны насильственно умереть, хотя и радостно за Господа, но с церковью почему-то не взяты.
И если они мученики давних времен, то кто не видел бы несправедливости их молитв, что они просят Бога, об отмщении живущим на земле сейчас. Значит жившие на земле теперь, должны были заплатить за действия тех, которые жили на земле сотни лет тому назад, живущие на земле теперь должны были страдать за проступки своих предков. Это было бы несправедливо и против слова Божия, которое говорит, что сын не понесет вины отца и отец вины сына, так как праведность праведника при нем и остается (Иез.18:20).
Значит дело идет о поколении, которое будет жить тогда и эти убиенные от их рук потерпят смерть. Если эти убиенные жаждут скорого суда над этими злодеями, то на это могут быть различные причины, может быть они хотели увидеть в этом суде восстановление своего Главы - Господа и славы Его: так как убийцы, убившие их, попирали ногами волю Господа, может быть они и свидетельствовали им при жизни, что если кто пойдет против Господа, то суд Божий настигнет Его. И может быть они ожидали полного своего блаженства, когда все враги Господа будут положены к подножию ног Его. Что они ожидали полного своего блаженства, видно из нижеследующего.
Стих 11. "И даны были каждому из них одежды белые, и сказано им, чтобы они успокоились еще на малое время пока и сотрудники их и братья их, которые будут убиты, как и они, дополнят число".
Тут мы имеем ответ Господа на молитвы убиенных. Ответ не содержит в себе никакого порицания их желанию суда и правосудия, а скорее он показывает признание того, что Господь, Сидящий на престоле находится в единомыслии с душами под жертвенником. Прежде всего Он отвечает им делом, давая каждому из них белую одежду, этим Он ведет их в большее блаженство, чем-то, которое они имели до сих пор. И это было залогом их скорого и совершенного блаженства, которого они так жаждали.
Значение белых одежд нам известно (Откр.19:8). Это праведность святых, это виссон в который облечена невеста Агнца. Дальше мы этих убиенных встречаем пред престолом Агнца и в белых одеждах, там они уже вместе с братьями, которые должны были быть убиты как они (Откр.7:9). Значит когда-то они не были готовы войти из-за стыда своей наготы, ныне же переплавленные в великой скорби, омытые и убеленные "свои одежды кровью Агнца" и всецело освященные они вошли в полное блаженство.
Господь их признает теперь и подтверждает это пред небесами, передавая им чудные белые одежды. Тогда им было сказано, чтобы они успокоились еще на малое время, отсюда видно, что они находятся в состоянии покоя, они уже не чувствуют тяжести, ни жажды, для них настала ежедневная суббота, то есть отдых, им заданная работа кончилась навсегда, их течение совершилось, они вошли в вечный покой. Тем не менее им предстоит другое состояние, между которым и настоящим лежит "малое время" и в течении этого малого времени должны дальше совершиться суды Божии над теми, которые подобно им, живут еще среди людей на земле, как свидетели Христа. Они живут в тех обстоятельствах, в которых жили эти души незадолго пред тем, как их убили, и им представляется быть убитыми как и тем. Из этого мы видим, что для оставшихся детей Божиих во дни суда великой скорби, нет другого исхода, как насильственная смерть, поэтому эти оставшиеся братья, которые должны дополнить число, так же будут убиты, как и предыдущие, которые уже находятся под жертвенником.
Мы видим, что высланный со вторым всадником меч, назначение которого казнить безбожный и неправедный мир, сделается палачом и для невошедших с невестой, из-за закрытой двери пред ними, они будут осуждены с миром, Господь не хочет так, но это будет и если мы таковы, то и нас ожидает эта же участь. В этом свете мы поймем приговор Господа над беспечным рабом, тем рабом, который говорит в сердце своем: "не скоро придет Господин мой". О таком рабе сказано, что пришедши Господин рассечет его и подвергнет одной участи с неверными (Лк.12:46). Живущие на земле, которые приводят этот ужасный приговор в исполнение этим не извиняются, они только до конца сеют свое грешное семя, созревая в беззаконии. Тогда станет ясно, как плевелы достигают зрелости, убивая детей Господа.
И Иоанн в духе все видел и слышал и все записал для нас, чтобы мы заранее видели наш конец. Господь об этом не умолчал, так как Ему хочется через это достигнуть нашей полноты и полной отдачи Ему, чтобы Он мог достигнуть теперь того, чего Он желает. Он хочет, чтобы мы вошли в ворота, чтоб великая скорбь совершенно нас не коснулась, а так же и насильственная смерть, как тех, которые не вошли воротами.
Стих 12. "И когда Он снял шестую печать, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно как власяница, и луна сделалась как кровь".
Эта печать как и последствия ее снятия доставляют большое затруднение для известных толкователей и именно тем, которые изъясняют откровение в духовном смысле, или аллегорией. Как многие говорят, искажая Слово Божие, что солнце - Солнце Правды, луна - церковь Христова, звезды - проповедники. Много затруднения и тем, которые говорят, что от шестой главы до девятнадцатой главы откровения, все исполнилось еще в прошлых столетиях и во всемирной истории все это уже было. Но затруднение видно из их противоречивых объяснений, иногда доходящих до нелепостей, до смешного.
При снятии первых четырех печатей мы видим удары суда Божия.
Это действия нам хорошо знакомые - естественными силами совершался суд, то были: большой меч, голод, моровая язва и дикие звери.
Но ужасы, которые последуют за снятием шестой печати, превосходят все предыдущие. При снятии пятой печати, нам так же открылось ужасное зрелище - положение тех, которые не были готовы достойно встретить Господа в день Его явления и потому остались на великую скорбь. Шестая печать есть продолжение все усиливающегося суда Божия, начавшегося со снятием четырех предыдущих печатей. До сих пор еще не было разнузданности природы, но все покорялись естественными силами, силы природы тогда еще не были пущены Господом на землю, но теперь Господь наводит эти силы природы и обрушивает их на землю.
И если в предыдущих судах люди не могли в своей слепоте усмотреть, или узнать участие Господа в этих судах, объясняя все это вполне естественным ходом вещей, то теперь Господь решил далеко превзойти все то, что когда-либо люди видели. В наши дни люди говорят: "нет Бога, все природа". Но Господь покажет людям не только то, что Он есть, но и то, что Он Хозяин природы. Он превзойдет их выше всех научных изысканий, чтобы они наконец узнали, что имеют дело с Всемогущим, Который стоит за этими силами природы и управляет ими.
Рассмотрим этот новый удар суда Божия еще ближе. И вот произошло великое землетрясение. Греческое слово "сеймас" переведено на русский - землетрясение, но оно не соответствует значению того о чем говорит Иоанн. Это слово должно быть переведено: "большое сотрясение", а не землетрясение, так как в греческом переводе этого и не сказано.
Здесь показано сотрясение не только земли, но и всего окружающего ее, то есть атмосферы, облаков и даже небесного свода звезд. Поэтому, описание сотрясения не начинается с земли, но с солнца, говорится, что сотрясение начинается с небесных тел, которые над нами носятся и первым долгом заключают в себе солнце, луну, звезды и, наконец, отражается это сотрясение на горах и островах земли. Сотрясение идет от неба и это согласовано с тем, что было предметом многих пророчеств. В Иоиль2:30-31 здесь говорится о дне Господа и мы не можем, чтобы не указать на эти явления, что пред Богом все потрясется и поколеблется (Иоиль3:15-16). Пред Его могуществом солнце и луна померкнут. Дальше говорится (Ис.13:9-13) о дне Господа, который истребит грешников, светила небесные не дадут света, так как мир будет наказан за беззакония (Ис.24:23, Аггей2:6-7) это в связи с Евр.12:26-28. И Сам Господь указывает на скорбь тех дней, когда силы небесные поколеблются (Мф.24:29).
Невозможно понять две вещи тех толкователей, которые говорят, что все это уже прошло, но в Священном Писании на это нет ни одного намека. Понимая аллегорически Писание, почему-то им нужно было переносить все это в прошедшие столетия, тогда как Господь говорит, что это будет в великий день Господа (великая скорбь). Из этого видно как легко можно ошибаться, понимая Писание только в духовном смысле.
Итак, все это будет в великий последний день Господа, но заблуждение последует легко, если не обдуманно читать и толковать это место Священного Писания. Если есть в нас Дух Святой, то Он, конечно, поможет разъяснить Слово Божие.
Сначала является солнце, мрачное как власяница. Солнце есть источник жизни для нашей земли и для этого предназначил его Господь, чтобы из него истекали большие благословления для нас. Если солнце потеряет свою силу, или отвратится от нас, то горе будет живущим на земле. Тогда очень скоро вся земля обратилась бы в Северный полюс, один лед был бы на земле. И что если это случится, когда четыре печати будут сняты и язвы, посланные Господом с неба будут действовать на земле. Можем ли мы представить, что будет у живущих на земле в то время? Часы покажут день, который настал, но вместо солнца, какое-то черное тело будет двигаться по небу. Как власяница, значит мешок, сплетенный из волос и очень черных. Каково будет тогда земле, когда темное тело движется по небу и из-под этого мрачного покрывала солнце не проливает на землю свои золотые лучи. Земля поражена будет тьмою, как было в Египте, когда три дня ходили ощупью без света. Сколько времени будет действовать этот удар суда Божия, не сказано и как Господь приведет его в исполнение тоже не сказано. Но Бог повелел записать это в чудную книгу. Для исполнения всего этого у Него 1000 путей, что Он сказал, Он и совершит, Он даст земле увидеть Свою власть, понимаем ли мы как это совершится или нет, безразлично.
Вероятно, Господь произведет это сотрясение без того, что астрономы, знающие теперь обороты солнца, что-либо знали об этом, не будут знать. Они говорят все идет по закону природы и поставили Бога под ее закон и что Он не может изменить ничего. Но как эти знают причины землетрясения, так тогда они не узнают сотрясения всего небесного и земного, все это захватит их врасплох. Если солнце будет поражено, то это отразится и на луне, которая от солнца получает свой свет. Луна будет существовать как и солнце, но ее прекрасный свет тоже исчезнет, она будет продолжать свой путь по небу красная как кровь, какая это будет продолжительная ночь. Ни солнце, ни луна, ни одно, ни другое из них не дает света, это ясно видно из слов Господа; что и солнце и луна померкнут и не будет света. Оба эти податели благословлений Божиих, тогда в те дни гнева Божия будут свидетельствовать об этом гневе. Человек, входя в жилище, или выходя из него, всюду будет видеть выражение негодования Божия и днем и ночью. Поэтому, чему мы должны научиться из этого, чем должны быть грешники за свои грехи пред Богом, если мы видим, как даже многие небесные тела и миры будут страдать за грешников и их грехи. Чем являются наши сияющее солнце и серебристая луна? Они являются для нас признаком благоприятного времени, они возвещают Божию милость, когда сияют над нами и когда мы их видим. Но тогда они будут возвещать нам грех. В состоянии ли они и теперь привлечь нас к славословию Господа своим светом? Псл.135:1-9: Давид здесь хочет привлечь нас к славословию Господа, он говорит, что Господь достоин славы, Создавший все по милосердию Его к нам. Славили ли мы Его за это? Научит ли нас этому Давид?
Иначе будем иметь горе как те, которые попали под великую скорбь и гнев Божий.
Стих 13. "И звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои".
К потерпевшим солнцу и луне присоединяется еще падение звезд на землю. И их падение тем сильнее скажется при этом мраке и этой ночи и нам говорится о виде, который будет иметь это явление.
Кто знает смоковницу, тот знает как это бывает при сильных ветрах днем или ночью. Смоковница потрясается от ветра и тогда: подточенные червями, вялые, рано созревшие и незрелые, все они при сильной буре валятся с нее.
Однажды брат христианин видел смоковницу после бури, под нее нельзя было ноги поставить, так падаль лежала под нею.
Так будет и с падающими звездами во дни суда Божия. Многие отказались понимать это событие буквально и потому обратились к аллегорическому толкованию, хотя Господь не дает никакого намека, чтобы мы это сделали. Возражение таких толкователей основывается на том, что только одна какая-либо упавшая звезда на землю должна уничтожить ее, тем более этот случай, когда одновременно произойдет падение многих звезд на землю, которая и должна погибнуть от этого. Однако мы здесь находим, что после этого события произойдет великое изменение на земле, но сама она останется в целости. Мы можем представить, что будет, если звезды падут на землю в целости, как они есть в тот момент и придут в столкновение с ней, поэтому выше приведенное возражение толкователей имеет много своей пользы. Но если они останутся в целости, падая на нашу землю, тогда и звездный дождь невозможен будет. Почти все небесные звезды гораздо больше нашей земли и падая одна такая звезда покрыла бы все лицо земли, а для двух звезд не было бы и места, тем более для звездного дождя. Но описание по слову Божию дает нам такое представление, что великое сотрясение совершится не на земле, а в небесной сфере солнца, луны и звезд. Сталкиваясь одна с другою, звезды разбиваются на миллионы кусков и над нами совершится великое опустошение. Разбитые, разрушенные друг о друга, осколки звезд закрывают собою сияние солнца и мы землею приближаясь к ним, привлекаем их нашей атмосферой, и тогда с ужасной силой они падут на нашу землю. Звезды сильно падают особенно в августе и ноябре месяцах, это повторяется ежегодно, так как в это время земля наша входит в массу разбитых осколков звезд, которые носятся там с ужасающей силой, быстротой 1700 верст в минуту и возгораясь, звездные осколки падают на землю, или исчезают в пространстве. Но когда совершится сотрясение на небесах, то миллионы звездных осколков покроют землю, солнце, луну и целые дни и недели земля будет двигаться через них.
Вот только такое представление о падающих звездах дает нам некоторое представление.
Но не наше дело как исполнит Господь то, о чем сказал Он. У Него есть много путей для исполнения сказанного Им и мы верим Его слову, не считаясь с согласием мира на это. Ведь в конце концов Господь уловит всех мудрецов мира сего в Свой великий день. Когда Он совершит это, им будет видно дальше, они будут принуждены из всего этого узнать близость страшного суда, суда Божия и ничего иного.
Стих 14. "И небо скрылось, свившись как свиток; и всякая гора и остров двинулись с мест своих".
Здесь не идет речь о небесах славы, где находится Агнец, престол славы и святые Его. Сказано, небо совьется в свиток и удалится как занавесь. Это есть ничто иное, как наше атмосферное небо, окружающее нас и нашу землю и это совершится с шумом (2 Петр.3:10). О каком либо подобном происшествии не говорит ни Библия, ни всемирная история и мы об этом еще нигде не читали и поэтому этого не можем себе представить, как вдруг атмосфера свернется наподобие свитка.
Но при чтении этого места из Священного Писания многим читающим представляется конец неба и земли, которых больше уже не будет. Но между тем, тут никак не происходит уничтожения, а только сотрясение всего до основания, чтобы вскоре после этого все, все вошло в обычную колею. В этом можно убедиться сразу читая Откровение восьмую главу. Казалось бы, что небо и земля кончили свое бытие, но здесь в 8-й главе снова говорится о небе. В Откр.9:1: тоже читаем о небе и земле, а об уничтожении ничего не говорится. Кроме того, если бы уничтожилась земля и то что окружает ее, то как бы Господь устроил Свое 1000-летнее Царство, которое возвещается нам с великой славой.
Требуется большая осторожность в заключении смысла слова Божия после чтения. "И всякая гора и остров двинулись с мест своих".
Земля вся не будет поколеблена в целом, но она потерпит огромные изменения на всей своей поверхности, так что ее нельзя будет узнать после того.
Но представим себе, что все горы и острова двинутся и передвинутся с мест своих, будут уничтожены в одном месте и появятся в другом. Что это должно быть и какая сила понадобится для этого и с каким шумом и грохотом будет все это совершаться, как от островов на которых произошли очень большие землетрясения в этом столетии, например: в Миссисипи в одну минуту было поглощено 1000 домов, масса было убитых и раненых, некоторые кричали целые дни под обломками развалин, взывая о помощи, которую никто не мог оказать им.
Подобные землетрясения произошли на острове Мартини, на Кавказе, на острове Яве в 1883 году, это было самое сильное землетрясение, целые города и деревни моментально исчезли, в море исчезли высокие горы и новые горы и острова появились на смену исчезнувшим. Землетрясение было и в море, корабли были поглощены как щепки. Но если все горы земли и острова потерпят изменение, то что это будет. По всему лицу земли это будет. Господь заставит мир почувствовать, что люди имеют дело с Ним Самим и, что Его рука простерта для наказания.
Об опустошении от этих землетрясений Откровение нам не говорит ни одного слова, из этого заключаем, что намерение Господа было следующее: если возможно, направить при этом событии окаменелые сердца людей к Себе, сотрясти их и приготовить к спасению других, которые должны войти в ужасы великой скорби. В конце мы увидим и то и другое будет достигнуто Господом. В конце главы мы увидим, и услышим, как оставшиеся для великой скорби взывают к горам и холмам, чтобы они покрыли их, так как настал час гнева Божия, а в Откр.7-й главе Господь запечатлевает 144 тысячи заранее приготовленных Ему.
Стих 15. "И цари земные и вельможи, и богатые и тысяченачальники и сильные, и всякий раб и всякий свободный скрылись в пещеры и в ущелья гор".
Тут мы имеем прежде всего картину, изображающую, что будет на земле в те дни в общественном отношении. В этом отношении мало будет разницы от настоящего положения в общественном строе, что естественно должно опровергнуть мнение многих, которые думают и утверждают, что до дня суда Божия многое переменится в общественном строе на земле. Может ждут анархии, - отстранения владетельных монархов-царей.
Есть нечестивцы, которые задаются целью убить высоко стоящих на посту людей, тем не менее и мы видим таковых, но и они помочь не могут. И мы видим как не достигнут, мечтающие, своей мысли до того дня.
Многие говорят о равноправии, нет рабов, нет богачей, нет бедных, нет богатых, так как свобода равенство и братство скоро должны всю землю уравнять и всеми средствами стараются этого достигнуть на земле.
Еще имеется сильное стремление, чтобы устроить мир на земле, чтобы не было войны.
В наше время прежде было собрано в Голландии 120 министров, чтобы устроить мир на земле, но вскоре все же началась война. Видно, что люди хотят устроить и что есть на самом деле, отсюда видно как они обманывают себя и других этими идеями.
Хорошо, что мы, останавливаясь на слове Божием видим, что в дни великой скорби находятся цари, вельможи, как и в наши дни. Так же видим и различие классов: богатых, бедных, рабов и служащих и в отношении военного дела то же самое. И если относительно последнего и будет какая разница, то только такая, что в те дни будут большие войны и войска, чем когда-либо были (стало быть тысяченачальников тоже будет больше) это мы видим уже и теперь. Ни один мужчина не избежит быть военным и люди не достигнут того, о чем они мечтают, то есть, чтобы был мир во всей земле.
Но посмотрим какое потрясение окажет это действие Божие на все это общество, которое мы видим здесь. Все они скрылись в пещеры и в ущелья гор, о чем нам наглядно, естественно, просто и коротко говорит слово Божие. Никто не мог бы так описать это, как описал Господь. Всякое землетрясение имеет такие последствия: жители бегут из домов, ни один не остается на месте из-за страха, что строения рушатся и похоронят их под собой. Их блуждание под открытым небом очень понятно, так как легкие и крепкие постройки все рухнули и даже от дворцов царей ничего не осталось, все сотрясено.
Мы видим, как цари и сильные мира сего тоже не скроются нигде, хотя и ищут места защиты, бродят тенью в пустыне, ища убежища и защиты в скалах или ущельях гор. Их прежней безопасности нанесен большой удар, их спокойствие и мир исчезли, сменясь беспокойством, которое их так тревожит, что они готовы исчезнуть с земли, погибнуть под падающими скалами. Предшествующие суды Божии были страшны, но они не произвели такого беспокойства, как здесь. И не удивительно, что небо, солнце, луна и звезды все вместе как бы в заговоре против грешного рода, о чем Господь и говорит в Ис.2:11-12, что все гордое, высокомерное и превознесенное будет унижено, но Господь будет высок в тот день.
Стихи 16-17. "И говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; ибо пришел великий день гнева Его, и кто может устоять?"
Здесь видно не только внешнее проявление их страха, но здесь можно заглянуть и в их внутреннее состояние, они тут выворачивают свое внутреннее "я" и ясно высказывают, что составляет их ужас, страх и сердечные мучения. Но это не долгое пребывание в смертельной опасности, или близости смерти, которой они желают. Нет. Они начинают понимать свое положение пред Богом. Совесть их кричит. Ужас пред встречей с Тем, Кому они были врагами и Которого они до сих пор избегали. Теперь избежать Его уже нельзя, они это видят. И может удаление атмосферного неба дает им возможность что-то видеть?
Может они как бы видят Сына Человеческого, Агнца, но уже не со взором милости и благодати, но во гневе Его. Мф.24:29-30: они видят, что день суда Божия уже настал и придется им отвечать пред Господом, но они видят и то, что никто не может устоять пред Ним. Видя малейшее средство избегнуть этого, они обращаются к горам, скалам и ущельям, чтобы скрыться от лица Господа. Они стали все без исключения верующими. Раньше может быть при каком-нибудь видении, они "мудро" объясняли, что все это от природы, но не от Бога, и насмехались над бедными "суеверными" народами, верующими в Бога. Но теперь они верят Тому, Кому не верили.
Но все же они по-прежнему остаются грешниками очень неразумными и неумными, которые подобно Адаму, который спрятался в листьях смоковницы от Бога после своего согрешения пред Ним, а эти прячутся в горах и скалах, думая скрыться от лица Господа, потрясенные ужасом до самой глубины души.
Однако это еще не есть покаяние, или раскаяние пред Богом и не Дух Святой сломил их, а страх и ужас пред Ним - Судьей. Когда бывает сокрушение о грехах, тогда только происходит очищение Духом Святым. Но здесь этого нет.
И все же какое молитвенное собрание это будет, подобного этому еще никогда не было, будут участвовать все люди.
Это будет молитвенное собрание нечестивых. Эти молитвы уже написаны 1800 лет в этой Книге, это молитвы, в которых люди обращаются не к Тому, Кто все создал, а к горам и ущельям, и все же мы видим, что людям еще однажды придется молиться, и о, с каким усердием! Но горе тому, кого заставляет молиться только гнев Агнца и страх пред Ним, как и в этом случае.
Какие это будут дни, когда начнется великая скорбь? Таким образом предстанет наше человечество. Но тогда на все эти безумные молитвы услышится ответ: "поздно, слишком поздно".

Глава 7

Стих 1-4. "И после сего видел я четырех Ангелов, стоящих на четырех углах земли, держащих четыре ветра земли, чтобы не дул ветер ни на землю, ни на море, ни на какое дерево. И видел я иного Ангела, восходящего от востока солнца и имеющего печать Бога живого. И воскликнул он громким голосом к четырем Ангелам, которым дано вредить земле и морю, говоря: не делайте вреда ни земле, ни морю, ни деревам, доколе не положим печати на челах рабов Бога нашего. И я слышал число запечатленных: запечатленных было 144 тысячи из всех колен сынов Израилевых".
Из этой главы, с первого по восьмой стих, прежде всего видно 144 тысячи запечатленных от Израиля.
"И после сего видел я...". Это предшествовавшее событие следующему видению: "после сего", указывает нам на рассмотренные прежде великие потрясения. И это "после сего", принуждает нас присоединить запечатленных 144 тысячи. Первым делом мы видим, несмотря на великое потрясение неба, солнца, луны и звезд, что конец земли еще не пришел, люди и все живущее продолжают существовать и в связи с ними совершаются новые события.
Даже еще не снимается седьмая печать, а все описанные в этой главе события уже происходят после снятия шестой печати. То великое сотрясение неба и земли, равно как и достижение потрясения сердец человеческих, было приготовлением к тому, что Господь хотел совершить теперь.
Первое, что Иоанн видит "после сего", это четырех Ангелов, стоящих на четырех углах земли, держащих четыре ветра, чтобы они не дули на землю. Наглядная картина для нас, как бы ужасны ни были разнузданные стихии, какое бы потрясение они не произвели на небе и на земле, как бы ни были отвратительны свирепые язвы и как ни страшны, поглощающие свои жертвы, смерть и ад, тем не менее, все покоится в мощных руках Его, все находится под начальствованием, т.е. управлением Господа и славы Его. Бразды правления Он держит в Своих руках. Он говорит одно слово и никто не смеет шевельнуться, прежде чем Он опять позволит. Бури и ветры, когда они вредоносны, как эти четыре ветра, обыкновенно означают распущенные страсти народов, выраженные в возмущениях и войнах. Из слова Божия мы видим (Дан.7:2-3), что море означает человечество. Откр.17:15 здесь ясно указывается, что воды означают людей. Иерем.4:11-17: это все совершится через войну и возмущение, так объясняет слово Божие и не нашим умом противится истине, наш разум часто возмущается против Бога, но сам он никогда не найдет истины. Ветер идет не для очищения, но для суда Божия, отсюда видно значение четырех ветров со всех концов земли. Следовательно Иоанну показано, как Господь повелел наступить короткому промежутку тишины, чтобы ветер не дул.
После ужасных ударов, будет на время спокойствие, оно должно настать неминуемо. Значит буря войн, которая продолжалась от второго всадника не посмеет дальше разорять землю, о чем и дает Господь повеление. Не люди, потрясенные до глубины души, остановились и прекратили воевать, но Бог сделает остановку и раз Он это делает, значит у Него есть какая-то цель. Во время тишины исполнится Его намерение и это намерение обнаруживается в Откр.7:2-3.
Выступает иной Ангел, имеющий власть над четырьмя ангелами, он вооружен печатью Бога, чтобы выполнить намерение Господа, которое состоит в чудном акте. Благодарение Богу, во время этого перерыва, тишина Господа нужна потому, что милость Господа является всегда тихим мирным веянием, как во времена пророка Илии (3 Цар.19:11-13). Пророк бежал скрываясь в пещере и вот, Господь дает ему чудный урок. Так является милость Господа, Его действия были бурны, но Господь показывает и обратное. Бури и ветры бывают пред милостью, голод, меч, землетрясение перед тишиной.
Здесь дело идет о запечатлении Его рабов, которых Он хотел спасти из бушующих народов. Он спасет тех, которые не вошли в завет с Ним, но должны войти. Это есть действие милосердия Божия среди суда, о чем Господь и говорит чрез пророка Аввакума (3:2-6), здесь говорится о действии милосердия Божия во время суда. Среди гнева и суда пророк просит Господа явить милость Свою. В Ос.2:19: говорится о обручении Израиля Господу (как невесты) в праведности, суде, благости и милосердии, что и совершится во время Его суда. Ради этих избранных, земля также получает некоторые милости, она освобождается на некоторое время от ударов суда.
Так и доныне случается с землей, ради истинных детей Божиих, Господь щадит ее, как пренебрежительно мир не смотрит на детей Божиих, но это так.
Настанет день, когда неверующие узнают, что дети Божии, были защитой и для них. Вспомним Содом и Гоморру, где Господь из-за нескольких праведников, не хочет уничтожить город. Число праведников ничтожно, но праведность их является защитой от Божия гнева на этот мир, так случится и во дни суда Божия. В Быт.19:22: Ангел говорит Лоту, что город погибнет, нужно выходить из него, но Лот медлит и пока он не выйдет из города, гнев Божий не может излиться на него. Так велики дети Божии пред лицом Господа, если бы мы это поняли. Но что мы должны представлять себе под запечатлением тех, о которых идет здесь речь?
Запечатление есть удостоверение в подлинности документа, тогда удостоверение и неподдельно, когда оно носит печать того, кто его выдал. Если печать накладывается на ценные вещи и предметы, то это означает, что они собственность того, чью имеют на себе печать.
Здесь же те, которые должны быть запечатлены, называются рабами Божиими и этим оправдывают возложенную на них печать Божию, положенную на них в те великие дни. Бог засвидетельствовал их как таковых и объявил их пред всем миром Своею собственностью.
Так Он обещал особенно в последние дни. Мал.3:17-18: рабы исполняющие волю Господа, будут Им отличены от других, будут Его собственностью.
Его печать не будет положена на внутренность сердца, где никто, кроме Него, не может видеть эту печать, но она будет сиять на челе их на самом видном месте для каждого взора. В те ужасные дни, печать будет замечена каждым и это всем будет бросаться в глаза. Будет невозможно скрыть, что эти люди есть рабы Божии. В этом и состоит намерение Божие. Будет так, как с не подлежащей отчуждению собственностью царей и князей на земле. Все драгоценные вещи, украшения, сокровища носят вензель, или герб владетеля. По ним можно узнать прежнего и нынешнего владельца, даже после многих столетий. (В разных домах приходилось видеть стулья, которые можно было узнать, кому они принадлежали 200 лет тому назад). В Англии при постройке дворца на каждый кирпич клался герб короля, из которых затем и строили дворец и после многих столетий можно было узнать их прежнего владельца.
Так и запечатленные должны носить знак Бога Живого, чтобы всеми быть узнанными, даже силы бездны и те узнают их. В Откр.9:4 говорится о злых духах, которым дается повеление делать зло людям, но только не имеющим печати Божией. Отмечены ли и мы так, или боимся печати Божией на своем челе, боимся, что нас узнают, что мы рабы Бога Живого. Мы должны быть узнаваемыми окружающими нас. Да не будет иначе.
У многих детей Божиих среди дня с фонарем не найдешь и слабого отражения Христа, как сказал один брат. Но мы должны быть такими людьми, на челе которых, каждый мог прочитать бы: чьи мы, кому принадлежим и кому служим.
Однако запечатление не есть событие того дня, тех времен Господа, Господь совершил его уже давно, тысячи лет продолжает Он запечатлевать. Его запечатление началось со Христа - Сына Божия, Который Сам говорит о Себе (Иоан.6:27). Итак на Нем положена печать Божия и кто видел Христа, видел Бога, кто видел Сына, видел и Отца. Он продолжает запечатлевать в чудный день сошествия Духа Святого на землю с неба. Дух Святой есть печать Божия, истинное удостоверение того, что мы принадлежим Христу. Мы это видим из многих мест Священного Писания. (Римл.8:9) кто Духа Христова не имеет, тот и не Его; (Римл.8:16) Он свидетельствует нам, что мы дети Божии. (2 Кор.1:22) Он запечатлел нас и дал Духа Святого в наши сердца. (Еф.1:13-14) говорится о запечатлении Духом Святым. (Еф.4:30) Дух Святой запечатлел нас в день искупления.
Значит запечатление следует чрез Духа Святого. Он с первого начала есть единственное верное доказательство, что человек-христианин и теперь так же. Если бы этого искали, то не было бы в церкви Божией необращенных. Деян.19:1-8: Апостол Павел находит в Ефесе учеников, в которых чего-то недостает, им не доставало Духа Святого, о Котором они даже и не слышали, почему и не могли принять. Апостол Павел им объясняет, что Дух Святой указывает на верный признак, кто чадо Божие и кто нет. Не найдя в них Духа Святого, он обеспокоился, возложил на них руки и стал молиться и тогда сошел на них Дух Святой.
Следовательно от запечатления Духом Святым зависит не только наша принадлежность Христу, но и вся наша жизнь.
И хотя, запечатление не кажется чем то особенным, выходящим из ряда вон, но это будет особенное из славнейших и важнейших событий во дни суда Божия, что и вытекает из того, что для него было такое потрясение неба, земли и сердец человеческих.
И во-вторых: так велико возвещение Ангела, выступившего с печатью, идет такое дивное приостановление судов Божиих, чтоб запечатление могло состояться. Кроме того, оно славно еще потому, что запечатленные должны сохраняться на земле, быть невредимыми, в течение ужасного времени судов Божиих. Их запечатление совершается под шестой печатью, проходят они и седьмую печать, проходят второй период великой скорби и остаются целы, пока и не увидим их в Откр.14 главе на горе Сионе с Агнцем. Их победное положение является тем славнее, если не выпустим из вида, что они будут жить на земле после того, как принадлежащие Христу будут казнены мечем и в живых не останется ни одного, а запечатленные будут целы.
Убиенные вопияли под жертвенником Божиим, об отмщении за их кровь, но они "малое время" должны были ожидать пока не наполнится их полное число. "Малое время" пришло к концу, когда этих 144 тысячи из Израиля Бог начал запечатлевать. И вот эти убиенные только что закончили свое земное поприще, как вдруг новые рабы появляются на земле, только что уничтоженным, на смену идут новые.
Особенно важное относительно нового сонма узнаем из четвертого стиха. Тут особенно важно, именно то, что все запечатленные принадлежат к совершенно другому порядку.
Они происходят из особого народа, чем те, о которых говорится с начала Откровения и до этих пор. Они все без исключения происходят из народа Израильского, который до тех пор будет далек от Господа. Правда, единичные лица в прошлых столетиях и доныне приходили ко Христу, но народ Израильский в целом ко Христу относится отрицательно до этого дня, пока не запечатлятся от них эти 144 тысячи. Эти 144 тысячи будут исторжены во времена великой скорби из окружающей их скорби и они узнают своего Господа, но это еще не весь народ Израильский, а только известное число, малая часть. Это будут первенцы от этого народа, как они и называются (Откр.14:4). Среди заповедей Божиих, данных Израилю, была одна, состоящая в том, чтобы Бог получал начатки от каждого рода, от всякого посева прежде, чем наступит общая жатва (Лев.23:10).
Здесь Господь получает первенцев от Своего Израиля, древнего народа и даже из каждого колена.
Но согласуется ли это представление с возвещениями пророков об Израиле? Эту согласованность мы видим во многих местах Священного Писания (Осия 2:19). Господь обручает Израиль Себе, как невесту в правде, и суде. Это Господь говорит, тогда отпавшему от Него Израилю. Следовательно это обручение будет вновь, оно должно совершится в те дни, когда Господь возьмет от каждого колена Израиля по 12.000. В Осии 2:14: говорится об обстоятельствах, которые случатся с Израилем, Израиль будет в ужасном положении и тогда Господь увлечет его и будет говорить к их сердцу Иер.30:2-9. В такое ужасное время Господь будет совершать чудеса. Господь здесь говорит об Израиле. Он обещает вернуть им земли отцов их, вернуть из коленами Израильскими и Иуду. И хотя будет время большого мучения для Иакова, но он все же будет спасен Богом. Тут спасутся Господом те, которые Его примут. В Пророчествах говорится, что Иуда вернется из плена Вавилонского, а весь Израиль (10 колен) исчез между народами. Но тут Господь говорит о спасении их обоих и спасены они будут Им в такое ужасное время. В Дан.12:1: говорится, хотя Израиль и спасется, но в ограниченном количестве, только те, которые записаны в книге.
Здесь мы находим ответ на чудное обетование Господа, Ветхий Завет полон ими. Как чудны обетования Божии. Остановимся на одном месте Ветхого Завета и Нового Завета они находятся в тесной связи между собой и мы увидим в каком свете представляются эти запечатленные из этих двух мест Священного Писания. Ис.6:8-13: пророк получает повеление возвестить ожесточенному Израилю Божье слово. (Это ожесточение продолжается еще до сих пор). Для пророка это была трудная задача и потому он прискорбно спрашивает Господа: - на долго ли? Ответ был, что до тех пор, пока не опустеют города и останутся без жителей и пока не опустеет эта земля совершенно. Значит не видно, до каких пор определено это время, опустошение земли продолжается.
Но место Нового Завета дает определенное время. Римл.11:25-26: Апостол говорит, что ожесточение Израиля будет длиться до времени, пока не войдет известное число язычников. Здесь полное и определенное время. Войдет полное число язычников и кончится ужасное состояние Израиля. Откр.7 глава здесь мы стоим пред этим моментом, если мы прочтем всю седьмую главу, то можно все понять. Это и есть тот момент, здесь обе точки видим совершенно ясно. Откр.7:9: тут мы имеем полное число тех из язычников, которые находились под жертвенником, они входят туда (в небо) из великой скорби. А от первого по восьмой стих, показано как положено начало спасения душ из Израиля, тут показаны запечатленные первенцы из Израиля, которые и входят последними. И из язычников, пришедшие из великой скорби, тоже входят, это как будто не совпадает буквально, но это подходит одно к другому так близко, что нельзя найти никакого промежутка в то время, так как когда первенцы из Израиля получили печать, последовало явление спасенных из язычников от великой скорби пред престол Божий, или когда этих последних, то есть убиенных, дополнилось число под жертвенником, началось запечатление этих 144 тысяч от Израиля.
К чему приводит нас этот великий поворот, к какому заключению? Неизбежно то, что начиная от восьмой главы Откровения, мы не можем разуметь под встречающимися рабами Божиими, имеющими свидетельство, от христиан, то есть от язычников, но встречаем святых, происходящих от Израиля. А говорится ли потом еще далее седьмой главы о святых? Да. Откр.13:7: говорится, когда вышел антихрист сказано: "и дано ему было вести войну со святыми и победить их". Откр.7: последующие из язычников входят. Земля останется такой, какой была, когда Христос родился на ней. Христа не будет, но с кем же антихрист будет вести войну? В Откр.14:12: говорится о святых соблюдающих заповеди Господа. Кому это не показано, тот и не узнает, есть толкующие места Священного Писания показывающие, что целые церкви Божии, не войдут туда с Христом, но войдут в существование антихриста, который будет воевать с ними, но это не верно. Тут все святые будут от народа Израильского и это важно знать, чтоб понимать дальше. Те, которые не подряд исследуют Откровение, никогда не поймут этого места, для них все темно и мрачно. Да не будет так с нами!
Стихи 5-8. "Из колена Иудина запечатлено двенадцать тысяч; из колена Рувимова запечатлено двенадцать тысяч; из колена Гадова запечатлено двенадцать тысяч; из колена Асирова запечатлено двенадцать тысяч; из колена Неффалимова запечатлено двенадцать тысяч; из колена Манассиина запечатлено двенадцать тысяч; из колена Симеонова запечатлено двенадцать тысяч; из колена Левиина запечатлено двенадцать тысяч; из колена Иссахарова запечатлено двенадцать тысяч; из колена Завулонова запечатлено двенадцать тысяч; из колена Иосифова запечатлено двенадцать тысяч; из колена Вениаминова запечатлено двенадцать тысяч".
Здесь мы имеем на лицо весь Израиль.
Существует великое число людей и не мало богословов, которые считают Израиля совершенно отверженным Богом. Их не останавливает жгучий вопрос апостола и ответ его. В Рим.11:1: он спрашивает: "неужели Господь отверг народ Свой?"
И дает ответ: - "никак". Но люди придерживаются первого взгляда, думая, что для евреев нет будущего, нет обетования и история их вся кончилась.
Что этот народ должен вернуться в свою страну и пережить великую скорбь и наконец узнать своего Спасителя Господа Иисуса, людям не приходит и мысли, хотя Господь вторично напоминает чрез апостола об этом, что Он это совершит.
Даже если пророчество и обетование, данное Израилю, уже по возвращении их из Вавилонского плена, говорит, что Израиль будет возвращен из всех народов, где будет рассеян, то конечно, это не могло случиться раньше, пока не были они рассеяны. А рассеяны они были только после отвержения Христа в 70-х годах по Р.Х. они были рассеяны по всему лицу земли. Но рассеяние их было исполнением только половины пророчества и раз Господь позаботился исполнить первую половину, разве Он выпустит из Своего обетования, чтоб не исполнить хотя бы черточку из второй половины. Следовательно возвращение Израиля в свою страну должно совершится. Благодарение Богу, мы живем в то время, когда нарочно надо закрыть глаза, чтобы не видеть, как Господь все приготовляет и Израиль возвращается в свою страну. Еще мы не видим, чтобы все 12 колен были уже в Палестине, но все приготовляется для возвращения их. И запечатление в нашем тексте не касается единичных, обращенных из этого народа раньше, те были рассеяны, а тут мы видим нечто другое. Если можно сказать, Бог систематически начал Свое дело запечатления, из каждого колена Израиля назначенное число (исключая Дана). Отсюда видно, что когда это случится, Израиль должен быть уже в своей стране. Это ясно выступает из последующих глав.
Но это не исключает возможности, что единичные из Израиля в народах останутся, не войдут в Палестину и даже в 1000-летнее царство, они еще будут идти туда.
Но как многие не понимают многих мест Писания Ветхого Завета и даже богословы, так случилось и с этим местом Священного Писания, много ложного толкования.
Несмотря на ясное, точное и понятное описание, толкователи не хотели эти 144 тысячи признать Израилем, так как они, по их мнению, отвергнуты Богом. Одни стараются понимать под этим совершенную, состоящую теперь из язычников на земле церковь. Она, говорят они, заняла место Израиля, этого нельзя допустить, так как Израилю - своя очередь, а церкви - своя. Запечатление, говорят они, все еще продолжается, так как число 144 тысячи слишком мало для этой церкви, раз она из всех колен и языков, они не считают это круглым числом, представляя себе великое множество.12 колен Израиля должны пониматься символически и говорят, что каждое колено, имеет определенную отличительную черту церкви Христа. (Например секты): баптисты, евангелисты и так далее, каждому подходит колено из колен Израилевых.
Представляется все это очень складно, с чем не знающие Слова Божия, легко соглашаются. Есть другие: Ирвиньяне, они принимают 144 тысячи за тех, которые явятся пред пришествием Христа со всех сторон, значит собранные из всех языков народов и племен. Именно Ирвиньяне смотрят чрез евангельские очки, они насильственно хотели привлечь нас на свою сторону. И у других были ангелы и 12 апостолов, которые запечатлевали, набирая 144 тысячи, но полного числа 144 тысячи не было набрано и запечатлено, так как апостолы один за другим умирали и когда последний "апостол" умер, то никто не знал, кто будет запечатлевать. Адвентисты считают себя тоже запечатленными, Слово Божие можно объяснять разным способом, выводя свою идею, что они и делают, обманывая себя и других. Важно понимать Слово Божие как оно есть. Если мы честно пред Богом возьмем это место Священного Писания, не вырывая его из общей связи, то должны прийти к такому заключению: если Бог дает такое означение 144-м тысячам, что они из колен Израильских, перечисляя при этом имя каждого колена и запечатлевая от каждого колена известное число, то нам приходится просто-напросто верить Господу, - верить, что это будут потомки двенадцати известных Израильских отцов.
И для чего Господу было делать такое различение посредством точного обозначения, если они были те, о которых читаем в 7 гл. 9-ст. т.е. из всех колен, языков и народов и если их не следует различать с теми, о которых будем потом читать с 9го по 17ый стихи седьмой главы, это нас только запутало бы. Но Господь сделал иначе, Он отделил их друг от друга, сделал различие, так что и мы должны делать то же.10 колен Израиля, которые когда-то потонули во всех народах, теперь тут на лицо пред нами. Об их возвращении Господь говорит в Иез.20:34-45, 39:23-29, Иеремии 30 глава и 31 глава и в других местах Священного Писания. Из этого видно, как Господь верен Своему обещанию, что сказал то и исполнит. Это должно нас побудить к тому, что Он верен каждому обетованию, которое мы имеем и мы присваиваем себе всякое обетование и опираясь и уповая на них, мы черпаем те богатства, которые Он нам обещает бесконечно.
Стих 9. "После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков, стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих".
Теперь пред нами великое и бесчисленное множество людей из великой скорби. При последних событиях, которые было дано наблюдать взору Иоанна, представляется одна неожиданность за другой. Прежде всего Иоанн видел на земле ужаснейшую бурю суда, затем величие удивительной тишины, наконец священное действие - запечатление. После того он обращает свой взор где стоит уже долгое время. Так как он смотрит вокруг себя на небесах, возглас удивления "и вот" вырывается из уст его. Совершенно новый факт о котором он не знал, который неизвестно как состоялся, привлекает внимание Иоанна. Здесь у престола совершаются удивительные перемены. Новые пришельцы, которых взгляд Иоанна еще не встречал на небе, вдруг стоят перед ним (престолом). Они заняли свое место пред престолом и Агнцем, до тех пор Иоанн видел только 24 старца на престолах и четыре животных посреди престола и с Агнцем. И вдруг такое бесчисленное множество людей. Существует известное число людей-толкователей, имеющих ограниченное понимание, являющееся ни чем иным, как заблуждением и насчет этого пророчества. Они быстро решают вопрос насчет этого великого множества людей пред престолом. Для них это никто другой, как 144 тысячи, уже нами рассмотренные. Там, говорят они, при их запечатлении мы видим церковь Христа на земле, тут в великом множестве видим церковь Господа на небесах. Там она воинствующая, здесь торжествующая. Из воинствующей церкви мало помалу переходят единичные члены ея туда, в торжествующую, пока их число не будет полно и тут церковь является в полном числе. Так проповедуют они и на этом многие держатся и верят этому, так как им кажется правдоподобным то, что они себе представляют. Но для нашего места это является во многих отношениях заблуждением.
Заблуждения много и в наших общинах, толкуют каждый по-своему и в отношении этих строк великого множества, так же происходит великое заблуждение.
Великое множество собирается пред престолом ни мало помалу, как умирающие в течение 1900 лет единичные дети Божии, они не пришли туда так, но это множество появляется там в совокупности, сразу, вдруг, так что Иоанн кажется не мог поступить иначе, как начать с описания: "и вот великое множество..." их не было и вдруг есть. Если они представляют торжествующую церковь на небесах, то это было бы невозможно, чтобы Иоанн соучастник Царствия Божия их бы не знал. На вопрос: "кто они?" в 13-ом стихе мы видим как Иоанн отрицает. Он не знает. Если кому-нибудь дано знать церковь Божию, то Иоанн во всяком случае должен был знать ее. И он знал ее. Она уже была там, по крайней мере, она была прежде, чем Агнец взял эту книгу. Церковь мы видим там в лице 24-х старцев и четырех животных. Видно, что Иоанн ее хорошо знал, он не получил никакого объяснения в отношении ея и не спрашивал: "кто они такие", как это делает он в отношении этого великого множества. И насчет этих последних ему дано объяснение кто они и откуда. Первые были ему известны, а в последних он нуждался, чтобы старец ему объяснил кто они. Они совсем не те запечатленные 144 тысячи, что видно из другого обстоятельства, а именно: запечатленные точно исчислены, ни меньше, ни больше. Иоанн говорит, что он слышал число их, а этих такое множество, что никто не мог перечесть.
Значит пред Иоанном стояло необозримое множество, которое он не мог определить даже и приблизительно и никто этого не мог сделать, исключая конечно, Того, Который знал число этого множества. Из этого ясно, что необходимо различать 144 тысячи и это множество, стоящее пред престолом. И когда вслед за тем Иоанн признает их, так как ему объясняют, что они происходят из всех колен, племен, языков и народов и они представляются ему как искупленные нашего периода, то есть времени когда еще Израиль не будет принят в целом как народ, искупленный времени когда Господь составляет себе народ из всех народов (Деян.15:14), то ему стало ясно, что это великое множество - люди спасенные до суда Божия, пока дверь не была заперта, но опоздавшие войти с Ним в эту открытую дверь. Вот кто великое множество из всех языков, племен, наций и народов. Это определенно известно, что они из всех языков и народов и племен, что показывает тесное родство с четырьмя животными и 24 старцами, ведь они сами себя наименовали тоже таковыми в своей песне (Откр.5:8-9). Они таковы как и те. И во всем откровении Иоанна находятся эти два отдела, описанные и обозначенные так: Первый отдел - это великое множество. Второй отдел - раньше находящиеся на небесах 24 старца и 4 животных. На небесах они будут во многих отношениях различны друг от друга, но на земле, относительно своего происхождения, принадлежали и те и другие к одной категории, к одному и тому же домостроительству Божию. Когда Господь начнет с Израиля, начнется новое домостроительство Божие, наше кончится. В силу этого их появления в славе, должно было показаться Иоанну тем удивительнее. Дальше Иоанн говорит об их наружном виде. Иоанн их видит в белых одеждах праведности и святости. В этом отношении они похожи на своих предшественников и те 24 старца и 4 животных, тоже были в белых одеждах. Все, кто из людей войдут туда, не будут иначе, как в белых одеждах, какими и явятся там. Однако мы можем заключить некоторый намек относительно их, великому множеству могут быть даны белые одежды, когда вспомним (Откр.6:11), мы видим, что те находящиеся под жертвенником души были без белых одежд, но после воззвания к Богу об отмщении им только там дается белая одежда. Это проливает свет на этих явившихся пред престолом в великом множестве. Из этого можно узнать, что они принадлежат этому великому множеству, число которых исполнилось. Эти души оделись в белые одежды и из под жертвенника могли предстать пред Богом и Агнцем. Это наши заключения, но чтобы мы не ошиблись этот вопрос разрешается дальше. Священное Писание сообщает, что они держали в руках пальмовые ветви. Священное Писание находит важным нам сообщить, что Израиль, когда спасся от фараона и его войска, которое гналось за ними, успокоился под финиковыми пальмами у двенадцати источников воды.
Господь дал им место покоя, отдыха, после бегства из Египта. Евреям было завещано встречать праздник кущей в своей стране, как благословение, покоясь с пальмовой ветвью в руках. Это был праздник мира, он праздновался полные семь дней, праздновался не в четырех стенах домов, а под открытым небом. Каждый делал себе кущи, показывая этим жизнь без дверей и запоров, дверь открытая пред лицем Господа (Лев.23:40). Это был пророческий праздник, он показывает на тысячелетнее царство Христа, это не будет царствование мира сего, не будет ни войны, ни меча, мечи перекуются на орала, каждый будет жить под своей смоковницей, под своей лозой.
Тысячелетнее царство придет после великой скорби и ужасов, особенно для Израиля. Итак пальмовые ветви в руках этого множества говорят о том, что все они были воинами и борцами, пришедшими из ужаса. Но их участь чудно изменилась, так как они достигли полной победы и совершенного мира, почему они и стояли так пред престолом Агнца с пальмовыми ветвями.
Стих 10. "И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле, и Агнцу!"
Поклонение, хвала и слава является их первым действием по прибытии туда. Это не такое внутреннее сердечное чувство, которое они хранят замкнув в себе, но громкая хвала, так что оно названо восклицанием громким голосом. На земле их голос часто может быть был подавлен и силой приговорен к молчанию. Теперь эти уста не заграждает никто, им теперь не возбраняется хвалить Господа. Здесь их хвала может раздаваться по всей небесной обители: мы уже спасены, теперь и никогда не может умолкнуть наша хвала, громко должна она звучать и вместе и единолично. Хвалебная их песнь очень короткая, не такая как у 24-х старцев и 4-х животных, о том, что они могут говорить о прошлом и будущем, у этих нет. У них все сосредоточено на слове: "спасение".
Они счастливы, наконец что спасены и включается тут Тот, Который это совершил - Бог и Агнец. Спасение, единственное, первое и последнее слово, которое включает все их блаженство и счастье. Все чрез что они прошли и из чего были вырваны, чем обладали и что предстояло, заключалось в спасении. Спасение наполняло их сердца. Что означало это слово в их устах и сердцах, мы определить не можем. Мы могли бы это сделать, если бы знали чрез что они прошли. Если бы измерили гибель и ужасы пред которыми они стояли и откуда наконец были вырваны спасением, в чем и заключалось их чудное блаженство. Теперь они у престола Бога и Агнца. Они были выхвачены, как головня из огня и потому наслаждение, что наконец желаемого достигли, заключалось в спасении.
Дорого в их хвалебной песне то, что они приписывают свое спасение Богу и Агнцу.
Как в Откр.4:10 старцы снимают свои венцы и повергают свои венцы к ногам Агнца, точно желают этим сказать, что они принадлежат только Ему, так и эти повергают свое спасение к ногам своего Бога и Спасителя. От него они получили все, чего достигли и все возвращают Ему обратно.
Все это заключается в их краткой песне.
Стих 13. "И, начав речь, один из старцев спросил меня: сии облеченные в белые одежды кто, и откуда пришли?"
Сообщение об этом великом множестве, стоящем пред престолом, могло бы кончиться и в 12-м стихе.
Эти искупленные введены в небеса, известно так же, что они принадлежат ко всем языкам и народам, слышим их хвалебную песнь, видим как ангелы стоящие у престола пали поклоняясь и прославляя Господа. И это сообщение могло окончиться таким сжатым описанием, каким всегда пользуется книга Божия. Такое описание было в пятой главе Откровения о 24-х старцах и четырех животных. Они были описаны кратко, сжато. Так могло закончиться и здесь.
Но нет здесь Господь не заканчивает речи о множестве, стоящем пред престолом с пальмовыми ветвями. Господь постарался дать нам относительно этого великого множества дальнейший и очень нужный для нас свет. Относительно их есть еще вопрос, требующий необходимого ответа. В противном случае все это введение, потеряло бы для нас все значение, между тем как откровение дано нам и для нас, не для удовлетворения нашего любопытства, но чтобы приготовить нас к пришествию Господа. Еще для того Господь выдвигает эти вопросы, чтобы никто из нас не принадлежал к этому великому множеству. И эти вопросы так важны, что их задает Сам Господь через старцев на небесах. И судя по тому, как старец предлагает эти вопросы Иоанну, кажется, что пожалуй они уже были в сердце Иоанна и лишь по какой-то причине Иоанн не высказал их. К сожалению в русском переводе этого не видно. В подлиннике старец представляется как лицо, отвечающее на чей то вопрос: "И отвечая один из старцев сказал". А когда бывает отвечающий, то есть и спрашивающий. У нас начинается в наших библиях: "и начав речь, один из старцев спросил..." Это меняет смысл текста. Немецкий перевод был тоже правилен. Представим себе, что Иоанн стоял с пламенным желанием узнать, кто были эти новые пришедшие и откуда они появились на небе. И вдруг, старец обращается к нему сам и вносит невыраженный вопрос у Иоанна. В своей речи, старец говорит: как и думал Иоанн, кто они в белых одеждах и откуда они пришли. За то, что эти вопросы, не есть вопросы любопытства, говорит нам само место, где они возникают, то есть в небесах, это подтверждает и лицо, которым они выражаются. В небесах никогда не предлагаются вопросы любопытства и менее всего этими старцами и царями, которые, как сейчас и обнаруживается, сами прекрасно знают ответы и они им не нужны, а нужны кому-то другому.
Ответ очень нужен был для Иоанна, для нас, для всей церкви Христовой и для каждого читающего и слушающего пророчество книги сей. Ты Иоанн, как бы говорит старец, должен выяснить, кто они и откуда пришли.
Недавно один из работников Божиих говорил относительно откровения: "Зачем нужно нам все это знать?" Но эти возникшие на небе вопросы показывают: какой великий интерес должен быть у нас к этому. Мы даже имеем право в святом благоговении, более чем интересоваться - спрашивать, чтобы узнать предопределение Божие. И как мы неблагодарны, невнимательны и пренебрежительны должны быть, если Господь предлагает нам Свое Откровение через Сына Своего и этим делает нам спасение от грядущего гнева, дает эту книгу Отец своему разумному сыну, а мы оставляем все без внимания и наше поведение доказывает, что все это для нас ничто и нам совсем не нужно. В Лаодикийское время это так и есть.
Но гораздо лучше, если бы мы принадлежали к тем, которые обратились к вернейшему пророческому слову как к светильнику сияющему в темном месте и это до тех пор, пока не наступит день и не взойдет утренняя звезда в сердцах наших (2 Петр.1:19).
Стих 14. "Я сказал ему: ты знаешь, господин. И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои Кровию Агнца".
Так как Иоанн не мог ответить на вопрос старца, то он сам отвечает, что: это те, которые пришли от великой скорби. Иоанну было дано откровений больше чем другим. Мы видим, что Иоанн не имеет ответа на вопрос об этом великом множестве, но у него есть смирение признаться, что он сам не знает откуда и кто они, "Ты знаешь, господин, я не знаю". Признать наше незнание пред Господом и пред людьми подобными нам, это не есть стыд, а великая благодать и почти всегда есть путь к истинному свету. Тогда как наши многие мнимые знания будто мы все знаем и нам все известно, являются большим препятствием к получению благодати. Наша самоуверенность, наша мудрость служат препятствием получить свет от Господа. Многие из-за этого остаются во тьме и из чад Божиих.
При встрече с книжниками и фарисеями, которые все знали, Христос сказал им, что: "на суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы" (Иоан.9:39-41) "Услышав это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы? Иисус сказал им: если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас". Значит Христос им ответил, что тем они и согрешают, что считают себя зрячими, ничего не видя. Тот не может получить, кто уже все имеет и знает. Иоанн во всяком случае был уверен в одном, что там у престола и на престолах, находились те, которые были из всякого народа, племени и языка, он знал, что они были взяты с земли до судов Божиих, затем видел он запечатленных на земле 144 тысячи, но и те не были из этого разряда великого множества, так как они были из Израиля, кто же они, эти вновь пришедшие и как они здесь появились?
Это было для Иоанна необъяснимо. Есть общины и целые секты, которые уверяют, что вся церковь сразу возьмется и никто не останется на земле. Они не понимают, откуда такое множество, которое нельзя перечесть, может так сразу явиться? Они предполагают, что это множество обратилось к Господу во дни суда Божия, после взятия церкви, но они конечно ошибаются, так как во дни судов Божиих нет ни одного кто бы обратился, кроме Израиля, о чем в Священном Писании сказано очень ясно. Но вот ответ старца: "Это те, которые пришли от великой скорби. Этот ответ прежде всего уничтожает мысль о том, что это бесчисленное множество людей уже раньше каким-либо образом, пребывало в небесах, но в великом пространстве неба, они не были видны Иоанну, потому старец и показывает Иоанну кто они и откуда идут. Они идут оттуда, откуда Иоанн их меньше всего ожидал, они идут из великой скорби. В греческом тексте ясно говорится из какой скорби так, что ошибиться нельзя. В русском переводе этого определенно выразить нельзя. В немецком переводе совсем превратно сказано. В подлиннике же сказано: "они пришли из скорби и из великой скорби". Тут уже о другой скорби нельзя и думать, кроме единственной великой скорби о которой мы говорим.
К большому вреду, для живых в настоящее время детей Божиих, существуют люди и среди них много богословов, которые применяют слова "великая скорбь" всем спасенным. Они соединяют и смешивают эти слова с другими, похожими на них, где сказано, что: "многими скорбями надлежит нам войти в Царство Божие" (Деян.14:22). Но это смешивание двух мест Священного Писания есть великое заблуждение, на которое надо обратить особенное внимание.
Всем детям Божиим определено войти в небеса скорбями и, даже, многими скорбями. Однако, слава Богу, что проходить чрез великую скорбь, не есть участь всех детей Божиих. Даже не должно быть этой участи кому-либо из них, так как ни один не должен войти в великую скорбь. Господь не хочет, чтобы, хотя бы один из детей Его, попал в нее.
На это показывает святое строгое увещание нашего Господа, Он указывает на эти ужасные времена (Лук.21:36) и предупреждает о них. Господь не хочет, чтобы дети Божии попали в великую скорбь, на это ужасное время. В притче (Мф.25:1-13) говорится, что если бы все были готовы, все бы вошли, иначе дверь закроется. 1 Фес.5:4-9: Апостол говоря о пришествии Господа, говорит, что мы все сыны света, сыны дня, но не тьмы, почему и не должны спать, но бодрствовать, мы облечены в броню веры и любви и в шлем надежды спасения нашего во Христе. 1Иоан.2:28: Иоанн говорит, что мы должны всегда пребывать в Нем, чтобы иметь дерзновение и не постыдиться в день Его пришествия. В Откровении 2 и 3я главы много говорится об этом и даже среди ужасных судов Божиих, много раз Господь показывает на это, чему мы можем только удивляться. Откр.16:15 в этой главе говорится об ужасах антихриста, а в пятнадцатом стихе говорится, что Христос придет как тать и блаженны бодрствующие и хранящие одежды свои от осквернения, чтобы не быть им нагими, здесь Господь увещевает детей Своих и наконец в Откр.22:14, Господь как бы последний раз говорит о блаженстве соблюдающих Его заповеди, чтобы иметь им право на древо жизни и право войти воротами в город, которые открыты для готовых, иначе придется входить туда насильственной смертью, чего Господь не хочет, Он не хочет, чтобы кто чрез великую скорбь вошел туда. Гусли 393 песнь: "кто, кто сии..." также не правильно составлена. Людьми не понято, то о чем мы показываем здесь и говорим. Эта песнь применяет великую скорбь ко всем, она говорит об омытии в крови Христа, но не говорит об убелении одежд. Она применяет великую скорбь ко всем принятым Христом, ко всем чадам Божиим, Он их оправдал и омыл, но об освящении, об убелении одежд, нет ни слова. Все прошли чрез великую скорбь, путь был тернист, но Христос омыл. Таким образом эта песнь составлена в недопонимании и имеет разногласие с местами Священного Писания о великой скорби. Здесь не понимается великое множество вошедших отдельно от тех, 24-х старцев и 4-х животных. Это понятие тех, кто не имеет истинного представления о взятии церкви.
Все сразу в Царство Божие не войдут, так как Слово Божие говорит другое, Господь это предвидел и сказал нам. Далее из этого ответа старца ясно вытекает, что все эти стоящие пред престолом жили на земле во время великой скорби, которая и после них все еще продолжалась. Это доказывает такую очевидность, что все происшествия, что вся великая скорбь начинаются со снятием шести печатей, что вполне соответствует и подходит ее характеру, и времени ее начала, как мы и объясняли, а не к прошедшим векам, как некоторые толкуют. Но особенно важно здесь, для каждого живущего теперь на земле, чада Божия исследовать, каким образом этот великий сонм, вообще попал туда. Разве они не имели обетований и увещеваний Господа избегнуть всех сих будущих бедствий? Конечно они имели эти обетования Господа, которые принадлежали всем чадам Божиим. Но так тогда, может быть Сам Господь определил их на такой жребий и назначил им такую горькую участь? Конечно нет, этого быть не может. Если одни в великую скорбь радостно и блаженно царствовали в небесах, а другие переживали на земле великую скорбь, то это не заключалось ни в обетовании Божием, ни в Его предопределении, а в том, что они не отвечали условиям и обетованиям Его. Помните всегда, что каждое обетование Божие имеет свое совершенное условие. Многие говорят: "когда увидим Его, будем подобны Ему". Но раз они не отвечают условиям Его обетований, то напрасно они и утешаются. Если мы не соответствуем этим условиям, то не смеем ожидать и исполнения Божиих обетований. Так обстоит дело и с обетованием относительно нашего восхищения к Господу и с избежанием всех будущих бедствий. Тогда окажется, что одни были готовы, а другие нет, одни бодрствовали, а другие спали, одни были из тех, которые сподобились избежать всех сих будущих бедствий, а другие нет, одни оказались имеющими масло в своих сосудах, а другие с гаснущими светильниками. Одни были всецело освящены и оказались победителями, а другие нет. Для одних Он пришел совершенно неожиданно, как тать, а другие ожидали Его, как невеста жениха. Одни были в запятнанной одежде, а другие в белой, были достойны Его, а те которые в запятнанных одеждах не достойны Его и тогда конечно последние только в великой скорби омыли и убелили одежды свои кровью Агнца. Хотя и видно, откуда они пришли и что представляло из себя это великое множество, тем не менее, следующие слова старца, разъясняют это еще больше. Там говорится, что они сделали и что совершил с ними Христос, там они омыли и убелили свои одежды в крови Агнца. Но это объяснение о них кажется общим, чтобы дать какое-либо важное заключение, так как кто из детей Божиих не знает без этого старца, что все, которые будут там, будут в омытых и убеленных одеждах. И всякий знает, что убелены именно в крови Агнца. Все, кто из детей Божиих войдет в славу, будут только в убеленных одеждах, иначе туда и войти нельзя. И четыре животных и 24 старца так же пели, что Христос их омыл, так что касается этого в отношении великого множества, то кажется, что нет ничего особенного в этих словах старца.
Но раз тут Иоанн видит объяснение этого старца и это подчеркнуто особенно и выставлено, то это показывает нам очень многое. Значит это объяснение имеет связь с претерпевшими великую скорбь, теперь омытых и убеленных, значит претерпевши только от великой скорби они достигли теперь того положения, в котором мы их видим. Это показывает на то, что относительно их чистоты и белизны их одежд, дело обстояло не так как надо, их освящение и вся сущность их хождения не заслуживала благоволения Господа. И когда Он пришел взять церковь, их взять Он не мог и был принужден оставить их на великую скорбь. Он должен был ввергнуть их в горнило страдания, где последовало их очищение. Что касается их личности, то они могли быть одно при взятии церкви, потому что они омыты, прощены и оправданы, но святости подобно одеянию им не доставало и так как ее не доставало им то их одежды были в пятнах и они были в пороках. Так они не могли быть поставленными пред славой Его не порочными в радости (Иуд.24). Поэтому они узнали, что значит постыдиться пред Ним в пришествие Его (1 Иоан.2:28). Только бы нам и одетым не оказаться нагими, восклицает апостол Павел (2Кор.5:3). Значит только в великой скорби они научились последнему предложению Господа, Его совету: "купи у Меня золото огнем очищенное, для обогащения и белую одежду, для прикрытия своей наготы" (Откр.3:18).
День пришествия нашего Господа как никакой другой покажет нам, что Он приходил некогда не для того, чтобы принести нам высшее блаженство без освящения, но, что Его искупление дает блаженство только в святости. О, чтобы это все поняли до глубины души! И раз это так, то жизнь, после нашего обращения и возрождения, без следующего затем освящения, есть ничто иное, как только потерянная жизнь, так как она не достигает цели Божией. Господь дает человеку еще время, но он все же не хочет достигать освящения.
Один молодой человек 24-х лет лежал на смертном одре, он был верующим человеком, вдруг закричал он громким голосом, что: "погиб, погиб безвозвратно". И когда мать его спросила: "почему же ты погиб, когда ты верующий?" то он ответил: "да, я спасен, но жизнь моя погибла, Господь не имел меня и я не отдал Ему все свои дни, свою жизнь, она была моя, но не Его". Он был болен чахоткой и обещал Господу, если выздоровеет, то отдаст всю жизнь Ему, но было уже поздно.
Так живут все бедные души без освящения, они работают, работают для Господа, а сами живут без Него, духовно не очищаются и не уподобляются Сыну Божию. Что такое освящение? Освящение есть перемена нашей собственной природы.
Например: Если бы мы сегодня взяли из ткацкого станка белый кусок холста, дали бы его хорошо вымыть, так как он запачкан при работе, то без сомнения этот новый и чистый кусок, мы приняли бы как белый холст. Но каждый мог бы нас уверить, что для него есть гораздо лучшая белизна, чем теперь он. Но чтобы достигнуть этой белизны в нем, нужно ежедневно выносить его на белильню, то есть расстилать его на землю и поливать водой, чтобы вода и солнце сделали свое дело над ним. Не пятна должны быть выведены, их нет на нем и не об этом и речь идет, но в нем должна совершиться более основательная работа, а именно: весь природный цвет его, который сильно держится и крепко сидит в нем, должен удалиться и уступить место другому, вполне светлому и чистому цвету.
Так должно совершится освящение в каждом чаде Божием. Ты омыт кровью Христа, прежние пятна сняты, теперь вопрос: остаешься ли ты при том, чтобы отыскивать выступающие в тебе пятна, или ты желаешь видеть и иметь нечто глубже? Желал бы ты, чтобы все твое существо прониклось Христом и твоя природа уступила бы место Его природе, доколе ты не сделаешься причастником Божеского Естества (2 Петр.1:4). Если это совершается в тебе, тогда идет омытие и убеление одежды твоей кровью Агнца, тогда совершается в тебе освящение, чтобы не мы жили, но Христос в нас (Гал.2:20). Многие думают, что освящение это значит сделаться немного нравственней, но нравственные люди есть и в мире, посредством собственной энергии и даже есть язычники нравственные, но это не есть освящение, так как человеческая природа этим нисколько не затрагивается, только, когда она будет проникнута Господом, тогда она освящается. Вот об этом то теперь большинство не думают, чтобы быть проникнутыми Самим Господом и потому они в тот славный день восхищения, постыдившись пред Ним, останутся на великую скорбь.
Как страшно, что Он Сам не может теперь достигнуть Своей цели в них и должен достигать этого судом.
Стихи 15-17. "За это они пребывают ныне перед престолом Бога и служат Ему день и ночь в храме Его, и Сидящий на престоле будет обитать в них. Они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной: ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод; и отрет Бог всякую слезу с очей их".
Только за это они находятся пред престолом Божиим. И раз на это последнее указывается, значит действительно они тут только за это, то есть за омытие и убеление своих одежд в пережитой ими великой скорби, иначе и они не были бы здесь. Только за это они наконец вошли в небеса, взирая на славу Божию.
"Ах, если бы мне удалось достигнуть этого самого, этого для меня было бы достаточно" - так говорят иные не придавая значения чистоте и убелению своей одежды, желая достигнуть неба без освобождения от власти греха и стремясь к блаженству без освящения, что совершенно не возможно. И настанет день, когда окажется, что каждый так думающий и живущий, потерпит урон (1 Кор.3:15). В тот день увидит такой, что была для него награда, которой он лишился, был венец, который восхищен у него. Так именно и случилось с этим великим множеством. Обратим внимание на это великое множество, они находятся теперь пред престолом Божиим, но не видим ли мы великой разницы между ними и искупленными, пришедшими сюда раньше, до них? Первые - победители, они наслаждаются исполнением всех обетований данных Господом. Они сидят с Ним на престоле Его и имеют свои престолы, они принимают участие в Его царствовании, тогда как вторые остались без престолов и только стояли пред престолом Божиим. Первые увенчаны венцами правды и славы, у вторых же и речи нет о венцах. Сказано, что: "если кто и подвизается, не увенчается, если не законно подвизается" (2 Тим.2:5). Правда, они подвизались для Господа, даже до смерти, но они принуждены были уже к этому и потому у них нет венцов. Первые имеют участие в судах, в положительных блаженствах, в полнейшей мере всей славы, а эти ничего не получили. И эти имеют блаженства, но большинство отрицательного характера, что не является всей полнотой, но и это было славно для них: они не будут алкать, может быть они в великой скорби умирали от голода - это отрицательное благо. Не будут жаждать, не будут палимы солнцем, но будут водимы Агнцем день и ночь... - но это не достигает положительной славы, того блаженства, которое мы видели у искупленных, вошедших ранее, до великой скорби. Это цари, священники, имеют право вмешиваться в снятие каждой печати и исполнять с Ним Его решения. Но многие думают: "хорошо, что хоть с этим попаду туда, зато здесь легко пройду пополам с грехом". Но кто может представить себе весь ужас, чрез который им предстоит пройти. Им казалось не трудным и не страшным остаться за закрытыми дверями, но это не так: "Дам ему участь с неверными". И какой несказанно тяжкой ценой они достигли неба. Правда не великая скорбь привела их к престолу, но очищение и освящение драгоценной кровью Агнца. Но все же несказанные бедствия принудили их совершить омытие и убеление своих одежд.
Для них был приготовлен на земле прямой и ровный путь, какой имеем мы ныне, дай только Христу место в себе и Господь совершит то, что желает видеть и иметь в каждом. Не должно ли болеть наше собственное сердце, когда Господь посредством меча и кнута, должен достигать в нас то, чего желает Он для нашего блаженства. Добровольно Господь хотел не скорбью и мечем, а любовью и милостью, достичь в нас того, чтобы мы жили в Нем и Он в нас. Да позволим мы Господу предостеречь себя, чтобы не быть принужденными сблизится с Господом насильственным путем. Он хочет жить в нас и совершить все в нас, чрез полное сообщение и соединение Его с нами. Если Он этого не достиг теперь в нас, то великая скорбь сделает это.
Заметим еще, те, которые окажутся в этом положении в дни великой скорби, не будут маленьким исключением, но их будет великое множество, которое никто не мог перечесть. Значит детей Божиих, в таком жалком состоянии при пришествии Господа будет великое множество. Страшно думать, что наверно они будут холоднее еще чем теперь и будут успокаивать себя в том, что не они одни: - "ведь все же такие, в таком положении". Как важно испытать самого себя, не принадлежим ли и мы к этим, о которых говорится.
День Господень пред дверьми, каждый прожитый час приближает его к нам и вместе с тем к године искушения, которая придет на всю вселенную. Мы чувствуем день приближения Господа к нам уже теперь. Можем ли мы рассчитывать на чудное обетование Господа: "Я сохраню тебя от годины искушения..." Принадлежим ли мы к Филадельфии или Лаодикии, это решит наш жребий, о нашем пребывании там.
Если мы принадлежим к Лаодикии, то Господь извергнет нас из уст Своих, не признает Своими, а если к Филадельфии, то Он скажет: "Взойди сюда", как сказано было Иоанну. Пусть будет так, как Он сказал апостолу Иоанну, будем же все принадлежать Ему.

Глава 8

Время, в которое Господь оставляет Себе народ во Имя Свое, народ из всех народов земли, кончается в седьмой главе.
Начиная с этого момента (с 8-й гл.) мы находим землю в религиозном отношении и состоянии таковой, как она была при первом пришествии Христа. Тогда, только один народ-Израиль признавал и верил в Живого Бога. Так будет и теперь, не будет среди остальных народов ни одного христианина. Это совершенно согласуется со словами Христа, говорящего, что: "когда Сын Человеческий придет, найдет ли веру на земле?" (Лук.18:8). Когда придет Христос со Своими, веры в Него на земле никакой уже не будет. Разница между первым и вторым Его пришествием будет только то, что: при втором пришествии все народы уже имели свидетельство Евангелия, но так как они наконец отвергли его, то сделаются похожими на человека, из которого вышел нечистый дух, и как место осталось не занято Другим, то он взяв семь духов злейших себя, вошел и снова живет в человеке, состояние которого будет страшнее чем раньше (Мф.12:43-45). Время, в которое был Израиль отстранен, тогда кончается. Бог опять обращается к нему и прерванная история Израиля вновь вступает в свое продолжение. При каких обстоятельствах последует это продолжение скажет нам восьмая и последующие до двенадцатой главы включительно.
Стих 1. "И когда Он снял седьмую печать, сделалось безмолвие на небе, как бы на полчаса".
Мы видели как рукою Агнца снимались шесть печатей с удивительного документа и снятие каждой печати было сопровождаемо ударами суда Божия и чем дальше тем сильней. Осталась одна последняя печать и весь документ будет открыт. Это крайне важный момент. Мы видим какое важное дело совершится со снятием седьмой печати. Все в небесах находится пред этим в таинственном молчании, в глубокой тишине.
Иоанн также предчувствовал и был в ожидании наступающих событий, после снятия последней печати. Все ждут, что будет? Четыре животных, двадцать четыре старца, великое множество пред престолом, ангелы и архангелы - все стоят безмолвно, сдерживая дыхание при этом торжественном акте. Только что раздавались хвалебные песни всех и вот, теперь стоят безгласно и недвижимо, последняя печать должна сняться и наследственный документ, заключающий в себе все, окончательно будет открыт и передан в руки Наследника. Эта седьмая печать заключает в себе все грядущие суды Божии, все суды, которые произойдут при этих семи трубах, в которые провозгласят Ангелы, в них также включены и семь чаш гнева Божия.
При снятии каждой печати, выступает как бы новое право для Наследника, а с ним и новые удары. При снятии седьмой печати Ему открывается неограниченная власть, совершенные права и Он приведет в действие всю Свою неограниченную власть.
Относительно продолжительности молчания на небе, есть масса различных толкований, доходящих до нелепой фантазии. Мы это место Священного Писания, относительно длительности времени молчания, можем просто принять, как сказано, что это молчание было с полчаса. Местом, то есть с неба время не определено: около, или как бы с полчаса, это лишь Иоанн показывает, как бы с полчаса и потому оно определяется по земному. Если бы Господь определял полчаса, то это было бы по-другому. Но, что обозначало это молчание в небесах, где все было наполнено славословием? Теперь вдруг наступает полное молчание.
Стих 2. "И я видел семь Ангелов, которые стояли пред Богом; и дано им семь труб".
После снятия седьмой печати появляются пред Богом семь Ангелов, но это не значит, что они только теперь предстали пред Господа, так как это те семь особенных Ангелов, которые всегда предстоят пред Ним. Они там были уже раньше, ожидая Его повелений. Но снятие седьмой печати привлекает их к участию в последующих событиях. Определения с которыми они стоят пред Богом, указывают на исключительные положения этих ангелов пред Богом. Об Ангелах можно сказать, как о Божиих ординарцах, которым первым известны Его повеления и которые стоят и ждут Его повелений и мгновенно их исполняют, как чиновники особых поручений, которые стояли высоко пред другими, им приблизительно подобны и семь ангелов. Мы уже знаем, что между ими был и Гавриил и Михаил. Гавриил мог сказать о себе: "Я Гавриил предстоящий пред Богом...". Он предвозвещает о предтече Христа, - Иоанне Крестителе, о его рождении. После он возвещает деве Марии о рождении от нея Сына Божия - Иисуса Христа (Лук.1:19, 26-33): Многое возвестил Гавриил о последнем времени Даниилу (Дан.10, 13, 21). А Михаил особенно будет деятелен в период великой скорби (Дан.12:1). Он низвергнет сатану с его ангелами с небес в бездну. Когда эти Ангелы являются в действии, то дело идет об Израиле, мы стоим в периоде, когда идет великая скорбь особенно для Израиля.
Итак с престола ожидаются особенные поручения, исполнение которых вручается семи ангелам, для чего им и вручается семь труб. Трубный звук имеет различное значение в Священном Писании. На Синае, где в первый раз проявился трубный звук, он означал шествие Самого Иеговы на гору, но страх и ужас сопровождали это сошествие Господа (Евр.12:18-21), Апостол с благодарностью и благоговением вспоминает о нашем жребии, что мы приступили не к трубному звуку, пред которым самый лучший из Израиля (Моисей) трепетал, а народ бежал в ужасе, но ко граду Бога Живого. Под стенами Иерихона трубный звук священников означал падение этой крепости, поражение жителей и полную победу Израиля. Повторявшийся у Израиля через 50 лет юбилейный год, когда все задолженное и потерянное возвращалось полном объеме и Израиль получал своих рабов, этот юбилейный год тоже встречался трубным звуком. Так и подобные сообщения этих трубных звуков возвещают гибель и поражение мира, победу Господа и приготовление к юбилейному году тысячелетнего царствования Христа.
Стих 3-4. "И пришел иной Ангел, и стал перед жертвенником, держа золотую кадильницу; и дано было ему множество фимиама, чтобы он с молитвами всех святых возложил его на золотой жертвенник, который перед престолом. И вознесся дым фимиама с молитвами святых от руки Ангела пред Бога".
Жертвенник стоял пред престолом Божиим. Так как с началом действия этих труб, мы входим во второй период великой скорби, то необходимо подчеркнуть, что удары суда Божия теперь пойдут с другой стороны и будут иного характера. При снятии шести печатей, были действия разнузданных страстей людей, силы природы, которые и производили страшные бедствия на земле. Здесь же прорывается всевозрастающее наводнение гнева Божия, все действующие силы будут сверхъестественным наказанием. Будут выставлены ангелы, все новые и новые полки и наконец пойдут ангелы из ада, из преисподней (Откр.9:2-3). Прежде чем эти семь ангелов приступят к делу, Иоанн видит другое происшествие в небесном святилище, очевидно находящееся в тесной связи с семью трубами, так как это происшествие совершается после раздачи труб.
И раньше чем он услышал трубный звук, пред жертвенником является Ангел, держа золотую кадильницу, как бы Ангел - первосвященник, вооруженный первосвященническим орудием для первосвященнического служения. Кадильница его была наполнена фимиамом. В Исх.30:34-38: здесь читаем о фимиаме, который составлялся из различных, очень дорогих пряностей. Их самое лучшее благовоние распространялось, когда фимиам был на огне. Эти пряности означают превосходство и совершенство нашего Господа Иисуса Христа, которые Он особенно проявлял в огне Своих великих страданий и смерти на кресте. Ангел принес этот фимиам к этому золотому жертвеннику, чтобы возложить его как прибавление к молитвам святых, чтобы они вместе (молитвы и фимиам) вознеслись к престолу Божию. И только фимиам соединяется с молитвами, они сейчас же возносятся к престолу Божию.
Тут мы имеем чудное поучение, над которым надо немного остановиться. Молитвы и к тому же святых пред этим уже лежали на жертвеннике (что из русского перевода не ясно видно). Но такими, как они сами по себе есть, они не поднимаются к Богу, они должны ждать своего времени и только оно настало, к ним прибавились необходимые курения, только с которыми эти молитвы могут направиться к Богу. Только это курение придало им истинное посвящение, святость и силу Христа, только чрез него молитвы сделались приятными и благоугодными Богу. Ни одна молитва с нашей стороны, какая бы она не была, если Христос не придаст ей Своей святости и благоухания, не поднимется к Богу и не будет Ему приятна.
Об этом говорится в Евр.13:15, апостол говорит там: "чрез Него будем приносить...", иначе все наши жертвы и молитвы напрасны. То же самое можно сказать и об этих молитвах, бывших на золотом жертвеннике. Таким образом с этими молитвами только теперь сделалось то, что читаем о молитвах Корнилия: "...молитвы твои... пришли на память пред Богом" (Деян.10:4). Отсюда видно как наши молитвы могут стать благоугодными и приятными Господу.
Но какие же это будут молитвы, которые должны ожидать своего услышания, на золотом жертвеннике до оного часа? Они называются: "молитвами всех святых". Мы уже встречали их раньше в пятой главе. Это не молитвы святых, какого либо разряда Ветхого или Нового заветов, но святых всех времен, всей земли. Если это так, то не удивительно ли, что до сих пор они ожидали этого момента, чтобы слившись с фимиамом во едино, быть в состоянии подняться к престолу Божию и быть услышанными Им. Очевидно теперь, при снятии седьмой печати, пришло их время, так как эта печать - печать их совершения в новом, соответствующем их содержанию, домостроительстве Царства Божия. И вот это Царство было и есть и будет до конца предметом молитв всех святых, которые во все времена молились: "Да приидет Царство Твое, да будет воля Твоя и на земле...". Эти святые видели лишь частичное услышание и исполнения своих молитв, то там, то здесь, но совершенное исполнение, которого Господь хочет, совершится только после снятия седьмой печати с документа Наследника. Поэтому только теперь эти молитвы поднимаются к престолу Божию. Мы видели их пред взятием Агнцем книжного свитка, тогда они были в золотых чашах у святых в руках, потом мы видели как из их рук они достигли золотого жертвенника. Тут они уже доходят до престола Божьего, чтобы быть исполненными.
Стих 5. "И взял Ангел кадильницу, и наполнил ее огнем с жертвенника, и поверг на землю: и произошли голоса и громы, и молнии и землетрясение".
Видя горящие молитвы и фимиам, ангел взял их в кадильницу. Тут мы имеем ответ на вознесенные молитвы, они поднимались в святом огне и в святом огне сходят на землю. Еще недавно, наполненная огнем фимиама кадильница, который горел на жертвеннике, теперь повергается Ангелом на землю, то есть туда, откуда когда-то эти молитвы поднялись к Богу. Оттуда, откуда просили, чтобы услышал их Бог, туда и идет ответ Божий. Бог, есть Бог, который наконец будет отвечать огнем. Он был долготерпелив тысячи и тысячи лет. Но как не долготерпелив был Он в течении тысячелетий, день этот все же дойдет до своего конца и Он исполнит эти молитвы. Это вполне согласовано с угрозой, высказанной Господом для этого наступившего времени. Господь говорит: что Он совершит в пламенеющем огне отмщение всем не познавшим Бога, всем, кто не покоряется Господу (2 Фес.1:8). Господь наконец скажет во всеуслышание всему миру Свое Аминь! Он скажет Свое Аминь посредством огня, молнии, грома и землетрясения, как мы и видим здесь. Но как мало у нас понятия на счет Аминь.
После проповеди и молитвы, многие легко к этому относясь, говорят: Аминь. Значит это - полное согласие к выраженному, от души и сердца соглашаясь, мы как бы желаем того. Многие на общей молитве молятся по-своему, но так нельзя, апостол говорит: молись один и в порядке очереди и, если кто не понимает проповеди или молитвы, то лучше молчи и не говори Аминь. Многие молятся на разных языках и многие соглашаются с этими молитвами не зная, в чем их суть - этих молитв. Господу важно согласие сердца с прочитанными молитвами, а это возможно, когда слышишь и понимаешь, иначе нельзя говорить Аминь. При общей молитве и аминь должен быть общим и тогда молитва будет услышана. Тогда Бог скажет Аминь пред всем миром, так и будет, если мы единодушны пред Ним в молитве.
Можешь ли ты, брат, или сестра, спрашивать в сомнении своем: "к чему молитва, если она не сразу услышана Богом?" Не узнаем ли мы здесь, что плоды наших молитв в конце концов появятся, хотя мы сейчас и не видим их. И только многое время спустя мы видим Ангела в первосвященническом служении, который подносит и прибавляет курение фимиама к молитвам лежащим на жертвеннике, которые без этого не могли подняться к Богу. Только теперь настало время действия Ангела и время исполнения молитв. Может быть многие молитвы исполнятся Господом, когда нас не будет здесь, может быть пройдет тысяча лет и только тогда от престола Божия последует Аминь на наши молитвы. Далее, не находим ли мы здесь судьбу этого мира тесно связанную с молитвами святых? Не только судьба Содома и Гоморры была связана с молитвами Авраама, не только судьба Египтян с молитвой Моисея, но и судьба мира в великий день суда Божия, будет тесно связана с молитвами святых. Мир как бы бессознательно предчувствует и видит это, почему возненавидел и преследует этих молящихся, будто бы от них ему не поздоровится. О, если бы мир вразумился и понял, что не от молитв святых им грозит ужас и гибель, но от того, что они возмущаются и не покоряются Творцу, Тому, Кто Свое Царство хочет устроить на земле. И все это в конце концов последует, независимо от их желания, или нежелания, но так как они не хотят быть в этом Царстве, то этим они и исключают сами себя. Но нам дана судная власть ходатайствовать за мир, дано место стоять пред Ним и молиться за погибший мир. Да даст Он нам мир и много благодати для спасения Его мира.
Стих 6-7. "И семь Ангелов, имеющие семь труб, приготовились трубить. Первый Ангел вострубил, и сделались град и огонь, смешанные с кровью, и пали на землю: и третья часть дерев сгорела, и вся трава зеленая сгорела".
Еще раньше, чем поднялись в святом огне молитвы святых, были розданы трубы Ангелам. В то время, как молитвы поднимались, Ангелы приготовились трубить, и как только молитвы дошли и были услышаны Богом, то вострубил первый Ангел. Заметим, что не все семь сразу трубят, а по одному. Так и будут происходить суды Божии, один за другим по одному, что и делает великую скорбь такой ужасной. Едва ли можно читать о последствиях трубного звука первого Ангела и не вспомнить ужасных казней над Египтом.
Эти удары Божии на Египет были прообразом великой скорби и мы хорошо знаем, что эти удары были связаны с народом Божиим Израилем, как и тут. Тогда суды Божии постигли одного царя, один народ, одну страну. Та страна не хотела признавать Господа, говоря: "Кто Он - Иегова?" (Исх.5:2). И слушаться Его не хотели и не отпускали народ Израильский из рабства, а теперь будет идти суд Божий над всем миром и властями. Суды, которые были раньше, затронув одного фараона, были в связи с Израилем, так и тут, Израиль стоит в тесной связи с судами, который и тут как некогда там, после гнева и суда спасется. Как некогда там Израиль был выведен в пустыню и питаем Господом чудным образом, пока не был введен в Ханаан, так окончится и здесь (Откр.12:14), он будет питаться Богом, пока не войдет в покой. В Мих.7:15-17 говорится, что как во дни исхода Израиля из Египта, Господь будет являть дивные дела и все народы это увидят. Никогда еще, чрез все тысячелетия, и до сих пор, чудеса Божии, которые совершались в Египте, не повторялись, но Господь говорит, что они будут, они должны возобновится в то время, когда Господь умилосердится над Израилем. Однако между судами Египта и теми судами великой скорби есть та разница, что в данном случае, град и огонь не ограничатся одним местом земли, но вся земля, каждое царство и страна будут поражены ими. И для Израиля не будет Гесема, как тогда, потому что в отношении Бога, они сравнялись с иными народами, отступив от Него, исключая конечно 144 тысячи и еще маленькую часть, которая не откажется от Него, (то есть от Бога). Они по слову пророка Исайи будут: "святое семя среди них" (Ис.6:13). Посмотрим теперь немного этот удар Божий. Что за ужасное зрелище будет у всех жителей земли, которые ожидали конца мира (Откр.6:12-17). Потом дожили до короткого промежутка тишины и могли думать, что теперь иначе будет в мире и они кое-как поправят теперь свое положение и вот, снова суды и удары Божии постигают их. Град, смешанный с огнем, сопровождаемый кровавым дождем, разражается по всему земному шару, только что подвергнувшемуся ужасному перевороту от землетрясения. Откуда бы ни приходили в те дни известия, они не приносили ничего, кроме новых опустошений.
Все, что не погибло от града и ветра, погубил пылающий огонь. Какие лесные пожары произойдут тогда, если исчисляется, что погибла третья часть всех деревьев? В 1901 году мне пришлось ехать на пароходе и видеть горящие леса на протяжении нескольких сот верст, тогда уже было нельзя дышать.
И это будет невозместимая потеря, потому что древесный материал, после землетрясения особенно необходим, когда ни один дом не останется целым.
Трава и вновь посеянный хлеб, будут уничтожены, человеку и животному придется отказаться от надежды иметь пищу в предстоящем будущем. Ко всему этому присоединятся лужи крови от дождя и земля пропитается кровью. Весь мир будет представлять из себя, как бы поле сражения. Бог сражается с человечеством. Все как бы говорит "Страшно впасть в руки Бога Живого". Теперь еще стоит жертвенник, длится время благодати, можно приносить молитвы, можно благодатью спасать души из гибели. И как человек не воспользовался этим, то от этого жертвенника будут изливаться суды Божии. Мы должны об этом сказать миру, чтоб его не постигла эта ужасная участь судов Божиих.
Стихи 8-9. "Второй Ангел вострубил, и как бы большая гора, пылающая огнем, низверглась в море; и третья часть моря сделалась кровью, и умерла третья часть одушевленных тварей, живущих в море, и третья часть судов погибла".
Мы видим, огонь, огонь и снова огонь выступает на первом плане у первых трех ангелов. И это согласуется с предсказаниями пророков, почему и нельзя не обратить на них внимание. Псл.49:3-6 здесь прямо говорится о Боге, грядущем на суд не в безмолвии, но с огнем и сильной бурей. Пс.10:6 дождем прольет Господь горящие угли, огонь и серу на нечестивых. Многие не понимают этих мест Священного Писания, но это буквально будет так. В Ис.66:15-16: говорится о грядущем Господе в огне, колесницы Его как вихрь, огнем и мечем Он произведет суд над всякой плотью. Иоиль1:18-20 говорится об уныло ходящем скоте, для которого нет пастбища, так как огонь все пожрал, и животные взывают к Богу: нет воды и пажитей. Таких мест очень много в Священном Писании, в Новом Завете, (Деян.2:19) также говорится о предпоследнем дне, что совершится он таким же образом: будут чудеса на небе и знамения на земле, кровь и огонь и курение дыма. Во всех этих местах подразумевается настоящий буквальный смысл - огонь. "И как бы большая гора, пылающая огнем низверглась в море". Так и с этой огненной горой, которая низверглась в море. Что собственно низвергается, пылая огнем не сказано, но Иоанну показано в виде огненной массы, как бы большая гора. Суды Божии чем дальше идут, тем становятся сверхъестественней и непонятней, так и должно быть, так как мир мало видит сверхъестественного, но суды будут таковы, которых мир никогда не видел.
Этой пылающей огнем горой, поражается море (наверно все пять океанов составляют одно большое целое - море).
Вследствие этого третья часть моря обратилась в кровь, таким образом, великое водное пространство объявляется Богом, как поле сражения "И умерла третья часть одушевленных тварей, живущих в море". Поражение заключается здесь в том, что третья часть живущих в море творений, постигает смерть, но не только тварей, но и третья часть военного и торгового флота находят так же свою ужасную гибель в море. Очевидно, что обращение воды в кровь будет сопровождаться, никогда не бывалой бурей, которая и поглотит корабли как щепки. Не будет мест, которых не коснутся суды Божии. Суша и море потрясены Богом. Итак мы замечаем, что Господь в Своих судах немедленно, шаг за шагом идет вперед. Поражена третья часть земли, третья часть моря и так продолжается еще и далее. Но Он имеет власть послать все эти суды сразу на землю и тогда сразу бы покончил со всем, но Господь этого не желает, так как у Него есть чудное намерение для этой земли и тех, которые останутся после этих ужасов. До этого суда Божия Господом было поражено больше суши, теперь же поражается другая большая часть нашей земли - вода, которая составляет две третьих части всего нашего земного шара. Какие потери понесет море и человечество чрез эту кару Божию мы и приблизительно не можем себе представить. Если бы люди знали, что дает море нашему миру, тогда узнали бы, какой это ужасный удар суда Божия. Живя, мы мало знаем, что дает море, но в Швейцарии, которая лежит среди Европы, люди питаются исключительно морской рыбой. Миллионы людей питаются ею, кроме того даровой путь морей (без рельсов). И вот эти источники существования и все блага получаемые человеком от воды, вдруг отрезываются от мира. Но все же поражается только третья часть и в этом милость проявляется в суде, милость Судьи к людям. И все же, ни одно сердце не изменится от всего этого, не будет никого, кто бы покаялся от этих видимых судов Божиих и поэтому еще более будут оправданы суды Божии, когда Господь с большей силой пошлет Свой будущий гнев.
Из всего этого теперь видно, что: как страшно впасть в руки Бога Живого, так как Он есть огонь пожирающий (Евр.12:29).
Стихи 10-11. "Третий ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод. Имя сей звезде "полынь"; и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что они стали горьки".
Новый суд Божий так же сверхъестественный и необъяснимый как и предыдущий он так же для поражения человека. Поражаются воды, которые человек пьет и которые так необходимы для его существования и всего живущего. Поражается одно из самых важных условий жизни человечества, отравляются чуть ли не все реки и источники. Эта звезда была причиной многих затруднений и претерпела бесчисленное множество толкований. Для одних она - непременно духовная звезда, упавшая с духовного неба, сама горькая как полынь, она делает горькой и жизнь и многие умирают духовной смертью от ее влияния, таково толкования Ария. Но Господь никого духовно не умерщвлял и умерщвлять не будет.
Другие основывают свое толкование на ее греческом имени - "абсинт", по-русски - полынь. В конце прошлого столетия случилось чудо. Начали изготовлять горькую водку из полыни и назвали ее абсинт, а в России просто горькой. Все эти обстоятельства приняли с радостью, как объяснение для этой звезды, это казалось решало все. Все затруднения третьей трубы для них кончились.
Бесспорно: водка по своим последствиям и без полыни ужасна и многие от нее умирают, но она ничего общего не имеет с этой звездой. Ведь эта звезда, мы видим, появляется только во втором периоде великой скорби. Таково было толкование в конце 19го века. Но в тексте Откровения мы не имеем ни малейшего намека на аллегорическое толкование этой звезды, как многие это понимают. С другой стороны мы видим виновником этой звезды не человека, который делает водку (водка есть нечто естественное), но сказано: "...и упала с неба большая звезда...". Стало быть эта казнь звезды подобна судам всех семи труб, имеет причину от иного мира и идет она оттуда с небес. Есть новое толкование на эту звезду и мы любим его и не думаем, что оно неправильно. Разве для Господа есть что-либо невозможное, тем более в те дни, когда все видимые и невидимые законы мира будут подвинуты и расшатаны Самим Господом и, когда каждый день будет приносить новые события, и события такие, для которых ученые нашего времени и всех времен, не имеют никакого объяснения. Мы так же не имеем никакого объяснения этому сверхъестественному наказанию Божию. Но вот замечательно толкование, новейшего времени, насчет этой звезды, оно говорит, что эта звезда не есть твердое тело, а мягкое, жидкое и при том прозрачное, это - метеор, или комета, которая при своем следовании не скрывалась от глаз, а падала, поглощаясь землей и водой, таким образом можно легко понять, почему вода сделалась горькою, если при этом вспомним, что и наша земля составлена вначале из воды и водою (2 Петр.3:5) и следовательно была жидким телом. Так что эта звезда не представляет больших затруднений для своего объяснения, если ее горькая жидкая масса впиталась в земную почву, то эта горечь сообщается ее источникам и они передадут ее дальше ручьям и рекам, так что они сделаются горькими, не годными для питья, сделаются как полынь. Значит, объяснить это не очень трудно, но и тут нам нечего объяснять. Раз Господь сказал, значит так и будет. Полынь, растущая у нас сама по себе не есть яд, но представляет из себя некоторое лекарственное средство. Но при продолжительном употреблении, как будет в суде Божием, она произведет судороги паралича и наконец смерть.
Представим себе, как будет в то время, не будет ни одного глотка чистой воды, никакого другого напитка, никакой приготовленной пищи для человека без этой горечи, так как вода употребляется всеми людьми при питании и составляет его главную часть. Какая будет перспектива: хлеб, который будет человек есть, чай, вода, суп, молоко, которое служит пищей для грудных детей и для взрослых, для здоровых и больных, старых и молодых, все это будет горькой полынью и наконец овощи и плоды дадут горечь, взятую ими из земли.
Но мы видим, что тут только третья часть источников вод и рек, будет поражена и отравлена, всякий имеющий возможность может убежать из отравленного места туда, где нет этой горечи, (как некоторые убегали из заразных мест Крыма, туда, где не было этого), но все же конечный результат таков: "многие из людей умерли от вод, потому что они стали горьки".
Стих 12. "Четвертый Ангел вострубил, и поражена была третья часть солнца и третья часть луны и третья часть звезд, так что затмилась третья часть их, и третья часть дня не светла была - так, как и ночи".
В этом втором периоде великой скорби мы уже видели пораженными третью часть растений земли, третью часть вод моря, третью часть созданий живущих в море, третью часть источников вод и рек, так что земля сделалась юдолью плача, чего раньше не могло быть.
Но вот Господь еще простирает Свою могучую руку, чтобы поразить третью часть солнца, луны и звезд, чтобы была отнята от земли третья часть получаемых нами благ от солнца, луны и звезд. Господь покажет опустившемуся человеку, что все в природе не будет так, как всегда, как мы теперь видим и имеем. Дерзкий человек отважился поставить Бога ниже данных Им законов природы. Люди говорят, раз природа имеет законы, то они должны исполняться и никто не может вмешаться и изменить эти законы. День и ночь, зима и лето, должны являться, по их мнению, в обыкновенное время, чередуясь между собой, солнце по мнению человека должно давать свет и тепло в полной обыкновенной мере и в обязательном порядке. И так продолжает человек жить не нуждаясь в Боге. Повсюду высчитана мера осадков, во всех частях света существует мера их измерения и если осадков не хватает, говорят: был дождь, но мало, или если его нет, то по газетам сообщается, что осадки дополнятся, что дожди еще будут после, будто бы Господь не может поступить иначе, так как таков закон природы.
Но вот во дни суда, Бог многократно посетит этот грех ощутительными ударами, Он покажет, что Он поступает против рассуждения человеческого ума. Уже в первом периоде великой скорби, мы встречали небесные тела в траурном одеянии (Откр.6:12-13), теперь во втором периоде, то же самое, но гораздо сильнее постигнет рука Божия человека в третьем периоде. И во все три периода великой скорби страдает солнце, луна и звезды.
Но хотя для человека и ясно будет заговор всех сил вселенной против него, все же человек не поддается, опускаясь все ниже и ниже (за исключением маленького остатка). Люди дойдут до полного ожесточения, не признавая никого, считая сатану своим богом и ему поклоняясь.
Здесь в рассматриваемой нами казни точно определена мера суда Господа. Затмится третья часть светил и третья часть их действующих сил будет отнята. Пока еще все в полном порядке и мы мало можем представить себе, что совершится тогда и насколько сильно будет поражена земля и все, что живет и растет на ней.
Только подумать, что на одну третью часть, будет меньше даваться солнцем тепла и света. Что совершится тогда на всех поясах земли? Пример: Если Ленинград в мае имеет утренние заморозки и если жара и свет отнимутся, тогда в Ленинграде морозы будут в июле, так что расти ничего не сможет. Почему в Ленинграде все растет в три месяца, а на юге в шесть месяцев? Потому что Ленинград имеет много света, целых 18 часов, а на юге 12 часов света. На севере все растет как тесто на дрожжах, но тогда третья часть света и тепла отнимется и так будет в каждом поясе. В самом жарком поясе летом будет как в мае, а зима будет холодней, чем когда-либо. Три-четыре года тому назад в газетах писалось, что на два-три градуса температура была ниже обыкновенной, так что в Витебске осенью жали хлеб, а у нас еще была зелень, которая и засыпалась белым снегом. Но это было холодней только в несколько градусов и то уже началась дороговизна, но что будет, когда третья часть света и тепла отнимется? Никакой надежды на жатву не может быть, так как на юге сеется только то, что там растет, например пшеница, но не получив достаточно тепла и света она не вырастет. Даже нужная для скота трава, еле-еле вырастет в самых южных частях света.
Все растения будут поражены отсутствием одной третьей части тепла и света. Повсюду наступит голод и нищета, так как хлеб не будет дозревать до обыкновенного и люди лишены будут пропитания. Еще будет скорбь для человеков, присовокупив к этому предшествующие суды Божии. Мы не можем понять какая будет жизнь тогда на нашей земле. Будет так, как не было с начала существования людей в этом мире. Эта кара Божия не коснется только третьей части земли, так как солнце сияет на всю землю и кара Божия падет на всю вселенную. И эти самые жители земли, которые с таким бесконечным упорством злоупотребляют терпением Божиим, которые осмеливаются Его ругать, отвергли Его блага, оттолкнули Сына Божия и Его искупление, они предвкусят ада на этой земле. Они тогда узнают, что значит вызвать против себя Праведного и Святого Бога. И потому мы должны с великой силой призывать человека, ныне чуждого Богу, чтобы он теперь покаялся, пока не возгорелся гнев Божий.
Стих 13. "И видел я и слышал одного Ангела, летящего посреди неба и говорящего громким голосом: горе, горе, горе живущим на земле от остальных трубных голосов трех Ангелов, которые будут трубить!"
Четыре Ангела из числа этих семи, исполнили свое поручение, осталось еще три трубы, последних трех Ангелов. И тут Господь, Праведный Судья всего мира находит нужным обратить особенное внимание всех на предстоящие суды, так как они по своему ужасу превзойдут только что бывшие. Летящий Ангел не принадлежит к этим семи, он действует между ими, давая объяснение о будущем.
Таким образом эти семь труб разделяются как бы на две части и получается, что четыре предыдущих кары есть приготовление для трех последующих кар, которые совершатся непосредственно после этих четырех.
Возвещая, Ангел летит посреди неба, или между небом и землей. Слово - "посреди", здесь употребленное, говорит известный толкователь, часто употребляется, чтобы определить грань между двумя границами, или предметами неба и земли. Это возвещение касается обеих сторон, той и другой, неба и земли. Жители неба, как участники суда Божия над землей, должны обратить свое внимание особенно на еще никогда не бывалые суды, так как до сих пор ничего подобного они не видели и должны были удивляться тому, что последует. И жители земли, которые будут вынуждены испить до дна наполненную чашу гнева Божия, так же не должны войти в скорбь эту, не приготовленные к этому. Господь приготовляет их, чтобы кратко указать на неописуемую лютость казней.
Летящий вестник называет эти казни одним словом, обозначая: горе, горе, горе... Это горе изольется в течение трех последних труб.
Возглас "горе" исходит обыкновенно из крайне переполненного скорбью сердца. Это крик страха, отчаяния души и выражает невыносимую глубину ужаса. Но если этот возглас - "горе" выражает ужас в устах человека, то что он представляет в устах небесного вестника? Земной язык слишком беден, чтобы выразить значение этого слова "горе"... Но тем не менее все жители земли должны вкусить всю эту силу грядущих бедствий. Есть люди, которые на все прошлое говорили себе, что все это одна природа, но сделать такое заключение впоследствии, они будут не в состоянии, когда придет следующее горе и изольется на них.

Глава 9

Пятая труба - с 1 по 12 стих

Стихи1-2. "Пятый Ангел вострубил, и я увидел звезду, падшую с неба на землю, и дан был ей ключ от кладязя бездны. Она отворила кладязь бездны, и вышел дым из кладязя, как дым из большой печи; и помрачилось солнце и воздух от дыма из кладязя".
После серьезного и торжественного приготовления ангелом к трем горям, посмотрим, в чем состоит ужас первого горя. Лишь только мы получаем о нем первое сведение, то нам становится ясно, что как ужасны и губительны ни были предыдущие суды, но все же они не достигают того, что несут собою эти кары Божии. Иоанн прежде всего, видит звезду. Его выражение о ней, то есть он видит ее не как бы падающую, но уже упавшую (раньше) с неба на землю. Он не говорит нам когда и как она упала, об этом ни слова, вероятно потому, что мы сами найдем когда и как совершилось это падение, лишь только узнаем, что это за звезда.
Верно мы можем решить с первого взгляда, что имеем здесь дело не с обыкновенной звездой, она не такая, о которой мы читаем под третьей и четвертой трубой, она во всяком случае не есть какое-либо небесное тело, это должно побудить нас не толковать ее буквально, как о звездах под третьей и четвертой трубой, этот путь указывает нам само Священное Писание. Обратим внимание на то, что этой звезде в рассматриваемом нами видении, приписываются умственные способности, она должна совершать какие-то дела, а именно такие, которые может выполнить живое, одаренное разумом, существо, - существо, которое хорошо знает, нам еще не известный мир.
Звезде этот мир известен, может даже она вращалась в этом мире - мире бездны. Этой звезде дается ключ, которого она до сих пор не имела, с помощью ключа звезда выполняет данное ей повеление, она ключом открывает бездну. Нужно быть не разумным, если не увидеть в этой звезде умное, одаренное разумом, деятельное существо. Эта падшая звезда - духовная звезда, падшая не как мы пали и не там, где мы пали, то есть на земле, но чье падение совершилось на небесах и с небес, так как она упала оттуда не при Иоанне, но гораздо раньше. Не говорит ли где-либо Священное Писание о таких падших духовных звездах. Мы рассмотрим (Иов.38:4-7), где Господь спрашивает Иова: где он был, когда Он основывал землю, при общем ликовании утренних звезд. Это место мы рассмотрим: тогда не было ни одной физической звезды, так как они были созданы в четвертый день, а эти утренние звезды были созданы раньше сотворения мира.
Итак, когда Бог полагал основание земли, когда не было еще ни одного человека, уже тогда были многие утренние звезды. Кто же эти ликующие и восклицающие звезды, называемые сынами Божиими? Это могли быть только задолго сотворенные до человека ангелы. Далее мы знаем об этих звездах духовных, что из них есть падшие и знаем, что они на самом деле пали с неба, особенно говорится об одной звезде, которая при падении увлекла великую массу звезд. О падении звезд говорится в нескольких местах Священного Писания (Иуд.6:2 Петр.2:4 Ис.14 гл. Иез.28 гл.), здесь говорится о духовной падшей звезде, которая теперь господствует в воздухе под небесами.
Это выражение "под небесами" - не правильно, нужно - в небесах, так как оттуда она имеет дело свое с сынами противления.
К этому прежнему падению, подходит быстро новое падение из этой небесной области, когда Господь придет (Откр.12) она называется и есть духовная область небесная, так как там Христос и Дух Святой работают и устраивают Свое Царство.
После низвержения сатаны на землю, последует низвержение его в бездну, ту самую, которую теперь открывает эта звезда. Итак мы видим падение за падением и после бездны следует падение в озеро огненное, горящее огнем и серою, такова вся история падшего ангела - (этой звезды).
Но вот эта падшая звезда, при трубе пятого ангела, получит более расширенную свободу действий и от этих действий происходят три возвещенных горя. Первое, что мы имеем перед собой, то сначала эта звезда прямо и лично сама не выступает, но выступает ее хорошо обученное войско, до тех пор не являвшееся на земле, войско, которое стоит как бы в запасе. Эта звезда, прежде всего получает позволение освободить и привести из преисподней свои адские силы, которые до тех пор будут заключены в бездне. Но звезда получает позволение, ей дается ключ от бездны, которого она не имела, потому и не могла вывести свои войска.
Кто знает нечто об этой бездне? Во время жизни Христа на земле, духи просили Его не посылать их в бездну, они кричали, что Христос пришел их мучить прежде времени, бездна для них была ужасом, темницей, заключением, почему они и умоляли Христа не посылать их туда. И теперь когда придет Христос, то Он всех злых духов ввергнет в бездну. Адские силы не могут действовать и делать произвольно как хотят, а как позволяет им поступить Господь. Ни один злой дух, ни сатана не могут делать то что им не позволит Господь. Сатана является к человеку надменным, как бы имеющим всю власть над миром. Но мы видим, что каждый шаг сатаны и его подчиненных находятся под Божиим контролем.
Как дерзко сказал, даже Христу, сатана, что он есть господин всего мира, который он может отдать Христу, если Он поклонится ему. Он как бы хвастался, что мир у него в кармане. Между тем сатана должен был отстать от Христа при Его словах: "отойди от Меня, сатана..." Самохвальство сатаны видно и из Ветхого Завета (Иов.1:6-12) он явился там, где были сыны Божии и на вопрос Господа: "откуда он?" - он отвечал, что он обошел всю землю. На замечание Господа о праведном Иове, сатана ответил, что Господь оградил Иова, благословил его и потому он благочестив. Сатана искал лазейку к праведному Иову. Господь дал сатане право уничтожить все у Иова, лишь его самого не трогать. Как ограничены здесь (и вообще) действия сатаны, если Господь его дальше не пускает, он не пойдет. Как радостно это, он не может к нам приблизится ближе, чем Господь ему позволит. Сатана как овчарный пес нашего Господа, как тот ищет заблудившуюся овцу, пригоняя ее лаем в стадо к пастуху, так и сатана. Пес хотел бы съесть овцу, но не может боясь пастуха, несмотря на то, что он голодный и озлобленный на заблудившуюся овцу. И сатана не может ничего сделать человеку, даже ушедшему от Господа, как только испугнуть собой и вернуть его Господу.
Губить людей сатане Господь не разрешает и действия сатаны очень ограничены. Теперь ключ от бездны висит на поясе Христа, но тогда ключ будет отдан сатане, который и получит большую свободу действий. Отсюда и начинается первое горе на земле. Подчиненные сатане духи находятся не на свободе и так же не могут идти дальше, чем им позволено, чтоб войти в свиней, они должны были просить о том Господа (Мф.8:28-32). Но вот роковая минута придет, когда звезде дастся ключ от бездны, дверь которой тогда откроется. Бездна будет открыта и на борьбу с Истинным Наследником оттуда будут выпущены все легионы. И чего сатана не достиг в истекшее время в смысле погубления душ, то совершится теперь, и Господь даст ему это сделать, это совершится тогда в очень короткое время и совершится с великой властью и силой, так как все сопротивляющиеся сатане будет удалено с земли.
Удерживающий теперь будет взят от среды, церкви Божией не будет на земле, оставшихся в великую скорбь, тоже нет, они все истреблены, только эти 144 тысячи запечатленных находятся в одном уголке земли, а все остальные народы без всякого свидетельства Божия. Земля получит то, что хотела, то есть полное подданство сатане. Люди вообще не верят, что есть диавол и сатана этому радуется, верней и лучше ему будут служить, так как никто не захочет освобождаться от того чего нет, чего не существует. Для многих сатана является смешным призраком, с которым они шутят и играют во время благодати.
Но Господь доведет землю до этого состояния, чтобы люди достаточно узнали убийцу от начала, люди на земле получат предвкушение ада. Во время благоприятное в которое мы живем, сатана подходит к нам ласково, очень нарядным, осторожно, прикрываясь как ангел света, по Писанию Слова Божия, но когда люди приблизятся к сатане настолько, что он чуть не сделается первым среди них, то он откроется им в большей мере и тогда он выйдет каков он есть на самом деле. Это вполне согласуется со Словом Божиим (2 Фес.2:10-12), за то, что оттолкнули Слово Божие, не приняли истины для своего спасения, то Господь пошлет им действие заблуждения, так что будут верить всякой лжи и будут осуждены, Господь Сам пошлет людям то, что они хотели.
Но и здесь сатана еще не достигает высшей точки своей власти, он еще не выступает непосредственно, а выступают те, которые для него приготовляют еще лучшую почву. Очень ясно обнаруживается одно, что когда силы небесные будут карать землю, то выступят и адские силы, Господь даст им на это позволение.
Стихи 3-4. "И из дыма вышла саранча на землю, и дана была ей власть, какую имеют земные скорпионы. И сказано было ей, чтобы не делала вреда траве земной, и никакой зелени, и никакому дереву, а только одним людям, которые не имеют печати Божией на челах своих".
Как только открывается бездна, земля сразу как бы зачумляется, солнце и воздух помрачаются от дыма из бездны, с дымом выходит саранча на землю, как чума. Такие элементы как духи могут быть выведены к нам из бездны, как это будет ужасно, может себе представить тот, кто знает огненные ядовитые стрелы.
Хотя сатана далеко не пустит и не может пустить всех своих одурманивающих, обольщающих, властных козней, он удерживается Богом, но мы видим, что у него так много их, много их и в запасе хранилищ еще останется, над которыми он так же господствует. Когда сатана открывается, мы узнаем его значение - какой он ужасный враг человечества. Поднимающийся дым, есть очевидно атмосфера преисподней, нам неизвестного мира. Этот дым, по повелению сатаны должен сделаться атмосферой этой земли.
Кажется те существа, выходящие с атмосферой из бездны, не могут жить без нее, только с ней и в ней они появляются на нашем земном шаре.
Иоанн называет эти существа саранчой, но они настолько, по своему естеству, отличаются от естественной саранчи, на сколько естественная звезда разнится от духовной.
Из всего, что мы видим, саранча, это - сверхъестественная адская саранча, или вернее, - духи преисподней. Прежде всего ей дается власть мучить людей ужаснейшим образом. Тот может иметь представление о мучении от укуса скорпиона, кто был им ужален. Пример: в Тифлисе человек, укушенный скорпионом кричит без конца, доктор ничего не может помочь, боль доходит до самого сердца и так 5-6 часов, потом делается легче.
Умирает человек от ужаления скорпиона не всегда и даже редко, но боль бывает неописуема.
Мы не имеем себе представления, какая это будет участь, быть мучимым в те дни судами этих посланников ада. Об обыкновенной саранче мы знаем, что она не имеет ни власти, ни орудия, чтобы мучить человека, она не жалит, но когда налетит, налепится со всех сторон, то щекочет.
Далее мы заключаем об этих существах, что они - существа одаренные разумом, им было что-то сказано, значит они разумеют, что им говорят: что они должны делать и чего не должны. С ними говорят как с разумными существами, значит они могут понимать повеления, запрещение и поступать сообразно этому повелению. Не странно ли, что запрещение состоит в том, чтобы они не вредили траве, ни зелени, ни деревьям. Обыкновенная саранча именно и производит вред зелени, траве и деревьям. Всякая растительность составляет ее пищу и это делает ее такой опасной для земли, что она всю растительность уничтожает. Эти же существа ничего подобного не делают, они поступают совершенно иначе, чем саранча, их жизненный элемент по-видимому совершенно другой. Они, кажется вообще ничего не едят, про это и не сказано в Слове Божием. Им ничего не дается в пищу, пища им как бы запрещена, вместо нее им дается разрешение мучить людей.
Это задание дается им как бы вместо питания. "Это не делай, а то делай" и так далее.
Настолько мало похожи эти необыкновенные существа на саранчу, или какое-либо земное создание, мы можем узнать еще и из того обстоятельства, что мы нигде не читаем, что они могли бы быть пойманы, мучимы, или убиты человеком и чтоб вообще человек с ними сражался. С обыкновенной саранчой дело обстоит иначе, масса людей бросается и уничтожает саранчу огнем и ядом, а тут наоборот, человек мучим саранчой и никакого отзыва нет на то, чтобы человек мог что-либо предпринять против этой саранчи. В конце концов, человек находит оружие против всех, даже хищных творений, но ничего подобного не будет тут. Теперь вновь открытым ядом будут вытравливать людей самым ужасным образом. Этот яд совершенно без запаха, человек моментально от него умирает и сам сгорает, но тогда его нельзя применить к той саранче, подавленный человек будет мучиться, но терпеть.
Что саранча будет разумным существом видно из того, что эти существа готовы безошибочно различать тех людей, которые не имеют печати Божией с теми, которые имеют ее. Бессловесное животное следует в своих поступках по своему врожденному инстинкту, а тут они получают повеление и им приходится при своих действиях самим решать кого трогать, кого нет.
Укажем здесь на дивную милость и заботу Господа. Он ни на одну минуту не выпускает Своих запечатленных и даже при этой страшной каре Он ставит Сам границу и Своей силой огораживает их. Эти 144 тысячи запечатленных будут в то время на земле и достигнут полного возраста первенца из народа Израильского.
Среди врагов из ада, которые пропитают весь мир своим духом и люди окажутся, как одержимые нечистым духом кроме запечатленных, эти 144 тысячи, будут живым свидетельством Божиим, они будут совершенно не тронуты врагом.
И теперь Господь дал детям Своим чудное положение: кто от Бога рожден, тот хранит себя и лукавый его не коснется (1 Иоан.5:18). Дети Божии и тогда будут сохранены от этой сильнейшей власти сатаны. Из этого обстоятельства видно, что эти 144 тысячи запечатленных будут жить при шестой печати, после снятия седьмой, под всеми этими семью трубами пока трубят Ангелы и только в Откр.14 гл. они являются на горе Сионе с Агнцем. Это полная достоверность того, что продолжающиеся, следующие один за другим удары суда Божия, охватывают короткое время.
Все запечатленные переживут эти удары. При поверхностном чтении Священного Писания это не заметно. Некоторые толкователи говорят, что: сотни и тысячи лет заключаются в эти ударах и, что время это уже прошло, но это не так. Время ударов судов Божиих не достигает полноты человеческой жизни, так как запечатленные будут жить во все это время.
Стихи 5-6. "И дано ей не убивать их, а только мучить пять месяцев; и мучение от нее подобно мучению от скорпиона, когда ужалит человека. В те дни люди будут искать смерти, но не найдут ее; пожелают умереть, но смерть убежит от них".
Сказанное ранее о скорпионах здесь подтверждается.
Ужаление их не смертельно и люди не будут умирать от укусов скорпиона во все время этой кары Божией, но только с такой разницей: тут говорится, что властная саранча, которая могла бы убивать до смерти, ограничивается повелением - только мучить, убивать ей запрещено. Кто не вспомнит здесь точного приказания Господа сатане, когда Он отдал Иова в руки сатаны, приказав не трогать его души (Иов.2:6). Из этого слова можно увидеть, каков должен быть ум, чтоб рассудить и соразмерить, чтобы не довести людей до смерти, а только мучить, убийство тогда не должно совершаться и из этого видно, что за существо - эта подземная саранча. Но запрещение об умерщвлении в те дни не является признаком милости, так как дальнейшая жизнь будет страшнее смерти.
Как видно из слова Божия, люди, в те дни, будут искать смерти, но она убежит от них. Жизнь будет ужасная: ужаленный адским духом человек, будет вертеться как червь 5-6 часов и только освободится от мучений, снова следует ужаление. Жизнь будет мучительным продолжительным умиранием, предвкушением адских мук. Смерть тогда будет казаться сладкой, спасительной, лишь бы умереть. Люди будут искать смерти, лишь бы найти ее, у них будет одно желание - наконец бы умереть. Желание смерти будет так сильно, как голодный не может сдержать желания не есть и жаждущий напиться воды, так будет и желание смерти. Но достигнуть своего желания людям будет невозможно.
В наше время, разочарованный жизнью безбожник, которому она надоела и ничего не дает и для него нет никакого выхода, так как им овладело отчаяние, он просто-напросто накладывает на себя руки и кончает с собой. Но из Священного Писания видно, что тогда люди не будут господами своей жизни, как они говорят теперь. Тогда им нельзя будет себя убить и лучший друг не сможет для них этого сделать, они должны будут продолжать жить в этих ужасах мучений, хотят ли они этого, или нет, это будет против и независимо от их желания.
Если они сделают все возможное, чтобы найти смерть, то сказано, что она убежит от них. Из слова Божия мы не видим, как будет у них взята возможность уничтожить самих себя, но так как они находятся в муках производимых этими существами, то значит, эти злые духи не допускают их покончить самим с собою.
Всякое убийство тогда будет отстранено.
Есть жалкие лжетолкователи, которые открываются после внимательного прочтения пророчеств Господа. Их лжетолкования понимаются так как некоторые нам пишут: что войска саранчи, это - войско Магомета.
Правда, ужасно было, когда Магомет наводнил Палестину и Малую Азию со своими арабами и как саранча они опустошали все, войска не щадили ни полей, ни лугов, ни лесов, все было уничтожаемо, они не знали пощады также и к истинным чадам Божиим, или кому-либо еще, они не щадили ни кого.
И разве смерть являлась в то время не доступной? Желающие умереть разве не могли этого сделать? Тогда было так: или прими учение Магомета, или получи смерть. Где проходил Магомет там была и смерть и гибель и каждый знал это. И как далек был Магомет от того, чтобы мучить своих приверженцев.
Адские же духи будут мучить своих, а Божиих им запрещено трогать.
Жизненный элемент этих существ - мучить. Такое сравнение может сделать каждый. Далее продолжают толкователи относительно продолжительности пяти месяцев мучения, они превращают пять месяцев в дни - 150 дней, а дни в годы 150 лет.
Действительно, время, когда Магомет и его последователи угнетали землю, было 150 лет, они подчинили почти всю землю.
Но тут ничего не показано к тому, чтобы время - пять месяцев, понимать не в буквальном смысле, как и написано, а толковать иначе. И разве пять буквальных месяцев адских мучений - очень малое время?
Многим это будет казаться ужасным и так бесконечно долгим временем мучения.
Горе тому, кто через эти мучения должен пройти.
И если толкуют, что пять месяцев, значит 150 лет, то значит и запечатленные должны будут жить 150 лет, считая от шестой печати, в то время, как люди всего живут 70-80 лет, а тут 150 лет, значит это ложное толкование.
Следующее второе горе, они толкуют как турецкие войска в 13 и 14 веках, когда они действовали, а запечатленные жили и тогда, все это значит, что это ложное толкование. И несмотря на это многие верят таким толкованиям.
Да даст нам Господь в это благодатное время многих предостеречь и спасти от грядущего гнева Божия на всю землю.
Стихи 7-10. "По виду своему саранча была подобна коням, приготовленным на войну; и на головах у ней как бы венцы, похожие на золотые, лица же ее - как лица человеческие; и волосы у ней - как волосы у женщин, а зубы у ней были, как у львов. На ней были брони, как бы брони железные, а шум от крыльев ее - как стук от колесниц, когда множество коней бежит на войну; у ней были хвосты, как у скорпионов, и в хвостах ее были жала; власть же ее была - вредить людям пять месяцев".
Здесь мы имеем внешнее описание этих чудовищ и нас охватывает ужас, если мы вникаем в это и представляем себе вид этих чудовищ. Иоанн видел их в видении, но чтобы они являлись людям в своем настоящем виде, не сказано ничего.
Мы должны предполагать, что они будут совершать свои мучения над человеком, невидимо для последнего.
Иначе мы читали бы об ужасе и отвращении, охватывающем людей, при их появлении. Если мы остановимся на их описании, то напрасно станем искать в природе и Священном Писании подобных им существ. Ни одно существо не может быть сравнимо с ними, ни земные, ни морские звери не подобны им.
Это нас должно еще более убедить в том, что мы имеем дело с существами другого мира. Рассмотрев их подробно мы открываем, что: саранча, конь, человек, лев и скорпион соединяются в каждом из них. Они как будто являются подражанием некоторым небесным существам, например: херувимам (Иез.10:14), или животным (Откр.4:7), которые тоже изображают подобное херувимам. А эти существа совершенно другого рода, что и показывает нам их адское происхождение, так что всем, чем они выступают пред нами, имеют власть губить, но им запрещено это делать. Когда мы разобрали четыре живых существа на небе, то их свойства показали нам их характер и деятельность, так и здесь в этих адских существах, все выступающие в них черты, означают свойства их характера, то есть составные элементы всего их адского естества. Их вид саранчи указывает на непреодолимую жажду опустошения. Для саранчи не существует преграды, она идет в определенном направлении, она подходит к городским воротам, домам, лезет на крышу, в окна, по этажам. И по селам, в долинах, по степи то же самое, саранчу не останавливают ни поля, ни леса, ни реки. И в этих адских существах будет то же самое, они будут нести опустошение во всех направлениях.
Их природа коней, обозначает их готовность к борьбе. Они приготовляются выступить на войну. Их человеческие лица в соединении с женскими волосами могут дать намек на разумные душевные силы, которые будут употреблены на обольстительные похоти, коварства, на проявление дикости присущей фуриям. Из природы льва им свойственны только зубы, указывающие на их силу и хищность, терзать людей. А природа скорпионов указывает на ядовитость.
Также говорится нам, что они окрылены, то есть могут находиться на земле и в воздухе, следовательно их место пребывания не ограничено и не стеснено. Их крылья показывают, что они в состоянии исполнить данное им поручение на лету, то есть очень скоро. И чтобы закончить изображение сатанинских херувимов, мы находим, что головы их покрыты венцами, или коронами, которые заключают в себе власть и господство. Какой величины видел их Иоанн, не сказано, но зубы львов указывают, что один такой зуб, больше обыкновенной саранчи, так каковы же тогда они сами? Вот таково описание этих ужасных существ, которые выйдут из бездны.
Стихи 11-12. "Царем над собою имела она ангела бездны; имя ему по-еврейски Аваддон, а по-гречески Аполлион. Одно горе прошло; вот, идут за ним еще два горя".
Рассмотрев этих странных существ, мы находим, что им дана большая самостоятельность с некоторыми ограничениями.
Обыкновенная саранча не имеет царя, а тут они имеют. Они соединены под одним начальством и будут действовать единодушно. Этот царь их - не сатана, как легко бы можно было заключить без дальнейших объяснений. О сатане мы знаем, что он глава всех начальств тьмы. И мы так же знаем, что он имеет у себя в подчинении еще других падших с ним ангелов, и этот Аполлион - один из них. До сих пор он не смеет покинуть своего места, он со своими подчиненными должен оставаться в своей сфере, то есть в бездне, он бездеятелен, находясь под Божиим замком и это до тех пор, пока падшему ангелу, то есть диаволу не буден дан ключ, чтобы освободить его из бездны.
Имя ангела бездны - Аваддон, или Аполлион - это Еврейское и Греческое имена. По-русски значит это имя - губитель. Это выражение обозначает во-первых характер, во-вторых сущность, в-третьих намерение и в-четвертых цель его существования. В его лице олицетворенная гибель вступает в наш мир.
До сих пор гибель являлась следствием различных судов и проступков. Но тут гибель явится, как личность и адское чудовище. И гибели будет подвержен как религиозный мир, так и языческий мир, на что намекает имя губителя, данное на двух языках: языке религии - Еврейском и языке языческом - Греческом. Смотря на все это, мы могли бы оценить в каком чудном благодатном времени мы живем теперь и хорошо бы понять нам, что значит проводить жизнь во время благоприятное и в день спасения, когда власть тьмы ограничена и удерживается удилами и только в известной части ей дается свобода и дается свобода ей настолько, чтобы сделать нас истинными, испытанными, действительно верными победителями, так как без борьбы нельзя сделаться победителем.
Как велика ответственность каждой единичной души в наше время, в наши дни, если она не вырвется и не прибегнет ко Христу, пока широко открыты двери милосердия и сатана не может воспрепятствовать и помешать ей прийти.
Но насколько больше ответственность спасенных, если Христос не может изобразиться в них и если врагу, даже в его ограниченной власти, удается пленить их плотской жизнью и помышлениями, тщеславием, житейскими делами, которые ограничивают действие Святого Духа в них. Апостол Павел говорит Галатам, что он снова для них в муках рождения, доколе не изобразится в них Христос (Гал.4:19). Врагу дается право сделать нас Лаодикийцами, чтобы мы не шли дальше и не вырвались из его когтей, живя в плотских помышлениях. Дух Святой тогда ограничивается и чадо Божие не живет под Его руководством, а под руководством плоти и врага и дух сынов противления действует тогда и в чаде Божием. Эта великая ответственность заставляет апостола Павла умолять верующих, чтобы благодать Божия не тщетно была принята ими (2 Кор.6:1).
Непоколебимая истина: два мира входят и действуют на наш мир, в котором мы находимся. Мир из преисподней и мир свыше - небесный и мы стоим в сфере влияния того или другого, нейтралитета нет, каждый из двух миров может действовать на нас. Все зависит от нас, которому из двух мы отдаем предпочтение: Христу и Духу Святому, или влиянию снизу, плотским помышлениям и влиянию их стремлений. Помните, что все преимущества победы теперь на нашей стороне, что не совсем еще разнузданы адские силы и преисподний мир, но это так дальше не будет, как есть теперь. Тогда дастся сатане и его подданным свобода выйти на землю, а эта свобода благодатного времени прекратится.

Шестая труба. Второе горе

Стих 13. "Шестой Ангел вострубил, и я услышал один голос от четырех рогов золотого жертвенника, стоящего пред Богом..."
Лишь только раздался звук трубы шестого Ангела, как от золотого жертвенника, от которого молитвы святых поднялись к престолу, послышался голос и при том из всех четырех рогов, или углов. Иоанн услышал голос, как бы с учетверенной силой, голос дающий повеление об исполнении нового суда.
Мы видели с самого начала второго периода великой скорби в какой тесной связи находится золотой жертвенник с судами этого второго периода. Все последствия семи труб есть ответ Божий на молитвы святых, а особенно на вину всего человечества против святилища Господа. Это самая высшая вина. Эти удары суда имеют особое отношение к четырем рогам жертвенника. У всякого жертвенника были рога на углах. У жертвенника всесожжения были сильные медные рога на углах, к ним привязывались жертвы (Псл.117:27). Но у золотого жертвенника во святилище не привязывались жертвы, а те золотые рога его были только покроплены кровью жертвы. И ужасным грехом считалось всякое согрешение против этих четырех рогов. Некогда, во время благодати, для Израиля голос крови, идущий от четырех рогов золотого жертвенника земного святилища, был безгранично утешительной речью для Израиля, потому что на рога этого жертвенника возлагалась кровь примирительной жертвы в великий день очищения Израиля.
Она проливалась во дворе у медного жертвенника всесожжения и неслась внутрь во святилище, там ею покроплялись четыре рога золотого жертвенника, а остальная кровь вносилась во святое святых и ею окроплялась крышка ковчега. Это важно отметить, что кровь, проливаемая во дворе у медного жертвенника, вносилась во святилище и там ею покроплялись четыре рога золотого жертвенника, а остальная кровь вносилась в святое святых и там кропилась на ковчег. Грех получал смерть, так как за него платили кровью, покропленной на ковчег Божий, - престол благодати. Кровь жертвенного животного проливалась за грешника на медном жертвеннике, вносилась во святилище и святое святых, она говорила, что грех получил возмездие - смерть.
Но эта кровь была только прообразом крови Христовой, на жертвенник небесного святилища уже не лилась прообразная кровь, но действительная кровь Христа. Тут уже кровь Самого Иисуса Христа не прообразно, а действительно, сказано: что Он Сам вошел во святилище со Своею Кровью. Сильно говорят молитвы святых с этого жертвенника. Но насколько могущественней, чем все молитвы святых, говорит кровь Христа из этих рогов.
В течении тысячелетий она говорит пред Богом и говорит бесконечно лучше, чем кровь Авеля.
Она всегда взывала и вызывала благодать и милость на все четыре стороны света, то есть на всю землю, как и указывают эти четыре рога.
Но тогда во дни святого и праведного суда Божия, влияние этой крови на помилование грешника уже не будет действовать, но кровь эта будет взывать о праведном воздаянии Божием.
После того, как эта кровь достаточно долго была в пренебрежении и предложенная Его милость употреблялась во зло, Господь начнет сводить эти счеты. Много прегрешений против этой крови и вину этого прегрешения эта кровь желает видеть ненаказанными. С тех пор, как Христос пришел в этот мир, страдал и умер, прегрешения, которых раньше не было, стали возможны.
Христа оттолкнули, не желают принимать очищения чрез кровь Христа, это и есть верх греха, высшее преступление, если Христос не принят и не творит в нас новой жизни.
Дух Святой также сошел на землю в полноте, но люди Его не приняли, чем и совершили грех против Него, грех, который не прощается.
За всякую благодать со стороны Бога к человеку, если она отталкивается им, будет отмщение.
Итак, от четырех рогов жертвенника, голос взывает о наказании. Это не относится ко греху вообще, но это новое горе вызвано бесконечным пренебрежением милосердия Господа и Сына Его. И тогда люди будут караться силами ада.
Стих 14. "...говоривший шестому Ангелу, имевшему трубу: освободи четырех Ангелов, связанных при великой реке Евфрате".
Ангел с трубой получает повеление, посредством голоса от жертвенника, освободить четырех других ангелов, связанных при реке Евфрате. Какие ангелы тут подразумеваются, не сказано. Можно сказать, что нам нет необходимости это знать, но Господь дал нам Свой ум и мы можем достоверно заключить, что это никак не могли быть ангелы Божии, потому что мы нигде в Священном Писании не находим намека, чтобы ангелы Божии где-либо были связаны, нигде не сказано, чтоб они были лишены свободы. Тогда, как о падших ангелах мы читаем, что они связаны (2 Петр.2:4) узами адского мрака и преданы на сохранение для суда.
Эти четыре ангела подобны ангелу бездны в предыдущем видении Иоанна и они до сих пор содержатся в заключении, как и те в узах. Если там был один ангел со своим адским воинством, или саранчой, то здесь будут освобождены четыре таких полководца. Число "четыре" соответствует голосу от четырех рогов золотого жертвенника. Итак как они выйдя на свободу несут гибель, как и те с ужасным полководцем, то это должно на много превзойти первое горе. Благодать и милосердие Божие к погибшему миру, связывали их до сего времени, но праведность и суд Божий освобождают их от уз, чтобы привести в исполнение Свой приговор над ожесточенным человечеством. Очень удивительно, что обозначается и место, где были связаны четыре ангела. Связаны они на нашей земле, на месте, которое мы легко можем найти по географической карте. Около, или близ большой реки Евфрата, - так может быть употреблен здесь предлог.
Почему нам указано это место, мы не понимаем, но с Евфратом связаны многие происшествия, напоминающие нам о деятельности сатаны. Из всего известного о рае, мы знаем, что и эта река была в его области Быт.2:1-4. Здесь впервые встречается диавол с нашими прародителями и одерживает свою победу хитростью и злом.
Здесь произошло первое поражение нашего рода. Здесь было положено первое основание греху и всякому бедствию, тут на земле, а не в аду.
Здесь очень не далеко совершилось первое убийство и испорченность людей возросла до того, что Бог решил истребить человеческий род чрез потоп.
И после, когда люди снова размножились, та же долина Евфрата была избрана средоточием сынов человеческих, где они постройкой Вавилонской башни показали и проявили явное свое отпадение от Бога.
Тут было положено основание и начало всякой мирской власти, насилию над другими, мирской славе, растлению и мирскому верованию, будто бы человек может сам устроить дорогу к Богу.
В заключение, может быть именно здесь, где грех вытеснил невинность и чистоту, здесь, где ад насадил на место дерева жизни, ядовитое дерево смерти, на выдающихся вассалов сатаны были наложены тяжелые оковы.
Это всего вероятней потому, что при грехопадении первых людей, наказание получили Адам, Ева и змий, но ни слова не говорится о наказании убийцы человека. Тогда Господом было положено: чтобы сам глава и его сподвижники были связаны.
Стих 15. "И освобождены были четыре Ангела, приготовленные на час и день, и месяц и год, для того, чтобы умертвить третью часть людей".
При поверхностном чтении этого стиха, могла придти такая мысль, что будто бы подробности до дня и часа, обозначенные здесь, означают начало времени деятельности этих четырех ангелов, то есть, что они не начнут свои действия ни раньше, ни позже, чем определено.
Однако, наше сознание говорит, что все Откровение идет по полному порядку Божию, который не поколеблется никогда.
Никто, ни раньше, ни позже не может действовать, это и указывает нам, что такое толкование было совершенно излишним.
Тогда бы при всех других событиях могли указывать часы их начала, или мы можем думать здесь иначе. Мы скорее принуждены определенно видеть при этом точное время деятельности этого разрушения и пагубы.
Все три горя, возвещенные Ангелом (Откр.8:13), определенно обозначены временами:
Кара первого горя - пять месяцев. Кара второго горя получается 13 месяцев, один день и один час. Кара третьего горя будет длиться три с половиной года, когда придет сам сатана и будет царствовать. Чем дальше идет Господь в Своем Суде, тем сильней и длинней удары, мы видим, что тут точно определено время этих ударов, даже до часа каждого дня. Из этого мы научаемся, что праведность Божия непохожа на человеческую, в ней не будет никакого произвола, никакой поспешности, ничего Он не будет делать в волнении, ничего больше или меньше, все будет справедливо и в мере.
Ни одно небесное тело не может точней исполнить своих путей, чем Господь исполняет Свои намерения, оно не может следовать своим путем ранее, чем будет определено Господом. И для нашего наказания придет назначенное Богом время, уже девятнадцать веков читают люди об этом.
Дивно то, что люди глядят на намерения Господа и отвращаются.
Но какой ужасный срок тринадцать месяцев с одним днем и часом и он должен последовать за тем временем, когда люди будут искать смерти и не найдут ее. При этом втором горе не будет отменено убийство людей, но наступит противоположное - смерть будет жребием везде и всюду, так что третья часть людей, живущих на земле, будет уничтожена и погибнет. Каждый живущий третий мужчина, третья женщина, третье дитя сделается в этот короткий срок и время жертвой этих губителей.
В Египте на гибель были обречены только первородные, что и сделало там великий вопль.
Но какое стенание и ужас поднимутся по всей земле, когда не только первородные, но гораздо больше будет уничтожено в эти 13 месяцев с одним днем и часом. Мы читали раньше, что четвертая часть живущих на земле была убита в первый период великой скорби. Если было жителей один миллиард 600 миллионов, то четвертую часть составляют 400 миллионов, остается 1 миллиард 200 миллионов. Теперь, при шестой трубе и втором горе, снова уничтожается третья часть оставшихся живущих, значит опять 400 миллионов, остается 800 миллионов, то есть одна вторая часть всего человечества остается на земле. Человечество уничтожено в обоих периодах великой скорби поровну, сначала четвертая часть, затем третья часть и остается только половина.
Стихи 16-19. "Число конного войска было две тьмы тем; и я слышал число его. Так видел я в видении коней и на них всадников, которые имели на себе брони огненные, гиацинтовые и серные; головы у коней - как головы у львов, и изо рта их выходил огонь, дым и сера. От этих трех язв, от огня, дыма и серы, выходящих изо рта их, умерла третья часть людей; ибо сила коней заключалась во рту их и в хвостах их; а хвосты их были подобны змеям, и имели головы, и ими они вредили".
До сих пор, в лице этих четырех ангелов, мы видели только начальников, или полководцев этих адских чудовищ. Здесь же выступает предводимое ими войско, показывается их число, вид всадников и род их оружия. Как будто с освобождением четырех полководцев и может даже раньше, были освобождены и их войска, потому что лишь только были освобождены первые, мы видим бросаются на землю и последние, то есть их войска.
Из этого видно, что в огромном домостроительстве Божием, существуют удивительные тайны, о которых мы имеем, как и здесь, только очень малые и случайные сведения. Единственное, что мы знаем из этого места, то это то, что конница так ужасна и число ее - тьмы тем. Иоанн видит на конях всадников, сидящих высоко, что и показывает лучше всего их готовность к войне.
Эти кони сверхъестественны, как и их всадники сверхъестественны что и видно из того, что их невозможно описать и их нельзя найти ни в природе ни в Слове Божием. Слово Божие во многих местах говорит о сверхъестественных конях.
Напомним только об огненных конях, унесших пророка Илию в небо. Вспомним о войсках защищающих Елисея когда он был огражден огненными конями и колесницами.
Напомним, что и в конце суда Божия, когда Сам Господь явится на белом коне, все Его воинство так же на белых конях едут в славе Его.
Здесь же воинство и их кони, хотя и являются сверхъестественными, но они из преисподней, то есть принадлежат аду, если можно так выразиться это конница сатаны и все сидящие на конях принадлежат ему.
Все они исполнены жажды убийства и злобы. Они совершенно противоположны тем, которые образуют щит и стену вокруг избранных Божиих. Те являются, чтоб противостать злу, эти же, чтобы совершить зло. (Иногда спрашивают: "Будут ли там животные?" Слово Божие говорит: Там кони и тут кони, то есть небесные кони и адские кони.)
Читая об определении их великого числа, мы невольно вспоминаем о небесных ангелах, те великие сонмы святых ангелов, как они описываются у Даниила 7:10, тут сказано: "тысячи тысяч служили Ему и тьмы тем предстояли пред Ним". Кажется, что идет параллель между небесным воинством и теми, которые выходят из ада. Из этого видно, что будет борьба, для которой преисподняя выведет все свои силы, чтобы померяться с силами Всевышнего. И Бог не только не воспрепятствует этому, но дает сатане полную возможность на это, Он дает ему ключ и разрешает развязать и освободить четырех ангелов. Бог века сего имеет кроме тех легионов, которыми он руководит теперь, еще и тех, которые находятся в заключении и, которые в конце дней будут даны ему в распоряжение.
По-гречески две тьмы тем: - два мириада мириад злых духов. Это будет что-то ужасное. Волосы становятся дыбом, когда читаешь какая сила у сатаны. Вся земля со своими жителями не в состоянии иметь такое войско. Нужно четыре таких земных шара, как наш, нужно вербовать мужчин и женщин и детей и только тогда получится такое войско.
Этот факт существования такого ужасного войска должен заставить замолчать толкователей говорящих, что это турецкие войска. Их число указывает другое.
Ужасную работу могут совершить эти мириады злых духов.
Далее описывается вид всадников и их коней, хотя о всадниках не сказано ни слова, а говорится только об их конях. Всадники только руководят этими конями и как исполнители суда Божия остаются для нас тайной, кто они и что, мы ничего не знаем. Все, что мы знаем о них, это то, как они одеты. Они были одеты в брони огненные, гиацинтовые и серные. Самые кони, не есть кони, так как головы их подобны львиным, и дыхание их состоит из адских элементов: огня, дыма и серы. И во всяком случае здесь подразумевается буквальный смысл, какой имеют эти слова: огонь, дым и сера.
Замечательно то, что смерть и опустошение вызывается этими конями и никак не может быть названо делом всадников. Все происходит от чудовищ, называемых конями, они вредят и несут гибель. Сидящие на них всадники, только дают им направление по своему усмотрению. Если все это виденное поверхностно рассмотреть, то скоро можно заключить, что это есть, просто, сильное человеческое войско, как и объясняют толкователи. Для многих толкователей это найденное войско было радостной находкой, так как откровение для них говорит о всемирной истории, то конечно нельзя обойтись и без турецких войск, которые совершали ужасы. Они толкуют, что саранча, это есть войско Магомета, а эти войска - турецкие. Но одно время от другого отделено таким образом: первое было в 6-7 веках, а второе в 13-14 веках, таким образом целые семь веков должны были жить запечатленные 144 тысячи, так как они все живут при этих войсках. Таким образом выходит, что они жили чуть ли не тысячу лет, что совершенно невозможно. Но людям это и в ум не приходит и они с радостью принимают это толкование, считая его за правду.
Мы рассмотрели мнение некоторых лжетолкователей, но надо читать откровение тщательно и в святом благоговении и не выпускать из вида, что Господь в Своем откровении никогда ничего не преувеличивает, что и было бы очевидно, если бы Господь говорил здесь о человеческих войсках, но Он говорит здесь о конях со львиными головами, хвосты коней были подобны змеям и имели головы. С такими хвостами коней у нас нет и Господь не говорит и не пишет того, чего нет. Господь не рисует фантастических картин, чтобы пугать людей более, чем действительность. Если бы это были человеческие войска, то это были бы ужасные войска, но все показанное здесь согласно с истиной Божией. И поэтому в этом полчище мы не можем видеть ничего другого, как силы преисподней, о которых мы теперь не имеем понятия. Другое обстоятельство, это то: мы не читаем, что хотя бы один из этих коней или всадников был убит, не поймали и ни убили ни одного всадника, ни одного коня, хотя много сотен и тысяч людей должно умереть от них, но ни один из этого адского войска не будет побежден. Раз небо и земля призываются видеть и слышать горе, которого еще не было, то это действительно превзойдет наше воображение, так как теперь, предложенная нам Благодать Божия, превосходит наши познания и находится выше нашего разумения, то и суды Божии над людьми, за отвержение Благодати Божией, тоже превзойдут всякое наше разумение. Поэтому мы должны призывать каждую душу в это благоприятное время и предостеречь: что последует вскоре, так как потом уже не последует обращение к Богу о чем и говорят 20-21-й стихи: "Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих...". Много миллионов людей погибнет ужасным образом и можно было бы ожидать, что те, которые будут видеть это и переживут эти ужасы, они придут в себя и ударяя в грудь будут раскаиваться, ведь целых 13 месяцев продолжается этот суд.
Но нечего обманываться, люди останутся такими же, как и предыдущие, что погибли пред их глазами, они не раскаялись, что и подтверждает Слово Божие. Из этого можно видеть, что влияние этих войск адского происхождения, будет производить не только боль и смерть, но и отравление всех сил души. Они будут губить как физические, так и нравственные силы человека. Рассмотрим эти два стиха: 20-21ст.
Стихи 20-21. "Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить. И не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем".
До какой ужасной степени и пропасти дойдет этот род людей, духовно и нравственно погибших. Двадцатый стих дает нам сведения о духовном состоянии, а двадцать первый о нравственном состоянии человека: убийство, чародейство, блудодеяние и воровство. Как все это общество будет отвратительно. В духовном отношении они сделаются служителями диавола и бесов, в нравственном отношении сделаются сборищем воров, убийц, чародеев и так далее. И несмотря на грозовые удары Божии, в них нет ни малейшего сокрушения.
И раз Господь упоминает, что они не покаялись, значит что-то должно было выйти из этого положения, но они не покаялись и ничего не вышло. Этим сказано нам о том, что когда будет великая скорбь, наступит такое время, что все сердца будут слишком ожесточены, чтобы покаяться пред Богом.
Мы должны теперь громко проповедывать всем покаяние, чтобы спасти каждую душу. Потому что то время будет время дозревания нечестивых. Дети Божии к тому времени будут до последнего выбраны с земли, чтоб они не задерживали этого отступления от Бога, этого отпадения. Тогда откроется человек греха, - сын погибели и все те, которые ему подобны будут с ним, будут ему служить, он тогда не будет один. Какой это должен быть человек - человек греха? Это будет один грех в человеке, человек, как сам сатана, он дозреет до этого, когда церковь Божия будет взята и Духа Святого не будет на земле. Все нечестивые тогда быстро будут дозревать, чему будет способствовать Сам Господь. Он пошлет на землю действие духа преисподней. Во втором послании к Фес.2:11-12 говорится, что Господь пошлет на мир действие заблуждения, так что будут верить всякой лжи и все возлюбившие неправду осудятся. Господь даст тогда падшему ангелу ключ и тогда духи выйдут из преисподней и ангелы будут развязаны.
Когда возьмется соль с земли, то человек обратится в тлеющую разлагающуюся падаль, то есть труп. Не будет ни одной капли духовной жизни, смерть будет действовать на все разлагающе.
Правда, тогда еще на земле будут 144 тысячи запечатленных, это чудные лица, которых мы еще не видели.
Не будут ли они препятствием этому разложению человечества? Видимо - нет. Их должно быть не больше ни меньше как 144 тысячи, они будут из своего собственного народа Израильского, дальше работа запечатления не идет. Кроме того они не будут рассеяны между всеми народами, коленами, племенами и языками, как было раньше, они будут жить в одной стране среди одного народа Израильского. И в отношении других народов, они будут очень маленьким народом, который в известной степени и теперь остается вдалеке от других народов. Народы от них свидетельства не будут иметь. Свет для народов погас, наступает ночь, в которую ничего нельзя делать, как говорит Господь Иисус Христос Иоан.9:4. Но зато тем более будет действовать и делать сатана со всей своей властью, которую он раньше не имел на земле. Есть люди, которые считают, что земля становится все лучше и люди на земле делаются тоже лучше. Вместе с естествознанием и наукой они как будто бы наконец смогут достигнуть уровня жизни тысячелетнего царства Христа на земле, так как люди делаются лучше, умней, образованней и нравственней. Люди, так рассуждающие, с удивлением смотрят на 20 и 21-й стихи Откровения, они говорят, что такого состояния, то есть этого, что описано в 20 и 21-ом стихах, не может быть, чтобы эти народы вернулись к идолослужению, поклонялись бесам, как было некогда. "Христианская Европа, Америка будут противиться этому", так рассуждают эти люди. "Культура пошла уже далеко и к идолослужению уже не вернется".
Но они, бедные, не знают, что образует культура и что дает она миру и каждому человеку в отдельности. Она только снаружи немного покрывает лаком, но сердце человека остается то же, оно полно вражды к Богу все время, пока человек не возрожден свыше.
И если всмотреться в культуру сейчас, то мы увидим уже те начатки о которых сказано в этих 20 и 21-ом стихах.
Бесы, чародейство и тому подобное, как все это работает и развивается уже теперь. (В Ленинграде давно уже занимаются спиритизмом, было несколько сестер обращенных от этой организации и таких людей уже много, они заполняют собой Ленинград. И это делается тайно, масса людей сходит с ума от этих действий. Раньше Николай-II открывал святые мощи, в то время как у него жил при дворе чародей Филипп из Парижа. Причина была в рождении дочерей. Бог не давал сына царю, так они позвали чародея, он должен был содействовать рождению наследника. Филипп жил по царски, как Валаам у Валака. Наконец родился какой-то кусок мяса, Филипп успокоил всех, говоря, что это известный момент пред рождением. И действительно, наконец родился сын - наследник, но совсем больной. Он не мог стоять на ногах, при нем был матрос, который до 14-ти лет, носил его на руках, так действует чародейство. Рожденный сын, но не от Бога.) И в Ленинграде и везде служат сатане, буддизм входит в нас и если духи выйдут из бездны, вся культура пойдет с ними. А люди не верят этому. Как сильно действует христианская наука, показывает пример: Одна женщина выдумала свою науку, устраивает свои собрания, она тоже христианка и читает Библию, по которой занимается чародейством. Наша революция началась большим плакатом и звездой, что скоро придет тот, кого ожидают - человек греха и у него много приверженцев. Он уже родился в Индии, все идет в действие, его ждут и обожают. И таких антихристов много (1 Иоан.2:22), все они приверженцы сатаны. Мы этого не знаем, но это так. И так люди обманывают себя самих, находясь в этом они не верят всему этому.
Но каково духовное состояние людей, таково будет и нравственное состояние в то время. Мы видим в Рим.1 глава Бог предал людей превратному уму. Ступенька за ступенькой опускаются они все ниже. Три раза говорится тут, что Бог предал их, так будет и теперь. Состояние людей того времени будет буквально то, что сказано о человеке из которого вышел злой дух (Мф.12:43-45). Были язычники, потом очистились немного, злой дух вышел из сердца, но этот злой дух входит вновь и не один, а со многими злейшими духами и снова живет в этом месте, то есть в сердце человека. Чем кончается это описание - "Так будет и с этим злым родом". Четыре крупных черты нравственной жизни этих людей показывает нам последующий 21-й стих, мы видим как она проявится на практике у рода человеческого, имевшего свет, но для которого он погас: убийство, чародейство, блудодеяние и воровство без всякого покаяния, или раскаяния сердца и совести. Таким образом жизнь в те дни будет погонею для убийц. И теперь убивающих много, нет ни одного дня, чтобы не совершалось убийство 6-12 человек в день, да еще столько самоубийств. Жертвой делается больше молодежь, мужчины вешаются, стреляются, женщины травятся. И все это на почве блудодеяния, или совершения расстройств браков. Душа человека будет служить предметом служения духам злобы и диаволу.
Духовное состояние людей будет чародейство и служение бесам. Тело будет предметом похоти плоти, плотских страстей, блудодеяния и ужаснейших преступлений. А все земное имущество будет целью корысти воров. Итак вся земля представляет из себя сборище воров, убийц, грабителей, чародеев, блудников, прелюбодеев и так далее.
Каким ужасным описывается и представлено нам это общество простыми словами Божиими, но раз они слова Божии, то они так много значат. И суды Божии, посылаемые на людей, будут соответствовать их ужасному состоянию. Бог не вечно позволит ругаться над Собою. Он наконец возьмет Евангелие благодати и Свою милость, которую Он подавал, Он возьмет туда, откуда они пришли. Тогда дверь милосердия закроется и день мщения войдет в свое полное право. И горе тому, кто пропускает время благодати, горе будет тогда, ад будет терзать несчастного человека.
Смертельный поток повлечет человечество в гибель и никто не в состоянии будет остановить этот ужасный путь. Мы видим: никакая скорбь и даже великая, не может привести человека к покаянию пред Богом. Это особенно говорит нам шестая труба.

Глава 10

Стих 1. "И видел я другого Ангела сильного, сходящего с неба, облеченного облаком; над головою его была радуга, и лице его как солнце, и ноги его как столпы огненные..."
Совершенно непосредственно переходит святой зритель Иоанн от описания этих миллионов и миллиардов адских духов и от гибели, которую они производили и от падшего человеческого рода к новому видению. Вероятно оно вполне и тесно примыкает к предыдущему видению и все же, какую огромную перемену всего зрелища производит это новое видение. Там ангелы и силы ада из бездны, здесь силы и ангелы с неба и слава, которую мы еще до сих пор не видели. Там земля наводняется и овладевается всеми нечистыми духами, здесь начало взятия земли и моря во владение для Господа. То и другое как бы совершается в одно время, происходит наступление ада, но совершается наступление и свыше. Кажется как будто бы в этом новом явлении обе силы постоянно и чрезвычайно перебивают друг друга. Так и есть. В этом втором периоде великой скорби, между ангелами Божиими и ангелами сатаны наступает борьба, которая все больше и больше обостряется и доходит наконец до того, что на небесах, между войсками сатаны и войсками Архангела Михаила, начинается война. Сатана со своими ангелами навсегда будет низвержен с небес, что увидим в 12-й главе. Выступающий тут Ангел настолько привлекает Иоанна Своим явлением и видом, что Иоанн не может иначе, как описать Его подробно. Это действительно Ангел, не имеющий Себе подобного среди ангелов. Ангел, при первом взгляде на Него заставляет спросить: "Кто бы это мог быть?" Немного спокойного размышления, немного сравнения всех особых Его примет и нас невольно все это приведет к тому заключению, что это никто иной, как Сам Господь Иисус Христос. Правда нам не особенно по сердцу представлять Господа в виде Ангела, так как мы Его знаем, как Сына Человеческого. Но нам не приходится спрашивать наше сердце, по сердцу это нам, или нет, а приходится спрашивать Слово Божие и тогда мы увидим, что не так удивительно и страшно, если Господь является в виде Ангела.
Часто являлся Он так уже в Ветхом Завете. Думая О Муже, боровшемся с Иаковом (Быт.32:24) мы обыкновенно думаем, что это был человек, как и думают наверно некоторые толкователи, но все же у пророка Осии 12:3-4: человек боровшийся с Иаковом, определенно назван Ангелом. Между тем, как с другой стороны в обоих этих местах книги Бытия и пророка Осии сказано: что Иаков боролся с Богом. Итак мы видим: человека, ангела и Бога, в одном и том же лице. В книге Бытие, Иаков спрашивает имя боровшегося с ним, но тот не давал ответа и благословил Иакова у которого вдруг открываются очи и он узнает Бога. Иаков видел Его Человеком, Ангелом и наконец Богом. Затем Ангел, явившийся жене Маноя, а потом ей и мужу вместе, назвал Сам Себя именем "Чудно" Суд.13 гл. Отсюда мы узнаем, что Он был Бог. Вместе с дымом от жертвы Он поднялся в небеса. Здесь Он так же имеет три вида: человека, Ангела и Бога. Ветхий Завет говорит нам о Христе, как об Ангеле Завета, обещанного Богом Израилю (Мал.3:1). Кто читает Слово Божие поверхностно, тот этого не видит, но при тщательном чтении становится все ясно. В книге Малахии говорится об Иоанне Крестителе, как о Ангеле и о Христе, как Ангеле Завета, Который скоро придет. В Ветхом Завете Господь является не раз как Ангел. Из Нового Завета мы знаем из свидетельства Cвятого Иоанна, что Бога никто никогда не видел, но Сын явил Отца (Иоан.1:18). И в Ветхом Завете Сын также являл Бога.
Раз это так, есть ли тут что-либо необыкновенное, если и во дни Суда Божия, когда исполнителями Его приговора выступают именно Ангелы, Господь выступит как их начальник в лице Ангела? Ведь Господь Иисус Христос поставлен превыше всякого начальства, власти и силы, и господств (Еф.1:21). Он - Начальник Ангелов и разве не может Он выступить в виде Ангела, если эти начальства и силы ангелов действуют под Его начальством. И Господь выходит в их образе и с их признаками, как монарх в форме предводительствующего Им полка. Посмотрим из жизни государей, они имели костюм каждого полка и готовился для монарха костюм того полка с которым он выступал.
Так и Христос выступает в форме и образе Своего войска, с ангелами, как Ангел, что мы и видим. Итак если Христос имеет во всем первенство (Кол.1:18) разве отсюда исключены ангелы? Нет. Мы должны сказать, что Господь принадлежит и им, как и нам, хотя совершенно на других основаниях.
Остановимся вкратце на отличительных чертах этого Ангела, так как именно они и принуждают нас видеть в Нем Господа Иисуса Христа.
Первая черта: Облеченный облаком. Откр.1:7 еще тут Господь описывается, как грядущий с облаками, откуда и видим насколько они свойственны Сыну Человеческому. Вознесся Он так же на облаках, Он говорил первосвященникам, что они Его увидят на облаках. Ученикам своим тоже обещал явиться в облаках, таким образом, мы видим, что они свойственны Ему.
Вторая черта: над головой Ангела была радуга. Здесь мы второй раз в Откровении встречаемся с ней. В первый раз мы находим ее, как принадлежность и украшение престола суда Откр.4:3. Она составляет там часть славы Бога Иеговы, но не только там, а и везде, где слава Господня там и радуга. В ветхом Завете (Иез.1:28). Тут слава Божия описывается в виде радуги на облаках во время дождя. Такой вид имеет это сияние кругом. Но в отношении Бога к людям, радуга есть знамение Завета Божия благодати и означает, что Бог не хочет совершенно погубить мир и потому заключил Завет с людьми и дал в знамение радугу. Так говорил Бог Ною после потопа. И здесь Сын Человеческий, в лице этого Ангела, является с этим знамением над головой, как Тот, Который несмотря на Свои неумолимые и прогрессирующие суды, все же не забыл Свои Заветы благодати. Поэтому скоро мы и увидим как Он проявит в явлении Своего суда, Свои великие милости к Израилю, так говорится об Израиле во всем втором периоде великой скорби.
Третья черта этого Ангела, так же знакома нам раньше (Откр.1:16). Там мы видим лице Его, сияющим как солнце. Тоже и здесь имеем у этого Ангела.
Четвертая черта: ноги Его как столпы огненные. И это мы видели у Христа: ноги Его подобны халколивану, то есть раскаленной меди, они означают попрание всех нечестивых и их главы сатаны в пламенеющем Его гневе. Он, Который был ужаленный змием в пяту, теперь откроется как Тот, Который поразит змия в голову. Все эти особые приметы и последующие действия событий связанные с этим Ангелом не могут быть присвоены никому другому, как Сыну Божию. И Он представляется в этом образе, как носитель Завета с Израилем на земле. И мы наверное скоро перестанем удивляться образу Его явления тут, если обратим внимание, как постоянно Он меняет Свой образ во всем Откровении. Каковы Его действия, таков и Его образ. Когда были семь светильников на земле, Он был Первосвященником, ходящим между своих светильников. Когда искали на престоле Божием достойного Наследника, Он явился как Агнец и Лев. Когда начинается снятие печатей с документа, Он является увенчанным предводителем войск, для подчинения Ему земли.
Здесь среди судов, производящихся руками ангелов, Он восстает как Сильнейший Ангел среди ангелов, а в конце, когда Он сразит всех царей земли, Он явится как Победитель и Царь всех царей и Господь господствующих (Откр. 19 гл.)
И потому не удивительно, что мы видим Его как Ангела выступающего тут. Это нужно твердо знать, что этот Ангел-Сын Божий, что указывает и дальнейшее.
Стих 2. "...в руке у него была книжка раскрытая. И поставил он правую ногу свою на море, а левую на землю..."
Если мы не выпустим из вида, что этот Ангел есть Сын Божий, тогда нам не надо рассматривать: какая это книга в руке Его, мы сами все поймем. Несколько времени тому назад Иоанн видел в руке Сидящего на престоле книгу, тогда искали во всех сферах вселенной достойного вскрыть и посмотреть эту книгу. Но как бы никто не нашелся, чтобы это сделать, не было такого ни на небе, ни на земле, что и вызвало у Иоанна слезы, так как ему показалось, что не будет никого, кто мог бы этот документ взять, распечатать и посмотреть. И вот тогда выступил Агнец, взял книгу и таким образом она очутилась в Его руках. Со снятием первой печати мы видим как Он выходит как победоносный и чтобы победить. А после снятия всех печатей и предшествующих ангелов, Он Сам выступает и ставит Свои ноги на землю и море. Если мы вспомним, что Агнец, по словам пророка Даниила 7:13-14: с книгой взял власть и славу, чтобы все племена и народы служили Ему, тогда нам выяснится, насколько ближе Он подошел к Своей цели здесь. Посмотрим на выразительное повторение: - "книжка была раскрытая". Два раза говорится здесь в 2 и 8 стихах, что книга была раскрытая, значит раньше она была запечатана и закрыта. Таким образом это ясно показывает назад на книгу бывшую в руках у Сидящего на престоле. И хотя теперь все печати сняты, ангелы протрубили, но кажется, что Господь ни на один шаг не подошел ближе к цели. Это тем более должно иметь вид, потому что только что из преисподней вышли злые духи и от реки Евфрата были выпущены на свободу ангелы с их полками. На земле действовали миллиарды адских духов и сил и люди, больше чем когда-либо, подчинились им и их влиянию. И поэтому это - самое торжественное мгновение из всего Откровения Иоанна, когда этот Ангел с открытым документом ставит Свои ноги на море и землю. Эта раскрытая книга в Его руке и Его ноги поставленные на нашу землю, находятся в тесной связи, в какой только могут находиться по причине и вследствие того, что Он держит в Своей руке раскрытый документ, переданный Ему Иеговой, что и заставляет Его поставит Свои ноги на то, что принадлежит Ему по этому документу. Поставить Свои ноги на нечто обетованное, или дарованное Богом, значит взять присужденное во владение, так было сказано народу Израильскому, когда они должны были войти в обетованную страну. Господь дает Израилю землю и всякое место, где ступит Израиль, будет принадлежать им, говорит Господь Ис.Нав.1:3. Таким образом, раньше, чем Израильский народ вступил на эту землю, она уже принадлежала им, так как Слова Божии были как истинный документ и прежде чем они увидели страну и вошли в нее, она принадлежала им. Но все же действительным и истинным владением Израиля, эта страна сделалась тогда, когда Израиль поставил свои ноги на обетованную землю. На сколько мы поставим ноги на то, что Бог дал, на столько и будет нам оно принадлежать. Так и теперь у каждого верующего. Почему многие нищие, слабые духом, больные и несчастные? Эта книга Библия дает массу обетований на все, все даровано, все давно отдано и наступив верою можно все приобрести. А если нет, то тогда хотя и дано, но не взято и потому все же многие дети Божии остаются больными. Но вот Ангел с радугой над головою, начинает совершать здесь поступки и дела, останавливающие наше внимание. Еще один шаг на пути на предназначенное Ему, и Ему будет принадлежать все.
Если бы мы научились ставить обе ноги на обетования Божии, это было бы да и аминь, иначе они не достанутся никому, пока не поставим ног на эти обетования.
Суд.Изр. 1-я глава: здесь мы видим свои портреты, почему люди не владели обетованиями, оставив все в руках врага. Страна им дана была Самим Богом, но многие не доверяют Ему. Так и теперь все дано Господом и имея такой важный документ, как Его обетования, люди не верят и потому не получают, так как не владеют верой и их духовная жизнь падает все ниже.
Он поставил Свои ноги, правда Он не делает это так как второй Адам, как Сын Человеческий, когда придет со Своими как предводитель всего войска, а теперь Он предводитель тех, которые в эту минуту вели борьбу с войсками сатаны, то есть Он предводитель ангелов.
Стих 3. "И воскликнул громким голосом, как рыкает лев; и когда Он воскликнул, тогда семь громов проговорили голосами своими".
Как удивительно дополняется в этом видении каждая новая черта, выступающая во владении этого торжества Господа. Он совершил Свой первый шаг на эту землю и тогда возвышает Свой голос как лев, как бы уже овладевший Своей добычей, так что никто и ничто не может уже отнять ее у Него, Он вышел как победоносный и чтобы победить.
Когда-то Он пришел на нашу землю как Агнец. Он не отверз уст Своих пред стригущими Его, молчал когда вели Его на заклание, тогда не слышно было Его голоса. Теперь Он ходит будто Лев и уже не будет молчать. Голос Его поколеблет землю и потрясет ее с одного конца до другого. Кто слышал рев льва вблизи внезапно, тот знает, что это означает и как все потрясает.
Так будет и тогда, когда Господь выступит, поколеблется земля и сердца врагов Его. Эта черта видения, которая появится в те дни, была много раз открываема пророками Ветхого Завета в Израиле. И она наверно для Израиля не должна быть удивительной чертой, но наоборот знакомой.
В Ис.31:4: говорится: Господь должен так возвестить Свой приход на землю, как молодой лев, ревущий над своей добычею, он сразится за нее, так и Господь сразится за землю. Иер.25:30-31, Осия11:10 Иоиля3:16 Амос1:2: все эти места так же говорят о приходе Господа и многие другие места Священного Писания, которые не поняты нами, мы их поймем, когда узнаем их связь с этими ужасными днями суда Божия. Когда Ангел воскликнул, то семь громов своими голосами повторили этот могучий военный клич победителя, который раздался из уст Ангела. Значит сразу же следует ответ из святилища Божия. Каково было восклицание Ангела, таков последовал и ответ. Если в реве льва выражается гнев и гибель, то в этих громах заключается соглашение, одобрение, согласие этого восклицания.
Значение грома нам известно по Священному Писанию. Перед громом, когда Господь сошел на Синай, вострепетал весь народ и даже Моисей, праведник Божий, видевший Бога лицом к лицу, но тогда Бог не являлся еще как Судья, а как Бог Праведный. Но какого будет миру, пропитанному грехом и возмущением к Богу, когда Бог возгремит Своими громами на них. Здесь не только гром вообще, но семь громов проговорят своими голосами. Под этим подразумевается ответ исполняющегося и праведного и справедливого гнева Божия, выражающегося в полном своем совершенстве, то есть в такой мере, в которой не может быть ничего прибавлено. Книга откровения вся доведена до совершенства. Здесь все обозначено числом "семь" и это число показывает совершенство. Так и в конце: гнев Божий будет доведен до своего совершенства, отсюда и семь громов. И если мы заглянем вперед, то увидим, как гнев Божий действительно доходит до полного совершенства. Скоро последует последняя седьмая труба и третье ужасное горе входит на землю и когда не только полки сатанинского войска, но и сам сатана будет сброшен с неба, только тогда семь чаш гнева, с которыми совершится гнев Божий, будут излиты на землю. Вот на это и указывают восклицание Ангела голосом подобно рыкающему льву и семь громов от самого престола Иеговы.
Стих 4. "И когда семь громов проговорили голосами своими, я хотел было писать; но услышал голос с неба, говорящий мне: скрой, что говорили семь громов, и не пиши сего".
С этими семью громами происходит тоже, что с голосом Божиим, прогремевшим в ответ Христу. Это было в минуты, когда Христос воскликнул: "Душа моя теперь возмутилась, Отче, избавь Меня... и прославь Имя Твое" Иоан.12:27-31. Ответ на это последовал громом, он был выражен ясными, яркими словами, хорошо понятными Христу и ученикам Его, между тем, как народ, стоявший вокруг них, только слышал громовые раскаты и понял их, как простой гром, Так и тут было: семь громов говорили выразительными голосами и понятным языком, настолько понятным, что Иоанн все понял и хотел записать, что говорили эти громы, но ему было запрещено, ни одного слова Иоанн не должен был записать для нас. Мы должны знать, что будут раскаты грома Божия, но что и как Он будет говорить чрез них, для нас еще остается закрыто.
Так Даниилу было сказано, чтобы он многое скрыл - слова, которые были ему сказаны, чтобы запечатал в книгу до последнего времени, что однако в последнее время должно раскрыться и многое раскрылось уже чрез служителей Нового Завета и открывается чрез события, которые наступают и еще наступят. Так и содержание речи громов, без сомнения, откроется всему человечеству, не видением, а действительностью, когда прогремят над миром. Но, что скажете вы? Даже на это нашлись толкователи, ухитрившиеся написать то, что говорили эти громы. Я называю это беззастенчивым нахальством над Словом Божиим. Мы не имеем права раскрывать и толковать тайны сокрытые от нас Господом. Мудрствовать свыше написанного мы не имеем права, лучше не толковать Слово Божие, где от нас сокрыто. Здесь надо смиренно и добровольно подчиниться, оставив любопытство, остаться в неведении и не разъяснять самим, где молчит Господь.
Стих 5-7. "И Ангел, которого я видел стоящим на море и на земле, поднял руку свою к небу и клялся Живущим во веки веков, Который сотворил небо и все, что на нем, землю и все, что на ней, и море и все, что в нем, что времени уже не будет; но в те дни, когда возгласит седьмой Ангел, когда он вострубит, совершится тайна Божия, как Он благовествовал рабам Своим пророкам".
Мы видим, едва умолкает сильный голос Ангела и голоса громов окончили свою речь, как новое видение развертывается пред Иоанном и привлекает все его внимание. Ангел, на восклицание семи громов, пришел как бы принести всему творению неба и земли, святое торжественное объявление. И Он объявляет всей вселенной тем же сильным голосом как и раньше. И он облекает свое объявление в форму торжественной клятвы, призывая живущих на небесах быть свидетелями. Какая это должна быть клятва. И мы можем быть уверены, что Ангел делает это не потому, что этот образ действий казался Ему наиболее подходящим и производил большее впечатление, но как говорит апостол о клятве Божией: чтобы, "преимущественнее показать наследникам обетования непреложность Своей воли..."
Бог показывает непреложность Своей воли посредством клятвы. Чтобы показать непреложность Своей воли, Он клялся: что все, о чем гласит теперь Его весть, без колебания будет приведено в исполнение. Посмотрим ближе Его клятву. Он клялся Самим Иеговой, Живущим во веки веков Всевышним Он клялся Им - Творцом неба и земли, и моря, и всем тем, что в них. Он клялся Тем, в Котором все существа и твари имеют свое начало и пребывание. Значит вся вселенная имеет теснейшую связь с этой клятвой.
Никогда ни прежде, ни после, ни в Ветхом, ни в Новом Заветах, не произносилось такой торжественной клятвы, как эта. Что же мы, и вообще весь мир, должен ждать от этой клятвы, которая должна быть такой высокой и торжественной? И все же при поверхностном взгляде и мимолетном чтении, как многие это делают, это объявление кажется очень простым. Что же Он здесь объявляет? Вот то, о чем Он клянется: "Времени уже не будет". Но во дни когда возгласит седьмой Ангел, совершится то, о чем Он благовествовал в Своем пророчестве, что: "времени уже не будет". Кажется, что тут нет ничего особенного - "времени уже не будет".
Каков же смысл этого "простого" заявления, которое принесет таким образом, этот возвышенный Ангел всему миру и в такой неслыханной клятве, во время дней судов Божиих?
Говорят: смысл таков, что от этого дня или часа, когда вострубит седьмой Ангел, кончается время и начинается вечность, многие так объясняют. Но это не правильный взгляд, что будто бы с этого момента начинается вечность и однако многие слушают такие толкования и довольны ими, но это не так. До вечности еще далеко после этого провозглашения. Впереди еще тысячелетнее царство, которое будет на земле и во времени.
Но может быть здесь тот смысл, что после шестой трубы, до момента возвещения седьмого Ангела не пройдет целого года? Мы знаем, что Откровение выражается словами: "времени, времен и полвремени", которые означают: год, два года и полгода (Откр.12:14). Но и такого смысла тут нет. Если бы не было больше года времени с тех пор, как явится Ангел, то нам дальше не пришлось бы говорить, что город будет попираем язычниками 42 месяца и тогда не пришлось бы нам говорить о 1260 днях, в которые тогда 2 свидетеля будут свидетельствовать Слово Божие.
Значит, если слова: "времени уже не будет", означают: что не пройдет и года до окончания суда, тогда для свидетелей нет времени. Итак смысл здесь совсем другой.
Да, есть целая масса таких лжетолкователей, которые берут это место и так возвещают.
Всегда опасно брать место Писания вне общей связи и толковать его. Берут, вырывают место из целого смысла, несмотря согласно оно с предыдущим, или с последующим, или нет и получается искажение Слова Божия.
Часто проповедуют в противоречие Слов Божиих и так часто бывает, что имеются целые лжеучения, которые проводятся вокруг нас и считаются верными. Так точно сделали и с этой книгой, что им хотелось, то и стали объяснять с нее. Но мы должны благоговеть пред Словом Божиим, иначе это откроет путь для неизбежного заблуждения. И не удивительно, что адвентисты таким образом и превращают Слово Божие в нечто невозможное и из этой книги истолковали, что хотели.
Простой и в высшей степени важный смысл этого места заключается в том, что с минуты возглашения седьмого Ангела трубой, никакой отсрочки, или отлагательства, никакого промедления не будет, но окончательно выполнится намерение Божие. Знать это крайне важно. Всякая отсрочка кончается и это указывает на то, что до тех пор Господь как бы давал отсрочку, промедление, терпение Божие как бы удерживало колеса, в частности колеса гнева Божия. Он удерживал сколько было возможно, но теперь это кончается.
Господь не спешил с выполнением Своего намерения, но теперь с провозглашением 7-го Ангела, этого промедления не будет. Если мы обратим внимание, о чем здесь идет дело, мы поймем как продолжительна была отсрочка и сколько времени она проходила, благодаря терпению Божию, между предсказанием и его исполнением. Ведь речь идет о том, что должна совершится тайна Божия, о чем и клянется Ангел. Что же это за тайна? Это - Его удивительный план по отношению всего мира, план, который сводится к тому, что мир с людьми, потерянный для Бога после грехопадения, опять должен вернуться всецело Ему. Этот план постоянно был возвещаем рабами Божиими и пророками и сделался предметом постоянного ожидания и радостной надежды для всякого, кто его знал.
Тысячи и тысячи лет продолжалось это ожидание. Оно началось первым пророчеством о семени жены, которое должно стереть голову змия. И Ева думала о своем первенце, что родила это семя и ожидала исполнение обетования Божия, думая, что оно уже близко. Она назвала сына Каин, что значит приобретение, ибо говорила она: я приобрела его от Господа, она думала, что, именно он был ей обещан Господом чрез Его обетование, но это не было так. "Еще есть время", - сказал Господь, еще есть время и срок. Аврааму было возобновлено обещание и он ожидал скорого исполнения этого обетования Божия. Христос сказал: "Авраам..., рад был увидеть день мой и увидел...". И может быть в этом видении, то есть встрече, Господь сказал ему: "еще есть время" и он не получил обещанного (Евр.11:39). Иуде даны были обетования о пришествии Христа, но и он имел только обетования.
Так было с Давидом и со многими другими и со всеми пророками. Возрастало ожидание этого времени и они в нетерпении восклицали: "О, если бы Ты расторг небеса и сошел!" Но Господь все еще говорит: "еще есть время". Еще не настала минута исполнения Его обетования и Он давал новое время и сроки.
Лето Господне благоприятное все еще продолжалось, дня мщения, всеми ожидаемого не наступало, а появлялись все новые отсрочки.
Наконец пришел Тот, на Кого возлагалась вся надежда. Вот теперь пришло время думать, что явился Сын Божий на землю, Который и устроит Свое Царство, но как вышло все иначе, неожиданно, совершенно не так, как ожидали. Ученики спрашивали: не в сие ли время, Господи, восстановляешь Ты Царство Израилю? Но Христос сказал: "не ваше дело знать времена или сроки, которые Отец положил в Своей власти", - еще есть время. И снова другой долгий путь ожидания.
Мы знаем, что Наследник был изгнан из наследия и как ни сильно на Него надеялись, но Он сказал: "еще есть время". Но уходя Христос обещал вернуться. Все первые ученики Христа ожидали Его в свое время и при каждом событии, носившем хотя искорку данного обетования, думали: "Вот теперь настало время", но Он говорит: "еще есть время" и обетование Его все еще не исполнилось.
И ныне вследствие великого долготерпения Божия и того, что у Него еще есть время, мы достигли дней, когда люди нагло насмехаются над обетованием пришествия Его и говорят: "где же пришествие Христа?" (2 Петр.3:4). Но слава Богу, мы знаем, что не медлит Господь исполнением обетования, но долготерпит нас, вот почему замедление с Его стороны, Он ждет, чтобы все обратились. Тут и открывается нам тайна почему Он долготерпелив. Даже во дни суда, мы знаем, что Он допускает по милости Своей, промежутки терпения, что и можем заключить из этого объявления.
Но вот явился сильный Ангел и объявляет, что с того дня, как возгласит седьмой Ангел, уже не будет никакой отсрочки, никакого промедления, все совершится. Но это не означает, что как только затрубит седьмой Ангел, то все кончится. Он затрубит на час или на полчаса и все кончится, так думают многие. Нет, это не так.
Мы уже указали, что: как седьмая печать включает семь труб, так седьмая труба заключает в себе семь чаш гнева суда Божия и с ними осуществится гибель властителя мира. Низвержение сатаны с неба, а затем в бездну и взятие во владение нашим Господом всех царств, всего мира. Это видно из того, что здесь сказано: "...в те дни, когда возгласит седьмой Ангел, слова: "в те дни" могут заключать в себе порядочное время, и в эти дни закончится все. Что эти слова указывают на порядочное время, видно еще из того что сказано о Христе: "Он во дни плоти своей с сильным воплем и со слезами принес молитвы и моление могущему спасти Его от смерти...". Говорится здесь: "во дни плоти...", что заключает в себе все же несколько лет. О том, как долго будет продолжаться это время, будем говорить в следующих главах.
Одно только объявлено здесь с достоверностью, что грядущие суды не будут иметь никакого намека на их снисхождение, или их неисполнение. Это уже не будут суды подготовительного характера, но будут такие, которые приведут все к окончательному совершению.
Какими беспечными сделались грешники и дерзкими, вследствие долготерпения Божия и как они употребили его на то, чтобы ожесточить себя и созреть на погибель.
Но вот, когда совершится описанное здесь, то Господь не будет больше ждать: "...времени уже не будет", никакого отлагательства. Это будет страшно для грешников, но радостно для ожидающих Господа - чад Божиих. Объявление в устах Ангела звучит, Господь как бы говорит: "все ваши желания и ожидания близки к исполнению. Я готов обратить ваши надежды в действительность, час настал, больше нет отсрочки".
Стих 8. "И голос, который я слышал с неба, опять стал говорить со мною, и сказал: пойди, возьми раскрытую книжку из руки Ангела, стоящего на море и на земле".
Все, что делал Ангел до сих пор, - Его величественное выступление с заявлением, торжественная клятва, имело отношение ко всему миру и Его твари. Иоанн был лишь свидетелем всего этого чудного события, и это для того, чтоб он записал это для народа Божия и работников на ниве Его, которые должны знать наперед каждый фазис дней суда Его.
Какая это милость Божия! И какими жалкими являемся мы в очах Его, если это нас не касается и мы считаем, что это написано не для нас. Но Господь приказал Иоанну написать это именно для нас.
Итак, этот сильный Ангел, будто окончил тут Свое дело. Он мог бы уйти и действовать по объявлению. Он мог бы сейчас же идти вперед по Своему плану. Но Он не сходит со Своего места, на котором что-то еще должно было совершится.
Там было еще дело, которое с Его объявлением должно исполниться, но еще не исполнилось, оно совершится прежде, чем затрубит седьмая труба, с которой уже не будет никакой отсрочки. Это нечто, что должно совершиться, касается Иоанна, а так же и тех, представителем которых он был. Иоанн был представителем церкви Божией на земле, которая должна была восхититься. И то, что теперь должно совершится, бросает яркий луч на бездну благодати Божией, на Его бесконечную любовь к своим избранным, любовь, которую Господь выразил несколькими словами, когда сказал Моисею: "Я проведу пред тобою всю славу Мою..." (Исх.33:19), то есть кому Господь покажет Свою славу и явит Свою милость. Уже из настоящего нам делается понятным, что теперь совершается. Это событие обнаруживается восклицанием с неба: Иоанну предлагается взять раскрытую книгу из рук Ангела.
Какое неожиданное для Иоанна приглашение! Недавно он был свидетелем того, что по всем небесам искали Наследника, старались найти Достойного взять эту книгу и как бы не нашли, о чем и плакал Иоанн так горько. Мог ли он думать, что придет час и он сможет протянуть свою руку к этой книге? Какая это была книга, когда 4 животных и 24 старца пали на лица свои при взятии книги и ангелы небесные восклицают и поют и вся тварь, все, все прославляло Господа, когда Он взял эту книгу, после того, как все вместе, никто не мог взять и дотронуться до нее. И не была ли это книга Божественных полномочий, по которым Ангел этот поставил правую ногу Свою на море, а левую на землю? Он был уполномочен взять все, что было во власти сатаны, Он имел право на всю землю. Мог ли Иоанн думать, что этот Наследник вселенной мог отказаться в пользу другого и отдать эту книгу кому-либо другому в руки. Но несмотря на все это Иоанн получает повеление взять эту книгу из рук Ангела. Мы спрашиваем, что же случилось после событий пред престолом, когда обнаружился единственный, имеющий такие права, Наследник, что же случилось, что теперь эта книга может попасть в руки Иоанна? Какая разница между первым и вторым событиями, между тем, что было тогда и что есть теперь, при явлении этого Ангела? Там Сидящий на престоле, Составитель этого документа, запечатанного семью печатями, искал Истинного достойного Себе Наследника, с которым Он заключил Свой вечный неизменный союз, Ему был назначен этот документ и завещано наследство. Сидящий на престоле знает только Одного, Второго Адама, предпринявшего подвиг искупить Своей Собственной кровью потерянное наследство. Все это наследство принадлежало Ему.
Таким образом, Он был единственный законный Наследник и только Он лично мог принять этот документ и снять с него печати, Он и никто другой. Но теперь настало время, когда Он использовал Свои права, снял печати с этого документа, который теперь открыт и находится в Его руках. И в силу полномочий этого документа и данного Ему могущества Он поразил и поражает Своими ударами незаконных владетелей и тех, кто не вернулся к своему наследнику, так что вследствие этого ноги Его уже стоят на наследии и Он готов довести все до окончательного совершения взятия Себе во владение и Он с этой клятвой стоит на земле и на море.
Однако удивительное дело Его такого рода, что все, что Он берет Себе во владение, Он берет во владение Своим и для Своих, так как для них Он выкупил и приобрел борьбою славное наследство и самих их выкупил и то, что принадлежало человеку. Ведь наследием Божиим являемся и мы, каждый из Его искупленных. Мы стали наследниками и сонаследниками Христу, единственно чрез Него, Он соединил нас в Самом Себе: "Я в них и они во Мне" - говорит Он Отцу. И в Нем мы сделались тем, чем и Он - царями и священниками Богу, чтобы царствовать и царствовать на земле, теперь она уже должна принадлежать им. И если Он поднял их на такую высоту, Он их и приводит к этому удивительному участию во всех Своих благах, являя им любовь, превосходящую разумение и понятие так, что разделяет с ними Свое наследство не исключая даже престола: "Дам сесть на престоле Моем" (Откр.3:21). Может ли быть тогда невероятным, что Он даст Иоанну славный документ, врученный Ему Отцом? Повелев Иоанну взять документ, Господь как бы говорит: "Моя грамота на наследие должна быть всецело твоей, а так же и вашей". Не сказал ли Он некогда на земле в самый важный торжественный час Своей жизни, когда готовился заплатить Своей драгоценной кровью за них: "Я завещеваю вам, как завещал Мне Отец Мой, Царство" (Лук.22:29). Это завещание Отца теперь в Его руках, которое Он и передает в руки Иоанна. А в лице его и всем искупленным, тут Он это осуществляет. Документ на наследство врученный Ему от Отца, должен находится в их руках. Документ дающий право Христу над всей вселенной, был в Его руках, Он распечатал его, открыл его, чтоб передать его Иоанну открытым, чтоб все видели Его Царство.
И потому дается повеление Иоанну: "Возьми раскрытую книгу из рук Ангела". Если бы мы так радостно присвоили себе эти дивные пророчества. Все это, показанное Иоанну в видении, совершится в действительности в тот великий день, когда Господь поставит Свои ноги на море и сушу и сделается действительным Наследником. Хорошо, чтобы мы видели это теперь и радовались, что мы сонаследники Христу.
Стихи 9-11. "И я пошел к Ангелу, и сказал ему: дай мне книжку. Он сказал мне: возьми и съешь ее; она будет горька во чреве твоем, но в устах твоих будет сладка, как мед. И взял я книжку из руки Ангела, и съел ее; и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем. И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих".
Мы видели, как Иоанн является детски послушным указанию Божию, взять эту книгу, он как бы приготовлен был для этого, ожидал этого поручения. Как бы не был величествен Ангел, Иоанн не испугался приблизиться к Нему, но подошел с доверием, протягивая руки, чтобы принять ее. Разве это не поучительная картина для всех детей Божиих, чтобы быть детски послушным голосу Божию во всякое время, а особенно, когда дело идет о принятии новой благодати и богатств во Христе. "Все мое, твое", так говорит отец старшему сыну. Не говорит ли Господь и нам этого? Все, что принадлежит Христу, принадлежит и нам. И голос Его: "возьми", без сомнения - Его голос и к нам. В этом отношении не хватает доверчивой веры у народа Божия в наши дни. В Священном Писании написано, сказано, обещано, дано, но присваивать себе дети Божии не присваивают. Если бы мы все присваивали верою, то как глубоко мы вникали бы в книгу Его, разыскивая наследие Его, вникая в каждый документ и какими богатыми были бы мы тогда.
Ангел сказал Иоанну: "возьми и съешь ее". Это чудное "возьми" напоминает милость и щедрость Божию, дающую всем и без упрека Иак.1:5. Господь без упрека дает мудрость у кого ее нет и кто о ней Его просит. А вот многие боятся этих слов - упреков, вдруг спросишь у Господа, а Он начнет упрекать, многие считают себя недостойными, но Господь дает без упрека, здесь как бы не было поставлено никакого достоинства, никакого условия. Когда Агнец брал книгу у Сидящего на престоле, с Него требовалось достоинство, теперь же книга дается Иоанну как бы потому, что она уже принадлежит ему по всем правам, ему не пришлось снимать печати и открывать ее, книга была уже открыта, но ему пришлось не только брать ее, а предстояло, чтоб она сделалась наследием и его пищей и питьем. Содержимое книги, должно было растворится в Иоанне, соединится с ним, как пища соединяется с принимающим ее. Если все то, что Господь обещал нам, для нас так сладко, как пища, которая нас укрепляет и радует, то блаженны мы. Иоанн делает как ему повелено и последствия тот час обнаруживаются, он говорит: "когда же я съел ее, то в устах моих она была сладка как мед, но во чреве была горька". Каков же смысл этого происшествия о сладости в устах, но горечи во чреве?
В Иез.3:1-11, там показывается нам подобное сему действие. Там Иезекииль исполнял то, что и Иоанн здесь исполняет, оба они в одном положении. Иезекииль и Иоанн - рабы Божии, которым Господь открывает планы Свои. Там Иезекиилю Бог открыл то, что Он имел сказать ему об ужасных днях для Израиля. Здесь Бог открывает Иоанну то, что Он хочет сказать о всех народах во время великой скорби, превышающей Вавилонское пленение. Бог часто открывает Свои планы народу чрез пророков во время, когда еще можно принять меры к исправлению положения, а не в самое тесное время, как было тут. И теперь эти действия Божии для Его вестников - действительное истинное наслаждение, действительное вкушение меда, так как слова Божии слаще меда и для вестников Божиих, это - отрада, так как они живут всяким словом, исходящим из уст Божиих. Они питаются свежим словом Божиим, как бы прямо берут из Его уст и кушают. Но как ни сладко это вкушение, действие следующее за ним не всегда так приятно. Принятие и в самом деле усвоение Слова Божия является силой, действующей внутри принуждающее, чтобы сам подчинился этому слову, сам преобразился по этому слову и это противно нашей плоти и крови, что даже становится и горько. При поверхностном чтении слова Божия, мы этого не видим, но когда внутренне, глубже проникнемся им, то оно - сила, которая должна преобразить нас. Кроме того эта сила должна быть передана другим и как это иногда трудно сказать истину в глаза другим, истину, которую Господь открывает и если не хочешь искажать слово Божие, тогда преодолев трудности нужно говорить.
Истинный раб Божий должен открывать все тайны истинно и, это посольство Божие делается трудным для истинных рабов Божиих, это делается горьким во чреве нашем и это будет так особенно трудно в те дни суда, на которое указывает это видение. Иоанн тут является представителем рабов Божиих в те великие дни, о которых говорит Откровение в этом месте. Как страшно говорить будет тогда то, что Иоанн теперь съедает: Больше отсрочки не будет, суды Божии везде и всюду, Христос грядет и ноги Его поставлены на землю и море и Он не отступит, враг будет низложен. В каждом государстве страшно говорить об этом, сразу забрали бы, но это именно и должно говориться в те дни. Все пророчества об этом исполнятся тогда, все враги Бога и Христа будут преодолены, низложены и Христос выведет Свое наследие от незаконно завладевших им и сделается единственным Господом и Царем по всей земле, говорить об этом - будет опасная работа, но желание возвещать об этом будет так сильно внутри рабов Божиих, что удержать никто не будет в состоянии, несмотря на опасность. Что именно эту работу Господь имел в ввиду для рабов Своих, мы видим из слов Его: "Тебе опять надлежит пророчествовать о народах и племенах и языках и царях многих". О Нем, как об Истинном Наследнике всего, о Его власти и единодержавии и бесконечной славе - составляет всю суть провозглашения в те дни вести. Иоанн съел и это было сладко для него, но как горько это будет тем, которым будут проповедывать это, то есть Израилю и для тех, которые будут проповедывать в то время. Это будет самая противная весть всего мира, который будет против Христа, как никогда, весь мир будет поклоняться сатане, будет одержим лукавым и вдруг провозгласится такая весть. И все-таки, как не противно это будет миру, но рабы Божии провозгласят эту весть. Но кому же, спросим мы, она будет возвещаться эта весть, раз все народы земли погрузятся в служение бесам, лжепророкам и до мозга кости будут настроены против Бога и отложатся от Него совсем, так что может и сам сатана явится, которому они и будут служить.
Понятно, что не этим народам будет послана эта весть.
Все народы имели в свое время благодатный день спасения и не воспользовались им. Царство Божие будет отнято от них и им отныне принадлежат суды и только суды. Но как уже показывали: тогда будет еще существовать один народ, c которым Бог будет поступать с особенным правом в суде, правом благости и милосердия, это - народ Израильский. Что Израиль особенно близко приблизится к Богу в те дни, мы видим из 144 тысяч запечатленных. Среди Израиля раздастся этот великий и сильный зов и провозглашение о возвращении наследия им и Христу, то есть тем, которым оно завещано. Потому и будет эта весть пророчеством не народам, племенам, языкам и царям, как это было в наши дни, но будет проповедано о них об этих народах, племенах и царях, об их падении, низвержении и их тяжелом наказании в последующем за тем суде.
Вот это Израильское пророчество в те дни, показывает нам ясно, каким образом эти 144 тысячи дозреют в то ужасное время до полного возраста и как останется еще Израиль, как сохранит веру в Бога. Эти 144 тысячи дозреют до того, как сказано в Откр.14:4-5, что пойдут за Агнцем, куда бы Он ни пошел, лишь только будут отданы Ему. Итак Он избрав их и запечатлев их позаботился, чтобы они были очищены чрез проповедывание Слова и преобразились в образ Самого Христа. Как велико и славно будет это свидетельство во дни суда, увидим в Откр. одиннадцатой главе. Свидетели Божии уже готовятся и предназначены для этого свидетельства.

Глава 11

Стих 1. "И дана мне трость, подобная жезлу, и сказано: встань и измерь храм Божий и жертвенник, и поклоняющихся в нем".
Взятие во владение всего мира было изображено картинно в десятой главе Ангелом с радугой над головой, когда Он поставил ноги Свои на море и сушу. Как Господь начнет это делать фактически, Он показывает символическим образом, чрез Иоанна. Ему дается трость, то есть мера, чтоб измерить. Если пред тем Иоанну был вручен документ на наследие, объявлявший его наследником вместе с теми, представителем которых он является, то теперь ему дается мера и предлагается измерить все, что повелевает Господь.
Хорошо, если и мы в Слове Божием научаемся понимать волю Господа. Слово: "измерить", что-либо для Него, или Его народа, значит: взять во владение, объявить собственностью. Означает ли это имение, постройку или личности, берутся ли для этого народы, но оно все равно обозначает: "беру в собственность". Из Ветхого Завета мы получаем прекрасное объяснение, что означает измерение (Ис.Нав.14-19 гл). Тогда вся страна Палестины была измерена и назначалась для каждого рода, колена и дома.
И это было, когда земля еще была населена жителями, враждебно относящимися к Израилю.
Но Господь повелел Израилю поставить стопы ног на ту землю и измерить ее, а то, что Господь измерил, значит им и давалось. И тут Он сотворит то же самое, когда снова эта земля должна будет возвратиться к Господу. Тогда Ханаан был первый раз взят таким образом для народа Израильского. Но мы имеем еще пример, где Господь второй раз сделал так же. В Зах.2:1-5: говорится, что после Вавилонского пленения, Израиль отчасти вернулся домой, а земля их и город Иерусалим, находящиеся под языческим владычеством, должны были снова быть взяты назад. Тогда пророк Захария, бывший в духе, видел человека с землемерной вервью в руках, который шел измерять длину и ширину города. Но вслед за ним, Господь послал другого вестника, который сказал первому, чтобы тот сказал пророку, что Господь заселит окрестности Иерусалима ввиду множества людей и скота.
Этот Ангел был послан в Иерусалим и это нам показывает, что в этом приказании Господа лежит то, что слово "измерить" не имеет ничего общего с объемом города, который будет так велик численностью жителей, что и за стенами города все будет заселено. Значит это измерение не означает меру измерения, тогда, что же это?
Оно означает взятие Иерусалима со стороны Господа опять в Свое владение, Господь прибавляет, что Он будет стеной вокруг города и прославится посреди него. Стало быть, если Господь что-либо измеряет, значит Он опять берет это в Свое владение. Так действует и вера, она усваивает себе, берет то, что дается Господом.
Слова: "Я буду для Иерусалима..." указывают, что Господь будет среди них и прославится. Значит вокруг Израиля и посреди него Господь будет Единственным Богом и Господом. Можно сказать, что это было сказано прообразно, пророчески и эти слова относятся к самому последнему завладению, о котором и говорится тут в разбираемой нами 11-ой гл. Откровения. Иерусалим 32 раза был взят врагами и разрушался, но он опять восстановится в последний раз и Господь показывает как это начнется. Заметим, что здесь в 11-ой главе при измерении, дело идет прежде всего о храме, жертвеннике и о поклоняющихся в нем. Очень малым количеством и клочком овладевает сначала Господь. Когда Господь говорит о храме Божием в буквальном смысле, Он не имеет в виду ни одного здания, или какого-либо места, или храма на земле, кроме храма Иерусалимского. В мире есть один храм, это единственный и исключительный храм Божий здесь на земле - Иерусалимский.
Поэтому большое заблуждение существует от недостатка понимания Священного Писания и мыслей Божиих, когда под храмом Божиим хотят разуметь и называют какой либо собор, церковное здание, или другую постройку для так называемых "богослужений", называя ее храмом, или может быть самое лучшее здание в мире - храм Святого Петра в Риме, что делают и до настоящего времени, этот храм представляют как храм Божий.
Кажется, что это небольшое заблуждение, но некоторые толкователи откровения на этом построили свои собственные идеи и, как на плодоносной почве, из этого заблуждения, выросло второе заблуждение, именно: в соборе Святого Петра римский папа сидит на престоле, его носят на руках, целуют ему ноги и он, как бы принимает божеские почести, почему его и выдают эти толкователи за антихриста. Это новое лжеучение. Из него выходит, что мы находимся под властью антихриста более чем 1300 лет, то есть столько, сколько существуют римские папы, но мы знаем, что антихрист должен существовать, то есть царствовать на земле, только три с половиною года. По учению этих толкователей, антихрист должен царствовать 1260 лет, так как они 1260 дней превращают в 1260 лет, но как папа существует уже больше этого времени, то они стали в затруднение с своими толкованиями.
Мы знаем, что антихрист отречется от Бога и Сына Божия, но сам будет выдавать себя за Бога и Сына Его, когда сядет в храме Божием. Это будет личность, то есть одно лицо, но если считать папу антихристом, тогда конечно, антихрист не может быть единичным лицом, так как пап было бесчисленное множество. Теперь вопрос: "который же из всех римских пап уловится, чтоб быть антихристом?" "Несчастное" откровение должно подвергаться таким безрассудным идеям.
Господь еще раз прибавляет, что нельзя признавать никакой другой храм за храм Божий, как только Иерусалимский и о нем тут идет речь.
Некоторые думают, что речь идет здесь о духовном храме, о чем и говорит Святое Писание: "всякий верующий, есть храм Бога Живого". Значит верующие есть храмы, но мы знаем, что все верующие, вся церковь Христова, будет взята тогда с земли и не о ней будет здесь идти речь и не о духовном храме.
Здесь говорится о вещах в буквальном смысле: о храме, о жертвеннике, о поклоняющихся и даже об Иерусалиме, который назван Святым городом. И таким образом, не может быть другого места, другого города, к которому могло бы быть применено все, что мы должны найти в Иерусалиме в последние дни.
Некоторые думают, что речь идет здесь о небесном Иерусалиме и на этом так же строят личные идеи.
Правда, небесный Иерусалим есть, но его нельзя принимать во внимание в данном случае, так как в небесном Иерусалиме ничего не будет исключено и мы знаем, что он никогда не будет попираем ногами язычников. Значит мы имеем дело с Иерусалимом земным с его храмом, жертвенником и молящимися в нем. Девятнадцать веков не было Иерусалимского храма, но он был и снова будет устроен; скоро храм, жертвенник, богослужения опять будут восстановлены.
Ко времени исполнения этого видения Иоанна, евреи будут уже там порядочное время, так как ни город, ни храм не построишь в несколько дней. Без сомнения, что в 11-ой гл. Откровения, начиная с седьмой и включая и двенадцатую главу, мы стоим на почве Израиля. Эти мелочи крайне важны, чтобы понимать дальше.
Стих 2. "А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святый город сорок два месяца".
В первом стихе нам очень ясно показано, на что Господь положил Свою руку, как на Свою собственность. Он начинает со святилища, жертвенника и поклоняющихся в храме.
Значит до того времени Он не будет приближаться к этому "святому" месту, оно будет для Него чуждым, со всем происходящим там.
Но когда там будут поклоняться те, которые по душе и по сердцу Ему, то Он все вернет. Кто эти поклоняющиеся в те дни? Это 144 тысячи запечатленных из Израиля. Он с милостью обратится к ним, простит их и возьмет их Себе в собственность. Отсюда Он дальше будет распространять Свое господство. Но Он начинает опять таки с народа Израильского, дотоле предоставленного идти своим путем. Это будет скромным только постепенным началом, пока Его Царство не распространится в большую гору и наполнит всю землю. Оно всегда начинается с горчичное зерно. Здесь Господь ни на что не налагает Свою руку, как только на Израиля, Он начинает с него, а потом уже налагает Свои руки на всю землю и Он начинает дело не со всем Израилем, а с меньшинством (144 тыс.). И даже в этом предварительном начале Господь тут же производит строгое разделение. Мы видим, что Он не позволяет измерять внешний двор храма, который тесно окружал святилище, Он исключает его, не признает его за Свою собственность. (Храм есть то, что люди из него сделают. Сам Христос сказал, что дом Отца Его, люди делают домом торговли, а второй раз Он говорит о храме, как о вертепе разбойников чрез дела людей). Так же Он относится и ко всему, находящемуся дальше внешнего двора, ко всему городу.
Какая этому причина? Надо помнить, что у храма было два двора - внешний и внутренний двор. Сам Господь велел так выстроить храм: внешний двор, внутренний двор, святилище и святое-святых.
Внутренний двор был окружен внешним двором, где были и язычники, хотевшие поклоняться Израильскому Богу. Внутренний двор имел жертвенник, на котором Израиль приносил жертвы Богу. Из внешнего двора язычники могли только смотреть на жертвоприношение во внутреннем дворе, но входить туда они не имели права, таким образом они приобретались.
В Иоан.12:20-22 говорится, что пришедшие на праздник Еллины, хотели видеть Иисуса, но Он не учил во внешнем дворе, а пройти во внутренний двор они не имели права, почему и просили Филиппа, Филипп Андрея, а тот сказал Христу, Который был во внутреннем дворе.
И теперь мы видим, что Израиль, по возвращении в свою страну, устроит храм с наружным и внутренним двором, как было и раньше, но хотя они и устроят внешний двор, но его Господь исключает, отвергает, не принимает и отдает его язычникам не для собирания в нем, а для попрания его. Значит только Израиль должен занять храм, что им и будет сделано, только одного Израиля, совершенно одного и точнее пока только избранных Он отделяет для Себя и это будет очень маленький остаток. Но почему Господь отвергает внешний двор? По какой причине вводится этот новый порядок? Это очень просто: все народы имели свое время благодати, имели Евангелие свидетельства для них, Господь не делал никакого различия в народе, все могли придти, всем было подано искупление. Но как люди злоупотребляли благодатью Божией, они презрели, попрали, надсмеялись над этой благой вестью Евангелия и, даже называясь Его именем, преследовали Его истинных чад: но наконец они не будут попирать благодать Христа и все, что для них теперь возможно, тогда отнимется от них, их время кончится. Не будет им никакого преимущества, даже преимущества Ветхого Завета отнимутся и это будет по той причине, по которой некогда все это было отнято от Израильтян.
Было сказано: "отнимется от вас Царство и дастся народу языческому", а теперь оно отнимается от так называемых христиан и отдается опять им - Израилю. И падение язычников будет глубже, чем падение Израиля, потому что язычники имели ярче свет, чем Израиль. Язычники имели Христа, как совершенного Спасителя и Духа Святого, как силу, а Израиль этого не имел. И тех, которых Господь хотел выбрать из язычников, выбрал, а остальные останутся на гибель. В Римл. 11-ой гл. апостол Павел предвидел это Духом Святым и написал, что если Израиль, как природная ветвь отломились, а язычники, как дикая маслина, привились к стволу и держатся, то чтоб не превозносились, так как они легче отломятся. Христиане говорят: что Израиль отломился неверием, а мы держимся верою. Но от падения Израиля, зависит спасение язычников, почему и не должны гордиться, так как время язычников кончится и они будут отвергнуты.
Христос как Камень, кто споткнется чрез Него, тот разобьется и это случилось с Израилем, они споткнулись и разбились и 19 веков стоят вдали от Бога. Но на кого этот Камень упадет, того раздавит, это уже относится к язычникам. И "христианский" народ будет раздавлен, как истукан, погибший от камня, упавшего на него, что и видим из сна Навуходоносора в кн. Даниила 2:34,45.
Стих 3-4. "И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище. Это суть две маслины и два светильника, стоящие пред Богом земли".
Господь не говорит, дам двух свидетелей, так как они уже пророчествовали, когда был измерен храм, Он им дает только пророчество. Это особенные, удивительно из ряда вон выходящие милости Божии и они будут предприняты Им именно в отношении Израиля в то время. Это будет время, подобного которому не было в Израиле и больше не будет.
Если бы не принял Господь этих особенных предприятий, то нам было бы не понятно: как Израильский народ, при бесконечном упадке и искоренении всякого воспоминания о Боге, мог сохранить веру и достигнуть потом вечной жизни? И как эти 144 тысячи могли дозреть до такого чудного совершенства как мы их увидим? Эти мероприятия выходящие из ряда вон, разъясняют нам все. Тут видно, что Бог предусмотрел заранее двух свидетелей для Израиля. Они образуют среди стремительного потока неверия, крепкую, как скалу плотину, они освещают темную ночь и бездну, раскрывают и разъясняют совершающиеся пред глазами всех суды Божии, чтобы все, кто еще мог и должен был еще быть спасен, избегнул не грядущего, но уже действующего гнева Божия. Тут совершится то, что Господь сказал чрез пророка Осию 2:19: - "Обручу тебя Мне в правде и суде". Израиль так же имел свое благоприятное время, когда вокруг них все обстояло хорошо, но они этим не воспользовались и потому Господь только во время гнева Своего, подходит так близко к Своему народу Израильскому, во время благодати они отвергли Его и подойти к ним было невозможно. По всему, что мы видим и знаем об этих свидетелях, они исполински выдвигаются из ряда всех других пророков, которые когда-либо были в Израиле. Их имена Господом тут не названы, но Господь их очерчивает ближе в Ветхо-Заветном изречении и образом, взятым оттуда.
В Зах.4:14 говорится то, что и об этих двух в откровении и эти слова Сам Господь применяет им. Они - два помазанные елеем. И там сказано о двух помазанных елеем, которые, как масленичные ветви предстоят Господу всей земли. Во время пророка Захарии двумя такими маслинами были: Зоровавель князь и Иисус Первосвященник, они стояли тогда возле золотого светильника, который означает, или который есть - Израиль. Мы видим, как Господь употребляет людей, чтобы чрез них явить Свою силу и дать Свое свидетельство. Такими должны быть и мы, исполненные елеем Духа и стоять пред Господом. Подобное, но бесконечно тяжелое время будет, тогда, когда Господь земли опять восстановит этот народ и снова изберет Иерусалим, о котором и говорит Откр. 11гл. И соразмерно с этим временем, будут стоять так же и два пророка в силе, полные Духа Святого, они будут стоять пред Господом, дожидаясь Его повелений, чтоб постоянно их исполнять. Полные Его Святого Духа и Его света, предстоят они около вновь восстановленного светильника. Господь пошлет их двоих. Это вероятно для того, чтобы поддерживать друг друга в это ужасное время и чтоб с удвоенной силой совершать порученное им дело и чтоб последнее свидетельство для Израиля получилось из двух уст.
И наш Господь Иисус Христос посылал обыкновенно учеников по двое, а не одного, так должно бы быть и теперь и благословение было бы больше. Но считаясь со средствами, не могут посылать на проповедь по двое, так как одному легче жить, но Господь смотрит не так. Когда Христос посылал 70 учеников, то было 35 пар и апостолы тоже проповедывали попарно, всегда по двое. Если кто ходил вдвоем на работу тот понимает что это значит. Какая поддержка одного для другого и потом, что один скажет, другой поддержит и из вторых уст слышалось то же самое свидетельство. Кроме того, Господь послал этих вдвоем для того, чтобы отвратить от народа великую опасность: видеть в них Мессию, так как это легко могло случиться, если бы появился один с такой силой и с такими знамениями.
Ветхий Завет говорит: когда Израиль вернется в свою страну, то придет Мессия и они будут Его ожидать и насколько сильно это будет, мы видим, что они антихриста примут за своего спасителя и мессию, - как Христос и сказал, что Его во имя Отца не приняли, но примут другого, пришедшего во имя свое. Почему эти два свидетеля и посланы вдвоем, чтобы никто не соблазнился в этом отношении.
Об их свидетельстве не сказано, что они будут говорить, но сказано: "...они будут пророчествовать будучи облечены во вретище", то есть они будут пророчествовать под знаком глубокой скорби и сокрушения и это бросает свет на весть, которую они принесут, то есть на их свидетельство. Облекавшиеся во вретище обыкновенно раздирали пред этим свои собственные одежды, показывая этим отчаяние, глубокую внутреннюю боль сердца, горе и плач души и разодрав свои прекрасные одежды одевались в мешки, - во вретище. В 3 Царст.21:27 говорится, что когда Бог разгневался на царя Ахава за его нечестие и произнес над ним приговор чрез пророка Илию, тогда Ахав убоялся гнева Божия, смирился и одевшись во вретище, постился. Господь видя его смирение снисходит к нему и отчасти его прощает. Так же говорится о царе, во время пророка Елисея (4 Цар.6:30), который разодрал одежды свои и проходил по стене и народ видел, что вретище на самом теле его. Ион.3:6-8: там Царь Ниневии, после проповеди Иониной, скинул свое царское одеяние, оделся во вретище и сел в пепле и повелел всем принести покаяние Господу и Господь, увидев это, простил Ниневию.
Таковы должны быть проповеди этих двух свидетелей. Они наверно непрерывно проповедовали о покаянии, о прощении и о возвращении к Богу Живому. Они с великой силой будут убеждать народ и никто не будет в силе им противостать и преградить. Они возвратят сердца детей к родителям, эти дни будут днями проповеди о возвращении детей к Отцу, чтобы Он не поразил их.
Продолжительность их свидетельства 1260 дней, они будут проповедывать как раз три с половиною года, то есть столько времени, сколько Иерусалим будет попираем язычниками, но последнее обозначено не днями а месяцами - 42 месяца (по-еврейски), что означает так же три с половиною года. В другом месте время это обозначается так: "время, времена и пол времени", что так же означает три с половиною года. Это показано так для того, чтобы мы из 1260 дней не сделали 1260 лет, как это делают некоторые толкователи, но чтобы 42 месяца умножили на 30 дней, - опять выйдет столько же, то есть 1260 дней.
Или три с половиною года, умножая на 365 дней, так же выходит приблизительно 1260 дней. Эти показания мы должны принять буквально, то есть понимать, что именно столько буквальных дней, они будут пророчествовать. Мы не имеем никакого права произвольно превращать эти дни в годы, как делают это некоторые толкователи, стало быть по ихнему, оба эти свидетеля не могут быть людьми, но уподобляются только таковым, - говорят они. Так ухитряются искажать Слово Божие эти лжетолкователи. Так из одной неправильности вытекает другое заблуждение и тогда они, чтобы прикрыть свое лжеучение, соединяют это, чтобы получить, или чтобы вышло что-либо правильное.
Так из двух свидетелей, которые не могут жить 1260 лет, они сделали две различные системы. Некоторые говорят, что эти два свидетеля есть Ветхий и Новый Заветы. Другие говорят, что это есть два различных религиозных общества, были еще и еще подобные нелепости. Так искажали истину все, кто из дней сделали годы, приходится заблуждаться, выдумывая искусственно там, где Господь требует простоты, так как Он написал. Что касается этих трех с половиною лет, в которые они будут пророчествовать, мы их не должны отождествлять с тремя с половиною годами в которые Иерусалим будет попираем язычниками. Попирание язычниками Иерусалима начнется отнюдь не раньше, как по окончании свидетельства этих двух свидетелей, так как только тогда восстанет зверь, или антихрист, тогда прекратится ежедневная жертва, чтобы поклоняться антихристу в храме Божием. Это видно из Откр.11гл. 7ст: "зверь выходящий из бездны сразится с ними и убьет их", но это будет когда эти два свидетеля закончат свое свидетельство.
Сами они будут непобедимы ни для какой силы, они сами будут одолевать всех. По Божиему определению, только зверь из бездны может поразить их и убить и это он сделает, лишь только появится, но тогда уже их свидетельство три с половиною года окончится. Таким образом из этих двух сроков: три с половиною года свидетельства этих двух свидетелей и три с половиною года царствования антихриста, то есть зверя, мы имеем целых семь лет, и это есть семидесятая седьмина Даниила, как мы и разобрали.
Эта седьмина оканчивается великой скорбью, чтобы после этого началось тысячелетнее Царство Христа, тут на земле. Нельзя еще не заметить того, что оба эти свидетели, а так же и их действия не показаны Иоанну в видении, и события, которые ими совершаются, тоже не показаны в видении. Сведение об их свидетельстве, их смерти, их воскресении и вознесении, даны Иоанну и описаны им, прямо от Господа. Господь дает о них Иоанну короткую биографию, так что эта биография идет вперед, пока все это совершится: их смерть, воскресение и вознесение и последнее выступление зверя, о котором говорится в тринадцатой главе. Из всего этого можно заключить, что они свидетельствовали уже порядочное время, когда выступил Ангел с радугой над головой, и будут совершать свои свидетельства во время, когда жена должна будет родить сына 12 гл. Откр. и во время низвержения сатаны с его ангелами на землю, что совершит Михаил с небесными Ангелами. Поэтому и речь о них не начинается словами: "Я дам двух свидетелей", но: "Я дам двум свидетелям", значит они уже есть и работают.
Упомянем теперь, кто собственно по предположению эти два свидетеля? Мы можем только предполагать, так как имена их нам не даны. Существует целый ряд мнений, не стоящих внимания, мимоходом мы уже видели, как толкуют. Но есть одно мнение, которое проходит чрез все 19 веков и имеет основание больше других, считаться истиной. В первые времена христианства и в последние столетия у многих так называемых отцов церкви, было такое мнение об этих двух свидетелях, а именно: что один будет безусловно пророк Илия, а другой будет Енох. Почти две тысячи лет так думают. Тертуллиан в своей книге о душе, говорит так: что "Енох и Илия были взяты на небо живыми, не видев смерти, которая отложена, чтобы при их будущих страданиях и смерти, кровь их истребила антихриста". И везде, где упоминается об этих двух свидетелях, издревле ставят их с появлением антихриста.
В новейшее время доктор Зайс приводит основательные доводы в пользу этого взгляда и дает по большей части опровержение в различных частях возражения, например: его изречение из превосходных указаний, относительно мнения, что: не вероятно, чтобы святые, пребывающие в славе, снова могли бы придти на землю, страдать и умереть. Он говорит: что вовсе не так несмысленно, чтобы святые не могли придти на землю страдать, быть убитыми и снова воскреснуть. Ведь Сын Божий, кто мог быть святей Его? Он славней и святее Еноха и Илии и все же пришел в этот мир страдать, умереть и снова воскреснуть из мертвых. Еще больше: во время Своей жизни на земле, Христос явился на горе Фавор пред Петром, Иоанном и Иаковом и так же прославился, как Моисей и Илия, с которыми Он беседовал.
Он мог бы пойти в небеса вместе с ними, но тем не менее Он оставил Свое прославление и сошел с учениками с горы, страдал и умер. Далее доктор Зайс берет в пример Апостола Павла, который был, непонятным для него образом, восхищен на небо и вернулся оттуда, чтобы проповедывать дальше, страдать и умереть. Подобное этому указывается и на Иоанна, который был восхищен на небо, видел все чудеса и видения, а в конце все же проповедывал, страдал и умер. Зайс спрашивает: какой закон исключает возможность подобного возвращения на землю, страдания и смерти со стороны Еноха и Илии? В Священном Писании нет ни одного слова, которое противоречило бы этому, но это собственное рассуждение.
Дальше Зайс приводит доводы Священного Писания, пред которыми мы должны преклониться, если мы вообще верим Священному Писанию.
Его замечания относительно пророка Илии таковы: что под пришествием Господа (Мал.3:1), подразумевается явление Его для суда, это говорит тот час же второй стих: "И кто выдержит день пришествия Его, и кто устоит, когда Он явится?" У этого же пророка (Мал.4:5-6): еще очень ясно говорится, что пророк, о котором идет речь и который придет пред страшным днем Господним, прямо называется по имени - Илией. Дальше Зайс говорит: Если, сказанное в Малахии слово - "Илия" действительно означает пророка Илию и если страшный день Господень не есть другой, как день пришествия Господа во славе, то верующим нет другого выбора, как принять свидетельство Святого Писания и поверить, что Илия явится пред наступлением великого дня Господня, он придет на землю, именно в указанный период Откровения, то есть пред великим днем Господним.
Тут у нас не мечта, не рассуждение, а Божественное откровение и если поближе посмотрим, то увидим, что Христос Сам утвердил это так.
Преображение Христа на горе, было вместе с Илией и Моисеем, которых ученики видели и узнали. При схождении с горы, они спрашивали Христа, что: как же книжники говорят, что Илия придет прежде? В Мф.17:11-12: Христос ответил так: "правда, Илия должен придти прежде и устроить все". Разве этот ответ совершенно неопределенный? Господь вполне оправдывает ожидание книжников и фарисеев, Он говорит, что это будет, а этот ответ 12 ст. относится к Иоанну Крестителю, который в то время был уже убит ст.13. Весь ответ Христа показывает на будущее: "Правда Илия должен придти и устроить будущее". Все места Священного Писания, полны ожидания будущего Илии, всеми народами.
Справедливо говорит еще один из богословов: "Кто в этом ответе Господа ученикам хочет выкинуть явное, замечательное пришествие Илии, находящиеся в будущности, тот должен особенно ухитриться, но все же не сможет опровергнуть будущее время, не сможет отнести к будущему Иоанна Крестителя, что не возможно со слов Самого Господа. Но однако, как согласуется место Священного Писания Мф.11:14: относительно Иоанна Крестителя, с замечанием Христа, где Он Сам сказал: "а если хотите принять он есть Илия, которому надлежит придти?" Но кто не видит в этом таинственного ограничения? - Открытое объявление "если хотите", то есть в известном смысле, до времени, пока не явится в позднейшем исполнении сам Илия, который должен еще явиться. Иоанн Креститель не был Илией в буквальном смысле, что мы можем видеть из другого события: только что появился Иоанн Креститель на арене своей деятельности, как сказано: "прислали из Иерусалима священников и левитов спросить его: кто ты? Илия? Он сказал: нет. Пророк? Он отвечал: нет, (Иоан.1:20-21). Это и подтверждает то, что он не приготовляет будущее, как приписывается пророку Илии в книге пророка Малахии. И великий и страшный день, который должен последовать после Илии, после Иоанна Крестителя не последовал, как видим это и теперь.
И день будущего показывает, что Иоанн Креститель буквально, не был Илией. Ясно только одно, что Иоанн Креститель был предтечей первого явления Христа. Как видно в Евангелии от Лк.1:15-17, Иоанн Креститель придет в духе и силе пророка Илии и только таким образом, Он исполнил отчасти это поручение, так что по Слову Божию, Илия непременно должен придти. Теперь, как христиане так и евреи, ожидают пришествие пророка Илии с неба.
(В молодые свои годы брат христианин посещал евреев и видел, что они по субботам имели особенно вкусный стол, за которым стоял один прибор лишний. Многие не знали, что это означало, но некоторые раскрыли тайну, что евреи ожидают Илию, который придет пред пришествием Мессии.) Но как ожидают Илию, то с ним они ожидают еще и другого великого пророка - его спутника, называемого Енохом.
Но возвратимся обратно. Когда послали священников и левитов к Иоанну Крестителю, который сказал, что он не Илия, то они его спросили: "пророк?" Они думали, что если не Илия, то может быть Енох и очень удивлялись: "кем же он был?" если он не Христос, не Илия, не Енох, то есть не тот ожидаемый пророк, о котором они спрашивали Иоан.1:19-25: и который должен придти с Илией.
Но вот Сам Бог в Откровении Христа выдающим образом выделяет этих двух пророков, как двух свидетелей Его. Но уже не как свидетелей Его великого дела милосердия, не как свидетелей о Спасителе и Искупителе этого мира, но свидетелей о Нем, как о Праведном Судии, пред Которым преклонится всякое колено земных и преисподних (Ис.45:23; Фил.2: 10-11). Они будут свидетельствовать как миллионы людей осудятся во дни великой скорби. Они Его свидетели в тех обстоятельствах, в которых тогда будет мир (обстоятельства суда) и будут свидетельствовать о Нем, как о Сидящем на престоле суда, готовящемуся совершить отмщение Своим врагам и взять землю опять Себе во владение. Таковы они будут эти два Его свидетеля.
И если мы ближе рассмотрим Илию и Еноха, то мы увидим, что из всех пророков, живших когда-либо на земле, Енох и Илия выдвигаются как пророки суда. О деятельности Илии мы знаем, что все его чудеса, были чудесами суда Божия, а что касается Еноха, о нем нам мало говорит Священное Писание, но что дошло до нас из его свидетельства, то это были слова о суде, будто о другом он ни о чем и не свидетельствовал: "Се, идет Господь со тьмами святых (Ангелов) Своих - сотворить суд над всеми и обличить всех между ними нечестивых во всех делах, которые произвело их нечестие, и во всех жестоких словах, которые произносили на Него нечестивые грешники", (Иуды 14-15ст.) Вот таково мы имеем свидетельство Еноха.
Напрасно мы бы стали искать двух других пророков, так характерно выделенных, как эти два Ветхо-Заветных пророка восхищенных Господом в небеса.
До сих пор слово Господа не расходится со словами доктора Зайса.
Стих 5. "И если кто захочет их обидеть, то огонь выйдет из уст их и пожрет врагов их; если кто захочет их обидеть, тому надлежит быть убиту".
Если к сказанному Зайсом, прибавить полномочия этих обоих свидетелей, то его предположение, что они могут быть этими двумя лицами, делается еще вероятней. Их полномочия есть сверхъестественного свойства. И их из ряда вон выходящие права, применяются так обширно, что едва ли кому из святых, даны были такие права, какие имеют эти два свидетеля. Они свободны в своих действованиях, это признак того, что нет опасности, чтобы они, применяя свою власть совершенно свободно, применяли ее против намерения пославшего их Бога, они ничего не делают от себя, они в полном согласии с Ним и Он им дает полную волю.
Вместе с тем, Он дает им обоим одинаковые полномочия, ни один из них не имеет ни больше, ни меньше сил, что указывает на их одинаковое направление мыслей, на одинаковое положение пред Богом и если вспомним, что они оба были восхищены чудным образом с земли и опять пришли на землю, то их равенство нам станет ясно еще и в связи с их дальнейшими событиями. Они имеют власть, чтобы защищаться, они могут применять ее при всяком оскорблении и вреде, наносимом им, сказано: "...огонь выйдет из уст их и пожрет врагов их", которые не только опалятся и покроются ожогами, но и умрут.
Вспомним, что и Илия действовал так же. Два раза он истребил огнем приходящих за ним, от Самарийского царя Охозии, пятидесятников с их пятидесятком и только третий раз помиловал (4 Цар.1:3-15). Но Илия не всегда применял эту силу и когда ему грозила Иезавель, то он бежал, хотя и мог применить свой огонь, но в те дни, когда появятся эти два свидетеля, Господь не позволит оскорблять Бога в лице их, так как они - Его. Весь мир должен будет знать, что кто дотрагивается до них, дотрагивается до Всевышней Силы Божией. И они всему миру будут свидетельствовать о Всевышнем Боге, эти два великие свидетеля. С другой стороны их образ действий и властное применение их силы, есть доказательство того, что они будут жить и свидетельствовать на земле в беспомощное время, что без сверхъестественной силы и помощи нельзя жить на земле и свидетельствовать о Боге.
Мы видели пред этим, что за свидетельство Христа все были убиты (Откр.6:9), и именно за Слово Божие и свидетельство Христа. Кроме того во втором периоде великой скорби, мы видели открытую бездну и миллиарды, выпущенных оттуда нечистых духов, которые приготовляют людей к пришествию сатаны и царству антихриста на земле. Гонения, убийства, которые упомянуты ранее, тогда будут в порядке вещей, воспоминание о Боге тогда будет невозможно, все старания будут направлены к тому, чтобы его искоренить. Только в одном Израиле, некоторые будут придерживаться старой веры в Бога, большая же часть Израиля будет отравлена и унесена всеувлекающим потоком атеизма. Даниил как бы видел это время и описывает его, Дан.11. Так будет в то время, уже молча верить в Бога будет трудно в те дни, а исповедывать Его и быть Его свидетелем, потребует никогда, дотоле невиданных сверхъестественных сил. Вот таких-то сверхъестественных свидетелей еще и посылает Бог.
Поэтому не будет чудом, если у этих двух свидетелей не будет ничего общего с Евангелием мира, радостью и спасением и не будет удивительно, что эти два свидетеля не будут готовы, как прежние свидетели, положить свою голову на плаху. И когда они не будут прощать как прощал Христос, то это тоже не будет удивительно, так как эти действия не принесли бы никакого впечатления в ожесточенных до глубины сердцах.
Они будут окружены как бы жаждущими (голодными) волками, жаждущими их крови и, что это так, мы видим сейчас: как только эти два свидетеля были убиты, то народ сразу же радуется, веселится, значит они жаждали этого их убийства, этой крови.
Таким образом, это время их действия, будет судом, когда через этих двух свидетелей Господь будет действовать без снисхождения.
И только таким образом могут устоять и те, которые были запечатлены пред ними (144 тысячи).
Стих 6. "Они имеют власть затворить небо, чтобы не шел дождь на землю во дни пророчествования их, и имеют власть над водами - превращать их в кровь и поражать землю всякою язвою, когда только захотят".
Насколько присуща была некогда огненная месть Илии во время его земного странствования, мы уже указывали и она, как первая черта обоих этих пророков, будет напоминать Илию. Но тем более будет напоминать его эта новая черта: - затворить небо, чтоб не шел дождь на землю во время пророчествования их и именно столько времени, сколько и у Израиля было бездождье при пророке Илии, то есть три с половиной года, так и здесь: сколько времени свидетельствуют, на столько имеют власть закрыть небо.
Небо, земля, или силы природы находятся в их власти.
Таким образом угрозы и наказания не будут на одиночных личностях, которые замыслили злое против них, или вообще будут против свидетелей, но целые страны и народы будут наказаны.
Ни росе, ни дождю не будет позволено сходить на поля, на нивы, так чтобы все пожелтело и сгорело и чтобы смерть приблизилась к людям и ко всему живущему на земле. И как во время Илии, когда высохли все ручьи и реки, так что Илия ушел и жил на берегу реки, пока она не пересохла и он пошел дальше, так и теперь плодоносное поле превратится в пустыню на 3,5 года. И так как на большое пространство земли не будет капли воды, то люди обратятся к большим рекам и водоемам, чтобы оттуда достать воды. Но человек готов делать все, чтобы только не покориться Богу. Но тут то Господь и дал двум свидетелям Своим другое средство ударов, которое превращает в реках их воду в кровь, так что все реки, ручьи и источники везде и всюду вместо воды потекут кровью. Обе эти кары были когда-то на земле: первая кара нет ни дождя ни росы, это вкусил Израиль когда отстранил Бога и служил Ваалу. Вторая кара, когда вода превратилась в кровь. Это испытал Египет, когда фараон сказал: "кто такой Господь, чтоб я послушался голоса Его и отпустил Израиля?" Теперь такое время будет и у Израиля и по всей земле. Как во время Илии, Израильский народ служил Ваалу, исключая 7 тысяч, которые не поклонились истукану, так будет и теперь, 144 тысячи не будут служить и поклониться бесам, как остальной весь Израиль.
Но эти карающие чудеса приведены здесь, главным образом для того, чтоб ясней показать, что во власти двух свидетелей будет поражать землю всякой язвой, когда только захотят. Какое пространное полномочие будет дано этим двум свидетелям, кто мог когда-либо сравниться с ними? Они не могут превзойти своей власти: сколько хотят и когда хотят ее употребляют. На какую язву они осудят, как тот час же это и сделают. Они постигли, что они должны и могли так действовать, их воля вполне свободна. Отсюда видно, что они постоянно и совершенно одних мыслей с Господом Богом. Так Господь пошлет их в те дни.
Им определено свидетельствовать 1260 дней. Что же они будут свидетельствовать? Вероятно их свидетельство будет выражаться в словах, делах, жизни, наказаниях, предостережениях, они будут пророчествовать о наступающих еще великих ужасах и о последнем третьем горе, в котором сатана будет свержен на землю, о грядущей связи с антихристом и о семи чашах гнева, которыми и окончится Суд Божий. И несмотря, что они пророки суда, это еще будет милость Божия с Его стороны, именно к тем, которые, хотя какое-либо имели влечение к Богу и это будет последним свидетельством Божиим пред седьмой трубою, о которой было так ужасно возвещено и всякий должен будет чрез них узнать, что есть Бог и без всякого сомнения, эти - служители Его. Эти оба свидетеля есть слуги Его, так как вся сила сатаны будет безуспешно бороться против них, они всех поражают.
Стих 7. "И когда кончат они свидетельство свое, зверь, выходящий из бездны, сразится с ними, и победит их, и убьет их".
Итак они не безусловно избавлены от власти смерти, но до известной степени и определенного времени: пока они имеют поручение от Бога, они действительно бессмертны и коварство и власть предшественников антихриста, разобьется о силу, которую Господь вложил в них. Однако мы тут видим, что эта сила у них тоже ограничена. Она дана им, или только на время их пророчества, или в такой мере, что они только до известной степени превосходят адские силы. Сильнейшая адская сила им в состоянии противостать, но все это назначает Сам Бог, так как, ведь это предсказано за последние 2 тысячи лет, следовательно предопределено Самим Богом такое состояние: зверь, выходящий из бездны, должен совершить над ними ужасную казнь, предать их смерти, он видит и чувствует, что он может справиться с ними, иначе он не вступил бы в эту борьбу. Но дело дойдет до настоящего сражения, зверь будет сражаться с ними и будет настоящая борьба - битва. Бой дойдет до измерения силы с обеих сторон, наконец дойдет до победы над обеими свидетелями Божиими и они будут убиты.
Зверь из бездны упоминается тут первый раз. В Откр.13гл. там увидим возникновение и развитие зверя и дальше в 16-й главе, увидим как изливаются на царство зверя и его господство, семь чаш гнева гибели и конец ему.
Кто этот зверь: ближе о нем рассмотрим в Откр.13гл.. Здесь же скажем: что это последний, грядущий, великий всемирный властитель, который подчинил себе все царства мира. От всех правителей, когда-либо существовавших в мире, он будет отличаться тем, что он будет возвеличен непосредственно самим сатаной, воодушевляться будет им и вооружен будет всей сатанинской силой. Священное Писание называет его человеком греха, сыном погибели, хотя он и будет действовать человеком.
Как бог мира сего он заставит людей поклоняться ему, будет выдавать себя за спасителя мира, за лжесвидетеля и мессию и он отречется от Бога Отца и Сына Божия, сядет в Иерусалимском храме и ему будут поднесены Божеские почести (2 Фес.2: 3-6). Фессалоникийцы знали об этом человеке греха, они были предостережены от него и не допускали ему открыться не в свое время. Но беззаконие уже в действии и он ждет своего времени, чтобы открыться. И Сам Бог пошлет людям антихриста в наказание за их заблуждение.
Из текста не видно, как долго пророчествовали при антихристе эти два свидетеля, но наверно можно сказать, что зверь, уже будет существовать во все время их пророчества, будет знать об их выступлении и действиях, даже может будет занимать престол, как глава государства, но еще не созревший для своего страшного призвания, т.е. еще не сшедший в своей греховности до сатанинских глубин. Но как только это совершится в нем, тогда он душей и телом сделается преданным слугой и сыном сатаны. Он выступит и пустит в ход на земле полученную им от сатаны адскую силу, так как проявили эти два свидетеля Божию силу. Горе тогда всем святым Божиим, живущим на земле (Израиль). Если бы на земле были не только эти два свидетеля, но все святые были бы на земле и если бы зверь мог достичь их, то они должны были бы разделить участь этих двух свидетелей, зверь не оставил бы ни одного в живых. Он знает, что они мешают ему развиться в мире, сообразно его адской способности. Так же мешают и приверженцы поклоняться ему, что ему так крайне нужно. Как же он мог представлять из себя Бога и посягнуть на Божеские почести, раз эти пророки Божии поражают ударами по разным местам и он не может помешать им в этом?
И у него является решение, удалить их, о чем и написано заранее, что Господь допустит это, и они будут убиты.
Стихи 8-9. "И трупы их оставит на улице великого города, который духовно называется Содом и Египет, где и Господь наш распят. И многие из народов и колен, и языков и племен будут смотреть на трупы их три дня с половиною и не позволят положить трупы их во гробы".
Значит они убиты и их хотели видеть убитыми. Какое торжество для зверя. Все должны были видеть силу Бога в этих двух свидетелях, а вот тут сила больше. Но их и убитыми достигает месть зверя, он запрещает их хоронить, оставляет лежать их на улице, где все их увидят. Они лежат на зрелище всему миру и это для возвещения и возвышения власти и силы сатаны, которая видна на этих лежавших убитых им. И это произойдет во святом городе Иерусалиме, так как о нем идет речь. Он здесь назван великим городом, так как тогда он как никогда и не в какое другое время, будет носить это имя (великий) с полным правом. Иерусалим достигнет значения мирового города, первого разряда, лишь только Израиль вернется домой. Здесь и сказано, что масса народов, т.е. иноплеменники из всяких колен, наций, племен и языков, будут смотреть на трупы их. Следовательно Иерусалим будет ареной народов и резиденцией владычества антихриста из бездны. Распоряжение, касающееся запрета погребать их показывает, что зверь имеет здесь безграничную власть. В духовном смысле Иерусалим назван Содомом и Египтом. Значит он опустится до бездны и падения Содома, он будет лишен всякой человеческой нравственности, как Содом, а так же и в духовном отношении он дойдет до уровня Египта, где ничего не хотели знать о Боге (Исх.5:2). И таким образом он будет попираем язычниками во всех отношениях, он будет брошен как соль, потерявшая силу свою, на попрание людям. Чтобы мы не сомневались, что дело идет об Иерусалиме, прибавлено: где и Господь наш Иисус Христос распят, что невозможно отнести какому-либо другому городу, как только к Иерусалиму. Итак совершится то, что Господь сказал: не бывает, чтобы пророк погиб вне Иерусалима (Лк.13:33).
Но какая неописуемая честь для этих двух убитых, их постигло то, что они умерли, где умер и их Господь Иисус Христос. Тогда во время смерти Христа, фарисеи не посмели сделать Его предметом насмешки, не посмели издеваться над Ним, как теперь издевались 3,5 дня над этими убитыми двумя свидетелями. Несчастный Иерусалим, когда Господь придет во второй раз во славе, он ничуть не будет стоять выше и лучше, чем стоял, когда Христос пришел в первый раз и жил в нем. Он опустится еще ниже и сделается падалью - трупом, вокруг которого соберутся орлы, чтобы безмилосердно растерзать его.
Стих 10. "И живущие на земле будут радоваться сему и веселиться, и пошлют дары друг другу, потому что два пророка сии мучили живущих на земле".
Не один Иерусалим будет заинтересован казнью этих двух свидетелей, это будет мировое событие, которое до глубины осчастливит всех нечестивцев. Важно в этом стихе то, что участники этого события определенно являются все: "живущие на земле". Эти слова нам знакомы, они не могут обозначать какую-либо страну или государство, но они обнимают все человечество. Посредством телеграмм, телеграфа и радио, весть о победе антихриста над двумя свидетелями Божиими быстро разнесется по всему миру. Каждый на отдаленном конце земли получит известие об их смерти, что они наконец пали.
Конечно наши предки были не в состоянии понять этот буквальный смысл стиха, если в толковании своем они рассуждали и разумом понимали как хотели. И как могли все живущие на земле узнать о смерти этих двух свидетелей Божиих? Так рассуждали они. Но они не знали и не думали, что теперь делается на всей земле, как люди двинули науку вперед и то, что делается по всей земле, при помощи беспроволочных телеграфов, можно сегодня же узнать.
Господь велел об этом (распространение вести о смерти двух пророков) написать и оно так совершится как сказано и описано Господом. Еще сравнительно совсем недавно, во время молодых лет брата христианина, телеграфа не было и он помнит как были установлены телеграфные значки на длинных колах, от места до места. На колах поднимались красные, зеленые, синие флаги. Это и был телеграф. И уже, при устройстве настоящего телеграфа эти верхушки прежнего еще были, свидетельствуя о культуре наших предков. А о телефоне тогда тоже не было и мысли. Теперь есть беспроволочные телефоны, телеграфы, можно по воздуху говорить с Америкой, можно сидя в комнате слушать, при помощи радио, концерты, доклады из разных частей света. Конечно, наши предки об этом не могли и подумать. В 1878 году в газете было описано открытие устройства телефона, но в конце газетной заметки стоял сомнительный вопрос, что не пущена ли это американская утка, то есть, не фантазия ли это изобретательной Америки. По некоторым обстоятельствам, брат христианин должен был выехать заграницу в Германию в город Кенигсберг. Там жил один верующий брат, мастер часовых дел и любитель всяких новых изобретений, и когда брат христианин сказал, что он читал о телефоне, то тот ответил, что у него уже есть телефон в квартире, который он выписал из Америки. Для исследований этого неизвестного телефона, брат христианин из часового магазина того брата, разговаривал по телефону с пятилетним сыном хозяина, находящимся в квартире. Голос его был слышен, как будто он был близко, в то время, как расстояние от магазина до дома было порядочное. Мальчик по телефону рассказывал брату, как он проводил праздник Рождества Христова, какая была у него елка, какие пелись песни детьми и одну из песенок, мальчик спел сам тут же, что брат христианин и слышал в телефон и ясно и отчетливо.
И теперь можно видеть, посредством проволоки, даже лиц, разговаривающих по телефону. Если два лица говорят по телефону, то одно из них видит своего собеседника где он находится, и в каком положении находится во время разговора по телефону. Некто говорил по телефону и видел лицо отвечающей ему девушки, хотя и не знал ее лично. Описав ее тому лицу, с которым он должен бы был говорить, некто узнал, что эта девушка - его сестра, которая вместо него и отвечала по телефону, сидя за столом в комнате, что и видел некто. Но наши предки, в свое время, знали только колы и они не верили, что в 3,5 дня какая-либо весть может облететь весь мир, для них нужно было 3,5 года, тогда еще можно было кое-что узнать. Но каково будет последствие этого великого события у людей? Ясно сказано: что они будут радоваться смерти обоих убитых, она покажется им облегчением от тяжкого гнета, так как до сих пор они радоваться не могли, теперь же они торжествуют. Почему? Потому что победа антихриста это - их победа, поражение пророков Божиих, это - поражение (в их глазах) Самого Бога, Который был не в силах защитить их. Мы видим, что их радость показывает, как они верны будут антихристу, и как враждебно будут настроены всем своим существом против Бога Живого.
Их радость, что им удалось убийство, не только была внутренней, скрытой, но она выражалась открыто, вызывающе нагло. Сказано: что они будут веселиться и радоваться, это не один будет веселиться, а все живущие на земле, верно будут праздники, большие пиршества, различные увеселения, будет общая радость и коснется всех. Даже сказано, что: пошлют дары друг другу.
В высших кругах такой обычай, когда кому-либо что по душе и другие радуются с ним, они еще посылали подарки друг другу, чтобы возвысить эту радость. Так будет и тут. Из этого мы видим: какая будет преданность, какая верность и согласие всех живущих на земле с антихристом. И что за причина этого необузданного упоения у всех их? Потому что два пророка сии мучили живущих на земле, а теперь они убиты. Из этого ясно, что они были пророками суда. Отсюда видно, что не отдельные лица были наказаны ими, а целые страны и государства и самые отдаленные области, т.к. они могли поражать землю всякою язвою, когда только хотели. Верно все живущие на земле, подпали под их наказание. Мы видим, что не они об этом говорят, но Слово Божие говорит о них, что это так будет. Что это будет глубоко и болезненно чувствоваться всеми в то время, когда всякая страсть и похоть их будут иметь полную свободу - само собой разумеется. Их желания мы можем знать из того, что антихрист хочет по своей воле, и вдруг - пресечение, они не допускают и еще более того, наказывают. Но страшно в этом будет то, что во всех их проявлениях сила исходит прямо от Бога, так как человек, сам по себе не имеет такой силы, она входит в действие свидетелей. А между тем о Боге никто не хочет ни думать, ни знать и не желают и вспоминать и при всем том в это время им придется дрожать и трепетать, хотят они того или нет, это и есть самое ужасное. Для них это будет адская мука. Говорят: "Бога нет", отвергают Его, воображают, что освобождены от Него, а нечистая совесть день и ночь принуждает повторять, что ты ошибаешься, так как Бог есть, ты обманываешься, видишь, как Бог мстителен, стрелы Его пронзят и тебя за твои грехи, которые ты любишь и не хочешь оставить. Для атеиста это является адской мукой. Но вот, этот давящий жестокий кошмар, этот червь, который не намерен был умереть и огонь, который не утихал, теперь уничтожен. Раз их убили, можно было быть спокойными, заклятье с них снято, они могли сказать: что Бог не мог защитить двух свидетелей Своих, теперь можно свободно вздохнуть и они не только вздохнули, но и начали торжествовать.
Стих 11. "Но после трех дней с половиною вошел в них дух жизни от Бога, и они оба стали на ноги свои; и великий страх напал на тех, которые смотрели на них".
Начинается с "но". Нечестивцы посылают подарки, веселятся, а Бог говорит "но". Как коротка и мимолетна радость нечестивцев, поразительно быстро приходит она к внезапному концу и это потому, что радость нечестивцев всегда ничто иное, как самообольщение и самообман. Так было и здесь. Уже после 3,5 дней от смерти освободились те, о которых весь мир думал, что они раз и навсегда устранены. И Бог допустил им столько времени пребыть в смерти. Он мог их тот час же воскресить, но Он допустил, чтобы все удостоверились, что они действительно умерли, и это Он не допустил их к погребению, чтобы великие массы, простые и ученые, все стали свидетелями действительной их смерти. Потому, что таким образом, эти же самые сделаются свидетелями и их воскресения. И не могло быть лучше свидетельства для всего мира, как эти, отпавшие от Бога, очевидцы, так как им мир скорее поверит, чем кому-либо другому, потому что они их люди.
Заметим каково воскресение этих рабов Божиих: "...Вошел в них дух жизни от Бога..." почти тоже сказано и об Адаме: "...и вдунул в лице его дыхание жизни..." и тут совершается то же самое, и они оба стали на ноги свои. Это не медленное оживление мало помалу, например: начала рука, потом нога двигаться, в таком случае можно было бы подумать, что они еще были живы, но нет, они сразу встают живыми пред теми, которые смотрели на них, жертвы сразу являются в полноте жизни, ни скорби, ни смерти в них нет. Могло ли последовать что-либо иное, после их воскресения как то, о чем и сказано: - "великий страх напал на тех, которые смотрели на них".
Если пророки до своей смерти были облечены такой великой властью, как никто из смертных на земле, то с какой мощью они будут господствовать на земле теперь, после своего воскресения, как отомстят они убившим их и тем, кто издевался над ними? Так рассуждали люди в страхе. И страх, о котором они думали, что стряхнули его, является тем сильнее, потому что они поняли, что в лице этих двух пророков, они имеют дело с Самим Богом. Ведь их воскресение говорило всем, что после смерти есть воскресение, есть жизнь и есть возмездие, поэтому возмездие уже для каждого из них, лежало в недалеком будущем.
Но удивительно, то чего ожидали люди, именно ужасной мести со стороны пророков, ее не последовало. Пророки не мстят и даже ни одного слова не слышно из уст воскресших, ни слова предостережения или угрозы. Их верное дело было окончено ими и когда последовала их смерть, труд их завершился и они должны были сойти с почвы своей деятельности, где они дошли до самой глубины дна уничижения. Но теперь они должны сойти с арены со славой пред всем миром и с такой славой, с которой их Господь Сам когда-то ушел с этой земли.
Стих 12. "И услышали они с неба громкий голос, говоривший им: взойдите сюда. И они взошли на небо на облаке; и смотрели на них враги их".
Сказано: голос с неба. Оттуда, где они уже давно были как дома, туда их опять приглашают. Это был голос, который 3,5 года тому назад, послал их на землю. Этот голос теперь приглашал их обратно домой, и как добрые и верные рабы, они могли войти в радость господина своего. В своей верности они сошли до самой бездны, даже до насильственной смерти, но ни они, ни Господь их не должны были потерять чрез это ничего. Господь вознаградил их уже здесь, в этой стране: - небеса открылись и они поднимаются в небесную высоту, подобно как их Господь, они поднимаются на облаках в виду всех врагов их. Это будет единственный случай, где детям мира сего придется быть свидетелями, очевидцами вознесения возлюбленных Божиих; пожелают ли они этого или нет, но Господь сделает их свидетелями этого чудного факта.
Когда-то Енох был взят на небо, но едва ли кто-нибудь видел, когда и как Господь переселил Еноха и мы имеем об этом только свидетельство Слова Божия, мало говорящее об этом факте.
Триумфальное шествие Илии получил провидеть только его верный слуга Елисей, только ему было позволено видеть, как Илия был унесен. И при Своем вознесении наш Господь Иисус Христос взял с Собою учеников на гору Елеонскую и сделал их свидетелями Своего вознесения, но ни один глаз детей мира сего не видел Его вознесения на небеса. А вознесение на небо этих двух последних пророков дает возможность быть свидетелям их врагам, и со страхом и трепетом, смотреть на это зрелище. Можно сказать, нет сильнейшего свидетельства, как это последнее перед седьмой трубой.
Этим свидетельством и закрываются уста Божии, теперь будут говорить только громовые удары суда Божия. Потом загремит седьмая труба и совершится гнев Божий. При седьмой трубе, семь чаш гнева Божия выльются на землю одна за другой.
Можно сказать, что эти пророки и были пророками суда, но это была еще милость Божия, во время последнего свидетельства даже к этим врагам, которые должны были пережить их смерть, воскресение и вознесение, так как они именно не верили и всегда считали смешной выдумкой, басней, говорили, что воскресения нет, то Господь и дал им быть свидетелями и очевидцами этого, так что отрицать воскресение они будут дальше не в состоянии. Десятки тысяч будут свидетелями, которые видели своими глазами воскресенье этих двух пророков.
Однако, потрясет ли, или убедит это свидетельство, одержимый нечистым духом, тот неудержимый и могучий во зле и грехе, мир? Мы видим обратное: ни один не отрезвляется, ни один не обращается к Богу, ни один не кается. Это потому, что большая часть людей зайдет слишком чрез границу, откуда возврат не возможен.
Стих 13. "И в тот же час произошло великое землетрясение, и десятая часть города пала, и погибло при землетрясении 7000 имен человеческих; и прочие объяты были страхом и воздали славу Богу Небесному".
Вот печать Божия, которую Он кладет на окончание земного пути, этих обоих свидетелей. Он послал их, чтобы они свидетельствовали о Нем, и чтоб производили суды и наказание, отвергнувших Бога, теперь Сам Бог свидетельствует о них и производит суд над теми, которые опозорили и убили их. Означение времени этого землетрясения указывается самым главным образом "в тот час же". Это значит, что оно находится в тесной связи с восхождением рабов на небо, оно произошло тот час, как они оставили поле своей деятельности.
Мы не читаем, чтоб во время их деятельности и свидетельства Иерусалим постигало особенное наказание, хотя вероятно единичные лица там и были постоянно наказуемы. Теперь же этот Содом и Египет должен принять сполна весь гнев Божий, который до тех пор был удержан. Да, Бог может ждать грешника и этого люди не должны бы выпускать из вида. У Него всегда есть время свести счеты до последней полушки и никто не избежит этого. Вероятно, что грешники во время пребывания этих свидетелей в Иерусалиме, сделались беспечными и может быть еще больше, когда они безнаказанно убили свидетелей, которые даже и после воскресения им ничего не сделали и они остались не тронуты, и вот тогда, может быть они уже ничего и не ожидали, но вдруг раздался гром, молнии, землетрясение и одна десятая часть города пала.
Мы читаем, что этот город в то время будет великим, всемирным и многомиллионным городом. Тогда одна десятая часть пала, что означает большое количество погибших. Если например Лондон имеет жителей 7 миллионов и если одна, десятая часть пала, это означает, что пало 700.000 человек. Целая масса ожесточенных грешников тогда погибнет, они будут погребены под обломками своих жилищ. Тут сказано: "погибло 7.000 имен человеческих" что вероятно должно означать гораздо больше, чем 7.000 единичных лиц. Ни в откровении ни в других местах Священного Писания, нигде более не говорится таким именно образом о гибели людей; что 7.000 имен погибло. Странное выражение, которое трудно определить, может быть тут такой смысл: что целые семейства и роды, называемые одним именем, фамилией, все несущие такие имена (родственные, одинаковые имена), обречены на гибель. Их имена искореняются за злодеяния тех, которые носили их, и это особенно должно броситься в глаза, что именно таким образом искореняются эти имена, что должно привести к глубокому раздумью, тем более, что имена погибших, были великих известных людей этого мира.
Дальше сообщается: "И прочие объяты были страхом и воздали славу Богу Небесному". Итак "прочие" противопоставляются погибшим от гнева. Те гибли от гнева Божия, а прочие объяты были страхом и ужасный конец тех заставил затрепетать этих прочих, затрепетать до глубины души. Их сердца колеблются как почва великого города и только тут они воздают славу Богу Небесному, то есть действительному и истинному Богу, в противоположность своим идолам, бесовским силам, которым они служили до сих пор.
При послании этих двух свидетелей, дело шло о славе Господа, эта великая слава ужасным образом была попрана ногами людей, когда Его вестников дерзко убили, еще больше, когда они после их смерти торжествовали, празднуя свое счастье об этом.
Но тут Господь достиг восстановления Своей славы, но только с помощью принуждения. Лишь только после того, как суды Божии стерли с лица земли имена великих и славных этого мира, люди воскликнули: что это перст Божий. Так, пред Ним преклонилось всякое колено, небесное, земное и преисподнее, без всякого противоречия и не только те, которые охотно это будут делать, но и колена тех, которые не хотят этого, но должны будут преклониться (Римл.14:11).
Иные думают: что вот они и были приведены к покаянию. Но это далеко еще не покаяние, когда праведная кара Божия открывает уста и заставляет грешников кричать от страха, это еще не есть покаяние. Такой ужас наверно будет повторяться еще в аду. И тогда грешникам станет ясно, что Бог справедливо и свято поступает в отношении к ним. Они как бы говорят: "так и должно нам быть, мы, которые не хотели Его признавать, презирали Его всю жизнь, но Он справедлив". Но вот это воздаяние славы Богу Небесному и остается для них без всякого снисхождения и помилования со стороны Божией. Об этом свидетельствует серьезное окончание в следующем стихе.
Стих 14. "Второе горе прошло: вот, идет скоро третье горе".
Здесь как бы не обращается никакого внимания на это прославление Божие, поэтому нет промежутка милосердия за вынужденное признание Божие и Бог тот час идет Своими шагами дальше. Второе горе окончилось, но вот идет третье горе и уже наступает. В этом втором горе заключается не только землетрясение. Второе горе мы можем уже знать, оно содержит не только освобожденных четырех ангелов от реки Ефрата, вместе с тьмой тем всадников, как показано в Откр.9:12-21, но сюда же включено и сошествие с небес Ангела с радугой над головой. К этому же горю принадлежит следующее знамение, - два свидетеля.
Таким образом второе горе производит действие и адскими из бездны и небесными силами. Эти два пророка выходящие из ряда вон своей властью, дадут почувствовать миру свои сверхъестественные удары. Тем не менее человек и после того выскажется за власть сатаны, перейдет на его сторону, или вернее останется на ней. И Бог еще раз даст врагу большой простор, чтобы он довел до высшей цели исполнение своих сатанинских намерений. Весь мир и все помощники сатаны, с собственного своего опыта узнают, что значит избрать сатану и убийцу от начала, своим господином, на что указывают следующие от 15 до 19 стихи с седьмою трубой.
Стих 15. "И седьмой Ангел вострубил, и раздались на небе громкие голоса говорящие: царство мира соделалось Царством Господа нашего и Христа Его, и будет царствовать во веки веков".
Трубный звук седьмого последнего стоящего пред Богом Ангела, отвлекает внимание Иоанна, от земли и обращает его на небеса, на которых он стоял.
Так как лишь только раздается последний из военных клич Божий, на небесах проявляется особенное движение. Если при снятии 7-й печати там наступило великое безмолвие, как будто все затаило дыхание от того, что должно было случиться, здесь же происходит обратное: и раздались на небе громкие голоса. Там именно при снятии седьмой печати жители небес еще не знали, что будет при этом, были в ожидании. Здесь же им вполне известно, что последует. Ведь Ангелом с радугой над головой, было ясно предсказано, что с возглашением седьмого ангела совершится тайна Божия. Эта последняя труба заканчивает собой все, что принадлежит ко второму периоду великой скорби и в то же время заключает весь третий, то есть последний период. В последнем периоде, который заключается в этой трубе, совершится низвержение сатаны из небесной сферы на эту землю, что и принесет третье горе, так как сатана воздвигнет свое царство на земле и будет господствовать в большом гневе и подчинит себе всех во главе антихриста и лжепророка. Но затем его помощников всех и его самого ожидает великий гнев Божий, выраженный в семи чашах гнева, которые будут изливаться одна за другой на царство сатаны. И после того, как падут все препятствия сатаны, является Сам Господь со Своими святыми. Сатана будет удален с земли со всем своим воинством и Господь начнет Свое господство тысячелетнего царства на земле, которое наконец переходит в вечную славу.
Это сказанное в нескольких словах позволяет видеть, что заключает в себе седьмая труба. Чудо ли, что в такой торжественный момент, все на небесах приходит в движение.
В седьмой трубе, как будто военноначальник дает сигнал к последнему наступлению о котором сказано, что больше не допускается ни какой задержки, или перемирия и никакой пощады. И поэтому седьмая труба несет с собой полную совершенную победу. И при таком сознании на небе невозможно более молчать, сказано: "...раздались громкие голоса..." Какие и чьи голоса, - нам не говорится, и Иоанн не знает, но они проносятся чрез все небеса, и объявляют, что царство мира соделалось Царством Христа, которое будет вечно, что видно из восклицания этих голосов при седьмой трубе последнего ангела. Отсюда ясно, на сколько иначе смотрят на небесах на всякое возвещение обетования Божия - не как мы - несчастные, в неверии. Только труба затрубила, а они уже смотрят, как на конец победы, празднуют будто все уже совершилось.
Мы начинаем торжествовать тогда, когда все события переживем, чтобы все сбылось пред нашими глазами, вот тут то мы бы ликовали и празднество устроили бы лишь после совершения всего. Может быть мы сказали бы: "посмотрим, совершится ли это так". В нас ужасный дух неверия, в небесах этого нет.
Может быть сомнение им мешает ожидать конечной победы? Прежде совершаемых событий, там, то есть в небесах уже торжествуют, как пред началом последнего действия. И торжествуют так уверенно, с такой небесной радостью, будто бы само действие уже совершилось. Там седьмая труба будто говорит да и аминь на все обетования, для них этого достаточно, как будто все уже совершилось.
Истинная вера и в нас производит такое действие. Верить чего еще нет - осуществлять невидимое.
Они как бы видят царство мира в руках Христа. Он как бы помазанный Отцом, законный Царь восстает на Свое Царство и они празднуют в честь Его, как единственного Властелина. Тогда и не странно, что они говорят: "будет Царство Его во веки веков". Они говорят это, когда еще тысячелетнего царства не было, но они этого видят. Они знают, что раз Он взял в руки Царство, то Царство будет Его на всегда и на веки. Для них трубный звук седьмого ангела, есть великий поворот к владычеству, которое не может принадлежать сатане, так как возвращено Им и Ему же. Колебания этого великого кризиса не дадут места другим и это сознание дает их сердцу небесную радость.
Так и мы должны бы полагаться на Господа в Его обетовании, будто оно уже совершено, так полагаться на Его святое слово и мы были бы другими, истинными христианами.
Стихи 16-17. "И двадцать четыре старца, сидящие пред Богом на престолах своих, пали на лица свои и поклонились Богу, говоря: "благодарим Тебя, Господи Боже Вседержитель, который еси и был и грядеш, что Ты приял силу Твою великую и воцарился".
Значит 24 старца не включаются в те громкие голоса, о которых мы читаем в предыдущем стихе. По этой причине на выражение их торжества и поклонения обращается наше особенное внимание. В пятой главе Откровения, когда Агнец взял книгу, мы так же читаем, что они пали пред Богом и Агнцем, но не сказано каким образом это там случилось. Здесь же они не опускаются только на свои колена, но падают пред престолом на лица свои, это было замирание у ног престола Божия, принося высочайшее благоговение и их голоса, сливаясь воедино, громко раздаются после слышанных этих предыдущих голосов. Они сливаются в горячую благодарность за то, что Господь теперь начинает делать.
Из этой благодарности мы видим, на сколько седьмая труба отвечает их ожиданию. Они поклоняются Ему, как Всемогущему Богу за вмешательство Его Могущества. Только оно принесло окончательное решение всех врагов Божиих и народов и это побудило их (старцев) воздать хвалу Богу. Его милость, благодать, долготерпение, в силу которого Он долго снисходил и оставлял открытыми двери, сходят теперь со сцены, их больше нет, на их место выступила Его самодержавная власть. Он прострет теперь Свой монаршеский скипетр над всем миром. Значит всякое дальнейшее милосердие к миру, не спасет уже ни одной души, и даже тех, которые принадлежат Ему из спасенных. Может быть они будут вырваны оттуда Его всемогуществом. И вот, Его простертая десница вызывает благодарность этих старцев и всех других голосов, которые слышны.
Остается одно: весь мир небесный и земной будет разделен на два лагеря, те, которые с Богом и те, которые против Него. Нейтральных лиц уже не будет, то есть таких, которые ни Богу, ни сатане не служат.
С этого момента горе, будет для земли, она будет отдана на произвол судьбы. Мир будет дан правителю, поставленному главой царства тьмы. Он будет князь мира сего и вся земля, следуя за ним, поднимется против Всевышнего и будет меряться с Ним своей силой. Но результат известен, Иегова на веки остается победителем. И поэтому мы от сердца можем присоединиться к хвалению и поклонению небесного сонма.
И дальше говорят 24 старца:
Стих 18. "И рассвирепели язычники: и пришел гнев Твой и время судить мертвых и дать возмездие рабам Твоим, пророкам и святым боящимся имени Твоего, малым и великим, и погубить губивших землю".
Мы видим все разрушительные суды Божии не будут в состоянии вызвать никакого смирения и покаяния. Раз Дух Божий предоставил людей самим себе и сатане дан будет большой простор, то и не проявится ни малейшего смирения. Человек всецело подчинится последнему, то есть свирепому врагу и будет преображаться в его образ, и как сатана будет свирепствовать против Бога, так и вся подчиненная ему масса. И ни о какой другой свирепости и гневе, как против Бога тут и речи не может быть. Гнев касается Его и всего того, что касается Господа. И от седьмой трубы мы видим кипящую внутреннюю скрытую ярость, которая будет внешним настроением народов и каждого человека в отдельности, огонь разожженный в бездне, будет готов каждую минуту вызвать последний великий пожар. Остается настоящему поджигателю с его сильной яростью вступить в среду этого человечества. Из следующей главы 8-го и 12-го стиха, мы видим как он будет низвержен на землю. Там сказано: "горе живущим на земле и на море, потому что к вам сошел диавол в сильной ярости...". Но тогда гнев станет против гнева, как старцы и прибавляют: "...и пришел гнев Твой". Язычники разгневались, но и гнев Божий пришел на них.
Старцы уже как бы видят, как гнев Божий покончил с Иезавелью язычницей, и богом мира сего, они уже видят семь чаш гнева Божия, приготовлением которых должен быть седьмой ангел.
Вот это и есть грядущий гнев Божий, о котором мы читаем теперь, или только говорим и о котором старцы слышали, живя когда-то на земле. Но когда они будут благодарить Всевышнего Бога за этот гнев, он уже не будет грядущим, но настоящим гневом.
Наше сердце содрогается даже тогда, когда мы лишь представим себе, что будет этот гнев Божий и он в своих чашах будет излит на землю.
Но когда мы будем вместе с тем сонмом, который представляют старцы, когда и мы будем чисты, святы и непорочны, как они, тогда то, о чем слышим и теперь читаем в Откровении, заставит и нас произнести благодарность Богу за Его пришедший гнев.
Старцы идут дальше, взирая на будущее. Они видят уже суд над мертвыми, то есть над теми, которые не дожили до явления гнева Божия на землю. И эти суды мы видим после тысячелетнего царства Христа (Откр.20 гл.).
Как не избегнут суда - этого гнева Божия на земле, живущие тогда, так не избегнуть его и тем, давно ушедшим от земли. Господь даст им справедливое возмездие.
Еще другое обстоятельство вызывает их предваряющую благодарность, именно: что теперь настанет время возмездия рабам Божиим, пророкам, святым великим и малым, боящимся Бога.
Множество из этих святых, боящихся Бога и пророков, уже вошли в это возмездие, мы их видим на престолах в венцах. Мы их видим, что это бесчисленное множество пред престолом Божиим. Но это возмездие, это начало и задаток для первенцев.
Войдут еще в возмездие и 144 тысячи из Израиля, войдут еще и те, которые не приняли печать зверя на чело, или на руки свои.
Но в мыслях старцев еще было больше, войдет и Израиль, находящийся в тесном бедствии в то время, так как земля с окончанием судов Божиих, достигнет своего назначения, проклятие снимется с нее, несправедливость уступит место праведности и кроткие наследуют землю.
Кроткие - не воюющие теперь получат все возмездие, об этом и поют и за это благодарят двадцать четыре старца.
После их благодарения мы читаем: "И отверзся храм Божий на небе...".
Стих 19. "И отверзся храм Божий на небе, и явился ковчег завета Его в храме Его; и произошли молнии и голоса, и громы и землетрясение и великий град".
Итак, мы видим, на поклонение и благодарность громких голосов старцев, Господь как бы говорит аминь, и открывает храм Свой чудным аминь.
Этот аминь, так страшен для земли, так как с ним исходят громы, молнии, голоса, землетрясение и великий град.
Итак, значит на небе существует храм Божий, а следовательно и небесное богослужение.
Так мы имеем случай несколько раз видеть жертвенник (Откр.6:9; 8:3), всесожжения и золотой жертвенник, которые были предметом богослужения когда-то на земле, когда Моисей передал их Израилю, но Моисей устроил их по образу, показанному Богом на горе Синае. Они не были настоящими жертвенниками, они были только тень того, что в небесах. В Евр.8:2 сказано: что в храме на небесах есть священнодействователь скинии истинной, воздвигнутой Богом. Значит то, что на земле было показано как тень будущего и тысячи лет стояло пред глазами Израиля, на небесах есть действительность. В девятнадцатом стихе, эта истинная скиния названа храмом Божиим и открывается при звуке седьмой трубы.
Никогда в другое время ни скиния, ни храм Израильский бывшие тенью, не могли так открыться, чтобы можно было взглянуть туда в святое-святых.
Никто не мог видеть ковчега завета, святое-святых было скрыто. Правда, и первосвященник там не живет, но однажды в год входит туда. Отстраняется занавесь и он входит туда и больше никто не мог никогда войти, или даже заглянуть во святое святых.
Но с открытием храма Божия и святое святых на небе открывается. Господь показывает, что настало новое время, представляется полная возможность принадлежать Богу. Он держит верно Свои обещания и сохраняет Свой завет. (Ковчег - называется Ковчегом Завета).
Ковчег завета на земле исчез со времени разрушения первого Иерусалимского храма, он не нашелся доныне, никто не может сказать, куда он делся и где находится. Иудеи все утешаются, что в последнее время этот пропавший ковчег, снова появится, но это утешение очень шатко. Но тут мы видим настоящий Божий Ковчег Завета, который есть залог всей Его верности, он там сохраняется у Него и никогда никуда исчезнуть не может. В то время на земле будет лишь Израильский народ, имеющий связь с Богом, и это явление Ковчега на небесах, без сомнения относится к этому народу, они будут стоять на краю гибели будут уничтожаться антихристом и драконом, которые явятся сразу после этого (после трубы 7-го ангела). Это видно в следующей двенадцатой главе, они будут притеснять этот народ. Верующие Израильтяне войдут в такую глубокую и великую скорбь. Иерусалим будет попираем язычниками. Но Господь оставшийся верным Своему Завету, удивительным образом сохранит их и в эти ужасные дни, именно это, Он скажет и даст им узнать чрез открытие Своего Храма и видимый ими Ковчег Завета.
Иерусалим в то время будет попираем и храм земной будет взят антихристом, на короткое время антихрист овладеет им, сядет в нем, выдавая себя за Бога, так что покажется будто бы окончательная победа на стороне антихриста и сатаны.
Таким образом всякая надежда Израиля как бы будет разрушена, но Господь встанет, приведет замешательство посреди этой земной троицы из бездны: дракона, антихриста и лжепророка и приведет гибель и смерть всем тем, кто будет против Израиля.
Происходят голоса, громы, землетрясения, молнии при открытии храма, возвещается окончательное исполнение этого приговора на всех врагов Его.

Глава 12

Стихи: 1-2. "И явилось на небе великое знамение: жена, облеченная в солнце; под ногами ее луна, и на главе ее венец из двенадцати звезд. Она имела во чреве, и кричала от болей и мук рождения".
Непосредственно за трубным звуком седьмого ангела и взрывов поклонения и благодарения многих голосов и старцев, Иоанну показано новое видение.
Само собой разумеется, что оно должно тесно примыкать ко всему предшествовавшему и ко всему тому, что было в тесном ходу в то время, так как пред этим новым видением не было ни промежутка, ни объяснительного видения и оно прямо начинается словом "и явилось". Этот трубный звук седьмого ангела, был как бы приготовлением для этого видения. Мы видим в конце одиннадцатой главы, все касалось Израильского народа и нам не покажется трудным объяснить это новое видение, когда представим себе положение вещей на земле вообще и в Иудее в отдельности. Оно приблизительно таково:
1. Ангел с радугой над головой поставил ноги свои на землю и на воду.
2. Два великих пророка, или свидетеля окончили свое свидетельство и умерли насильственной смертью, после чего воскресли и покинули землю в виду врагов своих.
3. Тут же святой город попирается язычниками, тот час раздается голос трубы последнего седьмого ангела, в которой совершается тайна Божия.
Значит почва, на которой мы тут находимся, это есть почва Израиля и именно Израиля в его величайших скорбях. Посредством всего этого предшествующего и того, что теперь делается в видении нам не трудно теперь его объяснить себе. Только нам не следует впасть, с самого начала объяснения, в великое заблуждение, как сделали многие и впали, приняв эту жену, имеющую родить младенца за реальную личность, т.е. действительную женщину. Впавшие в это заблуждение выпустили из вида то, что утверждается здесь с такой выразительностью, именно то, что эта жена и связанные с ней обстоятельства являются как великие знамения и ничего больше. Что такое знамение? От неясности одного слова и все бывает не ясно. Знамение есть образ, посредством которого, символически или прообразно обозначается какой-нибудь другой предмет и потому под знамением надо понимать что-либо другое, чем-то, что показано в знамении. Оно похоже на то как в Египетских иероглифах, которые так трудно разобрать они так трудны, не как наши письмена. Там имеются образы для выражения каждой мысли человека, каждый знак имеет известный смысл. Человек лежащий, стоящий, сидящий, это и есть иероглифы, так и со знамениями. Многие тысячи лет Египетские иероглифы никто не мог прочитать пока не нашли для них ключа и только тогда могли прочитать, когда удалось узнать смысл данных знаков, тогда можно было понять содержание всякой подписи, так и здесь в знамении, которое мы тут имеем.
Если бы здесь было просто сказано: "Явилась на небе такая-то жена", то мы могли бы думать о настоящей реальной женщине. Но если видение Иоанна представляет жену облеченную в солнце, называя его просто знамение, то в этом и есть указание Божие именно того, чтобы мы видели в нем гораздо больше, чем может заключать в себе простое буквальное понятие "женщина". Мы имеем здесь дело с аллегорическим лицем, все это связанное со словом жена иносказательно. Это знамение показано Иоанну на небе где он находится. Тот час после этого в третьем и четвертом стихах является новое видение и это так же на небе и тоже знамение. Это новое видение - большой красный дракон. Читая внимательно дальше мы видим, что жена и дракон находятся то на небе, то на земле и это очень просто, так как оба имеют отношение к земному и небесному мирам. Таким образом события, в которых они прежде участвовали, происходят в обоих областях и относятся к обоим мирам, небесному и земному.
Прежде всего, что надо понимать в этом знамении под этой женой в таком великолепном облачении? Существует ли ключ, которым можно открыть и объяснить смысл этого знамения? Священное Писание было почти во всех случаях таким ключом для нас. Не должен ли найтись ключ в Священном Писании и для этого знамения? Чудно, что Священное Писание объясняет само себя. Не встречается ли в Священном Писании жена в символическом или прообразном значении? Конечно да. Во многих местах Священного Писания в Ветхом и Новом заветах, жена символически есть народ Божий, который показывается в тесных отношениях к Богу. Например: если в Новом Завете изображается Христос, то она изображена и показана как невеста, т.е. будущая жена в небесах, здесь же на земле она чистая дева (2 Кор.11:2). Дальше в Матф.25:1: она так же сравнивается с десятью девами. Еще Апостол говорит о церкви как о будущей жене взяв в пример брак земной (Ефес.5:25-32).
И только в конце, незадолго до брака Агнца, когда будет церковь собрана на небесах в полном числе, она назовется женой Агнца. В Откр.19 гл. тут речь идет о церкви Божией. В этом же знамении, показанном Иоанну никак нельзя подразумевать церковь Христа, так как этой жене предстоит еще земной и очень мучительный путь, и это в то время, когда церковь Христа будет уже там у Господа, поэтому жена знамения не есть новозаветняя церковь. Но когда в Ветхом Завете символически изображается жена, тогда Израиль всегда является по отношению к Господу женой, не девой, а женой. И назначение Израиля совершенно отличается от назначения Церкви Христовой, это две совершенно разные символические жены.
Обетования Божие, Его намерения и конечная цель относительно Израиля относятся к этой жизни тут на земле. В то время, как Церковь Господа есть тело небесное. Израилю придется выполнять здесь намерения Божии, распространять Его царство чрез все века, которые еще предстоят, открывать славу и волю Божию до тех пор, пока воля Его совершится на земле как и на небе (Матф.6:10). И по этой причине Он вступает с этим народом в теснейший союз. Для Бога Израиль не невеста, а уже жена и этот теснейший союз многократно представляется как брачный союз. Израиль отвергнул Господа, как бы расторгнул этот союз, но Господь говорит, что Он держится его (Осия 2:19-20). В первом союзе Израиль мог и не познать Господа, а в новом союзе, во втором - Израиль познает Его. Бог называет этот союз вечным не допускающим развода. У Евреев, когда муж отпускал жену при разводе, то давал ей разводное письмо, а Израиль ушел от Бога самовольно и Бог не дал им разводного письма. Значит развода нет. Но этот союз требует верности с обеих сторон и, хотя Израиль изменил Господу, и называется бесконечное число раз блудником (Ос.2:4; 3:1; 4:12-15; 7:4 Иез.16:8-59) и много раз Израиль обвинялся Богом как блудница, отошедшая от своего мужа, но Бог сохранил Свою верность и несмотря на то, что будто Он отверг Израиля, все же оно не так, это только на время отстранения (Римл.11:1). Здесь доказывается обратное, что Бог не отвергнул Израиля и вот эту чудную верность Господь покажет и проявит даже во дни великого суда. Он покажет всему народу, что Он отвергнул Израиля на время, но был верен ему, и хотя Израиль и понесет наказания за то, что самовольно отошел от Господа, но Бог снова вернет его Себе, но это будет после того, когда их неверие понесет тяжелое наказание. В этой двенадцатой главе Откровения это и видно ясно, что аллегорическая жена представляет собой весь верующий в Бога мир Израильский того времени. В каком великолепии красуется жена пред очами Иоанна.
Она облечена в солнце. Сама она не светлое существо, но окружена как бы солнечным светом, окутана в его блеске, следовательно имеет вокруг себя свет и распространяет его на стороны, но что это означает?
Наше земное солнце есть единственный источник света для земли. Только там наступает день, куда солнце светит, и если бы было место, куда солнце не могло проникать своим светом, там бы стояла вечная ночь. Но так как у этой жены эта черта символическая, то не надо понимать это солнце буквально, но подумать о Солнце Правды. Жена - это знамение, а так же и все с ней связанное. Чудное Солнце Правды будет освещать тогда Израиля. В древнее время только этот народ имел божественный небесный свет. И когда в грядущем суде упоминается жена, выступающая на сцену, облеченная в солнце, то только одна она будет объята этим светом, никто больше. Все народы, сидящие вокруг Израиля, будут находится во тьме и в смертной тени. Ликование псалмопевца Давида не напрасно (Псл.147:8-9): "Он возвестил Слово Свое Иакову, уставы Свои и суды Свои Израилю. Не сделал Он того никакому другому народу, судов Его они не знают". Бог делает исключение Израилю, так когда-то ликовал Израиль, так будет и в то время, мы видим двух свидетелей и чудный свет, который они вносят, запечатлевая 144 тысячи первенцев. Во всем видно, что они окружены Солнцем Правды, Которого никогда еще не было на них. Ис.60:1-2: "Восстань, светись, Иерусалим..." Здесь показан мрак на земле, так будет со всею землей, но над Израилем сказано: взойдет Солнце Правды (Мал.4:2), которым облечется Израиль.
Это место Писания, знамение жены, надо тщательно разбирать, иначе тут возникает много заблуждений. Вроде того, что подразумевают деву Марию, от которой родился Христос. Эту жену берут за реальную женщину. Другие принимают ее за Церковь Божию, которая бежит и сохраняется в пустыне. Многие думают, что все верующие не избегнут будущих бедствий и последствия этого толкования ужасны, они не знают, что значит знамение и не определяют его правильно. Далее сказано об этой жене, что под ногами ее луна. Луна сама по себе темное тело. Она постоянный спутник нашей земли и как бы тесно связана с ней. Но в знамении луна является символом вещей мира сего, и всего того, что относится к земной жизни. У ней нет своего света, как у солнца и всё на ней имеющее вид света, есть ничто иное как отблеск света. Только жене т.е. народу Божию, дана Благодать верно оценивать земные вещи, она может их видеть как должно и только она может указать им, надлежащее для них, место. Эта жена поставила на них свои ноги, так как земным вещам место под ногами.
Как бы эти вещи не казались когда-либо блестящими, чрезвычайно привлекательными и украшающими, народ Божий мог знать, что они таковы пока у народа Божия существует ночь, пока не настал ясный день.
И теперь когда мы видим несчастных детей Божиих, которые бегут за тем, что блестит на земле, то из этого можно заключить, что у них ночь, а если бы был день, то они не гнались бы за этим. При полном свете солнца исчезает весь свет и блеск луны. Если чадо Божие озаряется солнцем т. е. светом Христовым, то все и во всем у него сердце будет далеко от того, что дает мир и что земля может предложить. Итак, старайся быть постоянно окруженным солнцем - полным светом Божиим, тогда отведешь всем земным вещам верное и надлежащее им место, а именно - под ногами. Однако, вины Божией нет, если народ Божий не живет во свете и не поступает по этим правилам. Он светом Своим всех озарил, так что всё могли видеть и по этому свету поступать. Теперь видно, что у народа Израильского земные вещи взяли верх, потому они и были отстранены, но тогда случится обратное явление.
Дальше говорится о жене, что на голове ея сиял венец из двенадцати звезд. Это значит она - царица и предназначена чтобы царствовать.
Почти излишне упоминать о царственном положении народа Божия, как Израильского народа Ветхого завета, так и народа Божия из всех народов Нового Завета. Одно и тоже слово, хотя и в различном значении, имеет силу как для Израиля, так и для церкви Божией. Исх.19:6: Господь говорит об Израиле, как о царствующих священниках и о святом народе. Эти же самые слова говорит апостол Петр чрез Духа Святого перед Ново-Заветным народом Божиим (1 Петр.2:9).
Мы в самом начале Откровения видели как Господь поставил человека вообще владыкой, т.е. царем этого мира, и потом священником послушным воле Божией, но все это разрушилось чрез грехопадение, и все же Бог не отказался от Своего намерения и человек наконец должен стать таким, каким его Господь создал, так как дары и призвание Божие непреложны.
Поэтому Бог сначала избрал отдельное лицо из всего человечества, выявил Себе семя и наконец объявил Себе народ из всех народов, которому и намеревался дать господствующее положение, и этот народ был Израильский, но план Божий и с этим народом не осуществился. Где этот народ? Где его царственное положение? Все кончилось. Едва ли его теперь можно назвать народом, рассеянные между всеми народами земли, повсюду ими притесняемые, во многих случаях даже лишенные человеческих обыкновенных прав. Какой же это царственный народ? И рассматривая его ближе, он кажется нам совершенно неспособным, занять принадлежащее ему, по воле Божией, царственное положение. Мы видим его самого опутанным, порабощенным, ничтожным и побежденным начальником мира этой земли. И этим путем с самого начала пошел народ Израильский, хотя Сам Господь намеревался быть их Царем и управлять чрез них этим миром. Но они отказались от Него и Он отнял от них Свое намерение царствовать им над всей землей, но это до времени. Царство у Израиля отнято со времени вавилонского плена от царствования Навуходоносора, царя всех царей. Дан. 2:37-38: Царство от Израиля взято и отдано язычникам и так до сих пор это продолжается. Израиль с тех пор был отодвинут в сторону и как бы не существовал пред Господом. Господь не посылал к нему пророков, никакого им слова нет, полное молчание, как бы Бог не имеет никакого намерения относительно их. Но Книга Божия полна еще не исполненных обетований для Израиля и полна Его намерений об этом царстве их, которое Он некогда дал им.
И неудивительно, что этот народ, будучи как кажется отверженным народом, не был никогда так угнетен и попран, чтобы быть совершенно уничтоженным и исчезнуть с лица земли, или слиться с другим народом, так чтобы их нельзя было найти. Несмотря на все козни властителей народов, у Израильского народа сохранился какой-то род господства, их нельзя стереть с лица земли и за это их свойство, все остальные народы возненавидели Израиля и боятся его. Но это не то царственное положение, на которое указывает венец у жены этого знамения, это только осталась или сохранилась жалкая карикатура от тени будущего. Надо помнить, что то, что мы теперь видим у Израиля и на Израиле, это временно, по слову Божию они есть наследники мира и останутся ими.
Лишь только войдет полное число язычников, Господь начнет дело с Израилем и соберет их в свою землю, и как только тяжелый гнет великой скорби приведет их к сознанию своей великой вины против Иеговы, Израиль будет принужден стать, или на сторону дракона, или на сторону своего Бога, что и будет в тот момент о котором мы читаем.
Тогда вострубит седьмая труба, и тогда исполнится еще не сбывшееся обетование, тогда покажется эта жена, находящаяся то на небе, то на земле, как избранный народ Божий, как цари и священники. Это так велико, что Господь проводит Свою мысль в исполнение и Он достигнет Своей цели, чем и подтверждается верность Божия и чада Божии должны ликовать смотря на это. Но с этим народом, как будет казаться противнику и врагу, остается только сразиться, что бы победить его и устроить свое царство на земле, сатане будет казаться очень легким покончить с Израилем, что и видно из этой главы Откровения, но он жестоко ошибется, так как заранее предопределено, что "...во дни тех царств Бог небесный воздвигнет царство, которое вовеки не разрушится, и царство это не будет передано другому народу; оно сокрушит и разрушит все царства, а само будет стоять вечно, ..." (Дан. 2:44). И об этом пророк Даниил говорит еще раз и еще ясней, когда обозначает народ, который достигнет окончательного господства (Дан.7:27). Все другие народы будут служить этому государству.
При внимательном исследовании книги пророка Даниила и этого места Откровения, нетрудно обнаружить, что пророк говорит единственно о своем собственном народе Израильском, что и Откровение показывает теперь Израиля - эту увенчанную жену. Дойдя до жены, облеченной в солнце, мы спросим о числе 12-ти звезд на ея венце.
Мы уже имели случай видеть в этой книге, что существует священные числа, например число 7. Сколько раз оно повторяется в Священном Писании... Подобно ему непрестанно выступает и число 12. Мы читаем о запечатленных, число которых равняется 12000 повторенным 12 раз, читаем о 12-ти коленах Израиля, о 12-ти апостолах Агнца, о12-ти вратах Иерусалима, о 12-ти основаниях города, о 12-ти кратных плодах с дерева жизни, и о 12-ти звездах жены, облеченной солнцем. Как число 7 есть число полноты в отношении к святому предмету, имеющему место в каком-либо одном домостроительстве Божием, здесь на земле: так число 12 есть конечное совершенство вещей, достигающих вечности, но проходящих через многие домостроительства и божественные периоды. Господь управляет нашей землей различными домостроительствами, веками, периодами:
I. - Домостроительство: Бог поставил человека невинным в этот мир, по образу Божию был тот...
II. - Пришло другое время домостроительства, время патриархов, домостроительства личного отношения к Господу.
III. - Домостроительство закона до рождения Христа.
IV. - Сын Божий на земле 33,5 года, это домостроительство Благодати, в котором и мы живем, оно под руководством Духа Святого и окончится взятием церкви.
V. - Домостроительство - время суда (великая скорбь).
VI. - Домостроительство - 1000-летнее царство.
VII. - Домостроительство Божьего совершенства и Его субботства - вечность.
Итак мы управляемся одним домостроительством, Израиль же проходит чрез многие домостроительства. И так будет с этим народом Израильским, он никогда не окончится, даже и тогда, когда новое небо и новая земля заменят нынешнюю землю, о чем и сказали уста Господа...
Заметим себе несколько мест Священного Писания, которые так говорят (Ис.65: 17-19; Иерем.31: 35-37; 33: 25-26). За посрамление Израиль получит вдвое, за порабощение будет вечно радоваться (Ис.61:7).
Итак мы видим к числу 12 очень важное подтверждение, в нем лежит важное изречение. Для лучшего подтверждения, что знамение жена - это Израиль, скажем еще несколько слов об одном обстоятельстве, касающемся украшения этой жены.
Читая внимательно Откр.12 гл. и исследуя внимательно Священное Писание тот час предстанет пред нами подобная картина, (если только читающий духовно настроен). Из глубокой древности времен патриархов, хотя там, как бы в тумане и слабо, но совершенно в ясных и легко узнаваемых чертах, мы можем уже видеть образ этой жены, что и видим ныне в Откровении. Итак в Бытии и Откровении, в первом и последнем местах нашей чудной книги, мы можем видеть, что она непременно относится к Израильскому народу. Самим Богом некоторые черты этого образа показаны во сне одному из сыновей Иакова, именно Иосифу (Быт.37:9-11). Иосиф рассказал свой сон отцу и братьям, что солнце, луна и 11 звезд поклонились ему, за что его отец и бранил, говоря, что не думает ли он, что ему отец, мать и братья поклонятся до земли? И братья досадовали на Иосифа за этот сон. Иаков записал этот сон в своем сердце, так как он ему был ясен, так, что он не поколебался ни одного слова, или мгновения насчет значения этого сна и применил его к себе и своей семье. Еще тогда зарождалась эта жена облеченная в солнце с луной под ногами и 12-тью звездами на увенчанной голове, тогда она не была еще народом, но была горчичным зерном и показывала 12 ростков, из которых должны были произойти 12 колен Израилевых и которые должны были дорасти так, как песок морской и звезды небесные (Быт.15:5). Такова Благодать Божия к народу Своему!
Дальше мы видим обстоятельства жены в которых она находится, сказано, что: "она имела во чреве и кричала от болей и мук рождения."
Об этой жене вообще и именно здесь мы не должны думать, будто она до сих пор вовсе не существовала, как многие думают и, что в эти дни суда, она только начнет свое поприще. Наоборот, Господь дает нам знать о ея существовании и ранее, но тогда она достигнет своего крайне важного положения, она тогда увидит исполнение великой надежды сделаться матерью. Как надо понимать сделаться матерью в отношении Израиля и вообще в отношении народа Божия?
Если мы заглянем в Священное Писание, мы скоро найдем, что ничто так ясно не указывает на это, как то, что церковь Христа, и народ Нового Завета существует для того, чтобы в этом учреждении церкви рождались дети для Господа. Итак начиная с Авраама, Исаака и Иакова до Давида и дальше во времена всех пророков, мы видим с одной стороны указание Божие и надежду Израиля, взор Отца и всего Израиля на потомство, далее бесчисленные цели, обещанные этим потомкам, которые должны произойти из чресл Израиля. К сожалению Израиль ожидал главным образом семени по плоти, тогда как Господь ожидал семени по духу, как и говорит чрез пророка Зах.12:8: чтобы самый слабый из Израиля был как Давид, а дом Давида, чтобы был как дом Божий.
Господь ожидал семени, которое уже не будет учить друг друга, брат брата, когда надо было говорить, чтобы познали Господа, так как тогда все от мала до велика сами будут знать Господа, о чем он и говорит (Иер.31:34).
Но напрасно Господь Ожидал таких детей от Своего избранного народа даже после рождения Его Единородного Сына, постоянно напоминается об этом ожидании Отца, для чего Сын Божий и пришел на землю, чтобы привести это в исполнение, пришел к погибшим овцам дома Израилева. Но Израиль не только отвратился от самого Сына, но и изгнал Его от себя.
Изгнали Того чрез Которого семя Израилево должно быть благословенно, и благословенна должна быть вся земля.
Тогда Господь сделал еще шаг вперед и пошел дальше, Он избрал Себе народ во Имя Свое из всех языков, колен, народов и племен. Он хотел этим пробудить Израиля, как Он Сам свидетельствует (Рим.10:19; 11:14): Господь хочет возбудить у них ревность, но и это было напрасно, так как Израиль и до сего дня не родил тех столь ожидаемых детей Божиих. Таким образом стали непоколебимой истиной следующие слова: "...не все те Израильтяне, которые от Израиля; и не все дети Авраама, которые от семени его... не плотские дети суть дети Божии, но дети обетования признаются за семя" (Римл.9:6-8).
Однако всегда ли будет в таком положении отверженный теперь Израиль? Не достигнет ли все таки Он Своего намерения? Ошибся ли Господь имея такие намерения об Израиле и высказываясь о нем заранее? Отступит ли Он и возьмет ли назад Свое Слово? Нет. Именно это явление знамения на небесах показывает на противоположное, эта жена кричит от боли и мук рождения. Значит настанет время, когда Господь дождется семени, отвечающего Его Святому и вечному желанию.
Раньше об Израиле читаем (Ис.66:7-8): как о жене, которая прежде мучений родила сына.
За немногим исключением потомки Израиля были все плотские дети, там не было не борьбы, ни душевной скорби, ни мук рождения подобных Господним детям.
Но это положение изменится в великих скорбях для Израиля, многие перейдут тогда от смерти к жизни. И этим взойдет даже еще больший свет, нежели имели отцы их. Эти два свидетеля, посланные прямо от Бога с неба, с неотразимой властью, являются среди них силой Всевышнего. Тогда совершится, что запечатленные 144 тысячи разовьются, мужественные победители они будут первенцами этого народа и будут такими, каких этот народ и вся земля еще не видели.
Муки и страдания причиненные жене не наружные муки и страдания, которые могут быть причинены из вне: преследование, гонение, но муки внутренней скорби (Зах.12:10-14; 13:1), чтобы то сокровенное которое она носит в себе, наконец появилось на свет.
Многим христианским церквям нужно было бы претерпеть эти муки рождения. О, как стало бы иначе в нашей жизни и среде. Как многие веселятся, поют, проповедывают в воскресенье и живут своей жизнью, а духовной муки рождения нет и никто не заботится об этом. Искренние работники Божии так редко встречаются: один, два - остальные покойны. Как уместны слова апостола Павла, когда он говорит, что он "...снова и снова в муках рождения доколе не изобразится в вас Христос...", но для этого нам нужно быть распятыми со Христом, мертвыми для греха, а затем жизнь обновленная с воскресением нового человека по Богу созданного.
Галаты должны были быть в муках рождения, но за них страдает апостол Павел. Такое положение имеем и мы теперь. Но у Израиля будут тогда муки рождения и наконец Господь достигнет Своего желания. Он получит начатки от Своего народа Израильского эти 144тысячи.
Стихи 3-4. "И другое знамение явилось на небе: вот, большой красный дракон с семью головами и десятью рогами, и на головах его семь диадим. Хвост его увлек с неба третью часть звезд и поверг их на землю. Дракон сей стал перед женою, которой надлежало родить, дабы, когда она родит, пожрать ее младенца."
Мы видим рядом с женою, находящейся в муках рождения и как раз во время ее вопля, появляется второе знамение, которое ничего кроме ужасов и страхов не может возбудить в нас.
Большой красный дракон является в непосредственной связи и отношении с кричащей от боли слабой женщины. Что представляет собой жена нам известно, что представляет собою дракон, то для него объяснения не существует. Напрасно мы искали бы в Слове Божием разъяснения этого символа, для жены мы нашли, но для него нет.
Дракон это не какое-нибудь существо, жившее в какое-либо время, или имевшее себе подобных, чтоб из их описания, мы бы могли получить представление о нем. Ни Священное Писание, ни естествознание, ни открытие допотопных чудес земли и моря, не знают такой твари. Мы видим, смотря на него, что это чудовище из всех чудовищ взятых разом. И вот такое чудовище появляется на небе, но только как знамение, что значит как символ той ужасной твари, которая существует в действительности. И это чудовище, существующее в действительности, никак не уступает этому изображению, но даже превосходит его. Кого именно изображает этот большой красный дракон?
Дальше в девятом стихе его описывает Сам Господь, там дается полное имя или титул дракона - "великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную".
Никогда человеческая фантазия не достигала того, чтоб представить себе это чудовище во всей полноте его лукавства, могущества, злобы и жестокости, так как он есть на самом деле. Если представим, что люди этого понимания достигали, то все же сатана превосходит эти понимания. Поэтому он много раз описывается и почти каждый раз все с новой его стороны. Господь Иисус Христос, когда был на земле, назвал его лжецом, отцом лжи, убийцей от начала, так как ложь и убийство сделались его жизненными элементами. Во второй раз Господь назвал его князем мира сего, так как в качестве такового он пришел сразиться с Господом, чтобы удалить Его - Истинного Наследника всего мира. Апостол Павел идет дальше, называет сатану богом мира сего, так как он действительно, только за совершенно ничтожным исключением, подчинил себе весь этот мир, все человечество служит ему, он имеет свои действия в сынах противления, слушающих его, руководимых им и добровольно подчиняющихся ему. (Ах, если бы только не нашел он еще себе орудий среди детей Божиих).
Апостол Петр представляет его, как рыкающего льва, который ходит с раскрытой пастью, чтобы кого поглотить (1 Петр.5:8).
Он назван змеем, так как он полон тайного коварства и смертельного яда. Древним он назван потому, что он был прежде всяких земных тварей, следовательно он был уже раньше, чем когда появилась какая либо другая змея. Диаволом называется он, т.е. обольстителем, еще он называется сатаной, что значит - противник. Все эти имена говорят нам о способе, по которому он подчинил себе весь мир, обольстил его, обманул, оболгал. Из этого мы видим, почему люди так добровольно следуют за ним.
Их глаза ослеплены, они все видят чрез его очки и его глазами. Образ дракона заключает в себе все эти страшные качества. Не напрасно называет Священное Писание его и великим драконом. Он по величии своем не имеет себе подобных. Вероятно он когда-то превосходил всех других ангелов Божиих и Бог в своем долготерпении оставил ему эту великую силу до назначенного времени.
Иоанн видел его "красным драконом". Красный цвет был с древних времен цветом мирской, светской власти и господства, основанных на пролитой крови человеческой. Это цвет царя - монарха и таким образом является дракон Иоанну, т.е. царем мира сего. Когда Христа осудили на крестную смерть, на Него так же одели пурпуровую порфиру, дали трость в руки и говорили, что Он "властитель" мира и били Его, смеясь над Ним.
И вот этот дракон будет иметь всемирную власть. На головах его семь диадим, так как он имеет семь голов с десятью рогами.
В этой главе все обозначается символически. Голова особенный символ и если еще увенчанная голова, то как правящая мирская власть. Так например: Даниил говорит о золотой голове царю Навуходоносору (Дан.2:37-39).
О нашем Господе говорится (Псл.109:5-7), что Он победит антихриста и тут показывается также, что Господь сокрушит голову в земле обширной, а Свою вознесет. Итак всемирное царство антихриста будет перед его же гибелью. Победит сидящий одесную Отца, потому что здесь прибавлено о Христе, что Он вознесет главу Свою, та глава сокрушится, а Христос Свою вознесет, то есть примет господство над миром и будет Царем - царей (Откр.19:12-16).
Но у дракона мы имеем так же увенчанных 7 голов. Следовательно в красном драконе представляется число полноты времени в отношении господства над миром. Он обладает всемирным господством, высшим повелением над всей землей, и это с тех пор, как Сам Господь передал власть в руки язычников.
Итак где бы и какая бы власть не господствовала по всему миру, она до дней Христа всегда будет под влиянием красного дракона.
Только когда воцарится Христос - Истинный Наследник, тогда кончится всякое влияние сатаны, Он сокрушит главу сатаны. Этим мы, однако, далеки от мнения, будто Слово Господа "...нет власти не от Бога..." (Рим.13:1), потеряло свое значение и силу, так как всё под властью сатаны, дракона и Бог не имеет силы. Но это не так, Слово Господа остается непоколебимым, так как Бог владычествует над всем миром и царствами человечества и дает их кому хочет (Дан.4:22).
Мир заслужил сатану и Господь дает его миру, Он дает им такую власть, какую они хотят. Итак нет власти не от Бога и злейший властитель и антихрист будут от Бога. Описываемый дальше образ дракона говорит, что хвост его увлек с неба третью часть звезд.
Мы видели жену, облеченную в солнце, она была увенчана венцом из двенадцати звезд, что означает царственное значение. Но какой великий контраст между её властью и властью дракона и какая великая разница между звездами у ней и звездами дракона. Звезды дракона называются звездами с неба, которые дракон своим громадным хвостом сорвал с их пути и свергнул с подобающей им высоты. И эти звезды есть тоже знамения. Это не звезды нашего видимого неба, но это тоже звезды имеющие символ, или образ. Мы видим самого дракона как падшую звезду с неба (Ис.14:12) (денница - одна из звезд) (Откр.9:1).
Мы видим как эта звезда открывает бездну и выпускает тех, которые когда-то были на небе. Эту звезду мы рассмотрели уже поближе, но здесь говорится о множестве звезд. Именно третья часть ангелов последовала за этим красным драконом и две третьих ангелов осталось на небе с Богом.
Место обитания падших ангелов теперь в воздухе (Еф.6:12) и в бездне (Лук.8:30-32, Откр.9:1). В воздухе находится и сам сатана теперь он в поднебесье, откуда и управляет миром (Еф.2:2). Когда придет время, сатана будет свергнут и оттуда.
До сих пор сатана является людям скрыто, в явившемся знамении сатана нам представляется со всеми злобными качествами в величии и славе и с массой привержен цев - с третьей частью ангелов. Мы должны иметь правильное представление о враге с которым имеем дело.
Ведь он теперь не выступает также как тогда во время великой скорби, хотя он был таким уже во все времена.
Но тут он особенно выставляется, чтобы мы могли понять в какой борьбе будет Израиль - эта Жена облеченная в солнце во время ее великих страданий.
До сих пор она рождала семя по плоти и это она делала без мук, без всяких страданий, но теперь обстоит иначе, так как семя рождается совершенно иное, драгоценное, святое, какого она никогда не рождала. От этого и ужасы и страдания, чтобы это семя как-либо не пропало.
Это будут первенцы от этого народа, как они и называются в Откр.14 гл.. Это те, которых Сам Бог велел запечатлеть, которые по праву будут носить Имя Его, будут приносить Ему благоприятные жертвы в храме Его, это те, которых Он хранил от всех духов злобы, адской силы, которые не могли их мучить, как имевших печать Божию. И все-таки тут они находятся в большой опасности. Рыкающий лев готов их проглотить, а не жену. Сатана в отношении ее спокоен, но для него нет ничего ужасней того, когда-либо где в церкви, в кружке, или в общине он замечает стремление и борьбу выйти из духовной смерти и желание высшей, большей, совершенной жизни в Боге. Сатана дает полную свободу всем тем, которые будут такими, как и все другие. Они могут быть покойны и свободны от его действий, так как он знает, что они от него не уйдут. А где кто хочет по образу Христа жить, тут сатана проявит свою вражью силу. И вот тут будут те, которые будут изображением Христа, Его подобием, потому и будет великое страдание Израиля, среди которых они 144 тысячи доходят до полного возраста.
И если во всё его время будет происходить их духовный рост, то это привлечет проклятье сатаны и он рассвирепеет. Он думал устроить тут свое совершенное царство, он желал стать единственным властителем по всей земле, а тут вдруг такое семя. Вся подготовительная работа у него кажется уже удалась. Два могущественных свидетеля Божии были преданы смерти, Иерусалим предан и попирается народом языческим, антихрист дозрел до своей миссии и даже сама жена, то есть большая часть Израиля, готова принять антихриста, так что все готово. И вот теперь такое Божественное семя, оно совершенно не во время у этого народа: допустить их достигнуть своего совершенства, значит потерять выигранное, значит потерпеть большое поражение и сатана готов уничтожить, искоренить это святое семя, которое может ему воспрепятствовать царствовать.
Нам необходимо видеть, что это всегда было его делом с тех пор как существуют дети Божии на земле, что он и теперь продолжает делать. И сатана будет это совершать, пока не будет закован в цепи.
Если кто-нибудь из нас сохранен от козней сатаны, то это потому, что всегда вмешивается в наши дела Сам Господь. Священное Писание в своих повествованиях представляет нам сатану, как рыкающего льва, готового поглотить всегда семя Божие.
Лишь только после грехопадения появились потомки змия и потомки жены, например: о Каине сказано, что он был от лукавого, а Авель был чадом Божиим, лишь только эти два вошли в мир, как Авель уже сделался жертвой, а Каин убийцей от начала. Сиф стал на место Авеля и от него пошли патриархи, линия сынов Божиих, но прошло немного времени и эта линия начала портиться (Быт.6:1-5), и жизнь мира кончается потопом, лишь 8 душ остаются в живых во главе с Ноем. А весь мир уничтожается, сатана поглотил его.
От восьми душ происходит народ, но и они далеки от того, чтобы быть преданными Богу. Бог совершил выбор избранием Авраама, от которого Он желал создать Себе Свой избранный народ, чтобы в нем были благословенны все племена земные (Быт.12:3). Но лишь только Бог достиг того, чтобы сделать народ Своим, сатана стоит перед Израилем, чтобы поглотить его, фараон египетский определил этот народ на вымирание. Всех рожденных младенцев мужеского пола должны были бросать в реку Нил (Исх.1:15-22) такое было повеление фараона. Израиль был обречен на гибель и верную смерть.
Но тут вмешивается Господь, Он посылает Свой страх на повивальных бабок и весь род Израильский сохраняется. После этого рождается Моисей, но сатана инстинктивно чувствует в нем избранного Богом спасителя народа Израильского, и тот час же готовится поглотить его, и только вмешательство Господа спасает Моисея и приводит его к царскому дворцу, где он воспитывается до будущей его деятельности.
80 лет спустя, Моисей выводит Израиля из Египта и, велики чудеса Господа, весь этот народ Израильский совершенно избавлен от истребления с лица земли. Израиль зашел в такие места, где казалось оставалось ему только погибнуть, ему негде было укрыться, сзади гнался фараон со своими войсками, перед ними море, а по сторонам голая пустыня, бежать было некуда. Но Господь разделил море на две половины и Израиль свободно перешел по дну моря и спасся, а войско вместе с фараоном было потоплено вновь сомкнувшимся морем.
Такие чудеса продолжались в течение всей истории Израиля, с каждым благословенным пророком и царем до Самого Христа - надежды не только Израиля, но и всех народов. И тут, разве не было первым намерением дракона поглотить Христа, лишь только Он родился? Только бегством в Египет, после Своего рождения, мог быть сохранен Сын Божий. Вернувшись из Египта, покушения на убийство Христа продолжаются 33 года. Поднимают камни, чтобы убить Его, хотели свергнуть с высоты в глубину Его же собственные соотечественники, пока наконец дракон не привел Его на крест. Итак, мы можем видеть, что сатана будет таким не только тогда но во все времена, и так продолжается и до сих пор. Здесь же в этой (12-ой) главе Откровения мы видим великое последнее и многозначительное покушение сатаны на 144 тысячи. Дело идет ведь о начатках от Израиля, которые будут оспаривать господство сатаны, о чем мы и читаем в пятом стихе.
Стих 5. "И родила она младенца мужеского пола, которому надлежит пасти все народы жезлом железным; и восхищено было дитя ее к Богу и престолу Его".
Мы видим все ухищрения сатаны не удаются, он не мог воспрепятствовать рождению младенца, младенец родился в его присутствии. Там сказано также какое родилось дитя и с каким назначением. "Младенец мужеского пола" - говорится здесь и: "которому надлежит пасти все народы жезлом железным."
Кого мы должны понимать под этим младенцем? Именно по той причине, что в этом видении совершаются исключительно символы, значение которых имеет гораздо более обширный смысл, чем обыкновенное понятие, то есть буквальный смысл, поэтому многие должны были блуждать и ошибаться, толкуя это место духовно и считая жену за одно лицо, причем и младенец считался одним лицом, а именно: младенец - Христос, а жена это дева Мария. Но до этого толкования прямо и ум не может добраться. В Откр.12-ой главе мы должны видеть рождение Христа, тогда когда все Откровение, начиная с 1й главы говорит о Христе уже после Его смерти, воскресения и до явления Его, и вдруг дело бы шло о Его рождении. Итак о рождении Христа тут не может быть и речи, мы не должны блуждать и ошибаться.
Другие принимают рожденного младенца за Константина великого, иным казалось, что он представляет Карла великого. А один брат, соработник Божий, был уверен, что это Вильгельм первый - император Германии, о чем он доказывал очень ясно, говоря: Вильгельм ввел всеобщую воинскую повинность, как железо сокрушил он противника и в трех войнах он был победителем. Но все эти и подобные им построенные предположения рушатся по той причине, что рождение этого младенца случится не раньше и не позже, как Иерусалим будет построен, в храме его будут приноситься жертвы, ни раньше, ни позже, как между вторым и третьим горем великой скорби, значит все это еще впереди, великая скорбь еще не началась и это время как раз совершится низвержением сатаны с небес, которое совершится тот час, после рождения младенца и восхищения его к Богу в небеса.
Как тщательно и внимательно надо исследовать Слово Божие, чтобы не быть введенным в заблуждение. Как жена не единичная личность, но целый народ, так и все с ней связанное обозначается символически, стало быть и семя ее этот рожденный младенец - не единичная личность.
О нем сказано в русском переводе: "младенец мужеского пола", тогда как в подлиннике сказано: "сын мужественный" - сын, но не младенец. Слово сын само собой за себя говорит, из чего и можно усмотреть, что в этом рожденном семени ставится особенное ударение на нечто возмужалое, действительно мужественное, достигшее мужского возраста. Если говорится вообще о рождении младенца, то мы думаем о ребенке, которому надо обозначить пол (мужской или женский), который родился, но в подлиннике слова "младенец" не сказано и о понятии рождения семени ребенка (детского возраста) вообще там не говорится. Зачем было бы для одной личности, и притом сына, прибавлять слова - мужеского пола, после того как сказано: сын? Ведь сын не может быть другого пола, как только мужского. Если бы это определение служило для указания пола, то оно было бы излишним.
Слово мужский, или вернее мужественный обозначает достоинство, внутреннюю ценность этого семени. Это дитя народа Израильского, который становится матерью и никакое дитя, в обыкновенном смысле этого слова, так как тогда ему надо приписать и детские качества, но не мужественные.
Сын - нечто целое, это рождается сонм героев, который превосходит свою мать, слабую и бедную женщину. И, хотя в ее лоне рождается это семя, но оно величайшим образом превосходит жену. Наверно Израиль в то время будет иметь это сознание, так как жена будет дрожать, бояться, чтобы не пропало это ее семя.
Значит, изречение: "сын мужественный", обнимает большое число святых и возлюбленных Божиих и, таких, которые выходят из обычных известных условий жизни, достигающих совершенно другого образа, в мужа совершенного в меру полного возраста Христова (Еф.4:13) это все души достигшие ожидаемой зрелости пред лицем Господа, Сам Он их такими увидит. И как они могли бы устоять, если бы не были такими в эти ужасные дни. И что они сделались такими, это можно заключить, смотря на эту чудную работу двух свидетелей Божиих, и если бы не было достигнуто в этих 144 тысяч такой зрелости, значит работа этих двух свидетелей была бы тщетна. Как эти оба были сияющим светом, так и те рожденные будут сиять именно в то время, что сатане и будет очень трудно выдержать.
Еще ясно выражено назначение, для которого они рождаются, это также касается их внутреннего достоинства. Сказано: "которому надлежит пасти все народы жезлом железным". О каком ребенке или младенце может быть это сказано? Жезл - означает скипетр, то есть правление, господство. Железо - означает твердость управления, которое распространяется над всем миром. Ни один народ не в состоянии будет уклонится от этого жезла.
Из этого можно видеть, что речь идет о каких-то сильных, великих мужах, управляющих всем миром.
Если это так, то возникает вопрос, действительно ли эта власть Богом предназначается Израилю? Если откроем (Псл.2:9) то прочтем: "Ты поразишь их жезлом железным, сокрушишь их как сосуд горшечника." Но это говорится о Христе и тем не менее Он приведет в исполнение и совершит это господство вместе с народом, который с полным правом может называть Своими братьями по плоти и духу. Последнее ясно видно в книге Даниила 7:13-14 сравни с 7:27. Первые два 13 и 14 стихи говорят о Христе, который подведен к престолу Всевышнего и получит власть над народами и вечное владычество, а 27стих говорит о величественном царстве, которое будет дано народу святых Всевышнего и будет вечно, оно будет дано Христу и святому народу, то есть Израилю, другого народа в то время не будет на земле, которому бы все были подчинены и посредством его поклонялись бы Ему.
Итак, что Господь хотел для Израиля сначала, наконец Он достигнет этого. Многие места Священного Писания говорят, что Израиль получит это величие и власть. Раньше гнали евреев, притесняли их, а теперь Израиль будет господствовать над своими угнетателями (Ис.49:22-23; 14:2). Все народы будут служить Израилю. В Ис.60:10-14 тут видно, что будет в тысячелетнем царстве Христа, когда Он будет царствовать с Израилем. Израилю будет приносится достояние всех народов, а кто не будет поклоняться и служить Израилю, тот погибнет. Тут ясно видно господство Израиля, и это сказал Тот, Который не может солгать, слова Его Да и Аминь. Еще сказано в (Ис.2:2-3): "И будет в последние дни, гора дома Господня..." - гора означает государство. Это сказано об Иерусалиме. Гора будет возвышаться над холмами и все придут к этой горе поклоняться, отсюда и закон выйдет, которому должны подчиниться все народы, оттуда и Слово Божие. Таково будет владычество Израиля. При чтении этих слов нет сомнения, кому будет дано господство над миром, когда настанет конец земным владыкам.
Однако, Израиль каким он был издревле, каким он есть теперь и каким он будет в эти дни великой скорби, не может занять этого царственного положения.
Сын Человеческий с таким народом не может начать царствовать, потому Он и сделает, чтоб от Израиля возникло для Него семя, или ядро, а те будут шелухой, ядро победит мир.
Они на самом деле не будут участниками греха плоти, но будут царствовать над грехом и диаволом, это дело Божие, их видно Откр.14 глава с Агнцем на горе Сион, они достигли возраста Агнца. В этом свете нам ясней станет, почему дракон против жены не имел ничего и тысячи лет стоял возле нее со своим царством и прекрасно порабощал людей, она не была опасной для него, он был терпелив в отношении ее, а младенец, то есть сын - святой, и вот почему дракон не может терпеть этого сына, он чувствует в нем своего соперника: - они сонаследники с настоящим Наследником на земле.
Итак мы видим, что он не может проглотить их, так как дитя жены было восхищено к престолу Божию. Еще не настало время тогда, чтоб это господство Сына Божия над народами открылось.
Растление народа на земле еще не достигло своей меры и суд над ними еще не доведен до конца, чтобы то и другое совершилось. Они - 144 тысячи берутся с земли как Енох и Илия и вернутся, как эти оба свидетеля в великой скорби, так вернутся они для тысячелетнего господства Христа вместе с Израилем.
Таким образом мы имеем два восхищения. Первое восхищение имеем из всех колен, племен и народов, они представлены в небесах как 24 старца и 4 живых существа: они были перед тем там, перед великим судом и скорбью, но второе восхищение будет теперь, когда эти 144 тысячи будут рождены свыше и дозреют до восхищения только во время великой скорби и происходят они не от всех народов, колен и племен, но от одного Израиля. Первые - начатки церкви Христовой, невеста Его, вторые - начатки от Израиля, Израиль. Первые чтобы царствовать со Христом с небес над всей вселенной, вторые чтобы царствовать со Христом на земле. И вот Господь восхищает их с земли, чтобы полный престол достался грядущему антихристу, а то эти 144 тысячи препятствовали бы его власти и мир не получил бы ужасного наказания, которого он достоин. О положении их у престола нам ничего не сказано, только знаем, что они теперь находятся в полной безопасности. Антихрист не потерпел бы их не одного на земле и раз он имел силу даже над этими двумя свидетелями, которые вооружены были такой небесной силой, то он имел бы власть и над этими первенцами от Израиля, но до престола Божия дракон не может достигнуть и они там в полной безопасности.
Стих 6. "А жена убежала в пустыню, где приготовлено было для нее место от Бога, чтобы питали ее там 1260 дней".
Дитя жены, облеченной в солнце, восхищено к Богу, а она бежит в пустыню, так как место ея убежища не на небе, а на земле. Огромная разница между обоими, матерью и сыном - Израилем и избранными первенцами эта разница здесь особенно ярко выступает наружу. Первенцы из Израиля, минуя гроб и смерть восходят в славу, сам Израиль, как народ, хотя он и скрывал в своих недрах эти 144 тысячи, не может разделить участи тех, которые родились в их среде.
Так будет и в церкви Христовой, теперь готовые возьмутся, а другие останутся, хотя они и были и дозревали вместе.
Итак Израиль из страха и мук рождения перейдет в муки гонений, бедствий, лишения и страха смерти. Так весь Израиль будет далек от Бога в то время, чтобы быть восхищенным к престолу Божию и останется до пришествия Господа на землю.
Большая часть Израиля примет антихриста, который появится в их среде, он даст этому народу большие преимущества и окажет их вновь построенному государству предпочтение пред другими государствами. Антихрист заключит союз с Израилем и даст ему, в лице лжепророка, свою власть и они будут управляемы его властью. Так сказано (Дан.9:27): "И утвердит завет для многих одна седьмина". Этот завет, или союз, будет продолжаться одну седьмину. Об этом сказано в (Откр.13:11-12). Этот другой зверь похож по виду на агнца, а говорит как дракон. Этот второй зверь - лжепророк будет с Израиля, он действует перед первым зверем и имеет его силу и заставляет ему поклоняться Израильский народ. Вот почему Израиль не может быть восхищен, этот завет с антихристом будет заключен с евреями-атеистами, которые у них прогрессируют и теперь они приготовляются к этому.
Но будет другая часть Израиля, которая признает Бога, и будет верить Ему, но не иметь жизни в вере, они не придут к полноте жизни в Нем. Теперь это говорится о жене, или об Израиле, но уже без младенца, без 144 тысяч. Этот Израиль - верит, но бездеятельно, и вот последние из Израиля узнают тогда, что дни их сочтены, если не вмешается Господь, они будут уничтожены. Им будет ясно, что оставаться в стране, для них будет верная смерть, и единственное средство для них - бежать... И жена убежала. Но куда бежать? Когда вся земля находится в руках дракона и во власти наступающего антихриста. Тут сказано: "в пустыню". Как в древнее время, когда их бедствия достигли высшей степени и они вышли в пустыню, так и теперь Израиль должен опять бежать в пустыню. Как это многим теперь покажется невероятным, но как написано здесь так и будет исполняться и Господь снова прославится над этим народом, так как Он им приготовил место в пустыне, и не только место, но и пропитание. В течение времени они должны быть укрыты в Палестине, где много пустынных мест и некоторые не переступались ногой человека. В какие места они побегут - неизвестно, знаем лишь, что они скроются там на 1260 дней. Когда-то Бог их держал в пустыне, питал, грел, давал им все нужное, но и очищал. Так оно совершится и теперь еще раз. Но почему именно 1260 дней? Потому, что и антихристу дана власть на это время, то есть на 3,5 года. На этом месте прерывает Иоанн писать дальше о жене и вводит в другое происшествие, а потом будет продолжать о жене. Это другое событие от 7-го до 12-го стиха, которое мы и назовем войной на небе.
Стихи 7-8. "И призошла на небе война: Михаил и Ангелы его воевали против дракона и дракон и ангелы его воевали против них. Но не устояли и не нашлось уже для них места на небе".
Между восхищением младенца и бегством жены совершается нечто другое - Война на небе. Не странно ли это? Благочестивые освященные души чувствуют некоторого рода внутренний протест. Внутренний голос как бы говорит: "какая война и поражение могут быть в этом святом месте?" Были раньше, есть и теперь искренние дети Божии, которые не могут понять это место Священного Писания и готовы отнести его к преданию, и тем не менее это слово останется вдохновенным, оно дано Духом Святым и слово это оправдается и исполнится, хотя бы небо и земля миновали (Матф.24:35), но как написано, так и будет. Настанет день и он уже приближается быстрым шагом, когда в вышних, горних сферах-небесах, наступит эта последняя война с сатаной и кончится полным поражением там сатаны. Мы мало знаем о власти и силе сатаны, те которые не живут в этих высших областях, очень мало знают о силе диавола, так как большинство идет по его плану и даже из детей Божиих, но кто стоит во Христе в небесах, живет по плану Божию, тот знает об этой войне. В послании Ефесянам в 6-й главе говорится о вооружении детей Божиих против сатаны. Дети Божии, которые во Христе, говорят о сатане и о борьбе с ним, с начальниками и властями тьмы. Дети Божии, стоят на этом поле брани и теперь и на этом поле много позиций и на каждой приходится испытывать козни диавола и на каждой должны встать вместе с Ним против них, то есть начальников тьмы и все преодолевший, устоит, не отступит. Если чадо Божие отступает, оно бывает тогда поражено сатаной. Вот некоторые позиции, которые даны чаду Божию, которые нужно удержать и одна позиция выше другой и все они ведут к самим небесам.
И чем дальше тем серьезней и сильней становится сопротивление. Особенно апостол Павел показывает нам эти разные позиции.
Первая позиция, на которой чадо Божие стоит в начале своей духовной жизни, это есть оправдание во Христе Иисусе (Римл.3:24; 5:1), за оправданием следует освящение и тут то многие терпят поражение: - оправдан, но не живет как праведник, опачкивает свою чистоту грехом, сатана их подбивает. И некоторые, даже многие, на этой позиции оправдания останавливаются, они никак не хотят идти дальше, но апостол Павел имеет новые позиции, которые заключаются в освящении: (у брата христианина большая надежда многих подвинуть дальше этим разъяснением, так как оправдание все знают, а освящение нет, но оно между прочим необходимо). Многие в жизни своей этой позиции освящения не знают, хотя и написано о ней, на ней то именно сатана их и подбивает. Следующая из нее вытекающая позиция: быть мертвым со Христом, распявшись с Ним, это для того, что Бог упразднит тело греховное, чтобы нам уже не быть рабами греху (Римл.6:1-11). Все хотят получить что либо от Христа, а тут вдруг со Христом умереть, распяться и быть погребенным.
Еще есть позиция: быть воскресшим с Ним (Кол.3:1; Рим.6:4-5). Если мы воскресли со Христом, то должны искать горнего. Многие думают, что быть со Христом это есть возрождение, но возрождение не есть быть со Христом: воскресение должно быть после смерти ветхого человека, возрождение может быть после духовной смерти человека созданного по подобию и Образу Божию (Быт.1:26-27; 2:16-17). Воскресение же может быть после смерти ветхого человека со Христом, быть мертвым с Ним, как Он был в отношении греха, тогда только войдем в полную жизнь воскресения (Фил.3:10) говорится: "чтобы познать Его и силу воскресения..." тут на земле. Потому апостол Павел и говорит: "я еще не достиг, но стремлюсь к тому". Если бы апостол Павел говорил о воскресении всех, он бы сказал, что этого достигнуть нельзя. Это выхождение (воскресение) со Христом из смерти, есть чудная позиция. И после еще одна высшая позиция: Истинный победитель только может там совершить окончательную победу, когда достигнет искупления тела своего, которое будет тогда, когда смерть и жало ее не имеют власти над телом и чадо Божие, торжествуя, пройдет мимо могилы и смело вслух спросит смерть: где ее жало. Смерть ужалить его не может. И мы видим, 144 тысячи восхищенных достигли этого.
Если мы стоим на первом пункте (т.е. позиция оправдания), то чтобы достигнуть полной победы, надо перешагнуть (пройти) через все позиции, для чего нужно иметь самого Господа в нас, что и дает нам полную победу. Сатана употребляет все свои силы и коварство, чтобы привести искупленного до остановки, особенно на первой позиции. "Оправдан ну и дальше не иди и так хорошо". Оттого теперь и Лаодикия. После этого наступает отступление, что и нужно сатане. Если не иначе, если так уже хочешь спастись, ну спасайся, но уже так, как головня из огня (1 Кор.3:13-15), чтобы в оный день потерпеть урон: - как бы говорит сатана и это будет для него торжество.
Самая сильная и высшая борьба превосходит всякие меры, когда именно чадо Божие побеждает на всех позициях и подходит к последней, побеждая все, оно имеет власть над смертью, а это лично сатана и не может допустить. Это и есть вкушение от древа жизни, которое посреди рая Божия. Христос обещал побеждающему вкушать от древа жизни, которое посреди рая. Это вкушение от древа жизни, включает искупление, до того чудного великого блаженства, что и смерти не вкусив чадо Божие идет дальше, чем Адам в раю, почему сатана и будет противодействовать, так как это будет последний сильнейший удар самому ему. Христос победил, как имеющий власть над смертью, а тут победа и в чадах Божиих, которые победят его. И когда будет последняя победа, когда пройдут через последнюю позицию эти 144 тысячи запечатленных от Израиля, это и будет последнее восхищение живых.
В то же самое время сатана потеряет навсегда свою позицию на небесах. 144 тысячи входят туда, а он низвергается оттуда. Таким образом, восхищение сына к престолу Божию и низвержение сатаны с неба, есть не случайное совпадение. Это - самое величайшее торжество и потому Иоанн прерывает о жене и показывает чудную победу над сатаной. Почему мир ничего не знает о борьбе с диаволом? Потому, что они ослеплены им, они исполняют волю его, доброхотно все подчинились ему.
Один гражданин имел у себя в услужении верующего брата. Это было чадо Божие искренно следовавшее за Господом. Однажды они запрягли лошадь и поехали на охоту. Дорогой хозяин смеялся над своим служащим, над его верой, но тот все время молчал. Когда они подъехали к реке, то хозяин залег в тростнике с ружьем и начал стрелять в уток. Раненых, но живых, пытавшихся от него скрыться, он добивал прикладом ружья тут же в воде в тростнике. После охоты слуга объяснил хозяину, почему у него есть искушение от диавола, а у него (у хозяина) нет. Он спросил хозяина: что стал ли бы он бить прикладом ружья уже мертвых уток после выстрела? Хозяин ответил отрицательно. Тогда верующий брат сказал, что так и сатана, мертвого во грехах он не бьет, так как он уже принадлежит ему, а живых во Христе бьет, чтобы добить жизнь Христову в чаде Его и сделать его мертвым во грехах. Живые бегут от врага, а мертвые не знают его.
Так объяснил верующий брат хозяину свое искушение от диавола, приравнив себя живым, а хозяина мертвым.
Дети Божии во грехах ослепленные оставляются сатаной в покое, а которые по духовней и идут впереди других, тех сатана хочет проглотить. Жену он не трогает, а младенца, исполненного полной веры в Господа, хочет уничтожить. Только Христос все побеждает, мы бессильны. Господь откроет нам эту силу, которая должна быть в нас, внутри нашего сердца, когда мы возжелаем Его. Он желает, чтобы мы пребывали в нем, а Он в нас.
Небо, где произойдет война не может быть ничем иным, как той областью, которую сатана теперь занимает, то есть высшей воздушной сферой, которая теперь, хотя и принадлежит к этому миру, но вместе с тем относится к небу небес. Поэтому Слово Божие описывает сатану, как князя господствующего в воздухе и называется он с его приверженцами начальством и властями мира, правителями тьмы века сего. В Еф.6:12: говорится, что они - духи злобы поднебесной, (правильное выражение - небесной). Отсюда то и действует сатана в сынах противления. О, если бы не поддавались ему дети Божии. Но и здесь сатана будет поражаться теми, которые действительно христиане. Он (сатана) хочет тут преграждать путь в вечное царство нашего Господа Иисуса Христа. В этой области нам была показана жена и красный дракон, как знамение. Причем мы видим существование и одного и другого как тут, так и на земле. Дальше сказано: Михаил и Ангелы его воевали против дракона и ангелов его.
Это дает нам возможность заглянуть в глубь того, другого небесного мира. Мы видим, что дракон находится все еще там до того дня, о котором мы тут читаем. Он будет в этих сферах над нами. Там Ангелы уже теперь противодействуют ему и противодействуют те, которые могут сказать, что жительство их на небесах. Низвержен будет сатана, когда пробьются последние победители, эти 144 тысячи и Михаил приведет тогда в исполнение низвержение сатаны с небес. Но рассмотрим, кто такой Михаил? В ветхом Завете говорится, что он один из первых князей (Дан.10:13; 12:1). Он князь ангелов, которыми он предводительствует, о чем тут ясно сказано. Даниил сообщает и о преимущественной роли Михаила, называя его стоящим за сынов народа Божия. Ему как бы вверено дело Израиля, так как народ Даниила был Израильский. И он (Михаил) не тут только стоит за Израиля, но от самого начала появления этого народа, и таким он нам показан в самом конце (Иуд.1:9). В самом начале Михаил стоял за Израиля, когда он имел спор с драконом, или диаволом о Моисеевом теле, а теперь Господь выделяет Михаила для низвержения сатаны из небесной области, которую он занимает до сих пор.
Это служит особенным доказательством, что мы все время здесь стоим на почве Израиля. Низверженный оттуда он должен прекратить свои действия, которые он проявлял там. Его действия были: клевета на искупленных, на наших братьев. Но почему кончаются теперь его действия? Потому что они (искупленные) победили его, они стоят выше всякой клеветы и обвинения. Он больше не может рта открыть против них. Если бы на них были пятна он мог бы дальше стоять и указывать на них, но он знает, что лжи против них указать нельзя. Но раз они победили сатану, зачем же вмешиваться Михаилу? Потому, что сатана не оставит своего места, если насильственно не будет оттуда низвержен. После того, как те победят его, Михаил получит повеление совершить низвержение сатаны. Многие эту войну стараются представить просто, как спор о правах, подобно которому мы иногда видим по поводу доводов опровержений. Думают, такая была война. Но для этого нужен бы был один Михаил, а не его ангелы. Он один доказал бы все. Но это не так.
Здесь совершается акт власти и могущества, такой же, как спустя 3,5 года будет совершаться второй акт власти: ангел с большой цепью будет ловить сатану, свяжет его и бросит в бездну, силой власти, но не речами. И сатана узнает, что он со своей силой не может противиться, когда Господь повелевает Своим ангелам действовать против него. Дальше победа Михаила и ангелов его совершится окончательно, так что сатане после этого там места уже не найдется. Но до тех пор, пока сатана еще находится там, о некоторых небесах (сферах), можно сказать, что они еще не чисты (Иов.15:15). Но тогда небеса очистятся, так как поражение совершится над сатаной. Михаил Архангел должен будет сделать для сатаны это поражение тем чувствительней, что он (сатана) сам был когда-то величественным архангелом и по всей вероятности стоял даже выше Михаила, он был выше всех других, таким великим, которого мы и представить себе не можем. И вот в связи с этим обстоятельством, приведение в исполнение приговора Михаилом, должно сделаться для сатаны ужасно чувствительным. В Иуд.1:9: мы видим какое величие имеет сатана, что даже Михаил не может произнести укоризненного суда над ним. Величие Господь еще оставил сатане до времени. А теперь вдруг Михаил низвергает его, и это есть великое поражение для сатаны. Слово Божие говорит нам о споре Михаила с сатаной о теле Моисея. По повелению Божию Моисей пошел на гору, чтоб умереть, для того, чтоб никто не знал где он похоронен. У Израиля выше Моисея пророка не было и они могли бы сделать его своим кумиром, поклоняться его телу. Моисей возвысил змия в пустыне, а Израиль мог бы возвысить его.
Чтобы делал Израиль, достав тело Моисея? Но Михаил сохранил, скрыл его тело, иначе Израиль ходил бы на поклонение Моисею и отвлекся бы от Самого Господа. Но Господь Сам схоронил Моисея и никто не знает, где он похоронен. Это удар для Израиля, но милость Божия для них же, что они не впали в грех.
Стих 9. "И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним".
Низвержен, низвержен, низвержен. Три раза подряд употребляется здесь это слово об изгнании сатаны. Оно показывает нам конец долготерпения Божия, после долгого терпения, длившегося целые десятки тысяч лет, что сатана уже низвержен. Это ясно опять указывает на насильственную и решительную меру. Оно показывает на низвержение в глубину и на кару, которая постигает порочное существо. Гнустность и злоба, которая сделалась настолько очевидной, что пребывание в небесах кончается открытым бегством и позором сатаны. Ему не только показывают двери, но он выбрасывается вон. Итак мы ясно увидели, что это не только переговоры, доказательства и препирания, но это сведение счетов с ним насильственным образом силой власти, так как лишь таким образом он навек удален из небесной сферы. С небес сатана низвергается на землю, больше над ней не будет он уже носится, как носился до сих пор. Он низвергается на землю, куда он не задолго до своего низвержения вывел из бездны своих нечистых духов.
Земля сделается поэтому адом. Так и совершится.
Сатане даются все его войска - духи и он сам низвергается на землю и земля превращается в ужасное место. Небо - его родина, где Господь сделал и создал его чистым, это - место его славы, его блаженства, но он сделал его местом своего возмущения и восстания, он становится против Бога и это место становится теперь местом его поражения и позора. Он тут уже потерпел поражение и теперь это место делается для него недоступным во веки веков.
Совершенное спасение чрез Сына Божия, именно должно окончиться такой победой над сатаной, полным его поражением. Всякое место должно сделаться свободным от присутствия сатаны и его подобия и всякой близости от него. Спасение должно совершится в нас, но тем более в таком блаженном месте, приготовленном для искупленных Господних. Земля, на которую он низвергается давно уже принадлежит сатане, он уже давно ею завладел коварным и предательским образом, после своего первого отпадения. Тут он все время вербовал себе приверженцев, подстрекал их к возмущению, пользовался своей властью. И в этот момент земля будет готова, чтобы быть приютом и сделаться резиденцией сатаны и принять его в свою столицу, как достойного владыку.
Все оставшиеся, кроме маленького числа, будут готовы принять его и все они вполне заслуживают того, чтобы этот царь, полный титулов указанных в ст.3, был послан к ним в сопровождении своей свиты, т.е. сатана со всеми своим ангелами. Но как не будут все преданы и родственны ему, все-таки: "горе тебе земля". Она ужасным опытом узнает, что будет иметь его личным царем над собой.
Стих 10. "И услышал я громкий голос, говорящий на небе: ныне настало спасение и сила и царство Бога нашего и власть Христа Его, потому что низвержен клеветник братий наших, клеветавший на них пред Богом нашим день и ночь".
Низвержение сатаны с его ангелами на землю, приводит к торжеству на небесах, потому что отныне святое место очищается для присутствия существ идущих с Богом и Христом. Последние пределы небес окончательно очищены. Это очищение входит в состав понятия о совершенном искуплении, где входят совершенно спасенные, и искупленные. Там и нечистого дыхания больше не будет: так Христос хочет и в нас достигнуть Своего совершенства, чтобы спасены были со страхом и трепетом (Фил.2:12). Вы имеете спасение, но оно не совершенно, совершайте его, когда худого нет в вас оно должно быть совершенно, иначе не войдете в полное спасение, должно не быть и дыхания не чистого и мысли, как и в небесах: ныне настало спасение и власть Христа. Это не значит однако, что до тех пор спасения совершенно не было, все уже готово, но пока еще есть где-либо малейший намек на нечистоту, хотя она еще и не распространилась на этих местах, то есть фактически не распространена, то все равно считается, что нечистота есть. А с этого момента спасение будет раз и навсегда совершенно на небесах, потому что пока существуют существа, которые могли своим существованием напоминать о грехе, спасение и искупление, которое осуществилось, было еще не вполне. Но в славословии речь идет еще о чем-то и другом. Низвержен клеветник.
Ко всем наименованиям, достойным отвращения, еще прибавляется одно - клеветник. Клеветник братьев искупленных кровью Христа. Он не только лукавый обольститель этого мира, мертвого по преступлениям и грехам своим, он не только преследует детей Божиих здесь на земле и ходит как рыкающий лев, ища кого поглотить, но он еще и противодействует пред престолом Божиим.
Бедные спящие дети Божии и не знают этого, они спокойно бродят по миру ни холодны, ни горячи, а там сатаной о них все доносится. Особенно из этого места Священного Писания ясно видно с какой неутомимостью и рвением сатана настойчиво исполняет свою цель обвинителя: - "день и ночь".
О, если бы дети Божии не давали бы повода ему делать это.
Сами святые там говорят об этом, что он клеветал на них пред Богом день и ночь. Следовательно в течении тысячелетий он не знает перерыва и отдыха в этой злобной работе. Из Ветхого и Нового Завета мы знаем, что издревле его любимым делом, было действовать против возлюбленных Богом пред престолом Божиим. Иов.1:2 гл. мы видим, что и в небесах работает сатана.
Известный проповедник Муди, рассказывал однажды в проповеди, что на собрание верующих первым приходит сатана и занимает самое лучшее первое место, откуда можно лучше все видеть, чтоб унести Слово Божие из сердец детей Божиих, рассеять их внимание, пуская стрелы в сердца то одного, то другого.
Сатана работает по всей земле, ищет себе жертвы. Если бы Господь мог сказать о всех детях Божиих как об Иове. Сатана так клевещет на Иова не найдя лазейки к нему. Он все замечает, что делает Господь доброго для чад Своих.
На клевету сатаны, Господь дает ему право испытать Иова. И теперь тоже Господь приводит к испытанию детей Божиих, как золото и серебро для очищения.
Иов все со смирением принял говоря: "Господь дал Господь и взял". Но сатана снова клевещет на Иова пред престолом Божиим и говорит, что жизнь ему еще осталась и он здоров: но Господь для прославления Себя и, чтобы лучше укоренить Своих детей, дает сатане право поразить тело Иова проказой, и лишь не трогать его души, но Иов и это победил со своим Богом и сатана здесь потерпел поражение.
Мы видим во 2 Цар.24:1-2 и 1 Пар.21:1-5, у Израиля был грех против Господа и сатана видел это и явился с услугой к Богу, чтоб исчислить Израиля. Под влиянием сатаны дает Давид такое повеление. Исчисление народа производилось только по повелению Божию, и без Него ни одно лицо не могло быть исчислено, а тут Давид хочет знать сколько у него народа, чтобы видеть свое величие. И когда исчисление было кончено у Давида вдруг открылись глаза и он увидел свой грех пред Богом. Так сатана работает и над чадами Божиими.
В Дан.10:1-3 истинное и великое откровение было Даниилу во сне. 21 день Даниил был в сетовании не ел и не пил, хотел узнать значение видения, которое ему было не ясно. Он молился, так как желал разумения откровения от Бога, но почему он не получил сразу это видно дальше в 11-13 стихах этой же 10 главы.
К нему прилетел ангел. С первого дня молитвы, слова Даниила были услышаны Богом и ангел явился бы ему с ответом, но сатана в лице князя царства Персидского, стоял против него 21 день, значит во время молитвы и поста Даниила.
И только князь Михаил помог ангелу сразить сатану. Так там идет и теперь такая же борьба. Бог посылает архангела к Даниилу, но прежде он должен явится к Персидскому царю, чтобы склонить его, что ангел и не может сделать, так как в царе противодействует ему сила сатаны, и только при помощи Михаила совершается победа над сатаной. 21 день ангел не может придти к Даниилу, так как идет борьба с сатаной. И ангел приходит лишь только после победы. Если бы Даниил забыл видение этого бы и не совершилось. Так было в Ветхом Завете, но и в Новом Завете Христос говорит о низвержении сатаны (Лук.10:18, Лук.22:31-32). Это слова Господа, Который все знает. Сын Божий ходатайствует за Своих детей. Почему Он мог это сказать особенно о Петре, потому что Симон Петр стоял на первом месте у сатаны и он первый пал во время страданий Христа, и все дети Божии, которые в таком положении возьмутся сатаной в решето, чтобы пересевать их.
И после вознесения Христа и дня Пятидесятницы, апостол Павел говорит о любви Божией от которой никто и ничто не может отлучить его (Римл.8:38-39). Апостол Павел не говорит о своей любви, которую он имеет, а о любви Божией, об ангелах, об началах, о властях. Разве добрый ангел захотел бы отлучить нас от любви Божией? Если ангелы радуются на небесах о каждом кающемся грешнике, то этого быть не может. Но речь идет о властях, которые тут работают, о злых духах, которые отвращают любовь Божию от Его искупленных, через их грехопадение. В этом стихе Откровения показаны старания сатаны, продолжающего это дело и доныне. Много раз спрашивают: как возможно, чтобы сатана обвинял искупленных пред Богом? Разве они не оправданы во Христе Иисусе? Разве не поставлены безвинными пред Ним? Да, они белее снега так совершил Господь над ними совершенное дело на Голгофе. Пред Богом Отцом Он все совершил для нас. Но так как спасение Христа так совершенно - Он все сделал, так должно быть и в нас. Это должно найти отклик в каждом из нас. Каждый должен быть непорочен, чист, подобно деве, обрученной Ему, без пятна и порока. Рост во Христе должен дойти до полного мужества, полноты и силы. Это будет соответствовать тому спасению, которое Христос совершил для нас и дал нам, в этом мы и должны твердо стоять. Но нет ли многого для осуждения этих искупленных? Да есть много и даже в собственном сердце. Сколько пятен, пороков, сколько укоризны, даже собственной совести, сколько нехорошего отношения к Отцу, Сыну и Духу Святому и к тем братьям, которые не Божии.
А разве нет освобождения от всего этого? Разве нет бальзама в Галааде? Разве нет там врача (Иер.8:22)? Если нет, тогда мы не можем быть обвиняемы, и если нет во Христе спасения от этого, то это спасение и не годится, оно - не действительно. Но слава великому Искупителю, есть совершенное спасение от всякой нечистоты. Но многие не ищут этого освобождения и масса детей Божиих таких. Нет цели быть без пятна и порока в чистоте души и тела. И вина постоянно падает на них самих, не делают Божию цель своей целью, больше ухитряются давать место сатане, думают, что осуществить цель Божию - это не достижимо и сатане верят больше чем Богу.
И пока дети Божии находятся в таком теплом плотском состоянии, духовное их положение, лишь бы числилось в роли верующего. И пока считают эту жизнь нормальной, до тех пор сатане можно являться на небесах пред престолом Божиим и указывать на искупленных Божиих, творивших его волю, но не Божию, он указывает на тех, которыми он руководит. Итак дети Божии сами дают сатане материал для клеветы пред престолом Божиим, для своего обвинения и обеспечивают этим сатане место в небесах.
Почему сатана мог стоять по правую руку великого Иерея (Зах.3:1-5)? Потому что у него была запятнанная одежда. Сатана противодействует там и ему верят. И раньше у сатаны место в небесах не будет отнято, пока дети Божии не скажут, что князь мира сего пришел и не нашел в них ничего своего и идет дальше мимо их. Восхищенные 144 тысячи достигли этого положения. Это видно из Откр.14:5: они непорочны и не лукавы пред престолом Божиим. Таким образом мы сами можем давать место сатане там и он не оставит его добровольно.
Стих 11. "Они победили его кровию Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти".
Кто победил сатану? Именно те, на которых он клеветал день и ночь. Как и каким путем победили они? Этот вопрос должен был возбуждать святую серьезность уразумения во всех чадах Божиих. Каким образом они достигли победы над сатаной? Сатана сам обольщает, вводит на путь греха, а потом обвиняет, подносит так называемую правду Божию. Тут показана тайна победы, они применили 3 средства, чтоб устоять перед сатаной, они стояли во-первых на крови Агнца. Они победили сатану Кровью Агнца. Мы спасены чрез кровь Агнца, жизнь Которого была отдана на смерть, это и есть наше спасение, и вот они исполнили это спасение, верой и жизнью стояли в этом спасении Христа. Ведь Его спасение есть спасение совершенное. Он спас всех от последствий греха, от его проклятия, от власти и силы греха и от самого греха, а также от власти диавола. Стоя в этом чудном спасении посредством крови Агнца, они были участниками плодов в чудном спасении. Отныне кровью Агнца стояли они пред Богом и людьми, в своих глазах и глазах врагов, чистыми незапятнанными, белее снега, искупленные этой же Кровью. Они были искуплены на то, чтобы быть царями и священниками Богу. Царями чтоб господствовать над миром и диаволом, священниками, чтоб служить Единому Живому Богу. Кровь Христа отделила их от всего того, что имело притязание на них. И таким образом их хождение было, как хождение святых, отделенных от всего того, что противоречило крови Христа. И как кровь Христа делает нас близкими Богу, бывших когда-то далеких Ему, так и они жили в общении с Ним, как Енох один ходил среди развращенного мира, так и они ходили в незапятнанных одеждах, которые убеляли дальше и больше, этой же Кровью. Что мог сказать, что мог сделать сатана против них как обвинитель? Более того, Агнец пролил Свою кровь, отдал плоть и жизнь Свою, отдал Самого Себя нам, как Он и сказал на тайной вечери: "Это Тело Мое, это Кровь Моя, ядите и пейте", что значит Самого Себя отдаю вам. Многие этого не понимают и не черпают в этом силы для победы, не принимают Его. А ведь это слова - Его Самого: "Ядущий Мою Плоть и пьющий Мою Кровь имеет жизнь вечную, он пребывает во Мне и Я в нем". Какое соединение! Может и ни один из нас не понимает, что это означает? В Иоан.6: 54-56: о вечери любви не говорится, так как ее еще не было. За 3, 5 года до вечери и Господь и никто из учеников об этом не думали, а Христос уже говорит: "Ядущий и пьющий есть одно со Мною". Кто в настоящее время ест и пьет, тот может устоять, кто не ест и не пьет, тот не имеет жизни.
Это поняли 144 тысячи, сделали действительностью в своей жизни и устояли в борьбе с врагом.
Силой Его принятые они и могли прожить жизнью Агнца. Какие козни и сила могли противодействовать Христу быть в них победителем? Никакие!
Сатане пришлось отчаиваться над этими чадами Божиими. Важно, чтобы дети Божии познали бесконечную силу смерти, которая является в пролитой крови Христа и ни на чем не пытались стоять, как только на этой смерти. Чтобы не стояли на чувствах, на хорошем имени, исполнении воли и заповедей Божиих, не на собственной почве. Первая почва победы - смерть Христа, это было первое средство, о котором нам тут сказано. Один брат спросил: "Верят ли эти 144 тысячи первенцев Израильских во Христа?" Да, первое средство для победы у них было - кровь Христа. Они были во Христе и Он в них. Второе средство. Они победили сатану словом свидетельства своего. Вечное неизменное Слово Божие было мечем, которым они сражались и употребляли его против сатаны, как некогда Сам Господь. Кровь Христа дала им, как сказано, почву, на которой они стояли как спасенные. А слово было как оружие, которым они сражались во всех направлениях, нанося сатане удар за ударом. Все нападки, откуда бы они не приходили, или прямо от диавола, который нашептывал, обольщал и искушал, или чрез орудия его служителей, или чрез обстоятельства - всё они отражали: "так написано и так сказал Господь". Итак, это слово свидетельства вело их от победы к победе. Они не только наслаждались словом Божиим, что многие делают, но употребляли его как оружие, которое было силой. Однажды брат христианин приехал из Финляндии, где он жил 9 лет, так как в Ленинграде за ним следили. Он сюда наезжал по пятницам и до понедельника включительно, чтобы провести собрания. Прописан он здесь (в Ленинграде) не был и часто чувствовал себя неловко. Однажды ему нужно было открыть дверь на улицу и выйти. Он прочитал Еф.6 главу, где ясно описан сатана и борьба с ним и как надо сражаться против него. Читая о броне, которая должна быть на нас, о нашем всеоружии, сердце христианина радовалось и он ободрился. Он встал открыл дверь, чтобы выйти наружу и вдруг снова поспешно закрыл и вернулся обратно. Стало ему ясно, что он лишь наслаждался чтением Слова Божия и всеоружием христианина, но сам не облекся в него. Тогда он встал на колени и начал молиться, укрепляясь Господом, Который нас опоясывает в Свое всеоружие. И христианин просил у Господа прощения и облекся верою во всеоружие Господа.
Если мы в музее рассматриваем древности, или какое-либо вооружение древних времен войны, а сами не имеем этого, то нам это не поможет, а даст только наслаждение нашему взору. Надо облечься верою в Господа тогда только будет польза. После молитвы христианин понял слово всеоружия Господня и пошел смело. Так бы хотел Господь всех нас видеть. Слово Божие должно сделаться в нас жизнью и силой, мечем, который прежде всего сразит нас во грехах. А если мы Слово берем как формулировку, то пользы нам нет совсем.
В настоящее время жалкая жизнь веры многих детей Божиих заключается в том, что много слушают Слово Божие, назидаются, наслаждаются, читая еще разные книги духовного содержания, но не применяют все это в свою жизнь. Слышанное слово у многих лежит без пользы, является мертвым капиталом для них самих и для других, они не представляют никакой силы против врага.
Мне пришлось знать и видеть, которые знали наизусть 150 псалмов, многие главы пророка Исаии, но все это было балластом, из которого они не извлекали никакой силы. Даже имеющие более глубокий опыт отношения жизни во Христе, должны признать, что когда они перестают передавать Слово Божие, перестают свидетельствовать другим, они так же теряют силу. Слово свидетельствовать - это слово, которое не держится в самом себе, оно передается другим и когда это обстоятельство применяется во всех обстоятельствах, такие чада Божии живут и останутся живыми. Они победят и отгонят диавола по всем линиям, вплоть до престола присутствия Божия.
Но у них было еще одно средство победы, сказано: "они не возлюбили души своей даже до смерти". Они избегли и могилы и смерти, не вкусили их, так как со своей жизнью они раньше покончили. Смерти уже нечего было умерщвлять. По этой причине смерть и не могла подойти к ним и им не пришлось ее вкусить. Они потеряли душу свою ради Бога и потому на веки обрели ее. Во многих местах Священного Писания, где говорится о душе, на русском языке можно заменить словом жизнь вместо души. Итак возлюбить жизнь свою ни в коем случае нельзя, даже если эту жизнь надо отдать. Они отдавали ее, считали как не имеющей цену, считали как бы негодною и не достойной, чтобы иметь ее. А ведь это Господом постановленное условие, чтобы нам быть Его учениками. Он так ясно сказал, что надо возненавидеть близких своих ради Него, и даже свою жизнь, иначе не можете быть Моими учениками (Лук.14:26). Если поближе рассмотреть это место и посмотреть вокруг, то как мало окажется у Него учеников.
Что же это за жизнь, которую нужно ненавидеть, чтобы быть учеником Иисуса Христа? На немецком языке есть песнь, где описывается ветхая жизнь, родственная нам, принятая от Адама, а жизни во Христе не знают. Это та жизнь, которая у чад Божиих не позволяет Богу устроиться в нас как Ему хочется и управлять нами. Это жизнь, при которой человек сам управляет собой. "Мысли мои, мнение мое, представление мое, планы мои", и так далее. Итак человек тогда управляется своим "я" в речах, поступках и во всех действиях, нигде нет Христа. Это та жизнь где все вращается вокруг самого себя, вокруг своего Я. Так же многие на духовном поприще ищут себя, а не Господа, таких исканий самого себя очень много, почти в каждом собрании пришлось слышать и видеть, когда касаются пятен души, то с неудовольствием слушают; а вот о небе, о славе, о счастье, это бы хорошо. Так ищем мы сами себя, своего Я и даже там на небесах. Это та проклятая Богом жизнь, так как не дает места Божьей жизни и Христу в нас. Эта жизнь сама научает нас ходить, жить, действовать и поступать, учит она, а не Христос.
Одна сестра жаловалась брату христианину, что ее муж требует на основании Священного Писания, чтобы она не ходила с раскрытой головой. Она протестует и спрашивает совета у брата христианина. Опять здесь проглядывает Я. Он велит, а я не хочу. Апостол Павел говорит, что где нет я там нет споров, полное смирение и подчинение. А это все собственная жизнь, где ищем себя. И даже в чудных наших песнях поется о пребывании в небесах, а о Нем ни слова, не Он сначала, а мы ищем своего и себя, а Он после. Это та жизнь, которая должна быть отдана в смерть, чтобы существовал Христос. Такая жизнь подобна жизни апостола Петра, когда он сказал Христу: "Будь милостив к Самому Себе, сохрани Себя, чтобы не было никаких затруднений". Когда мы любим нашу жизнь, то не любим смерти, которая приходит, мы сохраняем жизнь, а Христу в нас и места нет. Большая часть рожденных свыше, живет этой собственной жизнью и потому нет истинных победителей. Победа над сатаной не возможна, хотя христианин стоит на крови Христа и с мечем в руках, если он не предает себя смерти, защищает свое собственное право и жизнь, то он не может победить. Именно здесь, в нашей собственной прежней жизни, сатана устраивается как в неприступной крепости, он будет тут неуязвим. Эта жизнь так свойственна сатане, так как она им устраивается самим и как она не кажется нам хороша, а все-таки в очах Божиих она - сатанинская. Как Иисус сказал Петру: "Отойди от меня, сатана, ибо ты для Мне соблазн". А ведь Петр хотел Христу одно хорошее, ему хотелось, чтоб Господь избежал смерти на кресте. Потому-то апостол Павел и умоляет детей Божиих представить свои тела в жертву Богу Живому, Святому, и это - разумное служение (Римл.12:1).
Он не просит предать душу и дух свой, так как без отдачи этого, оно не дитя Божие, а просит представить тело. Если тело нежное, ни к какому делу не может привлечь себя, тогда оно неприступное для Господа. Итак мы видим детей Божиих, которые не могут вырвать глаз, отсечь руку, ухо, ногу. Слушает что хочет, смотрит на все, идет по желанию, дает удовольствия своей плоти, тут то и гнездится сатана. Любящий свою жизнь, любит и сатану и побеждается им. Дитя Божие не отдавшее свою жизнь на смерть, будет увертываться от всяких трудностей, будет уравнивать свой путь так, чтобы он не был узким. Сколько потрачено на это терпения и сил, может быть это делается очень благовидно, устраивается очень умно, но это не есть следование за Господом, а за врагом. Вот, не так эти победители (144 тысячи) - смерть Христова была их смертью, они умерли со Христом для самих себя. Это и есть то, что апостол говорит (Фил.3:10). Чтобы познать Его страдания, воскресение, сообразуясь смерти Его. Сообразно быть мертвым, как Он, и чтоб собственная жизнь не могла проявляться. Потому как Христос страдал за нас плотью, то и мы вооружимся тою же мыслью, так как страдающий плотью не грешит (1 Петра 4:1). Они всегда носили мертвость Христа в теле своем, как апостол Павел говорит (2 Кор.4:10): чтобы и жизнь христова открылась в теле нашем, для чего и нам нужна смерть. Отдавший душу свою в смерть преображает ее Господом. Если бы Господь открыл глаза детям Божиим, чтобы они могли видеть: почему происходит ежедневное поражение, свое стеснение, бессилие и разногласие друг с другом, почему не сливаются души и сердца воедино, почему отсутствует любовь, это все из-за любви к собственной жизни и своему я. Не хотим отдать себя на смерть, не хотим быть со Христом распятыми, потому и жизнь Христа не может в нас проявляться (Евр.2:14-15). Из страха смерти рабы всю жизнь: умереть страшно и возлюбили свою жизнь до смерти. Чем умереть, лучше быть рабом. Из страха смерти согласились лучше быть под ногами других, лучше быть рабом всю жизнь, а быть со Христом распятым, для чего? Но для чего же Он и умер этой смертью, чтобы мы были освобождены от этой жизни. Итак полного спасения нет, если эти 3 средства не применены в нашей жизни. А вот, этими-то 144 тысячами и посредством этих 3-х средств и был побежден сатана.
Стих 12. "Итак веселитесь, небеса и обитающие на них! Горе живущим на земле и на море, потому что к вам сошел диавол в сильной ярости, зная, что не много ему остается времени!"
Это конец торжественной песни в небесах, песне о победе, которая была одержана, над разъяренным врагом Бога и Христа и одержана теперь Христом чрез них. Они радовались, что святое место в небесах, наконец совершенно очищено посредством Христа, которое имело свое полное действие в этих искупленных. Но то, что является причиной возвышенной радости на небесах, то в настоящее время несет бесконечное горе для земли, потому что низвержен губитель к тем, кто живет на земле.
Земля делается его местом изгнания, его Сибирью, как раньше изгоняли в Сибирь, так земля делается для сатаны местом изгнания. Но, что еще страшнее: она делается и местом его господства. Если до этого она была только местом его посещения, так что он только ходил по ней (Иов1:7), и куда он вывел как поток своих нечистых духов (Откр.9: 1-3), то теперь она сделается его резиденцией, его царственным поприщем. Сказано: он нисходит в великой ярости. Для этого у него много причин.
Во-первых его насильственно изгнали, что будет возбуждать его гнев до крайности, покрытый стыдом и позором он должен будет сдаться. Как клеветник он низвержен. Его ангелы свидетели всему тому и разделяют с ним участь его. Небеса и жители небес так же свидетели тому и торжествуют над ним.
Дальше, он приходит на землю, где зародилось начало его постоянного поражения.
Первое. Тут он был побежден Сыном Человеческим, Наследником всего.
Второе. Тут он был поражен от многих искупленных Божиих; и
Третье. Теперь он побежден последним сонмом неприкосновенных для него во всех отношениях, которые проникли в небеса, а он был низвержен после них на землю, какое для него огорчение. То чему он хотел воспрепятствовать ему не удалось.
Дальше он приходит на землю с томительным и мучительным чувством, что здесь ему остается немного времени, дни его сочтены. Это значит, что он очень близок к совершенному окончательному низвержению, он знает, что дается ему очень короткое время, точно обозначенное до дня и часа. В этой книге все описано и сатана все это очень хорошо знает.
Но не странно ли, что он идет на землю с великим убеждением, что может быть все-таки он выиграет свое дело, потому что для мира в который он идет, он покажется истинным и величественным богом, таким как никогда раньше. Мир не будет знать его положения, когда он придет к нему на землю, это закалит его до высшей степени, чтобы сделать еще одну последнюю попытку, самым основным образом, вылить всю свою ярость на живущих. И именно поэтому: горе тебе земля и горе живущим на ней, горе последовавшим за сатаной. Это потому, что Бог в конце концов останется победителем и произойдет суд как над ним, так и над всеми, кто будет с ним и кто за ним идет.
Стих 13. "Когда же дракон увидел, что низвержен на землю, начал преследовать жену, которая родила сына мужественного".
Это последнее падение сатаны, пред низвержением его в бездну, о котором знает он и его духи (Лк.8:31): этот стих говорит, что духи знают и боятся бездны.
Но мы знаем, что его низвержение не производит в нем никакой перемены. Он тот час же спешит за женой, родившей младенца, чтобы преследовать ее.
До сих пор она не была предметом его преследования и гонения. Но ведь преследование и гонение и есть его пища, а других теперь не будет, как только единственная эта жена.
Итак мы видим, что Израиль сделается предметом великой ярости сатаны, так как он держится еще Бога. Это будет конечно только часть Израиля и то эта часть будет держаться Бога только наружно. Но и это могло бы сделаться роковым для дракона, как он только что испытал. Раз посреди Израиля могло вырасти такое семя как 144 тысячи то это могло повторится. И поскольку на небесах все греховное, все нечистое, все сатанинское должно искоренится, так он (сатана) все Божеское, все, что напоминает о Боге, тоже будет искоренять в своем царстве на земле. И именно прежде всего этот народ, среди которого родилось это чудное семя.
Уже в шестом стихе сказано было, что жена убежала в пустыню, но там ни слова не говорится о причине бегства. Мы можем предположить, что она это делает только из страха быть поглощенной драконом, который хотел пожрать ее младенца, но не удалось. Но в 13 стихе возобновляется прерванная нить рассказа и дает нам ясно видеть причину бегства жены. Израиль не бежит просто только от страха, но потому, что он действительно становится предметом травли. И это преследование последует не только тогда, когда Израиль бежит в пустыню, но с момента вознесения его первенцев, так как из-за этого и последовало низвержение сатаны. И из-за своего низвержения он гонится за Израилем, сказано: когда он увидел, что низвержен, то начал гнаться за женой.
Стих 14. "И даны были жене два крыла большого орла, чтоб она летела в пустыню в свое место от лица змия и там питалась в продолжении времени, времен и полвремени".
В то время, как сонм победителей сверхъестественным образом восхищается Богом из рук действующих судов Божиих и намерения сатаны, в то же самое время вырывается жена из пасти дракона. Но она освобождается не сверхъестественным, а обыкновенным путем. Израиль бежит и он даже должен бежать, но во всем том будет чудная рука Господня - Бога Израилева, хотя люди и не будут видеть это. Но сказано, что жене будет дано два больших орлиных крыла. Кем, как или каким образом даны жене крылья, не сказано ни слова, но при страшном мгновении, когда постигнет неминуемая ее гибель, появляются и крылья, так что кто может пусть бежит в пустыню, так как хранящий Израиля не дремлет и не спит и доставляет ему возможность тогда спастись от совершенного истребления. Израиль бежит так быстро и величественно, как бы улетает на орлиных крыльях и настигнуть его будет почти не возможно для сатаны.
И вот их бегство, сделается великим повторением первого их бегства и избавления от фараона, когда они бежали из Египта и когда были избавлены от злодея, который стремился настигнуть их во чтобы то ни стало, чтоб уничтожить. Но то, что случится теперь далеко превзойдет давно случившееся раньше. Господь их тогда тоже вывел в пустыню и когда они повернули в пустыню, то фараон думал, что они заблудились, попали в лабиринт и ловушку где и погибнут, так он был уверен.
Но это был путь их верного спасения и путь погибели их преследователей. И Моисей чуть ли ни этими словами описывает спасение Израиля тогда (Втор.32:11-12). Эти слова дают чудное описание спасения Израиля.
Как орел действует чудно, пока детеныши не летают, он носится над ними над гнездом, чтобы детеныши видели его, затем берет их на свои крылья и так летает с ними. Так и Господь бережет и хранит Израиля. Его крылья будто в их распоряжении, как в древние дни. Еще раз и уже последний летят они в пустыню. Если бы евреи знали, что так написано о них, но большинство не будет знать об этом. Им придется испытать весь страх и опасность сатанинского преследования. Они пойдут и посмотрят в глаза зияющей бездне-смерти и несмотря на бывшие ужасы прежних времен, это время превзойдет все бывшие ранее ужасы. Сами себе они помочь будут не в состоянии, на их стороне стоять никто не будет, никто их не защитит, восхищены от мира они не будут, как рожденный от них сын.
Тогда Израилю станет ясно разница между ими и теми, которые в безграничной преданности последуют за Господом и настанет время и момент, о котором говорится (Иер.30:7-8): О, горе! велик тот день... Это бедственное время для Иакова, но он будет спасен от него.
Некоторые применяют это на разорение Иерусалима, но тогда Израиль не был спасен из этого огня, а тут он будет спасен.
В этом 14 стихе точно обозначается сколько продлится пребывание Израиля в пустыне. Уже в шестом стихе это было сказано, но только обозначение времени выражено там иначе, именно 1260 дней, а тут "времени, времен и полвремени". Это повторяется для того, чтобы мы не делали из дней года, как делают многие. Как обозначено, так мы и взяли. Те, которые везде меняют и делают из дней года, здесь не ухитрились этого сделать, иначе Израилю пришлось бы быть в пустыне 1260 лет, чего нельзя допустить, почему они и не изменили. Времени, времен, полвремени означает: год, два года и пол года.
Стих 15. "И пустил змий из пасти своей вслед жены воду как реку, дабы увлечь ее рекою".
Тут представляется способ преследования Израиля драконом.
Змий пускает воду вслед жене; разберем его (способ преследования). Пред пришествием антихриста, как всегда, так и тогда, дракон сам лично не будет гнать Израиля на смерть, но это будет делом его подчиненных, его сподвижников и их помощников. Змий пускает из пасти своей вслед жены воду, как реку, с целью увлечь жену рекой, унести ее как наводнением. Как нам понять это? Не забудем, что вся глава Откровения говорит нам знамениями.
Жена - знамение, сын - знамение, дракон тоже и крылья - знамение, и вода - знамение.
Но что подразумевается под рекой, многие не понимают слова Божия и не знают, что оно подразумевает под рекой и имеют на это очень узкие догадки. Море, воды и реки означают по Слову Божию народы и к тому же воинствующие, в чем можно убедиться из многих мест Священного Писания. О них Господь объясняет в (Откр.17:15), что здесь нам и нужно, это все народы, племена и языки (Откр.13:1). Море означает мир, людей откуда выходит зверь, из моря, то есть из народа восстанет этот зверь. Но этот образ выражения особенно свойственен Псалмам и встречается чаще, чем мы думаем, или мы быть может не замечаем.
Если обратим внимание, то можно видеть и понимать псалмопевца Давида, иначе мы ничего не поймем и получится то, что глазами смотрим, но не видим, ушами слушаем, но не слышим.
Псл.45:3-7: горы означают государства, море - народы. Псл.64: 8: тут море - мятеж народа. Псл.88:10-11: Роав означает Египет, низложение Роава как поражение и расселение врагов. Так Господь укрощает волнение моря (Псл.92:1-2): Господь облечен могуществом, та же мысль и здесь (Псл.23:2-6), так говорит Господь очень часто. Надо вникать в Слово Божие и научаться речи Божией. Заглянем в пророчество и посмотрим как описываются волнующиеся воды (Иер.46:7-8): тут описан поход фараона. Кто это поднимается как река и т.д.. Египет поднимается как река и как поток взволнованный (Иер.47:1-4), так говорит Сам Господь. Таковы будут реки, которые пустит сатана, или древний змий вслед Израилю. Цель его высказана, чтобы увлечь жену рекой. Значит это будет могущественный народ, преобладающий численностью бегущего Израиля, как поток придет он, чтобы потопить Израиля в водах реки, из чего видно, что это будет страшная сила войска дракона. Из этого видно, что дракон хочет идти на верную победу, чтобы и отчасти не ошибиться и не дать промаху, потому что хотя и осталась маленькая часть Израиля, однако, она могла иметь для него роковые последствия. И хотя эти войска будут подчинены человеческой власти и обыкновенному начальству полков людей, они однако всецело будут находится под командой сатаны и действовать по его повелению. При том они будут воодушевлены его сатанинским духом и в точности будут готовы исполнить всю его волю. Можно сказать: горе тебе, Израиль в это время. Господь часто упоминает об этом времени (Ис.54:7-8), но Он говорит, что на малое время оставлен Им Израиль, и Он опять примет его с вечной милостью и помилует его. Малое время - время гнева, а потом спасение. Это будет великий день мщения Бога нашего, но при том же и утешение всех сетующих, то и другое здесь сопоставляется (Ис.61:2).
Значит жена не погибнет и в самой крайней опасности, река дракона не достигнет своей цели и не сможет увлечь Израиль, как и предсказано устами Господа в Откровении.
Вместе со страшной скорбью для Израиля, наступит и вечное спасение. Это спасение последует удивительным образом.
Стих 16. "Но земля помогла жене, и разверзла земля уста свои и поглотила реку, которую пустил дракон из пасти своей".
Вот объяснение в бегстве Израиля. Даже при помощи орлиных крыльев благодати, полученных от Господа, посредством которых казалось Израилю в мгновение можно было спастись, все же он не спасен, если бы Господь не вступился иначе за Израиля. Может быть бегством они предупредили врага на некоторое расстояние, но в конце концов он все же мог их настигнуть. Но именно тогда, когда гибель будет казаться неизбежной, вступится Сам Господь. Как некогда во время бегства Израиля от фараона, разделил Он Чермное море, так и теперь, по повелению Божию, земля разверзнется и обреченный на сверкающий меч, народ Израильский избежит этой участи, тогда как преследователи его навеки будут поглощены землей, подобно сборищу Корея в пустыне. Как чудно делается, когда видишь, что это раньше было возвещено Самим Господом, чем то, что мы читаем в откровении. За 400 лет пред Рождеством Христовым (Зах.12:2-3): говорит об этом.
То что должно сделаться историческим, раньше уже написано за 400 лет до Рождества Христова. Вот эти слова и относятся к концу Откровения, почему мы знаем, потому что указывается на большое полчище, которое будет вести войну с Израилем, против которого соберутся все народы и племена земли. Иерусалим был взят 32 раза войной, но никогда не собирались вокруг него все народы. Это случится один раз и это еще впереди, поэтому дракон не будет просто таким, но пустит на Израиля большую реку, то есть все народы. Какой же результат получится от этой осады? Это показал нам пророк. О всей стране и городе Иерусалиме говорится (Зах.13:8-9), две части земли будут истреблены, третья часть останется и их Бог расплавит в огне и очистит их как серебро и золото. После 19-й главы Откровения показано, что те 2 части умрут, но тогда Израиль будет вместе с антихристом, те которые примут его, а которые будут верить Богу, будут в пустыне.
Антихрист будет взят живым и брошен в озеро, а остальные умрут от меча, а третья часть которая скрывается в пустыне останется, они то и войдут в тысячелетнее царство, они будут расплавлены в 3,5 года и станут другими и тогда Господь явится и все народы будут с Ним и узнают Господа.
Об осаде города говорится (Зах.14:2), с этого момента вся Палестина будет попираема язычниками. Но как последует это освобождение говорится (Зах.14:3-5), здесь показывается ясно, что Господь ополчится против всех народов и станут ноги Его на горе Елеонской, которая раздвоится и Израиль побежит от врага, который поглощен будет землей, очевидно вследствие землетрясения. Пророчество ясно говорит, что земля откроет свои уста и поглотит реку. Значит совершится сильное землетрясение и вражеское войско погибнет. Это совершится не раньше и не позже, но в тот момент, день и час, когда будет крайняя нужда спастись Израилю, и Господь откроет дверь Израилю, сделанную Им, коридор, по которому они побегут, посланные за ними войска, как когда-то фараоновы войска, будут поглощены землей. Таким образом два раза погибает, пущенная драконом река, за этим народом, об этом говорит Священное Писание, бежать им будет нельзя так как будет страшное землетрясение.
В (Матф.24:16-21): Христос говорит об этом времени для Израиля. Горе в те дни матерям, зимой будет холод, в субботу тоже бежать нельзя - горе. Этот день евреи исполняют по древнему обычаю. В субботу больше версты ходить нельзя. Они будут сами убивать своих, кто это сделает, вот это то бегство и описывает здесь Господь. То, что ноги Господа будут стоять на горе Елеонской, это не означает, что Он видимо явится на этот раз. Мы видим это будет после 3,5 лет, когда Он придет со Своими, а тут Он только явится для борьбы, ополчится против народов. Гора развалится прежде Его явления, которое наступит, как Он Сам говорит в конце (Откр.19:11).
Стих 17. "И рассвирепел дракон на жену и пошел, чтобы вступить в брань с прочими от семени ея, сохраняющими заповеди Божии и имеющими свидетельство Иисуса Христа".
Какую неудачу придется испытать дракону с начала до конца в борьбе с беспомощной женой. При рождении этого славного сына среди Израиля он не может воспрепятствовать, при его восхищении он был сброшен с неба, хотя и был против этого, он хотел их поглотить, а они его победили. В преследовании жены он теряет большое войско, а беззащитная жена убегает в пустыню. Вооружить новые полчища и послать за Израилем, дракон не решается, может чувствует, что это бесполезно и даже губительно для него, так как земля вновь может поглотить их. Видно он удовлетворяется тем, что заставил Израиля сойти с почвы, которую он хотел занять.
В пустыне Израиль уже не страшен для дракона и не может вредить его владычеству, которое он устроит в Иерусалиме.
Может дракон будет утешаться тем, что со временем он все же покончит с Израилем, лишь прочней устроит свое царство, но гнев его охватил еще больше, он прямо рассвирепел: "и рассвирепел дракон на жену...", за то, что благодать Господа увеличилась последней. Но неудача и гнев дракона должны все-таки где-нибудь излиться и дракон идет вступить в брань с прочими от семени жены, т.е. Израиля. Спрашивают: какое семя останется от Израиля? Все принявшие дракона как мессию не подлежат этой брани, с ними он не будет сражаться, но во всех народах останутся десятки тысяч Израиля, которые в Палестину не вернутся и между ними, может быть будут находится, сохраняющие Заповеди Божии и имеющие свидетельство Иисуса Христа. И вот эти одиночки могут сделаться вредными дракону. Мы видим, как дракон не хочет допустить, чтобы осталась хотя одна душа на стороне Бога на земле, он приложит все усилия, чтобы их искоренить до конца, он каждую душу желает уничтожить.
Итак, начиная свое царство, дракон произведет тщательное расследование, нет ли где-нибудь верующих среди Израиля, в которых есть что-либо Божеское, хотя бы это было и не от сердца, а наружно, дракон и это не может стерпеть. Одно условие поставит он, чтоб остаться живым и пребывать в его царстве.
Это одно условие (поклонение) принадлежит антихристу и его лжепророку, а иначе в случае неисполнения этого условия, последует гибель. Всякий сопротивляющийся будет рассматриваться как возмутитель, оскорбитель его величества и тот час будет наказан позорной жестокой смертью, что и видно из следующей главы.
На этом пункте кончается вторая часть великой скорби.

Глава 13

Зверь или Антихрист

Пройдя 12 глав Откровения мы имеем возникновение зверя и его царствование. Третий период великой скорби именно состоит в том, что дракон свой престол становит на эту землю, но дракон не сам лично и видимо откроется, а поставит своего представителя, которого и наполнит самим собой, или в котором он себя олицетворит. Соль земли исчезла, так как 144 тысячи восхищены, Израиль убежит в пустыню, так что как раз все готово, ничего не мешает совершению всех предприятий дракона. Иоанн говорит в первом стихе:
Стих 1. "И стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные".
И тут образно, или символически говорит пророк. Море - означает людей, великое всемирное море - великое всемирное человечество.
Во все время, с тех пор, как выехал всадник на красном коне, на этом море бушует продолжающаяся война.
Во всем втором периоде не видно было всемирного моря, или отстраненного мира, так как все взоры Иоанна были направлены на Израиля и Иерусалим, но теперь снова весь мир стоит пред очами пророка.
И вот, из моря выходит никогда невиданный ужасный зверь.
Лишь только немного его рассмотрим, мы найдем, что он точное отражение красного дракона. В Откр.12:3 описан красный дракон, там мы читаем и о его низвержении на землю и, вдруг он выходит из бушующего моря, но все-таки это не дракон, но его воплощение, его второе я выходит из моря. Сразу можно видеть кто стоит сзади этого зверя. В этом звере сосредоточены все цари и земные царства. А с другой стороны мы видим, что этот зверь в милости и под защитой дракона. И мы видим в этом звере ту великую мирскую власть, царства, господства, которые заключают все мирские государства в себе, но все же в нем сосредоточится и отдельная личность.
На головах у него 10 рогов, рога также означают человеческую власть и силу. Что этот зверь в действительности единичная личность это видно из многого, он будет человеком которому поклонятся, ему будут поклоняться как и дракону, значит он - отдельная личность.
О царстве нельзя этого сказать, царство не поклоняется царству, это значило бы: гражданин поклоняется гражданину.
Но этому зверю делается образ, которому и поклоняются все. Он будет смертельно ранен что можно сказать лишь о человеке. Он будет первым взят в плен при битве с Господом и живым брошен в озеро огненное, что указывает также на единичную личность.
А в конце говорится, что имя его - число человеческое, значит он человек.
Сатана избирает этот путь для устройства своего царства, подражая во всем Богу и Христу и Всесвятой Троице.
Бог подходит к человеку чрез человека, так будет действовать и сатана, так он действует и до сих пор. При том он и не может иначе, так как он - дух, он не мог бы телесно царствовать, но мир должен иметь видимого царя. Долго дракон искал себе орудие для своей цели и все не находил, он предстал пред Христом, предлагая Ему мир, славу и все богатства, лишь бы Он поклонился ему, но сатана принужден был отойти от Христа ни с чем. Но теперь наконец он найдет этого человека.
Стих 2. "Зверь, которого я видел, был подобен барсу: ноги у него - как у медведя, а пасть у него - как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть".
Здесь описывается характер, выходящего из моря зверя.
В Дан.7:4-6, мы легко открываем во-первых три всемирные царства, эти царства описанные у Даниила являются тут в трех чертах, только в обратном порядке. Если иметь все известия, что совершается в мире, то сегодня же можно видеть, как они слагаются в одно царство.
Барс - хищник с которым человеку нельзя бороться.
Лев - смирней, но сильнее хищник.
Медведь - твердый зверский упрямый ход.
Барс-это Македонское греческое царство, оно в этом отношении выйдет на первый план. Второе царство - Персидское - медведь. Третье царство - Вавилонское - лев, сила и власть.
Дальше сказано: "...дракон дал ему силу свою". Но что значит, если сатана дает силу свою, какому либо человеку, лично свою силу? Немного мы это видели и знаем: пред двумя свидетелями Израильскими никто не мог устоять, но приходит зверь борется с ними и убивает их.
Зверь посягнул на весь Израиль, борется с Михаилом и его ангелами, вот такая сила будет дана зверю. Ему дается также и престол, почет и слава и величие.
Значит антихрист будет на престоле наследником сатаны, обладающий великой властью, сила эта будет проявлена не над одним лицом, но над всем миром.
Стихи 3, 4. "И видел я, что одна из голов его как бы смертельно была ранена, но эта смертельная рана исцелела. И дивилась вся земля, следя за зверем, и поклонились дракону, который дал власть зверю, и поклонились зверю, говоря: кто подобен зверю сему? и кто может сразиться с ним?"
Вот это удивительная тайна. Смертельная рана должна исключить дальнейшую жизнь, должна довести до смерти эту личность, иначе она не будет смертельной раной.
Зверь доходит до смерти и вновь восстанавливается, оживляется, воскресает. Тут он подражает Сыну Божию, Христу, Который умер и воскрес.
Мы видели Агнца на престоле, как бы закланного, такое подражание будет и у антихриста, что видно из Откр.17:8. "Зверь... был и нет..." О Христе в Дан.9:26 читаем: "...предан будет смерти... и не будет.."
Поэтому и у зверя точно такое; ...был и нет его, но где же он тогда будет? Сказано: "выйдет из бездны".
Значит не только будет в смерти, но в аде в бездне и наконец он пойдет в погибель.
В таких кратких словах описывается его биография.
Это возвращение из смерти в жизнь имеет также свои последствия: "И дивилась вся земля, следя за зверем". Они все время смотрели на него, они видели его раньше живым, видели его смерть и вдруг он воскрес и снова является. Удивление приводит их дальше, они поклоняются дракону. Мир будет в руках зверя, он получил власть и царство от дракона, почему предметом их поклонения и становится сам дракон и зверь.
Они так поклонятся ему, что провозгласят: "Кто подобен сему зверю...?" Никто не будет в состоянии понять, что выше Господа никого нет. Но они еще прибавляют: "кто сразится с ним?" Это ясно показывает, что вся власть земли будет в его руках. Войска Англии, Австрии, Азии и всей Европы будут в его руках. Он сам сверхъестественный человек, пришедший из смерти. Пуля и меч не в состоянии его взять, его не убивают во время войны и он живым идет в озеро огненное.
Стихи 5, 6. "И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца. И отверз он уста свои для хулы на Бога, чтобы хулить имя Его, и жилище Его, и живущих на небе".
Четыре раза подряд повторяются слова: "дано ему". Если это Слово Божие, говорит, значит он действительно не имел ничего лично, но все получил от дракона, который и дал ему силу, престол и власть. Вот некоторые представления об антихристе каким он будет, во всем из иного мира.
Но это возмущение не только допускается Богом, но наоборот, даже назначается Самим Богом. Во 2 Фес.2:9-12: говорится об антихристе, о том, пришествие которого будет по действию сатаны со всякой силой, знамениями и чудесами ложными. Но Бог пошлет им действие заблуждения и они поверят ему.
Мы не можем не остановиться на подробностях, как антихрист будет открыто пред всеми богохульствовать.
Этот зверь будет явно это делать, и таким образом, он сверх меры войдет в это и превзойдет сатану, хулением Божьего имени.
Сам сатана этого не делает и никогда не сделал бы.
Зверь будет хулить скинию Божию и живущих на небесах.
Единственное оружие безбожника, это - хуление Бога и насмешки. Антихрист не имеет другого способа, кроме хуления Бога, он этим хочет показать, что Бога совсем нет, а если бы и был то он, - зверь сразу Его сразит. И все это Господь допустит, Ему не нужно торопиться, у Него еще есть время. А пока пусть сеется семя плевел сколько угодно, в свое время Господь все пожнет и подсчитает.
Стихи 7, 8. "И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем. И поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира".
С какими святыми дано было ему вести войну? Со всеми оставшимися в живых. К тому времени, мы видим, церковь Божия будет взята с земли, оставшиеся неготовые будут убиты в первом периоде великой скорби, 144 тысячи из Израиля будут восхищены. В начале своего воцарения он идет на Иерусалим, убивает двух свидетелей (Откр.11:7) и святой город попирается язычниками ровно 3,5 года (Откр.11:2). Это одна его победа. Другая его победа дана ему именно: власть зверя простирается над всеми народами, языками и племенами. Есть масса толкователей, которые говорят, что антихрист не будет занимать весь мир, а лишь одну римскую империю. Но это не верно. Ни одно из государств мира не будет исключено, все государства, колена и племена входят во всемирную власть, власть антихриста. И слово нам сообщает чудные слова: "поклонятся зверю все те, имена которых не записаны в книге Агнца, но будут и те, которые не поклонятся зверю, вот с этими то он и будет вести войну, и хотя он победит их и они физически погибнут, но в конечном итоге сатана остается побежден ими (Матф.10:28; Откр.15:2). И вот тут Дух Святой напоминает еще раз, что напоминал в прошедшем: "Кто имеет уши пусть слушает". Таково будет положение на земле во время третьего периода великой скорби-смерти. Здесь терпение и вера святых. В последнее время зверь все не удовлетворится в гневе своем и будет сражаться с теми, которые принадлежат к семени жены. Итак, если кому нужна вера и терпение сейчас, то тем более это будет нужно во время его царства, которое тогда возникнет.
Стихи 11-13. "И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим, и говорил как дракон. Он действует перед ним со всею властью первого зверя и заставляет всю землю и живущих на ней поклоняться первому зверю, у которого смертельная рана исцелела; и творит великие знамения, так что и огонь низводит с неба на землю пред людьми".
Бедный мир, несчастный мир, ему было как бы недостаточно одного зверя, является еще и другой и наверно одновременно. И этот второй делается помощником первого, или его вторым я, идет по тому же поприщу, царствует так долго как и зверь и в том же духе и тоже такой же зверь как и первый.
Первый сосредотачивает в себе всемирные царства. Второй зверь имеет два рога, очень маленькие, что означает двойную власть.
У агнца маленькие рога, их почти не видно, почему и нечего его страшится, но все-таки у него (другого зверя) будет такая же власть, как и у первого, что видно из всего Откровения и из книги пророка Даниила.
Второй зверь будет никто иной как царь Израильский (лжепророк), он не выйдет из моря, как первый зверь, а выходит из земли, такова разница между ними.
Если читать слово Божие внимательно, то найдем, что Израиль никогда не был соединен и смешан с другими народами. Среди обширного всеобщего людского моря, этот народ (Израиль) представлял из себя остров - (землю), или почву, где Бог мог поставить Свои ноги и иметь место пребывание, (смотри Ветхозаветняя скиния). Начиная от Авраама Израиль выставляется особо, он отделен от всех народов и не присоединен ни к кому, и во все эти тысячелетия Израиль стоит отдельно и, хотя теперь он разбит между всеми народами и языками, но он не смешается никоим образом, это народ, который никак не соединится с другими народами.
Даже языческий пророк Валаам ярко отметил: "вот, народ живет отдельно и между народами не числится" (Числ.23:9). Вокруг Израиля будет народ, который пожелает разделить его и страну их, но Израиль будет отделен, как островок между всеми в море.
Итак, от Израиля выйдет второй зверь или лжепророк, о котором постоянно напоминается.
Вид второго зверя показывается Израилю как вид агнца. Агнец - это невинное существо. Единственное религиозное царство на земле тогда это будет Израиль. И потому зверь имеет вид агнца, невинную можно сказать власть, которой никто не боится. Вид этой власти будет беззащитность и нежность. Два рога зверя указывают на две страны, Израиль имел всегда одно царство, но наверное антихрист даст ему еще одно государство и зверь прибавит его к своему государству и таким образом его завербует. Но не кажется ли, что религиозный порядок этого народа может сделаться препятствием хулить Бога? Кажется все против того, чтобы быть послушным антихристу. Ведь два последних и сильных свидетеля Божии возвещают о Нем, 144 тысячи среди Израиля и восхищаются, после чего Израиль бежит в пустыню, антихристу никто не хочет служить, но таковые и не входят в число зверя, а входят те, из Израиля, которые не вписаны в книгу Агнца.
Израиль готов на принятие лжепророка уже десятки лет, атеизм среди Израиля усиливается и таким образом они приготовляются к отвержению Бога и всего святого.
Над большинством Израиля наверно исполнится то, что Господь сказал об этом народе (Матф.12:43-45). Так будет с Израилем в это последнее время. Семь злейших духов вернутся вновь и они будут хуже чем раньше. Израиль пришедший из Вавилонского плена не имел идолов, которых имели наши отцы. Израиль гордился этим и не любит православных христиан за иконы, - комната была очищена, убрана, но пришел Небожитель и они Его не впустили, итак семь злейших займут приготовленное место.
Так будет с этим злым родом добавляет Господь об Израиле. Царь их тот час вступает в свою роль: "второй зверь действует со властью первого зверя", он как домоправитель, которому первый зверь дает всю свою власть и второй зверь будет иметь свое место.
Так будет во дни антихриста имеющего место в Иерусалиме и лжепророк заставит всю землю поклонится зверю. Второй зверь выйдет не с моря, а с земли, он имеет большую власть не только над Израилем, но и над всеми живущими на земле и заставит всех поклонится первому зверю, у которого смертельная рана исцелена. Сам сатана будет как бог века сего, антихрист-лжехристос (сын сатаны), лжепророк подражает Духу Святому и заставит, чтоб все поклонились этой лжетроице. Вот они и выступают так.
В третьем и четвертом стихах, мы видим Израиль сам добровольно кланяется этому зверю, увидев его воскресшим, а с появлением лжепророка начинается пропаганда. Глава религии государь, который первый на всей земле и ему должна удаться его пропаганда об антихристе, так как он творит великие знамения. Если пророк говорит, но по его словам не сбывается, то его можно сразить.
Но если он и знамения творит, значит имеет полномочия и ему можно верить.
Моисей боялся, что в Египте ему не поверят и фараон не отпустит народ Израильский, но Господь дал ему знамение, брошенный посох из рук Моисея, сделался змием, положенная за пазуху рука стала прокаженною, вода в реке стала кровью. Знамения подтвердили, что Моисей - пророк Божий.
И у лжепророка есть знамения, это тем более должно показать, что тут и Бог находится, также в Священном Писании сказано: "огонь нисходит на землю пред людьми". Это было так же во времена пророка Илии, который сказал великой массе народа, что Бог отвечающий огнем и есть настоящий Бог.
Пророки, священники, жрецы языческие кричали тогда своему богу послать огонь с неба, но он не послал и огня не было, а пророк Илия облил водою жертвенник и жертву и все же Бог дал огонь и он пожрал все (3 Цар.18:31-38). Таким образом узнали истинного Бога. Израиль имел двух свидетелей которые действовали огнем. И вот, является соблазн в их царе, который низводит огонь с неба, и Израиль будет обольщен этим.
Сатана может творить чудеса чрез антихриста, он будет великим чудотворцем. А кто руководится только чудесами, тот заблуждается и погибнет, надо руководится Духом Святым и главное тем, что написано в Писании. Чудеса лжепророка не будут считать ложными, так как они исходят с неба, теперь есть чудеса фальшивые, но тогда, с каким авторитетом будет стоять лжепророк в этом мире.
Стих 14. "И чудесами, которые дано было ему творить перед зверем, он обольщает живущих на земле, говоря живущим на земле, чтобы они сделали образ зверя, который имеет рану от меча и жив".
Чудесами он обольщает всех, это - сила его действия, и не только какой-нибудь один народ, но всех живущих на земле. В короткое время все узнают антихриста и повергнутся к ногам его, так как и сатана не может без религии, хотя уничтожает всякое другое желание религии, но эта религия будет великой сатанинской пропагандой и силой обольщения. Скоро лжепророк идет еще дальше, он говорит живущим на земле, чтобы они сделали изображение зверя.
Заметим: чтобы они сделали, но не он сам. Не все согласятся на это, но большинство пожертвуют на изображение зверя. Будут класть серебро, золото, драгоценные камни.
Так всегда бывает: жертвуют на идолов и на все что против Бога, только не самому Богу. Сказано: они делают и делают не одинаковым образом, а многими и во многих местах.
Антихрист не может быть во всех местах как сатанинский дух, но чтобы привлечь всех к поклонению и ответственности, должно быть видимое поклонение сатане. Сатана знает каким образом привлечь к идолопоклонению. Теперь это время евреи ненавидят, но до какой степени тогда упадет Израиль и главное добровольно.
Стих 15. "И дано ему было вложить дух в образ зверя, чтобы образ зверя и говорил и действовал так, чтобы убиваем был всякий, кто не будет поклоняться образу зверя".
Лжепророк требует, чтобы они сделали, тогда они будут знать, что это дело их рук, а если бы он сам сделал, то живущие меньше бы удивились, но он образу антихриста, сделанному ими, дает дух жизни. И теперь делают разных идолов, которые говорят, действуют и показывают разные знамения, но это все малозначительно, так как это машины, но тогда этот образ не будет машиной. Сказано: что образ зверя говорит и это не будет как граммофон, повторяющий чужие слова, но образ зверя будет говорить в самом деле свои слова, о чем и будет идти речь среди людей.
Он говорить и действовать будет так, что все не поклоняющиеся образу зверя и не слушающие его будут убиваемы. Два свидетеля Божии убивали огнем одно тело, а эти два зверя убивают огнем и тело и душу. Душу тех кто поклоняются ему, а тело тех, которые не хотят ему поклониться и масса будет таких, которые не поклонятся образу зверя. Время будет ужасное, по всей земле никто не избегнет великого искушения, видеть своими глазами убийство тех, которые не поклоняются зверю.
Стих 16. "И он сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено будет начертание на правую руку их или на чело их..."
Сатана идет дальше. Как Бог запечатлевает Своих 144 тысячи из Израиля так и второй зверь ставит печать на правую руку, или на чело людей. Рагма - значит знак на животных, принадлежащих кому-либо и люди будут отпечатаны сатаной чрез лжепророка, так что не встретишь человека, чтоб не видеть кому он поклоняется. Так будут все поклоняющиеся образу зверя обозначены в мире. Всякий гражданин "великого безграничного" царства антихриста, будет нести на себе сатанинскую печать. Но главное в его запечатлении, не будет то, чтобы их выставить как своих подданных, а наоборот, чтобы найти тех, которые его не приняли.
Если бы я и все мы несли печать на челе, или руке, то все сразу увидели бы. Так будет тогда, поклоняющихся сатанинскому учению, антихрист выдвинет, но каков жребий будет тех, которые не примут начертание антихриста.
Такие будут еще в те дни, будут как во времена Навуходоносора, когда он заставлял всех поклоняться истукану (Даниил 3 гл). Три Израильских юноши с чудным героизмом отказались от поклонения идолу.
Все народы пали пред истуканом и преклонились, а эти три юноши, несмотря на ярость и угрозы царя Навуходоносора стояли твердо в вере своему Богу. Тогда царь повелел их бросить в раскаленную печь, но Ангел Божий сохранил их там и огонь им не повредил. Видя это, царь приказал вывести их из печи и даже волосы их не были опалены, одежда цела и не давала запаха гари и лишь связывающие их веревки сгорели.
Но не так будет тогда, не поклоняющиеся антихристу и его образу будут убиваемы массами.
Стих 17. "...и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его".
Сатана идет еще дальше, и это особенно страшно, так как в этом является приговор на голодную смерть.
Никаким образом нельзя достать хлеба, даже чрез родных, которые будут так верны антихристу, что не сжалятся над близкими, что и принесет им верную смерть.
Так же и те из поклоняющихся образу зверя у которых нет родных, будут очень жестоки к неимеющим печатей, или начертания.
Стих 18. "Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть".
Были бесконечные исчисления, чтоб найти имя антихриста. Одни были уверены, что числа были даны на еврейском языке, обозначающие имя антихриста из еврейских букв. Еврейский, греческий и латинский народы не имели цифр, а всякая буква имела значение какого-либо числа, итак каждая буква имеет свое число. Число 666 рассчитано, что означает каждая буква тогда узнают. Но Бог дал им число, но не дал имя антихриста, значит для нас это пока закрыто. Когда имя антихриста будет уже в мире, то найти это имя можно будет по этому числу. Тут нужна мудрость и ум свыше. Многие нашли имена, но никто не дал имя антихриста, и оно не будет известно пока не явится сам сатана. Господь сокрыл от нас и не дал ключ и даже с появлением сатаны имя антихриста узнается мудростью и Божественным разумом. Лишь те найдут его. Но почему Господь скрыл имя его? Если бы нашли имя антихриста, то многие бы дали это имя своим сыновьям, чтоб посмеяться над Богом, почему Господь и сокрыл его пока не придет антихрист. Важно то, что это число человеческое. Имя антихриста не надо искать. Господь пока скрывает его, чтоб не издевались и не хулили Имя Божие. Мы видим, что возникновение сатанинского царства будет на Израильской почве, а затем его царству конец.

Глава 15

Как Господь Бог отнесется к этому царству зверя (Откровение 15 гл. 5-8ст.; 16 гл; 19 гл. 11-21ст.; 20 гл. 1-3ст.)

Глава 15. Стихи 5-8. "И после сего я взглянул, и вот, отверзся храм скинии свидетельства на небе. И вышли из храма семь Ангелов, имеющие семь язв, облеченные в чистую и светлую льняную одежду и опоясанные по персям золотыми поясами. И одно из четырех животных дало семи Ангелам семь золотых чаш, наполненных гневом Бога, живущего во веки веков. И наполнился храм дымом от славы Божией и от силы Его, и никто не мог войти в храм, доколе не окончились семь язв семи Ангелов".
В пятнадцатой главе с пятого и по восьмой стихи включительно говорится о приготовлении Божьего суда над зверем, его царством и подданными. Гнев Божий выходит из храма, он не как порыв человеческой злобы, но приготовляется обдуманно, не спеша. Сказано: что одно из четырех животных дало семи Ангелам семь золотых чаш гнева Божия. Ангелы одеты в белый виссон, одежду священников. При священническом служении в Ветхом Завете, опоясанный золотым поясом является средством действия среди работников. Так и Ангелы вышли для действия - излияния чаш гнева Божия. Гнев Божий это нечто чистое, святое, которое отвешивается для грешника столько, сколько он заслужил. То, что тогда будет дано и совершено уже написано теперь, написано 19 веков тому назад. Это не будет моментальный гнев, так как Господь все вперед предвидел и измерил. Чаша не означает, что гнев Божий собирается в какой-нибудь одной посуде, но означает, что каждый ангел намерен дать столько от гнева Божия, сколько полагается дать каждому преступнику, ни больше ни меньше. И Сам Иегова, во все время изливания гнева Его на грешников, остается в храме, наполненном дымом от славы и силы Божией.

Глава 16

Глава 16. Стихи 1-2. "И услышал я из храма громкий голос, говорящий семи Ангелам: идите и вылейте семь чаш гнева Божия на землю. Пошел первый Ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его".
Обратим внимание на эти чаши, которые изливаются в 16 главе. Ужасные отвратительные гнойные раны. Тремя словами очерчивается, что делается, когда первый ангел выливает чашу свою на землю, каждая личность будет наказана теперь прямо от Господа.
Были очень смешные толкователи, говорили, что первая чаша означает французскую революцию, мол эти гнойные раны принадлежали ей, но на самом деле это не так. Вторая чаша выливается на море, это означает битву на море, где текла кровь. Третья чаша гнева означает войну Наполеона с Италией. И четвертая чаша означает ужасы Наполеона на всю землю. И люди охотно читали эти выдумки и верили. Но семь чаш гнева Божия выливаются не на Францию, но на всю землю. Под всем небом от северного до южного полюса, от востока до запада, все будет под ужасным наказанием гнева Божия.
Появляются на людях жестокие, отвратительные, гнойные раны. Никакой врач не в состоянии найти причину этой язвы. Никакого средства не будет остановить эту болезнь, не помогут ни антихрист, ни лжепророк. И насколько это будет ужасно для антихриста, мы можем понимать, так как гнойные раны будут только на тех людях, которые имеют начертание зверя, никакого исключения не будет.
Эти люди будут носить два знака на себе: знак Каина, намеченный антихристом, и знак кары Божией.
Глава 16. Стих 3. "Второй Ангел вылил чашу свою в море: и сделалась кровь, как бы мертвеца, и все одушевленное умерло в море".
Без всякого повеления Ангел делает это, и как там первый ангел выливает чашу свою на всю землю, так здесь этот выливает на все водное пространство морей. Мы уже читали как во втором периоде великой скорби (Откр.8:8) была поражена третья часть морей, здесь же поражается все водное пространство морей и океанов связанных между собою. Море сделается действительно кровью и кровью мертвеца, с гнилыми и смердящими запахами.
Теперь нам океаны несут чистый здоровый воздух, больных посылают на море, чистый здоровый морской воздух действительно влияет на здоровье человека очень хорошо, соль очищает и освежает воздух, но с этого момента будет все иначе, когда вся вода превратится в кровь.
Все одушевленное умерло в море, ничего не осталось в живых. Мы с ужасом читаем об этом, когда представляем великие океаны крови, но что будет на деле? О последствиях для человека ничего не говорится, но этого не надо и писать, так как ясно, что ужасная эпидемия распространится над всем миром.
Глава 16. Стихи 4-7. "Третий Ангел вылил чашу свою в реки и источники вод: и сделалась кровь. И услышал я Ангела вод, который говорил: праведен Ты, Господи, Который еси и был, и свят, потому что так судил; за то, что они пролили кровь святых и пророков, Ты дал им пить кровь: они достойны того. И услышал я другого от жертвенника говорящего: ей, Господи Боже Вседержитель, истинны и праведны суды Твои".
Если моря и океаны не так близко задевали каждого, то теперь настоящее несчастье становится близким каждому человеку. Реки и источники независимы от морей, хотя и существуют посредством морей. Испаряясь вода из морей поднимается вверх, превращается в облака, которые несут воду, и дождем проливают на землю, отчего получаются источники вод и притоки. Эти источники и реки не могли быть отравлены морями, так как из морей поднимался чистый пар, который затем из облаков падал на землю чистой водой, в источниках вода не была заражена, зараза оставалась лишь в морях, но Господь решил, чтоб в эти дни каждый источник и каждая река превратились в кровь. Таким образом были наказаны когда-то Египтяне, но теперь будет наказана вся земля, воды совсем не будет ни для людей, ни для животных, утолить жажду будет нечем.
Представим себе человека с гнойными ранами, которые горят как огонь и он не может их промыть, предохранить от боли, утолить свою жажду, воды нет ни капли ни где, такого наказания еще не было и человеку не могло и в голову прийти, что это может быть в этом мире, но то, что Господь наметил всегда исполнится в свое время. "Справедлив ли Господь, поступая так с человеком?" - спрашивают многие из людей. Причиной к этому служит то, что они пролили кровь святых и пророков (Откр.16:5-6). Кровожадность, которую люди проявили к этим овцам и делали с ними что хотели, теперь обрушивается на них и им дается пить кровь. Ни много, ни мало, действительная мера наказания отвешена и дана людям, так как Бог святый и справедливый Судья. Всякое наказание будет святым действием в суде Божием, как свят Сам Господь.
Глава 16. Стихи 8-9. "Четвертый Ангел вылил чашу свою на солнце: и дано было ему жечь людей огнем. И жег людей сильный зной, и они хулили имя Бога, имеющего власть над сими язвами, и не вразумились, чтобы воздать Ему славу".
Никогда еще этого не было, чтоб людей жгло огнем, а они хулили Бога. Мы можем себе представить, как несчастные люди в жестоких болях, без капли воды, без питья и настоящей пищи, так как вместо воды всюду кровь, эти люди смотрели на облака, чтобы хотя немного получить оттуда чистой воды, но облака исчезали, светилось голубое небо и наместо облаков солнце немилосердно палило огнем людей. Но какие же последствия всего этого?
Люди говорят, что если Бог посылает большие страдания человеку, то он сокрушается и кается, но тут видим наоборот, страдания не приводят людей к покаянию и обращению к Господу, так как если Дух Святой взят и не производит действия, то только одна злоба появляется в сердце человека. Господь часто употребляет страдания, чтоб сокрушить сердце человека, но это возможно только при содействии Духа Святого на человека.
Целые миллионы людей будут опускаться все ниже и ниже, пойдут назад далеко от Бога, их время благодати окончилось, злой остается злым навсегда, это уже раньше предвидено Господом (Иер.6:28-29). Так будет в царствование антихриста вообще с людьми, но дальше Господь наступает и на самого антихриста.
Глава 16. Стихи 10-11. "Пятый Ангел вылил чашу свою на престол зверя: и сделалось царство его мрачно, и они кусали языки свои от страдания. И хулили Бога Небесного от страданий своих и язв своих; и не раскаялись в делах своих".
Престол зверя, данный антихристу сатаной, являющийся его славой и блеском, теперь делается средоточием ударов Божиих. Тьма и ночь покрывают самый центр этого великого царства и бог века сего оказывается беспомощным, бессильным что-либо сделать против ударов Божиих.
Во всех язвах этих он беспомощен, хотя и творит многие чудеса, но у него нет чудес милосердия, мягкости, а только адские чудеса и он бессилен помочь своим подданным и самому себе. И вот на земле присоединяются и муки ада, тьма и мрак, люди прикусывают языки свои от страдания и все совершается так, как написано. Все эти язвы продолжаются. Гнойные жестокие раны действуют еще и под пятой чашей гнева Божия. Второй раз напоминается здесь, что люди от страданий и язв хулили Бога, ни сокрушения, ни сожаления в них не было.
Что здесь должны сказать те, которые думают и говорят, что многие чрез страдания придут к покаянию, так как будут принуждены это сделать? Но тогда никто не сможет изменить своего внутреннего состояния, если он сотворен по похоти и отравлен сатаной.
Так, не напрасно то время названо третьим горем. Необходимо показать грешникам то ужасное время, когда нельзя будет покаяться и обратиться к Господу.
Но многие верующие уклоняются от этого вопроса очень далеко.
Глава 16. Стихи 12-15. "Шестой Ангел вылил чашу свою в великую реку Евфрат: и высохла в ней вода, чтобы готов был путь царям от восхода солнечного. И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам: это - бесовские духи, творящие знамения; они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя. Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его".
Здесь показано, как соберутся все народы пред лицем Господа на брань. О реке Евфрате уже было сказано в Откр.9:14: когда развязывали четырех ангелов полководцев с десятками миллионов воинов, они были освобождены от привязи. Тут мы опять имеем дело с ними. Показывается, что Евфрат как бы мешал восстанию антихриста и царям и вот, препятствие удалено, Евфрат высыхает. Это прямо нам не возможно представить, так как река Евфрат как Волга 3 тысячи верст в длину и 1200 метров в ширину. Для древних народов эта река всегда была препятствием, теперь наконец переходят через нее беспрепятственно.
Мы себе ясно представить не можем, каким препятствием являлась это река тогда для восточных народов. Китай, где 400 миллионов жителей, Корея, Япония, все эти цари должны собраться вместе на великий день Господа и все показывает на то, что восточные цари никогда не переходили Евфрата, он является как бы границей, но эта граница устранена и они собираются здесь все вместе, это будет как бы сигнал для царей востока и адской троицы.
Когда высохнет река, сатана высылает злых духов, чтоб они пригласили царей на эту великую войну. Итак, антихрист не будет повелевать им, чтобы они делали то-то и то, везде будет свобода, равенство и братство. Он употребляет лучшее средство: своими нечистыми духами убеждает их и они делают то, что сатана хочет и добровольно последуют за ним и исполнят его приказания. Значит, все будут одним и тем же адским духом напоены.
Глава 16. Стих 16. "И он собрал их на место, называемое по-еврейски Армагеддон".
Удивительно, что здесь сказано: "И он собрал их на место..." Cатана хорошо знает, когда Господь придет с небес в Свою страну, как Сын Человеческий, так как там Его царство. Несколько тысяч лет противился сатана Сыну Человеческому и до сих пор продолжает противиться, почему Сын Человеческий и должен был отступить и до сих пор Христос страдающий еще, так рассчитывает сатана, и раз Он явится, тогда можно будет Ему противостоять.
Армагеддон - маленький Израильский городок, но все это великое пространство 1600 стадий от Армагеддона до Иерусалима будет заполнено великим фронтом, одной линией войска антихриста. Ширина этого фронта не сказана. Тут последует великая битва, о которой мы будем читать.
Глава 16. Стихи 17-18. "Седьмой Ангел вылил чашу свою на воздух: и из храма небесного от престола раздался громкий голос, говорящий: совершилось! И произошли молнии, громы и голоса, и сделалось великое землетрясение, какого не бывало с тех пор, как люди на земле".
Такое землетрясение! Так великое!
Слово "совершилось" есть и тут как когда-то на кресте, так будет и тогда, когда наступит суд вместо благодати. Этот голос "совершилось", заключает в себе довольство, окончание чего-то и последствием являются громы и молнии, раздаются голоса. Здесь без объяснения мы знаем, что это - ответ на великую чашу суда Божия, потом последуют землетрясения, у Иоанна нет слова описать его. О землетрясении многие читали и знают, но это будет великое землетрясение, которого еще никогда не было.
Глава 16. Стихи 19-21. "И город великий распался на три части, и города языческие пали, и Вавилон великий воспомянут пред Богом, чтобы дать ему чашу вина ярости гнева Его. И всякий остров убежал, и гор не стало; и град, величиною в талант, пал с неба на людей; и хулили люди Бога за язвы от града, потому что язва от него была весьма тяжкая".
Великий город распадается на три части, в нем не остается ни одной души, так как с началом землетрясения все бегут из него. Под великим городом подразумевается столица антихриста, это - Иерусалим. Из него делается 3 части, которые наверное называются сейчас наверное 7 холмов, то есть вся площадь, на которой стоит Иерусалим, и не будет места соединяющего все эти 3 распавшиеся одна от другой части города. Что речь здесь идет об Иерусалиме видно из того, что после прибавлено: "и города языческие пали..." Иерусалим же не языческий город и от языческих всегда выделяется. Эти города теперь сильно растут и будут расти еще больше: Лондон - имеет 8 миллионов жителей, Париж - 3 миллиона, Берлин - 4 миллиона. И вдруг в один момент все эти города уничтожаются, не только великий город, но и все другие города. Что тогда будет, когда все соберутся пред лицом Господа и ни один ни укроется никуда. Особенно подчеркивается: "и Вавилон великий воспомянут...", который выделяется и занимает исключительное положение из всех городов языческих, в данном случае он символизирует все языческие города с их ложной верой и ложной религией, как Иерусалим, который всегда был истинной верой в Бога, а Вавилон ложной верой. В (Откр.17:18) говорится о "Вавилоне", великой блуднице и об ее городе. Об этом же идет речь и тут. Система блудницы и сама она падет раньше городов, они еще будут сохранены, но при седьмой чаше гнева Божия они так же погибнут. Какой будет ужас, когда все острова побегут и не смогут остановиться и горы, которые стоят выше облаков падут и их не будет. Так что если что-нибудь и уцелело, то град, величиной в талант упадет с неба на все и на людей, которым негде будет укрыться, а град бьет их жестоко. Талант равняется нашим 155 фунтам (62 кг). Это серебряный талант, а золотой 135 фунтам (54кг), таков будет град, что даже и представить невозможно. Но так как это написано в Слове Божием, то это и совершится в точности в свое время (Иов 38:22-23); И снова говорится в конце: "И хулили люди Бога за язвы от града, потому что язва от него была весьма тяжкая". Но это еще не конец антихриста, все падает пока на его царство, но вот и на него самого. В (Откр.19 гл.) читаем о великой битве с антихристом, которая последует в последний день.
Глава 19. Стихи 11-18. "И увидел я отверстое небо, и вот конь белый, и сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует. Очи у Него как пламень огненный, и на голове Его много диадим. Он имел имя написанное, которого никто не знал, кроме Его Самого. Он был облечен в одежду, обагренную кровью. Имя Ему: "Слово Божие". И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый. Из уст же Его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железным; Он топчет точило вина ярости и гнева Бога Вседержителя. На одежде и на бедре Его написано имя: "Царь царей и Господь господствующих". И увидел я одного Ангела, стоящего на солнце; и он воскликнул громким голосом, говоря всем птицам, летающим по средине неба: летите, собирайтесь на великую вечерю Божию, чтобы пожрать трупы царей, трупы сильных, трупы тысяченачальников, трупы коней и сидящих на них, трупы всех свободных и рабов, и малых и великих".
Отверзтое небо Иоанн видел много раз, но такого важного момента как этот, еще не было. Все, что совершалось до сих пор, было приготовлением для этого великого момента. Это будет ответом на зов, о котором читаем в Ветхом Завете (Ис.64:1-3). Таков и будет ответ Божий.
Первое, что видит Иоанн, это - белый конь, за тем Сидящий на нем. Конь есть признак войны, она - последняя, которая совершится на земле. Сидящего на белом коне мы видели в самом начале великих судов, теперь видим Его уже в конце, в этом Он описывается только отрывками, что без сомнения речь идет о Нем. Очи Его пламенны как огонь, на голове Его диадемы. Как радостно, что Он Истинный и Верный для нас, но какой ужас для врагов, когда Его пламенные очи будут обозревать каждого, Он будет знать их до глубины сердец и дракона в его богохульстве и антихриста и лжепророка в их обольщении. Он имеет много венцов на голове, то есть величье, власть над властью, царство над царством, сила над всеми силами и царствами земли.
Если сказано, что на Нем была одежда обагренная кровью, то это не значит, что Голгофской кровью, о ней здесь не может быть и речи. Эта кровь обозначает кровь Его врагов, обрызгавшая Его, об этом пишет (Ис.63:1-4), вот то, чем будет обрызгана Его одежда. Сказано: И воинство Его идет с Ним. Воинство Его в чистых одеждах и на белых конях, на их одеждах нет ни капли крови, так как не они воинствуют, а Он.
Когда-то это войско следовало за Ним, как за Агнцем, они пошли за Ним, и были водимы на заклание как и Он, теперь они поведутся Им в славе. Тут совершается то, что сказано (Кол.3:4). Со Христом явятся во славе Его. Раз Он явен, то и дети Его станут явны. Странно всегда было то, что из уст Его исходит острый меч, чтобы им поражать народы. В древности всегда бросались на войну с мечем в зубах. Ярые воины, как бы мечем хотели пожрать своих врагов. Страшней ничего не может быть, как меч в устах, поражающий народ. Ангел, стоящий на солнце, представлен для того, чтобы с солнцем, обходя всю землю, провозгласить всем птицам, чтоб летели на великую вечерю Божию.
Это будет действительно поражение мечем, кровь будет течь, пораженные падут от меча, а Ангел предлагает птицам пожрать трупы всех убитых великих и малых. Битва еще не настала, а птицы уже приглашены, как бы уже все совершилось, эти миллионы орлов, сов, коршунов и других хищных, кровожадных поднебесных птиц, соберутся на великую вечерю.
Если мы представим себе антихриста и лжепророка, не должны ли они смотреть и подумать, кто и для чего зовет птиц, не посмотрят ли они с удивлением на приготовление чего-то ужасного. Они предчувствуют ужасные последствия, но смутно. От воинства небесного не потечет кровь, так как оно прославлено, значит поражение будет нанесено тем, которые будут на земле. Во многих местах Священного Писания сказано, что птицы небесные будут пожирать трупы, в этом заключается не только поражение, но и унижение тех, которые таким позорным образом выходят из этого мира. В (1 Цар.17:44) представлена битва Давида с великаном Голиафом. В словах Голиафа высказывается пренебрежение, когда он обещается отдать тело Давида птицам небесным. Так будет и с войском антихриста, они будут преданы на истребление в тот великий день и первый долг совершится.
Глава 19. Стихи 19-21. "И увидел я зверя и царей земных и воинства их, собранные, чтобы сразиться с Сидящим на коне и с воинством Его. И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою; а прочие убиты мечом Сидящего на коне, исходящим из уст Его, и все птицы напитались их трупами".
Каково было Иоанну, только что видел он небесное воинство с Господом, теперь видит земное воинство с зверем, или антихристом. Иоанн видит как тот час был схвачен зверь и лжепророк, они были схвачены без всякой битвы и сделались пленниками прежде сражения и ничего не могут сделать, не противятся ни одной минуты. Их воинство, эти миллионы людей и не шевелятся, хотя и последовали за антихристом и лжепророком для битвы. Здесь находится кавалерия, артиллерия, всевозможные орудия, пулеметы и так далее, и так далее но войско не защитит тогда своего бога, а ведь недавно все они говорили: "кто подобен зверю сему и кто может сразится с ним?". Теперь они видят этого кто? Тогда зверь был неуязвим никем, пришедший из бездны был сверхъестественным человеком: теперь же Сын Человеческий стоит против него и как мы видим оба они зверь и лжепророк, без всякого сопротивления ввергаются в озеро огненное. Здесь первый раз идет речь об озере огненном. Это место превосходит и смерть и ад, которые будут поглощены озером огненным. Это смерть после смерти: это последнее ужасное вместилище вечной муки, это - огонь уготованный диаволу и ангелам его. Но не дьявол первый пойдет туда, а антихрист и лжепророк. Антихрист совершит грех выше всякого, дальше ему идти уже некуда. Когда антихрист достигнет высшей точки греха, он возьмется и низвергнется с престола в озеро.
Каждый грешник при каждом совершённом грехе отстраняется от Господа, а у антихриста в сознании будет отстранить Господа и с мечем в руке он пойдет против Сына Божия. Священное Писание не дает нам видеть, как и где сатана это сделает. Он когда-то лестью подошел ко Христу и повел Его до креста. Антихрист превзойдет своего учителя сатану и первым пойдет в ужасное из всех мест, озеро огненное.
Дальше сказано: "А прочие убиты мечем Сидящего на коне, исходящим из уст Его". И все эти трупы съедаются птицами. Все они умирают насильственной смертью, не так как эти оба, зверь и лжепророк, и совершается то, о чем мы читаем в Дан.2:44-45: Христос сходит с небес и все царства сокрушаются раз и навсегда.
Так закончится царство антихриста и сатаны и их воинства. В Откр.20:2-3 вот где читаем мы, настало время укрощения сатаны. Ангел сковывает его на 1000 лет, он делает это очень просто. (Сатана не любит это место Священного Писания, где сказано, что он будет скован).
Он будет брошен в бездну, то есть туда, где нет дна, будет лететь без остановки, бездна. И сказано: "запечатан печатью и наложен камень". Когда-то на гроб Христа Пилат наложил печать и привалил камень. Тут же Бог запечатает сатану, чтобы он не прельщал народы, но это на время, лишь на 1000 лет. Все на земле очистится, сатаны не будет и начнется 1000 летнее царство Христа, но это не навсегда. Итак мы видим: среди судов Божиих, пойдет и милость Господа.

Глава 14

Стихи 1-3. "И взглянул я, и вот, Агнец стоит на горе Сионе, и с Ним сто сорок четыре тысячи, у которых имя Отца Его написано на челах. И услышал я голос с неба, как шум от множества вод и как звук сильного грома; и услышал голос как бы гуслистов, играющих на гуслях своих. Они поют как бы новую песнь пред престолом и пред четырьмя животными и старцами; и никто не мог научиться сей песни, кроме сих ста сорока четырех тысяч, искупленных от земли".
В то время когда мы рассматривали антихриста на земле, на небесах происходили одновременно многие другие события. Иоанн не мог записать сразу три-четыре события, совершаемые одновременно. И только после он может это сделать.
В 12-й главе мы видели, как дитя жены было восхищено к престолу Божию. После этого последовало гонение за женой, это гонение сам апостол прерывает описывать, описывая низвержение дракона с небес с его ангелами. Затем он видит, как выходит из моря этот ужасный зверь и только после этого, он опять начинает описывать в 14-й главе 144 тысячи у престола Божия на небесах. Он их видит на горе Сионе. Это не земной Сион, так как в это время Христос еще не придет на землю, а только после трех с половиной лет. Кроме того, на земном Сионе воцарится антихрист со своей силой (свитой), и Иерусалим будет попираем язычниками. Это та гора, о которой говорится Евр.12:22.
Иоанн описывает эти 144 тысячи как поющих, слышны голоса с неба, песни как гром, или шум множества вод, что не особенно приятно для слуха, но прибавляется: "как бы гуслистов, играющих на гуслях". Это все изменяет.
Арфа - инструмент соответствующий гуслям, она дает самые мягкие и нежные звуки, проникающие в сердца. На гуслях играют в радостных и торжественных случаях. Они поют Новую песнь. 24 старца и четыре животных, тоже пели новую песнь, но мы ее знаем, о ней написано буква за буквой, но этой новой песни никто не знает. Никто, и даже Иоанн не мог научиться этой песни, не научились ей и 24 старца и 4 животных, ее знали только 144 тысячи, они поют ее пред престолом Божиим, пред 24 старцами и 4 животными, значит последние не участвуют в песне.
В небесах не так как на земле, там каждый поет соответствующую ему лично песнь. Тут на земле мы иногда поем, что вовсе не для нас и совесть нас не укоряет за это. Но там не так.
Посмотрим внимательно на 144 тысячи они жили на земле, как в аду, пережили первое и второе горе с этими миллионами духов злобы из бездны. Вероятно под постоянным страхом, и искушениями, угрозами, болезнями, они прошли чрез то, чрез что другие не проходили, они дозрели все-таки до того, до чего дозрела невеста Христова, что мимо смерти и могилы прошли в небеса. Значит они не равны с теми 24 старцами и 4 животными, которые дозревали в благоприятное время, в день спасения Церкви Божией. Они восхищены (церковь) в самое лучшее время, которое только может быть. Эти же дозревали в самое ужасное время, которое никто не мог вынести и потому никто не мог петь с ними то, что пели они, так как не пережили того, что пережили эти 144 тысячи. О них говорится, что они искуплены от земли, как первенцы, дважды упоминается об этом. И хотя все Его будут искуплены, но это искупление идет глубже и дальше, чем обыкновенное спасение, что означает: личное, совершенное освобождение от всего земного, скоропроходящего, от всякого влияния человеческого. Они находятся в полной принадлежности Господу. По вере мы все приняли искупление, но вошло ли оно в нашу жизнь? У них оно вошло о чем дважды подчеркивается.
Стих 4. "Это те, которые не осквернились с женами, ибо они девственники; это те, которые следуют за Агнцем, куда бы Он ни пошел. Они искуплены из людей, как первенцы Богу и Агнцу..."
Этот стих Священного Писания был затруднением для многих толкователей. Некоторые думали, что это были мужи, никогда не вступавшие в брак, так как только мужья могут оскверниться женами. Но разве безбрачие святее пред Богом, чем быть брачным? Если бы да, то Дух Святой не взял бы в пример брачную жизнь, представив это тесное единение Церкви со Христом, так что об этом и речи быть не может.
Другие говорят, что в то время будет в великом развитии грязная плотская жизнь, что несомненно правильно, но они сохранили себя от этого, что так же не является особенным отличием для истинного христианина, так как самый простой христианин должен быть целомудренным, иначе он должен быть выброшен вон и отлучен от церкви тут на земле, но это не ставится им в отличие.
Они девственники, то есть, вся их жизнь целомудренна как дева, они чисты и внутри и не загрязнены снаружи.
Есть другое осквернение женами - духовное, о чем и придется нам тут говорить.
Это - влияние человечества на святую душу, которое непременно проявляется осквернением, так как не допускает полного соединения со Христом. Мы имеем целые массы христиан, которые осквернены таким образом, их не допускают до личности Христа - единственного жениха каждой души и они не соединены с Ним. Что говорится об этом, подтверждают следующие слова: "Это те, которые следуют за Агнцем". Они одно со своим Господом.
В настоящее время столько уговоров, притязаний на только что возрожденную душу. Каждая община привлекает новорожденное чадо Божие, приглашает к себе, но не к Христу, слышится: "к нам, к нам, у нас лучше, у нас..." и т.д. Каждый представляется истинным христианином и уговаривает новообращенного присоединиться непременно к этой церкви, и бедные души, они поддаются уговорам и на них кладется печать, но не Христова. Вот такие жены оскверняют души и та душа, которая поддалась уговору, принимает печать жены и отдаляется от Христа. Не Христос руководит такими душами, а те, которые ухватились за них обеими руками. Не Господь, родивший дитя воспитывает его, но та ревностная жена, в лоно которой дитя и было увлечено: и так как эти церкви, общины наполнены больше мирским духом, такова будет печать и на этих душах, но не печать Духа Святого.
Брат христианин всю свою жизнь не спрашивал приходящих к нему для беседы, к какой группе, общине или секте принадлежат пришедшие души. В беседах он ищет прежде всего Христа, и чрез полчаса разговора можно определить, кому принадлежит душа, Христу, или общине, идет ли за Ним, или в противоположное от Него направление.
Сколько можно найти изуродованных душ с отпечатком евангелистов, методистов, баптистов, адвентистов и т.д. чего у Господа совсем и нет. Не прямо и искренно шествуют за Ним такие души. Когда придет этот великий день, то сколько сгорит представленной пред Господом соломы, сухих ветвей, сена, дерева (вон все то, где это было), это те общины, где первое место занимал не Христос.
Но у этих 144 тысячи не будет отпечатка десяти человеческих пальцев, до них рука человека не дотронулась и не положила свою печать, они следуют за Христом, Им руководятся, они девственники, так как воспитаны насквозь и сквозь Самим Агнцем. Девственники не только мужчины, но и женщины, они будут как чистые девы, зная только Агнца, они следовали за Ним не уклоняясь в сторону. Потому мы и читаем:
Стих 5. "...и в устах их нет лукавства; они непорочны пред престолом Божиим"
Они не лукавы, не порочны, каковы были на земле, таковыми явились и пред престолом Божиим, таковыми здесь и открываются. Они достигли того, что видели в Самом Господе Иисусе Христе (1 Петр.2:22) они беспорочны как и Он. Никакой лжи не нашлось в них, когда они явились пред престолом. Вот таковыми и мы, ожидающие Господа, должны явится пред Ним. Некоторые говорят, что о подобии Христа и проповедовать нечего, так как это недостижимо на земле, но Господь показывает 144 тысячи, которые достигли этого в самое ужасное для них время. И апостол Павел мог сказать (1 Фес.2:10): "свидетели вы и Бог..."
Подумать только, какое сравнение, Бог и верующие - свидетели, безукоризненной и святой жизни апостолов. В 1 Кор.4:3-4 апостол пишет, укоряя их, что ему вообще безразлично осуждение людей и не зная за собой ничего, не судит себя, так как судья всему Господь. Что мы можем сказать о себе? Может целыми днями мы могли бы подсчитывать свои ошибки, но мы ни холодны, ни горячи, не имеем святости и не видим своих ошибок.144 тысячи достигли всего, мимо смерти они пошли туда, ей не пришлось их ужалить, так как жало смерти - грех (1 Кор.15:56), а его они победили, почему и представлены в тесной связи с Агнцем на Сионе. Далее следует описание ангелов.
Стихи 6-7. "И увидел я другого Ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу; и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его, и поклонитесь Сотворившему небо и землю, и море и источники вод".
Первый Ангел несет вечное Евангелие, в котором совершенно нет той радостной вести, которую мы подразумеваем теперь в Евангелии. Какое же это Евангелие и почему тогда будет возвещать Ангел? Это вечное, живое Евангелие, чрез все видимое и сотворенное Богом (Римл.1:19-20).
Церковь взята, оставленные в великую скорбь убиты, двух свидетелей нет, 144 тысячи восхищены, Израиль в пустыне, значит вся земля осталась без всякого свидетельства. И вот Ангел чрез живое свидетельство Евангелия, то есть чрез природу, говорит о существовании Бога. Это Евангелие сатана не может уничтожить при всем своем желании. Это - вечное и неугасимое Евангелие, что само собой говорит о Боге и Творце вселенной.
Стих 8. "И другой Ангел следовал за ним, говоря: пал, пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы".
Другой Ангел дает краткую заметку о Вавилоне-блуднице; о которой затем читаем в (Откр.17:4-5). Как только придет антихрист он сразу же покончит со всякой религией и отстранит ее. Вавилон является представителем ложной религии, появившийся зверь покончит с ней, и второй Ангел показывает падение этой ложной религии. И это случилось как раз при его возвещении. Только Иоанну не пришлось сразу это записать.
Стихи 9-11. "И третий Ангел последовал за ними, говоря громким голосом: кто поклоняется зверю и образу его и принимает начертание на чело свое, или на руку свою, тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем; и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью поклоняющиеся зверю и образу его и принимающие начертание имени его".
Этот третий Ангел дает предостережение всем, за поклонение зверю, за принятие его печати следует великий гнев Божий.
Стихи 14-20. "И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческому; на голове его золотой венец, и в руке его острый серп. И вышел другой Ангел из храма и воскликнул громким голосом к сидящему на облаке: пусти серп твой и пожни, потому что пришло время жатвы, ибо жатва на земле созрела. И поверг сидящий на облаке серп свой на землю, и земля была пожата. И другой Ангел вышел из храма, находящегося на небе, также с острым серпом. И иной Ангел, имеющий власть над огнем, вышел от жертвенника и с великим криком воскликнул к имеющему острый серп, говоря: пусти острый серп твой и обрежь гроздья винограда на земле, потому что созрели на нем ягоды. И поверг Ангел серп свой на землю, и обрезал виноград на земле, и бросил в великое точило гнева Божия. И истоптаны ягоды в точиле за городом, и потекла кровь из точила даже до узд конских, на тысячу шестьсот стадий".
Два Ангела, один с серпом, другой с ножом. Это означает: ангел с серпом жнет пшеницу и собирает ее в житницу Христову, это будет последняя жатва, когда святые собираются к Господу.
В пятнадцатой главе мы их видим у Господа. Это все те, которые не поддались сатане. После этого начинается топтание в точиле, то есть суд над нечестивыми, и мы уже видели, как антихрист будет поражен.

Главы 17-18

Эти обе главы говорят об одном и том же, о великой блуднице.
Но разница между ними следующая: В семнадцатой главе говорится о ложной религиозной системе, которая называется тайною со всеми ея главарями и приверженцами, а в восемнадцатой главе говорится о городе ея. Какова ложная религиозная система, таков и город ее Вавилон. Но между ними все же большая разница. Под великой блудницей мы не должны понимать отдельную личность, так как ангел говорит символически, и каждая описанная черта этой блудницы, показывает нам, что это не отдельная личность.
Блудница - это нечистая плотская женщина, не имеющая собственного супруга, и смотря по своей похоти отдается где и кому ей удобно. Она привлекает своим украшением и всем своим существом, она пропитана мерзостью и заражает им приближающихся к ней. Она - противоположность чистой целомудренной деве и невесте, которая отдала всецело себя тому, кто весь сам себя отдал ей, своему обрученному мужу. О чистой деве нам не приходится говорить, мы знаем, что это - церковь Христа.
В Ветхом Завете много говорится о блуде в котором обвинялся Израиль, против Истинного Супруга, Которым был Сам Бог. Таким образом мы можем получить понятие, о какой блуднице идет здесь речь. Она не только блудница, но называется и великой блудницей и ее приверженцы бесчисленны и бесконечны: "Сидящей на водах многих", 15-й стих этой главы объясняет: что воды есть люди, народы, племена и языки.
Так велика эта блудница. Из среды, из которой собирается невеста Христова, блудница имеет своих приверженцев. Нет христианской или языческой страны, где нет блудницы. И тем более еще можно видеть ее величие, так как с ней блудодействуют и цари земные.
Именно потому, что она такая великая, цари и считаются с ней и делают это очень охотно. Они за ней ухаживали, дарили ей подарки и служили ей.
Один богослов говорит так: "Истинная религия и неиспорченная церковь не годится для властителей мира, она им не подходит. Она должна быть поддельной, то есть такой, в которой они могли бы делать свои дела.
В ней должно быть самообольщение, ложные чувства и т.д.. Им нужна такая система, которой они могли бы подчинить себе не только людей, но и их совесть. Прославляя такую религию, они прославляют самих себя".
Мы видим блудницу сидящей на звере (ст.3). Это та власть, которая будет занимать весь мир. Зверь преспокойно носит на себе блудницу, значит власть ее терпит.
"И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотами блудодейства ея" (ст.4). Этими украшениями обыкновенная блудница увлекает людей. Так и тут в духовном смысле, у нея в этих прикрасах нет недостатка. Золотая чаша это - чаша лжеучения, потому что она заполнена мерзостями и нечистотою. Вместе с царями земными она сварила это вино.
"И на челе ея написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным" (ст.5).
Значит она не одна, но имеет массу дочерей. Где только Господь исключен, оттуда и исходит все зло. Где блудница там творится ужас. Большинство говорят: что эта блудница - Римско-католическая церковь, другие говорят, что это - православие.
Но римско-католическая и православная церкви далеко не со всеми царями земными блудодействовали, не на всех коленах, языках, племенах и народах сидела эта блудница (католическая и православная церкви).
Много мерзостей вышло и от туда, но это далеко не все мерзости и не все, живущие на земле, пили из этой чаши.
Как же нам узнать, что эта блудница из себя представляет? Это написано на ее челе: "...тайна Вавилон..." Тут следует выяснить, как Вавилон сделался лжеучителем всего мира, у язычников, магометан и евреев, как он сделался блудодействующим, отвлекающим всех от Истинного Бога.
Вспомним, что мы говорили, когда рассматривали грех вне Едема. Вспомним, что было у Ефрата, когда люди строили Вавилонскую башню. Народ построил Вав-ель, что значит: Врата к Богу. Нимрод был первый царь в Вавилоне. Тут совершилось нечто ужасное.
Сам Бог сошел с небес, чтобы разорить это безумное самовластное предприятие.
Построить дорогу, даже врата к Богу, это нравится плотскому человеку. Без Бога входить в небеса, такую цель преследуют все государственные религии, государства действуют и работают для всех благоусердно. (Строят мостовые на болоте, дают водопроводы вместо колодцев и грязной воды из реки.
Соединяясь с религией, государство успокаивает духовенство и те принимают все из рук государства, им все устроили, вода течет из открытого крана, как спасение свыше.)
Кажется это - не особенно страшная идея.
Но все, что страшно, то это то: что государственная религия сделает беспечным гражданина о его спасении, личного дела с Богом иметь не приходится, все заботы ни к чему, государство все нужды удовлетворило.
Что лежит в этих заботах государства - видно, это то: что Бог разрушил, то есть Вав-ель (дать людям рай без Бога), но идею люди понесли с собою по земле.
Второе происшествие случилось с Вавилоном во время Навуходоносора, когда он восхвалял его. Дан.4:27: Вавилон построенный его силою и в славу его величия. Он водворил в Вавилоне своих Богов и люди должны были поклоняться его истукану. Но после надменных слов царя слышится приговор с неба.
Царство отходит от Навуходоносора и над самим городом исполнилось пророчество Ис.13:1; 19-22; Иер.51:7-9; в свое время. Но Вавилон явится еще раз в лице этих ложных государственных религий, отвлекающих от Бога, которые наверно в то время все сосредоточены были в одном месте, именно в городе Вавилоне.
Тогда Бог сделал из Вав-ель (врат к Богу) Вавилон, то есть смешение.
Господь избрал одного человека и положил основанием дать ему свою истинную религию, а всю массу пустил идти своим путем.
Но этот Вавилон нашел себе место и в Израиле, лишь только отпали 10 колен Израиля от Иуды, как сейчас же поставили свою религию - тельца на границе обеих царств. Потому эти 10 колен Израиля были первыми отданы в Вавилонский плен, а затем и Иуда, осквернившийся тоже Вавилоном.
Таким образом Вавилон вошел не только в Израиля, но и в христианство при Константине великом.
300 лет церковь Христова не имела никакого дела с властью, была гонима, поражаема, но не уничтожалась, при Константине же она соединилась с государством, как пророк Валаам соединился с царем Валаком, против чего Господь и высказывается (Откр.2:14). Церковь в то время еще не была таковой, но держала, терпела в своей среде тех, кто был за это. Но она пошла еще дальше, когда стала Иезавелью, Иезавель стала учить работников Господа есть идоложертвенное и по ее учению жили дети Божии. Если мы вникнем в это лжеучение, то ужасно, что там творится. Римский папа вникает в их учение, но народы не видят этого, они опьянели и между прочим называются христианскими народами: немцы, русские, англичане, французы и другие.
Некто сказал: люди приняли только имя христиан, так как в домах у них грабеж, воровство, нечистота, то они как были язычниками так и остались ими же, одно только имя христиан им ничего не дает.
Вот это и есть та блудница Вавилон.
Жена была упоена кровью святых. Это сказано о блуднице и потому Иоанн удивляется, вышла из церкви Божией и вдруг, пьяная от крови святых.
В церкви Божией преследуют больше, чем у язычников. Ужасно, как во время реформации церковь убивала чад Божиих.
Итак уже не трудно открыть эту блудницу. В магометанской церкви ею управляется весь народ, а если кто обратится ко Христу, его убивают. В языческих странах государство от религии отделяется. Мы живем во время отделения государства от церкви, и что должны бы были сделать дети Божии, делает теперь сатана, то есть отделить религию от государства.
Глава 17. Стих 16. "И десять рогов, которые ты видел на звере, сии возненавидят блудницу, и разорят ее, и обнажат, и плоть ее съедят, и сожгут ее в огне..."
Цари возненавидели блудницу, так как увидели ее в настоящем виде: по Слову Божию, дети Божии не должны быть с ней и то, что они не могут сделать, то есть уничтожить ее, делают цари земные и именно те, которые будут иметь общение со зверем. Они растерзают ее, это теперь уже можно видеть, государственная религия уничтожается и не считаются с ней. 10 рогов возненавидят блудницу и разорвут ее. Все это показывает, что мы близки к концу, который должен совершиться. Ее обнажат и сожгут на костре, как поступали в древнее время с блудницей, так и цари поступят с государственной религией. Христианские страны, имеющие государственную религию, войдут в это положение и будут уничтожены.
17-я глава Откровения показывает нам блудницу в самом ее конце, пред появлением антихриста, тут она сидит на самой высшей точке. Она сама будет возненавидена, с появлением антихриста (воцарением) и совершенно разорена, но город где она была еще стоит.
Семнадцатая глава говорит о падении Вавилона, то есть самой блудницы. В восемнадцатой главе мы видим сначала падает блудница, а город (система всех языческих городов) еще остается и его будут ценить, о чем и возвещает ангел, обладающий великой силой.
Мы знаем, когда было падение великого города (Иерусалима), вместе с ним пали и города языческие Откр.16:19, и Вавилонская блудница совершенно исчезла. После того, как блудницу возненавидят и разорвут ее, город будет еще храниться, так как к нему у них совершенно другое отношение, чем к ней, но теперь падает и великий Вавилон, это будет великий удар для всех жителей земли Откр.16:18.
В Откр.17 гл. говорится о великой ненависти к блуднице, а в Откр.18 гл. 9-10ст. говорится, что будут о ней плакать и сожалеть.
Землетрясение и пожары уничтожают и город и заплачут цари земные, что такой прекрасный погиб в один час.
В восемнадцатой главе с одиннадцатого по четырнадцатый стих мы видим песнь другого траурного хора, но еще более в семнадцатом стихе: "все торгующие на море встали вдали..." Это что-то красивое, чудное, дивное будет уничтожено в один момент. Насколько они будут скорбеть о падении города, показывает 19-й стих, "они посыпали головы свои пеплом, вопили и рыдали..."
Вавилон блудница есть подражание церкви Божией, Невесте Христовой. Как адская троица подражает Святой Троице, так и тут.
Иерусалиму подражает Вавилон, невесте - блудница.
Но пред тысячелетием Господь со всем этим покончит.
Несмотря на наше усиленное желание спасти людей, они не придут к Богу, и наши усилия мелочны и бесплодны, с ними покончит Сам Господь.
Вавилон все будет расти пока Господь не покончит с ним. В двадцать первом стихе сказано в третий и последний раз, как будет низвержен Вавилон и больше не восстановится.
В девятнадцатой главе Откр.1-6 мы слышим, как бы единственно одно за другим аллилуйя при падении великой блудницы, из этого мы можем видеть, как мерзка она пред лицем Господа, и только тогда, когда совершится ее падение, последует брак Агнца с Его невестой, ни раньше, ни позже.
Глава 18. Стих 4. "И услышал я иной голос с неба, говорящий: выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее..."
Господь предупреждает выйти из общения с блудницей и не прелюбодействовать с ней.
Потому, что и среди последних судимых, может быть окажутся дети Божии, о которых мы и не думаем.
И у православных и у католиков есть дети Божии и у них в один день откроются глаза на это. Это последний акт, где топчутся гроздья.
В 19-й главе, это оставшееся, последнее прошло чрез меч сидящего на коне.
От тринадцатой главы до девятнадцатой главы говорится о событиях, совершаемых пред последним актом суда над живыми народами.

Глава 19

Суд над народами (Матф.25: 31-46).

Рассматривая в откровении антихриста, мы видели в конце 19-й главы гибель его и всего войска его. И с этим окончилось судопроизводство и исполнение приговора над ними.
Мы теперь могли бы рассматривать все явления, которые описаны после девятнадцатой главы откровения, но прежде крайне важно остановиться и рассмотреть суд над живыми народами, который Господь описал при Своей жизни тут на земле. Если бы это описание Господа не рассмотреть, то многие бы не знали, куда следует его отнести.
Последний акт суда над антихристом и его войсками окончен (Откр.19:19-21), и могло бы появиться недоумение. (Недавно один брат, бывший в Германии на библейских курсах, прислал брату христианину письмо, в котором просил дать ему подробное объяснение, относительно этого события). Вот это событие, о котором мы тут читаем, есть только акт между другими событиями перед самым концом.
Мы не знаем куда его поместить, но вероятнее всего, это случится, когда Господь отстранит главарей (19: 20) от полчища антихриста, тогда произойдет это разделение между народами.
В Мф.25:31-46 тут нечто драгоценное сказано, о чем мы не читали в откровении.
Мы тут видим, как Он будет отвешивать при этом разделе и этот суд произойдет с одной стороны с великой благодатью и милостью для одних, а с другой стороны в неотступном правосудии для других.
Священное Писание говорит о трех днях суда:
1. Суд над детьми Божиими 1 Петр.4:17;
Апостол Павел во многих различных местах говорит об этом суде (Римл.14:10-12; 1 Кор.3:13-15; 4:5).
Но особенно решительно он говорит во 2 Кор.5:10. Вот с этим судом мир не имеет ничего общего, он касается только чад Божиих, и совершится вскоре и сразу же после пришествия Христа за Своею церковью.
Вот это суд над народом Божиим.
2. Суд над всем погибшим миром.
Этот суд совершится не теперь, когда Господь придет, но только после окончания тысячелетнего царства Христа (Откр.20:11-15).
В этом суде дети Божии не имеют части.
3. Суд над живыми народами, о которых Господь нам описал Матф.25:31-46;
Этот суд последует после суда над детьми Божиими, при Его пришествии. Точно рассматривая, мы видим, что это только один акт из Его великого суда.
Большинство понимают, что в этом состоит весь суд и, что совершится он в 24 часа.
Но этот суд начнется, когда церковь будет взята с земли и начнется великая скорбь, великие удары, которые будут продолжаться до тех пор, пока Он не явится с небес пред всем миром.
Коль скоро все Его увидят, тогда только совершится то, что читаем Мф.25:31-46; И потому это не начало суда, это не весь суд, а только окончательный акт Его великого дня суда, чтобы назад взять мир от тех, которые растлили землю.
Вот в этом описании Мф.25:31-46; нашего Господа мы имеем Судию и Его заседателей. Судья это - Сын Человеческий, Тот Самый, Который тридцать три с половиною года в уничижении, в лице раба, пребывал среди нас, как Сын Человеческий ушел от нас, сел одесную Отца и до сих пор сидит одесную Его. Но тогда Он был в уничижении, теперь же придет во славе (Откр.1:7). Кто в состоянии представить себе с каким чувством взоры каждого будут направлены на Него. Он явится в сопровождении всех святых ангелов. Когда-то первый раз Он пришел в этот мир, тогда все множество воинства небесного невидимо присутствовало (Лк.2:13).
Но теперь не так будет, теперь все они увидят и ангелов Его, которые будут отражать Его блеск и славу. Но там будет еще и другое воинство небесное Откр.19:14. Об этом воинстве пророчествовал Енох (Иуд.1:14-15), Господь это воинство перед началом суда взял от этой земли, посадил их на престолах (Откр.4гл.), и теперь, когда весь мир станет явным перед Ним, они явятся с Ним во славе (Кол.3:4). И как во время великой скорби они заседали с Ним на престолах, так и будут с Ним судить весь мир (1 Кор.6:2).
Второе, что мы знаем из этого суда, то это быстрое судопроизводительство со стороны Судии.
Но кто же те, которые предстанут на этот суд?
Господь очень кратко говорит в Мф.25:32: "И соберутся пред Ним все народы...". Значит ни одного не будет, кто бы мог скрыться от Него и не увидеть Его. Мы, рассматривая антихриста уже видели, как он все свои войска приведет Ему навстречу, не имея предчувствия, что он сам и его войска идут на вечный день суда.
Но когда настанет этот момент, тогда все станут пред лицем Его.
Но заметим, что это все будут только живые люди, как мы теперь, то есть в теле, тут не будет ни одного восставшего из мертвых. Это будет вовсе не так, как учат в так называемых апостольских вероучениях, что когда Он придет судить живых и мертвых...
Из этого видно, что это вероучение не апостольское учение, так как в этом суде ни одного мертвого не будет.
Господь моментально совершит разделение между массами: проведет границу - одна линия пройдет между одними и другими. Он это представляет так: "И отделит одних от других, как пастырь отделяет овец от козлов (Мф.25:32-33). Одни получат свое место по правую сторону, другие по левую, без того, чтобы они предчувствовали, что это значит. Тут проявится всеведение Пастыря, превосходство Судьи, видно будет, что Он не нуждается в долгом расследовании, Он сразу определяет и оценивает каждого и безошибочно каждому дает то место, которое следует.
И потому мы здесь не видим никаких книг раскрытых, в которых было бы их жизнеописание, никакие обвинения не приводятся, никаких допросов, совершается судопроизводство, как бы без судопроизводителей, но каждому уже был назначен жребий.
И тот час последовал приговор от Судьи и Царя о тех, которые поставлены по правую сторону. Но какой удивительный приговор. Кто мог вообразить, что теперь последует блаженное: "приидите благословенные Отца Моего..." (Мф.25:34-36). Всякий должен удивленно спрашивать: кто это выделенные по правую сторону, которые сравниваются с овцами и называются еще и праведниками? Могут ли быть праведники на земле после этого всемирного всеобщего отпадения от Бога, после всеобщего поклонения сатане в лице антихриста, после годины искушения, которая была на всю вселенную, когда Евангелие будет совершенно искоренено и не останется на земле ни одного чада Божия, но будут все убиты.
Израиль, который будет сохранен в пустыне, не будет в общении с народами, это будет то время, о котором Сам Господь говорит: "... Но Сын Человеческий пришед найдет ли веру на земле?" (Лк.18:8). Этот вопрос заданный Самим Господом говорит, что нет, никоим образом не найдет.
Так, что все эти народы чрез обольщение антихриста, власть и злобу сатаны Он найдет в полной тьме. Но как же тогда там из уст Справедливого Судьи они слышат приглашение Мф.25:34: наследовать царство, уготованное им от создания мира? Кто мог бы ожидать когда-либо такой приговор в этот великий день суда народов? Мы сами можем видеть, что те, которые наследовали этот приговор, никак не ожидали этого. Послушаем же дальше. Судья, когда производит приговор, то Он подтверждает его доводами, почему Он так действует. Его доводы такие: "Ибо алкал Я, и вы дали мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня..." Здесь нет ни одного слова о вере в Него, чрез которую бы они спаслись и оправдались и таким образом получили бы место по правую руку Его. И конечно о ней не могло быть и речи, так как вера от слышания, а слышание от Слова Божия.
Но где можно было во время этой великой скорби слышать Слово Божие, тем более в двух последующих периодах великой скорби свет Евангелия между народами угас. А в третьем периоде великой скорби нельзя было и в тайне быть верующим. Но вот тогда все-таки в сердцах многих тысяч появилось сострадание, милосердие во время этой ужасной великой скорби.
И вот будут те, которые не подавили эти чувства, но проявили их в делах. И когда они увидят несчастных, бегущих (Израиля) от гонителей, увидят их нагими и оборванными, больными и в заточении, умилосердятся над ними и помогут им насколько возможно с их стороны.
И Он - Судья всего мира, Который Сам прошел через этот мир, эти поступки их не пропустит, но в тот великий момент ответственности поставит эти мелочи (как бы мы сказали) им в счет. И как еще поставит Он это им в счет? Он скажет им: что все, что они сделали, сделали Ему Самому. Но эти счастливые и блаженные будут оспаривать это (Мф.25:37-39). Из этого мы видим их великую искренность, потому что если бы они были не искренни, то ни слова бы не сказали против Его слов, но они говорят: "Господи! Когда мы видели Тебя алчущим, и накормили? Или жаждущим, и напоили? Когда мы видели Тебя странником, и приняли? Или нагим, и одели? Когда мы видели Тебя больным, или в темнице, и пришли к Тебе?" В подтверждение, что они сделали это, они могли бы подумать: пусть Судья будет о нас хорошего мнения, ведь это в нашу пользу.
Но как ни напрягают они память свою на прошлое, и как ни смотрят назад, на все сделанное ими, но с этим дивным Судьей они нигде не встречались, и тем более, по Его словам, они как будто бы встретили Его Самого в каком то бедствии и помогли Ему, этого они никак не могут вспомнить. Но Он так чудно разрешает им эту загадку. Он говорит им, что все, что они сделали одному из малых братьев Его, это они сделали Ему (Мф.25:40). Тут возникает вопрос: кого Господь понимал, подразумевал под овцами, а кого под братьями Своими? Мы думаем, овцы Христа, это ведь и есть все мы братья и сестры.
Но ведь Сам Господь делает между ними разницу. Все эти выделенные Им на правую сторону, названы Им овцами, но и братья, которым эти овцы благотворили, тут же стоят пред престолом Его.
Точно Он пальцем указывает на них, когда говорит: "одному из сих братьев Моих меньших". (Слово сих это - показательное слово). Да, тут не подлежит никакому сомнению, что это будет тот торжественный великий момент, в который Царь и Судья пред всем миром признает и присвоит Себе Израиля, от которого Он по плоти произошел, их Он называет братьями. Израиль, сохраненный в пустыне от искушений змия, в этот день тоже предстанет вместе со всеми народами, и тут они услышат, что этот Сын Человеческий признает их Своими братьями.
Но что будет когда они услышат, что всякое благо, которое они получили в бедственное время, Он вменяет Самому Себе в счет?.. Будут рыдать о Нем... (Зах.12:10-14).
Израиль иначе не может узнать Его, но о них нельзя сказать тогда как о нас сказано: "блаженны не видевшие и уверовавшие" (Иоан.20:29).
Но нам очень ясно должно быть каждому, кто знает путь спасения, что никакие благодеяния, хотя таковые и были сотворены страдающим, не могут сделать чадом Божиим, и никто не сможет этими благодеяниями оправдаться, так как путь спасения не в делах.
Но в тот день совершится то, что сказано о Корнилии (Деян.10:4): "...молитвы твои и милостыни твои пришли на память пред Богом".
И вот это милосердие и благодеяние их придут на память этого великого Судьи и в тот день они должны получить свой жребий.
Тогда откроется пред всем миром, что и чашка воды, данная кому-нибудь кто верит еще в Бога, не останется без возмездия.
Так как Он Спаситель для всего мира и так же и для них, но они не имели никакого случая, когда-либо познакомится с Ним, вот тут они тогда познакомятся с Ним, уверуют в Него, ухватятся за Него, как за своего Спасителя.
С ними совершится то, что сказано Ос.2:19-20.
То, что произойдет в этот момент с Израилем, произойдет и с этой массой, выделенной из всех народов.
В Зах. 12-ой главе говорится, что тогда будет обращение Израиля к Господу, они все еще будут в живых. Вот, как Израиль сделается праведным, так сделаются и те праведными, о которых мы читаем, стоящие по правую сторону. Дальше, какое же то царство, к которому Он их приглашает? Это никакое другое, как то, о котором Он велел молиться: "Да приидет Царствие Твое, да будет воля Твоя и на земле, как на небе". Многие понимают, что это Он говорил о царстве, которое внутри нас (Лк.17:21), но там говорится о фактическом царстве Господа, которое будет на земле.
В тот же самый момент, когда Он сделает окончательный расчет с противниками, это царство на земле настанет, и Он для того и придет, чтобы начать это царство.
Когда то на кресте Его распяли, как царя (Иоан.19:19-21), но только с этого момента Он начнет Свое царствование и заметим, первый акт вступления Царя в Свое Царство это будет дивный акт благодати и незаслуженной милости Царя.
Подобно как разбойник поверил и в этот же день вошел в рай, так и они входят в это Царство.
Кто может себе представить чудное торжественное Божественное умилостивление, когда миллионы и миллионы людей войдут с Израилем в тысячелетнее царство Христа, и как прославит Его тот дивный акт.
Пришедший со многими детьми Царь царей и Господь господствующих прославится тем, что склонится в милости к тем, которые не достойны этого.
Но остановимся немного на этом пункте, что это не могло совершиться между Господом, и Его искупленными.
Масса проповедников не правильно объясняют это место (Мф.25:31-46). Ведь это отделение овец от козлов произойдет в тот последний момент, тогда как церковь Божия, давно уже будет восхищена, она все время судила вместе с Господом, поэтому церковь ничего общего с этим судом не имеет.
Искупленные Его все тут с Ним, а не между народами, потому об этом не может быть и речи. Затем не забудем никогда, что если бы это были дети Божии, которые служили здесь Господу во время благодати и знали, что они служат Ему, то странно бы было, если бы они стали отказываться, что они не знают Его.
Это была бы комедия, это было бы притворно. Поэтому это могли сказать те, которые об этой истине не имели ни малейшего понятия. В тот день они постыдят и осудят многих верующих, которые имея Евангелие не благотворили.
Обратим внимание теперь на стоящих по левую сторону. И у них так же те же расследования, никаких допросов о совершенных ими грехах, но только выносится им приговор, и какой страшный и ужасный приговор, как никогда еще не из каких уст не выходивший: - "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его" (Мф.25:41). Они всю свою жизнь уходили прочь от Него. Его зов - "придите" - не касался их, так как они ушли за красным драконом и за антихристом.
Проклятыми они называются потому, что проклятие греха с них никогда не было снято. Когда-то Он называл их "труждающиеся и обремененные" (Мф.11:28). Теперь же они слышат это ужасное слово - отойдите проклятые. Но куда же им деться? На земле настанет тысячелетнее царство Христа, в котором им нет места, но - вот, огонь приготовлен. Заметим, что огонь не для них приготовлен, но сказано: "дьяволу и ангелам его", но так как они шли за ним, то вместе с ним пойдут и в огонь вечный. Господь и им объявляет доводы, и мы не видим здесь упоминания и о малейшем грехе, которых наверно у них была масса, но Он выставляет их грехи опущения. Вот это те грехи, которые часто осуждают детей Божиих. Не нужно говорить: "что сделал я?" Но каждый пусть чаще задает себе вопрос: "что не сделал я?" У них не было места для милосердия, сострадания, добродетели, но какая масса жестокости, грубости, сребролюбия. Они знали массу нуждающихся и не помогли им, но даже может быть они были причиной страданий тех, которые названы братьями Его. Они извиняются, что не видели Его, но Он скажет им: "истинно говорю вам, так как вы не сделали этого одному из меньших сих, то не сделали Мне" Мф.25:45.
В одном месте Господь говорит: "нищих всегда имеете, а Меня не всегда". Этими словами Он хочет сказать, что Его мы имеем в страданиях детей Его.
Поэтому нужно пользоваться случаем, когда дети Божии страдают, оказывать им помощь, так как, делая им, мы будем делать Господу.
Итак, находящиеся на левой стороне, идут в свое место и праведники свидетели этому. Они будут мечем Сидящего на коне уничтожены. Их смерть не будет нечто временное (Откр.14:10-11). Но вот жребий других, сказано: "...а праведники в жизнь вечную". Мы уже видели, что они идут в тысячелетнее царство Христа, но разве это равносильно вечной жизни? Да, для всех, которые как праведники войдут в тысячелетнее царство Христа, это будет равно вечной жизни. Уверовав во Христа, мы уже вошли в вечную жизнь, тем более это будет с теми, которые войдут в тысячелетие. В тысячелетии смерти для праведников нет.
В тысячелетнем царстве Христа они дозреют для грядущего нового неба и новой земли, и смерти уже не увидят никогда.

Глава 20

Первое воскресение

Глава 20. Стихи 4-6. "И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет. Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение. Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет".
Имея урок о первом воскресении, мы последуем тому порядку, в котором святой зритель Иоанн поставил его в этой книге. Он говорит о первом воскресении только после битвы над врагами Бога и Агнца, после победы над сатаной, антихристом и всеми его приверженцами. Разве только аж теперь последует первое воскресение? Что не последует первое воскресение только теперь, мы сами можем додуматься. После того, когда мы прошли эту чудную книгу откровения Иоанна, тут не может быть первого воскресения, так как мы уже в четвертой главе этой книги видели церковь уже на престолах и престоле Бога и Агнца, там мы ее видим восхищенной и при последней битве все они с Господом на белых конях (Откр.19:14). Каким же образом они появились в четвертой главе уже на престолах в небесах? Они появились туда "...при последней трубе...", это все те, которые дождались Христа в живых, изменившиеся, а те, которые находились в могилах, воскресли. Значит они вышли из своих гробов уже в четвертой главе и были восхищены и помещены в славе Христа.
Какая разница? Это было еще в четвертой главе, а Иоанн говорит о первом воскресении аж в двадцатой главе. Но и апостол Павел показал нам, как при последней трубе (1 Кор.15:51-52), последует воскресение всех умерших во Христе. Это единичный и главнейший акт первого воскресения. Итак, фессалоникийцам очень ясно показано, что первое воскресение есть событие тот час в начале всех событий при пришествии Господа, прежде восхищения церкви, прежде великой скорби, прежде чем что-либо совершится другое. Но почему же оно тут в Откровении стоит в конце всех событий? Когда миновала великая скорбь, прошел весь суд, три горя, только аж тут Иоанн говорит о первом воскресении. Как это нужно понимать? Но слава Господу, что затруднения не существует. Дело в том, что апостол Павел дал нам представление начала и главного события первого воскресения. В то время как Иоанн дает нам продолжение и окончание первого воскресения, или воскресение всей церкви в полном его происшествии. Мы должны быть благодарны Господу, что имеем разные повторения об истинах Божиих и, что и тут мы имеем два эти представления, которые дают нам одно целое. Посмотрим как было бы, если бы мы имели описание только то, которое дает апостол Павел. Мы тогда могли бы думать, что первое воскресение, это один факт, совершившийся при пришествии Господа, при трубе архангела и этим оно закончилось, совершилось во мгновение ока.
Мы тогда бы не знали, что ожидает умерших в великую скорбь за свидетельство Божие и не знали бы о тех, которые не приняли начертания антихриста и умерли, и потому нам нужно было, чтобы Иоанн описал, что первое воскресение, это - не единичный акт, но событие, которое в течение десятков лет проходит через всю великую скорбь, начинающееся явлением Господа за своими и оканчивающееся явлением Господа со своими.
Рассмотрим теперь, как представляется первое воскресение. Прежде всего заметим, кто принадлежит к нему? В Откр.20:4-5 здесь мы имеем три различных категории людей, которые принадлежат к первому воскресению.
1-я категория: "И увидел я престолы и сидящих на них, которым дано было судить". Но это не значит, что им именно тут дается, но уже дано было раньше Откр.4:4-10. Вот тут мы видим их эту первую категорию искупленных, это те 24 старца на золотых престолах и четыре живых существа на престоле Бога и Агнца. Вот с их явлением на небесах, на земле начинается великая скорбь. Они были в явление Господа пред восхищением воскрешены. Вот это восхищенная церковь.
2-я категория: "И души обезглавленных за свидетельство Иисуса и за Слово Божие". Русские переводчики сделали ошибку в переводе этого стиха, выпустив букву "и", которую следует поставить между "...за Слово Божие и которые не поклонились зверю...". В следствие этой ошибки в переводе, часто смешивают вторую категорию с третьей. Ко второй категории принадлежат те, которые были убиты в первый период великой скорби (Откр.6:9-11). Они входят в смерть после тех, которые вошли в славу измененными и воскресшими при "последней трубе". Они являются в славе пред престолом Божиим, только в седьмой главе (Откр.7:9-17). И они тоже принадлежат к первому воскресению. За ними следует:
3-я категория: "И которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою". Эти не могли ни в первом, ни во втором периодах великой скорби поклониться зверю, потому что его еще не было и бороться с антихристом они не могли, потому что он появится только в третий период великой скорби. Они умерли вероятно в последние три с половиною года царствования антихриста, вероятно они очень незадолго до явления Господа Иисуса Христа с небес для всего мира будут воскрешены. Таким образом Иоанн наглядно показывает как первое воскресение будет продолжаться даже почти до явления Господа в силе и славе. Итак Иоанн показывает нам первое воскресение в целом, включая в него все ему принадлежащее.
Теперь обратим внимание наше на особенности первого воскресения.
Уже в названии, "первое воскресение" лежит то, что оно не единственное воскресение, но должно быть еще и другое, ибо где есть первое, там ожидается и последующее.
И вот это уже уничтожает ложное мнение о всеобщем воскресении. Весь мир, а так же и многие верующие, которые не исследуют Слово Божие, знают одно всеобщее воскресение, но в Священном Писании нигде не сказано, чтобы добрые и злые, праведные и неправедные в одно и то же время воскресли.
Такого воскресения Священное Писание не знает.
Правда одно и тоже место говорит о воскресении тех и других, но это не значит, что они в одно и тоже время воскреснут. Одни (верующие) воскреснут и другие (неверующие) воскреснут, но не в одно и тоже время. Как много закваски засело в сердца и умы многих, которые искажают истины Божии. Слово Божие нам показывает, что Господь уже здесь делал границу между праведными и неправедными, кровь Иисуса отделяет. На ком кровь Иисуса есть, тот отделен от мира.
Это отделение происходит и в смерти. Умершие богач и Лазарь находятся не вместе (Лк.16:19-31). Так будет и в воскресение.
Праведные имеют это великое предпочтение, что на 1000 лет раньше, чем другие, выходят из своих гробов, как сказано: "прочие же из умерших не ожили, доколе не окончится тысяча лет".
Заметим хорошо, как наш Господь отличал одно воскресение от другого (Лук.14:1-14). Здесь Он поучает фарисейского начальника. Он говорит: "Ибо воздастся тебе в воскресение праведных" 12-14ст. Значит для праведных есть особое воскресение. Они не имеют места в каком то мнимом общем воскресении.
Как Он различает эти оба воскресения, мы также можем видеть и слышать из уст Его. В Иоанна 5:28-29 Он говорит: "и изыдут творившие добро в воскресение жизни, вот одно воскресение, а делавшие зло в воскресение осуждения, вот другое воскресение. Вот два различных воскресения.
Какая ужасная разница, одно воскресение ведет в полноту жизни, радости, а другое в осуждение и погибель.
Еще в нескольких местах Господь говорит о воскресении и каждое место есть изречение обетования, и обетование для тех, которых Отец дал Ему, которые Отцом привлечены к Нему, и которые едят плоть Его и пьют кровь Его (Иоанн 6:39,40,44,54), здесь четыре раза подряд Он повторяет: "Я воскрешу его в последний день".
Для нас должно быть ясно, что если бы было всеобщее воскресение, то эти слова Господа были бы бесцельны, ведь все же воскреснут и без обетования, если бы воскресение было всеобщее. Но такие, ничего не говорящие обетования Божии из уст нашего Господа, никогда не выходили, а четыре раза повторяющееся обетование показывает, что оно крайне ценно, чтобы мы не пропустили его. И на самом деле Его воскресение нас в последний день решает вопрос о нашем вечном спасении, или вечном осуждении. Кто участвует в этом воскресении, на веки будет спасен, кто нет - навеки погибнет.
Если выше означенные четыре стиха (Иоан.6:39,40,44,54) тщательно рассмотреть, то мы увидим, что в последний день воскреснут только принявшие Христа и никто другой.
Совершенно так представляет нам эту дивную истину о первом воскресении и Апостол Павел, в своей главе о воскресении (1 Кор.15:23). Здесь сказано: "Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его". Но о других ничего не говорит. Также он показывает это еще и в 1 Фес.4:16. Тут так же сказано, что не все воскреснут, но умершие во Христе.
Вот так все Слово Божие показывает и представляет нам первое воскресение.
Все эти места включают в себе праведных, находящихся во Христе и исключают прочих, которые не ожили, то есть неправедные, не находящиеся во Христе. Исключены из первого воскресения все, кто остался чужим Богу, без прощения и спасения и искупления и потому будут после причислены к неправедным. Итак, мы видим, кого включает первое воскресение, то есть все три категории (Откр.20:4-6).
Одно нам нужно еще прибавить, что к ним нужно причислить всех спасенных в Ветхом Завете, начиная от первого праведника Авеля до последнего Израильтянина.
Они также принадлежат к первому воскресению. Это воскресение называется еще в Новом Завете для отличия от других воскресений, - воскресение из мертвых, то есть из среды мертвых воскрешены, тогда как другие остаются не воскрешенными.
Когда наш Господь сходил с горы Преображения и первый раз говорил с учениками Своими о смерти Своей и воскресении, то они сказали (Марк.9:9-10): что значит: воскреснуть из мертвых. Ученики верили в воскресение (всеобщее), но что значит воскреснуть из мертвых, не могли понять. Да, Он воскрес из мертвых.
Все остались там, но Он воскрес.
Он имел преимущество перед всеми то, что Он один вышел из смерти, чтобы во всем иметь первенство (Кол.1:18). Он должен был нам проложить путь и потому Он называется первенец Христос. Но кто-нибудь может скажет, что и перед Ним были некоторые воскрешены. Да, они были воскрешены тут для этой временной жизни, но Он Первенец из мертвых в жизнь вечную, Он проложил путь так же для нашего воскресения в жизнь вечную. И как бы в доказательство этого после Его воскресения являются в Иерусалим некоторые воскресшие и вышедшие из гробов (Мф.27:51-53). Он воскрес и некоторым дал свободу, то есть проложил тот путь по которому и мы пойдем за Ним, подобно главе, все Его члены отделятся от прочих мертвецов и выйдут из их среды в последний день.
Бесчисленное множество святых будут выведены из гробов. В то время никакая частица праха неправедных, не будет призвана к жизни. И поэтому первое воскресение будет чудом, так как прах праведных может быть смешан с прахом неправедных, но Господь выведет только праведных и даст место им в первом воскресении. Но это не удивительно, потому что мы имеем такого Господа, для которого нет ничего не возможного.

Благословения первого воскресения

Глава 20. Стих 6. "Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет".
Эти благословения чудны и славны, и их много, но остановимся на двух написанных в Откровении.
Первое благословение - блаженство тех, которые имеют участие в первом воскресении. Значит каждый призыв нашего Господа выйти из могилы, делает нас наследниками Его блаженства, приобретенного для нас Христом. Оно будет дано в тот момент во всем его объеме.
Есть целый ряд блаженств нашего Господа, которые по этой стороне могилы даются уже теперь.
Но это блаженство о котором тут говорится, обещает исполнение блаженной надежды при возвращении нашего Господа. Первое воскресение - есть вход в эти блаженства.
Возьмем семь обетований в каждом из семи посланий, данных церкви и читаем: "Побеждающему дам то и то".
Все они исполнятся с момента первого воскресения. Какое это будет пробуждение - несравнимое утро, когда преображенные тела, соединятся с другими - воскресшими и в полной мере будут дышать славой и вечным блаженством.
Но тут сказано: "И свят, имеющий участие в воскресении первом".
Второе благословение первого воскресения есть святость. Значит никто к этому воскресению не дойдет, не достигнет его, кто имеет хотя бы малейший намек на нечистоту, которая отлучила бы его от всякого блаженства.
Запишем в сердцах наших, что блаженство и святость тесно соединены друг с другом в вечном спасении Сына Божия, они неразлучны и Богом, потому что Он их сочетал.
Есть дети Божии, которые этого и не желают, они хотят блаженства, небес, славы, но не имеют ни малейшего желания быть святыми, и продолжают жизнь по старой ветхой природе, жизнь по плоти. Они не могут иметь живой надежды на первое воскресение, если они на самом деле дети Божии, но находятся в таком состоянии, то и Господь, придя сегодня, должен был бы дать им великую скорбь, это была бы их участь, чтоб научиться очищать обпачканные одежды и убелить их кровью Агнца. Вот такими очищенными и убеленными будут все участники первого воскресения, они будут святыми, это значит: всецело, насквозь и сквозь быть наполненными самим Господом, и Им занятыми, так как была скиния (и храм) объята и наполнена облаком и занята Господом. Святой Иегова будет все во всем в имеющих часть в первом воскресении.
Третье благословение: следующим блаженством будет то, что смерть вторая не имеет над ними никакой власти.
Значит, когда эти блаженные взятые выйдут из гробов и могил, они всю дань, которую должны были смерти, уже уплатили. Всякие притязания к ним со стороны смерти, раз и навсегда окончились, им (притязаниям) пришел конец и первое воскресение гарантирует это. Но почему это тут вспоминается? Потому что есть второе воскресение, противоположное этому первому воскресению.
Во втором воскресении смысл этого стиха можно прочитать как раз наоборот, он противоположен этому: "...Не блажен, не свят, который имеет участь во втором воскресении, ибо над ним смерть вторая окажет всю свою власть".
Господь пред всеми участниками второго воскресения будет стоять в Своем величии, бесконечной глубине Своего возмездия, которое Он уплатит несчастным последнюю дань. И кто может продумать, какое бесконечное горе, будет нести вторая смерть.
Вторая смерть будет результатом, итогом потерянной, погубленной жизни, жизни без Бога.
Вторая смерть это смерть после смерти, которая все наказания погибших доведет до совершенства.
Она - тот огонь, который не угасает, тот настоящий червь, который не умирает, это - огонь приготовленный диаволу и ангелам его. Но вот ничто из того не угрожает имеющим часть в первом воскресении, никакое дыхание, никакая тень второй смерти не может приблизится к ним. И к этим показанным блаженствам, следует еще новое.
Четвертое благословение: Они будут священниками Богу и Христу. Это превосходит положение, для которого Бог сотворил человека. Мы видели, как грехопадение уничтожило это. Но блаженное искупление Христом, восстановило до совершенства.
В тот великий день этого первого воскресения это будет фактом, который останется во веки веков. Они будут священниками Богу и Христу, это означает Отцу и Сыну в полноте Духа Святого, стоящими близко пред Ними и в беспрерывном общении с Ними.
Но священник бывает и посредником, он обыкновенно передатчик тут в этой жизни тех Божиих благословений, которые сам получает, для тех, которые не так близки к престолу Божию. И после великого суда Божия, с престола Божия, на всю вселенную будут изливаться бесконечные благословения и прославленные, стоя у Первоисточника всех благословений, будут передавать их всему миру, в этом будет состоять их служение Богу. Кто может описать это служение Тому, Кто вырвал нас из великой гибели, из бездны, провел чрез искупление и чрез тьму ночи, воскресил, вернул, привел в вечную жизнь и поставил пред лицем Его в радости. Но как радостно, что служение Ему, несет великое благо человеку, которое будет в блаженном времени тысячелетнего царства Христа на земле, служение Богу будет и служением им. Как же должно наше сердце рваться, носить верность Ему, ожидая пришествия Господа, Который, придя, даст нам участвовать в первом воскресении. Но чтобы нам быть там священниками, надо быть и здесь на земле ими для Господа, а не как Израиль, который никогда не сделался священниками, а все время, всю свою жизнь прожили во дворе святилища: Знаем ли мы теперь вход во святилище? Живем ли мы там во святилище, живя теперь на земле? Ходим ли мы пред лицем Его святыми и очищенными в праведности? Пребываем ли в Его присутствии, к которому призывает нас все послание к Евр.10:19-24; Господь призывает нас во святилище не после смерти, а теперь, чрез кровь Христа, которая есть жизнь, которая длится в святилище беспрерывно пред лицем Господа, пред священником Христа.
Недостаточно, что Он один несет колена Израилевы, но и мы должны быть вместе с Ним, находясь телом здесь.
Если не будем здесь священниками, то не будем ими и там. Когда же мы наконец поймем это? Ведь громадная разница между двором и святилищем. Во дворе обыкновенный свет этого мира, а во святилище иной свет, там нет ни искорки обыкновенного света, а святые лампады с елеем.
Что темно и непонятно во дворе, то во святилище открывается, псалмопевцы не знали это, но когда Асаф вошел во святилище ему все стало ясно (Псл.72:16-17). Во дворе не дают есть, а во святилище находятся двенадцать хлебов, их раздавали в пищу, но дети Божии, живущие во дворе не знают о вкушении хлебов пред лицем Господа. Находящихся во святилище окутывало облако и Святое Святых и пребывающие там (во святилище) жили в нем (облаке). А после смерти Христа завеса Святое Святых разорвалась на двое сверху до низу и все находящееся там (во святилище) соединилось со Святое Святых.
Так что земное святилище может быть соединено со Святым Святых с престолом Божиим во веки веков.
Если мы здесь не научимся жить во святилище, мы никогда там и не будем, но удовлетворимся, что есть в нас, быть таким, как и все. Есть ли у нас тесное общение с Агнцем или нет? Если нет теперь, если отсутствует общение с Ним здесь, то и там не будет. А если есть, то в первом воскресении оно будет фактом.
Пятое благословение: Участники первого воскресения будут царствовать с Ним 1000 лет. Мы видели их в блаженном и святом состоянии, сохраненными от угрозы второй смерти, видели их в положении священников Богу и Христу, но еще блаженство их это - прославление со Христом Сыном Божиим. Он - Господь славы, когда-то пришел на землю, добровольно занял низшую ступень человечества - раба. И кроме того, был презрен Своею тварью. Его вытолкали, осмеяли, осудили на самую постыдную крестную смерть, издеваясь, написали на кресте и вину Его: - Иисус Назорей Царь Иудейский. Они не хотели, чтоб Он царствовал над ними. Но вот со дня Его появления на землю, Он проявит Свое великое царство, и время Его царствования начнется. Подобно, как было Ему, так было и бывает всем тем, которые будут иметь участие в первом воскресении. Большинство из них будут людьми, которые переживут то, что и Он, проследовав через этот мир: чрез позор, страдания, давления, преследования и отвержения. И многие из них умрут насильственной смертью. Его жребий был отчасти и их жребием на земле. Но как совершенно иначе будет со дня первого воскресения. Они будут подобны Ему не только в земных страданиях, но и когда Он явится, они станут явны с Ним в Его славе. Он - отверженный Царь, явится как Царь царей и Господь господствующих. Он примет Свою власть на земле, и те, которые будут с Ним. Тут мы увидим, что в тысячелетие, земля вкусит блага и блаженство быть под Его скипетром и под руководством тех, которые будут с Ним. Быть Его подданным, это будет та дивная часть тех, которые будут носить имя человека. Тогда все вкусят ту огромную разницу между тем, что значит быть теперь под властью нечестивых и что будет тогда под властью Его. Но все участники первого воскресения, могут уже сегодня с великой радостью смотреть вперед на то светлое и славное будущее блаженство, когда бок о бок вместе с Господом они будут царствовать с Ним. Если теперь все то, что дает нам первое воскресение соединим и представим пред нашей душой, тогда мы уже здесь можем немного вкусить: Какая бесконечная благодать Господа обещается тем, которым Он говорит: "И Я воскрешу его в последний день".

1000-летнее царство Христа на земле

Те же самые слова Откр.20:4-6: служат для дальнейшего рассмотра этой темы.
Подходя к этому пункту, открытого плана Божия, мы подходим к одной из ближайших целей Божиих с этим миром, то есть воцарение Господа Иисуса Христа на земле.
Есть дети Божии, которые не имеют света относительно этого чудного царства Христа на земле. Их понятие искупления Иисуса Христа очень ограничено: они ограничились Его искуплением за собственное свое спасение, на целый ряд других душ вокруг них в настоящее время, на тех, которые в прошедшее время столетий были приобретены Христом и на тех, которые еще будут призваны, пока Евангелие будет проповедоваться. И они думают, что это будет ужасно долго, пока все не обратятся ко Христу чрез Евангелие, до тех пор оно и будет проповедываться.
Это и есть все, для чего Христос пришел в мир, потому они и отвергают эту чудную истину о грядущем царстве Христа на земле, о котором так ясно написано и объяснено. Все изречения Священного Писания говорят об этом царстве аллегорически или духовно. "Царство Мое", сказал Иисус Христос: "не от мира сего" (Иоан.18:36). Вот тут некоторые и делают точку и не допускают мысли, что придет день, когда Христос и будет царствовать на земле от моря до моря и от реки до края земли (Псл.71:8). Его царство теперь в Его детях, вот что они почерпывают.
И расширение этой мысли, что может быть еще царство Христа и над всеми народами во всем мире, это - мечта в их глазах. Может быть, с людьми так думающими, придется встретиться, нужно быть хорошо вооруженным Словом Божиим, чтобы указать им, что оно именно говорит очень много о тысячелетнем царстве Христа на земле.
Вот чрез эти духовные толкования, тех пророческих мест Ветхого и Нового Заветов, они отрицают это чудное царство Христа на земле.
Нужно ясно представлять себе, как говорит Священное Писание о 1000-летнем царстве Христа на земле. Итак:
Во-первых: как о тысячелетнем царстве Христа говорится в Священном Писании.
Во-вторых: какие благословения этого царства.
В-третьих: причины этого дивного изменения и благословения, которые последуют.
1) Как показано 1000-летнее царство Христа на земле в Священном Писании? Для этого нужно взять в руки книгу Божию и читать ее, открывая место за местом и тогда дойдем до тысячелетия, о котором говорится прообразно, а потом прямыми и ясными словами.
К этому прибавляются чудно звучащие слова, написанные пророком этого дивного времени, апостолом Петром. Он не мог после пятидесятницы не говорить об этом грядущем царстве Израиля (Деян.3:19-21). Он говорит Израилю об отрадном времени от Бога, когда Сам Христос будет царствовать на земле, Которого небо должно было принять до этого времени тысячелетия.
Тысячелетие будет отрадным временем от Бога и, именно для Израиля.
Для выяснения этого возьмем некоторые Израильские празднования, некоторые большие праздники, которые тянулись восемь дней, от субботы до следующей субботы.
Каждый из этих праздников был пророчеством на будущее.
Но особенно праздник "кущей", который и был прообразом грядущего царства Христа на земле.
О нем говорится в Левит.23:39-44. Весь Израиль должен жить под открытым небом в хижинах, покрытых пальмовыми ветвями, там есть, пить и веселиться, открыто пред Богом, а не в стенах домов, или каком-либо укреплении, чтобы показать, как они чудно будут сохранены в полном мире и будут жить тогда пред лицем Господа.
Это все должно быть в царстве Христа, чрез Князя мира, когда Он воцарится.
В Ис.9:6-7 говорится о рождении младенца, а затем сразу же говорится о 1000-летнем царстве и о владычестве Его над всей землей.
Таким образом празднование кущей есть образ будущего тысячелетия.
Юбилейный или субботний год в Израиле тоже является прообразом тысячелетнего царства Христа на земле Лев.25 гл.
Когда наступал юбилейный год, каждый обнищавший, задолжавшийся, проданный в рабство Израильтянин, освобождался и возвращался к своему имуществу, к семье, получал полную свободу. И так как юбилейный год предвещает для всех задолжавшихся и погибших полное и совершенное искупление, то это и есть прообраз этого тысячелетия, так будет тогда.
Так как Израиль есть тот народ, которому особенно обещано это тысячелетнее царство, то они и получили почти все обетования с ним (тыс. царством).
Пришедший Мессия, Который тогда будет Израильским Царем, тогда только в их среде приведет все в исполнение. Как апостол Петр и сказал устами пророка в первой своей проповеди к Израилю (Деян.2:29-30).
И потому тогда ждали Христа как Царя и, к сожалению, когда Он пришел как Спаситель - Его не приняли.
Целый ряд псалмов говорит об этом чудном времени.
Посмотрим на некоторые из них, которые говорят об этом Царе и Его царстве. Псл.2 стоит на первом месте. Народ и цари земли возмущаются против Господа и Помазанника Его. Господь помазал Царя над Сионом и дал Ему в наследие все народы. Это говорится об Его неограниченном царстве, Он все сокрушит и поразит.
В Псл.44 опять речь идет о Царе.
Во втором стихе говорится, что язык как стенографист и сердце изливается от избытка чувств к Царю, Который препоясан мечем.
Здесь говорится о чудном тысячелетнем царстве Господа. Престол Божий во век. На царство Христа помазал Сам Бог, о чем и говорит весь псалом.
Еще Псл.71. Тут мы видим образ Его царствования.
Написано о Соломоне, который был прообразом Христа, как и Давид. Давид был в гонении от Саула, он многими затруднениями и войной наконец достиг престола. А Соломон наоборот - является образом мира и достижения Христовой славы, вместе они (Давид и Соломон) показывают Христа.
Что в этом псалме речь идет о Христе, показывают слова Псл.71:5 доколе пребудет солнце и луна, будут бояться Его. Тут намек на царствование на земле, псалом 109 говорит тоже.
Что царство это дивное, указывает то, что о нем много говорят.
Давид был царем, но что означают слова, которые он сказал: "Сказал Господь Господу моему: сиди одесную Меня, доколе положу врагов Твоих в подножие ног Твоих".
Это значит: Бог Отец сказал Сыну Христу, Который и сидит до сих пор одесную Отца.
Третий стих этого псалма является сомнительным, в это место много вставлено слов.
Четвертый стих. Бог Отец говорит о Христе, что Он священник во век по чину Мелхиседека.
Пятый стих. Он поразит врагов, совершит суд над антихристом.
Итак мы имеем так много мест в псалмах, говорящих о царстве Христа, что это царство не небесное, а земное, это показать не трудно.
Всякое сомнение относительно этого царства уничтожится, если прочтем Даниила.
Вспомним сон Навуходоносора, истукана представляющего все царства мира.
В Дан.2:44-45: Даниил говорит Навуходоносору, что после всех тех царств, Бог Небесный воздвигнет Свое Царство на земле, которое во веки не разрушится, оно сокрушит и разрушит все царства, но само будет стоять вечно. Тут ясно видно, что камень это - никто иной, как Христос, который отвержен был строителями и сделался краеугольным камнем, Он наполнит всю землю и сделается великой горой.
Что это царство наполнит всю землю, было ясно показано языческому царю.
В Дан.7 здесь начинается откровение Божие насчет этого, но уже не Навуходоносору, а самому Даниилу. И опять показываются Даниилу те же царства, а по окончании Дан.7:13-14: уже говорится о Христе. Не в небесах дана Ему власть и слава, но на земле, чтоб все служили Ему. Владычество Его будет вечным. Читая это место Священного Писания, кажется читаем Ново-Заветное место. Христос описан здесь так ясно, что сомневаться не приходится.
Здесь называют Его Сыном Человеческим, Он идет с облаками и дается Ему сила и слава только после падения предыдущих царств.
Тут не идет речь о царстве небесном, но земном, что то же ясно видно из того, что к царству небесному Христос Сам призывает, а это царство дается Ему от Отца, что составляет совершенно две различные вещи, что и видно из пророчества.
Но не меньше и Сам Христос говорит о 1000-летнем царстве, что многим, может быть не приходило и в голову, но Господь говорит именно о нем.
Когда Господь говорит о богатом юноше и о трудности войти в царство небесное богатому, то Петр сказал, что они все оставили и последовали за Ним, какая же будет награда? Христос отвечал, что правильно, они последовали за Ним и сядут с Ним на двенадцати престолах судить двенадцать колен Израилевых, когда Он сядет на престоле Своем (Мф.19:27-28).
Это будет тысячелетнее царство Христа, как бы наглядно показывают 12 колен Израиля, Сам Он сядет на престоле со Своими соцарями от Израиля. И еще в торжественные минуты жизни Христа, Он опять говорит о 1000-летнем царстве Лк.22:15-18. Христос говорит это пред преломлением, тут еще не говорится о вечери Господней, но Христос говорит о Пасхе, которую Он будет есть со своими учениками, только уже в царстве Божием, то есть на земле в тысячелетнем царстве. То же говорит Он и о вине, что пить его с учениками будет в 1000-летие.
Это не говорится о вечери Господа, так как она будет совершаема доколе Он придет, (1 Кор.11:24-26), но здесь Господь ясно говорит о Пасхе с Израилем, а после вечеря Господа. В Лк.22:28-30: Он говорит, что ученики всегда были с Ним и Христос завещает им, как завещал Ему Отец.
Они будут есть и пить в Его царстве и судить 12 колен Израилевых.
Сам Христос говорит в этих двух местах о тысячелетнем царстве и ученики горячо ждали это 1000-летнее царство на земле.
В Мф.20:20-22 мать сынов Зеведеевых просила Христа посадить ее сыновей на престолах по обеим Его сторонам во время Его царства на земле.
Она ожидала, что Он наконец откроется царем, сбросит Свое унижение, и хотела дать своим сыновьям лучшие места в Его царстве.
Но Христос отвечал, что они не знают чего просят, так как не могут пить чаши, которую Он пьет, и не могут креститься Его крещением. Он к этому престолу идет страданием, пьет чашу страдания, внутренно и наружно погружается в эти страдания, но дать место сынам Зеведеевым не в Его власти, так как это воля Бога Отца, Который и Ему дает царство. Но ученики верили в открытие Его царства здесь на земле, при Его жизни и Христос не мог их исцелить от этой болезни, даже после Своего воскресения (Деян.1:6). Ученики спрашивали у Него, не теперь ли Он восстановит царство Израилю на земле? На что Христос отвечал, что не их дело знать время и сроки, так как это время в руке Его Отца, и Христос не упрекает их в заблуждении, но говорит, что им не дано знать, но что они примут Силу Свыше и будут свидетельствовать о Нем до края земли.
Так 1000-летнее царство было предметом жажды всех святых Ветхого Завета, а так же и учеников Его.
Ученики три с половиною года ходили за Ним, все видели, и только после пятидесятницы это исчезло.
Все пройденное в откровении, есть приготовление для этого чудного царства: окончание времен язычников и падение тех сил, которые принадлежат семиголовому зверю. И к этому все уже приготовлено и мы теперь стоим пред окончанием нашего домостроительства, в котором мы живем.
Все приготовления усиливаются, мы видим возвращение Израиля в Палестину, затем последует восхищение церкви, последует великая скорбь, и уничтожение тех, которые растлили землю и наконец явится с небес Христос со Своими и окончится царство антихриста, лжепророка и красного дракона, и все царство мира сего сделается царством Бога и Христа Его, как говорит Откровение 11:15.
Обратимся теперь ко второму пункту.
2) Рассмотрим некоторые благословения тысячелетнего царства.
Первое благословение 1000-летнего царства Христа есть то, что весь Израиль будет обращен к Господу. Все оставшиеся будут принадлежать Господу, весь народ будет праведником. В Рим.11:26 сказано, что весь Израиль спасется.
В Ис.45:25 так же говорится, что Господом будет оправдан и прославлен весь Израиль.
Это будет так, как сказано в Ис.60:1-2. Слава Божия явится над Израилем и тогда обетования Нового Завета будут заключены с Израилем (Иер.31:31-34). Многие места Священного Писания подтверждают это Ис.4:3-6. Благословения будут необозримы, когда весь Израиль будет Божиим народом, тогда совершится то, что все племена земные будут благословлены семенем Авраама. Но эти благословения пойдут дальше, не будет ни одного народа, который остался бы во тьме. Божий свет будет на Востоке, Западе, Юге и Севере, на всех островах земли совершится то, что сказано в Ис.11:9, зла и вреда не будет совсем.
Все будут наполнены Господом, как воды наполняют море и все народы будут в таком состоянии. В Ис.25:6-8 говорится, что больше покрывала не будет, оно будет снято и окончено.
К тому же величье Господа и Его присутствие будет подавляющим во все времена и на всей земле. В Ис.2:10-22 говорится о славе и величии Господа, как солнечные лучи Он везде проникает.
Это дивное давление Господа, Его присутствие и величие будет сохранять от прегрешений и тех, которые не будут обращены.
Второе благословение тысячелетнего царства Христа на земле будет то, что великий искуситель сатана с его воинством будет отсутствовать на земле. Никакой человек, никакое животное или зверь не будут увлечены и искушаемы им. Весь мир будет освобожден от его искушения, это касается того, что земля будет лучше, чем в раю, куда сатана может теперь входить, а на земле в тысячелетии его не будет.
К сожалению зло в человеке, то есть греховный зародыш останется как до сих пор и там, где будет вход к Господу, но этот зародыш греха будет держаться во свете, будет бессильным и детям мира сего (необращенным) сатана тоже не в состоянии будет дать свою силу. Тогда не будет так, как сказано в 1 Иоан.5:19: что весь мир лежит во зле, со злом. Тут речь идет о личности дьявола, о сатане, мир лежит во зле - во дьяволе, а мы в Боге. Но тогда этого не будет, все будет в Боге.
Третье благословение тысячелетнего царства это - смерть и болезнь для праведников будут отстранены.
В Ис.25:8 сказано: смерть будет поглощена не на 100, или 1000 лет, но навеки и слез, безусловно присоединяющихся к смерти, тоже не будет. И поношение и уничижение снимется по всей земле. Но надо помнить, здесь не говорится о тех детях Божиих, которые были участниками первого воскресения, не только для них поглощена смерть, но для всех детей Божиих, живущих и на земле, смерть поглощена. Но все же смерть не окончательно будет уничтожена в 1000-летнее царство, на некоторых она будет действовать (Ис.65:20-21). Все будут достигать глубокой старости и столетние, умирая, будут как юноши и будут проклинаемы за грехи, так как за время 100 лет не покаялись, не вышли из проклятия, почему и умирают.
Другие (дети Божии) умирать не будут, праведники будут жить для себя, каждый будет пользоваться изделием рук своих.
Если прожить 100 лет и умереть, то другой займет место умершего, но праведник живет в тысячелетии, достигает полноты дней своих, а затем переходит в вечность.
Насчет здоровья говорит Ис.35:5-7: больных совсем тогда не будет.
Четвертое благословение - перемена всемирного строя.
Существующего в настоящее время мирского строя уже не будет. Войны, восстания, междоусобицы, проповедование революции во всех странах уже не будет, убийства друг друга будет не возможны, так как Господь все сотворит наоборот, будет полный мир (Ис.2:4). Дойдет до того, что сказано в Ис.9:5: даже окровавленная одежда от войны не будет хранима, но будет сожжена.
Наступит то, что теперь ждут с нетерпением и о чем мечтают (мир во всем мире). Но ничего этого они теперь не добьются. (Думают уничтожить милитаризм и тогда будет все хорошо).
Сатана мечтает это устроить, то есть перековать меч на орала и копья на серпы, он хочет делать то, что сделает Господь, но ему это не удастся.
Германия была сильным государством в начале европейской войны в конце июля 1914 года, но в ноябре уже она так обнищала, что войску нечем было уже стрелять.
Обыкновенно министры рассуждали 10 лет, приготовляя и вычисляя и высчитывая столько-то выстрелов надо, чтобы уничтожить врага, но они ошиблись не рассчитали и война должна была закончиться поражением.
Тогда они взялись за частное оружие, и все, что возможно было, перелили в орудия и так делают почти все государства. Так милитаристически умелая Англия разбила в несколько недель десятимиллионную армию Германии.
Для фронта вышколивали солдат в 6 недель, но то чего человек добивается (мира), войной не добьется.
Но Господь сделает то, что все оружие перекуют в серпы.
Проходят десятки и сотни лет, ни одной жертвы, ни одного сына не взяли на войну, такие будут благословения в тысячелетии.
Многие начали уже теперь кричать и звонить об этом (о царстве мира во всей вселенной), но оно будет, когда придет Господь. В Иc.32:17: говорится, что тогда будет мир и безопасность вовеки.
Пятое благословение. Все животные и звери будут исцелены от своей кровожадности.
Проклятие греха от них будет отстранено. Апостол Павел не мог воздержаться, чтобы не сказать, как тварь ныне стенает и мучится (Рим.8:19-22). Откровение есть и теперь, но оно не открылось, так как не живут как чада Божии, сожаления к твари совершенно нет. И когда только Он откроется в нас, тогда и мы откроемся.
Тварь не добровольно покорилась человеку, он (человек) сам пошел в грех и увлек за собой покорных ему животных.
Но тогда тварь будет освобождена от рабства тлению. Не будут лошади возить тяжелые поклажи, не будет человек выжимать из животных тленное, чтоб достигнуть греха.
Теперь он бессердечен и редко какой человек жалеет тварь, но тварь ожидает откровения детей Божиих, и многих верующих стыдится. Она теперь стенает и ожидает своего освобождения и по Слову Божию, она этого дождется.
В тысячелетнем царстве волк не будет терзать овец, лев и тигр не будут охотиться на стада, чтоб насыщаться (Ис.11:6-9), они будут вместе со всеми животными и малое дитя будет водить их, пищею для них будет всякая зелень и солома, так как грех навел на животных зверей эту кровожадность. Но тогда вся земля и все живущие на ней будут наполнены Господом. Дайте Царю место сегодня, в вашем сердце, и у вас сегодня же наступит тысячелетнее царство.
Шестое благословение. Проклятие, лежащее на человеке со дня согрешения его, будет снято. Быт.8:22: после потопа Господь дал определенное время всему на земле. Так будет и в тысячелетие, но каждое определение будет так пропорционально распределено, что каждое будет иметь большое благословение. Может тогда будет мороз по всей земле, как теперь продают мороженое, тогда так будет в последней части земли Ис.35:1-2: пустыня с горячим песком возвеселится, необитаемая страна расцветет как цветок. Такова перемена произойдет в пустынях и необитаемых местах, когда увидят славу и величье Господа.
Там неурожая уже не будет, но как сказано Ос.2:21-23: небо будет говорить земле, а земля небу.
Земля услышит хлеб и вино, а сии услышат Изреель.
Горы будут течь вином и холмы молоком (Иоиль 3:18).
Тогда поверхность земли будет неузнаваема.
3) Что будет причиной этих благословений?
Первая и главная причина благословения всех благословений это - то, что Христос будет непосредственно царствовать над всей землей.
Четыре тысячи лет мы имели царствование Бога Отца, явился Наследник, но Его царства не захотели (Лук.19:14) и Его выбросили вон.
Но Господь опять по Своей милости не предал землю наказанию, но на две тысячи лет отдал ее в царствование Духа Святого, на половину меньше Бога Отца и на половину меньше Духа Святого будет царствовать на земле Христос. В Ис.9:6-7 Он называется Царем мира и Князем вечности, о Нем сказано, что владычество на раменах Его. Его владычество будет великим на престоле Давида и в царстве Его. Это будет царство имеющее начало, но не имеющее конца. Он будет истинным Давидом. Пророку Иезекиилю даже было показано место престола Христа (Иез.43:4-7). Все это говорится о будущем.
Может мы скажем: как это будет возможно Христу, раз Он живет в небесах и в то же время будет на земле на престоле? Но Он ведь вездесущ. Он будет прославлен там на престоле Отца и тут на земле.
Значит изменение царя у народа больше не будет.
Вторая причина: образ Его царствования будет справедливым (Псл.71:4-5, 12-14). Таково будет царствование Христа. В псалме 71:11-14: сказано, что все Ему поклонятся и будут служить.
Он избавит нищего, на которого теперь плюют и топчут ногами. Он избавит угнетенного и вопиющего. Он будет милосерд к нищему и души убогих спасет.
Прийти к такому Царю будет легко и самому застенчивому, и наказание для отступников не будет ждать, наказание последует сразу после согрешения.
Значит Христос будет заступником самых бедных. Вот торжество спасенных Христом.
Третья причина: Иерусалим будет столицей земли. Тогда совершится то, что написано Псл.47:3-6. Об Иерусалиме говорится как о городе великого Царя. Присутствие Божьего величия будет особенно в Иерусалиме, где показан Его престол, отсюда выйдут все декреты Ис.2:2-3. Он возвысится между всеми городами и сюда потекут народы научиться заповедям Господним. В тысячелетии вполне исполнится сказанное Псл.121:3-5: там будут стоять 12 престолов (Мф.19:28) дома Давидова Царство. Царство Его будет над всем миром.
В Ис.2:2-3 говорится, что не только 12 колен Израиля, но все народы должны собираться для поклонения Царю Господу Иисусу Христу. Зах.14:16-19: праздник кущей является прообразом тысячелетия.
Кто не будет приходить на поклонение Христу, тот будет наказан бездождием, и таким образом, всякого не приходящего на поклонение Христу постигнет поражение. Такая святость будет тогда, что даже на конских уборах будет начертано: "святыня Господу" (Зах.14:20). У всякого простого дома, всякое дело будет святым, если оно делается во имя Господа и Духа Святого, не только на коленах и в проповедях, но всегда так будет в то время.
Кто будет непосредственным участником всех благословений в Иерусалиме, во время тысячелетнего царства Христа на земле?
Тут придется уничтожить некоторые заблуждения, или их исправить. В различных кругах верующих встречаются такие дети Божии, которые с плотской жаждой ожидают 1000-летнего царства Христа на земле, мечтают попасть туда и удовлетворить до сытости свои желания плоти. Какое это заблуждение.
Благословение тех дней и годов, благословение тысячелетия достигнется людьми, которые будут жить тогда на земле, как и мы живем теперь. Но они (благословения) не достигнутся верующими и теперь входящими в царство Божие, не достигнется и восхищенной церковью Божией, жребий восхищенных бесконечно выше, славней, они пребывают в небесной области со Христом.
О восхищенной церкви вторично говорится, что она будет жить и царствовать со Христом 1000 лет над всеми живущими людьми на земле, не исключая и Израиля.
Каждый из нас знает, что кто царствует, тот находится в высшем и лучшем положении, чем те, над которыми царствуют и тем более там, так как живущие на земле будут земные, а восхищенные будут в прославленных телах, прославленные тела будут небесными, подобные своему Господу.
Будет ли это для них великим делом, как сесть под виноградник, или смоковницу и наслаждаться земными плодами? Конечно, нужно прибавить, что и прославленные будут участниками всех человеческих радостей в те дни. Как это будет, не сказано, но вроде того, как воскресший наш Господь после распятия и воскресения участвовал во многом со Своими учениками в течении 40 дней.
После воскресения Он посещал их собрания, несмотря на запертые двери, появлялся среди них.
Наверно так будут присутствовать и прославленные со Христом, в работе живущих в тысячелетии.
Когда ученики пошли ловить рыбу, Христос стоял на берегу и наблюдал за ними.
Он разговаривал, кроме того, Он на берегу развел огонь и жарил для них рыбу и звал обедать. Какое чудное общение Воскресшего с рыбаками.
Он экзаменовал Петра, проверял его, изменился ли он или нет? Христос слушал разговор о самом Себе среди двух учеников, шедших в Эммаус. Он вмешался в их разговор, объяснял им Писание и сердце учеников горело.
Может в тысячелетии будет лучше. Он осушил их слезы, утешает их, укрепляет и преломляет хлеб, все это происходит после Его воскресения.
Подобное было и с Авраамом, Господь явился ему, но Авраам не знал кто Он. Авраам, руководимый Духом Господа пошел навстречу мужам, пал к ногам их и пригласил в шатер свой, чтоб скрыться от зноя, предложил умыть им ноги и радушно готовил для Господа трапезу.
Так будет и во время 1000-летия между прославленными со Христом и теми, которые будут жить на земле.
Но непосредственными участниками этого 1000-летия будут все же люди, живущие на земле.
Некоторые заблуждаются говоря, что весь Израиль спасется и будет участником 1000-летнего царствования, начиная от Авраама и до конца, что все они воскреснут и будут в Палестине царствовать, управляя миром, они войдут в жребий данный им Богом.
Основывают они свою теорию на словах: "Весь Израиль спасется" (Римл.11:26). Но слово Божие говорит, что спасутся только записанные в книге жизни, которые внутренно по обетованию являются сынами Авраама, другие же сыны его, по плоти, не спасутся.
Если включить в спасение весь Израиль, то получилось бы великое множество миллионов, которые бы заняли всю Богом данную им Палестину и не поместились бы в ней, то ясно, что при таких обстоятельствах, не могло бы получиться и тысячелетие, каждый не мог бы сидеть под своим виноградником.
Они не могли бы занять ту площадь Палестины, не мог бы каждый отдохнуть в своем саду при такой массе народа.
Тогда бы было одного Израиля в Палестине больше, чем теперь по всему миру всех людей.
Потому это - только ложная идея. Церковь к тому времени будет в небесах и весь Израиль прежде бывший, которые Его, будут там (в небесах).
Многие из Израиля необращенные, не воскреснут в первое воскресение и не будут иметь никакого отношения ни к небесному царству, ни к тысячелетию на земле.
Непосредственными участниками тысячелетия и его всех благословений будет Израиль, который к тому времени возвратится из всех стран в Палестину и отсюда будет производить миссию Божию Ис.66:10-12. Возвещение Слова Божия народам будет нужно так же как и теперь, так как будут рождаться все новые и новые поколения, которым необходимо давать Истину Божию. Израиль - же будет научен Самим Богом (Ис.54:13; Иер.31:34). Участниками этих благословений тысячелетия, кроме Израиля, будут все народы, отделенные от других, как овцы от козлов, они пойдут с Израилем и услышат призыв: "придите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира". Кроме их и их дети, которые родятся и дети детей их, так как в тысячелетнем царстве Христа смерть для праведников поглощена будет навеки.
Можно ожидать, что земля с необыкновенной быстротой наполнится людьми, как никогда раньше и дойдет до того, о чем было сказано Аврааму, что потомство его будет как звезды на небе, и как песок морской (Быт.22:17). Мы можем предполагать, что "как песок морской" это будет семя Авраама по плоти, а "как звезды небесные" это - дети Божии, семя Авраама по духу.

Второе воскресение и Великий окончательный суд пред Белым престолом

Глава 20. Стихи 11-15. "И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими. Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим. И смерть и ад повержены в озеро огненное. Это смерть вторая. И кто не был записан в книге жизни, тот был брошен в озеро огненное".
Прежде чем приступить к нашему предмету исследования, остановимся на промежуточном акте, который будет после тысячелетия и перед вторым воскресением. Этот промежуточный акт заключается в освобождении сатаны из его темницы и последствий этого освобождения. Этот акт сделается потрясающим испытанием всего мира, чрез это должно открыться, как подействует на сатану его наказание и выяснится, как бесплодно оно было. Он в тысячелетнем плену ничему не научился и ничего не забыл. Пред его заключением последнее, что о нем говорится найдем в Откр.20:3 "Заключен, чтобы не прельщал народы". А первое, что после тысячелетия говорится о нем: "выйдет обольщать народы"... Значит чем сатана кончил тем и начинает, он неисправим.
Но все человечество войдет в испытание, для всего мира, для неба, для ада окончательно должно сделаться ясным как, ни блаженные обстоятельства, где все препятствия отстранены, все земные и небесные блага, положенные в лоно человека, не в состоянии привести человека к Богу, если он сам не захочет этого.
Тогда явно выйдет на свет, что человек, сам по себе враг Богу и останется таким, хотя по милости и благодати, или правосудию и правде, поступил с ним Бог. Он никак не возвратится к Богу и Господь не укротит его, если человек не останавливается и не прислушивается к голосу Божию и Духу Святому.
Лишь только сатана выходит из заключения, он начинает свое прельщение. Мир видит такое зрелище: все необращенные к Господу идут, чтобы сделаться убийцами, и это не будет маленьким исключением, ничтожной горсточкой людей, но такое множество, как песок морской. План сатаны: - уничтожить святых, делается и их планом, они во всем согласны с ним. Он начинает свой поход со всех четырех углов земли, кольцо все суживается на святой стан, на Палестину и Иерусалим.
Но Господь на этот раз не допускает до битвы, как пред тысячелетием, на что сатана верно и рассчитывал. Их роковой конец последует без всякого меча. Падающий пылающий огонь с неба покончит с ними Откр.20:9 и это совершится и на этом закончится последнее посещение сатаной земли. Он с этого момента идет в огонь, приготовленный ему и ангелам его, в озере огненном, горящем серою и огнем. Итак, мы видим, что грешники все до последнего, истреблены с земли, больше их нет ни одного на земле и в вечности они наполнили число. Отсюда становится понятно, что лишь теперь может последовать их воскресение.
Если нечестивые воскреснут тоже при пришествии Христа, как некоторые, не знающие Священного Писания предполагают, то нужно в таком случае, для них два воскресения, первое пред пришествием Господа, затем в тысячелетии они умирают и опять их второе воскресение после тысячелетия.
В нашем тексте мы имеем описание суда к которому приводит это второе воскресение в Иоан.5:29 Иисус назвал его воскресением осуждения.
Тут прежде всего мы видим великий белый престол.
Белый означает чистоту и святость, это престол правосудия. Великий, значит он возвышается над всеми, виден для всех и всеми, подобных ему нет. Иоанн видит и Того, Кто сидит на престоле, но не описывает Его, так как для каждого должно быть раз и навсегда известно, что Он неописуем. Кто это на престоле, Отец или Сын не сказано, но из уст Сына Божия мы имеем следующие слова: Иоан.5:27. Ему дана власть как Сыну Человеческому.
Славное величье Сидящего на престоле мы видим из того, что от лица Его бежали небо и земля и не нашлось им места, они как бы не могли вынести вида Невидимого, когда Он вышел и явился.
Но раз небо и земля не могут устоять пред Ним, как же устоят нечестивые, грешные отпавшие, пред лицем Его? Но тут мы видим, что каждый отдельный грешник в тот великий день, предстанет пред Судьей.
Иоанн говорит, что он видел великих и малых стоящих пред Богом.
Здесь речь идет о всех грешниках от самого начала создания мира, до последнего, павшего от огня с неба. Все, которые участвуют во втором воскресении, осуждены и находятся здесь.
Есть невежды Священного Писания, которые думают, что тут, на этом суде, есть и праведники, и потому называют это воскресение всеобщим. Но Священное Писание не дает нам повода предполагать это, наоборот оно нам показывает: что в первом воскресении все Христовы воскреснут, в тысячелетии ни один праведник не умрет, а так же и в стане святых, окруженном Гогом и Магогом не один не умрет.
Откуда же теперь могло быть воскресение праведников? Они не имеют ничего общего с белым престолом суда. Тут все мертвые воскресшие грешники малые и великие, и здесь не говорится о детях, их тут нет.
Великий человек это - высокопоставленное лицо, малые это - ничтожные в этом мире, нищие. Вот такие будут стоять пред престолом.
Там не будет лицеприятия.
Великие в этом мире всегда ускользают от суда, вывертываются, там этого не будет. Кто может себе представить ужасное бесконечное великое множество миллиардов всех воскресших нечестивых?
Земля, на которой они пережили свои годы, убежала, может их не могли бы поместить сотни таких земель как наша, такое великое множество их было. И до небес они не могли дотронутся, так как они нечисты, и тогда, где их можно видеть? Конечно в бесконечном мировом пространстве пред Богом.
Есть неправильно думают, что нечестивые в это время молят холмы и горы скрыть их от лица Божия, но тогда не будет ни холмов ни гор.
Откуда эти мертвые, тоже сказано: Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них.
Значит тут были люди, которые потонули в водах.
Тут не говорится о земле, что она отдала мертвецов, так как само собой ясно, что она уже отдала (Иоан.5:29), но говорится, что это воскресение есть только придача к этому уже начавшемуся второму воскресению, к тем, которые раньше воскресли, это воскресение тех, которые находятся в море, в смерти и в аде.
О земле здесь не вспоминается, потому что ясно сказано Христом (Иоан.5:28-29), что настанет время, когда все умершие выйдут из гробов и ни одного там не останется, никто не будет в могилах.
Каждый будет участником первого или второго воскресения, что и видно здесь: море и смерть и ад, которые отдали своих мертвецов, здесь это особенно вспоминается и подчеркивается, потому есть люди сомневающиеся: как могут снова возвратиться? Как могут воскреснуть? И спрашивают устно и письменно, как может тело воскреснуть? Если человек нашел свою смерть в глубине океана, или его уже мертвого опустили с корабля в океан, потом тело распалось на части и морские чудовища поглотили и разорвали его и унесли в разных направлениях мира.
Но для Бога нет ничего невозможного. Он скажет и море отдаст своих мертвецов. Говорится еще, что мертвецы будут отданы на суд.
Это крайне важно и нужно помнить и понимать это.
Многие настаивают, что со смертью все окончено, что она поглощает, но не отдает больше.
Тут описывается наоборот, именно смерть отдает на суд всех своих мертвецов.
Многие думают, что это есть то, что они подобно богачу в аду поднимают свои глаза вверх и что ад есть окончательное место грешников и они там остаются навсегда, но по Слову Божию не так: и ад отдаст своих мертвецов.
Ад это - царство смерти для незнающих Бога, для погибших грешников, это - их вместилище, промежуточное состояние от времени телесной смерти до дня суда пред белым престолом.
Только после соединения души с телом, грешники получат приговор с великого белого престола, откуда они и пойдут на вечное мучение в место, которое уже никогда не изменится.
Не казалось ли нам замечательным, что все эти воскресшие называются мертвыми. В этом выражении ни одним словом не вспоминается о первом воскресении праведников. И как будто Священное Писание намеренно избегает этого и это один из веских доводов, что мы имеем тут дело не с первым воскресением, а с погибшими грешниками, со вторым воскресением, которое не будет воскресением для царства с Господом в тысячелетии, или вечности, но для вечного мучения.
Они возвращаются из жалкого существования и состояния и еще более жалкому идут навстречу. Когда-то, живя на земле, они были мертвы по грехам и преступлениям были в духовно-мертвом состоянии и в таком состоянии их застигла телесная смерть из которой они теперь возвращаются, чтоб идти во вторую смерть, откуда нет возврата.
Мы должны показать грешнику его состояние, когда он мертв по грехам и преступлениям войдет в телесную смерть, он останется таким на веки и воскреснет для осуждения.
Дальше при этом суде последует по всем правилам судопроизводство.
Одну книгу мы знаем из другого места Священного Писания, она называется книгой жизни, так как содержит в себе имена всех тех, которые перешли от смерти в жизнь.
Она еще называется книгою Агнца, то есть за счет Его пролитой крови за грехи мира мы там находим их имена (Фил.4:3; Откр.3:5; 21:27). Это крайне важно всем показать, чтоб каждый человек достигал полной уверенности, что его имя записано в книге Агнца.
Никто не должен дать обмануть себя, что этого никто не может знать и не должен знать, записан он там или нет. Если никто не мог этого знать, то Господь не пригласил бы учеников радоваться тому чего они не знает и не должны знать Лк.10:20. Значит они знают где записаны их имена.
Вот такова одна книга, но какова же другая книга, о которой говорится в множественном числе: "И книги раскрыты были". Книги раскрыты были и судимы были мертвые по написанному в книгах, сообразно с делами своими".
Книг Ветхого Завета - 39, а Нового Завета - 27. Всего 66 книг.
Наизусть их мало кто знает и ни об этих шестидесяти шести книгах говорится здесь. Книги были раскрыты.
Некоторые будут судиться и по этим книгам, по Слову Божию, но великое множество, стоящих тогда пред белым престолом, не слышало об этих книгах, они не знали их и Слово Божие говорит: что согрешившие вне закона, вне закона и погибнут (Римл.12:12). Но тут все судятся по открытым книгам, соответственно их делам. Там столько открыто книг, сколько будет стоять грешников пред белым престолом.
Каждый будет иметь свою книгу, в которой его речи, мысли, поступки, действия и вся жизнь записана и по написанному в книгах будут судиться мертвые, сообразно с делами своими.
Многие миллионы людей не верят этому, но там станет ясно, что у Господа велась точная запись для всех.
И в то время как грешники старались тут забыть свои дела, мысли и поступки, хотели все похоронить, там они тщательно записаны и сохранены.
Эти многие книги верно будут те рукописи, которые были против нас, Христос их взял от среды и пригвоздил ко кресту, для верующих в Него их нет.
Но вот для стоящих пред белым престолом они представлены.
Это те рукописи, о которых они никогда не заботились, чтобы их истребил Христос. Это те рукописи, в которых было записано, как совершался грех за грехом каждым человеком со дня его существования и до конца, они сделались (рукописи) целыми книгами, каталогами вины каждого. И в оный великий день они будут лежать пред очами Божиими и человека, пред всеми будут дела его, как открытая книга.
Верно, поэтому мы и не читаем о рассуждении между Судьей и судимыми как читали о суде между живущими на земле народами и Господом. Тут будет все ясно. И снова читаем, что будет каждый судим по делам, а не по вере. Ни один суд Божий не будет по вере, все суды будут по делам. Суд детей Божиих, суд нечестивых пред белым престолом, суд живых народов, все суды происходят по делам, так как дело и есть результат внутренней и наружной жизни каждого.
В деле человека Божия видим сумму его внутреннего состояния и в деле видно кто чем был, оно показывает каждую пылинку и обнаруживает все намерения сердца. Это надо помнить.
Верующим часто говорят, что они спасены благодатью Господа по их вере, а что они спасены для добрых дел, об этом не говорят, хотя они тоже будут судимы по делам своим.
Но не странно ли, что ни дела, ни приговор не решают дело спасения, а эта книга жизни. "И кто не был записан в книге жизни, тот был брошен в озеро огненное".
Не записанный в нее будет брошен в озеро огненное.
Каждый не нашедший места своему имени в книге жизни, не найдет места себе в небесах, так как его место будет с погибшими.
Возникает вопрос, если книга жизни решает дело о вечной жизни и о вечной гибели, зачем тогда нужен суд по книгам и судопроизводство по делам каждого? Кого нет в книге жизни, значит идет в озеро огненное.
Для чего же открыто такое множество книг? Зачем расследование, если одна книга решает дело спасения и гибели? Но этот великий суд по делам необходим, так как и погибшие грешники бесконечно различны в своих отношениях к Богу, в отношениях к людям в их жизни, как они провели ее здесь.
И потому одно только можно сказать, что и гибель еще не оканчивает дела, а оканчивает его точно отвешенный приговор Святого и Праведного Судьи.
Поэтому можно будет ожидать, что там будет столько приговоров, сколько будет стоять различных людей пред белым престолом.
Все они когда-то блуждали, каждый избрал свой путь, свою дорогу, но один избрал бесконечно широкий, дерзкий и преступный путь, гораздо более преступный, чем другой и поэтому и приговор порочного, злостного человека, будет совершенно другой, чем приговор над теми, которые иногда прислушиваются к своей совести, где был страх, удерживающий от зла.
Не может быть всеобщего приговора погибшим, но каждый приговор будет соответствовать делам той личности, над которой будет произнесён.
Написано: что чрез дела закона не оправдается никакая плоть (Гал.2:16), а если это так, то во все времена были такие, которые стремились к делам закона, стремились исполнять закон, но как они ни старались, всё же они чувствовали, что они оставались под проклятием закона, и не могли найти спасения в законе и таких будет там немало. Но как велика разница между ними и теми, которые добровольно вышли из власти греха, подошли ко Христу и теми, которые не ставили себе никаких границ и тонули в грехах. И вот в виду этого праведного суда, мы поймём нашего Господа, когда Он говорил о великой разнице наказания погибших (Матф.11:21-24): "Горе тебе, Хоразин...". Мы видим, что горе для Хоразина состоит не только в его великих греховных делах, но как их не раскаяние.
Присутствие Христа, совершенные Им дела, не привели эти два места Хоразин и Вифсаиду к покаянию и они будут в более ужасном положении пред Богом, чем языческие города Тир и Сидон. Этим городам отраднее будет лишь потому, что они ничего не слышали о делах Христа и потому Господь Иисус Христос говорит, что в день суда пред белым престолом, языческим городам будет отраднее, чем городам слышавшим и видевшим Христа.
Дальше Христос делает более сильное сравнение городов языческих к городу Капернауму, который вознесся до небес, но низвергнется до ада.
Почему такой ужасный конец? До ада низверженный Капернаум имел в своих стенах целый год Христа, видел Его дела, чего никогда не видели Содом и Гоморра. Даже земной жребий Содома был бы отменен, если бы Христос провел там целый год, город стоял бы до этого дня и не погиб бы.
И земной жребий не был изменен лишь из-за отношения ко греху. Содом и Гоморра своей мерзкой жизнью дошли до крайности, как никогда никакие другие города и все-таки их участь изменилась бы, если бы Христос пробыл, хотя несколько времени среди жителей этих городов. И это говорит Тот Самый, Который будет сидеть на престоле суда, Он говорил это, живя на земле Человеком, как и мы.
Не было покаяния в городах, где жил Христос, почему им и будет хуже, чем языческим городам. Почти две тысячи лет, прошло с тех пор, как Капернаум превратился в развалины. Археологи производят раскопки в тех местах, но никак не могут найти этого города, все поглощено землей, это очень страшно, но это не конечный приговор, будет второй приговор, пред великим белым престолом, как дальше и говорит Господь: что земле Содомской отраднее будет в день суда нежели Капернауму. Мы стоим в большой ответственности за себя и других, вот что можно сделать с грешниками, подвести их к трону Отца и они сделаются подобными Сыну Его Господу Иисусу Христу.
Но вот теперь точный итог жизни каждого грешника показывает нам этот великий день суда пред белым престолом.
Дальше сказано: "и смерть и ад повержены в озеро огненное".
Тут будто смерть и ад олицетворяют собой личности и их можно брать и повергнуть в озеро огненное. В то время как мы знаем, что смерть есть состояние человека, но не личность, состояние, которое отнимает у человека жизнь, а ад означает место царства смерти, собирательное место, отделенных от тел душ, место для промежутка от телесной смерти до явления пред белым престолом.
Из этого мы видим, что ни смерть ни ад не есть окончательное состояние человека, о чем и нужно всем проповедывать.
Последствия смерти не последнее состояние, что вкусят тело и душа, даже ад не последнее место и ад и смерть не пребывают вечно.
Они найдут свой конец в другом состоянии, которое называется второй смертью.
Как должны сосредоточится все, имея это пред собою.
Еще страшно, что тут говорится в пятнадцатом стихе: "И кто не был записан в книге жизни, тот был брошен в озеро огненное". Жребий смерти и ада будет жребием тех душ, которые не примирились с Богом чрез Сына Его.
Этим заканчивается описание, из чего видим, что пред великим белым престолом не было ни одной души, которая была бы записана в книге жизни.
Слово Божие тут молчит в отношении этого, чего оно никогда не делало. Оно выставляло в откровении всех тех, которые каким-нибудь образом могли быть спасены, так что мы можем их видеть, а тут нет ни одного спасенного.
Что такое вторая смерть? Христос ясно говорит об этом. Важно знать, что никто нам не сказал так о смерти и аде как Он.
Когда Христос жил на земле, Он не говорил о второй смерти прямо, а все-таки все, что мы узнали о ней, мы узнали из уст Его, и все-таки Христос в Евангелии много раз говорил о второй смерти, как и в откровении.
Когда Христос жил на земле и говорил в Евангелии о второй смерти Он употреблял слово "геенна". Русский перевод удачен, именно вторую смерть можно обозначить словом геенна. Лютеране говорят и обозначают вторую смерть словом ад, хотя между адом и геенной - большая разница, здесь у них два смысла слиты в один, благодаря чему правильное понятие уничтожено.
Разница понятия о второй смерти и об аде большая.
Русский и новейший немецкий переводы точно определяют понятие о второй смерти. Долина теней сынов Енномовых, которая на южном конце Иерусалима присоединена к нему, это и есть Ветхо-Заветный прообраз геенны и от этой долины имя геенны - отвлеченные. Теперь там все чисто, но когда писали об этой долине, туда свозили весь сор, нечистоту, грязь, падаль и трупы.
Это делало долину местом отвратительным для Израиля. Никто не шел туда, только те, которые были принуждены.
Долина была полна нечистотами, насекомыми и червями, которые год за годом находили свою нечистую пищу, чтобы помочь разложению и гниению.
Вся грязь долины обсыпалась серою и поджигалась и долина тлела день и ночь с начала до конца года и все нечистое, таким образом уничтожалось.
Настоящей противоположностью этой долины геенны, Господь ставит озеро огненное, горящее огнем и серою - это есть неугасимый огонь геенны огненной.
Брат христианин был в этой долине сыновей Енномовых, но огня уже не видел. В Мф.3:12 о Христе говорится, что пшеницу Он соберет в житницу, а солому сожжет огнем неугасимым.
Почему неугасимый огонь в геенне? Он не угасая все время горит, значит это другой огонь, чем огонь ада, который имеет конец, здесь же нет конца. Чтоб глубже понять нам, Господь говорит о геенне: "где червь не умирает и огонь не угасает". Червь и огонь, это - две действующие силы, уничтожающие нечистоту и падаль в долине сынов Енномовых, но червь в геенне не умирает и огонь ее не угасает, у них вечно будет материал, который не убавляется и они не могут уничтожить его. Грешники не умирают и червь и поедающий огонь бесконечны.
Отрицающие это, отрицают свидетельство Сына Божия.
Потому Господь и называет этот огонь вечным неугасимым огнем, приготовленным диаволу и ангелам его.
Итак это - тот огонь, который по своей природе и продолжительности не имеет конца и потому озеро огненное.
Вторая смерть это и есть огонь для диавола и ангелов его.
Это будет окончательным местом сатаны, но и местом тех, которые шли по его путям.
Если из первой смерти есть выход, то из второй смерти, то есть из озера огненного выхода нет. После первой смерти есть еще воскресение, после же второй смерти нет ничего.
Даже дети Божии вкусившие первую смерть и сыны Божии вкусившие ее, вышли из нея полны жизни Божией, но из второй смерти никто не выйдет и на это не может быть и намека.
Мало сказано о второй смерти, но что сказано то уже бесконечно ужасно, она есть смерть после смерти, она смерть для смерти и ад для ада.
Это будет вечное умирание без того, чтобы можно было умереть и это состояние будет продолжаться во веки веков.
Нам необходимо подчеркнуть это тем, которые не имеют вечной жизни. Если они не хотят спастись благодатью, то хотя страхом надо привести их к Богу. Они не алкали благодати во время благодати и надо сказать им, что имена их не будут записаны в книге жизни и они пойдут в озеро огненное.

Глава 21

Новое небо и новая земля. Откровение 21 глава

Подойдя и обращая наше внимание и наши взоры на новое небо и новую землю, мы выходим из временного состояния, чтоб входить в вечное и вечно пребывающее. 21 глава и описывает небесный Иерусалим, который нам позволит заглянуть в отношения небесного Иерусалима к новой земле. Но это описание в основании имеет достижение царства Божия на земле, его соотношение с небесным Иерусалимом, так что мы можем заключить, как будет на новой земле.
До нового небесного Иерусалима дойдем после рассматривания новой земли. Если о ней сказать одним предложением, то подумают, что выражены еретические мысли, но в конце концов так и будет.
Так как весь мир народов Господь очистил чрез суды великой скорби и Своим явлением пред тысячелетием, мир народов был управляем Самим Господом, еще более очистился, и наконец мы видели как Господь, всех и каждого нечестивого грешника из людей на земле, отстранил навек, человечество останется без грешников и греха.
Так будет и с миром природы. Это наша видимая земля не уничтожится, но чрез деяния Божии очистится и преобразится так, что вся вселенная будет проникнута святостью Божией. Тогда дойдем до такого положения, которое апостол Павел описал в 1 Кор.15:24-28. Сын Божий снова займет другое положение, чем занимал до сих пор, пока совершалось дело спасения.
Стих 1. "И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет".
Представим себе картину виденную Иоанном: все нечестивые воскресли из мертвых, все стали пред великим белым престолом для последнего суда над ними, каждый получил свой приговор, который исполнился таким образом: - незаписанный в книгу жизни был брошен в озеро огненное. И в этот самый момент в бесконечном пространстве этого мира, является пред очами Иоанна то, что человеческий глаз никогда не видел, ухо не слышало и в сердце не приходило.
Настало что-то дивное, что заставило Иоанна воскликнуть, когда он увидел новое небо и новую землю. Лишь только это сделается фактом плода, все надежды и молитвы чад Божиих и ожидания, которые описываются апостолом Петром, (2 Петр.3:13) ожидания нового неба и новой земли, - исполнятся и исполнятся во всей своей точности и полноте.
Как ни чудно было тысячелетнее царство Христа, но все это будет не то.
Тогда (в 1000-летие) будет царствовать праведность и она принудит грешников покорится, согласны они или нет, она заставит послушать правильность Божию.
Но в тысячелетии праведность не будет обитать на земле, она не будет в то время совсем как дома, так как пока есть грех и грешники на земле и пока они находят здесь себе место, не может быть и речи о новом небе и новой земле. Но вот показано, что именно теперь являются новое небо и новая земля в своей славе.
Ответ на это таков: так как теперь все, что препятствовало полному обновлению земли и неба совершенно отстранено. Как это отстранение совершилось, мы все видели, пережили умом и сердцем рассматривая откровение.
Мы видели как Господь тех, которые растлили землю, уничтожил во всех Его судах. Мы были очевидцами, как диавол с его ангелами был низвержен с неба, которое совершенно очистилось от его присутствия, видели, как сатана с его заместителями - антихристом и лжепророком, со всеми их ополчениями были низложены. Антихрист и лжепророк оба вместе пошли живыми в свое вечное место в озеро огненное, на земле их больше никогда быть не могло и сам сатана был заключен в темницу. После мы видели, как Солнце Правды и Великая Благодать дивными лучами распространились тысячу лет на эту землю и она уже тогда не могла быть похожа на нашу землю, на которой мы теперь живем, хотя она и не была еще полностью освобождена от греха и грешников.
После тысячелетия освобожденный сатана собрал всех вместе грешников и огонь Божий покончил с ними, так что ни одного не осталось на земле и сатана пошел на свое место, откуда не будет ему больше никогда возврата. Чудное очищение, но еще больше сделалось оно и мы были свидетелями как последние останки от грешников и греха должны были исчезнуть и даже памяти о них не должно быть на земле. Их могилы, где находился их прах тысячи лет, опустели, глубины морские должны были отдать все, что вместили в себя и смерть и ад должны были отдать из своих вместилищ все, что оставалось от грешников. И в то время, как небо и земля убежали, грешники получили свой приговор, после которого они были убраны прочь от лица Сидящего на престоле, в свое место.
И вот, очищение неба и земли сделалось совершившимся фактом, почему Господь и может говорить со Своего престола: "се творю все новое". Совершилось!
Как когда-то на Голгофском кресте Христос совершил спасение, так и теперь для нового неба и новой земли все совершилось (Откр.21:5-6). С этого момента все Ему подчинено и отдано, Он все и во всем (1 Кор.15:28).
Но как можем мы себе представить новое небо и новую землю, или их обновление? Вообще верующие и многие из нас думают, что земной шар, на котором мы живем, Господь отдаст на уничтожение и от нашей земли ничего не останется. Это уничтожение будет посредством огня. В один прекрасный день нашего земного шара уже не будет. Так вероятно должно сделаться и с небом. После этого Господь создаст на их место новое небо и новую землю. Это, кажется, и подтверждается многими местами Священного Писания.
В этом понимании и уверенности больше всего виноваты неправильные переводы, но люди слепо верят и даже настойчиво утверждают это.
Все старые, прежние переводы Библии неправильны. Лет 50 тому назад появились Библии в русском переводе, правильно обозначающие обновление неба и земли.
Немецкие и английские переводы, показывают эту гибель земли неправильно. В Мф.13:39, 40, 49: говорится об обстоятельствах при кончине века, а немецкие и английские переводы обозначают так: "жатва есть кончина мира".
В их переводах 39, 40, 49 стихи говорят, что так будет при кончине мира. (Миром обозначается вселенная). Но в действительности в этих местах Священного Писания нет мысли о кончине мира и даже нет на это намека, так как где стоят слова: "кончина мира", - должны стоять слова: "кончина века", что означает кончину домостроительства Духа Святого.
Господь управляет вселенной чрез различные домостроительства, которые не ограничены годами и временами. Время от времени Божии домостроительства изменяются, но мир остается как он был, это его не касается.
В этом отношении неправильные переводы Библии с греческого на английский, немецкий и русский языки и дают такое ложное понимание и толкования. В кончину мира верят и ученые, но будет кончина века, или вернее, домостроительство Духа Святого, но не мира.
На весь мир имеет такое великое влияние какой-нибудь богослов, который неправильно перевел Библию с греческого языка. Мир, то есть вселенная, не кончится. Все дело в неправильных переводах.
В Мф.24:3 ученики тремя вопросами спросили Христа:
1. Первое: "когда это будет?" - это они спросили о храме Иерусалима, камня на камне не останется в городе.
2. Второе: "какой признак Твоего пришествия?" и
3. Третье: "какой признак кончины века?" то есть, об окончании домостроительства Божия того времени.
В Мф.28:20 русский перевод правилен: до кончины века, а не до кончины мира. Итак, это мнение всюду оспаривалось, между этими двумя выражениями есть большая разница. Есть еще различные другие места Священного Писания, которые неправильно объявляют мысли в следствие неправильного перевода и вводят в заблуждение, они подтверждают уничтожение земли, но этого на самом деле не будет. Если мы внимательно читаем Слово Божие, то в сотворении нового неба и новой земли, никак не имеется в виду уничтожение нашей земли. Но при поверхностном чтении этого не заметно и оно бесполезно. Соломон в книге Екклесиаста в первой главе в четвертом стихе говорит, что: "род проходит, и род приходит, а земля пребывает вовеки". Об уничтожении земли он здесь и не думал говорить.
Он ставил суету сует и мимолетность жизни человеческой против вечного существования земли. Но есть целый ряд людей, которые не хотят допустить Соломона, как свидетеля правды, так как они не понимают его.
В книге Екклесиаста он говорит так, что делается жутко, но люди не понимая, отвергают его.
Брат христианин в молодости при разговоре с сыном диакона не знал, что сказать ему на книгу Екклесиаста, особенно о третьей главе, где говорится об участи животных и человека, что она у обеих равна и все суета сует. Сын диакона говорил, что все написанное в книге Екклесиаста противоречит Священному Писанию и потому действительно жизнь человеческая есть прах и все идет в прах. Итак, многие не понимали и не понимают Соломона, но дело в том, что в книге Екклесиаста есть ключ - разгадка.
В одно время Соломон отпал от Бога и он руководился только видимым и в духовном состоянии падал все ниже и ниже, но ведь он все же вернулся к Господу, иначе он не написал бы эту книгу Екклесиаста, о чем он и писал как о прошлом своем переживании, когда он не верил Господу. Всякий отпавший видит себя в настоящем виде только после, что и было с Соломоном. В Слове Божием записано и о диаволе, который искушал Христа в пустыне и поэтому не все в Библии сказано Самим Богом, не всему надо следовать, так как в Библии есть и отрицательные примеры, которые научают нас быть осторожными. Так записано и об отпавшем Соломоне, когда он жил своим желанием и делал, что ему было по душе, но, изведав все это, он признал все суетой и вернулся к Богу, и затем описал свои прошлые годы во время отпадения его от Бога.
Книга Екклесиаста для многих непонятна, несмотря на то, что Соломон писал эту чудную книгу чрез Духа Святого.
Псалом Давида 103 дышит полной жизнью и славословием Богу, что земля не поколеблется во веки. Давид совсем не думал, что земля разрушится, и он писал Духом Святым, другая планета не займет место нашей земли. Но к этому понятию можно присоединить много других выражений Слова Божия, противоречащих тому, что земля погибнет.
Когда Господь передавал Аврааму в стране Ханаанской землю Быт.13:14-15: то навеки, лично от Господа, Авраам получил права на землю Ханаанскую, на веки веков, Господь Своему слову не изменяет.
Мы все знаем, если Господь уничтожит землю, то должен бы сотворить новую землю, Господь мог бы создать для Авраама новый Ханаан, чудный как тот, а может еще и лучше, который Господь дал бы ему снова в наследие, но мы знаем, что Слово Господа тогда не было бы исполнено. Землю, которую ты видишь, всю дам тебе на веки веков.
Не однажды Господь говорил Аврааму об этом обетовании, чрез десятки лет Он еще раз сделал вечный союз с Авраамом Быт.17:7-8: земля обещана в вечное владение Аврааму. У Бога век не сто лет, иначе и вечный Бог был бы лишь столетним Богом, а Он Бог вечный во веки веков.
Что Бог сказал Аврааму, то Он снова повторил его внуку - Иакову, о чем тот и сообщил на смертном одре своему сыну Иосифу Быт.48:3-4; 28:13; 35:11-12. Земля Ханаанская дана Богом в вечное владение потомству Авраама.
1900 лет Израиль был рассеян на земле, но в конце концов он вернется в Палестину, так как там его вечное владение.
Все обетования Израилю Господь дал добровольно, никто не просил у Него, никто не заставлял Его дать эти обетования, потому Господь и дает это обетование без всяких условий. Он не сказал когда будет так, или так, ни одного условия не поставил, но дал даром без заслуги, не считался с ними. Если бы Господь дал с этими обетованиями условие Израилю, Он бы мог взять Свое Слово назад, ели они не исполнили бы условий, но если Его обетования без условия, то они остаются вечны, как Сам Бог.
Получается нечто чудное, когда мы при чтении вникаем в Слово Божие.
Когда 10 колен Израилевых были взяты в пленение, то Господь опять повторяет Израилю о чудном будущем. Более тысячи лет после Авраама, Бог все снова его потомству, десяти коленам Израиля, дает те же обетования на веки.
В Ис.60:15-21 говорится о земном Иерусалиме.
Еще обетования для Израиля в Иез.37:22-25. Все это еще до сих пор не исполнилось, но если Христос вечен, то все вечно и не прекратится. Хорошо вникая в Слово Божие мы можем это видеть.
Но как Господь может исполнить Свои вечные обещания, когда земля в один день может исчезнуть? (Один брат еврей, наполненный Духа Святого сильно верил в уничтожение земли, но он верил, что Палестина останется Израилю навеки. Но если это так, тогда как это соединить? Для этого он выдумал следующее: что, когда Господь будет уничтожать землю, Он отделит Палестину от нее и поддержит на руках, а когда создаст новую землю, то опустит на нее Палестину. Брат был ученый человек и так нелепо представлял себе гибель земли). Но Слово Божие не говорит, что Господь уничтожит старую землю, кроме Палестины, и сделает новую.
Как Господь это может сделать, если все должно уничтожится и как Он мог научить учеников молиться Отцу: "Да будет воля Твоя как на небе так и на земле". Здесь молят Отца Небесного о нашей земле.
Христос хочет, чтоб и теперь воля Его Отца совершалась на земле, как на небе (Еф.1:9-10). Бог хочет все небесное соединить с земным под главою Христом.
Остановимся теперь перед другими соображениями, которые говорят против уничтожения земли.
Есть ли во всей вселенной какое-нибудь тело планеты, которое испытывало бы такие блага, как наша земля? Нет. Эта неизреченная любовь и бесконечная благодать к земле со стороны Божией есть самое высшее зрелище.
Откровения Божии были сначала и в течении тысячелетий, которые прошли. Так и еще предстоит, как мы уже рассматривали, к земле все откровение Божие, откровение благодати и великой любви.
Можем ли мы себе представить, что Господь это место, (то есть эту землю) Его высших откровений из всех небесных тел, которые славы Его не видели так, как земля, может ли Он ее вычеркнуть и выбросить? Остановимся на том, что на этой земле совершилось дивное искупление чрез нашего Господа Иисуса Христа. Для этого Сам Иегова в Сыне своем сделался человеком на земле.
Тут пережил Господь Иисус Христос Свои годы младенчества, отрочества, юности и Свои годы мужества.
По этой земле проходили ноги Того, Кто ее сотворил и Который во веки веков у Господа в славе. На этой земле принес Он Сам Себя Самого в жертву Богу, на этой земле Он пролил кровь Свою, она обагрила эту почву. Тут Он выдыхал Свою душу, тут положили Его Святое тело на короткий отдых или покой в эту землю. Но на этой же земле Он совершил и Свои величайшие победы над сатаной, над грехом, над миром, над нашими и Его врагами.
Эта земля видела Его выход из темницы смерти, видела торжество Его в течении 40 дней после воскресения.
От этой земли, как подножия ног Его, Он поднялся, чтоб сесть одесную Отца.
И после определенного времени Он снова вернется оттуда на эту землю с великой силой и славой. Возможно ли при таком славном торжестве, при высшей любви Отца, Сына и Духа Святого, чтобы это место - чудо всех чудес, было уничтожено? Может ли быть эта земля возмещена новой, сотворенной Богом землей, на которой все это не совершалось? Никогда.
Эта земля не может уничтожиться.
Тогда Господь уничтожил бы памятник самой дивной любви и благодати, которая прославляет Отца и Сына и Духа Святого. Если бы Господь уничтожил нашу землю, то что это должно было бы говорить? Оно подтвердило бы, что искупление Христа не было достаточным искуплением, но Христос искупил землю и возвратил ее Отцу, Которому она и принадлежала раньше.
Этого уничтожения земли не может быть еще потому, что это значило бы, что Христос отказывается от Своего наследия. В Откр. 5 гл. мы вспомним книгу в руке Сидящего на престоле, там долго искали Наследника, наконец, нашли Его и дали Ему власть, силу и державу, а потом все это вдруг исчезнет из Его рук. Если мы так думаем об этом, то мы должны подумать, не было бы ли это торжеством диавола? Который ввел в мир грех и думал навсегда привести мир в погибель.
Сатана мог бы злорадно сказать Христу: "Ни Тебе, ни мне не досталась земля, она погибла, и у Тебя ее нет, Ты не властелин над ней". В таком случае сатана торжествовал бы, и поэтому гибель земли не может состояться.
Далее, если земля уничтожится, то является вопрос: когда она уничтожится? Проходя откровение мы видели ужасное сотрясение не только земли, но и неба, солнца, луны, звезд и так же нашего земного шара (Откр.6:12-17; 16:17-20). Первый и второй раз казалось, что небо и земля, которые свернулись как свиток, уже окончили свое существование и больше их нет.
Но особенно заметим, что после этого и небо и земля были как и раньше.
По слову пророчества земля в великой скорби никак не должна погибнуть. И что мы рассмотрели так это то, что земля проходит через всю великую скорбь, и если после великой скорби земля была бы уничтожена, то это было бы сильнейшим противоречием словам нашего Господа Иисуса Христа, Который сказал: что на земле будет такая великая скорбь, которой никогда не было и не будет после (Мф.24:21). Если после великой скорби не будет так на земле, значит земля не уничтожится, а если уничтожится, то слова Христа: "и не будет такой великой скорби" - лишние и Христос их не сказал бы.
И мы видим после великой скорби блаженное тысячелетие на земле, когда мы читаем: "они ожили и царствовали со Христом тысячу лет" Откр.20:4.
После великой скорби два раза говорится об этом. Мы видели, что после тысячелетия совершилось полное совершенное очищение, такое очищение, что ни пылинки не останется от грешников, которые были когда-либо на земле, они все пошли в озеро огненное и вот, в эту минуту Иоанн говорит о новом небе и новой земле, значит в эту минуту должно было совершиться уничтожение земли, когда она сделалась славнейшей чем когда-либо, она должна была быть уничтоженной? Это совершенно неправильно.
Если бы земля должна была быть уничтожена,, разве мы не могли и не должны были ожидать, что это совершилось бы тогда, когда сатана придет на землю, его войска выведены будут из бездны, антихрист царствует на земле и лжепророк идет против Бога Небесного, хула на Бога дойдет до самого верха (Откр.13:6; 16:9,11,21). Дальше уже грех не пойдет как в то время и по правосудию Божию, уничтожение земли должно было бы совершиться, именно в этот момент.
Но по слову Божию мы видим, что ничего в этот момент не случается для ее уничтожения, земля остается в прежнем положении.
И самые совершаемые события для уничтожения земли не показаны в Священном Писании, а Господь все время показывал от Откр. 6 гл. до 19-й гл. каждый удар, падающий на землю, а об уничтожении земли нет ни слова.
Итак мы видели самое ужасное время, когда Господь был в унижении от сатаны и его приверженцев, терпел от них хулу, но небо и земля все же остаются целы, что и описывается. Стало быть для создания нового неба и новой земли, Господь должен найти новый путь - путь обновления.
Когда Господь сотворил небо и землю, то они были без всякого упрека и из рук Его ничего иначе и быть не могло. После Он сотворил и владельца земли по своему образу и по Своему подобию, и в руки сатаны вошла не земля, но ее владелец, то есть человек. Уничтожить грех, значит уничтожить человека. Каждая тварь вошла в грех не по своей воле, но под давлением того же человека. В совет Божий о вечности Божией вошел и человек и все то, что ему вручено и теперь грехом отстранено. Земля тоже включена Еф.1:9-10. Здесь говорится о тайне устроения полноты, в соединении небесного и земного и все подчинено одному владельцу Господу Иисусу Христу.
Земля включена в спасение земного и небесного, земля и человек в Божией воле, так и должно быть.
Кровью Своей Христос искупил все погибшее, но мы видим больше, Он должен принять власть, честь и силу, чтобы спасение совершилось и Его всемогуществом.
Итак Христос от престола Отца принимает всю власть и силу и все, что не Божье, то гибнет в этом процессе спасения.
Это спасение состоит в гибели того, что не Божье, а Божье не может погибнуть.
В 1 Иоан.3:8 говорится, что дела дьявола разрушены посредством крови Христа и Его власти, силы и державы.
То, что сотворил Господь, а грех и сатана осквернили и исказили, все это будет пересоздано и обновлено. Откуда же должно начинаться это обновление, как не от главы и главного виновника грехопадения, чрез которого грех и вошел в мир. Так и состоит спасение Господа, что человек изменяется и обновляется.
Но как совершается это спасение? Уничтожает ли оно человека и на его место поставляет другого? Нет.
После возрождения и освящения Духом Святым и отдавшись на это совершенно, мы стали новым человеком, новой тварью, в котором все древнее прошло и все стало новым.
И не говорит ли Слово Божие, что мы будучи подобны Сыну Божию Иисусу Христу, будем теми же самыми личностями.
Диавол прошел нас насквозь, но та же личность так сквозь и насквозь сделается совершенно новою, что каждый из нас сделается новым человеком во славу Господа, но не другим существом, о чем Слово Божие и говорит.
И не только человеческое существо переменится, но все на земле будет новой тварью.
Такое обновление произойдет с главным виновником всего падения - человеком, который подпал под власть сатаны, а земля совершенно не виновна, но так же будет обновлена и земля. Тот Кто может обновить и изменить человека, может это сделать и с землей.
Несравнимое будущее. Повторяться об этом не приходится. Искупление изменяет и делает славней всего чем был сотворен человек, оно ведет его выше, и как будет с человеком, так будет и с небом и с землей.
Об обновлении земли говорят многие места Священного Писания (Евр.12:26-27). Здесь вместо слова "сотворенного", нужно поставить слово "сделанного", так как все было сотворено без пятна и порока, а теперь сделано таковым в следствии греха. Что же должно совершиться? Изменение того, что недоосновано, что не может устоять то поколеблется и изменится. Сотрясение пройдет через всю область вселенной, чрез небо и землю.
Это совершится еще один раз и если в этот "раз" земля, мы видим, не будет уничтожена, то потом она уже никогда не погибнет.
В откровении говорится о сотрясении земли, но не о раздроблении или уничтожении ее. После сотрясения земля останется как и была, произойдет только ее изменение. Сделанный будто руками человека грех, а на самом деле грех сатаны, дело врага разрушится, оно не может устоять, но что сделано Богом, то имеет вечное пребывание и оно останется и будет существовать вечно. Итак в этом месте Священное Писание говорит об изменении земли, но не об ее уничтожении.
Читая место Священного Писания (Псл.101:26-27) кажется, что небо и земля уничтожатся и погибнут, так всегда и представляется читателю.
Но дальше показано, что здесь не подразумевается уничтожение неба и земли, но говорится об обветшании их, для чего употребляется в пример одежда.
Ветхое можно изменить, перелицевать.
Господь показал, что будет с землей, когда она дойдет до этого, то есть обветшает. С ней будет перемена и люди на ней изменены будут. При тщательном чтении этого места Священного Писания, мы видим, что именно Господь их переменит. Но многие читая Слово Божие поверхностно, не понимают этого.
Об уничтожении неба и земли нигде не говорится, но только об изменении всего.
Читая место Священного Писания (Ис.65:17-19), кажется, что здесь говорится о двух небах: прежнее, которое будет уничтожено, и новое, о котором говорится, что будет сотворено таким, что с другим и сравнить нельзя.
Но если лучше вникнем и посмотрим, то увидим, что здесь Господь говоря о новом небе и новой земле, продолжает говорить о небе и земле существующих в то время и которые существуют теперь и будут существовать вечно.
"Ибо вот Я творю новое небо и новую землю...", и "...творю Иерусалим веселием и народ его радостью. И буду радоваться об Иерусалиме и веселиться о народе Моем; и не услышится более в нем голос плача и голос вопля".
Но о каком Иерусалиме говорит здесь Господь? Будто о другом, о новом. Но нет. О том, какой был тогда.
Слово "творю" говорит, что не другой Иерусалим будет создан, но тот который был тогда, перетворит его Господь.
И народ его будет в радости и не будет в Иерусалиме более плача. Значит плачь был, но более не будет.
Где? В нем, "не услышится в нем более голос плача и вопля". Значит это тот Иерусалим, в котором когда-то был плачь и вопль.
В Слово Божие нужно заглядывать не только сердцем, но и умом и обращать внимание на слова, что было, но не будет, когда земля будет новой.
Итак тут не говорится ни о втором небе, ни о втором Иерусалиме, а о прежних, хотя они и будут иными, как и мы. Многие верующие счастливы при мысли, что там уже не будут вспоминать их земного имени, но они будут те же, только обновлены в славе Господа. Остается еще одно место Священного Писания, второе послание апостола Петра, третья глава седьмой и десятый стихи.
Здесь седьмой стих не касается уничтожения земли, но суда и погибели нечестивых человеков во дни великой скорби.
Десятый стих говорит будто положительно об уничтожении земли.
Это одно место Священного Писания говорит против Ветхого Завета и всего того, что показано было из вышеуказанных мест Священного Писания. Это как будто совершенно изменяет все дело. Но рассмотрим внимательней этот десятый стих: "Придет же день Господень, как тать ночью". О каком дне здесь говорится? О дне пришествия нашего Господа на землю за церковью. Больше никогда Он не придет как тать ночью. Многие места Ветхого Завета говорят об этом великом дне Господа для церкви Божией. Иоанну показан день Господень, когда придет Сын Человеческий, об этом дне и говорится здесь. Он придет как тать ночью.
Если при этом пришествии Господа земля уничтожится огнем, тогда тысячелетнего царства не может быть, которое будет на земле, воскресения так же не могло бы быть, поэтому необходимо знать Священное Писание и уметь разбираться в нем. Но что тогда сделать с этим местом Священного Писания? Мы не имеем права дотронутся и изменить Слово Божие, мы только можем допустить мысль, что переписка Нового Завета в данном месте перепутана по недоразумению переписчиков, так как книги при переписке переходили из рук в руки.
Итак, при пришествии Господа земля не уничтожится, иначе не могло бы быть 1000-летия, и при том, одно место Священного Писания не может говорить против всех других мест Священного Писания. Придя к концу доказательства, мы остановимся на книге (Ис.34:9-10). Адвентисты указывают на это место Священного Писания, но нельзя вырывать отрывки от общего, а нужно читать в целом.
Здесь от всеобщей земли Господь переходит к участку земли - Едома, на часть Палестины земли Израиля, в частности все это падает на Исава. В Ис.63:1-6 мы читаем: от столицы Едома - Восора начнет Господь действия, одежды Его забрызганы кровью. Тут описывается как это будет. Господь начнет день мщения Едому, Израиль у Господа искуплен, а Едом Он топчет, как раньше Едом топтал Израиля и не пускал его через свою землю в Палестину.
Стало быть о полном уничтожении земли и здесь не говорится (Ис.34:1-17). Земля не погибнет, но опустеют ее дворцы, никого не останется там.
Смольные ямы тянутся по берегу Мертвого моря, с севера на юг, недалеко от Едома.
Таких ям около Мертвого моря очень много, а внизу долина Содома и Гоморры. Если Господь захочет, то смола эта будет опять гореть, как некогда, но и это не говорит об уничтожении всей земли, она может только сверху обгореть.

Благословения, которые будут на новой земле

Прежде всего грех будет исключен. Тот же апостол Петр говорит, что мы ждем нового неба и новой земли по Его обетованию, на которых обитает правда.
Праведность Божия на новой земле не будет удерживаться властью, как в тысячелетии, праведность будет царствовать, будет фундаментом, на котором все основано и все живет, ничто не будет уклоняться от правды.
Ничего не будет не правильного в управлении человеком, никаких других отношений, кроме праведности. Ничего нет не святого ни в мыслях, ни в речах, ни в поступках, Господь проникнет все и всех.
Будет совершенно новая земля в сравнении с нашей землей и даже с тысячелетием.
Дальше она будет освобождена от смерти и скорби во плоти и от всякой болезни (Откр.21:4). Это само собой понятно, раз первопричины всего - греха не будет, то не будет и последствия от него и, что будет дороже всего, такое состояние земли превзойдет рай.
В рай еще мог войти искуситель, а в новое небо и новую землю он войти не может. Теперь он окончательно нашел свое место. Новая земля будет полна жизни, силы, здоровья, мира и беспрерывной радости. Ни о чем так торжественно не говорится, как о радости (Ис.65:17-18).
Есть большая разница между радостью и веселием, одна спокойная, другая возбуждающая, радость одиночная и радость переживающая со всеми вместе. Вот так говорит Господь на счет Себя в отношении Иерусалима и Его искупленных: "И буду радоваться об Иерусалиме и веселиться о народе Моем..."
Полное согласие между Богом и человеком. В Иерусалиме ничего нет, что оскорбляло бы Господа, Который в нем занимает центр. Новое благословение будет на новой земле, это отношение живущих связывающее их новым Иерусалимом будет и на небесах.
Стих 23-24. "И город не имеет нужды ни в солнце, ни в луне для освещения своего, ибо слава Божия осветила его, и светильник его - Агнец. Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою".
Славу тогдашних царей нельзя сравнить с теперешней мишурой этих царей.
Тогда каждый свою славу принесет в Иерусалим.
Какое чудное общение между небом и землей.
Из этого можно заключить, что земная слава царей и народов не будет отличаться от славы небесной. И еще больше того, люди, живущие на новой земле будут ходить и находиться в этой славе. Спасенные будут ходить во свете Иерусалима, слава будет обитать на них, прожигать их, они будут ходить как бы облеченные этой славой, им вернется слава Божия потерянная во время грехопадения.
Блаженство людей на земле, как в небесах и есть доказательство, что грех не есть существенная часть человека, но грех вошел в человека и завладел им.
Самое высшее блаженство будет то, что все будут проникнуты Самим Богом.
Мы в начале уже указывали на апостола Павла (1 Кор.15:25-28), что все будет покорено Богу, Который все и во всем, тогда не будет трудным стремление пребывать во Христе, так как все препятствия будут кончены, все будут находиться в Нем и Он в них. Будет то, что Господь и хотел при сотворении человека, но, что Господь продолжает делать и теперь, то Он доведет в деле спасения до совершенного конца и это будет вечным и неизменяющимся положением, - вечное прославление нашего Господа Иисуса Христа. Он снова получит Свое наследие, за которое Он положил душу и поэтому наследие Иисуса Христа Сына Божия не может уничтожиться.

Новое небо и новая земля (Откр.21:1-27; 22:1-5)

Глава 21. Стих 8. "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов участь в озере, горящем огнем и серою. Это смерть вторая".
В этом перечне несчастных погибших, боязливые стоят на первом месте, это - те, которые Ему не доверяют и бояться идти за Ним.
Со всеми ими покончено, участь свою они разделят с тем за кем пошли и кому служили, живя здесь на земле.
Когда мы приближаемся к небесному Иерусалиму, мы встречаемся с непреодолимыми затруднениями для нашего человеческого понятия.
Иоанн поднимая очи видит последнее видение, которое состоит в том, что прославленный город пред его очами опускается из небесной области. Иоанн тот час узнает этот город прежде, чем услышал его имя, он сразу в нем узнает святой город, - новый Иерусалим, сходящий от Бога и более того, Иоанн сразу характеризует его, несколькими словами Иоанн описывает Иерусалим. Он говорит, что Бог приготовил Иерусалим, как невесту, украшенную для своего мужа, такую характеристику дает он городу.
На этих словах мы готовы остановиться и спрашивать: какая же это невеста сотворенная и приготовленная Самим Богом? А с другой стороны: Кто Этот Муж и Жених, которому Бог Иегова Сам создал и украсил для Него невесту?
Но тут мы не можем остановиться, так как Иоанн не дает ничего положительного об этом городе, он делает только сравнение, но не говорит, что это она - невеста, но из этого сравнения мы можем понимать, что украшение и слава виденного им города, идет гораздо дальше, до самой высшей крайности, что Бог только мог сотворить и оно - нечто, что является желанием самого изыскательного человека, как жениха и именно может его удовлетворить. Иоанн только сравнивает небесный Иерусалим с Невестой, но читая дальше мы видим, что Ангел подходит к Иоанну и показывает ему жену, невесту Агнца.
Итак, кого же может Иоанн видеть здесь? Этот Ангел, к нашему удивлению, показывает ничего и никого другого, как этот Иерусалим, святой город, о чем и читаем в девятом стихе:
"И пришел ко мне один из семи Ангелов, у которых было семь чаш, наполненных семью последними язвами, и сказал мне: пойди, я покажу тебе жену, невесту Агнца".
10-й стих: "И вознес меня в духе на великую и высокую гору, и показал мне великий город, святый Иерусалим, который нисходил с неба от Бога".
Тут мы стоим в затруднении для нашего человеческого понятия, что такое небесный Иерусалим? Действительно ли он город, или он из многих бесчисленных членов тела Христова - прославленная церковь Христа и поэтому - Его невеста?
Невеста Агнца или Церковь Божия всегда была тайной и тайна до сих пор. Слово Божие называет ее тайной, потому, что она подобна невесте на востоке, которая укрывается за покрывалом и никто ее не видит до тех пор пока она не соединится со своим женихом, тогда вуаль падает и ее можно видеть. Так и невеста Христа по Слову Божию, она сокрыта для непризванных глаз, никогда не видна, сокрытой она проходит свой путь чрез этот мир и вместе с Ним ее слава.
Но тут в Откр.21 гл., где она выходит на вид и кажется открытой, она выходит как загадка пред нашими глазами, она является в виде чудного прославленного города, нисходящего с небес.
Если расследовать Священное Писание о невесте Христовой, то увидим, что ее Дух Святой представляет пред нами под разными понятиями в разных видах.
В одном послании к Еф.1:22-23, мы можем видеть ее под тремя различными понятиями.
Первое: она стоит пред нами как тело нашего Господа Иисуса Христа, она Его полнота, Его Тело. Голова не может быть без тела и тело без головы. Быть разделенными друг от друга они не могут.
Второе понятие о невесте Христовой в Еф.2:20-22: где она представляется Духом Святым, как славное строение, для которого Апостолы и пророки являются основанием, а Христос краеугольным камнем, а Дух Святой является строителем этого здания.
Третье понятие в Еф.5:23-32. Тут она представляется как невеста, она взята от Христа, как Ева от Адама, почему брак и взят в пример отношения Христа к церкви. Христос оставил в небесах Отца ради невесты и когда был на земле ради нее оставил мать. Так будет еще раз, Христос оставит Отца и придет за невестой.
В Откровении есть четыре понятия о невесте Христовой. Она представляется как небесный город - Иерусалим: что касается нас, то мы верим, что небесный Иерусалим представляет невесту Агнца, городом символически, а с другой стороны она есть действительно город Божий.
Вроде того, как земной Иерусалим представляет пред Господом весь Израиль, особенно, когда в великий праздник все 12 колен должны были являться пред лицом Господа, но при всем том Иерусалим был настоящим городом, так и с невестой Христовой.
Посмотрим как Господь чрез всю Библию говорит об устроении Им города до тех пор пока Иоанн увидел этот город, а чрез Иоанна и мы можем созерцать его.
В Евр.11:8-16 говорится об Аврааме, Исааке и Иакове, которые жили верою в обетование и считали себя странниками и пришельцами на земле. Господь говорит о них как о тех, которые ищут отечества не здесь, и Господь говорит чрез апостола, что если бы они имели в мыслях то отечество, из которого вышли, то им было время возвратиться туда, но так как они стремились к лучшему, к небесному, то и Господь не стыдиться назваться их Богом и приготовил для них город, не отечество, а город. Отечество, например, Россия: представляет из себя необъемлемое пространство, в нем можно заблудиться и не сразу найти приготовленные для себя дома, а в городе все близко и дома тесно связаны, почему Господь и устроил им город. Но Господь говорит и в Новом Завете об этом городе (Гал.4:24-26). Господь чрез Апостола Павла так решил: Он чад Божиих отнимает от земного Иерусалима, отворачивает их от него, так как он был в рабстве закона, а так же и в римском рабстве и подводит их к небесному Иерусалиму. Он говорит, что Агарь означала гору Синай и соответствовала земному Иерусалиму, который в рабстве. А вышний Иерусалим свободен, ему соответствует Сарра - матерь всем. Опять имеем город и опять вышний Иерусалим, конечно это не какой другой город как тот, который был приготовлен для Авраама и для всех тех, которые были странниками и пришельцами на земле вместе с ним. В то же самое время вышний Иерусалим он - матерь всем нам.
Совершенно два различных понятия: город и мать.
Если небесный Иерусалим, то есть церковь Господа, всем нам мать, то мы тогда поймем слова нашего Господа Иисуса Христа, когда Он назвал Своих учеников сынами брачного чертога (Мф.9:15). Значит они родились в каком-то чертоге, но не в захолустье. Это слово (чертог) употребляется для царственного сана и каждое чадо Божие так родится, как сыны чертога брачного.
Действительно, каждое чадо Божие родилось в церкви Божией, там где Христос Сам посреди них.
Так и тут, Иерусалим, и второе понятие - всем нам мать.
Есть чудное место Священного Писания, которое говорит о всех чадах Божиих, как только они пришли ко Христу, то есть родились свыше: что они приступили к церкви первенцев, написанных на небесах, а мы ведь на земле, если Бог ведет туда, при совокуплении Духа Святого мы приступаем к праведникам. Это место Священного Писания объясняет так, что мы уже теперь приступили к небесному Иерусалиму. Итак Слово Божие полно того, что для нас есть город, но оно говорит и о том, что этот город есть невеста Агнца, а нам всем мать. Церковь Христова написана в небесах, она совершенна, как рассмотренный Иерусалим.
Но как нам теперь рассматривать этот город, как невесту или как город? Иоанн показывает его как город, так мы его и рассмотрим. Это самое лучшее, что оставил нам Господь, оценим же это. Первым долгом мы спрашиваем, что представляет из себя этот город. Есть много детей Божиих, которые видят в нем небеса, в которые войдут все праведники Божии. И все-таки этот город не небеса, очень ясно и правильно определенно сказано, что он нисходящий город от Бога с небес, чрез это и ясно всем, что он не есть небо. Он без всякой прекословности небесный город, но он есть и один из тех многих обителей (Иоан.14:2), которые у нашего Господа имеются и занимает особенное положение у этих обителей. Что действительно представляет сам по себе этот город, нам говорится с престола: "Се, скиния Бога с человеками..." Он представляет скинию Израиля, то есть место обитания Господа среди Своего народа. Но скиния Израиля была только тенью этого небесного Иерусалима. Этот город здесь действительная сущность. Сам Господь Иегова будет иметь в нем Свое пребывание. Скиния Божия с человеками на новой земле. Когда-то Господь в прохладе дня пришел посетить первого человека Адама в раю (Быт.3:8). Но когда новый Иерусалим сойдет с неба, Бог Свою скинию поставит вблизи человека, Он будет обитать с людьми. Все люди не будут иметь между собой исключения, все будут равны и Он Бог всех.
"Побеждающий наследует все и буду ему Богом и он будет Мне сыном". Вот что представляет город в самом себе.
Но где можно представить себе место сошествия Небесного Иерусалима? Он весь сходит с небес, но он не сойдет на эту землю, нет ни одного указания в Священном Писании, что Иерусалим сойдет на какое-либо место нашей земли, нет, он не опускается на новую землю, но он остается в вышних областях над новой землей, он и тогда будет вышний Иерусалим, там в высотах, хотя и будет близок, даже видим для созерцания, но насколько не сказано.
Он верно и будет звеном между новой землей и новым небом. Что небесный Иерусалим не сходит совсем на землю не трудно показать. Иоанну, чтобы видеть этот небесный Иерусалим, необходимо было подняться.
Ангел, для того, чтобы показать Иоанну вышний Иерусалим, ведет его в высоты (Откр.21:10). Когда мы станем вместе с Иоанном на эту высокую гору, то с ним увидим стену и основание города. Иоанн видит город снизу. Если бы этот город был на земле, то с горы надо было бы сойти, может нужно было бы копаться в земле, чтоб дойти до фундамента, который скрыт и не видим для глаз. Но тут город сияет в своем великолепии так, что земные жители будут свидетелями сияния этого основания вышнего Иерусалима. Отсюда нам понятно, что город будет носиться над землей.
Так много говорится об украшении и великолепии этого святого города. Особенно выявить его великолепие мы не можем, но всеобщий его вид - дивен. Достаточно одной фразы, превосходящей всякое помышление: "Город имеет славу Божию". Что это значит? Христос, когда уходил с нашей земли, то умолял Отца за Своих дорогих искупленных следующими словами: "Да видят славу Мою" (Иоан.17:24). Тут же не сказано, что небесный Иерусалим видит славу Божию, которая сияет на него, но тут прямо сказано, что город имеет славу Божию. Это должно нам показать, что тут имеется больше, чем сам небесный город, "он имеет славу Божию". Когда говорят о Сыне Божием, то сопоставляют с Отцом и Духом Святым, говорится, что Он - равноестественен славой и Духом Святым. Наше сердце удовлетворено этим, Сын имеет славу Отца. Но нам сказано: небесный Иерусалим имеет славу Божию.
Конечно, между этими именами, - именем Сын Божий и именем Небесный Иерусалим - есть большая разница. Слава Отца свойственна Христу, она принадлежит Ему, как Самому Господу, а городу дана слава Божия как Христу и Он говорит о Своей церкви, что славу ей Он даст от Отца и Он дал ей славу. Тем не менее от этого города исходит чистый чудный свет, дневное отражение от него будет сиять на новую землю (Откр.21:24).
В Откр.21:11 описан его свет: "светило его подобно драгоценнейшему камню, как бы камню яспису кристалловидному". Теперь яспис не кристалловидный, мрачный камень и после шлифовки не имеет разных цветов. Такой он драгоценный и похож на наш алмаз, так объясняют все имеющие понятие в драгоценных камнях. В коллекции шведской школы в городе Ленинграде были разные металлы и в том числе современный яспис, он мрачный на вид, но тот яспис блестящий и драгоценный.
Далее Иоанн дает описание высокой и великой стены.
Стих 12. "Он имеет большую и высокую стену, имеет двенадцать ворот и на них двенадцать Ангелов; на воротах написаны имена двенадцати колен сынов Израилевых..."
Город во всем объеме окружен стеной. Все столицы восточных государств были окружены высокими стенами, так будет и здесь. Мы бы были не удивлены этой стеной, если бы не имели понятия об объеме великого города, который и окружает эта стена.
Стена эта тоже из ясписа, этого драгоценного камня: "стена его построена из ясписа..." (18ст). Вышину она имеет 144 локтя, по нашей мере значит 70 метров, или 32 сажени. С высоты этой стены, мы не в состоянии показать дома, даже в Ленинграде. Понятно, что чрез такую стену ни один разбойник не перелезет, кроме того, никакие войска туда не войдут. Но для чего знать о стене, зачем она нам? Чудное поучение, лежащее в ней, удивительно радует и успокаивает нас. Стена всегда означает сохранность, неприступность, совершенный мир, который никогда не нарушится. Всякая стена включает и исключает что-либо. Так и эта стена, исключает все, что может нарушить спокойствие, она сохраняет мир, счастье и блаженство, туда не войдет ничто нечистое 27 ст. Дальше святой зритель показывает 12 ворот нового Иерусалима (Откр.21:12-13).
Кто бы был в состоянии оценить эти неоценимые ворота чудного города? Каждые ворота из одной жемчужины. Поперечник этой жемчужины - 70 метров, представим ее себе круглой, высота и ширина ее по 70 метров. Все земные миллиардеры не в состоянии приобрести такую жемчужину.
На все золото, серебро и драгоценные камни земли нельзя купить одной такой жемчужины. А там будет 12 таких жемчужин.
25-30 лет тому назад, брат христианин видел на выставке у ювелира маленькую настоящую жемчужину, величиной с горошинку, она стоила 24 тыс. марок, то есть 12 тысяч рублей. Вторая жемчужина чуть побольше стоила 36 тыс. марок, или 18 тыс. рублей. Сколько нужно набрать таких жемчужин, чтобы составить одну в 70 метров объемом. Наши земные жемчужины пропадают, как ни дорожат ими, но они в один день уничтожаются, рассыпаются, и нет средств удержать их от распадения.
Но небесная жемчужина - неувядаемая, она доброкачеством несравнима с земной жемчужиной.
При чтении Слова Божия мы видим, что подобно небесному Иерусалиму, будет и земной Иерусалим на новой земле (Иез.48:30-35). Описанный здесь земной Иерусалим, отразит все то, что будет в небесном. Так, например, сказано, что имена 12 колен народа Израильского, будут красоваться на воротах. Из этого видно, что великое множество избранного народа Божия (Израиля), будут принадлежать невесте Агнца.
Мы можем заключить, что они будут приходить с новой земли (Откр.21:24): "цари земные принесут славу и честь свою".
Эти ворота не закрываются, но будут открыты всегда во всех четырех направлениях земли: к востоку, западу, северу и югу. Но будет и стража над воротами, в каждом проходе ворот будет стоять ангел. Это говорит, что не призванный не войдет туда. Можно сказать, что блажен находящийся за этой стеной и воротами.
Посмотрим на основание этой стены:
Стихи 19-20. "Основания стены города украшены всякими драгоценными камнями: основание первое яспис, второе сапфир, третье халкидон, четвертое смарагд, пятое сардоникс, шестое сердолик, седьмое хризолит, восьмое вирилл, девятое топаз, десятое хризопрас, одиннадцатое гиацинт, двенадцатое аметист".
Это основание стены состоит из 12-ти камней. Когда читаем Ис.54:11-12, где Израиль будет воспринят Богом, Он даст народу Своему Свои благословения и благодать. Такие обетования дает Господь земному Иерусалиму для Израиля. Господь даст им утешение и славу за прошлые страдания и утешит их. Господь строит для Израиля все из драгоценных камней. Отсюда заключаем, что все, что Господь даст тем, которые пошли здесь за Ним тернистым путем, которые отвержены, преследуемы, гонимы и поставлены на последнее место, там они будут в небесном Иерусалиме в славе Божией. В Ис.61:3 говорится не только о горе Сионе, но и о церкви Божией и в каком украшении она будет там опять во веки веков.
Но сосредоточимся немного на двенадцати основаниях, каждое лежит под одними воротами. Представим себе основание в 760 километров длиной. От Ленинграда расстояние до Москвы, да за нее еще верст 160. Тогда следует второе основание такое же. Даже представить трудно, от Ленинграда до Москвы да за нее еще 160 верст, в такое расстояние размер одного камня, а их всех 12. Кружится голова, если мы всматриваемся и вникаем в это. 12 камней сияют различными богатыми и всевозможными цветами, всякий цвет имеет свое значение, объяснять которые мы не будем здесь, так как у Христа мы их увидим и поймем. На земле богачи кладут гранит в основание своих построек.
Дивное строение Божие имеет самые драгоценные и крепкие основания из камней и потому они не будут зарыты под землей и не видимы для глаз, но будут прославлением и украшением Господа - видимы для всех. Фундамент или основание постройки из великих и драгоценных камней, заделывается документом, на котором пишутся имена строителей. Таким образом документ увековечен именами людей и сохраняется в медной посуде, так что чрез сотни лет можно по документу узнать, кто клал основание зданию. И в этом драгоценном фундаменте небесного города, будут красоваться имена двенадцати апостолов Агнца. Они записаны на страницах этой книги уже две тысячи лет. Но в основании небесного Иерусалима они будут гравироваться на веки веков, и это есть их неувядаемая слава, данная им Господом. Тут мы видим, как Господь может вознаградить нас. Побеждающие все это наследуют, будут наследниками всего, для чего необходимо быть детьми Божиими.
Господь и есть наше наследство, но мы в Его строении не можем быть соломой, сеном, деревом и песком, такой строительный материал там не нужен, как не прочный и неустойчивый. Это все здесь должно сгореть, туда в основание берутся драгоценные камни, и только таковые из детей Божиих войдут туда.
Будем же все таковыми.
Как нам понимать величье длины, ширины и высоты этого города?
Стих 15. "Говоривший со мною имел золотую трость для измерения города и ворот его и стены его".
Чудным архитектором этого города мог быть только Сам Бог. Он устроил этот кубический город одинаковой длины, ширины и высоты. 12 тысяч стадий означают 2328 верст. Чтобы иметь понятие о ширине и длине города, возьмем такой пример: если бы мы взяли атлантический океан от Испании и прошли Испанию, Францию, Германию, Россию до Уральских гор, то мы имели бы одну сторону великого города. Если мы хотим знать и вторую сторону, то пройдем от Уральских гор, до Тихого океана, третья сторона будет до севера Африки такой же длины, а четвертую сторону соединим с первой. Если бы всю нашу Европу обратить в четырехугольник, то едва ли бы достало почвы Европы для этого города. На всем нашем земном шаре, на всех пяти частях света нет такой равнины, на которой можно было бы поставить вышний Иерусалим. Самое дивное это - его высота. В Америке строят дома по 26 этажей, называемые небоскребами, но что они против высоты Иерусалима?
Представим себе город высота в нем 1000 верст, поднимем его еще больше и получим 2328 верст, что-то получается непонятное для человеческого глаза, уха и сердца. Толкователи раньше говорили, что все великие города: - Ниневия, Вавилон, бывшие больше наших, не заботились о том, что их окружали большие полки врагов. Но теперь все великие города могли поместиться в небесном Иерусалиме, но и этого мало, это почти ничто в сравнении с тем, что все бывшие великие и малые города, которые были и есть, все села, деревни, хутора и поместья, все поместились бы в небесном Иерусалиме и заняли бы только одну тысячную его часть. Этажи бесконечны в вышнем Иерусалиме, поэтому и сказано: вышний Иерусалим останется в вышних, высок и дивен он для всех. Даже нас, земных жителей, он не мало занимает, он верно был бы нам очень полезен, о чем и слышатся жалобы среди людей: "Вот если бы нас поместили туда, вот дойти бы туда". Но для праведников, вошедших в совершенство, это будет дивным и чудным местом жительства. Читая место Священного Писания Ис.60:8, брат христианин думал о праведниках в этом городе, вспоминая вышний Иерусалим.
Сколько утешения лежит в обетованиях Господа, когда Он говорит, что в доме Отца Его обителей много, значит им конца нет, будет место там для каждого принадлежащего Христу теперь. Этот великий город напоминает нам постоянно благовествовать; что еще есть место и спустя сотни лет, еще есть, но придет то время, когда там места для грешника уже не будет, но пока оно еще есть. Как это утешительно должно быть для тех, которые на самом деле на земле пришельцы и странники и не имеют собственной пяди земли здесь и не знают где склонить голову. Они обратили взор к вышнему и приготовленному для них городу Самим Творцом.
Начинал человек земную жизнь земледельцем. Адам в раю должен был возделывать землю, кончает человек горожанином, он очутится в небесном Иерусалиме.
Последнее видение Иоанна позволяет нам заглянуть внутрь этого города, Иоанн осматривая его говорит: "...улицы города - чистое золото, как прозрачное стекло" (ст. 21).
Что город был подобен чистому золоту, как стеклу, об этом он дважды повторяет, "...чистое золото, подобен чистому стеклу" (18 ст.). Мы чистого золота не имеем, его надо хорошенько пережигать, чтобы оно, перегорев, было чистым золотом, здесь в вышнем Иерусалиме, оно и будет таким чистым золотом, которое нам неизвестно, наше золото не прозрачно, но там будет прозрачное, как стекло.
Чудный Строитель употребил такой материал для обитателей Своей церкви, даже и улицы из самого дорогого металла.
Там самый богатый миллиардер не мог бы купить себе местечка, даже квадратного фута.
Своим земным золотом он не в состоянии этого сделать.
Наше золото там будет не ходкой монетой. И если бы оно было там ходко, то все равно он бы не мог купить, чтобы стоять на том месте, так как то место не дается за золото, а во вторых, у самого крупного миллиардера не хватило бы чем заплатить. Мы понимаем, что это Господь говорит о наследстве для побеждающих, и так как то место купить нельзя, то нужно быть победителем и наследником. С другой стороны надо понять, что сено, солома и дерево, там будут не у места, их внести туда нельзя.
И когда читаем, что дети Божии строят из дерева, соломы и сена, нужно дрожать от ужаса, подобные этому туда не войдут, все это должно сгореть и сгорит пред воротами вышнего Иерусалима, прежде чем кто-либо туда войдет.
Если сено, солома и дерево в детях Божиих сгорят сегодня, то тем лучше, тогда уже чадо Божие будет строить из золота, серебра и драгоценных камней. Поэтому каждый работник Господа и каждое чадо Божие должно осмотреть материал своего строения, так как это есть Божье строение, тогда должен быть и Божий материал. От Господа нужно брать все, чтобы строить для вечности.
Это те краткие заметки об этом чудном городе и мы их разбирали мимоходом.
Стих 22. "Храма же я не видел в нем, ибо Господь Бог Вседержитель - храм его, и Агнец".
Напрасно Иоанн искал место поклонения Богу в небесном Иерусалиме, храма он в нем не видел, и что-то его принуждает написать об этом. Почти нет города на земле, где не было бы места поклонения Богу.
В странах: Магометанской, Израильской, языческой, христианской, везде и всюду имеются свои места поклонения Господу, а в небесном Иерусалиме такого места нет.
Не странно ли это? С одной стороны - да, а с другой стороны вовсе нет. Мы знаем все, что место поклонения Богу выделяется как святое место пред другими зданиями, но такого места выделяющегося святостью быть в городе Иерусалиме не может, там будет все равно свято и славно, все будет проникнуто Богом, почему и не может быть выделяющихся строений, но это не Божье объяснение, почему там нет храма, а наше. Бог же, объясняя, говорит: что там весь город есть храм Божий, - Бог - храм его и Агнец. Иоанн что видит о том и говорит.
Итак, Бог, Он же и есть там храм. Какое блаженство будет поклоняться там Богу. Раз Господь в славе отдал Самого Себя как храм для них, то и они будут находиться в Самом Боге, будут облечены Им Самим, проникнуты Им и мы поймем тогда, что Он будет все и во всем и все в Нем будет.

Глава 22

Стихи 1-5. "И показал мне чистую реку воды жизни, светлую, как кристалл, исходящую от престола Бога и Агнца. Среди улицы его, и по ту и по другую сторону реки, древо жизни, двенадцать раз приносящее плоды, дающее на каждый месяц плод свой; и листья дерева - для исцеления народов. И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему. И узрят лице Его, и имя Его будет на челах их. И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков".
Особенно остановила внимание Иоанна, протекающая там река жизни. Глядя на эту реку, разумеющему христианину почти не возможно не вспомнить другую реку, которая орошала рай Божий. Быт.2:10: она разделялась на четыре части, так что весь рай орошался Самим Господом чрез эту чудную реку.
Так же нельзя не вспомнить еще одну реку (Иез.47:1-7), о которой сказано, что вода ея текла из-под правого бока жертвенника. Муж подвел пророка к воде, тот понял, что это для него и вошел в поток на тысячу отмеренных локтей, по ступни было ему.
Муж отмерил еще тысячу локтей, пророк пошел, и было ему по колено воды, затем он дошел до бедер, наконец, воду измерить было нельзя, так было глубоко, пророк до дна не доставал и должен был плыть.
Все это является прообразом той реки, о которой читаем в откровении. В раю эта река была с самого начала, у пророка Иезекииля в тысячелетии, но как первая, так и вторая река являются прообразом небесной реки, исходящей от престола Бога и Агнца.
Можно сказать, что не заблуждаются те, которые принимают эту реку за Духа Святого, исходящего от Отца и Сына, Которые находятся на престолах. Дух Святой везде вносит жизнь, все проникает Своей жизнью, так Он проникнет все и всех в небесном Иерусалиме.
Там сказано: "Среди улицы его...", то есть на пути общения, спасения, где встречаются друг с другом, там протекает эта река, там Он.
Начинайте жизнь вашу Духом Святым, все пути ваши будут святы, чудное хождение будет проникнуто Духом Святым и оживлено Им, хотя мы и имеем только начатки Духа Святого.
В Рим.8:23: апостол говорит: "...мы..., имея начатки Духа Святого...". У Израиля был обычай приносить Господу начатки от всего, что имеется: начатки скота, первенцы - дети, посвященные Богу, хлеб - начатки с поля (первый сноп), принадлежали Господу, а вся остальная жатва принадлежала человеку.
Начатки представляют горсточку, то есть немного. Если мы исполнены Духа Святого как апостолы, то это мы имеем еще только начаток, а там будет вся река. Что это будет за чудное положение и состояние. О, если бы мы были наполнены начатком Духа Святого, как апостолы! Но что будет тогда, когда придем туда? Эта жизненная сила реки, кругом будет видна там.
Там будут деревья жизни, в подлиннике поставлено в единственном числе: дерево жизни,- одно дерево, но их будет наверно много, что и говорится во втором стихе (и по ту и по другую сторону реки).
По обеим сторонам реки стоит дерево жизни, может потому сказано в подлиннике в единственном числе, что дерево жизни будет единственным деревом там, там не будет уже сосен, дубов, берез, дерево жизни - единственное. Вспомним прообраз Иез.47:7. Около реки видно много деревьев и действительность небесного Иерусалима превосходит всякую тень, которая когда-либо была нам дана. Как же проявиться сила этих плодов дерева жизни? Никогда не подозреваемая плодовитость этих деревьев, здесь обнаружится. Читая о них, мы видим, что деревья не знают осени и зимы, когда листья падают и деревья не приносят плодов - там этого нет. Каждый месяц, то есть 12 раз в год, деревья дают чудные сборы плодов. Блаженны победители, которые будут есть плоды с дерева жизни. Первое обетование для побеждающего, это: будет вкушать от дерева жизни Откр.2:7.
Брат христианин был с английским ботаником, доктором Белик в Индокитае и видел деревья приносящие плоды каждый месяц, так как было в раю.
Деревья эти называются бананы, плоды их были в виде длинных стручков, которые растут пучками. Большой пучок таких стручьев сидит на одной короне (стебле), а в нем 70-100 стручков, один такой пучок весит от одного до полутора пуда. Бананы были в чудном саду. Внизу эти деревья были полны пучками имеющему стручья, они были зрелые, так что их можно было есть, эти чудные плоды дивные на вкус. Один большой пучок таких бананов был уже зрелым, другой меньший, чуть повыше и зеленый, пока первый пучок бананов снизу, зрелых съедали, второй пучок дозревал и третий пучок только начинает зреть, а на самой верхушке дерева, зародыши стручьев.
Итак, один пучок съедают, другой дозревает, затем доходят до верха, а внизу зародыши вновь развиваются в плоды.
Дальше речь идет о том, что нам покажется странным. В словах: "листья для исцеления народов", мы встречаем затруднение. Греческое слово "?????????" имеет широкий смысл и включает в себе все благословения человека, именно всего, что касается его жизни: силы, здоровья и блаженства.
По-немецки выражено - "листья для здоровья", но не для исцеления.
Это слово еще означает и санитарную нужду, не допускает нечистоты, имеет значение сохранить от всего нездорового, ненормального, что может принести болезнь. Эти листья, скорее всего, будут тем для человека, что выздоравливающий от болезни человек, принимает в пищу по предписанию врача. Выздоравливающий сидит на диете, ест самое лучшее, чтоб снова не заболеть, таким средством будут эти листья. Плоды дерева дают жизнь, листья предохраняют от болезни.
Адаму после его грехопадения, было возбранено (Быт.3:22-24) Богом прикасаться к дереву жизни, трогать и вкушать его плоды, иначе радость жизни, полное удовлетворение и здоровье. Все это происходит от дерева жизни, гарантирует полную жизнь без всякой болезни, что и делают эти лисья.
Остановимся теперь у жителей небесного Иерусалима.
Брат христианин многие годы читал в Священном Писании о небесном городе и был не удовлетворен, не находя там жителей. Беда в том, что многие главы Библии, не разделены как должно, так например: Откр.21 и 22:1-5. Читая откровение описания города брат христианин не нашел в 21-й главе жителей небесного Иерусалима, а о них говорится в 22:3-5. Почему эти места Священного Писания требуется не разделять? Тут мы читаем о жителях, которые находятся пред Богом и с Богом и служат Ему. Чему мы научаемся, читая эти три стиха?
Во-первых, мы видим, что это скиния Бога. Сам Бог и Агнец не будут посещать человека иногда от времени до времени, но вышний Иерусалим будет столицей для Бога и Агнца, где будет постоянное местопребывание Бога, так как сказано, что престол Божий и Агнец будет там.
Господь уже и теперь посреди тех, где все, или двое, трое собрались во имя Его, так будет и в небесном Иерусалиме, Он будет видимо присутствовать в их среде во всей Своей славе. Видно Ему будет хорошо среди Своих избранных и они будут иметь полное удовлетворение, благодаря Его присутствию среди них.
Об отношении жителей небесного Иерусалима к Богу и Агнцу, Иоанн дает нам четыре черты. Чтобы вникнуть глубже, посмотрим на каждую черту в отдельности.
Первая черта: "И рабы Его будут служить Ему". Значит и там будет служение, какое оно и в чем состоит, не сказано, но служение Ему. Тут на земле, служение показывается нам как бремя, или ноша от которой все бегут и потому имеется много верующих, которые не ищут служения, но наслаждения и о небесном думают, как о наслаждении для них в будущем.
Это так было и есть, почти все песни в гуслях говорят о чувстве наслаждения в небесах, и из-за наслаждения все идут туда, конечно это низкое стремление, недостойное христианина, все ищут лишь себе наслаждения, а Он, наш Христос, мало получает от нас, почти ничего, и Его не ищут и не стремятся к Нему, не найдя в мире правды они стремятся найти ее там.
Но и там служение Богу будет самым высшим наслаждением, ибо что это такое за непосредственное служение Тому, Кто отдал Себя в лице Своего Единородного Сына за наши грехи и пороки на смерть, чтобы только спасти нас? Это будет высшее преимущество, на которое указывают нам слова: "и рабы Его будут служить Ему". И могут ли в том святом городе, называемом нашей матерью, быть рабами? Да. И это будет их высшим блаженством, что они были рабами Ему на земле.
Они куплены дорогой ценой Сына Божия, Его кровью и всецело день и ночь принадлежат Ему, принадлежат своей силой и жизнью, они всецело в распоряжении Господа, Который Сам Себя отдал нам на служение.
Я среди вас слуга, сказал Христос. Разве не должно быть служения Тому, Кто Себя отдал для нас в слугу? Поэтому кто хочет быть чем-либо для Христа, тот должен покончить со своей карьерой, не расти вверх, а вниз, быть наименьшими.
Вторая черта: "И узрят лице Его".
Это не те рабы, что остались за дверьми, но другие, и не те, которые не знают, что творит их Господин, это рабы в царском кабинете, видящие лице своего Господина, что с трудом делают херувимы и серафимы, они прикрывая лица свои крыльями, смотрят на славу Божию. Тут это (взирать на лице Его) является полным правом рабов. Желаем ли мы видеть так лице Господа? И у тех, которые тесно связаны с Господом и живут с Ним, всегда горит одно желание - видеть Господа лицем к лицу.
Господь дал Моисею многое видеть и спросил, чего тот еще хочет? У Моисея вслух вырывается затаенное сердца, он просит показать ему славу Божию (Исх.33:17), а в мыслях имел желание увидеть лице Господа. Но Господь не мог ему показать Своего лица (Исх.33:20). Итак, где есть общение с Господом, есть и желание видеть лицо Господа. У праведного Иова был ужасный день в его жизни, когда он проклял день своего рождения, но его утешало то, что он увидит Бога, он знал, что Искупитель его жив и, что он будет Им восстановлен из праха. Иов 19:25-27: Иов знал, что он во плоти своей узрит Бога, он знал, что его глаза, не глаза другого увидят Его, его "Я" будет на небесах, как на земле теперь, хотя и в другом виде.
Также и Давид горел желанием, пока он был на земле, жаждал видеть лице Господа (Псл.41:3). А в Новом Завете тот Иоанн, который имел больше всех общения с Господом, говорит: что самое высшее состояние будет в том, что мы увидим Его как Он есть и будем подобны Ему (1 Иоан.3:2). В небесном Иерусалиме это желание будет удовлетворенным на веки веков.
Третья черта небесных жителей вышнего Иерусалима будет та: что Имя Его будет написано на челах их. Они не только будут достойны быть при дворе Царя, быть видными Его лицами, но у них будет отличие Его, а именно: Его Имя написанное на челах их Им Самим. Как славно это будет.
Исполнится обетование (Откр.3:12). Там не будет так, как на земле, где принадлежность Господу написана у многих в сердцах и многие скрывают, что они есть Евангельские христиане и принадлежат Господу, но там будет Имя Господа сиять на челах избранных, принадлежащих Ему, и здесь бы должно быть так.
Небо, земля, люди и всякая тварь увидят отличие Самого Господа на тех, которые будут жителями небесного Иерусалима, и это будет необходимостью из-за четвертой черты, о которой тут сказано.
Четвертая черта: "и будут царствовать во веки веков".
Но кто хочет царствовать должен иметь уполномочие на это. Имя Господа на их челах и есть их радостной властью и величием.
Мы читаем о царстве со Христом только тысячу лет, - это будет временно тут на земле. Но на новой земле и в святом городе время не будет ограничено во веки веков.
Столица Бога Отца и Агнца будет столицей соцарствующих, соцарей с Ним, тех, которых мы видели как рабов. У них будет два сана: первый - рабы, второй - цари. Они соединят в себе два сана как Христос, Который на земле был рабом (Ис.42:19; 49:1-6; 52:13), Его так и называли, но Он хотя и раб, а все-таки Он же и Царь царей и Господь господствующих. Так будем же и мы в Его рабстве, научимся теперь служить Ему, стоять пред Ним, дожидаться Его повеления.
Ах, если бы сердце было нежно в отношении служения Ему, мы всегда зрели бы лице Его и научились бы носить Имя Его на наших челах, чтобы всякий бы видел в нас чад Божиих.
Верность в малом открывает нам двери в великое.
Только остается более короткое время, очень не много до этого времени, когда мы видом будем изменены, чтобы войти в Его славу. Мы только бегло и как сквозь тусклое стекло, бросили в нее свой взор.
Да не будет это напрасно, но чтобы оно было действенно в нас. Впустим Духа Святого, который оживит нас, чтоб мы при встрече с Грядущим были не постыжены встретить Его на облаках, где будем с Ним во веки веков.
Аминь!
Конец.


Толкование Первого Послания к Коринфянам (Джон Ф. МакАртур)

Джон Ф. МакАртур

Толкование Первого Послания к Коринфянам

Оглавление

Введение
Основание Коринфской церкви
Церковные трудности
Краткий план первого Послания к Коринфянам
Глава 1. Призванные быть святыми (1:1-3)
Глава 2. Какие преимущества дает святость (1:4-9)
Глава 3. Расколы и ссоры в церкви (1:10-17)
Глава 4. Юродство Божие (1:18-25)
Глава 5. Юродство Божие (1:26-2:5)
Глава 6. Понимание мудрости Бога (2:6-16)
Глава 7. Плотские христиане (3:1-9)
Глава 8. Как судить дела верующих (3:10-17)
Глава 9. Как избежать разделений (3:18-23)
Глава 10. Верные свидетели Христовы (4:1-5)
Глава 11. Самодовольство и смирение (4:6-13)
Глава 12. Признаки духовного Отца (4:14-21)
Глава 13. Безнравственность в церкви (5:1-13)
Глава 14. Запрещение тяжбы (6:1-11)
Глава 15. Христианская свобода и вольность половой жизни (6:12-20)
Глава 16. Жениться или не жениться (7:1-7)
Глава 17. Божественные указания относительно брака (7:8-16)
Глава 18. Христиане и социальная революция (7:17-24)
Глава 19. Почему стоит оставаться одиноким (7:25-40)
Глава 20. Пределы христианской свободы (8:1-13)
Глава 21. Поддержка Божьих служителей (9:1-14)
Глава 22. Отказ воспользоваться своей свободой (9:15-27)
Глава 23. Опасность чрезмерной самоуверенности (10:1-13)
Глава 24. Правда о служении (10:14-22)
Глава 25. Использовать свободу для прославления Бога (10:23-11:1)
Глава 26. Женщины в церкви: подчинение и равенство (11:2-16)
Глава 27. Празднование Вечери Господней (11:17-34)
Глава 28. Что стоит за ложными духовными дарами и как их испытывать (12:1-3)
Глава 29. Источник духовных даров и их назначение (12:4-7)
Глава 30. Различие духовных даров (12:8-11)
Глава 31. Единство и многообразие (12:12-19)
Глава 32. Взаимозависимость, а не отсутствие зависимости (12:20-31)
Глава 33. Превосходство любви (13:1-3)
Глава 34. Какими свойствами обладает любовь (13:4-5)
Глава 35. Какими свойствами обладает любовь (13:4-5)
Глава 36. Вечность любви (13:8-13)
Глава 37. Какое место занимает дар языков (14:1-19)
Глава 38. Как и с какой целью служить даром языков (14:20-28)
Глава 39. Как изпользовать дар пророчества (14:29-40)
Глава 40. Свидетельство воскресения Христа (15:1-11)
Глава 41. Важность воскресения в теле (15:12-19)
Глава 42. План воскресения (15:20-28)
Глава 43. К чему побуждает воскресение (15:29-34)
Глава 44. В каком теле воскреснут мертвые (15:35-49)
Глава 45. Победа над смертью (15:50-58)
Глава 46. Относительно сборов (16:1-4)
Глава 47. Делать Божье дело по-Божьему (16:5-12)
Глава 48. Принципы плодотворной жизни (16:13-14)
Глава 49. Признаки любви в христианской общине (16:15-24)

Введение

В наши дни Коринф - небольшой городок, мало чем интересный, если не считать его исторического значения. Но во времена, относящиеся к Новому Завету, это был богатый, процветающий город, имевший, благодаря своему расположению, важное стратегическое значение.
В географическом отношении Греция делится на две части. Ее южная часть, Пелопоннес, соединена с северной очень узким - в четыре мили шириной - перешейком. В те времена с его западной стороны, на берегу Коринфского залива, находился порт города Лекеума. С восточной стороны, на берегу залива Сароникос, стоял портовый город Кен-креи. В центре перешейка, к югу, находился Коринф, расположенный на плато, доминирующем над всей местностью. В древние времена все торговые пути, связывавшие южную и северную части Греции, в том числе пути в Афины и из Афин, проходили через Коринф.
Морское путешествие вокруг Пелопоннеса не только отнимало много времени, но и было очень опасным. Этот морской путь был настолько коварным и ненадежным, что у тогдашних мореплавателей сложилась поговорка: "Моряк никогда не отправится в путь вокруг Малеи (мыса на южном окончании полуострова), не оставив прежде завещания". Поэтому большинство мореплавателей предпочитало перетаскивать свои корабли через узкий перешеек по суше, непосредственно мимо Коринфа, с помощью полозьев или колес. Это было быстрее, дешевле и безопаснее, чем плыть 250 миль вокруг полуострова. В конце концов перешеек стал известен как "диалкос", что значит "место, через которое перетаскивают". Коринф получал доход от торговых путей, проходивших через него во всех направлениях, и, в результате, стал важным торговым центром.
В наши дни канал, возникший в воображении Перисандера в 6 веке до н.э., и, который в 1 веке н.э. начал строить римский император Нерон, но который так и не был достроен до конца 19-го столетия, связывает через перешеек оба залива, облегчая в огромной степени морскую торговлю.
Но Коринф славился не только как торговый город - он был известным всей Греции как центр развлечений. Двумя важнейшими спортивными событиями тех дней были Олимпийские и Истмийские игры, и Коринф принимал гостей последних -названных в честь Коринфского перешейка (истмуса).
Коринф был разрушен римлянами в 146 году до н.э. и восстановлен Юлием Цезарем 100 лет спустя. Вначале он был римской колонией, населенной в основном римлянами, и, в конце концов, стал столицей римской провинции Ахайи. Благодаря своему местоположению он вскоре сделался важным торговым центром, в результате чего его население стало многонациональным. Оно состояло, кроме греков, из римских чиновников и деловых людей, а также из народов, населявших Ближний Восток, в том числе и евреев.
Подобно многим греческим городам, Коринф имел акрополь (буквально - "вышгород"), называвшийся Акрокоринф. Он использовался для защиты населения и как место языческих богослужений. В ясный день с его вершины можно было видеть Афины, расположенные примерно в 45 милях от него. Возведенный на шестисотметровом гранитном возвышении, Акрокоринф был достаточно велик, чтобы во время осады укрывать в себе все население Коринфа и окрестных деревень. В Акрокоринфе находился знаменитый храм Афродиты, богини любви. Обычно в этом храме было около тысячи жриц, занимавшихся ритуальным блудодеянием. Каждую ночь они спускались с холма в Коринф, чтобы торговать своим телом среди наводнявших город путешественников-чужестранцев и местных мужчин.
Даже в языческом мире город выделялся своей моральной испорченностью, так что в классическом греческом языке слово "коринфиазестхай" (вести себя, как коринфянин) стало означать - вести себя крайне аморально и устраивать пьяные дебоши. Само имя города стало синонимом моральной развращенности. В своем Послании к церкви, находящейся в Коринфе, Павел перечисляет некоторые из его характерных грехов - блуд (порнея, откуда происходит современное слово порнография), идолослужение, прелюбодеяние, мужеложство, малакийство, воровство, лихоимство, пьянство, злоречие и хищничество (6:9-10).
Некоторые из коринфских верующих были виновны в этих грехах до обращения и очистились (6:11). Однако, некоторые члены церкви все еще жили безнравственно. Были среди них и такие, кто совершал еще более ужасные грехи - грехи, которых, как писал им Павел, чуждались даже язычники, например - инцест (5:1).

Основание Коринфской церкви

Впервые Павел посетил Коринф во время своего второго миссионерского путешествия. В течение некоторого времени он проповедовал и работал в городах Македонии и Греции. Из Филипп (это был первый из европейских городов, где он служил) он отправился в Фессалонику, Верею, в Афины, а затем и в Коринф.
По прибытии в Коринф он встретится с Акилой и Прискиллой - евреями, изгнанными из Рима, которые как и он сам, занимались изготовлением палаток. Он оставался у них некоторое время и начал проповедовать в синагоге, - регулярно, каждую субботу. Сила и Тимофей из Македонии присоединились к нему. Чем настойчивее становились проповеди Павла, тем ожесточеннее делалось сопротивление им. Однако, вскоре многие жители Коринфа, включая и евреев, уверовали в Христа. Даже Крисп, начальник синагоги, вместе со своими домочадцами, доверился Господу (Деян. 18:8).
Павел продолжал служить в Коринфе в течение полутора лет (Деян. 18:11). Оппозиция его проповедям со стороны верующих евреев была такой сильной, что они отвели его в римский трибунал. Однако, проконсул Галлион отказался выслушивать это дело, поскольку обвинения против Павла носили чисто религиозный характер. После этого Павел еще некоторое время пробыл в Коринфе, а затем, вместе с Акилой и Прискиллой покинул Коринф и отправился в Ефес. Оставив своих друзей в этом городе, он вернулся в Палестину (Деян. 18:12-22).
Вторым руководителем коринфской церкви был Аполлос. Аполлос, красноречивый проповедник, еврей из Александрии, принявший христианство, пришел и начал проповедовать в Ефесе в то время, когда там находились Акила и Прискилла. Хотя он был "силен в Писании", в том, что касается христианского учения, у него были некоторые недостатки, и Акила с Прискиллой помогали ему избавиться от них. Когда он решил отправиться проповедовать в Ахайю, Ефесская церковь не только поддержала его, но и дала ему рекомендательное письмо, и он начал служить в Коринфе, став ведущим пастором Коринфской церкви (Деян. 18:24-19:1).
В промежутке между отъездом из Коринфа и написанием того, что мы называем 1 Посланием к Коринфянам, Павел обратился к Коринфской церкви с другим письмом (1 Кор. 5:9), о котором он обычно говорит как о последнем послании. Оно тоже было критическим по своему содержанию.

Церковные трудности

У коринфской церкви было много трудностей; в том числе - фракционность. После того, как в Коринфе служил Аполлос, у некоторых верующих развилась по отношению к нему особого рода привязанность. Между ними и теми, кто был предан Павлу, стали возникать разногласия. Третья группа была предана Петру (его арамейское имя - Цефас), а члены еще одной группы говорили о себе, что верны одному только Христу. Апостол строго упрекнул всех верующих за ссоры и за то, что между ними царят разделения (1:10-13; 3.1-9).
Однако, наиболее серьезная трудность состояла в том, что верующие не обособились от мирской жизни окружавшего их общества. Они не могли, а, возможно, и не хотели понять, принципа "Не любите мира, ни того, что в мире" (1 Ин. 2:15). Они не могли "раскоринфиться". В своем предыдущем (потерянном) письме Павел особенно предостерегал их "не сообщаться с блудниками" (1 Кор. 5:9). Некоторые христиане поняли эти слова так, будто бы он при этом имел в виду - не сообщаться с неверующими, которые были безнравственными. Но распутными, жадными, жуликоватыми и предающимися идолопоклонничеству, о которых говорил Павел, были и некоторые из членов церкви, которые отказывались отступить от распутного, непотребного коринфского образа жизни, или же впадали в него снова (5:9-11). Верующим, оставшимся верными, не следовало общаться с такими людьми. По сути дела, таких распутных братьев следовало изгонять из своей среды, чтобы очистить церковь (5,13).
Как и многим христианам в наши дни, коринфским верующим было невероятно трудно не подражать окружавшему их неверующему и испорченному обществу. Обычно, им удавалось быть выше остальных в нравственном смысле, но они сползали вниз, в том же направлении, что и мир. Они хотели оказаться, в Царствии Божием, а сами одной ногой оставались в царствии мира сего. Они хотел иметь блага новой жизни, а сами держались за удовольствия старой. Им хотелось бы иметь то, что им казалось лучшим в обоих из миров, но Павел ясно предостерегал их, что это невозможно (6:9-10).
Коринфяне перепутали принципы, о которых им писал Павел. Они продолжали общаться с членами церкви, откровенно и нагло грешившими, хотя им следовало порвать с ними все отношения. С другой стороны, подражая в поведении своим неверующим соседям, они отказывались с ними общаться, хотя и были обязаны нести им свидетельство о Христе.
И все же, у них не было недостатка в источниках духовной силы (1:5-7), у них был высокий потенциал духовного развития и духовных дарований, и Павел страстно желал увидеть этот потенциал реализованным. Такова была церковь, к которой в этом послании обращался Павел.

Краткий план первого Послания к Коринфянам

Призвание к святости и блага святости (1:1-9)
Заблуждения и трудности, возникшие в церкви (1:10- 16.4)
относительно Единства (1:10-3:23)
Служения (4:1-21)
Морали (5:1-6:20)
Брака (7:1-40)
Свободы (8:1-11:1)
Мужчин и женщин в церкви (11:2-16)
Вечери Господyей (11:17-34)
Духовных даров (12-14)
Воскресения (15)
Управления (16:1-4)
Личные планы и приветствия (16:5-24)

Глава 1. Призванные быть святыми (1:1-3)

"Павел, волею Божиею призванный Апостол Иисуса Христа, и Сосфен брат, церкви Божией, находящейся в Коринфе, освященным во Христе Иисусе, призванным святым, со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте, у них и у нас: "благодать вам и мир от Бога, Отца нашего, и Господа Иисуса Христа" (1:1-3).
Вместо того, чтобы подписываться в конце письма, как это принято в наши дни, древние греки помещали свои имена в начале писем, чтобы те, кому письма адресованы, могли бы сразу понять, кто к ним обращается. Если письмо было написано совместно с кем-нибудь другим, приводилось имя и этого человека. Павел всегда ставил свое имя в начале своих посланий и часто приводил имена и других церковных руководителей, которые в той или иной степени присоединялись к этому письму. Так в первом послании к Коринфянам он упоминает Сосфена, а во втором послании к Коринфянам - Тимофея (2 Кор. 1:1; ср. Фил. 1:1; Кол. 1:1; 1 Фес. 1:1; 2 Фес, 1:1; Филим. 1).
Затем приводилось имя адресата - того человека или тех людей, кому посылалось письмо; адресатом данного послания была церковь Божия, находящаяся в Коринфе. Затем часто стояли слова приветствия или благословения; во всех своих посланиях, входящих в Новый Завет, Павел использует такое тройное приветствие, как в стихе 3.
Павел обычно пишет о самом себе как об апостоле, - и это не для того, чтобы отличить себя от других Павлов, служивших в церкви, или просто проинформировать своих читателей о том, какую должность он занимает, - но чтобы с самого начала указать, что он обращается к ним как посланник от Господа. Его апостольство утверждает его авторитет. Даже в посланиях к Тимофею, своему близкому другу и помощнику, "истинному сыну в вере" (1 Тим. 1:2), Павел обращает его внимание на свое апостольство (1 Тим. 1:1; 2 Тим. 1:1). Только в посланиях к Фессалоникийцам, к Филиппийцам и к Филимону он упоминает о своем апостольстве в словах, начинающих послание.
Он отзывался о самом себе как о "волею призванном апостоле Иисуса Христа" не из гордости, не для самовозвеличения. Он не щеголял своей авторитетной позицией, как это часто делают некоторые авторы или ораторы со своими титулами, должностями и степенями. Позже в том же самом послании он пишет о самом себе как о "наименьшем из апостолов", который "недостоин называться Апостолом, потому что гнал церковь Божию".
Однако, бывают такие случаи, когда оказывается важным утвердить свое право говорить по какому-либо делу авторитетно. Например, человеку, не имеющему ни степени, ни образования, ни опыта в том, что касается медицины, никогда не позволят высказываться на медицинской конференции. Удостоверение личности дает некоторые указания на тот счет, стоит ли принимать всерьез то, что имеет сказать этот человек. Павел упоминает о своем апостольстве не для того, чтобы добиться чести для себя, как для человека, но чтобы добиться уважения к себе как к учителю Слова Божия. Он был апостолом,, призванным не самим собою и даже не церковью, но Богом, - волею Божией. Он хотел с самого начала послания установить, что то, что он имел сказать, будет сказано от имени Самого Бога. Поскольку его послание содержало в себе столько критических высказываний, это было крайне необходимо.

Пять причин, заставивших Павла отстаивать свое апостольство

Я думаю, что, видимо существует пять причин, заставлявших Павла, в отличие от других апостолов, заботиться о том, чтобы утверждать свое апостольство. Прежде всего, он не был одним из двенадцати. Он не был призван Иисусом быть одним из внутреннего круга учеников, которые сопровождали Его во время Его земного служения "начиная от крещения Иоаннова и до того дня, в который Он вознесся от нас". Один из этой первоначальной группы (Иуда) был лишен своих прав апостола и замещен Матфеем (Деян. 1:21-26), который был избран Богом, поскольку на него пал жребий (стих 24). С избранием Матфея апостолов снова оказалось двенадцать. Начиная с Пятидесятницы апостолы стали, очевидно для всех, авторитетным голосом Евангелия. Когда в те времена Петр держал свои речи, он делал это, "став с одиннадцатью" (Деян. 2:14; ср. ст. 37), и зарождающаяся церковь в Иерусалиме пребывала "в учении апостолов" (стих 42). Апостолы были главными земными представителями Бога, и они проповедовали и учили, обладая полученным от Него авторитетом. Апостолы, имея "Самого Иисуса Христа краеугольным камнем" (Еф. 2:20) были основанием церкви.
Однако, насколько нам известно, в те времена Павел ни разу не видел и не слышал Христа. Вначале Павел был известен церкви как ее ярый враг и гонитель, который "дышал угрозами и убийством на учеников Господа" (Деян. 9:1; ср. 8:1). Он не только не хотел стать последователем Христа, но и решился изо всех сил враждовать против последователей Христа. Даже после обращения для него не было никаких путей стать задним числом одним из двенадцати. И все же он объявил себя апостолом, основываясь на том же самом важном праве занимать эту должность, как и эти двенадцать. И он видел воскресшего Христа (Деян. 9:3-6, 17; 22:11-15; 1 Кор. 9:1; 15:8), и он тоже получил уникальное откровение о том, что Господь особо выбирает его стать апостолом (1 Кор. 1:1). Он заботился об утверждении того факта, что он был равен двенадцати как основной учитель истины откровения.
Во-вторых, я думаю, что он подчеркивал свое апостольство потому, что ему приходилось иметь дело с клеветниками и лжеучителями, которые его постоянно изводили и вызывали на спор. Защитники иудаизма особенно активно и постоянно противостояли авторитету и учению Павла и подвергали сомнению его побуждения. Даже некоторые из тех, кто называли себя его друзьями, сопротивлялись его руководству и сомневались в его учении. Такого рода насмешки и преследования Павел считал бременем апостольства. "Ибо, - говорил он, - я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти, потому что мы сделались позорищем для мира, для Ангелов и человеков" (4:9). Несмотря на то, что учение Павла вызывало отпор, оно, было истинным и заслуживающим доверия, потому что он был призванным Богом апостолом Иисуса Христа.
В-третьих, Павел подчеркивал свое апостольство из-за своего отношения ко Христу. Он делал это ради своих единомышленников-верующих. Христиане, особенно в Иерусалиме, не были уверены в подлинности Павловой веры Зная его или о нем как о Савле из Тарса, яростном преследователе церкви, они с трудом могли поверить в то, что он мог стать заслуживающим доверия христианским руководителем, не говоря уже о том, что он мог бы стать апостолом (Деян. 9:26). Их страхи, конечно, питались также обвинениями и клеветой лжеучителей. Христиане в других местах также имели опасения. Например, приверженцы иудейского закона смутили многих христиан в Галатии и в том, что касается Евангелия (Гал. 1:6; 3:1-5) и в том, что касается авторитета Павла в учении об Евангелии (1:11 - 2:10). Поэтому Павел заботился о том, чтобы напомнить коринфской церкви, что он обладает полноценным апостольским авторитетом, указывая на то, что когда он служил среди них, он делал это в "силе и премудрости Божией" (1 Кор. 2:1-7).
В-четвертых, Павел подчеркивал свое апостольство для того, чтобы обратить внимание на свое особое отношение к самой церкви в Коринфе, которая была "печатью (его) апостольства в Господе" (9:2). Коринфяне, хотя бы и единственные из всех других людей, должны были признавать его особое призвание и положение, ведь само их существование как группы верующих было доказательством его права обращаться к ним от имени божественного авторитета. Он был тем инструментом, которым воспользовался Бог, чтобы привести их ко спасению.
В-пятых, Павел подчеркивал свое апостольство, чтобы показать, что он находится в особом отношении к Богу -как Его эмиссар. Он был "волею Божиею призванным апостолом Иисуса Христа". Фактически, когда он писал эти слова, он говорил тем самым: "то, что я говорю вам, Бог поручил мне сказать, Бог уполномочил меня передать вам эти слова. Я - Его апостол, и мои слова к вам - это Его слова к вам".
Когда в Синедрион - израильский верховный суд - обращались с просьбой разрешить серьезный спор или дать объяснение относительно какого-либо еврейского закона или обычая, Синедрион, как правило, давал знать о своем решении, посылая к заинтересованным сторонникам апостола (апостолы часто бывали представляемы синагогой). При этом в том, что касалось данного сообщения, апостол обладал полностью авторитетом Синедриона. Он говорил не от себя лично, а от лица всего Синедриона. И в то же время он был более, чем просто посланником: он был эмиссаром, доверенным лицом, послом (ср. 2 Кор. 5:20; Еф. 6:20), Божиим апостолом. Пребывая среди них, он в своих проповедях передавал им не свои собственные наставления, а то, что ему поручил сообщить им Бог. И в своем послании он писал им не свои собственные слова, а слова Бога.
В свете всего вышесказанного (двенадцать апостолов, лжеучителей, в свете его отношения ко Христу, к самой церкви в Коринфе и к Богу-Отцу). Павел обладал полнотой апостольских полномочий. Он заботился о том, чтобы утвердить законность апостольства, ради того, чтобы утвердить обоснованность своего сообщения.

Предназначения апостолов и их обязанности

Апостолы был избраны Богом для основания и формирования церкви; после того, как эта работа была завершена, апостольство прекратилось. Когда все апостолы умерли, должность апостолов прекратила свое существование. Они были избраны, посланы и уполномочены Богом совершать свою работу на тот период в истории церкви, который окончился вместе с их жизнью. Церковь, основанную Христом, учреждали и основывали люди - апостолы; в этом качестве они имели особое предназначение и обязанности.
Во-первых, они будучи очевидцами, должны были проповедовать Благую весть - истинное, полное и авторитетное Евангелие о том, как Христос смертью и воскресением искупил грехи других и о том, что верою в Него мы можем спастись (1 Кор. 1:17-1; ср. 9:14). Учение апостолов было эквивалентно учению Христа. В одной из последних глав будет объяснено, что, в отличие от того, как считают некоторые исследователи, нет различий между тем, чему в Новом Завете учит Павел (или Петр, или Иаков, или Иоанн) и тем, чему учит Бог. Утверждения Павла в 1 Кор. 7:12 ("я говорю, а не Господь"), например, просто указывают, что Иисус, во время Своего земного служения, не дал конкретного ответа на тот вопрос, о котором идет в этом случае речь (то есть о том, оставаться ли верующим с неверующими супругами). Павел, будучи апостолом, был уполномочен учить от имени Христа, и его учение обладало таким же авторитетом, как если бы оно исходило из уст Самого Христа.
Кроме того, апостолы должны были постоянно пребывать в молитве и в служении слова (Деян. 6:4) и вооружать верующих на дело служения ради созидания Тела Христова (Еф. 4:11-12). Наконец, они должны были свидетельствовать о том, что они - действительно апостолы, совершая чудеса (2 Кор. 12:12).
Сосфен брат, о котором Павел упоминает в этих начальных стихах, мог быть личным секретарем Павла, писавшим под его> диктовку. Однако тот факт, что его имя было внесено в приветствие, указывает, что он не только записал слова этого послания под диктовку, но и полностью соглашался с Павлом в том, что касалось его содержания.
В 18 главе Деяний упоминается, несомненно, тот же самый Сосфен, который так хорошо знал, как обстояли дела в Коринфе. Он был руководителем синагоги в Коринфе, возможно, замещая Криспа, бывшего начальника синагоги, ставшего верующим (Деян. 18:18). Однажды Сосфен был избит за то, что он был при Павле, когда того приводили перед гражданским судом в Коринфе (Деян. 18:12-17). Некоторые древние рукописи гласят, что он был избит Иудеями, другие же, напротив, сообщают, что его били Еллины. Если его били Иудеи, то, без сомнения, за то, что он так плохо представлял их в суде. Если же его били греки, то потому, что он отнимал время у их суда, занимая его таким делом, которое касалось только иудейской религии.
Однако теперь Павел мог отзываться о Сосфене как о "нашем брате", указывая на то, что через некоторое время после только что отмеченного эпизода, - и, возможно, отчасти благодаря ему, - этот бывший противник Евангелия, как и сам Павел, стал христианином. Обратившийся в христианство под воздействием Павловой проповеди и проработавший апостолом, возможно, около года или больше в Коринфе, Сосфен был известен верующим Коринфа и уважаем ими, - теми, к кому обращался в своем послании Павел, а Сосфен к нему присоединялся.

Святость

"Церкви Божией, находящейся в Коринфе, освященным во Христе Иисусе, призванным святым, со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте, у них и у нас" (1:12).
Церковь, к которой в своем послании обращался Павел, была не церковью Коринфян, но церковью Божией, находящейся в Коринфе. Церковь - это община людей, которые принадлежат не самим себе, не какому-либо руководителю или группе, но Богу. Верующие, будь то пасторы, или обычные члены церкви, вместе взятые, составляют земное Тело Христа и все они призваны быть служителями этого Тела (Еф. 4:11-13). Мы не принадлежим сами себе, индивидуально или коллективно, все были куплены дорогой ценой -ценой Христовой крови (1 Кор. 6:20).

Положение верующего и его практическая жизнь

Все верующие были освящены во Христе Иисусе и являются святыми по призванию (призванными святыми). В Новом Завете слово святой применяется не по отношению к особенно набожным или самоотверженным христианам, которые были канонизированы церковным советом. Греческое слово, переводимое как святой, это слово "хагиос", означающее "отделившийся" или "праведный". Верующие в Коринфе были праведными в глазах Бога. Они были святы потому, что они были освящены (от слова "хагиазно"), отделены от греха, сделались праведными во Христе Иисусе. Согласно Писанию, каждый человек, воистину верующий во Христа, - сильный или слабый, прославившийся или никому не известный, руководитель или рядовой - это личность отделившаяся, праведный человек, святой. В библейском смысле самый незаметный верующий в наши дни в точности так же свят, как и апостол Павел. Святость - это положение верующего во Христе.
И дело тут не в добрых делах, не в святой жизни, - в этом смысле положения святость от всего этого не зависит. Нам, христианам, следует жить святой жизнью, но не святая жизнь делает нас святыми. То, до какой степени наша жизнь свята, зависит от того, что во Христе мы уже святы и получаем совет и силу от Его Святого Духа. Мы святы потому, что Освящающий (Тот, Кто делает святыми) уже освятил нас в ответ на наше доверие к Нему (Евр. 2:11). Христос сделал нас святыми, это Его заслуга, а не наша собственная. Мы "святы по призванию" (слово "призвание" говорит о том, что Бог призвал нас ко спасению (1:24, 26).
Как и все верующие, Коринфяне был святыми, потому что Бог призвал их быть святыми (ср. Гал. 1:6; Еф. 4:1, 4; Кол. 3:15; 1 Тим. 6:12; 1 Пет. 2:9, 21; 3:9; 2 Пет. 1:3; Иуд. 1). "... освящены мы единократным принесением тела Иисуса Христа" (Евр. 10:10; ср. 14). Своей собственной освящающей работой на кресте Иисус Христос освятил тех, кто верит в Него. Он отделил их (буквальное значение корня слова "хагиазо") для Себя, очистил их и сделал их совершенными. Бог обеспечил нашу святость через Своего Сына. На долю человека приходится утвердить эту праведность, утвердить святость по вере в Сына (Деян. 26:18). Мы получили новую природу, природу божественную, и избавились от испорченности мира, овладев всем, необходимым для жизни и благочестия (2 Пет. 1:3-4).
То, что Павел называл все верующих Коринфян святыми, было, - если учесть, как обстояли дела на самом деле (что вполне очевидно из остальной части этого послания, которая характеризует их образ жизни), - как бы голословным утверждением. Коринфская церковь была весьма далека от того, чтобы быть святой в том смысле, в котором слово "святость" часто употребляется в наши дни. Коринфяне вели себя особенно аморально, по-мирски; и все же в словах, открывающих его послание, Павел подчеркивал, что каждый из них, из тех, кто истинно верил в Иисуса Христа, был спасен и был святым. Не только все святые спасены, но все спасенные святы. У каждого верующего есть право называть себя святым. Ни один из нас не достоин этого звания, но Бог объявил нас святыми, потому что мы доверились Его Сыну. То, как мы себя ведем в практической жизни, угождая своей человеческой природе, надо привести в согласие с нашей новой, "святой" божественной природой.
Сделать так, чтобы это стало ясно Коринфянам, кажется, входило в особые намерения Павла. Фактически все первое послание к Коринфянам, начиная с 1:10, старается разобраться с неправильными учениями и неправильным поведением. Трудно вообразить какое-либо серьезное моральное заблуждение или заблуждение в области учения, которое нельзя было бы обнаружить в среде этой общины верующих, - такое впечатление создается, когда читаешь' это послание. И все-таки Павел начинает его с того, что называет верующих святыми. При этом следует не забывать и того, что в этой церкви были, без сомнения, некоторые и вовсе не святые - те, кто не были верующими (16:22).
Каждому христианину важно не забывать, что Бог видит нас праведными, потому что Он видит нас через Своего праведного Сына, Который занял наше место, и потому что Он вложил в нас новую, праведную природу. Необходимо постоянно помнить эту важную и ободряющую истину, без которой невозможно ясно понять ни первое послание к Коринфянам, ни любую другую часть Нового Завета.
Президенты не всегда поступают так, как подобает президентам, дипломаты не всегда ведут себя дипломатично, и короли не всегда действуют по-королевски. Христиане не всегда ведут себя по-христиански.
Несколько лет назад произошел такой случай: одного мальчика арестовали за то, что он украл какие-то товары из универмага. Отец этого мальчика был пастором. Случилось так, что как раз в это время этот пастор был вместе с другими руководителями церкви и ему позвонили, чтобы он забрал из полиции своего сына. Пастор решил, что произошла какая-то ошибка, и поэтому решил отправиться в отделение полиции вместе со своими товарищами. Итак, они отправились в полицию все вместе. Вот тут-то их и поджидала неожиданность, да еще какая! Что глубже всего врезалось в память этого мальчика, так это постоянно повторяющиеся этими мужчинами и другими окружающими напоминания о том, кем был его отец. "И это при таком-то отце! - восклицали они. - Как же ты мог такое сделать?" Это было унизительным и мучительным переживанием. Но мальчик все равно остается сыном своего отца.
И нас, христиан, глубже всего можно задеть, упрекая за наши грехи, напоминая о том, Кто такой есть наш Отец. И напоминание самим себе о том, чьи мы, должно быть одним из самых непроходимых препятствий на пути греха. Напоминание о нашей позиции может исправить наше поведение в практической жизни.
Кроме того, Павел старался повысить чувство ответственности Коринфян, напоминая им о том, что в духовной жизни они связаны со всеми призывающими имя Господне нашего Иисуса Христа, во всяком месте, у них и у нас. Это добавлено, чтобы повысить их чувство ответственности, помогая им отождествлять себя со всеми, "принявшими с нами равно драгоценную веру" (2 Пет. 1:1).
Прежде, чем сделать Коринфянам выговор за то, какими плохими христианами они были в реальной жизни, Павел заботливо и с любовью напоминает им о том, что они были христианами. Это значит, что они принадлежали Богу и друг другу, связанные далеко идущими взаимоотношениями. Это уже само по себе должно было служить им упреком и, несомненно, задело тех из них, кто не был совсем уже бесчувственным в том, что касается духовной стороны жизни. В 1:2-9 он сводит воедино все то, что можно было сказать об их положении во Христе и о полученных ими благах, - о том, чем благословил их Господь, потому, что они были верующими в Иисуса Христа, детьми Бога, святыми. Он как будто говорит: "Вы только посмотрите, кто вы такие! Посмотрите, что у вас есть!" И только затем он переходит к увещеваниям: "Умоляю вас, братия..."(1:10).
"Благодать вам и мир от Бога, Отца нашего, и Господа Иисуса Христа" (1:3).
Здесь Павел употребляет обычную форму христианского приветствия (ср. Рим. 1:7; Гал. 1:3; Еф. 1:2; 1 Пет. 1:2; Ин. 3; Откр. 1:4; и т.д.). Благодать - это милость, а мир - один из ее плодов. Мир (греческое эйрене) - это слово было употреблено как эквивалент ивритского шалом. Шалом - и до сих пор наиболее употребительное еврейское приветствие. Тот мир, о котором говорит здесь Павел, это "мир Божий, который превыше всякого ума" (Фил. 4:70), Это -тот мир, который могут иметь только христиане, потому что дать его может только Христос (Ин. 14:27). Мира этого нет в миру, и поэтому "мир" не может его дать. Приветствовать "благодать и мир" может только верующий верующего, потому что это приветствие говорит о благах, доступных только им.

Глава 2. Какие преимущества дает святость (1:4-9)

"Непрестанно благодарю Бога моего за вас, ради благодати Божией, дарованной вам во Христе Иисусе. Потому что в Нем вы обогатились всем, всяким словом и всяким познанием, - ибо свидетельство Христово утвердилось в вас, - так что вы не имеете недостатка ни в каком даровании, ожидая явления Господа, нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть невиновными в день Господа нашего Иисуса Христа Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего" (1:4-9).
Как уже говорилось в предыдущей главе, Павел всегда употреблял слово "святой" по отношению к христианам, - не к мертвым, а к живым, не к некоторым из них, а ко всем. Я думаю, что это - его любимое слово для описания христиан, потому что в своих посланиях он употребил его около шестидесяти раз В самом начале своего Послания Павел заверил коринфских верующих, - тех самых безнравственных и неверных христиан, какими были многие из них, - в том, что все они были святыми, вместе со всеми, призывающими имя Иисуса Христа.
Главное, что побуждало Павла написать это послание - это стремление призвать коринфян жить чистой, благочестивой жизнью. Но основа, на которой он возводит свои наставления, - тот факт, что эти верующие святы и их жизнь освящена Христом, поскольку они Ему доверились. При этом он ссылается на то, что раз они были объявлены святыми и получили святую природу, они и поступать должны свято. Указание "вы являетесь" - это основа для повелительного - "вам следует". Это - главный принцип, согласно которому учит весь Новый Завет. Как апостол напишет несколько лет спустя, обращаясь к филиппинским верующим, план Бога состоит в том, чтобы "начав (в них) доброе дело, совершать его даже до дня Иисуса Христа" (Фил. 1:6) и что главная цель христиан - уподобиться Христу, - иметь те же чувства и те же мысли, что Он, тот же образ жизни (2:5; ср. 1 Иоан. 2:6).
Простив женщину, взятую в прелюбодеянии, Иисус сказал ей на прощание: "Иди и впредь не греши" (Иоан. 8:11). То есть Он призывал женщину, которая вела отвратительную жизнь блудницы, и которую застали во время самого акта прелюбодеяния, оставить свою грешную жизнь. Просить такую женщину изменить свой жизненный путь столь радикальным образом - это значило предполагать, что она пережила коренное внутреннее изменение, изменение не только в том, что касалось ее положения, но и в том, что касалось ее ума и сердца, самой природы ее жизни. Хотя Иоанн и не говорит об этом определенно, очевидно, что эта женщина поверила Христу и был спасена; если бы Христос повелел бросить грешить кому-либо, кроме верующего, Его слова оказались бы насмешкой, - ведь им было бы невозможно последовать. Иисус даровал этой женщине новую жизнь, и теперь Он наставлял ее жить по-новому. Сначала Он сказал: "И Я не осуждаю тебя", и только после этого - "Иди и впредь не греши".
И та же истина проповедуется во всем Новом Завете. Мы, христиане, не осуждены, но провозглашены святыми. Наши грехи прощены, навсегда отделены от нас. И, поскольку наша новая природа во Христе - свята, наша жизнь тоже должна быть святой. "Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение, - поскольку мы "умерли, и жизнь (наша) скрыта со Христом в Боге" (Кол. 3:5). Несколькими строчками ниже апостол объясняет, что нам следует отложить ложь по той причине, что мы "совлеклись ветхого человека с делами его и облеклись в нового, который обновляется в познании по образу Создавшего его" (3:9-10). Поскольку мы, через Христа, вступили в новые, ни с чем не сравнимые взаимоотношения с Богом, все эти "дела ветхого человека" не смеют далее составлять часть нашей жизни. Не святым делам нет места в святой жизни. Нам нельзя лгать, или воровать, или домогаться чужого, или совершать любой другой грех, - потому что любой из грехов несовместим с тем, кем мы стали во Христе Иисусе. Новый человек уподобляется образу Христа. Поскольку Он праведен, и мы - праведны, и мы - святы. Поскольку мы во Христе, мы должны поступать так, как Он поступал. Мы никогда не должны иметь таких мыслей, каких Он не стал бы иметь, произносить слова, каких Он не стал бы произносить, или совершать такие поступки, которые Он не мог бы совершить. Поскольку Он свят, наша жизнь должна быть святой. Это - основание христианской жизни.
Первые девять стихов 1 Послания к Коринфянам Павел отводит утверждению этой истины: он показывает верующим, кто они такие - святые, праведные, освященные. Остальная часть послания возведена на этом основании, как на фундаменте: "вы святы, поэтому поступайте свято. Живите жизнью, достойной вас самих, соответственной тому, кем вы являетесь".
В 1:4-9 Павел суммирует, какие блага дает человеку вера в Христа, святость. Эти блага находятся в трех измерениях: некоторые из них имеют отношение к прошлому - они даются в тот момент, когда мы признаем Христа Спасителем и Господом. Другие из них имеют отношение к настоящему: они осуществляются в течение нашей жизни, когда мы живем в Нем. А третьи относятся к будущему, их можно будет испытать только тогда, когда мы будем вместе с Ним на небесах. В прошлом это - благодать, в настоящем - дары, а на будущее - гарантии. О нашем прошлом уже позаботились; наше настоящее обеспечено, а будущее застраховано.

Какие преимущества дала благодать в прошлом

"Непрестанно благодарю Бога моего за вас, ради благодати Божией, дарованной вам во Христе Ииcусе... ибо свидетельство Христово утвердилось в вас" (1:4,6).
Первое из благ, которое дает святость - это благодать спасения. И причастие "дарованной", и глагол "утвердилось", - оба эти слова в греческом оригинале стоят во времени аорист, которое указывает на то, что указанное действие завершилось в особый, определенный момент в прошлом. В тот миг, когда человек доверяется Иисусу Христу, он получает благодать от Бога и в нем утверждается свидетельство Христово. Раз мы - во Христе, Божья благодать - наша. Павел благодарен ("Непрестанно благодарю Бога моего за вас") за тех, кто получил благодать спасения. Он страстно желая видеть людей спасенными, искупительными, и больше всего его радовало, когда это его желание осуществлялось. Поскольку он при этом не теряет правильной перспективы, он обращает свою благодарность к Богу.
Благодать (харис) - это было обычное христианское приветствие, которое Павел только что употребил в предыдущем стихе, обращаясь к Коринфянам с приветом. Основное значение этого слова - милость, но, когда его употребляют по отношению к -спасению Богом человека через Его Сына, это слово всегда имеет особое и определенное значение - незаслуженной и неоплатной доброты или милости, проявляемой к грешникам. Это - сверхвеликий подарок, подарок, совершенно не заслуженный, который дается человеку не за его достоинства. Его не нужно отплачивать, а по сути и невозможно отплатить. Божья спасающая благодать свободна и ничем не заслужена.
Чтобы понять настоящий смысл и значительность Божьей благодати, нам нужно понять три понятия, которые несовместимы с благодатью: понятие вины, понятие человеческих обязанностей и понятие человеческих заслуг.

Благодать не может сосуществовать с виной

Прежде всего, благодать не может сосуществовать с виной. Она смягчает, облегчает вину. Благодать невозможна без незаслуженного, ничем не заработанного и бесконечного прощения. Благодать может, действовать только там, где есть грех. Без нужды в прощении нет нужды в благодати.
Человек не может ни избежать того, чтобы грешить, ни искупить свой грех сам. Сам в себе человек виноват и беспомощен. Поскольку Бог свят и справедлив, Он не может игнорировать грех. Грех должен быть наказан, и наказание за грех - смерть (Рим. 6:23). Но тот же самый стих, который утверждает наказание за грех, показывает и путь, как избежать этого наказания, как его искупить: "а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем". Тем, что Христос совершил на кресте, Он исполнил требования Божьей справедливости, взяв наказание за наши грехи на Самого Себя. Тем самым Бог и обеспечил нам благодать. Когда Иисус взял на Себя вину за наш грех, цена греха была заплачена Его смертью. И раз Бог Своей суверенной властью по благодати прощает человеку его грех, так как доверяет тому, что сделал Его Сын, то этот человек абсолютно и навсегда свободен от вины. Он стоит в благодати, которая ему постоянно посылается (Рим. 5:1-3). Вся вина с него снята и никогда не может к нему вернуться. Благодать -это Божий дар, который полностью и постоянно преодолевает вину.
Мне случалось разговаривать с верующими, которые до такой степени обезумели от чувства вины, что уже не могли справляться с жизнью. Такие христиане не могут понять и принять реальность прощения. Задолго до того, как это несчастье произошло, они доверились Христу как Спасителю и поняли истину о благодати теологически и теоретически. Но они не поняли ее практически, не поняли, что она означает для их жизни. Это часто случается, когда человеку не удается отделить в своем сознании чувства вины, вызываемого грехом, от осуждения за грех, которое, по их представлению, в конце концов их должно постигнуть. Грех вызывает не только чувство вины, но и приводит к тому, что человек реально становится виноват, ведь мы действительно виноваты в грехах, которые мы совершаем. Но это - та самая вина, которую Христос принес на крест и которую сняла Божья благодать во Христе. Мы чувствуем вину, нас могут покарать за нее (Евр. 12:3-11), но мы никогда не будем за нее осуждены. Боль, которая следует за совершением греха, это не знак того, что Бог осуждает или отвергает этих людей. Эта боль служит напоминанием о том, что они согрешили, и должна быть средством, помогающим им удерживаться от греха в будущем.
Обладать благом, источник которого в нашей святости, но не быть в состоянии вполне испытывать его, пережить блаженство из-за мучительных сомнений - это трагично. И все же некоторые христиане зачастую не могут поверить, чтобы Бог мог быть таким великодушным, полностью и абсолютно великодушным. Но ведь неполная или временная благодать уже не была бы благодатью. Конечно, мы не можем заработать ее. Конечно, мы никогда не могли бы ее заслужить. Конечно, мы никогда не сможем за нее расплатиться. Именно это и делает благодать благодатью.
Во Христе все грехи - прошлые и настоящие - прощены навеки. Знать об этом - что может быть для неверующего более сильным стимулом поверить в Бога, стать христианином? И что может быть для верующего большим утешением? Во Христе вся вина и все наказание устранены навеки. В Нем мы будем пребывать совершенно безвинными и святыми весь остаток вечности. Когда Бог спасает, Он снимает весь грех, всю вину, все наказание окончательно и навсегда. Это и есть благодать.

Благодать несовместима с человеческими обязанностями

Мы не должны говорить: "Ну, Бог был великодушен ко мне и спас меня, и теперь я должен отплатить Ему". Благодать - это свободный дар, а не зарплата. Из-за того, что Бог дарует нам благодать, мы не можем заплатить ее. Другими словами, мы - во всем должны, но на нас нет долга. Мы не можем заплатить за свое спасение ни до, ни после того, как мы его получили.
Рассуждая о том, как вера и дела относятся к Божьей благодати, Павел пишет: "Воздаяние делающему вменяется не по милости (харис - благодать), но по долгу" (Рим. 4:4). Если бы мы были способны хоть когда-нибудь каким бы то ни было способом заработать Божье прощение, это было бы нашим долгом. Мы бы заработали его, а Бог должен был бы дать его нам. За что бы мы тогда могли благодарить Бога? Мы можем благодарить нашего работодателя за то, что он платит нам вовремя, за то, что он платит нам охотно и радостно, но мы же не благодарим его просто за то, что он нам платит. Если мы добросовестно работали для того, чтобы получить эти деньги, то мы их заслужили, и он обязан заплатить их нам. Когда работодатель выплачивает своим служащим то, что они заработали, он вовсе не проявляет никакого великодушия; для этого не нужно быть великодушным, нужно быть просто честным и справедливым. И если по каким-нибудь причинам работодатель не заплатит за сделанную работу, служащий может потребовать от него свои деньги, потому что они принадлежат ему по праву.
Но благодать несовместима с принципом работы, заработка . Благодать - это подарок, причем такой, какой невозможно заработать или заслужить. Божий дар, полученный нами через Его Сына, заработать или заслужить невозможно. Деньги можно подарить, но их можно и заработать, - однако Божья благодать может быть только подарена.
Да и как могли бы мы оплатить то, что бесценно? Даже предложив Богу величайшую любовь, преданность, послушание и служение, мы не могли бы отплатить Ему за то, что Он предлагает нам в Иисусе Христе. Это было бы всё равно, что предлагать несколько копеек взамен неоплатного долга. Рядом с Божьей благодатью наши дела, даже самые лучшие, показались бы еще более жалкими, чем эти несколько копеек.
Вот почему весть о Христе оказывается такой доброй вестью - ведь она говорит о том, что нам не нужно платить за свое спасение. Сама по себе весть о том, что мы не можем заработать себе спасение, была бы плохой новостью, самой худшей из новостей. Она оставила бы человека в полубезнадежности. Но, благодаря благодати, эта весть становится самой лучшей из всех новостей, - ведь благодать отменяет необходимость платить за спасение. Наша грешная ограниченность делает это возмещение невозможным, но Божия преизобилующая благодать делает это ненужным Бог во Христе заплатил за благодать; нам надо только получить ее через Него.
Да, мы обязаны в величайшей степени любить Бога и служить Ему, мы обязаны быть глубоко преданными Ему, чтобы выразить Ему свою благодарность, - ведь все, что мы имеем и чем являемся, принадлежит Ему, - но не потому, что все это могло бы хоть в малейшей степени купить Его дар любви и милосердия к нам или же отплатить за него. И любить-то Его мы только потому и способны, что Он первым "возлюбил нас и послал Сына Своего в умилостивление за грехи наши" (1 Иоан. 4:10). Из благодарности мы должны Ему все отдать.

Благодать несовместима с человеческими заслугами

Благодать предлагается не просто "хорошим" людям. Очевидно, что по сравнению друг с другом некоторые люди в моральном отношении лучше других; но по сравнению с Божьей праведностью наше самое лучшее - "как запачканная одежда" (Ис. 64:6). Обращаясь к иудейским религиозным и моральным руководителям, Иисус шокировал их, утверждая, что сборщики податей (предатели собственного народа и, как правило, нечестные люди) и блудницы, принадлежащие к низшим слоям тогдашнего общества, войдут в царствие Божие прежде, нежели эти руководители (Матф. 21:31-32). У Луки 18:9-14 представлена классическая запись притчи о человеке, - хорошем в моральном отношении и осужденном на ад, и о плохом в моральном отношении человеке, который попадет на небеса.
В течение столетий израильтяне верили, что Бог избрал их, заключив с ними завет, сделал их Своим избранным народом, потому что они были лучше других народов. Они твердо верили в это, несмотря на то, что Бог с самого начала говорил им совсем другое: "Не потому что вы были многочисленнее всех народов, принял вас Господь и избрал вас; ибо вы малочисленнее всех народов; но потому, что любит вас Господь, и для того, чтобы сохранить клятву, которой Он клялся отцам вашим" (Втор. 7:7-8).
Павел указывает на то, что, хотя евреи имели много благословений и много преимуществ, особенно как восприемники особого откровения Бога о Самом Себе, они были избраны Богом не потому, что они заслужили это. Во многом они проявили себя как особенно недостойные (Рим. 2:17-3:20). И те же самые предостережения он обращал к не евреям. И они нисколько не лучше, "ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом" (Рим. 3:9). Мы, люди, можем различать, кто из нас с человеческой точки зрения лучше, а кто хуже, но перед Богом все люди и духовном отношении остаются одинаковыми - грешниками и осужденными, до тех пор, пока речь идет об их собственных заслугах, об их собственной праведности. "Ибо нет различия; потому что все согрешили и лишены славы Божией" (3:22-23). Даже в самом себе - по сути дела, особенно в самом себе - Павел не признавал никакой праведности, никакой заслуги перед Богом. В своих собственных глазах он был первым из грешников (1 Тим. 1:15) и "наименьшим из всех святых" (Еф. 3:8).
Но Божья благодать вновь обращает плохие новости в хорошие. Благодаря Его благодати нам и не нужно заслуживать спасение. Павел был вечно благодарен за благодать Божию... дарованную во Христе Иисусе.
В последние годы, благодаря журналам, газетам и телевидению, мы смогли явно увидеть, как ужасно приходится мучиться и страдать людям в таких местах, как Камбоджа, Афганистан, Центральная Америка и Ближний Восток. Те из нас, христиан, кто не были совсем уж бесчувственными, не могли удержаться от вопроса: "Почему, Господи, Ты дал мне так много? Почему я могу жить мирно, волен совершать богослужения где и как я сам хочу, волен работать, волен растить детей так, как я сам считаю нужным, волен иметь общение с другими верующими?" Мы знаем, что все это - не потому что мы были более достойны благ, чем другие. Мы благословенны благодаря Божьей благодати. А других причин этому нет.
Три причины Божьей благодати. У Бога есть три причины, побуждающие Его быть великодушным по отношению к нам. Во-первых, Он дарит спасение для того, чтобы те. кто спасены, могли совершить много добрых дел. Добрые дела имеют непосредственное отношение к жизни других людей, помогают другим людям, -эта помощь включает в себя рассказ о Божьей благодати в Иисусе Христе. Обращаясь к Ефесянам, Павел говорит: "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (2:10). И другом Послании он указывает Титу, что Христос "дал себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (2:14). Ниже в том же Послании он объясняет: "Слово это верно; и я желаю, чтобы ты подтверждал о сем, дабы уверовавшие в Бога старались быть прилежными к добрым делам это хорошо и полезно человекам" (3:8). Бог спас нас, чтобы мы делали добрые дела, потому что добрые дела полезны людям. Бог хочет, чтобы Его дети прикоснулись ко всему в мире своей добротой, которая стала возможной благодаря Его Сыну.
Во-вторых, и это самое важное, Бог спасает нас, чтобы прославить Самого Себя. Благодать дана, чтобы "ныне сделалась известною через Церковь начальствам и властям на небесах многоразличная премудрость Божия" и чтобы Ему была "слава в Церкви во Христе Иисусе во все роды, от века до века" (Еф. 3:10,21). Иисус учит, что наш свет светит перед людьми (Это стало возможным благодаря спасению) прежде всего ради того, чтобы "прославлять Отца (нашего) небесного" (Матф. 5:16). Сам Иисус пошел на крест (что и сделало возможным наше спасение) прежде всего для того, чтобы прославить Своего Отца и прославиться Самому (Иоан. 12:28; 17:1,4-5). Божья слава ясно проявляется в великодушной и могучей работе по спасению.
Итак, Бог великодушно спасает верующих для того, чтобы спасенные своими добрыми делами принесли благословение другим людям, чтобы принести благословение самим верующим и, что важнее всего, чтобы принести славу Самому Себе. Он проявляет великодушие ради блага мира, Своих детей и Самого Себя.

"Ибо свидетельство Христово утвердилось в вас" (1:6)

Мы получаем Божью благодать, когда свидетельство Христово утверждается, - то есть становится устоявшимся, прочным и надежным, - в нас самих. Свидетельство - перевод греческого слова "мартурион", которое означает "очевидец" или "свидетель", как оно порою переводится (см. Деян. 1:8). От этого корня произошло английское слово "martyr", которое переводится как "мученик". Христово свидетельство становится в нас прочным и устойчивым, когда мы доверяемся Ему как Господу и Спасителю. В этот момент, - и, начиная с этого момента, впредь, - мы стоим в Божьей Благодати.
В Новом Завете слово "мартурион" чаще всего используется по отношению к Евангелию, и, прежде всего, к его свидетельству. Святой Дух дал апостолам (и продолжает давать всем Его ученикам) силу быть Его свидетелями (Деян. 1:8). В собственном призвании Павла главное - это возвещать "Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деян. 20:21, ср. 24). независимо от того, будет ли его свидетельство принято (22:18). Господь заверил Павла, что тот не умрет, пока его работа по свидетельствованию не будет завершена заключительным свидетельством в Риме (23:11).
Однако, контекст указывает на то, что более глубокое значение слова "мартурион" (или "мартурия") в том, чтобы представлять Евангелие, а не только провозглашать его истины. То свидетельство, которого Павел советовал Тимофею не стыдиться, было "свидетельством Господа нашего" (2 Тим. 1:8), то есть благовестием Господа. Иоанн говорит нам, что "свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его" (1 Иоан. 5:11). Самое важное свидетельство не то, что рассказывает о благой вести, но сама эта благая весть о спасении. Мы становимся участниками Божьей благодати не тогда, когда мы слышим свидетельство о Христе, а тогда, когда мы имеем свидетельство Христово, утвердившееся в нас.
В четвертом стихе первой главы этого Послания мы видим божественное предложение благодати, а в шестом стихе - положительный ответ человека на благодать. Когда человек с верой принимает предложенное Богом, благодать начинает действовать. Весь грех прощен и вся вина устранена навеки. Теперь Бог начинает изливать преизобилие Своих благословений на Свое дитя, - и поток этих благословений не остановится вовеки. Так велика Божья благодать.

Какие преимущества дает благодать в настоящем

"Потому что в Нем вы обогатились всем, всяким словом и всяким познанием,., так что вы не имеете недостатка ни в каком даровании" (1:5,7а).
Первые преимущества, дарованные благодатью, верующий уже получил в прошлом: мы получаем их вполне, когда доверяемся Христу. В настоящем мы получаем преимущества другого рода: это - непрестанный поток сокровищ, богатства, дающиеся нам в течение нашей земной жизни. Во Христе мы постоянно обогащаемся всем. Ключевое слово пятого стиха - это предлог "в". Мы обогащаемся всем... в Нем. "В Нем" оправдывает "всех". То есть мы имеем все, что Христос имеет дать, и Он дает все, что нам надо - хотя зачастую и не все, чего мы желаем. "От Божественной силы Его даровано нам все потребное для жизни и благочестия" (2 Пет. 1:3) - это и есть все, что нужно верующему, и должно быть всем, чего он желает. В Иисусе Христе мы "имеем полноту" (Кол. 2:10). "Все (наше)" (1 Кор. 3:21).
Среди наиболее важных даров, которыми мы обладаем во Христе, особо упоминаются все слова и все познания. И снова мы получаем право на все. Мы имеем все слова и познания, необходимые для того, чтобы выполнить все, что угодно Богу. Мы всегда сможем сказать все, что Он хочет, чтобы мы сказали, и узнали все, что Он хочет, чтобы мы знали. Его воля не расходится с теми способностями, которые Он нам дает.

Всякое слово

То слово, которое имеется здесь в виду, это - способность сообщать Божью истину. Бог дает каждому верующему способности говорить за Него. Все мы обладаем красноречием, богатым словарным запасом или так очаровательны, что можем пленять своих слушателей. Но у всех нас есть необходимая, от Бога данная способность, одаренность и возможность говорить за Него - уникальным образом, говорить так, как Он хочет, чтобы мы говорили.
Я думаю, что самый распространенный недостаток христиан - если не считать отсутствия святости - состоит в том, что они не говорят о своем Господе. Чаще всего приходится слышать такие оправдания: "Я не знаю, что сказать" или "Я не знаю, как это сказать" или "Я считаю, что я просто не в состоянии это сделать". Павел разбивает все эти определения вдребезги. Мы обогатились в Нем всяким словом и всяким познанием. Свидетельствовать о Нем - это так же "обязательно" для "обычных" верующих, как и для апостолов. "Вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями" (Деян. 1:8). Мы можем свидетельствовать и мы должны свидетельствовать. Нам нет оправданий, если мы не свидетельствуем о Христе. Мы можем говорить, мы можем свидетельствовать, в точности как это делали первые христиане. Они молились так: "дай рабам Твоим со всею смелостью говорить слово Твое" (Деян. 4:29). Бог был скор на ответ и дал им то, о чем они просили: "по молитве их... исполнились все Духа Святого, и говорили слово Божие с дерзновением" (ст. 31). Мы, верующие, тоже имеем Духа Святого, и Он даст нам способности, как и им, говорить о Бога со смелостью и дерзновением.
Хотя каждому верующему доступно свидетельствовать о Боге с дерзновением, очевидно, что не все мы пользуемся этими способностями. Чтобы свидетельствовать смело и истинно - для этого нужна не только сила от Бога, но и наша готовность. Павел просит ефесскую церковь: "молитесь... о мне, дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования" (Еф. 6:19). Наши уста закрыты, заморожены, как арктическая река глубокой зимой. Очень легко найти отговорку, чтобы не рассказывать другим об Евангелии.
Когда кому-нибудь из христиан случается привести неверующего к Господу, их изумляет, прежде всего то, что фактически Бог использовал именно их для этой цели, -даже больше, чем чудо нового духовного рождения, происходящее на их глазах. Они поражены, что им удалось свидетельствовать с такой силой, что их слова подействовали.
Когда я учился в семинарии, меня однажды послали проповедовать людям, толпившимся на автобусном вокзале. Примерно через две недели после начала этих проповедей я решил, что от них не так уже много проку - очень многое отвлекало внимание моих слушателей. Люди, стоящие в очереди за билетами или выходившие из автобусов, были не особенно внимательными. Поэтому я решил, что лучше ходить назад и вперед по улице и говорить с людьми по отдельности; так я и сделал, и обнаружил, что такой подход куда более плодотворен. Однажды, когда мы с еще одним студентом отправились свидетельствовать, мы встретили двух парней, которые шли на танцы ИМКА (христианского союза молодежи). Каждый из нас подхватил одного из них, чтобы поговорить. Кратко изложив Евангелие своему первому слушателю, я спросил его, не хочет ли он признать Иисуса Господом и принять Его в свою жизнь, на что тот ответил, -"да". В первый момент я больше удивился, чем обрадовался Господь действительно использовал меня, чтобы привести кого-то к Себе! Какое это чудо - каждый раз!
Много лет спустя, когда я уже имел большой опыт в проповедовании Евангелия, ко мне подошел незнакомый человек и сказал: "я придерживаюсь иудейской веры и хочу знать, как стать христианином". Все, что мне оставалось сделать - это рассказать ему об этом. После того, как мы с ним почитали Писание и помолились вместе, он принял Господа. Даже когда мы с доверием ожидаем, что Господь использует нас, и Он совершает то, о чем мы Его просим, это не менее изумительно и чудесно. Опытны ли мы или же еще не обладаем опытом, - главное, чтобы мы были готовы свидетельствовать. Готовность - это ключ к тому, чтобы Господь использовал нас.
Когда мы готовы нарушить молчание, разомкнуть уста, чтобы заговорить о Нем, мы можем быть уверены, что Он даст нам способность говорить правильно. При этом следует подчинить свой ум Богу, чтобы Он мог использовать его, как Ему угодно, как Он найдет нужным, и дать нам силу, как обещал. Конечно, нам нужно готовиться: изучать Слово Божье, молиться, очищать себя, и даже учиться, каким образом надо свидетельствовать. Каждый из нас должен стараться "представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2 Тим. 2:15) и быть всегда готовым "всякому, требующему (у него) отчета в (его) уповании, дать ответ с кротостью и благоговением" (1 Пет. 3:15). Нам следует быть терпеливыми, незлобиво и с кротостью рассказывая о своей вере (2 Тим. 2:24-25). Но, сколько бы мы ни учились и ни молились, какими бы верными ни были, только Божий Дух может привести человека к Себе.

Всякое познание

Хотя Бог посылает нам силу говорить о Нем, это не значит, что мы будем говорить с пустого места. Давая нам все необходимые слова, Он дает также и все необходимые познания. Не обязательно, чтобы мы знали все - даже все о Евангелии. Теперь, пока что, мы знаем только "частично" (1 Кор. 13:12). Но нам дано все, что нам следует знать, чтобы говорить о Господе так, чтобы наши слова подействовали на слушателей. Бог дал нам достаточно откровения и даст достаточно понимания, чтобы проповедовать миру Его истины. Мы имеем Его Слово и Его Дух, чтобы объяснять их. "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его. А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божии (1 Кор. 2:9-10). Для природного, "душевного" человека все это непознаваемо и неприемлемо, "потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (ст. 14). Бог "утаил сие от мудрых и разумных и открыл то младенцам" (Матф. 11:25). Только верующим Он дает свет, "дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2 Кор. 4:6).
Бог дал нам все слова, но мы должны свидетельствовать людям. Бог дал нам всякое познание, но мы должны применить его на деле.

Все дарования

Отметив вначале конкретные дары Бога - "словом и познанием" - Павел переходит к мысли о том, что Бог обеспечивает верующего вообще всеми дарованиями, необходимыми для того, чтобы служить Ему. У христиан нет недостатка в дарах, необходимых для полноценной жизни и преданного служения.
"Вы не имеете недостатка" - эта фраза стоит в настоящем времени и говорит о тех преимуществах веры, которые относятся к настоящему. Если принять во внимание коррупцию и испорченность, царившие в коринфской церкви, может показаться странным, что Павел так категорично утверждал, что они не имели недостатка ни в чем. В отличие от церквей в Фессалониках и в Филиппах, церкви в Коринфе крайне не хватало духовной зрелости и моральной чистоты. И все-таки у коринфских верующих, как говорит Павел, не было недостатка ни в каких духовных дарах. У них не было духовной зрелости, как у верующих в других церквах, но источник духовных даров и духовной силы у них был тот же самый.
В этих стихах Павел говорит о том, что дарил им Бог, а не о том, как они эти дары использовали. Бог уже обеспечил их всем необходимым и продолжал обеспечивать их всем, несмотря на тот факт, что они были так неверны и извращены в использовании Его даров, несмотря на их неблагодарность. (И они искали даров, которых у них не было, как видно из 14-ой главы этого Послания). Очевидно, что к этом стихе апостол старается подчеркнуть все мысли. Во-первых, у верующих в Коринфе, как и у верующих в других местах, нет нужды в каких-либо добавочных, особенных благословениях и дарах, - они не должны стараться искать эти дары. Бог уже дал все духовные дары, которые Его детям нужно или можно иметь. Во-вторых, верующие должны действительно овладеть теми дарами, которые Господь уже дал им: они должны утвердить свои права на эти дары и начать их использовать. Если коринфянам чего и не хватало, так это не самих даров, а готовности их использовать.
Слово "дарование" - перевод греческого слова "харизма", относящегося прежде всего к дару благодати и происходящего от слова "харизма", переводимого как "благодать" (это слово употреблялось в стихах 3-4). Дарования, в которых у них не было недостатка, были обеспечены им "благодатью Божией, дарованной им во Христе Иисусе" (1:4). Если конкретные дары (словом и познанием) относятся, по-видимому, прежде всего к способностям представлять Евангелие миру, то общие дарования, о которых говорится в стихе 7, относятся, очевидно, прежде всего к служению единоверцам. Источника Божьей силы, питающего церкви, хватает на то, чтобы достигать проповедями мира, и на то, чтобы строить церковь изнутри.
Наше слово "харизматический" происходит от множественного числа (харизмата) употребленного здесь слова и относится к благодатным дарам, которые Бог дает Своим детям для того, чтобы они могли служить Его церкви. Оно относится не к каким-либо особым, чрезвычайным дарованиям тех верующих, которые, предположительно, более духовны, чем другие, или более продвинуты в вере, - как это считают многие участники, так называемого харизматического движения. Бог одаривает Своими "харизмами" всех верующих, хотя, как это часто случается и с другими Его благословениями, эти дары часто не замечают или используют неправильно.
Поскольку все мы - верующие, мы все обладаем духовными дарами: мы получили их в том момент, когда Господь спас нас, и мы обладаем ими в такой полноте, в какой это нам нужно и в какой мы способны ими овладеть. По вине нашего равнодушия или небрежности могут уйти годы на то, чтобы распознать их, и много больше лет на то, чтобы развить их в себе, но уже сейчас мы ими обладаем. Многие из нас, подобно коринфянам (1 Кор. 12:1), находятся в неведении о духовных дарах и даже о том факте, что мы ими обладаем. Нам надо узнать о том, что мы имеем духовные дары, определить, какие именно дары мы имеем, и применить их на деле. Мы должны выяснить, имеем ли мы дар учительства, или дар проповедования, или увещевания, или дар управлять, или дар помогать, или какое-нибудь другое дарование. А затем мы должны развить в себе чуткость, чтобы отзываться на побуждения Духа, когда Он будет стараться использовать нас для служения при помощи тех даров, которые Он нам уже дал.
Духовное рождение подобно рождению физическому: младенец появляется на свет, обладая с самого начала всеми необходимыми частями тела. В процессе физического созревания у нас не прибавляется количество рук или ног, или каких-либо других органов: они растут и развиваются, но их число не увеличивается. Точно так, что касается рождения духовного: наши духовные способности еще не развиты, но уже присутствуют полностью, уже все налицо. Чтобы расти духовно, нам нужна духовная пища и духовные упражнения, но нам не нужны добавочные "духовные части тела", они не будут нам даны. Если мы не растем духовно или даже деградируем, это не потому, что нам не хватает даров от Бога, а только потому, что мы эти дары не используем. Если христианин впадает в грех, начинает лениться, если его служение становится недействительным или он сам становится нечистым, - это не потому, что ему не хватает чего-либо от Господа. Это происходит потому, что он не применяет на деле того, что у него уже есть. Во Христе мы "имеем полноту" (Кол. 2:10). Нам уже дано все то, что нам нужно для духовного здоровья, жизнеспособности, для духовного роста и умножения наших сил. Христианин никогда не может сказать: "мне нужно такое-то духовное благословение, или такой-то дар или способность". Нам от Бога больше ничего не надо. Бог верен, и верен с избытком. Он дал нам все. Если нам чего и не хватает, то эта недостача никогда не бывает со стороны Бога, а всегда - с нашей стороны. Единственное, чего нам действительно недостает - это решимости с полной отдачей сил применять на деле те способности, которые дал нам Бог.

Какие преимущества даст благодать в будущем

"... Ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа. Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего" (1:7-9).
Божья благодать обеспечивает нам не только блага в прошлом и в настоящем, но и будущие блага. Своей благодатью Бог спас нас; теперь дары Его благодати наполняют нас силой; и Он гарантирует нам окончательное осуществление Своей благодати. Самое лучшее ожидает нас впереди. Воистину верующий не может не быть эсхатологом. Мы благодарны за благодать, подаренную нам в прошлом, мы стараемся с чувством ответственности применить ту благодать, которая даруется нам в настоящем, но наша величайшая радость - в ожидании той благодати, которая приготовлена для нас в будущем. Мы наблюдаем и с надеждой ожидаем следующего прихода Господа, Его окончательного пришествия. У нас есть дело, которое надо выполнить на земле, дары, которые надо использовать во славу Господу. И до тех пор, пока у Него есть дело для нас здесь, "нужнее" для нас - оставаться. Но войти в будущую жизнь, быть навсегда с Христом - "это несравненно лучше" (Фил. 1:23-24), потому что наш настоящий дом, наше истинное жительство -на небесах (3:20). Мы постоянно чувствуем тягу этого будущего мира. Мы жадно ожидаем явления Господа нашего Иисуса Христа, мы надеемся на Его приход. Мы уверены, что Он придет, и мы знаем, что это может быть скоро.
Греческое слово "апекдехоменоус" (жадно ожидать) означает ожидать, с нетерпением предвкушая грядущее, ожидать активно. Это не ленивое, пассивное ожидание, вроде ожидания автобуса на углу улицы. Мы знаем, что Бог заботится о Себе Самом. Мы ожидаем жадно, но не с тревогой. Мы живем в безнадежном мире, и часто не можем удержаться от того, чтобы не горевать об этом мире, как Иисус горевал об Иерусалиме (Лук. 13:34). Но безнадежность мира не лишает нас надежды. Мы можем сказать вместе с Павлом: "я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1: 12). Это - тот самый день явления Господа нашего Иисуса Христа. Явление относится к тому, что Он покажется без покрывала человеческой природы, которые Он носил во время Своего воплощения. При втором пришествии Он откроется во всем Своем ослепительном великолепии.

Мы ожидаем пришествия нашего Господа по следующим пяти причинам:

Оно означает возвышение Христа
Явление Господа нашего Иисуса Христа принесет Его долгожданное и вечное заслуженное возвышение. Он, наконец-то, будет коронован как "Господь господствующих и Царь царей" (Отк. 17:14). В течение двух тысяч лет со времен Его первого пришествия Он был всеми пренебрегаем, унижаем, презираем и отвержен. Его второе пришествие положит этому конец, ведь тогда "пред именем Иисуса (преклонится) всякое колено небесных, земных и преисподних" (Фил. 2:10). Во второй раз Он явится не для очищения грехов (Евр. 9:28), но в полноте Своей славы, чести и силы (Отк. 4:11; 5:12).
Оно означает поражение сатаны
Возвращение Господа принесет сатане окончательное поражение, унижение и наказание, - все то, что он заслужил. Сатана больше не будет "князем мира сего".
Оно означает справедливость для мучеников
Возвращение Господа принесет возмездие всем тем, кто преследовал верных Господу людей и причинял им страдания. В своем видении семи печатей Иоанн "увидел под жертвенником души убиенных за слово Божие и за свидетельство, которое они имели. И возопили они громким голосом, говоря: доколе, Владыка Святый и Истинный, не судишь и не мстишь живущим на земле за кровь нашу?" (Отк. 6:9-10). Отмщение принадлежит Господу (Втор. 32:35; Рим. 12:19), и когда Сын вернется, Бог осуществит это отмщение, - давно заслуженное и долго откладываемое, "Ибо праведно пред Богом - оскорбляющим вас воздать скорбью, а вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его, в пламенеющем огне совершающего отмщение" (2 Фес. 1:6-8). Они вполне заслужили это.
Оно означает смерть для отвергших Христа
Возвращение Христа принесет смерть всем, кто отвергал Его. Когда Господь Иисус Христос явится "с неба, с Ангелами силы Его, в пламенеющем огне", Он совершит "отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа; которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его" (2 Фес. 1:7-9). Господь придет судить тех, кто ненавидел и отвергал Его, потому что они заслужили это.
Оно означает небеса для верующих
Для всех, кто верил в Господа Иисуса Христа, Его приход будет означать небеса, рай навеки. Если поражение сатаны, справедливость для мучеников и смерть для отвергающих Его были совершенно заслуженными, то этот дар - небеса для нас - будет абсолютно не заслуженным. Мы получим этот дар, потому что мы находимся под Божьей благодатью. Сами по себе мы заслужили ту же самую участь, что и отвергавшие Его; но во Христе нам даровано прощение, искупление, святость и жизнь вечная в присутствие негаснущей славы нашего Господа.
Когда Христос вернется, Он утвердит нас (или установит), что мы были неповинными перед Его небесным Отцом. Когда мы вступим на небеса, мы не будем иметь всех тех наших грехов и недостатков, которые мы сейчас выставляем напоказ, - как иногда приходится слышать от популярных богословов. Христос торжественно подтвердит перед вечным престолом Бога, что мы теперь считаемся невинными. Только тогда наша невинность будет утверждена, закреплена, только тогда мы действительно будем невинными - укрепленными в невинности навеки.
Когда придет день Господа нашего Иисуса Христа, Он представит Отцу "Церковь славную, не имеющую пятна или порока, или чего-либо подобного, но... святую и непорочную" (Еф. 5:26-27). Невеста навеки будет "чистою девою" (2 Кор. 11:2).
Мы уверены в этой благодати - в прошлом, в настоящем и в будущем, - потому что Бог верен. По-гречески порядок слов обратный - "верен Бог", - потому что при помощи изменения порядка слов достигается усиление смысла. Бог, Которым вы призваны, верен Своей верховной воле. Когда Бог призывает кого-нибудь к спасению, Он верен этому призыву. Таким образом, наша будущая слава при явлении Христа нам обеспечена: ведь "кого (Он) призвал, тех и оправдал, тех и прославил" (Рим. 8:30). Полезно отметить, что в Посланиях Павла призвание всегда рассматривается как действенное призвание, приводящее к спасению.
Мы спасены потому, что Бог хотел нас спасти, и мы остаемся спасенными, потому что Бог Своего решения не изменяет. Если Он призывал нас тогда, когда мы были потерянными и никуда не годными, Он наверняка не перестанет быть верным этому призыву теперь, когда мы вступили в общение Сына Его. Слово "койнониа" (общение) означает сотрудничество, товарищество, единство. Мы утверждены в славе, потому что мы - едины с Божьим возлюбленным Сыном. По благодати мы вступили в царствие, и благодатью мы удержимся в нем.
Молитва Павла за церковь в Фессалониках звучала так: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранятся без порока в пришествие Господа нашего Иисуса Христа" (1 Фес. 5:23). Это молитва, на которую, как он наверняка знал, будет отвечено, молитва, содержащая не просьбу, но признание факта, не подлежащего сомнению, как становится ясным из следующего стиха: "Верен Призывающий вас, Который и сотворит сие".

Глава 3. Расколы и ссоры в церкви (1:10-17)

"Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних, мыслях. Ибо от домашних Хлоиных сделалось мне известным о вас, братия мои, что между вами есть споры. Я разумею то, что у вас говорят: "Я Павлов"; "я Апполосов"; "я Кифин"; "а я Христов". Разве разделился Христос? разве Павел распялся за вас? или во имя Павла вы крестились? Благодарю Бога, что я никого из вас не крестил кроме Криспа и Гаия, дабы не сказал кто, что я крестил в мое имя. Крестил я также Стефанов дом; а крестил ли еще кого, не знаю. Ибо Христос послал меня не крестить, а благовествовать, не в премудрости, слова, чтобы не упразднить креста Христова" (1:10-17).
Одна из главных причин, почему религиозные культы смогли оказать в наши дни такое влияние на мир, состоит в том, что они едины. Дисгармония внутри церкви нетерпима. Хотя такое единство неправильно направляется, хотя им злоупотребляют и оно часто бывает тоталитарным, оно привлекательно для многих людей, уставших от неуверенности, неопределенности и запутанности в религиозных вопросах.
Мало кому из нас, пришедших в церковь несколько лет назад, не пришлось побывать в общинах, где царил раскол или, по меньшей мере, где были серьезные ссоры (или услышать о такой общине). Эта проблема существовала в церкви со времен Нового Завета. Коринфские верующие отступали от норм, установленных Богом, во многом, и первое, за что их упрекал Павел, были раздоры.
Ссоры - это часть жизни. Мы вырастаем внутри ссор и рядом с ссорами. Когда от младенцев отбирают что-нибудь, что им нравится, или им не дают чего-нибудь, чего они хотят, они торопятся выразить свое неудовольствие. Маленькие дети плачут, пускают в ход кулаки или выходят из себя, когда они не могут настоять на своем. Мы спорим и деремся, - сначала из-за погремушки, потом из-за игрушки, потом из-за футбольного мяча, потом из-за того, какое место нам отводится в футбольной или другой спортивной команде (главное - чтобы вызывать побольше восторгов), в коммерческих делах, в ассоциации учителей и родителей или в политике. Друзья воюют, мужья и жены воюют, торговые фирмы борются друг с другом, города борются друг с другом, и даже целые народы борются - иногда до такой степени, что дело доходит до войны. А источник всех ссор один и тот же: испорченная, эгоистичная, самовлюбленная природа человека.
Ни о чем другом Писание не говорит с такой ясностью, как о том, что человек в основе и по природе своей грешен и что сердце - вина его грёховности - это его своеволие. От рождения и до смерти каждого человека естественно тянет к тому, чтобы быть первым, - быть тем, кем он хочет быть, делать, что он хочет, и иметь то, что он хочет. Даже верующие постоянно искушаемы сползти назад, - в жизнь, полную своеволия, своекорыстия и вообще эгоцентризма. В центре греха - эго, "я". Эгоцентризм - это корень человеческой испорченности, - испорченности, в которой начиная с Адама и Евы, был рожден каждый человек, за исключением Иисуса Христа. Даже христиане все еще грешники - оправданные, но грешные сами по себе. И, когда этому греху позволяется делать все, что ему угодно, в нашей плоти, конфликт неизбежен. Когда люди (двое или больше) устремляют свои помыслы на то, чтобы делать все по-своему, между ними скоро начнутся споры и ссоры, потому что их интересы и заботы, то, чему они придают больше всего значения, - рано или поздно вступят в конфликт Не может быть согласия в группе людей, - даже в группе верующих, - если их желаниями и целями, намерениями и идеалами руководит их эго.
Обращаясь в своем послании к единоверцам, Иаков спрашивает: "Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших? Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете, и не имеете" (4:1-2). Причина всех конфликтов, ссор и раздоров - это эгоистичное желание.
Трагично, что, хотя это запрещено Богом, хотя это против самого характера нашей спасенной природы и абсолютно враждебно всему, о чем Господь молился для Своей церкви, тому, какой Он намеревался ее построить, - распри случаются и среди верующих, среди тех, кто призваны быть едиными в Господе Иисусе Христе.
Что Господь оплакивает, чему Он сопротивляется, тому сатана рукоплещет, то он питает и лелеет. Ничто не оказывает на церковь такое деморализующее влияние, ничто так не обескураживает и ослабляет верующих, как распри, злословие исподтишка и ссоры в их среде. И ничто не бросает такую тень на ее свидетельство миру, как внутренние раздоры.
Ссоры - это реальность в церкви, потому что эгоизм и другие грехи - это реальность в церковной жизни. Ссоры бесчестят Отца, позорят Сына, деморализуют и дискредитируют Его народ, а тем временем мир сворачивает в сторону и утверждается в неверии. Разорванное единство лишает христиан радости и их работу - эффективности, отнимает у Бога славу, а у мира - истинное свидетельство о благой вести. Дорого обходится подножка со стороны эгоизма!
Среди многих грехов и недостатков коринфской церкви ссоры были тем, с чем Павел решил разобраться в первую очередь. В единстве - радость христианского служения и достоверность христианского свидетельства. В Своей первосвященнической молитве Господь постоянно молился о том, чтобы Его Церковь была единой (Иоан. 17:11, 21-23). То единство природы и вероисповедания, о котором Он молился для Своих учеников, подразумевало "воплощенное, единство в жизни". Непосредственно после Пятидесятницы верующие, только что получившие силу от Духа Святого, были в совершенном согласии друг с другом, - делясь мыслями и чувствами, радуясь, поклоняясь Богу и свидетельствуя вместе, "и каждый день единодушно пребывали в храме хваля Бога и находясь в любви у всего народа. Господь же ежедневно прилагал спасаемых к церкви" (Деян. 2:46-47). То, как они служили друг другу, свидетельствовали миру, угождали Богу и прославляли Его, - все было плодом их единства.
Первое, в чем нуждалась коринфская церковь - в единстве такого рода. В том же самом нуждаются и многие церкви в наше время. Обсуждая этот вопрос, Павел переходит к наставлениям и указаниям, которые занимают остальную часть этого послания.
В стихах 10-17 он разбирает четыре основные области относящиеся к единству: он призывает к согласию в том что касается учения, говорить о группах, приверженных отдельным людям, о принципе единства во Христе и о том что на первом месте должна стоять проповедь.

Призыв: согласие в учении

"Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и одних мыслях" (1:10).
Слово умоляю - это перевод греческого слова "паракалео"; корень этого глагола происходит от слова "параклетос", что значит "помощник" (или "Утешитель" - см. Иоан. 14:16, 26; 15:26; 16:7 и "Ходатай" - 1 Иоан. 2:1). Основное значение этого слова - вставать на сторону кого-нибудь, помогая ему. Павел хотел встать на сторону коринфских братьев и сестер, быть с ними рядом, чтобы помочь им исправить свои грехи и недостатки. То же самое слово используется и в Послании к Филимону: заметив, что он имел право приказать Филимону простить раба Онисима и отослать его назад к Павлу, апостол говорит: "По любви лучше прошу (параклео)" (Филим. 9, ср. 10).
Подобным же образом он просит и коринфян. В словах, открывающих его послание, он заботился о том, чтобы утвердить свой апостольский авторитет, - но сейчас он обращается к ним, как к братьям. Этим он умеряет резкость упрека, не сводя на нет его серьезности. Они - его братья и братья друг другу, и им следует вести себя, как подобает братьям.
Они были "призваны в общение Сына Его Иисуса Христа" (1:9) и теперь с любовью наставляемы "именем Господа нашего Иисуса Христа прийти к согласию (говорить одно), избегать разделений и быть соединенными "в одном духе и одних мыслях". Раз они были едины в общении с их Господом, им следует быть едиными и в общении друг с другом. Их единство в Иисусе Христе было основой для мольбы Павла о единстве среди них самих. Как и во многих других посланиях Павла, он отталкивался от отождествления верующих со Христом, чтобы произвести свой призыв к святой жизни.
Имя Христа представляет все, чем Он является, - Его характер и Его волю. Молиться "во имя Иисуса" это не значит - ожидать, что Бог склонится к нашим желаниям или просьбам просто потому, что мы используем эту формулу. Молиться во имя Его - значит молиться в соответствии с Его словом, в согласии с Его волей. Иисус повелел нам молиться, говоря: "да святится имя Твое... да будет воля Твоя" (Матф. 6:9-10). Слово Христа, в совершенстве отражающее Его характер и Его волю, формирует важнейшую основу всего христианского поведения. Является ли правильным то, что мы думаем, говорим и делаем, зависит не от того, как это воздействует на нас самих или на других, а от того, находятся ли наши мысли, слова и поступки в согласии со Христом и делают ли они Ему честь. Поведение верующих имеет самое непосредственное отношение к Иисусу Христу. Когда мы грешим, или жалуемся, или ссоримся, мы вредим церкви и ее руководителям, мы приносим вред нашим братьям по вере. Кроме того, мы тем самым возводим преграду между Евангелием и неверующими. Но - что хуже всего - мы бесчестим нашего Господа.
Когда пресвитеры из Ефеса пришли в Милет, чтобы встретиться с Павлом, идущим в Иерусалим, он наставлял их, говоря: "Итак, внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею" (Деян. 20:28). Тем самым он говорил им: "не теряйте из виду Того, Чьи вы и Чьи они. Вы все принадлежите Иисусу Христу и драгоценны Ему. Вы - блюстители, поставленные от Господа".
В этом отрывке, написанном к местной церкви, ударение делается на единстве местного собрания верующих, а не на мистическом единстве вселенской церкви, - как, например, в Послании к Ефесянам, которое было общим посланием, без ссылок на конкретные местные условия. И не о единстве вероисповедания говорит здесь Павел. Он говорит, что единство должно быть внутри местного собрания верующих, "чтобы все вы говорили одно". Это кажется недостижимым идеалом; и все же Сам Господь повелел Своим последователям: "Будьте совершенны, как совершен Отец ваш Небесный" (Матф. 5:48), - а что может быть более невозможным с человеческой точки зрения, чем это? Во имя Христа и с Его помощью этот идеал достижим. И идеал единства - тоже. Бог устанавливает Свои нормы не на основе человеческих способностей, а исходя из тех сил, которые Он нам посылает. Он не приспосабливает их к человеческой ограниченности, и тем более - к человеческим склонностям и желаниям. Каким бы недостижимым это представление ни могло показаться, все верующие местной церкви должны прийти к согласию в том, что касается вопросов, связанных с Богом.
По-гречески эта фраза буквально звучит так: "чтобы вы все говорили одно и то же", - как и переведено в Версии Короля Джеймса. Что больше всего смущает верующих, недавно принявших христианство, или же неверующих, размышляющих о призывах Христа, - это когда им приходится слышать, как христиане, которых они считают духовно зрелыми и опытными, противоречат друг другу в суждениях Евангелия, о Библии или о христианской жизни. И трудно себе представить что-либо, более опустошительное для церкви, чем если каждый верующий будет иметь собственные представления и толкования в вопросах веры, - или если община разделится на фракции, каждая из которых будет придерживаться собственных взглядов на этот счет.
Чтобы местная церковь была духовно здоровой, гармоничной и действенной, в ней должно быть, прежде всего, единство относительно учения. Учение церкви не должно быть сборной солянкой, из которой каждый может выискивать и вылавливать то, что ему по нраву. И разных групп, со своими собственными, отличительными чертами и особенностями, со своими руководителями, - тоже не должно быть. Даже если такие группы уживаются друг с другом и терпимы к взглядам друг друга, запутанность в вопросах учения и духовная ослабленность окажутся неизбежным результатом разделения. К несчастью, в некоторых церквах и даже в некоторых семинариях в наше время царит именно такого сорта избирательность в области учения и этики. Члены этих церквей и семинарий часто соглашаются друг с другом в вопросах социальных и организационных, -но в том, что касается учения, этики и духовности, они путаются сами и запутывают других. Они не придерживаются никаких несомненных фактов, - даже если факты библейские и изложенные в Писание абсолютные истины не являются для них несомненными. Они не признают никаких длительных или связывающих обязательств. Конечно, многие люди, не исключая и тех, кто открыто исповедует христианство, не хотят абсолютов в учении или в морали, просто потому, что абсолютные истины и нормы требуют абсолютного принятия и послушания.
В том, что касается Божьей истины, не может быть двух противоположных мнений о том, что правильно и что неправильно. Очевидно, что мы не можем дать догмы о том, что неполно и неясно дано в Откровении (Втор. 29:29). Но Бог ничего не путает, Он не противоречит Самому Себе. Он не расходится с Самим Собой, и Его Слово не находится в несогласии с самим собой. Поэтому Павел и настаивает чтобы коринфяне, как и все верующие, сохраняли единство в том, что касается учения, - и не просто какое-нибудь единство в учении, а такое единство, которое с полной ясностью основывается на Божьем Слове Он умоляет их именем Господа нашего Иисуса Христа. Это значит, что он умоляет их придти к согласию в Нем, в Его воле, в Его Слове.
Часто бывает так, что группы в некоторых частях современной церкви, подобно группировкам внутри церкви Коринфа, имеют единство внутри своей собственной группы, но не единство с другими верующими в Иисусе Христе. Павел призывал к единству не на любой основе, но к единству в открытой Богом истине, данной и осуществленной в Иисусе Христе и завершенной благодаря учению Его апостолов. "Итак, кто из нас совершен, так должен мыслить; если же вы о чем иначе мыслите, то и это Бог вам откроет. Впрочем, до чего мы достигли, так и должны мыслить и по тому правилу жить" (Фил. 3:15-16). Правилом, о котором здесь говорится, было апостольское учение, которое Павел лично соотнес с их конкретной жизнью и пример жизни, в согласии с которым он преподал им (ст. 17); в точности как то учение, которое он дал коринфянам как "волею Божией призванный апостол Иисуса Христа", оно было "не в убедительных -словах человеческой мудрости, но в явлении духа и силы" (1 Кор. 1:1; 2:4).
Слово "разделения" - это перевод греческого слова "схизмата", от которого мы произвели наше слово "схизма". В физическом смысле однокоренной глагол означает -иметь расхождения во взглядах, разницу в суждениях, разногласия. Однажды, когда Иисус проповедовал в Иерусалиме, люди слушавшие Его, не могли прийти к согласию о том, Кто Он Такой. Одни решили, что Он был великим пророком, некоторые - что Он был Христом, а другие - что Он был просто обычным человеком, делающим необычные заявления. Следовательно, как сообщает Иоанн, "произошла о Нем распря в народе" (7:43). И эта "распря'' не утихла и до наших дней - даже среди тех, кто называет себя Его именем.
Самые серьезные разногласия, которые могут существовать в церкви, это разногласия по поводу учения. Заключая свое Послание к Римлянам, Павел предостерегал: "Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них" (16:17).
Те, кто учат чему-либо, противоположному Писанию, служат не Христу, а самим себе и собственным интересам В тех делах, о которых Писание не говорит с полной ясностью, есть место для разницы во мнениях. Но в ясном библейском учении нет места для разногласий, потому что расходиться с Писанием - это значит расходиться с Богом.
О том, что касается библейского учения, церковь должна прийти к согласию.
Я думаю, что есть такие предметы, о которых, хотя об этом Писание и не учит особо, церковь должна быть одного мнения, после того, как старейшины и пасторы пришли к согласию на этот счет. Иначе в местной церкви не обойдешься без путаницы, и часто будут возникать разделения и фракции. Члены церкви будут склонны присоединяться к тому из учителей или руководителей, с кем они сходятся во мнениях, и скоро они станут подобны коринфянам, которые были Павловы, Аполлосовы, Кифины или Христовы (1 Кор. 1:12). Среди самих этих руководителей несогласия в учении не было; разделение основывалось на предпочтении той или иной личности, стиля поведения, - одним словом, налицо конкурс популярности. Поскольку тех, кто заявляли, что они верны одному Христу, Павел упоминал среди других групп, мы знаем, что и они на самом деле были верны одному только собственному мнению.
Я тоже считаю, что должно быть согласие в процессе принятия решений руководством местной церкви, и что другие члены церкви, особенно такие, как учителя, занимающие ответственное и влиятельное положение, должны принимать эти решения и следовать им. Эти решения, конечно, не обладают тем же авторитетом, как Писание. Но если они соответствуют тому, что учит Писание, и были найдены в молитве, им должен следовать каждый в церкви -ради согласия и единства. Доброе слово для тех, кто ищет единства в руководстве церковной жизнью и практическими делами, находим в Послании к Филиппийцам (1:27), где Павел призывает верующих стоять "в одном духе, подвизаясь единодушно за веру евангельскую".
Очевидно, что ключ к единству в учении и решениях - в том, чтобы иметь благочестивых руководителей, которые сами едины в воле Духа. Людям, которые не близки к Господу и не разбираются как следует в Его Слове, невозможно признать надежное учение, невозможно прийти к соглашению относительно этого учения или же принимать здравые решения. Без знаний Божьего Слова они не смогут избежать заблуждений, даже если захотят этого. Единственный надежный способ распознать поддельный вексель - это сравнить его с тем, о котором нам известно, что он -подлинный. Только люди, разбирающиеся в Писании и руководствующиеся им, способны вести церковь в единстве истины и предохранять ее от заблуждений. Если в церкви нет людей такого рода, никакая форма руководства не будет оказывать духовного воздействия на верующих. Такие люди -это Божьи люди, они представляют Иисуса Христа. Через них Христос руководит церковью, и с их решениями следует соглашаться, им надо следовать. Такие люди способны вести церковь в единстве веры и практической жизни, чего от нас постоянно требует Новый Завет (ср. Евр. 12:3;7). Они способны привести общину к единству в одном духе и одних мыслях. Но если они не едины между собой, то и остальные верующие тоже не будут едины.
Были соединенными - это перевод греческого слова "катартизо", которое употреблялось и в классическом греческом языке, и в Новом Завете, когда надо было сказать об исправлении (или починке, исцелении) таких вещей, как сети, кости, вывихнутые суставы, разбитая посуда и разорванная одежда. Основное значение этого слова - вновь сводить воедино, делать одним целым то, что было разъединено или разбито. Христиане должны быть соединенными ("совершенно соединены вместе" - Версия Короля Джеймса) и внутренне - "в одном духе", и внешне - "в одних мыслях". В своих собственных мыслях и в своей среде мы должны быть едиными в вере, в нормах поведения, в чувствах и в принципах духовной жизни.
Посланиям нечего сказать о роли общины в управлении церковью, но они очень много могут сказать о роли ее руководства. "Просим же вас, братия, уважать трудящихся у вас, и представителей ваших в Господе, и вразумляющих вас, и почитать их преимущественно с любовью за дело их" (1 Фес. 5:12-13). Община может идти верным путем только тогда, когда ее руководители правы. Они никогда не смогут быть совершенными или непогрешимыми, но благочестивые люди - это тот инструмент, который Христос использует, чтобы вести и пасти Свой народ. У них есть право вести общину и принимать решения за ее членов в Господе, и их надо уважать и любить, им надо следовать в Господе. "Повинуйтесь наставникам вашим и будьте покорны: ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтобы они делали это с радостью, а не воздыхая: ибо это для вас неполезно", - читаем мы в Послании к Евреям (13:17).
Благочестивым руководителям, единым в духе с Божьим Словом и волей, Божий народ должен следовать, а не уклоняться от послушания им и не ставить их руководство под вопрос. По Божьему установлению община должна находиться под управлением ее руководителей, в точности также, как дети должны покоряться своим родителям. Это -Божий путь.
Быть в одном духе и в одних мыслях - это исключает недовольство или лицемерное единство. Единство должно быть неподдельным. Мы должны не просто высказывать вслух одно и то же, держа про себя свои несогласия и возражения, притворяясь, что мы - едины. Единство, которое не является единством одного духа и одних мыслей, это не истинное единство. Лицемеры увеличивают размеры общины, но уменьшают ее действительность. Член церкви, который глубоко не согласен с руководством и порядком своей церкви, не может быть счастливым в своей собственной христианской жизни, она не может быть плодотворной, и он не может совершать никакого положительного служения своей общине.
Это не означает, что верующие должны быть копиями друг друга. Бог сделал каждого из нас особенной, ни с кем не сравнимой личностью. Но мы должны придерживаться одного мнения в том, что касается христианского учения, норм поведения и основ образа жизни. Сами апостолы отличались друг от друга по характеру, по темпераменту, по способностям и дарованиям; но они были едины в том, что касалось учения и церковных установлений. Когда возникали различия в толковании и понимании Слова, первым делом для них было - прийти к согласию в этих вопросах. Эгоизму нет места, место есть только воле Божьей.
Когда, к примеру, в Антиохии стали сильные возражения со стороны приверженцев иудейского закона, "братия... положили Павлу и Варнаве и некоторым другим их них отправиться по сему делу к Апостолам и пресвитерам в Иерусалим" (Деян. 15:2). На Иерусалимском соборе, который пришлось созвать по этому поводу, эту тему обсудили, о ней помолились и установили, как следует поступать. Решение, изложенное в форме письма, было передано заинтересованным церквам. Это было не судебное постановление, принятое группой влиятельных и убедительных людей: это было решение, принятое благочестивыми апостолами и старейшинами в согласии с откровенной Богом волей и под руководством Святого Духа. Эти руководители могли сказать о своем решении: "Ибо угодно Святому Духу и нам..." (ст. 28). Мы можем быть уверены, что многие из обратившихся Иудеев не были ни убеждены, ни обрадованы этим решением, ведь эта проблема продолжала отягощать раннюю церковь в течение многих лет. Но для истинно верующих дело было решено и они "возрадовались о сем наставлении" (ст. 31). Вот почему для того, чтобы быть избранным на пост старейшины (пресвитера или епископа), надо обладать необходимыми духовными качествами (ср. 1 Тим. 3:1 и ниже; Тит. 1:5 и ниже).
Пасторальные старейшины должны принимать решения на основе единодушного согласия. Даже и трех четвертей недостаточно для того, чтобы вынести решение. Ни одно решение не должно быть принято без полного единогласия, сколько бы времени на достижение такого единогласия ни ушло. Поскольку у Святого Духа только одна воля и поскольку церковь должна быть в совершенной гармонии с Его волей, руководители должны быть в совершенной гармонии с Его волей, в полном согласии друг с другом в том, что касается этой воли. А затем община должна подчиниться старейшинам, потому что она доверяет их решениям, принятым под руководством Святого Духа и в Его силе. Поскольку община верит, что епископы едины в Духе, и она должна быть единой с ними. На пути к единству такого рода может возникнуть необходимость вести борьбу, - как это было в Коринфе, но здесь Сам Святой Дух через Павла повелевает вести такую борьбу.
Единство всегда было Божьим путем для Его народа и источником благословений для них: "Как хорошо и как приятно жить братьям вместе" (Пс. 133:1). В конце длинного рассуждения о христианской свободе в своем письме к Римлянам Павел советует: "Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса, дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа" (15:5-7) Если Христос одного мнения о нас, то и мы должны быть единого мнения друг с другом и друг о друге. Лука сообщает, что вскоре после Пятидесятницы "у множества уверовавших было одно сердце и одна душа" (Деян. 4:32). Павел просит филиппинцев: "дополните мою радость, имейте одни мысли, имейте ту же любовь, будьте единодушны и единомысленны" (2:2). Среди чудесных даров, которые Бог посылает Своему народу, есть и дар единения в мыслях, в любви, в согласии, в мнениях, намерениях и в духе.
Цель единства - прежде всего в прославлении Бога. Единство всегда приносит благословение церковной общине и радость - ее руководителям (Евр. 13:17), но его важнейшая, исходная цель - Божья слава. Как Христос принял нас к славе Божией, и мы принимаем друг друга и правила, установленные нашими руководителями, к Его славе. Поэтому нам всегда следует "стараться сохранять единство духа в союзе мира" (Еф. 4:3).
Источник единства - Сам Господь. Мы призваны сохранять единство, и мы способны разрушить его, но мы не способны его создать. Единство церкви уже установлено Святым Духом. Мы только можем либо сохранить, либо нарушить его. Оно сохраняется, когда мы "ничего не (делаем) по любопрению или по тщеславию, но по смиренномудрию (почитаем) один другого высшим себя" (Фил. 2:3). Если возникает какой-либо вопрос, который, как мы чувствуем, требует к себе внимания, нам следует осторожно и с любовью представить свои взгляды тем, кого это касается, или тем, кто руководит церковью, но без гордости и соперничества. Тщеславие и самоволие почти всегда являются причиной разделения и возникновения группировок в общине - и в любой другой группе. Мы сохраняем единство, когда мы не настаиваем на своем, но избегаем ссор по пустякам и споров, и ставим вопросы нашего Господа и Его народа на первое место.

Группы: приверженность людям

"Ибо от домашних Хлоиных сделалось мне известным о вас, братия мои, что между вами есть споры. Я разумею то, что у вас говорят: "я Павлов"; "я Аполлосов"; "я Кифин"; "а я Христов" (1:11-12).
Павел служил в Коринфе полтора года. Затем он послал в Коринф Аполлоса - служить вторым пастором. Очевидно, что в коринфской церкви была группа евреев, обращенных при служении Петра (Кифы). Вскоре образовались группировки, носившие имена каждого из этих руководителей. Павел узнал об этих фракциях от Хлои, - возможно, известной личности в коринфской церкви, которая написала Павлу или посетила его в Ефесе. Каждая из двух первых групп была предана одному из двух предыдущих пасторов, третья была привержена Петру (Кифе), а четвертая, кажется, считала, что имеет особые права на Христа. У них было правильное имя, но из обвинений Павла становится ясным, что духа правильного у них не было. Возможно, как и некоторые "Только-со-Христом" группы в наши дни, они чувствовали, что у них нет нужды в земных руководителях - людях, хотя Господь особо назначил людей - пасторов, учителей и других руководителей - для Своей Церкви (1 Кор. 1:1, 12:28; Еф. 4:11; 2 Тим. 1:11 и т.д.).
Каждая из групп шумно высказывала свои мнения, имела свои привычки, собственный лексикон, по которому они узнавали друг друга, и подразумеваемое превосходство над другими. "Я Павлов"; "я Аполлосов"; "я Кифин"; "а я Христов". Все это были великие учителя ранней поры христианства, вокруг которых собирались люди и через которых им была дана весть о спасении. Люди льнули к тем, кто евангелизировал и научил их, а затем выставляли в качестве противника другую группу, приверженную другому руководителю. Часто, как это было в коринфской церкви, сами руководители, вокруг которых такие группы образовывались, как вокруг центра, не несли ответственности за эти разделения. Во многих случаях они даже и не знали о них. Однако, когда руководители действительно знали о таких разделениях и даже поощряли группы, имевшие к ним особую приверженность, они становились вдвойне виновными. Они не только участвовали во фракционизме, но и позволяли ставить себя в центр одной из группировок.
Неизбежный результат такого духа группирования - это конкуренция, ссоры, пререкания и споры, - разделившаяся церковь. Чувствовать особую привязанность к человеку, который привел нас ко Христу, к пастору, который много лет питал нас Словом, к способному учителю воскресной школы или к тому старейшине или дьякону, который давал нам добрые советы и утешал нас - это естественно. Но когда такой привязанности позволяется отделить нас от других в церкви или омрачить нашу преданность другим руководителям, она неправильно направляется и становится плотской. Затем она превращается в эгоцентричную, своевольную исключительность, которая противоположна единству.
Духовность производит смирение и единство; плотскость производит гордость и разделение. Единственное лекарство против ссор и разделений - это обновление духовности. По своему опыту я могу сказать, что самое действенное средство исправить человека, вздорного и склонного участвовать в расколах, - это поделиться с ним избранными отрывками из Писания о плотскости и ее признаках, поставить его лицом к лицу с последствиями его греха.

Принцип: единство во Христе

"Разве разделился Христос? разве Павел распялся за вас? или во имя Павла вы крестились?" (1:13).
Главный принцип доводов Павла в том, что верующие едины во Христе и никогда не должны делать ничего, что подрывает или разрушает это единство. Ни одному из земных руководителей, каким бы одаренным и действенным он ни был, не должна принадлежать та привязанность, которая по праву принадлежит только Господу. Павел начал свое послание с утверждения своего апостольского авторитета. Но он не хотел иметь ничего общего с фракцией, названной его именем. Он никогда не был ни за кого распят. Никто никогда не был крещен в его имя. Его авторитет был передан ему, он не был его собственностью, и его целью было привести людей ко Христу, а не к самому себе.
Христианская церковь, которая разделилась - это противоречие само в себе. "А соединяющийся с Господом есть один дух с Господом" (1 Кор. 6:17). "Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело: так и Христос. Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные; и все напоены одним Духом" (12:12-13). "Так мы, многие, составляем одно тело во Христе, а порознь один для другого члены" (Рим. 12:5). "Одно тело и один Дух, как вы и призваны к одной надежде вашего звания; один Господь, одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и через всех, и во всех нас" (Еф. 4:4-6). Быть разделенными в Христовом теле - это насилие над нашей спасенной природой, это прямо противоположно воле нашего Господа. В самой длинной из Своих, когда-либо записанных молитв, Иисус вступался за тех, кто был Его и кто будет Его. Эта молитва завершалась прекрасным призывом к их единству: "да будут все едино: как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня. И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едины" (Иоан. 17:21-22).
Когда Господень народ ссорится, спорит и воюет между собой, он свидетельствует против Господа, представляя миру Его неверное отражение, он ослабляет Его Церковь, и, что хуже всего, - он огорчает и посрамляет Того, Кто искупил всех их, - Кто умер ради того, чтобы сделать их едиными в Нем. Отец един, Сын един, Дух един и Церковь едина.

Самое главное: проповедовать Евангелие

"Благодарю Бога, что я никого из вас не крестил, кроме Криспа и Гаия, дабы не сказал кто, что я крестил в мое имя. Крестил я также Стефанов дом; а крестил ли еще кого, не знаю. Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова" (1:4-17).
Крисп был руководителем синагоги в Коринфе, когда Павел служил там впервые, и был обращен в христианство под влиянием проповедей Павла. Его обращение привело к тому, что и многие другие в этом городе обратились в христианство (Деян. 18:8). Гаий был, возможно, тот "странноприимец", о котором Павел упоминал в Послании к Римлянам (16:23) (Послание к Римлянам он писал, находясь в Коринфе). Апостол благодарил Бога за то, что он собственноручно крестил только этих двоих и еще нескольких немногих в Коринфе.
Иисус никого лично не крестил (Иоан. 4:2). Если бы кто-либо был крещен Самим Господом, это привело бы к такому искушению для его гордости, противостоять которому оказалось бы почти невозможным; в результате крещенные Им были бы отделены от других людей, хотели бы они этого или нет. Павел, будучи апостолом, оказался в сходной ситуации, перед ним возникла сходная опасность. Но он видел и другую опасность: опасность возникновения его собственного культа. Поэтому он заявлял: "Благодарю Бога, чтобы... не сказал кто, что я крестил в мое имя".
Как уже упомянуто выше, нет ничего плохого в том, чтобы испытывать особую привязанность к определенному человеку, например, к тому, кто нас крестил, особенно если мы были обращены при его служении. Но совершенно неправильно гордиться этим фактом или же тем, что находишься в особо близких отношениях с одним из христианских руководителей. Павел не был польщен тем фактом, что одна из группировок внутри коринфской церкви выражала к нему особую приверженность. Наоборот: он был вне себя, он чувствовал себя опозоренным, как он уже писал выше: "разве Павел распялся за вас? или во имя Павла вы крестились?" "И как только вы могли, - говорил он им, - даже подумать о том, чтобы проявлять по отношению ко мне ту преданность, которая принадлежит только Господу Иисусу Христу?" Он не хотел, чтобы вокруг него или вокруг любого другого церковного руководителя возникал культ личности.
Павел не был уверен в том, сколько именно людей он крестил в Коринфе. "Крестил я также Стефанов дом; а крестил ли еще кого, не знаю". Это признание дает нам интересную возможность лучше познакомиться с процессом вдохновенной работы над Писанием. Как апостол, записывающий слова Бога, Павел не делает никаких ошибок, но всеведущим он не был. Бог предохранял Своих апостолов от ошибок, чтобы предохранить от ошибок Свое Слово. Но всего о Боге или даже о себе самом Павел не знал и заботился о том, чтобы ни у кого не возникло такое впечатление, будто бы он все знает Он знал то, что открывал ему Бог - такое, что он никаким образом не мог бы узнать сам. А то, что он мог бы знать и сам по себе, он был склонен забывать. Он был как один из нас.
Была и еще одна причина тому, что он крестил так мало людей собственноручно. Дело в том, что главная его задача, важнейшее его призвание состояло в другом. "Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова". Он был послан не для того, чтобы возник культ людей, крещенных им собственноручно. Иисус лично послал его: "Ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе, избавляя тебя от народа иудейского и от язычников, к которым Я теперь посылаю тебя открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными" (Деян. 26:16-18). Его призвание состояло в том, чтобы проповедовать Евангелие и приводить людей к единству во Христе, а не в том, чтобы крестить и тем самым создавать вокруг себя фракцию.
Если каждый из нас будет ставить на первое место в своей жизни то, что является самым важным, мы тоже будем полны решимости служить Господу в истине и единстве, а не жить плотской жизнью, полной разладов и разделений.

Глава 4. Юродство Божие (1:18-25)

"Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, - сила Божия. Ибо написано: "погублю мудрость мудрецов, и разум разумных отвергну". Где мудрец? Где книжник? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие? Ибо, когда мир своею мудростью не познал Бога в премудрости Божьей, то благоугодно было Богу юродством проповеди спасти верующих. Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость. Потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков" (1:18-25).
Первое послание к Коринфянам продолжает и дальше разбирать проблему разделения в церкви, сосредотачиваясь теперь на том, что Павел называет "Божьим юродством" (ст. 25). Существует контраст между глупостью людей, которая по их мнению, является мудростью, и мудростью Бога, которая по мнению людей является юродством. Существует контраст между истинной мудростью Бога и предположительной человеческой мудростью, между Божьей предположительной глупостью (юродством) и истинной глупостью человека.

Неполноценность человеческой мудрости

Древние греки были влюблены в философию, вокруг которой строилась вся их культура. У них было, по-видимому, не менее пятидесяти отдельных философских партий или движений, которые соперничали между собой, борясь за влияние в тогдашнем обществе. Каждая из этих групп имела свои взгляды на происхождение человека, о смысле его жизни, о его судьбе и об отношении к богам, которых у древних греков было немало. Некоторые из философских течений имели подробные системы религиозного, политического, социального и экономического устройства общества, а также разработанные системы образования. Греки был влюблены в человеческую мудрость. Они считали, что философия ("философия" - "любовь к мудрости") важнее всего. Философия предоставляла им изобретенное человеком мнение о смысле жизни, о ценностях, взаимоотношениях, о предназначении и судьбе. Таким образом философий было столько же, сколько и философов, и люди были склонны присоединяться к мнениям своих любимых философов. Между философами существовали далеко идущие несогласия в том, что для философии является самым истинным и достоверным, поэтому неизбежно возникали разнообразные группы, каждая - с собственным руководителем и приверженцами. Идеалы того, что следует считать верным и неверным, лишенные абсолютной нормы в отношении истины, основывались исключительно на человеческих мнениях.
К несчастью, многие из коринфских обращенных принесли с собой и в церковь дух философской фракционности. Некоторые из них все еще придерживались верований своей прежней языческой философии. Их разделяла не только преданность разным христианским руководителям (1:12), но и различные точки зрения по философским вопросам. Они не могли покончить со своей любовью к человеческой мудрости. Они доверились Христу и признали, что они спасены благодатью через крест, но к тому, что Он сделал для них, они хотели добавить человеческую мудрость.
Хотя это верно, что человек узнал о жизни много такого, что является истинным, христианин не нуждается в человеческой философии. В ней нет необходимости, и чаще всего она ведет в неправильном направлении. Где она случайно бывает права, она соглашается с Писанием, и поэтому в ней нет необходимости. Где она бывает неправа, она расходится с Писанием и потому ведет в ложном направлении. Она не может предложить ничего необходимого или такого, на что можно положиться. По своей природе она является размышлением, основанным на ограниченных подверженным заблуждениям догадках, прозрениях и представлениях человека. Она всегда недостоверна и всегда приводит к разделениям. "Смотрите, братия, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу" (Кол. 2:8).
Главный импульс, побуждавший Павла обращаться к коринфянам, ориентировавшимся на философию, можно передать такими словами: "С тех пор, как вы стали христианами, исполнились Духа Божьего и признали Писание Его Словом, философия вам больше не нужна Она не помогала вам, когда вы были неверующими, и она, конечно, не поможет вам теперь, когда вы поверили Откажитесь от нее Ей нечего предложить вам, кроме путаницы и разделений. Теперь вы соединены в наивысшем Божьем откровении в Иисусе Христе. Так не давайте же человеческим рассуждениям увести вас с верного пути и расколоть ваше единство".
И в наши дни общество все еще страстно увлекается разными философскими течениями. Обычно эти течения не выливаются в четкие философские системы, такие, какие имели древние греки, но все равно они отражают человеческие способы понимания жизни и ценностей и того, как их следует истолковывать. Мир в наши дни, в точности так же, как и во времена Павла, охвачен почитанием человеческих мнений, человеческой мудрости, человеческих же ланий и стремлений Все это приводит мир в восхищение Люди постоянно стараются сами разгадать, что такое жизнь, откуда она пришла, куда она идет, что она значит (если она вообще что-либо значит), и что с ней можно и нужно делать (если с ней вообще что-либо следует делать). Современный человек сделал богов из образования и человеческого мнения Хотя человеческие представления постоянно меняются, возникают и исчезают, их пробуют и находят желанными, хотя они находятся в разладе и противоречат друг другу, люди продолжают верить им. Пока люди отвергают божественный авторитет, другого выбора у них нет.
Как и во времена Павла, церковь и в наши дни не избежала этого затруднения Мы сами можем стать жертвой сов ременных течений человеческой мысли. Некоторые христиане жадно ищут почти повсюду, - только не у Бога и Его Слова, - ценностей, смысла, руководства и помощи Они либо добавляют человеческие представления и догадки к Писанию, или стараются крестить Писанием человеческие представления и догадки. Иногда мы больше заботимся о человеческих мнениях, чем о Божьем Слове, - "используя" Писание, но не веря и не доверяя ему полностью, не слушаясь его безоговорочно.
Павел затронул эту проблему уже в 17 стихе этой главы:
"Ибо Христос послал меня не крестить, а благовествовать, не и премудрости слова, чтобы не упразднить креста Христова "Премудрость слова" (софия логоу) буквально означает "мудрость слов" или "мудрость учения". Павел пришел проповедовать Божье Слово (то есть Евангелие), а не человеческие слова (то есть "мудрость слов"). Начиная с 1:18 и до конца 3-ей главы он показывает превосходство первого над последним. В этом отрывке он употребляет слово "софия" (мудрость) 13 раз, - иногда по отношению к истинной мудрости Бога (как в 1:24, 30, 2:6-7), а иногда - по отношению к предполагаемой мудрости человека (как в 1:17, 19, 22; 2:4-5). Божье Слово - это единственная истинная мудрость, и это - необходимая нам мудрость, на которую можно положиться. Вся истина, которую Бог собирался нам дать и которая нам нужна, содержится в Нем. Оно не нуждается в добавках человеческой мудрости, которая по сравнению с Его Словом всегда недостаточна и чаще всего противоречит ему или искажает его. Писание непревзойденно: достоверное, достаточное и совершенное.
Человеческая мудрость, сконцентрированная в философии, всегда была угрозой откровению. Мартин Ллойд-Джонс однажды заметил: "Тот сдвиг в сторону модернизма, который отравил Божью церковь и почти погубил ее живое благовествование, можно возвести к тому времени, когда люди начали обращаться от откровения к философии". Но доверие к человеческой мудрости, которое мы называем модернизмом, вряд ли современно. Оно началось с Адама и Евы, с того момента, когда они поставили свое собственное суждение выше Божьего, и во дни Павла оно было в полном цвету. Когда бы человеческая мудрость, - изложенная ли в определенной философской системе или нет, - ни смешивалась с Божественным откровением, откровение терпит поражение.
Например, Библия утверждает, что ее первые пять книг были написаны Моисеем. Во многих местах Писания об этих книгах говорится как о "законе Моисея", причем слово "закон" употребляется в самом широком смысле. Однако, начиная с конца 18 столетия, ученые-рационалисты развили "документальную гипотезу" (которая достигла своего апогея примерно через сто лет после зарождения). Они не пришли к соглашению обо всех подробностях, но главная их идея заключалась в том, что Пятикнижие (первые пять книг Библии) было написано несколькими авторами на протяжении значительного периода времени. Некоторые из этих ученых с пеной у рта утверждали, что сложный кодекс законов даже и не существовал во дни Моисея, и что он сам никак не мог написать ни одной из книг Пятикнижия. (Случайно много позже археологи доказали, что закон был высоко развит на Ближнем Востоке задолго до рождения Моисея). Некоторые части Пятикнижия, как они утверждали, не были написаны или окончательно изданы до эпохи после вавилонского плена. Они разделили эти библейские книги на разные подразделы - названные в честь предполагаемых авторов Ягвиста, Элогиста, Второзаконника и Священнических источников этих частей, - обозначив их начальными буквами Я, Э, В и С.
За этой теорией стояло представление о том, что истинным и достоверным может быть только то, что понятно человеческому уму (рационально). То есть за ней стояло особое представление об эволюции, затем вошедшее в моду среди многих интеллектуалов. Они рассуждали так: поскольку человек и его представления находятся в процессе развития, те части Пятикнижия, которые отражают более "примитивный" уровень рассказов и верований, были, очевидно, написаны раньше, чем те, которые более "развиты" по своему уровню. Позднее жившие издатели или редакторы свели все эти материалы воедино и придали им ту форму, в которой мы их знаем. Они учили, что монотеизм (вера в одного Бога) не развился как теория о божестве в ранний период создания Пятикнижия, поэтому связанную с монотеизмом часть Писания следует отнести к более позднему периоду. Так философия стала судить библейский авторитет, и Писание было объявлено недостоверным.
Та часть Писания, с которой рационалистам труднее всего смириться - это отчет о сотворении мира. В эволюции нет места для такого внезапного и полностью завершившегося сотворения мира, который описан в 1-2 главах книги Бытия. Некоторые ученые, пытавшиеся совместить креационизм и эволюционную теорию по принципу немного сотворения и немного эволюции, считали, что Бог приступил к сотворению с создания простых элементов или, возможно, примитивных форм жизни, и что затем верх взяла эволюция, причем в нужный момент Бог вдохнул душу в Свое творение. Но такая "теистическая эволюция" (или "прогрессивный креационизм") тоже противоречит Писанию. Это учение предлагает нам философию и процесс сотворения мира, которых буквальное толкование Писания не допускает. И снова откровение заставили склониться перед человеческим эго.
Психология - другая форма человеческой мудрости, которая часто противоречит Божьему Слову или используется для того, чтобы изменить или "улучшить" его. Психология не относится к истинным или точным наукам; в основе своей это - философская дисциплина. Она старается понять и изменить внутренние процессы, протекающие в человеке, - его ум, чувства и дух, - при помощи наблюдений со стороны человека и человеческих теорий. Но в основе любой формы психологии лежит предвзятая философия, которая окрашивает и в большей степени предопределяет ее методы и толкование открытий. Как и всякая форма философии, психология видит человека и мир через призму человеческого разума и понимания. Психология по самой своей природе никогда не может понять и раскрыть грех, потому что грех -это обида, нанесенная Богу, а Его природа и воля полностью вне поля зрения психологии. Психология может понимать людей, обижающих других людей, и пытаться разобраться с человеческими чувствами греха и вины. Но человеческий разум и мудрость не способны распознать, -не говоря уже о том, чтобы определить, - что такое грех против Бога, - или дать исцеление от него. Только Божье Слово может распознать грех, и только Его прощение может снять грех. Поскольку грех - это обида, нанесенная Богу, только Бог может определить, что такое грех, и простить его. Библия ясно говорит о том, что суть всех человеческих трудностей, - физических, умственных, социальных, экономических и духовных, - это грех. А истинное понимание греха лежит совершенно вне сферы психологии. Но Христос может удалить не только чувство вины: Он может снять самую вину, - по сути, сам грех.
Даже некоторые теологи (чье имя означает "изучающие Бога" или "ученые Бога") пытаются улучшить Божье Слово своими собственными теориями. Например, самый влиятельный немецкий теолог Рудольф Бультманн решил "демифологизировать" Библию, - распознать предполагаемые мифы и считать Божьим Словом только то, что после этого останется, - потому что его собственная философия не признавала ничего чудесного То есть он решил заранее, чем может быть Божье Слово и чем оно не может быть. Он положился "а свою собственную мудрость, чтобы определить мудрость Божью. Поступая так, он творил Бога по своему собственному человеческому образу и подобию. Когда человек пытается по-своему определить, что такое Бог, какова Его воля и что Он может и не может делать, по сути дела создание просто-напросто творит воображаемого бога, идола по собственному образу и подобию и ради своего собственного эгоистического удовлетворения. Когда бы человеческую философию ни навязывали Божьему откровению, откровение терпит поражение.
Всегда, без исключения, человеческая мудрость возвышает человека и принижает Бога. Она всегда, - какой бы искренней, объективной и ученой ни казалась, - угождает самоволию человека, его гордости, плотским наклонностям и стремлению к независимости Это - основные признаки естественного человека, и они всегда направляют и определяют его мышление, желания и умозаключения. Причина того, почему люди любят сложные, искусно разработанные философские и религиозные системы, состоит в том, что такие системы обращаются к человеческому эгоизму. Они бросают нам вызов, предлагая нам понимать и делать нечто сложное и трудное. По той же причине некоторые люди насмехаются над Евангелием, - ведь оно не призывает их что-то делать для спасения, оно призывает принять просто по вере то, что сделал Бог. Крест сокрушает грех человека и человеческую гордость. Он также предлагает избавление от гордости.
Руководствуясь своею собственной мудростью, человек неизбежно заменяет Божью истину ложью и поклоняется твари вместо Творца (Рим. 1:25). Человеческая мудрость находится в воле человека и всегда направлена в сторону исполнения его собственной воли. Следовательно, она всегда против Божьей мудрости и Божьей воли. Человеческая мудрость ("премудрость слов") всегда будет упразднять Божью мудрость ("благовествование" и "крест Христов") (1 Кор. 1:17).
Конечно, в течение столетий, и особенно в последние лет пятьдесят, человек сделал замечательные открытия и совершил изумительные подвиги. Наука и техника изобрела несчетное количество продуктов, машин, инструментов, лекарств и процедур, которые внесли большой вклад в улучшение благосостояния человечества. Верно и то, что, став христианином, мы не получаем все ответы на все вопросы, - и уже конечно не на все вопросы, связанные с наукой, электроникой, математикой, или с любой из строгих гуманитарных дисциплин. Многие неверующие более образованны, имеют больше блестящих талантов и опыта, чем многие верующие. Если мы хотим починить машину, мы обратимся к наилучшему механику, которого мы сможем найти, даже если он - не христианин. Если нам понадобится сделать операцию, мы обратимся к наилучшему хирургу. Если мы хотим получить образование, мы постараемся поступить в вуз, имеющий лучший факультет по той специальности, которую мы хотим изучать.
И медицина, и технология, и науки, и все области гуманитарных знаний и достижений могут иметь большую ценность до тех пор, пока ими пользуются правильно и мудро. Христианам следует благодарить за них Бога.
Но если мы хотим найти ответы на вопросы о том, что ; такое жизнь, - о том, откуда мы пришли, куда мы идем и почему мы находимся здесь, о том, что верно и что неверно, -тогда человеческие знания помочь нам не могут. Если мы хотим узнать, в чем состоит конечный смысл и цель человеческой жизни, где источник счастья, радости и мира, как мы можем достичь осуществления своей жизни, - тогда нам нужно заглянуть за пределы того, что мог бы открыть даже самый умный человек. Попытки человека найти такие ответы своими силами обречены на неудачу. У него нет возможности найти ответы на вопросы даже о самом себе, не говоря уже о вопросах, связанных с Богом. В том, что касается самых важных вопросов, - таких, как вопросы о человеческой природе, о грехе, о Боге, о нравственности и морали, о духовном мире, о преображении и о будущей человеческой жизни, - философия банкрот.

Превосходство Божьей мудрости

"Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, - сила Божия" (1:18)
Когда человек старается стать мудрее на свой лад, он тем самым автоматически пытается уменьшить значение Божьей мудрости, которая для него выглядит как глупость, потому что она противоречит его образу мыслей. Что Бог примет человеческое обличье, будет распят и воскреснет ради того, чтобы создать условия для прощения человеческого греха и для нашего вечного спасения, - это представление слишком примитивное, глупое и унизительное, чтобы его мог принять естественный человек. Что один человек (путь даже Сын Бога) мог умереть на куске дерева на некоем холме в некоей неопределимой части мира и тем самым определить судьбу каждого человека, когда бы то ни было жившего на земле, - эта мысль кажется невозможной. Она не оставляет никакого места человеческим заслугам, человеческим знаниям, достижениям, человеческому положению или человеческой гордости. Это слово о кресте является юродством. Оно абсолютно бессмысленно для неверующих, которые полагаются на свою собственную мудрость, - для погибающих. Это слово наглядно описывает отвергающих Христа, которые находятся в процессе гибели, осужденные навеки.
Слово в стихе 18 - это перевод того же самого греческого термина (логос), которое употребляется в стихе 17. Павел противопоставляет человеческое слово, которое отражает человеческую мудрость, и Божье Слово, которое отражает Божью мудрость. Следовательно, слово о кресте содержит в себе благую весть и всю работу Евангелия, Божий план, обеспечивающий спасение человека. Если постичь его смысл полностью, оно - абсолютное Божие откровение, ведь в центре Его откровения находится крест. Вся история об искуплении, весь искупительный процесс неверующим кажется глупым. То, что Христос совершил на кресте, это самая сердцевина Божьего Слова и дела об откровении. Поэтому отвергать крест - это значит отвергать Его откровение, это значит погибель.
Когда Павел впервые пришел в Коринф, он и там постоянно сталкивался со сторонниками тех философских течений, с которыми ему пришлось спорить в Афинах (Деян. 17:18-21). Но он "рассудил быть у (них) незнающим ничего, кроме Иисуса Христа, и притом распятого" (1 Кор. 2.2). Реакция некоторых из его коринфских слушателей ничем не отличалась от реакции некоторых афинян: "Услышав о воскресении из мертвых, одни насмехались..." (Деян. 17:32). Но Павел не изменил своих проповедей в угоду слушателям. У коринфян, как и у афинян, недостатка в философии не было. Они не нуждались в том, чтобы добавлять Павловы мнения к своим собственным, и апостол твердо решился не высказывать им свои мнения, но проповедовать слово о кресте. Он решил не преподавать им ничего другого, кроме Божьей истины, - глубоко простой, но исторической и объективной, - а не еще одни сложные и субъективные рассуждения человеческого разума.
Человеческая мудрость не может понять истины о кресте. Петр, например, не понимал этой истины, когда о кресте впервые заговорил Иисус. Это представление было для него настолько чуждо, что "отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою" (Мф. 16:22), В том, как Петр представлял себе Мессию, места для креста не было. Он думал, что Мессия скоро вступил на земной престол и что для Его последователей все сложится приятным образом. Но мудрость Петра противоречила Божьей мудрости, а все, что противоположно Божьей мудрости, работает на сатану. Поэтому Иисус ответил Своему ученику быстро и резко: "отойди от Меня, сатана! ты Мне соблазн; потому что думаешь не о том, что Божие, но что человеческое" (ст. 23). И когда солдаты пришли в сад, чтобы арестовать Иисуса, Петр все еще не понимал, в чем дело. Вытащив свой меч, он отрубил ухо одному из рабов, - за что Иисус снова упрекнул его (Ин. 18:10-11). Действительно понял и принял крест Петр только после того, как совершилось воскресение и затем - вознесение Христа (Деян. 2:23-24; 3:13-15). Теперь он обладал Божьим Духом и Божьей мудростью, не полагаясь больше на свой разум. Годами позже он напишет: "Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились" (1 Пет. 2:24).
Для естественного, природного ума, будь то ум еврея или не еврея (язычника), крест оскорбителен и неприемлем. Но для нас, спасаемых, это - сила Божия. Все люди находятся либо в процессе спасения (теперешнее спасение несовершенно - до искупления телесного - (Рим. 8:23; 13:11), либо в процессе гибели. Ваше отношение к кресту решает, в каком процессе вы находитесь.
В стихах 1:19-2:5 Павел приводит пять причин того, почему Божья мудрость превосходнее мудрости человеческой: он говорит о ее вечности, силе, парадоксальности, направленности и проявлении.

Божия мудрость непреходяща

"Ибо написано: "погублю мудрость мудрецов, и разум разумных отвергну". Где мудрец? где книжник,? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие?" (1:19-20).
Павел использует цитату из Исайи 29:14, чтобы подчеркнуть мысль о том, что человеческая мудрость будет повержена. Пророчество Исайи окончательно исполнится в последние дни, когда все философские системы и возражения Евангелию со стороны человека будут сметены прочь. Христос будет править тогда беспрепятственно, как Господь господствующих и Царь Царей (Откр. 17:14), и вся человеческая мудрость будет испепелена.
Но это пророчество имело и другой смысл, относившийся непосредственно к жизни самого пророка и осуществившийся при его жизни, что было иллюстрацией его будущего и окончательного исполнения. Когда Исайя произнес это пророчество, Сеннахирим, царь ассирийский, замышлял завоевать Иудею. Господь велел Своему пророку не беспокоиться и не бояться, говоря, что план ассирийского царя провалится, - однако, не благодаря силе иудейской армии или из-за стратегических приемов царя Езекии и его советников. "Мудрость мудрецов его погибнет, и разума у разумных его не станет" (Ис. 29:14). Иудея должна была быть спасена единственно Божией силой, без человеческой помощи. Только один ангел Господень погубил в ассирийской армии 185 тысяч человек (37:36). Полностью сообщение об этом событии записано в 4 книге Царств, 18.
Бог постоянно говорил Израилю, что Он будет воевать за него, все, что оставалось делать Израилю, было полагаться на Бога и слушаться Его. Вот почему, когда Израиль шел в бой, впереди бойцов часто шел хор, певший хвалы Господу.
Все люди склонны пытаться решать свои проблемы по-своему, вести свои сражения своими собственными силами, при помощи собственной изобретательности и искусности. Но сила и искусность человека добиваются своего только тогда, когда они идут Божьими путями. Собственные усилия человека скорее мешают Богу в Его труде, чем помогают Ему. "Есть пути, которые кажутся человеку прямыми, - говорит нам Соломон, - но конец их - путь к смерти". Многие люди не могут прийти ко Христу, к Библии и к спасению из-за своего несогласия с благой вестью: она просто не соответствует их образу мышления, Даже когда они знают, что их собственная философия или религия - это шаткая жизненная основа, они охотнее спрячут свои головы в песок и будут надеяться, что их "пронесет", чем всерьез примут то, что предлагает им Бог. Они не хотят "поймать на слове" Богa. Это - сознательное невежество неверия, описанное Павлом в послании к Римлянам (1:18-23). Такие люди притворяются мудрецами, но на самом деле они - глупцы.
Иеремия спрашивает: "Посрамились мудрецы, смутились и запутались в сеть: вот, они отвергли слово Господне, в чем же мудрость их?" (8:9). Если люди отвергают Божье откровение, какая же правда остается, какого рода мудростью они обладают? "Это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская" (Иак. 3:15). Будучи земной, эта мудрость никогда не выходит за пределы того, что можно увидеть, потрогать, измерить. Будучи природной, она основывается на человеческих желаниях и нормах повеления-. Будучи бесовской, своим истинным источником она имеет сатану. Такова человеческая мудрость. "Но мудрость, сходящая свыше, - продолжает Иаков, - во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна" (3:17).
"Где мудрец? где книжник? где совопросник века сего? Не обратил ли Бог мудрость века сего в безумие?" (1:20).
Этот стих обращает особое внимание на то, что человеческая мудрость не только недостоверна, но и недолговечна. Продолжая эту мысль, Павел задает несколько вопросов (по сути, это - один вопрос, состоящий из трех частей). В немного измененной форме каждый из них спрашивает: "где все эти умники, знающие ответы на все вопросы?" И мы могли бы спросить вместе с ним: насколько ближе к установлению мира люди в наши дни, чем столетие назад - или миллион лет назад? Насколько приблизились мы к уничтожению бедности, голода, невежества, преступности и безнравственности по сравнению с людьми, жившими во времена Павла? На самом деле все наши достижения в области знаний, технологии и коммуникации не продвинули нас вперед. Именно из тех, кто умен и хитер, происходят самые жестокие эксплуататоры, обманщики и шантажисты. Мы более образованы, чем наши предки, но не более нравственны. У нас появилось больше возможностей помогать друг другу, но мы не стали менее эгоистичными. У нас больше средств коммуникации, но мы понимаем друг друга ничуть не лучше. У нас больше психологии, больше образованности, и больше преступности и войн. Мы не изменились, если не считать того, что мы нашли больше способов выражения и оправдания нашей человеческой природы. В течение всей истории человеческая мудрость никогда в основе своей не менялась и никогда не решала основные проблемы человека.
Задавая свой вопрос о мудреце, Павел пересказывает Исайю, который писал: "Где они? где твои мудрецы?" (19:12). Пророк имел в виду египетских мудрецов, - предсказателей, медиумов, магов, - которые всегда обещали помочь, но никогда не давали хороших советов. "Они ввели Египет в заблуждение во всех делах его, подобно тому, как пьяный бродит по блевотине своей" (ст. 14). Говоря о книжнике, Павел, возможно, имел в виду ассирийцев, которые посылали своих книжников (писцов) вместе с солдатами, чтобы записывать добычу, взятую в битве. Но, видит Бог, им будет нечего переписывать, нечего взвешивать или подсчитывать (Ис. 33:18).
Совопросник века сего - этому выражению, кажется, нет аналогии в Ветхом Завете. Совопросник - это исконно греческое слово (сузететес), относившееся к философским спорам, которые греки так обожали. "Где же теперь совопросник?" - спрашивает Павел почти саркастично. "Куда вас завели все ваши умные доводы и впечатляющее красноречие? Сделали ли они вас более богатыми - или просто более самодовольными и благодушными? Неужели вы не замечаете того, как глупа вся мудрость ваших мудрецов, ваших книжников и спорщиков?" На самом деле ничего не меняется, людям приходится сталкиваться все с теми же невзгодами.
Мог ли апостол написать что-нибудь более подходящее для нашего времени? Куда завели нас наши великие мыслители, - наши философы, социологи, психологи, экономисты, ученые и государственные деятели? Никогда еще до сих пор человечество не жило в таком страхе перед самоуничтожением и не было до такой степени сбито с толку, запутано и испорчено. Мудрость современного человека проявляется точно так же, как и мудрость древних, если не считать того, что в наши дни эти провалы наступают быстрее и имеют более далеко идущие последствия. Внешняя жизнь ориентируется все больше на материальные блага, в то время как внутренняя жизнь, очевидно, приобретает, соответственно, все меньше значения. Настоящие вопросы никогда не решаются.
Человеческая мудрость иногда видит непосредственную причину проблемы, но не видит ее корня, - а корнем всегда является грех. Эта мудрость может понимать, что причиной несправедливости является эгоизм, но как избавиться от эгоизма, она не знает. Она может понимать, что ненависть приводит к бедствиям, к боли и к разрушениям, но лекарства от ненависти у нее нет. Она может ясно понимать, что человек не ладит с человеком, но она не понимает, что истинная причина этого - в том, что человек не ладит с Богом. Человеческая мудрость не может видеть, потому что она не хочет видеть. Пока она считает Божью мудрость глупостью, ее собственная мудрость будет глупа. Другими словами, человеческая мудрость сама является основной частью наших проблем.
Мир, радость, надежда, гармония, братство и любые другие устремления человека останутся недостижимыми до тех пор, пока он, пытаясь достичь их, следует своими собственными путями. Тот, кто считает крест глупостью, осужден на свое собственное безумие.

Сила Божьей мудрости

"Ибо, когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих. Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; А мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, Для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость; Потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков" (1:21-25).
При всей своей предполагаемой мудрости люди никогда не были в состоянии узнать Бога, а те более - вступить в личные взаимоотношения с Ним. Возрастающие знания и углубляющиеся философские течения приводят к тому, что проблемы человека увеличиваются, а не решаются. Ненависть увеличивается, непонимание между людьми увеличивается, душевные расстройства случаются чаще, семейные проблемы растут. Все эти трудности увеличиваются не только количественно, но и по своему размаху и жестокости. Чем больше человек рассчитывает на самого себя и зависит от самого себя, тем хуже становится его положение. С увеличением зависимости человека от его собственной мудрости увеличиваются и его проблемы.
Все это входит в Божий план, как указывают слова "в премудрости Божией" в данном отрывке. При помощи мирской мудрости человек не может узнать Бога. Человек не может решить свои проблемы, потому что не хочет признавать источника, то есть греха, и их разрешения, то есть спасения. Собственная грешная природа человека - вот причина его бед, а он не может изменить свою природу. Даже если бы человеческая мудрость могла узнать, в чем беда, у нее нет сил исправить ее. Но у Бога эта сила есть. "Благоугодно было Богу юродством проповеди спасти верующих". Он выбрал то, что мирская мудрость считает безумием - юродство, чтобы спасти тех из мира, которые просто поверят. Вера содержит в себе полное согласие со всею истиной спасающей благой вести. Для тех, кто променяет свою мудрость на Его мудрость, Бог предлагает преображение, обновление, новое рождение и новую жизнь через силу креста Христова, Его Сына. Это - единственная надежда человека.
Если человеческая мудрость признает свое банкротство, и человек обратится к вере в Иисуса Христа, чья спасающая работа - проповедь, он может обменять бедность на богатство, грех на праведность, отчаяние на надежду, смерть на жизнь. Простота Евангелия дарит нам то, что сложность человеческой мудрости всегда обещает дать нам, но никогда не исполняет своих обещаний. "Никто не обольщай самого себя: если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтоб быть мудрым" (3:18). Когда мы снисходим (в глазах мира) до Христа, Бог возвышает нас до вечной жизни.
Хотя человек окружен доказательствами Божьей мудрости, он решает полагаться на самого себя. В послании к римлянам Павел пишет о людях, "подавляющих истину неправдою. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны" (1:18-20). Мудрость людей полностью несет на себе вину, - она не просто не ведает о Божьей мудрости, но и презирает ее. Люди преднамеренно невежественны - по своей собственной воле, потому что они отказываются .признавать то, что "очевидно", то, что можно "ясно видеть".
Каждый раз, когда человек видит гору, ему следует размышлять о Божьем величии. Каждый раз, когда он видит закат, ему следует задуматься о Божьей славе. Каждый раз, когда он видит, как новая жизнь появляется на свет, он должен понимать, что это Божьи творческие руки заняты Своим делом. И все же астроном может смотреть в телескоп, видеть сотни тысяч звезд и не увидеть Божьего величия. Ученый-натуралист может смотреть в микроскоп и видеть неописуемо сложную, невероятно запутанную жизнь, и все же не заметить Божьего творчества. Ядерный физик может производить тысячи мегатонн, несущих разрушение, и все же не признать Божьей силы.
Когда Павел пришел в Афины, он заметил святыню, на которой было написано: "неведомому Богу". Став посреди ареопага (Марсовой горы), он обратился к собравшимся вокруг него с такими словами: "Сего-то, Которого вы, не зная, чтите, я проповедую вам" (Деян. 17:23). Греки, со всей своею ученостью, со всеми своими философскими течениями и дискуссиями пришли к тому, что признавали многих богов - но не истинного Бога. Они создали себе многих богов, но Бога, Который создал их, они не знали. Мир своею мудростью не познал Бога в премудрости Божией.
Бог не ожидает от людей, что они придут к Нему через их собственную мудрость; Он знает, что этого сделать они не могут. Но они могут прийти к Нему через Его мудрость. Благоугодно было Богу юродством проповеди спасти верующих. Фраза "весть проповедуемая" (проповедь) в греческом подлиннике одно слово - "керугматос", которое можно перевести также и как "воззвание". Оно относится не к акту объявления благой вести, но к ее содержанию. Содержание Божьей вести - это Евангелие, "слово о кресте" и "сила Божия" (ст. 18). По сути дела, содержание этой вести -Сам Иисус Христос, Который есть "Божия сила и Божия премудрость" (ст. 24).
Павел говорит не о глупых проповедях, которых всегда было больше, чем достаточно. Он говорит о проповедовании того, что в глазах мира было глупым, - простой, неприукрашенной, незапутанной истины о кресте Иисуса Христа, которая не оставляет места ни для человеческой мудрости, ни для человеческих усилий, ни для человеческой славы. И мудрость, и работа, и слава, - все Божие. Но благословения, которые они дают, могут принадлежать человеку.
Не через философию, не через понимание ума или человеческую мудрость приходит спасение, но через веру. Бог спасает только тех, кто верит (верующих). Люди не могут "постичь" спасение; они могут только принять его по вере.
"Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие" (1:22-23).
Неверие - это всегда основная причина неприятия Божией воли и Божиих путей, но неверие выражается по-разному. Если Иудеи хотели сверхъестественных знамений (чудес), прежде, чем поверить Евангелию, то неевреи (язычники), представленные Еллинами, хотели доказательств человеческой мудрости, они хотели таких идей, которые они могли бы предложить на обсуждение и о которых могли бы спорить.
Желание доказательств - это чаще всего отговорка, оправдание неверия. Иисус совершал чудеса - одно за другим - в самом сердце иудаизма, и большую часть из них - публично. И все же большинство из очевидцев этих чудес - сверхъестественных знамений - не поверили в Него. Человек, которого Иисус исцелил в Иерусалиме, слепой от рождения, был нищим, хорошо известным в городе. Однако, после того, как он был исцелен, некоторые из его соседей отказывались верить, что перед ними - тот же самый человек, хотя он сам говорил им об этом (Ин. 9:9). Этот человек был приведен к фарисеям, которым он дал свидетельство о своем чудесном исцелении. Они тоже отказались поверить этому знамению (чуду), несмотря даже и на то, что получили дополнительное свидетельство от родителей этого человека. Фарисеи верили в сверхъестественное, но только в такое сверхъестественное, которое соответствовало их собственной религиозной системе.
В другой раз группа книжников и фарисеев пришла к Иисусу и потребовала от Него чуда в доказательство того, что Он - Бог. Зная их неискренность и лицемерие, Иисус отказался совершить чудо - по крайней мере такое, которого они хотели. Он сказал им: "род лукавый и прелюбодейный ищет знамения; и знамение не дается ему, кроме знамения Ионы пророка", - имея в виду Свое распятие и воскресение (Мф. 12.38-40). Как показали дальнейшие события, большинство иудеев не поверили даже величайшему из всех чудес, когда-либо происшедших на свете.
Большинство иудеев во дни Иисуса и Павла не могли вместить представление о распятом Мессии: для них оно было неприемлемым, для них оно было соблазном (ср. Рим. 9:31-33). По их представлениям Мессия должен был прийти в земной силе и великолепии и утвердить земной престол и земное царство. Такие ясные учения о Мессии, которые содержатся в Псалме 22 и в 53 главе книги Исайи, эти люди либо объяснили так, что от них ничего не оставалось, либо игнорировали. Те отрывки из Писания, которые не подходили к их предвзятым мнениям, они просто перетолковывали или обходили.
Еллины, с другой стороны, хотели интеллектуальных доказательств, хотели чего-нибудь такого, над чем они могли бы поломать голову и что они могли бы постичь собственным разумом. И они были неискренни. Как Павел обнаружил в Афинах, греческие философы не были заинтересованы в раскрытии истины, особенно - истины о Боге. Что их интересовало - это слушать о волнующих новых идеях и проблемах и спорить о них (Деян. 17:21). Они не были заинтересованы в поисках вечной правды, которой надо поверить, которую надо принять и которой надо следовать. Мудрость, которую они искали, была не божественная и вечная мудрость, а мудрость человеческая, временная. На примере афинских философов можно увидеть, что они искали не божественной истины, но интеллектуальной новизны.
Как и иудеи, греки тоже имели предвзятые представления о том, что может Бог и чего Он не может, что Он станет или чего Он не станет делать. В целом, как они считали, все материальное было злым, а все духовное - добрым. Поэтому для них был невероятным уже тот факт, что Бог мог прийти на землю в человеческом образе. Еще труднее было им представить себе, что Бог мог бы захотеть прийти на землю. Для них боги были равнодушны к людям. Они были совершенно безучастны к тому, что происходит на земле.
Философ Цельсус, живший во втором веке, и благодаря нападкам на христианство сделавший себе карьеру, писал: "Бог добр, прекрасен и счастлив; если тот, кто лучше всех и прекраснее всех, опускается до человека, это означает, что он должен измениться, и не в лучшую сторону. Это означает изменение от хорошего к плохому, от прекрасного к уродливому, от счастья к несчастью, от лучшего к худшему, - и Бог никогда не принял бы такого изменения". Представление о воплощении, - не говоря уже о распятии, - для греческого сознания было крайним безумием. Для этих рационалистов ничто не могло бы быть более абсурдным, чем представление о Боге воплотившемся, отдавшем Себя на распятие ради того, чтобы дать падшему миру спасение, святость и вечную жизнь.
Две группы, упомянутые здесь Павлом, представляют собой все неверующее человечество. Либо требуя доказательств - чудес и знамений, как типичные иудеи, либо, как типичные греки, желая доказательств со стороны природной мудрости, неверующие найдут оправдание тому, что они отвергают Евангелие.
Павел глубоко верил в сверхъестественные явления, а он был, по каким бы меркам его ни судить, высоко интеллигентным человеком. Он был и мистиком, и рационалистом, в лучшем смысле обоих этих слов. Но прежде всего он был верующим, верящим в Бога. Евангелие является и сверхъестественным, и здравомыслящим одновременно. Но его нельзя понять при помощи сверхъестественных знамений или сделать приемлемым для себя с помощью природной мудрости без готовности сердца. Оно спасет только тех, кто верит.
Павел писал, что будет проповедовать только Христа распятого - единственную истинную мудрость и единственное истинное знамение. Те, кто не поверят этому знамению или не примут эту мудрость, не примут Бога. Для тех, кто ищет других знамений, крест - это соблазн, а для тех, кто ищет другой мудрости, это - юродство.
Единственное, что христианин имеет сказать нам - это весть о кресте: о Божьем Сыне, ставшем человеком, о Его смерти, искупающей вину наших грехов, и о том, что Он воскрес из мертвых, чтобы воскресить нас к жизни.
"Для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость. Потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков" (1:24-25).
Павел объясняет, что использует термины Иудеи и Еллины в расширенном смысле - для обозначения неверующих, как иудеев, так и еллинов. Среди людей, призванных Богом, тоже были и иудеи, и еллины. Для тех, кто верит в Его Сына, распятый Христос и есть сила Божия и премудрость Божия. Он, Тот Самый, Который для неверующего иудея - соблазн, для верующего иудея является Спасителем, и Тот, Кто для неверующего язычника - юродство, для верующего язычника - Искупитель.
Упоминая о юродстве и немощи Бога, апостол, конечно творит с точки зрения неверующего Иронично и трагично что та самая часть Божьего плана и труда, которая природ ному человеку кажется самой бесполезной и достойной осмеяния, на самом деле обнаруживает Его величайшую мудрость.
Павел говорит о том, что если бы Бог мог обладать какой бы то ни было глупостью, то и она была бы мудрее, чем величайшая мудрость человека. И если бы Бог был в состоянии обладать какой бы то ни было слабостью, она была бы сильнее, чем величайшая сила, которой может обладать человек.
Божья сила - это истинная сила, сила, которая действительно нечто означает и нечто совершает. Эта сила не от людей, но она предлагается людям. Это сила спасения от греха, избавления от сатаны, сила, дающая жизнь в самом Божьем присутствии на всю вечность.

Глава 5. Юродство Божие (1:26-2:5)

"Посмотрите, братия, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; Но Бог избрал немудрое мира, чтобы посрамить мудрых; и немощное мира избрал Бог, чтобы посрамить сильное; И незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, - Для того, чтобы никакая плоть не хвалилась пред Богом. От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением, Чтоб было, как написано: "хвалящийся хвались Господом". И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова и мудрости, Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого; И был я у вас в немощи и в страхе и великом трепете. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, Чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией" (1:26-2:5).
Вероятно, Павел перебирал в уме членов коринфской церкви, когда писал стих 26. Он напоминал коринфянам, что среди них очень немногие были знаменитыми, благосостоятельными, высоко образованными, сильными и влиятельными, когда они поверили в Господа Иисуса Христа. Похоже на то, что, когда они стали христианами, они потеряли большую часть престижа, влияния и доходов, которые у них были. "Посмотрите, братия, кто вы, призванные", - писал он. Павел всегда использует слово призвание, когда говорит о спасительном призыве Бога, об этом могучем призыве, приводящем к искуплению. "Вы знаете, какого сорта людьми вы были, когда Бог призвал вас из мрака Вы знаете, что Он принял каждого из вас как Свое дитя не потому, чтобы вы блистали талантами, или были благосостоятельны, умными или сильными. А если вы и обладали каким-нибудь их этих качеств, - говорит он, - то вы были спасены несмотря на него, а не благодаря ему. Если эти качества и были чем-то, то они были камнем преткновения, соблазном, который мешал вам, они были преградой между вами и Божьей благодатью". Он подразумевал, что коринфяне должны радоваться тому, что не многие из них были мудры по плоти или сильны, или благородны. Похоже, что если бы больше из них было мудрых, сильных и благородных, то среди них было бы меньше спасенных.
Бог не ищет Пхи Бета Каппаса, чтобы спасти его и тем самым выполнить Свое дело. Не ищет Он и миллионеров, или знаменитых спортсменов, или эстрадных артистов, развлекающих публику, или государственных деятелей. Его спасение открыто им так же наверняка, как и всем другим, но лишь на той же самой основе веры. То же самое, что в миру ставит человека впереди других, в глазах Бога может поставить его сзади всех. Именно чувство неполноценности наводит людей на мысль о том, в чем они нуждаются, и часто приводит к спасению.
Однажды Иисус молился такими словами: "славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам" (Мф. 11:25). Из контекста следует, что эта молитва, произнесенная вслух, была частью Его проповеди, обращенной к собравшейся вокруг Него толпе. Этой молитвой Он обращался настолько же к Своим слушателям, как и к Своему Отцу. Он хотел, чтобы они узнали, чего хочет от них Бог: только веры и ничего другого. Он также предупреждал, что "мудрые и разумные" находятся в неблагоприятном положении в том, что касается духовной жизни и духовного понимания. Не то, чтобы они не могли принять Его и поверить, но гордость своими достижениями и способностями и зависимость от них могли помешать им на пути к царствию. Слабость и недостатки - это тот климат, в котором проявляется Божья сила.
Божья мудрость - это своего рода парадокс. В рамках человеческого мышления сила - это сила, слабость - это слабость, и ум - это ум. Но по Божьему счету многое из того, что кажется самым сильным, оказывается самым слабым, многое из того, что кажется самым слабым, оказывается самым сильным, и то, что кажется самым мудрым, оказывается самым глупым. Этот парадокс не случаен - таков замысел Божий.
Простой, необразованный верующий, неуклюжий и без всяких особенных талантов, который доверился Иисусу Христу как Спасителю и который преданно и смиренно следует Своему Господу, неизмеримо мудрее блестящего доктора философии, издевающегося над Евангелием Простой верующий знает- что такое прощение, любовь, благодать жизнь, надежда, Божье Слово - он знает Самого Бога. Он может видеть вечность. А неверующий доктор философии не знает ничего, что выходило бы за рамки его книг, его собственного рассудка и его личного опыта. Он не видит ничего за пределами этой жизни, и его можно считать только глупцом.
Мы часто испытываем искушение думать, что было бы чудесно, если бы такой-то великий спортсмен, или блестящий ученый, или популярный эстрадный артист, или деятель мировой политики, стал бы христианином. Но не так думал Иисус, выбирая Своих учеников. Некоторые из них были, вероятно, хорошо известны в своих местных кругах и, возможно, у кого-то из них неплохо шли дела в финансовом отношении. Но Он выбрал их не за их богатство или влияние и, воспитывая их, Он не старался извлечь выгоду ни из одного подобного качества. Ни у кого из Его учеников не было ничего столь великого, что он не был бы готов оставить и последовать за Христом.
В 178 году нашей эры философ Цельсус писал о христианах со злой насмешкой:
"Культурных людей нам не надо; мудрые и разумные -держитесь от нас подальше, не приближайтесь к нам: ведь все эти качества мы почитаем злыми. Но если есть кто невежественный, некультурный, если есть кто-то глупый, у кого не все дома, - такой приступай к нам смело (чтобы стать христианином)... Мы видим их в их собственных домах, - шерстяные одежды, халтурщики, - самые худшие, самые вульгарные самые необразованные личности... Они подобны стае летучих мышей или рою муравьев, выползающих из муравейника, или лягушкам, ведущим симпозиум вокруг своего болота, или червям, созывающим съезд в куче грязи''.
Так большинство людей в то время думало о христианах Простоту Евангелия и смиренность преданных верующих мир не может вместить: все это кажется миру жалкой, презренной глупостью. Бог так и задумал: "Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значущее избрал Бог, чтобы упразднить значущее" Интересно отметить, что корень слова "уничиженный" означает "почитать за ничто" По-гречески здесь употребляется совершенный вид, означающий постоянство действия - то, что однажды было уничижено, будет уничижаться и дальше. То есть, о людях, которых считали и этом обществе ничем, будут думать так и дальше. Фраза "ничего не значущее" - это перевод самого презрительного выражения в греческом языке. "Бытие" для греков было всем, и если тебя называли "ничем", то хуже этого оскорбления уже ничего не было. Такое выражение могли употребить по отношению к рабам.
У мира есть много мерок для измерения величия; наверху находятся ум, богатство, престиж и положение в обществе, -все то, что Бог определил поместить на дно Бог обнаруживает величие Своей силы, показывая, что именно те, кто в мире - ничто, для Него становятся кем-то.
По мнению Бога величайшим человеком, когда-либо жившим на свете, если не считать Самого Иисуса, был Иоанн Креститель. У этого человека не было ни формального, ни специального образования, ни профессии, ни денег, ни военного чина, ни политического положения, ни социальной родословной, ни престижа, ни впечатляющей внешности или красноречия. И все же Иисус сказал: "Истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя" (Мф. 11:11). Этот человек не соответствовал ни одной мирской мерке - но всем Божьим. И все то, чем он стал, делало честь Божьей силе.

Предназначение Божьей мудрости

"Для того, чтобы никакая плоть не хвалилась пред Богом. От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением, Чтоб было, как написано: "хвалящийся хвались Господом" (1:29-31).
Первое и главное предназначение мудрости Божией, приводящей к спасению, в том, чтобы прославить Его Самого. Никакая плоть никогда не будет иметь причины хвалиться перед Богом. Глупый, слабый, незнатный человек ничего не может сделать для себя; все сделал Бог. "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: Не от дел, чтобы никто не хвалился. Ибо мы - Его творение" (Еф. 2:8-10).
У Бога есть также и предназначение для спасенных. Это предназначение имеет много аспектов, четыре из них упомянуты в стихе 30. Поскольку они "во Христе Иисусе", они получают Божью премудрость, праведность, освящение и искупление.
Итак, во-первых, верующим дана мудрость от Бога. Они не только спасены по Божьей мудрости, но им и дана Божья мудрость вместо их собственной. Истинно мудры в этом мире те, чья мудрость не от этого мира, но от Господа. Христиане могут сказать, без гордости или самохвальства, что они стали мудрыми в Иисусе Христе. Они представляют собой свидетельство на все времена, что Бог в Своей мудрости выбрал грешных, слабых и немудрых, чтобы сделать их праведными, сильными и мудрыми. Бог даровал им Свою мудрость для того, чтобы Он мог быть прославлен, для того, чтобы стало ясно видным, что та мудрость, которою обладают христиане, не их собственная, а дана им Его силой и по Его благодати.
Люди спасаются не благодаря своему уму, или благодаря своим достижениям, или с помощью человеческой мудрости. Те, кто полагаются на эти качества, никогда не получат Божьего спасения и жизни, и мудрости, - потому что всем этим можно обладать, только смиренно получая то, что Его Сын сделал для нас на кресте. Иисус сказал: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Ин. 14:6), и, в другой раз, "если пребудете в слове Моем, то вы истинно Мои ученики, И познаете истину, и истина сделает вас свободными" (8:31-32).
Мудрость, полученную от Бога через Христа, мы получаем сразу и затем продолжаем получать и дальше; она не стоит на месте. В своем следующем послании к Коринфянам Павел писал: "Потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2 Кор. 4:6). Творец и даритель физического света является также источником и дарителем света духовного. Первое, чему учится верующий, - это понимать значение Божией славы. Слава Бога обнаруживает Его величие и великолепие. Но в своем самом полном смысле она представляет все, чем является Бог, - все Его качества, всю Его природу, полноту Его божественного существа. Мы начинаем лично узнавать Творца вселенной и источник всей жизни и всей доброты.
Божья мудрость имеет еще один аспект: она не стоит на месте. Живя Святым Духом, мы все лучше узнаем Бога -Бога, к Которому впервые пришли через Иисуса Христа. Павел молится об ефесских верующих, чтобы Бог дал им "духа премудрости и откровения к познанию Его" (Еф. 1:17). У них уже был первоначальный дух Божьей мудрости, полученный ими тогда, когда они впервые поверили. Но апостол беспокоился о том, чтобы они не задерживались на месте, а продолжали расти в Его мудрости и истине (ср. 2 Пет. 3 18).
Мудрость от Бога имеет также и аспект, относящийся к будущему. В этой же самой молитве Павел просит, чтобы Бог "просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых" (ст. 18). Слова "надежда" и "наследие" предполагают будущее осуществление мудрости и знания. Бог дал нам мудрость, Он дает нам ее сейчас и в конечном счете Он дарит нас мудростью.
Тот, кто от мира сего, не может увидеть или получить Божью мудрость, ту мудрость, которую может показать ему Сам Бог, Его план о мире и о Его народе и будущая вечность, которую Он подарит через Своего Сына. И поэтому люди живут только моментом, только "сейчас", не имея никакого представления о том, откуда они пришли, куда они идут или что делают здесь. А самому простому, наименее образованному человеку, который смиренно отдает свою жизнь в руки Христа, дано знать обо всем этом. Он знает то, что все маги и все философы всех времен никогда не были в состоянии уразуметь - и никогда не смогут этого сделать. У него есть Божья мудрость - один из драгоценных даров его Спасителя.
Во-вторых, верующие получают Божью праведность. Они примирились с Богом, и участвуют в Его праведности. Быть праведным означает быть таким, каким следует быть: правота как противоположность злу, безгрешность как противоположность греховности. Бог абсолютно праведен, потому что Он абсолютно таков, каким Ему следует быть. Он не может изменить Своей праведности. Когда мы доверяемся Его Сыну, Он разделяет праведность Своего Сына с нами: "не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим. 4:5). Бог "не знавшего греха сделал для нас жертвою за грех, чтобы мы и Нем сделались праведными пред Богом" (2 Кор. 5:21). Когда Бог смотрит на христианина, Он видит Своего Сына и Его праведность. Когда человек полагается на Христа, его неправедность заменяется праведностью Христа", той, которая через веру в Христа, (с) праведностью от Бога по вере" (Фил. 3:9). У человека никогда не было и никогда не может быть своей собственной праведности, то есть такой праведности, источником которой был бы он сам. Единственная праведность, которая у него может быть, это та, которую Бог дает ему через Его Сына, потому что это - совершенная праведность.
В-третьих, верующие получают Божье освящение. Во Христе мы отделены от греха, сделаны святыми. Мы объявлены праведными во Христе и сделаны святыми во Христе. Получив природу Христа, мы получили Его семя, не подверженное порче, то семя, которое не испорчено и не может быть испорчено грехом. Поскольку наша плоть все еще здесь, мы можем соскользнуть в грех, но только на время или время от времени. С ростом духовной зрелости частота падений в грех уменьшается. Таким образом та праведность, которая по закону считается нашей, становится нашей действительностью - в святости, в освящении. Нам дана жизнь в Духе, и мы начинаем быть водимыми Духом (Рим. 8:4-11). Мы начинаем приносить плоды Духа (Гал. 5:22-23) в процессе преображения в образ Христов (2 Кор. 3:18). Наша новая природа "создана во Христе Иисусе на добрые дела", для святости (Еф. 2:10).
В-четвертых, верующие получают Божье искупление. Искупить - значит выкупить. Бог при помощи Христа выкупил нас, освободил от власти греха. Христос "есть залог наследия нашего, для искупления удела Его, в похвалу славы Его" (Еф. 1:14). Петр напоминает нам, что мы "не тленным серебром или золотом... искуплены от суетной жизни... но драгоценною кровию Христа, как непорочного и чистого агнца" (1 Пет. 1:18-19). "Чтобы было, как написано: "хвалящийся хвались Господом" (1:31).
Хотя во Христе мы получили Божью мудрость, праведность, освящение и искупление, причин для гордости или похвальбы у нас нет, потому что мы не заслужили, не заработали, не выработали ни одного из этих качеств. Человеческая мудрость не может привести ни к одному из них. Она производит только гордость, непонимание, раздоры и разделения. Как написал Иеремия за сотни лет до того, как его процитировал Павел: "хвалящийся хвались Господом". "А я не желаю хвалиться, - писал Галатам Павел, - разве только крестом Господа нашего Иисуса Христа" (Гал. 6:14).

Как возвещать Божью мудрость

Дух фракционности, царивший в Коринфе, был результатом увлечения философией, человеческой мудростью. Коринфяне были раздроблены в своих верованиях и в своих привязанностях, потому что это были человеческие верования и привязанности к людям. Павел напоминает им, что, когда он впервые пришел в Коринф, он возвещал им Евангелие не впечатляющими словами человеческой мудрости.
"И когда я приходил к вам, братия, приходил возвещать мам свидетельство Божие не в превосходстве слова или мудрости. Ибо я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого" (2:1-2).
Как мы уже отметили, благою вестью о Божьей мудрости, праведности, освящении и искуплении нельзя овладеть при помощи человеческой мудрости. А в этих стихах Павел показывает, что и возвещать ее нельзя при помощи человеческой мудрости. Павел приходил в Коринф не как философ, а как свидетель. Он приходил возвещать... свидетельство Божие. Свидетельство (мартурион) - слово очевидца. Человек может засвидетельствовать только то, что он сам увидел или пережил. Свидетель на суде должен докладывать только то, что он знает объективно, фактически и лично. Размышлять, гадать или делать умозаключения -это не его дело. Павел был свидетелем Божьего откровения, и только, - он не свидетельствовал о своем собственном человеческом понимании, о своем разуме или склонностях. Для него Божье откровение было всем; человеческая мудрость - ничем.
Нам следует приходить в церковь не для того, чтобы послушать мнения пасторов о политике, психологии, экономике или о религии. Нам следует приходить для того, чтобы услышать слово от Господа - через пастора. Слово Божие назидает и объединяет, в то время как человеческие мнения вносят путаницу и разделяют.
Павел заверял коринфян, что приходил к ним не для того, чтобы обрушить на их головы человеческое многословие и привлечь их человеческими мнениями. Он подарил им свидетельство от Бога - и ничто другое. Через несколько лет он заверял их снова: "отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом" (2 Кор. 4:2). Важнейшая задача служения - и его единственная задача - показать людям истину Божию.
Обращаясь к Тимофею, Павел предупреждал его: "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, чрез лицемерие лжесловесников, сожженных в совести своей" (1 Тим. 4:1-2). Тимофей должен был обратить особое внимание на чтение Писания перед всем собранием, на наставление и учение (ст. 13). Это было его дело. И это - дело каждого проповедника. Подходить к этой работе по-другому - значит продавать свои убеждения.
В своем втором письме к этому молодому служителю Павел поручал ему единственно "пред Богом и Господом нашим Иисусом Христом", - "проповедуй слово" (2 Тим. 4:1-2). Для меня просто невообразимо, как человек, называющий себя служителем Бога, может делать что бы то ни было, кроме проповедования Слова Божьего "во время и не во время" (ст. 2). Однако, многие церковные общины не хотят, чтобы их пасторы проповедовали им только Слово. Они "здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху" (ст. 3). Как заметил один наблюдатель, в периоды неустоявшейся веры, скептицизма и различных диковинных умозаключений о религиозных вопросах учителя всех сортов кишмя кишат, как мухи в Египте. Спрос порождает предложение. Слушатели сами приглашают и сами формируют своих собственных проповедников. Если люди захотят поклониться тельцу, услужливого творца тельцов им долго искать не придется. Некоторые люди, не исключая и некоторых духовно незрелых христиан, ходят от церкви к церкви в поисках "хорошего" проповедника. К несчастью, их представления о том, какой проповедник "правильно" проповедует, основывается не на здравом представлении Библии, а на том, содержат ли проповеди интересные наблюдения и предположения, проистекающие из личной философии самого проповедника. Такие люди ищут не слова от Бога, чтобы поверить ему, но слова от человека, чтобы поразмышлять о нем.
Когда Павел проповедовал коринфянам, так же, как и когда он проповедовал в других местах, он "рассудил быть... незнающим ничего, кроме Иисуса Христа, и притом распятого". Он не был заинтересован в том, чтобы обсуждать человеческие представления или предположения, свои собственные или чьи бы то ни было. Он не хотел проповедовать ничего другого, кроме Иисуса Христа: распятого, воскресшего и искупающего Иисуса Христа. Он проповедовал Иисуса не просто как совершенного учителя или как совершенный образец совершенного человека, - хотя Он был и тем, и другим. Основанием всей его проповеднической деятельности был Иисус как божественный Спаситель.
Это не значит, что он не проповедует ничего или не учит ничему, кроме Евангельской Благой Вести или что он излагает только те части Писания, которые относятся непосредственно к искупительной работе Христа, - он никогда этого не говорил. Как становится ясным из его посланий, он учил всей полноте Божьего слова, возвещал "всю волю Божию" (Деян. 20:27). Он оставался в Коринфе полтора года, "поучая их слову Божию" (Деян. 18:11). Но именно крест Иисуса Христа - то, что было для неверующих соблазном или глупостью (1 Кор. 1:23), и до тех пор, пока человек не примет Божьего откровения о кресте, он не получит никакого духовного откровения. Проповеди о кресте были настолько преобладающими в ранней церкви, что многие иудеи и язычники обвинили христиан в поклонении мертвецу. Павел пошел бы на что угодно, чтобы помочь человеку понять Евангелие, но он не сказал бы ни одного слова, и (меняющего Евангелие или противоречащего ему.
"И был я у вас в немощи и в страхе и великом трепете. И слово мое и проповедь моя не е убедительных словах человеческой мудрости, но в явлении духа и силы, Чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией" (2:3-5).
Немощь, страх и трепет, - все эти понятия кажутся несовместимыми с тем, как мы представляем себе Павла; они несовместимы и с ним, если речь идет об обычном смысле этих слов. Немощь, в которой Павел пришел в Коринф, была немощью Евангелия, которая на самом деле есть сила Божия (1 Кор. 1:25,27). И я не думаю, что, говоря о страхе и трепете, он мог бы иметь в виду душевную робость или физическую дрожь. Он проповедовал смело, жил смело и советовал другим верующим быть бесстрашными в делах Господа (Деян. 13:46; 19:8; Еф. 3:12; 6:19). Выражение "страх и трепет он употребил и в некоторых других отрывках, в каждом из которых речь идет о глубокой озабоченности важными, настоятельными вопросами (2 Кор. 7:15; Еф. 6:5; Фил. 2:12). Павел пришел в Коринф после того, как он был избит в Филиппах, убежал из Фессалоник и Вереи и был осмеян в (Деян. 16:22-24; 17:10, 13-14, 32). Ему пришлось узнать, что быть "коринфианизированным" - это значит быть морально испорченным до последней степени. В этом городе как в капле воды отражалось язычество и моральная дегенерация. Хотя с человеческой стороны у Павла были все основания упасть духом и, несомненно, сатана искушал его пойти на компромисс, своего благовествования он не изменил. Он боялся и трепетал только в том смысле, что глубоко тревожился и заботился о том, чтобы Евангелие укоренилось в этом самом малообещающем городе. Он боялся не за свою жизнь или безопасность, или за то, что Евангелие могло бы потерять свою силу. Он боялся только за то что Евангелие отвергнут, и ужасных последствий этого. Наверняка он боялся и того, что его собственные неполноценность и греховность могли бы ослабить его служение (ср. Кор. 9:16, 27).
Поэтому он со всей решительностью установил, что его "слово... и проповедь не в убедительных словах человеческой мудрости". Слова человеческой мудрости, какими бы впечатляющими и убедительными они ни были, лишили бы Евангелие его силы. В его проповедях не было места расчетливым театральным трюкам и методам манипуляции реакцией слушателей. Многие слушатели отзывались на эмоциональный призыв, не получая при этом верных знаний и убеждений о Боге. Таких проповедей Павел не делал. Если б он пошел на такое, он, конечно, нашел бы более широкий и более восприимчивый круг слушателей, но его слушатели остались бы при своих грехах и без Спасителя. Говорили, что великий проповедник Джонатан Эдварде так читал свои проповеди, что его нельзя было упрекнуть в использовании человеческих приемов убеждения. Он хотел, чтобы его слушатели отозвались на одну только благую весть.
У Павла от природы были большие способности, но он на них не полагался. Человеческие слова и человеческая мудрость, даже если это слова и мудрость апостола, не могут спасти человека. Он хотел, чтобы его слушатели отождествляли себя не с его собственной мудростью, которая могла бы дать им только еще одну философскую систему, а с Божьей мудростью в Иисусе Христе, которая могла дать им вечную жизнь.
Я помню, как один пастор сказал мне однажды после утренней службы: "Видите этого мужчину, вон там? Это -один из моих обращенных". И он объяснил: "Он - обращенный не Господа, а мой". Этот человек стал учеником пастора, а не учеником Христа.
Джон Скотт писал: "Кажется очевидным, что Богу оказывает честь только такой способ чтения проповеди, выражающей Его мудрость и могущество, когда проповедник в душе согласен быть и слабым, и глупым".
Неверующим коринфянам, как и всем другим неверующим, нужно было проявление Духа и силы; это и принес им Павел. И это - все, что он проповедовал и делал среди них. Только Божий Дух и Божья сила могли избавить их от греха и привести к Нему. Павел не хотел, чтобы коринфяне имели новую философию: он хотел, чтобы они получили новую жизнь.
Чарльз Сперджен говорил:
"Та сила, которая заложена в Евангелии, не в красноречии проповедников - иначе обращающими души к Богу были бы люди; она - не в образованности проповедников, иначе ее источником была бы человеческая мудрость. Мы можем проповедовать и проповедовать, пока у нас не отвалятся языки, пока мы не умрем от легочной недостаточности, - и все же ни одна душа не обратится к Богу, пока со словом Бога не будет Святого Духа, дающего ему силу обращать души".
Если бы коринфяне пришли к вере благодаря мудрости человеческой - даже благодаря мудрости Павла - это могло бы изменить их умственно, но это не изменило бы их духовно. Они продолжали бы оставаться духовно мертвыми, и Павел не мог бы обращаться к ним как к святым и братьям (1:2, 10). Он пришел к ним не со своей собственной вестью, он пришел просто как "канал", передающий им весть от Бога. Только весть от Бога приносит с собой и силу от Бога.
Церковь не должна иметь разделений, основанных на различии философских точек зрения, точно так же, как она не должна иметь разделений, основанных на преданности различным людям. Нам следует объединиться вокруг Божьей мудрости, а не вокруг человеческой. Мы едины в Иисусе Христе и должны быть едиными в Его Слове и силе, как и в общении с теми, кто Его.

Глава 6. Понимание мудрости Бога (2:6-16)

"Мудрость же мы проповедуем между совершенными, но мудрость не века сего и не властей века сего преходящих, Но проповедуем премудрость Божию, тайную, сокровенную, которую предназначал Бог прежде веков к славе нашей, Которой никто из властей века сего не познал; ибо, если бы познали, то не распяли бы Господа славы. Но, как написано: "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его". А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божии. Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия. Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным. Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. Но духовный судит о всем, а о нем судить никто не может. Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов" (2:6-16).
Этот отрывок продолжает разбирать проблему разъединения, царившего в церкви Коринфа и, в особенности, продолжающуюся приверженность к философским течениям человеческой мудрости и к руководителям, которая углубляла это разъединение. Человеческая мудрость удерживала верующих от божественной мудрости, от духовного роста и единства.
"Мудрость же мы проповедуем между совершенными'", - говорил Павел. В то время как ложная, человеческая мудрость - это большое препятствие на пути к Евангелию. Истинная, божественная мудрость сама проистекает из Евангелия. Для верующих, для "призванных", Христос - это "Божия сила и Божия премудрость" (1:24). Слово "совершенные" (телеиос) может означать "совершенные" (Версия короля Джеймса) или "завершенные", но это слово может относиться также и к людям, являющимся полноценными членами какой-либо группы, или к вполне посвященным. Здесь Павел употребляет этот термин таким же образом, каким он использован (в других формах) в послании к евреям (6:1; 10:14) по отношению к спасению. "Совершенные" - это те, кто спасены и полностью полагаются на Иисуса Христа. Тут апостол имеет в виду не то, что он проповедует Божью мудрость только верующим, продвинутым в вере, но то, что он проповедует ее верующим, верящим воистину - спасенным. Истинно верующие - единственные люди, среди которых Евангелие может быть мудростью. Для всех остальных оно - соблазн или глупость (1:23). Очевидно, что некоторые христиане лучше разбираются в вопросах, связанных с Божьей мудростью, чем другие, и более послушны ей. Но для любого христианина "Он в преизбытке даровал (благодать)... во всякой премудрости и разумении, Открыв... тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем" (Еф. 1:8-9). В то время как отвергающие Христа воспринимают Его весть как безумие, для верующих это - мудрость, мудрость от Бога. В 2:6-16 этого послания Павел подчеркивает два пункта: (1) истинную мудрость человеческими силами не раскроешь, и (2) истинная мудрость раскрывается свыше.
Истинную мудрость человеческими силами не раскроешь. Низко развитому созданию невозможно понять создание, более высоко развитое. Как мог бы кто-нибудь понять что-либо более сложное и развитое, чем он сам? Чтобы блоха поняла собаку, ей необходимо быть по меньшей мере столь же развитой, как и собака. Насколько же больше расстояние между Богом и Его творением! Люди могут вообразить, на что мог бы быть похож Бог, - и у них есть масса представлений на этот счет. Почти у каждого есть свое мнение о том, чему Он подобен - и даже о том, существует ли Он вообще. Но представления человека недостоверны, потому что они никогда не смогут выйти за рамки просто размышлений. Своими собственными силами создание не может вместить Создателя.
Божья мудрость, истина о Нем и о том, что Он сообщает человеку - это "мудрость не века сего и не властей века сего". Слово "век" (аионос) относится к периоду времени, к историческому возрасту. Павел говорил не только о конкретном историческом периоде, в котором он жил, но обо всех исторических периодах. Вся человеческая мудрость преходяща. Она пуста, тщетна и сводится к нулю. Даже власти (архонтон), то есть руководители или люди, обладающие авторитетом, не могут претендовать на нее или даже на то, что они имеют к ней какое-либо отношение.
Павел повторяет свое утверждение, что на самом деле то, что он проповедует, является мудростью: "но проповедуем премудрость Божию, тайную, сокровенную". Природный человек ее не знает, не понимает и считает ее глупостью, потому что это - "премудрость... тайная, сокровенная". Слово "тайная" (мустерион) подразумевает не что-то загадочное и странное, но то, что скрывает в себе тайну. Бог намеренно держит Свою мудрость в тайне от природного человека и его земной мудрости (ср. Мф. 11:25; 13:10-13).
Но Своему народу, Своим призванным и совершенным, "Бог... предназначил прежде веков" дать Свою мудрость, через Своего Сына, "к славе нашей". До начала времен определил наш Небесный Отец дать нам Свою спасающую мудрость, которая приведет в конечном счете к нашему вечному прославлению (Рим. 8:18). "Которой никто из властей века сего не познал; ибо если бы познали, то не распяли бы Господа славы" (2:8).
Распятие свидетельствует о том, что "власти века сего" не имели Божьей мудрости. Если бы они "познали" ее, то "не распяли бы Господа славы". Ни руководители иудеев, для которых Евангелие было соблазном, ни руководители язычников, для которых оно было безумием, не понимали Божьей мудрости - мудрости свыше. В своем невежестве о Боге - в своем преднамеренном невежестве - они казнили Его Сына. Личное свидетельство Павлово демонстрирует это невежество (1 Тим. 1:12-13). Вот к чему приводит человеческая мудрость. В глазах мира Иисус был каким угодно, но только не прославленным; а в глазах Бога Он был Самим Господом славы. И все же "не видел того глаз, не слышало того ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (2:9).
Здесь Павел свободно цитирует Исайю 64:4 и 65:17; этот отрывок часто запоминают наизусть, но его же часто неправильно применяют. Павел относит эти слова не к небесным чудесам, а к мудрости, которую Бог приготовил для верующих. Для Павла суть в том, что природные глаза, уши и сердца людей не могут узнать или вместить Его мудрость. Эта мудрость приготовлена только "для любящих Его".
Ни внешним, ни внутренним образом, ни объективно, ни субъективно не может человек раскрыть для себя Бога. Его внешние поиски эмпиричны, носят опытный характер, -поэтому здесь говорится о способности видеть и слышать. Божью истину нельзя увидеть глазами - сколько бы изощренных приборов для наблюдения мы при этом ни использовали.
Но точно так же беспомощны мы и тогда, когда стремимся раскрыть Его истину субъективно, при помощи своего разума ("сердца"). Рационализм не может познать до конца Божью истину. Оба главные источники человеческой мудрости, эмпиризм и рационализм, равно бессильны раскрыть божественную истину. Фактически они всегда поворачивают человека против божественной истины. В конечном счете они привели людей к тому, чтобы распять Христа.
Но Божия истина, Божий план, Божья мудрость не спрятаны от Его детей. Все это "приготовил Бог любящим Его".
Истинная мудрость открывается свыше. Раскрывать Божью истину своими силами - это для человека не только невозможно, но и не нужно. Чего человек не может обнаружить, то Бог уже дал ему. Святой Дух вторгся в запертую камеру человека и показал ему Бога - при помощи откровения, вдохновения и просвещения.

При помощи откровения

"А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божии. Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия" (2:10-11).
Святой Дух - это деятельное лицо Троицы, ответственное за передачу Божьей истины и за общение с людьми. Первый шаг на пути передачи Божьей истины - это откровение. Являясь одним из лиц Верховной Троицы, Дух знает в совершенстве мысли Бога. Бог дал ангелам много изумительных и чудесных поручений, сослуживших добрую службу человеку. Но Он не доверил ангелу откровение Нового Завета. Истины Своего Слова Бог открыл Духом Своим. Дух Святой - это божественный автор Писания. Для записи Он использовал многих людей, но записанная им весть - целиком и полностью Его. Откровение - это Божье Слово в чистом виде.
Чтобы проиллюстрировать, каким несравненным образом Святой Дух способен открывать Слово, Павел сравнивает то, как Дух знает Божий ум, с человеческим знанием о его собственных мыслях. Никакой другой человек не может знать вас лучше, чем вы сами себя знаете. Даже муж и жена, которые прожили вместе десятки лет и щедро делились друг с другом своими мыслями и мечтами, трудностями и радостями, никогда не сумеют узнать один другого так близко, как каждый из них знает самого себя. Наши самые заветные мысли, сокровенные тайники души, известны только нам самим.
Сходным образом, только Дух Божий, Его собственный Дух может знать Его сокровенным образом. И - чудо из чудес - именно Своего Духа, Того, Кто интимно знает глубины Божии и мысли Божии, Бог послал открыть Его собственную мудрость тем, кто верит, - нам.

При помощи вдохновения

"Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным" (2-12-13).
Дух передает Божью истину при помощи процесса, который называется вдохновением. Его истина человеком не может быть раскрыта: она может быть только принята. Чтобы что-то могло быть принятым, оно должно быть сначала предложенным. Божья истина может быть принята потому, что она дарована нам. Дух от Бога, а не дух мира сего (то есть не человеческая мудрость) принес Божье Слово, которое и заключает в Себе дарованное нам от Бога. Библия -это то средство, при помощи которого Бог передает нам Свое откровение.
Слова "мы" и "нам" в стихах 12-13 (как и в стихах 6-7, 10) относятся не к христианам в общем, но к самому апостолу Павлу. Божье Слово дано для всех верующих, но было открыто только апостолам и другим людям, записавшим Писание Только об этих людях с полным правом можно сказать, что они были вдохновлены. Обетование, содержащееся у Иоанна (14:26) ("Утешитель же, Дух Святой, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам"), хотя и относится ко всем верующим, но было дано только апостолам. Павел и другие авторы Писания записывали не свои собственные представления и интерпретации. Они записывали то, и только то, что им давал Бог. "Мы приняли... дабы знать..." Дух употреблял слова, которые люди знали и которыми они пользовались, но Он выбирал нужные для Него слова и выстраивал их в нужном для Него порядке. Поэтому Библия -это не только Божье Слово, но и Божьи слова.
И это не просто "Слово, скрывающееся за словами", как полагают многие либеральные и новоправославные толкователи. "Все Писание богодухновенно" (то есть вдохновлено Богом) (2 Тим. 3:16). Писание означает "записанное" и относится конкретно к тому, что избранные Богом люди записывали с помощью Его откровения и вдохновения. Это слово относится, как объясняет нам Павел, к тому, что даровано нам от Бога, к Богодухновенным словам, которые пни записывали.
Будучи в пустыне и отвечая на первое искушение сатаны, Иисус сказал, цитируя из Второзакония (8:3) "не хлебом единым будет жить человек, но всяким словом, исходящим из уст Божиих". Бог дал Свое собственное Слово Своими собственными устами. "Всякое слово, исходящее из уст Божиих" - это откровенное, вдохновенное и авторитетное слово. Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным.

При помощи просвещения

"Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно духовный судит о всем, а о нем судить никто не может Ибо кто познал ум Господень, чтобы судить его? А мы имеем ум Христов" (2:14-16).
Третий шаг в процессе передачи Духом Божией истины - это просвещение.
Можно читать Библию - даже различные переводы и ни Библии - и все же не понять ее. Можно изучать Библию то много лет, запомнить наизусть многие отрывки из нее - и все же не понять ее. Книжники и фарисеи во дни Иисуса были высокообразованными в том, что касалось Ветхого Завета, и все же самое главное, что сообщал Ветхий Завет, они упустили. Они не сумели узнать обещанного Мессию, когда Он жил среди них (Ин. 5.37-39). Они не поверили Иисусу, потому что они не по настоящему верили Моисею, великому законодателю, на которого они возлагали свои надежды (ст. 45-47), Они не приняли того, что от Духа Божия, потому что это показалось им безумием. Поскольку эти люди не принадлежали Богу, они не могли разуметь того, что от Духа, потому что о сем надобно судить духовно. Эти книжники и фарисеи, подобно всем, кто отвергает Бога, жили только в сфере душевного человека. У них не было возможностей и не было желания понять духовную природу Божьего Слова.
Душевный человек не может знать или понимать того, что от Духа Божия, потому что об этом можно судить только духовно. Духовный противопоставляется душевному, и это противопоставление относится к внутренней способности искупленных улавливать Божью истину. Божье Слово оценивается и понимается духовно, - а душевный человек духовно мертв.
Псалмопевец понимал необходимость получить просвещение от Бога. Он молился: "Открой очи мои, и увижу чудеса закона Твоего" (119:18). Ему не нужно было Божьей помощи, чтобы читать Его Слово, но он знал, что ему нужна Божья помощь, чтобы понять прочитанное.
Мартин Лютер сказал: "Одно только изучение Библии или один только талант не помогут нам понять ее, если вы хотите ее понять, вам следует рассчитывать только на влияние Святого Духа".
Джон Кальвин писал: "Свидетельство Духа превышает разум. Ведь... эти слова не вызовут полного доверия в сердцах людей, пока они не будут скреплены печатью Духа".
Еще кто-то однажды сказал, что самое лучшее, что может сделать человек своими силами, это - "глодать лодку Писания, не доходя до дерева".
Бог должен открыть глаза нашего понимания до того, как мы сможем воистину узнать и правильно истолковать Его истину. Его истина доступна только для тех, чей дух обновлен, в ком пребывает Его Дух, - ведь только Дух может осветить Писание. В точности, как физически слепой не может увидеть солнца, так и духовно слепой не может увидеть Сына. Обоим не хватает необходимого освещения. Мартин Лютер сказал: "Человек подобен соляному столбу, как жена Лота, - он подобен бревну или камню, он подобен безжизненной статуе, которая не может раскрыть ни глаза, ни рот, у которой нет ни органов чувств, ни сердца, - до тех пор, пока Святой Дух не просветит, не обновит и не обратит его к Богу".
Но духовный человек "судит обо всем", разумеет все. У верующего есть постоянный Учитель истины, пребывающий в нем, чтобы просвещать его обо всем Божьем, о чем ему нужно знать. "Впрочем, помазание, - писал Иоанн, - которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и не ложно, то, чему оно научило вас, в том пребывайте" (1 Ин. 2:27). Святой Дух берет Божье Слово - слово, которое Он дал по откровению и вдохновению, - и освещает его для тех, в ком Он пребывает.
В отличие от Божьего откровения и вдохновения, доступных только библейским писателям, Его просвещение открыто для всех христиан. Мы все можем правильно разуметь Слово, когда полагаемся на Дающего Слово.
Поскольку душевный человек не может правильно уразуметь Божье Слово, он не может правильно понять и Божьих людей. Но духовный судит обо всем, а о нем судить никто не может. Миру невозможно понять верных христиан точно так же, как ему невозможно понять Самого Бога и Его Слово. Люди мирские, конечно, пытаются понять верующих, но они всегда заблуждаются на их счет. Они могут правильно оценивать, в чем мы виноваты, в чем наши недостатки и в чем наша жизнь не соответствует нашей вере. Но они не могут правильно оценить нашу веру. Если само Евангелие для них - соблазн и безумие, то и вера, основанная на Евангелии, не может быть для них ничем иным, кроме соблазна и безумия.
Тот, кто во Христе, будет неправильно понят, и с ним будут неправильно обращаться, в точности так же, как Христос был неправильно понят и с Ним обращались неправильно (Ин. 15:20). Мир будет смеяться над нами, издеваться над нами, и, во многих местах нашей планеты, даже убивать нас до сих пор. Мир распял Христа, и он будет распинать Его последователей.
Павел спрашивает : "кто познал ум Господень?" Кто из природных ("душевных") людей способен проникнуть в мысли Бога? Никто. Неверующие часто хотят исправлять верующих, спорить о тех истинах, которым мы верим и следуем. Но, когда они противоречат учению Писания, они спорят не с нами, но с Господом, чьи мысли они не понимают Они пытаются судить Его! Что за безумие!
Однако, нас, христиан, наставляет Бог. Мы способны понять все (судить о всем) о Его Слове, потому что мы имеем ум Христов. Христос думает мыслями Бога, понимает Божью мудрость. Мы имеем Его ум ("ноус"). (Это же слово, которое можно перевести и как "понимание", употребляется и в 14:14,15,19), То, как оно используется здесь, можно лучше понять, сравнив это использование с тем, как его употребляет Лука в рассказе о явлении Иисуса ученикам на дороге в Эммаус (24:45): "Тогда отверз им ум к уразумению Писаний".
Учение о просвещении не означает, что мы можем знать и понимать все (Втор. 29:29), что нам не нужны люди-учителя (Еф. 4:11-12) или что изучение Евангелия - это не тяжелый труд (2 Тим. 2:15). Это учение означает, что Писание может понять любой христианин, который прилежен и послушен.

Глава 7. Плотские христиане (3:1-9)

"Я и не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах, Потому что вы еще плотские. Ибо, если между вами зависть, споры и разногласия, то не плотские ли вы, и не по человеческому ли обычаю поступаете? Ибо, когда один говорит: "я Павлов", а другой: "я Аполлосов", то не плотские ли вы? Кто Павел? кто Аполлос? Они только служители, чрез которых вы уверовали, и притом поскольку каждому дал Господь. Я насадил, Аполлос поливал, но возрастил Бог; Посему и насаждающий и поливающий есть ничто, а все Бог возрастающий. Насаждающий же и поливающий суть одно; но каждый получит свою награду по своему труду. Ибо мы соработники у Бога, а вы Божия нива, Божие строение" (3:1-9).
В своей книге "Новая жизнь" Михаэль Грин передает рассказ одного своего друга, который недавно вступил в христианскую жизнь, примерно такими словами: "Я чувствовал себя вроде велосипедиста, который взбирается по данному склону наверх и думает, что с другой стороны холма он сможет свободно съехать вниз. И, пока он не доберется до вершины, он не узнает, что его трудности только начались и что дорога идет вперед по еще более крутым холмам, чем том, по которому он только что взобрался наверх".
И так думают многие христиане. Вести жизнь, поистине христианскую, со временем становится все труднее, такая жизнь предъявляет к христианину все больше требований. На что она похожа меньше всего - так это на дорогу, плавно спускающуюся вниз. Христос действительно решил все наши важнейшие проблемы. Он действительно принес в нашу жизнь мир, радость, смысл, предназначение и много других благословений, о которых неверующие ничего не знают. И все же христианская жизнь нелегка. Во многих отношениях жизнь становится гораздо более требовательной, чем до того, как мы были спасены.
Как же это возможно? Как - после того, как мы приобрели Дух Самого Господа, Христов ум и силу Божию, -может нам стать труднее поступать правильно и делать то, чего хочет от нас наш Господь? Причины этому две: мир и плоть. Первая - вне нас, вторая - в нас. Это - самые главные инструменты, которыми пользуется сатана для искушения верующих и для того, чтобы мешать им быть верными и побеждать.
Обетование Нового Завета во Христе - это обещание нового духа и нового сердца (Иезек. 36:25-27). Когда человек становится христианином, он становится новым творением, обладающим новой природой, новым внутренним существом, расположенным к восприятию божественной истины, -вне Христа ничего этого человек иметь не может (2 Пет. 1:4; 2 Кор. 5:17). С этой точки зрения становится понятным, что с тех пор, как Господь берет человека плыть рядом с Ним, человек начинает плыть против течения. Подобно лососю, возвращающемуся на нерест, он обнаруживает, что сила тяжести и течение постоянно против него. Его новое сердце тянет его в совершенно другую сторону, чем идет мир вокруг него.
Думая о мирском, церковь часто вспоминала только о таких явлениях, как танцы или алкогольные напитки. Но мирское - это не только плохие привычки, это нечто гораздо более глубокое. Это - ориентация, образ мыслей и верований. Быть мирским - значит следовать мирской философии, человеческой мудрости. Это значит жить с оглядкой на мир: на людей-руководителей, на тех, кто влиятелен или популярен, на соседей, на коллег, на товарищей-студентов, - в поисках норм поведения, т.е. того, как "следует" к чему относиться, в чем "следует" искать смысл. Быть мирским - это значит принимать те определения, которые дает мир, мирские мерки, мирские цели.
Второе большое препятствие, с которым встречается христианин, - это плоть. По сути дела именно плоть и строит тот мост, по которому затем добирается до нас мир. Когда нам дается божественная природа Христа, наша плоть тем самым не устраняется. Этого не случится до тех пор, пока мы не прославимся (Рим. 8:18-25). До тех самых пор плоть постоянно сопротивляется новому сердцу и враждует против него. Павел рассказывает об этой борьбе в своей собственной жизни:
"Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю... Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю... Ибо, по внутреннему человеку нахожу удовольствие в законе Божием; Но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного..." (Рим. 7:15, 19, 22-23).
Когда мы родились физически, мы унаследовали от Адама плоть с ее склонностью ко греху. Когда мы были рождены духовно, нам был дан новый дух, было дано новое сердце и Бог сломал хребет греху, привел в негодность его способности и заплатил за его вину. Но тенденция ко злу все же остается. Лучше всего характеризует плоть, нашу человеческую сторону, нашу Адамову природу одно слово - эгоизм. В грехе Адама, как и в грехе низвергнутого искусителя, главное то, что он поставил себя, свою волю и свои интересы против воли и интересов Бога; и это извечно было главным в грехе.
Мир и плоть тесно связаны. Они используются одной и той же силой - сатаной, и они служат одной и той же цели -злу. Они дополняют друг друга, и их часто трудно отличить друг от друга. Но в этом нет необходимости, потому что они оба - наши духовные враги, и с обоими нужно бороться одним и тем же оружием - Божьим Словом и Божьим Духом.
Мы можем быть уверены в том, что в конечном счете мы победим мир и плоть, но мы можем быть уверены и в том, что нам придется постоянно бороться с ними в этой жизни. Мы победим в окончательной битве, но можем потерпеть поражение во множестве схваток по пути. Коринфским верующим приходилось вести особенно тяжелую борьбу против этих двух врагов - борьбу, в которой они редко побеждали. Они не порывали ни с миром, ни с плотью, и постоянно становились жертвой и того, и другого. Поэтому они впадали в один грех за другим. Почти все это послание посвящено определению и исправлению этих грехов.
Грех разделения был тесно связан с многими другими грехами. Грехи всегда взаимно связаны. Изолированных грехов не бывает. Один грех ведет к другому, и последний подкрепляет первый. Каждый грех - это сочетание грехов, их комбинация, и грешный верующий не может ограничивать то одним измерением.
В стихах с 1:18 и до 2:16 Павел указывает, что коринфяне были разделены из-за мирской ориентации, из-за того, что они продолжали любить человеческую мудрость. А в стихах 3:1-9 апостол показывает, что причиной их разногласий была плоть, то, что они продолжали подчиняться своей человеческой стороне, склоняясь ко злу. Он указывает причину их недуга, его симптомы и способ исцеления от него.

Причина разногласий: плоть

"И я не мог говорить с вами братия, как с духовными, но как с плотскими, как с младенцами во Христе. Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах, Потому что вы еще плотские" (3:1-За).
Причиной разногласий в церкви было не только внешнее, мирское влияние, но и внутреннее, плотское. Коринфяне уступили давлению мира, но они уступили и приманкам их собственной плоти.
Прежде, чем упрекать их за незрелость и греховность, Павел вновь напоминает, что он обращается к ним как к братьям -к единоверцам. Братья - слово признания и слово любви. Итак, он напоминает своим братьям во Христе, что они были спасенными, и что их греховность, какой бы ужасной и непростительной она ни была, не отменяет их спасения. Он не пытался умалить серьезность их грехов, но что он действительно пытался умалить или предотвратить - это чтобы они, прочитав его письмо с упреками, не упали духом окончательно. Он стоял с ними как брат, рядом, а не как судья, над ними.
Но Павел не мог говорить с коринфянами как с духовными людьми. Они открыли для себя двери веры, но не прошли дальше. Большинство из них приняли Христа годами раньше, до того, как к ним обращался в этом письме Павел, но вели себя так, словно они были духовно новорожденными. Они все еще были младенцами во Христе.
В Новом Завете слово "духовный" употребляется по-разному. В нейтральном смысле оно просто указывает на область духовного, в отличие от мира физического. Однако, когда это слово употребляется по отношению к людям, оно указывает на их отношение к Богу либо в смысле положения, либо в смысле практическом. Неверующие в обоих смыслах этого слова абсолютно бездуховны. Они не обладают ни новым духом, ни Святым Духом. Их положение природное, и их практическая жизнь - это жизнь природных людей. А верующие в смысле своего положения абсолютно духовны, потому что им дано новое внутреннее существо, которое любит Бога и в котором пребывает Его Святой Дух. Но на практике и верующие тоже могут быть бездуховными.
В 2:14-15 Павел противопоставляет верующих и неверующих, и использует слово "духовный" в этом контексте по отношению к духовности по положению. "Душевный человек" (ст. 14) - неспасенный. "Духовный" (ст. 15) - спасенный В смысле положения невозможно говорить о бездуховном или же частично духовном христианине. В этом смысле "духовный" - синоним обладания жизнью Бога -в душе, или, как мы увидели в 2:16, обладания умом Христа.
Человек, духовный в смысле положения, это - человек с новым сердцем, в котором пребывает и которым управляет Святой Дух. "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8:9; ср. 14). Когда мы полагаемся на Иисуса Христа, Его Дух берет на себя заботу о нашей жизни и заботится о нас до нашей смерти. Он будет руководить нами, ведя нас к исполнению Его собственных конечных целей, подчиняемся ли мы Ему на этом пути или нет. "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28). Если мы будем сопротивляться, нам придется совершить много ненужных окольных путей, много задерживаться по пути, переживать много сердечной боли, но Он все равно совершит Свою работу в нас. "Начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6).
На практике, однако, верующие могут быть какими угодно, но только не духовными. Такими были и христиане в Коринфе. Павел обращался к ним как к братьям, но он недвусмысленно показал, что ему пришлось говорить с ними на самом низшем духовном уровне. Ему пришлось обращаться к ним так, как если бы они были плотскими.
Плотские ("саркинос") - буквально, "те, кто из плоти". В данном контексте это слово относится к падшей природе человека, к его Адамову эгоизму, к его телесным желаниям, которые бунтуют против Бога, к его прославлению себя самого, к его склонности ко греху. Как указывалось выше, плоть не исчезает, когда мы спасаемся. Она больше не может окончательно одерживать над нами верх или погубить нас, но она все еще может оказывать на нас огромное влияние. Вот почему мы жаждем "искупления тела нашего" (Рим. 8:23). В каком-то смысле прославление принесет с собой меньше изменений, чем оправданий. Если оправдание было преображением внутреннего существа/то прославление будет уничтожением внешнего существа, несущего на себе проклятие.
Итак, христианин не характеризуется грехом, грех не представляет собой основу его природы. Но христианин все еще способен грешить, и его грех не менее "грешен", чем грех неверующего. Грех есть грех. Когда христианин грешит, он практически бездуховен, он живет на том же самом уровне, что и неверующий. Следовательно, Павел вынужден обращаться к коринфским верующим во многом так, как если бы они были неверующими.
Возможно, для того, чтобы как-то смягчить свой упрек, он сравнивает их с младенцами во Христе. Это сравнение показывало, что они все же принадлежали Христу.
Коринфяне в духовном отношении были невежественными. Павел служил им 18 месяцев, а после этого им служил одаренный проповедник Аполлос. Некоторые из них были знакомы с Петром, а кому-то даже случалось слышать проповеди Самого Иисуса (1:12). Как и у "младенцев" из послания к Евреям 5:13, у них не было оправдания тому, что они в духовном отношении незрелые. Они были младенцами не потому, что недавно искуплены, а потому, что непростительно неразвиты.
Глупыми коринфяне не были. Их трудности состояли не в низком уровне умственного развития или в недостатке учителей. Они были невежественными в вере потому, что они были плотскими. Причина их невежества имела не умственный, а духовный характер. Поскольку они не хотели отступиться от своих плотских путей и плотских желаний, они стали тем, что Иаков называет "забывчивыми слушателями" (Иак. 1:25). Тот, кто не пользуется информацией, забудет ее, и духовная истина не составляет исключения из этого правила. Духовные истины, которыми мы пренебрегаем, будут все меньше запоминаться и станут для нас все менее значительными (ср. 2 Пет. 1:12-13). Если мы не живем по Божьей правде, это больше всего заставляет нас забывать ее. В свете Божьей правды грешный христианин находится в неудобном положении: либо он должен отвернуться от своего плотского поведения, либо он начнет загораживать Божий свет. Только когда мы откладываем "всякую злобу и всякое коварство и лицемерие и зависть и всякое злословие", - то есть плоть, - мы становимся способными "возлюбить чистое словесное молоко" и "возрасти во спасение" (1 Пет. 2:1-2).
"Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах; потому что вы еще плотские" (3:2-3).
Когда Павел проповедовал коринфянам в первый раз, он преподносил им наиболее легко усваиваемые, элементарные истины учения, - молоко. Но и теперь, когда он обращался к ним в письме, примерно через пять лет, они все еще нуждались в том, чтобы он питал их молоком. Они еще не могли усваивать твердую в духовном смысле пищу.
Подобно многим христианам в наши дни, коринфяне, кажется, были совершенно согласны оставаться на молоке. Некоторые общины не хотят, чтобы их пастор в своих проповедях "заходил слишком глубоко". Например, если проповедник застрянет на проповеди только евангельских вестей, это не будет угрожать их плотским привычкам. Проповедь благой вести - краеугольный камень церковной миссии, но эта проповедь для неверующих, а не для верующих. Бывает и так, что община хочет, чтобы Писание проповедовалось им так поверхностно, чтобы их грехи не выставлялись на показ - и тем более, чтобы их не упрекали за грехи и они не исправляли их.
Между истинами "диеты духовного молока" и диеты "духовно твердой пищи" нет разницы, если не считать подробностей и глубины. Учение в целом должно содержать в себе и "молочные", и "мясные" элементы. Это не значит, что нас должны учить постоянно новому для того, чтобы мы могли духовно расти; мы должны все дальше углубляться в учение, которое узнали с давних пор. Истину об искуплении, например, недавно ставший христианином может объяснить такими словами: "Христос умер за мои грехи". А тот, кто долго изучал Слово, объясняя ту же истину, будет вдаваться в такие подробности, как возрождение, оправдание, замещение и умилостивление. Одно объяснение не было бы более верным, чем другое, но первое было бы молоком, а второе - твердою пищею.
Для христианского проповедника или учителя давать своим слушателям только молоко, - неделю за неделей, год за годом, - преступление против Слова Божия и Святого Духа! Это невозможно сделать без того, чтобы не пренебречь многими частями Слова и без пренебрежения Святым Духом, ведущим нас и вливающим в нас силы, - нашим главным Учителем и Просветителем.
Нет ничего более драгоценного и чудесного, чем крошечный младенец. Но увидеть двадцатилетнего с умом младенца - это печально. Младенец, ведущий себя как младенец -радость, а взрослый, ведущий себя как младенец - трагедия, То, что христиане в Коринфе так и не вышли из своего духовного младенчества, несомненно, удручало Святого Духа, как удручало это и Павла. Эта трагедия намного больше, чем трагедия умственно или физически отсталых, которые не несут никакой ответственности за свое отставание. Ведь духовное отставание - это в первую очередь дело наших рук. Мы можем не иметь самого лучшего проповедника или учителя среди людей, но каждый верующий имеет совершенного Учителя, который живет в нем и стремится научить его всему, что от Бога (ср. 1 Ин 2:20, 27). Если мы не растем духовно, причина этого в том, что мы все еще плотские.
Времена роста верующего - это те времена, когда он "водится Духом" (Гал. 5:16-18). Важно понять, что плотскость - это не абсолютное состояние для верующего (Рим. 8:4-14; "мы не должники плоти" - 8:12), а модель поведения, которую он однажды выбирает. Другими словами, можно сказать, что христианин может быть плотским не по своему существу, но по своему поведению.

Симптомы разногласий: зависть и споры

"Ибо, если между вами зависть, споры и разногласия, то не плотские ли вы, и не по человеческому ли обычаю поступаете? Ибо, когда один говорит: "я Павлов", а другой: "я Аполлосов", то не плотские ли вы?" (3:3б-4).
Духовно незрелые и плотские христиане потому, что такими они сами решили быть. До чего разочаровывает и огорчает - видеть общину, полную христиан-младенцев, которые не растут, потому что пытаются удовлетворить свои плотские аппетиты.
Поскольку эгоцентризм - сердцевина плотского поведения, в незрелой общине всегда найдутся зависть и споры. Зависть - это отношение, а споры - проистекающее из этого отношения действие. Первое - внутреннее эмоциональное состояние, а второе - внешнее выражение эгоизма.
Однако, эти две проблемы представляют собой многие симптомы плотскости. Грешное желание подобно раку: оно имеет много форм и воздействует на многие части церкви разными путями - и все они губительны. Плотскость - это общее зло, имеющее много проявлений. Она портит мораль, ослабляет личные взаимоотношения, приводит к сомнениям Боге и Его Слове, разрушает молитвенную жизнь и предоставляет плодородную почву для ереси. Она станет нападать на правильное учение и правильную жизнь, на правильную веру и правильное осуществление ее на практике.
Зависть и споры - это не наименьшие из симптомов плотской жизни. Эти грехи гораздо более губительны, чем, видимо, думают многие христиане. Это - далеко не маленькие грехи, потому что, среди всего прочего, они вызывают разделение в церкви - в теле Христовом, за которое Он отдал Свою жизнь. Они - одни из вернейших признаков падшей человеческой природы, в точности как единство -это один из вернейших признаков преображения свыше.
Зависть - это жестокая форма эгоизма, когда мы жалеем другим то, что мы желали бы иметь сами. А эгоизм - это один из наиболее очевидных признаков младенчества. Жизнь младенца почти полностью сосредоточена на нем самом и эгоистична; она вся полна заботами о своих собственных удобствах, о голоде, о внимании со стороны окружающих, о сне. Для маленького ребенка типично быть сосредоточенным на самом себе, но это не должно быть типичным для взрослого, а в особенности - для взрослого христианина. Это духовная инфантильность - завидовать единоверцам и возбуждать с ними ссоры, и это - инфантильность, выдающая плотскую точку зрения.
Разделение может возникнуть только там, где есть эгоизм. Плотские, духовно незрелые люди сотрудничают только с теми руководителями и товарищами-единоверцами, с которыми они случайно соглашаются или которые им лично нравятся или льстят им. Там, где есть зависть и ссоры или любые другие формы плотскости, уберечься от возникновения группировок невозможно. Когда в общине возникают чувства приверженности по отношению к той или иной личности, это верный симптом духовной незрелости, верный признак беды. То, что вокруг Павла и Аполлоса образовались фракции было грехом, это грешно и в наши дни, когда вокруг церковных руководителей образуются расходящиеся во взглядах группировки. "Не по человеческому ли обычаю поступаете?" - спрашивал коринфян Павел. Другими словами: вы думаете и ведете себя по плотски.

Исцеление разногласий: прославление Бога

"Кто Павел? кто Аполлос? Они только служители, чрез которых вы уверовали, и притом поскольку каждому дал Господь. Я насадил, Аполлос поливал, но возрастил Бог; Посему и насаждающий и поливающий есть ничто, а все Ног взращивающий. Насаждающий же и поливающий суть одно; но каждый получит свою награду по своему труду Ибо мы соработники у Бога, а вы Божия нива,' Божие строение" (3-5-9).
Исцеление от разделений состоит в том, чтобы отвернуться от самого себя и устремить взгляд к единому Богу. Если паше внимание будет сосредоточено на Господе - как это должно быть всегда - у нас не останется ни времени, ни возможности для разладов и распрей. Когда наше внимание принадлежит Ему, оно не может одновременно принадлежать, нам самим или же отдельным людям или группам людей.
Аполлос и Павел были просто служителями, чрез которых (коринфяне) уверовали. Они были инструментами спасения, а не его источником. Как Павел напоминал им выше, он, Павел, не умер за них, и они не были крещены в его имя (1:13). То же самое относилось, конечно, к Аполлосу и к Петру, как это относится ко всем служителям Господа во все времена. Все христиане, включая и тех, кого Господь использовал таким исключительным образом, не более, чем Его слуги ("диаконои") или служители (Версия короля Джеймса). Это - не то слово, которое часто переводится как "раб", "слуга" или "крепостной" ("доулас") (7:21-23; Рим. 1:1 и т.д.); употребленное здесь слово обозначает человека, выполняющего любую черную работу, будь-то труд свободного человека или раба. Это слово часто использовалось для обозначения официанта или помощника официанта, убирающего грязную посуду.
Фактически в этом отрывке Павел говорил: "никто не устраивает шумихи вокруг официанта и его помощника, никто не возводит им памятников. И Аполлос, и я, - мы только мальчики на побегушках у Господа, приносящие вам пищу. И вы не угодите нам, пытаясь почитать нас самих. Ваше почитание, ваши хвалы обращены не по адресу. Вы ведете себя по-мирски, "по обычаю человеческому". Возводя свои монументы, воздавайте хвалу Единому, Который приготовил ту духовную пищу, которую мы вам разносили".
Мир чтит великих людей, пытается обессмертить их имена, потому что человек - это наивысшее, что знает мир. Мир не может заглянуть за свои пределы. Но христиане знают Бога: Творца, Питающего, Спасителя, Господа вселенной' и Источника всего. Он один достоин чести. А мы - только Его слуги, Его инструменты. Если вы собираетесь почтить художника, вам не придет в голову сделать статую из его кисти или поставить памятник его палитре. Если христиане станут прославлять людей, которые - не больше чем кисти и палитра в руках Творца, даже таких, как Павел или Аполлос, - в этом окажется не больше смысла, чем в прославлении инструментов. Таких людей следует уважать и любить за их работу (1 Фес. 5:12-13), но не благоговеть перед ними и выставлять их друг против друга.
У этих людей есть назначенное от Бога дело, которое им надо делать. Используя метафору, связанную с ведением сельского хозяйства, Павел признает, что он насадил, и что Аполлос поливал. Они выполнили свое дело хорошо и преданно. Но на самом деле все самое главное сделал Господь. Возрастил Бог. Ни один человек, будь он самый лучший фермер или агроном, не может дать растению физическую жизнь, не может заставить его расти. Настолько же менее того способен кто-либо, будь он даже апостол, дать человеку духовную жизнь, духовный рост. Самое большое, на что способен человек в обоих случаях - это подготовить почву и посадить семена. Остальное - за Богом. Посему и насаждающий и поливающий есть ничто, а все Бог взращивающий. Человек - это не что иное, как инструмент. Всю честь за исполненное дело надо относить на счет Бога.
Павел здесь упоминает только два вида служения: насаждающего и поливающего. Однако, этот принцип относится к любому типу служения. На наш взгляд некоторые виды христианской работы более эффективны, чем другие, или кажутся более важными и более значительными. Но если человек работает по Божьему призванию, то это и есть самое важное служение, которое может у него быть. Все Божьи дела важны. Прославлять один вид христианской деятельности, ставить его выше другого рода деятельности - так же грешно, как прославлять одного руководителя, ставя его выше другого; в таком прославлении сказываются те же самые плотские и разделительные наклонности.
Притча нашего Господа, приведенная у Матфея (20:1-16), говорит о том, что в день вознаграждения наши служения окажутся равными. Иисус рассказал эту притчу Своим ученикам, которым показалось, что они более достойны Божьего вознаграждения, чем другие люди (19:27-30). Мы все равно наследуем обещанную вечную жизнь, со всеми ее благословениями. В этом - тождество будущей славы.
Насаждающий же и поливающий суть одно. Все Божьи работники в Нем - одно, и Ему должна воздаваться вся слава. Признание нашего единства в Господе - это надежное и единственное лекарство от болезни разделений. Оно не оставляет места плоти и ее симптомам: зависти, спорам и разделениям.
Бог не забывает признавать верный труд Своих слуг. Каждый получит свою награду по своему труду. Бог даст "возмездие рабам (Его), пророкам и святым и боящимся имени (Его), малым и великим" (Откр. 11:18). В этом -уникальность будущей славы.
Бог вознаграждает на основании труда, а не yспеха или результата этого труда. Один миссионер может верой и правдой служить сорок лет - и видеть перед собой только горстку обращенных. Другой, может быть, за много меньше лет обратит много больше людей. Иеремия был одним из самых верных и преданных пророков, полностью посвятивших себя Божьему делу, - и все же он видел мало результатов своего служения. Над ним глумились, его преследовали, отвергали вместе с той вестью, которую он проповедовал. А другой пророк, Иона, был ограниченным человеком и работал неохотно, и все же через него Бог в одной битве победил целый город - Ниневию. То, насколько полезным и действенным окажется наше служение, зависит только от Божьей благодати (ср. 1 Кор. 15:10).
Это совершенно правильно, если верные Божьи слуги поощряются, пока они живут на земле, если их работа высоко оценивается окружающими. Но этих людей не следует прославлять, отделять от других или ставить в центре особых групп или движений.
Павел и Аполлос были не кем иным, как Божьими соработниками. Они трудились не на своем собственном поприще, а на Его. Что за божественное сотрудничество! И церковь в Коринфе была Божия церковь, а не Павлова, Аполлосова или Петрова. Верующие были Божьей нивой, Божьим строением - и только Божьим. И вся слава за любое доброе дело, сделанное в Коринфе или где угодно - также принадлежит Ему одному.

Глава 8. Как судить дела верующих (3:10-17)

"Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нем; но каждый смотри, как строит. Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос. Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, - Каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытывает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду; А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня Разве не знаете, что вы храм Божий, и Дух Божий живет в вас? Если кто разорит \рам Божий, того покарает Бог, ибо храм Божий свят, а этот храм - вы" (3:10-17).
В этом отрывке Павел продолжает разговор, начатый им в стихах 1:10 (и продолжавшийся до 3:23) о разногласиях и разделениях внутри коринфской церкви. Однако более непосредственной предпосылкой для написания этого отрывка было второе пришествие Христа. Павел показывает, каким образом воздействует мирское и плотское поведение и те духовные разделения, которые оно порождает, на вознаграждение, которое воздаст Господь, когда Он вернется. Забегая вперед, Павел упоминает о парадоксальности, связанной с вознаграждениями: мы можем быть в них уверенными, хотя мы их не заслужили, и они уникальны, потому что каждый из нас будет вознагражден лично. Павел утверждает обе истины и в то же время ожидает наступления славы, которая принесет разрешение этим парадоксам.
То, что Господь придет наградить тех, кто Его, - было одним из самых главных стимулов для Павла. В каком-то смысле все, что делал апостол, мотивировалось этой истиной Его целью, в рамках главной цели - прославления его Бога и Спасителя, - было подготовиться встать перед Господом и иметь право услышать слова: "Хорошо, добрый и верный раб!" (Мф. 25:21,23), Павел писал к филиппийцам: "Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, Стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил. 3:13-14), И дело не в том, что он хотел славы или чести для себя самого, или хотел доказать, что он - лучше других христиан, выделяясь на их фоне в христианском служении. Он желал высочайшего вознаграждения от Господа потому, что это было бы самым угодным для Самого Господа и нагляднее всего обнаруживало бы его благодарную любовь к Богу.
В своем втором послании в Коринф Павел упомянул три особых стимула, которые заставляли его как можно лучше подвизаться ради Христа. Во-первых, он хотел угодить своему Господу: "Ревностно стараемся, - писал он, - водворяясь ли, выходя ли, быть Ему угодными" (2 Кор. 5:9). Во-вторых, всем, что он делал, управляла великая любовь Христова (ст. 14); все служение Павла направлялось этой любовью. И в-третьих, он знал, что дело Христа было уже совершено, что "Христос за всех умер" (ст. 15), и поэтому служение Евангелия будет всегда действенным; оно не может потерпеть поражение. Иисус Христос уже завершил весь труд, который должен был быть совершенным для того, чтобы спасти людей.
Павел был не из тех, кто делает полдела. Когда он состязался в беге или боролся, он делал это для того, чтобы выиграть - выиграть нетленный венец награды от Господа (1 Кор. 9:24-27). Он состязался не с другими верующими, но он боролся с самим собой, - со своей собственной слабостью, усталостью и грехом. Хотя эти конкретные слова, тогда еще не были написаны, Павел всегда имел перед собой знание о том, что Иисус говорит: "Се гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его" (Откр. 22:12).
Говоря о возмездии для верующих, Павел имел в виду не те наши поступки, за которые нас следовало бы судить, и не Бога, судящего грех. Поскольку все мы, верующие, "предстанем на суд Христов", и "каждый из нас за себя даст отчет Богу", у нас нет права судить дела других верующих (Рим. 14: 10-12). Мы не знаем даже и того, какую награду получим мы сами, где уж нам знать, что получит другой. Как благоприятное, так и неблагоприятное суждение не допускается. У нас нет даже такой прозорливости, которая необходима, чтобы судить неверующих в церкви, - тех, кто является плевелами среди пшеницы (ср. Мф. 13:24-30). Очевидно, что мы должны упрекать за грех и обличать грешных братьев (Мф. 18:15-19; 1 Кор. 5:1-13), но это потому, что мы можем увидеть такой грех. Судить же о побуждениях человека и о том, кто из нас насколько достоин награды - это дело Бога, Который один знает человеческое сердце.
Верно, ценить человека высоко - так же, как и ценить его низко. Павел уже дважды предостерег в этом послании против такой мирской оценки христианских руководителей, в том числе и себя самого (1 Кор. 1:12-13; 3:4-9). Мы не знаем достаточно о сердце, о побуждениях и о верности другого человека - по сути, и о самих себе мы знаем недостаточно, чтобы предугадать, какие награды нами заслужены или не заслужены. Мы должны "не судить никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1 Кор. 4:5).
Речь тут идет не о Божьем осуждении за грех. Суд Христов (или судилище Христово), перед которым однажды предстанут все верующие (Рим. 14:10; 2 Кор. 5:10), - это перевод греческого слова "бема" - трибунал. Но в обоих упомянутых отрывках ясно указывается, что суд в этом месте и в это время будет состоять не в осуждении за грехи, но в распределении наград за добрые дела, и что он будет только для верующих. Христос осудил грех на кресте, и, поскольку мы стоим в Нем, мы никогда не будем осуждены за наши грехи; Он был осужден за нас (1 Кор. 15:3; Гал. 1:4; 1 Пет. 2:24; т.д.). Он взял на Себя Самого наказание за все наши грехи (Кол. 2:13; 1 Ин. 2:12). У Бога больше нет обвинений против тех, кто доверяет Его Сыну, против избранных Его, и Он не позволит никому другому произнести обвинения против них (Рим. 8:31-34). "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу" (Рим. 8:1). Как мы увидим ниже, "каждому будет похвала от Бога" (1 Кор.4:5).
В 1 Кор. 3:10-17 Павел приводит новое сравнение. В предыдущем отрывке он говорил о том, что он сам насаждал, Аполлос поливал, а взращивал Бог (ст. 6-8). К концу девятого стиха он делает переход внутри сравнения: "а вы Божия пива, Божие строение". Используя сравнение со строительными работами, Павел заводит разговор о пяти элементах, связанных с трудом Божьих людей на земле: о задаче строителя, о закладке основания, о строительных материалах, об испытании построенного и о рабочих.

Строитель Павел

"Я по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нем; но каждый смотри, как строит" (3:10).
Павел сам был строителем Коринфского проекта. Строитель - по-гречески "архитектор", от которого происходит наше слово "архитектор". Но в дни Павла это слово совмещало в себе два значения: оно обозначало и человека, который руководил строительством, и того, кто чертил план будущего здания. Строитель был и архитектором, и генеральным подрядчиком в одном лице.
В течение многих лет после "обращения в христианство Павел использовался Господом для утверждения и создания многих церквей в Малой Азии, Македонии и в Греции. Но, чтобы никто не подумал, что он хвастается, Павел начал с того, что ясно установил: его призвание и его деятельность были возможны только по благодати от Бога и были даны ему. То, что он был хорошим, мудрым строителем, - Божья заслуга, а не его собственная. Он уже выше заявил, что "и насаждающий, и поливающий есть ничто, а все Бог взращивающий" (3:7). Та же истина относится и к тем, кто закладывает фундамент и строит на нем. Через несколько лет Павел пишет, обращаясь к римским верующим: "не осмелюсь сказать что-нибудь такое, чего не совершил Христос чрез меня" (Рим. 15:18). Его великие успехи в домостроительстве церкви целиком относились на счет Бога. "Благодатию Божию есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился: не я впрочем, а благодать Божия, которая со мною" (1 Кор. 15:10). Он трудился и подвизался Божиею силою (Кол. 1:29) и заявлял, что у него нет причины хвалиться, кроме как Господом (1 Кор. 1:31). Не он выбрал себя строителем, тем более он не делал самого себя строителем. Он "служителем сделался... по дару благодати Божией" и считал себя "наименьшим из всех святых" (Еф. 3:7-8). Он просил окружающих не превозносить его (1 Кор. 9:15-16), но лучше молиться за него (Еф. 6:19).
В течение тех восемнадцати месяцев, которые он пробыл среди коринфян (Деян. 18:11), он преданно проповедовал им Евангелие, учил их Евангелию - и ничему больше (1 Кор 2.2). Тем самым он показал себя мудрым строителем. Слово мудрый (софос) в этом контексте относится не только к духовной мудрости, но и к мудрости практической, к умению толково вести дела. Павел знал, почему он был послан в Коринф. Он был послан, чтобы заложить основание церкви, и это было тем делом, которое он делал тщательно и искусно. Он имел правильное побуждение, проповедовал нужную весть и обладал истинной силой.
Кроме того, у него был верный подход к делу; он был мастер-стратег. Хотя он был в первую очередь апостолом язычников (Деян. 9:15), он, прийдя в Коринф, прежде всего отправился проповедовать в синагогу, потому что Евангелие "во-первых" предназначалось для иудеев (Рим. 1:16). Он также знал, что иудеи станут слушать его, как одного из своих, и что те из них, кого ему удастся обратить, помогут ему установить связь с язычниками. Для него иудеи были лучшей из открытых дверей и страстью его сердца (ср. Рим. 9 1-3; 10.1). После того, как ему удалось обратить некоторых из синагоги (откуда его часто выгоняли), он начал проповедовать и служить среди язычников в общине (Деян. 17:1-4, 18:4-7). Он планировал заботливо и прилежно и заложил надежное основание. Опора была глубока и должна была держать на себе будущее здание.
Закладка фундамента - это только первая часть процесса строительства. Задачей Павла было заложить правильное основание - Евангелие, утвердить учения, принципы веры и практической жизни, откровенные ему Богом (1 Кор. 2:12-3). Это была задача утверждения принципов Нового Завета (ср. Еф. 3:1-9). После того, как он покинул Коринф, на этом фундаменте начал строить другой. В Ефесе это был Тимофей (1 Тим. 1:3), в Коринфе - Аполлос. Павел не завидовал тем, кто принимал на себя служение в основанных им церквях. Он знал, что за всяким, закладывающим фундамент, должны последовать другие строители. Например, в Коринфе большинство верующих было крещено пастором, служившим после него. Павла это радовало, потому что это подавало меньше повода для возникновения земной приверженности к нему среди коринфян (1:14-15).
Однако он был очень озабочен тем, чтобы те, кто придут вслед за ним, строили на заложенном им основании так же преданно и мудро, как он сам. Но каждый смотри, как строит. В греческом языке глагол "строит" стоит в настоящем времени, в активном залоге изъявительного наклонения, что указывает на действие, постоянно продолжающееся. Все верующие продолжают строить на одном основании - на Иисусе Христе. Слово каждый прежде всего относится к евангелистам, к пасторам и учителям, которые продолжали строить на основании, заложенном апостолами. На них была возложена особая обязанность - преподавать христианское учение, Позднее Павел учил Тимофея что тот, кто строит, должен быть преданным и способным (2 Тим, 2:2),
Но из контекста становится ясным, что Павел имел в виду также и более всеобъемлющее применение этих слов. Многочисленные ссылки на "каждого" и "любого" (ст. 10-18) указывают на то, что этот принцип применим к каждому верующему. Все мы, уже одним только тем, что говорим и делаем, до некоторой степени учим других Евангелию. Ни у одного христианина нет права беспечно относиться к тому, как он представляет другим Господа и Его Слово. Каждый верующий должен быть заботливым строителем. На всех нас лежит одна и та же ответственность.

Основание: Иисус Христос

"Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос" (3:11).
Павел был строителем: его главной задачей было заложить фундамент христианского благовестия. Но автором, задумавшим и создавшим этот фундамент, Павел не был, -он только заложил его. Единственным фундаментом библейского христианства является Иисус Христос. Основание - это не моралистические учения Нового завета, многие из которых можно обнаружить и в других вероисповеданиях. Оно и не в истории, не в традициях, не в решениях, принимавшихся церквями и церковными руководителями в течение столетий. Это основание - Иисус Христос и один только Он. В каком-то смысле основание - это все Писание, потому что все Писание от Иисуса Христа и об Иисусе Христе. Ветхий Завет проповедовал о Его воплощении и подготавливал к нему. Евангелия рассказывают о Его земном служении, а Деяния - историю Его церкви в ее ранние годы. Послания объясняют Его благую весть и Его труд, а книга Откровений - это заключительное свидетельство о Его неизбежном царственном возвращении. То, что Иисус сказал о Ветхом Завете "Исследуйте Писания... они свидетельствуют о Мне" (Иоан. 5:39) вернее можно сказать о Новом Завете.
Некоторые строители пытались сделать основанием христианства церковную традицию, другие - моральные учения человека Иисуса, третьи - этический гуманизм, а четвертые -некую форму псевдонаучности или просто сентиментальную любовь и добрые дела. Но единственное основание церкви и христианской жизни - это Иисус Христос. Без Него ни одно духовное строение не будет от Бога и не устоит.
После того, как у храмовых дверей был исцелен хромой и собравшиеся там люди дивились этому чуду, Петр провозгласил проповедь. Он объяснил им в нескольких словах, что Иисус был тем, Кто стоял в центре Ветхого Завета и был Единственным, через Которого они могли спастись и получить вечную жизнь. После этого священники и саддукеи арестовали Петра и Иоанна и бросили их в темницу. На утро этих двоих привели к первосвященнику и большой группе других священников-руководителей, которые приказали им объяснить свою проповедь и исцеление. Петр продолжил проповедь, провозглашенную накануне, говоря им, что Бог исцелил калеку силою Иисуса из Назарета, Того, Которого они распяли, и что этот самый Иисус, Камень, Который они отвергли, и есть краеугольный камень Божьего Царствия (Деян. 3:1-4:12). Он сказал этим еврейским руководителям, что они не смогли принять благую весть о царствии потому, что отвергали самое главное в царствии, его основание - Господа Иисуса Христа.
Эти самонадеянные строители Израиля - избранного Богом народа - пытались воздвигнуть религиозную систему на традициях и на делах, но у них не было основания. Они строили свой дом религии на песке (Мф. 7:24-27). Хотя основание давалось им в откровении в их Писании в течение столетий - Исайей и другими пророками - но они отвергли его, как нам снова напоминает Петр (1 Пет, 2:6-8). Любая человеческая философия или религиозная система, или же моральный кодекс обречены на неудачу и крушение, потому что у них нет основания. Существует лишь одно основание, и никто не может положить другого основания, кроме положенного, которое есть Иисус Христос, как бы он ни старался. Божие царствие построено на Иисусе Христе, и каждая отдельная жизнь ("каждый" - ст. 10), которая хочет угодить Богу, должна заботливо строиться на этом основании.

Строительные материалы: труды верующих

"Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы" (3:12).
В древности здания часто строили из дорогих материалов и украшали драгоценными камнями. Ни одному из христиан нет нужды беспокоиться об основании его веры. Основание -это мрамор и гранит дела Христова, надежный, твердый и совершенный. Наше дело - следить за тем, чтобы при строительстве на этом основании использовались наилучшие строительные материалы. Основание только одно, но существует много различных материалов, из которых можно возводить духовное здание. Пока верующие живы, они находятся в процессе строительства. Что бы они ни делали, они строят: некую жизнь, некую церковь, некий вид христианского общения и службы. Это может быть прекрасное здание, а может быть и хибарка, это может быть сооружение, возведенное намеренно, или нечто, созданное по небрежности, - но это обязательно будет чем-то, оно не может быть ничем.
Из ранней истории церкви, запечатленной в Деяниях и Посланиях, из отчетов о семи церквах в книге Откровений (2-3) и из истории до наших дней становится очевидным, что сами христиане и те общины, которые они формируют, весьма отличаются друг от друга. С самого начала существовали христиане, которые строили из золота, христиане, строящие из дерева, церкви, созидающиеся из серебра, и церкви, созидающиеся из сена, стремления из драгоценных камней и из соломы, - в любой степени и комбинации.
Строительные материалы, упомянутые в стихе 12, распределяются по двум категориям, причем внутри каждой из них перечисление происходит в нисходящем порядке ценностей. Первая из категорий - золото, серебро, драгоценные камни, - ясно символизирует материалы полноценные. Золото означает высочайшую преданность, самую искусную и тщательную работу, сделанную для Господа. Солома означает противоположное - халтурную работу.
Материалы символизируют не богатство, таланты или предоставляемые человеку шансы. Не символизируют они и духовные дары, - ведь все дары хороши, к тому же дары даются каждому из верующих так, как это угодно Господу (1 Кор. 12:11). Строительные материалы - это символ ответа верующих на то, что они получили от Господа, - насколько хорошо они служат Богу при помощи того, что Он им дал. Другими словами, строительные материалы - это наши дела. Мы не можем спастись при помощи добрых дел или оставаться спасенными при помощи добрых дел. Но каждый христианин "создан во Христе Иисусе на добрые дела" (Еф. 2:10) и должен приносить "плод во всяком деле благом" (Кол. 1:10). Дела - это не источник христианской жизни, но отличительные признаки этой жизни.
Каждый христианин - строитель, и каждый строит из каких-либо материалов, Бог хочет, чтобы мы строили только из наилучших материалов, потому что наилучшие материалы достойны Его. Важно заметить, что первые три материала равны по своей ценности. Здесь нет различия по качеству, поскольку в древние времена некоторые драгоценные камни (такие, например, как жемчуга) считались более ценными, чем золото, а серебро может быть использовано для того, для чего золото быть использовано не может. То, что имеет разные функции, может быть равно драгоценным (ср. 12:23).
Только Господь может определить, какие из дел высококачественны, а какие - низкие по качеству. Это не дело верующего - наклеивать ярлыки на христиан и на их дела, распределяя, кто из них выше и кто - ниже. Павел считал, что мы должны поставить себе цель всегда служить Господу, наилучшим образом используя то, что Он нам дал, и полностью на Него полагаясь. Он один определяет конечную ценность дел каждого человека.
Если Сам Христос - это основание нашей жизни, то Он же должен быть и центром той работы, которую мы строим на этом основании. То есть то дело, которое мы делаем, должно быть полностью Его делом, а не просто внешней деятельностью или религиозной суетой. Нетрудно с головой уйти в исполнение разного рода церковных программ или проектов, которые на самом деле - только сено. Не то, чтобы это были плохие программы или проекты, но они тривиальны. Дерево, сено и солома - это не очевидно грешные вещи, это вещи, которые оказываются грешными на поверку. Каждая из них может быть полезной при строительстве чего-либо; иногда даже сено или трава могут понадобиться, чтобы сделать, например, крышу. Но когда их испытывают огнем, все три материала из второй группы сгорают.
Может быть, у Павла на уме была сходная мысль, когда он писал, обращаясь к Тимофею: "А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении. Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело" (2 Тим. 2.20-21).
Мы строим для Господа, используя при этом различные материалы; мы строим своими побуждениями, своим поведением и своим служением.
Во-первых, мы строим своими побуждениями. Почему, если мы что-либо делаем, важно, как мы делаем. Посещать соседей по принуждению - это "дерево", но посещать тех же самых людей из любви, чтобы приобрести их Господу, - это золото. Петь в церкви соло, беспокоясь о том, как понравится прихожанам наш голос, - это "сено"; но петь, чтобы прославить Господа - это "серебро". Щедро раздавать свои богатства под давлением со стороны или из чувства долга - это "солома", но давать щедро с радостью, чтобы тем самым помочь распространению Евангелия и служить другим во имя Господа, - это "драгоценные камни". То дело, которое снаружи для нас выглядит как золото, может оказаться сеном в глазах Господа. Он знает "сердечные намерения" (1 Кор. 4:5).
Во-вторых, мы строим своим поведением. "Ибо всем нам должно явиться на судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Кор. 5:10). Слово, переведенное как "худое" ("фаулос"), в данном случае лучше понять как "бесполезное", то, что не приносит пользы. Итак, наше поведение может быть "добрым" (агатос - прирожденно хорошим по качеству), злым или же просто бесполезным, как дерево, сено или солома, когда их испытывают огнем. Итак, то, что мы делаем, также может быть золотом или деревом, серебром или сеном, драгоценными камнями или соломой.
В-третьих, мы строим своим служением. То, каким образом мы используем духовные дары, которые дал нам Бог, каким образом мы служим во имя Его, - самое важное в нашем строительстве для Него. В Христовом служении мы должны стремиться быть теми сосудами, которые "в чести, освященные и благопотребные Владыке".
Несколько лет назад один молодой человек рассказал мне о том, почему он покинул одно определенное служение. Причина, которую он привел, была такой: "Я делал не то, что я могу делать лучше всего. Я использовал в этом служении только мои способности, а не мои духовные дары". В той работе, которую он выполнял, ничего неправильного не было; по сути дела, если бы ее выполнял кто-нибудь другой, то для него она могла бы быть золотом. Но для этого молодого человека эта работа была деревом, сеном или соломой. Ведь он делал то, что, как другие считали, он должен был делать, а не то, к чему его призвал Господь, дав ему для этого особые дарования.

Испытание огнем

"Каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытывает дело каждого, каково оно есть" (3:13).
Новое здание обычно тщательно проверяют перед тем, как его заселить или использовать. В различных городах, странах и государствах есть кодексы, предписывающие нормы, которым должны соответствовать новые здания. И у Бога есть строгие нормы, которым должно соответствовать то, что мы для Него строим в своей жизни и своею жизнью. Когда Христос вернется, дело каждого человека будет проверено, каково оно есть. Огонь - это символ испытания. Так же, как он очищает металлы, огонь Божьей проницательности сожжет отбросы и оставит только то, что чисто и ценно (ср. Иов. 23-10; Зах. 13;9; 1 Пет. 1:17; Отк. 3:18).
Как становится ясным из следующих стихов, этот суд будет не временем наказания, но временем вознаграждения (14-15). Даже тот, кто строил из дерева, сена или соломы, не будет осужден; но его награда будет соответствовать качеству того строительного материала, из которого он строил. Когда дерево, сено или солома приходят в соприкосновение с пламенем, они загораются: в результате не остается ничего, кроме пепла. Эти материалы не могут выдержать испытания. А золото, серебро и драгоценные камни не горят. Они выдержат испытание, и они принесут большую награду тем, кто из них строил.

Работники: все верующие

"У кого дело, которое он строил, устоит, тот получит награду; А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня. Разве не знаете, что вы храм Божий, и Дух Божий живет в вас? Если кто разорит храм Божий, того покарает Бог, ибо храм Божий свят; а этот храм - вы" (3:14-17).
Двум категориям строительных материалов соответствуют и два типа работников: есть работники ценные, а есть бесполезные, есть работники созидающие, творческие, а есть недостойные. Но есть и еще один тип работников: такие работники вообще ничего не строят, они разрушают.

Созидающие работники

Верующие, имеющие правильные побуждения, ведущие себя правильно и служащие действенно, строят из золота, серебра и драгоценных камней. Они выполняют для Господа созидательную работу и получат соответственные награды. Тот получит награду. Это простое и надежное обетование - весть о вечной радости и славе. Всегда, когда наше служение к Божьей славе, Он вознаградит.
Когда пастор преподает здравое, надежное учение, он строит созидательно. Когда учитель учит Слову полно и последовательно, он строит из доброкачественных материалов. Когда человек, обладающий даром помогать другим, тратит свои силы, служа другим во имя Господа, он строит из материалов, которые выдержат испытание и принесут ему большую награду. Когда жизнь верующего свята, когда он покорен и почитает Бога, он живет жизнью, построенной из драгоценных камней.
Награды Господа всем Его верным последователям различны и чудесны, и все они - нетленны (1 Кор. 9:24). Новый Завет называет их венцами. "Подвигом добрым я подвизался, течение совершил, веру сохранил. А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем возлюбившим явление Его" (2 Тим. 4:7-8). "Ибо кто наша надежда или радость, или венец похвалы? Не вы ли... слава наша и радость" (1 Фес. 2:19-20). "Когда явится Пастыреначальник, вы получите неувядающий венец славы" (1 Пет. 5:4). Все, любящие Господа, получат "венец жизни" (Иак. 1:12). Каждое из этих слов лучше всего понять как родительный падеж приложения), то есть, венец правды - венец, который является правдой; венец, который является похвалой; венец, который является славой, и венец, который есть жизнь. Все это относится к полноте награды, обещанной верующему.

Бесполезные работники

Многие дела, которые производят на людей большое впечатление, дела, кажущиеся прекрасными и достойными похвалы, сделанные христианами во имя Господа, не выдержат испытания в "тот день". "Каждого дело обнаружится" (ст. 13), и станет ясным, что использованные материалы были деревом, сеном и соломой. Эти работники не потеряют своего спасения, но они потеряют ту долю вознаграждения, которую могли бы ожидать. Они "спасутся, но как бы из огня". В этом стихе мы получаем представление о человеке, который выбегает из пламени, хотя и не обожженный, но с запахом дыма в волосах - чудом спасся; В день вознаграждения бесполезные и злые дела выгорят, но спасение не будет от нас отнято.
Легко одурачить себя мыслью о том, что все, что мы делаем во имя Господа, - это и есть служение Ему, пока мы искренни, трудолюбивы и имеем добрые намерения. Но то, что для нас выглядит как золото, может превратиться в солому, потому, что свои "строительные материалы" мы не судили по меркам Божьего Слова чистые побуждения, святое поведение и бескорыстное служение.
Мы должны тщательно следить за тем, как бы не растратить подаренные нам возможности строительством из бесполезных материалов, - ведь если мы будем строить из бесполезных материалов, мы сами станем бесполезными работниками. Павел предостерегал против бесполезных материалов, чтобы строящие из них не стали бесполезными работниками. Колоссян он предупреждал: "Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом" (Кол. 2:18). Когда мы полагаемся на человеческую мудрость или даже на сверхъестественные явления, а не на Божье Слово, мы - плотские, мы следуем "плотскому уму". Мы можем не сомневаться в том, что любое учение, любой принцип или практическое дело, в основе которых будут лежать такие плотские устремления, будет в лучшем случае бесполезным.

Разрушающие работники

Третья группа работников, очевидно, состоит из неверующих, потому что 'Бог никогда не покарает тех, кто принял Его искупление и дар вечной жизни. Эта группа состоит из злыx, неспасенных людей, которые нападают на Божий народ и Божье дело. Эта группа разрушителей может работать и внутри церкви, и вне ее, разоряя то, что построил Бог.
Каждый верующий - это Божий храм, в каждом пребывает Дух Божий. Следовательно, и сама церковь - это Божий храм, собирательный храм, составленный из всех Божьих избранных. Как и каждый отдельный христианин, она свята, а Бог ревниво охраняет то, что свято. Во времена Ветхого Завета любой человек, кроме первосвященника в день, искупления, который посмел бы войти в святое святых, упал бы на пороге мертвым. Его не надо было бы казнить людям - Бог наказал бы его смертью. Еще менее снисходителен Бог к тем, кто угрожает Его народу или пытается его запятнать (Матф. 18:6-10).
День вознаграждения приближается. Он придет тогда, вернется Христос, так как Он принесет с Собой и награды (Отк. 22:12). Если мы к тому времени все еще будем жить на земле, у нас не останется времени для того, чтобы подготовиться к этому дню. А если мы к тому времени уже будем с Господом, у нас не будет возможности подготовиться после смерти. Единственное время делать Божьи дела, приносящие вознаграждения, - это сейчас.

Глава 9. Как избежать разделений (3:18-23)

"Никто не обольщай себя: если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтоб быть мудрым. Ибо мудрость мира сего есть безумие пред Богом, как написано: "уловляет мудрых в лукавстве их". И еще: "Господь знает умствования мудрецов, что они суетны". Итак никто не хвались человеками, ибо все ваше: Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше. Вы же -Христовы, а Христос - Божий" (3:18-23).
Этот отрывок затрагивает проблему, которую Павел уже тщательно описал выше, - проблему разногласий и разделений. Что типично для Павла, решение этой проблемы он находит в изменении мышления: чтобы добиться единства в церкви и сохранить его, нам нужно правильно смотреть на себя, на других, на то, чем мы владеем, и на Того, Кто владеет нами.

Правильный взгляд на самих себя

"Никто не обольщай самого себя: если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтоб быть мудрым. Ибо мудрость мира сего есть безумие пред Богом, как написано: "уловляет мудрых в лукавстве их". И еще: "Господь знает умствования мудрецов, что они суетны" (3:18-20).
Многих разделений в церкви можно было бы избежать, если бы члены церкви не были под таким впечатлением от своей собственной мудрости. Человек, который думает, что он мудр в веке сем - то есть мудр современной человеческой мудростью, просто обманывается. Каждый, обманывающий себя, должен стать безумным (морос), то есть отождествить себя с теми, кто считает человеческую мудрость, не исключая и своей собственной, безумием (мориа) без Бога. Эти два греческих слова ("морос" и "мориа") происходят от того же корня, от которого произошло слово "морон" Человеческая мудрость в глазах Божьих, пред Богом, - "мороник" (идиотство). Единство в. церкви никогда не сможет установиться, пока члены церкви не признают человеческую мудрость тем, чем объявляет ее Бог- безумием. И единство никогда не сможет наступить без христиан, которые стали безумными в глазах мира, так как они согласились с Божьей мудростью.
Та человеческая мудрость, которая является безумной, относится к области духовной природы. Павел в этом случае говорит не о таких областях, как бизнес, математика, точные науки или медицина. Все это и многое другое мы способны узнать без какого бы то ни было просвещения или вдохновения от Бога. Где человеческая мудрость становится действительно безумной и бесполезной - это там, где речь идет о Боге, спасении и духовной истине. У человеческой мудрости нет способа раскрыть божественное.
Поэтому даже христиане не имеют права на свои собственные мнения о том, что дал нам Бог в откровении. Когда христиане начинают высказывать свои собственные мнения о Евангелии, о церкви и о христианской жизни, они не могут удержаться от разногласий. По плоти христиане не мудрее неверующих. Для того, чтобы христианин стал действительно мудрым, первым делом он должен признать, что его собственная человеческая мудрость - это безумие, отражение мудрости мира сего, которая есть безумие пред Богом. Эта мудрость есть плод человеческой гордости и враг Божьего откровения.
Церковь должна создать такую атмосферу, в которой Слово Бога почитается, где ему покоряются, в которой человеческое мнение никогда не используют для того, чтобы судить об откровении или оценивать его качества. В том, что касается Божьего, христианин должен быть абсолютно под властью учения Писания и просвещения от Святого Духа. Только тогда мы сможем быть вполне открыты Божьей мудрости, только тогда мы сможем стать поистине мудрыми. Если все преданно посвятят себя Слову Божьему - это станет главным средством, объединяющим церковь.
А там, где Слово Божье не утверждено как верховный авторитет, разделения неизбежны. Такое случается даже в евангельских церквях, когда пасторы и другие руководители начинают подставлять свои собственные представления на место истин Писания. Такая подстановка редко бывает преднамеренной, но это случается всегда, когда пренебрегают Библией. Люди, которые не изучают тщательно и добросовестно Библию, не могут добросовестно ей следовать. А там, где не следуют библейским истинам, начнутся разделения, потому что у верующих не будет общей почвы для веры и для практической жизни. Когда истина Писания - это не единственный авторитет, авторитетом становятся различные мнения людей.
Есть люди, которые не успокоятся до тех пор, пока не смогут выразить свое мнение фактически обо всем. Они не могут быть счастливыми, пока не займут сторону, противоположную той, что занимает большинство. Интеллектуальная гордость не может довольствоваться тем, чтобы слушать и восхищаться; она всегда должна встревать и критиковать. По самой своей природе она всегда должна стараться победить в споре. Она не может выносить оппозиции или противоречия. Она должна оправдать себя любой ценой и считает себя чем-то исключительным. Она смотрит сверху вниз на всех, кто с ней не согласен.
Гордость всегда коренится в сердце человеческой мудрости, мудрости сего мира, которая есть безумие пред Богом. Трудно учить человека, который думает, что он все знает. Римский риторик Квинтилиан сказал о своих учениках: "Они, без сомнения, стали бы превосходными учеными, если бы не были так убеждены в своей учености". Хорошо известная арабская пословица гласит: "Тот, кто ничего не знает и не знает, что он ничего не знает, глупец. Избегай его. Тот, кто ничего не знает и знает, что он ничего не знает, простак. Учи его".
Если бы в общине было десять человек со степенью доктора наук, которые только номинально преданы Господу и Его Слову, и десять других человек, которые только что окончили высшую школу, но полностью преданы Господу и с головой погружены в Его Слово, то было бы нетрудно решить, которые из них лучше подходят для руководства церковью. Если судить по Божьим нормам, то никакой конкуренции между этими двумя группами не было бы. Иметь в своем составе высоко талантливых и образованных членов может быть значительной поддержкой для церкви, но только если эти люди, обладающие способностями, покоряются истинам и нормам поведения, установленным в Писании. Христос будет управлять Своею церковью и объединять ее, если Ему будут предоставлены чистые "каналы", то есть люди, преданные Его Слову, через которых это правление может осуществляться.
Когда верующие ищут ответы на вопросы, возникающие в их личной или семейной жизни или в области морали, только в психологии, а не в Божьем Слове, это приводит к катастрофе. Когда христиане-бизнесмены ищут определения этики деловой жизни только в популярных методах целесообразности, выгодности, а не в принципах, изложенных в Писании, это подрывает духовную жизнь и бросает тень на их свидетельство. В точных и естественных науках люди достигли больших успехов, которым нам следует радоваться и из которых мы можем извлекать пользу. Но в том, что касается Божьего, - Его плана, Его воли относительно людей, - человеческие идеи и представления оказываются абсолютно пустыми и беспомощными.
Либеральные библейские ученые и теологи конца 19-го -начала 20 века были людьми высоко образованными во многих отношениях. В некоторых учениях и интерпретациях они зачастую не соглашались друг с другом, но в одном сходились единодушно: они считали Библию по своей сути книгой, написанной людьми, хотя, возможно, и под влиянием некоторого рода руководства свыше. Поскольку они считали ее в первую очередь делом человеческих рук, они чувствовали себя абсолютно вправе отвергать или изменять любую часть Писания, которая не соответствовала их собственному пониманию. Поскольку они верили, что Писание возникло во времена Моисея, они пришли к выводу, что Моисей не мог написать Пятикнижие. Поскольку они не верили в сверхъестественные предсказания, они не верили, что человек по имени Даниил мог написать книгу пророка Даниила, которая повествует о событиях, случившихся через сотни лет после того, как он жил. Когда Писание сообщало, что Бог сказал или сделал что-либо, что противоречило их самодельному взгляду на Бога, они отрицали, что Он сказал или сделал это. Во имя интеллектуализма они выкашивали десятину из Божьего Слова, оставляя только то, что соответствовало их собственным вкусам. Они выкосили также и большую часть Его церкви, что привело к невообразимой путанице, к сомнениям, неверию и духовным разделениям. Наследие этих ученых все еще загрязняет семинарии, колледжи и церкви по всему миру.
Человек, который развивает свои собственные интеллектуальные способности, стараясь стать мудрее, всегда будет иметь низкое мнение о Писании. Но самое важное состоит в том, что Бог знает цену мудрости такого человека. В Его глазах эта "мудрость" есть глупость, тупость, абсолютно недостоверная и бесполезная. В конечном счете Бог уличит во лжи тех, кто противостоит Его слову. "Уловляет мудрых в лукавстве их". Подобно Аману, они будут повешены на собственной виселице (Есфирь 7:7-10). Их коварные планы обернутся к их же осуждению, когда Бог поймает их в те капканы, которые они расставили для других. "Он знает умствования мудрецов, что они суетны".
Человеческая мудрость совершенно не подходит для задачи привести людей к Богу, показать им, как спастись или как жить. Она всегда обманется, попадется в собственные ловушки, запутается в собственных интригах и обманет того, кто ей доверял. Тот, кто доверяет человеческому пониманию, не имеет верного представления о самом себе. Он не видит, что его собственные мнения о духовных вопросах, идеи и умствования суетны (матаиос), тщетны и пусты.
Правильный взгляд на нас самих, божественный и истинный взгляд, состоит в том, что вне Божественной истины мы - глупцы с суетными мыслями. Признание этой истины открывает дверь к истинной мудрости и закрывает двери к разделениям.

Правильный взгляд на других

"Итак никто не хвались человеками; ибо все ваше: Павел ли, или Аполлос, или Кифа" (3:21-22а).
Во-вторых, для преодоления разделений в церкви необходимо иметь правильное представление и о других людях. Павел настойчиво выступал против особой приверженности к церковным руководителям (1:12-14; 3:4-9). Тех же самых трех руководителей он упоминает и здесь. Но теперь он подчеркивает другое. Хотя этих людей нельзя было особо высоко оценивать, хотя перед ними нельзя было благоговеть, они были для прихожан источником большой духовной помощи, источником благословения. Они были посланы коринфянам Богом, и поэтому их следовало слушать и уважать. Они были учителями от Бога. Они учили одним и тем же истинам о Боге; по замыслу Бога они должны были быть источником единства верующих, а не разделений между ними.
Разделения, которые возникли вокруг них, основывались на том, что людей в церкви притягивал личный стиль, сама личность одного или другого из них. Суть была в личной притягательности руководителей для разных верующих коринфян. Поэтому они и начали хвалиться - кто Павлом, кто Петром (Кифой), кто Аполлосом, - и церковь разделилась.
В скобках надо добавить, что бывают и такие случаи, когда определенных руководителей действительно надо уважать больше, чем других. Пастор, который заботливо проповедует Божье Слово и живет жизнью, согласной с его проповедью", заслуживает того, чтобы его уважали и ему следовали. А тот, кто и к проповедям, и к жизни относится беспечно, не заслуживает того, чтобы его уважали и ему следовали. И в том, и в другом случае наша реакция должна основываться на преданности того или иного руководителя Слову, а не на его личных качествах или стиле. Если он верен, он достоин почитания (1 Фес. 5:12-13).
Несколько лет назад я выступил на конференции, на которой присутствовали люди из самых различных церквей: протестантских и католических, либеральных и евангельских. Несколько докладов было на тему о христианской этике, по тексту 13-ой главы послания к Евреям. Когда я начал объяснять стих "Повинуйтесь наставникам вашим и будьте покорны; ибо они неусыпно пекутся о душах ваших", некоторым слушателям было трудно согласиться с мыслью о том, что они должны слушаться своих пасторов, и по веской причине. Их пасторы не верили, что Библия - это Слово Божье, и то, как они жили, находилось в согласии с этим неверием. Я указал, что послание к Евреям учит покорности благочестивым руководителям, тем кто верен Писанию и в учении, и в жизни (Евр. 13:7, 17).
Коринфяне имели счастье видеть служителями у себя по меньшей мере трех выдающихся людей, двое из которых были апостолами. Петр, возможно, лично не служил в Коринфе, но некоторые из коринфян смогли получить пользу от его проповедей. У каждого из этих троих были особые дары и способности, которые Бог использовал, чтобы учить верующих и руководить ими. Это многообразие руководства должно было обогатить церковь, а не разделить ее.
В наше время христиане могут учиться .у многих хороших учителей и руководителей, слушая их наставления по радио и телевидению, читая в книгах и журналах, присутствуя на конференциях и т.п. До той степени, до которой эти руководители верны Писанию и благочестивы, они будут служить духовному объединению своих слушателей, тех, кому они служат. Первым делом мы должны нести ответственность перед своей местной церковью, и первым долгом мы должны духовно подчиняться своим собственным пасторам. Но ни один пастор не должен завидовать тем духовным благословениям, которые может дать членам его общины кто-нибудь другой. Такого мнения придерживался Павел, даже находясь в крайне враждебных обстоятельствах, о которых он писал в послании к Филиппийцам (1:12-18).
В 3:22 Павел подчеркивает, что мы должны радоваться всем верным руководителям и получать пользу от всех их, будь то Павел, Аполлос или Кифа. Если бы в Коринфе позаботились понять то, чему учили все эти трое, и последовать тому, чему они учили (вместо того, чтобы, например, интересоваться тем, как каждый из них выглядел или как он говорил), церковь на Коринфе была бы единой, а не разделенной. Коринфянам следовало изменить свое представление о других людях.

Правильный взгляд на то, чем мы владеем

"Или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше" (3:226)
В-третьих, для преодоления разделений в церкви необходимо иметь правильное представление о том, чем мы владеем.
Эта фраза (ст. 226) продолжает перечисление "всего" того, что принадлежит нам (ст. 21). Поскольку мы - верующие, мы "наследники Божии, сонаследники же Христу" (Рим. 8:17). Мы обладаем даже Божьей славой, завещанной нам Самим Господом, которую мы наследуем (Ин. 17:22). "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28).
"Мир, или жизнь, или смерть, или настоящее, или будущее" - эта фраза включает в себя абсолютно все. Павел начинает и кончает заявлением, что "все ваше" (ст. 216). Во Христе все для нас и для Божьей славы (2 Кор. 4:15),
В особенности весь мир (космос) наш, даже и сейчас. Главное, что имеет в виду Павел, - это что в Тысячелетнем царстве, в вечности, в новых небесах и на новой земле, мы будем владеть землей в более глубоком смысле этого слова (Мф. 5:5; Откр. 21). Но даже и сейчас вселенная - это владение Божьего народа. Она - наша. Наш небесный Отец создал ее для нас. Она все еще лежит во зле, принадлежит лукавому (1 Ин. 5:19), но однажды и навсегда станет принадлежать нам, а не ему.
Джозеф Паркер, рассказывая о своем первом пасторстве, пишет: "Я начал свое служение в Бэнбьюри; верхнее окно моей комнаты выходило на обширные земли соседнего поместья, принадлежавшего зажиточному человеку. И на самом деле я наследовал это имение. О, мне не принадлежало ни пяди этой земли, - но вся она была моей. Владелец приезжал раз в год взглянуть на нее, а я исходил всю ее день за днем, миля за милей".
Когда мы полностью унаследуем мир, - с Иисусом на троне, - этот мир будет совершенным и еще более нашим. А между тем этот теперешний мир уже принадлежит нам, с его чудесами и славой, несовершенствами и разочарованиями. Верующий может оценить этот мир так, как ни один неверующий не может его оценить. Мы, христиане, знаем, как он произошел, почему был создан, почему мы живем в нем и какова его конечная судьба. Мы можем с уверенностью и радостью петь: "Это - мир моего Отца". И мы - наследники.
Вся жизнь наша; из контекста ясно, что прежде всего Павел относит эти слова к духовной жизни, к вечной жизни. Во Христе мы имеем новую жизнь, жизнь такого качества, которое никогда не потеряет ничего из своей ценности. Собственная жизнь Бога сейчас пребывает в нас. Через Христа Бог обитает в нас (Ин. 14:23), и мы становимся соучастниками Его естества и Его жизни (ср. 2 Пет. 1:3-4).
Даже смерть - наша. Великий враг человечества побежден. Христос покорил смерть, и через Него преодолели смерть и мы (ср. 1 Кор. 15:54-57). Если мы не будем взяты живыми на небо, нам придется пройти через смерть; но мы пройдем через нее как ее хозяева, а не как ее рабы. Все, что смерть может причинить верующему, - это освободить его, отпустить его к Иисусу. Она приводит нас в вечное присутствие нашего Спасителя. Вот почему- Павел мог сказать с такой радостью: "Ибо для меня жизнь - Христос, и смерть - приобретение" (Фил. 1:21). Оставался ли он на земле еще некоторое время или же уходил, чтобы быть с Господом, он не мог потерпеть поражение. Для христиан смерть может только улучшить их положение. Оставаться здесь, чтобы окончить порученное нам Христом дело, может оказаться "нужнее", но "разрешиться и быть с Христом... несравненно лучше" (Фил. 23-24). Для Божьих людей эта теперешняя жизнь - хороша, но смерть, которая восхищает нас в вечную жизнь - лучше.
Все настоящее - наше. Оно включает в себя все, что мы имеем или переживаем в этой жизни. "Настоящее" -фактически, синоним этой жизни. Оно включает в себя и хорошее, и плохое, и приятное, и мучительное, здоровье и болезни, довольство и горе. "Все сие преодолеваем силою Возлюбившего нас", и, поскольку ничто "не может отлучить нас от любви Божьей во Христе Иисусе", ничто не может причинить нам настоящего вреда (Рим. 8:37-39). Благодаря Богу все содействует нашему благу (ст. 28).
Все будущее - наше. В первую очередь тут говорится не о будущем нашей земной жизни - если оно вообще имеется тут в виду. О нашем земном будущем говорится вместе с нашим "настоящим", - под настоящим подразумевается все то, что мы переживаем на земле. То, что должно произойти, -это небесные благословления, о которых сейчас мы можем иметь только смутное представление. И все же это будут самые большие благословления. Эти накладывающиеся друг на друга слова оплетают реальность, подчеркивая, что все - для нас, для того, чтобы мы равно разделяли все как сонаследники Божьей славы. Так зачем же разделять себя на группы? Ни один человек не мог бы дать нам этого наследства, поэтому нет причины "хвалиться человеками" (ст. 21а).

Правильный взгляд на владеющего нами

"Вы же - Христовы, а Христос - Божий" (3:23).
Намного важнее для преодоления разделений - иметь правильное представление о Владеющем нами, об Иисусе Христе. Он Сам - источник духовного единства и источник, исцеляющий раздоры. Именно когда мы отводим глаза от Него, наши разделения начинаются; а когда мы устремляем глаза на Него, разделения кончаются. "Соединяющийся с Господом есть один Дух с Господом" (1 Кор. 6:17). Все верующие принадлежат одному и тому же Господу; и таким образом -друг другу. Поэтому все, что отрицает наше единство друг с другом, отрицает и наше единство с Ним (ср. Фил. 2:1-4).
Больше всего нас может побудить сохранять единство Духа и избегать разделений в церкви сознание того, что мы принадлежим Христу - что мы - Христовы, а Христос -Божий. Поскольку мы все принадлежим Ему, мы все принадлежим и друг другу.
Наш Господь в своей первосвященнической молитве чудесно обогатил Свое учение о единстве. Говоря о верующих, Он сказал: "Потому что они Твои; И все Мое Твое, и Твое Мое... Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино... да будут едино, как Мы едино. Я в них, и Ты во Мне, да будут совершенны воедино..." (Ин. 17-.9-10, 21-23).
Мы связаны вместе в вечном единстве с Богом-Отцом и Иисусом Христом, и таким образом друг с другом в Них. Как же могут быть разделены люди, которые так глубоко связаны? Возможность разделения начинается с того, что им не хватает понимания нашего духовного союза с Единым, Который владеет нами. Имеющие общего Владыку и общие владения, общих руководителей и учителей, все имеете полагаясь на Писание, мы не должны иметь причин пня фракций и разъединения.

Глава 10. Верные свидетели Христовы (4:1-5)

"Итак каждый должен разуметь нас, как служителей Христовых и домостроителей тайн Божиих; От домостроителей же требуется, чтобы каждый оказался верным. Для меня очень мало значит, как судите обо мне вы, или как судят другие люди; я и сам не сужу о себе. Ибо хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь. Посему не судите никак, прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (4:1-5)
Очень популярно среди многих христиан на Западе оценивать своих пасторов. Какие только критерии ни применяются для определения того, кто из них имеет больше успеха, кто - самый влиятельный, самый одаренный, самый действенный. Некоторые журналы периодически составляют обзоры на эту тему и помещают обширные репортажи, аккуратно, "раскладывая" пасторов по полочкам; по числу прихожан, по количеству присутствующих на богослужениях, по размеру штата церковных работников и работников воскресных школ, по научным и почетным степеням, по написанным ими книгам и статьям, по числу сообщений, сделанных на конференциях и съездах, и т.п. Какой бы популярной ни была эта игра, для Бога она крайне оскорбительна.
Отрывок, к рассмотрению которого мы сейчас переходим (1 Кор. 4:5), сосредотачивается на том, какова истинная природа Божьих служителей и их отличительные черты. Он устанавливает основные нормы, которыми служителям надо руководствоваться в своей службе и по которым их следует оценивать. Он касается вопроса о том, каким должно быть отношение общины к служителю я каким должно быть отношение служителя к самому себе. Короче говоря, этот отрывок ставит Божьего служителя в непривычную перспективу: он показывает, как смотрит на Своего служителя Сам Бог. Павел объясняет, что с точки зрения Бога популярность, личные качества, степени и числа не играют никакой роли, - и что они не должны играть никакой роли и с нашей точки зрения.
Суть этого отрывка - тревога апостола о церковных разделениях, возникающих из-за приверженности к разным служителям.

Служители Христовы

Служители ("хуперетес"), буквально "под гребцами", указывает на гребцов, которые гребли на нижней палубе корабля. Это были самые раболепные и презираемые рабы. От этого термина произошло слово, которое стало относиться к покорности любого рода, к людям, находящимся под властью другого.
Христианские служители прежде всего и выше всего остального - служители Христовы. Они во всем подчинены и покорны Ему. Они призваны служить людям во имя Христово: но они не могут служить людям правильно до тех пор, пока они не служат правильно своему Господу. И они не могут служить Ему правильно до тех пор, пока они не научились видеть самих себя в правильном свете: как Его нижайших рабов, как Его раболепных служителей.
Принимать в расчет прежде всего нужды людей - значит потерпеть неудачу в служении и людям, и Господу. Служитель, который до такой степени занят тем, что дает советы и оказывает помощь своим прихожанам, что у него не остается достаточно времени для Слова, не способен удовлетворить глубочайшие потребности этих же самых людей, потому что он пренебрегает важнейшим источником, помогающим ему правильно понимать и адекватно удовлетворять эти потребности. Обычно такие ситуации кончаются тем, что такие служители идут на компромиссы в том, что касается Божьей истины, ради желаний людей. Прежде всего остального служитель должен быть служителем Иисуса Христа, "работая Господу со всяким смиренномудрием" (Деян. 20:19). Тогда - и только тогда - он сможет наилучшим образом служить людям.
Павел, хотя и был апостолом, считал себя "хуперетес" -гребцом на галере Господа, и он хотел, чтобы и все остальные считали его, как и всех служителей Бога, таким рабом. Рабы на галерах не превозносились друг над другом. У них был один и тот же ранг - самый низший. Они получали самую тяжелую работу, самые жестокие наказания, меньше всего похвал, и в целом их существование было самым безнадежным. Как Павел уже писал, "Кто Павел? кто Аполлос? Они только служители (диаконои), через которых вы уверовали, и притом поскольку каждому дал Господь" (3:5). Служитель Христов может быть полезен лишь постольку и на столько, на сколько Господь дает ему сил и возможностей для служения: "посему и насаждающий и поливающий есть ничто, а все - Бог взращивающий" (3:7).
Лука говорит о "служителях Слова", которые составляли повествования об учении и служении Иисуса (Лука 1:2). Служить Христу - значит служить Его Слову, являющемуся откровением Его воли. Служитель Христов должен быть также и служителем, галерным рабом Писания. Его функция -быть послушным Божьим повелениям, открытым в Его Слове.
Позже в послании Павел говорит: "Если я благовествую, то нечем мне хвалиться; потому что это необходимая обязанность моя, и горе мне, если не благовествую!" (9:16). Он проповедовал Евангелие не из хвастовства и не потому, чтобы искал хвалы; он только выполнял свою обязанность, в точности, как повелел ему его Господь. Даже и христианином он стал не по своей собственной инициативе, и тем более проповедовать Евангелие он начал не по собственной воле. Пока Господь не предстал ему внезапно по дороге в Дамаск, Павел (тогда Савл) и вообразить себе не мог, что будет служить Христу (Деян. 9:1-6).
В своем втором послании в Коринф Павел приводит несколько подробностей относительно жизни служителя Божьего. Служителя могут ожидать бедствия, нужда, стесненные обстоятельства, удары, темница, изгнания, труды, бдения и посты не меньше, чем чистота, благоразумие, великодушие, благость, Дух Святый, нелицемерная любовь, слово истины, сила Божия и оружие правды (2 Кор. 6:4-7). Жизнь служителя иногда кажется загадкой и парадоксом:
"В чести и бесчестии, при порицаниях и похвалах: нас почитают обманщиками, но мы верны; Мы неизвестны, но нас узнают, нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем; нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем, мы ничего не имеем, но всем обладаем" (стихи 8-10).
Для служителя Божьего не может быть определяющим мнение людей, ибо оно многообразно и изменчиво, следовательно на него никогда нельзя положиться. Послушание слуги должно принадлежать только одному его хозяину, и желанием слуги должно быть - угодить его хозяину. Павел старался делать только то, к чему призвал его Господь. Его призванием было проповедовать Слово Божие (Кол. 1:25), принимать Слово и передавать его дальше. В этом он был верен. Божьи служители призваны не к тому, чтобы творить, но к тому, чтобы слушаться; они должны быть не новаторами, а верными слугами.

Домостроители тайн Божиих

Служители Евангелия являются также и домостроителями тайн Божиих. Греческое слово (оикономос), переведенное как домостроители, буквально означает "устроители дома". Под таким "оикономосом" имеется в виду человек, осуществляющий полный контроль над домашним хозяйством. Он надзирает над собственностью, над полями и виноградниками, следит за финансовыми делами, за приготовлением пищи и за другими слугами, - ради своего хозяина.
Петр говорит, что все христиане - это "добрые домостроители многоразличной благодати Божией" (1Пет. 4:10). Но служители - это особо важные домостроители. Служитель "должен быть непорочен, как Божий домостроитель" (Тит. 1:7), потому что ему доверено провозглашение тайн Божиих.
Как уже упомянуто в предыдущей главе, слово "тайна" (мустерион) как оно употребляется в Новом Завете, означает то, кто скрыто и что может быть узнано только при помощи откровения свыше. Служителю, являющемуся домостроителем тайн Божиих, предназначена роль брать откровенное Божие Слово и раздавать его всем христианам в Божием доме. От него ожидается, что он будет раздавать все из Божьего Слова, не удерживая ничего. Павел мог сказать ефесским старейшинам: "я не пропустил ничего полезного о чем вам не проповедовал бы и чему не учил бы вас всенародно и во домам, возвещая Иудеям и Еллинам... Ибо и не упускал возвещать вам всю волю Божию" (Деян. 20:20-21,27). А полезным он считал "все Писание" (2 Тим. 3:16). Если многие христиане в наше время страдают духовным недоеданием, то причина этого всего в том, что многие проповедники кормят их несбалансированной духовной пищей. То, что они проповедуют, может соответствовать Библии, но они не дают своим слушателям всего того, что хочет им сказать Бог.
Несколько лет тому назад я прочел в газете интервью с одним хорошо известным пастором. Суть его высказываний сводилась к следующему:
"Я решил, что церковная кафедра больше не должна служить платформой, с которой учат, что она должна стать инструментом духовной терапии. Я больше не читаю проповедей - я творю эксперименты. У меня нет времени создавать систематическую теологию, чтобы подвести солидную теоретическую базу под мои интуитивные знания. Во что я интуитивно верю - это правильно. Каждая проповедь должна начинаться с сердца. Если вы когда-либо слушали, как я проповедую против прелюбодеяния, вы знаете, в чем моя проблема. Если вы слышали, как я проповедую о пришествии Иисуса Христа, вы знаете, что в этом я обладаю мудрым сердцем. Случилось так, что я не застрял ни на одной из этих областей, так что я никогда не проповедовал ни о том, ни о другом. Я не могу ни в печати, ни во время публичных выступлений отрицать непорочное зачатие Христа, или физическое воскресение Христа, или возвращение Христа. Но когда я сталкиваюсь с чем-то, чего я не могу вместить, я стараюсь не иметь с этим дела".
Это - признание абсолютно испорченного и извращенного служения. Те, кто слушают проповеди этого человека, не слышат всего того, что хочет им сказать Бог. Вместо того, чтобы приводить людей к Богу, он встает между ними и Богом. Божье Слово вполне ясно высказывается и о прелюбодеянии, и о непорочном зачатии Иисуса, и о Его втором пришествии. От Божьих служителей не требуется полностью понимать эти истины - от них требуется полно и верно провозглашать их. Иначе они будут повреждать "Слово Божие" (2 Кор. 2:17), "как многие", продающие упрощенное Евангелие и упрощенную Библию, которую они сделали более удобоваримой, удалив из нее существенную истину. Такая урезанная благая весть может оказать убийственное влияние на тех, кто будет ее воспринимать.
"Посему, - говорит Павел, - имея по милости Божией такое служение, мы... отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека" (2 Кор. 4:1-2). Проповедник или учитель, который не уважает определенные библейские тексты или искажает их, чтобы подвести теоретическую базу под свои собственные представления и программы, фальсифицирует Слово Бога. Секты, пытаясь поддержать свои ложные учения, используют библейские тексты, вырванные из контекста, и с такими интерпретациями, которые явно противоречат другим текстам Библии. Но Библия - это не резервуар для текстов, которыми можно поддержать те или иные человеческие мнения; Библия - это резервуар Божьей истины. И раб Божий - домостроитель этого богатства.
Служитель, который не изучал Слово, не может правильно учить Слову. Он не может аккуратно обращаться с тем, чего он не знает. Он так заботится о своем стаде, что, как заметил Мильтон, "голодная овца глядит - а пищи нет".

Требования к служителю

"От домостроителей же требуется, чтобы каждый оказался верным" (4:2).
Наиважнейшими качествами хорошего домостроителя являются верность и надежность. Ему доверен дом хозяина и хозяйские владения: не соблюдая верности, он погубит и то, и другое. Прежде всего Бог хочет от своих служителей, от своих слуг-домостроителей, чтобы они были верными. Бог желает, чтобы Его служители были всегда послушными Его Слову, ничуть не колеблясь в своей преданности Ему. Он не требует от своих слуг ни блеска, ни ума, ни творческого подхода к делу, ни популярности. Он может прибегать к по мощи и таких служителей, которые обладают вышеперечисленными качествами, но абсолютно существенна для служения Ему только верность: это требуется от служителей.
Павел послал в Коринф Тимофея, потому что этот молодой человек был "возлюбленным и верным" (1 Кор. 4:17). Павел знал, что Тимофей вполне заслуживает доверия, что ему можно поручить проповедовать Божье Слово и учить Слову. Ему не надо было беспокоиться о том, чтобы Тимофей не исказил Евангелие или не запутал его. Тимофей был верен призванию Божьему, как и сам Павел, "получивший от Господа милость быть Ему верным" (7:25), В послании к Колоссянам Павел упомянул двух других сотрудников, выдающихся в верности: Епафрас был "возлюбленным сотрудником,... верным...служителем Христовым" (1:7), а Тихик -"возлюбленным братом и верным служителем... и сотрудником в Господе" (4:7).
Служение и домостроительство неотделимы от верности. Неверный слуга или домостроитель, на которого нельзя положиться, - это противоречие в себе. "Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время?" -спрашивал Иисус. - Блажен тот раб, которого господин его пришед найдет поступающим так" (Мф. 24:45-46), Единственное абсолютное требование, на основании которого Господь будет судить Своих слуг, когда Он вернется, это верность, были ли они верны повелениям своего Господа.
Божье Слово, Божий Дух, Его Дары, Его силу - все это предоставляет нам Господь. Все, что может предоставить служитель - это свою верность в использовании этих ресурсов. Работа служителя требовательна, но в основе своей проста: брать Божье Слово и питать им Божий народ, распределяя тайны Божии, провозглашая истины, которые Бог открыл. В этой работе нет места славе, нет места поискам, кто кого выше. Лучшее, чем может быть служитель - это быть верным, то есть просто исполнять основное требование.

Оценка служителя

"Для меня очень мало значит, как судите обо мне вы или как судят другие люди; я и сам не сужу о себе. Ибо, хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь" (4:3-4).
Павел не хвастался и не считал себя выше других служителей или выше любого другого христианина. Так, как он относился к самому себе, следует относиться каждому служителю и каждому христианину. Для любого из нас должно очень мало значить, критикуют или хвалят нашу духовную жизнь - будь-то единомышленники-христиане или другие люди. Мы можем получить большую пользу от совета мудрого духовного друга, и иногда даже критические замечания неверующих могут оказаться нам полезными. Но ни один человек не имеет права определять, насколько законной, качественной или верной является наша работа для Господа. Мы даже сами не имеем права судить о своей работе. Внешние грехи следует судить, как указано в первом послании к Тимофею (5:19-21). Но во всем, что не касается наказания грешных служителей, мы не можем судить абсолютно правильно о слугах Божьих. У нас нет возможностей точно оценивать верность сердца, ума и тела Господних служителей.
Судить и сужу - это перевод слова "анакрино", которое означает "исследовать, подвергать сомнению, оценивать". Это не значит определять, виноват ли человек или не виноват, как предполагал король Джеймс (он перевел "судим, судить"). Человеческий суд ("другие люди") буквально означает "человеческий день", то есть день в человеческом суде. Ни один человек или группа людей не имеет права исследовать и оценивать работу Божьих слуг. Никто из христиан (в этом контексте особенно говорится о Божьих служителях) не должен выносить подобные оценки. Истину знает один только Бог.

Оценки других

Мы не должны обижаться, когда другие нас критикуют, но мы не должны и выказывать ложную скромность, когда они нас хвалят. В таких случаях нам нужно просто говорить вместе с Павлом, "Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18). Мы не сводим глаз с Иисуса Христа. Мы знаем, что преобразились в Его облик, потому что Он сказал, что так оно и есть, а не потому, что мы или другие могли увидеть это.
Заботливый служитель Христов не может быть равнодушен к чувствам, нуждам и мнениям своих прихожан. И он не должен стараться быть бесчувственным. Искреннее слово похвалы после проповеди подбадривает и отражает духовную заинтересованность слушателя, показывает, что он растет духовно. Полезное замечание, вовремя высказанная критика могут оказаться для нас необходимыми, могут помочь нам исправить наши ошибки; они могут оказаться для нас даже благословением. Но ни один служитель не сможет остаться верным своему призванию, если он допустит, чтобы его прихожане или любые другие люди решали, насколько истинны его намерения, не отступает ли он в своей работе от Божьей воли. Поскольку люди не могут в совершенстве знать и понимать реальные факты, их замечания и комплименты тоже несовершенны. Со всем смирением и со всей любовью принимая эти замечания и похвалы, служитель Божий не должен позволять себе заботиться о том, каким образом другие люди оценивают его служение.

Его собственная оценка

Но он не должен позволять себе заботиться и о том, как он сам оценивает свое служение. Все мы естественно склоняемся к тому, чтобы про себя преувеличивать свои заслуги. Все мы смотрим в розовые зеркала. Даже когда мы преуменьшаем свои заслуги - особенно в присутствии других, -мы чаще всего просто напрашиваемся на комплименты, надеемся, что нам польстят. Духовно зрелый служитель доверяет своему собственному суждению в таких вопросах не больше, чем суждению других. Он соглашается с Павлом, что его собственная оценка может оказаться такой же недостоверной, как и оценка любого другого человека.
Духовный самоанализ опасен. Если мы знаем о каких-либо грехах, мы должны смело посмотреть им в лицо и раскаяться в них. Если мы знаем о своих недостатках, нам надо молиться об их исправлении и работать над этим. Но ни один христианин, как бы далеко он не продвинулся в своей вере, не в состоянии правильно оценить собственную духовную жизнь. Как только начнешь этим заниматься, не успеешь оглянуться, как станешь искать, на какой ступеньке духовного развития ты стоишь, - и окажется, что массу времени потратил ни на что иное, как на мысли о самом себе. Поскольку нас так и тянет решать в сомнительных случаях в свою пользу, поскольку мы подвержены плотской тенденции к самооправданию, этот путь весьма опасен.
Павел не знал ни о каком своем серьезном грехе, ни о каком своем крупном недостатке: я ничего не знаю за собою (ср. 2 Кор. 1:12). Но он знал, что даже будучи апостолом, он мог ошибиться в том, что касалось его собственного сердца. Ему тоже нужно было напоминать, чтобы он был начеку, чтобы он, когда стоит, берегся, чтобы не упасть (1 Кор. 10:12). Поэтому, продолжая эту мысль, он пишет коринфянам: но тем не оправдываюсь. Он не гордился тем, что не знал за собой ничего плохого, и не беспокоился о том, что мог ошибаться. Как бы он сам себя оценивал, благоприятной или неблагоприятной была его самооценка, - это было для него неважно.
Единственная оценка, которая имела для него значение -это оценка Господа. Судия же мне Господь. Павел постоянно следовал тому совету, который он дал Тимофею: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2 Тим. 2:15). Он не заботился о том, чтобы представлять себя достойным похвалы другим людям или самому себе, - его заботило только то, чтобы представить себя "неукоризненным делателем" своему Господу.
Служитель только тогда приносит духовную пользу своим прихожанам, когда он - верный слуга Христов и домостроитель тайн Божиих. И один только Бог - судия истиной духовной ценности этого служения.

Оценка Бога

"Посему не судите никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (4:5)
Бог знает тот день, когда Он осветит скрытое во мраке и обнаружит сердечные намерения. И то, и другое относится к тем качествам внутреннего человека, которые видны только Богу. Окончательно судить что бы то ни было, в том числе и работу Своих служителей, будет Он и в Свое время. Судить прежде времени - значит заниматься не своим делом, причем это касается всех людей Божьих, в том числе и Его служителей. Все мы видим только внешнее, видимое, и не можем знать того, что скрыто в тайниках души.
Поскольку Павел говорит здесь, что каждому будет похвала от Бога-, я не думаю, что скрытое во мраке относится к грехам или чему-либо злому. Я думаю, эти слова относятся просто к тому, что в настоящее время нам неизвестно. Этот отрывок подчеркивает, что каждый верующий получит похвалу, независимо от его дел и намерений, ведь "нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим. 8:1). Каждый из христиан получит какую-нибудь награду и какую-нибудь похвалу. А кто получит много и кто получит мало - знает только Бог. Но когда дерево, сено и солома выгорят, золото, серебро и драгоценные камни останутся навеки, и награда за них будет нетленной.
Однако, кое-что о будущих наградах мы уже знаем. Мы знаем, что получим их не на основании степеней после наших имен, не на основании количества людей, которым мы проповедовали или свидетельствовали, не на основании тех программ, которые мы запланировали и которыми мы руководили, не на основании написанных нами книг или даже количества людей, обратившихся благодаря нам. Мы получим их лишь на одном основании: на основании наших сердечных намерений ("бауле" - тайные мысли).
Как это будет чудесно в тот день - узнать, что многие, совершенно неизвестные миру и, возможно, едва ли известные единоверцам, будут получать награду за наградой из рук Господа, - поскольку их дела были из золота, серебра и драгоценных камней. Их сердца были чисты, их дела -драгоценны, и их награды будут велики.
Поскольку Бог будет награждать на основании сердечных намерений, нашей единственной целью в жизни должно быть: едим ли, пьем ли, или иное что делаем, все делать "в славу Божью" (1 Кор. 10:31). Это намерение должно определить все то, что мы делаем и думаем.
Хорошо, когда друзья-христиане имеют возможность искренне говорить о нас хорошие слова. Хорошо, когда наша собственная совесть нас не обвиняет. Но будет чудесно, если в тот день Господь сможет сказать о нас: "Хорошо, добрый и верный раб".
В этом отрывке целью Павла было объяснить, что поскольку все служители - не больше, чем слуги и домостроители, поскольку ни окружающие, ни они сами не могут правильно определить ценность и достоинство их служения, и лишь один Бог сможет дать - и даст - правильную оценку их труда в грядущий судебный день, - по всем этим причинам не только губительно для церкви, но и смехотворно возбуждать разделения в церкви, споря о том, кто из служителей более достоин почитания.

Глава 11. Самодовольство и смирение (4:6-13)

"Это, братия, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один пред другим. Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил? Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать! Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти; потому что мы сделались позорищем для мира, для Ангелов и человеков. Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии. Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся, И трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим; Хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне" (4:6-13).
Когда Авраам стоял пред лицем Господа, заступаясь за Содом, он говорил: "вот, я решился говорить Владыке, я, прах и пепел" (Быт. 18:27). Когда Иаков ожидал нападения Исава, он молился такими словами: "Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему" (Быт. 32:10). Когда Бог повелел Моисею обратиться к фараону с требованием освободить израильтян, Моисей ответил: "Кто я, чтобы мне идти к фараону и вывести из Египта сынов Израилевых?" (Исх. 3:11). Подобным же образом ответил и Гедеон на призыв Бога освободить Его народ от Мадианитян: "Господи! как спасу я Израиля? вот, и племя мое в колене Манассиином самое бедное, и я в доме отца моего младший" (Судьи 6:15).
Иоанн Креститель не мог представить себе, что Христос крестится от него: "мне надобно креститься от Тебя, и Ты ли приходишь ко мне?" За день до этого он, отвечая священникам и левитам сказал: "я крещу в воде; но стоит среди вас Некто, Которого вы не знаете, Он-то Идущий за мною, но Который стал впереди меня. Я не достоин развязать ремень у обуви Его" (Ин. 1:26-27). Даже самоуверенный Петр после того, как ему пришлось быть свидетелем чуда с великим уловом рыбы, "припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный". Павел служил Господу "со всяким смиренномудрием", признавая, что уверенность его "не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога" (2 Кор. 3:5) и считая себя "наименьшим из всех святых" (Еф. 3:8). Люди, избираемые Богом, всегда были смиренными.
В Своем воплощении Сам Иисус Христос дал впечатляющий пример смирения. Павел говорил, что "Он, будучи образом Божиим, не почитал хищением быть равным Богу, но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:6-8). Иисус даже говорил о Себе: "Я кроток и смирен сердцем" (Мф. 11:29).
Однако коринфские христиане не научились этой добродетели: ни из Ветхого Завета, ни от Павла, ни даже от Самого Господа. Столкнувшись с этой проблемой, Павел упрекает их, противопоставляя грех их самодовольства примеру смирения апостолов.

Самодовольство Коринфян

"Это, братия, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один пред другим. Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил? Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать!" (4:6-8).
Коринфяне были горды и хвастливы. Причиной того, что они разделились на группки, называя себя Павловыми, Аполлосовыми или Кифиными (1:12, 3:4, 22), была гордость. Они гордились своей человеческой мудростью и своими руководителями-людьми. Это была мирская, плотская гордость, порождавшая серьезные разделения, которые для церкви были настоящим бедствием. Сами эти руководители были благочестивыми и смиренными слугами Господними, и коринфяне должны были бы благодарить Бога за то, что Он послал им таких людей. Но, вместо благодарности, они возгордились.
До сих пор в своем послании Павел учил их прежде всего не превозносить человеческую мудрость и людей-руководителей "Это, братия, приложил я к себе и Аполлосу ради нас". Слово "это" относится к сравнению с крестьянами (3.6-9) и к сравнению со слугами-домостроителями (4:1-5): все эти сравнения относятся к тем, кто служит Богу. Павел говорит своим коринфским братиям, что он приложил эти метафоры и аналогии к самому себе и к Аполлосу. Он делал это для того, чтобы научить их не гордиться собой, или - "чтобы вы научились от нас не мудрствовать сверх того, что записано, и не превозносились один перед другим". Павел (я) и Аполлос были приведены как пример того, какими должны быть истинные служители: смиренными слугами и домостроителями (4:1). Слуги верны и кротки, а не горды, домостроители достойны доверия и покорны своим хозяевам, а не высокомерны. И ни один христианин не должен быть ни гордым, ни надменным.
К верным слугам Божьим следует относиться с причитающимися им почетом и уважением. Мы должны "уважать трудящихся (у нас), и предстоятелей (наших) в Господе, и вразумляющих (нас) (1 Фес. 5:12). И "достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении" (1 Тим. 5:17). Но их следует почитать только внутри рамок, установленных Писанием. Благочестивое уважение превращается в неблагочестивое превознесение, когда мы начинаем мудрствовать сверх того, что написано. Когда любящая благодарность и законная преданность засоряются гордостью и самодовольством, церковь Христова раздробляется и слабеет. То, что Бог задумал как средство объединения, сатана превращает в средство разделения.
Коринфяне зашли далеко за пределы того уважения к служителям, которое предписывается Библией, и разбились на фракции или секты. Как это часто случается, руководителей превозносили ради их последователей, а не ради самих руководителей. Руководители не участвовали в этом прославлении, их просто использовали как некие точки отсчета, вокруг которых могла разрастаться гордость самих коринфян. По сути, примеры смирения, которые подавали коринфянам их руководители, были как раз отвергнуты; таким образом, Павлу приходилось напоминать им о своем собственном смирении и смирении Аполлоса, Фракции давали коринфянам возможность превозноситься один перед другим.
Во время освобождения Израиля из Египта Моисей, руководитель израильтян, стоял перед фараоном и требовал освобождения своего народа. Через Моисея Господь совершил великие чудеса, которые в конце концов убедили фараона отпустить Израиль. Моисей, несомненно, был главой своего народа. После того, как Господь возложил Свой Дух на семьдесят старейшин, двое из них, Елдад и Модад, продолжали пророчествовать в стане, когда остальные уже прекратили. Когда Моисею донесли об этом, его молодой помощник, Иисус Навин, с раздражением попросил; "господин мой Моисей! запрети им". Но Моисей возразил ему: "не ревнуешь ли ты за меня? о, если бы все в народе Господнем были пророками, когда бы Господь послал Духа Своего на них!" (Числа 11:28-29). Преданность Иисуса Навина была обращена не по адресу. Неправильно направленная преданность, даже обращенная к верным Богу людям, неизбежно приносит с собой враждебность по отношению к другим Божьим слугам. Такая преданность возбуждает зависть, соперничество и разделения.
Моисей не возвеличивал себя и не позволял другим возвеличивать себя. Так же относились к этому вопросу и Павел с Аполлосом. "Если мы, будучи апостолами и служителями Божьими, отказываемся превозносить себя или позволять вам или кому бы то ни было превозносить нас, - говорил Павел коринфянам, - какая же может быть у вас причина превозноситься самим?" (Интересно сравнить этот текст с Деян. 14:8-18).
Этой причиной было высокомерие. Превозноситься (фусиоо) буквально значит кичиться (Версия короля Джеймса), надуваться от гордости, быть напыщенным, раздуваться. Павел четырежды использует это слово для описания коринфских верующих (см. также 4:18,19;5:2), и еще три раза, чтобы предостеречь их против гордости (8:1; 13:4; 2 Кор. 12:20). Суть гордости состоит в том, что "я живу для себя". Когда каждый тащит в свою сторону, к себе, дружба и согласие разрываются.
С гордостью тесно связан и другой грех - хвастовство. Гордость должна бахвалиться, но это - не более извинительно, чем превозноситься. Что хвалишься? - вопрошает Павел. На самом деле он задает свой вопрос в трех частях. Первое, о чем он спрашивает: кто отличает тебя? "Почему, хочет он сказать, - ты думаешь, что ты выше других верующих в церкви? Почему ты думаешь, что твоя группа лучше, чем любая другая? Ты сделан из того же теста, что и другие, и искуплен одним и тем же Господом. Ты не лучше других. И хвастаться тебе нечем".
Во-вторых, он спрашивает: что ты имеешь, чего бы не получил? Что имеет любой из нас, чего он, тем или иным образом, не получил бы? Мы не даем сами себе жизнь, кто-то другой дает нам пищу, окружает нас заботой и защищает в младенчестве; не мы даем себе образование, таланты, страну, в которой родились, возможность зарабатывать на жизнь, уровень интеллигентности и все остальное. Как бы усердно мы ни учились в школе, с каким бы старанием мы ни работали над своим бизнесом или в своей профессии, мы не получим ничего, кроме того, что дал нам Господь и что дали нам многие другие при помощи Его провидения.
А христианам было дано и более того. Мы имеем спасение, вечную жизнь, Божье присутствие в нас, Его Слово, Его духовные дары, Его любовь и бесконечное число других благословений, для обладания которыми мы ничего не сделали и ничего не можем сделать. Все это - дары Божьей благодати. У нас нет абсолютно ничего хорошего, чего бы мы не получили (ср. Иак. 1:17; 1 Пар. 29:11-16). Что есть у любого, чем он мог бы похвастаться?
Если у нас есть хороший пастор, его дал нам Бог. Если у нас есть хорошие родители, их дал нам Бог. Если мы живем в хорошей стране, Бог дал нам ее. Если у нас острый ум или творческий талант, Бог дал нам их. У нас нет основания хвастаться ни людьми, ни владениями. Не только служители, но и все христиане - не кто иные, как Божии домостроители. Все, что у нас есть, одолжено у Бога, доверено нам ненадолго для служения Ему.
Третий вопрос логически вытекает из всего этого: А если получил, что хвалишься, как будто не получил? Другими словами: если коринфяне обладали только тем, что кто-то им дал, почему же они хвалились, как если бы они сами создали или заслужили все это? Само основание их хвальбы было не более, чем сознанием их гордости. Нет ничего, более обманчивого или подталкивающего к самообману, чем гордость. Мы склонны верить почти всему о самих себе, если это нам льстит.
Но Павел не позволял коринфянам оставаться под властью самообмана. Он вырывал с корнем любое оправдание и разбивал любую самозащиту. Он их слишком любил, чтобы позволить сатане сбивать их с истинного пути и злоупотреблять ими. Апостол был настолько озабочен тем, чтобы они поняли серьезность своего греха, и так решительно выразил свою точку зрения, что в его словах звучит подчеркнутый сарказм: Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать!
Чтоб разоблачить их самодовольство, он осыпает их притворными похвалами. Он говорит коринфским верующим, что они великолепны и чудесны. У них в избытке любого добра, они богаты, они царственны. У них есть все. Они достигли. Если бы не контекст, коринфяне, возможно, приняли бы эти слова Павла за чистую монету. Ведь именно так они о себе и думали. Подобно лаодикийцам, они считали себя богатыми и ни в чем не имеющими нужды. Однако, так же, как и лаодикийцы, они на самом деле были "несчастны, и жалки, и нищи, и слепы, и наги" (Отк. 3:17).
Они были довольны собой, и поэтому им не хватало блаженства и удовлетворения "алчущих и жаждущих правды" (Мф. 5:6). Они не были склонны сказать, вместе со своим бывшим пастором: "не потому, чтобы я уже достиг, или усовершился" (Фил. 3:12), потому что, по их мнению, они уже достигли и усовершенствовались. Они считали самих себя уже царствующими, как если бы наступило их собственное Тысячелетнее царство. Вы стали царствовать без нас. Продолжая свой сарказм, Павел предположил, что они получили свои короны от Христа без ("хорис" - "без содействия", ср. Ин. 1:3) помощи его и Аполлоса или каких-либо других апостолов.
На этом месте сарказм изменяется, и Павел переходит от упреков к размышлениям. О, если бы вы и в самом деле царствовали, чтобы и нам с нами царствовать! Павел желал бы, чтобы все они на самом деле были бы коронованы. Если бы имели истинную славу, разделенную с ними Господом, и воистину царствовали бы с Ним, - вместе с Павлом и Аполлосом. Но это было не так. Коринфские верующие не царствовали, и причин прославиться у них не было.

Смирение апостолов

"Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти; потому что мы сделались позорищем для мира, для Ангелов и человеков. Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии. Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся, И трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим; Хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне" (4:9-13).
Бог допустил, чтобы Его Сын был осужден на смерть и выставлен на позорище. Теперь "нам, последним посланникам, Бог судил быть как бы приговоренными к смерти". Для мира апостолы были никчемными учителями ничего не стоящих идей, не приносящих человечеству никакой пользы. Единственное, чего они заслуживали - смерть. Здесь используется сравнение с людьми, которых выводили в конце представления на убой, - с осужденными на смерть преступниками. В случае с апостолами Бог вывел их на позорище в глазах людей, чтобы показать Свою славу.
Содержание стихов 9-13 можно суммировать в четырех словах: позорище, безумцы, страдальцы и сор. Эти слова описывают положение Павла в отличие от того положения, и котором находились коринфяне, по их собственному мнению. Они считали, что у них есть все свое; а он знал, что у него ничего своего не было.

Позорище

Когда римский полководец одерживал важную победу, ее отмечали так называемым триумфом: полководец входил в город во всем военном великолепии, с офицерами и войсками. За ними следовала группа пленных в цепях, с побежденным царем и его офицерами, - их выставляли напоказ так, чтоб все могли видеть и над ними смеяться. Пленникам был вынесен смертный приговор: их бросали на арену, бороться с дикими зверями. Это и было то позорище, о котором писал Павел. Он считал себя такого рода пленным, такого рода заключенным, побежденным в той духовной борьбе, которую он вел, и приговоренным к смерти. Джеймс Мофетт переводит эту фразу так: "Бог предназначил нам, К апостолам, найти свой конец, как осужденные на смерть гладиаторы на арене".
Вскоре после Своего преображения Иисус рассказал Своим ученикам о том, что Его ожидают арест, смерть и воскресение. Они не поняли, о чем Он говорил, но, вместо того, чтобы попросить Его объяснить им это, они начали спорить о том, кто из них был наибольшим. Когда же Иисус спросил их, о чем они рассуждали по дороге, им было стыдно ответить, и они промолчали. И сев призвал двенадцать и сказал им: кто хочет быть будь из всех последним и всем слугою. И взяв дитя, поставил его посреди них, и, обняв его, сказал им: Кто приймет одно из таких детей во имя Мое, тот принимает Меня" (Марк 9:35-37).
Жизнь ученичества - это жизнь слуг, а жизнь слуг - это жизнь, полная смирения, - жизнь, которая так устрашает мир, что находится под страхом смерти (ср. Иоанн. 10:2).
Во время Тысячелетнего царства двенадцать апостолов будут, во главе со Христом, царствовать на земле. Они сядут "на двенадцати престолах, судить двенадцать колен Израилевых" (Мф. 19:28). Но, когда они служили на земле, они сделались позорищем для мира, для Ангелов и человеков. Над ними издевались, на них плевали, их бросали в тюрьмы, били, осыпали насмешками, - в общем, обращались с ними, как с преступниками. Тогда они были последними; но в грядущем Христовом царстве они будут первыми.

Безумцы

Вновь Павел говорит с сарказмом: мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии. Другими словами: "вы все еще думаете о Евангелии и о его служителях, что они глупы. Вы стыдитесь быть Христовыми слугами. Вы хотите славы, почестей и мирского признания". Коринфяне все еще любили человеческую мудрость. Они все еще испытывали искушение считать проповедников Евангелия болтунами, - как это делали афинские философы (Деян. 17:18). Они не могли вынести того, чтобы стать "безумными ради Христа", и считали себя мудрыми, крепкими и находящимися в славе.

Страдальцы

Апостолы ради Христа стали не только позорищем, не только безумными, они взяли на себя и множество страданий. Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся... Апостолы жили в низших слоях общества. В то время как коринфские верующие жили как цари, апостолы жили, как рабы. Им пришлось на собственном опыте узнать значение слов Иисуса: "лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову" (Мф. 8:20). В своем втором послании к коринфянам Павел перечислял, каким страданиям ему пришлось подвергаться в служении:
"Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне по сорока ударов без одного; Три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской; Много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями, В труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе. Кроме посторонних приключений, у меня ежедневное стечение людей, забота о всех церквах" (2 Кор. 11:23-28).
К тому же Павел трудился (кориао - работать до изнеможения), работая своими руками, а это тот вид работы, который греки считали ниже своего достоинства. Физическая работа была уделом рабов. Но Павел не стыдился того, что ему ради его Господа приходилось претерпевать такого рода обращение или совершать какую бы то ни было работу (ср. Деян. 18:3, 20:34; 1 Фес. 2:9, 2 Фес. 3:8).
И он не чувствовал ни обиды, ни ожесточения. Злословят нас (лоудорео - "оскорблять словами"), - писал он, - мы благословляем, гонят нас, мы терпим; хулят нас, мы молим. Воистину апостолы смотрели на самих себя как на галерных рабов и как на слуг. Они стремились быть смиренными и верными. Для обид и зависти у них не было времени. Они знали, что неизмеримо богаче, чем их преследователи. Ведая что в грядущем мире будут первыми, они охотно соглашались быть последними в этом мире. Этим они давали Богу возможность проявить Свою силу в их немощи.

Сор

Мы как сор для мира, как прах, всеми попираемый доныне. Из последующего стиха (14-го) становится ясным, что Павел все еще противопоставляет себя и других апостолов коринфянам. Они с гордостью смотрели на самих себя как на тех, кто стоит на вершине; апостолы смиренно считали, что находятся на самом дне.
Сор и прах - это синонимы, означающие грязь и отбросы, которые счищают с немытой посуды, горшков и кастрюль, а затем выбрасывают. Обычно эти слова употребляли в переносном 'смысле по отношению к людям, находящимся на самом дне общества: к самым деградированным преступникам, которых часто приносили в жертву во время языческих церемоний. Так смотрел на апостолов мир. Они были сором и прахом в религиозном отношении, не лучше преступников, и поступали с ними часто не лучше, чем с преступниками.
Верующим не трудно поладить с этим миром, - до тех пор, пока они держат про себя Евангелие. Но если они начинают проповедовать Божье Слово, учить ему и жить в согласии с ним, они тем самым крайне обижают мир (ср. 2 Тим. 3:12). Находиться внутри света истины оскорбляет мир, вызывает его негодование. Сатана - бог этого мира и правитель мрака. Его царство не может выдержать света Евангелия, и тех, кто стоит за этот свет и живет в нем, оно будет гнать и губить изо всех сил. Мир будет стараться оторвать от себя и выбросить любого, кто смело провозглашает Слово.
В глазах Бога мы не сор и прах, мы - рабы и служители. Поэтому ни в глазах мира, ни в глазах Бога у нас нет причины хвалиться собой. То, что Господь любит в Своих слугах, и то, что в конечном счете принесет им награду и славу, это дух послушания и смирения (1 Пет. 5:6).
Так Павел разоблачил и разбил в пух и прах коринфский дух самодовольства, раздробленности и групповщины.

Глава 12. Признаки духовного Отца (4:14-21)

"Не к постыжению вашему пишу сие, но вразумляю вас, как возлюбленных детей моих. Ибо, хотя у вас тысячи наставников во Христе, но не много отцов; я родил вас во Христе Иисусе благовествованием. Посему умоляю вас: подражайте мне, как я Христу. -Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына, который напомнит вам о путях моих во Христе, как я учу везде, во всякой церкви. Как я не иду к вам, то некоторые у вас возгордились: Но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся, а силу. Ибо Царство Божие не в слове, а в силе. Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?" (4:14-21).
В этом послании Павел описывал духовного руководителя как служителя (3:5), как крестьянина (3:6), как соработника Божьего (3:9), как строителя (3:10), галерного раба ("служителя", 4:1) и домостроителя (4:1). Теперь же он описывает его как духовного отца, и в качестве примера приводит самого себя.
Упрекая коринфян за их грехи, апостол был суров и непреклонен (4:8-10). Теперь он объясняет им, почему был с ними так резок: он любит их, как отец любит своих детей. Он не мог вынести того, что они сбились с пути, отбились от Божьего Слова и полноты христианской жизни. Он был их духовным отцом и потому вдвойне нес ответственность и их духовное здоровье. Он мог сказать вместе с Иоанном: "Для меня нет большей радости, как слышать, что дети мои ходят в истине" (3 Иоан. 4; ср. Гал. 4:19; Фил. 1:23-27).
В 4:14-21 этого послания Павел представляет, косвенно и при помощи моделей поведения, шесть признаков истинного духовного отца: духовный отец должен вразумлять, любить, рождать, подавать пример для подражания, учить и наказывать. Он не перечисляет эти признаки особо, он не приводит их в хронологическом порядке или в порядке важности. Эти признаки подразумеваются под тем, что он говорит, и иллюстрируют различные аспекты той ответственности, которую истинный духовный отец несет за своих детей. Это элементы, необходимые для эффективного воспитания.

Он вразумляет

"Не к постижению вашему пишу сие, но вразумляю вас" (4: 14а)
Исправляя поведение коринфян, Павел был суров, но не для того, чтобы устыдить их, не для того, чтобы заставить их съежиться, сжаться от раболепного страха. Стыдиться им было много чего, и, если они приняли слова апостола близко к сердцу, они не могли удержаться от стыда. Но устыдить их не было конечной целью Павла. Это он оставил за их собственной совестью. Целью его было - вразумить их, наставить их, умолить их раскаяться и исправить свои пути. Он хотел не погубить их, а обновить, перевоспитать.
Бывает, что родители исправляют поведение ребенка, но делают это таким образом, что ребенок чувствует себя униженным, подавленным: такое исправление тянет его вниз, вместо того, чтобы подтягивать. В послании к Ефесянам Павел предупреждал: "И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем" (Еф. 6:4). Во имя дисциплины, и даже христианской дисциплины, детей иногда так раздражают и оскорбляют, что шрамы от обид остаются навсегда. Детей часто унижают критикой и наказаниями, но редко подтягивают вразумлением и поощрением.
Вразумлять (ноуфетео), буквально, означает "помещать в разум" с целью предостережения и порицания. При этом подразумевается, что нечто было неправильным, и намерение вразумляющего - исправить, сделать правильным. Его цель - привести к изменению в чем бы то ни было: в привычках, в отношениях, в вере, в образе жизни и т.п. Фактически, вразумление - это предостережение: исправься, или же ты навлечешь на себя осуждение.
Илий был первосвященником при скинии в Силоме, но он был безответственным отцом. Только после того, как он совсем состарился, он занялся крайне грешным и развращенным поведением своих сыновей. К этому времени его сыновья, Офни и Финеес, давно стали взрослыми и вышли из-под его повиновения. Они злоупотребляли жертвоприношениями и прелюбодействовали с женщинами, собиравшимися у входа в скинию собрания. Кажется, что Илий не совсем осознавал, как вели себя его сыновья, пока ему не сказали об этом другие люди. Писание повествует о том, что его жизнь и жизнь его сыновей кончилась трагически, потому что он не вразумлял своих сыновей, как положено твердому, заботливому, любящему отцу. Он предпочитал своих сыновей Богу, и поэтому он потерял и Бога, и сыновей (1 Царств. 2:4).
Если мы не сумеем вразумлять своих духовных детей, это может окончиться так же трагически. Неся ответственность за другого верующего, особенно если мы привели его к Господу, нам порой придется вразумлять его. Будучи духовными отцами, мы должны с любовью критиковать ложную веру или ложное поведение, чтобы исправить и изменить то и другое (см. Матф. 18:15-20; 1 Фес. 5:14). При этом мы не должны запугивать своих духовных детей, не должны унижать их или самодовольно судить. Любящий отец такого не делает. Но любящий отец всегда, когда окажется необходимым, будет вразумлять своих детей, корить их, исправлять и, даже, если понадобится, наказывать. Он будет делать все, что он должен сделать для блага детей, все, что будет правильным и нужным. Инструмент, который поможет ему в этом, - это Слово Божие, как указано в 2 Тим. 3:16-17.
"Свидетели вы, - говорил Павел Фессалоникийцам, - и Бог, как свято и праведно и безукоризненно поступали мы пред вами верующими; Потому что вы знаете, как каждого из вас, как отец детей своих, Мы просили и убеждали и умоляли поступать достойно Бога, призвавшего вас в Свое Царство и славу" (1 Фес. 2:10-12).

Он любит

"как возлюбленных детей моих" (4:146)
Павел несколько раз называл коринфян своими братьями (1:10; 2:1; 3:1), но теперь он называет их своими детьми, что показывает еще более близкое, заветное отношение. И они были не просто его детьми, но возлюбленными детьми, особенно дорогими их духовному отцу. Из того, что говорил им Павел, ясно, что ни послушными, ни честными в моральном отношении, ни твердыми в учении, ни духовно зрелыми они не были. Но они были любимыми.
Слово возлюбленные происходит от глагола "агапао", который относится к самому сильному роду любви, к любви глубочайшей. Агапе - больше, чем братская любовь (филиа, нежная привязанность. Агапе - это любовь решительная, когда любишь осознанно, имея одну цель - служение объекту любви.
Через несколько лет Павел опять говорил о своей большой любви к коринфянам: "не буду отягощать вас; ибо я ищу не вашего, а вас. Не дети должны собирать имение для родителей, но родители для детей. Я охотно буду издерживать свое и истощать себя за души ваши" (2 Кор. 12:14-15). Коринфяне мало что сделали, чтобы заслужить любовь Павла, но он любил их от всего сердца. Его любовь к ним давала все и не просила ничего. Она была самоотверженной, идущей на все и неугасимой.
Любящий отец хочет как можно глубже понимать своих детей. Он хочет знать что у них болит, чтобы помочь исцелить боль. Он хочет знать, в чем их слабости, чтобы помочь им укрепиться. Он хочет знать их потребности, чтобы суметь утолить их. Такой была любовь Павла к коринфянам. Он любил их, понимая их ситуацию и их потребности.
Любящий отец мягок. Иисус был "кроток и смирен сердцем" (Мф. 11:29), и Павел старался обращаться к коринфянам с "кротостью и снисхождением Христовым" (2 Кор. 10:1). Духовные дети, как и дети природные, растут медленно. Они не рождаются духовно зрелыми, и воспитывать их надо с любовью и мягкостью, а вместе с тем - тщательно и иногда строго (ср. 1 Фес. 2:7-8).
Кроме того, любящий отец ревностен. Когда те, кого мы сильно любим, находятся в опасности, мы не можем не тревожиться. Когда наши дети были маленькими, я боялся за них, когда они перебегали через дорогу. Поэтому я постоянно читал им нотации, объясняя, как это опасно - если тебя собьет машина. Иногда по ночам я просыпался, как от толчка - мне снилось, что одного из детей переехала машина. Любовь не может удержаться от чувства мучительной озабоченности, невозможно любить без того, чтоб не волноваться порой. Чем больше опасностей угрожает нашим любимым, тем более ревностной становится наша любовь. Но беспокоиться нам следует и за тех, кого мы любим духовно, за наших детей в Господе. Павел свидетельствовал ефесским старейшинам, что он со слезами "три года день и ночь непрестанно учил каждого из них" (Деян. 20:31).

Он рождает

"Ибо хотя у вас тысячи наставников во Христе, но не много отцов: я родил вас во Христе Иисусе благовествованием" (4:15).
Как уже отмечалось, рассуждение Павла о духовном отцовстве строится не в хронологическом порядке. Как и в том, что касается отцовства природного, рождение духовное должно предшествовать любви и вразумлению. Ребенок должен родиться до того, как о нем можно будет заботиться и его можно будет воспитывать.
В этом стихе Павел говорит об уникальности отцовства. Ни у одного ребенка не может быть более одного родного отца. Так же и в области духовной: у коринфян было тысячи наставников во Христе, но только один духовный отец. Духовным отцом большинства из них был Павел. Здесь важно отметить, что он не говорит о себе, что он для них был источником духовной жизни (ср. Мф. 23:9, где Иисус описывает Иудейских религиозных руководителей, которые считали себя истинными источниками жизни). Павел говорит коринфянам, что он был инструментом, использованным Богом, чтобы спасти их.
Слово тысячи ("муриос") можно перевести выражением "десять тысяч" (как это сделано в версии Короля Джеймса), но это же слово может означать и просто большое, бесчисленное количество. Слово "наставники" ("пайдагогос") относится к домашним преподавателям, обычно рабам, которые несли ответственность за начальное образование и моральное воспитание маленьких детей. Они не были учителями в формальном смысле этого слова, они были скорее руководителями и помощниками.
Коринфяне, как говорил им Павел, могли иметь бессчетное количество духовных наставников разных родов, и каждый из них мог быть полезен в той или иной мере. Но их духовным отцом был только он один.
Отец, по определению, - это мужчина, у которого есть дети. Он - тот, через которого осуществляется Божье сотворение жизни. Можно быть мужчиной и даже мужем и без того, чтобы иметь детей. Но нельзя быть отцом без того, чтобы иметь детей. Христианин не может быть духовным отцом, если Бог не использует его для того, чтобы дать жизнь духовным детям.
К несчастью, многие христиане так и не становятся духовными отцами. Они не производят на свет никакого духовного потомства. Они не привели ко Христу ни одного человека и не помогли ему научиться ходить путями Божьими. Христианин - это тот, кому дана новая жизнь во Христе, а одним из важнейших признаков жизни является способность к воспроизведению жизни. И все же есть много верующих, которые ни разу не породили на свет ни одного верующего. Это в каком-то смысле - внутреннее противоречие, это не соответствует тому, чем следует быть христианину. Каждый верующий должен быть духовным отцом, инструментом в руках Божьих, производящим новые жизни, приводящим новых людей в Его Царство. С этого начинается процесс воспитания.
Всюду, где бы ни проповедовал Павел, всюду, где он служил, он оставлял духовное потомство. Он основал бессчетное число церквей в провинции Галатия, и, когда он писал к Галатам, он называл их не только своими братьями (Гал. 1:11; 4:12), но также и своими детьми (4:19). Тимофея Павел называл "истинным сыном в вере" (1 Тим. 1:2), а Тита - "истинным сыном по общей вере" (Тит. 1:4). Беглый раб Онисим был его "сыном", "которого (он) родил в узах" (Филим. 10). Куда бы Павел ни пошел, куда бы он ни попал, он везде приводил людей ко Христу и тем самым становился их духовным отцом.
Апостол не претендовал на дар духовного рождения жизни, не заявлял, что он якобы обладает силой давать духовную жизнь. Я родил вас во Христе Иисусе благовествованием. Источник любого духовного рождения - это сила Божия во Христе в сочетании со Словом Божиим. Только "рожденное от Духа есть дух" (Ин. 3:6), и "восхотев, родил Он нас словом истины" (Иак. 1:18).
Но Господь решил использовать людей также и как Его свидетелей (Деян. 1:8), чтобы "научить все народы" (Мф. 28:19). Иисус повелел нам молить "Господина жатвы, чтобы выслал делателей на жатву Свою" (Мф. 9:38). Урожай полностью в руках Господних, но Он призвал нас быть соработниками на Его ниве. Чарльз Ходж сказал: "Хотя множество людей обращаются Духом через Слово без всякого вмешательства служителей, как зерна, которые тут и там прорастают без помощи землепашца, Бог повелел, чтобы урожай душ собирали работники, специально для этого назначенные".
Божьи сборщики урожая и становятся духовными отцами тех, кого они "собрали" для Господа.

Он подает пример

"Посему умоляю вас: подражайте мне, как я Христу. Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына, который напомнит вам о путях моих во Христе" (4:16-17а).
Без доброго примера родительское воспитание не может быть действенным. Духовный отец должен подавать пример своим духовным детям, как это старательно делал Павел. С уверенностью, но без хвастовства, он мог сказать: подражайте мне. Он мог сказать не только "Делайте, как я говорю", но и "Делайте, как я делаю". Употребленный здесь греческий термин эквивалентен нашему слову "мимика" (подражание) (ср. Мф. 23:3).
Зачастую труднее всего воспитывать, оказывается, дома. Когда мы воспитываем тех, с кем мы встречаемся вне дома, вне своей семьи, они, как правило, видят нас только в идеальных условиях, где нам легко вести себя так, как полагается духовно зрелому человеку. Но наши дети видят нас всегда: каким бы ни было наше настроение, что бы мы ни чувствовали, как бы мы ни поступали. Они знают по собственному опыту, не понаслышке, действительно ли мы живем в согласии с тем, чему стараемся их учить. И если это не так, то большая часть наших наставлений и нравоучений пропадет впустую, разобьется, как об стенку горох. Даже если мы искренне их любим, наши дети будут поступать скорее в согласии с тем, что мы делаем, чем в согласии с тем, что мы говорим. Иметь благочестивых детей - это требование к старейшине (1 Тим. 3:4-5), это необходимо, хотя бы отчасти, потому что это - хорошее свидетельство его собственного благочестия. Воспитывать - это больше, чем просто учить правильным принципам; воспитывать - значит жить в согласии с этими принципами перед тем, кого ты воспитываешь (ср. 1 Тим. 4:12).
Павел как воспитатель имел такой успех, что он мог передоверить воспитание верующих тем, кого он уже воспитал. Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына, который напомнит вам о путях моих во Христе. Для сего относится к той цели, которая была у Павла - сделать коринфян своими подражателями. Чтобы добиться этой цели, он послал к ним Тимофея. Что зa мысль! Тимофей был так похож на Павла, что его можно было послать как подобие Павла. Духовная работа по воспитанию Тимофея была настолько совершенной, что Павел мог послать Тимофея воспитывать коринфян от своего имени, за себя. Тимофей был точной копией своего духовного отца. В этих сжатых словах Павел показывает суть воспитания духовных детей: они должны быть воспитаны таким образом, чтобы мы могли послать их работать на нашем месте. Когда мы подобны Христу, те, кого мы воспитываем, скорее сами станут подобными Христу и способными помогать другим уподобиться Христу. Очевидно, что это приводит к возможности великого умножения служения.
Павел любил Тимофея и рекомендовал его как верного сына, который напомнит коринфянам христоподобный образ жизни Павла, потому что таким же был и его собственный образ жизни.

Он учит

"как я учу везде, во всякой церкви" (4:17б)
Мы не можем верить истинам, которых мы не знаем, или жить по принципам, о которых мы никогда не слышали. Главная часть воспитания состоит в том, чтобы учить Слову Бога, рассказывая о нем и объясняя его истины.
Что касается коринфской церкви, Павел заботливо учил верующих коринфян в течение 18-ти месяцев (Деян. 18:11). Они полностью научились основам Слова. Дело Тимофея было напомнить им о том, чему их учил Павел и о том, какой жизнью он жил среди них. Его воспитательная задача была - проверить, как коринфяне исполняют то, чему их учил апостол. Павел учил одному и тому же везде, во всякой церкви, - эти слова указывают, что тут речь идет об учении в целом, а не об отдельных частностях, не о конкретных советах. И делом Тимофея было укрепить эти великие вечные истины собственной учительской деятельностью и своим собственным примером.
Недостаточно учить правильно: учить надо так, чтобы нас понимали. Мы должны отложить в сторону свои ученые степени, научные достижения и теологический жаргон и просто говорить правду, ясно и с любовью (Еф. 4:15). Если мы любим тех, кого учим, нашей целью будет - не произвести на них впечатление своей ученостью, но помочь им учиться. Епископ Джон Райль был убежден в том, что одна из причин духовного возрождения Англии в 18-ом веке заключалась в том, насколько просто проповедовали в то время проповедники, такие, как Уэсли и Уайтфильд. Этот епископ говорил: "Они не стыдились распинать свой стиль или жертвовать своей научной репутацией ради того, чтобы слушатели лучше понимали то, чему они учили. Эти люди воплотили в жизнь аксиому Августина, который сказал, что деревянный ключ не так красив, как золотой, но если он может открыть ту дверь, которую золотой ключ открыть не может, то он намного полезнее". Не читать красивые проповеди, не показывать на диво другим, насколько мы умны, а преподавать здравое, истинное, учение на основании Писания, учение, наносящее встречный удар человеческой мудрости - вот что необходимо (ср. 2:1-8).
Учение Иисуса было недостижимым образцом не только силы и глубины, но и простоты. Толпы, к которым Он обращался со Своими проповедями, состояли в основном из простого, необразованного народа. И все же, как писал Марк (12:37), "множество народа слушало Его с услаждением", -или, как перевел этот стих король Джеймс, "простой народ слушал Его с радостью".

Он наказывает

"Как. я не иду к вам, то некоторые у вас возгордились; Но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся, а силу. Ибо Царство Божие не а славе, а в силе. Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?" (4:18-21)
Бывает так, что духовным отцам, подобно отцам природным, приходится наказывать своих детей. Когда христианин сползает вниз, спотыкается в том, что касается истинного учения или правильного поведения, он нуждается в исправлении. Тогда ему нужно сказать с любовью, но твердо: "Твое свидетельство не таково, каким оно должно быть. Ты живешь не по библейским принципам, которым ты научился. Тебе нужно измениться". Такие конфронтации с духовными детьми не бывают легкими, но они необходимы.
Некоторые коринфяне не только соскользнули в грех, но и возгордились ("фузио" - кичиться, надмеваться, раздуматься) этим. Думая, что они, возможно, никогда больше не увидят Павла, как (он) не приходил к ним, они считали, что могут выйти сухими из воды, делая все, что им было угодно. А может быть, они были до того высокомерны, что думали: Павел не посмеет упрекнуть их, не решится на конфронтацию с ними. В этой церкви были серьезные трудности в том, что касалось гордости и своеволия, и, когда сильное духовное руководство было не на месте, многие верующие легко скатывались назад, к своему прежнему образу мыслей и поведения.
Но, в противоположность тому, на что они надеялись, Павел заверял, что он собирался вновь увидеть их, и притом скоро. Он знал, что лучше не строить таких планов, которые были бы недоступны Божьим изменениям, и поэтому добавил: "если угодно будет Господу". Не раз ему случалось строить планы служения, которые он оказывался не в состоянии выполнить. Во время второго миссионерского путешествия Павел, Сила и Тимофей "предпринимали идти в Вифанию, но Дух не допустил" (Деян. 16:7). Бог хотел, чтобы Павел отправился со своей миссией дальше на запад, в места, которые мы теперь называем Европой, и поэтому они отправились в Македонию, а не в Вифанию. Это всегда самонадеянно - строить планы, даже планы относительно работы для Самого Господа, если эти планы не открыты Его одобрению и изменениям.
И, хотя коринфяне думали, что Павел, может быть, не посмеет их упрекнуть, его первым делом по прибытии в Коринф будет разоблачить тех, кто вопиющим образом отпал от веры. Он придет и разоблачит не слова возгордившихся, а силу. Он не допустит того, чтобы их грехи сошли им с рук, просто так, за здорово живешь. Ради них самих, как и ради Евангелия, он не мог не наказать их. Невоспитанный ребенок, которого не наказывают, это ребенок таких родителей, которых не слишком волнует его благополучие. Павлу тоже хотелось бы, чтобы ему, как духовному отцу, не приходилось бы прибегать к наказаниям. Поскольку он ожидал, что коринфяне последуют его примеру, он собирался поступить в соответствии со Словом Божьим: "ибо, кого любит Господь, того наказывает, и благоволит к тому, как отец к сыну своему" (Пр. 3:12; ср. Евр. 12:6; Откр. 3:19).
Высокомерные отщепенцы много рассуждали о своей свободе, независимости и правах, подобно многим современным верующим, открыто исповедующим христианство, которые покупают мирскую философию и с большим удовольствием подражают ее путям. Коринфяне, без сомнения, думали, что у них есть хорошие доводы для Павла, - на тот случай, если он, все-таки, неожиданно объявится. Но он, придя, испытает их духовную силу, а не их слова, - внутреннее, а не внешнее. Божьи люди должны отражать в своем поведении Божье Царство с его законами и славой, Царство, которое не в слове, а в силе. Это - центральный принцип, принцип великой важности. Вера, которая не приводит к праведной жизни, может иметь много слов в свое оправдание, но она не будет иметь силы. Истинный духовный характер человека определяется не тем, насколько впечатляют его слова, а тем, какой силой обладает его жизнь (ср. Мф. 7:21-23).
Павел надеялся, что заблуждающиеся коринфяне раскаются в своем высокомерии и изменятся к лучшему до того, как он придет к ним снова. Он предоставлял им выбор: "Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?" Что было милее ему самому, он высказал ясно. Он хотел не устыдить их, но вразумить, как детей, которых он нежно любил (ст. 14). Это - отличительное качество любого благочестивого отца.
Если ему потребуется использовать жезл, чтобы призвать их к порядку, он сделает это. При этом он, конечно, не имел в виду жезл в буквальном смысле этого слова, дубину, чтобы драться с ними, но отношение к ним и дух сурового, причиняющего душевную боль воспитания. Он сурово обойдется с их гордостью - с тем грехом, который больше всего ненавидит Бог. Но, если они по-доброму отреагируют на его письмо и постараются исправиться, он обуздает свой гнев и будет обходиться с ними со сдержанной, терпеливой добротой.
Тем, как Павел обращался с этой заблудшей, своенравной церковью, которую он так нежно любил, он показал нам, какие качества необходимы для действенного воспитания духовных детей.

Глава 13. Безнравственность в церкви (5:1-13)

"Есть верный слух, что у вас появилось блудодеяние, и притом такое блудодеяние, какого не слышно даже у язычников, что некто вместо жены, имеет жену отца своего. И вы возгордились, вместо того, чтобы лучше плакать, дабы изъят был из среды вас сделавший такое дело. А я, отсутствуя телом, но присутствую у вас духом, уже решил, как бы находясь у вас: сделавшего такое дело, В собрании вашем во имя Господа нашего Иисуса Христа обще с моим духом, силою Господа нашего Иисуса Христа, Предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа. Нечем вам хвалиться. Разве не знаете, что малая закваска квасит все тесто? Итак очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас. Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины. Я писал вам в послании - не сообщаться с блудниками; Впрочем не вообще с блудниками мира сего, или лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира сего; Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или злоречивым, или. пьяницею, или хищником; с такими даже и не есть вместе. Ибо что мне судить и внешних? Не внутренних ли вы судите? Внешних же судит Бог. Итак, извергните развращенного из среды вас" (5:1-13).
Город Коринф во дни Павла во многом был подобен современному нам западному обществу. Коринфяне упорно стремились жить по-своему. И ни в чем они не были так настойчивы, как в отношении осуществления физического вожделения. Половая распущенность была безудержной, и церковь, - тогда, как и сейчас, - не оставалась нетронутой этой бедой.
Вся 5-я глава 1 послания к Коринфянам посвящена проблеме безнравственности в церкви, и большая ее часть - конкретно безнравственности в половой жизни. Но не меньшей угрозой, чем сама аморальность, была терпимость церкви по отношению к ней. Возможно, из-за того, 'что коринфяне ориентировались на философию и так любили человеческую мудрость, они стремились объяснить с рациональной точки фения и безнравственное поведение своих единоверцев. Как бы то ни было, мер по исправлению грешников они предпринимать не собирались. Даже те из них, кто сам не пел безнравственную жизнь, возгордились (ст. 2), возможно, ссылаясь на свою "свободу во Христе", как это делают многие современные верующие. Очевидно, среди коринфян было много таких, кто гордо выставлял свои пороки напоказ в церкви.
Глава адресована не тем верующим, или "так называемым" верующим, которые, "называясь братом", оставались блудниками (ст. 11), а остальным членам церкви, которые смотрели на безнравственность своих единоверцев, как безучастные зрители, ничего не предпринимая по сути, высокомерно отказываясь предпринимать что бы то ни было по этому поводу.
Начиная с 1:10 и вплоть до 4:21 Павел рассуждал о более философских и психологических типах грехов, о грехах ума и чувств. Разделение в церкви в первую очередь порождалось духом групповщины, который проявлялся в возникновении нескольких групп, каждая из которых претендовала на исключительность и считала, что именно она выгодно отличается от других в том, что касается духовности.
А глава 5 рассматривает в первую очередь грехи плоти. Но эти грехи были связаны с грехами ума и сердца, потому что все грехи связаны между собой. Грех в одной области всегда делает нас менее защищенными перед грехами в других областях. Например, в наши дни возрастание числа грехов в области половой жизни и грехов, связанных с насилием, идет рука об руку с расширением гуманистического образования, с ростом аморальной философии и соотносятся с ростом гордости и самоудовлетворенности, в то время как все, что касается Бога, интересует людей все меньше.
Главное, для чего Павел написал эту главу, чтобы призвать коринфян наказать упорствующих во грехе членов церкви. В этой главе он объясняет, почему наказание необходимо, говорит о том, каким оно должно быть, по какой причине и в какой сфере должно накладываться.

Необходимость наказания

"Есть верный слух, что у вас появилось блудодеяние, и притом такое блудодеяние, каково не слышно даже у язычников, что некто вместо жены имеет жену отца своего. И вы возгордились, вместо того, чтобы лучше плакать..." (5:1-2а).
Первое, что должны были понять коринфяне из послания Павла, - это что существовала необходимость наказывать грешников. Поскольку они, очевидно, рационально объясняли или преуменьшали безнравственность в своей среде, они не видели нужды в наказании грешников. Первым шагом Павла, было показать им, что безнравственность есть безнравственность - что это нечто серьезное, нечто такое, что не должно быть терпимым, - им это уже и самим следовало знать. Поскольку был верный слух, что (у них) появилось блудодеяние, это значит, что сведение об этом было широко известным и должно было бы шокировать самих коринфян не меньше, чем оно шокировало Павла.
Эту церковь тщательно учили - и сам Павел, и другие служители. Коринфские верующие получили хорошее начальное образование в том, что касается христианского учения и морали. Кроме того, в предыдущем, не вошедшем в Библию, послании Павла им было прямо сказано о необходимости наказывать верующих, упорствующих во грехе. "Я писал вам в послании не сообщаться с блудниками" (ст. 9). Но, как это ни печально, хотя беды, о которых Павел пишет в этой главе, не были для коринфян новыми, они относились к ним с терпимостью.
Коринфская церковь в общем славилась своей безнравственностью, и слухи об этом не раз доходили до Павла. Как только что упоминалось, он писал об этом в предыдущем письме к ним. Но та беда, о которой он первым делом упоминает, было такое блудодеяние, какого не слышно даже у язычников, что некто вместо жены имеет жену отца своего.
Блудодеяние - это перевод греческого слова "порнейа", от которого произошло современное слово порнография. Это слово относится к любой недозволенной половой деятельности. В данном случае блудодеяние было одной из форм инцеста, потому что мужчина жил с женой своего отца, то есть со своей мачехой. Термин жена отца указывает, что эта женщина не была его родной матерью, но вышла замуж за его отца после того, как его родная мать умерла или развелась с его отцом.
Что Бог рассматривает такие отношения как инцест, ясно из Ветхого Завета. Половые отношения между мужчиной и его мачехой считались относящимися к той же категории, как и отношения между мужчиной и его родной матерью. Любой, повинный в тех или иных половых "мерзостях", должен был быть отрезан от своего народа (Лев. 18:7-8, 29; ср Вт. 22:30), - что означает высшую меру наказания Из работ Цицерона и других римских авторов мы знаем, что такого рода инцест был строго запрещен также и по римскому праву. Как заметил Павел, такого блудодеяния было не слышно даже у язычников. Член коринфской церкви был повинен в таком грехе, каким не грешили даже его соседи-язычники - и какой они не потерпели бы в своей среде Поэтому этот грех был тяжелым препятствием на пути свидетельствования этой церкви.
Стоит указать на три момента, касающиеся этих конкретных взаимоотношений, которые кажутся очевидными Во-первых, настоящее время глагола "имеет" указывает, что грешное поведение длилось в течение некоторого времени и все еще продолжалось. Это не было нечто, случившееся однажды, это не была короткая связь, - это были продолжительные и открытые отношения. Может быть, мужчина и его мачеха жили вместе, как муж и жена. Во-вторых, поскольку прелюбодеяние не было осуждено, эта связь между пасынком и мачехой, возможно, побудила эту женщину развестись с его отцом. К тому времени, когда Па вел писал свое послание, ни один из них не состоял в законном браке. В-третьих, поскольку Павел не призывал коринфян наказать также и женщину, по-видимому, она не была христианкой. Поэтому мужчина, будучи верующим, поступал не только безнравственно, но и состоял в несравненном отношении к этой женщине (2 Кор. 6:14).
Но еще больше, чем сам грех, Павла шокировала терпимость церкви по отношению к нему. И вы возгордились, вместо того, чтобы лучше плакать. Кажется, ничто не могло задеть коринфян, пробиться сквозь их высокомерие и самохвальство (ср. 1:12; 3:3, 21; 4:6-7, 18). Они были настолько самодовольны и самоуверенны, что оправдывали или объясняли с рациональной точки зрения самое развращенное поведение в своей среде. Возможно, они смотрели на кровосмешение как на выражение своей христианской свободы или же рассматривали свою терпимость как проявление христианской любви. В любом случае их ослепляло их собственное высокомерие, затмевая от них ясную истину Божьих норм поведения. Возможно, они, будучи членами группы, преданной одному из великих духовных руководителей (Павлу, Аполлосу или Петру, см. 1:12) чувствовали себя в такой безопасности, что думали, будто бы они могли безнаказанно грешить.
На самом же деле им следовало лучше плакать. Церковь, которая не плачет над грехами, особенно над грехами в своей собственной среде, находится на грани духовной катастрофы. Когда грех перестает нас шокировать, мы теряем защиту от него. Как писал Александр Поуп, Порок - чудовище, столь мерзкое на вид, что кто его увидит - прочь бежит; но, видясь часто, с ним мириться начинаем, жалеем, а потом - в объятья заключаем.
По этому пути и пошла церковь в Коринфе. Она с гордостью подчинялась своим собственным чувствам и объяснениям, вместо Божьего Слова, - и оказалось, что она не обращает внимания и даже оправдывает вопиющий грех в своей среде.
Фиатирская церковь во многом была образцовой. Она была сильна в "любви, и служении, и вере, и терпении", и росла, совершая все больше добрых дел. Но она с терпимостью относилась к "жене Иезавели, называющей себя пророчицею" (Отк. 2:19-20). Некая женщина в церкви, претендовавшая на то, чтобы говорить от имени Бога, на самом деле вводила в заблуждение других верующих, уча их вести безнравственную жизнь. Хотя ей дали время покаяться, она не раскаялась. Поэтому и она сама, и все те, кто участвовали в ее любодеяниях, стали предметом сурового Божьего осуждения. Наказание им должно было быть предостережением всем христианам и напоминанием о праведных путях Божиих, о том, что Он знает их умы и сердца (ст. 21-23). Бог относится серьезно к чистоте Своей церкви и повелевает Своим детям относиться к ней не менее серьезно.
Каждый раз, когда христиане не каются в грехе и не очищаются от него, грех разрастается и распространяется на других. Когда Павел писал свое второе послание к Коринфянам, он все еще был глубоко озабочен духовным и моральным состоянием этой церкви: "Ибо я опасаюсь... чтобы опять, когда приду, не уничижил меня у вас Бог мой и чтобы не оплакивать мне многих, которые согрешили прежде и не покаялись в нечистоте, блудодеянии и непотребстве, какое делали" (2 Кор. 12:20-21). Поскольку коринфяне отказывались плакать над своими грехами, они заставляли плакать Павла и оскорбляли Святого Духа (Еф. 4:30).
Христиане не должны относиться к греху внутри своей церкви более терпимо, чем к своему собственному греху. "А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым... И не участвуйте в бесплодных делах тьмы, но и обличайте" (Еф. 5:3, 11). Это -обязанность всех членов церкви, а не только пастора и руководителей, - обличать грешные дела внутри общины. От нас требуется, без фарисейства и не суя нос в чужие дела, быть постоянно начеку, бдительно соблюдая чистоту тела нашего Господа, церкви, которой угрожают безнравственность и разного рода грехи. Мы должны осознать, что необходимо распознавать грех в церкви и очищаться от этого греха. Обнаружив грех, мы должны духовно плакать, пока не очистимся от него.

Метод наказания

"дабы изъят был из среды вас сделавший такое дело. А я, отсутствуя телом, но присутствуя духом, уже решил, как бы находясь у вас: сделавшего такое дело, В собрании вашем во имя Господа нашего Иисуса Христа, обще с моим духом, силою Господа нашего Иисуса Христа, Предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа" (5:2б-5).
В этих стихах Павел ясно говорит о том, какие меры надо предпринять, чтобы наказать человека, который отказался раскаяться и оставить свою вопиющую безнравственность. Его следовало отлучить от церкви, изъять... из среды вас.
Иисус так изложил метод церковного наказания:
"Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним: если послушает тебя, то приобрел ты брата твоего; Если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово. Если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь" (Мф. 18:15-17).
Наказание не находится в противоречии с любовью. Фактически, как раз наоборот: с любовью несовместима безнаказанность. "Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает" (Евр. 12:6). Господь наказывает Своих детей, потому что Он любит их, -и мы станем наказывать своих братьев и сестер в Господе, если мы истинно любим Его и истинно любим их. А я, отсутствуя телом, но присутствуя у вас духом, уже решил, как бы находясь у вас: сделавшего такое дело... призвал коринфскую церковь вместе с ним признать серьезность нарушений, осознать потребность в наказании и предпринять соответствующие меры, - как это уже и сделал Павел, так, словно бы он находился среди них. Он говорит коринфянам, что внутри себя, в своем духе, он осудил грешника и утвердил необходимость наказания.
Итак, Коринфская церковь должна была собраться во имя Господа нашего Иисуса Христа и силою Господа нашего Иисуса Христа совершить то, что, как они знали, было волею Христа в этом конкретном деле, совершать то, что совершил Он, если бы находился среди них. Им были известны принципы, которым учил Христос (Мф. 18), и апостол призывал их применить эти принципы на деле. Господь объяснял, что ответственность за наказание грешников несет местная община А когда местная церковь действует во имя Иисуса, то есть согласно Его слову, она может быть уверена в том, что действует Его силою. Ведь именно в контексте Своего учения о церковном наказании Господь сказал "что вы свяжете на земле, то будет связано на небе" и "если двое из вас согласятся просить о всяком деле, то чего бы ни попросили, будет им от Отца Моего небесного. Ибо, где двое или трое собраны во имя Мое, там Я посреди них" (Мф. 18:18-20) Господь всегда благословит и исполнит силы то, что мы воистину делаем в Его имя. Если мы последовали Его указанию о том, чтобы "подтвердилось всякое слово" мы знаем, что наше решение о вине или невинности (связывать или разрешать) будет в согласии с небесным Когда мы собираемся в Его имя, Он всегда с нами - Сам очищая нас (ср Еф 5:25-27). Церковь никогда не находится в большом согласии с небесами и никогда не действует в таком совершенном согласии со своим Господом, чем в тех случаях, когда разбирает вопросы о грехах, чтобы сохранить свою чистоту.
Когда коринфяне соберутся, чтобы совершить наказание, на свое собрание, Павел будет с ними духом. Апостол учил их как пастор, теперь писал к ним во второй раз (1 Кор. 5:9) и собирался продолжать давать им советы и ободрение, помогая им осуществлять волю Божию, даже и тогда, когда он не мог быть с ними лично.
Вывести человека, исповедующего христианство, из своей среды, отлучить его от церкви, - это будет означать предать (его) сатане во измождение плоти Сатана - правитель сего; мира поэтому предать верующего сатане означает вытолкнуть его назад, в его собственный мир, отнять у него заботу и поддержку христианской общины Этот человек потерял свое право на участие в церкви Иисуса Христа, которую Христос во что бы то ни стало хочет соблюсти в чистоте Слово " предать" (парадидами) указывает на юридический акт, приговаривающий осужденного к наказанию. Приговор, который следовало вынести грешному верующему, - это отдать его сатане. Например, Именея и Александра Павел отлучил от церкви, так как эти двое постоянно богохульствовали и не каялись в этом. Это были пасторы, преподающие ложное евангелие; Павел их "предал сатане, чтобы они научились не богохульствовать" (1 Тим. 1:20).
Такое наказание приводит к измождению плоти. Слово измождение (олефрос) может означать даже смерть. Это слово часто употребляется, когда говорят о Божьем наказании за грех. Но над духом верующего сатана не имеет силы. Когда сатана нападал на Иова, ему позволялось наносить этому божьему человеку только физические повреждения. Сатана мог разрушить имения Иова и нанести вред его телу, но погубить душу Иова сатана не мог. Внутри себя верующий целиком принадлежит Христу, и мы можем быть абсолютно уверены, что дух его будет спасен в день Господа нашего Иисуса Христа. Но, пока этого не случится, верующий может быть предан на великие страдания от рук сатаны.
Иисус ясно говорил, что все страдания и несчастья не являются прямым результатом греха - ведь страдания Иова не были результатами его греха. Когда его ученики предположили, что слепорожденный был наказан за свой грех, Иисус ответил: "не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии" (Ин. 9:2-3) Но точно также ясно говорит Писание о том, что болезнь может быть прямым результатом греха. Поскольку некоторые из коринфских верующих злоупотребляли причастием и недостойно участвовали в Господней вечере, Павел говорил им; "Оттого многие из вас немощны и немало умирает" (1 Кор. 11:30). Физическая слабость, болезнь и даже смерть мо-гут быть плодами упорного греха. Когда Анания и Сапфира солгали церкви о выручке за продажу их собственности, они солгали также и Святому Духу. Их развращенность привела к тому, что они упали мертвыми на месте, "и великий страх объял церковь и всех слышавших это" (Деян. 5:1-2), Поскольку они были верующими, Господь взял их к себе, но Он не мог позволить, чтобы такая безнравственность пятнала Его церковь.
Измождение плоти - эти слова указывают на то, что человек, занимавшийся в Коринфе инцестом, возможно, должен был умереть, если не раскается в своем грехе. Там не говорится о том, что он заболел какой-то определенной болезнью или получил какое-то повреждение, или попал в какие-то конкретные обстоятельства, но его тело встало на путь разрушения, что произошло с особой целью наказания. Если он продолжал грешить, его жизнь заканчивалась до того, как он должен был бы умереть в ином случае. Он пойдет на небеса, потому что он - верующий; но отправится раньше срока. Чтобы защитить Свою церковь, Господу придется забрать его до времени. Поскольку некоторые верующие цепляются за эту жизнь, имея ограниченное представление о небесах, такое смертельное наказание может подействовать на них как предостережение: вот что может случиться и с ними, если они будут грешить.
Но может быть и так, что этот человек раскаялся. Возможно, он был одним из тех, о которых Павел говорил во втором послании к коринфянам, что таких надо простить, утешить и оказать им любовь, "чтобы не сделал нам ущерба сатана; ибо нам не безызвестны его умыслы" (2 Кор. 2:5-11). Наказанный брат все же остается братом, и презирать его нельзя, даже если он не раскаялся (2 Фес. 3:14-15). А если он покаялся, его надо простить и восстановить в любви (Гал. 6:1-2).

Причина наказания

"Нечем вам хвалиться. Разве не знаете, что малая закваска квасит все тесто? Итак очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас. Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины" (5:6-8).
Наказание иногда должно быть суровым, потому что если не наказывать, то это приведет к гораздо более тяжелым последствиям. Грех - злокачественное явление, духовно разлагающее и болезнетворное. Он не долго остается изолированным. Если не изъять его из среды верующих, он будет распространять свою инфекцию до тех пор, пока не заболеет вся община.
Коринфяне не могли смело посмотреть в лицо этой истине, хотя они знали о ней уже задолго до этих событий. Их гордость подталкивала их к забывчивости и небрежности, и Павел говорит им: Нечем вам хвалиться. Тем самым он хочет сказать: "поглядите, куда вас завело ваше высокомерие и хвастовство. Поскольку вы все еще любите человеческую мудрость, признание от людей и то, что от мира сего, вы оказались совершенно слепыми к вопиющему греху, который и погубит вашу церковь, если вы не удалите его из вашей среды". Разве не знаете, что малая закваска квасит все тесто? Если бы он использовал более современное сравнение, он бы сказал: разве вы не знаете, что одно гнилое яблоко может испортить всю бочку?
Бог устанавливает диагноз - духовное здоровье - только по нормам Своей праведности. Мы можем быть высокоодаренными, осыпанными всеми благословениями, иметь большой успех, быть высокоуважаемыми - и также быть великими грешниками. Таким и было состояние Коринфской церкви. Среди верующих этой церкви служителями были Павел, Аполлос и Петр. Коринфяне во Христе "обогатились всем, всяким словом и всяким познанием" и "свидетельство Христово утвердилось" в них, и не имели "недостатка ни в каком даровании" (1:5-7). И все же они были горды, высокомерны, хвастливы и безнравственны - и даже терпимы к грехам, не исключая и таких, которые осуждались язычниками.
Подобно коринфянам, книжники и фарисеи во дни Иисуса были весьма довольны собой. Они любили "предвозлежания на пиршествах и председания в синагогах и приветствия в народных собраниях", и чтобы люди звали их: "учитель! учитель!". Они думали, что заслужили такое признание. Но Иисус обрушил на них множество горьких упреков (фраз, начинающихся с выражения "горе вам"), показывая грех за грехом, в которых они были повинны. Он обличал их слепоту и лицемерие. Их необузданная гордость совершенно затмила от них самые очевидные духовные принципы, а их высокомерие соблазнило их жить жизнью, полной постоянного притворства. "Змии, порождения ехидины! как убежите вы от осуждения в геенну?" (ст. 13-33). Но в собрании верующих христиан такая гордость еще более оскорбительна, чем это было в случае с духовными лицемерами, вроде тех иудеев, к которым обращался тогда наш Господь.
Большая община, впечатляющая работа Воскресной школы, активное свидетельство, посещения, советы и любые полезные программы, - все это не защищает и не оправдывает такую церковь, которая неверна в том, что касается очищения себя самой. Когда, - будь-то с готовностью, будь-то даже только по небрежности, - допускается, чтобы грех прошел неоспоренным, чтобы он безнаказанно сошел с рук грешникам, тогда церковь, большая по размерам, окажется в большей опасности распространения инфекции этой духовной болезни.
В древности, непосредственно перед выпечкой хлеба маленькую порцию теста изымали и приберегали. Этой малой закваске, или дрожжам, давали забродить в воде, и затем добавляли ее в следующий замес свежего теста, чтобы тесто поднялось.
В том примере, который приводит Павел, закваска иллюстрирует влияние. Обычно это сравнение относилось к влиянию зла, хотя в Мф. 13:33 оно символизирует доброе влияние небесного царства. Однако, в данном случае имеется в виду злое влияние. Все тесто в этом примере - местная церковь. Если греху дать возможность, он испортит всю церковь, подобно тому, как закваска квасит все тесто. В том состоит порода греха, чтобы бродить, портить и распространяться все шире.
Для иудеев в историческом отношении закваска также означала нечто плохое из прошлого, привнесенное в настоящее. Когда Бог готовил Израиля покинуть Египет, Он научил Свой народ обрызгать кровью ягненка перемычки и косяки своих дверей, чтобы ангел смерти, во время казней египетских проходя мимо, не убил бы и их новорожденных первенцев (Исх. 12:23). И, когда израильтяне пекли хлеба, готовясь к побегу из Египта, им не разрешалось добавлять к тесту закваску. С одной стороны, у них не было времени замешивать закваску в тесто и ждать, пока тесто поднимется, так как они ."не могли медлить" (ст. 39). С другой стороны, хлеб - это символ пищи жизни, а Пасха и исход - символ избавления от старой жизни (в Египте) и вступления в новую жизнь (в земле обетованной). Закваска - это символ старой жизни: путей Египта, путей мира, которые надлежало полностью оставить позади. Поэтому как в то время, когда они выходили из Египта, так и каждый раз, когда они впоследствии отмечали Пасху, Господь повелел: "не ешьте квасного" и "не должно находиться у тебя квасного хлеба, и не должно находиться у тебя квасного во всех пределах твоих" (13:3,7). Каждый кусочек закваски следовало выбрасывать.
Подобным же образом и христиане должны освободиться и отделиться от старой жизни. Ничего старого мы не должны привнести с собой в новую жизнь. Очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас. Слово очистите -это перевод составного слова ("эккафайро" - очистить или освободить полностью), с помощью которого подчеркивается полнота очищения. Пасха в Египте - это символ жертвоприношения Иисуса Христа, совершенного пасхального Агнца Божьего, и помещения Его крови на нас; эта новая Пасха полностью отделяет нас от господства греха и наказания осуждения. И мы тоже должны удалить все, относящееся к старой жизни, все, что внесет в новую жизнь инфекцию скрытой болезни и проникнет внутрь новой жизни, если мы вовремя не очистимся. Как Израиль в результате Пасхи был освобожден из Египта и должен был ясным образом порвать с угнетателем, так и верующий должен полностью отделиться от своей старой жизни, покончить с ее грешными взаимоотношениями, нормами и привычками. Христос умер, чтобы освободить нас от рабства греха и дать нам новые узы праведности (Рим. 6:19), которые и есть единственная истинная свобода.
Дэвид Брайнэрд, который всю свою короткую взрослую жизнь провел миссионером для американских индейцев, в своем дневнике писал:
"Я никогда не отступал от Иисуса, и притом распятого, и обнаружил, что, когда мои люди были захвачены этим великим евангельским учением - о Христе, и притом распятом, - мне не приходилось давать им указания о том, что касается морали. Я обнаружил, что одно вытекает из другого наверняка и неизбежно, одно является плодом другого... Я обнаружил, что мои индейцы начали одевать одежды святости, и их общая жизнь становилась освященной даже в мелочах, когда ими владело учение о Христе, к притом распятом".
Одно из сильнейших средств защиты от греха, которое есть у нас, христиан, - это просто сосредоточиться на нашем Господе и на жертве, которую Он принес ради нас. Понять, что Его смерть за грех в применении к нам призывает нас прочь от греха, к полному разрыву со старыми путями - это значит понять освящающую задачу креста (см. Тит. 2:11 - 14). Невозможно быть занятым этой истиной и грехом в одно и то же время.
Павел заключает это высказывание словами о том, что мы должны продолжать праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины. Пасху Ветхого Завета праздновали только раз в году в воспоминание об избавлении из Египта. А христиане должны праздновать постоянно. Каждая наша мысль, каждый план, каждое намерение должны находиться в согласии с Божьей волей Тот совершенный пресный хлеб (опресноки), который Он желает, чтобы мы ели, это хлеб чистоты и истины. Чистота - качество человека, подлинно честного и искреннего, и от этого качества происходит истина В ном контексте оба слова - синонимы очищенной новой жизни в Иисусе Христе - жизни, в которой нет места для старой закваски, для нечистоты порока и лукавства. Слово порок говорит о злом нраве или о склонности ко злу. А лукавство (или .развращенность) - это действие, в котором проявляются злые наклонности. Мы призваны праздновать нашу Пасху во Христе не раз в году, но постоянно, посвящая всю свою жизнь чистоте и отказываясь от греха.
Наказание в церкви необходимо, чтобы удалять нечистоты, которые могли бы запятнать и испортить это празднование. Наказание предохраняет Тело Христово от проникновения в него инфекции зла.

Сфера наказания

"Я писал вам в послании - не сообщаться с блудниками; Впрочем не вообще с блудниками мира сего, или. лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира сего. Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с такими даже не есть вместе. Ибо что мне судить и внешних? Не внутренних ли вы судите? Внешних же судит Бог. Итак извергните развращенного из среды вас" (5:9-13).
Наказание, которое Бог повелевает Своей церкви наложить на нераскаявшихся, должно быть наказанием определенного рода и налагаться внутри определенных рамок. В вышеприведенных стихах указываются некоторые определенные типы проступков, которые требуют наказания, и даются дальнейшие объяснения о том, каким образом наказание должно накладываться.
В предыдущем письме (см. Введение) Павел велел коринфским христианам не сообщаться с блудниками. Сообщаться - перевод слова "сунанамигнуми", которое буквально означает "смешиваться". Составная форма, использованная здесь, усиливает смысл этого слова, которое означает в этом употреблении "вести тесное, задушевное общение с кем-либо".
Верным христианам нельзя вести тесную дружбу ни с кем из единоверцев, постоянно совершающих серьезные грехи, - подобные тем, что перечислены в этих стихах. Если нарушители не послушают совета и предостережения двух или трех верующих и даже целой церкви, их следует вывести из общины. Им нельзя разрешать участие ни в какой деятельности церкви, - ни в богослужениях, ни в Воскресных школах, ни, даже, в социальной работе. Что очевидно и что важнее всего - им нельзя позволять исполнять руководящую роль в церкви. Они должны быть абсолютно отрезаны и от личного, и от группового общения с другими христианами, не исключая и совместных трапез (ст. 11, ср. 2 Фес. 3:6-13).
При этом нельзя делать никаких исключений. Даже если нераскаянный человек - близкий друг или член семьи, его следует изолировать. Если он грешит, он должен потерять связь с единоверцами, чтобы не заразить их своей испорченностью и чтобы принять на себя последствия своего греха. Боль, вызываемая такой изоляцией, может обратить этого человека к раскаянию.
Церковь, не наказывающая нераскаянного грешника из своей среды, подобна человеку, который, хотя у него есть все основания предполагать, что у него рак, отказывается идти к врачу, - либо потому что не хочет прямо посмотреть в лицо беде, либо потому, что боится лечения. Но если он будет слишком долго медлить, болезнь распространится по всему его телу и для лечения будет слишком поздно. Ни одна церковь не обладает таким железным здоровьем, чтобы справиться с инфекцией греха, постоянно проникающего в ее среду. В этом отношении церковь не больше способна противиться беде, чем бочка самых здоровых и питательных яблок может сопротивляться порче, исходящей от одного единственного гнилого яблока. Единственное спасение в обоих случаях - изоляция.
Что касается коринфян, они неправильно истолковали полученный ими в предыдущем письме совет Павла о том, чтобы не сообщаться с блудниками. Я писал вам в послании - не сообщаться с блудниками; впрочем не вообще с блудниками мира сего, или лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира сего, - объясняет он. Очевидно, эта церковь прекратила общение с неверующими вместо того, чтобы прекратить общение - с нераскаянными верующими. Апостол указывает, что поступать так невозможно - иначе нам пришлось бы покинуть эту планету. Кроме того, грех вне церкви и приблизительно не так опасен для церковной общины, как грех в ее собственной среде. Возможно, неверная реакция коринфян отражала, кроме того, их желание терпимо относиться к греху в своей среде. А их обращение с неспасенными в миру, может быть, обнаруживало их духовное высокомерие.
Что касается этого мира, мы должны ему свидетельствовать; именно ему мы призваны нести Евангелие Мы должны не приспосабливаться к миру (Рим. 12:2), но быть в мире и иметь общение с неспасенными - иначе мы никогда не сумеем евангелизировать их В Своей первосвященнической молитве Господь молился "Не молю, чтобы Ты взял их из мира, но чтобы сохранил от зла. . Как Ты послал Меня в мир. так и Я послал их в мир" (Ин. 17:15, 18). Мы должны "быть неукоризненными и чистыми, чадами Божьими непорочными среди строптивого и развращенного рода, в котором (мы сияем), как светила в мире" (Фил 2:15). Бог задумал, чтобы мы были в мире, чтобы мы были солью мира и светом миру (Мф 5:13-16), чтобы мы были Его свидетелями миру (Деян. 1:8)
С кем мы не должны сообщаться, это с так называемыми верующими - с тем, кто называясь (ономазо - "носить имя кого-либо") братом, остается блудником. Такие люди угрожают духовному здоровью церкви. Мы не можем знать, кто верит воистину, а кто - нет, но наказание следует накладывать на любого, называющего себя христианином. Поскольку мы не можем различать, с плевелами следует обращаться как с пшеницей. Любой, носящий имя Христа, должен быть подвергнут наказанию.
Павел ясно говорит о том, что отлучать от церкви следует только тех, кто совершает исключительные грехи, - вроде того брата, который жил со своей мачехой. Отлучение следует применять по отношению к любому, кто, называя себя христианином, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником.
Хотя верующие получают новую, божественную природу, хотя их внутренний человек наполняется жизнью Бога, приобретает новое святое "я" - плоть все еще остается и сохраняет способность предаваться самым разнообразным грехам. Верующий, который не хочет воспользоваться ресурсами, предоставляемыми ему новой жизнью, и покоряется плоти, скатится назад, в привычную колею зла, - и станет предаваться грехам, вроде упомянутых здесь. Употребленные здесь греческие слова - это существительные, указывающие на модели поведения.
Могут ли верующие скатиться в такую колею греха? Ответ - да. При спасении цена греха оплачивается и господство греха оказывается сломленным, так что покорность ему перестает быть необходимостью, - но остается добровольной. Верующие, выбирающие грех, будут идти путем греха, пока не раскаются. В 6:9-11 Павел говорит, что такие неправедные не войдут в Царство Божие (имея в виду спасение), и заверяет коринфян, что они уже не таковы, как все такого рода грешники. И все-таки, в 6:8, он говорит, что коринфяне ведут себя подобно таким грешникам. Суть тут в том, что в неверующих действует несломленная структура греха, которая не может быть обуздана. А у верующих эта жесткая структура разбита, власть греха над ними проявляется не так часто и не так абсолютно. В их жизни находится место также и праведности, и доброте, проявлению добродетели. Однако, из-за того, что наша человеческая природа остается при нас, грех всегда разбивает структуру праведности. И если верующий упорствует во грехе, устанавливается грешная колея, мешающая проявлениям святости - признаку новой природы. Вот почему мы получаем так много заповедей и призывов к послушанию и к соблюдению церковной дисциплины. Верующий в определенные моменты своей жизни и в определенных отношениях может быть достаточно грешным для того, чтобы охарактеризовать его как неверующего.
Мысль Павла - если соотнести этот текст с 6:9-11 - в том, что верующие могут поступать как неверующие, которым закрыт доступ в Царство. Мы не можем отделить пшеницу от плевелов или определить, подлинно ли брат тот, кто называет себя братом, по той самой причине, что христиане могут впадать в грешный образ жизни, сходный с путями неверующих. Такой грешный образ жизни делает верующего неотличимым от неверующего - для мира, для церкви и даже для него самого. Все гарантии у него отнимаются, конфискуются (ср. 2 Пет. 1:5-10; 1 Ин. 2:5). Существенно важно осознать, что у спасенного ход греха не останется ненарушимым, как у неверующего. Он принесет какой-нибудь плод праведности, потому что новая природа должна проявиться (Ин. 15:1-8). Некоторые члены церкви грешили всеми этими грехами. Безнравственный - главный субъект обсуждения 5-ой главы 1-го послания к Коринфянам. Что некоторые из них были лихоимцами, подразумевается в 10:24, а в 10:21-22 говорится о том, что некоторые участвовали в идолослужениях. Очевидно, что многие из них были злоречивыми или хищниками, с презрением отзывавшимися о членах других групп (3:3-4) и, вероятно, с пренебрежением обращавшимися с Тимофеем, когда он пришел служить им (16:11). Среди них были пьяницы (11:21), и среди них были лихоимцы (6:8). Все это послание напоминает о том, на какие грехи способны верующие. Все нарушители должны были быть изъяты из общины до тех пор, пока не покаяться и не изменятся к лучшему. Остальные верующие должны были воздерживаться от общения с ними, где бы они ни оказались, и должны были с такими даже и не есть вместе.
На нас не лежит ответственность судить внешних. Внешним мы должны свидетельствовать, но не судить их. Мы не можем удерживать их от грехов, и ни один шаг к исцелению не изменит грехов неблагочестивых. Внешних же судит Бог. Но на нас лежит ответственность судить тех, кто внутри церкви (внутренних). Мы должны извергнуть развращенного из среды (нас).
Наказывать - трудно, наказание причиняет боль и часто разрывает сердце. Если мы наказываем грешников, это не значит, что мы их не должны любить, но это значит, что мы должны любить Христа, Его церковь и Его Слово больше, чем их. Наша любовь к грешникам должна быть не сентиментальной терпимостью, а исправляющей любовью (ср. Пр. 27:6).
Это не значит, что каждый в церкви должен быть совершенным, ведь это невозможно. Каждому случается впадать в грех, каждый имеет несовершенства и недостатки. В каком-то смысле церковь - это больница для тех, кто знает о своей болезни. Они доверились Христу как Спасителю и хотят последовать за Ним как за Господом - быть такими, какими их хочет видеть Господь. Изгонять из общины следует не тех, кто признал свой грех и жаждет праведности, но тех, кто постоянно и нераскаянно упорствует в грехе, несмотря на все советы и предостережения. Нам следует продолжать любить их и молиться за них, чтобы они покаялись и вернулись к чистой жизни. И, если они действительно покаяться, нам следует встретить их с радостью и весельем, "простить и утешить" и принять назад в общину (2 Кор. 2:7).

Глава 14. Запрещение тяжбы (6:1-11)

"Как смеет кто у вас, имея дело с другим, судиться у нечестивых, а не у святых? Разве не знаете, что святые будут судить мир? Если же вами будет судим мир, то неужели вы недостойны судить маловажные дела? Разве не знаете, что мы будем судить ангелов, не тем ли более дела житейские? А вы, когда имеете житейские тяжбы, поставляете своими судьями ничего не значащих в церкви. К стыду вашему говорю: неужели нет между вами ни одного разумного, который мог бы рассудить между братьями своими? Но брат с братом судится, и притом пред неверными. И то уже весьма унизительно для вас, что вы имеете тяжбы между собою. Для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения? Но вы сами обижаете и отнимаете, и притом у братьев. Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, Ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (6:1-11).
Коринфские верующие были так увлечены человеческой философией и так настаивали на том, чтобы верить во что им угодно и делать что им угодно, что они разделились, рассорились и вели исключительно безнравственный образ жизни. Их жизнь вновь сползла в старую колею, они вернулись к прежнему образу мыслей, к прежнему поведению, и образ праведности, выражающий нового внутреннего человека, созданного согласно божественной природе, был так от их соседей-язычников. А приведенные выше стихи обнаруживают, что они еще и завидовали друг другу, угрожали своим братьям по вере и отнимали друг у друга выгодные дела и прибыль. Они дошли до того, чтобы таскать друг друга в суд - и к тому же в мирской, языческий суд. Они вывешивали свое "грязное белье" напоказ перед всем миром.
В том, что касается судопроизводства, ситуация в Коринфе была, вероятно, подобна афинской, где судебные процессы были вполне обычным, повседневным явлением. Подать в суд для афинян было чем-то вроде спорта, состязания или, даже, развлечения. Один древний автор утверждал, что по манере говорить каждый житель Афин был юристом. Когда в этом городе между двумя сторонами возникало какое-нибудь разногласие, которое они не могли разрешить сами, первым делом они обращались за помощью к частным арбитрам. Каждая из сторон назначала арбитром незаинтересованное в этом деле частное лицо, и двое арбитров, вместе с третьим, нейтральным, брались за разрешение спора. Если им это не удавалось, дело передавалось в суд сорока, который назначал каждой стороне общественного арбитра. Интересно отметить, что каждый афинский гражданин должен был служить арбитром в течение шестидесятого года своей жизни. Если же и общественному третейскому суду не удавалось решить это дело, оно передавалось в суд присяжных. Этот суд состоял из присяжных заседателей, которых было от нескольких сотен до нескольких тысяч. Каждый гражданин старше 30 лет должен был служить присяжным. Большинство афинских граждан постоянно участвовали в юридических делах того или иного рода, - то ли в качестве одной из судящихся сторон, то ли в качестве арбитра, то ли в качестве присяжного.
Коринфяне так привыкли спорить, дискутировать и таскать друг друга в суд то того, как были спасены, что они принесли эти эгоистические привычки и в свою новую христианскую жизнь. Это было не только неправильно в духовном отношении, но и практически в этом не было необходимости.
Иудеи в течение столетий разрешали свои споры либо частным образом, либо в судах при синагогах. Они отказывались выносить свои тяжбы на рассмотрение языческого суда. По их мнению, поступать так - значило бы подразумевать, что Бог, применяющий Свои собственные библейские принципы через Свой избранный народ, не способен разрешать любые споры и затруднения. Идти в языческий суд - рассматривалось как богохульство. И греческие, и римские власти позволяли Иудеям продолжать поступать таким образом, и не только в Палестине, но и за ее пределами. По римским законам иудеи могли судить сами почти любое преступление и выносить почти любой приговор- кроме смертного. Как мы знаем из суда нал Иисусом, у Синедриона было право заключить Иисуса в темницу и бить Его, сколько угодно, но им требовалось раз-решение Рима, представленного Пилатом, чтобы осудить Его на смерть,
Поскольку римляне рассматривали христиан как иудейскую секту, коринфские верующие, вероятно, имели право разрешать свои тяжбы между собой. Однако многие из них решали преследовать друг друга судебным порядком, - в синагогах перед иудейскими судьями или в языческих публичных судах, возможно, потому, что они не надеялись на такие же благоприятные для себя приговоры от своих единоверцев. Публичные судебные процессы были еще одним проявлением их плотских наклонностей, еще одним кусочком закваски (5:6-8), который они оставили в своей новой жизни во Христе.
Вступая в конфликт с этим злом в коринфской церкви, Павел говорит, что их ложное поведение основывалось на непонимании трех аспектов: они не понимали, каким было их истинное положение по отношению к миру, как они должны были относиться друг к другу и каким характером в отношении Божьих норм праведности они должны были обладать.

Истинное положение христиан

"Как смеет кто у вас, имея дело с другим, судиться у нечестивых, а не у святых? Разве не знаете, что святые будут судить мир? Если же вами будет судим мир, то неужели вы недостойны судить маловажные дела? Разве не знаете, что мы будем судить ангелов, не тем ли более дела житейские? А вы, когда имеете житейские тяжбы, поставляете своими судьями ничего не значащих в церкви. К стыду вашему говорю: неужели нет между вами ни одного разумного, который мог бы судить между братьями своими? Но брат с братом судится, и притом пред неверными" (6:1-6).
Слово "дело" - это перевод греческого выражения, состоящего из трех слов (из существительного, глагола и предлога) которое обычно употреблялось, когда речь шла о судебной тяжбе. С другим - буквально переводится как "с соседом". Слово "нечестивые" не описывает моральный характер кому христиане приносили свои тяжбы, а относится к духовному положению этих людей: общественные арбитры и присяжные были неспасенными и поэтому неоправданными или неправедными. Христиане приносили свои судебные тяжбы на рассмотрение неверующих, что шокировало и глубоко огорчало Павла. Поскольку ответ он уже знал, вопрос его был риторическим. Этим вопросом он хотел сказать коринфянам: "Как же это возможно? Неужели это - правда, что некоторые у вас судятся друг с другом, и притом, даже, в публичных, языческих судах?" Глагол "толмао" (смеет) стоит в настоящем времени, указывая на продолжающуюся реальность.
Павла заботило не то, что верующие в публичных судах не получат беспристрастного судебного разбирательства, -не исключено, что их будут там судить не менее беспристрастно, чем их судили бы единоверцы. Павла заботило, что коринфяне имели так мало уважения к авторитету церкви и к ее способности разрешать разногласия в своей собственной среде. Христиане - это члены тела Самого Христа, и в них пребывает Его Дух. Христиане - это святые, освященные Божии, которые "в Нем... обогатились всем", которые не имеют "недостатка ни в каком даровании" (1:2-7). "Как, - спрашивает Павел, - вам могло только в голову прийти выносить свой сор из избы, выносить свои ссоры из семьи на всеобщее рассмотрение?" У народа Божьего ведь нет недостатка ни в чем, - у него есть доступ к источникам истины, мудрости, беспристрастности, справедливости, любви, доброты, великодушия и понимания.
Христиане не должны таскать других христиан по мирским судам. Когда мы таким образом отдаем самих себя под власть мира, мы признаемся, что мы неправы - ни мыслями, ни делом. Верующие, которые идут на суд с неверующими, больше озабочены местью или выгодой, чем единством Тела и славой Иисуса Христа. Споры между христианами должны разрешаться самими христианами и в христианской среде. Если мы, будучи христианами, обладая всеми чудесными дарами и источником сил во Христе, не можем разрешить, кто прав, кто виноват, - то как же мы можем ожидать, что это смогут неверующие? Павел настаивает на том, что христиане способны разрешать споры, и притом всегда. Разве не знаете, что святые будут судить мир? Если же вами будет судим мир, то неужели вы недостойны судить маловажные дела? "Если однажды вы собираетесь сидеть в верховном Божьем суде, судящем весь мир, разве нет у вас права разбирать и судить мелкие, повседневные споры, которые случаются между вами сейчас?"
Следует заметить, что термин "дела" может быть переведен также и как "судебные тяжбы".
Когда Иисус Христос вернется, чтобы установить Свое Тысячелетнее Царство, все верующие, за все годы христианской истории, будут Его сопроводителями, сидящими вместе с Ним на Его престоле (Отк. 3:21; ср. Дан. 7:22). В обязанности соправителя будут входить и обязанность судить мир. У апостолов будет особая власть, они сядут "на двенадцати престолах, судить двенадцать колен Израилевых" (Матф. 19:28). Но каждый верующий так или иначе будет участвовать в этом. Тот, "кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками, И будет пасти их жезлом железным; как сосуды глиняные, они сокрушатся, как и Я получил власть от Отца Моего" (Отк. 2:26-27).
Если святые однажды будут помогать судить всю землю, они, конечно, способны судить самих себя внутри церкви сейчас. Будущее правление будет основываться на абсолютной приверженности Слову Божьему и на истинно благочестивых качествах характера, - а ведь все это доступно верующим уже и сейчас. Во время будущего Царства нам не будут даны новые принципы мудрости и справедливости, отличные от тех, которые мы открываем для себя в Писании сейчас.
Однако, коринфские христиане не только не правили сами, но и выходили на позорище перед неверующими, выставляя напоказ свою гордость, свои плотские наклонности, свою жадность и ожесточение перед целым миром, - перед тем самым миром, который они однажды призваны будут судить и которым они должны будут праведно управлять.
Верующие однажды будут судить даже ангелов. О том, каких именно ангелов мы будем судить, Библия ясно не говорит. Падших ангелов будет судить Господь (2 Пет. 2:4; Иуд 6), но нам не сказано, будут ли верующие участвовать в этом суде. Греческое слово (крино), переведенное как "судить", может означать также "править" или "управлять". Это, конечно, и было бы подходящим значением, если бы мы получили власть над святыми ангелами, ведь на них не будет греха, за который их можно было бы судить. С догматической уверенностью об этом говорить трудно, но я склонен думать, что прославленные верующие будут помогать судить падших ангелов и каким-нибудь образом управлять, святыми ангелами. Если Христос был возвышен над всеми ангелами (Еф. 1:20-23), если мы - в Нем и подобны Ему, и если мы должны будем разделять и Его власть. ми будут степень такого небесного правления и его сфера, для Павла в данном случае не суть важно; главное, что он хочет подчеркнуть, это - то же самое, о чем он говорил прежде: если в веке будущем мы должны будем судить мир и править над миром, и даже над ангелами, то мы уж тем более способны, руководствуясь Писанием и с помощью Святого Духа, разрешать любые тяжбы между самими собой сейчас.
А вы, когда имеете житейские тяжбы, поставляете своими судьями ничего не значущих в церкви. Различные переводы, содержащиеся в английских версиях, наводят на мысль, что стих 4 труден для перевода. И мы не должны догматично подходить к конкретному значению этих слов. Но основной смысл ясен: невообраззимо, чтобы те, кто будет править н вечности, имея сейчас, на земле, ссоры и споры, пытались разрешить их через суды, руководимые неверующими, прибегали к помощи людей, ничего не значущих в церкви. Если из среды христиан две стороны не могут согласиться между собой, они должны попросить товарищей-христиан решить это дело за них, и они должны быть готовы принять вынесенное товарищами решение и твердо придерживаться его. Верующий, даже самый бедный в том, что касается образования, но ищущий совета у Божьего Слова и у Святого Духа, гораздо более способен разрешать споры между товарищами-единоверцами, чем самый высокообразованный и самый опытный судья-неверующий и лишенный божественной истины. Поскольку мы во Христе, мы стоим над миром и, даже, над ангелами. И, разрешая возникающие в нашей среде споры своими силами, мы даем миру свидетель-ство о питающем нас источнике сил, о нашем единстве, сог ласии и смирении. А если мы обращаемся в публичный суд, мы свидетельствуем о противоположном.
Павел стыдился поведения тех, кого он учил и среди кого он служил. Они и без его новых упреков уже знали о том, что вести себя подобным образом недостойно христиан. К стыду вашему говорю. И с нотой сарказма он продолжает неужели нет между вами ни одного разумного, который мог бы рассудить между братьями своими? Но брат с братом судится, и притом перед неверными. Самым характерным для братьев-христиан признаком должна быть любовь. Иоанн абсолютно недвусмысленно говорит: "всякий, не де-лающий правды, не есть от Бога, равно и не любящий брата своего Ибо таково благовествование, которое вы слышали от начала, чтобы мы любили друг друга" (1 Иоан. 3:10-11), Однако, любовью коринфские братья и сестры не отличались. Они вели себя как неспасенные, а ведь христианин без любви - это "медь звенящая или кимвал звучащий", он, по сути дела, "ничто", - как напоминает им Павел несколькими главами ниже (13:1-2).
В нашем обществе иногда оказывается невозможным избежать того, чтобы не прибегать к мирскому суду, когда речь идет о ссоре относительно прав и собственности. Но даже в таких исключительных случаях, когда христианин неизбежно оказывается перед судом с товарищем по вере, его целью должно быть прославлять Бога, а не добиваться эгоистичной выгоды. Общее правило таково: не ходи судиться с единоверцем, но разрешай спор среди товарищей-христиан.

Как христиане должны относиться друг к другу

"И то уже весьма унизительно для вас, что вы имеете тяжбы между собою. Для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения? Но вы сами обижаете и отнимаете, и притом у братьев" (6:7-8).
Христиане, которые подают в суд на других христиан, в духовном отношении терпят поражение даже до того, как их дело будет выслушано. Уже сам тот факт, что они имеют тяжбы, это знак морального и духовного поражения, - это унизительно (по-гречески "хетша"). Верующий, который подает в суд на единоверца - по какой бы то ни было причине, - всегда проигрывает дело в глазах Бога. Он уже потерпел духовное поражение. Если он пытается достичь желанного через суд, руководимый неверующими, это значит, что он - эгоистичен и не доверяет силе, мудрости и труду Бога.
На самом деле христиане должны относиться к этому так: лучше... оставаться обиженными, лучше... терпеть лишения, чем судиться с единоверцем. Намного лучше потерпеть убыток в деньгах, чем потерпеть убыток в духовном отношении. Даже если по закону мы явно правы, у нас нет морального и духовного права настаивать на своем законном праве перед публичным судом. Если брат обидел нас чем-нибудь, мы должны простить ему и оставить исход этого дела в руках Божьих. Бог может дать, Он может и взять. Он обладает высшей властью, Его воля, Его намерения и в том, что мы выигрываем, и в том, что мы теряем. Нам следует с благодарностью принимать и то, и другое.
Когда Петр спросил Иисуса, сколько раз он должен прощать брату, согрешающему против него, Господь ответил: "до седмижды семидесяти раз" (Матф. 18:21-22), - это выражение обозначает неограниченное количество. Чтобы объяснить это, Иисус рассказал ученикам притчу о непрощающем рабе. После того, как царь простил ему огромный, неоплатный долг, этот человек отказался простить такому же рабу, как он сам, небольшую сумму. За это разгневанный царь "отдал его истязателям". Иисус сказал: "Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца брату своему согрешений его" (23-35), Поскольку Бог во Христе простил каждому из нас такой огромный грех против Себя, ни один христианин не имеет права не прощать других, а особенно единоверцев. Если он не прощает другим, Господь отдаст его на наказание, пока он не покается или не будет устранен.
Если нас обижают или мы терпим лишения, нам следует прощать, а не ожесточаться. Если мы не можем убедить бра та поступить правильно, и если он не послушается единоверцев, лучше, если мы потерпим убыток или несправедливость, чем если мы возбудим против него судебное дело. "Не противься злому, - говорит Христос, - но кто ударит тебя в правую щеку твою, обрати к нему и другую, И кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду" (Матф. 5:39-40). Вопреки мирской мудрости, лучше, когда против тебя возбуждают дело и ты теряешь, чем самому возбудить дело и выиграть В духовном отношении для христианина невозможно подать в суд и выиграть. Когда мы несправедливо лишаемся чего-либо, мы должны положиться на заботу Бога, Который способен обратить это к добру для нас и к Своей славе.
Один мой друг, адвокат по профессии, говорит, что гот за годом он советовал десяткам христиан прекратить тяжбы, которые они возбуждали друг против друга. Примерно и 90% случаев он добился успеха. И он заметил, что все без исключения верующие, прекратившие тяжбы, были благо словлены. И так же без исключения все те, кто настаивал на разрешении своих споров в суде, стали ожесточенными и обидчивыми, - независимо от того, проиграли ли они свое дело или выиграли его. Если они обращались в суд, духовно они всегда терпели поражение.
Господь знает потребности Своих детей, Он проследит за тем, чтобы мы имели то, что нам нужно. А нам надо искать "прежде Царства Божия и правды Его, и это вся приложится" нам (Матф. 6:33). Первым делом христианин должен заботиться не о том, чтобы защищать свои владения или свои права, а о том, чтобы защищать свои взаимоотношения с Господом и со своими единоверцами.

Каким характером должны обладать христиане

"Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, Ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (6:9-11).
Намерение Павла - не в том, чтобы перечислить грехи, указывающие на то, что человек теряет свое спасение. Скорее, здесь он перечисляет типы грешников, характерные для неспасенных. Те люди, чья жизнь полностью подчиняется таким грехам, не спасены, - а потому они неправедные, неоправданные. Они Царства Божия не наследуют, потому что они неправы перед Богом. Они вне Царства - вне сферы спасения.
Как эти стихи отнести к верующим, - догадаться нетрудно. "Так почему же, - спрашивает Павел коринфян, - вы продолжаете жить как неспасенные, как неоправданные? Почему же вы продолжаете сползать в колею вашей старой жизни - той жизни, от которой вас спас Христос? Почему вы поступаете согласно старым меркам и нормам поведения, почему вы следуете все тем же эгоистичным, неблагочестивым побуждениям? Вам следует отделиться от путей мира сего, а не следовать им. И, прежде всего, почему со своими бедами вы идете в мирские суды?"
Верующий - это новое творение (2 Кор. 5:17), существо, обладающее новой, сокровенной личностью, созданной по подобию Божьему (2 Пет. 1:4), которой не свойственна больше непробиваемая нечестивость. Но в душе непослушного христианина плоть может верховодить, причем до такой степени, что на вид он не будет отличаться от неверующего.
Список грехов, приведенный в стихах 9-10, - не исчерпывающий, но перечисленные здесь грехи представляют собой главные типы моральных грехов; грехи такого рода всегда являлись признаком благочестивого общества искупленных.
Слово блудники относится к половой безнравственности в целом и к половой безнравственности неженатых в особенности. Писание постоянно осуждает такое поведение. пот грех весьма характерен для нашего современного общества. Его изображают и превозносят в книгах, в журналах, и кинофильмах и по телевидению как норму человеческого поведения. Но блудодеяние в любой форме - это мерзость для Бога, и оно должно быть мерзостью для Его народа. Люди, постоянно предающиеся этому греху и защищающие его, не могут принадлежать Богу, поскольку наследники Царства не предаются блуду и не защищают его. Истинные верующие могут заниматься блудом, но, как бы глубоко они в этом ни погрязли и как бы слабы они ни были, в глубине души они сознают, что это - зло. (См. Рим. 7:15-25, где Павел рассуждает о конфликте между желанием греха и угрызениями совести).
Слово идолослужители относится ко всем, поклоняющимся любым ложным богам и приверженным любой ложной религиозной системе, а не только к тем, кто кланяется идолам. Наше общество никогда еще не было до такой степени завалено многочисленными воззваниями ложных религий и сект, никогда еще не было так влюблено в них, как в наши дни. Никакие верования, никакие проповеди или религиозные ритуалы не кажутся слишком эксцентричными, чтобы не найти себе последователей.
Слово прелюбодеи относится конкретно к женатым, вступающим в половые связи вне брачного союза. Поскольку брак свят, это особо гнусный грех в глазах Божьих. Ветхий Завет требует карать за него смертью. Этот грех не только развращает тех, кто в нем участвует, но и губит семью. Он пятнает уникальные, Богом установленные взаимоотношения между мужем и женой, и он неизбежно причиняет вред их детям. И это, только первые результаты этого греха.
Слова малакии и мужеложники относятся к тем, кто портит нормальные половые отношения между мужчинами и женщинами, подменивая половые роли. К этим грехам относятся трансвестизм, изменения пола, гомосексуализм и другие половые извращения. Человек - уникальное Божье творение, созданное по Его Собственному образу, был сотворен как мужчина и женщина (Быт. 1:27). Господь строго запрещает затушевывать различия между мужчинами и женщинами, а тем более менять половые роли: "На женщине не должно быть мужской одежды, и мужчина не должен одеваться в женское платье; ибо мерзок пред Господом, Богом твоим, всякий делающий сие" (Втор. 22:5). В оригинале этого стиха, по древнееврейски, здесь употреблены термины, указывающие на нечто большее, чем одежда: здесь имеется в виду более широкое понятие, включающее в себя любой инструмент, утварь или прибор.
Гомосексуализм осуждается на протяжении всего Писания. Этот грех был типичен для Содома, термин "содомия" стал синонимом гомосексуализма. Мужчины в Содоме пылали извращенными половыми желаниями, и однажды они окружили дом Лота, требуя, чтобы тот выдал им двух ангелов (пришедших в виде мужчин), - они хотели "познать их" (Быт. 18:4-5). Бог полностью истребил Содом и Гоморру, потому что их грех был "тяжел весьма" (18:20). С тех пор слово "содомия" означает половое извращение, а выражение "Содом и Гоморра" - моральную испорченность. Для верующих эти термины стали означать также и Божью ненависть к моральной испорченности и Божью кару за нее.
К тому времени, когда жил Павел, гомосексуализм был повсеместно распространен - и в Греции, и в Риме. В своем комментарии к этому отрывку Уильям Беркли сообщает, что Сократ был гомосексуалистом, и Платон, вероятно, тоже. Диалог Платона "Пир" - это трактат, прославляющий гомосексуализм. Нерон, который правил примерно в то же время, когда Павел писал это послание к коринфянам, имел мальчика по имени Спорис, которого кастрировали для того, чтобы он мог стать "женой" императора, в добавление к его естественной жене. После того, как Нерон умер, мальчика передали одному из наследников императора, Ото, для употребления с той же самой целью.
Смешение половых ролей, как и прелюбодеяние, - особое зло, потому что оно губительно сказывается на семейных отношениях. Оно портит библейский замысел о семье, библейские нормы авторитета и подчинения внутри семьи, и тем самым тормозит передачу благочестия от одного поколения к другому Самые нечестивые общества в человеческой истории были поражены этим недугом - извращением половых ролей, несомненно, потому, что сатана так упорно старается погубить семью. Церкви, которые во имя любви защищают гомосексуализм и смотрят сквозь пальцы на служителей-гомосексуалистов, на их "браки" и общины, не только извращают Божьи нормы морали, но и подбивают ко греху других членов своих общин. Поощрение греха никакого отношения к любви не имеет. Воистину любить их - не значит делать то, что им угодно, а значит делать то, что угодно Богу. "Что мы любим детей Божиих, узнаем из того, когда любим Бога и соблюдаем заповеди Его" (1 Иоан. 5:2-3). Примирение с грехом никогда не может быть делом любви - ни любви к Богу, ни любви к тем, с чьими грехами мы примиряемся.
Слова воры и лихоимцы описывают один и тот же, лежащий в основе, грех - грех жадности. Жадный желает того, что принадлежит другим, а вор действительно берет Жадность - это проявление эгоизма, и, как всякий эгоизм, она никогда не может насытиться. Жадному надо все больше и больше. В наши дни трудно найти человека, - даже среди христиан, - который удовлетворялся бы своими доходами и владениями. Но жадность - не то, чем отличаются наследники Царства. В христианской жизни жадности места нет.
Слово пьяница в дополнительных объяснениях не нуждается. Подобно другим грехам, перечисленным здесь, почти всегда этот грех ведет к серьезным бедам, когда Божье имя и Слово подвергаются презрению и насмешкам. В наши дни алкоголизм распространился даже среди школьников. Становится все больше алкоголиков среди детей в возрасте до десяти лет и подростков, как и среди старших. Тот вред, который алкоголь наносит и отдельным людям, и их семьям, измерить невозможно.
Злоречивые - это те, кто губят людей длинными языками. Эти люди ранят словами. Бог не считает их грех второстепенным, потому что он исходит из сердец, полных ненависти, и причиняет боль тем, на кого злоречивые нападают, губит их и доводит до отчаяния.
Хищники - это те, которые воруют окольными путями. Они нечестивыми уловками отбирают у других преимущества ради собственной выгоды. Вымогатели, растратчики, мошенники, получающие деньги обманным путем, внушая доверие своим жертвам, посредники, продающие испорченные товары или предлагающие несуществующие службы, лица, помещающие фальшивые объявления, как и хищники других родов и оттенков в наши дни распространены так же, как и во времена Павла.
И такими были некоторые из вас, - продолжает Павел. В коринфской церкви, как и в сегодняшних церквах, были бывшие блудники, бывшие прелюбодеи, бывшие воры и так далее. Хотя многие христиане и не грешили теми конкретными грехами, которые перечислены в этом отрывке, каждый христианин до спасения грешил. Каждый христианин -бывший грешник. Христос и пришел для того, чтобы спасти грешников (Матф. 9:13). В этом - великая истина христианства: нет грешника слишком закоренелого, слишком долго предающегося греху, чтобы он не мог быть спасен. "А когда умножился грех, стала преизобиловать благодать" (Рим. 5:20). Но некоторые, прекратив быть грешниками на некоторое время, вновь вернулись к своим прежним привычкам.
Павел трижды использует слово но - ("алла" - самый сильный в греческом языке противительный союз), чтобы подчеркнуть контраст между христианской жизнью и жизнью мирской, которую он только что описывал. Но омылись, но освятились, но оправдались. Безразлично, на какой ступени они находились до того, как были спасены. Бог может спасти грешника от любого греха и от всех греков, вместе взятых. Но совсем не безразлично, каким стал верующий после спасения. Он должен жить жизнью, соответствующей его очищению, его освящению и оправданию. Его христианская жизнь должна быть чиста, свята и праведна. Новая жизнь во Христе приводит к новому образу жизни и требует нового образа жизни.
Слово омылись говорит о новой жизни, о возрождении. Иисус "спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом" (Тит. 3:5). "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17). "Ибо мы - Его творение, созданы во Христе Иисусе" (Еф. 2:10). Когда человек омыт Христом, он рождается заново (Иоан. 3:3-8).
Освятились - это слово говорит о новом поведении. Быть освященным - значит, что тебя внутренне сделали святым и ты способен силою Святого Духа, жить и внешне праведной жизнью. Пока человек не спасен, он не имеет святой природы и не имеет способности вести святую жизнь. Но во Христе нам дана новая природа, и мы теперь можем вести новый образ жизни. Абсолютное преобладание греха разбито и замещено жизнью святости. Своими плотскими склонностями и грехами коринфяне мешали этой Божьей работе.
Оправдались - это слово говорит о новом положении верующих перед Богом. Во Христе мы одеты в Его праведность, и теперь Бог видит в нас праведность Своего Сына, -вместо наших грехов. Христова праведность теперь зачисляется на наш счет (Рим. 4: 22-25). Мы объявлены и мы сделаны праведными, святыми, невинными, не имеющими вины, потому что Бог оправдывает "верующего в Иисуса" (Рим. 3:26).
Коринфские верующие пережили преображение именем Господа нашего Иисуса Христа и Духом Бога нашего. Божье имя символизирует Его волю, Его силу и Его преображающее воздействие. Готовность Христа покориться воле Отца, Его смерть на кресте ради нас и Его воскресение из мертвых, - все но обеспечило наше омовение, освящение и оправдание.
Плодом жизни, преображенной изнутри, должен быть преображенный образ жизни. Павел очень строго говорит о неприемлемости для верующих такого поведения, которое свойственно неспасенным и находящимся вне царства. Некоторые из коринфских верующих вели себя, как вели они себя в прошлом, до искупления. Не для этого спас их Христос! Он спас их от этого.

Глава 15. Христианская свобода и вольность половой жизни (6:12-20)

"Все мне позволительно, но не все полезно, все мне позволительно, но ничто не должно обладать мною. Пища для чрева, и чрево для пищи; но Бог уничтожит и то и другое. Тело же не для блуда, но для Господа, и. Господь для тела Бог воскресил Господа, воскресит и нас силою Своею. Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать их членами блудницы? Да не будет! Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? ибо сказано: "два будут одна плоть". А соединяющийся с Господом есть один дух (с Господом). Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела. Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии" (6:12-20).
Свобода во Христе - это истина, которую Павел никогда не уставал подчеркивать. "Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства... К свободе призваны вы, братия" (Гал. 5:1, 13). Он постоянно радовался освобождению "в свободу славы детей Божиих" (Рим. 8:21). Верующие находятся "не под законом, но под благодатью" (Рим. 6:14). Мы спасены не своими делами, и продолжаем оставаться спасенными не благодаря делам: "Ибо благодатью вы спасены чрез веру, и сие не от вас, Божий дар: Не от дел". Умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить (Богу) в обновлении духа, а не по ветхой букве" (Рим. 2:6).
Одна только Божья благодать спасает, и только благодаря ей одной мы остаемся спасенными. Христиане оправданы, они остаются праведными и святыми в глазах Божиих (Рим. 4:22-25). Кто будет обвинять избранных Божиих? Бог оправдывает их (Тим. 8:33). Христианин не может совершить ни одного такого греха, который не был бы уже покрыт Божьей благодатью. Ни одно обвинение, выдвинутое против верующего, не устоят. Бог - это высший Судия, и Он объявил, что верующие праведны. Выше аппелировать некуда. Это решает дело.
Коринфской церкви много раз приходилось слышать эту истину, пока среди них находился Павел, и они использовали ее как теологическое оправдание греха. Они пренебрегли предостережением: "только бы свобода (ваша) не была поводом к угождению плоти" (Гал. 5:13), которое, конечно, слышали от Павла. Когда Павел говорил о христианской свободе, речь всегда шла о свободе от дел праведности - то есть от необходимости заслужить себе спасение самому, добрыми делами, - будь то по закону Моисея, по фарисейским традициям или по любым иным установлениям. Коринфяне извратили эту истину, чтобы оправдать свои грехи. При этом они, возможно, прибегали к тому же аргументу, который предвидел Павел, объясняя учение о благодати римским верующим: "Что же скажем? оставаться ли нам во грехе, чтобы умножилась благодать?" (Рим. 6:1). Они притворялись, что у них есть теологическое оправдание, для того, чтобы жить, как им было угодно.
Может быть, у них и был философский аргумент, которым они оправдывали свой грех; и, скорее всего тот, что подразумевается в 6:13: "Пища для чрева, и чрево для пищи". Большая часть греческой философии рассматривала все физическое, в том числе и человеческое тело, как нечто, в основе своей плохое, а потому и не имеющее никакой ценности. Что было сделано с телом или что было причинено телу - это не имело значения. Пища была пищей, живот -животом, а секс - сексом. Половая жизнь для них была такой же физиологической функцией, как и еда, и должна была употребляться, как употреблялась пища: для утоления аппетита.
Как и многие в наши дни, коринфские христиане рационально объясняли, почему у них такой грешный образ мыс-лей и такие грешные привычки. На это у них ума хватало: подыскивать аргументы, кажущиеся хорошими, для плохих дел. Кроме того, общество, в котором они жили, было отъявленно безнравственным: в этом обществе царили такие обычаи, вроде храмовой проституции, которые фактически прославляли внебрачные половые отношения. Иметь сексуальные отношения с проституткой в Коринфе было столь обычным делом, что для такого поведения было даже особое название: "коринфничать". Многие верующие прежде вели такой безнравственный образ жизни, и для них порвать с их прежними привычками было трудно, а скатиться к ним снова - легко. Так же, как им было трудно отказаться от своей любви к человеческой мудрости, от своей секулярности, гордости, духа разъединения и от привычки подавать друг на друга в суд, им было трудно отказаться и от безнравственности в половой жизни.
В 6:12-20 Павел показывает три негативные стороны греха в половой жизни: во-первых, такой грех вреден для любого, участвующего в нем; во-вторых, он приобретает власть над теми, кто позволяет себе удовольствие заниматься таким грехом, и в-третьих, он извращает намерения, которые имеет Бог относительно тела.

Грех половой жизни вреден

"Все мне позволительно, но не все полезно" (6:12а)
Утверждение "все мне позволительно" было, может быть, распространенной в коринфском либеральном обществе поговоркой. Павел позаимствовал ее - и, заставляя ее показать себя с невыгодной стороны, говорит: "И мне все позволительно, тоже. Каждый грех, который я совершу, мне простится". Но это не значит, что какой-либо грех мог бы быть правильным или хорошим или мог бы привести к чему-либо правильному или хорошему. Грех никогда не может быть ценным или приносящим пользу. Слово "полезно" ("сумферо") означает - приносить благо. В том смысле, что верующие свободны и больше не находятся под властью закона - никоим образом - все им позволительно. Но расплата за совершение некоторых поступков ужасно высока, последствия некоторых поступков чрезвычайно неполезны. Грех никогда не приносит выигрыша, а проигрыш он приносит всегда.
Тот конкретный вид греха, который имеет в виду здесь Павел, это - грех в половой жизни. Ни один другой грех не имеет в себе столько хитро спрятанных ловушек, не обладает такой разрушительной силой. Этот грех разбил больше браков, погубил больше семей, вызвал больше болезней и сердечной боли и испортил больше жизней как алкоголь и наркотики, вместе взятые. Этот грех ведет к тому, что люди начинают лгать, воровать, мошенничать, убивать, клеветать, сплетничать, становятся ожесточенными, полными ненависти и непрощения.
Нигде не говорится об опасностях этого греха ярче и убедительнее, чем в Притчах. "Мед источают уста чужой жены, и мягче елея речь ее" (Прит. 5:3). Истина, лежащая в основе этих стихов, относится к блуднице или к любой женщине, которая пытается соблазнить мужчину. Она относится также и к мужчине, который пытается соблазнить женщину. Суть в том, что половое обольщение крайне соблазнительно и обладает могучей силой. Кажется, что это - что-то милое, приятное и хорошее. Оно не обещает ничего, кроме наслаждения и удовлетворения. Но его последствия "горьки, как полынь, остры, как меч обоюдоострый. Ноги ее (чужой жены) нисходят к смерти, стопы ее достигают преисподней. Если бы ты захотел постигнуть стезю жизни ее, то пути ее непостижимы, и ты не узнаешь их" (ст. 4-6). Первый признак греха в половой жизни - это обман. Этот грех никогда не дает того, что обещает. Предлагает он большое удовлетворение, но приносит большое разочарование. Он претендует на то, что он-то и дает чувство настоящей жизни, но на самом деле он - путь к смерти. Незаконные половые отношения всегда - "непостижимы". Участвующих и этих отношениях не связывает ничто, кроме временного и безличного удовлетворения физических импульсов. Это -непрочный цемент. Другая трагедия, которую приносит этот грех, в том, что часто люди, состоящие в незаконных половых отношениях, "не знают", что эти отношения не-стабильны, не сознают, - и, возможно, в течение долгого времени, что их отношения не могут не угаснуть однажды.
Так они все глубже и глубже увязают в болоте этих обреченных взаимоотношений, и, чем дольше они остаются в этой западне, тем губительнее и мучительнее оказывается конец этих отношений.
Однако те, кто считает всякий секс в основе своей явлением негативным, так же далеки, от истины, как и те, кто считает, что всякий секс в основе своей явление положительное и позволительное. Бог не против секса. Он Сам создал его и благословил. Когда половая жизнь протекает исключительно в рамках брака, как и задумал Господь, она прекрасна, она обладает утоляющим и стабилизирующим воздействием. "Источник твой да будет благословен - говорит Писание, - и утешайся женою юности твоей... любовью ее услаждающейся постоянно" (5:18-19).
Как же избегнуть половых связей вне брака? Совет Библии прост: не приближайся к тем лицам и к тем местам, которые могли бы вовлечь тебя в беду. "Держи дальше от нее путь. твой, и не подходи близко к двери дома ее" (Прит. 5:8). Когда жена Потифара ежедневно соблазняла Иосифа, он отказался не только "спать с нею", но и "быть с нею" (Быт. 39:10). Когда она попыталась принудить его к прелюбодеянию и сорвала с него одежду, он "оставив одежду свою в руках ее, побежал, и выбежал вон" (ст. 12). Для объяснений и споров было не время - пора было бежать. Когда мы невольно. оказываемся в подобной ситуации, единственное разумное, что мы можем сделать - это выбраться из нее как можно скорее. В страсти нет ничего рационального или разумного, и ситуаций, опасных в половом отношении, надо избегать, а не рассуждать о них.
Незаконные половые отношения приводят к потере здоровья, к потере владений, к потере чести и уважения. Это не значит, что каждый, замешанный в такие отношения, непременно терпит все эти убытки, но это лишения, ожидающие тех, кто упорствует в этом грехе. Злоупотребляющему сексом придется обнаружить, что он здоровье свое отдал "другим", и лета свои - "мучителю", что "насыщались силою" его "чужие", и что он будет "стонать" "после, когда плоть (его) и тело (его) будут истощены" (Прит. 5:9-11). "Краденые воды" половых отношений вне брака "сладки, и утаенный хлеб приятен", но "мертвецы там" (Прит. 9:17-18). Грех в половой жизни - это ситуация, в которой не может быть выигрыша. Он никогда не приносит пользы и всегда приносит вред.
Бог смотрит на половую безнравственность чрезвычайно серьезно. Из-за этого греха в Израиле "в один день погибло... двадцать три тысячи" (1 Кор. 10:8). Давид был человеком по сердцу Бога, через него Бог руководил Израилем и даже писал Писание. Но, согрешив, Давид не был освобожден от последствий своего греха. Он совершил прелюбодеяние с Вирсавией, и она забеременела. Тогда Давид подстроил, чтобы ее муж был убит в бою, и взял Вирсавию себе в жены. "И было это дело, которое сделал Давид, зло в очах Господа" (2 Цар. 11:27). Устами Своего пророка Нафана Бог сказал Давиду: "Итак, не отступит меч от дома твоего вовеки, ... вот, Я воздвигну на тебя зло из дома твоего", и "умрет родившийся у тебя сын" (12:10-11, 14). Давид платил за этот грех почти каждый день своей жизни. Несколько его сыновей были мятежниками,, мстили и завидовали, и в основном его семейная жизнь была трагической бойней.
Давид покаялся и был прощен. "Господь снял с тебя грех твой", - сказал ему пророк (2 Цар. 12:13), но Господь не снял с него последствий греха. После этого события царь Давид написал Псалом 50, полный благодарности, но также и глубокого раскаяния, мучительных угрызений совести. Он испытал чудесное и великодушное прощение Божье, но он также и сумел разглядеть ужас своего греха. "Тебе единому согрешил я, и лукавое пред очами Твоими сделал" (ст. 6). Божья благодать свободна изливаться на любого, но цена греха велика.

Грех в половой жизни порабощает

"Все мне позволительно, но ничто не должно обладать мною" (6:12б)
По благодати Христовой Павел был свободен делать, все. что ему было угодно. Но он отказывался позволить чему-либо или кому-либо, - кроме Христа - обладать собою. Он не хотел, чтобы его поработила какая бы то ни было привычка, или какой-нибудь обычай, - не говоря уже о грехе. "Грех не должен над вами господствовать; ибо вы не под законом, но под благодатью" (Рим. 6:14).
Ни один грех не обладает такой властью поработить человека, как грех в половой жизни. И, чем больше ему потворствуешь, тем более он тобой овладевает. Часто все начинается с небольших неосторожностей, что ведет ко все большим неосторожностям -ив конце концов - к вопиющему пороку. О том, как может усугубляться грех, повествует первый Псалом: "Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей" (стих 1). Когда мы охотно общаемся с грешниками, мы скоро начинаем терпеть грех, а затем - и сами им занимаемся. Как и всякие другие грехи, которым не оказывают сопротивления, грехи в половой жизни будут усугубляться и в конце концов испортят и погубят не только людей, непосредственно грешащих, но и многих невинных, связанных с ними.
Для коринфян грехи в половой жизни не были чем-то незнакомым; к несчастью, многие верующие стали к ним возвращаться. Они дали своим собственным плотским желаниям овладеть собою - якобы во имя христианской свободы.
Обращаясь к фессалоникийцам, Павел писал: "Ибо воля Божия есть освящение ваше, чтобы вы воздерживались от блуда; Чтобы каждый из вас умел соблюдать свой сосуд в тягости и чести, а не в страсти похотения, как и язычники, не знающие Бога" (1 Фес. 4:3-5). Контекст указывает, что "сосуд" здесь - синоним тела, а не жены, как считали многие толкователи. Каждый верующий должен правильно владеть своим собственным телом, правильно управлять им. Если мы живем в Духе, мы "духом" умерщвляем "дела плотские" (Рим. 8:13).
Управлять самим собой - это совсем не так легко, как нам порой кажется. Многие люди обманываются представлением о том, что они сохраняют абсолютный контроль над своими мыслями и поступками, просто потому, что они всегда делают то, что хотят. По сути дела, однако, это их желания и страсти диктуют им, что делать, а они соглашаются. Они - не хозяева своих желаний, а их покорные рабы. У таких людей плоть управляет духом.
Павел сам свидетельствует: "я... усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9:27). Слово "усмирять" буквально означает "ставить синяк под глазом" или "бить по лицу до того" что оно станет синим и черным". Чтобы не дать своему телу поработить его, Павлу пришлось самому поработить свое тело. Иначе он стал бы недостойным спасения, святой жизни, не подходящим для действительно полезного служения Богу.

Грех половой жизни извращает

Грех в половой жизни не только причиняет вред грешникам, не только овладевает ими, но он еще и извращает. И особенно он извращает Божий план и Его намерения о том, каким должно быть тело угодного Ему человека. Тело христианина - для Господа, оно - член Христа, и оно - храм Святого Духа. Тело для Господа. Пища для чрева, и чрево для пищи; но Бог уничтожит и то, и другое. Тело же не для блуда, но для Господа, и Господь для тела. Бог воскресил Господа, воскресит и нас силою Своею" (6:13-14).
Пища и чрево созданы Богом друг для друга. Их взаимоотношения - чисто биологические. Похоже на то, что коринфяне использовали этот факт для оправдания своей половой безнравственности. Греческий текст буквально гласит: "пища - животу, живот - пище". Возможно, это была популярная в те дни поговорка, превозносившая представление о том, что "секс ничем не отличается от еды: живот был создан для еды, а тело - для секса". Но Павел, приведя эту поговорку, тут же и останавливает коринфян. "Что живот и пища были созданы друг для друга, это правда, - говорит он, - но правда и то, что отношения между животом и пищей - чисто временные. Однажды, когда они исполнят свое предназначение, Бог уничтожит и то, и другое. Этому биологическому процессу в вечности места не будет.
Но с самим телом дело обстоит не так. По замыслу Бога, тела христиан предназначены не только для биологического функционирования. Тело же не для блуда, но для Господа; и Господь для тела. Павел придумал поговорку получше. Тело, по Божьему замыслу, должно быть инструментом Господа: Господь должен использовать тело к Своей славе.
Бог воскресил Господа, воскресит и нас силою Своею. Наши тела предназначены не только для того, чтобы служить в этой жизни, но и для служения в жизни будущей. Это будут преобразившиеся тела, воскресшие тела, прославленные тела, небесные тела, но все же это будут наши собственные тела.
Пища и живот связаны только горизонтальными, временными отношениями. Со смертью эти взаимоотношения кончаются. Но наши тела - не только биологические объекты, а нечто гораздо большее. Что касается верующих, их тела обладают также и духовными, вертикальными отношениями. Они принадлежат Богу и они навсегда будут пребывать с Богом. Вот почему Павел говорит: "Наше же жительство на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа, Который униженное тело наше преобразит так, что оно будет сообразно славному телу Его" (Фил. 3:20-21). Нам нужно серьезно позаботиться об этом теле, питому что оно воскреснет в славе, чтобы стать инструментом, который понесет наш вечно славный и чистый дух через вечность.

Тела - члены христовы

Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать их членами блудницы? Да не будет! Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? ибо сказано: "два будут одна плоть". А соединяющийся с Господом есть один дух, (с Господом). Бегайте блуда; всякий грех, какой делает человек, есть вне тела; а блудник грешит против собственного тела" (6:15-18)
Тело верующего не только для Господа, теперь и в будущем; оно еще и является частью тела Самого Господа, суть члены Христовы Христос поставлен "выше всего, главою Церкви, Которая есть тело Его, полнота Наполняющего все во всем" (Еф 1:22-23) Мы многие составляем одно тело во Христе (Рим 5) суть живые духовные храмы, в которых живет Христос.
Из этого логически вытекает следующий пункт, который Павел хочет подчеркнуть, для христианина совершить грех прелюбодеяния - значит сделать члены Христа... членами блудницы Это для Павла просто недопустимо, - Да не будет!
Частью интимных отношений является соединение по плоти, союз- мужчина и женщина становятся одной плотью. Это указывает на то, что самое существенное значение фразы одна плоть (см Быт 2:24 и т.д.) - это половой союз. В своих письмах из Скрютейпа К.С.Льюис говорит, что каждый раз, когда мужчина и женщина вступают в половые отношения между ними возникает духовный союз, которым надо вечно наслаждаться - или который приходится вечно терпеть Бог принимает всерьез грех в половой жизни, потому что он портит и разбивает духовные взаимоотношения, - и человеческие, и божественные.
Человек, принадлежащий Христу, есть один дух с Господом Это утверждение исполнено глубокого значения и подразумевает нечто удивительное. Но здесь Павел использует его, чтобы показать, что христианин, совершающий блуд, вовлекает в него и своего Господа. Прелюбодеяние - это грех, достойный порицания, особенно когда совершается верующим Ведь верующий таким образом оскверняет Иисуса Христа, с Которым един (ср. Иоан. 14:18-23; 15:4, 7; 17:20-23) Раз мы едины со Христом, а блудник един с тем, с кем он прелюбодействует, Христос, по рассуждению Павла, помещается в немыслимое положение. Христос лично не может быть запятнан грехом - так же, как луч солнца, освещающий кучу отбросов, сам от этого не становится грязнее. Но репутация Христа из-за такого общения оказывается запятнанной.
Совет Павла относительно греха в половой жизни тот же, что и совет Соломона в книге Притчей: Бегайте блуда. Настоящее время повелительного наклонения, употребленное в греческом подлиннике глагола, указывает, что избегать блуда надо постоянно и продолжать до тех пор, пока опасность не пройдет Когда мы оказываемся в опасности блудодеяния, ни спорить, ни дебатировать, ли объяснять не время; и чего уж совсем не следует делать - это пытаться рассуждать рационально Такую ситуацию не следует рассматривать как брошенный нам духовный вызов, который следует принять, чтоб с честью выйти из испытания. Ее надо рассматривать как духовную ловушку, как капкан, в который надо не попасться. Надо убираться подобру-поздорову, и как можно скорее. Павел не разъясняет, что он имеет в виду, говоря: всякий грех, какой делает человек, есть вне тела; а блудник грешит против собственного тела. По-моему, Павел хочет сказать, что, хотя грех в половой жизни - не обязательно наихудший из всех грехов, он - самый уникальный по своему характеру. Он возникает, поднимаясь из глубин тела, и устремлен на личное удовлетворение. Он притягателен, как ни один другой стимул, и, осуществившись, воздействует на тело, как ни один другой грех. Он обладает способностью погубить личность изнутри, как ни один другой грех. Поскольку половая близость - это глубочайшее соединение двух личностей, злоупотребление в половой сфере наносит вред глубочайшему уровню человеческой личности. Это -не психологический анализ, но факт, открытый свыше. Половая безнравственность гораздо губительнее, чем алкоголь, губительнее, чем наркотики, губительнее, чем преступление.
Несколько лет назад ко мне в бюро пришла шестнадцатилетняя девушка - в полном отчаянии. Она совершила столько грехов в половой жизни, что чувствовала себя совершенно обесценившейся. Она не глядела в зеркало месяцами, потому что не могла вынести вида собственного лица; а мне она показалась скорее сорокалетней, чем шестнадцатилетней. Она находилась на пороге самоубийства - не хотела жить больше ни дня. Я был особенно рад тому, что мне удалось привести ее к Иисусу Христу и увидеть, какое преображение Он совершил в ее жизни. Она сказала: "Впервые за многие годы я чувствую себя чистой".
Многие из коринфян нуждались в том, чтобы вновь пережить это очищение.

Тело - это храм Святого Духа

"Hе знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои. Ибо вы куплены дорогою ценою. Посему прославляй Бога и в телах ваших и в душах ваших, которые суть Божии" (6:19-20).
Поскольку мы - христиане, наши тела принадлежат не Павел придает этому стиху разящее жало, оформляя как саркастический вопрос. Наши тела - Господни, члены Христовы и храм Святого Духа, Который был дан Богом, чтобы пребывать в нас. Итак, Павел призывает к чистоте в половой жизни не только из-за того, что грех воздействует на тело, но и потому, что тело, на которое воздействует грех, самому верующему даже и не принадлежит. Если мы поймем, какая реальность стоит за фразой живущего в вас Святого Духа, Которого имеете вы от Бога, это должно пробудить в нас такое же стремление посвятить себя чистоте, какое могло бы в нас пробудить любое знание божественной истины.
Прелюбодеяние в церковной аудитории по сути ничуть не хуже, чем прелюбодеяние где бы то ни было. Преступление совершается внутри Божьего святилища, когда бы и где бы оно не совершалось верующими. Каждый акт прелюбодеяния, совершенный христианином, совершается в Божьем святилище: в его собственном теле. "Ибо вы храм Бога живого" (2 Кор. 6:16). На тот факт, что христиане - это место пребывания Святого Духа, указывается в Иоан. 7:38-39; 20:22; Деян. 1:8; Рим. 8:9; и 1 Кор. 12:3. Факт, что Бог послал Святого Духа, утверждается в Евангелие от Иоанна 14:16-17; 15:26; и в Деяниях 2:17, 33, 38.
Мы больше не принадлежим себе, потому что мы были куплены дорогою ценою. Мы были "не тленным серебром или золотом искуплены... от суетной жизни, преданной (нам) от отцов, Но драгоценною кровию Христа, как непорочного и чистого агнца" (1 Пет. 1:18-19).
Тела христиан - это Божий храм, храм, где следует совершать богослужения. Поэтому главная, высшая цель тела верующего - в том, чтобы прославлять Бога. В таких словах -призыв жить так, чтобы наша жизнь оказывала честь Божественной личности - Тому, Кто один достоин нашего послушания и восхищения.
Мне вспоминается такой случай. Один мой друг как-то раз повел приятеля, приехавшего в гости, в большой католический собор. Гость хотел помолиться перед статуей своего любимого святого. Но, подойдя к этой статуе, он был поражен, не найдя там свечей, а вместо свечей обнаружив объявление, гласящее: "Богослужение отменяется: закрыто на уборку". То же самое происходило и с коринфянами: в них не было чистого места, куда бы мог сойти дух свыше, у них не было места, где ищущие души могли бы помолиться. По сути, и их следовало бы закрыть на уборку. Так дольше не могло продолжаться, говорит им Павел.

Глава 16. Жениться или не жениться (7:1-7)

"А о чем вы писали ко мне, то хорошо человеку не касаться женщины. Но, в избежание блуда, каждый имей свою жену, и каждая имей своего мужа. Муж оказывай жене должное расположение; подобно и жена мужу. Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена. Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим. Впрочем это сказано мною как позволение, а не как повеление. Ибо желаю, чтобы все люди были, как и я; но каждый имеет свое дарование от Бога, один так, другой иначе" (7:1-7).
Главы с седьмой по одиннадцатую содержат ответы Павла на практические вопросы, о которых писали ему верующие Коринфа в письме, доставленном, возможно, Стефаном, Фортунатом и Ахаиком (16:17).
Первый из этих вопросов имеет отношение к той области, в которой у коринфян были серьезные трудности, - к браку. Как это было и с другими их бедами, большая часть из недоразумений, связанных с браком, отражала ситуацию, царившую в языческом и морально испорченном обществе, в котором они жили и от которого они не полностью отделились. Окружавшее их общество терпимо относилось к блуду, прелюбодеянию, гомосексуализму, полигамии и конкубинату. Римский поэт Ювеналий (60-140 н.э.) писал о женщинах, которые отказывались от своего пола: они носили шлемы, с удовольствием занимались силовой борьбой, обнажив грудь, с копьями охотились на кабанов. Он говорил также, что эти женщины изнашивали свои свадебные наряды, так часто они справляли свадьбу.
По римскому праву и тогдашним обычаям существовало четыре типа браков. Рабы, как правило, рассматривались как нелюди, как движимое имущество. Если мужчина и женщина, будучи рабами, хотели жениться, им могли разрешить жить вместе в союзе под названием "контуберниум", что означает - "товарищество в палатке". Этот брачный договор длился ровно столько, пока это было угодно рабовладельцу. Он имел полное право разлучить мужа и жену, женить их заново, дав им новых супругов, или продать хозяину одного или другого из них. Многие из ранних христиан были рабами, и многие из них когда-то жили -или все еще продолжали жить в брачных взаимоотношениях такого рода.
Второй тип брака назывался узус - это форма брака по распространенному в те времена закону, признававшему пару мужем и женой после того, как они прожили вместе один год. Третий тип брака назывался "коэмптио ин манум", когда отец продавал будущему зятю свою дочь.
Четвертый тип брака был гораздо более возвышенным и благородным. Он назывался "конфарреатио"; по этому типу женилась в те годы знать, - те, кто принадлежал к классу патрициев. Современная христианская брачная церемония основывается на этом типе бракосочетания. Этот тип бракосочетания был воспринят римской католической церковью и использован, с определенными христианскими видоизменениями, а затем перешел в протестантизм, с небольшими модификациями, в процессе Реформации. Первоначально для этой церемонии были характерны такие элементы: в подготовке свадьбы участвовали обе семьи; невесту сопровождала матрона, а жениха - назначенный для этой цели мужчина; жених и невеста обменивались обетами, передавали друг другу кольца (которые надевали на третий палец левой руки), невеста носила фату, ей дарили особый букет, пекли свадебный пирог.
В дни Павла в Римской империи развод был явлением распространенным, даже среди тех, кто женился по типу "конфарреатио". Не было невозможным ни для мужчин, ни для женщин быть женатыми по двадцать раз и более того. Кроме того, в те дни было развито активное и шумное феминистское движение. Некоторые жены состязались со своими мужьями в бизнесе и даже в подвигах силы и ловкости. Многие из женщин не были заинтересованы в том, чтобы вести жизнь домохозяйки и матери, и к концу первого века бездетные браки были обычным явлением. И мужчины, и женщины вели свою собственную жизнь, независимо от брачных обетов и обязательств.
В ранней церкви были верующие, которые жили вместе когда-то и все еще продолжали жить вместе на основании четырех типов брачных соглашений. Были и такие, которые пережили множество браков и разводов. И не только это. у многих верующих возникло представление о том, что быть одиноким и жить, воздерживаясь от брачных отношений, это - более духовно, чем жениться. Такие христиане полностью избегали брака.
Ситуация была трудной и запутанной даже для духовно зрелых христиан. А незрелых коринфян она подавно ставила в тупик. Большим вопросом для них было: "что нам делать теперь, когда мы стали верующими? Следует ли нам оставаться мужем и женой, если мы оба - христиане? Следует ли нам разводиться, если наша супруга (или супруг) -неверующие? Следует ли нам становиться - или оставаться -одинокими?" Хаос брачных возможностей вызывал массу недоумений, к разрешению которых и подходит Павел в этом разделе своего послания.
В первых семи стихах главы 7 Павел рассматривает вопрос о воздержании. Он учит о том, что воздержание хорошо, что оно может быть соблазном, что для женатых оно неправильно и что оно - дар от Бога.

Не жениться хорошо

"А о чем вы писали мне, то хорошо человеку не касаться женщины" (7:1).
Прикасаться к женщине - это был распространенный в те времена еврейский эвфемизм, означавший половые сношения. В таком смысле эта фраза употребляется в Бытие 20:6; Руфь 2:9 и Притчи 6:29. Павел использует эту фразу, чтобы установить, что для христианина хорошо не иметь половых сношений, то есть быть одиноким, неженатым. Однако, он не утверждает, что одиночество - это единственное хорошее состояние или, что в браке есть что-либо неправильное или неполноценное по сравнению с безбрачием. Он говорит только одно: что одиночество, до тех пор, пока оно является половым воздержанием, может быть хорошим состоянием.
Сам Бог заявил во время сотворения, что "не хорошо быть человеку одному" (Быт. 2:18). Всем людям нужно товарищество, и Бог задумал брак, среди всего прочего, как самое удовлетворяющее и самое распространенное средство найти себе товарища. Бог позволял одиночество, по Ветхому Завету Он не требовал, чтобы каждый непременно вступал в брак, но иудейская традиция не только рассматривала брак как идеальное состояние, но и смотрела на безбрачие как на непослушание Божьей заповеди "плодитесь и размножайтесь" (Быт. 1:28).
Возможно, что из-за этого некоторые из христиан, те, что были из евреев, оказывали давление на неженатых христиан из язычников, убеждая их жениться. А с другой стороны, некоторые из язычников, возможно из-за своего прошлого опыта половых отношений, склонны были оставаться одинокими. Как евреи смотрели на брак, так и эти язычники, воспылав отвращением к своим прошлым грехам в половой жизни, стали смотреть на безбрачие не только как на идеальное, но и как на единственное воистину благочестивое состояние. Павел признает, что половое воздержание хорошо, что это якобы более духовное или более угодное Богу состояние, чем брак.
Воздержание - это искушение "Но, во избежания блуда, каждый имей свою жену, и. каждая имей своего мужа" (7:2).
Но, во избежание блуда, - этой фразой Павел не хотел сказать, что каждый из верующих коринфской церкви был безнравственным, - хотя безнравственными были многие из них. Здесь Павел говорит об опасности прелюбодеяния для тех, кто живет одиноко. Поскольку половое желание не утоляется и может стать очень сильным, для тех, кто не женат, может возникнуть большое искушение блудодеяния, -особенно в таких обществах, каким было общество древней римской империи или то, в каком живем мы с вами, где вседозволенность в половой жизни практикуется и прославляется на каждом шагу.
Конечно, брак нельзя рассматривать редуцированно, сводя его до вентиля, до той отдушины, которую задумал Бог для утоления полового желания. Павел не советовал христианам идти искать других христиан, чтобы жениться только для того, чтобы удержаться от впадения в блуд. О браке у него было гораздо более возвышенное представление (см. Еф. 5:22-23). Но здесь его цель - подчеркнуть реальность полового искушения для тех, кто живет в безбрачии, и признать, что для таких людей существует законный выход - в том, чтобы жениться. Поэтому каждый имей свою жену, и каждая имей своего мужа.
Писание приводит несколько причин существования брака. Во-первых, брак необходим для размножения. Бог заповедал Адаму и Еве "плодитесь и размножайтесь" (Быт. 1:28). По замыслу Бога человечество должно размножаться.
Брак нужен также и для наслаждения. Притчи говорят: "услаждайся постоянно" любовью жены юности твоей (5:18-19), а в центре внимания Песни Песней - физическая привлекательность и наслаждения брачной любви. Брак -это также товарищество, партнерство. Женщина была создана, чтобы быть "помощником, соответственным" мужчине (Быт. 2:18). Дружба между мужем и женой - один из главных составных элементов хорошего брака. Брак - это образ церкви. Мужья должны обладать авторитетом над женами и любить их (Еф. 5:23-32). И брак необходим для соблюдения моральной чистоты. Он предохраняет от половой безнравственности, удовлетворяя потребность в осуществлении половых желаний.
Хотя безбрачие и хорошо, оно не превосходнее брака и несет в себе опасности и соблазны, которых брак не знает.
Воздержание для женатых неправильно. "Муж оказывай жене должное расположение; подобно и жена мужу. Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена. Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим" (7:3-5).
То, что воздержание неправильно, если речь идет о женатых, должно было бы быть очевидным. Но для некоторых из коринфских верующих это очевидным не было. Поскольку некоторые члены этой церкви ошибочно верили в духовное превосходство полного полового воздержания, они прибегали к такому воздержанию даже внутри брака. Некоторые сверхусердные мужья, очевидно, решили отделиться целиком для Бога. Поступая так, они, однако, пренебрегали эти обязанности, - особенно в области половых отношений. Так же поступали и некоторые жены. Особенно это было распространено, по-видимому, в тех случаях, когда супруг или супруга члена церкви были неверующими. Но Павел обращает свою заповедь ко всем бракам, как это ясно из стихов 10-17. Женатые верующие не должны в половом отношении отвергать своих супругов, являются ли те христианами или же нет.
Из правила - муж оказывай жене должное благорасположение; подобно и жена мужу - апостол не делает никаких исключений. Бог считает все брака священными, и половые отношения между мужем и женой Он считает не только священными, но и правильными и даже обязательными. Павел ясно говорит о том, что физические отношения внутри брака не только право и наслаждение, но и обязанность Мужья и жены имеют обязанность удовлетворять друг друга, Здесь нет различия между мужчинами и женщинами. Муж в этом отношении имеет не больше прав, чем жена.
В стихе 4 Павел еще раз подчеркивает взаимность обязанностей: Жена не властна над своим телом, но муж: равно и муж не властен над своим телом, но жена. Бог чтит половое желание и выражение этого желания внутри брака. Фактически, когда христиане-мужья и христианки-жены не подчиняются власти своих супруг и супругов в половом отношении, они тем самым проявляют непочтение к Богу, потому что это - непочтение к браку.
Настоящее время глагола "эксоусиацией" (иметь власть над), указывает на то, что это - общее утверждение, никогда не теряющее своей правильности. Взаимная власть супругов над телами друг друга постоянна; она длится в течение всего брака. В том, что касается обычной жизни, тело христианина принадлежит ему самому, - оно дано ему, чтобы заботиться о нем и использовать его, как дар от Бога. И в глубочайшем духовном смысле оно принадлежит, конечно, всецело Богу (Рим. 12:1). Но в области брачных отношений оно принадлежит также и супруге или супругу.
Осуществление половых желаний внутри брака - это не то, что можно выбрать или не выбрать, не то, от чего можно было бы отказаться. Конечно, это и не необходимое лишь для воспроизведения потомства, как иногда считалось в прошлом. Это - гораздо больше, чем физический акт. Бог создал его как выражение и переживание любви на глубочайшем уровне, доступном человеку, чтобы союз между мужем и женой был прекрасен и могуч.
По замыслу Бога и сам брак, и половые отношения внутри брака должны быть постоянными. Его первоначальный план о браке ни развода, ни воздержания не предполагал. Христиане не должны оставлять своих неверующих супругов (ст. 12-17), и не должны отвергать их в интимном отношении. Это запрещение без исключений: Не уклоняйтесь друг от друга. Павел подчеркивает это повеление: половые отношения между мужем и женой предписываются Богом. Это - ясное повеление.
Единственное исключение из этого правила можно сделать только взаимно и временно: по согласию, на время, для упражнения в посте и молитве. В этом случае правило такое же, как и в том, что касается поста: если оба супруга согласны воздерживаться от половой близости на короткое время, чтобы один из них или оба могли посвятить себя всецело напряженной молитве, им разрешается такое воздержание. Как условие тут подразумевается и представление об особом периоде времени, и об особой цели - молитве. Насколько долгим будет время воздержания от половой близости и какой потребностью вызывается необходимость в молитве, в чем цель этой молитвы - об этом следует согласиться заранее. Бог может возложить на вас тяжкое бремя заботы о некоем человеке или некоем служении, - такое бремя, которое потребует от нас нераздельного внимания и сосредоточенной молитвы. Причиной этого могут быть, например, горе или серьезная болезнь. Или же может быть и так, что мы впадем в особенно тяжкий грех и нам потребуется воздержание на время, чтобы через молитву укрепиться и выйти из немилости у Господа.
После того, как был дан завет на Синае, Господь сказал Моисею, что Он сойдет показаться Израилю: "Я приду к тебе в густом облаке, дабы слышал народ, как Я буду говорить с тобою". Чтобы подготовиться к Его пришествию, люди должны были освятиться: омыть свои одежды и воздерживаться от половых сношений в течение трех дней (Исх. 19:9-15).
Через много столетий, отвечая на крайнюю развращенность Иудеи, Господь повелел:
"Обратитесь ко Мне всем сердцем своим в посте, плаче и рыдании. Раздирайте сердца ваши, а не одежды ваши, и обратитесь к Господу Богу вашему... Кто знает, не сжалится ли Он... Соберите народ, созовите собрание, пригласите старцев, соберите отроков и грудных младенцев; пусть выйдет жених из чертога своего и невеста из своей горницы" (Иоиль 2:12-14, 16).
Потребность вымолить прощение была столь велика, что даже невесты и женихи должны были покинуть свои свадебные покои, чтобы присоединиться к всенародному плачу и покаянию.
Когда Иисус Христос вернется, Господь изольет "на дом Давида и на жителей Иерусалима дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем... И будет рыдать земля, каждое племя особо, и жены их особо" (Зах. 12:10, 12). Здесь подразумевается, что на время плача народ будет воздерживаться от обычных брачных отношений.
Но, когда такие времена крайних духовных бед минуют, следует возвращаться к нормальным брачным взаимоотношениям: мужьям и женам следует опять быть вместе.
Причина, почему следует вновь соединяться, сформулирована точно и определенно: чтобы не искушал вас сатана невоздержанием вашим. Когда время сосредоточенной молитвы оказывается позади, нормальные желания и искушения возвращаются, и часто - с еще большей силой. Сатана знает, что христиане бывают особенно уязвимыми для искушений после очень возвышенных переживаний, для которых им потребовалось крайне духовное напряжение. В такие периоды наши защитные приспособления склонны ослабевать, а наша гордость - поднимать голову. Или бывает и так, что после переживаний такого рода мы на некоторое время просто теряем сексуальные желания. А у наших супругов, - особенно если они не принимали участия в молитве, - могут, наоборот, возникнуть особенно сильные желания, после вынужденного воздержания. Чтобы нам не впасть в искушение самим или не подтолкнуть своих супруг или супругов к падению в соблазн, половые отношения надо восстановить немедленно - они предохранят нас от опасности.
Половое воздержание, на которое не согласились оба супруга, или установленное не на определенное короткое время и не для особой молитвенной цели, может превратиться в инструмент сатаны. Ни в коем случае нельзя использовать воздержание в качестве претензии на духовное превосходство или как средство, при помощи которого один из супругов унижает другого или манипулирует им. Физическая любовь должна быть нормальным и постоянным переживанием, разделяемым обоими супругами, как дар от Бога.

Воздержание - это дар

"Впрочем это сказано мною как позволение, а не как. повеление. Ибо желаю, чтобы все люди были, как. и я; но каждый имеет свое дарование от Бога, один так, другой иначе" (7:6-7).
По-моему, позволение - не самый лучший перевод. В греческом оригинале употребленное здесь слово (сунгноме) означает "думать то же самое, что и кто-то другой, иметь общее мнение, одинаковые мысли или понимание". Это слово может означать также "осознание". Впрочем это сказано мною относится к тому, что только что говорилось о браке. По-моему, Павел говорил тут о том, что он сознавал, как хорошо быть одиноким и воздерживаться, но сознавал также и преимущества и обязанности брака.
Он не имел в виду, что каждый христианин непременно должен жениться, и его замечание не следовало воспринимать как повеление. Брак был утвержден и установлен Богом, и является нормой взаимоотношений между мужчиной и женщиной. И это - великое благо для человечества. Но вступать в брак не требуется, - ни от верующего, ни от кого бы то ни было другого. Для Павла суть была нот в чем: если вы одиноки, это хорошо, а если вы поженились или женаты, оставайтесь женатыми и поддерживайте нормальные брачные отношения, потому что они от Бога. Духовность не определяется тем, женаты вы пли нет.
В каком-то смысле Павел желал, чтобы все люди были неженатыми, как он сам ("как и я"). Он говорил, что, будучи неженатым, он имеет большую свободу и независимость, чтобы служить Христу. Но он не ожидал того, что все верующие будут неженатыми. Он не ожидал, что все, кто тогда были одинокими, останутся одинокими. И для тех, кто уже был женат, было неправильно жить так, словно бы он женатым не был, то есть воздерживаться от брачных отношений.
Хотя воздержание хорошо для тех христиан, которые не женаты, это - дар от Бога, который Он дает не всякому верующему. Неправильно было бы использовать тот дар, который мы имеем, но не менее неправильно было бы пытаться воспользоваться тем даром, которого у нас нет. Человеку, который пытался воздерживаться, не имея этого дара, воздержание принесло бы моральное и духовное крушение. Но для тех, кому воздержание дано как дар от Бога, одиночество, как и все Его дары, большое благословение.
Однако, в наши дни отношение христиан к одиночеству во многом часто бывает похоже на то отношение, которое существовало в еврейской традиции во времена Павла. На одиночество смотрят как на положение второго класса. "Это неправильно", - говорит апостол. Если одиночество - это даp человеку от Бога, Божья воля об этом человеке в том, чтобы он принял этот дар и воспользовался им. Если этот человек покорен Богу, он может, будучи одиноким, провести всю свою жизнь в совершенном довольстве и счастье.
Очевидно, что у одиночества есть много практических преимуществ. Оно предоставляет нам гораздо большую свободу относительно того, где и как служить Господу. Одинокому человеку легче путешествовать, легче следовать своему собственному распорядку дня. Как Павел указывает ниже в этой главе, у женатых есть много таких забот и дел, которыми неженатые не обременены (ст. 32-34).
Рашель Сайнт служила среди эквадорских индейцев племени Аука много лет без всякого сопровождения; она была одиноким миссионером. Всю свою жизнь, всю свою любовь она излила на индейцев, что принесло ей большое благословение; таким образом она сумела осуществить свое предназначение.
Однажды Иисус сказал Своим ученикам: "не все вмещают слово сие, но кому дано. Ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить, да вместит" (Матф. 19:11-12).
И Иисус, и Павел недвусмысленно говорят о том, что Бог не требует от всех верующих безбрачия и что, воздерживаясь, вести удовлетворительную жизнь может только тот, кому дал это Бог.
Каждый имеет свое дарование от Бога, один так, другой иначе. Нашей целью должно быть - раскрыть, какие дары Он дал нам, и воспользоваться этими дарами с радостью и преданностью, не завидуя тем дарам, которых у нас нет, но и не стараясь принизить их значение.

Глава 17. Божественные указания относительно брака (7:8-16)

"Безбрачным же и вдовам говорю: хорошо им оставаться, как я. Но если не могут воздержаться, пусть вступают ч брак, ибо лучше вступить в брак, нежели разжигаться. Л вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем, - Если же разведется, то должна оставаться безбрачною, или примириться с мужем своим, -и мужу не оставлять жены своей. Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее; И жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его. Ибо неверующий муж освящается женою (верующею), и жена неверующая освящается мужем (верующим): иначе дети ваши были бы нечисты, а теперь святы. Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны; к миру призвал нас Господь. Почему ты знаешь, жена, не спасешь ли мужа? Или ты, муж, почему знаешь, не спасешь ли жены?" (7:8-16).
В наши дни в Соединенных Штатах почти каждый второй брак кончается разводом. Каждый год почти столько же пар разводится, сколько и женится. Любовь в наши дни громко провозглашают и ищут, но ее не так-то легко найти - даже внутри брака.
Трудности в брачной жизни - это не что-то новое, возникшее впервые в наше время. Эти трудности существовали в течение всей истории и были широко распространены в римской империи во времена Нового Завета. Как можно было бы предположить, церковь в Коринфе тяжело страдала под бременем этих трудностей. Выше уже отмечалось, что седьмая глава Первого Послания к Коринфянам посвящена браку и некоторым проблемам, относящимся к нему. В этом отрывке Павел рассуждает о серьезных заблуждениях коринфян, об их неправильных представлениях и поступках в том, что касалось одиночества, безбрачия и брака. В стихах 1-7 он утверждает общий принцип: брак - это норма жизни для христиан, но одиночество, когда оно особый дар от Бога - хорошо.
В стихах 8-16 Павел показывает, как следует применять эту основную истину по отношению к четырем группам верующих: (1) к тем, кто были прежде женаты, (2) к тем, кто в браке с верующими, (3) к тем, кто в браке с неверующими и хотят оставаться в браке, и (4) к тем, кто в браке с неверующими и хотят развестись. В первом случае Бог предлагает выбор; в трех остальных - нет.

Указания для одиноких христиан

"Безбрачным же а вдовам говорю: хорошо им оставаться, как я. Но если не могут воздержаться, пусть вступают в брак, ибо лучше вступить в брак, нежели разжигаться" (7:8-9).
Эти стихи отвечают на вопрос: "следует ли тем, кто был женат и разведен до того, как стать христианином, вновь жениться?" Несомненно, в коринфской церкви этот вопрос был ключевым. Люди, которые были когда-то прежде женаты, пришли ко спасению во Христе и спрашивали, имеют ли они теперь право снова вступить в брак с кем-нибудь другим. Приводимый здесь ответ Павла замечательно подходит для тех, кто хочет знать, какой выбор у них есть.
Безбрачные и вдовы - это две категории неженатых людей, упомянутые здесь, но есть и третья категория одиноких -("девы"), о которой говорится в стихе 25. Существенно важно понимать различие между этими тремя группами. Слово "девы" (парфеной) ясно указывает на одиноких, которые никогда не были замужем. Вдовы (хераис) - это одинокие, которые прежде были замужем, но их брачные взаимоотношения были разорваны смертью супруга или супруги. Остается вопрос о безбрачных. Кто же они?
Термин "безбрачные" (агамос, от слова "свадьба, брак" с отрицательной приставкой "а") употребляется в Новом Завете только 4 раза, и все 4 раза - в этой главе. В стихе 32 он относится просто к человеку, который не женат. Стих 34 употребляет его более определенно: "незамужняя и девица". Стих 8 обращается к "безбрачным и вдовам", из чего мы можем заключить, что безбрачные не есть вдовы. Легче всего догадаться, что значит это слово, на основании того, как оно употребляется в стихах 10 и 11: "жене не разводиться с мужем, если же разведется, то должна оставаться безбрачною...". Термин безбрачный указывает на тех, кто раньше были в браке, но не являются вдовами; на тех, кто сейчас одиноки, но не девы. Поэтому безбрачная женщина - это разведенная женщина.
Павел обращается в этих стихах к людям, которые были разведены до того, как пришли ко Христу. Эти люди хотели знать, имеют ли они право жениться. Он говорит, что хорошо им, тем, кто сейчас свободен от брака, оставаться, как он сам. Эти слова заставляют нас сделать предположение, что Павел был прежде женат. Поскольку состоять в браке, видимо, требовалось от членов Синедриона, к которым когда-то мог принадлежать Павел, поскольку Павел был так искренне предан фарисейской традиции (Гал. 1:14) и поскольку он упоминает женщину, которая могла быть матерью его жены (Рим. 16:13), мы можем допустить, что он был однажды женат. То, как он обращается здесь к людям, прежде женатым, подтверждает это - как я. Видимо, он был вдовцом. Он отождествляет себя не с девственниками, а с неженатыми (безбрачными) и вдовами, то есть с теми, кто прежде были женаты.
Главное для него - объяснить тем, кто не состоял в браке в то время, как обратился ко Христу, что хорошо им оставаться так. Очертя голову бросаться в брак никакой нужды нет. Многие люди из самых лучших побуждений не могут вынести, когда другие остаются одинокими. Искушение играть роль сводников и женить может быть очень сильным, но зрелые верующие не должны ему поддаваться. Брак не является необходимостью и не превосходнее одиночества, к тому же он ограничивает нас, лишая нас некоторых возможностей служения Христу (ст. 32-34).
Одна из самых прекрасных историй, связанных с рождением и младенчеством Христа, это история об Анне. Когда Мария и Иосиф принесли младенца Иисуса в храм, чтобы представить Его Господу и принести жертвоприношения, пророчица Анна узнала Иисуса - узнала, что Он есть Мессия. Подобно тому, как чуть раньше Симеон, она "в то время, подойдя, славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме". Ее муж жил только семь лет после того, как они поженились, и с тех пор она оставалась вдовою. В возрасте 84 лет она все еще верно служила Господу в Его храме, "не отходила от храма, постом и молитвою служа Богу день и ночь" (Лук. 2:21-38). Она не смотрела на свою участь как на участь второго сорта и конечно не считала свою жизнь бессмысленной. У нее был дар вести одинокую жизнь, и она с радостью воспользовалась этим даром для того, чтобы трудиться для Господа.
Ниже в этой главе Павел советует верующим оставаться в том положении, в котором они были. Оставаться одинокими не было неправильным, и жениться или оставаться в браке не было неправильным. Но в виду "скорбей плоти", которые предстояло пережить коринфским верующим, Павлу казалось гораздо лучше, чтобы верующие оставались в том положении, в каком они были (7:25-28).
Однако, если христианин одинок, но не имеет дара воздержания и испытывает сильные половые искушения, он или она должны стремиться к браку. Фраза пусть вступают в брак в греческом стоит в повелительном наклонении времени аорист, что означает строгое повеление. "Женитесь, -говорит им Павел, - ибо лучше вступать в брак, нежели разжигаться". Слово "разжигаться" означает "воспылать", и его лучше всего понимать как описание сильной страсти (ср. Рим. 1:27). Человек не может вести счастливую жизнь и тем более служить Господу, если он постоянно горит половым желанием, - даже если это желание никогда не приводит его к осуществлению прелюбодеяния. К тому же в обществах, вроде коринфского или нашего, где безнравственность так распространена и является такой общепринятой, не поддаться искушению особенно трудно.
Я думаю, что, как только христианская пара решит пожениться, им следует осуществить это намерение в достаточной степени скоро. Во времена, когда нормы морали так понизились, когда все вокруг наводит нас на определенные мысли, крайне трудно остаться чистыми в половом отношении. Практические трудности, связанные с ранними браками, и приблизительно не так серьезны, как опасность впасть в безнравственность.
Очевидно, что человеку, у которого есть сильные половые желания, но нет непосредственной перспективы отыскать мужа или жену, принять решение относительно вступления в брак труднее. На то, чтобы мы вступали в брак с неверующими, никогда не может быть Божьей воли (2 Кор. 6:14), но неверно было бы и вступать в брак с первым верующим, который скажет "да". Хотя мы можем очень желать вступить в брак, нам следует быть осмотрительными. Сильные чувства любого рода склонны притуплять суждение и делать человека уязвимым и беспечным.
Христианам, столкнувшимся с этой дилемой, следует сделать следующее: во-первых, не просто стараться вступить в брак, но искать человека, которого они могли бы полюбить и уважать, которому они могли бы доверять, так чтобы брак оказался ответом на посвящение себя любимому. Те, кто просто хотят вступить в брак ради того, чтобы оказаться в браке, очень рискуют связать свою жизнь не с тем человеком, который им подходит. Во-вторых, это хорошо - быть начеку, ожидая "настоящего" любимого, но лучший способ найти нужного тебе человека - это самому быть таким человеком для другого. Если верующие находятся в мире с Богом, и если Божья воля о них - вступить в брак, то Бог пошлет им нужного человека, и это никогда не будет слишком поздно.
В-третьих, пока мы не нашли настоящую любовь, нашу энергию следует направить в других направлениях - так, чтобы наилучшим образом помочь себе удержаться от искушений. Два наилучших способа - это духовное служение и физическая деятельность. Нам следует избегать всего, что могло бы усилить искушение, - не прислушиваться к тому, что могло бы соблазнить нас, не глядеть на то, что могло бы усугубить искушение, не находиться там, где опасность впасть в искушение сильнее всего. Мы должны запрограммировать свое сознание так, чтобы оно сосредоточивалось на том, что хорошо и полезно. Нам следует особенно стараться следовать указаниям, которые Павел давал филиппийцам: "что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте" (4:8).
В-четвертых, нам следует осознавать, что до тех пор, пока Бог не пошлет нам нужного человека, Он даст нам силу сопротивляться искушениям: "верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (I Кор. 10:13).
И, в заключении, нам следует воздавать хвалу Богу за то положение, в котором мы находимся, и довольствоваться им. Спасение приносит рассвет нового дня, в котором мы имеем право выбрать брак "в Господе" (ст. 39).
Указания для христиан, состоящих в браке с другими христианами "А вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем, - Если же разведется, то должна оставаться безбрачною, или примириться с мужем своим, - и мужу не оставлять жены своей" (7:10-11).
Давая эти указания, Павел не делает различий между типами брака, указанными выше. Как мы уже говорили в предыдущей главе, в те дни практически существовало по меньшей мере 4 типа брачных соглашений, - начиная от "узуса", для простых людей и кончая благородным "конфарреатио". Слова к "вступившим в брак" относятся к людям. состоящим в браке любого из указанных типов. Что оба суп руга, имеющиеся в виду в этих стихах, являются христианами, становится ясным из того факта, что Павел дает им указания (чего он никогда не делал по отношению к неверующим) и что в стихах 12-16 он отдельно разбирает вопрос о тех браках, в которых верующим является только один из супругов.
Чтобы не было никаких сомнений относительно истоков излагаемого здесь учения, апостол добавляет: не я повелеваю, но Господь. Это - то, чему учил Иисус во время Своего земного служения. Цитируя книгу Бытие 2:24, Иисус говорил: "посему оставит человек отца и мать, и прилепится к жене своей, и будут два одною плотью", - и затем добавил: "Итак, что Бог сочетал, того человек да не разлучает" (Матф. 19:5-6). Отвечая на вопрос учеников, Иисус объяснил, что Бог позволил Моисею разрешить развод толь ко из-за "жестокосердия" Своего народа (ст. 7-8), и что это разрешалось только в случаях прелюбодеяния (Матф. 5:31-32). "Если ты ненавидишь ее, отпусти", объявляет Бог через пророка Малахию (Мал. 2:16). Развод противостоит Божьему плану о человечестве, и когда разрешается в случаях прелюбодеяния, является только великодушной уступкой пострадавшей невинной стороне, если она не может примириться с неверностью. Где есть раскаяние со стороны виновного, там возможно восстановление брачных отношений.
Мы не знаем, почему некоторые из коринфян хотели развестись со своими супругами. На основании того, что мы узнали из стихов 1-7, можно сделать некоторые предположения. Вероятно, некоторые члены церкви думали, что они могли бы вести более святую и посвященную Богу жизнь, будучи безбрачными, и хотели развестись по этой причине Некоторые, возможно, хотели бросить своих супруг или супругов, потому что они нашли кого-то более желанного или просто потому, что были недовольны ими. Однако, какой бы ни была причина, разводиться они не должны были. Жене не разводиться с мужем и мужу не оставлять жены своей. Термины разводиться (хоризо) и оставлять (афиеми) в контексте отношений между мужем и женой означают развод, а это запрещено.
Павел не затрагивает тему развода по вине прелюбодеяния, о котором Иисус говорил особо, разрешая его (Матф. 5:32; 19:8-9). Павел говорит о разводе по другим причинам, возможно, даже духовного порядка.
Некоторые из верующих в Коринфе уже развелись друг с другом или были на пути к разводу. Обращаясь к таким людям, апостол говорит: если же разведется, то должна оставаться безбрачною, или примириться с мужем своим. Если христианин развелся с христианкой, за исключением вины прелюбодеяния, ни один из супругов не имеет права скова жениться. Они должны оставаться одинокими или вновь соединиться со своими прежними супругами. В глазах Бога их союз никогда не был расторгнут. И это - не совет консультанта, а повеления Господа.

Указания для христиан, состоящих в браке с неверующими, желающими остаться в браке

"Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее; И жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его. Ибо неверующий муж освящается женою (верующею) и жена неверующая освящается мужем (верующим): иначе дети ваши были бы нечисты, а теперь святы" (7:12-14).
Что было делать христианам, уже состоящим в браке с неверующими, возможно даже с безнравственными идолопоклонниками-язычниками? Имели ли право эти верующие развестись с теми, с кем они были связаны в неравной упряжке, чтобы затем либо жить одиноко, либо вступить в брак с верующими? Это были честные вопросы. В свете Павлова учения о том, что их тела - члены Христовы и храмы Святого Духа (6:15-20), коринфские христиане были оправданно озабочены тем, сохранять ли им брачный союз с неверующими. Некоторые из них могли думать, что такой союз объединяет Христа с сатаной, пятнает верующего и его детей и бесчестит Господа. У таких людей, вероятно, очень с ильным было желание иметь супруга-христианина.
На эту тему Иисус прямо не говорил, и поэтому Павел пишет: прочим же я говорю, а не Господь. Эти слова надо понимать не как отказ от богодуховенности этого указания или как свидетельство, что Павел сообщает здесь только свое человеческое мнение. Просто Павел упоминает о том, что прежде Бог не давал никакого откровения на этот счет, но Павел теперь продолжает его. Если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее.
Христианам, состоящим в браке с неверующими, не надо было беспокоиться о том, что они сами, их брак или их дети могли бы оказаться запятнанными неверующим супругом. Наоборот, - писал Павел, - происходило обратное. И дети, и неверующий супруг освящаются верующею женой или мужем.
Быть в неравной упряжке, быть одной плотью с неверующим, - от этого можно упасть духом, от этого можно сокрушаться, и это может даже дорого обойтись. Но это не должно быть тем, что нас пятнает, потому что один верующий может освятить весь дом. Освящение в этом смысле не означает спасения: иначе о супругах не говорилось бы как о неверующих. Здесь слово освящение относится к отделению от мира - то есть здесь употребляется основное значение слов освящать и святой, - терминов, которые произошли от одного и того же греческого корня. Освящение - это брачное и семейное, а не личное или духовное. В Божьих глазах, когда муж, жена или, как подразумевается, любой другой член семьи становится христианином, и весь его дом отделяется для Него Самого. Такой дом - не христианский в полном смысле, но неизмеримо превосходнее такого дома, который состоит из одних только неверующих. Даже если христианина преследуют и осыпают насмешками, неверующие в семье благословенны из-за этого верующего. Один христианин в доме - это награда для всего дома. Бог пребывает в этом верующем, и все благословения, вся благодать, которые изливаются с небес в жизнь верующего, перельются через край, чтобы обогатить и всех тех, кто рядом.
В дополнение к этому, хотя веры самого верующего недостаточно для того, чтобы спасти кого бы то ни было, кроме него самого, благодаря силе его свидетельства другие члены его семьи могут придти к Господу.
Однажды после утренней воскресной службы ко мне подошла одна молодая женщина и рассказала мне о своем детстве. В ее семье единственной христианкой была ее бабушка, которая часто рассказывала о своей любви ко Христу и свидетельствовала всей семье и своими словами, и своими делами. В конце концов трое из ее внуков пришли ко Христу, и, по словам каждого из них, главное влияние на их решение в пользу Христа оказала на них бабушка.
Когда Бог собирался погубить Содом, Авраам умолял Его пощадить город в том случае, если бы в нем нашлось 50 праведников. "Господь сказал: если Я найду в городе Содоме пятьдесят праведников, то Я ради них пощажу (весь город и) все место сие" (Быт. 18:26). Когда столько праведников не нашлось, патриарх уменьшил число до сорока пяти, затем до сорока, тридцати, двадцати и в конце концов до десяти И в каждом случае Господь соглашался пощадить город, но в нем не нашлось и десяти праведников. Важно, что Бог был готов благословить многих развращенных и испорченных людей ради только нескольких праведных людей в их среде.
Кроме того, Бог глядит на семью как на союз. Хотя семья разделена духовно, хотя большинство ее членов неверующие и безнравственные, семья в целом - под благодатью из-за верующего в ее среде. Поэтому, если неверующий супруг или супруга готовы оставаться в браке, верующий не должен искать развода.
Что касается детей, христианину не надо опасаться, что они будут нечисты, запятнанные неверующим отцом или матерью. Бог обещает, что выйдет как раз наоборот. Иначе дети были бы нечисты, то есть если бы оба родителя были неверующими. Но Господь заверяет, что наличие даже только одного родителя-христианина защитит детей. Это не значит, что можно быть уверенным в их спасении, но значит, что они защищены от влияния чрезмерного духовного вреда и что они получат духовное благословение. Поскольку они разделяют духовные блага своего верующего родителя, они святы. И часто свидетельство верующего родителя оказывается особенно действенным как раз в таких случаях, потому что дети видят, насколько жизнь верующего родителя отличается от жизни неверующего, и это приводит их к спасению.

Указания христианам, состоящим в браке с неверующими, которые хотят развестись

"Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны; к миру призвал нас Господь. Почему ты знаешь, жена, не спасешь ли мужа? Или ты, муж, почему знаешь, не спасешь ли жены?" (7:15-16).
Тертуллиан (160-230 н.э.), теолог из Картага, писал о мужьях-язычниках, которые сердились на своих жен-христианок, когда те хотели целовать цепи мучеников, обнимали христиан и посещали дома бедняков. Часто, когда неверующий супруг хочет расторгнуть брак, от верующего дальнейший ход событий уже не зависит. Но Павел говорит, что христианам не следует даже стремиться настаивать ил том, чтобы их неверующие супруги оставались с ними, если те решили уйти. Если же неверующий хочет развестись, пусть разводится. Если неверующий начинает развод, супруги-христиане не должны вступать в спор. И снова слово разводиться (хоризо) относится к расторжению брака.
Брат или сестра в таких случаях не связаны. В глазах Бога связь между мужем и женой разрешается только смертью (Рим. 7:2), прелюбодеянием (Матф. 19:9) и уходом неверующего супруга. Когда узы брака или связь между супругами разорваны одним из этих способов, христианин свободен вступить в брак снова. Повсюду в Писании говорится о том, что, когда бы ни случился законный развод, новый брак допускается. Новый брак ясно запрещается в случаях, подобных упомянутому в стихе 11, но здесь, как и в текстах, рассматривающих случаи прелюбодеяния, он не запрещен. Подразумевается, что данное вдове или вдовцу разрешение жениться вновь (Рим. 7:3; потому что супруг или супруга более не "привязаны" к мертвому партнеру, не соединены с ним) может быть распространено и на данный случай, когда верующий оказывается тоже больше не связанным.
Бог позволяет развод в таких случаях, когда неверующий хочет оставить семью, потому что Он призвал нас к миру. Если неверующий муж или жена не могут терпимо отнестись к вере супруга или супруги и желают освободиться от этого союза, лучше расторгнуть брак, чтобы сохранить мир для Его детей. Бог хочет, чтоб Его дети жили в мире и гармонии, - а борьба, суета, брань, упреки и огорчения подорвут и нарушат этот мир. И снова, это - уступка.
"Если возможно, - говорит Павел в Послании к Римлянам, - с вашей стороны, будьте в мире со всеми людьми" (Рим. 12:18). Но если неверующий хочет расторгнуть брак, сохранение семейного мира от христианина больше не зависит. Многие христиане пытались сохранить брак даже в таких случаях, когда их супруги были неверующими и стремились к разводу. Но такое развитие событий - против Божьей воли. Пусть разводится - это не разрешение, а повеление.
Жена не имеет уверенности, что она спасет своего мужа, и муж не имеет уверенности, что он спасет свою жену. Независимо от побуждений и надежд христианина, вероятность того, что он или она приведет своего партнера ко Христу, минимальна. А если партнер останется в браке неохотно или против воли, эта вероятность даже еще меньше.
и в том, что семейный мир будет разрушен, можно не сомневаться. Поэтому Господь не оставляет нам выбора.
Проповедь Евангелия - этого еще недостаточно для того, чтобы сохранить брак, особенно если неверующий партнер хочет развестись. Верующий должен отдать это дело в руки Бога: Он будет следовать за душой этого супруга с вестью о спасении и использовать того, кого найдет нужным, чтобы подхватить начатую проповедь.
Примечание. Стих 16 седьмой главы 1 Послания Коринфянам на русский переведен неверно. Согласно оригинала: "Почему ты знаешь, жена, что спасешь мужа? Или, ты, муж, почему знаешь, что спасешь жену?"

Глава 18. Христиане и социальная революция (7:17-24)

"Только каждый поступай так, как Бог ему определил, и каждый, как Господь призвал; так я повелеваю по всем церквам. Призван ли кто обрезанным, не скрывайся; призван ли кто необрезанным, не обрезывайся. Обрезание ничто и необрезание ничто, но все - в соблюдении заповедей Божиих. Каждый оставайся в том звании, в котором призван. Рабом ли ты призван, не смущайся; но если и можешь сделаться свободным, то лучшим воспользуйся. Ибо раб, призванный в Господе, есть свободный Господа; равно и призванный свободным есть раб Христов. Вы куплены дорогою ценою; не делайтесь рабами человеков. В каком звании кто призван, братия, в том каждый и оставайся пред Богом".
О социальной роли и ответственности церкви было много сказано и много написано. В течение всей церковной истории время от времени появлялись люди, которые заявляли, что христианство должно добиваться внешних социальных реформ, даже революции, если это необходимо. С особой силой звучат такие заявления и в наши дни.
Наиболее благоразумные верующие ставили вопрос, как и до какой степени они должны содействовать социальным, экономическим и политическим изменениям, - если им вообще стоит вмешиваться в такие дела. Все человеческие учреждения и формы правления несовершенны; некоторые из них - очевидно продажные, жестокие и несправедливые. Но что следует делать по отношению к несправедливостям и злоупотреблениям в гражданских системах и в осуществлении социальной жизни христианам, будь то отдельные личности или группы?
Вышеприведенные стихи из Первого Послания к Коринфянам не представляют собой исчерпывающего ответа на эти вопросы. Однако, они ясно преподают основной принцип, на основании которого христианам следует подходить, к тем гражданским и социальным условиям, в которых они живут, и реагировать на них. Этот принцип таков: го положение, в которое их поместил Бог, христиане должны принимать с готовностью, довольствуясь тем, чтобы служить Ему на том месте, куда Он их поставил. Это -принцип, против которого восстает человеческая природа, и Павел утверждает его в этом отрывке трижды, так что его читатели не могут не заметить, в чем состоит его точка зрения. Нам не следует заниматься изменением внешних обстоятельств нашей жизни.

Принцип утверждается

"Только каждый поступай так, как Бог ему определил, и каждый, как Господь призвал; так. я повелеваю по всем церквам. Призван ли кто обрезанным, не скрывайся; призван ли кто необрезанным, не обрезывайся. Обрезание ничто и необрезание ничто, но все - в соблюдении заповедей Божиих" (7:17-19).
Христиане, и индивидуально, и коллективно, должны совершать служение самыми различными способами. Их служение может носить практический, материальный характер: кормить голодных, исцелять больных и раненых и тому подобное. Христиане были первыми, кто занялся строительством больниц и сиротских домов, посещением заключенных, помощью бедным и многочисленными другими видами служения, которые считаются социальными службами. Но все это - службы, которые христиане исполняют как христиане, а не службы, которые они заставляют совершать общество.
Христос ясно показал, что Он пришел не для того, чтобы подстрекать к внешней социальной революции, - как, по мнению многих евреев Его дней, должен был бы поступить Мессия. Иисус сказал Пилату: "Если бы от мера сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда" (Иоан. 18:36). Миссией Христа было "взыскать и спасти погибшее" (Лука 19:10). В этом же состоит и миссия Его Церкви. Когда христианство вплотную смыкается с социальным движением, благая весть машет утеряться.
Однако, когда преданно следуют библейскому христианству, оно не может не оказать огромного влияния на каждого человека, на каждое учреждение и на жизнь в целом, -влияния, приводящего к радикальным изменениям. Но исходная и главная цель Евангелия - изменить людей, а не общество. Оно сосредоточено на внутреннем, а не на внешнем изменении. Нам следует довольствоваться тем местом, куда поместил нас Бог, принимать то, что Бог нам определил, и быть верными в тех обстоятельствах, в которых Он нас призвал.
Очевидно, что Павел этими словами не призывает верующих оставаться при своих занятиях или привычках, если они по своей сути безнравственны или незаконны. Он не хотел сказать, что вору следовало продолжать воровать, жрице храма следовало продолжать заниматься блудом, а пьянице - напиваться. Все грешное следовало оставить. Суть этого высказывания в том, чтобы верующие довольствовались тем социальным положением и теми условиями, в которых они находились.
В коринфской церкви было много недовольных; некоторые верующие хотели изменить свое брачное положение -перейти от одиночества к браку или от брака - к одиночеству, или от неверующего супруга - к верующему. Некоторые были рабами и хотели освободиться. Они неправильно истолковали весть о христианской свободе, и часто злоупотребляли ею, - приняв ее за свободу делать то, что им было угодно, вместо того, чтобы делать то, что угодно Богу.
Единство церкви в Коринфе было серьезно подорвано. Кроме партий и фракций в этой церкви были также группы, побуждавшие жениться тех, у кого был дар воздержания, и группы, побуждавшие женатых жить в безбрачии. Рабы, измотанные своими узами, пытались найти духовное оправдание для того, чтобы добиваться свободы. Но, хотя Благая Весть полностью противоположна меркам и ценностям мира, она не презирает ни правительства, ни общество, ни семью, и не старается их изменить. Скорее, там, где верят Благой Вести и следуют ей, некоторыми из наиболее очевидных "побочных продуктов" этой веры и послушания оказываются улучшения в правительствах, в обществах и в семьях.
Но христиане могут быть христианами при диктатуре, при демократии и даже при анархии. Человек может быть христианином независимо от того, мужчина он или женщина, или ребенок, женат ли он, или одинок, или разведен, еврей ли он или язычник, раб или свободный. Мы можем быть христианами в России или в США, на Кубе или в Китае, во Франции или в Японии. Кем бы мы ни были и где бы мы ни находились, мы можем быть христианами.
Бог не оправдывает испорченные правительства или безнравственные общества, и они будут судимы в Его время, когда и как Ему будет угодно. Но цель благовестия Его Сына Иисуса Христа - не в том, чтобы революционизировать социальные учреждения, а в том, чтобы революционизировать сердца. Евангелие нацелено на человеческое сердце, а не на человеческое общество. Поскольку верные христиане оказываются лучшими мужьями или женами, лучшими друзьями, лучшими рабами или рабовладельцами, лучшими сыновьями и дочерьми и лучшими гражданами, они не могут не внести свой вклад в улучшение общества. Но использовать естественные средства для того, чтобы попытаться улучшить общество - это не их задача.
Благовестие может быть посажено и может пустить корни повсюду, где есть человек, слышащий и принимающий его, -даже в таких странах и семьях, которые являются языческими, атеистическими и откровенно антихристианскими. Как говорит пословица, мы должны расцвести там, где мы посажены. Как Бог определил и как Господь призвал, - так мы и должны поступать.
Этот принцип универсален. Его должны соблюдать не только разделившиеся, вздорные и незрелые христиане, но все верующие - Павел проповедует его всем церквам. Первая и главная задача, которую Бог ставит перед всеми церквами, к какому бы народу они ни принадлежали - нести людям Его благую весть, изменять мир через духовное возрождение, а не при помощи социальной революции.
Первая иллюстрация этого общего принципа, которую проводит здесь Павел, имеет отношение к тому, с каким народом себя отождествлять: с иудеями или с язычниками. Призван ли кто обрезанным не скрывайся. В посланиях под выражением "быть призванным Богом" всегда имеется в виду призыв ко спасению, достигший своей цели. Когда иудей спасен, он не должен стремиться уподобиться язычнику.
В контексте тогдашней действительности это означало нечто весьма конкретное. В римском мире обрезание было помехой. В книгах Маккавейских пишется о том, что некоторые иудейские мужчины "делали себя необрезанными". Йозефус говорит нам, что во времена греческого правления над восточной частью Средиземноморья за несколько столетий до рождества Христа некоторые иудейские мужчины, которые хотели быть принятыми в греческом обществе, делали себе хирургическую операцию, чтобы при купании или во время гимнастических упражнений показаться необрезанными. Они в буквальном смысле этого слова становились хирургически необрезанными. Римский энциклопедист Цельсус, живший в 1 столетии н.э., приводит детальное описание хирургической процедуры по устранению обрезания (Де Медицина УП.25).
Такие операции были настолько распространены, что этой проблематике посвящена значительная часть раввинской литературы (напр. Абот 3:11; Иерусалимские 1 и 166; Жалобы Раввина 1:20). Иудеи, сделавшие себе такую операцию, считались "эписпатиками", - слово, происшедшее от эвфемистического термина "эписпаоман", означающего "переманить на свою сторону" или "перетянуть к себе". Это - тот самый термин, который использует здесь Павел, когда говорит о необрезанных. Возможно, некоторые христиане из иудеев думали, что таким способом они могли доказать свой разрыв с иудаизмом.
Но Павел мог иметь в виду и переносное значение этого слова. Обрезанные и необрезанные - эти слова обычно использовались для противопоставления иудеев и язычников. Они могли употребляться также и шире, распространяясь на женщин, к которым обрезание в буквальном смысле этого слова, очевидно, неприменимо. Может быть, Павел хотел сказать в этом стихе, что, становясь христианами, иудеи не должны были отказываться от своей национальной принадлежности, стараться показаться во всем такими, как язычники. Многие религиозные убеждения им следовало изменить, но не свою расовую или культурную принадлежность, такую, как принадлежность к иудеям.
Тот же самый принцип относится и к язычникам. Призван ли кто необрезанным, не обрезывайся. Язычники, которые стали христианами, не должны становиться подобными иудеям.
Трудности в связи с обрезанием в Коринфе не были такими серьезными, как в Галатии, где представители иудаизма учили, что обрезание необходимо для спасения (Гал. 5:2-3). В Коринфе на обрезание, может быть, смотрели как на признак особой посвященности и на средство достичь особой благодати. Но обрезание не нужно - ни для спасения, ни для благословения. Оно не имеет вовсе никакого духовного значения или ценности для христиан. Обрезание ничто и необрезание ничто.
Когда иудеи хотели показаться такими, как язычники, или язычники хотели присоединиться к обычаю, уникальному для иудеев - и то, и другое и в духовном, и в практическом отношении было неправильным. Духовно это было неправильным потому, что добавляло к Евангелию внешнюю форму, которая не требовалась Господом и которая не имеет духовной значимости или ценности. А практически это было неправильно, потому что совершенно ненужным образом отделяло верующих от их семей и друзей и намного затрудняло задачу свидетельствовать о благой вести.
Но все в соблюдении заповедей Божиих. Послушание -это единственный признак верности, который признает Господь. Послушание - нечто весьма драгоценное, но оно всегда возможно. Мы можем быть послушными где бы то ни было и в любых обстоятельствах. Самое важное в том, что внутри.

Принцип повторяется

"Каждый оставайся в том звании, в котором призван. Рабом ли ты призван, не смущайся; но если и можешь сделаться свободным, то лучшим воспользуйся. Ибо раб, призванный в Господе, есть свободный Господа; равно и призванный свободным есть раб Христов. Вы куплены дорогою ценою; не делайтесь рабами человеков. В каком звании кто призван, братия, в том каждый и оставайся пред Богом" (7:20-24).
И снова, во второй раз, Павел утверждает этот принцип: мы должны оставаться в том положении, в каком были до сих пор, будь то в национальном или социальном отношении. Внимание и забота христиан должны целиком сосредотачиваться на божественном, сверхъестественном.
Теперь Павел приводит новую иллюстрацию этого принципа, на этот раз применяя его по отношению к рабам. Для Павла тут суть не в том, чтобы одобрить рабство или предположить, чтобы оно могло быть столь же хорошим условием жизни, как и свобода. Точка зрения Павла состоит в том, что, даже будучи рабом, человек способен жить христианской жизнью. Он ничуть не менее способен следовать жизни Христу и служить Христу, чем живущий на свободе Никакие обстоятельства, какими бы ужасными, мучительными или несправедливыми они ни были, не могут помещать нам быть христианами в любом смысле этого слова.
Фактически, через само свое положение раба человек может служить Христу. Обращаясь к ефесянам, Павел писал:
"Рабы, повинуйтесь господам (своим) по плоти со страхом с трепетом, в простоте сердца вашего, как Христу, Не с видимою (только) услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, Служа с усердием, как Господу, а не (как) человекам, Зная, что каждый получит от Господа по мере добра, которое он сделал, раб ли, или свободный" (Еф. 6:5-8).
Павел учил этому постоянно, повторяя принцип о повиновении рабов своим господам во многих посланиях. Рабы, по его словам, должны были служить своим хозяевам честно и искренне, все, что делали, делать "от души, как для Господа, а не для человеков" (Кол. 3:23). Рабы имели уникальную возможность свидетельствовать в пользу Господа они должны были показать своим владельцам-людям, что работают добросовестно и изо всех сил, не потому, что бы их кто-нибудь к этому принуждал, но потому, что хотят этого сами, из любви к своему истинному Господу, к Тому, Кому они принадлежат на самом деле, и из послушания Ему. Они могли в среде рабов, посреди угнетения, находясь в рабском положении продемонстрировать истинное удовлетворение и душевный мир, тем самым показывая, сколько внутренней силы дает им спасение.
В центре Послания к Филимону стоит беглый раб Онисим, которого Павел привел ко Христу, находясь в тюрьме (ст 10). Случилось так, что владелец Онисима, Филимон, оказался христианином. Он был "возлюбленным сотрудником" Павла (ст. 1-2), и церковь в Колоссах собиралась в его доме. Апостол от всего сердца просит Филимона простить Онисима и принять его обратно, и не просто как раба, но как "брата возлюбленного" во Христе (ст. 16). И все же, - как бы это ни смущало некоторых христианских активистов, - Павел не осуждал рабства и не ставил под вопрос законного права Филимона на своего раба. Павел не просил социального равенства для Онисима. Фактически он даже использовал рабство как аналогию для отношений верующего с Богом.
В Римской империи во времена Павла рабами было, возможно, 50% населения. Но рабы в те времена сильно отличались от рабов в другие исторические эпохи: они зачастую были лучше образованы, более искусные мастера, более культурны и лучше владели письменностью, чем, в среднем, свободные. Большой процент врачей, учителей, бухгалтеров и других профессионалов были рабами. Многие из них жили относительно свободно, и с ними обращались с уважением. Были, конечно, и другие, которые жили в постоянной нищите и в унижении под властью жестоких, безжалостных владельцев.
Павел не делает разницы между положением тех и других. Любой раб, в любых условиях, должен быть готов оставаться в том положении, в каком он был. Только грех может удержать нас от послушания и служения Господу; а обстоятельства этого не могут. Поэтому, если мы находимся и трудном, неудобном положении, ограничивающем наши возможности, мы не должны смущаться из-за этого, но должны принять решение оставаться в этом положении столько времени, сколько будет угодно Господу оставить нас в нем.
Однако, утверждая этот принцип, Павел ясно дает понять, что он не рассматривает рабство как наиболее желанное состояние. Но если и можешь сделаться свободным, го лучшим воспользуйся. Свобода неизмеримо лучше рабства, и если бы христианин, которому представилась возможность освободиться, остался рабом, это не было бы признаком его особой духовности. Если у верующего есть возможность освободиться, - как это делали многие рабы во времена Нового Завета, - то ему следует воспользоваться этим. Когда Павел находился в тюрьме, он был доволен тем, что в этом положении мог служить Господу. Большую часть своего служения он выполнил, находясь в тюремной камере. По, когда его освободили, он покинул тюрьму. Если раб-христианин имеет возможность освободиться, он должен лучшим воспользоваться.
Хотя Евангелие не призывает к устранению рабства при помощи социальной революции, в течение веков оно принесло свободу большему количеству рабов, чем любая философия, любое социальное движение или политическая система. К несчастью, в более поздние времена некоторые христиане поддерживали и старались оправдать рабовладельческую систему. Но Библия этого не делает; и там, где христиане верны Писанию, рабство процветать не может.
Даже будучи рабом, христианин есть свободный в Господе Никакие узы не могут быть такими страшными и порабощающими, как те, от которых освободил нас Христос. В Нем мы освободились от греха, от сатаны, от суда и осуждения, от ада и от проклятия закона. От того рабства, которое действительно стоит считать рабством, каждый христианин уже избавлен. Во Христе мы получили величайшую, найсовершеннейшую и найславнейшую свободу. Чело-век, который свободен в Господе и который останется свободным на всю вечность, не должен слишком заботиться о том, что он останется в человеческих узах на несколько лет.
Чтобы те христиане, которые были физически свободными, не торжествовали, полагая, что Бог расположен к ним больше, чем к рабам, и что их свобода означает позволение.....не делать все, что им угодно, Павел напоминает равно и призванный свободным есть раб Христов. Наша свобода во Христе - не для того, чтобы грешить, но свобода от греха, не свобода поступать по своей воле, но свобода исполнять Его волю. Во Христе мы "освободились от греха и стали рабами Богу" (Рим. 6:22).
Когда мы сосредотачиваемся на нашей духовной свободе и на нашем рабстве в Боге, наша свобода или рабство среди людей перестает быть самым важным для нас, мы начинаем видеть свое положение с правильной точки зрения и живем, правильно относясь к своему положению. Важно не то, свободны ли мы физически, а важно то, что духовно мы и связаны, и свободны, - в чудесном парадоксе Евангелия.
Поскольку мы были куплены дорогою ценою, больше всего нас должно заботить, - независимо от того, рабы ли мы или свободные, - то, чтобы нам не позволить себе сделаться рабами человеков. Здесь Павел имеет в виду не физическое, а духовное рабство. Он говорит о тех, кто становятся рабами людских путей, путей мира, путей плоти. Это было то рабство, в которое впали многие коринфские верующие, рабство, которое привело их к разделениям и раздорам, к незрелости и безнравственности.
Мы были куплены бесценной ценой: "драгоценною кровию Христа, как непорочного и чистого агнца" (1 Пет. 1:19). Мы были куплены Богом, и мы принадлежим Богу. Никогда мы не должны становиться моральными и духовными рабами человеков, живя по их меркам и стараясь угодить им.
И в третий раз Павел утверждает этот принцип: В каком звании кто призван, братия, в том каждый и оставайся пред Богом. Каким бы образом мы ни были призваны и в каком бы положении не находились сейчас, нам надо быть готовыми в нем оставаться. Бог не случайно позволяет нам быть там, где мы есть, и оставаться там, где мы находимся. Переход в христианство - это не сигнал, означающий, что человек должен выйти из своего социального положения, отказаться от своего брака или своего безбрачия, покинуть своего владельца-человека или изменить другие обстоятельства своей жизни. Нам надо оставить грех и все, что подталкивает нас ко греху; но во всем остальном нам следует оставаться там, где мы есть, пока Бог не изменит нашего положения

Глава 19. Почему стоит оставаться одиноким (7:25-40)

"Относительно девства я не имею повеления Господня, а даю совет, как получивший от Господа милость быть Ему верным По настоящей нужде за лучшее признаю, что хорошо человеку оставаться так. Соединен ли ты с женой? не ищи развода. Остался ли без жены? не ищи жены Впрочем, если и женишься, не согрешишь, а если девица выйдет замуж, не согрешит. Но таковые будут иметь скорби по плота; а мне вас жаль. Я вам сказываю, братия, время уже коротко, так что имеющие жен должны быть, как не имеющие; И плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; И пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего. А я хочу, чтобы вы были без забот. Неженатый заботится о Господнем, как угодить Господу, А женатый заботится о мирском, как угодить жене. Есть разность между замужнею и девицею. Незамужняя заботится о Господнем, как угодить Господу, чтобы быть святою и телом и духом, а замужняя заботится о мирском, как угодить мужу Говорю это для вашей же пользы, не с тем, чтобы наложить на вас узы, но чтобы вы благочинно и непрестанно служили Господу без развлечения Если же кто почитает неприличным для своей девицы то, чтобы она, будучи в зрелом возрасте, оставалась так, тот пусть делает, как хочет, - не согрешит, пусть таковые выходят замуж Но кто непоколебимо тверд в сердце своем и, не будучи стесняем нуждою, но будучи властен в своей воле, решился в сердце своем соблюдать свою деву, - тот хорошо поступает. Посему выдающий замуж свою девицу поступает хорошо; а не выдающий поступает лучше. Жена связана законом, доколе жив муж ее; если же муж ее умрет, свободна выйти, за кого хочет, только в Господе. Но она блаженнее, если останется так, по моему совету, а думаю, и я имею Духа Божия" (7:25-40).
Рассуждая о браке и безбрачии, Павел ясно указывает, что ни одно состояние не превосходнее другого в духовном отношении. Представление римско-католической церкви о том, что живущие в целибате священники и монахини по необходимости более преданы Богу, чем остальные люди, -противоречит этому учению Павла. Женат ли ты или одинок, - само по себе это не имеет никакого отношения к духовности. Женатый человек, женившийся по Божьей воле, не более и не менее духовен, чем одинокий, остающийся в одиночестве по Божьей воле. Духовность основывается на послушании Богу. В точности как в том, что касается обрезания, "все в соблюдении заповедей Божиих" (7:19).
В наши дни библейским нормам брака и семьи посвящаются многие книги, журнальные статьи, конференции и программы. Зачастую они приносят много пользы. Однако тому, что говорится в Библии об одиночестве, уделяется гораздо меньше внимания. Львиная доля литературы и программ для одиночек направлена на то, чтобы помочь им "найти пару" и, как кажется, отражает подразумевающееся допущение, что вести одинокую жизнь - не совсем нормально и уж, конечно, не желательно.
Допустим, многим одиноким трудно переносить свое одиночество, потому что до этого состояния их довел грех, и им приходится лежать в пустой постели, которую они сами себе уготовили. Но для человека, которому Бог дал дар одиночества (7:7), это состояние имеет много практических преимуществ. Продолжая отвечать на вопросы, которые ему задали Коринфяне, Павел приводит шесть причин, почему стоит оставаться одиноким: (1) давление со стороны общества (ст. 25-26); (2) скорби по плоти (ст. 28); (3) то, что образ мира проходит (ст. 29-31); (4) заботы, которые приносит с собой брак (ст. 32-35); (5) обеты отцов (ст. 36-38); и (6) продолжительность брака (ст. 39-40).

Давление со стороны общества

"Относительно девства я не имею повеления Господня, а даю совет, как получивший от Господа милость быть Ему верным. По настоящей нужде за лучшее признаю, что хорошо человеку оставаться так. Соединен ли ты с женой? Не ищи развода. Остался ли без жены? Не ищи жены" (7:25-27).
Принцип здесь в том, что хорошо... оставаться так, а применяется этот принцип по отношению к живущим в девстве, - и к женщинам, и к мужчинам (хорошо человеку...).
И снова (ср. ст. 12) Павел указывает на то, что Христос не дает непосредственных заповедей относительно того, насколько хорошо одиночество (я не имею повеления Господня), хотя Иисус затрагивал этот вопрос (Матф. 19:12). И все же, учение апостола не менее божественно и авторитетно. Слово, переведенное как совет (гноме), может означать также "суждение, рассуждение и убеждение". В качестве апостола, который получил от Господа милость быть Ему верным, Павел высказывает убеждение, что для одиноких христиан лучше оставаться так, как они были, если у них есть для этого необходимый дар от Бога.
Но хотя эта точка зрения авторитетная, она дается не как абсолютное повеление. Это - указание, совет, вполне заслуживающий доверия, - и в стихе 26 дважды утверждается, что оставаться одиноким хорошо. Павел и Господь говорят, что в одиночестве есть большой смысл.
И первое, почему, по мнению Павла, стоит оставаться одиноким, - это давление со стороны мирского общества той поры, - то, что он называет настоящей нуждой. Слово ананке (нужда) означает "нажим, бедствия, пагуба", или, в некоторых случаях, "то, что приносит пагубу" (например, пытки или насилие). Кое-что наводит на мысль, что здесь имеется в виду жестокий конфликт между новой тварью во Христе и со старым космосом, старой системой мира. Когда человек становится христианином, он тут же в какой-то степени оказывается в конфликте с безбожной мирской системой общества, окружающего его.
Однако, упоминание о настоящей нужде может свидетельствовать о том, что Павел имел в виду также и более конкретный и жестокий вид конфликта. Из-за исповедания Евангелия множество христиан было арестовано, многих избивали, заключали в тюрьмы и, даже, убивали. Иисус предупреждал апостолов, что их "изгонят из синагог" и что "даже наступит время, когда всякий, убивающий вас, будет думать, что он тем служит Богу" (Иоан. 16:2).
Создается впечатление, что Павел предчувствовал надвигающиеся ужасные римские преследования христиан, первая волна которых пришлась на правление Нерона, то есть началась примерно через десять лет после' написания этого послания к Коринфянам. Римский император Нерон довел до дьявольского искусства свои изощренные пытки, и само его имя стало синонимом садистской жестокости. По его приказанию христиан зашивали в звериные шкуры и бросали диким псам, на растерзание. На других верующих надевали пропитанные воском одежды, привязывали к деревьям и поджигали, - таким образом делали человеческие факелы для императорского сада.
Один из первых христианских мучеников происходил из Коринфа. Согласно "Книге мучеников" Фокса, Эраст, городской казнохранитель (Рим. 16:23), которого сам Павел, возможно, обратил в веру, был замучен в то время.
Религиозные преследования достаточно тяжелы для одинокого человека, но для того, кто женат, тяготы и мучения увеличиваются. Если бы Павел был женат, его страдания возросли бы из-за тревоги о семье и от сознания, что и семья тревожится за него. Каждый раз, когда его избивали, побивали камнями или заключали в тюрьму, члены его семьи испытывали бы страдания и страх за его жизнь. Кто позаботился бы о них в его отсутствие? Кто научил бы его детей, кто утешил бы его жену? Страдания и практические трудности апостола возросли бы во много раз, а действенность его служения уменьшилась бы. Женатые верующие, которым приходится испытывать преследования и трудности социального характера, неизбежно несут более тяжелый груз забот, чем неженатые.
Однако те, кто уже в браке, не должны искать развода. Брак - это союз на всю жизнь, который может быть разорван только смертью, прелюбодеянием или разводом со стороны неверующего. Остальные трудности, какими бы суровыми они ни были, никогда не могут быть причиной для развода.
Поэтому для тех, кто имеет дар одиночества, гораздо мудрее не вступать в брак. Соединен ли ты с женой? Не ищи развода. Павел говорит:"радуйтесь своему одиночеству, как благословению Божьему, воспользуйтесь его многими преимуществами".
И до сих пор Бог дает дар одиночества некоторым из Своих детей. И многие признаки указывают на то, что теперь наступают и для нас времена углубляющихся конфликтов и, даже, преследований христиан. В 24-ой главе Евангелия от Матфея Иисус красочно описывает, какими беспорядками и ужасами будут отличаться последние времена. Характерными признаками последних времен будут войны, отступничества, преследования, лжепророки и всеобщие несчастья. Мы уже можем наблюдать такие явления, как перенаселение, загрязнение природы, рост преступности и безнравственности, лжепророков и сект, отпадение от веры и возвращающуюся угрозу глобальной войны. Новое столетие может принести с собой распространение военных действий на все новые районы, гражданские войны, революции, голод, болезни, преследования, деспотизм, природные катастрофы, экономический застой и депрессию.

Скорби по плоти

"Впрочем, если и женишься, не согрешишь; и если девица выйдет замуж, не согрешит. Но таковые будут иметь скорби по плоти, а мне вас жаль" (7:28).
И снова Павел разъясняет, что для верующих не грех вступить в брак, если это брак с другим верующим (ст. 39, ср. 2 Кор. 6:14). Даже те, у кого есть дар вести одинокую жизнь, не согрешат, если женятся. Итак, если и женишься, по какой бы то ни было причине, не согрешишь. Суть этого отрывка в том, что брак - это то состояние, на которое христианин имеет законное право; но сначала ему лучше рассмотреть, что ему принесет одинокая жизнь, если он выберет ее.
О тех кто женится, Павел говорит: но таковы будут иметь скорби по плоти; а мне вас жаль. Апостол дает практический совет, а не моральное или духовное повеление. Верующие все еще остаются грешниками, послушными плотской ограниченности и слабости. Одинокому достаточно трудно переносить свои собственные недостатки, - что уж говорить о том, каково ему будет жить с другим грешником. Когда двое состоят в браке, многие трудности, связанные с человеческой природой, увеличиваются. Лицом к лицу начинаешь особенно ясно видеть недостатки своего партнера по браку, и это взаимно. Дети родителей-христиан рождаются такими же грешниками, как и всякие другие дети, и не становятся безгрешными, когда приходят к спасению В какой-нибудь степени они будут ссориться и друг с другом, и со своими родителями.
Это не значит, что в браке нет своих радостей и что семейная жизнь - это непрерывные неприятности. Любящая, преданная, духовная семья придает силы и радости не только ее членам, но несет благословение окружающим, укрепляет их духовные силы. В этих стихах Павел просто указывает на то, что, разрешая некоторые затруднения, брак в то же время может приводить к трудностям иного рода. Брак задуман Богом не как лекарство от всех бед, - личных, эмоциональных или духовных. А некоторые из трудностей он определенно усугубляет.
Слово "скорби" (тлипсис) буквально означает "то, что сжато вместе, или то, что находится под давлением". Что теснее сближает людей или сжимает их, приближая друг к другу, чем брак? Двое становятся одним существом, но все же они - две личности, два различных человека. У каждого -свои представления и антипатии, свои характерные черты эмоции, у каждого свой темперамент и своя воля. Каждому из супругов свойственны в некоторой степени гнев, эгоизм, нечестность, гордость, забывчивость и бездумность И это относится даже к самым лучшим бракам! А когда один из супругов неверующий или духовно незрелый, эгоцентричный, темпераментный человек, или человек, подавляющий окружающих - тогда каждый конфликт в браке усугубляется.
Состоящим в браке приходится пережить свои конфликты, требования, жертвы и необходимость приспосабливаться, о которых одинокие люди не знают. Брак задуман Богом, брак свят, это состояние хорошее, утоляющее наши потребности, но оно не решает всех проблем. Наоборот - он создает новые. Брак никогда нельзя использовать как нечто вроде выхода, побега от реальности - даже от реальности одиночества. Многие люди приносят с собой в брак свое одиночество и кончают тем, что делают одиноким и другого человека. И, хотя брак задуман Богом как средство достигать нормального полового удовлетворения, вступление в брак не уничтожает искушения впасть в безнравственность, не кончает с вожделением. Тем, кто не способен воздержаться в половом отношении, Павел говорит: "пусть вступает в брак, ибо лучше вступать в брак, нежели разжигаться" (7:9). Но, даже, несмотря на то, что в браке имеется возможность удовлетворить физическое желание, ум человека может быть повернут в сторону достижения незаконного удовлетворения. Брак - это не средство исполнения грехов в половой жизни. Бывает так, что эти грехи только усугубляются, добавляя нового человека к списку тех, кто затронут их вредоносным влиянием. Конечно, бывает и так, что после того, как человек, покаявшись и получив прощение, женился, эти грехи исчезают, - но это не значит, что их устраняет брак. И брак не гарантирует того, что грехи в половой жизни не вернутся снова. Существуют скорби, свойственные только одиночеству; но скорби, свойственные браку, могут превзойти их.

Проходящий образ мира

"Я вам сказываю, братия: время уже коротко, так что имеющие жен должны быть, как не имеющие; и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; и пользующиеся . миром сим, как не пользующиеся; ибо проходит образ мира сего" (7:29-31).
Центр тяжести этого отрывка в фразе, завершающей стих 31 ибо проходит образ мира сего. Слово, переведенное как "образ" (по гречески "схема"), означает "форма, стиль жизни, ход вещей или способ существования". Образ мира непостоянен; он проходит.
Брачные взаимоотношения, хотя задуманы Богом и благословлены, не вечны. Говоря об ангелах в небесах, Иисус указал, что они "не женятся, ни выходят замуж" (Матф. 22:30). Благочестивые браки "заключаются на небесах", но они в небесах не продолжаются. Брак исчезнет вместе с этим миром, потому что он задуман только для этого мира, а не для мира иного. Секты, которые распространяют учение о браках в небесах, противоречат одному из самых ясных и конкретных учений Господа. Брак проходит.
Слово время (каирос) относится к определенному периоду времени, этот период уже краток, или сведен вместе таким образом, что осталось лишь небольшое количество. Человеческая жизнь, даже самая долгая, коротка, "пар, являющийся на малое время, а потом исчезающий" (Иак. 4:14). "Всякая плоть - как трава, и всякая слава человеческая -как цвет на траве, засохла трава, и цвет ее опал" (1 Пет 1:24; ср. Ис. 40:6-8). А во времена преследований и без того короткая жизнь становится и того короче.
Учить верующих, что мужья и жены должны жить как не имеющие супругов, не значит учить, что брачные отношения их больше не связывают или что их брачные обязанности сводятся на нет. Брак длится ровно столько, сколько длится жизнь, а потому он краток, как жизнь. И все же краткость жизни и трудные обстоятельства существования не уменьшают обязанностей мужей и жен. Кроме всего прочего, среди этих обязанностей - покорность жен по отношению к мужьям и любовь мужей по отношению к женам (Еф. 5:22-25, 28, 33; Кол. 3:18-19). И ни муж, ни жена не должны лишать своих супругов или супруг их брачных прав (1 Кор. 7:3-5). Павел учит тому, что брак не должен сводить на нет обязанности христианина, его преданность Господу и труду для Него. Брачные обязанности - не оправдание и не позволение лентяйничать в том, что касается Господних дел. Если мы пытаемся таким образом оправдываться, мы переставляем местами ценности, забывая о том, что стоит для нас на первом месте.
В наше время приходится сталкиваться и с такой трудностью христиане так привязаны к своим семьям, что от них трудно добиться посвященного служения Господу - даже если речь идет о миссионерах Во многих случаях они не хотят разлучаться со своими женами больше, чем на неделю, в крайнем случае, на две, - несмотря на то, что для важного служения может потребоваться больше времени. Необходимо установить равновесие, библейское равновесие, между осуществлением брачных потребностей и служением Господу.
Все христиане, женаты ли они, или одиноки, должны "о горнем помышлять, а не о земном" (Кол. 3:2). "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей... И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1 Иоан. 2:15, 17). Мы должны более всего быть привязаны к вечному, понимая, что вечное важнее временного. Именно вечное должно для нас стоять на первом месте.
Но не только в том, что касается брака, мы не должны забывать, что для нас стоит на первом месте. Павел приводит четыре области, в которых мы не должны терять правильной перспективы. Вторая и третья области имеют отношение к чувствам печали или радости. Он пишет, что плачущие должны быть как не плачущие, и радующиеся, как не радующиеся. Мы более способны управлять своими эмоциями, чем это нам кажется, а особенно, если мы -христиане. Это не значит, что мы не должны иметь эмоций, и уж конечно мы не должны быть людьми жестокосердными или бесчувственными. С любовью это несовместимо. Но христианская любовь - это нечто большее, чем чувство; это -волевой акт, а не просто реакция на обстоятельства. На самом деле истинная любовь помогает сохранять пропорцию и нужную перспективу в том, что касается эмоций. Когда близкий человек, - будь то муж или жена, ребенок или милый друг, - умирает, или становится калекой, или заболевает, - мы не смеемся и не празднуем. Но, с другой стороны, зрелый в духовном отношении христианин в таких случаях не теряет голову, не падает духом, лишаясь всех надежд, всякой цели в жизни, всякого стимула жить дальше.
Другая опасность - чересчур увлечься чувством радости, радуясь тому, что является преходящим. Часто мы слишком большое внимание уделяем тому, что мы считаем праздником и счастьем. Личный успех, получение наследства или продвижение по службе иногда воодушевляют нас больше, чем духовная победа. Даже если мы во всех таких случаях воздаем хвалу Господу за благословение, мы можем потерять почву под ногами, утратить осознание того, что на самом деле является самым важным, и нами могут начать управлять скорее эмоции, чем здравый смысл и понимание того, что в духовном отношении стоит для нас на первом месте.
Четвертая область, о которой пишет Павел, это область финансов и владений: и покупающие, как не приобретающие. В том, что касается этой стороны жизни, коринфские верующие находились не в большей опасности, чем многие верующие в наши дни. Накапливание денег и вещей, которые за эти деньги можно купить, является главным занятием многих христиан, в этом отношении не отличающихся от окружающего их неверующего мира. Многие из пас более озабочены своим банковским счетом, домами и машинами, чем своей духовностью, - более озабочены внешним, чем внутренним. Мы очень привязаны к образу мира сего, хотя и знаем, что он проходит.
Пятая область - это область удовольствий; и пользующиеся миром сим, как не пользующиеся. Во времена изобилия, легкой, спокойной жизни, вседозволенности и неумеренного самовосприятия, легко жить для удовольствия. Даже те удовольствия, в которых нет ничего безнравственного или экстравагантного, все же могут быть мирскими. Мы можем столько времени отдавать мыслям о том, как бы получить побольше свободного времени, как бы удлинить отпуск, раньше выйти на пенсию, сделать свой дом более удобным, и тому подобное, - что все наши интересы сосредоточатся на этом, и мы начнем пренебрегать духовным.
Ни одна из этих пяти областей, по сути своей, не является чем-то плохим. Брак, горе, радость, собственность, удовольствия, - всему этому принадлежит законное место в жизни христианина. В самом деле, все это - часть того, что предоставляет нам Бог для нашей жизни здесь. Аскетизму Писание не только не учит - оно его запрещает (Кол. 2:18, 23; 1 Тим. 4:3). Но человеческие взаимоотношения, чувства, владения и удовольствия становятся грешными, когда все наши мысли и поступки начинают подчиняться им, и в особенности - когда они отрывают нас от труда для Господа. Мы должны держать брак в высочайшей чести (Евр. 13:4), Радоваться с радующимися и плакать с плачущими (Рим. 12:15), и не презирать земных владений. Наш "Отец небесный знает, что (мы имеем) нужду во всем этом" (Матф. 6:32). Но мы не должны переоценивать все это, зная, что оно проходит.

Заботы, приносимые браком

"А я хочу, чтобы вы были без забот. Неженатый заботится о Господнем, как угодить Господу; а женатый заботится о мирском, как угодить жене. Есть разность между замужнею и девицею: незамужняя заботится о Господнем, как угодить Господу, чтобы быть святою и телом и духом; а замужняя заботится о мирском, как угодить мужу. Говорю это для вашей же пользы, не с тем, чтобы наложить на вас узы, но чтобы вы благочинно и непрестанно служили Господу без развлечения" (7:32-35).
Четвертая причина, почему стоит оставаться одиноким, - это заботы, которые приносит с собой брак. И мужья, и жены, заботятся о мирском. Они заботятся о мирских нуждах друг друга, как и должно быть. Муж заботится о том, как угодить жене, и жена о том, как угодить мужу. Тот, кто не женат, (здесь слово "агамос" употребляется в широком значении) заботится о Господнем, как угодить Господу, чтобы быть святою телом и духом. А интересы женатого разделены между земным и небесным, - и этому так и следует быть.
Женщина незамужняя (Здесь "агамос" в смысле разведенная) и девица (в отличие от той, что стала одинокой из-за развода) способна быть святою и телом, и духом. Слово "святая" здесь употребляется в том основном значении - в значении отделенности от мира. Одинокие христиане, были ли они прежде женаты или нет, не более праведны или верны по своей природе, чем женатые. Но они способны -потому что семья предъявляет к ним меньше требований и возлагает на них не столько обязанностей, - больше посвящать себя труду. Быть святым или отделенным от мира значит быть свободным от мирских забот, но это не значит, что духовная верность женатого раздваивается или что неженатый более верен Богу. Многие женатые верующие святы в том смысле, что они в высочайшей степени преданы Господу, и многие неженатые верующие разделены в своих духовных интересах. Но практически неженатый способен и телом и духом отделиться от вещей этого мира, посвящая себя исключительно Господнему труду, более, чем женатый.
Женатые христиане не должны чувствовать себя виноватыми из-за того, что они женаты, и неженатые - из-за того, что они женятся. Апостол не стремится взвалить новое бремя на верующих, прибавить новые узы и заботы к тем, что они и без того имеют. И он не стремится заставить одиноких вечно оставаться одинокими. Говорю это для вашей же пользы, не с тем, чтобы наложить на вас узы, но чтобы вы благочинно и непрестанно служили Господу без развлечения.
Брак - не помеха для великой преданности Господу, и одиночество не гарантирует такую преданность. Но у одинокого меньше препятствий и больше преимуществ. Одинокому легче быть целеустремленным в делах Господа. А у женатого нет выбора: его интересы должны разделяться. Он не может быть верен Господу, если он не верен своей семье: "Если же кто о своих и особенно о домашних не печется, тот отрекся от веры, и хуже неверного" (1 Тим. 5:8). Однако, у одинокого выбор есть. Он свободен жениться или не жениться. Он не в узах, его не заставляют оставаться одиноким. Он может выбирать, - не между правильным и неправильным, но между хорошим и лучшим.
Павел не накладывал законнической петли (буквальное значение слова, переведенного как "узы") на шеи одиноких христиан, не заставлял жениться, ни оставаться одинокими. Советуя им оставаться в том состоянии, в каком они находились, Павел руководствовался двумя причинами, и обе они были для их же пользы. Во-первых, он хотел помочь им избежать скорбей (ст. 28; ср. ст. 32), и хотел, чтобы они служили Господу без развлечения. Слово "служение" передает представление о людях, ожидающих Господа, как Его слуги (ср. 9:13).

Обеты отцов

"Если же кто почитает неприличным для своей девицы то, чтобы она, будучи в зрелом возрасте, оставалась так, тот пусть делает, как хочет; не согрешит; пусть таковые выходят замуж. Но кто непоколебимо тверд в сердце своем и, не будучи стесняем нуждою, но будучи властен в своей воле, решился в сердце своем соблюдать свою деву, - тот хорошо поступает. Посему выдающий замуж свою девицу поступает хорошо; а не выдающий поступает лучше" (7:36-38).
По традиции, существовавшей у евреев, родители, а особенно отцы, долго играли господствующую роль в том, что касалось решения о браке детей. Этот принцип преобладал но многих обществах древности, не исключая и древнего Рима. Некоторые историки считают, что утрата отцовской власти в том, что касалось организации браков, привела к упадку Рима, так как это ослабляло семьи. Во времена Нового Завета устраивать браки, особенно для молодых людей, было нормой.
Из-за того, что существовало учение о преимуществах одинокой жизни, некоторые отцы в Коринфе, очевидно, дали обет, посвящая своих юных дочерей Господу, - обет о том, что их дочери останутся девами. Но, когда эти дочери стали достигать брачного возраста, многие из них, несомненно, захотели выйти замуж, - и их отцы попали в затруднительное положение. Должны ли они отказаться от обета, который дали за своих дочерей? Вероятно, у многих из дочерей не было дара вести одинокую жизнь. Желание выйти замуж у них боролось с желанием угодить отцу и Господу. Этот вопрос был среди тех, что упоминались в церковном письме к Павлу (7:1).
И снова Павел ставит ударение на то, что по отношению к браку верующий имеет выбор. Если намеченный супруг -христианин, то брак всегда допускается. Отец, который дал обет, что его дочь останется одинокой, чтобы служить Господу более преданно, был свободен изменить свое мнение и позволить ей выйти замуж, если она настаивала на этом. Что ни говори, а это был обет, принятый за другого, и поэтому он должен был подчиниться личным потребностям этого другого. Если она, будучи в зрелом возрасте, должна выйти замуж, то ее отец пусть делает, как хочет: не согрешит; пусть таковые выходят замуж. Как и сами неженатые не находятся в узах (ст. 35) и не совершают греха, женясь (ст. 28), не совершает греха и отец, который дал обет за свою дочь и изменяет свое решение. То, что он дал обет, хорошо; но если его дочь не способна или не склонна исполнять этот обет, и она, и ее отец свободны поступать так, как они желают. Слова "если это должно так быть" указывают на то, что дочь в самом деле намеревается выйти замуж, и отцу следует позволить ей это.
Но если отец оставался непоколебимо тверд в сердце своем, то есть не изменил своего мнения об обете, и не стесняем нуждою, то есть его дочь не просит его изменить мнения, и имеет добрые и чистые побуждения (властен в своей воле), глубоко предан (решился в сердце своем), он может соблюдать свою деву. Слово "нужда" лучше перевести как "необходимость", - что относится к необходимости выйти замуж для его дочери (ср. "оставалась так", стих 36). Побудить отца изменить решение соблюсти обет может только нежелание дочери. А его твердость в отношении обета поощрит и его дочь быть твердой в отношении ее обета. Поступая так, он делает хорошо.
Павел повторяет, что существует выбор: посему выдающий замуж девицу поступает хорошо; а не выдающий поступает лучше. Как и в случае с самим одиноким человеком (ст. 28), это выбор не между верным и неверным, но между тем, что хорошо, и тем, что лучше.

Постоянство брака

"Жена связана законом, доколе жив муж ее; если, же муж ее умрет, свободна выйти, за кого хочет, только в Господе. Но она блаженнее, если останется так, по моему совету; а думаю, и я имею Духа Божия" (7:39-40).
Эти слова, дополняющие рассуждение Павла об одинокой жизни, не являются чем-то вроде "довеска", как считают некоторые толкователи. Они затрагивают вопрос о постоянстве брачных взаимоотношений, не в том смысле, что они вечны, а в том смысле, что длятся всю жизнь. Они связывают нас до тех пор, пока оба супруга живы. Отвечая на это учение нашего Господа, Его ученики сказали: "если такова обязанность человека к жене, то лучше не жениться" (Матф. 19:10). Хотя христиане, обладающие даром вести одинокую жизнь, имеют право жениться, они должны помнить, что тем самым связывают себя на всю оставшуюся жизнь, если умрут раньше своих супруг или супругов. В любом случае верующий будет связан, доколе жив муж (или жена), что часто означает - до старости, и время наиболее продуктивного служения Господу окажется позади.
Если супруг умрет, верующий свободен выйти (замуж или жениться), если новый супруг в Господе (ср. 9:5). Конкретно этот совет обращен здесь к вдовам, но он относится также и к вдовцам. Здесь сделано два ударения: вдовы верующие не связаны необходимостью оставаться одинокими, но, если они вновь женятся, то должны жениться на верующих.
Но новый брак - это не идеальное состояние; это не лучше, что может дать Бог каждому. Но она блаженнее, если останется так, по моему совету. И снова (ср. ст 28, 32, 35) Павел ясно показывает, что он не повелевает, но дает совет на благо тех, кто примет этот совет. Вдовый человек, имеющий благословение от Бога вести одинокую жизнь, будет блаженнее, если останется одиноким.
Утверждение Павла а думаю, и я имею Духа Божия, не умаляет вышесказанное, а подчеркивает его. С оттенком сарказма Павел замечает, что и им руководит Святой Дух, -видимо, намекая на то, что утверждали обе враждующие группировки, - и та, которая защищала превосходство безбрачья, и та, что отстаивала превосходство брака. Как-никак, а Павел говорил как "волею Божиею призванный апостол Иисуса Христа" (1:1). Его повеление было Божиим повелением, и его совет - Божиим советом.

Глава 20. Пределы христианской свободы (8:1-13)

"О идоложертвенных яствах мы знаем, потому что мы все имеем знание. Но знание надмевает, а любовь назидает. Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать. Но кто любит Бога, тому дано знание от Него. Итак об употреблении в пищу идоложертвенного мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого. Ибо, хотя и есть так называемые боги, или на небе, или на земле, -так как есть много богов и господ много, - Но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им. Но не у всех такое знание; некоторые и доныне с совестью, признающие идолов, едят идоложертвенное, как жертвы идольские, и совесть их, будучи немощна, оскверняется. Пища не приближает нас к Богу: ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем. Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных. Ибо, если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как, немощного, не расположит ли и его есть идоложертвенное? И от знания твоего погибнет немощный брат, за которого умер Христос. А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа. И потому, если пища соблазняет брата моего, не буду есть мяса вовек, чтобы не соблазнить брата моего" (8:1-13).
В главах с восьмой по десятую послания Павел отвечает коринфянам на их письмо, упомянутое в 7:1, Он рассматривает вопросы, связанные с сомнительными обычаями. В Коринфе эти вопросы сосредотачивались вокруг того, можно ли есть пищу, предлагавшуюся идолам.
Эта проблема существует и до сих пор в некоторых частях мира, где язычники, поклонявшиеся идолам, приходят к вере и Христа. Сталкиваясь с ней, нам приходится искать ответ на вопрос: как далеко заходит христианская свобода в отношении поступков, которые в Писании конкретно не запрещены?
В течение нескольких последних поколений между фундаменталистами и либералами велись ожесточенные дебаты насчет сомнительных видов поведения, - насчет поступков, которые многие верующие ощущали как что-то неверное, но которые в Писании конкретно не запрещаются. Некоторые из ключевых вопросов, о которых во время этих споров идет речь, это употребление алкогольных напитков, курение, игра в карты, декоративная косметика, занятия спортом по воскресеньям, определенные музыкальные стили и посещение театров или кино. Одна из причин, почему христиане потратили столько времени на споры об этом, состоит в том, что Библия конкретно всего этого не запрещает.
Это не значит, что эти и многие сходные вопросы были бы не важны. Но мы не можем отвечать на них с тою же степенью авторитетной убежденности, как на вопросы о таких поступках, как воровство, убийство, клевета, блуд или жадность, - которые в Писании ясно запрещаются и которые Библия называет грехом. И Ветхий, и Новый Завет упоминают многое, что верующим запрещается делать. Точно так же оба Завета учат многому такому, что всегда хорошо делать: любить и почитать Бога, любить своих ближних, помогать бедным и т. д. Тут речь идет о том, что можно назвать черным или белым, неправильным или правильным Однако не обо всем мы получили повеления, рекомендации или запреты. Существуют такие поступки, которые нельзя назвать ни черными, ни белыми, - их можно было бы назвать серыми. Такие поступки в одних местах и в одни времена означают нечто совсем другое, чем в других местах и в другие времена. Но каждой местности и каждой эпохе приходилось иметь дело с серыми областями христианской жизни. Например, первый важнейший собор христианской церкви, о котором сообщается в 15-ой главе Деяний, был созван в первую очередь для того, чтобы разобраться с вопросами такого рода. Некоторые верующие из иудеев настаивали на том, чтобы все обращенные из язычников, мужского пола, обрезались (ст. 1), а другие боялись сообщаться с верующими из язычников, особенно во время еды, опасаясь, что при приготовлении пищи могут быть нарушены иудейские диетические предписания. Собор постановил, что язычников не нужно обрезать (ст. 19), но что верующие должны "воздерживаться от оскверненного идолами, от блуда, удавлинины и крови" (ст. 20). Соблюдая это, они "хорошо" сделают (ст. 29).
Поскольку о том, является ли прелюбодеяние грехом, двух мнений быть не могло, упоминание "блуда" в этом списке может иметь переносное значение. Возможно, вопрос для верующих из язычников состоял в том, не является ли кровосмешением брак с близкими родственниками. У евреев был очень ясный закон, запрещающий им браки с родственниками даже весьма отдаленными, - это запрещение было частью их уникального самоопределения. Упомянутые поступки и обычаи не были грешными сами по себе, но собор постановил, что от них следует воздерживаться, чтобы не оскорблять без нужды еврейских братьев по вере, глубоко убежденных в праведности своих обычаев.
Христианская свобода - центральная истина всего Нового Завета. "Если пребудете в слове Моем, - сказал Иисус, - то вы истинно Мои ученики, И познаете истину, и истина сделает вас свободными"(Иоан 8:31-32) "А где Дух Господень, там свобода" (2 Кор. 3:17). "Итак стойте в свободе, которую даровал нам Христос" (Гал. 5:1).
Но христианская свобода - это не позволение распускаться. Она никогда не может быть свободой грешить, и часто ей приходится избегать того, что, само по себе не являясь грехом, может стать грешным или может привести к греху других. Петр говорит, что мы должны поступать "как свободные, не как употребляющие свободу для прикрытия зла, но как рабы Божии" (1 Пет. 2:16).
Часто в том, что касается сомнительных вопросов, впадают в две, весьма распространенные, крайности Первая из них - законничество; вторая - попустительство Законничество считает, что каждый поступок, каждая привычка, любой род поведения является либо черным, либо белым Законники живут по правилам, а не по Духу Они на все наклеивают ярлыки, - либо доброе, либо дурное, - не-зависимо от того, говорится ли об этом в Библии Они заводят исчерпывающие списки: "делай так" и "так не делай". Их представление о духовности сводится к тому, чтобы поступать так, как велит "хороший" список, и не поступать так, как велит "дурной", - независимо от того, что собою представляет внутренний человек. Жизнь таких людей управляется законом, а не Духом. Но воздерживаться от тех или иных поступков - это еще не духовность. Быть духовным - значит ходить в Духе. Законничество подавляет свободу, угнетает сознание, душит Слово и угашает Святой Дух. Попустительность - противоположная крайность. Приверженцы этого подхода уверены, что христианская свобода фактически абсолютна и неограничена. Пока ваша собственная совесть спокойна, вы можете делать, что вам угодно. Кажется, именно этого взгляда и придерживалась та группа, к которой обращался в 8-ой главе послания к коринфянам Павел. Эти люди, возможно, соглашались с Павлом, что верующий должен стараться "всегда иметь непорочную совесть перед Богом и людьми" (Деян. 24:16). Но сверх того они не хотели знать никаких ограничений.
Павел учит, что неправильно также и оскорблять совесть единоверцев, которые менее зрелые в духовном отношении ("немощные"), если то, что мы делаем, не является необходимым для нашей службы Господу.
Отвечая на конкретный вопрос о том, следует ли употреблять в пищу идоложертвенное, Павел предлагает нам общий, универсальный принцип, который можно применять во всех сомнительных случаях. В главе 8 он утверждает и объясняет этот принцип; в 9:1-10:13 иллюстрирует его, и в 10:14-11:1 показывает, как применить его на деле. Принцип таков: "Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных" (8:9). Прежде, чем употребить свою христианскую свободу в данной области, нам следует рассмотреть, как это может подействовать на других, особенно на наших братьев по вере.
Готовясь к тому, чтобы объяснить коринфянам этот принцип, Павел отвечает на три довода, которые некоторые из них приводили в оправдание того, что считали себя абсолютно свободными поступать, как угодно в том, что касалось обычаев, не запрещенных конкретно Богом. Вот эти три довода: (1) мы знаем, потому что все мы имеем знание; (2) мы знаем, что идол - это ничто; и (3) мы знаем, что пища не затрагивает наших отношений с Богом. Апостол соглашается с тем, что каждый из этих доводов по сути обоснованный и веский, но затем объясняет, что ни один из этих доводов не следует осуществлять так, чтобы из-за этого кто-нибудь другой мог споткнуться в духовном отношении.

Мы знаем, потому что все мы имеем знание

"О идоложертвенных яствах мы знаем, потому что мы все имеем знание. Но знание надмевает, а любовь назидает. Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать. Но кто любит Бога, тому дано знание от Него" (8:1-3).
Идоложертвенные яства - по-гречески одно слово, которое можно перевести просто "пожертвованное идолу". Эти жертвы были яствами, пищей, которая символически представлялась во время богослужения тому богу, в чьем храме это жертвоприношение воздавалось. Конкретно коринфяне спрашивали о том, можно ли есть пищу, что предлагалась языческим богам во время жертвоприношений.
Древние греки и римляне были политеистами, то есть они почитали многих богов. Для всякого дела, для всякой нужды, для любого рода деятельности, начиная мелочами и кончая самыми важными делами, они имели своего бога или группу богов. У них были: бог войны, богиня любви, бог торговли, богиня справедливости и т.д. и т.п. Кроме того, они были полидемонистами, то есть верили во многих злых духов. Они были уверены, что весь воздух наполнен всевозможными злыми демонами.
Согласно и той, и другой стороне этих верований, воздавать жертвоприношения (которые обычно представляли собой мясо) было особенно важно. По этим верованиям злые духи постоянно старались вторгнуться в людей, и легче всего проникнуть в человека для них было через пищу - войдя в нее перед тем, как человек ее съест. Единственный способ, которым можно было устранить демонов из пищи, - пожертвовать ее богу. Поэтому, жертвоприношение служило двум целям: добиться благосклонности определенного бога и, одновременно, очистить мясо, зараженное демонами.
Идоложертвенное делилось на три части. Одна часть -само по себе жертвоприношение - сжигалось на алтаре. Вторая - отдавалась священникам, служившим в храме, как плата, а последнюю - жертвовавшие оставляли себе. Поскольку жертвоприношений было много, священники не были в состоянии сами съесть все, что приходилось на их долю, и продавали на рынке то, что им самим было не нужно. Это мясо высоко ценилось, поскольку было очищено от злых духов, и поэтому его ставили на стол во время праздников или когда приходили гости.
Итак, есть мясо, предлагавшееся идолам, было обычаем, который у христиан, а особенно у тех, кто вырос в этой религиозной атмосфере, вызывал те же самые ассоциации. С одной стороны, это мясо в их представлении связывалось с языческими богами и богинями, ведь оно было частью жертвоприношений этим богам. С другой стороны, оно связывалось с суеверием о том, что оно было когда-то заражено злыми духами.
Для верующих, каким бы то ни было образом общавшихся с язычниками, не столкнуться с вопросом о том, есть или не есть идоложертвенное, было почти невозможно. Большинство общественных мероприятий, в том числе, например, свадьбы, включало в себя то или иное языческое богослужение, и множество праздников отмечалось в храмах. При этом всегда угощали идоложертвенным. Если родственник христианина вступал в брак или старый друг устраивал пир, христианину надо было либо извиниться за то, что не пришел на праздник, - а извиняться вечно невозможно, - либо есть пищу, которая, как он знал, была частью приносившегося в жертву идолу. Некоторые впечатлительные верующие из неевреев отказывались покупать такое мясо, потому что оно напоминало им их прежнюю языческую жизнь, или потому, что те, кто видели, как они покупают это мясо, могли бы подумать, что они перешли в язычество. Кроме того, многие верующие из евреев и из неевреев, неохотно соглашались есть в домах язычников из неевреев - и даже в домах некоторых христиан из неевреев, - потому что боялись, что их там угостят таким мясом Такая пища могла быть вдвойне нечистой согласно иудейским диетическим предписаниям, от которых многим христианам из иудеев было трудно отказаться.
Но, с другой стороны, были и такие христиане, которых все это не тревожило. Мясо для них было просто мясом Они знали, что языческих божеств на самом деле нету и что злые духи пищу не пачкают Это были духовно зрелые христиане, хорошо усвоившие Божью истину в этом отношении, и совесть их в том, что касалось этого вопроса, была чиста От этой-то группы и исходили вышеупомянутые вопросы, обращенные к Павлу, с тремя доводами в пользу неограниченного осуществления своей свободы.
Ответы Павла были обращены к этой группе верующих, более зрелых в духовном отношении Но сосредотачивались его ответы на другой группе верующих Он говорил духовно зрелым верующим, что им следует обращать внимание не на свою свободу, а на духовное благополучие тех, кто не был так силен в духовном отношении. Он говорил: "Ну что вы смотрите на свою свободу, - взгляните на их нужду Ваша личная свобода должна ограничиваться вашей же любовью к братьям по вере Если вы любите их так, как Бог призвал нас любить, вы не станете употреблять свою свободу для того, чтобы в какой бы то ни было степени оскорбить, смутить или ослабить их веру".
Первый из доводов, приводившихся в пользу осуществления свободы, Павел суммирует в таких словах: мы знаем, потому что мы все имеем знание. Это утверждение было правильным, но эгоистичным. Оно отражало чувство собственного превосходства. Верующие, которые заявляли так, не "читали себя всезнающими, но считали, что знания и понимания Божьего Слова у них более чем достаточно для того, чтобы не сомневаться в этой истине: языческие боги и идолы не реальны, и приносимая им в жертву пища - не что иное, как просто пища. Они знали, что они не могли запачкаться в духовном отношении от того, что они станут есть эту пищу, они знали, что это вообще не повлияет на их христианскую жизнь. Они чувствовали себя абсолютно свободными есть все, что угодно, что бы ни подумали об этом окружающие.
Но Павел напоминает им, что знание надмевает. В том, что касалось знаний, эти верующие были духовно зрелыми, по они не были зрелыми в том, что касалось любви. Любовь назидает, то есть оказывает духовную помощь другим; а этого назидания им не хватало. Они были крепки в учении, но слабы в любви. Они были сильны в любви к самим себе, но слабы в любви к братьям.
Павла, из всех остальных апостолов, менее всего можно было бы заподозрить в том, что он преуменьшал значение учения, знания Божьего Слова. Вот уж кто был богословом из богословов. "А все, что писано было прежде, написано нам в наставление", - говорил он римлянам (15:4). Он молился о том, чтобы верующие в Колоссах "исполнились познанием воли Его, во всякой премудрости и разумении духовном" (Кол. 1:9), и побуждал их облечься в нового человека, "который обновляется в познании по образу Создавшего его" (3:10). В длинный список всех добродетелей, которыми могло похвалиться его служение, Павел включает "благоразумие" и "слово истины" (2 Кор. 6:4-10). В этом же самом послании он хвалит и самих коринфян за их "веру и словом, и познанием" (8:7). Постоянно апостол говорит тем, к кому он обращается в своих посланиях, что он не хотел бы, чтобы они оставались в неведении относительно определенных истин (Рим. 1:13; 11:25; 1 Кор. 10:1; 12:1; 2 Кор. 1:8; 1 Фес. 4:13).
Знание Божьего Слова чрезвычайно важно. Невозможно верить или следовать тому, чего мы не знаем. Господь сказал Израилю: "Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною" (Осия 4:6). Бог, кроме всего прочего, - "Тот, кто учит человека разумению" (Пс. 93:10).
Но одного только знания - даже знания Божьего Слова -еще недостаточно. Это существенно, но не удовлетворительно. Само по себе знание надмевает. Иметь любовь, не имея знаний, - это несчастье. Но иметь знания без любви - равно трагично.
Среди многих других духовных затруднений коринфских христиан было высокомерие, надменность, - слово, которое Павел по отношению к ним употребил шесть раз. Они были горды и самодовольны. Они имели знания без любви. Как Павел напоминал им несколькими главами ниже, человек, который имеет всевозможные способности и добродетели, но любви не имеет, - "ничто", и "любовь не превозносится, не гордится" (13:1-14).
Знание о том, что идолов на самом деле не существовало и что идоложертвенное в духовном отношении не было испорчено, - это было правильное и полезное знание. Но само по себе, взятое отдельно, оно обращало имевших его внутрь себя. Они видели только одно: как применить эту истину к ним самим - и больше ничего. Им не хватало чуткости по отношению к тем, у кого не было "такого знания" (8:7). Щеголяя свободой, которую давало им это "знание", они могли тем самым серьезно оскорбить других верующих. А Иисус сказал, что лучше утопиться, чем оскорбить или довести до гибели "одного из малых сих" (Матф. 18:6-14).
Христианин, действительно хорошо сведущий, все свои мысли и поступки соотносит одновременно с двумя измерениями: с тем, что касается учения, и с тем, что касается отношений. Он имеет способность понимать библейские истины и способность применять их по отношению к людям -и к себе самому, и к другим. У него есть и знания, и любовь, потому что любовь - это та среда, через которую должно передаваться знание, "дабы мы... истинною любовью все возвращали в Того, Который есть глава Христос" (Еф. 4:15). Само по себе, без любви, знание приводит к надменности, а не к зрелости.
Разделения в церкви могут возникать не только из-за трудностей и разногласий в учении, но из-за неправильного поведения некоторых верующих. Когда некоторые из членов настаивают на осуществлении своей свободы без оглядки на чувства других верующих и на нормы поведения, которых придерживаются другие, церковь ослабевает, и часто это приводит к разделению.
Любовь назидает - и знающий верующий, не имеющий назидания любви, вовсе не так духовно зрел, как он склонен думать. Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать. Нелюбящие правоверные христиане надменны, но назидания им не хватает. Верное знание у них есть, но верного понимания нет.
Человек, получивший истинное назидание, имеет хотя бы смутное представление о том, что ему еще надо узнать. Кто-то определил знание как "процесс перехода от состояния бессознательного невежества к состоянию невежества осознанного". Невежество не знает о том, что оно не знает. Истинное знание не знает - и знает о том, что не знает.
Но кто любит Бога, тому дано знание от Него. Невозможно знать Бога и не любить Его. Любовь к Богу - самое важное свидетельство правильного отношения к Нему. Без любви к Богу, которая стала возможной благодаря Его любви к нам (1 Иоан. 4:19), у нас нет истинных знаний о Нем, потому что у нас нет истинного отношения к Нему. Только те, кто с любовью относятся к Нему, знают Бога и тем дано знание от Него (Иоан. 14:21). Знание важно, неизмеримо важно. Но, как и все остальное, без любви оно -ничто. Любить Бога и быть любимым Им - это все. Здесь Павел подразумевает, что, если человек любим Богом и любит Бога, он будет любить и других верующих, которых любит Бог (Иоан. 5:1).
Любовь - это ключ к поведению. Знания о том, что не запрещается, недостаточно. Когда мы "не о себе только" заботимся, "но каждый о других" (Филип. 2:4), мы - на пути к тому, чтобы вести себя, как подобает христианам и духовно зрелым.
Пределы христианской свободы устанавливает любовь.

Мы знаем, что идол - ничто

"Итак об употреблении в пищу идоложертвенного мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого. Ибо, хотя и есть так называемые боги, или на небе, или на земле, - так как есть много богов и господ много, - Но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им. Но не у всех такое знание: некоторые и доныне с совестью, признающие идолов, едят идоложертвенное, пак жертвы идольские, и совесть их, будучи немощна, оскверняется" (8:4-7).
В стихах 4-6 Павел устанавливает, что он согласен с коринфянами, хорошо наученными в теологическом отношении. Во-первых, он соглашался с ними, что идол в мире ничто. Идольский образ, из какого драгоценного материала он ни был сделан, не был образом кого-то, кто реально существовал. Он отражал лишь то, что существовало в воображении скульптора, сотворившего его, или был олицетворением демона, который обманывал посредством этой скульптуры (10:20).
Несколько лет назад, когда я был на Гавайях, я зашел в буддистский храм. Перед большой медной статуей Будды стояла на коленях старая леди и бросала по направлению к ней мелкие камушки. Это занятие было чем-то похоже на игру в кости: то, каким образом эти камушки приземлялись, указывало на счастливую или несчастливую судьбу. Вошли новые посетители; они принесли пищу, которую оставили перед идолом, как жертвоприношение. Меня так и тянуло сказать им: "Здесь никого нет. Никого нет дома. Здесь нет ничего, кроме меди". Нет иного Бога, кроме Единого.
Это не значит, что нет воображаемых богов, так называемых богов. Некоторые из них - откровенный обман, а некоторые - проявление демонов, но истинным богом не является никто из них. Так называемые боги обладают определенным видом реальности, но она не имеет отношения к божественности. Павел учил этой истине в течение всего своего служения, за что он не раз подвергался преследованиям. Один язычник, Димитрий, серебряник из Эфеса, подстрекал своих коллег, обвиняя Павла: "Вы видите и слышите, что не только в Эфесе, но почти во всей Асии этот Павел своими убеждениями совратил немалое число людей, говоря, что делаемые руками человеческими не суть боги" (Деян. 19:26). Апостол соглашается с псалмопевцем:

"А их идолы - серебро и золото,
дело рук человеческих,
Есть у них уста, по не говорят,
есть у них глаза, но не видят,
Есть у них уши, но не слышат,
есть у них ноздри, но не обоняют;
Есть у них руки, но не осязают;
есть у них ноги, но не ходят,
и они не издают голоса гортанью своею.
Подобны, им да будут делающие их
и все, надеющиеся на них"
(Пс. 113: 12-16).

Павел повторяет истину о том, что нет иного Бога, кроме Единого. Он - Тот, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им. Существует только один истинный Бог. Он сошел к нам в лице Сына, Иисуса Христа, и мы приведены к Отцу через божественного Сына. Все приходит от Отца, и все верующие существуют для Отца. Все Сыном, и каждый, кто приходит к Отцу, приходит через Сына. Это - могучее и ясное утверждение равенства сущности Бога Отца и Господа Иисуса Христа.
Это абсолютно верно, что идолы не имеют в себе никакой реальности, что так называемые боги не реальны, и что единственный реальный Бог - это Бог Писания, открытый в Иисусе Христе. В этом свободолюбивые коринфские христиане придерживались абсолютно правильного учения. Но они были неправы в применении этих истин в своей повседневной жизни. Концепции у них были верные, но они не претворяли их в правильные взаимоотношения.
Павел напоминает им еще об одной истине, - о том, что они и без напоминаний должны были знать, но что не приняли во внимание, осуществляя свою христианскую свободу. Но не у всех такое знание. Не все верующие были зрелыми в своих знаниях и в понимании духовных истин. Некоторые недавно перешли в христианство - новообращенные верующие из язычества, только что освободившиеся от всех его искушений и пороков. Они все еще не могли освободиться от представления, что идолы, хотя и злые, но все же реальные существа, и что боги, которых представляли эти идолы, существовали на самом деле. Они знали, что существует только один, истинный, праведный Бог, но, возможно, еще не до конца осознали эту истину. И, даже, если они все-таки постигли, что существует только один реальный Бог, переживания их недавнего язычества были еще так свежи в их памяти и ощущениях, что все, имевшее отношение к этому прошлому, они отвергали. Каким бы то ни было образом участвовать в принесении жертв идолам для них означало - испытать искушение впасть в прежние привычки, поддаться знакомым обрядам и обычаям.
Некоторые и доныне с совестью, признающею идолов, едят идоложертвенное, как жертвы идольские, и совесть их, будучи немощна, оскверняется. Некоторые из новообращенных избегали любых возможностей снова подпасть под дурное влияние, которое так долго господствовало над всем, что они думали и делали.
Сами языческие боги в действительности не существовали, но нечистые обычаи, связанные с этими богами, были вполне реальны и свежи в памяти этих людей. Они в ужасе отшатывались от любого соприкосновения с чем бы то ни было, что имело отношение к их прошлому язычеству. Их совесть все еще недостаточно окрепла для того, чтоб они могли есть идоложертвенное, не скатываясь назад, к привычному идолопоклонству.
Если такие люди, следуя примеру более знающих верующих, забегают вперед и едят то, что их совесть им есть не велела, совесть их, будучи немощна, оскверняется. Несмотря на то, что с моральной или с библейской точки зрения ничего неверного нет в том, чтобы есть такую пищу, это становится неверным, когда совершается против совести. Оскверненная совесть - это совесть, которой пренебрегли, над которой учинили насилие. Такая совесть приводит к тому, что человек теряется, обижается и чувствует себя виноватым. Человек, который насилует свою совесть, добровольно делает то, что, как он считает, неверно. В своем собственном сознании он совершает грех; и до тех пор, пока он не поймет окончательно, что в глазах Бога это не грех, ему не следует совершать таких поступков. "А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех" (Рим. 14:23). Оскверненная совесть - это оскверненная вера. Те, кто ведет себя таким образом, испытывают чувство вины, приходят в отчаяние, теряют радость и душевный мир. Они могут вернуться также и к грешным мыслям, связанным с прежними языческими привычками, и, даже, к некоторым из этих привычек.
Первое, что Павел хочет подчеркнуть в данном отрывке - это что любой, кто побудил такого немощного брата осквернить свою совесть и свою веру, помогает вводить этого брата в грех. Знание может убеждать нас, что нечто вполне допустимо, но любовь нам скажет, что, раз для совести нашего брата это неприемлемо, мы не должны пользоваться преимуществами нашей свободы.

Мы знаем, что пища - не предмет спора с Богом

"Пища не приближает нас к Богу; ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем. Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных. Ибо если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное? И от знания твоего погибнет немощный брат, за которого умер Христос. А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа. И потому, если пища соблазняет брата моего, не буду есть мяса вовек, чтобы не соблазнить брата моего" (8:8-12).
И третье, о чем соглашается Павел с коринфянами, - это что само по себе употребление или не употребление пищи не имеет духовного значения. Ни то, ни другое не приблизит нас к Богу. Слово "приближать" (паристами) означает "поместить близко, привести, представить". Едим ли мы пищу или не едим ее - это не сделает нас ближе к Богу, не вызовет Его одобрения. В общем, суть в том, что поступки, которых Бог не запретил, не оказывают влияния на наше отношение к Нему. В духовном отношении это нейтрально, чему употребление в пищу тех или иных продуктов отличная иллюстрация.
Конечно, здравый смысл и забота о теле, которое дал нам Бог, должны заставить нас относиться с вниманием к тому, что мы едим и сколько мы едим. Обжорство вредно для здоровья, и вредно есть продукты, на которые у нас аллергия. Человек, обладающий благоразумием и духовной зрелостью, ни того, ни другого делать не будет. Но само по себе употребление в пищу определенных продуктов не имеет абсолютно никакого духовного значения. Иисус ясно дал понять, что "ничто, входящее в человека извне, не может осквернить его; но что исходит из него, то оскверняет человека" (Map. 7:15). Данное Господом Петру повеление "заколи и ешь" имело и переносное, и прямое значение. В переносном смысле оно относилось к тому, чтобы принимать неевреев, а в прямом смысле - к употреблению пищи, которая прежде в ритуальном отношении считалась нечистой (Деян. 10:10-16); ср. ст. 28). И Павел советовал Тимофею принимать с благодарностью всякую пищу (1 Тим. 4:4).
Мы не должны придавать значения тому, что мы едим или не едим, ни из-за самой пищи, ни из-за обряда, ни из-за Бога. Но нам, может быть, надо придавать этому большое значение ради совести некоторых из Его детей. То, что в ином случае не было бы для нас чем-то неправильным, становится неправильным, если оказывается соблазном для немощных. Очевидно, что некоторые из коринфян не могли пережить спокойно таких вольностей своих собратьев; они из-за этих вольностей вновь падали в ту же самую западню, из которой спаслись. Если незрелый брат видит, как мы делаем что-то, что тревожит его совесть, это причиняет ему духовный вред. Нам никогда не следует побуждать брата-единоверца совершать какие-либо поступки, от которых его охраняет Святой Дух, воздействуя на него через его личную совесть.
Духовно зрелый верующий справедливо не видит для себя самого никакого вреда в том, чтобы сидеть за столом в капище по случаю какого-нибудь семейного или общественного события. Он не принимает языческих верований и не участвует в языческих обычаях, но он может общаться с язычниками, потому что в духовном отношении он силен; у него есть духовное знание.
Но если христианин с совестью, которая немощна, видит, как духовно зрелый верующий ест в языческом храме, немощный брат, вероятно, почувствует искушение и самому войти в храм и есть. Для него это может быть опасно -побуждать его идти против собственной совести. Следовательно, от сознания твоего погибнет немощный брат, за которого умер Христос. Слово "погибнет" передает в этом случае представление о том, что "впадет в грех". Мы побуждаем этого человека согрешить, вводя его в искушение, заставляя его оказаться в соблазнительной ситуации, с которой он не может справиться.
Побуждать другого верующего насиловать его совесть - это никогда не может быть правильным. Поступать так - значит, идти на риск погубить брата, за которого умер Христос (ср. Деян. 20:28; 1 Пет. 1:18-19). Своей христианской свободой никогда нельзя пользоваться за счет брата или сестры во Христе, которые были искуплены такой ценой.
Голос христианской совести - это инструмент, к которому прибегает Святой Дух. Если совесть верующего слаба, это потому, что в духовном отношении о" сам слаб и незрел, а не потому, что незрел Руководящий его совестью, Совесть - это Божий привратник, который не допускает нас на те места, которые могли бы причинить нам вред. Чем белее зрелыми мы становимся, тем больше мест позволяет нам посещать наша совесть, тем больше поступков позволяет она нам совершать, - потому что с духовным ростом увеличиваются наши духовные силы и улучшается наше духовное суждение.
Маленькому ребенку не разрешают играть с острыми предметами, выходить на улицу, приближаться к опасным машинам или электроприборам. С возрастем, когда он все лучше начинает разбираться в том, что для него опасно и что нет, эти запрещения постепенно снимаются.
Бог предохраняет Своих детей oт опасностей, которые могут им грозить, при помощи совести - она накладывает на них ограничения. Постепенно, с ростом их знаний и духовной зрелости, эти ограничения снимаются, пределы дозволенного расширяются. Нам никогда не следует переступать за пределы дозволенного до тех пор, пока этого не разрешит наша совесть. И никогда не следует поощрять, прямо или косвенно, кого-либо другого поступать таким образом. Согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа. Побудить брата споткнуться - это хуже, чем обидеть его самого; это значит -обидеть нашего Господа. Это - важное предостережение Конечно, ни одному из верующих не хотелось бы согрешить против Христа.
Нам надо стремиться ограничивать свою свободу, когда бы то ни было и до какой бы то ни было степени, чтобы помочь единоверцу - брату, которого нам следует любить, драгоценную душу, за которую умер Христос
"Потому, если пища соблазняет брата моего, не буду есть мяса вовек, чтобы не соблазнить брата моего" (8:13).
Павел вновь утверждает уже объясненный принцип В том, что касается сомнительных вопросов, первым делом христианину следует позаботиться не о том, чтобы проявить свою свободу до предела, а о благополучии своего брата во Христе. И Павел сам подает пример; он говорит, что никогда не станет больше есть мяса, или делать что-нибудь другое, что его собственная совесть позволяет ему делать, если это могло бы побудить его брата соблазниться.
Стараясь решить вопрос, принимать ли участие в каком-нибудь деле, которое вызывает сомнения, хорошо придерживаться списка принципов, помогающих проверить себя, который приводится ниже Излишество Необходимо ли это делать? Так ли важно следовать этой привычке? Или, может быть, это - только нечто несущественное? Возможно, это - просто "бремя", от которого нам следует добровольно отказаться (Евр 12:I)?
Целесообразность "Все мне позволительно, - говорит Павел, - но не все полезно", то есть выгодно, целесообразно (1 Кор 6:12) Является ли то, что я собираюсь сделать, полезным, поможет ли мой поступок кому-нибудь, или же это только нечто, желанное для меня?
Подражание. "Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал" (1 Иоан. 2:6). Если мы поступаем так, как поступил бы на нашем месте Христос, наши поступки не только позволительны, - это хорошие, правильные поступки.
Пример. Подаем ли мы добрый пример другим, особенно более слабым братьям и сестрам? Если мы подражаем Христу, то и другие смогут подражать нам, следовать нашему примеру (1 Тим. 4:12).
Проповедь Евангелия. Помогает ли этот поступок или привычка свидетельствовать о Христе - или же затрудняет мое свидетельство? Потянутся ли неверующие ко Христу из-за того, что я делаю, - или отвергнутся от Него? Помогает ли мне это "со внешними (обходиться) благоразумно, пользуясь временем" (Кол. 4:5).
Назидание. Вырасту ли я из-за этого, стану ли более зрелым во Христе, стану ли сильнее в духовном отношении? "Все мне позволительно, но не все назидает" (1 Кор. 10:23).
Возвышение. Возвышают ли Господа, прославляют ли Его мои поступки? Прославление Бога, Его возвеличение должны быть главной целью всего того, что мы делаем. "Итак, едите ли, пьете ли, или (иное) что делаете, все делайте в славу Божию" (1 Кор. 10:31)

Глава 21. Поддержка Божьих служителей (9:1-14)

"Не Апостол ли я? Не свободен ли я? Не видел ли я Иисуса Христа, Господа нашего? Не мое ли дело вы в Господе? Если для других я не Апостол, то для вас Апостол; ибо печать моего апостольства - вы в Господе. Вот мое защищение против осуждающих меня. Или мы не имеем власти есть и пить? Или не имеем власти иметь спутницею сестру жену, как и прочие Апостолы, и братия Господни, и Кифа? Или один я и Варнава не имеем власти не работать? Какой воин служит когда-либо на своем содержании? Кто, насадив виноград, не ест плодов его? Кто, пася стадо, не ест молока от стада? По человеческому ли только рассуждению я это говорю? Не то же ли говорит и закон? Ибо в Моисеевом законе написано: "не заграждай рта у вола молотящего". О волах ли печется Бог? Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое. Если мы посеяли в вас духовное, велико ли то, если пожнем у вас телесное? Если другие имеют у вас власть, не паче ли мы? Однако мы не пользовались сею властью, но все переносим, дабы не поставить какой преграды благовествованию Христову. Разве не знаете, что священнодействующие питаются от святилища? что служащие жертвеннику берут долю от жертвенника? Так и Господь повелел проповедующим Евангелие жить от благовествования" (9:1-14).
В главе 8 Павел устанавливает пределы христианской свободы - пределы, которые должны определяться любовью и заботой о благополучии брата-христианина. Суммируя этот принцип, он говорит: "Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных" (8:9). Наши права кончаются там, где они оскорбляют другого человека.
В девятой главе апостол приводит пример того, как он сам следует этому принципу, осуществляя его в своей собственной жизни. В стихах 1-18 он рассуждает о своем праве получить финансовую поддержку от тех, кому он служит. Стихи 1-14 устанавливают это право, а стихи 15-18 приводят причину, почему он этим правом не воспользовался. В стихах 19-27 он объясняет, что отдаст любое право за возможность приводить людей к Иисусу Христу.
В первом разделе этой главы Павел приводит шесть доводов в пользу того, что у него было право на поддержку церквей, которым он служил: (1) он был апостолом; (2) существует обычай платить работникам; (3) это соответствует Божьему закону; (4) этим правом пользовались другие руководители; (5) это - всеобщее правило; (6) так повелел Христос.
Первый довод относится только к апостолам и поэтому сегодня неприемлем. Однако остальные пять применимы к любому служителю и христианскому работнику, в какой бы период христианской истории они ни жили.

Павел был апостолом

"Не Апостол ли я? Не свободен ли я? Не видел ли я Иисуса Христа, Господа нашего? Не мое ли дело вы в Господе? Если для других я не Апостол, то для вас Апостол; ибо печать моего апостольства - вы в Господе. Вот мое защищение против осуждающих меня. Или мы не имеем власти есть и пить? Или не имеем власти иметь спутницею сестру жену, как и прочие Апостолы, и братия Господни, и Кифа? Или один я и Варнава не имеем власти не работать?" (9:1-6).
Стих первый состоит из четырех вопросов. Все они риторические - ответ на каждый из них предполагается.
Первый вопрос - не свободен ли я? В своем письме к Павлу (см. 7:1) коринфяне, должно быть, уж очень настаивали на своей свободе во Христе - на свободе, которой они научились, прежде всего, от самого Павла. И вот он теперь утверждает, что и он сам свободен и имеет права. "У меня не меньше свободы, чем у вас, - хочет он сказать этими словами. - И я люблю свою свободу не меньше, чем вы - вашу. Но есть кое-что другое, что я люблю еще больше."
Второй вопрос, - не апостол ли я? - тесно связан с первым. Уж апостол-то, как-никак, должен был бы обладать, большей свободой, чем средний, обычный верующий. Павел постоянно осознавал свое апостольство. То, что он проповедовал и чему учил, не было его собственным изобретением, и служил он не во имя свое и не своею силой Он был Господним апостолом, посланным принести благую весть язычникам - неевреям (Деян. 9:15).
Здесь он 'Приводит два факта, которые должны удостоверить его апостольство. Во-первых, он видел Господа: Не видел ли я Иисуса Христа, Господа нашего? Апостолом мог быть только тот, кто своими глазами видел Христа и Его воскресение (Деян. 1:21-22). Павел не был одним из учеников, которые были с Христом во время Его земного служения, но он видел воскресшего Христа, по меньшей мере, трижды Господь явился Павлу во время его обращения (Деян. 9:4-5) и в двух видениях, о которых нам известно (Деян. 8:9-10; 22:17-18). Павел мог свидетельствовать о том, что он лично встречал воскресшего Христа.
Вторым фактом, доказывавшим, что Павел действительно апостол были сами коринфские верующие Не мое ли дело - вы в Господе? Если для других я не Апостол, то для вас Апостол Церковь в Коринфе была одним из плодов апостольской работы Павла Ту веру, которая спасла коринфян, и те знания Божьего Слова, которыми они обладали, они получили потому, что Павел со всем жаром своего сердца проповедовал им Евангелие и вразумлял их (Деян. 18:1-11).
Коринфская церковь была печатью (его) апостольства а Господе В античные времена печатями пользовались для того, чтобы запечатывать бочки с товарами, письма и другие вещи Печати удостоверяли подлинность того, что внутри, и предохраняли содержимое. Они служили знаком, доказывавшим, что никто не подделал и не изменил того, что было запечатано. Печать была официальным знаком авторства посылавшего товары или письма. Запечатанное было наверняка подлинным Коринфская церковь была живой печатью апостольства Павла, доказательством его подлинности.
Затем Павел переходит к защите против осуждающих его Осуждать (анакрино) - юридический термин, означающий разбирательство или расследование, которое делалось перед тем, как выносилось решение по тому или иному делу Павел ясно желал защитить свои права.
Первым правом, которое он защищал, было право иметь финансовую поддержку от тех, кому он служил - Или мы не имеем власти есть и пить? Другими словами, "если я служитель Божий, уже не говоря о том, что я - апостол разве у меня нет права ожидать, что я буду обеспечен по меньшей мере питанием и напитками?" (ср. 1 Тим 5:17-18, Гал. 6:6).
Или, продолжает он, не имеем власти иметь спутницею сестру жену, как и прочие Апостолы, и братья Господни, и Кифа? "Разве у меня нет права жениться на христианке, чтобы она служила вместе со мной, куда бы я ни отправился?" Другие апостолы (включая и Кифу - Петра) были женаты, как и братья Иисуса - сыновья родившиеся у Иосифа и Марии естественным образом после Иисуса. Павел, вероятно, был вдовцом. Хотя он избрал участь одиночества, у него были все права жениться в Господе. Кроме того, у него было право взять жену с собой в путь, чтобы и ее поддерживали во время их служения, - как это делали другие апостолы.
Я думаю, этот стих служит подтверждением мысли о том, что пасторам, евангелистам и другим христианским сотрудникам надо платить достаточно, для того чтобы и их женам не приходилось работать, - тогда у жен окажется больше времени, которое они смогут проводить со своими мужьями в служении.
Стих можно применить и в наши дни в том отношении, чтобы платить за расходы жены, когда она путешествует, сопровождая мужа в его служении, как и прочие Апостолы, и братия Господни, и Кифа. Термин иметь спутницею ("периаго") означает "перевозить в своем обществе". Поддержка и товарищество жены особенно полезны, когда муж служит вдали от дома. Несомненно, тот факт, что многие из служителей неспособны проводить достаточно времени со своими женами и семьями, играет свою роль в том, что их браки заканчиваются разводами. Очевидно, что жена, имеющая маленьких детей или другие подобные обязанности, не имеет возможности принимать участие в путешествиях. Но если для нее самой возможно отправиться в дорогу, группа христиан, поддерживающих ее мужа, должна приложить все усилия для того, чтобы оплатить ее путешествия. Это - вопрос правильного отношения: к тем, кто, работая для Господа, тратит на эту работу все свое время, относиться следует с благодарностью, поддерживая их великодушно.
С оттенками сарказма Павел спрашивает: Или один я и Варнава не имеем власти не работать? Павел и Варнава имели столько прав, как и остальные, получать содержание на жизнь от служения, так чтобы не приходилось работать на стороне. Павел и Варнава оплачивали свои путешествия сами не потому, что они были обязаны это делать. Они поступали так добровольно.

Это - обычай

"Какой воин служит когда-либо на своем содержании? Кто насадив виноград, не ест плодов его? Кто, пася стадо, не ест молока от стада?" (9:7).
Павел приводит три примера в доказательство того, что платить работникам - это обычай. Он подчеркивает свою точку зрения при помощи риторических вопросов, ответы на которые очевидны (прием, которым он пользуется в большей части этой главы). Он задает вопросы, не ожидая получить на них ответы.
Солдаты, сражаясь в течение дня, не работают затем по ночам на гражданской службе, чтобы обеспечить себе пропитание, одежду и жилье. Солдаты не служат на своем содержании Им обеспечивают еду, одежду, оружие, жилье и все, что могло бы им понадобиться для жизни и успешного участия в сражениях.
Крестьяне не насаживают виноградник и не выращивают урожая бесплатно. Они не исполняют эту работу просто так, чтобы после работать на другой работе, которая обеспечивала бы им необходимое для жизни. Они едят плоды своего труда, за который им платят либо деньгами, либо долей урожая (ср. 2 Тим. 2:6).
И пастухи тоже не работают за просто так. Они ожидают хотя бы некоторой доли из молока от стада в оплату своего груда.
Все три группы работников получают оплату за свою работу. Это соответствует обычаю, это справедливо, это то, чего ожидается. Почему же для Божьего работника делать исключение из этого правила?

Это - Божий закон

"По человеческому ли только рассуждению я это говорю? Не то же ли говорит и закон? Ибо в Моисеевом законе написано: "не заграждай рта у вола молотящего". О волах ли печется Бог? Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое. Если мы посеяли в вас духовное, велико ли то, если пожнем у вас телесное?" (9:8-II).
Принцип оплаты за труд соответствует не только человеческому рассуждению, как в вышеприведенных примерах.
Тому же самому учит и Писание, закон Божий. "Не заграждай рта у вола молотящего". Эта цитата из Второзакония 25:4 относится к общему правилу, написанному в Моисеевом законе, о том, чтобы волам не запрещали есть во время работы. Это была их "зарплата".
Замечание о волах ли печется Бог не означает, что благополучие животных Бога не интересует. Господь "приготавливает ворону корм его" (Иов 38:41) и "дает скоту пищу его" (Пс. 147:9) Иисус говорит о небесном Отце, Который "питает птиц небесных" (Матф. 6:26) Несмотря на это, в конечном счете Бог заботится не о животных, а о людях Если Он хочет не сомневаться в том, что волам будет "заплачено" за их работу, насколько же больше Он озабочен тем, чтобы вознаграждение за свой труд получали люди!
Так, эта заповедь, которую Павел цитирует из Ветхого Завета, в первую очередь относится к человеку. 25-я глава Второзакония разбирает социальные и экономические взаимоотношения людей, и в стихе 4 упоминающийся обычай - не заграждать рот работающих волов - используется как пример, показывающий, что работающим людям надо платить за их труд. Как объясняет Павел, это, конечно, для нас говорится. Люди должны быть в состоянии оплачивать свою жизнь на вознаграждение, получаемое за их работу Те, кто пашет и кто молотит должны быть в состоянии работать с надеждою получить ожидаемое. У Павла были все права применить этот принцип по отношению к себе самому Если люди, работающие на других людей, должны получать плату за свою работу, то уж, конечно, должны получать плату за труд люди, работающие для Бога Если мы посеяли в вас духовное, велико ли то, если пожнем у вас телесное? Единственная разница и этом принципе, когда его применяют по отношению к Господней службе, состоит в том, что -материальная оплата производится за духовную работу. За работу такого рода Господь вознаграждает по Своему, духовным образом, но Его народ должен обеспечивать материальное вознаграждение за такую работу, и обеспечивать его великодушно, как Ему Самому. Павел призывает за такую работу "'сугубую честь" (1 Тим. 5:17)
Господние слуги заслуживают того, чтобы их хорошо поддерживали. Не должно быть таких норм оплаты, когда проповедникам, миссионерам и другим христианским служителям устанавливают гораздо более низкую оплату труда, чем тем, кто работает для человека, а не для Господа. Мы должны платить христианским работникам великодушно, насколько это возможно, причем мы должны позволять им самим распоряжаться заработанным, - ведь мы же не сомневаемся в своем праве самим распоряжаться теми деньгами, которые зарабатываем мы!
Очевидно, что поддерживать деньгами следует только тех служителей, которые не отступают от Писания и обладают чувством ответственности. Не каждый призыв во имя Господа заслуживает материальной поддержки Божьего народа Поскольку мы сами распоряжаемся своими деньгами, мы должны с мудростью подходить к вопросу о том, на что мы их тратим. Но, когда мы отдаем свои деньги служителю, достойному нашей помощи; мы должны давать с радостью, великодушно и доверчиво. В утверждении Павла если мы посеяли... духовное представляет собой такое условие, достоверность которого подразумевается. То есть, если совершилось это подлинное духовное служение - а это так и было - то не должно быть чем-то особенным просить материального, не должно быть велико, если пожнем у вас телесное. Церкви в Македонии - в Филиппах, в Фессалонике, в Верии, и, возможно, некоторые другие (см. Деян. 16:11-17:13), - постоянно оказывали Павлу материальную поддержку как пастору, когда он работал среди них, и как миссионеру, после того, как он их покинул. Вдобавок они поддерживал и в финансовом отношении и другие церкви.
Сами же были малосостоятельными и подвергались значительным преследованиям, но среди великого испытания скорбями преизобилуют радостью, и глубокая нищета их переизбыточествует в богатстве их радушия; Ибо они доброхотны по силам и сверх сил - я свидетель: Они весьма убедительно просили нас принять дар и участие их в служении святым; И не только то, чего мы надеялись, но они отдали самих себя во- первых Господу, потом и нам по воле Божией (2 Кор. 8:1-5).
Отношение этих церквей к поддержке Божьих служителей и то, каким образом они осуществили эту поддержку, -пример для всех христиан.
Стать Господним работникам - это значит давать Господу, Бог дает Своим детям сверх меры, так, что, как Павел уже напомнил коринфянам, мы не имеем "недостатка ни в каком даровании" (1 Кор. 1:7). Петр говорит нам, что "от Божественной силы Его даровано нам все потребное для жизни и благочестия" (2 Пет. 1:3). Бог "восполнил всякую нужду (нашу), по богатству Своему в славе, Христом Иисусом". Божьи дети должны отражать великодушие Своего Небесного Отца "Кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет" (2 Кор. 9:6). Христиане, которые великодушно жертвуют для Божьего труда и в поддержку Его слугам, получат благословение, - и лично, и как общины.
Это воля нашего Господа, чтобы мы были великодушны по отношению к нашим пасторам, миссионерам и ко всем тем, которые приходят служить нам, - чтобы мы были великодушны к ним, как и Он был так безмерно великодушен по отношению к нам.

Это делалось для других

"Если другие имеют у вас власть, не паче ли мы? Однако мы не пользовались сею властью, но все переносим, дабы не поставить какой преграды благовествованию Христову" (9:12).
"Четвертая причина, почему Павел имел право на поддержку в своем служении, была в том, что коринфяне, очевидно, всегда поддерживали своих пасторов. В числе тех. кого они поддерживали к тому времени, когда писалось это послание, или до этого времени, были, несомненно. Аполлос и Петр (ср. 1:12; 3:22). Как пастор, основавший их церковь, и как апостол, Павел имел больше (паче) прав на поддержку, чем другие. Но он не пользовался сею властью.
Он отказывался от этих прав. Но все переносим, дабы не поставить какой преграды благовествованию Христову. Основное значение слова, переведенного как "переносим" ("стего"), - это "нести или переносить в молчании". Павел употребляет тут настоящее время, указывающее, что в течение всего служения он продолжал переносить, не жалуясь, все, что было необходимо для осуществления его работы. Самоотверженность была для него нормой поведения.
Павел делал палатки (это было его ремеслом, - см. Деян. 18:3), чтобы оплатить стоимость своего путешествия, и одновременно он проповедовал и учил. Коринфянам он мог бы сказать то же самое, что говорил ефесянам: "Сами знаете, что нуждам бывших при мне послужили руки мои" (Деян. 20:34). Он обеспечивал не только себя самого, но и многих из тех, кто работал вместе с ним (2 Фес. 3:8).
Платить самому за свои путешествия - это Павел рассматривал как одно из средств, необходимых для того, чтобы не поставить какой преграды благовествованию Христову. Павел не хотел, чтобы новообращенные или потенциальные обращенные имели причину думать, что он занимается проповедью Евангелия из эгоистичных побуждений. Он хотел, чтоб ни у кого не могло закрасться подозрение, что он несет свое служение ради денег или ради легкой жизни Эта тактика, несомненно, была отличительной чертой Павловой работы, потому что он больше, чем какой-либо другой апостол, грудился на девственной территории среди язычников. Для тex, к кому он обращался в своих проповедях, не только само Евангелие, но и его Ветхозаветное основание были чем-то абсолютно новым, и он не хотел хоть каким-нибудь образом бросить тень на свое благовестие.
Другие апостолы и пророки времен Нового Завета работали по большей части среди евреев, для которых было чем-то само собой разумеющимся то, что служители Господа получают поддержку от Его народа.
Что касается служителей, обращающих неверующих в наши дни, они поступают мудро, если обеспечивают себя сами или получают поддержку от друзей-христиан, до тех пор, пока новая группа верующих не утвердится в вере как следует. Христианские работники должны быть осмотрительными, чтобы не подать повода для обвинений подобного рода, особенно в свете того, что в наше время некоторые проповедники превращают Евангелие в товар. Призывать людей прийти ко Христу и одновременно искать наживы -ми оскорбительно.

Это - всеобщее правило

"Разве не знаете, что священнодействующие питаются от .святилища? что служащие жертвеннику берут долю от жертвенника?" (9:13).
В-пятых, Павел имел право получать поддержку от той церкви, которой он служил, потому что это было всеобщим правилом, которому следовали с тех пор, как священничество утвердилось в Израиле. Священнодействующих поддерживали, отдавая им десятую часть урожая и скота, и кроме того, те, кому они служили в храме, а раньше - в скинии, отдавали им часть жертвоприношений (Числа 18:8-24). Фактически за сотни лет до того, как Аарон стал священником, Авраам отдавал десятую часть Мелхиседеку, который был "священник Бога Всевышнего" (Быт. 14:18-20). Раз эти люди были постоянными служителями жертвеннику, состояли на службе Богу, и это стало их образом жизни, они нуждались в материальной поддержке. Так повелел Иисус: "Так и Господь повелел проповедующим Евангелие жить от благовествования" (9:14).
Павел имел право просить о материальной поддержке и потому, что принцип поддержки служителей Бога установлен Господом. Проповедующим Евангелие Он повелел жить от благовестия. И Божий закон, и Сын Божий учат тому, что Его пророкам, учителям и служителям надо платить за их труд в Господе. Новый Завет перенимает это учение из Ветхого. Может быть, Павел сослался здесь на указание Иисуса, данное семидесяти (Лук. 10:7), либо на какое-нибудь другое, незаписанное учение Господа, или же на особое откровение, данное апостолам. В любом случае Иисус учил этому лично.
Господь повелел Своему народу предлагать материальную поддержку тем, кто служит среди них. Но он не повелевает тем, кто служит, принимать эту поддержку. Павел эту поддержку не принимал. У него были права на это, как у любого другого служителя, и больше, чем у большинства. Но ради благовестия, ради братьев и ради любви к ним он охотно ограничил свою свободу. Он добровольно отказался от своих прав.

Глава 22. Отказ воспользоваться своей свободой (9:15-27)

Но я не пользовался ничем таковым. И написал это не для того, чтобы так было для меня. Ибо для меня лучше умереть, нежели чтобы кто уничтожил похвалу мою. Ибо если я благовествую, то нечем мне хвалиться, потому что это необходимая [обязанность] моя, и горе мне, если не благовествую! Ибо если делаю это добровольно, то [буду] иметь награду; а если недобровольно, то [исполняю только] вверенное мне служение. За что же мне награда? За то, что, проповедуя Евангелие, благовествую о Христе безмездно, не пользуясь моею властью в благовествовании. Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобрести: для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных; для чуждых закона - как чуждый закона, - не будучи чужд закона пред Богом, но подзаконен Христу, - чтобы приобрести чуждых закона; для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых. Сие же делаю для Евангелия, чтобы быть соучастником его. Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить. Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного.И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух; но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным. (9:15-27)
В (9:15-27) Павел вновь утверждает (ст. 15) и затем продолжает иллюстрировать принцип, что любовь ограничивает христианскую свободу. Он иллюстрирует также и свою тактику: не использовать права на материальную поддержку со стороны тех, кому он служил. Здесь он приводит две причины, объясняющие, почему он отказывается принимать такую поддержку: во-первых, он не хотел потерять своей награды, которую надеялся получить за то, что проповедуют Евангелие безвозмездно (ст. 16-18). Во-вторых, что особенно важно, он хотел, чтобы абсолютно ничто не могло бы помешать ему достигать неспасенных благою вестью (ст. 19-27).
Только что он привел шесть доводов (9:1-14) в пользу того, почему он имел право на материальную поддержку. Но я не пользовался ничем таковым, - продолжает он.
Чтобы Коринфяне не подумали, что он изменил свое мнение и привел эти шесть доводов, пытаясь убедить их начать оказывать ему поддержку, он добавляет: и написал это не для того, чтобы так было для меня. Своего мнения он не изменил. Он не прибегал к намекам и уверткам, надеясь, что, несмотря на его протесты, коринфяне начнут ему платить. Он никогда не брал платы с тех, кому он служил, и никогда не намеревался этого делать. И теперь он не пытался выпросить этого замаскированным образом.
Это была не его тактика, куда бы он ни отправлялся. Фессалоникийской церкви он напоминал: "Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас, мы проповедовали у вас благовестие Божие" (1 Фес. 2:9). В своем следующем послании к этой церкви он повторяет напоминание: "ни у кого не ели хлеба даром, но занимались трудом и работою ночь и день, чтобы не обременить кого из вас" (2 Фес. 3:8). Он не принимал от них даже такой малости, как бесплатное питание.
От Фессалоникийцев Павел получал поддержку, - но уже после того, как он их покинул, а не в то время, как от работал среди них. Несомненно, эта церковь была в числе тех македонских церквей, которые помогали апостолу, поддерживая его в то время, когда он жил в Коринфе. "Другим церквам я причинял издержки (слово, употребляющееся для описания ограбления храмов), получая от них содержание для служения вам; и, будучи у вас, хотя терпел недостаток, никому не докучал. Ибо недостаток мой восполняли братия, пришедшие из Македонии; да и во всем я старался и постараюсь не быть вам в тягость" (2 Кор. 11:8-9).
Отказ Павла принимать содержание от тех, кому от служил, был результатом его глубокого убеждения. Ибо для меня лучше умереть, нежели чтобы кто уничтожил похвалу мою. Для него было лучше умереть, чем дать кому-нибудь повод подумать, что он проповедует и учит за деньги. Он не был наемным пророком, как Валаам (Числа 22), и он служил не "для гнусной корысти" (1 Пет. 5:2). То, что он заявил старейшинам Эфеса, было словами, идущими из глубины души, словами человека, полностью посвятившего себя работе для Господа: "Ни серебра, ни золота, ни одежды я ни от кого не пожелал: Сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии. Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса; ибо Он Сам сказал: блаженнее давать, нежели принимать" (Деян. 20:33-35).
Слово похвала (каухема) имеет отношение к тому, что составляет человеческую славу или причину, по которой его можно прославлять. Оно же передает представление о радости или веселье. Обычно похвала - это грех, потому что она связывается с гордостью; но необязательно похвала должна быть гордой и грешной. Похвала Павла выражала не высокомерие, а радость. Он до того был рад этой духовной привилегии, этому обязательству, взятому им на себя, что он легче бы умер, чем сделал что-нибудь, противоречащее этому обязательству. У него было право, испытывая радость прежде всего от применения этой привилегии, ограничивать свою свободу, а не пользоваться ею. Его похвала была далека от похвалы своими собственными достижениями, как он тут же дает понять.
Чтобы не потерять награду.
"Ибо если я благовествую, то нечем мне хвалиться; потому что это необходимая обязанность моя, и горе мне, если не благовествую! Ибо если делаю это добровольно, то буду иметь награду; а если недобровольно, то исполняю только вверенное мне служение" (9:16-17).

Награда была не за благовестие и не за служение Евангелию

Павел говорил о "хвалящемся Господом" (1 Кор. 1:31), о том, что он мог "похвалиться... в том, что относится к Богу" (Рим. 15:17) и тому подобным. Еще чаще он говорит о радости от благовестия, о прославлении креста, и больше всего - о прославлении Иисуса Христа. Но он говорит: если я благовествую, то нечем мне хвалиться.
Он хвалился самою благою вестью, но он не мог похвалиться тем, что проповедовал ее. Он не имел никакого отношения к тому, что она была дана, или к ее содержанию. Он просто получил откровение. Не хвалился он и своею преданностью этому труду или своими способностями проповедовать Евангелие. Он действительно благовествовал, и притом с большим рвением, чем кто-либо из известных нам проповедников, но он делал это потому, что это была необходимая обязанность его. Господь внезапно остановил его однажды, когда он был на пути в Дамаск, чтобы преследовать христиан. Тогда он был отделен от мира, как апостол для язычников (Деян. 9:3-6; 26:13-18; ср. Рим. 11:13). Павел принял решение в пользу Божьего призыва в том смысле, что он "не воспротивился небесному видению" (Деян. 26:19), но в действительности у него не было выбора. Он находился под принуждением: проповедовать - это была его обязанность.
Как Павел осознал позже, Бог отделил его даже "от утробы матери" его (Гал. 1:15). Подобно Иеремии (Иер. 1:5) и Иоанну Крестителю (Лука 1:13-17), Павел был призван Господом еще до своего рождения, предназначен для определенного служения. И, подобно Иеремии, Павел не мог удержаться от проповедования. Когда Иеремия в отчаянии от того, что его отвергали и над ним издевались, пытался перестать проповедовать, ему это не удавалось. "И подумал я: "не буду я напоминать о Нем, и не буду более говорить во имя Его"; но было в сердце моем, как бы горящий огонь, заключенный в костях моих, и я истомился, удерживая его, и не мог" (Иер. 20:9). Колоссянам Павел говорил: "сделался я служителем по домостроительству Божию, вверенному мне для вас, чтобы исполнить слово Божие" (Кол. 1:25).
Когда-нибудь - не раньше, так позже - каждый проповедник, призванный Господом, начинает осознавать, что Бог принуждает его проповедовать. Это не означает, что Божьим призванием нельзя пренебречь, что невозможно не обратить на него внимание или проявить к нему пренебрежение, - но это значит, что его нельзя изменить. Человек, который отвергает призвание Божие или пытается сдаться на милость обстоятельств, испытывает, подобно Иеремии, что "как бы огонь, заключенный в костях" его, не дает ему покоя, пока он не перестанет противиться. Выбора у него нет.
Рэмонд Люлл, испанский мистик, в течение долгих лет вел беззаботный образ жизни, предаваясь роскоши. По его словам, однажды ночью во время видения к нему сошел Христос, несший крест, и сказал: "Понеси этот крест за Меня, Рэмонд". Он оттолкнул Христа и отказался. Во время следующего видения повторилось все то же самое: Христос предложил ему крест, а Рэмонд отказался. В третьем видении Христос положил крест ему на руки и ушел. "Что же мне еще оставалось, - говорил потом Рэмонд, - как не взять его?"
К этому ощущению принуждения добавляется непреодолимое чувство серьезной, ответственности, которое Павел выражает словами: горе мне, если я не благовествую. Тем самым он говорит, что, если бы он воспротивился этому призыву, он понес бы серьезное наказание. Самые суровые кары обещаны неверным служителям (Иак. 3:1).
Павел благовествовал с радостью, но не добровольно. Слово недобровольно указывает не на то, что он не был готов послушаться призыва, но на то, что в самом призыве его воля не участвовала. То, что он служил Христу, не было его собственным решением, поэтому он не получил награду, а исполнял вверенное ему служение. Он был обязан проповедовать, за что он не заслуживал и не ожидал награды. Слово служение указывает на то, что некто дает нам нечто, важное для него, или возлагает на нас некую обязанность, которую мы должны правильно исполнять. Так бывает с каждым призывом к служению. Бог отдает служителю то, что Он высоко ценит, велит ему надежно сохранять эту ценность и обещает суровое наказание тому, кто будет заботиться о ней недостаточно хорошо. Павел употребляет восклицание горе (оуай), чтобы указать на то, что в случае неисполнения обязанности ему грозит боль.

Награда была за безвозмездную проповедь

Отметив, за что ему награды не полагается, Павел теперь переходит к изложению того, за что ему награда будет. "За что же мне награда? За то, что, проповедуя Евангелие, благовествую о Христе безвозмездно, не пользуясь моею властью в благовествовании" (9:18).
Благовестив Павлу было вменено; он был принужден проповедовать, и попал бы в серьезные неприятности с Господом, если бы отказался это делать. Но в том, что касалось оплаты этой его работы, он не был принуждаем. В этом отношении он был вполне свободен ожидать поддержки от тех, кому он служил. Он решил не получать оплаты потому, что он этого хотел, а не потому, что это было необходимо Это решение приносило ему большое удовлетворение и радость, и он знал, что за него он получит награду.
Он решился благовествовать, не пользуясь (своею) властью в благовествовании. Ему было легче работать сверхурочно, день и ночь, чтобы заработать на свое содержание, чем оказаться бременем для тех, кому он служил, или вызвать у них подозрение, что он взял на себя эту работу ради денег.
С великой радостью и удовлетворением отказался Павел от своей свободы, отказался воспользоваться правом на материальную поддержку, чтобы тем самым внести свой собственный вклад в работу Христа.

Приобрести Христу неспасенных

Второй и более важной причиной, побудившей Павла отказаться от своего права на финансовую поддержку, было его желание иметь возможность приобретать Христу неспасенных без всяких помех.
В стихах 19-27 он объясняет, что он старался повысить действенность своей проповеди о Христе двумя способами: при помощи самоотверженности и при помощи воздержания

При помощи самоотверженности

"Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобресть. Для Иудеев я был как Иудей, чтобы приобресть Иудеев; для подзаконных был как подзаконный, чтобы приобресть подзаконных; Для чуждых закона - как чуждый закона, - не будучи чужд закона перед Богом, но подзаконен Христу, - чтобы приобресть чуждых закона; для немощных я был как немощный, чтобы приобресть немощных. Для всех я сделался всем, чтоб бы спасти по крайней мере некоторых. Сие же делаю для Евангелия, чтобы быть соучастником его" (9:19-23).
Главное побуждение, заставлявшее Павла не пользоваться вполне его христианской свободой, состояло в том, чтобы больше приобрести. Он был глубоко уверен в том, что "мудрый привлекает души" (Пр. 11:30), и был готов на все, на любые жертвы, чтобы приобретать людей Иисусу Христу. В том, что касалось его прав, он был свободен от всех, но из-за своей любви ко всем он с радостью ограничивал свои права ради тех, кому служил. Он, в переносном смысле, всем поработил себя. Он изменял привычки, пристрастия, весь свой образ жизни, если хоть что-нибудь в его поведении могло бы заставить кого-либо из его слушателей соблазниться, обидеться или почувствовать помеху на пути к вере в Господа.
И снова это послание напоминает нам, что в "серых" сферах жизни, относящихся к тем привычкам и обычаям, о которых не особо упоминается в Библии, Павел, как и все верующие, был свободен делать все, что ему не запрещала его совесть. Но любовь запрещала ему делать то, в чем могла бы усомниться совесть более слабых, "немощных" верующих. Любовь не позволила бы ему делать даже то, что могло бы показаться оскорбительным для тех неверующих, которым он свидетельствовал. Все в своей жизни, что могло вызвать сомнения, он подвергал контролю любви.
По Моисееву закону каждый еврей, находившийся в рабстве у другого еврея, должен был быть отпущенным на свободу через 6 лет. Но если он любил своего хозяина и предпочитал оставаться у него в доме, он мог остаться постоянным рабом, и ему протыкали ухо в знак его добровольного порабощения (Исх. 21:2-6).
В переносном смысле Павел сам сделался таким рабом для других. Я поработил себя, по-гречески это только два слова - едоулоза ("я поработил") и емаутон ("себя").Порабощение, выражаемое этими словами, очень серьезное. Это выражение использовалось для описания израильского рабства в Египте, длившегося 400 лет (Деян. 7:6), для брачного союза (1 Кор. 7:15), для пристрастия к вину (Тит. 2:3) и для нового христианского отношения к праведности (Рим. 6:18) Порабощение, которым Павел поработил себя всем, не было чем-то незначительным или легким для исполнения. Но его Господь учил, что "кто хочет быть первым... да будет всем рабом" (Map. 10:44).
То, что Павел добровольно приспосабливал свой образ жизни, уподобляясь тем, кому свидетельствовал, входило в ту часть работы, которую мы сегодня называем предевангелизацией. Эти усилия не были частью Евангелия, они не имели ничего общего с благой вестью. Но они помогали многим неверующим слушать Евангелие, открываться восприятию благой вести.
Чтобы проиллюстрировать, в чем состояло его добровольное рабство, Павел упоминает три направления, в которых ему пришлось освоить, чтобы приспособить свой образ жизни к образу жизни тех, кого он хотел привести ко Христу. Каждая из этих иллюстраций, как и утверждение самого принципа (ст. 19), кончается придаточным предложением цели (чтобы приобрести, спасти, быть), подчеркивающим его желание приобретать людей для Христа.
Для Иудеев я был как Иудей. Во-первых, в тех рамках, которые ограничивались. Писанием, он был в своем поведении как еврей, что необходимо, когда работаешь среди евреев. Во Христе он больше не был связан религиозными церемониями, обычаями и традициями, свойственными иудаизму. Следовал ли он им или не следовал, - на его духовную жизнь это не оказывало никакого влияния. Но если, соблюдая эти обычаи, он тем самым открывал иудеям двери ко Христу, он с радостью подчинялся" необходимости Что когда-то было ограничениями, накладываемыми законом, то теперь стало ограничениями, которые накладывала любовь. Побуждение, подталкивающее его к этому, ясно: приобрести Иудеев для спасения в Иисусе Христе.
Говоря о своих братьях-евреях, Павел писал: "желание моего сердца и молитва к Богу о Израиле во спасение'' (Рим. 10:1). Даже если проповедь Евангелия язычникам побудит некоторых из евреев принять Христа из ревности, это было бы хорошо (11:14). Выше, в том же самом послании, он говорил: "я желал быть отлученным от Христа за братьев моих, родных мне по плоти" (9:3).
Если он был готов на такое ради своих братьев-евреев, то уж, конечно, он мог придерживаться их ритуальных условий, соблюдать особые дни или воздерживаться от употребления в пищу определенных продуктов, - если все это могло помочь ему приобрести подзаконных. Когда Павел захотел взять с собой на служение Тимофея, он обрезал его "ради Иудеев, находившихся в тех местах" (Деян. 16:3). Это обрезание не принесло никакой пользы ни самому Тимофею, ни, конечно уж, Павлу; но оно могло принести большую пользу их служению среди евреев и было незначительной ценой за надежду приобрести некоторых из них Господу.
По совету Иакова и других руководителей Иерусалимской церкви Павел охотно платил за еврейскую очистительную церемонию и участвовал в ней вместе с четырьмя другими христианами из евреев. Он принимал участие в этом ритуале, чтобы доказать еврейским критикам-христианам, что он не призывал евреев полностью отвергнуть Моисея и закон Ветхого Завета (Деян. 21:20-26). То, что Павел остриг голову в Кенхреях (Деян. 18:18) по особому еврейскому обету, могло быть сделано ради блага некоторых евреев.
Поскольку евреи все еще были под законом - подзаконными - Павел, работая среди них, и сам вел себя как подзаконный. Он не верил тому, что исполнение требований закона могло принести ему какую-нибудь духовную пользу, и он не учил этому, не делал даже малейших предложений на этот счет. Этим невозможно ни добиться спасения, ни удержать его. Но это был способ улучшить восприятие благовестия, работая среди евреев.
Для чуждых закона - как чуждый закона. Во-вторых, Павел был готов жить как язычник, когда он работал среди язычников.
Чтобы не могло быть никаких недоразумений на этот счет, он ясно дает понять, что он здесь не говорит о пренебрежении Божьим моральным законом или о нарушении его. Если Новый Завет и повлиял каким-либо образом на Десять заповедей и на все остальные моральные законы, данные в Ветхом Завете, так только в сторону укрепления этих законов Например, для христианина грехом является не только убийство, но и неоправданный гнев на брата или оскорбительное слово; грешно не только прелюбодеяние, но и вожделение (Матф. 5: 21-30). Любовь не отменяет Божьего морального закона, но исполняет его (Рим. 13:8, 10; ср Матф. 5:17). Находящиеся во Христе не чужды закона пред Богом, но подзаконны Христу. Каждый верующий несет полную законную ответственность пред Иисусом Христом, - хотя при этом руководящей силой должны быть не внешние признаки закона, а любовь.
Однако, в остальных делах, не касающихся моральной стороны жизни, Павел как можно ближе уподоблялся язычникам, приспосабливаясь к обычаям Он не ел то, что не ели они, ходил туда, куда ходили они, и одевался так, как одевались они. И снова он поступал с целью приобрести язычников Христу.
Для немощных был как немощный В-третьих, Павел был готов уподобиться тем, кто, будь они евреи или язычники, не обладали умственной силой, чтобы вместить благую весть Будучи среди немощных, он и вел себя как немощный Он спускался на их уровень восприятия Тем, кто нуждался в простом изложении, он излагал истины Евангелия просто, тем, кто нуждался в повторениях, он повторял Несомненно, такою же рассудительностью отличалось его поведение в том, что касалось самих коринфян (ср 2:1 -5) Его целью было приобрести их для спасения.
В итоге, для всех Павел сделался всем, чтобы, он мог спасти по крайней мере некоторых Он не шел на компромисс в том, что касалось самой благой вести он не отошел бы ни на миллиметр и от малейшей истины Евангелия, чтобы пойти навстречу кому-нибудь из своих слушателей Но он готов был снизойти любым способом к любому, если это могло хоть как-то помочь привести его ко Христу Он никогда не откладывал в сторону свою свободу, благовествуя. Он не обижал ни иудеев, ни язычников, ни тех, кому с трудом давалось понимание истин Писания
Если человек не понимает Божье Слово, - это его собственное дело. Если он не понимает библейского учения, библейских норм или церковной дисциплины, это его дело.
Это значит, что этот человек не понимает Бога. Но если он не понимает наше поведение или наши привычки, в которых нет ничего необходимого, - неважно, как бы хороши и приемлемы они сами по себе ни были, - его дело становится нашим делом, нашей бедой. Тут уже речь идет не о законе, а о любви, а любовь всегда требует больше, чем закон. "Кто ударит тебя в правую щеку твою, обрати к нему и другую; И кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду; И кто принудит тебя идти с ним одно поприще, иди с ним два" (Матф. 5:39-41).
Для Павла главным было жить по благовестию, проповедовать Евангелие и учить Евангелию. Все остальное его ничуть не заботило. Сие же делаю для Евангелия. Евангелие было его жизнью. Поэтому он не откладывал в сторону все то, что могло бы помешать его силе и действенности.
Слово соучастник (сункойнонос) говорит о ком-то, кто делит вместе с кем-либо дела или заботы, кто участвует вместе с кем-либо в какой-нибудь деятельности. Суть в том, что Павел хотел, чтобы каждый человек мог бы соучаствовать вместе с ним в преимуществах и благословениях, которые дарит благая весть. Он хотел, чтобы они вместе с ним стали членами Божьей семьи.

При помощи воздержания

"Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить. Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного. И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух; Но усмиряю и порабощаю тело мое, дабы проповедуя другим, самому не остаться недостойным" (9:24-27).
Ограничивать свободу невозможно без воздержания. Наша греховная природа возмущается ограничениями и отвергает их, порой даже во имя духовной свободы. Одно дело признавать, что надо жить по любви, а другое дело - следовать этому принципу. Павел следовал этому принципу, потому что он хотел быть в выигрыше.
У древних греков было два больших спортивных фестиваля: Олимпийские игры и Истмийские игры. Истмийские игры проводились в Коринфе, и потому были хорошо знакомы тем, к кому в своем послании обращался Павел. Участники соревнований должны были доказать, что они старательно тренировались в течение десяти месяцев. Последний из этих десяти месяцев они проводили в Коринфе, ежедневно тренируясь на спортивных полях и в гимназиумах наблюдением специально назначенных лиц. Соревнования по бегу всегда были главным аттракционом этих игр. К сравнению с ними и прибегает Павел, чтобы проиллюстрировать, какою должна быть верная христианская жизнь. Бегущие на ристалище бегут все, но один получает награду. Никто не станет тратить столько времени и сил на тренировки, если он не намерен выиграть. И все же из большого числа бегунов победителем оказывается только один.
Большая разница между этим ристалищем и христианским "ристалищем" состоит в том, что выигрывает каждый христианин, который отдаст дань тщательной тренировке Мы состязаемся не друг с другом, но с препятствиями на пути, - и с практическими, и с физическими, и с духовными, - которые могли бы нам помешать. В каком-то смысле можно сказать, что каждый христианин бежит на своем собственном ристалище, почему и становится возможным, что каждый выиграет, приобретая души Христу. Поэтому Павел советует всем верующим: так бегите, чтобы получить (награду), откладывая в сторону все, что могло бы помешать восприятию благовестия.
Воздержание спортсменов, которые сами себя дисциплинировали, - это упрек тем христианам, которые в полсердца относятся к своей вере, которые "вышли из формы", котором почти ничего не делают для того, чтобы подготовиться свидетельствовать неспасенным..
Павел в своем беге имел цель. Он бежал не просто так, не так, как на неверное. Его целью, о которой он четырежды упоминает в стихах 19-22, было приобрести Иисусу Христу как можно больше людей, к какому бы способу для этого ни пришлось прибегнуть.
Изменяя сравнение, он говорит, что бьется не так, чтобы только бить воздух. Он занимался не показной борьбой с воображаемым противником, он всегда бился в реальной битве, "как добрый воин" (1 Тим. 1:18). Он не просто занимался физкультурой, чтобы вспотеть, - он действительно боролся.
Значительная часть этой борьбы была борьбой против его собственного тела. Я... усмиряю и порабощаю тело мое. Слово усмиряю (гупопиозо) буквально означает "дать в глаз". Он, в переносном смысле, избивал себя до синяков, если это было необходимо. Слово порабощаю (доулагогео) имеет тот же корень, что и "поработил себя" в стихе 19 Павел вбивает свое тело в порабощение, делая его рабом своей миссии - приобретать души для Христа А большинство людей, в том числе и многие христиане, как раз наоборот, являются рабами своих собственных тел. Их тела говорят им, что им делать. Их тела решают, когда, что и сколько им есть, когда идти спать и вставать, и так далее. Спортсмен себе такого не может позволить. Он послушен правилам тренировки, а не своему телу. Он бегает, когда ему хотелось бы отдохнуть, он ест сбалансированную пишу, когда ему хотелось бы шоколадного мороженого, он ложится спать когда ему совсем не хочется спать, и он рано встает, чтобы тренироваться, когда ему хотелось бы остаться в постели Спортсмен сам руководит своим телом, а не слушается eго Тело - его раб, а не наоборот.
Павел тренировался изо всех сил, дабы, проповедуя другим, самому не остаться недостойным Здесь - другие сравнение, тоже из области Истмийских игр. Состязавшегося, которому не удавалось выполнить требования тренировки, дисквалифицировали, признавали недостойным Он не мог не только выиграть, но даже и участвовать в беге. Павел не хотел проповедовать всю жизнь другим требования христианской жизни, чтобы в результате его самого признали недостойным за то, что он не исполнял этих требований
Цепляться за свои свободы и права - это верный путь проиграть на ристалище, где выигрывают души Многие из коринфских христиан серьезно ограничивали свое свидетельство, потому что не хотели ограничивать свою свободу Они не хотели отказаться от своих прав и, поступая так, выигрывали мало, а обижали многих.
Если спортсмены, участвовавшие в Олимпийских и в Истмийских играх, проявляют такую строгую самодисциплину и воздерживаются от всего, так почему же христиане не могут поступать таким же образом, - спрашивает Павел Те для получения венца тленного, а мы - нетленного.
Наградой, которую получали победители Истмийских игр, был сосновый венок. Конечно, состязавшиеся боролись нечто большее, а не просто за венок. Он был символом .шумных приветствий на стадионе и жизни герои Выигрывавших считали бессмертными, - во многом, как и в наши дни Но это "бессмертие" было точно таким смертным, как и сам венок - ему было отпущено лишь не многим больше дней жизни И то, и другое было тленным.
Христиане бегут не за венком, который должен увянуть и не за быстротечной славой. Истинное бессмертие у них уже есть. Они бегут, чтобы получить "венец правды, который даст (им) Господь, праведный Судия, в день оный" (2 Тим 4:8), стремясь "к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах" (1 Пет. 1:4). Эта награда нетленная.
Но и нетленное требует воздержания, в точности как тленное. Ни один христианин не сможет добиться успеха в свидетельстве или ином важном деле без самодисциплины Любое доброе дело, которое мы совершаем, - будь то в учебе, в финансах, в художественном творчестве, в браке, в духовной жизни, - осуществляется благодаря самодисциплине и самоконтролю.
Если спортсмен намеревается превзойти других спортсменов, он добровольно и часто сурово ограничивает свою свободу. Все, что относится к сну, к диете и к физическим упражнениям, определяется не его правами или его чувствами, но требованиями, которые предъявляет к нему тренировка. Профессиональных спортсменов в наши дни часто высоко оплачивают. Но Истмийские игры проводились среди любителей, как и Олимпийские игры в наши дни.
Спортсмены-любители годами тщательно тренировались, часто беря на себя значительные расходы, ради недорогой награды и шумных аплодисментов, которые истлевали вместе с наградой.
Многие верующие начинают христианскую жизнь с энтузиазмом. Они тщательно "тренируются" некоторое время.
По затем все это им надоедает, они устают и начинают прерывать "тренировки". Вскоре они дисквалифицируются, перестают быть действенными свидетелями. Они не имеют необходимых "данных", потому что они не готовы заплатить то, чего они стоят. Плотские, мирские привычки, повседневные дела, личные интересы и часто просто лень, - все это препятствует духовному росту и подготовке к служению.
Хорошее может быть врагом лучшему. Осуществление свобод может помешать осуществлению любви. Если мы следуем своими собственными путями, мы можем помешать другим узнать Путь. Души выигрывают только те, кто готовы подчиниться Святому Духу, когда Он решит использовать. их в этом служении.

Глава 23. Опасность чрезмерной самоуверенности (10:1-13)

"Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море, И все крестились в Моисея в облаке и в море; И все ели одну и ту же духовную пищу; И все пили одно и то же духовное питие, ибо пили, из духовного последующего камня, камень же был Христос. Но не о многих из них благоволил Бог; ибо они поражены были в пустыне. А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы. Не будьте также идолопоклонниками, как некоторые из них, о которых написано: "народ сел есть и пить, и встал играть" Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи. Не станем искушать Христа, как некоторые из них искушали и погибли от змей. Не ропщите, как некоторые из них pоn тали и погибли от истребителя. Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков. Посему, кто думает, что он стоит, берегись, чтобы не упасть. Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (10:1-13).
В главе 8 Павел излагает принцип ограничения христианской свободы: хотя христиане имеют право делать все,. Писание не запрещает как неверное морально. Если мы любим наших ближних так, как призваны любить, мы ограничим свою свободу ради более слабых верующих В главе 9 он иллюстрирует это ограничение примерами из своей собственной жизни и служения: он не принимал со держания от тех, кому служил, чтобы не дать им повода подумать, будто бы он проповедовал за деньги. Ради того, чтобы его свидетельство стало более действенным, он изменил свой образ жизни, приспосабливая его к образу жизни тех кому он служил, в рамках дозволенного Писанием. Вторая часть главы 8 и вся глава 9 показывают, как употребление свободы воздействует на других. А глава 10 показывает, как употребление свободы воздействует на нас самих, на жизнь каждого из нас. В стихах 1-13 приводятся примеры того, как злоупотребление свободой может лишить нас способностей с пользой служить Христу.
Один из самых верных путей к искушению и греху - это путь излишней уверенности в себе. Многие из коринфских христиан чувствовали себя совершенно уверенными в христианской жизни, считая, что уже достигли совершенства в ней. Возможно, они написали об этом в своем письме к Павлу (7:1). Наверняка, именно это имел в виду Павел, осыпая их саркастичными упреками в 4:8-14. Они получили спасение, были крещены, как следует научены, не имели недостатка ни в каком даровании, и считали себя духовно зрелыми. Они думали, что обладают достаточной духовной силой для того, чтобы общаться с язычниками во время их религиозных церемоний и общественных мероприятий так, чтобы это общение ни морально, ни духовно их не задевало, до тех пор, пока они не принимают участие |в прямом идолопоклонстве или безнравственности.
Павел говорит им, что они обманывают самих себя. Злоупотребление свободой вредило не только более слабым верующим оскорбляя их совесть, но и в их собственную духовную жизнь вносило опасность. Невозможно долго жить На пределе свободы, как на краю опасности, без того, чтобы не впасть в искушение, а затем и в грех. Духовно зрелый, любящий христианин не ставит себе целью растянуть свою свободу до предела, чтобы поглядеть, до какой степени он может приблизиться ко злу без вреда для себя.
Когда христианин до того уверен в своих силах, что считает, будто бы может справиться с любой ситуацией, он становиться слишком самоуверенным и находится в большой опасности, которая суммируется в стихе 12: "посему, кто думает, что он стоит, берегись, чтобы не упасть". Опасность видения состоит не в том, что такой верующий может отпасть от спасения, но в том, что он может лишиться святости и полезности своего служения. Это - серьезная опасность, та, на которую Господь не смотрит сквозь пальцы. Отрезвляющие примеры ловушек, таящихся в чрезмерно самоуверенной жизни, Павел берет из истории древнего Израиля Используя случаи из их сорокалетнего путешествия между Египтом и Ханааном, Павел рассуждает о ценных качествах свободы (1-4) , о злоупотреблениях свободой (5-10) и об употреблении свободы (11-13).

Достоинства свободы

"Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море. И все крестились в Моисея в облаке и в море; И все ели одну и ту же духовную пищу; И все пили одно и то же духовное питие ибо пили из духовного последующего камня, камень же был Христос" (10:1-4)
Ибо относится к потере способностей, необходимых для служения, о которых Павел только что упоминал (9:27), и вводит нисходящие примеры. Фраза не хочу оставить вас, братия, в неведении подготавливает его читателей к тому, чтобы взглянуть по-новому на старые, давно знакомые истории. Тут голос Павла звучит настойчиво, убеждая читателей вспомнить о том, что случилось с Израилем в пуст не. При этом он частично напоминает известное, а частично приводит новое истолкование.
Все евреи были физическими потомками Авраама. Но, чтобы быть поистине Божьими детьми, им нужно было быть и духовными потомками. "Ибо не все те Израильтяне, которые от Израиля... То есть не плотские дети суть дети Божии; но дети обетования признаются за семя" (Рим. 9:6, 8), Авраам был отцом всех верных (Рим. 4:11; Гал 3:29), и в этом смысле ссылка Павла на отцов наших могла относится к христианам из язычников не менее, чем к христианам из евреев, потому что они были духовными потомками всех, кто верил.
В стихах 1-4 Павел подчеркивает единство Израиля единство израильтян как общины и единство их опыта пережитого во времена, когда ими руководил Моисей. В этих четырех стихах пять раз употребляется слово все, указывающее на единство их переживаний и благословений.
Среди благословений отмечаются три основные сферы освобождение из Египта, крещение в Моисея и духовное питание.

Освобождение из Египта

В течение нескольких лет египтяне хорошо обращались с израильтянами, так как фараон благоволил к Иосифу. Но вскоре после смерти Иосифа доброе обращение было забыто и 400 лет Израиль провел в Египте в рабстве, принужденный во всем подчиняться чужому языческому народу, который оскорблял их, издевался над ними и заставлял работать до изнемождения. Бог чудесным образом избавил Израиля, послав на Египет десять казней, а затем открыл перед ними Красное море, чтобы они прошли сквозь море на сушу, чего закрыл воды, поглотившие их преследователей. Он вел их "днем в столпе облачном", "а ночью в столпе огненном" (Исх. 13:21). Исход - суеверное избавление Господом Его избранного народа из рабства на свободу - стал пробным камнем иудейской религии - и остался им по сей день.
Исход не означает духовного спасения народа Божьего. Люди всегда спасались только при помощи личной веры в Бога. Многие израильтяне полностью верили в Бога в то время когда они были в Египте, и, несомненно, многие из них пришли к вере во время странствий по пустыне. Израиль, никогда не был спасен как нация в духовном отношении, однако избавление израильского народа - это символ того спасения, которое Новый Завет дает отдельным людям. Исход был Божьим призывом к Его избранному народу, к верующим и к неверующим, оставить египетские узы, и Божьим избавлением Израиля: Бог привел их в их собственную страну, которую он обещал им через Авраама Быт. 12:7). Они должны были стать той общиной, которая свидетельствовала о Нем миру. Это было то "ристалище", которое Бог призвал Израиля пробежать (1 Кор. 9:24). И на этом ристалище народ злоупотребил своей свободой, оказался недостойным, впав в идолопоклонство, в безнравственность и в бунт. Самоуверенным коринфянам Павел говорил: "не допустите того, чтобы и с вами случилось то же самое, что случилось с народом Израиля".

Крещение Моисея

Обычно слово "крещение" относится к религиозной церемонии, в которой используется вода, символизирующая очищение от греха. Поэтому многие христиане интервьюируют фразу и все крестились в Моисея в облаке и в море как ссылку на эту церемонию. Они понимают ее так, что люди были обрызганы дождем из облака или окунулись в воду, проходя сквозь море. Но облачный столп, который вел израильтян среди дня, был облаком Шехины - облаком присутствия Божьего, которое по ночам превращалось в огненный столп, а не в водяной. А море было разделено таким образом, что народ мог проходить по сухому дну" (Исх. I 4:16).
Основное христианское значение крещения - это отождествление верующего со Христом. Как Павел позже объяснял в своем послании к Римлянам (6:1-10), водное крещение - это внешний знак духовного союза со Христом и Его смерти и воскресении. Водное крещение символизирует то крещение, которое верующие уже пережили. Когда мы доверяемся Иисусу Христу, мы крестимся в Него, отождествляем себя с Ним, становимся едиными с Ним. "Все вы, во Христа крестившиеся, во Христа облеклись" (Гал. 3:27) Я думаю, что в отрывке, который мы разбираем, под крещением Павел имеет в виду представление о духовном отождествлении, а не о физической церемонии. Израильтяне крестились в Моисея в том смысле, что они отождествляли себя с ним как с руководителем, которого Бог поставил над ними. Между народом и Моисеем существовали солидарность.

Духовное питание

Поскольку Павел пишет о том, что все израильтяне ели одну и ту же духовную пищу, мы можем понять, что тут он говорит не о той Божьей работе, которая происходила в душах отдельных израильтян. Эта работа не могла происходит в душах всех израильтян, потому что многие из них не верили в Него. Говоря о духовном питании, Павел указывает на источник этого питания, а не на его тип. Это верни, что Бог духовно укреплял тех израильтян, которые в Него верили. Но физическую пищу и питье Он обеспечивал духовными способами для всех израильтян, как для верующих так и для неверующих. Чудесным образом Господь обеспечивал их манной для пищи (Исх. 16:15) и водой для пищи (17:6). В этом смысле все они питались духовно: то есть провизией, поступавшей из божественного источника, a не добываемой естественным путем.
Источником их духовного питья был духовный последующий камень; камень же был Христос. Даже во времени Исхода Мессия был с Израилем, снабжая его водой!
У израильтян была популярная легенда, которую во дни Павла все еще многие из них знали и которой верили легенда о том, что тот физический камень, в который ударил Моисей, следовал за ними в течение всего их странствования в пустыне, обеспечивая их водой, куда бы они ни пошли. Я думаю, что апостол, вероятно, намекал на эту легенду, говоря: "Да, камень действительно следовал за Израилем в пустыне. Но это был не физический камень, который давал им только физическую воду. Это был духовный камень, Мессия (еврейское слово, переведенное как Христос), Которого вы долго ожидали, Который был с нашими отцами даже в те времена".
Термин, который употребляет здесь Павел, говоря о камне, это не "петрос" - большой камень или валун, - а "Петра" -массивный скалистый утес, отвесная скала. Однажды Бог использовал валун, чтобы обеспечить Израиль водой. Но духовный последующий камень, который следовал за ними во время всего их путешествия, был не этим маленьким валуном, а великой скалой - Христом. Это сверхъестественная скала хранила и питала Его народ и не дала ему погибнуть Верующие Ветхого Завета не имели в себе Святого Духа, но даже во времена Исхода они имели питающее присутствие предвечного, сущего Мессии, Христа до Его воплощения, заботящегося о Своем народе и утоляющего его нужды. Все эти утверждения сводятся к тому, чтобы вновь напомнить о привилегиях Израиля, о достоинствах его избавления из рабства.

Злоупотребление свободой

"Но не о многих из них благоволил Бог; ибо они поражены были в пустыне. А это были образы для нас, чтобы мы не были похотливы на злое, как. они были похотливы Не будьте также идолопоклонниками, как некоторые из них, о которых написано: "народ сел есть и пить, и встал играть" Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи. Не станем искушать Христа, как некоторые из них искушали и погибли от змей. Не ропщите, как некоторые из них роптали и погибли от истребителя" (10:5-10).
Весь Израиль разделял общие благословения освобождения, крещения и питания в пустыне. И все же не о многих из них благоволил Бог Из всего огромного числа Израильтян, покинувших Египет, в Землю Обетованную было разрешено войти только двоим: Иисусу Навину и Халеву. Моисей и Аарон были признаны недостойными войти в Землю Обетованную, потому что Моисей ударил своим посохом в скалу в Мериве, вместо того, чтобы заговорить с нею как повелел ему Бог (Числа 20:8-12, 24). Из-за своего непослушания все израильтяне, кроме двоих поражены были в пустыне. Слово "катастроннуми", переведенное как "поражены", буквально означает "разбросаны, рассыпаны, разбрызганы". Трупы тех, кто был неугоден Богу, были раскиданы по всей пустыне. Весь Израиль был великодушно благословлен, освобожден из рабства, крещен и питаем Господом в пустыне, но в этом "ристалище", в этом испытании на послушание и служение, большинство из них были признаны недостойными (ср. 9:24, 27). Они неправильно использовали свою свободу и свои благословения, они злоупотребляли ими. Эгоцентричные и самодовольные, они попытались жить на пределе своей свободы, -и впали в искушение, а затем и в грех.
Многие из израильтян, признанных недостойными, были верующими, которые стали непригодными для Божьего служения. Они стали тем, что Павел в другом месте назвал сосудами, которые находятся не в почетном употреблении. Они не очистили себя от "юношеских похотей" и не стремились держаться "правды, веры, любви и мира". Поэтому они не стали теми сосудами, которые "в чести, освященные и благоупотребленные Владыке, годные на всякое доброе дело" (2 Тим. 2:21-22). Они были разбросаны по пустыне как черепки - осколки разбитых сосудов, ставших бесполезными.
Кары, обрушившиеся на непослушных израильтян в пустыне были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы. Те, кто поражены были в пустыне, не усмиряли свои тела, как усмирял и порабощал свое тело Павел (9:27), но потворствовали каждому желанию своих тел, каждому вожделению, каждой похоти. Тело, находящееся под контролем, полезно Господу, а избалованное - нет. Христианин, который контролирует свое тело и воздержан в том, что касается своего образа жизни, достоин служить Господу, а тот, кто потворствует своему телу и беззаботен в образе жизни, недостоин.
Израильтяне оказались недостойными, и виной тому были четыре главных греха: идолослужение (ст. 7), половая безнравственность (ст. 8), искушение Бога (ст. 9) и ропот (ст. 10).

Идолослужение

Идолы были более чем знакомы коринфянам: все окружающее их общество строилось на идолопоклонстве. В этом обществе не было ни одной религиозной, социальной, политической или деловой функции, осуществление которой проводилось бы без определенной замешанности в почитание идолов или, по крайней мере, в их признание.
Многие из коринфских христиан, слишком полагаясь на свою моральную и духовную силу, стали беззаботно относиться к участию в таких мероприятиях, где поклонялись ложным богам, либо советовались с ними, либо взывали к ним. Они думали, что могут участвовать в таких мероприятиях без всякого вреда для себя. Некоторые из верующих - или из тех, кто притворялся верующим, - соскользнули назад и докатились до активного идолопоклонства (5:11). Некоторые другие находились в опасности, что и с ними случится то же самое.
Все еще используя в качестве примера историю Израиля, Павел предостерегал коринфян: не будьте также идолопоклонниками, как некоторые из них. Не успели израильтяне выйти из Египта, как впали в идолопоклонство. Вокруг них не было ни языческих жрецов, ни храмов, ни идолов, которые могли бы соблазнить их, но они ухитрились сделать собственных идолов и совершить собственные импровизированные религиозные церемонии.
В 32-ой главе книги Исхода записана отвратительная история. После того, как Моисей взошел на гору Синай, чтобы получить скрижали с Божьими заповедями, народ никак не мог дождаться его возвращения. Они убедили Аарона без большого труда сделать золотого тельца. Хотя телец был символом популярного в те времена египетского бога, израильтяне собирались использовать его для поклонения Иегове. Они обращались к тельцу как к богу, который вывел их из Египта (32:4), и когда Аарон построил этому идолу алтарь, он объявил "праздник Господу", то есть Иегове, или Яхве (таково было по завету имя израильского Бога) (3:14-15). Аарон даже предложил принести тельцу те же самые жертвоприношения: всесожжения и жертвы мирные, которые по обычаю предлагались Богу. Каким-то образом они предполагали, что могут использовать языческих идолов для почитания истинного Бога. Они так долго жили и в окружении языческих церемоний Египта, что это казалось им почти естественным: добавлять языческие обычаи к истинному богослужению. Даже Аарон, первый из израильских первосвященников и второй среди руководителей после Моисея, не отказался, когда к нему пришел народ со своей развращенной идеей. Это он выдвинул предложение использовать драгоценности, полученные от египтян, чтобы сделать из них тельца.
Цитируя книгу Исхода (32:6), Павел продолжает: "народ сел есть пить, и встал играть". Еда и питье - это ссылка на тот избыточный пир, который последовал за жертвоприношением. Слово "играть" в данном случае - эвфемиам, означающий сексуальные игры; здесь употреблено то же самое слово, которое переведено как "играет" в книге Бытие 26:8. Около трех тысяч израильтян, которые раздули эту идолопоклонническую и безнравственную оргию на Синае, погибли (Исх. 32:28).
Некоторые из верующих в Коринфе также вернулись к своему прежнему образу богослужения. Идолы представляют ложных богов, богов, которые на самом деле - демоны, и ниже, в главе 10 Павел предостерегает: "не можете пить чашу Господню и чашу бесовскую" (1 Кор. 10:20-21). Истинному Богу можно поклоняться только истинным образом. Те, кто пытается почитать Бога с помощью безнравственных и языческих обычаев, приносят бесчестие Ему и осуждение себе.
Когда христиане почитают кого-нибудь, кроме Бога, это -идолопоклонство. Почитание Девы Марии, святых, икон или ангелов - это идолопоклонство. Как бы искренне ни старались почитать Бога те, кто следует этим обычаям, такие обычаи являются ложным богослужением и строго запрещены в Писании. Первая заповедь, которую Бог дал Моисею, гласила: "Да не будет у тебя других богов пред лицем Моим" (Исх. 20:3). Существует лишь один Бог, и только Его следует почитать. Содержащийся в книге Откровения приказ: "Богу поклонись" (22:9) и до сих пор является повелением, исключающим любое другое почитание. И слова: "дети! храните себя от идолов" все еще являются всесторонним запрещением.
Конечно, не всякий идол - это физический объект. Необязательно идолы должны быть сделаны из камня, дерева или металла. Любое представление о Боге, не являющееся библейским, это ложное представление, и если ему верят и следуют, оно становится идолом. Те, кто следует богу, сделанному человеком, могут заявить, что они почитают Бога Писания, - в точности как израильтяне заявляли, что их поклонение тельцу было поклонением Господу. Но ни один ложный бог не имеет ничего общего с Богом Библии.
Различные церкви и философские течения половины в том, что фактически люди делают богов из успеха, любви, социального служения, из представления о себе или просто из человечества. Все, чему мы отдаем свою преданность и верность в первую очередь, является идолом. Многие из тех, кто не бросил бы и второго взгляда на вырезанного из дерева или камня идола, жертвуют здоровьем, временем, семьей, моральными устоями и всем, что бы ни потребовалось, чтобы достичь успеха или признания, которого они хотят, - то есть приносят жертвы этим идолам. В основе этого - грех идолопоклонства, как и всякий другой грех.
Как Бог сказал Иезекиилю об израильских старейшинах, "сии люди допустили идолов своих в сердце свое и поставили соблазн нечестия своего перед лицем своим" (Иез. 14:3).
В тех церквях, где практикуется любая форма идолопоклонства - церемониальная, теологическая или практическая, христиане не могут долго участвовать в церковной жизни, оставаясь незапятнанными. Им не следует и оставаться в таких церквях. Не следует поддерживать и поощрять, даже косвенно, тех, кто придерживается таких учений и обычаев, которые не являются библейскими и благочестивыми. Даже косвенная поддержка таких учений и обычаев бесчестит Бога, укрепляет других в их грехах и подвергает опасности собственное духовное благополучие этих людей.

Половая безнравственность

Ссылка на второй главный грех содержится уже в предшествующем стихе ("играть"), но ясно о нем говорится в стихе 8: не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи. Тут Павел вспоминает о случае, записанном в книге Чисел. Будучи в пустыне, "начал народ блудодействовать с дочерями Моава, и приглашали народ к жертвам богов своих, и ел народ жертвы их, и кланялся богам их" (25:1 - 2). Двадцать четыре тысячи израильтян были убиты из-за этой оргии (ст. 9). У Павла говорится не о двадцати четырех, а о двадцати трех тысячах: видимо, разницу можно объяснить тем, что в один день было убито двадцать три тысячи, а двадцать четыре тысячи - это число всех погибших, включая и тех, кто погиб позже.
Идолопоклонство и половая безнравственность были тесно связаны фактически во всех древних религиях. Особенно они были связаны в Коринфе, где в храме Афродиты имелась тысяча ритуальных блудниц. Большинство социальных приятии включало в себя не только какую-то форму идолопоклонства, но и, как правило, половую безнравственность. Из предостережения Павла становится ясным, что от безнравственности самоуверенные коринфские верующие были защищены не больше, чем от идолопоклонства. Думая, что они беззаботно могли жить в развращенном обществе, развращаясь сами, они вначале подвергались соблазну, а потом поддавались ему. Как апостол уже сказал в этом послании (6:18) и, возможно, говорил им много раз, когда жил среди них, от безнравственности надо бежать, а не флиртовать с нею. Христос дал нам свободу для того, чтобы мы могли более действенно Ему служить, а не для того, чтобы мы могли играть с огнем, пробуя, насколько близко мы можем к нему подойти.
Многие христиане впадают в трудности, связанные с половой безнравственностью, просто потому, что они слишком уверены в себе. Они вступают в такие взаимоотношения - или продолжают в них оставаться, - которые сами по себе могут и не быть неправильными, но несут в себе большую опасность искушения. А когда искушения настигают их, они думают, что могут справиться с ними, и слишком поздно обнаруживают, что не могут. Или же они ходят в такие места и совершают такие поступки, которые тесно связаны с аморальностью, останавливаясь незадолго перед тем, как совершить аморальный поступок самому. Но даже если человек в таких ситуациях никогда не совершает безнравственного поступка, его воображение заполняется вульгарными представлениями и образами, и его духовная жизнь и свидетельство серьезно ослабляются.

Искушение Бога

Третий, главный грех, опасность которого грозила коринфянам, был грех искушения Бога. Не станем искушать Христа, как некоторые из них искушали и погибли от змей. История, стоящая за этой ссылкой, содержится в книге Чисел (21:5). Бог послал израильтянам манну для еды и воду для питья, но народ был недоволен. Им хотелось чего-нибудь поразнообразнее и повкуснее. Они жаловались и жаловались, сомневаясь в доброте Бога и испытывая Его терпение. Их не заботило, как бы угодить Богу, а заботило только то, чтобы Он угождал им. Они использовали свою новую свободу не для того, чтобы лучше служить Ему, но чтобы требовать от Него лучшего служения им.
Христиане иногда используют свою свободу для искушения Бога, пытаясь увидеть, до какой степени могут выйти перед Ним сухими из воды. Анания и Сапфира продали свое имущество, чтобы получить деньги для церкви в Иерусалиме. Они имели право удержать часть от вырученной суммы для самих себя, в этом не было греха. Но они решили показаться более великодушными, чем были на cамом деле, и заявили, что выручили от продажи земли. Их лживое лицемерие зашло слишком далеко. Они солгали не только народу Божьему, но и Самому Богу. Упрекая их, Петр спросил Анания: "Для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому?.. Ты солгал не человекам, а Богу". А позже он спросил Сапфиру. "Что это согласились вы искусить Духа Господня?" (Деян. 5:3-4,9). Эта ложь - то, что они солгали Богу - стоила им жизни.
Многие из коринфян доводили свободу до предела; им хотелось посмотреть, сколько они могут потакать своей плоти, сколько мирских удовольствий могут себе позволить. Они искушали Бога и рисковали получить серьезное наказание. Возможно, они, как и многие христиане в наши дни, говорили: "Мы живем в великодушную эпоху. Мы свобод-ми, а Бог всепрощающий. Так почему же не брать от жизни всего, что мы можем?"
Израильтяне нашли ответ на этот вопрос: "И послал Господь на народ ядовитых змеев, которые жалили народ, и умерло множество народа из сынов Израилевых" (Числа 21:16). Божий народ всегда жил под Божьей благодатью. Каждое благословение, полученное Израилем, и его призвание в качестве особого Божьего народа было получено по Его милости. Израиль был освобожден из Египта по Божией благодати, и Божья благодать питала и защищала его. Однако, когда они искушали Господа, они обнаруживали, что у Него были границы, и за эти границы Он не позволял им заходить безнаказанно. Некоторые из коринфян, переступив эти границы, заболели и даже умерли (1 Кор. 11:30).

Ропот

Четвертым главным грехом, о котором предостерегал Павел, был ропот. Не ропщите, как некоторые из них роптали и погибли от истребителя. После того, как Корей, Дафан и Лвирон, вместе со своими друзьями-мятежниками, были уничтожены Господом (Числа 16:32-35), "все общество сынов Израилевых возроптало на Моисея и Аарона, и говорило: вы умертвили народ Господень" (ст. 41). Бог так воспылал на них гневом, что тут же послал на них погибель, от которой погибло 14.700 человек. Истребитель был тот же самый ангел, который убил первородных у египтян перед тем, как Израиль покинул Египет (Исх.12:23), который убил 70.000 человек из-за переписи населения, устроенной Давидом (2 Царств. 24:15-16) и который в ответ на молитвы Исаии и Иезекии, разбил всю ассирийскую армию, окружившую Иерусалим (2 Пар. 32:21).
Ропот - это недовольство суверенной волей Бога о нашей жизни и о жизни других, это - грех, к которому Он не относится с легкостью, несмотря на Свое милосердие. Когда Божий народ сомневается или жалуется, он бросает вызов Его мудрости, Его милосердию, Его доброте, Его любви и Его праведности. Нам нужно быть довольными, - не только ради собственного благополучия (а довольство - это и есть благополучие), но и для Божьей чести и славы. Жалобы бесчестят нашего небесного Отца, а удовлетворенность прославляет Его.
Павел научился быть довольным тем, что (у него) есть" (Фил. 4:11), в каких бы обстоятельствах он ни оказался, и он советовал коринфянам научиться тому же самому, чтобы не пострадать от Божьего наказания.

Применение свободы

"Все это происходило с ними, как. образы; а описано в наставление нам, достигшим последних веков. Посему, кто думает, что он стоит, берегись, чтобы не упасть. Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми, сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (10:11-13).
Наказания, обрушившиеся на непослушных израильтян, были образом не только для верующих евреев, но и для всех верующих, живущих в любом веке с тех пор. И более того: они были даны в наставление нам, для пользы христиан, достигших последних веков. Наставление (наутесия) - это больше чем просто учение. Это слово означает увещевание и несет дополнительное значение предостережения. Это - совет, который дается, чтобы убедить человека изменить свое поведение в свете осуждения. Последние века - это выражение относится ко времени Мессии, ко времени искупления, к последним дням мировой истории перед наступлением царства Мессии.
Мы живем во времена, которые в огромной степени отличаются от тех времен, когда евреи странствовали по пустыне под руководством Моисея, но мы можем вынести ценный урок для себя из их опыта. Подобно им, и мы можем лишиться своих благословений, наград и действенности в служении Господу, если, полные чрезмерной уверенности в себе и самонадеянности, мы зайдем слишком далеко в своей свободе и впадем в непослушание и грех. Мы легко можем потерять свою ценность и полезность, и оказаться недостойными на ристалище христианской жизни.
Любой верующий, особенно когда он становится самоуверенным в своей христианской свободе и духовной зрелости, должен беречься, чтобы не упасть. Павел высказывает вне-временный принцип, о котором Притчи говорят так: "Погибели предшествует не уверенность в Господе, а уверенность в себе, принимая Его руководство и благословения и затем беря себе честь за этот труд, который Он совершает через нас. Легко также влюбиться в свою свободу во Христе, если мы забудем, что мы - Его, купленные дорогой ценой и призванные к послушанию Его Слову и Его служению".
Когда я несколько лет тому назад посетил Израиль, мне; показали то место на Галанских высотах, где в 1967 году израильтяне прорвали сирийскую оборону и закрепили эту стратегически важную территорию за собой. С этих высот сирийские орудия держали под прицелом большую часть Галлилейской области северного Израиля и были постоянной угрозой для безопасности страны. Сирийцы занимали всю Галанскую территорию, кроме одного клочка, где утесы были так высоки и круты, что это место казалось вполне защищенным от любого нападения. Однако, однажды ночью израильские бульдозеры срезали и снесли некоторую часть утесов, - достаточную для того, чтобы танки могли взобраться на вершину. К утру большой контингент танков, за которым следовала пехота и поддерживали военные самолеты, полностью разбил сирийские позиции и закрепил за израильтянами площадь, простирающуюся на десять миль вглубь страны. Тот клочок земли, который сирийцам казался самым укрепленным и безопасным, оказался самым уязвимым.
Библия полна примеров той опасности, которую несет, в себе избыточная самоуверенность. В центре книги Есфири стоит план гордого и слишком самонадеянного человека, которому пришлось увидеть, как его план неожиданно привел к противоположным результатам. Персидский царь Артаксеркс возвеличил Амана, сделал его вторым человеком в царстве после себя самого, и дал своим людям указание поклоняться ему, как самому царю. Однако Мардохей не хотел поклоняться ему, и когда гордому и высокомерному Аману донесли, что Мардохей был евреем, он убедил царя Артаксеркса издать указ, который должен был дать ему реванш над всеми евреями, жившими в стране, уничтожив их. Благодаря вмешательству царицы Есфири, которая также была еврейкой и племянницей Мардохея, царь издал новый указ, который сильно отличался от прежнего: этот новый указ позволял евреям защищаться и даже поощрял их к этому, что они и сделали, причем с большим успехом. Амана повесили на той самой виселице, которую он приготовил для Мардохея, а Мардохею отдали все владения Амана и те царские почести, которые Аман требовал для себя.
Сеннахирим, царь ассирийский, насмехался над Израилем и, хвастаясь, говорил, что Бог Израиля спасет его не больше, чем боги других народов спасли их. Короткое время спустя "вышел ангел Господень и поразил в стане Ассирийском сто восемьдесят пять тысяч человек. И встали поутру, и вот, все тела мертвые". Через несколько лет после того, как разбитый царь вернулся в Ассирию, двое из его собственных сыновей совершили покушение на него, а его трон занял третий из них (Иса. 37:36-38).
И Петру пришлось обнаружить, что он слабее всего именно там, где считал себя сильнее всего, где полагал, что на него вполне можно положиться. Он заверял Иисуса: "Господи! С Тобою я готов и в темницу и на смерть идти!" Но, как и предсказал Иисус, еще до наступления рассвета Петр трижды отрекся от Него, уверяя, что даже не знал Иисуса (Лук. 22:33-34, 54-62).
Церковь в Сардисе гордилась своей репутацией духовно живой общины, но Господь, предостерегая ее, говорил, что на самом деле она духовно мертвая и нуждается в покаянии (Откр. 3:1-2). И, если она этого не сделает, Он придет к ней однажды ночью, как вор (ст. 3), - в точности так же, как однажды ночью солдаты под руководством Кира прокрались в акрополь в Сардисе, казавшийся неприступным, по тропке, за которой никто не следил. Горстка солдат вползла по этой тропе и открыла ворота для остальной армии. Чрезмерная самоуверенность ведет к беззаботности,. а беззаботность - к поражению.
Самоуверенные христиане Лаодикийской церкви думали, что они "богаты" и "ни в чем не имеют нужды", но Господь сказал им, что на самом деле они "несчастны, и жалки, и нищи, и слепы, и наги" (3:17).
Становясь самоуверенными, христиане начинают меньше полагаться на Божье Слово и Божий Дух и становятся беззаботными в том, что касается их образа жизни. С ростом безопасности растет и их открытость искушениям, а сопротивление греху уменьшается и ослабевает. Когда мы чувствуем себя наиболее уверенными в себе - когда мы думаем, что наша духовная жизнь сильнее, чем всегда, наше учение - крепче ч наша мораль - чище, чем когда бы то ни было, - вот тогда-то нам и следует более всего быть начеку и больше всего зависеть от Господа.
После строгого предостережения против самоуверенности и гордости Павел подбадривает коринфян, уверяя их, что Бог наверняка поможет им справиться с искушениями (ст. 13). Во-первых, он заверяет, что ни один из нас не получает таких искушений, которые нельзя было бы сравнить с искушениями, полученными другими. А затем он заверяет, что мы можем сопротивляться любому искушению и преодолеть его, если полагаемся на Бога.
Дочитав послание Павла до этого места, коринфяне, без сомнения, недоумевали: как это они могли бы избежать всех ловушек, которые Павел только что описал. "Как можем мы удержаться от того, чтобы не желать злого, как Израиль (ср. ст. 6)? Как можем мы удержаться от того, чтобы в душе не впасть в идолопоклонство? Как мы можем жить праведной жизнью, когда общество вокруг нас так развращено? Как можем мы избежать того, чтобы искушать Господа, и как можем мы удержаться от жалоб?"
Ответ Павла объясняет, что христианин всегда должен считать, что победа достижима, потому что верующий никогда не может впасть в такое искушение, с которым он не мог бы справиться.
Во-первых, Павел говорит, что их постигало искушение не иное, как человеческое.
Основное значение слова искушение (пейрасмос) - испытание или доказательство, и оно не имеет дополнительного негативного значения. Станет ли искушение доказательством нашей праведности или приманкой ко злу - это лежит на нашей ответственности. Если мы в Божьей силе сопротивляемся ему, то оно окажется испытанием, которое докажет нашу преданность. Если мы не станем ему сопротивляться, то оно станет подстрекательством ко греху. Библия употребляет слово "искушение" в обоих значениях, и я думаю, что Павел имел здесь в виду оба эти значения.
Когда "Иисус возведен был Духом в пустыню, для искушения от диавола" (Матф. 4:1), ясно, что в этой проверке участвуют и Бог, и дьявол. Бог задумал это испытание как доказательство праведности Своего Сына, а сатана намеревался при помощи этого испытания побудить Иисуса злоупотребить Своими божественными силами и отдать Свою преданность и верность сатане. Иова проверяли весьма сходным образом. Бог позволил несчастьям обрушится на Иова, чтобы доказать, что Его раб "человек непорочный, справедливый, богобоязненный и удаляющийся от зла" (Иов.1:8) Цель сатаны была противоположной: доказать, что Иов был верен Богу только из-за того, что Бог осыпал его благословениями, одарил его процветанием, и что, если у него все это отнять, "благословит ли он Тебя?" (ст. 11).
Божьи испытания никогда не являются подстрекательством ко злу, и Иаков строго исправляет тех, кто предполагал такое. "В искушении никто не говори: "Бог меня искушает", потому что Бог не искушает злом и Сам никого не искушает" (Иак. 1:13). Слово "злом" - это ключ, помогающий нам понять разницу между двумя типами испытаний. В пустыне Бог испытывал Иисуса к праведности, в то время как сатана испытывал Его злом и ко злу. Испытание становится испытанием ко злу только в том случае, когда человек "искушается, увлекаясь и обольщаясь собственной похотью. Похоть же, зачавши, рождает грех" (Иак. 1:14-15).
Выше в своем послании Иаков писал: "С великой радостью принимайте, братия мои, когда впадаете в различные искушения" (1:2). Существительные "искушение" (см. также стих 12) и "испытание" (ст. 3) происходят от того же самого греческого корня, что и глагол "искушается" в стихах 13-14. Контекст указывает, которое из значений имеется в виду.
Бог часто вносит в нашу жизнь особые обстоятельства, чтобы испытать нас. Подобно Иову, мы обычно не сразу распознаем их как испытания, и конечно не понимаем, что они посланы нам от Бога. Но то, как мы на них отреагируем, докажет либо нашу верность, либо нашу неверность. Как мы реагируем на финансовые трудности, на проблемы в школе, на беды со здоровьем или на неудачи в бизнесе, - это всегда доказывает нашу веру, показывает, что мы полагаемся на нашего небесного Отца. Однако, если мы, очутившись в беде, не обращаемся к Нему, те же самые обстоятельства могут сделать нас ожесточенными, наполнить нас горечью, негодованием и гневом. Вместо того, чтобы поблагодарить Бога за испытание, как советовал Иаков, мы можем даже начать обвинять Его. Возможность смошенничать при заполнении бланков подоходного налога или нечестным путем присвоить себе выгоду в делах бизнеса, либо заставит нас проявить праведность - либо докажет нашу слабость.
Обстоятельство или возможность - это только тест, ни добрый, ни дурной сам по себе. Приведет ли он к хорошим результатам - или к плохим, к духовному росту - или к духовному упадку, зависит целиком от нас самих, от нашей реакции.
В Господней молитве Иисус говорит, что мы должны просить Бога "не введи нас в искушение, но избавь нас от лукавого" (Матф. 6:13). Слово "лукавый" относится к сатане. Другими словами, мы должны молиться о том, чтобы испытания, которые мы переносим, не стали искушениями в смысле побуждения ко злому. Суть можно выразить так: "Господи, останови нас прежде, чем сатана сможет превратить Твое испытание в свое искушение".
Человеческое - по-гречески это одно слово и означает "то, что является человеческим, характерным для человечества или принадлежит ему" (антропинос). Другими словами. Павел говорит, что нет искушений сверхчеловеческих. Испытания - это человеческие переживания. Этот термин несет также представление об обычном или типичном. Искушения никогда не являются чем-то уникальным, что переживаем только мы одни. У нас не может быть такого искушения, которое не было бы пережито миллионами других людей. Обстоятельства различаются, но суть искушения остается все той же. Даже Сын Божий "подобно нам, искушен во всем, кроме греха" (Евр. 4:15), и потому "может и искушаемым помочь" (2:18). И, поскольку искушения - дело обычное для всех нас, мы можем "признаваться друг перед другом в проступках" (Иак. 5:16) и "носить бремена друг друга" (Гал. 6:2). Мы все - на одном и том же корабле.
Искушения - не только обычное дело для каждого из нас. Подбодрить нас должно и то, что верен Бог, Который не попустит (нам) быть искушаемыми сверх сил. Ни один верующий не может утверждать, что искушение оказалось сильнее его или что "дьявол заставил его это сделать". Никто не может заставить нас совершить грех, и даже сатана не способен на это. Он не может заставить согрешить даже неверующего. Ни одно искушение по природе своей не больше, чем наши духовные запасы сил. Люди грешат потому, что им хочется согрешить.
Однако, христианин, сопротивляясь искушению, имеет на своей стороне своего небесного Отца. Верен Бог. Он остается верным Себе Самому. "В шести бедах спасает тебя, и в седьмой не коснется тебя зло" (Иов. 5:19). Когда проверяется наша верность, мы имеем верность Бога в качестве своего ресурса - это наш запас сил. Мы можем быть абсолютно уверенными в том, что Он не попустит (нам) быть искушаемыми сверх сил. Таков ответ Бога, когда мы молимся "не введи нас в искушение, но избавь нас от лукавого" (Матф. 6:13). Он не попустит, чтобы на нас обрушилось такое испытание, с которым мы не способны справиться.
Когда солдаты пришли в Гефсиманский сад, чтобы арестовать. Иисуса, Он дважды спросил их, за кем они пришли, кто значился в их ордере на арест. После того, как они второй раз ответили "Иисуса Назорея", Он сказал: "итак, если Меня ищите, оставьте их, пусть идут" (Иоан. 18:4-9). Иоанн объясняет, что Иисус защитил Своих учеников от того, чтобы и их арестовали вместе с Ним, "да сбудется слово, реченное Им: "из тех, которых Ты Мне дал, Я не погубил никого" (ст. 9). К такому испытанию ученики еще не были готовы. Если бы они были арестованы в тот раз, они бы погибли, и Иисус не допустил этого. Как нам известно из церковной истории, большинство из этих одиннадцати учеников умерло смертью мучеников. Единственный из них, умерший своей смертью, Иоанн, был на всю жизнь сослан на остров Патмос. Все они перенесли преследования, тюремные заключения, бесчисленные трудности ради Евангелия. Но все это они переносили уже после того, как, окрепнув духовно, могли справиться со всеми испытаниями.
Но при искушении даст и облегчение, так чтобы вы могли перенести. Выражение "облегчение" состоит из определенного артикля и существительного в единственном числе. Другими словами, путь получить облегчение - только один. Путь избежать любого искушения только один -пройти через него. Проверяет ли нас Бог, чтобы доказать нашу праведность, или сатана, чтобы подтолкнуть ко греху, существует лишь только один путь, как мы можем пройти испытание. Мы избегаем искушения не выходя из него, но проходя через него. Бог не изымает нас из него; Он помогает нам, делая так, чтобы мы могли перенести его.
Дух Самого Бога вел Иисуса в пустыню на испытание. Это была воля Отца, чтобы Сын был там, и Иисус не вышел из пустыни, пока все три испытания не были позади. Он встретил искушения с поднятой головой. Он "избежал" искушения, перенося их в силе Своего Отца.
Бог дал нам три способа, помогающие нам переносить искушения. Эти три способа: молитва, доверие и сосредоточенность на Иисусе Христе.
"Бодрствуйте и молитесь, чтобы не впасть в искушение" - говорил Иисус Своим ученикам (Марк. 14:38). Если мы не будем молиться, мы можем быть уверены, что испытание превратится в искушение. Наша первая защита, когда мы впадаем в искушение или испытываем злоключение - молиться, обратиться к нашему Небесному Отцу и отдать это дело в Его руки.
Во-вторых, мы должны доверять. Когда мы молимся, мы должны молиться, веря, что Господь ответит и поможет нам. Кроме того, мы должны полагаться на то, что, каким бы по своему происхождению ни было это испытание, Бог разрешил ему совершиться для нашей пользы, чтобы доказать нашу верность. Во всем, что происходит с Его детьми, Бог имеет Свою цель, и, когда мы бываем испытываемы или искушаемы, мы должны переносить это с радостью в Его силе - ради Его славы и ради нашего духовного роста.
В-третьих, мы должны сосредоточиться на нашем Господе Иисусе Христе. "Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими. Вы еще не до крови сражались, подвизаясь против греха" (Евр. 12:3-4). Христос перенес больше, чем нас могут когда бы то ни было призвать перенести. Он понимает, как тяжело нам переносить испытания, и Он способен провести нас сквозь них.
В книге Джона Буньяна "Странствования пилигрима" описывается, как Христианин и Надеющийся засыпают на поле, принадлежащем великану по имени Отчаяние. Великан находит их и приводит в Замок Сомнений, где загоняет их в темную подземную тюрьму, без пищи и воды. По совету своей жены великан сначала избил их без всякой жалости, а потом предложил им совершить самоубийство. После того, как великан удалился, двое приятелей стали обсуждать, что делать. В конце концов Христианин вспомнил, что у него в кармане был ключ. "У меня за пазухой есть ключ, под названием Обетование. Я уверен, он откроет любой замок в Замке Сомнений". И действительно: этот ключ открыл все двери в замке и, даже, его ворота. "После чего они продолжали путь, и снова вышли на Царскую дорогу".

Глава 24. Правда о служении (10:14-22)

"Итак, возлюбленные мои, убегайте идолослужения, Я говорю вам как. рассудительным; сами рассудите о том, что говорю. Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? хлеб, который преломляем, не есть ли приобщение Тела Христова? Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба. Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника? Что же я говорю? То ли, что идол есть что-нибудь, или идоложертвенное значит что-нибудь? Нет, но что язычники, принося жертвы, приносят бесам, а не Богу; но я не хочу, чтобы вы были в общении с бесами. Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской. Неужели мы решимся раздражать Господа? Разве мы сильнее Его?" (10:14-22).
В 10:1-13 Павел ясно дает понять, что идолопоклонство, безнравственность и ропот против Бога, - это несомненные, явные грехи, те, в отношении которых у христиан нет свободы. В следующих девяти стихах апостол объясняет, почему грех идолопоклонства особенно отвратителен Богу. Если вопрос о том, стоит ли есть идоложертвенное, к области морали не относится, то вопрос об участии в любой форме идолослужения даже не ставится; это - тяжелый грех. Некоторые коринфяне слишком далеко заходили в том, что касается сомнительных обычаев, и начинали участвовать и в самом идолослужении. Они имели право посещать языческие мероприятия, но не имели права принимать участие в ложном богопочитании. Суровыми словами упрекает Павел тех, кто стал бы этим заниматься.
"Итак, возлюбленные мои, убегайте идолослужения. Я говорю вам как рассудительным; сами рассудите о том, что говорю" (10:14-15).
Во-первых, Павел заверяет своих единоверцев, своих братьев и сестер во Христе, что он обращается к ним как человек, любящий их и заботящийся о них. Коринфские христиане были глубоко любимы своим бывшим пастором, который был духовным отцом многих из них. Несмотря на множество своих недостатков, они были его возлюбленными.
Многие из верующих в Коринфе все еще оставались духовно незрелыми (3:1-3). Но все они имели божественное руководство, которое помогало им понимать духовные вопросы, и поэтому апостол обращается к ним как к рассудительным. Павел обращается к ним здесь так, словно у него нет никаких оснований обвинять их, и принимает допущение, что, если они со вниманием отнесутся к его словам, они при помощи Духа окажутся способными рассудить правильно о том, что он им говорит. Его наставление несложно, логично и основано на Писании.
Прежде, чем приступить к описанию конкретных темных сторон идолослужения, он говорит: убегайте идолослужения. Надо держаться подальше от идолослужения даже еще прежде, чем поймешь всю его опасность (ср. 1 Ин 5:21). Если они скатились к идолослужению снова или испытывали сильное искушение сделать это, им следовало вначале отойти от него подальше, а затем прислушаться к доводам Павла. "Прежде всего, устранитесь от непосредственной опасности. До тех пор, пока вы каким бы то ни было образом участвуете в этих обычаях, вы не будете в состоянии обратить внимание на мои слова или вместить их".
Поскольку идолослужение - это поклонение чему-то иному, чем истинный Бог, и каким-то иным образом, чем тот, каким должно совершаться истинное богослужение, это самый серьезный из всех грехов, тот, что больше всего загрязняет наши души. Этот грех направлен против самого характера Бога. Те, кто служат идолу, тем самым показывают, что Господь - это не единственный истинный Бог и что другие, "так называемые боги" (8:5) достойны разделить Его честь и славу. Такие люди приносят свидетельство о том, что Бог несовершенен, что Он не обладает всемогуществом, всеведением и что Он не способен удовлетворить все человеческие потребности. Как только люди начинают служить другим "богам", открывается шкатулка Пандоры, и наружу вырываются возможности следовать самым разнообразным образцам и иным моральным и духовным нормам. Не случайно, что первые две из десяти заповедей являются запрещениями, относящимися к идолослужению. Это нельзя рассматривать как нечто несущественное Если мы не имеем правильного представления о Боге, у нас не может быть правильною представления ни о чем другом.
Начиная с грехопадения, люди возымели желание переделать Бога, сотворить себе бога по собственному образу и подобию. "Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце; Называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся" (Рим. 1:21-23). По наблюдению А.У.Тозера, "бог, порожденный в тенях падшего сердца, не может быть истинным подобием истинного Бога, - и это совершенно естественно".
Идолослужение - это понятие гораздо более широкое, чем просто поклонение физическим идолам или сожжение фимиама и ладана перед ними. Служить идолам - это значит иметь какого угодно ложного бога. Будь-то какой-нибудь предмет или идея, философия или привычка, какое-нибудь занятие, вид спорта или что-нибудь другое, - все, что угодно, может превратиться в идола, если ему в первую очередь будут отданы наши заботы, наши интересы и наша преданность или если это хоть в какой-то степени может уменьшить наше доверие к Господу и нашу преданность Ему.
Нет другого Бога, кроме Бога Библии, и Он - ревнивый Бог, Который не потерпит поклонения другим. У Исайи (48:11) Бог говорит: "славы Моей не дам никому". Книга Исхода (34:14) гласит: "Ибо ты не должен поклоняться богу иному, кроме Господа Бога; потому что имя Его - "ревнитель"; Он - Бог ревнитель".
И все же мир служит ложным богам. Послание к Римлянам обвиняет все человечество: "Но как они, познав Бога, пишет Павел, - не прославили Его, как Бога, и не возблагодарили..." (1:21). Фактически, отказавшись почитать истинного Бога, они начали делать идолов. Они "славу нетленно го Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся" (ст. 23).
Они отказались поклоняться Богу, обратившись вместо этого к ложным богам. А это - неприемлемо. Стих 24 говорит о последствиях почитания ложного бога: "и предал их Бог в похотях сердец их нечистоте", а стих 28 добавляет: "предал их Бог превратному уму".
Результатом их ложного богослужения было то, что Он просто предал их превратному уму и всему, до чего этот их превратный ум довел. Можете ли вы себе представить что-либо ужаснее? Их грех все больше и больше завоевывал их жизнь, и в конце концов им пришлось столкнуться с осуждением без всякого оправдания (Рим. 1:32-2:1).
Богослужения совершает каждый, даже атеист. Он поклоняется самому себе. Когда люди отвергают Бога, они поклоняются ложным богам. Это, конечно, и есть то, что запрещает Бог в первой заповеди.
Ложные боги могут быть либо материальными объектами, либо мифическими, сверхъестественными существами. Материальным богам можно служить, даже и не подозревая о том, что они являются божественными. В книге Иова пишется: "Полагал ли я в золоте опору мою, и говорил ли сокровищу: "ты надежда моя?" Радовался ли я, что богатство мое было велико и что моя рука приобретала много? Смотря на солнце, как оно сияет, и на луну, как она величественно шествует, Прельстился ли я в тайне сердца моего, и целовали ли уста мои руку мою? Это также было бы преступление, подлежащее суду; потому что я отрекся бы. тогда от Бога Всевышнего" (Иов 31:24-28).
Эти стихи описывают человека, который сопротивляется своей склонности поклониться материальному богатству. Если вы поклоняетесь тому, чем владеете, если в центр своей жизни вы ставите себя самого, свои владения или даже свои потребности, вы отвергли Бога. Аввакум (1:15-16) описывает ложное богослужение халдеев: "Всех их (праведных) таскает удою, захватывает в сеть спою и забирает их в неводы свои, и оттого радуется и торжествует. За то приносит жертвы сети своей и кадит неводу своему, потому что от них тучна часть его и роскошна пища его". "Сетью" халдеев была их военная мощь, и бог, которому они поклонялись - вооруженная сила - ложный бог.
Некоторые говорят о сверхъестественных богах - о тех, кого они считают божествами. И это неприемлемо. То, что приносится в жертву идолам, на самом деле приносится в жертву демонам (1 Кор. 10:20). Поэтому, если люди почитают ложные сверхъестественные существа, они на самом деле почитают демонов, которые воплощаются в этих ложных богах.
В Деяниях 17:29 содержится замечательное наблюдение Павла: "Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого". Мы созданы по образу Бога, и мы не серебряные, не каменные и не деревянные. Как только может кому-нибудь придти в голову, что таким мог быть Бог?"
Идолослужение имеет много форм. Клеветать на характер Бога - это идолослужение. Если мы верим, что истинный характер Бога является чем-то другим, чем тот, каким является на самом деле, мы повинны в идолослужении. Например, мы виновны в идолослужении, когда думаем, что Сын Бога - это только Иисус, и постоянно, почти исключительно употребляем только это имя, до того, что чуть ли не забываем Его другие имена. Прежде всего Он - Господь Иисус Христос, вторая ипостась Троицы. Он - наш друг и брат, но в конечном счете важнее, что Он - наш Господь и Спаситель, наш Бог.
Мы становимся виновными в клевете на Бога и тогда, когда не доверяем Ему, когда сомневаемся в том, что Он способен исполнить любую нашу потребность и хочет ее исполнить. Когда мы сомневаемся в Боге, мы говорим в своем сердце: "я не уверен, действительно ли можно положиться на Твое слово, действительно ли верны Твои обетования, действительно ли хватает Твоей силы на то, чтобы ; их исполнить, и действительно ли Твоя любовь не имеет предела".
Поклоняться истинному Богу неистинным образом - это идолослужение. Всякий раз, когда люди устанавливают формы и ритуалы богослужения, не предусмотренные в Библии, пренебрегая богопочитанием, идущим от сердца, они воздвигают идолов, которые встают между поклоняющимися и Богом, несмотря на то, что сами эти формы и ритуалы, были задуманы для того, чтобы быть во имя Его, к Его чести и славе. Каждый раз, когда люди перенимают мирские обычаи для церковного богослужения, они устанавливают идолов, которые отвлекают от истинного служения Богу.
Поклоняться Богу в ложной форме неприемлемо. Например, израильтяне были идолослужителями, когда поклонялись золотому тельцу в пустыне, хотя по их намерению этот идол должен был представлять истинного Бога (Исх. 32:1-4). Вторая заповедь строго запрещала делать каких бы то ни было идолов (Исх. 20:4). И устанавливать тельцов, литых из золота, было обычаем, о котором они знали даже до того, как им был дан закон что это - языческий обычай.
В книге Исход записано, как отнесся Бог к тому факту, что израильтяне сделали себе для поклонения золотого тельца:
"И сказал Господь Моисею: поспеши сойти; ибо развратился народ твой, который ты вывел из земли Египетской; Скоро уклонились они от пути, который Я заповедал им: сделали себе литого тельца, и поклонились ему, и принесли ему жертвы, и сказали: "вот бог твой, Израиль, который выпел тебя из земли Египетской!" (32:7-8).
Сделав литого тельца, израильтяне почтили его во имя истинного Бога, но тем самым истинного Бога они свели до идола.
Годами позже, как записано во Второзаконии (4:14-19), Моисей сказал собравшимся израильтянам:
"И повелел мне Господь в то время научить вас постановлениям и законам, дабы вы исполняли их в той земле, в которую вы входите, чтобы овладеть ею. Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня, Дабы мы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину, Изображения какого-либо скота, который на земле, изображения какой-либо птицы крылатой, которая летает под небесами, Изображения какого-либо гада, ползающего по земле, Изображения какой-либо рыбы, которая в модах ниже земли; И дабы ты, взглянув на небо, и увидев солнце, луну и звезды и все воинство небесное, не прельстился и не поклонился им и не служил им, так как Господь, Бог твой, уделил их всем народам под всем небом".
Другими словами можно сказать так: когда Бог открылся Израилю, Он не был представлен ни в одной видимой форме. Видимых представлений Бога не было - и об этом говорится повсюду в Писании. Почему? Потому что Бог не хочет быть сведен ни до какого образа.
Представление о том, что Бог - это старик с бородой, сидящий на стуле, - это представление, совершенно противоречащее Писанию и неприемлемое. Идолопоклонство начинается не с молотка скульптора, оно начинается в уме. Когда мы думаем о Боге, мы не должны себе представлять абсолютно ничего. Никакая видимая концепция не может правильно представить Его вечную природу и славу.
Поклонение любому образу - это идолопоклонство. Это - самый буквальный и очевидный вид идолопоклонства, тот вид, который так часто осуждался в Ветхом Завете, когда человек своими руками делает образ и затем "поклоняется ему, повергается перед ним и молится ему, и говорит: "спаси меня; ибо ты бог мой" (Исайя 44:17).
Даже к статуям и другим образам Христа нельзя относиться с благоговением и почтением. Почитать надо только Самого Христа, а не Его подобие. О чем бы мы ни говорили и что бы мы ни заявляли, какими бы ни были наши намерения, эти образы не представляют Иисуса Христа. "Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан. 4:24). Даже тем христианам, которые не связаны с теми местами, картинами или формами богослужения, с помощью которых христиане стремятся слишком конкретно воспроизвести образ Бога, будь то при общественных богослужениях или в личных молитвах, легко встать между нами и Богом, хотя мы можем думать, что они помогают нам приблизиться к Нему.
Почитание ангелов - это идолослужение. Павел предостерегает: "Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов" (Кол. 2:18). Когда, охваченный благоговением, Иоанн упал к ногам ангела, говорившего к нему, ангел сказал: "смотри, не делай сего; я сослужитель тебе и братьям твоим, имеющим свидетельство Иисусово; Богу поклонись" (Отк. 19:10). Ангелы - это существа сотворенные, и, будь они святые или падшие, им нельзя поклоняться и их нельзя почитать.
Почитание демонов - это идолослужение, которое тесно связано с почитанием образов или идолов, за которыми часто таятся бесы. В сатанинском культе демонам поклоняются непосредственно. Говоря о бедствии, Иоанн предсказывает: "Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам" (Отк. 9:20).
Почитание мертвецов - это идолослужение. Псалмист писал об идолопоклонстве, которому Израиль научился от Моава: "Они прилепились к Ваалфегору, и ели жертвы бездушным. И раздражали Бога делами своими, и вторглась к ним язва" (Пс. 105:28-29). Мы не почитаем человеческие существа, какими бы они ни были: мертвыми или живыми, святыми или какими-нибудь еще. Даже великих героев Писания, - таких как Авраам, Моисей, Давид, пророки, Мария или апостолы, - никогда нельзя почитать. Это - идолопоклонство.
Если мы в своем сердце на первое место ставим кого-нибудь другого или что-нибудь другое, кроме Бога, это -идолопоклонство. Каждого человека искушают амбиции, желания, владения, жажда признания и множество подобных вещей, которые легко могут превратиться в идолов. "Ибо, где сокровище ваше, там будет и сердце ваше", - сказал Иисус (Матф. 6:21). Самое большое сердечное сокровище, или идол человеческого сердца, это - он сам.
Жадность - это идолопоклонство. Те, кто домогаются чужого или жадничают, поклоняются в храме материализма, а это - один из наиболее популярных и могучих идолов наших дней. Но Павел говорит: "Ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога" (Еф. 5:5; ср. Кол. 3:5).
Несдержанные желания или вожделения - это идолопоклонство. Павел говорит о многих, которые "поступают как враги креста Христова. Их конец - погибель, их бог - чрево, и слава их - в сраме; они мыслят о земном" (Фил. 3:18-19). Человек, чьи желания, мысли, стремления и аппетиты устремлены на плотское - идолопоклонник.
Идолослужение навлекает вину на любого, вовлеченного II него: оно навлекает Божье отмщение на неверующих и Божье наказание на верующих. "Равно и левиты, которые удалились от Меня во время отступничества Израилева, которые оставивши Меня, блуждали вслед идолов своих, понесут наказание за вину свою" (Иез. 44:10). Тем, чье идолопоклонство не так очевидно, Господь говорит: "Всякий день простирал Я руки Мои к народу непокорному, ходившему путем недобрым, по своим помышлениям" (Исайя 65:2).
Идолопоклонство - это один из самых отвратительных грехов плоти (Гал. 5:19-21), и Господь ясно говорит о том, что ни один идолопоклонник Его царства не наследует (Откр. 21:8; 22:15).
Идолопоклонство не только оскорбительно для Господа, но, и вредно для человека. Оно пятнает тех, кто занимается им, и вредит всем окружающим. Оно пятнает человека, делая его нечистым в духовном отношении. Почитает ли он богa, вырезанного из камня, или воображаемого бога, созданного его умом и сердцем, - это почитание оказывает раз-вращающее влияние на его духовную и моральную жизнь. Такое влияние идолопоклонство оказывает как на верующих, так и на неверующих. Неверующего оно отстраняет еще дальше от Бога и Его путей, а верующего заставляет нарушать чистоту своих взаимоотношений с небесным Отцом. Бог великодушно продолжает прощать и очищать верующего его, но его идолопоклонство от этого не становится грязным и грешным. Идолослужение причиняет вред окружающим идолопоклонника, давая им ложное свидетельство и подавая плохой пример. Оно оказывает деградирующее влияние на все общество, в котором совершается.
Мало того, - но ни один идол не может помочь человеку. Изваянный образ не может простить, спасти, дать мир душе или разрешить трудности; на это неспособны ни деньги, ни слава, ни образование, ни социальный престиж, ни любые другие вещи, которые начинают почитать. Каждый идол сотворен людьми, и не один идол не способен помогать. Идолы только загрязняют. Они никогда не прославляют Бога, но всегда бесчестят Его. Раз идолослужение не может нам дать ничего хорошего, реагировать на него мы можем только одним способом, - избегать его, убегать от него.
В стихах 16:22 Павел приводит три причины того, почему нам следует убегать от идолопоклонства: оно несовместимо со служением Богу; оно является служением бесам; и оно оскорбительно для Бога.

Идолослужение несовместимо со служением Богу

"Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? хлеб, который преломляем, не есть ли приобщение Тела Христова? Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба. Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника?" (10:16-18).
Чаша благословения - может быть, это была последняя чаша вина, которую выпивали в конце еды в знак благодарности за все, чем нас благословил Бог. Кроме того, так именно называлась третья чаша, которую передавали друг другу во время праздника Пасхи. Во время вечери в ночь перед распятием Иисус, может быть, именно третью чашу использовал как символ Своей крови, проливаемой за грех. Затем эта чаша стала служить тем инструментом, при помощи которого была установлена Господня вечеря. Как бы то ни было, Он отставил в сторону эту чашу в знак особого благодарения, прежде, чем передать ее Своим ученикам (Матф. 26:27), и каждый раз, когда верующие принимают причастие, они принимают эту благословенную, священную чашу. Для христиан это - главная чаша благословения, которую мы, в свою очередь, благословляем, благодаря Его за то, что Он умер за наши грехи, каждый раз, когда мы делаем это в воспоминание о нашем Господе.
Можно допустить, - на основании того, каким образом строится этот стих, - что участие в Господней Вечере было среди верных христиан обычаем. Господь повелевает нам (Лук. 22:19; 1 Кор. 11:24-25) вспоминать о Его жертве за нас и о нашем единстве с Ним и с единоверцами. Когда верующие причащаются, это - приобщение Крови Христовой и приобщение Тела Христова. Это - приобщение Господу и Его народу, это - празднование нашего общего спасения и вечной жизни, это - общение верующих, максимально возможное на земле, отражающее то общение, которое мы будем иметь на небесах.
Слово приобщение (койнониа) означает - иметь что-либо сообща, участвовать вместе с кем-либо в чем-либо, иметь тесное содружество. То же самое слово используется, когда говорится о том, что мы "призваны в общение Сына Его Иисуса Христа, Господа нашего" (1 Кор. 1:9), об "общении духа" (Фил. 2:1), об "участии в страданиях Его" (Фил. 3:10) и об "участии... в служении святым" (2 Кор. 8:4). Когда мы правильно причащаемся, причастие дает нам возможность духовного участия в дружбе с Иисусом Христом и с другими верующими. Причастие - это гораздо более, чем символ: это - глубокое празднование общего духовного- опыта.
Картина, изображающая любимого человека, не является самим этим человеком; она только представляет этого человека. Но, когда мы на нее смотрим, чувства любви, заботы, желания быть с ним, воспоминания о пережитом вместе с ним, - все это мы испытываем вновь совершенно реально. Мы переживаем реальную дружбу и чувство родства с этим человеком каждый раз, стоит нам только взглянуть на эту картину. Наши души переполняет реальность.
Когда мы думаем о наших земных любимых, они редко осознают это, - но наш Господь чутко улавливает каждую нашу мысль о Нем. Когда мы воспоминаем Его смерть за нас, то, что Он взял на Себя наши грехи и наше наказание, что Он искупил нас, - все то, что представлено Его пролитой кровью, - мы участвуем в самом близком и реальном общении с Ним и с другими, которые в Нем.
В этом отрывке, как и во многих других местах Нового Завета, упоминание о крови и теле Христа используется как метонимия. Метонимия - это когда название одной вещи используется, чтобы представить нечто другое, частью чего эта вещь является или с чем она связана. Когда мы говорим: вчера вечером я читал Шекспира", мы имеем в виду, что читали пьесу, написанную Шекспиром. Имя автора употребляется, чтобы представить произведения, написанные этим автором. В Ветхом Завете слово "кровь" часто используется как символ жизни, "потому что душа тела в крови" (Лев. 17:11). И пролитие крови часто используется, чтобы представить смерть, которая является потерей жизни. Поэтому в Новом Завете кровь часто обозначает освящающую смерть Христа - смерть, во время которой Его физическая кровь была пролита ради тех, кто верит Ему. В физической крови Христа не было ничего, что могло бы смыть грех. Наказание за наш грех заплатила и искупила нас Его смерть, которую символизировала Его пролитая кровь.
Хлеб, который преломляем, (есть) приобщение Тела Христова. Хлеб символизирует тело Христа в точности так же, как чаша символизирует Его кровь. И так же, как кровь представляет Его смерть, тело представляет Его жизнь.
В Ветхом Завете человеческое тело ассоциировалось с полнотой жизни, с земной стороной человеческого существования, с его человечностью. Тело Адама было создано "из праха земного", и само его имя происходит от того же самого еврейского корня, что и слова земля или страна ("адама"). Когда мы приобщаемся к телу Христа, мы вспоминаем и отмечаем Его земную сторону, Его человечность, Его воплощение, а также Его смерть как человеческую жертву, принесенную ради спасения человечества.
Новый Завет особо подчеркивает то, что тело Христа на кресте было сломлено: "Ибо сие произошло, да сбудется Писание: "кость Его да не сокрушится" (Иоан. 19:36). Хлеб представляет тело Христа, но преломление хлеба - это не символ преломления Его тела, потому что Его теле - никогда не было преломлено.
Иисус преломил хлеб, чтобы раздать его Своим ученикам. Это было символом того, что Он делит с ними Свою жизнь. Когда мы едим этот хлеб, мы вспоминаем, что Христос "уничижил Себя Самого", чтобы жить среди нас как человек (Фил. 2:7), что Он страдал, как мы страдаем, и был искушаем, как мы бываем искушаемы, чтобы "быть милостивым и верным первосвященником пред Богом" (Евр. 2:17).
Господня Вечеря - это духовное переживание. Хлеб и вино не превращаются в реальное тело и кровь Христа, как верят члены римско-католической церкви, - и не осуществляются так, что фактически тело и кровь существуют вместе с хлебом и вином, - так, как верят многие лютеране. Христос не может быть принесен в жертву снова, потому что Он "однажды (принес) Себя в жертву, чтобы подъять грехи многих" (Евр. 9:28). И мы действительно не можем поглощать Его тело и кровь, - ни вместо хлеба и вина, ни вместе с ними (ср. Иоан. 6:52). И не только это: надо учесть и то, что во время первой Господней Вечери, когда Сам Христос передавал чашу и хлеб, Он еще не был распят; Его физическая кровь еще не была пролита. Когда христиане с верой участвуют в причастии, Святой Дух использует эти символы, чтобы повысить нашу чувствительность, чтобы воспламенить наши души. Это помогает нам глубже осознать и оценить великое служение нашего Господа и Его жертву за нас.
Тело Христово символизирует также и наше единство в Иисусе Христе. Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба. Поскольку мы едины со Христом, мы едины друг с другом. Когда мы через Причастие входим в общение со Христом, мы несравненным и глубоким образом входим в общение и друг с другом (ср. 1 Кор. 6:17). Все верующие стоят на одной и той же земле у подножия креста, как прощенные грешники, обладающие внутри себя вечною жизнью.
И снова Павел использует Израиль как пример, чтобы проиллюстрировать свою точку зрения: те, которые едят жертвы, не участники ли жертвенника? Когда израильтяне жертвовали Господу, часть предлагаемого сжигалась, как собственно жертвоприношение, часть съедалась священниками, и какую-то часть съедали те, кто приносил жертву. Каждый имел часть в этом жертвоприношении, приобщаясь к Богу и друг к другу.
Подобным же образом жертвовать идолу - значит отождествлять себя с ним, сообщаться с самим идолом, и с другими людьми, приносящими ему жертву. Религиозные церемонии, будь то христианские или языческие, включают в себя общение поклоняющихся с объектом их поклонения и друг с другом. Поэтому участвовать в богослужении, которое не имеет ничего общего с нашим Господом и противоположно Ему, абсолютно несовместимо с истинным служением Богу.

Идолослужение - это служение бесам

"Что же я говорю? то ли., что идол есть что-нибудь, или. идоложертвенное значит что-нибудь? Нет; но что язычники, принося жертвы, приносят бесам, а не Богу; но я не хочу, чтобы вы были в общении с бесами. Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской" (10:19-21).
Но идолослужение не только не совместимо с верой в Бога, что еще хуже, оно является службой демонам. Идолослужение не имеет ни духовной силы, ни духовной природы (ср. 8:4). Само по себе оно ничто. Идолы - ничто; но они представляют демонические, бесовские силы.
Демоны - это те духовные силы, которые кроются за всем идолопоклонством. Те, кто жертвует идолам, приносят жертвы бесам. Когда поклоняющийся верит, что идол представляет собой действительного бога, сатана посылает одного из своих бесовских посланников действовать от имени этого воображаемого бога. За идолом никогда не стоит бог, но за ним стоит духовная сила, и эта сила всегда злая, всегда демоническая.
Демоны могут проявлять значительную силу. Многие сектантские и языческие претензии основаны на мошенничестве и на преувеличении, но многие являются реальными. Они злые, но реальные. Например, многое из того, что происходит под вывеской астрологии, это просто эксплуатация людского легковерия. Но многие предсказания астрологов сбываются благодаря действию бесовских сил. Демоны не обладают неограниченной силой, но они имеют силу, чтобы совершать чудеса и осуществлять предсказания, - достаточно для того, чтобы держать в обмане и покорности людей, верующих в мнимое божество (ср. 2 Фес. 2:9-11).
Сатана - это князь сего мира, и он правит этим миром с помощью своих демонов. Приобщаться к испорченным сторонам мира сего и, особенно, участвовать в актах служения идолам, значит общаться с сатаной и его демонами, значит - быть в общении с бесами. Моисей писал о Ешуруне - ласкательное название Израиля, что они "приносили жертвы бесам, а не Богу" (Втор. 32:17). Те силы, которым они поклонялись, не были божественными, но они были реальными. Псалмист, также говоря об Израиле, пишет, что они до такой степени следовали языческим обычаям, что даже "приносили сыновей своих и дочерей своих в жертву бесам" (Пс. 106:37)
Христианин не может пить чашу Господню и чашу бесовскую. Он не может быть участником в трапезе Господней и в трапезе бесовской. В этих словах не совет, а утверждение факта. Иисус ясно дал понять, что "никто не может служить двум господам" (Матер. 6:24). И дело тут не только в том, что мы не должны этого делать, но в том, что мы на это просто не способны. Невозможно делать и то, и другое одновременно. Должно быть либо то, либо другое. Мы будем или "одного ненавидеть, а другого любить", или "одному (станем) усердствовать, а о другом нерадеть". Когда мы в общении с Господом, мы не можем также общаться с бесами, и наоборот. Некоторые в Коринфе пытались это сделать, но их общение с Господом не было истинным. Их богослужение было лицемерием.
Христиане не обладают иммунитетом против влияния демонов. Когда мы своевольно пренебрегаем путями Господа и начинаем заигрывать с сатанинскими силами, устанавливая каких бы то ни было идолов, мы открываем себя бесовскому влиянию. Упрекая Анания, Петр сказал: "Для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому?" (Деян. 5:3). Из-за того , что Ананий и Сапфира поклонились идолу своей жадности, они оказались открытыми влиянию демонов. По причине необходимости борьбы с демонами (Еф. 6:12) становится ясно, что есть некий близкий контакт между верующими и этими отвратительными падшими ангелами.
Иоанн предостерегает: "Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его. Ибо приветствующий его участвует в злых делах его" (2 Иоан. 10-11). Даже если мы проявим гостеприимство по отношению к тем, кто распространяет ложное учение, это заставит нас поддаться бесовскому влиянию, кроющемуся за учениями такого рода. Поступать так, а затем придти к Господней трапезе, чтобы участвовать в истинном общении со Спасителем и Его народом, - невозможно.

Идолослужение оскорбительно для Господа

"Неужели мы решимся раздражать Господа? Разве мы сильнее Его?" (10:22).
Идолослужение несовместимо со служением Господу. Кроме того, оно оскорбительно для Бога. Оно будет раздражать Господа. Бог обладает святой ревностью, потому что Он не хочет иметь никаких соперников. Вот почему Бог говорил, что израильтяне "раздражали Меня не богом, суетными своими огорчили Меня" (Втор. 32:21). Господь суров в отношении идолопоклонства, потому что для Него нет ничего более обидного, чем этот грех, который является самым отвратительным признаком неверия. Поскольку Иуда пошел "вослед иных богов, чтобы служить им и поклоняться им,... Посему так говорит Господь Саваоф... Вот, Я пошлю и возьму все племена северные, говорит Господь, и пошлю к Навуходоносору, царю Вавилонскому, рабу Моему, и приведу их на землю сию и на жителей ее и на все окрестные народы; и совершенно истреблю их, и сделаю их ужасом и посмеянием и вечным запустением" (Иер. 25:6, 9). А Иоанн изображает еще более ужасные кары: "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая" (Откр. 21:8).
Очевидно, что вопрос Павла разве мы сильнее Его является риторическим вопросом. Неужели идолослужитель настолько глуп, чтобы полагать, будто он - сильнее Бога? Бог не позволит идолослужителю пройти безнаказанным, и наказания не избежит никто. Даже Его собственные дети не избегут Его сурового наказания, если они станут упорствовать в почитании каких бы то ни было идолов. Некоторые из коринфян делали это и поплатились здоровьем, а кое-кто из них - даже жизнью (1 Кор. 11:30).

Глава 25. Использовать свободу для прославления Бога (10:23-11:1)

"Все мне позволительно, но не все полезно; все мне позволительно, но не все назидает. Никто не ищи своего, но каждый пользы другого. Все, что продается на торгу, ешьте без всякого исследования, для спокойствия совести; Ибо Господня земля, и что наполняет ее. Если кто из неверных позовет вас, и вы захотите пойти, - то все, предлагаемое вам, ешьте без всякого исследования, для спокойствия совести. Но если кто скажет вам: "это идоложертвенное", - то не ешьте ради того, кто объявил вам, и ради совести; ибо Господня земля, и что наполняет ее. Совесть же разумею не свою, а другого: ибо для чего моей свободе быть судимой чужою совестью? Если я с благодарением принимаю пищу, то для чего порицать меня за то, за что я благодарю? Итак, едите ли, пьете ли, или (иное) что делаете, все делайте в славу Божию. Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией, Так как и я угождаю всем во всем, ища не своей пользы, но пользы многих, чтобы они спаслись. Будьте подражателями мне, пак я Христу" (10:23-11:1).
Главное, что хочет сказать Павел в этом отрывке, и главное, что говорит Библия верующим во все времена, суммировано в стихе 31: "все делайте в славу Божию", Бог сотворил человека, чтобы прославить Себя Самого, и прославлять Бога - главная цель человеческой жизни. Падший человек не может поставить себе целью прославить Бога, потому что он не знает Бога или потому, что он не имеет богоугодной природы, которую можно получить через Иисуса Христа.
Бог прославляется в Своем гневе против неспасенных. Фараон не стремился прославлять Бога, да и не мог к этому стремиться; но Бог сказал: "покажу славу Мою на фараоне и на всем войске его, на колесницах его и на всадниках его" (Исх. 14:17). И Он прославился через все это. Весть, которую Моисей должен был передать фараону от Бога, гласила: "для того Я сохранил тебя, чтобы показать на тебе. силу Мою, и чтобы возвещено было Мое имя по всей земле" (Исх. 9:16). Хотя своею жизнью фараон прославить Бога не мог, его гибель прославила Бога (ср. Иер. 13:15-16; Рим 1:22-26).
Однако, искупленный человек способен прославлять Бога, и он будет прославлять Его, если поистине верен.
Первый вопрос и первый ответ Краткого Катехизиса гласят/ "В чем главная цель человека? Главная цель человека в том, чтобы прославлять Бога и угождать Ему навеки" Катехизис прав в том, что высшим, кульминационным пунктом человеческой жизни является прославление Бога и угождение Ему. Наивысшая цель, которую может поставить себе любой человек, состоит в том, чтобы личность Бога совершенно впитала его в Себя, так чтобы он мог видеть все в жизни глазами, озаренными Его чудесами и Его славой. Слово слава означает "нечто, достойное хвалы или восхищения; блеск; красота; известность" Божья слава имеет два аспекта. Первый из них - это слава, присущая Ему по природе, или внутренняя. Бог - единственный из всех сущих, о Котором можно сказать, что Он обладает присущей Ему по природе славой. Никто не может дать Ему эту славу, она уже принадлежит Ему по праву, потому что Он - Тот, Кто Он есть. Если бы никто никогда не воздавал Богу хвалы, Он все равно оставался бы тем славным Богом, Которым Он является, потому что Он обладал совершенной славой до того, как создал какое-либо существо, способное прославлять Его.
Второй аспект Божьей славы - это слава, воздаваемая Ему. "Воздайте Господу, сыны Божии, - говорит псалмист, - воз дайте Господу славу и честь. Воздайте Господу славу имени Его; поклонитесь Господу в благолепном святилище Его" (Пс. 28:1-2) Очевидно, что мы, воздавая Богу славу, не можем прибавить тем самым что-либо к Его славе. Увеличит Его славу мы способны не более, чем увеличить Его силу. Псалмист призывает нас просто признать и провозгласить ту славу, которую Бог уже имеет. В Писании часто говорится о том, как можно прославить Бога. Если бы мы составляли список прославлений Бога, в этот список вошли бы: признание греха (Ис. Навин 7:19), доверие к Богу (Рим. 4:20), принесение Ему плода (Иоан. 15:8), благодарность Ему (Пс. 50:23), страдание ради Христа (1 Пет 4:14-16), удовлетворенность (Фил. 4:10-20). молитва (Иоан 14:13) и распространение Слова (2 Фес.3:1). Все, что бы ни сказал и ни сделал христианин, должно быть к славе Божией.
В 10:23-11:1 Павел показывает три аспекта христианской свободы, которые верующие должны учитывать, чтобы прославлять Бога во всем, что они делают: (1) основные принципы использования христианской свободы, (2) цель христианской свободы, и (3) образец, которому надо следовать, пользуясь христианской свободой.
Принципы использования христианской свободы. В стихах 23-30 даются четыре основные принципа, которым надо следовать, пользуясь нашей христианской свободой.

Ставить назидания выше удовлетворения

"Все мне позволительно, но не все полезно, все мне позволительно, но не все назидает" (10:23)
В этом стихе Павел суммирует то, что он уже говорил о христианской свободе. Поскольку он несколько раз упоминает фразу "все мне позволительно", можно предположить, что он не раз употреблял ее в своих проповедях в Коринфе, и некоторые из тамошних верующих, очевидно, приняли ее за девиз, при помощи которого они могли оправдаться, когда делали все, что бы им ни заблагорассудилось. Выше в этом послании апостол, однако, объясняет, что он употребляет эту фразу по отношению ко всему, не запрещенному в Писании, ко всему, что Писание не называет грешным Прежде, чем он впервые в этом послании упоминает, что "все мне позволительно" (6:12), он конкретно говорит, что неправедные Царства Божия не наследуют", и, продолжая, приводит обширный список грехов, характерных для неправедных (6:9-10) Он использует выражение "все позволительно" всегда по отношению к сомнительным вопросам поведения, к тем "серым" областям христианской жизни которые конкретно в Писании не запрещены.
Основное значение слова назидает (ойкодомео) - строить дом. Этот термин относится к строительству чего бы то ни было в буквальном или переносном смысле. В Новом Завете он часто употребляется для описания духовного роста или для наставления верующих. Все, что вносит свой вклад в духовный рост, является полезным, приносящим преимущества, помогающим. Только полезное способно назидать. Эти два глагола настоящего времени, действительного залога изъявительного наклонения по своей сути передают одну и ту же мысль.
Есть много способов получать назидание, возрастать "в благодати и познании Господа нашего и Спасителя Иисуса Христа" (2 Пет. 3:18), но существует четыре основных инструмента, которые помогают нам расти во Христе. Первый из инструментов - это Его слово. Ефесским старейшинам, которые пришли в Милит, чтобы увидеть его в последний раз, Павел сказал: "И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными" (Деян. 20:32). Божье Слово - это главный инструмент, которым Бог назидает нас (ср. 2 Тим. 3:16-17). Второе средство - проповедь и учение. Ниже в послании к коринфянам Павел советует им больше внимания обращать на проповедь, которая "говорит людям в назидание, увещание и утешение". Тот, кто пророчествует, "тот назидает церковь" (1 Кор. 14:3-4). Третье средство -это любовь. Знания склоняют нас к гордости и надменности, в то время как "любовь назидает" (1 Кор. 8:1). И четвертый способ - это послушное служение. Цель христианского служения - вооружить "святых на дело служения для созидания Тела Христова" (Еф. 4:12).
Жажда получить духовную пользу и назидание и дать их другим - это отличительный признак христианской зрелости. Ефесским старейшинам Павел сказал, что он "не пропустил ничего полезного о чем не проповедовал бы (им)" (Деян. 20:20). Тимофея он призывал быть верным Писанию, которое полезно (2 Тим. 3:16). А коринфянам говорил: "все сие да будет к назиданию" (1 Кор. 14:26). Главной целью служения Павла было содействовать назиданию или наставлению верующих (2 Кор. 12:19). Обращаясь ко всем христианам, он призывал их к тому, чтобы все, что они говорят, было "для назидания в вере, дабы оно доставляло благодать слушающим" (Еф. 4:29; ср. 1 Фес. 5:11). Когда нам необходимо принять какое-либо решение, относящееся к практической жизни, прежде всего нам следует спросить себя, имеем ли мы право сделать это. Если это не запрещено в Писании, ответ - да. Но затем мы должны задать следующий вопрос: полезно ли это, назидает ли, наставляет ли нас самих и других? Если на оба вопроса мы можем ответить утвердительно, тогда мы можем делать это - к Божьей славе. Если же на любой из этих вопросов нельзя ответить утвердительно, мы не можем делать то, что хотим сделать, к Божьей славе.

Ставить других выше себя

"Никто не ищи своего, но каждый пользы другого" (10:24)
Второй принцип, которого надо придерживаться, пользуясь христианской свободой к славе Божией, даже еще важнее, чем первый, и предъявляет к нам еще более настоятельные требования. Даже если что-нибудь нас назидает, нам не следует делать этого, если это не к добру для других. Нашей первой заботой должна быть польза другого - принцип, противоречащий самой основе человеческой природы.
Однажды один мой друг, пастор, произнес перед своими прихожанами проповедь, основанную на этом стихе, после чего попросил их рассказать о том, как они сами отказывались от чего-нибудь ради кого-нибудь другого. Кроме одного мужчины, который сказал, что он не курит и не пьет, когда находится среди других христиан, из всей аудитории не отозвался ни один человек. После окончания богослужения многие из прихожан подходили к пастору со словами: "впервые в жизни мне пришлось осознать, что я на самом деле никогда не отказывался ни от чего ради других". Очевидно, и верующим в Филиппах пришлось столкнуться с той же бедой, ведь Павел писал им: "Ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя. Не о себе только каждый заботься, но каждый и о других" (Фил. 2:3-4).

Ставить свободу выше закона

"Все, что продается на торгу, ешьте без всякого исследования, для спокойствия совести; Ибо Господня земля, и что наполняет ее. Если кто из неверных позовет вас, и вы захотите пойти, то все, предлагаемое вам, ешьте без всякого исследования, для спокойствия совести" (10:25-27)
Третий принцип, позволяющий нам пользоваться христианской свободой к Господней славе, состоит в том, что свободе надо следовать прежде, чем закону. До некоторой степени этот принцип является противовесом предыдущего. Истинное благо других должно быть нашей первой заботой, но те мерки и нормы, по которым они живут, не должны править нашей жизнью, всем, что мы делаем. Нам следует прилагать как можно больше усилий к тому, чтобы не доходить до законнической крайности, делая слонов из всех мух повседневной жизни.
И снова в качестве иллюстрации Павел пользуется примером с идоложертвенным. "Когда вы идете на мясной рынок (на торг), - говорит он, - не спрашивайте, предлагалось ли идолу то мясо, которое вы покупаете. Просто идите и покупайте, без всякого исследования, для спокойствия совести. Если вашу совесть это не тревожит, покупайте это мясо и ешьте его".
Цитируя из Псалма 24:1, Павел говорит: Ибо Господня земля и что наполняет ее. Участвовать в церемонии служения идолу - не дело для христиан, потому что поступать так - значит быть "в общении с бесами" (1 Кор. 10:20). Но после того, как идоложертвенное мясо отсылается на рынок, оно становится просто мясом, таким же, как всякое другое. Это - пища, которую дает нам Господь от земли, и ее можно есть без зазрения совести и с благодарением. "Ибо всякое творение Божие хорошо и ничто не предосудительно, если принимается с благодарением, Потому что освящается словом Божиим и молитвою" (1 Тим. 4:4-5).
Точно также следует поступать и в тех случаях, когда неверующий приглашает вас принять участие в его трапезе: вам следует есть предлагаемое без всякого исследования, для спокойствия совести. Если вы хотите принять его приглашение, делайте это, не задавая неприятных вопросов. Если вас самих возможность съесть идоложертвенную пищу не смущает, идите и наслаждайтесь едой. Все, предлагаемое вам, ешьте. Свобода во Христе - это привилегия, отказываться от которой следует только в тех случаях, когда существует конкретная возможность оскорбить другого человека.
"Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства" (Гал. 5:1). Мы не должны отдавать своей свободы, - разве по необходимости, для назидания другого. Если мы воздерживаемся от того, чтобы поступать определенным образом в делах, вызывающих у кого-то сомнения, мы делаем это не по принуждению закона, не из чувства, что мы - подневольные, но добровольно, ограничивая свою свободу, чтобы помочь назиданию ближнего.
И когда мы так поступаем, ограничивая свою свободу ради немощного брата, нам следует также стараться помочь ему расти в понимании его собственной христианской свободы. Другими словами, нам следует помогать укреплять его совесть, чтобы и он смог придти к полной свободе во Христе, чтобы и он смог наслаждаться всеми ее благами, не ограничивая себя в привилегиях, принадлежащих ему по праву

Ставить снисхождение выше осуждения

"Но если кто скажет вам: "это идоложертвенное", - то не ешьте ради того, кто объявил вам, и ради совести; ибо Господня земля, и что наполняет ее. Совесть же разумею не свою, а другого; ибо для чего моей свободе быть судимой чужой совестью? Если я с благодарением принимаю пищу, то для чего порицать меня за то, что я благодарю?" (10:28-30).
Для иллюстрации четвертого принципа Павел пользуется тем же самым примером: предполагаемой трапезой в доме язычника.
Если кто, в данном случае имеется в виду верующий, случайно окажется в этом доме и скажет вам "это идоложертвенное", тогда не ешьте ради того, кто объявил вам. Не вступайте в спор, не осуждайте никого и не настаивайте на своей свободе. Откажитесь от своей свободы, чтобы не оскорбить совесть другого верующего.
Павел ясно дает понять, что слова ради совести в этом случае относятся не к нашей совести, а к совести другого. Ради единоверцев мы должны поступать по-другому, чем мы сами считаем нужным, но даже ради них мы не должны изменять свои мысли, совершать насилие над своей совестью. Законничество немощного брата не должно доводить и нас самих до законичества, оно должно только побуждать нас к великодушию.
Но совесть нашего брата во Христе должна быть для нас важна, важнее, чем чувства неверующего хозяина, пригласившего нас в гости. Лучше обидеть хозяина, отказавшись есть идоложертвенное мясо, чем обидеть немощного верующего, не отказываясь от этой еды. Если перед нами выбор оскорблять ли христианина или нехристианина, то лучше оскорбить нехристианина. Польза и назидание нашего брата или сестры во Христе имеет большее значение. Да и не только это. Необходимо учитывать, что наше свидетельство о Христе потеряет силу, если мы станем ссориться с единоверцами и осуждать их. Наоборот, если мы с любовью встанем на их сторону, это вызовет уважение к нам самим со стороны неверующих, которые поймут, что мы заботимся об убеждениях братьев и сестер по вере.
Наша собственная свобода не должна быть судима чужой совестью, то есть нам не следует проявлять свою свободу таким образом, который может показаться обидным для немощного брата. Мы должны поблагодарить и за еду, и за свою свободу, и затем проявить свою свободу в том, что мы откажемся от еды, которая оскорбляет брата. Как же это возможно, благодарить Господа за то, что могло бы по служить соблазном для нашего брата или сестры во Христе?

Цель христианской свободы

"Итак, едите ли, пьете ли, или (иное) что делаете, все делайте в славу Божию. Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией" (10:31-32).
Если мы внимательно и бескорыстно пользуемся своей христианской свободой, цель этого состоит в том, чтобы прославлять Бога. Слова о еде и питье стоят в контексте примера, связанного с употреблением идоложертвенного, но этот пример следует понимать гораздо шире. Павел говорит нам, что даже в самых земных, обыденных и недуховных занятиях, таких, как еда и питье, нам следует прославить Бога. Мы должны посвятить всю свою жизнь Его славе. Это - цель нашей жизни, которая теперь принадлежит Господу, потому что мы "куплены дорогою ценою" (1 Кор. 7:23). Не только когда мы едим или пьем, но и всегда, что бы мы ни делали, мы должны все делать в славу Божию. (Дальнейший материал о прославлении Бога смотри в разделе, открывающем эту главу).
Человек либо живет такой жизнью, которая оказывает честь Богу, либо позорит Его своей жизнью. Даже Его избранный народ стал для Бога таким срамом, что в 722 году до н.э. Он позволил Ассирии завоевать и увести в плен Израиль, а в 586 году до н.э. - Вавилонии завоевать и увести в плен Иудею. Однако эти завоевания в первую очередь принесли Его имени еще больше позора, потому что окружающие Израиль и Иудею языческие народы стали говорить, что у Бога Иеговы не было сил даже для того, чтобы спасти Свой собственный народ. Через Своего пророка Иезекииля, который тоже был уведен в вавилонский плен, Бог пообещал, что Он избавит и вновь соберет Свой народ. Но целью этого будет освятить "великое имя Мое, бесславное у народов, среди которых вы обесславили его, и узнают народы, что Я - Господь" (Иез. 36:23). Божья слава - это главная забота Бога, и она должна быть и нашей главной заботой.
Когда кто бы то ни было грешит, это бесчестит Бога, но особенное бесчестие для Него - когда грешит Его народ. Поскольку Он оказал нам особую честь Своим прощающим милосердием, мы особенно бесчестим Его своими грехами. Когда же Он, в Своей справедливости, принужден наказать нас, неверующие бесчестят Его еще больше, обвиняя в том, что Он не заботится даже о своем собственном народе, как это делали народы, жившие вокруг Израиля. Грех любого рода отнимает славу у Бога.
Но сколько бесчестия приносят Ему грехи Его народа, столько же чести и славы приносят Ему вера и послушание Его народа. В точности так же, как наши грехи свидетельствуют против Его чести, наше любящее послушание свидетельствует к Его чести. Когда мы отрекаемся от греха и оставляем его, мы прославляем нашего небесного Отца А когда мы пользуемся своей христианской свободой ради Него и ради других Его детей, мы прославляем Его даже еще больше.
Мы должны вести такой праведный, бескорыстный и полный любви образ жизни, чтобы не подавать соблазна ни Иудеям, ни Еллинам, ни церкви Божией. В эти три группы входит все человечество. Ни один наш поступок не должен помешать неверующему, будь он евреем или неевреем, прийти ко Христу (ср. Деян. 15:20-29), и ни один наш поступок не должен заставить споткнуться нашего немощного брата во Христе (1 Пет. 2:11-19). Что многих людей оскорбляет Писание, - это их дело; но если их без всякой необходимости оскорбляет наш образ жизни, - это уже наше дело; и это то, что бесчестит Господа. Термин "апроскопос", здесь переведенный как не подавайте соблазна, в послании к Филлипийцам (1:10) переводится "чтобы... вы были чисты и непреткновенны".

Образец христианской свободы

"Так как я угождаю всем во всем, ища не своей пользы, но пользы многих., чтобы они спаслись. Будьте подражателями мне, как я Христу" (10:33-11:1).
Павел заключает этот раздел, который по мысли заходит в главу 11, практическим предложением, как следовать принципам христианской свободы.
Поскольку апостол жил таким образом, чтобы угождать всем во всем, ища не своей пользы, но пользы многих, чтобы они спаслись, он спокойно и с уверенностью мог посоветовать коринфянам следовать его примеру. Он 18 месяцев прожил и прослужил в Коринфе, и тамошние верующие хорошо его знали. "Вы помните, как я жил, когда я был с вами, - говорит он им, - живите и вы такой же жизнью" Цель Павла состояла в том, чтобы привести людей ко спасению. Ради этой цели он готов отложить в сторону все, что угодно (ср. 9:19-23).
Причина того, почему Павел так уверенно мог сказать об успехе христианской жизни, - и в целом, и в частности, в том, что касалось использования христианской свободы, - состояла в том, что он был подражателем Христу. Христос -это наивысший образец Того, Кто отложил в сторону все Свои права ради других, Того, Кто "уничижил Себя Самого, приняв образ раба", и "смирил Себя, быв послушным даже до смерти" (Фил. 2:7-8). Павел призывал коринфян подражать ему, как он сам подражал прославляющему Бога снисхождению Христа (ср. 4:16; Фил. 3:17).

Глава 26. Женщины в церкви: подчинение и равенство (11:2-16)

"Хвалю вас, братия, что вы все мое помните и держите предания так, как я передал вам. Хочу также, чтобы вы знали, что всякому мужу глава Христос; жене глава -муж, а Христу глава - Бог. Всякий муж, молящийся или пророчествующий с покрытою головою, постыжает свою голову; И всякая жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову; ибо это то же, как если бы она была обритая; Ибо, если жена не хочет покрываться, то пусть и стрижется; а если жене стыдно быть остриженной или обритой, пусть покрывается. Итак муж не должен покрывать голову, потому что он есть образ и слава Божия; а жена есть слава мужа. Ибо не муж от жены, но жена от мужа. И не муж создан для жены, но жена для мужа. Посему жена и должна иметь на голове своей знак власти над нею, для Ангелов. Впрочем ни муж без жены, ни жена без мужа, в Господе. Ибо как жена от мужа, так и муж чрез жену; все же - от Бога. Рассудите сами, прилично ли жене молиться Богу с непокрытою головою? Не сама ли природа учит вас, что, если муж растит волосы, то это -бесчестье для него, Но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала? А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии" (11:2-16).
За последние несколько десятилетий вопрос о роли женщины стал полем боя и камнем преткновения для многих. Борьба за права женщин усилилась до такой степени, что стала угрожать нарушить равновесие в обществе, что, в свою очередь, представляет угрозу для будущего. В наши дни усилия врага, начавшись с мирского общества, дошли и до церкви, которая так часто подхватывает мирские болезни и перенимает дух времени. Некоторые церковные руководители и авторы зашли, во имя христианства, так далеко, что стали учить принципам, пытающимся дать новое определение библейским истинам или даже изменить их, чтобы приспособиться к нормам современного мышления в мире. Для этого им, конечно, приходится считать, что Павел и некоторые другие авторы Писания к той истине, которая была дана Богом через откровение, добавили кое-что из своих собственных мнений, и что апостолы иногда учат обычаям, определявшимся той культурной средой, из которой они происходили, вместо того, чтобы учить нормам, открытым свыше. Когда принимается такой подход, человек сам для себя должен решить, какая часть Писания - свыше, а какая - нет. Так человек делает сам себя судьей над Божиим Словом. Сатана ничем не брезгует, чтобы разрушить божественный порядок, и один из важнейших для него способов - это извратить роли полов и взаимоотношения между ними.
Коринфская церковь столкнулась с ситуацией, сходной с той, с которой нам приходится сталкиваться в наши дни, и те верующие, которые писали Павлу (7:1), очевидно, попросили его высказаться на тему о подчинении женщины мужчине. Апостолу понравилось, что в этом вопросе, как и в других, они искали откровения Божии, что они относились к нему с любовью и уважением и что в основном они придерживались здравого учения. Хвалю вас, братия, что вы все мое помните и держите предания так, как я передал вам. Термин помните указывает на то, что имеется в виду помнить постоянно, - на что указывает совершенный вид. Несмотря на свою духовную незрелость и на многие свои недостатки, коринфяне уважали апостольский авторитет Павла и божественную мудрость, и в некоторых аспектах учения они старались узнать Господню волю и последовать ей.
Слово предания (парадосис) означает "то, что передается через учение". В Новом Завете это слово используется в негативном смысле, когда оно относится к представлениям или обычаям, изобретенным человеком (как в Матф. 15:2-6; Гал. 1:14; Кол. 2:8). Но это же слово можно использовать и по отношению к учению, открытому свыше, как в этом стихе и в 2 Фес. 2:15. Коринфские верующие крепко держали вдохновенное апостольское учение Павла.
Основные беды коринфской церкви крылись не в учении, но в нравственности, не в теологии, но в образе жизни. Коринфяне были правоверными, но нечистыми. Они помнили самые существенные истины о природе Бога и о Его труде, но они не вели богоугодный образ жизни. И поэтому Павел хвалит их за сильные стороны прежде, чем начать снова упрекать их за слабости, - в этом случае их слабость была в непонимании ролей полов и их взаимоотношений.

Принцип устанавливается

"Хочу также, чтобы вы знали, что всякому мужу глава Христос; жене глава - муж; а Христу глава - Бог" (11:3).
Павел начинает исправлять коринфян, прежде всего кратко устанавливая тот божественный принцип, о котором он собирается рассуждать. Он употребляет фразу хочу... чтобы вы знали, чтобы ввести новую тему, которая его очень беспокоила, но о которой он не учил прежде (ср. Кол. 2:1). В той греческой культурной среде, которая окружала коринфян, женщины прозябали на задворках общества, если их для чего и использовали, так только для блуда. Евангелие Господа Иисуса Христа с уважением относилось к их достоинству, оказывая им честь. Очевидно, этим в некоторых случаях злоупотребляли. Павел откликается на эту ситуацию, показывая, что по Божьему предназначению в том, что касается их функций, мужчины и женщины находятся не на одном и том же уровне.
Принцип власти и подчинения пронизывает всю вселенную. Павел показывает, что подчинение женщины мужчине - просто отражение этой более широкой истины. Всякому мужу глава Христос; жене глава - муж; а Христу глава - Бог. Если бы Христос не подчинился воле Бога, человечество не могло бы получить искупление, и мы навсегда остались бы осужденными и погибшими. Если отдельные люди не подчиняются Христу как Спасителю и Господу, они все еще погибшие и осужденные, потому что они отвергают великодушный дар Бога. И если женщины не подчиняются мужчинам, тогда семьи подрываются и разрушаются, - а с ними и общество в целом. Будь то в божественном измерении или на человеческом уровне, подчинение и власть - это непременные элементы в Божьем плане и в установленном Им порядке.
Слово глава напоминает нам о голове - о независимой части, управляющей всем телом. Устанавливая общий принцип, Павел показывает три пути проявления главенства. Во-первых, всякому мужу глава Христос. Христос - это несравненный глава церкви, ее Спаситель и Господь (см. Еф. 1:22-23; 4:15; Кол. 1:18 и т.п.). Он ее избавил и искупил Своей собственной кровью (1 Кор. 6:20; 1 Пет. 1:18-19; Отк. 5:9). Но в Своей божественной власти Христос - глава каждого человека, спасенного и неспасенного. "Дана Мне всякая власть на небе и на земле" (Матф. 28:18). Большая часть человечества никогда не признала Его, но все было покорено "под ноги Его" (Евр. 2:8), и однажды перед Его именем преклонится "всякое колено небесных, земных и преисподних, И всякий язык (исповедует), что Господь Иисус Христос в славу Бога Отца" (Фил. 2:10-11). Из тех, кто добровольно покоряется Его власти, состоит церковь, а из тех, кто восстает против Его власти, состоит мир. В Своем долготерпении и снисхождении Бог позволяет мятежным игнорировать власть Христа, - но однажды они признают, что подчинены Ему. Он - Тот, кто в конечном счете руководит всеми, сейчас и навеки.
Во-вторых, жене глава - муж. Принцип подчинения и власти относится ко всем мужчинам и ко всем женщинам, не только к мужьям и женам. Этот принцип распространяется за пределы семьи на все сферы общества. Это - основной порядок творения, как Павел объясняет ниже (ст. 8-9). Именно так Бог и создал человека. Бог задумал и создал человечество; именно так Он создал нас.
По-видимому, большинство мирских причуд и ложных представлений в конце концов находят свой путь в церковь. Мирские христиане постоянно стараются оправдать свою приверженность миру, и, если возможно, на основе Писания. Христианские феминистки ссылаются на такие отрывки Библии, как 3:28 из послания к Галатам ("нет мужского пола, ни женского") и 3:7 из 1 послания Петра ("оказывая им честь, как сонаследницам благодатной жизни"). Эти и сходные отрывки они приводят, чтобы опровергнуть представление о том, что мужья должны властвовать над своими женами, не говоря уже о том представлении, что женщины должны подчиняться всем мужчинам в целом. Но невозможно поддерживать современный феминизм и одновременно честно истолковывать то, что говорит Павел. Поэтому Павла обвиняют в том, что он - мужской шовинист, который часто отстаивал свои собственные предрассудки, вместо того, чтобы учить Слову Божьему.
Но Павел не делает различия между мужчинами и женщинами до тех пор, пока речь идет о личном достоинстве, способностях, уме, духовности. И как человеческие существа и как христиане, женщины в целом совершенно равны мужчинам в духовном отношении. Некоторые женщины, очевидно, даже превосходят некоторых мужчин в том, что касается способностей, ума, зрелости и духовности.
Бог установил принцип мужской власти и женского подчинения для того, чтобы женщины и мужчины дополняли друг друга, для порядка, а не на основе какого-либо внутреннего превосходства мужчин. Служащий может быть умнее и искуснее своего шефа, но дела фирмы не смогут продвигаться, если не будет необходимого подчинения власти, даже если некоторые из стоящих у власти не обладают теми способностями, которыми им следовало бы обладать. Старейшин и дьяконов надо выбирать среди самых духовных лиц общины, но в церкви могут быть и еще более духовные люди. И все же те, кто не находятся на руководящих позициях, подчиняются тем, кто на этих позициях находятся, именно по той причине, что они действительно духовные личности.
В церкви может быть несколько женщин, которые лучше знают Библию, лучшие богословы и ораторы, чем все мужчины с пастором включительно. Но если эти женщины послушны Божьему порядку, они покоряются мужскому руководству и не пытаются захватить управление церковью в свои руки просто потому, что таков замысел Божий. Жена может быть лучше образована, чем муж, может лучше его знать Писание и быть более зрелой, чем он, в духовном отношении. Но, поскольку она - действительно духовная личность, она добровольно подчинится мужу как главе семьи. В послании к Ефесянам (5:22-33) конкретно описано, какими должны быть правильные отношения между полами. Исайя осудил свое поколение, потому что тогда мужья позволили женщинам править над собою (Ис. 3:12).
И, в-третьих, Христу глава - Бог. Христос неоднократно утверждал, что Он подчинился воле Своего Отца добровольно (Иоан. 4:34; 5:30; 6:38; ср. 1 Кор. 3:23; 15:24-28 и т.п.). Христос никогда, - ни до Своего воплощения, ни во время, ни после него, не был в каком бы то ни было смысле по сути ниже Отца. Но во время Своего воплощения Он добровольно подчинился Отцу, исполняя роль Спасителя и Искупителя. Он с любовью вполне покорился воле Своего Отца, что было актом смиренного послушания, необходимого для исполнения божественной цели.
Павел нераздельно связывает воедино три аспекта этого принципа. Как Христос покорен Отцу, как христиане должны быть покорными Христу, так и жены должны быть покорными мужьям. Вы не можете опровергать одну часть этого принципа, не опровергая заодно и других его частей. Например, вы не можете опровергать принцип подчинения жены мужу, не опровергая и принцип подчинения Христа
Отцу и подчинения верующих Христу. Ясно, что то, что муж - глава жены, означает то же самое, что и Христос - глава мужчины. То есть суверенное руководство требует подчинения, признающего пользу такого любящего руководства.
Власть и покорность в каждом из этих случаев основывается на любви, а не на тирании. Отец послал Христа искупить мир из любви, а не по принуждению; и Сын покорился Отцу из любви, а не по принуждению. Христос любит церковь до такой степени, что умер за нее. И Он руководит церковью с любовью, а не как тиран. В ответ на Его любовь и церковь, в свою очередь, покоряется Ему с любовью. Подобным же образом и мужчины в целом, и мужья в частности, должны осуществлять свою власть с любовью, а не как тираны. Они обладают властью не потому, что достойнее или способнее женщин, но из-за мудрого Божьего предначертания и Его любящей воли. Женщины отвечают на эту любящую власть с любящей покорностью, как это и было задумано (ср. 1 Тим. 2:11-15). Дело тут не в достоинстве или ценности мужчин и женщин, но в задачах, стоящих перед ними, и в той ответственности, которую они несут.

Принцип применяется

"Всякий муж, молящийся или пророчествующий с покрытою головою, постыжает свою голову; И всякая жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову, ибо это то же, как если бы она была обрита. Ибо, если жена не хочет покрываться, то пусть и стрижется; а если жене стыдно быть остриженной или обритой, пусть покрывается" (11:4-6).
Этот отрывок лучше всего понимать так, что Павел здесь имеет в виду деятельность верующих в том, что касается служения перед Господом и общественного служения, - там, где важно ясное свидетельство.
В самом общем смысле слово молиться означает говорить Богу о людях, и о самих себе включительно, а пророчествовать - это говорить людям о Боге. Одно из этих понятий вертикально (от человека к Богу), а другое - горизонтально (от человека к человеку); оба они являются главными измерениями служения верующего. Павел хочет добиться того, чтобы церковь жила согласно божественным нормам.
Фраза с покрытою головою буквально означает "иметь нечто, свисающее с головы", и обычно употребляется по отношению к покрывалу или вуали. Этот контекст подразумевает, что такой головной убор для мужчины был бы совершенно смехотворным, а для женщины - совершенно нормальным. Это рассматривается как бесчестие, если мужчина поклонялся Богу с покрытой головой.
Когда мужчина молится или пророчествует, не покрывая голову, - является знаком его власти над женою, от которой ожидается, что ее голова будет покрытой во время таких богослужений. Следовательно, для мужчины покрыть голову было бы бесчестием, так как это свидетельствовало бы о том, что он отошел от правильных взаимоотношений между полами. Слова о том, что жена постыжает свою голову, могли относиться и к ее собственной голове в буквальном смысле этого слова, и к голове ее мужа - в переносном.
Однако можно предположить, что некоторые женщины в коринфской церкви не покрывали головы. Из светской истории нам известно, что в римской империи во времена Нового Завета появились различные освободительные и феминистские движения женщин. Часто женщины снимали свои вуали или покрывала и остригали волосы, чтобы выглядеть, как мужчины. Во многом как в наши дни, некоторые женщины требовали, чтобы с ними обращались в точности, как с мужчинами, и нападали на брак и на воспитание детей как на несправедливое ограничение их прав. Они отстаивали свою независимость, покидая мужей и дома, отказываясь заботиться о детях, живя с другими мужчинами, требуя, чтобы им предоставляли такие виды труда, которые традиционно исполнялись мужчинами, нося мужскую одежду и прическу и отказываясь от всех признаков женственности. Похоже, что некоторые из верующих в Коринфе были под влиянием этих движений и в знак протеста против угнетения женщин, и в качестве символа независимости отказывались покрывать голову.
Как и в вопросе с идоложертвенным мясом, в самом по себе ношении или не ношении головного покрывала не было ничего ни правильного, ни неправильного. Что было неправильным - это бунт против предписанных Богом ролей полов, и в Коринфе этот бунт был представлен женщинами с непокрытой головой. То, чему Павел учит в этом отрывке - это принцип подчинения женщин мужчинам, особый признак или символ этого подчинения.
То, что здесь упоминается женщина, молящаяся или пророчествующая, иногда используется как доказательство, что Павел признавал право женщин учить, проповедовать и руководить в церковных богослужениях. Но Павел здесь не упоминает о церкви, о том, что эта молитва или пророчество были связаны с церковным богослужением или с формальным учением, происходившим в церкви. Возможно, он имел в виду молитву или пророчество в общественных местах, скорее, чем во время богослужений церковной общины Такое объяснение соответствовало бы очень ясным указаниям на этот счет, содержащимися в 1 Кор. 14:34 и в первом послании Павла к Тимофею (2:12). В Новом Завете не содержится ограничений для женщин в том, что касается публичного свидетельства, даже когда они свидетельствуют мужчинам. И Новый Завет не запрещает женщинам занимать неруководящие посты в том, что касается молитвы с верующими или за неверующих. Не препятствует Новый Завет женщинам и учить детей или других женщин (ср Тит. 2:3-4; 1 Тим. 5:16). У женщин может быть дар пророчества (например, этим даром обладали четыре дочери Филиппа (Деян. 21:9), но женщины не должны пророчествовать на церковных собраниях, где присутствуют мужчины.
Другими словами, стоит только сопоставить соответствующие отрывки из других посланий Павла, и станет ясно, что он в общем имел в виду. В рамках Божьего откровения и с необходимым чувством покорности женщины могут и молиться, и пророчествовать. И решающим является то, чтобы их манера держать себя при этом отражала Божий порядок. Конечно, женщины не должны восставать против Божьей воли.
Главное для Павла в стихах 4-5 в том, что, когда бы и где бы верующим ни случилось молиться или пророчествовать, им следует делать это, соблюдая необходимую разницу между мужчинами и женщинами. Всякий муж, обращаясь к Господу или говоря от Него, должен делать это как мужчина, и всякая жена, обращаясь к Господу или говоря от Него, должна делать это как женщина. Бог не хочет чтобы различие между полами стиралось.
Для женщины молиться или пророчествовать с непокрытой головой позорно. Это то же самое, как если бы она была обритая. Если женщина снимает свой головной убор, она должна отказаться от своей роли до конца и лишиться также и волос - того знака ее особой роли женщины, который дан ей от Бога. Ибо, если жена не хочет покрываться, то пусть и стрижется. В те дни только блудница или радикальная феминистка стала бы стричь волосы.
Талмуд указывает, что евреи считали женщину с обритой головой крайне уродливой, а Хризостом записывает, что женщинам, виновным в прелюбодеянии, состригали волосы и считали их блудницами. Аристофан даже учил, что матерям недостойных детей следует брить голову.
Вряд ли какой-нибудь христианке захотелось бы походить на такие не слишком лестные примеры! Однако, и в этом приходится усомниться, когда видишь, в каком виде некоторые из христианок появляются в наши дни в общественных местах, - они выглядят до того по-мирски, как будто специально напрашиваются на те же самые сравнения.

Принцип защищается

"Итак муж не должен покрывать голову, потому что он есть образ и слава Божия; а жена есть слава мужа. Ибо не муж от жены, но жена от мужа; И не муж создан для жены, но жена для мужа. Посему жена и должна иметь на голове своей знак власти над нею, для Ангелов" (11:7-10).
Поскольку покрытая голова является знаком подчинения, муж не должен покрывать голову, потому что он есть образ и слава Божия. Мужчина в моральном, умственном и духовном отношении был создан по образу Бога. Он был создан с интеллектом, волей, эмоциями, знаниями и святостью, в ко торой он восстановлен в Иисусе Христе (Еф. 4:24).
Кроме того, мужчина несравненным образом создан для того, чтобы нести образ Бога как руководитель, которому дана сфера суверенности. В этом смысле он также создан для того, чтобы быть славой Бога. Бог дал мужчине господство над всем животным миром, чтобы тот заботился о нем в согласии с Его божественным планом. Мужчине дано руководство над миром. И мужчины, и женщины созданы по образу Бога, но, как Павел указывает в стихе 8, первоначальным созданием "из праха земного" был только Адам (Быт. 2:7). Ева была создана позже из части тела самого Адама (2:21-22). Мужскому полу были даны господство и власть над сотворенным Богом миром, и поэтому мужчина есть слава Бога.
Грехопадение закрепило эти роли даже еще более разительным образом, как указано в книге Бытия: "к мужу твоему влечение твое, и он будет господствовать над тобою" (3:16). Итак, мужчина должен представлять Бога в том, что касается власти и руководства, и тем самым он - слава Бога. После грехопадения роль мужчины укрепилась. Следовательно, он не должен носить никаких символов подчинения.
Неправильно интерпретируя 34:33-35 из книги Исхода, некоторые раввины в древности учили, что еврейским мужчинам следует покрывать свои головы, когда они молятся, потому что Моисей закрывал лицо в присутствии Божьей славы. Но Моисей носил покрывало в присутствии людей, а не в присутствии Бога. Как Павел объясняет в своем следующем послании в Коринф, Моисей "полагал покрывало на лицо свое, чтобы сыны Израилевы не взирали на конец преходящего" (2 Кор. 3:13). Он не хотел, чтобы они видели славу Бога, которую он получил в Божьем присутствии и которая исходила от его лица. Поэтому еврейская традиция, предписывающая мужчинам покрывать голову во время молитвы, это человеческая традиция, а не божественная.
С другой стороны, жена есть слава мужа. Женщина была создана, чтобы мужская власть и мужская воля могли проявиться, так же, как и мужчина был создан, чтобы проявить Божью власть и волю. Женщина - это заместитель правителя, руководящая вместо мужчины или осуществляющая волю мужчины, в точности как мужчина - правитель, замещающий Бога, который правит вместо Него и осуществляет Его волю. Женщина светит не прямым светом - от Бога, а отраженным светом - от мужчины. Если мужчина - это и образ, и слава Бога, то женщина - только образ Бога (Быт. 1:27), а не образ мужчины, и слава мужчины, а не слава Бога. Суть в том, что мужчина показывает, какое изумительное творение Бог может создать из Себя, а женщина показывает, какое изумительное творение Бог может создать из мужчины (Быт. 2:21-22).
Однако в том, что касается спасительной и освящающей благодати, женщина входит в общение с Богом так же глубоко, как и мужчина. Она была наравне с ним создана по образу Бога, и этот образ в ней равным образом восстановлен через веру в Иисуса Христа. Она будет настолько же подобна Иисусу, как и любой мужчина, когда мы увидим нашего Господа лицом к лицу (1 Кор. 13:12), Но, хотя женщина создана вполне по образу Бога, она не является непосредственной славой Бога. Она непосредственно - слава мужчины, косвенное отражение мужской славы Бога. Ее роль в мире - подчиниться управлению мужчины, которому дано божественное господство.
Приводя дальнейший аргумент в пользу этого утверждения, Павел указывает, что не муж от жены, но жена от мужа. Первым был создан Адам, и ему было дано господство над землей, до того, как была создана женщина; и, когда она была создана, она была создана из него. Само ее имя свидетельствует об этом: она была названа "женою: ибо взята от мужа" (Быт. 2:9-23; ср. 1 Тим. 2:11-13).
Женщина была создана не только из мужчины, но и для мужчины. И не муж создан для жены, но жена для мужа. Ни в интеллектуальном, ни в моральном, ни в духовном или функциональном отношении женщина не ниже мужчины. Она несравненно отличается от него. Ее роль в том, чтобы подчиниться мужчине, принять его защиту и заботу, и она должна быть "помощником, подобным ему".
В стихе 10 Павел возвращается к применению этого принципа. Посему жена и должна иметь на голове свой знак власти над нею, для Ангелов. Использование покрывала символизирует божественный и универсальный принцип подчинения женщины мужской власти. Знак власти - по-гречески одно слово (эксоисия) и означает "законная сила" или "власть". Покрытая голова является законной силой женщины, ее правом молиться и почитать Бога, поскольку покрытая голова символизирует ее покорность. Слово символ или знак употребляется потому, что здесь есть очевидная ссылка на покрытие головы, о котором говорится в стихах 4-7. Женщина должна носить такой знак как указание на то, что она подчиняется мужчине.
Основное значение слова Ангелы - это "посланцы". Здесь Павел говорит о святых ангелах, об ангелах, служащих Богу, самая характерная черта которых - это полное и непосредственное послушание Богу. Повсюду в Писании Божьи святые ангелы показаны как создания, имеющие великую силу, но это всегда - сила, полученная свыше и покорная Богу. Сатана и другие ангелы, последовавшие за ним, были сброшены с небес по той самой причине, что они пытались использовать данную им силу для своих собственных, эгоистичных целей и для своей славы, а не для Божией. А святые ангелы, наоборот, представляют собой наивысший образец того, как тварь должна покоряться Творцу. Большой отрывок из послания к Евреям посвящен объяснению того, что Христос выше ангелов и они, добровольно покоряясь, служат Ему (1:4-2-18).
Эти посланцы - Божьи хранители Его церкви, над которой они стоят, как вечные стражи. Женщина должна покрывать свою голову в знак покорности для Ангелов, чтобы эти самые покорные из всех созданий, не были оскорблены непокорностью. Кроме того, ангелы присутствовали при сотворении мира (Иов 38:7), они были очевидцами уникального Божьего замысла о мужчине и женщине, и любое нарушение этого порядка было бы оскорбительно для них. Представление о том, что надо заботиться о реакции ангелов на наше поведение и об их чувствах, можно обнаружить также в Еф. 3:9-10 и у Матф. 18:10. Мидрэш учил, что ангелы - это хранители порядка творения.

Принцип уравновешивается

"Впрочем ни муж без жены, ни жена без мужа, в Господе. Ибо как жена от мужа, так и муж чрез жену; все же - от Бога" (11:11-12).
Если сатана не может добиться того, чтобы мужчины отвергали Божье Слово или не обращали на него внимания, он пытается добиться, чтобы они его неправильно истолковывали и довели до крайностей, которые не соответствуют намерениям Господа. Чтобы мужчины не злоупотребляли своей властью над женщинами, Павел напоминает им о том, что мужчины и женщины равны и взаимно зависят друг от друга. Власть мужчины над женщиной - это переданная власть, власть полученная, данная Богом для того, чтобы использовать ее для Его целей и таким образом, как это угодно Ему. Мужчина - такое же сотворенное существо, как и женщина, не обладающее внутренним превосходством над женщиною: поэтому мужчина не имеет права использовать эту власть эгоистично или деспотически. Мужской шовинизм не находит подтверждения в Библии, как и феминизм, - и тот, и другой извращают Божий замысел.
Церковь вовсе не угнетает женщин. Наоборот, она была их величайшим освободителем. В греческом и римском обществах большинство женщин мало чем отличалось от рабов. Женщины были собственностью своих мужей, которые часто, в прямом смысле этого слова, покупали и продавали их, как им было угодно. В основном из-за этого бесчеловечного обращения с женщинами феминизм в римской империи получил широкое распространение. Во многих еврейских общинах положение женщины было не многим лучше. Развод стал легким и обычным делом, но подавать на развод имели право почти исключительно только мужчины. Некоторые еврейские мужчины считали женщин существами настолько низкими по своему достоинству, что сочинили молитву (ставшую очень популярной), в которой благодарили Бога за то, что они родились не рабами, не язычниками и не женщинами.
Но во Христе все верующие, и мужского, и женского пола, в Господе, и одинаково находятся под Его властью. В Его труде женщины так же важны, как и мужчины. Их роли отличаются по функции и в том, что касается взаимоотношений, но не по важности или духовности. Ни муж без жены, ни жена без мужа. Мужчины и женщины дополняют друг друга во всех сферах жизни, но особенно в Господнем труде они действуют сообща, как единая бригада, созданная по замыслу Бога. Они служат друг другу и друг с другом. В этом смысле "нет мужского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал. 3:28). Это равенство поддерживается во многих отрывках из Библии. Например, наш Господь хвалил Марию за то, что она слушала богословские рассуждения. Ее внимание к богословию Он ставил выше той работы, которую Марфа исполняла на кухне (Лук. 10:38-42). Кроме того, женщинам даны духовные дары (1 Кор. 12:7-11).
Начиная с древнейшей истории Божьего народа женщины играли жизненно важную роль в Его труде и служении. Псалмист провозглашал, что "провозвестниц великое множество... а сидящая дома делит добычу" (Пс. 68:12-13), указывая на то, что многие из величайших Божьих работников были женщинами. Сразу же после вознесения нашего Господа около ста двадцати верующих, в числе которых были апостолы и некоторые женщины, собрались в горнице для молитвы (Деян. 1:12-15). Вся последняя глава послания к Римлянам состоит из приветствий Павла, обращенных к различным его друзьям в римской церкви, которых он высоко ценил и хвалил. Среди названных им - восемь почтенных женщин. Он начинает эту главу с того, что дает прекрасную рекомендацию Фиве, представляя ее как "сестру нашу, диакониссу церкви Кенхрейской". Апостол просит: "Примите ее для Господа, как прилично святым, и помогите ей, в чем она будет иметь нужду у вас, ибо и она была помощницею многим и мне самому" (Рим. 16:1-2). Среди многих других трудов Фивы была и ее помощь апостолу. Мария, мать Иоанна, называемого Марком, открыла двери своего дома, сделав его местом встреч для иерусалимских верующих (Деян. 12:12), а Лидия сделала то же самое для верующих в Филиппах (Деян. 16:40). Когда Аполлос, "муж красноречивый и сведущий в Писаниях", начал проповедовать в Эфесе, и Акила, и его жена Прискилла "приняли его и точнее объяснили ему путь Господень" (Деян. 18:24-26).
Во многие эпохи и во многих местах именно женщины заботились о том, чтобы церковь оставалась живой; не имея при этом никакой или почти никакой поддержки от мужчин. Многие области, охваченные миссионерской работой, не существовали бы вообще, если бы не избранные Богом женщины. Церковь без благочестивых женщин не может быть сильной и действенной церковью. Мужская власть не делает мужчину независимым от женщины, как и ее подчиненность мужчине не ставит ее в положение, в котором она одна была бы зависимой от него. Ни он, ни она не являются независимыми. Они взаимозависимы.
Бог создал обоих - и мужчину, и женщину. Первая женщина была создана из ребра мужчины, но с того времени каждый мужчина создавался через женщину. Ибо как жена от мужа, так и муж через жену. И что самое важное, что все от Бога. Мужчины и женщины исполняют различные роли, но обладают одинаковой важностью. В ном - мудрая и великодушная Божья гармония, равновесие: разница в исполняемых ролях при равенстве в том, что касается природы, личности, труда и духа. Бог создал обоих для Своих славных целей.
Женщины не должны быть учителями мужчин. Однако, обычно именно женщины оказывают самое большое влияние на формирование характера мужчины. То, что женщины вынашивают и питают детей, делает невозможным представление о том, что они могли бы быть существами более низкими по своему положению, чем мужчины (I Тим. 2:15). Женщины-матери играют уникальную, незаменимую роль в воспитании и развитии мальчиков - будущих мужчин. Начиная от зачатия и до того, как он станет взрослым, мужчина зависит от матери, которая несравненным и чудесным образом формирует его характер. А когда он становится взрослым, независимо от того, остается ли одиноким или женится, он зависим от женщин гораздо более, чем готов это признать. В браке мужчины не могут быть верны Господу, если они не признают свою зависимость от женщины с любовью и готовностью. Исполняя Божий труд, мужчины не могут быть верны Ему, если они не зависят от тех женщин, которым Бог дал нести ответственность в Своей церкви. Мужчины и женщины в совершенстве дополняют друг друга: один - глава, руководитель, снабжающий всем необходимым, а другая -помощник, товарищ, оказывающий поддержку.

Ответ на изложенный принцип

"Рассудите сама, прилично ли жене молиться Богу с непокрытою головою? Не сама ли природа учит вас, что, если муж растит волосы, то это бесчестье для него, Но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала? А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии" (11:13-16).
В этих стихах Павел просит коринфян на минуту забыть о его апостольском авторитете. Рассудите сами, говорит он им. Принцип власти и подчинения не только дан Богом в Его Божественном откровении, но и самоочевиден из рассмотрения самого Его творения. Предписание жене носить головной убор в знак ее покорности мужу, это отражение естественного порядка вещей. Не сама ли природа учит вас, что, если муж растит волосы, то это бесчестье для него, Но если жена растит волосы, для нее это честь?
Существует много различий между физиологией женщин и физиологией мужчин. Одно из этих различий касается процесса роста волос на голове. Рост волос происходит в трех стадиях: формирование и рост, остановка в росте, когда волосы остаются без изменения, и выпадение волос. Мужской гормон тестостерон ускоряет этот цикл, поэтому мужчины достигают третьей стадии быстрее, чем женщины. Женский гормон эстроген приводит к тому, что женщины дольше остаются на первой стадии, и поэтому их волосы оказываются длиннее, чем волосы мужчин. Женщины реже лысеют, чем мужчины, потому что мало кто из них даже достигает третьей стадии. Эта физиологическая особенность отражена почти во всех мировых культурах, в обычае, согласно которому женщины носят более длинные волосы, чем мужчины.
Слово природа (физис) несет на себе представление и об инстинкте, о внутреннем чутье того, что правильно и нормально. В этих словах Павел взывает к человеческой совести. Павел говорит, что, если мы оглянемся вокруг себя, мы признаем, что, за редкими исключениями, и природа, и человеческий инстинкт подсказывают одно и то же: женским волосам положено быть более длинными, чем мужские волосы, это - нормально и правильно. Красиво уложенные волосы - это честь для женщины, особый дар, данный ей от Бога, чтобы подчеркнуть ее мягкость и нежность. Греческое слово (коме), переведенное как растит волосы, может означать длинные волосы и хорошо сделанную, опрятную прическу.
Сами женские волосы даны ей вместо покрывала. Ее волосы - естественное покрывало или вуаль. Они, а также символическое покрывало, символизируют ее подчиненную роль. И природа, и общий обычай - и то, и другое отражают Божий универсальный принцип мужской власти и женского подчинения. Уникальная красота женщины с честью проявляется в определенной женственности, которая выражается в ношении длинных волос и приверженности определенным женским обычаям.
Не должно быть смешения мужских и женских черт, потому что Бог создал мужчин и женщин разными, и в том, что касается физиологии, и в том, что касается их ролей и взаимоотношений. Бог хочет, чтобы мужчины были мужественными, с ответственностью и любовью господствуя. Он хочет, чтобы женщины были женственными, с ответственностью и любовью покоряясь.
Но в каждую эпоху и почти в каждой церкви, некоторые из верующих в Коринфе не удовлетворялись таким объяснением Божиих путей. Они либо пренебрегали путем Бога, либо хотели изменить его так, чтобы он им подходил. Павел предчувствует возражения таких людей: он знал, что некоторые будут склонны спорить, но он не мог сказать таким людям ничего свыше уже сказанного, ничего, что было бы еще более убедительным.
Суммируя его аргументы, можно отметить следующее: Павел утверждает, что жены должны быть покорными мужьям, из-за тех взаимоотношений, которые существуют между ипостасями Божественной Троицы (ст. 3), из-за того, что таков Божий замысел о мужском и женском поле (ст. 7), из-за того, что таков порядок творения (ст. 8), такова роль женщины (ст. 9), ради соблюдения интересов ангелов (ст. 10) и из-за того, что такова естественная физиология (ст. 13-15). Вот почему он заявляет, что ни Бог, представленный Своими апостолами, ни верная община Его церкви не признает никакого другого принципа и не будет следовать никакому другому типу поведения. Этот аргумент крайне убедителен. "Если вы хотите найти того, кто с сочувствием прислушается к вашим несогласиям, - говорит он, - вы не найдете его ни среди апостолов, ни в церкви. Мы не имеем такого обычая, ни церкви Божии. И апостолы, и другие церкви твердо придерживались обычая, по которому женщины должны были иметь более длинные волосы, чем мужчины, и различимо женственные прически. И в тех странах, где это диктует обычай, они должны носить соответствующие головные уборы, тем самым показывая, что они подчиняются мужскому господству.

Глава 27. Празднование Вечери Господней (11:17-34)

"Но, предлагая сие, не хвалю вас, что вы собираетесь не на лучшее, а на худшее. Ибо, во-первых, слышу, что, когда вы собираетесь в церковь, между вами бывают разделения, чему отчасти и верю. Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные. Далее, вы собираетесь так, что это не значит вкушать вечерю Господню. Ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается. Разве у вас нет домов на то, чтобы есть и пить? Или пренебрегаете церковь Божию и унижаете неимущих? Что сказать вам? похвалить ли вас за это? Не похвалю. Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб И возблагодарив преломил и сказал: "примите, едите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание". Также и чашу после вечери и сказал: "сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание". Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет. Посему, кто будет есть хлеб сей и пить чашу Господню недостойно, виновен будет против Тела и Крови Господней. Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей. Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны и не мало умирает. Ибо, если бы мы судили сами себя, то не были бы судимы. Будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром. Посему, братия мои, собираясь на вечерю, друг друга ждите. А если кто голоден, пусть ест дома, чтобы собираться вам не на осуждение. Прочее устрою, когда приду" (10:17-34).
Христос дал два установления: крещение и причастие. Мы знаем об этом и на основании данных Им указаний, и из Его собственного примера. Те, кто верят в Него, должны преданно соблюдать эти указания. Иисус повелел Своим ученикам: "Идите, "научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Матф. 28:18), следуя Его собственному примеру: ведь Он был крещен Иоанном Крестителем (Матф. 3:13-17). Во время Своей последней пасхальной трапезы Иисус установил причастие (или Господню Вечерю, - это установление, стало известным именно под таким названием), сказав ученикам, чтобы они продолжали исполнять этот обряд в память о Нем (Лук. 22:19-20).
Павел был верен этому слову Господа: он утвердил оба эти установления в Коринфе. Хотя лично он крестил только немногих из коринфян (1 Кор. 1:14-16), он отстаивал необходимость крещения, утверждая, что без крещения не обойтись, если мы хотим быть послушными Господу. А из разбираемого отрывка становится ясным, что коринфяне регулярно совершали Господню Вечерю, которую много раз разделял с ними и апостол.
То, что Христос установил обряд причастия во время пасхальной трапезы, не было случайностью. Бог установил Пасху, когда освободил Свой народ из четырехсотлетнего рабства в Египте. Этот праздник отмечал тот факт, что ангел смерти прошел мимо тех домов, дверные косяки "и перемычки которых были смазаны кровью агнца, не тронув их обитателей. Самого агнца при этом поджаривали и съедали, вместе с пресным хлебом и горькими травами. "И да будет вам день сей памятен, и празднуйте в оный праздник Господу, во все роды ваши; как установление вечное празднуйте его" (Исх. 12:1-14). В течение всей своей истории Израиль справлял этот праздник в память о том, как Господь Своим могуществом избавил их, вывел из Египта и привел в Землю Обетованную. И до сих пор Пасха - один из самых священных иудейских праздников.
Иисус преобразил пасхальную трапезу в празднование гораздо более важного избавления - избавления, которое Он пришел принести, и лишь предзнаменованием, предвестием которого была пасха. Когда мы едим Его тело и пьем Его кровь, мы вспоминаем то духовное и вечное избавление, которое Он купил такой дорогой ценой: принеся в жертву это Тело и эту Кровь. Отмечая пасху, празднуют временное и физическое избавление Ветхого Завета. А Господня Вечеря отмечает вечное и духовное избавление Нового. "Сия чаша есть новый завет в Моей Крови, которая за вас проливается" (Лук. 22:20). Господня трапеза напоминает нам о кресте Иисуса Христа.
Лука говорит нам, что четырьмя признаками ежедневной жизни ранних христиан были: послушание апостольскому учению, общение, преломление хлеба и молитва (Деян. 2:42). Можно не сомневаться, что, преломляя хлеб, они вспоминали смерть Господню. Причем делали это часто. Некоторые ученые и историки ранней церкви считают, что во многих домах причастие совершали во время каждой еды.
В ранней церкви возникли особые дружеские трапезы, которые стали называться "вечерями любви" (Иуд. 12) и которые обычно были тесно связаны с обрядом причастия. Это были общинные трапезы, во время которых подчеркивались товарищество, взаимная привязанность и забота друг о друге, царившие среди верующих. В центре таких трапез было единство верующих, поэтому от них нетрудно было перейти к празднованию того объединяющего всех верующих в Него труда, который Он совершил на кресте. Церковь в Коринфе следовала этому обычаю, но, подобно тем верующим, которых осуждает Петр (2 Пет. 2:13), они превратили эти трапезы в обжорские, пьяные пирушки. И, когда такая еда соединялась с воспоминанием о хлебе и чаше, это было вопиющим осквернением святого установления.
Приступая к обсуждению вопроса о женских головных уборах, Павел хвалил коринфян за то, что они твердо придерживались тех преданий, которые он им передал (11:2). Но теперь ему их не за что хвалить. Но, предлагая сие, не хвалю вас, что вы собираетесь не на лучшее, а на худшее.
Предлагая сие (парангелло) означает "повелевать", и в особенности - отдавать команду или приказ. Основной смысл слова - "переходить от одного к другому". Это слово употреблялось, когда говорили о приказах, отдававшихся военными командирами, которые переходили на линию их подчиненных. Павел недвусмысленно дает понять, что то, о чем он собирается говорить, это не просто личный совет, а апостольское указание. Его читатели должны были принять его, как приказ, и следовать ему.
Для тех коринфян, о которых говорится в этом отрывке, было бы лучше никогда не справлять вечер любви и, даже, никогда не исполнять обряд причастия, чем осквернить их таким ужасным образом. Они собирались не на лучшее, а на худшее. Худшее - это сравнительная степень от слова "какое", которое употреблялось для обозначения морального зла. Их встречи отнюдь не были отмечены любящим общением и духовным обогащением. Наоборот: они встречались для того, чтобы эгоистически потакать своим слабостям, насмехаться над бедными братьями, издеваться над освящающей смертью Господа и позорить церковь перед лицом окружающего мира неверующих.
Призывая коринфян соблюдать святость во время Господней Вечери, Павел затрагивает три вопроса: о том, каким образом коринфяне извратили Вечерю; о том, в чем состоит Божья цель этой трапезы, и о том, как к ней правильно готовиться.

Извращение Господней Вечери

"Ибо, во-первых, слышу, что, когда вы собираетесь в церковь, между вами бывают разделения, чему отчасти и верю. Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные. Далее, вы собираетесь так, что это не значит вкушать Вечерю Господню. Ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается. Разве у вас нет домов на то, чтобы есть и пить? Или пренебрегаете церковь Божию и унижаете неимущих? Что сказать вам? похвалить ли вас за это? Не похвалю" (11:18-22).
Слово церковь (экклезия) означает "собрание" или "община", и в Новом Завете никогда не употреблялось для обозначения здания или места встреч, но всегда - по отношению к верующим. Очевидно, что, когда бы и где бы коринфские христиане ни сходились, они не могли обойтись без ссор и споров. Когда вы собираетесь в церковь, между вами бывают разделения. Слово разделения ("схизма-та"), - от которого происходит наше слово схизма, буквально означает то, что отрезают или отрывают, а в переносном смысле оно относится к разделениям и несогласиям. Очевидно, коринфяне ни в чем не могли согласиться друг с другом и не стремились друг другу служить. Вместо того, чтобы делиться друг с другом мыслями и чувствами во время дружеского общения и богослужения, они проводили время в эгоистическом потворстве своим похотям, в ссорах и спорах. Но Павел хотел оставить за ними "презумпцию невинности" - возможно, потому, что он подозревал, что некоторые из сообщений о них могли быть преувеличенными. Поэтому он прибавляет, - чему отчасти и верю.
И все же сообщениям о коринфянах поверить было нетрудно. Павел начал это послание с того, что сурово упрекнул коринфян за их разногласия, основанные на приверженности отдельным группировкам (1:10-17; 3:1-3). И эти разногласия неизбежно кончались "спорами" (ст. 11). Кроме того, верующие разделялись также и по своему социальному положению. Зажиточные приносили свою еду с собой и без стеснения съедали ее до того, как придут бедные члены общины. Высший класс верующих Коринфа был далек от того, чтобы быть "вместе" и иметь "все общее", как первые христиане в Иерусалиме (Деян. 2:44). Куда там! Им было жаль даже поделиться ужином со своими менее удачливыми братьями и сестрами. В этой общине каждый был за себя.
Первый призыв Павла к ним был таким: "Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях" (1 Кор. 1:10). "Поскольку вы - представители Христа, вам следует иметь одинаковые мысли, одинаковые мнения, отношения, одинаковые точки зрения", - говорил он им этими словами. Но коринфяне были плотскими, мирскими и эгоистичными людьми, что и было причиной царящих между ними раздоров. "И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе" (3:1). Это были люди, которые ходили по плоти, а не по Духу, и следовали своей собственной воле, а не Божией.
Одно из самых страшных зол в церкви - это разделения, ведь это - один из первых признаков духовной болезни. Одним из первых симптомов того, что церковная община начинает обмирщаться и соскальзывать назад, - часто еще прежде, чем это проявится в компромиссах в учении или в образе жизни, - являются разногласия внутри общины.
Но Павел хорошо осознавал, что полностью избежать разделений невозможно. Пока не вернется Господь, среди пшеницы всегда будут плевелы, и всегда будут непослушные верующие. Ибо надлежит быть и разномыслиям между нами. Ибо надлежит быть, - это перевод одного-единственного слова "деи", которое означает "это необходимо" или "это должно быть" и отмечает любого рода необходимость или принуждение. Когда Синедрион попытался запретить Петру и другим апостолам проповедовать Евангелие, они ответили: "должно повиноваться больше Богу, нежели человекам" (Деян. 5:29). Это "должно" также передано словом "деи". Оно часто используется в Новом Завете, когда говорится о божественной необходимости. Иисус употреблял этот термин часто по отношению к определенным, предсказанным Писанием и предназначенным свыше, событиям, в том числе и тогда, когда Он говорил о Своем распятии и воскресении (Матф. 24:6; 26:54; Иоан. 3:14 и т.п.). Он даже сказал: ''надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит" (Матф. 18:7). Вот в этом же смысле и употребляет Павел этот термин здесь.
Парадокс состоит в том, что разномыслиям в коринфской церкви надлежало быть для того, дабы открылись между (ними) искусные. Приверженность к мирскому и плотское непослушание тех, кто вызывал несогласия и раздоры, выставляли в ярком свете любовь, душевную гармонию и духовность искусных. Слово искусные имеет в виду опытных, то есть прошедших испытание и с честью выдержавших его Этот термин использовался по отношению к драгоценным металлам, которые закаляли в огне и проверяли на чистоту. Разногласия в церкви, какими бы неблагочестивыми и грешными сами по себе они ни были, тем не менее использовались Господом для Его собственных целей: чтобы доказать верность и достоинство преданных Ему святых. На фоне ссор и раздоров они выделялись, как чистое золото на фоне окалины. Это помогает проявиться добру. Беспорядки и беды в церкви создают ситуацию, в которой могут проявить себя истинная духовная сила, мудрость и способность руководить. Фессалоникийцам Павел говорил о "докимос", о тех, кого Бог удостоил... того, чтобы вверить (им) благовествование (1 Фес. 2:4). В каждой общине верующих Бог имеет Своих искусных людей, которым Он доверяет работу Своей церкви. Особенно неблагоприятная обстановка или трудности заставляют таких искусных людей проявиться, и только таким испытанным и проверенным святым церковь может доверить руководство собою. Те пасторы, миссионеры и другие христианские руководители, которые покидают свою службу или работают непродуктивно, в большинстве случаев не справляются с работой, потому что не являются искусными, удостоенными, и не обладают правом и способностями исполнять Божью работу, находясь на первом месте "Блажен человек, который переносит искушение; - говорит Иаков, - потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак. 1:12).
Разногласия не только подрывают единство церкви: они для нее разрушительны. Вначале разногласия помогают вы явить, сильных, духовных руководителей, но если их оставить безнаказанными, не бросив им вызов, они подорвут единство любой христианской группы: поэтому к ним нельзя относиться с терпимостью. "Еретика, после первого и второго вразумления, отвращайся, - писал Павел Титу, - Зная, что таковой развратился и грешит, будучи самоосужден" (Тит. 3:10-11). Уже одним только тем, что человек стремится к разделениям и групповщине, он доказывает, что он - плотский и частью христианского содружества быть неспособен. Нужно, чтобы традиции обнаружились, но нет никакой необходимости их терпеть и позволять им разваливать церковь.
Более всего это зло проявлялось на Господней Вечере. Термин "деипнон" (Вечеря) был словом, обычно обозначавшим вечернюю еду, ужин. Добавление прилагательного Господня придает этому слову особое и гораздо более важное значение. Это была подлинная трапеза, когда церковь собиралась, чтобы вкушать "вечерю любви" - еду, за которой следовало причастие. Причастие в коринфской церкви связывалось с этим ужином, но злоупотребления омрачали его божественную цель и нарушали ее святость. В ранней церкйи вечеря любви и причастие по обычаю соблюдались вместе, но в конце концов злоупотребления, вроде тех, что процветали в Коринфе, заставляли разделить их, чтобы защитить причастие, сохранить его в чистоте. Вскоре вечери любви вообще исчезли.
Вздорные, ссорящиеся члены коринфской церкви так испортили всю общину, что приобщение к причастию превратилось в издевательство. По сути дела, то, что справляли коринфяне, уже и не было причастием. Вы собираетесь так, что это не значит вкушать Вечерю Господню. У них не было достаточного основания считать, что то, что они справляли, посвящалось Господу. Ни еда, ни то, что они называли причастием, чести Ему не делали. У них был обряд, религиозная церемония, но за ними не стояла никакая реальность. У них была форма, но не было содержания. По сути дела, Павел говорил им следующее: "Может быть, вы и преломляете какой-нибудь хлеб, передаете друг другу чашу и произносите при этом некоторые слова Иисуса, - но к тому, что установил Господь, то, что вы делаете, никакого отношения не имеет. Христос в этом участия не принимает".
Ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается. Те из верующих, кто были бедны, приходили на ужин, ожидая, что с ними поделятся едой, принесенной благосостоятельными верующими, но они уходили с этого ужина голодными, -как в физическом, так и в духовном отношении. Те, кто приносили продукты и напитки, пресыщались и напивались до пьяна. Эти люди насмехались над самою целью Господней Вечери: а цель состояла в том, чтобы объединить принадлежащих Христу и внести мир и гармонию в их среду в те часы, когда они вспоминали жертву, которую Он принес ради их единства в Нем. "Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова? Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба" (1 Кор. 10:16-17).
Очевидно, сокрушаясь и как будто стараясь подыскать разумное объяснение такому поведению, Павел спрашивает: Разве у вас нет домов на то, чтобы есть и пить? Или пренебрегаете церковь Божию и унижаете неимущих? Если уж они возымели намерение угождать своему собственному эгоизму, то разве они не могли делать этого дома? Или же они действительно старались разрушить товарищество между верующими своим вопиющим презрением к Божьей церкви? Или они до того пренебрежительно относились к своим бедным братьям и сестрам во Христе, что нарочно ставили их в неловкое положение? Какими бы ни были причины их поведения, эти верующие не могли оправдать тот вред, который они причиняли церкви. Если нет возможности проявить любовь, то зачем же устраивать вечери любви?
И снова Павел говорит им, что ему нечего сказать в их защиту. Что сказать? Похвалить ли вас за это? "От меня вы никакой поддержки не получите, - говорит он. - И уж, конечно, вам не приходится рассчитывать ни на какую похвалу".
Чувства христианина и его побуждения всегда должны быть чистыми. Но, когда верующие собираются на Господню трапезу, разделяя между собой хлеб Его тела и чашу Его крови, абсолютно необходимо, чтобы они оставляли позади всякий грех, всякое ожесточение, все расистские предрассудки, всякую классовую гордость, любые чувства превосходства, - больше всего они не к месту на Господней Вечере. Все это вопиющим образом оскверняет это святое и прекрасное установление Божие, призванное объединять тех, кто в нем участвует.

Цель Господней Вечери

"Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб И возблагодарив преломил и сказал: "примите, едите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание". Также и чашу после вечери, и сказал: "сия чаша есть новый завет в Моей Крови; сие творите, когда, только будете пить, в Мое воспоминание". Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" (11:23-26).
Эти стихи как бриллиант, оброненный на грязной дороге. Одно из самых прекрасных мест Писания появляется посреди упреков мирским, плотским, эгоистичным и бесчувственным верующим. По сути дела этот упрек обращен к христианам, извращающим ту самую церемонию, которую эти стихи так трогательно описывают.
Как часто делал Павел в тех случаях, когда собирался поведать особенно важную истину или такую, что вызывала споры, и здесь он ясно дает понять, что излагает не свое собственное мнение, но представляет полученное от Бога Слово. На основании глагольных времен, употребляемых в стихе 23, мы можем догадаться, что то, о чем говорит Павел коринфским верующим, для него не ново. Ибо я от Самого Господа принял то, что и вам передал.
Большинство консервативных ученых сходятся в мнении, что первое послание к Коринфянам было написано, вероятно, до того, как писались Евангелия. Если это действительно так, то отчет Павла, приведенный в этих стихах и включающий в себя прямые цитаты из' речи Иисуса - первая библейская запись об установлении Господней Вечери. Эта запись полностью совпадает с сообщениями Евангелий. Но откровение Павла, вероятнее всего, было получено от Самого Господа непосредственно, не через других апостолов (ср. Гал. 1:10-12). Павел принял его от Господа и передал коринфянам.
Фраза в ту ночь, в которую предан был описывает историческое окружение, которого многие из верующих могли не знать, поскольку, как только что было замечено, вполне возможно, что к тому времени ни одно из Евангелий еще не было написано. И снова мы сталкиваемся с драгоценностью на темном, грязном фоне: этот самый прекрасный и значительный из христианских праздников был установлен в ту самую ночь, когда Господь был предан и арестован. В разгар торжества мирского зла Бог утверждает Свое добро; посреди сатанинской тьмы Он насаждает Свою святость. В точности также, как плотские чувства, толкавшие церковь к разделениям, одновременно приводили и к тому, что "открылись" удостоенные Господние святые (11:19). Великодушное жертвоприношение Христа смогло стать более очевидным через то, что Он был предан и арестован. Посреди абсолютного зла, наихудшего, что только мог сделать сатана, - осуждения на крест Сына Божьего, -Бог исполнил наилучшее, принеся жертву для искупления мира через крест Сына Божьего.
Хотя Иисус в горнице отмечал пасхальную трапезу со Своими учениками, ни Евангелия, ни приведенное здесь сообщение Павла не приводят всех подробностей этой трапезы. Все эти записи сосредотачиваются на том, что Иисус установил новую трапезу, новую вечерю, которая теперь заняла место старой.
Пасхальная трапеза начиналась с того, что хозяин произносил благословение над первой чашей красного вина и передавал ее другим присутствующим. Во время еды по кругу передавались четыре чаши. После того, как выпивали первую чашу, была очередь есть горькие травы, положенные в сладкий соус, и произносить речь о значении Пасхи. Затем пели первую часть гимна Халел (что означает "хвала" - слово, родственное знакомому нам слову "аллилуйя", означающему "хвалите Господа"). Халел состоит из Псалмов 113-118, и в начале пели, как правило, псалом 113 и 114. После того, как передавали вторую чашу, хозяин преломлял и передавал присутствующим пресный хлеб. После этого приступали к самой трапезе, которая состояла из жареного жертвенного агнца. Затем, после молитвы, передавалась третья чаша и пелась остальная часть Халела. Четвертую чашу, отмечавшую наступающее царство, пили непосредственно перед тем, как уйти.
Той чашей, которую Иисус благословил и которая стала чашей причастия, была третья чаша. "Также и чашу после вечери, говоря: сия чаша есть новый завет в Моей Крови, которая за вас проливается" (Лук. 22:20). После того, как Иисус произнес несколько кратких слов предостережения и упрека и дал Своим ученикам указания (ст. 21-38), трапеза была завершена пением гимна (Матф. 26:30).
И, возблагодарив, преломил (ср. Иоан. 6:11). В греческом языке слово возблагодарив - это деепричастие от глагола "еухаристео", от которого мы произвели слово "евхаристия" -имя, которым некоторые христиане называют Господню Вечерю.
Хлеб, который прежде был символом Исхода, теперь стал символизировать тело Иисуса Христа, Мессии. Согласно еврейскому мировосприятию, тело представляет личность человека в целом, а не только его физическое тело. Тело Иисуса представляло великую тайну всей Его жизни в воплощении, Его учение, служение и труд - все, чем Он был, и все, что Он делал.
Слово ломимое (как в том переводе стиха 24, который приводится в Версии Короля Джеймса), в самых современных переводах не появляется. Хотя римляне часто ломали ноги распятых жертв, чтобы ускорить их смерть (это было актом милосердия), Иоанн специально говорит нам, что ноги Иисуса не были перебиты, чтобы сбылось Писание: "кость Его да не сокрушится" (Иоан. 19:33-36). Поэтому лучше всего читать просто сие есть Тело Мое, которое за вас.
За вас - два самых прекрасных слова во всем Писании. Иисус отдал Свое Тело, всю Свою жизнь, которую Он имел в воплощении, за нас, верующих в Него. "За вас Я стал человеком; Я дал вам благую весть; Я страдал за вас; и за вас Я умер". Наш милостивый, любящий, великодушный, милосердный Бог воплотился не для Себя Самого, но для нас. Принять ли эту жертву и связанные с нею блага или не принять, выбирает сам человек, это - его дело. Но Иисус эту жертву принес - и предложил ее каждому. Он заплатил выкуп за любого, кто захочет освободиться.
Чаша, которая прежде символизировала кровь агнца (этой кровью смазывали косяки и перекладины дверей), теперь стала символизировать кровь Агнца Божия, пролитую во спасение мира. Ветхий Завет постоянно подтверждался кровью животных, приносимых в жертву людьми; но Новый Завет был утвержден раз и навсегда кровью Христа (Евр. 9:28), Которого принес в жертву Сам Бог. Старое избавление было просто избавлением из египетского рабства в Ханаан. Итак, Иисус взял чашу и сказал, что она есть новый завет в Моей крови. Важно понять, что Новый Завет был новым не в том смысле, что это был завет благодати, заменявший завет дел. Новым этот завет есть в том смысле, что это - спасающий завет, на который указывают все предзнаменования Ветхого. Новое избавление - это избавление от греха к спасению, от смерти к жизни, из-под власти сатаны к Божьим небесам. Пасха была преображена в Господню Вечерю. Теперь мы едим хлеб и пьем из чаши не для того, чтобы вспоминать Красное море и Исход, но для того, чтобы вспомнить крест и Спасителя.
Сие творите... в Мое воспоминание - это повеление из уст Самого нашего Господа. И поэтому участие в Господней Вечере - не дело нашего выбора. Мы не можем сами решать, причащаться ли нам или не причащаться, мы должны регулярно делать это, если мы хотим оставаться верными Господу. Ведь Он искупил нас, и мы призваны помнить об этом. Не участвовать в Господней Вечере - это непослушание и грех.
Для евреев вспоминать - гораздо большее чем просто начинать думать о некоем событии, вызывать в памяти некогда случившееся. Для них вспоминать значит духовно вернуться назад, обратиться к этому событию и вновь уловить как можно больше из его реальности и значимости. Вспоминать Иисуса Христа и ту жертву, которую Он принес на кресте - значит вновь пережить вместе с Ним Его Жизнь, Его пытки, страдания и смерть, насколько это только под силу человеку. Когда мы участвуем в Господней Вечере, мы не совершаем нового жертвоприношения: мы вспоминаем Его жертву, принесенную ради нас раз и навсегда, и вновь посвящаем себя послушному служению Ему.
Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет. Сколько раз мы готовы вспоминать и возвещать смерть Христа, мы будем отмечать причастие. Как часто это надо делать, об этом не говорится, но это - постоянный праздник. Это -больше, чем воспоминание ради нас самих. Причастие - это также и провозглашение праздника, который мы возвещаем миру. Это свидетельство миру о том, что мы не стыдимся ни нашего Господа, ни Его крови, что мы принадлежим Ему и послушны Ему.
Причастие - это напоминание также и о том, что Господь придет снова, потому что Он велел нам возвещать Его смерть таким образом доколе Он придет. Оно помогает нам продолжать ожидать того дня, когда мы будем с Ним. Причастие - это празднование Его жизни в настоящем и Его будущего возвращения в славе..
И многое связано с этим воспоминанием. Когда верующий приходит к Господней трапезе, он вспоминает то дело, которое было совершено Христом на кресте (11:25), он приобщается к духовному присутствию Христа, соединяясь с Ним, а не с самими по себе элементами причастия (10:16), он причащается со святыми (10:17), он поклоняется Богу в святости (10:20-22), он возвещает спасение во Христе (11:24-25), возвещает возвращение Господа (11:26) и грядущее Царство (Матф. 26:29).

Как готовиться к Вечере Господней

"Посему, кто будет есть хлеб сей или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней. Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей. Ибо,кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны, и не мало умирает. Ибо, если бы мы судили сами себя, то не были бы судимы; Будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром. Посему, братия мои, собираясь на вечерю, друг друга ждите. А если кто голоден, пусть ест дома, чтобы собираться вам не на осуждение. Прочее устрою, когда приду" (11:27-34).
И снова Павел возвращается к предостережению. Поскольку все, связанное с этим установлением, настолько важно, что тот, кто будет участвовать в Господней Вечере недостойно, виновен будет против Тела и Крови Господней. Что это значит - придти к Его трапезе недостойно? Один из распространенных недостойных путей - это подходить к Вечере Господней всего лишь как к ритуалу, не участвуя в этом событии ни умом, ни сердцем. Такие люди могут совершать все полагающиеся жесты и движения, но в их душе ничто не шевельнется, не сдвинется с места. Они могут подходить к Господней трапезе легкомысленно, без должной серьезности, или думать, что сама церемония может подарить благодать или что участие в ней сообщает достоинство, не понимая, что та жертва, символом которой эта церемония является, может спасти человека или сохранить его спасенным. Многие приходят к трапезе, испытывая чувства ожесточения или ненависти к другому верующему, или с грехом, в котором они не хотят раскаяться. Если верующий приходит к Господней Вечере без самых возвышенных мыслей об Отце, Сыне и Святом Духе и без абсолютной любви к своим братьям и сестрам во Христе, он приходит недостойно.
Придти к Господней Вечере недостойно - это значит оказаться виновным против Тела и Крови. Топтать ногами флаг родной страны не значит бесчестить кусок материи, а значит бесчестить ту страну, которую этот флаг представляет. Придти недостойно к причастию - не значит просто обесценить самую церемонию; это значит - позорить Того, в честь Кого эта церемония отмечается. Мы становимся виновными в бесчестии Его тела и крови, представляющих Его абсолютно милосердную жизнь, Его дело, совершенное ради нас. Если мы поступаем таким образом, мы становимся виновными в том, что насмехаемся над самою личностью Иисуса Христа, или обращаемся с нею равнодушно (ср. Деян. 7:52; Евр. 6.6; 10:29).
Поэтому каждый раз, когда человек подходит к Господней Вечере, да испытывает... себя, и таким образом пусть ест от хлеба сего и пьет из чаши сей. Прежде, чем причащаться, мы должны полностью проверить себя, честно заглянуть в свое сердце, нет ли там чего-либо, чему там не место, и отсеять все злое. Наши побуждения, наше отношение к Господу и к Его слову, к Его народу, к самой службе причастия, все это надо тщательно рассмотреть перед Господом. Таким образом эта трапеза становится особым местом, служащим для очищения церкви. В этом - животворящая польза причастия; предостережения Павла призваны укрепить этот идеал.
Человек, который принимает участие в трапезе Господней, не придя в нужное состояние духа, ест и пьет осуждение себе, не рассуждая о Теле Господнем. Слово осуждение (крима) здесь передает мысль о наказании. Поскольку "нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим. 8:1), содержащийся в версии короля Джеймса перевод этого слова (там оно переведено как "проклятие", "вечные муки") является особенно неудачным. Какую большую разницу Павел делает между словами крима (судимы) и катакрима (осуждение), видно на примере стиха 32, из которого становится ясным, что слово крима относится к наказанию спасенных, в то время как катакрима - к осуждению погибших. Это наказание обрушится на верующего в том случае, если он не рассуждает о Теле Господнем, то есть о крови и теле, которыми причащается. Чтобы избежать Божьего осуждения, мы должны правильно различать святость этого события и должным образом откликаться на него.
В стихе 30 говорится о том, к какого рода наказаниям может прибегнуть в этом случае Господь. Оттого многие из вас немощны и больны и немало умирает. Бог не осуждает на вечные муки тех, кто злоупотребляет Господней трапезой, но может наказать их тяжелыми болезнями. В подлиннике здесь, как и в некоторых других местах Нового Завета, употребляется слово "засыпают", в метафорическом смысле, - под ним подразумевается смерть верующих (как и в случае со смертью Лазаря, Иоан. 11:11, и со смертью Стефана, Деян. 7:60). И действительно, Бог лишил жизни немало (хиканос, буквально "достаточно") верующих в Коринфе, поскольку они постоянно пренебрегали Вечерей Его Сына и извращали ее, таким же образом, каким Он лишил жизни Анания и Сапфиру за то, что они солгали Святому Духу (Деян. 5:1-11). Как и в Ветхом Завете, такие божественные казни должны были послужить всем верующим примером того, чего все грешники заслужили - и могут получать (ср. Лук. 13:1-5).
Каким же образом избежать того, чтобы оказаться Недостойным? Для этого существует одно средство. Если бы мы судили сами себя, то не были бы судимы. Судить самих себя -значит распознавать, каковы мы в действительности и какими нам следует быть на самом деле. Если мы покаемся в своих грехах, признаем, в чем наши позиции и побуждения неправильны, Бог, "будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан. 1:9).
Как уже отмечалось выше, если мы приходим недостойно и наказываемся Богом, то это наказание - не на вечные муки. Как раз наоборот: Будучи же судимы, наказываемся от Господа, чтобы не быть осуждены с миром. Бог посылает отдельным людям наказания, чтобы вернуть грешников назад, к праведности, и наказывает смертью некоторых в церкви, чтобы подбодрить тех верующих, кто неустанно выбирает святость, а не грех. Даже если бы Бог хотел лишить нас жизни за осквернение Его трапезы, это было бы для того, чтобы помочь нам избежать вечных мук. Какою силой обладает эта мысль! Не только при помощи указаний нам помогают спастись от вечных мук, но и при помощи непосредственного вмешательства свыше. Бог наказывает нас, чтобы не дать нам потерять спасение, и даже отнимет нашу жизнь, если это понадобится, прежде, чем мы могли бы быть осужденными вмести с неспасенными.
В заключение Павел призывает коринфян привести в порядок свою жизнь, изменить к лучшему свои позиции, полностью отбросить все свои предрассудки, эгоизм и равнодушие к Божьему установлению. Поскольку он говорит о том, как они должны себя вести, собираясь на вечерю, можно допустить, что он поддерживал их идею проводить совместные трапезы, но он напоминает, что им следует друг друга ждать, прежде, чем приступать к этой трапезе. Если кто-то из них приходит только для того, чтобы утолить физический голод, пусть ест дома. В противном случае они извращают праздник любви. Когда они собираются на вечерю любви, а в особенности - к Господней трапезе, они должны приходить для того, чтобы утолить свой духовный голод. Нет смысла собираться, чтобы грешить, ведь это просто означает собираться... на служение.
Заключительное замечание Павла, - Прочее устрою, когда приду, - должно относиться к другим вопросам, связанным с богослужением или с Господней Вечерей, раз оно поставлено здесь, а не в конце всего послания. О подобных делах он позаботится, когда прибудет в Коринф лично.

Глава 28. Что стоит за ложными духовными дарами и как их испытывать (12:1-3)

"Не хочу оставить вас, братия, в неведении и о дарах духовных. Знаете, что, когда вы были язычниками, то ходили к безгласным идолам - так, как бы вели вас. Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым" (12:1-3).
Этим отрывком начинается раздел, разбирающий вопросы, связанные с духовными дарами (главы 12-14). В наши дни эти вопросы вызывают споры среди многих слоев людей, исповедующих христианство. Возможно, ни в одной другой сфере библейского учения не было столько недоразумений и злоупотреблений, и даже внутри евангельских церквей, как в сфере духовных даров. И все же нет ни одного аспекта учения, который был бы более важен для духовного здоровья и действенности церкви, чем этот. Не говоря уже о том, что таким образом прямо проявляется сила Святого Духа, для самих верующих нет ничего более животворящего, чем действие подаренных им духовных даров. Ведь это - их удел в Боге, те способности, которые даны им для христианского служения.
Вопреки представлению многих людей, истинная церковь Иисуса Христа - это не та человеческая организация, которую все. мы можем видеть и которая управляется иерархией должностных лиц. Церковь - это не социальное агентство для удовлетворения нужд и потребностей общины, и не просто место, где удобно совершать похороны или крестины и заключать браки. И уж, конечно, церковь - это не социальный религиозный клуб, куда собираются люди, придерживающиеся сходных религиозных верований и норм поведения, для того, чтобы пообщаться и, при случае, для возможных мероприятий.
Церковь, как она была учреждена Иисусом Христом, описана и определена в Новом Завете, это живой организм. Это - духовное тело Христа, Который является ее Главой, ее Господом. Членами этого тела есть всецело и исключительно те, кто через веру в Него как их Спасителя и Господа стали новым творением. Хотя церковными членами являются люди, это - не человеческая организация. Это - сверхъестественный организм, созданный, установленный, уполномоченный и руководимый Самим Господом. Поскольку глава церкви вечен и нерушим, и церковь вечна и нерушима. Иисус заверяет нас, что даже "врата ада не одолеют ее" (Матф. 16:18).
Каждому члену Христовой церкви подарены сверхъестественные способности, дары Божьего Святого Духа. Это - те средства, при помощи которых Бог осуществляет служение Святого Слова и силы среди Своего народа, а также и служение миру. Этими дарами Бог сверхъестественно обеспечивает верующих церкви и евангелизации мира. Эти дары предназначены для того, чтобы верующие духовно росли, учились все больше почитать Бога, свидетельствовать о Нем и исполнять христианское служение.
Истинные духовные дары даны Богом для того, чтобы укреплять верующих, проявлять их единство, гармонию и силу. Сатанинские поддельные дары предназначены для того, чтобы разделять, подрывать и ослаблять. Божьи дары наставляют, помогают расти; сатанинские подделки тянут вниз.
Коринфская церковь, как и многие церкви в наши дни, была серьезно затронута и подделкой духовных даров, и их неправильным пониманием и использованием. Некоторые из коринфских верующих распознали эту беду, и 12-14 главы послания продолжают отвечать на те вопросы, о которых они писали Павлу (7:1): Кроме вопросов, поднятых и отраженных в письме к Павлу, он узнал и о других трудностях "от домашних Хлоиных" (1:11) и от "Стефания, Фортуната и Ахаика" (16:17). Если судить по тому учению о духовных дарах, которое излагает здесь Павел, среди вопросов были такие, как: Что такое духовные дары? Сколько иx существует? Каждый ли из верующих обладает ими? Насколько они важны для жизни отдельного христианина и для жизни церкви? Что такое крещение Святым Духом и как оно соотносится с духовными дарами? Все ли дары даются в каждую из эпох жизни церкви, или некоторые дары были даны только с определенной целью и на ограниченное время? Могут ли дары быть поддельными? Если да, то как верующим отличать истинные дары от ложных? На эти и многие другие вопросы Павел подробно отвечает.
В точности так же, как они извратили почти все остальное, коринфяне извратили и природу, цель и использование духовных даров. Эти искажения, как и другие, во многом были обязаны своим происхождением тем представлениям и обычаям, которые коринфяне перетащили в церковь из своего языческого прошлого. Старая жизнь постоянно пачкала новую. Они не отделились от путей своей прежней жизни и, по сути, все еще крепко цеплялись за то, что было "нечистым" (2 Кор. 6:14-17). Хотя они были богаты и совершенным образом одарены дарами (1 Кор. 1:7), в том, что касалось понимания этих даров, они были бедны, и в том, что касалось их применения - безответственны.

Языческая подоплека

Языческие культы древней Греции и Рима относятся к тому, что обычно принято называть религиозными культами мистерий. К тому времени, когда жил Павел, эти культы господствовали в мире Ближнего Востока в течение тысяч лет; косвенным образом они определяли многое в западной культуре во время Средневековья, и, до некоторой степени, продолжают влиять на нее и до сих пор.
Религиозные культы мистерий имели много форм и вариантов, но один общий источник. В том видении, которое Иоанн пережил на острове Патмос, ему был показан "суд над великою блудницею, сидящею на водах многих", на чьем "челе... написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным" (Откр. 17:1, 5). Здесь Господь изображает то, как Он осуждает мирскую религию. В конце бедствий истинная церковь будет восхищена живой на небо (1 Фес. 4:13-18; Откр. 3:10), и мир начнет устанавливать свою собственную религию, которая будет поистине универсальной. Это будет смесь всех ложных мирских религий, которые "передадут силу и власть свою зверю", Антихристу (Откр. 17:13). Заключительная форма этой всемогущей, универсальной религии будет представлять собой завершение религиозных культов мистерий, которые исторически происходят из древнего Вавилона.
Началом организованной формы ложной религии можно считать возведение вавилонской башни, от которой Вавилон получил свое название. Каин был первым из людей, почитавшим Бога неправильно, и многие люди после него последовали в этом отношении его примеру. Но организованная языческая религия началась с потомков Хама, одного из трех сыновей Ноя, которые решили воздвигнуть великий монумент, "высотою до небес", чтобы возвеличить свое имя (Быт. 10:9-10; 11:4). Под руководством гордого отступника Нимрода они вознамерились взять штурмом небеса и объединить свою власть и престиж, создав великую всемирную систему богопочитания. Это была первая поддельная религия, созданная человеком, от которой всякая другая ложная религия тем или иным образом происходит.
Божье осуждение сокрушило их исходную цель -произвести великую демонстрацию человеческого единства. Смешав "там язык их так, чтобы один не понимал речи другого" и рассеяв их "оттуда по всей земле" (Быт. 11:7-8), Господь остановил построение башни и сломил их солидарность. Но, рассеявшись по лицу всей земли, эти люди взяли с собой семена ложной, идолопоклоннической религии, семена, которые они и их потомки с тех пор насаждали по всему миру. Представления и формы богослужений изменялись, приспосабливаясь к местным условиям, иногда становились более утонченными, но основная система оставалась и остается без изменения. Вот почему и Вавилон назван "матерью блудницам и мерзостям земным" (Откр. 17:5). Вавилон был прародителем всех ложных религий.
На основании различных древних источников можно придти к выводу, что, вероятно, жена Нимрода, Семирамида (Первая), была первосвященницей Вавилонской религии и основательницей всех религиозных культов мистерий. После того, как башня была разрушена и возникло множество языков, Семирамиду стали почитать как богиню под многими различными именами. Она стала Иштар в Сирии, Астартой в Финикии, Изис в Египте, Афродитой в Греции и Венерой в Риме, - в каждом случае богиней сексуальной любви и плодородия. Ее сын, Таммуз, тоже был обоготворен, ему дали множество имен; он был супругом Иштар и богом подземного мира.
Согласно культу Иштар, зачатие Таммуза произошло благодаря солнечному лучу. Это поддельная версия девственного рождения Иисуса. Таммуз соответствует Ваалу в Финикии, Озирису в Египте, Эросу в Греции и Купидону в Риме. В каждом из случаев почитание этих богов и богинь было связано с половой безнравственностью. Великий Пост не имеет под собой библейской основы, он развился из языческого обычая отмечать плач Семирамиды, оплакивавшей Таммуза, - этот плач длился 40 дней (ср. Иез. 8:14), до того, как Таммуз, якобы, воскресал, - еще одна из сатанинских мифических подделок.
Религиозные культы мистерий дали начало представлению о возрождении через крещение, о том, что можно родиться заново просто благодаря ритуалу водного крещения. Они же дали начало обычаю увечить или бичевать себя, чтобы искупить грехи и получить преимущества в духовной сфере. С них же начался и обычай паломничества, которому следуют многие религии наших дней, а также представление о том, что можно за плату получить прощение грехов самому себе или другим.
Некоторые языческие обычаи оказывали особенно большое влияние на коринфскую церковь. Возможно, самым важным из них и, конечно, наиболее очевидным был обычай впадать в экстаз, - который считался наивысшим выражением религиозного переживания. Поскольку экстаз казался чем-то сверхъестественным, поскольку он был таким бросающимся в глаза, ярким и часто носил фантастический, причудливый характер, он привлекал природного человека. И, поскольку в те апостольские времена Святой Дух совершал много чудес, некоторые коринфские христиане путали эти истинные чудеса с ложными, подделанными в языческих экстазах.
Экстаз (по-гречески "экстасиа" - слово, не употреблявшееся в Писании) считался сверхъестественным чувственно переживаемым общением с божеством. Неистовые гипнотические песнопения и ритуалы вызывали у поклонявшихся полубессознательные эйфорические чувства единения с богом или с богиней. Часто этим религиозным церемониям предшествовали бессонные ночи и посты, а заканчивались они иногда попойкой (см. Еф. 5:8). Созерцание священных предметов, вихревого кружения в танце, обоняние благовонного ладана, восприятие монотонных песнопений и тому подобные физические и психологические стимулы использовались по обычаю для того, чтобы вызвать у собравшихся экстаз. Как правило, экстаз бывал либо в форме внетелесного транса, либо в форме безудержной половой оргии. Состояние транса отражают некоторые формы хинду-йоги, вызывающие потерю чувствительности к боли, и та цель, которую ставят себе буддисты - спастись в нирвану, в божественное ничто. Сексуальные экстазы были распространены во многих древних религиях и были до того связаны с Коринфом, что термин "коринфничать" означал - позволять себе крайнюю половую распущенность. Храм Бахусу до сих пор стоит на развалинах Ваалвека (в современном Ливане) как свидетель дебоширства религиозных культовых мистерий.
Сходная форма мистического переживания называлась энтузиазмом (по-гречески "энтусиасмос"), который часто сопровождался экстазом, но отличался от него. Для энтузиазма были характерны богомольные заклинания, предсказания, сны и видения, носящие характер откровений -все то, что можно найти во многих языческих религиях и философских системах и в наши дни

Ситуация в Коринфе

Во времена Нового Завета Коринф был полон жрецов, жриц, религиозных блудниц, предсказателей и пророков культов мистерий, которые заявляли, что они представляют некоего бога или богов и обладают сверхъестественными силами, доказывавшими их притязания. Трудно поверить, но это так: некоторым из эффектных манер и привычек подражали в церкви.
Коринфские верующие знали о предсказании пророка Иоиля: "И будет после того, изолью от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения. И также на рабов и на рабынь в те дни изолью от Духа Моего." (2:28-29).
Знали они и о словах Иисуса, говорившего, что приход Святого Духа будет сопровождаться дивными знамениями и чудесными событиями (Марк 16:17-18). Они слышали, возможно, из первых рук, от Петра, о чудесных явлениях Пятидесятницы, с языками пламени и с говорением на разных языках (Деян. 2:3-4). Возможно, они до такой степени были полны решимости пережить все эти чудеса, что пытались даже сами сфабриковать их.
Первое послание к Коринфянам - это одно из самых ранних посланий Нового Завета, запись которого сохранилась. И все же даже за такой короткий период времени сатана успел начать смущать верующих, внося в их умы путаницу относительно многих учений, обычаев и знамений. Чистая вода Божьей истины замутилась, - и нигде не была она такой мутной, как в Коринфе. Сатана стал ревностно подделывать Евангелие с его чудесами, и легковерные, эгоистичные коринфяне, подверженные мирским влияниям и охочие до острых ощущений, с их языческим прошлым, были отличными мишенями для его нападок.
Того, что не представляет из себя ценности, подделывать не станут. Сатана подделывает духовные дары, так как он знает, что в Божьем плане они обладают большой ценностью. Если сатане удастся добиться того, чтобы Божий народ запутался в вопросе о духовных дарах или начал ими злоупотреблять, он сможет подорвать и испортить богопочитание и работу церкви. Духовные дары, являющиеся подделкой, - будь то из-за ложного проявления или из-за эгоистичного и неправильного использования, - отравляют Божий духовный организм, ослабляют и лишают его действенной силы.
Одним из главных свидетельств духовной незрелости коринфских христиан была их неспособность различать духов. Если оккультные обычаи казались им оказывающими сверхъестественное действие, они считали, что это было от Бога. Если жрец или прорицатель совершал чудо, они допускали, что он делал это Божьей силой. Подобно многим христианам в наши дни, они думали, что если что-то "срабатывает", то это должно быть хорошим и правильным. Однако, некоторые из верующих осознавали, что путаница, разногласия и безнравственные привычки, характерные для многих членов церкви, не могли быть от Бога. Эти-то верующие и просили Павла объяснить им, как различить то, что было от Святого Духа, и то, что было от некоего другого духа (ср. 1 Ин. 4:1).

Важность духовных даров

"Не хочу оставить вас, братия, в неведении и о дарах духовных" (12:1).
То, что Павел говорит здесь и о (дарах), очень похоже на то, как если бы он сказал: "теперь, во-вторых...", - а о том, что было во-первых, он говорил в 11:18. В точности так же, как Господней Вечерей, коринфяне злоупотребляли и своими духовными дарами.
Как указывается во многих переводах скобками, слово "дары" вводится переводчиком, чтобы прояснить то, что в оригинале только подразумевается. Греческое слово "пнеуматикос" буквально означает "духовные" или "духовность" и относится к тому, что обладает духовными качествами или характерными чертами, или же находится под руководством духа. Поскольку мужской и средний род этого слова имеют одинаковую форму, употребленное здесь слово может указывать как на духовных людей, так и на духовные явления или качества. Некоторые из толкователей поэтому считают, что это слово относится здесь к духовным личностям, в отличие от бездуховных, плотских, о которых Павел уже столько писал. Но из контекста становится ясным, что речь здесь идет о духовных явлениях, а именно - о "дарах" Духа (12:4, 9, 28, 30-31). То же самое слово употребляется в 14:1 (ср. стих 12), где его было бы невозможно отнести к людям. Кроме 6:12, слово духовный в Новом Завете всегда используется по отношению к тому, что каким-то образом относится к Святому Духу.
Павел хочет добиться, чтобы коринфяне получили ясное и полноценное понимание своих духовных даров - тех особых способностей, необходимых для служения, которыми Святой Дух в некоторой степени снабжает всех верующих и которые должны находиться целиком под Его контролем и употребляться во славу Христа.
После суровых слов, которыми он только что упрекал коринфских верующих за злоупотребление Господней Вечерей, Павел снова заверяет их, что он считает их братиями, своими духовными братьями и сестрами во Христе. Эти верующие не вели себя духовно, не вели себя как христианские братья, но все же они принадлежали Христу.
Павел был глубоко озабочен тем, чтобы эти братья получили правильное представление о работе Святого Духа, особенно в том, что касалось Его даров, которые получили они сами. Он употребляет здесь то же самое выражение (Не хочу оставить вас... в неведении), которое он употребил в 10:1, начиная рассказ о странствованиях Израиля в пустыне под руководством Моисея. Это было идиоматическое выражение, которое часто использовалось, чтобы ввести особенно важную тему. Павел прибегает к этому выражению, чтобы побудить своих читателей как следует обратить внимание на критическую истину (ср. Рим. 1:3; 11:25; 1 Фес. 4:13). Греческое слово "агноэо" буквально означает "не знать" или "быть в неведении" (быть невежественным). Это тот термин, от которого происходит наше слово "агностик" Павел хотел, чтобы коринфяне не были невежественными в вопросе о том, как распознавать и использовать свои духовные дары, чтобы у них не было на этот счет сомнений, неуверенности или агностицизма. Без правильного и преданного использования этих даров, которые Бог дает Своему народу для служения, церковь не может функционировать и уж, конечно, не может стать духовно зрелой. Сатана будет стремиться подделывать дары Духа, он будет стараться заставить верующих не обращать внимания на свои дары, пренебрегать ими, неправильно их понимать, злоупотреблять ими и искажать их. Поэтому то учение, которое дает здесь Павел, является критическим.
Апостол заверяет коринфян, что они были способны узнать истину о духовных дарах и что он решился научить их этой истине. Поэтому далее он рассказывает им, как определить, какие дары являются истинными и богоугодными, а какие поддельными и сатанинскими. Поскольку они неправильно употребляли истинные дары, он также рассказывает им, как использовать эти дары правильно.
Все дары даны церкви, чтобы созидать Божий народ в образ Христа, ее Господа. В послании к Ефесянам Павел говорит об особо одаренных людях, которые были даны церкви: "И Он поставил одних апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания Тела Христова, доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (4:11-13). Христос пребывает в каждом верующем (Рим. 8:9; 1 Кор. 3:16), и Он пребывает в церкви (Еф. 2:22). Церковь представляет Христа: и индивидуально, и как общее 'целое. Духовные дары - это тот канал, которым Господь прежде всего пользуется, чтобы сделать христиан подобными Христу в этом мире, чтобы сделать их Его Телом, видимым и проявляющим себя.
Духовные дары - это те способности, которые даются свыше, чтобы сделать возможным служение, это те характерные качества Иисуса Христа, которые через это общее, составное тело должны проявиться так же, как они проявлялись через тело воплощенное. Каждый дар, который Святой Дух теперь дает верующим, совершенным образом выражался в жизни и служении Самого Иисуса. Его церковь -это продолжение Его жизни на земле, и это продолжение становится возможным благодаря силе Его Духа, проявляющегося через одаренных Им людей.

Источник поддельных даров

"Знаете, что, когда вы были язычниками,- то ходили к безгласным идолам - так, как бы вели вас" (12:2).
Язычники - "этне", обычно употреблялось, когда говорили обо всех неевреях, о неевреях в целом. Но в Новом Завете этот термин иногда используется также, как в этом случае, когда говорится о нехристианах (ср. 1 Фес. 4:5; 1 Пет. 2:12).
Одним из главных признаков большинства языческих религий было поклонение идолам. Когда коринфские христиане были язычниками, они ходили к безгласным, идолам. Слово, переведенное здесь как "ходили", часто употреблялось по отношению к узникам, которых брали под вооруженную охрану и вели в темницу или на казнь (Марк. 14:44; .15:16; Деян. 12:19; ср. 2 Тим. 3:6). До того, как человек спасен, он - пленник сатаны и своей собственной испорченной природы. Он духовно слеп и слаб и не способен удержаться от того, чтобы его не вводили в идолопоклонство.
Одно из самых распространенных заблуждений - заблуждение, которое разделяют и многие духовно незрелые верующие - состоит в том, что неблагочестивая жизнь гораздо свободнее, чем жизнь христианская, окруженная суровыми ограничениями. Как Павел показывает в этом отрывке, на самом деле все совсем наоборот. Неверующий - пленник греха и сатаны. У него есть некоторый выбор - которому из видов греха предать себя, но у него нет выбора в вопросе о том, грешить или не грешить. Так, как бы вели вас, -говорит апостол. Вас вели. У вас не было выбора. Добровольно ли бы вы ходили к идолам или неохотно, удержаться от этого вы не могли.
Я часто думаю об одном человеке, которому свидетельствовал в течение многих лет. Каждый раз, когда я обращался к нему с просьбой поверить в Христа и признать Его Господом, этот человек говорил теми или другими словами: "я бы стал христианином, но я не хочу быть стиснутым со всех сторон ограничениями. Я хочу делать то, что я хочу". Я поделился с этим человеком своими мыслями об этом стихе (12:2) и о некоторых других отрывках из Писания, которые учат этой же истине. Я напомнил ему, что все неверующие "рабы греху" (Рим. 6:17), что они вовсе не свободны. Но он убежден в том, что делает только то, чего действительно хочет, и не хочет отказаться от своей иллюзии.
Неверующие не только связаны, но и слепы. Они не могут видеть своих цепей. Они живут "по суетности ума своего, будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их" (Еф. 4:17-18). Неверующие думают, что они свободны, потому что они "заблудшие", потому что они по незнанию "рабы похотей и различных удовольствий" (Тит. 3:3). Конечно, это верно, что большинство людей вполне довольствуются такой долей: пребывать в грехе. Им это нравится, и они хотели бы не выходить из этого состояния (Иоан. 3:19). Но суть в том, что они не могли бы выйти из него, даже если бы и захотели.
Одной из сторон порабощения неверующего является необходимость почитания ложных богов, которые есть даже у атеиста и агностика. Они не больше способны удержаться от поклонения своим изощренным идолам разных сортов, чем человек из примитивного племени способен удержаться от поклонения своим резным фетишам. Каждый раб греха, ходит к безгласным идолам, так, как бы вели (его).
Слово "безгласный" не означает "лишенный ума"; это слово означает "не имеющий речи", буквально - "без голоса". Ни один идол не способен откликаться на человеческие потребности. Уже по самому своему определению идол - это нечто, созданное человеком и не являющееся личностью. Ни один идол, примитивный или утонченный, не может ответить на вопросы человека, не может дать ему откровение, заверить его в том, что является истиной, простить ему грех или наделить его жизнь достоинством, осмысленностью и душевным миром. В точности так же, как ни один невозрожденный человек не может удержаться от того, чтобы его не ввели в идолопоклонство того или иного рода, ни один идол не может ничего с собой поделать, он обречен оставаться безгласным. Кроется ли за ним демон или нет (1 Кор. 10:20), сам идол совершенно бесполезен для того, кто ему поклоняется.
К несчастью, некоторые из коринфских верующих сползли назад в свое языческое прошлое и снова впали в некоторые из своих идолопоклоннических верований, снова стали предаваться таким обычаям. Они больше не могли отличить дело Божьего Духа от дела бесовских духов, Божьи истинные духовные дары от сатанинских поддельных и истинное почитание Бога от извращенного почитания идолов. За это они поплатились правом на Божье благословение, а от своих безгласных идолов не получили ничего.

Испытание духовных даров

"Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым" (12:3).
Сатана проводит в церкви массу времени. Нигде он не старается извратить Божий народ так усердно, как там, где они поклоняются Богу. Очевидно, что некоторые из членов церкви в Коринфе стали такими плотскими, до того запутались и объязычились, их богопочитание приобрело такие , исступленные черты, что они допустили даже такое богохульство: чтобы внутри их общины проклинали Господа. Павел упрекает всю церковь за то, что они позволяли совершаться таким неблагочестивым делам, что они были такими неразборчивыми в вопросе о том, что есть духовное и что есть бесовское. Он дает им два принципа, один негативный и другой позитивный, которые они должны применять для испытания ценности и полезности даров. Это - первое из тех нескольких испытаний, о которых апостол упоминает в главах 12-14.

Негативное испытание

Как признает большинство евангельских интерпретаторов Библии, в этом стихе ясно подразумевается, что те люди, которые произносили анафемы на Иисуса, заявляли, что они говорят Духом Божиим. По сути дела, они заявляли, что "говорят в Духе", проявляя некий дар пророчества или учительства, и, проклиная имя Спасителя и Господа, они предполагали, что тем самым служат Богу! Слово анафема ("анафема" по-гречески) является страшным проклятием. Сказать "анафему" на Иисуса - это значит проклясть Его природу, Его характер, Его труд, - уже не говоря о Его святости и славе!
Павел говорит коринфянам, что никто, говорящий Духом Божиим, не может произносить таких богохульств. Это -самое логичное и очевидное, и что-либо более логичное и очевидное кажется трудно себе представить. Но коринфяне судили о природе даров и об их использовании на основе своего опыта, а не на основе содержания этих даров. Чем больше впечатления производили на них поступки такого рода людей, чем более они выставляли свою "духовность" напоказ, чем необычнее и причудливее вели они себя, тем более приемлемым было для коринфян то, что они утверждали, и тем более уважаемыми для них были сами эти люди.
Они до того скатились назад, в свое прошлое, к экстазам, что их способность судить совершенно искорежилась и перекосилась, так что их суждение никак не могло быть объективным. Они принимали без сомнений любое учение и любые обычаи до тех пор, пока это имело место в церкви и было представлено людьми, утверждавшими, что они -христиане. Содержание же таких учений и обычаев игнорировалось, - и до такой степени, что "сквозь пальцы" смотрели даже на самые безнравственные и богохульные заявления.
Возможно, человек, произносивший анафему на Христа, придерживался иудейской религии. Поскольку закон учил, что человек, повешенный на дереве, "проклят от Бога" (Втор. 21:23), многие иудеи считали, что Иисус проклят, поскольку Он был распят. Возможно, что даже и сам апостол, в бытность свою Савлом, преследователем христиан, когда-то заставлял христиан богохульствовать на Господа, говоря: "Иисус проклят" (см. Деян. 26:11).
Но, из иудеев ли был этот человек или из язычников, из-за того, что он, по его словам, был христианином и то, что он делал или говорил, было духовным, ни слова его, ни поступки не становились действительно духовными. Не в силах поверить, потрясенный, Павел спрашивает коринфских верующих: "Да как же это только возможно, чтобы вы до того запутались и потеряли все ориентиры? Когда вы были язычниками, вы ничего не могли поделать с собой, вы не могли удержаться, когда вас вели к идолам, вы не могли не быть слепыми и обманутыми. Но как же могли вы, истинные христиане, не распознать тех, кто так очевидно христианами не является? Как можете вы, так благословенные духовными дарами, быть до того неспособными распознать поддельные дары сатаны? Как вы только могли поверить, что проклятие Господу и Спасителю могло бы исходить от Духа Святого?"
Кажется, может быть только одно объяснение этому невероятному факту; что такое богохульство могло совершаться в церкви, которую основал сам Павел и пастором которой он был. Дело в том, что в первом веке большой угрозой для церкви была философия зарождающегося гностицизма. Эта философия учила, что все физическое и естественное есть зло, а все сверхъестественное и духовное - добро. Когда гностицизм применялся по отношению к христианству, возникало учение о том, что сверхъестественный Христос только казался естественным, природным Иисусом. Согласно этому учению, человек-Иисус был несовершенным, неразумным и обедняющим представителем духовного Сына Бога, для Которого было невозможно принять физическую форму, поскольку Он имел божественную природу. При крещении Иисуса на Него сошел Дух Христа, но этот дух вернулся на небеса до Его распятия. Поэтому Иисус умер смертью проклятого, как всякий другой человек. Таким образом, прославляя божественного Христа, Коринфяне могли чувствовать себя вправе проклинать человека-Иисуса.
Гностики с негодованием отвергали идею воскресения, ведь они считали все физическое - злом. Человеческое тело было последним, с чем им хотелось бы воссоединиться после смерти. Эта - та самая часть ереси, с которой апостол так сурово борется в 15-ой главе этого послания. А в 16-ой главе (22-24) он устанавливает, что если кто и проклят -так это тот человек, который не любит Господа Иисуса Христа. В некоторых рукописях этого послания нет слов "Иисус Христос" в стихе 22, но два последующих стиха показывают, что эти три имени неразделимы. Нет Господа вне Иисуса и без Иисуса нет Христа. Воскресший, исторический Иисус и есть божественный, небесный Христос. Человек, который не провозгласит Господом воскресшего Иисуса, не может провозгласить Господом и божественного Христа. Воплощенный Господь - это единственный Господь.
Эта ересь, очевидно, продолжает мучить коринфскую церковь в течение многих лет. "Но боюсь, - пишет Павел в своем следующем послании к ним, - чтобы, как змей хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе. Ибо, если бы кто, пришед, начал проповедовать другого Иисуса, которого мы не проповедовали, или если бы вы получили иного Духа, которого не получили, или иное благовестие, которого не принимали, - то вы были бы очень снисходительны к тому" (2 Кор. 11:3-4). Основное значение употребленного здесь слова ("хаплотес"), переведенного как простота, это единство, то, что является единственным, одним. Коринфян все еще сбивали с толку (как бы вели) в отношении единства Иисуса и Христа. Некоторые члены этой церкви все еще придерживались ложных учений относительно природы Иисуса, Святого Духа и Евангелия. Они слышали, как проповедовали "другого Иисуса", они получили "иного Духа" и "иное благовестие".
Первое испытание духовного дара имеет отношение к учению. Если человек придерживается такого взгляда на Христа, который умаляет Его значение, тогда все, что он говорит и делает, не от Бога. Мы всегда должны сравнивать с Божьим Словом то, чему мы учим, и то, как мы себя ведем. Это - испытание на то, что от Святого Духа и что -нe от Святого Духа. Христианин сегодня новое откровение получить не может. Единственный способ убедиться в том, что испытываемое нами является духовным, это доказать, что оно соответствует Писанию. Если новое откровение соответствует Писанию, в нем нет необходимости; если же оно Писанию не соответствует, оно не может быть от Духа и является ложным.

Положительный результат испытания

Вторая часть испытания также относится к учению и просто является обратной стороной негативной части. Никто не может назвать Иисуса Господом, как только Духом Святым. Конечно, Павел говорит здесь об искреннем признании. Произнести сами эти слова может с легкостью и неверующий. Иисус предупреждал: "Не всякий, говорящий Мне "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего небесного" (Матф. 7:21). Истинное признание Иисуса Христа Господом основывается на истинной вере, признаком истинности которой является послушание Божьему Слову. Признавать Иисуса Господом - это еще ничего не значит, пока в это признание не входит подтверждение того, Кто Он действительно есть, и послушание Его повелениям. Тот, Кого мы по-настоящему не знаем и Кого мы не слушаемся, не может быть воистину нашим Господом (Лук. 6:46).
Звание Господь ("Куриос") подразумевает божественность. Слово "курнос" и его двойник из Ветхого Завета, древнееврейское слово "аданай", часто используется в Библии для того, чтобы выразить уважение людям высокого ранга или выдающегося социального положения, во многом, как мы употребляем выражение "ваша честь" при обращении к судье. Но эти же слова употребляются в уникальном смысле при обращении к Богу. Поскольку евреи считали то имя, которое Бог имел по завету (Яхве, Иегова) слишком священным для того, чтобы произнести его вслух, вместо этого имени они говорили "Господь". Этот обычай отражен во многих переводах, где заглавные и малые заглавные буквы в слове (Господь) употребляются для передачи еврейского ИХВХ (Яхве).
Вскоре ранняя церковь стала использовать слово КУРИОС исключительно по отношению к Богу. Поэтому признание Иисуса Господом всегда понималось как признание Иисуса Богом. Гностик мог признавать Господом Христа, но он никогда не признал бы Господом Иисуса.
Слово Господь подразумевает суверенную власть. В Библии содержится несметное число свидетельств того, что это слово означает руководство. Если Господь - это Создатель, Творец, питающий весь мир и управляющий им, то Он очевидно суверенен. Слова Фомы ("Господь мой и Бог мой", Иоан. 20:28) должны означать нечто большее, чем обращение к божеству, иначе было бы достаточно слов "мой Бог". В 10:9-10 послания к Римлянам признание Иисуса Господом указывает на Его суверенное правление, потому что контекст (стих 13) включает в себя цитату из Иоиля 2:32 (по греческой Версии семидесяти), где греческое слово КУРИОС переводит еврейское ЙХВХ, которое означает суверенную власть и чаще всего в английском переводится как Господь. В Деяниях 2:36 тоже употребляется слово Господь, и из контекста становится ясным, о чем идет речь; стихи 34-35 взяты из псалма 110:1, где еврейское слово "адан" означает суверенное руководство.
В Новом Завете термин Господь употреблен примерно семьсот раз (а "Спаситель" - менее десяти раз). Господство, божественность и суверенность Христа было и является центром истинной веры, и такое утверждение является делом Духа.
Узнать, что человек воистину думает об Иисусе Христе -значит проверить, Святым ли Духом движется то, чему он учит и что он делает. Святой Дух побуждает людей признавать господство Иисуса Христа как единой, неделимой и божественной Личности, Которую надо слушаться всецело. Таково свидетельство Отца (Матф. 3:17; 17:5; Иоан. 5:26-27; 36-38; Деян. 2:36; Еф. 1:20-21; Фил. 2:9-11), Святого Духа (Иоан. 15:26; 1 Кор. 2:8-14; 1 Иоан. 5:6-8), и Самого Иисуса (Матф. 16:27; 26:64; 28:18).

Глава 29. Источник духовных даров и их назначение (12:4-7)

"Дары различны, но Дух один и тот же; И служения различны, а Господь один и тот же; И действия различны, а Бог один и тот же, производящий все во всех.. Но каждому дается проявление Духа на пользу" (12:4-7).
Напомнив коринфянам о той языческой и идолопоклоннической жизни, которую когда-то вело большинство из них, Павел приводит два испытания, одно негативное, а другое позитивное, для определения того, действительно ли спасен из язычества тот, кто заявляет, что он - христианин, и действительно ли от Святого Духа то, что он говорит (12:1-3). Именно Бог дает отдельным верующим верное понимание того, что Иисус является Господом, именно Он дает церкви единство и силу.
Поскольку поведение коринфских христиан скорее соответствовало плоти, чем Духу, они ссорились, делились на группы, таскали друг друга по судам, скатывались назад к идолопоклонству и безнравственности, портили брачные взаимоотношения, злоупотребляли своей христианской свободой и становились эгоцентричными, легковерными и мирскими. Главным результатом их плотских разногласий явилось непонимание и неправильное использование духовных даров.
Дух дает верующим дары (способности к духовному служению) для того, чтобы выразить и закрепить то единство, которым они обладают в Своем Господе Иисусе Христе. Но неправильное использование этих даров разбивает единство, разделяет верующих, губит их свидетельство миру, препятствует их росту во Христе и действенности их служения, Господу.
Несомненно, в течение тех полутора лет, когда Павел служил среди коринфян, он учил их тому, что они должны были знать о духовных дарах. Но из того, чему он их учил, они многое забыли или исказили. И здесь он вновь повторяет и подтверждает то, что им уже следовало знать.
В этих стихах апостол объясняет, что Дух дает различные дары для использования в различных служениях, производящих множество действий, но источник у них один и тот же, и даются они с одной и той же целью.

Дары различны

"Дары различны, но Дух один и тот же" (12:4).
Слово харизма (множественное число от слова дары) по сути означает "дар милости, благодати" или "свободный дар". В Новом Завете это слово употребляется 17 раз, и в 16 случаях оно связывается с Богом как с Дарителем. В послании к Римлянам Павел употребляет это слово, когда говорит о даре спасения (5:15-16; 6:23), о благословениях от Бога (1:1; 11:29), о данной свыше способности к служению (12:6). Каждый раз, когда Павел, а однажды и Петр (1 Пет. 4:10) употребляют это слово в другом значении, они имеют в виду те божественные способности, которыми верующие одаряются, чтобы служить в силе Святого Духа.
Духовные дары отличаются от того, что мы называем талантами. Природные, естественные таланты, мастерство и способности тоже даруются Богом, точно так же, как и все доброе и ценное приходит от Него в дар человеку. Но эти естественные способности верующие получают наряду с неверующими. Неверующий может быть великим мастером в искусстве или замечательным музыкантом. Атеист или агностик может быть большим ученым, замечательным плотником, спортсменом или поваром. Если христианин обладает выдающимися способностями в любой из подобных областей, это не имеет никакого отношения к его спасению. Хотя после того, как он спасся, он может употреблять свои естественные таланты совершенно по-другому, он обладал ими и до того, как он стал христианином. А духовные дары человек получает только в результате спасения.
Духовные дары - это не природные способности. Это -дары, которые сверхъестественным образом даются Святым Духом только верующим в Иисуса Христа и всегда только им, без исключения (стих 7). Духовные дары - это особые способности, которые даруются только верующим для того, чтобы они были способны служить сверхъестественным образом другим, и в особенности - друг другу. Следовательно, если эти дары не используются, или если они используются неправильно, тело Христово не может быть тем, чем оно должно быть - групповым проявлением своего Главы, Господа Иисуса Христа, и это препятствует работе Бога.
Для достижения и сохранения единства существенно необходимым является разнообразие. Только благодаря различию служений может сохраняться единство духа и единство цели. Но единство - это не единообразие, не уравниловка. Например, если бы в какой-нибудь футбольной команде все игроки захотели играть в защите, они не смогли бы функционировать как единая команда. Единообразие - это не единство. Вот о чем хочет здесь сказать Павел. Бог дает Своим людям различные дары, в точности так же, как в футбольной команде игроки должны использовать различные функции.
Основное значение слова, переведенного как различные (диаиресеис), это - пропорциональное распределение или раздача, с дополнительным значением различия. Бог раздает дары Своим детям, распределяя их в различных многообразных формах. У Него есть множество даров, и каждому верующему даны какие-нибудь из них. Эти дары распределяются по двум основным группам: дары, связанные с речью, и дары, связанные со служением (см. 1 Пет. 4:11).
В Новом Завете содержится несколько списков категорий духовных даров, и один из них приводятся здесь (1 Кор. 12:8-10, 28, см. также Рим. 12:6-8; ср. 1 Пет. 4:11). По вопросу о том, каково точное количество даров и как разграничить их по различным категориям, исследователи Библии не пришли к единому мнению. Поскольку содержащиеся в Библии списки не единичны, кажется ясным, что Бог не ставил за цель дать Своей церкви какие-либо жесткие, точные или исчерпывающие предписания на этот счет; скорее, Он учит нас думать о духовных дарах в более обширных категориях. Надо быть осторожным, определяя дары; поскольку они могут сопротивляться излишней классификации, не имеет много смысла устраивать тесты, формальные или неформальные, для определения того, какие именно духовные дары мы имеем. Духовные дары, которыми обладает один из верующих, могут представлять со бой комбинацию различных духовных даров, частично пере ходящих друг в друга, взятых в различных количествах из различных категорий. Один человек может быть силен в одном из даров, например, в учении. Другой может не иметь очевидной одаренности ни в одной отдельно взятой области, но имеет в какой-то мере дары, относящиеся к трем или четырем категориям. Лучше рассматривать духовный дар каждого человека как уникальное сочетание различных даров, относящихся к нескольким категориям одаренности, которыми эта личность одарена в соответствии с ее индивидуальными чертами, пережитым ею опытом и потребностями церкви. Каждый верующий в духовном отношении становится настолько же неповторимым, насколько в физическом отношении неповторимы его отпечатки пальцев.

Различие служений

"И служения различны, а Господь один и тот же" (12:5).
Бог дает Свои дары для того, чтобы употреблять их для различного рода служений. Даже те христиане, которые обладают, по сути дела, одним и тем же даром, могут проявлять этот дар по-разному. Возьмем дар учительства: один человек, имеющий этот дар, может иметь особую одаренность в том, что касается преподавания маленьким детям. В то же время другой, обладающий этим даром, может обладать особыми способностями к языкам, на которых написаны оригинальные библейские тексты, и поэтому особенно пригоден для того, чтобы учить семинаристов. Из обладающих даром евангелизации один может быть способен обращаться с могучим призывом к большим толпам народу, в то время как другой сильнее всего в том, чтобы засвидетельствовать с глазу на глаз. Из обладающих даром учителя один может подчеркивать наставление и церковное учение, в то время как другой будет сосредотачиваться на утешении и милосердии. В этом стихе Павел подчеркивает разнообразие.
Слово служение происходит от того же греческого корня, что и такие слова, как служить, служитель и дьякон (тот, кто служит). Иисус сказал о Самом Себе: "Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить" (Марк. 10:45). Иисус пришел послужить другим ради Бога, и Его Дух дает верующим дары для того, чтобы и они могли делать то же самое. Духовные дары даются не как знаки отличия, не как предметы гордости, но как инструменты служения. Господь дает их Своим слугам для того, чтобы те могли служить, и дает для неограниченного количества различного рода служений. Все дары даются для служения, но сколько различных видов служения существует - этого сосчитать невозможно.
Самое важное при этом - понять, что духовные дары даются не для самоназидания. Учитель, который изучает Слово и затем составляет по нему уроки, но читает эти уроки только сам, наедине с собой или записывает лекции, которые слушает только он один, занимается проституцией своего дара. Человек с даром различения духов, который держит про себя полученные от Духа прозрения, - это неверный служитель. И не для самообслуживания даются Божьи дары. Человек, обладающий даром помощи, должен, по самому определению своего дара, помогать другим, точно так же, как уже само слово служба по определению означает службу и помощь другим людям. Поэтому в более широком смысле этого слова каждый дар - это помогающий дар, потому что каждый дар - это дар служения. Дар, которым пользуются частным образом, только для себя, это извращенный дар. Бог дает Свои дары нам, но Он дает их нам для других. Мы лично получаем благословения, когда используем наши дары в силе Духа, чтобы служить другим во имя Его, но эти благословения - только побочный продукт, а не цель.
"Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией" (1 Пет. 4:10). Мы - служители Божьих даров. Они одолжены нам на время; принадлежат они Ему. Они даны нам для того, чтобы мы их использовали, но при помощи Его силы, в Его служении и к Его славе. Петр употребляет слово "дар" в единственном числе, подчеркивая, что у каждого из нас есть дар, который является уникальной, единственной в своем роде способностью, подаренной нам по Божьему замыслу и по Его благодати, так что мы оказываемся незаменимыми в своем служении ради Христа.

Различные действия

"И действия различны, а Бог один и тот же, производящий все во всех" (12:6).
Слово действия {энергема) буквально означает "то, что вырабатывается", или "то, что сообщает энергию". Тот, Кто обеспечивает нас духовными дарами, сообщает также энергию и силу, как и веру (Рим. 12:36), необходимые для того, чтобы эти дары могли оказывать свое действие. Духовные дары даются сверхъестественным образом, и энергия им сообщается также сверхъестественным образом. Христиане, каким бы замечательным ни было их образование, какими бы опытными или бескорыстными они ни были, не могут проявить свои дары своею силой. Своею собственной силой мы можем проявить свои естественные таланты, мастерство, ум и другие природные способности, но только Даритель духовных даров может дать нам возможность проявиться и оказать свое действие. В точности так же, как Бог и не дает таких заповедей, которые мы не могли бы исполнить, не дает Он и таких духовных даров, которые мы не могли бы использовать. Он дает нам способности слушаться Его повелений, и Он же дает нам силы проявлять свои духовные дары. Мы должны быть чисты от греха и мы должны быть готовыми стать инструментами Святого Духа, чтобы Он мог сделать наши дары приносящими плод. И давать дары, и давать возможности применять их на деле, - все это находится исключительно в руках Господа. "Самодельный" христианин, осуществляющий служение одними только своими собственными силами, - это внутреннее противоречие, нелепость. Он не может делать нужное дело на нужном месте. Он вредит самому себе, вредит тем, кому он пытается служить, и он вредит делу Господа. Очевидно, что Слово Бога в Самом Себе содержит достаточно силы для того, чтобы достичь божественных результатов через дары, которые Он дает; но дар, который используется плотским верующим, не в состоянии дать этому верующему личной плодотворности и благословения.
Как различаются сами дары, суверенно различаются и те способы, которыми Господь сообщает им силу (ср. Матф. 13:23). Один и тот же дар может быть использован Господом многоразлично. Даже когда один и тот же человек проявляет один и тот же дар, результаты не всегда бывают одинаковыми; они, как правило, различаются, либо по роду, либо по степени. Не следует ожидать, что мы все получим одни и те же дары; и не следует ожидать, что они будут оказывать одинаковое действие или будут приносить одинаковое количество плодов. Люди, принадлежащие Богу, и Божьи дары подобны снежинкам: среди них нет и двух, в точности совпадающих друг с другом.
Однако, природный человек всегда больше обеспокоен единообразием, чем единством. Коринфских верующих с их духовной незрелостью и приверженностью плоти, тянуло к поверхностному подражательству. Внешность интересовала их больше, чем суть, и они старались копировать дары и манеры тех, кто казался им самым удачливым, популярным. Как и многие христиане в наши дни, они любили формулы, подходящие для разрешения всех проблем, формулы для достижения успеха и даже формулы для, того, чтобы делать Божье дело. Им хотелось быть удачливыми, а не покорными, им хотелось, чтобы их заметили и похвалили, а на то, чтобы быть послушными и преданными, они не обращали внимания; это их не привлекало. Вот почему они до такой степени ценили дары, производящие большое впечатление на окружающих, в особенности же дар говорения на разных языках. Их не интересовало, как можно было бы использовать Господни дары в Его силе для служения Ему и Его церкви; они интересовались только тем, как бы употребить эти дары в своей собственной силе и для достижения своих собственных эгоистических целей, для удовлетворения своей гордости.
То, что в этих стихах подчеркивается различие даров, наводит на мысль о том, что, видимо, по мнению коринфян более впечатляющие дары были единственными дарами, по крайней мере - единственными, которые стоило иметь. Но Павел говорит им, что Святой Дух дает дары всем христианам, что Он дает различные дары и что каждый дар так же духовен и важен, как и всякий другой. Нам не следует завидовать тому, кто кажется высоко одаренным. Наше дело обнаружить и преданно употреблять тот дар, который Бог дал нам, - и быть благодарным за это. Бог ошибок не делает. Те дары, которые Он нам дал, это наилучшие из всех, которые Он мог нам дать для того, чтобы мы делали то, чего Он от нас хочет. Каждый верующий не только одарен свыше, но и одарен в совершенстве.
Ни один ребенок в мире не мог бы заменить нам наших собственных детей. Сколько бы детей у нас ни было, каждый из них незаменим. Так же Божьи дети незаменимы, как и те виды служения, которые Он им дал. Ни один другой верующий не может занять наше место в Божьем сердце, и ни один другой верующий не может исполнить нашу часть Божьего дела. Никому Он не дал в точности такого же дара, который Он дал нам, и никому Он не дал в точности такого же служения. Если мы не используем свой дар, никто не сделает этого за нас; и если мы не исполним своего служения, оно останется неисполненным.

Один источник и одно предназначение

"Но каждому дается проявление Духа на пользу" (12:7).
Фраза проявление Духа вновь подтверждает то, что Павел подчеркивал в каждом из трех предыдущих стихов: Бог -это источник всех духовных даров. Все дары даются божественной Троицей и являются Ее проявлением. Дары даются "одним и тем же Духом" (стих 4); служения распределяет "один и тот же Бог" (стих 6).
Основное значение слова проявление (фанеросис) - делать что-либо известным, ясным и очевидным. Вот в этом-то и состоит задача духовных даров: сделать так, чтобы благодаря им Святой Дух стал известным, ясным и очевидным в церкви и в мире. Духовные дары - это проявление Духа. Значение слова "проявить" противоположно значению таких слов, как "прятать" или "держать про себя, употреблять частным образом". Духовные дары никогда не даются для того, чтобы их прятали или употребляли только для себя. Они даются для того, чтобы Святой Дух благодаря им мог проявиться, обнаружить Себя.
Кроме того, они даются на пользу (по-гречески - "сумферон", слово, образованное от глагола, буквально означающего "сводить вместе"). Это же слово приобрело значение "помогать, давать пользу, быть благодарным", и в контексте этого стиха означает "взаимовыгодно или благоприятно". Духовные дары даются для назидания церкви, на пользу ей, Божьему народу, который Он сводит воедино во имя Свое.
Проявление наших духовных даров не только служит другим, оно, кроме того, помогает им лучше использовать их собственные духовные дары. Например, тот пастор, который преданно проповедует своей общине и учит своих прихожан, не только помогает им духовно расти, но и готовит их к тому, чтобы стать лучшими служителями своих собственных даров. Бог использует его "к совершению святых, на дело служения, для созидания Тела Христова" (Еф. 4:12). Христианин, проявляющий свой дар помощи, не только служит другим верующим, но и поощряет их оказывать помощь другим. Христианин, проявляющий свой дар милосердия, помогает своим товарищам по вере быть более милосердными. Когда каждый из нас служит, проявляя свой дар, он помогает другим лучше использовать те дары, которые даны им.
С другой стороны, в тех случаях, когда нам не удается служить другим, проявляя свои дары, мы препятствуем им быть служителями их собственных даров. Христианин, который не пользуется своими духовными дарами, наносит вред своему собственному служению и служению других, -не говоря уже о том, что он лишается наград, которые могли бы благословить его собственную жизнь.
Несколько лет назад я присутствовал на соревновании по олимпийскому десятиборью. Это - изнурительное соревнование, в котором каждый из спортсменов состязается в десяти видах спорта, проявляя мастерство и в легкой атлетике, и в спортивных играх. Глядя на этих спортсменов, я не мог удержаться от восхищения: с какой изумительной выносливостью может функционировать человеческое тело, какими координированными могут быть его движения, какой эффективности может оно добиться! Каждый мускул, каждый орган, каждый кровеносный сосуд, каждый нерв, каждая клетка соединены в одном усилии - выиграть. Как чудесно было бы если бы и мы, входящие в состав церкви, тела Христова, могли бы действовать с такой же эффективностью, в таком же согласии! Как было бы замечательно, если бы каждая часть Его тела работала вместе в полном единстве и взаимозависимости! Какое воздействие могла бы оказывать церковь на мир, если бы каждый верующий до такой же степени подчинялся бы мыслям Иисуса Христа, как тело преданного своему делу атлета подчиняется его мысленным приказам!
Когда церковь как следует использует свои дары в служении, результатом оказываются, по меньшей мере, четыре важные благословения. Во-первых, сами христиане получают великие блага: и от использования своих собственных даров, и от использования даров других верующих им на пользу. У Бога никогда не было в мыслях, чтобы служение Его церкви несли на себе несколько профессионалов или несколько одаренных лиц, в то время как все остальные сидят сзади и наблюдают.
Во-вторых, когда каждый из верующих имеет свою долю в служении, свидетельство церкви становится таким энергичным и действенным, каким не может быть в противном случае. Не только имеющие дар евангелизации получают возможность свидетельствовать более действенно, но и каждый верующий, прямо или косвенно, используется для того, чтобы укрепить свидетельство Евангелия перед неверующими. Таким образом, все имеют часть в плодах общей работы. Когда Петр проповедовал в Пятидесятницу, были спасены три тысячи человек (Деян. 2:41). И когда иерусалимская церковь, включая многих из этих новообращенных, начала преданно и самоотверженно применять на деле свои различные дары, "Господь... ежедневно прилагал спасаемых к Церкви" (стих 47).
В-третьих, когда церковь служит, употребляя свои дары, это помогает выявить тех верующих, которых Бог предназначил на роль руководителей. В церкви, которая преданна функционирует, духовное руководство неизбежно выплывает наружу. Способное руководство существенно необходимо для того, чтобы церковь могла действовать как следует, но и сама церковь, если это верная, преданная церковь, должна обеспечивать такое окружение, в котором руководители могли бы развиваться и учиться руководить церковью как следует. Божьих руководителей не готовят на семинарах для руководящих работников, где учат мирским тактическим приемам для достижения успехов. Бог дает предназначенным Им лицам необходимые знания и способности, когда они спасаются, а когда они начинают приобретать необходимые духовные и моральные качества, приходящие от послушания Его Слову, их руководящие способности расцветают и становятся очевидными. Исполненное Духа руководство быстро обнаруживается в церкви, когда Бог получает возможность беспрепятственно работать внутри Своего Тела.
В-четвертых, церковь в таком случае получает и еще одно несравненное благословение. Никакие человеческие усилия или способности вместе с хитроумным планированием не могли бы помочь ей достичь радости такого великого единства, такого товарищества и взаимной любви, какие ей даются, когда она преданно и в силе Духа использует свои дары.

Глава 30. Различие духовных даров (12:8-11)

"Одному дается Духом слово мудрости, другому слово знания, тем же Духом; Иному вера, тем же Духом; иному дары исцелений, тем же Духом; Иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков. Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (12:8-11).
Доскональное исследование заставляет прийти к выводу, что духовные дары по своему предназначению делятся на две основные группы: постоянные дары, которые даются для того, чтобы назидать церковь, и временные дары, которые когда-то являлись знаками, необходимыми для удовлетворения Божьего Слова. Постоянные дары Бог будет давать верующим во все эпохи жизни церкви, и Его люди во все времена должны служить, употребляя эти дары. Среди этих даров нужно отметить, во-первых, дары, связанные с речью, или словесные дары - такие, как дар пророчества, дар знания, мудрости, учения и увещевания; и, во-вторых, служебные или несловесные дары, такие, как дар руководства, помощи, дарения, милосердия, веры и различения духов. Временные дары знамений давались только во времена апостолов, и поэтому после смерти апостолов эти дары прекратились. Среди этих даров можно отметить такие, как дар чудотворения, исцелений, языков и истолкования языков. Временные дары знамений давались только для того, чтобы заверить подлинность апостольской вести, удостоверить, что это - поистине весть от Бога, а те времена, когда Писание, Его записанное Слово, было еще не завершено и не стало самоудостоверенным, подтверждающим свою собственную подлинность.
В настоящем отрывке Павел отмечает некоторые из этих даров, иллюстрирующие то "различие", о котором он говорил в стихе 4. Этот список включает в себя как постоянные, так и временные дары. Представителен он только в том, что касается разнообразия, так как в некоторых других местах Нового Завета упомянуты и другие дары, в том числе и в стихе 28 этой же самой главы (см. также Рим. 12:6-8; ср. 1 Пет. 4:11). В этом отрывке апостол не объясняет функции отдельных даров; главное для него - показать, каково разнообразие видов даров и подчеркнуть, что источник всех этих разных даров, каждый из которых дается как "проявление Духа на пользу" (ст. 7), - общий. Как мы уже упоминали, из-за того, что в жизни и служении миллионов христиан духовные дары проявляются уникальным образом, более узкого определения каждого из даров не приводится. Мы можем определить их только в общем, при помощи терминов, употребленных в Писании.

Образцы духовных даров

Дар мудрости

Слово мудрости - это широкое понятие. Употребление термина "логос" (слово) указывает на то, что это - дар, связанный с речью. В апостольские времена в некоторых случаях этот дар мог связываться с получением откровения. В Новом Завете слово мудрость ("софия") чаще всего употребляется по отношению к способности понимать Божью волю и послушно исполнять ее (см., например, Матф. 11:19; 13:54, Марк. 6:2; Лук. 7:35; Деян. 6:10; Иак. 1:5; 3:13, 17; 2 Пет. 3:15). Таким образом, мудрость относится, в основном, к применению истин, полученных благодаря откровению, к способности искусно применять истины в конкретных жизненных ситуациях. Сообщать мудрость - это функция комментатора Писания, который в своей работе исходит не только из своего собственного изучения Библии, но и из тех догадок и прозрений, которые были записаны толкователями и исследователями Писания. Этой же способностью должен обладать и консультант, который должен применять Божьи истины при разрешении тех вопросов и трудностей, с которыми к нему приходят. Дар пастора тоже должен включать в себя мудрость, ведь пастор должен быть способным знать, понимать и применять на практике Божье Слово, чтобы как следует руководить своими прихожанами.

Дар знания

Я думаю, что этот второй дар, упомянутый в стихе 8, логически предшествует первому, потому что, как правило, знание предшествует мудрости. Итак, слово знания - это также широкое понятие, которое, по сути, относится к восприятию и пониманию Божьего Слова. В первом столетии и этот дар мог быть связан с откровением, но в особенности этот дар имеет отношение к сообщению прозрения в тайны Его откровения, к сообщению тех истин, которые вне Его откровения узнать невозможно (Рим. 16:25; Еф. 3:3; Кол. 1:26; 2:2; 4:3; ср. 1 Кор. 13:2). Бог дает некоторым из Своих святых особую способность изучать Его Слово, раскрывая полностью значение текста и контекста, отдельных слов и выражений, относящихся к ним отрывков и выводов, которые можно из них сделать, и тем самым дать возможность понимания Писания и другим верующим. Возможно, лучше всего заглянуть внутрь этого выражения поможет второй стих из 13-ой главы этого же послания, где есть фраза "и знаю все тайны и имею всякое познание". Дар знания - это способность уловить значение Божьего откровения, которое для естественного ума является тайной.
Этот дар предоставляет основание для всего христианского учения, для всякой проповеди христианства, как и для того, чтобы правильно консультировать, руководить, применять на практике мудрость и использовать все остальные дары в любом служении. Если человек не обладает этой способностью сам, он должен полностью полагаться на тех, кто ею обладает, чтобы правильно использовать свой собственный дар. Особенно зависит от знания учитель или проповедник, потому что его задача - учить Божьим истинам других или растолковывать им эти истины.
Христианин, обладающий даром знания, может быть человеком высокообразованным в том, что касается библейских языков, истории, археологии и теологии. Бог может использовать его образование в процессе применения этого дара. Но бывает и так, что человек, обладающий тем же самым даром, имеет лишь ограниченное академическое образование. И в том, и в другом случае способность вмещать истину дана от Бога; это - богоданная способность не только раскрывать истины на основании фактов Писания, но и объяснять и толковать эти истины так, чтобы помочь другим понять их. Как и всякий другой дар, этот дар дается в различных формах и количествах. Один верующий может, иметь большие способности в одной области, в то время как у другого могут быть умеренные способности в этой области, сочетающиеся с несколькими другими духовными способностями.
Люди, записывавшие Библию, обладали уникальным даром знания. Бог давал им узнавать Его истины непосредственно, - они записывали "истины, которые затем становились частью Его Слова. Однако после того, как канон Писания был закрыт, этот дар перестал включать в себя способность получать новую истину от Бога. С тех пор этот дар является способностью понимать ту истину, которая уже была открыта и дана в откровении. В наши дни любой человек, заявляющий, что имеет откровение от Бога, - обманщик, противоречащий самому Слову Бога, в котором содержится выразительное предостережение, что любой, кто добавит к нему что-либо или отнимет что-либо от него, пострадает от Божьей кары (Откр. 22:18). Любое слово божественного знания или мудрости должно быть основанным на Слове Бога, "однажды (преданном) святым" (Иуд. 3).

Дар веры

Очевидно, что та суверенная, подаренная Духом вера, о которой говорится здесь, отличается от той веры, которая спасает неверующего, или от той повседневной веры, с которой живет каждый верующий. Эта вера дается только ограниченному количеству христиан и является интенсивной способностью полностью полагаться на Бога в трудных и опасных ситуациях, перед лицом ошеломляющих препятствий, которые человеческими силами преодолеть невозможно.
Дар веры прежде всего выражается через молитву, в которой человек, взывая к Богу, полагается на то, что Бог совершит нечто, лежащее вне пределов Его обычной помощи. Иисус сказал: "Истинно говорю вам: если вы будете иметь веру в горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничто не будет невозможно для вас" (Матф. 17:20). Павел ниже в этом послании ссылается на веру такого рода: "Если имею... всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто" (13:2). В этом стихе Павел не умаляет значения веры, но просто указывает, что без любви она пуста. Его выражение "вся вера", по-видимому, подразумевает, что дар веры может даваться в разных количествах.
Обладающие даром веры имеют особую способность обращаться к Богу так, чтобы Он действительно выполнял Свои обетования. Вера активирует Бога, в согласии с Его планом и Его волей (ср. Иак. 5:16б-18). Когда Павел, будучи узником, плыл в Рим, корабль, на котором он находился, попал в ужасную бурю. Выкинув за борт все грузы и такелаж, он и его спутники носились по волнам без еды много дней, а буря не прекращалась. В самый опасный момент Павел, обращаясь к своим спутникам, сказал: "Теперь же убеждаю вас ободриться, потому что ни одна душа из вас не погибнет, а только корабль; Ибо Ангел Бога, Которому принадлежу я и Которому служу, явился мне в эту ночь И сказал: не бойся, Павел! тебе должно предстать пред кесаря, и вот, Бог даровал тебе всех плывущих с тобою" (Деян. 27:22-24). Доверие Павла требовало особой веры. Его великая вера, проявившаяся в разгар бедствия, держалась на обетовании Бога и принесла надежду на спасение всем, кто был с ним вместе. Авраам тоже "пребыл тверд в вере, воздав славу Богу" (Рим. 4:20).
Сильная вера одного человека всегда помогает другим и служит им добрую службу. Из истории церкви мы знаем, что во все времена тысячи святых, обладавших даром веры, доверялись Богу и верили в Его помощь перед лицом великих опасностей и, даже, зачастую перед лицом смерти. Проявляя свою веру, они тем самым укрепляли веру своих братьев и сестер во Христе. Гудзон Тейлор верил в то, что Бог приобретет через него много китайских верующих, и, не имея денег, ни поддержки, отказываясь попросить хоть пенни помощи, он начал то дело, которое стало великой и плодотворной Китайской Внутренней Миссией. Джордж Мюллер, будучи сиротой, постоянно полагался на Бога в своих молитвах и раз за разом видел, как Бог чудесными способами обеспечивал ему пропитание и кров. Бесчисленные миссионеры верою брали племена или народы для Господа, и евангелисты верою брали города для Господа, потому что Господь с присущей Ему верностью отзывался на их молитвы. Они получали ответ на свои молитвы, и тем самым и сама вера укрепилась и возросла.

Дары исцеления

Интересно отметить, что слово дары стоит здесь во множественном числе, подтверждая то, что было уже сказано в главе 29, а именно, что Павел говорил о категориях одаренности, внутри которых может быть большое разнообразие. Дары исцелений - это первые из временных даров знамений, которые Павел упоминает в этом отрывке. И, поскольку все эти дары были тогда в употреблении, Павел не относит их к отдельной категории. Слово "исцеление" и в греческом оригинале тоже стоит во множественном числе ("иаматон"), что подчеркивает тот факт, что в исцелении нуждались самые различные повреждения. Этими дарами обладал Христос (Матф. 8:16-17), апостолы (Матф. 10:1), семьдесят (Лук. 10:1) и некоторые помощники апостолов, такие, как Филипп (Деян. 8:5).
Бог может исцелять чудесным образом и в наши дни в ответ на преданные молитвы Своих детей. Но ни один христианин сегодня не обладает дарами исцелений. Это очевидно, ведь никто в наши дни не может исцелять так, как это делал Иисус или как это делали апостолы, которые одним словом или прикосновением мгновенно и полностью исцеляли всех, кто к ним приходил за помощью, и воскрешали мертвых. Коринфские верующие могли видеть, как Бог производил исцеления через Павла или других христиан, имевших эти способности, и в этом случае Павел упоминает эти дары здесь просто для того, чтобы напомнить коринфянам о разнообразии даров, которыми Бог снабжал Своих людей, чтобы исполнить Его работу.
Дары исцелений, как и другие дары знамений, были да рами временными, которые были даны церкви для того, чтобы удостоверить апостольское благовествование; эти дары давались в качестве доказательства, что это благословение было действительно Словом Бога. Великое поручение, которое Иисус дал всем христианам, не включает в себя задачу совершать физические исцеления: это - поручение исцелять души через проповедь Евангелия. И дело тут не в том, что физическое здоровье и благополучие людей перестало интересовать Бога или не должно интересовать церковь. Медицинское обслуживание населения долго было важной частью христианского служения, благословенной Богом, и является в наши дни краеугольным камнем миссионерской работы. Но Божья работа по исцелению немощных, будь то через усилия медицины или благодаря чудесным исцелениям, перестала быть знамением, удостоверяющим подлинность Божьего Слова, и Он больше не одаряет Свою, церковь такими дарами.
Как и все остальные, обладавшие дарами исцелений, Павел пользовался им экономно и применял только для той цели, для которой он и был предназначен. Этот дар никогда не использовали только для того, чтобы принести кому либо физическое выздоровление. Павел и сам был болен, и все же он никогда не исцелял себя и не просил об исцелении у своих единоверцев, одаренных этим даром. Любимый друг и сотрудник Павла, Епародит, был очень тяжело болен и умер бы, если бы не Божье вмешательство: "Бог помиловал его, и не только его но и меня, чтобы не прибавилась мне печаль к печали" (Фил. 2:27). Бог чудесным образом исцелил Епафродита, но из этого стиха становится ясным, что, если бы апостол мог свободно пользоваться даром исцелений, ему не пришлось бы в этом случае обращаться с особой молитвой к Богу. Когда у Тимофея, другого сотрудника Павла, начались боли в животе и другие недомогания, Павел посоветовал ему пить понемногу вино (1 Тим. 5:23), но не исцелил его. Еще одного своего сотрудника, Трофима, Павел "оставил больного в Милите" (2 Тим. 4:20). Он применял свой дар исцелений только в тех случаях, когда это было необходимо, чтобы подтвердить силу Евангелия, а не просто для того, чтобы сделать христиан физически здоровыми.
Христианин и в наши дни имеет право просить Бога об исцелении от любой болезни. Бог может решить исцелить его, чтобы достичь Своей цели и показать Свою славу. Но он не имеет никакой обязанности исцелять, потому что ни в какие времена Он и в малейшей степени не обещал исцелять (ср. Числа 12:9-10; Втор. 28:21-22; 2 Царств. 5:15-27; 2 Пар. 26:5-21; Пс. 119:67; 1 Кор. 11:30), и Он больше не заверяет подлинность Своего Слова, потому что с тех пор, как Слово завершено, оно само себя удостоверяет.

Дар чудотворения

Чудотворение тоже было временным даром знамения. Чудо - это сверхъестественное вторжение в естественный порядок вещей, в природный мир с его природными законами, объяснимое только при помощи божественного вмешательства. Бог часто ведет нас в жизни, помогает нам или предостерегает нас, действуя через других христиан, через обычные обстоятельства или через естественные законы. Все это - сверхъестественные проявления божественного провидения, но это не чудеса. Чудо это такое Божье действие, которое противоречит обычному ходу вещей и законам природы, такое действие, которое только Он может совершать, преодолевая законы природы, и которое иначе, при других обстоятельствах, совершиться не могло бы.
Иоанн говорит нам, что, когда Иисус превратил воду в вино на свадебном празднике, тем самым Он "положил... начало чудесам в Кане Галлилейской и явил славу Свою; и уверовали в Него ученики Его" (Иоан. 2:11). В этом-то и состояла цель чудотворения. Иисус превратил воду в вино не для того, чтобы порадовать собравшихся на праздник или показать любопытствующим Свою великую силу. Даже чудотворение, совершавшееся Самим Иисусом, как и Его работа по исцелению, было подтверждением того, что Он пришел как Мессия, вестник Божьей силы. Почти в самом конце своего Евангелия Иоанн говорит: "Много сотворил Иисус пред учениками Своими и других чудес, о которых не написано в книге сей. Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его" (20:30-31). Иисус совершал чудеса для того, чтобы доказать, что через Него, Иисуса, открывает Себя Бог. Во время Пятидесятницы, обращаясь к толпе народа с проповедью, Петр сказал: "Мужи Израильские! выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил через Него среди вас, как сами знаете..." (Деян. 2:22).
Иисус творил чудеса и исцелял больных только в течение трех лет Своего служения. Вопреки определенным мифам и легендам, возникшим в течение последующих столетий, как указывает Писание, будучи ребенком и молодым человеком, Иисус жил спокойной, обычной жизнью, не проявляя абсолютно никаких сверхъестественных сил до брака в Кане Галлилейской. Вышеприведенная цитата из второй главы Евангелия от Иоанна ясно указывает на то, что чудеса Иисуса начались тогда же, когда началось и Его служение.
Апостолы и некоторые другие руководители ранней церкви также творили чудеса, которые были знамениями, подтверждавшими евангельскую весть. В Иконии Павел и Варнава "пробыли... довольно времени, смело действуя о Господе, Который, во свидетельство слову благодати Своей, творил руками их знамения и чудеса" (Деян. 14:3). Позже Павел писал коринфянам: "Признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами" (2 Кор. 12:12). Чудесные знамения были признаками апостольства, подтверждением того, что и слова, и дела апостолов были от Бога. В послании к Евреям мы читаем: "спасении, которое, быв сначала проповедано Господом, в нас (в апостолах) утвердилось слышавшими от Него, При засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святого по Его воле" (2:3-4).
Только что это были за чудеса, которые творили апостолы? Иисус делал вино и пищу, ходил с Петром по воде, взял монету изо рта рыбы, исчез от нападавшей на Него толпы и вознесся в облаке на небо. Все эти чудеса относятся к преодолению законов природы и совершались только Им. Ни один из Его учеников никогда не сообщал о том, чтобы он мог сделать какое-либо чудо, преодолевшее законы природы. Какие же чудеса творили ученики? Ответ содержится в том слове, которым обозначались чудеса, - "динамис", что буквально означает - "сила". И действительно в Евангелиях этот термин переводятся как "сила" и часто связывается с изгнанием демонов (Лук. 4:36; 6:18; 9:42). Это - именно та сила (изгонять демонов), которую Господь дал двенадцати и семидесяти (Лука 9:1; 10:17-19). В наши дни мы не имеем такой силы, которою кто-нибудь из нас мог бы приказать демонам выйти из неспасенных людей, как это делали ученики. Филипп и Стефан проявляли дар чудотворения (Деян. 6:8; 8:7). Павел использовал этот дар, чтобы подтверждать "учение Господа" и приводить людей к вере (Деян. 13:6-12). Некоторые из иудеев, которые, не имея истинного дара от Бога, пытались изгонять демонов, бывали избиваемы и преследуемы теми демонами, которых они пытались изгнать (Деян. 19:14-16).
Эти знамения сопровождали Божье Слово только до тех пор, пока Он давал откровение Своего Слова. Когда откровение прекратилось, прекратились и дары знамений. Б.Б.Уарфильд писал: "Эти чудесные дары были как бы вертикальными грамотами, удостоверявшими личность апостолов, подтверждавшими, что апостолы - это действительно авторитетные деятели, посланные Богом для -основания церкви. Функция этих даров очевидно ограничивалась апостольской церковью и по необходимости вместе с нею прекратила свое существование".

Дар пророчества

Некоторым христианам Бог дал дар пророчества. Ученые-евангелисты долго не могли прийти к общему мнению в вопросе о том, является ли пророчество постоянным даром, даром, который Бог продолжает давать некоторым христианам и до сих пор, или же это - временный дар знамений, который прекратился вместе с апостольской эпохой. Главный аргумент тех, кто считает, что пророчество - это временный дар, связанный только с откровением, и потому прекращается тогда же, когда прекращается и откровение, -основывается на 13:8 из этого послания к Коринфянам, где дар пророчества, вместе с дарами языков и знамений, относится к тем дарам, которые упразднятся, то есть прекратят свое существование. Как мы увидим позже, когда будем разбирать этот отрывок, хотя эти дары и упомянуты вместе в этом стихе, пророчества и знамения не относятся к той же категории, что и дар языков. То, что это дары упомянуты вместе в 13:8, не доказывает, что это дары одного и того же типа, - не больше, чем упоминание различных даров в 12:8-10 могло бы свидетельствовать о том, что все эти дары относятся к одному типу. Мы будем исходить из допущения, что пророчество - это постоянный дар, который дается для назидания церкви.
Греческий глагол "профетеуо", как и его древнееврейский эквивалент "наба", переводящиеся как пророчествовать, просто означает "произносить вслух, провозглашать". Этот глагол предполагает, что говорящий стоит перед аудиторией, и может означать "выступать публично". В Средние века к значению этого глагола иногда добавлялась связь с предсказанием. Хотя многие из пророков и делали предсказания, это не было их основным служением, и представление о предсказании не включается в исходное значение, тех терминов, которые употреблялись для описания их самих и их поступков. Фактически исходные термины не несут на себе с необходимостью представления об откровении. Многое из Своего Слова Бог открыл через пророков, но большая часть их служения представляла собой просто провозглашение и изложение уже данного откровения, как и призыв следовать ему. Библейские пророки иногда сами делали откровения (см. 1 Тим. 4:14; 2 Пет. 1:21), а иногда только вновь и вновь повторяли о том, что уже прежде было дано в откровении. Поэтому пророк Божий - это просто тот, кто высказывает, прорекает Божье Слово, и пророчество - это провозглашение этого слова. Дар пророчества это данная и уполномоченная Духом способность провозглашать Слово так, чтобы оно производило нужное действие. С тех пор как Писание завершено, пророчество перестало быть средством получать новые откровения и стало провозглашать только то, что уже было открыто в Писании.
Самое ясное и простое объяснение пророка содержится в 14:3 1-го послания к Коринфянам: "кто пророчествует, тот говорит людям в назидание, увещание и утешение".
Я не верю, что в течение истории было когда-нибудь такое время, когда Бог не одарял бы кого-нибудь из Своих людей дарами такого рода. Во времена Ветхого и Нового Заветов и в эпохи между этими заветами и после их заключения Господь всегда давал некоторым из Своих святых дар говорить за Него с особой силой и действенностью. В 1 Кор. 14:1 Павел убеждает всех верующих: "Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать". Ту же просьбу он повторяет и в стихе 39. При этом апостол не имел в виду, что каждому христианину следует желать того, чтобы он лично получил этот дар, но что всем христианам коллективно следует желать того, чтобы в их среде осуществлялось служение этого дара. Во всей 14-ой главе послания Павел противопоставляет дар языков дару пророчества. Дар языков - это один из даров знамений, нуждающийся в истолковании прежде, чем кто-либо из верующих или неверующих когда-либо смог бы понять его, дар пророчества имеет особую цель: он назидает всех, кто эти пророчества слышит.
В 12-ой главе послания к Римлянам, там, где речь идет о духовных дарах, Павел сказал: "И как... имеем различные дарования, то, имеешь ли пророчество, пророчествуй по мере веры" (ст. 6). Термин аналогия ("пропорция" по мере) указывает на правильное отношение или на согласие с чем-либо, и по-гречески этот стих читается буквально "веры". Поэтому лучше было бы перевести этот стих "в согласии с верой". Слово "вера" несколько раз в Новом Завете используется как синоним Евангелия, богоданного тела христианской веры (Деян. 6:7; Иуд. 3, 20). В наши дни верующие, обладающие даром пророчества, уполномочены говорить не "по мере" их личной, субъективной веры, но в согласии с уже откровенной, объективной верой, в согласии с Божьим Словом. Об этом главным предназначении пророчества сказано в книге Откровения: "Ибо свидетельство Иисусово есть дух пророчества" (19:10). А Библия - это свидетельство об Иисусе (ср. Иоан. 5:39). Пророчество никогда не может уклониться от записанного Слова Бога, как ясно дает понять Павел, когда он говорит: "Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам; ибо это заповеди Господни" (1 Кор. 14:37). Дар пророчества - это особая духовная способность свидетельствовать об Иисусе, которая дается христианам. Никто не должен "уничижать пророчества" (1 Фес. 5:20), но коринфяне, очевидно, смотрели на пророчество сверху вниз и даже замещали его экстатическими проявлениями, как свидетельствует начало 14-ой главы.

Дар различения духов

Важный дар, необходимый для предохранения церкви от опасных влияний, это дар различения духов. Основное значение слова различение - отделение на основании испытания и суждения, необходимое для определения того, что является истинным, а что - подложным. Сатана - это великий обманщик, "отец лжи" (Иоан. 8:44), и с тех пор, как совершилось грехопадение, он и его демоны всегда подделывали Божью весть и Божье дело. Всем христианам следует внимательно вдуматься во все, что они слышат или читают, чтобы быть в состояний судить об этом. Иоанн писал: "не всякому духу верьте, но испытывайте духов, от Бога ли они" (1 Иоан. 4:1). Именно так и поступали богобоязненные и "благомысленные" иудеи в Верии, когда они впервые услышали Евангелие от Павла (Деян. 17:11). Они испытали слова Павла, сопоставили их с тем, что уже знали из Божьего Слова, и, поскольку одно совпадало с другим, они поверили, что то, чему учил Павел, было от Бога, а не от демонов. Именно так следует каждому верующему поступать с каждой вестью, которая заявляет, что она - от Бога. Ни один проповедник или учитель не должен протестовать, когда то, что он говорит, судят, сравнивая его слова с Писанием.
Те, кому Бог дал дар различения духов, имеют особую способность распознавать подлинных духов. Этот дар можно назвать сторожевым псом Святого Духа. Некоторые представления, подающиеся как библейские и для поверхностного взгляда кажущиеся библейскими, в действительности являются умными подделками, которые способны обмануть большинство верующих. Те, у кого есть дар различения духов, это - инспекторы Святого Духа, Его эксперты по подделкам, кому Он дал особый дар прозрения и понимания. Этот дар был особенно важен в ранней церкви, потому что Новый Завет тогда еще не был завершен. Даже и после того, как Библия была завершена, она не была широко доступна, потому что в те времена тексты было трудно и дорого копировать. Те, кому Святой Дух дал дар распознавания, были защитниками церкви.
Дар различения духов особенно ценен также и в те времена, когда церковь и Евангелие считаются принятыми в обществе. Когда христианство преследуется, поддельных учителей обычно немного, потому что уж слишком велика опасность того, что тебя примут за христианина. Гораздо больше вероятность, что такие поддельные учителя расплодятся в такие времена и в таких местах, где к христианству относятся с уважением или, по крайней мере, терпимо. В некоторых местах в наши дни евангелизация является популярным и, даже, выгодным занятием. Всякого рода учителя, проповедники, писатели и консультанты заявляют, что они опираются на Евангелие и на Библию. Хотя каждый думающий человек понимает, что все эти идеи не могут быть библейскими просто потому, что многие из них так противоречат друг другу, что не всегда легко распознать, какие из них истинны, а какие - нет. Чаще всего они являются смесью истины и подделки. Ложные учителя, те, кого использует в своих целях сатана, обычно добавляют некоторые частицы правды к своим проповедям. К несчастью, бывает и так, что учителя, проповедующие в основе своей учение, там и сям выдергивают идеи из психологии, философии и популярного мышления, которые кажутся библейскими, но на самом деле библейскими не являются. Дело тех, кто обладает даром различения духов - помогать отделять пшеницу от плевелов.
Коринфские верующие, имевшие дар, либо не использовали его, либо их не слушали. Иначе невозможно себе представить, что те извращенные представления и привычки, о которых писал в своем послании Павел, могли бы расцвести в Коринфе таким пышным цветом. Дар различения духов -это тот дар, который, наряду с даром пророчества, апостол призывает коринфян применять при определении того, какую пользу приносят говорящие языками и как истолковать их речи. Имеющие дар различения духов должны судить даже тех, кто пророчествует (1 Кор. 14:29).
Очевидно, что дар различения духов ценен для церкви и в том отношении, что он помогает христианам разрешать возникающие среди них споры в своей собственной среде, вместо того, чтобы обращаться с этими спорами в суд. Видимо, это - тот самый дар, необходимый человеку, о котором Павел говорит в 6-ой главе 1-го послания к Коринфянам: "неужели нет между вами ни одного разумного, который мог бы рассудить между братьями своими?" (стих 5).
Для того, чтобы правильно различать духов, действительно нужно иметь особый дар. Ведь даже хвала Евангелию может быть обманчивой и ведущей в ложном направлении. Лука пишет, что, когда Павел и Сила начали служение на Филиппах, "встретилась нам одна служанка, одержимая духом прорицательным, которая через прорицание доставляла большой доход господам своим. Идя за Павлом и за нами, она кричала, говоря: сии человеки - рабы Бога Всевышнего, которые возвещают нам путь спасения" (Деян. 16:16-17). То, что говорила эта девушка, было не только верным: казалось, что ее слова подтверждали Евангелие и были благоприятными для тех, кто его провозглашал. Но ее намерения и побуждения были как раз противоположными. Управляющие ею демоны задумали привлечь внимание людей к ее словам, и, завоевав их доверие, затем унизить Божье Слово и работу Его служителей. В этом случае Павел не мог судить на основании того, что эта девушка говорила, потому что ее слова были правильными. О том, что она была инструментом демонов, он узнал только потому, что Святой Дух открыл ему это, обнаружив того ложного духа, который руководил ею.
О ложном учении можно судить, сравнивая его с Писанием, но ложных духов можно различать только имея истинный дар различения духов. Этот дар можно назвать "даром о дарах", потому что Бог использует его для того, чтобы открыть Своей церкви, являются ли истинными, подлинно пришедшими от Него другие дары, с проявлением которых сталкивается церковь. Не всякая имитация даров является бесовской подделкой. По большей части такого рода подражание - это просто дело плоти, плотские стремления христиан служить Богу своей собственной силой и к своей собственной выгоде и славе. В итоге можно сказать, что дар различения духов дается для того, чтобы распознать, являются ли другие дары дарами Святого Духа, просто природными имитациями Его даров, или же они - бесовские подделки. Я уверен в том, что Бог до сих пор дает некоторым из Своих людей способность срывать маски с ложных пророков и лицемеров. Он дает этим людям способность видеть вглубь, а затем выставлять напоказ подражания и обманы, которые большинство христиан приняли бы за чистую монету.
Однако, дар различения духов легко может выродиться в гордость и критическое по отношению к остальным самовольство. И, если этот дух имитирует плотские подражатели, этот дар оказывается осуждающим, а не исправляющим. Но, если его используют правильно, он становится важной защитой, предохраняющей Божий народ от ложных учителей.

Дары языков и дары истолкования языков

Самый спорный духовный дар в наши дни - это дар различения языков. Поскольку этот дар, вместе с даром истолкования языков, будет обсуждаться подробно, когда мы будем говорить о введении к 14-ой главе этого послания, здесь необходимо отметить только, что и тот, и другой относятся ко временным дарам знамений, которые в церкви сегодня не являются подлинно, активными. В новозаветной церкви эти дары, подобно другим дарам знамений, служили для того, чтобы удостоверять силу благой вести и ее подлинность. В Коринфе эти дары безмерно превозносили и серьезно злоупотребляли ими. Но пока еще для Павла главное не в этом. Здесь он просто называет эти дары, чтобы показать, до чего велико разнообразие даров, которые Своею верховной властью дает верующим Дух Бога.

Суверенный контроль Бога над духовными дарами

"Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (12:11).
Этот стих подводит итог сказанному в стихах 4-10. В точности так же, как он это делал, иллюстрируя различия в природе, служениях и действиях духовных даров (ст. 4-6), Павел продолжает подчеркивать, что каждый дар, хотя во многом и отличается от других даров, суверенным и сверхъестественным образом производится одним и тем же Духом (ср. ст. 8-9). Фактически, в этом абзаце это пятая ссылка на Святого Духа как на Дарителя. Кроме того, Павел снова подчеркивает, что каждый верующий одарен в духовном отношении (разделяя каждому особо - ср. ст. 6-7). Имеющие дары не являются духовной элитой, потому что все члены церкви, Тела Христова, имеют духовные дары. Все мы одарены, и каждый из нас призван Господом служить теми дарами, которые Он нам дал.
Здесь нет указания на то, что духовные дары следует искать. Это нарушило бы и представление о даре благодати, и намерение этого текста - заставить коринфян осознать, что все верующие имеют дары, и что все эти дары разные. Бог в Своей верховной власти дал дары, которые должны служить исполнению Его божественных намерений. Разнообразие даров - это не "шведский стол", из которого верующие могли бы выбирать, что им приглянется. Кроме того, подчеркивается здесь не только то, что Святой Дух дает дары, но и то, что все же сие производит один и тот же Дух. Слово производит - то же самое, что и в стихе б, и означает "возбуждает, сообщает или проявляет энергию". В более глубоком смысле верующий даже и не использует свой дар, но позволяет Богу работать через него силой Святого Духа. Бог проявляет энергию и делает действенными те дары, которые Он суверенно дает, как Ему угодно, всем Своим людям. Дух - это вестник Главы церкви, раздающий духовные дары и сообщающий им силу по божественному предназначению.
Когда Дух Бога управляет церковью и возбуждает ее энергию, об этом свидетельствуют по меньшей мере восемь проявлений:
Руководимая Духом церковь едина. Святой Дух -источник и защитник единства, такого единства, которое не ломает личность. Для церкви, руководимой Духом, характерно товарищество. Это глубокое и широкое, честное и близкое товарищество, охватывающее каждого неравнодушного верующего, принимающего участие в работе церкви.
Церковь, руководимая Духом, это церковь, почитающая Бога. В центре ее богослужений, истинных и осмысленных, находится Бог, и все верующие принимают в них участие, поклоняясь Богу Отцу, Сыну и Святому Духу. Эти богослужения поют хвалы Богу, произносят хвалы Богу и живут хвалами Богу.
Руководимая Духом церковь благовествует. Святой Дух это Тот, Кого мы на самом деле должны благодарить за каждое обращение, за каждое новое духовное рождение, и церковь, отзывающаяся на Его призывы, приобретает новые души непроизвольно и радостно. Приводить неверующих к новой жизни во Христе для такой церкви - это самое главное, и это - естественный результат ее собственной жизни.
Церковь, которой руководит Дух, полна любви. Это -собрание людей, которые заботятся друг о друге и помогают друг другу, это такая община верующих, для которых бескорыстие и самоотверженность - самые нормальные явления.
Руководимая Духом церковь послушна. Она идет тем путем, который предначертал Бог, и только этим путем. Чему учит Библия, тому она верит, и что Библия предписывает, то она исполняет.
Руководимая Духом церковь покорна. Покорность - это готовность слушаться, это - послушание, с радостью исходящее из глубины души. Такая церковь покоряется своему Господу, поскольку она любит Его и старается угодить только Ему.
Руководимая Духом церковь служит. Подобно своему Господу Иисусу Христу, она призывает не только к тому, чтобы ей служили, а к тому, чтобы самой служить. В этом - ее намерение и цель ее существования. Это - община верующих, в которой каждый служит, используя те дары и способности, которые он получил от Святого Духа.
Когда в наши дни церковь не понимает, каким образом и с каким намерением Бог дает верующим духовные дары, а вместо этого пытается оценить эти дары, разложив их по полочкам в согласии с мирскими, человеческими мерками, когда церковь превозносит определенные дары, ставя их выше других и ищет даров других, чем те, что были ей даны от Бога, - тогда и в наши дни вновь возвращается то замешательство, от которого страдали коринфские верующие.

Глава 31. Единство и многообразие (12:12-19)

"Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, так и Христос. Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом. Тело же не из одного члена, но из многих. Если нога скажет: "я не принадлежу к телу, потому что я не рука", то неужели она потому не принадлежит к телу? И если ухо скажет "я не принадлежу к телу, потому что я не глаз", то неужели оно потому не принадлежит к телу? Если все тело глаз, то где слух? Если все слух, то где обоняние? Но Бог расположил члены, каждый в составе тела, как Ему было угодно. А если бы все были один член, то где было бы тело?" (12:12-19).
Неправильное употребление коринфянами своих духовных даров выражалось в их приверженности плоти и миру, а также было причиной их раздробленности и разногласий, которые Павел продолжает порицать.
Иллюстрируя, насколько различными бывают духовные дары (12:4-11), апостол постоянно подчеркивал, что они имеют один единственный источник в Боге (стихи 4, 5, 6, 8, 9, 11). Кроме того, он подчеркивал, что все они имеют единое предназначение: обнаружить действие и силу Святого Духа для общей пользы всей церкви (ст. 7). Эти объединяющие элементы навели апостола на мысль завести с коринфскими верующими разговор о единстве спасенной общины в целом.
В том отрывке, к рассмотрению которого мы сейчас приступаем, Павел объясняет и иллюстрирует природу единства самой церкви и важность этого единства, а затем опять подчеркивает важность многообразия, которое жизненно необходимо для этого единства. Разнообразие в церкви - это то средство, которым пользуется Бог для того, чтобы внести в церковную общину дружбу и товарищество. Но до тех пор, пока каждый отдельный член церкви не осознает, какую именно роль он призван исполнять в общем целом Христова Тела, и не примет на себя эту роль, различие и многообразие будет разделять, а не объединять, разрушать, а не возводить, вносить разлад, а не гармонию; результатом будет служение самим себе, а не самоотдаче.
В стихе 12 Павел приводит пример, который помогает понять, что он имеет в виду под единством общины верующих, а в стихе 13 он объясняет происхождение этого единства.

Объединенные в одном Теле

"Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, так и Христос" (12:12).
Снова Павел (ср. 10:17) для иллюстрации идеи об единстве Христова тела, церкви, и о взаимосвязанности его частей прибегает к сравнению с человеческим телом. Вплоть до 27 стиха главы 12 Павел использует термин тело, всего около 16-ти раз. Этим термином он пользуется и во многих других своих посланиях (Рим. 12:5; Еф. 1:23; 2:16; 4:4, 12, 16; Кол. 1:18 и т.п.).
Человеческое тело это ни с чем не сравнимое, изумительное органическое творение Бога, дивно сложное, и все-таки единое. Части этого тела сосуществуют, функционируя с беспримерной гармоничностью, слаженностью и взаимосвязанностью. Это - союз, который нельзя разделить на отдельные части. Если этот союз разделяется, то та часть, которую отрезают от общего целого, прекращает свое существование и умирает, в то время как остальное тело лишается части своих способностей и действенности. Тело - это нечто неизмеримо большее, чем просто сумма его частей.
И Христово Тело тоже едино. Христианских организаций, учреждений, органов и всякого рода групп много. Но церковь только одна, и каждый, истинно верующий в Христа, является ее членом. Павел так настойчиво проводит мысль о единстве в церкви, что он даже о Христе говорит как о церкви: так и Христос. Отделить Христа от Его церкви так же невозможно, как отделить тело от его головы. Когда о Христе говорят как о главе церкви, всегда имеется в виду голову как тот центр, из которого осуществляется умственный и духовный контроль над всем телом. Когда тело теряет свой ум и лишается духа, оно перестает быть телом и становится трупом. Оно все еще организовано так, как было организовано тело, но живым организмом оно больше не является.
О том же самом говорит и Иисус, используя другую метафору: "Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего" (Иоан. 15:5). Ветвь, отделенная от дерева, это не только неплодоносная ветвь, но и ветвь безжизненная.
По этой причине Новый Завет говорит о том, что мы - во Христе, а Христос - в нас. Он не просто со Своей церковью. Гораздо более того: Он в Своей церкви, и Его церковь - в нем. Они полностью отождествляются. Церковь - это органическое тело, живое проявление Иисуса Христа, пульсирующее и дышащее в такт с вечной жизнью Бога. Общий знаменатель, к которому можно привести всех верующих, - это то, что они владеют самою жизнью Бога. Иисус сказал: "Ибо Я живу, и вы будете жить" (Иоан. 14:19). "Имеющий Сына имеет жизнь" (1 Иоан. 5:12), потому что "соединяющийся с Господом есть один дух с Господом (1 Кор. 6:17).
В то время, когда Христос пребывал на земле, Он был воплощен в одном-единственном теле. Теперь же Он воплощен в другом теле, великом, разнообразном и драгоценном теле - в Его церкви. Сейчас Христос воплощен в мире через Свою церковь. Истинной церковной жизни без жизни Христа быть не может. Павел не говорит: "ибо для меня жить - значит быть христианином", но говорит "Ибо для меня жизнь - Христос" (Фил. 1:21). По сути дела, он мог сказать: "уже не я живу, но живет во мне Христос" (Гал. 2:20). Этой же самой жизнью Христа владеет каждый верующий, и поэтому каждый верующий - это часть Христа, часть Его Тела, церкви. Церковь - это одно тело, ведь так и Христос. Примеры того, что подразумевается под этой солидарностью, можно найти у Матфея (18:5 и 25:31-46), где наш Господь учит: то, что мы делаем для одного из детей Божиих, мы делаем и Самому Христу.

Крещенные одним Духом

"Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные; и все напоены одним Духом" (12:13).
В этом стихе Павел представляет две важные истины о Теле Христовом: он говорит о том, как оно создается, и о том, как оно наполняется.

Формирование Тела

Церковь создается тогда, когда Христос крестит верующих Святым Духом. Ибо все мы одним Духом крестились в одно тело. Святой Дух - это действующая сила, производящая крещение, но крестит Христос. Во время крещения Самого Иисуса Иоанн Креститель говорит, что именно Иисус Христос, "Идущий за мною", Который "сильнее меня", и является Тем, Кто "будет крестить вас Духом Святым и огнем" (Матф. 3:11; ср. Марк. 1:8; Лук. 3:16; Иоан. 1:33). Как объясняется в следующем стихе, крещение огнем - это осуждение ада, сожжение соломы "огнем неугасимым". В качестве Спасителя Христос крестит Святым Духом, а в качестве Судии Он крестит огнем. Все верующие получают крещение Святым Духом; все неверующие - крещение огнем. Поэтому Христос крестит каждую живую душу.
В скобках следует заметить, что о водном крещении Павел здесь не говорит. Водное крещение - это внешнее, физическое установление, которое предлагают сами верующие и которое совершается другими верующими в послание заповеди Христа (Матф. 28:19; ср. Деян. 2:38). Водное крещение не играет роли в самом по себе обращении в веру, оно только свидетельствует и церкви, и миру о том обращении, которое внутри души уже совершилось. А духовное крещение, наоборот, целиком дело рук Бога. Фактически, это синоним спасения. Термин баптизо ("крестить") используется в Новом Завете, когда говорится в переносном смысле о перенесении страданий (Матф. 20:22-23, по Версии Короля Джеймса) или о духовном погружении в смерть и в воскресение Христа (Рим. 6:3-5). Верующий духовно погружен в Тело Христа, так же, как крестящийся погружается в воду.
Должно быть также замечено, что ни одно место Нового Завета не переводится как "крещение Святого Духа", в том числе и этот стих. "Ен хени пнеумати" (одним Духом) может означать либо "одним Духом", либо "при помощи одного Духа". Поскольку верующих крестил Христос, лучше перевести эту фразу как "при помощи одного Духа". То, что дает нам новую жизнь и помещает нас в Тело, когда мы доверяемся Христу, это не крещение Святого Духа, а крещение Христа.
Невозможно быть христианином и не быть крещенным Христом, Который крестит нас при помощи Святого Духа. Но невозможно и пережить более одного крещения Духом. Существует только одно крещение Духом - крещение Христа при помощи Духа, и это крещение получают все верующие, когда они рождаются заново. Этим крещением Сын помещает всех верующих в сферу личности Духа, в новую сферу, внутрь новых взаимоотношений с другими и в новый союз с Иисусом Христом (ср. 1 Кор. 10:2, где Павел показывает, как народ Израиля покидает фараона и Египет, чтобы, погрузившись в новую обстановку, отождествить себя с новым руководителем Моисеем, и с новой страной - Ханааном).
Излияние Святого Духа на Пятидесятницу также обнаруживает, что это было крещение Иисусом Христом (Деян. 2:32-33) во исполнение предсказания Иоанна Крестителя (Матф. 3:11) и общение Самого Иисуса (Иоан. 7:37-39; 15:7-15; Деян. 1:5). Нам не говорится с точностью о том, как именно совершается это крещение, об этом мы знаем не больше, чем о том; как Бог может дать человеку новое сердце и новую жизнь. Это - тайны для нас невместимые, находящиеся вне пределов нашего понимания. Но в том, что касается вопроса о ролях, которые каждая из ипостасей Троицы играет в спасении, тайны нет: Отец послал Сына, а Сын посылает Духа. Сын - это божественный Спаситель, а Святой Дух - это божественный Утешитель, Помощник и Ходатай. Сын - это Креститель, а Святой Дух - это действующая сила, производящая крещение.
В 12:13 этого послания самое главное для Павла в том, что крещение одним Духом делает церковь одним Телом. Если бы было больше, чем одно крещение одним Духом, то было бы больше, чем одна церковь, и то, что для Павла тут является главным, нарушилось бы. Павел использует учение о крещении Духом для того, чтобы показать, что все верующие едины в Теле. В наши дни многие заблуждающиеся учителя использовали неправильное истолкование учения о крещении Духом для того, чтобы отделить от Тела воображаемую духовную элиту, которая якобы имеет то, чего остальные не имеют. Это представление разрушает все учение, изложенное здесь Павлом.
Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные. Было бы невозможно выразить эту истину яснее, чем это делает в этом стихе Павел: крещение одним Духом устанавливает одну церковь. Не может быть половинчатых христиан, которые только отчасти были бы членами тела Христова. У Господа нет никаких компромиссных, половинчатых положений для Его детей, как у Него нет ни преддверия ада, ни чистилища. Все Его дети рождаются в Его дом и навсегда в нем остаются. "Ибо все вы - сыны Божии по вере во Христа Иисуса; все вы, во Христа крестившиеся, во Христа облеклись" (Гал. 3:26-27). Все верующие в Иисуса Христа становятся, когда спасаются, полноценными и полноправными членами Его тела, церкви. "Одно Тело и один Дух, как и вы призваны к одной надежде вашего звания; Один Господь, одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и через всех, и во всех нас (Еф. 4:4-6).
Вот что интересно отметить: те, кто утверждают, что христиане должны стараться достичь крещения Духом, для того чтобы принадлежать к духовной элите, не могут, очевидно, придти к соглашению в вопросе о том, каким образом этого следует добиваться. У них есть много идей и теорий, но Нет никакого метода, основанного на Писании. И причина этого проста: Писание не содержит никакой заповеди о том, что следует искать крещения Духа, никакого предложения искать такого рода крещения и никакого метода, объясняющего, каким образом было бы возможно его получить. С какой стати искать того, чем вы. уже обладаете? Кто стал бы просить о том, что у него уже есть? Верующим в Самарии, обратившимся при служении Филиппа, пришлось немного подождать, прежде чем получить крещение Святым Духом, - подождать, пока Петр и Иоанн пришли в Самарию и возложили руки на новообращенных (Деян. 8:17). В той уникальной, промежуточной ситуации, в этот переходный период, когда церковь только зарождалась, этим конкретным верующим пришлось ждать Святого Духа; однако, им не было велено искать Его. Цель этого исключения состояла в том, чтобы апостолы пережили сами и принесли назад еврейским верующим весть о том, что самарийских верующих крестил и наполнил тот же самый Дух, который крестил и наполнил их самих. То же самое случилось вскоре после этого и в доме Корнилия. Петр и несколько других еврейских христиан были посланы свидетельствовать этому дому, чтобы убедиться, что благовестие -для всех людей, и "дар Святого Духа излился и на язычников" (Деян. 10:44-45). Случившееся в этот промежуточный, переходный период истории церкви не представляет собой нормы, как это становится ясным из данного текста (1 Кор. 12:13), оно произошло для того, чтобы указать всем, что тело Христово едино (Деян. 11:15-17).

Наполнение тела

Когда мы были рождены заново, Господь не только поместил нас в Свое Тело, но и вдохнул в нас Святого Духа, поместил Его в нас. При спасении мы все напоены одним Духом. Мы в том Духе, Который пребывает в нас. В точности так же, как нет частично спасенных христиан, нет и таких христиан, в которых Дух пребывал бы лишь отчасти.
Дух не разделен на части и не раздается нам отдельными порциями, "ибо не мерою дает Бог Духа" (Иоан. 3:34).
Утверждение, что мы напоены Духом, фактически является синонимом утверждения, что мы - спасены, как и утверждение, что мы крещены Духом. Все это - отдельные грани одного и того же славного, преображающего действия. "Но вы не по плоти живете, а по Духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8:9). Человек, не имеющий в себе Святого Духа, не имеет и вечной жизни, потому что вечная жизнь - это жизнь Духа. Так, Петр может утверждать, что "от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостью, которыми дарованы нам великие и драгоценные обетования, дабы вы через них сделались причастниками Божеского естества" (2 Пет. 1:3-4; ср. Кол. 2:10; 1 Кор. 6:19).
Предлагая перспективу второго действия благодати, которое известно под многими именами, вполне благонамеренные и во всем остальном здравомыслящие христианские руководители привнесли смятение, боль и разочарование в жизнь многих верующих. Эти верующие тратят время и энергию, которые они могли бы использовать для того, что Он уже дал, на стремление к тому, чем они уже полностью и в изобилии обладают. Человек не может наслаждаться тем, что он имеет, если он вечно ищет несуществующего второго благословения. Несоответствующее истине учение о спасении всегда будет вносить ошибки в учение об освящении. Ирония этой трагической ситуации в том, что ищущие второго благословения и первым-то не могут наслаждаться. Они не наслаждаются первым благословением, хотя получили его в совершенстве, потому что они постоянно ищут второго благословения, которого не существует.
Представление о втором благословении, возможно, имеет свои корни в Средневековье. В те времена считалось, что человек спасается тогда, когда он крестится, даже если его крестят в младенчестве, а Святого Духа получает позднее, во время обряда конфирмации, достигнув определенного, более или менее сознательного возраста. Люди, которые проповедовали Евангелие, искренние и во всем остальном придерживавшиеся библейских учений, превратили это представление в средство, с помощью которого они надеялись вдохнуть жизнь в церковь, которая в те времена была вялой, плотской, мирской и бесплодной. Для того, чтобы достичь своей цели, они побуждали верующих искать дополнительного действия Бога. Но беда никогда не была в том, что Бог недостаточно или не до конца совершал Свое дело. Христос не дает никакого другого спасения, кроме спасения совершенного. И это трагично, что в наши дни столь многие ищут какого-то "торжественного переживания" или "более глубокой жизни", какого-то сформулированного ключа к мгновенно осеняющей, не требующей долгих приготовлений духовности, в то время, как Господь призывает слушаться Его и полагаться на то, что уже дано нам в Его совершенной работе по спасению (Евр. 10:14).
Чтобы "исполниться всею полнотою Божиею", о чем Павел говорит в Еф. 3:19, надо полноценно жить тем, чем мы уже обладаем полностью. В точности так же обстоит дело и с совершением нашего спасения (Фил. 2:12). Когда мы полагаемся на Христа, мы полностью погружаемся в Дух, и Он полностью пребывает в нас. У Бога нет ничего другого, что Он еще мог бы поместить в нас. Он поместил в Нас Самого Себя, - и выше этого быть уже ничего не может. Чего не хватает - так это нашего послушания, полноты нашего доверия и подчинения, а не полноты Его спасения, Его пребывания в нас или Его благословения.

Различные члены в одном теле

"Тело же не из одного члена, но из многих. Если нога скажет: "я не принадлежу к. телу, потому что я не рука", то неужели она потому не принадлежит к телу? И если ухо скажет "я не принадлежу к телу, потому что я не глаз", то неужели оно потому не принадлежит к телу? Если все тело глаз, то где слух? Если все слух, то где обоняние?" (12:14-17).
Самое важное свойство тела - это его единство; но это единство неосуществимо без многообразия. Церковь - это одно Тело, но тело же не из одного члена, но из многих.
Коринфская церковь, как и многие церкви в наши дни, была разделена там, где ей следовало быть единой, и старалась быть единообразной в том, где ей следовало иметь различия. С одной стороны, она разделялась, например, по вопросу о руководстве, - следовать ли ей Павлу, Аполоссу или же Петру (1:12), - в то время, как следовать она должна была только совершенному руководству ее Господа Иисуса Христа. С другой стороны, все члены этой церкви старались походить друг на друга в том, что касалось обладания определенными духовными дарами, особенно теми, что поэффектнее, такими, как говорение на языках, вместо того, чтобы радоваться тем многим различным дарам, которые им уже дал Господь, и преданно принять их для служения (2:27-31)
Многие из коринфских верующих не были довольны своими дарами. Зависть - это верный признак плотскости; а создается впечатление, что каждому из них хотелось иметь этот дар, которым обладал кто-то другой. В этих стихах Павел приводит очень выразительную иллюстрацию, продолжая и расширяя свое сравнение с человеческим телом. Человек, обладавший духовным даром, который Павел сравнивает с ногой, думал, что он не мог быть полноценной частью церковного тела, потому что он не обладал тем даром, который Павел сравнивает с рукой. Тот, у кого был тот дар, который Павел сравнивает с ухом, считал себя неполноценным потому, что не обладал даром, который сравнивается с глазом. Можно почти не сомневаться в том, что, если бы их дары поменять местами, чтобы угодить недовольным, их жалобы не прекратились бы и все равно каждому из них хотелось бы такого дара, который имеет сосед. Эгоизму никогда не угодишь, и зависть никогда не бывает довольной.
Кроме того, зависть часто бывает раздражительной и нервной, с надутыми губами. Если ей не удается настоять на своем, она забирает свои игрушки и уходит, и не хочет играть с остальными. Именно этим и занимались некоторые из коринфян. С напускным смирением они говорили: "раз духовного дара у меня нет, значит, я - не полноценная часть церкви", или "ну, что это за духовный дар, тот, что у меня есть! Какой-то неважный, второстепенный дар. Раз у меня нечего предложить общине, так зачем же участвовать в общей жизни?" Но на самом деле такая позиция смирения не отражает. Она эгоцентрична и бросает вызов Божьей мудрости и любви.
Снимая с себя ответственность, мы ее тем самым не устраняем. Если кто-то из верующих отказывается функционировать как часть тела, это не значит, что он больше не принадлежит к телу или перестает нести ответственность за служение внутри него. Мы не имеем права отстраняться от наших Богом данных обязанностей только потому, что мы недовольны тем, кто мы такие и тем, что мы имеем Многие христиане так никогда и не узнали, какая это радость, служить Богу, стараясь Ему угодить, только потому, что они не распознали, в чем состоят дары, или же отказались применять их на деле. Это - непослушание.
Продолжая свою аналогию, Павел напоминает нам о том, что тело не могло бы функционировать, если бы все оно было одной и той же частью. Если все тело глаз, то где слух? Если все слух, то где обоняние? Здравый смысл должен был бы подсказать коринфянам, что они как сообщество верующих могли бы действовать более эффективно, если бы каждый из них выполнял разные служения. Если все делают одно и то же, и жизнь, и служение становятся односторонними, - и это в лучшем случае.

Одаренные одним Господом

"Но Бог расположил члены, каждый в составе тела, как Ему было угодно. А если бы все были один член, то где было бы тело?" (12:18-19).
Однако недовольство своими дарами - нечто гораздо более опасное, чем просто недостаток здравого смысла. Желая даров, которых у них не было, коринфские верующие ставили под вопрос Божью мудрость и доброту - ведь тем самым они подразумевали, что Он, одаривая их, сделал ошибку. Кроме того, они подвергали себя опасности попасться на удочку плотских или бесовских подделок. Их недостаток находился, главным образом, в духовной, а не в интеллектуальной сфере. Они не видели свои дары в правильном свете, потому что они не видели так как следует суверенного Бога. Ведь дары от Него они получали не по случайной прихоти судьбы. Но Бог расположил члены, каждый в составе тела, как Ему было угодно. Подвергать сомнению свои дары - значит ставить под сомнение Бога; а не использовать свои духовные дары - значит не слушаться Бога. "А ты кто, человек, - писал Павел в послании к Римлянам, - что споришь с Богом? Изделие скажет ли сделавшему (его): "зачем ты меня так сделал?" Не властен ли горшечник над глиною?" (Рим. 9:20-21).
Христианин, не имеющий служения, непослушен и отрицает, что Бог имеет право использовать его по Своему замыслу, для того, для чего Он его одарил. Когда мы отказываемся следовать Божьей воле и Божьему плану, мы отвергаем Его власть и господство, как и Его мудрость и доброту. Будучи членами Тела Христова, мы призваны исполнять не свою собственную волю, но волю Господа. У руки ведь нет одной воли, у ноги - другой, а у глаза -третьей. И руки, и ноги, и глаза контролируются головой -умом, волей и духом. Такая замечательная координация всех функций и движений тела возможна только потому, что оно направляется одной волей. Единая воля указывает каждой части тела справляться с той задачей, для которой она прежде всего предназначена и лучше всего снабжена, вот почему части тела действуют вместе, в чудесной гармонии. Насколько же важнее, чтобы Господь Иисус Христос руководил Своим Собственным телом, церковью! Он ведь не 'только глава этого тела, но и его Создатель.
Будучи Создателем и Господом, Бог расположил члены, каждый в составе тела. Бог создал нас, поместил каждого из нас на то место в Своем теле, где Он хочет, чтобы мы были, и снабдил нас всем необходимым для того, чтобы мы были в состоянии делать то, что Ему угодно.
Поскольку коринфские верующие были недовольными и непослушными, они не могли действовать плодотворно. Тех даров, которые у них были, они не использовали, и, очевидно, некоторые из них думали, что у них вовсе не было даров, иначе Павлу не пришлось бы постоянно подчеркивать мысль, что духовными дарами одарен каждый христианин (12:4-11). В любом случае они либо не использовали свои дары, либо использовали их неправильно.
Церквям часто приходится прибегать к организации своей работы, потому что их организм функционирует неправильно. Поскольку "рука" своего дела не делает, это дело предлагают сделать "ноге", и так далее. Если большая часть общины пассивна, активные члены общины должны выполнять ту работу, для которой у них нет способностей. Однако, активная организация, это не ответ на бездеятельный организм. Плотские склонности за счет компенсации не преодолеешь. Никакими человеческими силами нельзя произвести такую подстановку или перестановку, которая могла бы удовлетворительно заместить Божий план и Божью силу. Церковь может функционировать правильно только в том случае, если она использует дары Духа в силе Духа, как следует, как Ему было угодно. Мы все имеем то, что желает нам дать Бог (ср. Рим. 12:38), и нам следует с радостной благодарностью принимать этот почетный дар.
Это ужасно трагично, когда верующие недовольны своими духовными дарами, теми обстоятельствами, в которых они находятся, или чем-нибудь еще из того, что им дал Господь. В Божьем теле, в Его семье, места для неудовольствия, зависти, эгоизма или тщеславия нет. Ни один христианин не станет ни богаче, ни счастливее, если у него будет более эффективный или более впечатляющий духовный дар. Мы не можем быть счастливы ничем, кроме того, что нам дал Бог, потому что любому и каждому из Своих детей Он дает наилучшее из возможного. То, что Он дал другому верующему, для нас не было бы наилучшим.
А если бы все были один член, то где было бы тело?
Здесь Павел подробнее излагает мысль, отмеченную им в стихе 17. Тело, которое имело бы только одну часть, не было бы телом. Церковь, все члены которой имели бы один и тот же дар и одно и то же служение, уже не была бы на самом деле церковью. Когда мы недовольны дарами, данными нам Господом, или не используем их, это глупо и обнаруживает нашу духовную незрелость. Мы сами несовершенны, но те дары, которые Он нам дал, совершенны, как и то служение, в которое Он нас призвал, чтобы использовать эти дары. Его замысел о церкви не имеет изъяна, как нет ошибки в том, каким образом Он одаряет Свою церковь.

Глава 32. Взаимозависимость, а не отсутствие зависимости (12:20-31)

"Но теперь членов много, а тело одно. Не может глаз сказать руке: "ты мне не надобна"; или также голова ногам: "вы мне не нужны". Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее, И которые нам кажутся менее благородными в теле, о тех более прилагаем попечения; И неблагообразные наши более благовидно покрываются; а благообразные наши не имеют в том нужды. Но Бог соразмерил тело, внушив о менее совершенном большее попечение, Дабы не было разделения в теле, а все члены одинаково заботились друг о друге, Посему, страдает ли один член, страдают с ним все члены-, славится ли один член, с ним радуются все члены. И вы -тело Христово, а порознь - члены. И иных Бог поставил в Церкви во-первых Апостолами, во-вторых пророками, в-третьих учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки. Все ли Апостолы? все ли пророки? все ли учители? все ли чудотворцы? Все ли имеют дары исцелений? все ли говорят языками? все ли истолкователи? Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший" (12:20-31).
Павел продолжает тему единства, подчеркивая, что христиане зависят как друг от друга, так и от даров и призвания каждого из них.
Отличительным признаком американизма, его характернейшей чертой долгое время считался индивидуализм. Исследователи новых земель, полагавшиеся только на себя, первопроходцы, сами выращивающие все необходимое для питания, создающие для себя одежду, утварь, мыло и многое из инструментов, - вот кто были нашими героями. И до сих пор можно увидеть плакаты, прославляющие нонконформиста, не желающего приспосабливаться к обществу, уходящего в лес, чтобы жить за счет природы, или в одиночку на лодке или на плоту пересекающего океан, или же совершающего самостоятельно, в полном одиночестве, другие подвиги.
Индивидуализм привлекателен, потому что природный человек склонен не только делать свое дело, но и делать его в одиночку, или, по крайней мере, делать так, чтобы ему не нужно было при этом полагаться на других или кого-нибудь слушаться. С тех пор, как Каин снял с себя ответственность за благополучие своего брата (Быт. 4:9), человек с презрением относится к мысли о том, что он несет ответственность за других людей. Философия, внушающая представление о том, что мы в основе своей самодостаточны и не нуждаемся больше ни в ком, это - сатанинская философия, противоречащая Божьему плану и Божьей воле относительно человечества. В хорошо известных строчках из "Инвиктуса", - "Я - капитан своей судьбы, я - хозяин своей души", - отражается сердце падшего человека, его великое желание быть богом для самого себя.
Даже будучи христианами, мы иногда становимся жертвами индивидуализма. Очень соблазнительно представление, гласящее, что, раз мы во Христе совершенны и раз Он нас полностью удовлетворяет, нам поэтому не нужен никто другой для того, чтобы жить преданной христианской жизнью. И все же это представление полностью противоречит Писанию. Бог создал и искупил нас не только для Самого Себя, но и друг для друга. Мы бы никогда не услышали о Боге или о Евангелии, не будь какого-нибудь человека, который привел нас ко Христу или снабдил нас материалом для чтения. Мы не могли бы расти в вере и послушании, если бы не учителя и друзья-христиане, которые помогал и нам и руководили нами. И свое собственное служение, - в чем бы оно ни состояло, - мы не могли бы выполнить вне взаимозависимости от других людей.
Несколько лет тому назад я прочел серию сообщений в духовной семинарии, которую до тех пор не посетил ни разу. Я не был лично знаком ни с кем из профессорско-преподавательского состава этой семинарии, знал только некоторых студентов. Но в течение долгих лет я был в долгу перед этой семинарией и ее служением: профессора и преподаватели ее написали много выдающихся книг и статей, благодаря которым моя жизнь стала богаче и мое служение укрепилось. Таким образом, я получил в своем развитии помощь от семинарии, которую я ни разу не посетил, и от людей, которых я никогда не встречал!
Наш Господь Иисус Христос мог бы быть человеком, воистину независимым, ведь Он был воплотившимся Сыном Бога и не имел нужды в других людях, - в том смысле, в каком все мы нуждаемся друг в друге. И все же до того, как началось Его общественное служение, то есть до того, как Ему исполнилось тридцать лет, Он жил вместе со Своей семьей и поддерживал ее. А следующие три года Своей жизни Он провел в почти постоянном общении с двенадцатью Своими учениками. Апостола Павла, который так очевидно выделялся среди других руководителей ранней церкви, иногда характеризуют как независимого индивидуалиста. И все же это представление далеко от реальности. Павел путешествовал и работал всегда в обществе других верующих, с которыми его связывала дружба и служба. Он прошел тысячи миль вместе с Варнавой, Силой, Марком, Лукой и другими.
В том, что касается Писания, Павел не пошел бы на компромисс ни для кого, - и даже ради другого апостола он не мог бы покривить душой в этом вопросе. Например, когда Петр, поддавшись уговорам иудаистов, начал требовать, чтобы обращавшиеся из язычников обрезались, Павел публично упрекнул его (Гал. 2:14). В этом смысле, если существовала необходимость, он мог оставаться один. Но он постоянно учился от других верующих и получал от них утешение. Например, в Рим он стремился не только для того, чтобы ему самому получить пользу от пребывания там. "Ибо я весьма желаю увидеть вас, - писал он Римлянам, - чтобы преподать вам некое дарование духовное к утверждению вашему, то есть утешиться с вами верою общею, вашею и моею" (1:11-12). Ни от кого не зависимый индивидуалист такого бы не написал. Это - слова человека, который ясно и смиренно сознает, что ему нужен не только Бог, но и друзья-христиане. Вместе с Джоном Уэслей Павел мог бы сказать: "Христианства в одиночку не бывает".
В 12-ой главе Павел рассматривает две главные причины того, почему некоторые христиане вообще не участвуют в служении. Некоторые считают, что у них просто нет никаких ценных даров или способностей, и поэтому сидят позади - пусть, мол, за них делают другие. Это та группа верующих, о которых говорилось в 12:15-17. А другие верующие считают, что они до того высоко одарены, что на самом деле и не нуждаются в помощи остальных, чтобы совершать свое служение. Это - те верующие, которые описаны в стихе 21, а в последующих стихах им дается совет. Ни тот индивидуализм, который основывается на предполагаемой неполноценности, ни тот индивидуализм, который основывается на гордой независимости, не являются библейскими и Богу угодить не могут.

Правильные взаимоотношения между верующими

"Не может глаз сказать руке: "ты мне не надобна"; или также голова ногам: "вы мне не нужны". Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее. И которые нам кажутся менее благородными в теле, о тех более прилагаем попечения; И неблагообразные наши более благовидно покрываются; а благообразные наши не имеют в том нужды. Но Бог соразмерил тело, внушив о менее совершенном большее попечение, Дабы не было разделения в теле, а все члены одинаково заботились друг о друге. Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены. И вы - тело Христово, а порознь - члены" (12:21-27).
В то время, как индивидуалист первого рода говорит "я им не нужен", индивидуалист второго рода говорит: "они мне не нужны" и в мире такое отношение является неправильным: ведь все Свое творение, а особенно человечество, Бог создал взаимозависимым. Но в церкви, члены которой имеют общего Спасителя и Господа и общее духовное тело, эта позиция еще намного хуже. Ни один верующий, которого Павел сравнивает с глазом, не имел права сказать тому, кого Павел сравнивает с рукой: "ты мне не надобна", или также голова ногам: "вы мне не нужны". Однако, в коринфском собрании верующих такое отношение было обычным. Несколько выдающихся и одаренных членов этой церкви вели себя так, словно бы они были независимыми и самодостаточными, как будто бы они могли нести свое служение и вести повседневную христианскую жизнь совершенно самостоятельно или только с немногими избранными друзьями. Они переоценивали самих себя и недооценивали важность других верующих. Вопреки принципам, изложенным в Евангелии от Матфея (18:10) и в послании к Римлянам (14:1-15:7), эти люди презирали тех, кто казался слабым и менее значительным. Напротив, - продолжает Павел, -члены тела, которые кажутся слабейшими, гораздо нужнее. Как бы важны не были некоторые выдающиеся члены человеческого тела, жить без них можно. Они важны, но они не абсолютно необходимы, нужны. Вы можете потерять глаз или ухо, руку или ногу, и при этом все еще оставаться в живых. Но вы не можете потерять сердце, или печень, или мозг, и все еще оставаться в живых. Эти органы отличаются от других тем, что они спрятаны, но в то же время -жизненно необходимы. Вы можете заметить дыхание своих легких, по пульсу вы можете различить свое сердцебиение, но работа этих органов и приблизительно не так очевидна, как та, что мы выполняем руками и ногами. Эти менее заметные части (Внутренние органы), которые кажутся слабейшими, слабее, чем большая часть остального тела (внешние конечности и члены), на самом деле гораздо нужнее. По этой причине они более охраняются, - и скелетом, и остальными частями тела. Они более необходимы для жизни и более уязвимы, и поэтому их больше защищают. Без ног вы могли бы жить, но не без легких.
Те служения в церкви, которые более всего необходимы для ее жизни, всегда имеют в себе нечто такое, что не сразу бросается в глаза. Зачастую самыми надежными и продуктивными каналами, через которые церковное собрание получает духовную силу, являются верные, преданные молитвы и службы нескольких преданных святых, не имеющих никаких бюро, никакой вывески. Коринфская церковь не сумела проявить достаточно чуткости и внимания, чтобы оценить тех своих членов, которые не имели "из ряда вон выходящих" даров, таких, как дары пророчества, языков и исцелений. Те верующие, которые несут не самое заметное служение, иногда болезненно реагируют на непонимание, и часто обижаются на пренебрежение и недооценку. Товарищи-верующие должны их защитить, в точности так же, как тело защищает свои жизненно необходимые органы.
Продолжая сравнение, Павел напоминает нам, что те члены тела, которые нам кажутся менее благородными в теле, о тех более прилагаем попечения. И неблагообразные наши более благовидно покрываются.
Говоря о менее благородных частях нашего тела, Павел, возможно, имел в виду те части, которые кажутся не особенно привлекательными. Видимо, скорее всего тут имеется в виду туловище в целом, - та часть, которую мы прикрываем одеждой. Сюда могут входить отвислые, дряблые части тела или живот; так или иначе, обычно туловище прикрывается и считается менее привлекательным, чем все остальное тело. То, что здесь употребляется глагол перитетеми (прилагаем попечение, буквально - "положить вокруг"), передает представление об одевании тела в целом. На одевание этих частей тела мы тратим больше времени и денег, чем на одевание более представительных частей тела, таких, как лицо и руки, - и тем самым о тех более прилагаем попечения.
Слово неблагообразный (ашемон) означает "стыдный", "неприличный", и здесь относится к тем частям тела, которые считаются неприличными и которые следует прикрывать. Фактически во всех человеческих обществах на протяжении истории, - за исключением нескольких примитивных племен, - к этим частям тела относились со скромностью. Тот факт, что в наши дни многие люди отбрасывают эту естественную скромность и выставляют напоказ те части тела, которые традиционно считаются неприличными, говорит о том, до каких пределов дошла развращенность современного человека.
Когда люди обращаются с неблагообразными членами заботливо и скромно, они более благовидно покрываются. Не сами эти части тела неблагообразные и стыдные, а то, что их выставляют напоказ. Когда с ними обращаются правильно, они становятся более скромными, в точности так же, как менее благородные части, когда с ними правильно обращаются, становятся более привлекательными.
Только искаженная система ценностей может заставить того христианина, который обладает выдающимся даром и поэтому более известен, чем другие, смотреть сверху вниз на других христиан, не обладающих столь очевидными дарами, и искать больше славы для самого себя. Такое отношение противоположно принципу заботы, характерному для тела. Когда те члены тела, которые обладают большей внешней красотой и большими функциональными способностями, берут на себя обязанность заботиться о благополучии тех частей, которые не так хорошо вооружены, но необходимы для выживания, это гораздо лучше согласуется с принципом самосохранения. Любой благоразумный человек больше беспокоится о состоянии своего сердца, чем о состоянии своих волос.
Христианам, занимающим руководящие должности или находящимся на выдающихся позициях, не следует смотреть сверху вниз на тех, чьи дары не так заметны. Наоборот, им следует как можно больше стараться показать этим людям, как они им признательны, как высоко они их ценят, и, если необходимо, защищать их. Особо одаренные люди имеют и особые обязанности, как писал Павел, обращаясь к Фессалоникийцам: "утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем" (1 Фес. 5:14).
Верующие, имеющие более заметные и привлекательные дары, являются теми благообразными членами, которые не имеют... нужды в том, чтобы их утешали и защищали. Слава и почет так и текут к ним, как нечто, почти само собой разумеющееся, и эту славу им следует разделять с теми, чьи дары не так бросаются в глаза и чьи характеры не так привлекательны, кого легче проглядеть. Они должны иметь о менее совершенном большее попечение.
Я уверен, что самый большой сюрприз ожидает христиан во время судилища Христова, когда они увидят, как Господь распределяет Свои награды на "беме" (судебном месте), где каждому верующему придется "получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Кор. 5:10). Если на небесах может быть что-нибудь вроде шока, то без сомнения, большинство из нас именно это и ощутит, когда откроются тайны (ср. 1 Кор. 4:3-5). Иисус говорил, что те, кто в этой жизни стремятся быть первыми, в следующей жизни будут последними (Матф. 19:30), и что духовное величие определяется духом служения, а не высокими должностями или выдающимися достижениями (Матф. 20:27). В тех словах, которыми Иисус ответил матери Иакова и Иоанна, обнаруживается, что награда связана скорее со страданием, чем с успехом (Матф. 20:20-23).
Из сказанного в настоящем отрывке становится ясно, что небесную награду мы получим не только на основании того, как мы обращаемся со своими собственными дарами, не только на основании того, как мы осуществляем свое служение, но и на основании того, как мы относимся к дарам других верующих, поддерживаем ли мы их в служении.
Мы должны взаимно поддерживать и утешать друг друга: это необходимо для того, чтобы избежать как неуверенности в себе, так и излишней самоуверенности. Это необходимо также и для того, чтобы избежать разделения в теле. Для нас каждый верующий должен иметь высочайшую важность, как и каждое служение (ср. Фил. 2:1-4), - ведь именно так их видит Бог. В духовно зрелой общине члены церкви одинаково заботятся друг о друге. О воспитателе детского сада нам следует заботиться так же, как о пасторе, и о дворнике - не меньше, чем о директоре воскресной школы.
В послушной и любящей общине, которую, по замыслу Бога, должны иметь Его дети, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены. Только такого рода взаимная любовь и забота могут предотвратить разделения (или исцелить их) и сохранить единство церкви. В такой церкви тот, кто обижен, утешается, а тому, кто получил благословение, есть с кем разделить свою радость. В ней нет ни презрения друг к другу, ни соперничества, ни состязания, ни зависти, ни насмешек, ни чувства неполноценности, ни чувства превосходства, но одна любовь, - любовь, которая долготерпит, милосердствует, не завидует, не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине (1 Кор. 13:4-6).
Только верующие, способные таким образом любить и объединяться, и есть тело Христово, а порознь - члены. И только любовь Христова может привести нас к такой любви, о которой говорит в этих стихах Павел.
Коринфским верующим Павел напоминал, что, и индивидуально, и коллективно они были самим телом Христовым, тою церковью, за которую Он умер. Они были едины в Нем, и им следовало быть едиными друг в друге. У них не было "недостатка ни в каком даровании" (1:7), они имели в совершенстве все, чтобы представлять Господа и служить Ему. Их местное собрание - это было Христово тело в миниатюре, представляющее Христа всему Коринфу Каждая местная церковь полностью снабжена всем необходимым для того, чтобы служить Господу, - в точности так же, как каждый верующий имеет все, необходимое для служения Ему. Если нам чего-нибудь и не хватает, так это только нашего собственного осознания всего того, что Он нам уже дал, и нашей собственной готовности использовать Его дары.

Бог обеспечивает в совершенстве

"И иных Бог поставил в Церкви во-первых Апостолами, во-вторых пророками, в-третьих учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки. Все ли Апостолы? все ли пророки? все ли учители? все ли чудотворцы? Все ли имеют дары исцелений? все ли говорят языками? все ли истолкователи?" (12:28-30).
Павел снова напоминает коринфянам о том, что Бог Своей суверенной властью в совершенстве обеспечивает Свою церковь, вооружая ее дарами, различными, но едиными: "Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (12:11). Как и в 12:8-10, апостол не представляет здесь исчерпывающего списка духовных даров, но просто приводит примеры, повторяя некоторые из уже называемых выше даров, одни выпуская, другие добавляя, чтобы показать, какими различными путями идет Господь, призывая и вооружая Своих людей так, чтобы они могли работать в гармонии друг с другом. В этом отрывке Павел подчеркивает те же самые три ключевые момента: суверенность Бога при распределении • даров, единство даров и их разнообразие.
В стихе 28 Павел упоминает вначале об определенных одаренных людях, а затем - об определенных духовных дарах. Одаренные люди поставлены Богом, - в точности так же, как члены церкви поставлены или помешены внутрь церкви так, как это было угодно Богу (см. ст. 18, где употреблен тот же самый греческий глагол). Термин "титеми" исходно означает положить или поместить, но часто употребляется, как в этих двух стихах, чтобы обозначить служебное назначение на определенную должность (ср. Иоан. 15:16; Деян. 20:28, - "поставил"; 2 Тим. 1:11). Бог суверенной властью назначил иных людей во-первых, Апостолами, во-вторых, пророками, в-третьих, учителями. Другие должности, на которые Бог назначает или ставит Своих людей, это должности евангелиста и пастора, или пастора-учителя (Еф. 4:11).
Две первые должности, упомянутые в стихе 28, должности апостола и пророка, связаны с тремя основными обязанностями: (1) заложить основание церкви (Еф. 2:20); (2) получить откровение Божьего Слова и объявить его людям (Деян. 11:28; 21:10-11; Еф. 3:5); и (3) дать удостоверение этого Слова "знамениями, чудесами и силами" (2 Кор. 12:12; ср. Деян. 8:6-7; Евр. 2:3-4).
Одаренными людьми в новозаветной церкви были, во-первых, апостолы, и на первом месте из всех апостолов стоит Сам Иисус Христос (Евр. 3:1). Основное значение слова апостол (апостолос) - "человек, посланный с определенной миссией". В этом исходном значении слово апостол употребляется в Новом Завете только по отношению к двенадцати, включая Матфея, заменившего Иуду Искариота (Деян. 1:26), и Павла, который уникальным образом был отделен от мира и призван как апостол язычников (Гал. 1:15-17; ср. 1 Кор. 15:7-9; 2 Кор. 11:5). На такое апостольство имели право только избранные непосредственно Христом и очевидцы Его воскресения (Марк. 13:13; Деян. 1:22-24). Последним человеком, отвечавшим этим требованиям, был Павел (Рим. 1:1 и т.п.). Поэтому заявления некоторых, уверяющих, что и в наши дни в церкви могут быть апостолы, лишены всяких оснований. Это невозможно. Существует мнение, что апостолы были подобны делегатам в учредительное собрание. Как только это собрание завершило свою работу, должность апостолов упразднилась. Когда создание Нового Завета было окончательно завершено, должность апостола прекратила свое существование.
Но термин апостол употреблялся и в более широком смысле этого слова, по отношению к некоторым другим людям в ранней церкви, - к таким, как Варнава (Деян. 14:4), Сила и Тимофей (1 Фес. 2:6) и некоторым выдающимся руководителям ранней церкви (Рим. 16:7; 2 Кор. 8:23; Фил. 2:25). Ложные апостолы, о которых говорится в 2 Кор. 11:13, несомненно пытались подделаться под апостолов этого рода, поскольку апостолов первой группы было всего тринадцать, и все они были широко известны. Истинные апостолы из второй группы назывались "посланники (апостолои) церквей" (2 Кор. 8:23), в то время, как тринадцать были апостолами Иисуса Христа (Гал. 1:1; 1 Пет. 1:1 и т.д.).
Апостолы, принадлежавшие к обеим этим группам, удостоверяли подлинность своего апостольства "знамениями, чудесами и силами" (2 Кор. 12:12), но ни одна из этих групп не ставила перед собой задачу увековечить свою должность. Ни в одном из указанных смыслов термин апостол не употребляется в Деяниях после 16:4. И нигде в Новом Завете нет записи о том, чтобы апостол любой из этих групп после того, как он умирал, замещался бы кем-нибудь новым.
Приведенный здесь текст утверждает, что и пророки тоже назначались Богом как особо одаренные люди и отличались от тех людей, у которых был просто дар пророчества (12:10). Не всех верующих с даром пророчества можно было назвать пророками. Создается впечатление, что должность пророка предназначалась исключительно для работы внутри местного собрания верующих, в то время как апостольство было гораздо более широким служением, которое не ограничивалось никакой территорией, что и подразумевается под словом апостолос ("посланный с миссией"). Например, когда Павел служил в антиохийской церкви, его называют пророком (Деян. 13:1), но во всех остальных случаях его называют апостолом.
Пророк иногда произносил откровения от Бога (Деян. 11:21-28), а иногда просто излагал уже полученное прежде откровение (как это, например, подразумевается в Деяниях 13:1, где эта должность связывается со служением учителя). Пророки всегда говорили от лица Бога, но не всегда передавали своим слушателям новые вести от Бога. О пророках Павел говорит во-вторых после апостолов, и их слова следовало судить, сравнивая с тем, что говорили апостолы (1 Кор. 14:37). Между этими двумя служениями существовало, может быть, и еще одно различие: то, что говорили апостолы, носило более общий характер и относилось к христианскому учению, в то время как то, что говорили пророки, могло носить более личный характер и больше относиться к практической жизни.
Однако и должность апостолов упразднилась после завершения Нового Завета, как и самих апостолов после этого времени не стало. В свое время точно также и пророки Ветхого Завета перестали появляться после того, как этот Завет был полностью завершен, что произошло примерно 400 лет до рождения Христа. Церковь была утверждена "на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем" (Еф. 2:20). Как только основание было заложено, работа апостолов и пророков закончилась. А работу по истолкованию и провозглашению ново-записанного Слова взяли на себя евангелисты, пасторы-учителя и учителя. Предназначение апостолов и пророков состояло в том, чтобы снабдить церковь верным учением; а предназначение евангелистов, пасторов-учителей и учителей состоит в том, чтобы дать церкви все, что ей нужно для эффективного служения. Должности перечислены здесь, в первом послании к коринфянам, не в хронологическом порядке и без ссылок на продолжительность их существования, потому что в то время все они были в употреблении.
Третья должность - это должность учителя, которая может совпасть с должностью пастора-учителя (см. Еф. 4:11; Деян. 13:1). Однако я склонен разделять эти должности. Учитель имеет не только дар учения, но и Божье призвание учить. Он призван к служению, состоящему в том, чтобы изучать Слово Бога и истолковывать это Слово церкви, и он одарен для этого служения. Все, имеющие должность учителя, обладают даром учить, но не каждый, обладающий этим даром, имеет эту должность.
Вторая часть стиха 28 перечисляет несколько характерных духовных даров, и временных, и постоянных. О дарах чудодейственных и о дарах исцелений, являющихся временными дарами знамений, мы уже говорили, обсуждая 12:9-10. О даре говорить на различных языках мы поговорим в следующих главах. Остальные два дара - это постоянные дары служения.
Дар вспоможения - это дар служения в самом широком смысле этого слова, дар помогать другим, поддерживая их день за днем, повседневными, часто незаметными способами. Это - тот же самый дар, что и дар служения (Рим. 12:7), хотя в этом тексте употреблено другое греческое слово. Вспоможение (антилемпсис) - это особенно прекрасное слово, означающее, что человек берет груз, наваленный на кого-то другого, и перекладывает его на себя. Этот дар, без сомнения, является одним из самых широко распространенных даров, и он безмерно важен для поддержки тех христиан, которые служат, применяя другие дары. Это же самое слово использовал Павел в своих заключительных словах, обращенных к эфесским старейшинам, встретившись с ними в Милите по пути в Иерусалим, где его наверняка ожидал арест: "Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса, ибо Он Сам сказал: блаженнее давать, нежели принимать (Деян. 20:35).
Филиппийцам Павел говорил, что посылает к ним Епафродита, "брата и сотрудника и сподвижника" своего, "а вашего посланника и служителя в нужде" его, который "за дело Христово был близок к смерти, подвергая опасности жизнь, дабы восполнить недостаток ваших услуг" ему (Павлу) (Фил. 2:25, 30). Какими бы еще другими дарами Епафродит ни обладал, ясно, что у него был дар вспоможения, и он преданно служил, применяя на деле этот дар.
В даре вспоможения нет ничего эффективного или блестящего, и зачастую его не так уж высоко ценят, как это и происходило в коринфской церкви. Но это - Божий дар, и Бог высоко ценит людей, которые преданно служат, используя этот дар. Так же высоко ценит их и любой руководитель, ведь он знает, насколько важны незаметные помощники, на которых можно положиться.
Дар управления - это дар руководства. Использованное здесь слово происходит от "кубернесис", что буквально означает "править рулем" или "вести судно", и в этом значении употребляется, например, в Деяниях 27:11. Это слово относится к тому человеку, который ведет судно или церковь по назначенному курсу, так, чтобы судно могло прибыть в пункт назначения, а церковь - исполнить свое предназначение. В Версии Семидесяти (греческой Версии Нового Завета) этот термин используется несколько раз, и каждый раз по отношению к мудрости. В Притчах (12:5) это слово переведено как "помышления", а в книге пророка Иезекииля мудрые люди сравниваются с "кормчими" (27:8).
Дар "слова мудрости" (1 Кор. 12:8) связан с" пониманием и практическим применением истин Божьего Слова. Мудрость тех, кто имеет дар управления, состоит в способности принимать мудрые решения ft побуждать, мобилизировать и направлять других членов общины к цели. Чаще всего даром управления обладает пастор, - эта способность необходима для того, кто собирается хорошо руководить церковью (ср. 1 Тим. 5:17; Евр. 13:7, 17, 24). Как и капитан корабля, руководитель церкви - не владелец, а только слуга. Церковь принадлежит Господу Иисусу Христу; тот, кто имеет дар управления, - Его слуга. Нет никаких указаний на тот счет, что обладание этим даром ограничивается только пасторами; этот дар имеется и у многих других, кого Господь призвал на разнообразные руководящие должности.
Поскольку у коринфской церкви не было "недостатка ни в каком даровании", в ней должны были быть и люди, одаренные даром руководства. И поскольку эти руководители, очевидно, не делали свое дело "благопристойно и чинно" (14:40; ср. ст. 33), мы можем также сделать вывод, что либо они не пользовались своими дарами, либо остальные члены церкви отказывались подчиниться их руководству.
При перечислении должностей и даров в 12:28 для Павла главным было подчеркнуть снова, как "различны служения" (ст. 5), которые Бог дал Своей церкви. Упоминая служения и многие из даров, он риторически спрашивает о каждом: все ли принадлежат к этому типу служителей? или "не все же имеют этот дар, не так ли?" У Бога не было намерения давать всем один и тот же дар, и у Него не было намерения давать всем выдающиеся, из ряда вон выходящие дары. Должности и дары Он распределил согласно Своей суверенной воле, "как Ему угодно" (12:11). Обязанность верующих -принять с благодарностью те служения, которые им даны, и преданно осуществлять их.
Интересно заметить, что те два дара, которые впервые упомянуты в стихе 28 и о которых в стихах 29-30 уже не говорится, это дары вспоможения и управления. Можно предположить, что именно эти дары менее всего ценились коринфянами, - но как раз в них они до крайности нуждались.

Как откликаться на Его дары

"Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший" (12:31).
В свете всего, написанного до сих пор в этой главе, в которой Павел подчеркивает Божью волю и власть в распределении даров и обязанность верующих быть довольными теми дарами, которые им достались, кажется невозможным интерпретировать стих 31 как призыв искать более видных даров, таких, как дар языков, - как это делают некоторые толкователи. Для Павла было главным, что мы не выбираем сами себе духовные дары и не должны их искать. Он несколько раз повторил эту точку зрения. Кроме того, он ясно дал понять, что ценность и важность даров состоит не в том, что они бросаются в глаза или привлекательны для человеческой природы.
Поскольку слово зелоо (ревнуйте) обычно употребляется с отрицательным оттенком значения (желать с ревностью или завистью, хотя в 2 Кор. 11:2 этого оттенка значения нет), и поскольку в греческом языке изъявительное и повелительное наклонения глаголов по форме совпадают, первую часть этого стиха можно перевести как "а вы ревнуйте о дарах больших". Кажется, что такой перевод намного лучше соответствует контексту, - и тому, что было сказано до сих пор, и тому, что будет сказано дальше. Такой перевод соответствует и всему тону послания, и тому, в чем состоял грех коринфян. Поскольку они, очевидно, превозносили более эффектные дары, кажущиеся большими дарами, со стороны Павла было бы просто глупо советовать им делать то, что они и без того уже делали, и с большим удовольствием.
Как раз наоборот, коринфянам следовало прекратить поиски духовных даров, потому что это - и бесполезное, и дерзкое занятие, обнаруживающее самонадеянность и недостаток уважения к Божьей воле. Каждый верующий уже одарен, причем одарен в совершенстве, в соответствии с Божьим планом и тем служением, которого Бог от них хочет. А что коринфянам следовало действительно искать, это был путь еще превосходнейший, тот путь удовлетворенности и гармонии, к которому он призывает в главе 12, и путь любви, который он собирается показать им в главе 13. Вот чего у них не было, и вот в чем они так отчаянно нуждались.
(К вашему сведению: желающие глубже ознакомиться с затронутыми в этой главе темами могут обратиться к книге этого же автора "Харизматики" (Грэнд Рапиде: Зондерван, 1978), а также к источникам, указанным в библиографии).

Глава 33. Превосходство любви (13:1-3)

"Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая или кимвал звучащий. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (13:1-3).
Самое точное описание Бога, содержащееся в Библии, и потому Его собственное описание Самого Себя - это слова "Бог есть любовь" (1 Иоан. 4:16). Любовь - самое благословенное из проявлений Его характера. Иоанн в своем послании говорит дальше: "и пребывающий в любви пребывает в Боге, и Бог в нем" (ст. 166). Поэтому и христианский характер ярче всего можно описать одним словом - любовь.
Трагично, что во многих церквях, как это было в церкви древнего Коринфа, любовь, которая должна быть основой характера христиан, не свойственна ни членам церкви, ни их служению. В Коринфе не хватало любви. Духовные дары были налицо (1:7), было и верное учение, по крайней мере, для большинства из них (11:2), но любви у них не было. Создается впечатление, что во все периоды своего существования церкви было трудно быть любящей. Легче быть правоверным, чем любить, и легче быть активным в церковной работе, чем проявлять любовь. И все же, самое главное, чего Бог требует от Своих людей, именно любовь. И против любви направлены некоторые из главных нападок врага церкви.
С литературной точки зрения тринадцатая глава 1 Послания к Коринфянам, может быть, самое прекрасное, что когда-либо вышло из-под пера Павла. Ее называли гимном любви, лирическим переложением Нагорной проповеди и заповедями блаженств, положенными на музыку. Здесь, как и во всем Писании, главная цель Духа - назидать. Когда мы сумеем понять каждую из составных частей, целое может стать для нас еще более прекрасным.
Эта глава - глоток свежего воздуха, оазис в пустыне трудностей и бед. Это жизненноутверждающая нота посреди почти непрерывных упреков, при помощи которых Павел надеялся исправить ложные представления, ложные позиции, ложное поведение и ложное применение Божьих предписаний и даров. У писца, писавшего под диктовку Павла, должно быть, вырвался вздох- облегчения и изумления, когда апостол начал диктовать эти прекрасные, Святым Духом вдохновленные, слова.
Однако, эту жемчужину нельзя понять, не учитывая ее обрамления. Содержащаяся в ней весть неотделима от того, что Павел говорит до этого и после этого, и составляет одно целое со своим контекстом. Всю силу воздействия этого отрывка и всю глубину его истин нельзя раскрыть в изоляции: когда он изучается и применяется вне контекста, он лишается части своей силы и части своего предназначения и красоты.
Глава 13 стоит в центре долгого разговора о духовных дарах, который Павел ведет в главах 12-14. В главе 12 обсуждаются вопросы о том, каким образом верующим даются дары, о том, как они эти дары воспринимают и о том, как эти дары взаимосвязаны между собой. В главе 14 говорится о том, как правильно использовать свои дары, особенно дар языков. А в этой средней главе Павел показывает, какие чувства, какие позиции, какие побуждения и какая атмосфера необходимы для того, чтобы духовные дары могли действовать, - показывает "путь превосходнейший", предназначенный нам Богом (12:31). Любить - это, безусловно, превосходнее, чем обижаться и чувствовать себя неполноценным из-за того, что у тебя нет духовного дара поярче, который кажется более важным. И это превосходнее, чем чувствовать себя лучше всех, чувствовать себя независимым от других, потому что такой дар у тебя есть. И уж, конечно, это превосходнее, чем пытаться своими силами скопировать действие духовных даров, поступая скорее по плоти, чем по Духу, и скорее для эгоистических целей, чем* для Божьих.
Истинно духовная жизнь - это единственная жизнь, в которой дары Духа могут проявлять свое действие. О здоровье вашей духовной жизни можно судить не на основании того, какие духовные дары вы имеете, но на основании того, какой духовный плод вы приносите, а первым и главным из плодов Духа является любовь (Гал. 5:22). Без плода Духа дары Духа не могут действовать, разве что по плоти, но в этом случае они становятся поддельными и непродуктивными. Через плод Духа Бог дает нам силу, и побуждение служить дарами Духа. Плод Духа, как и все в духовной жизни, достигается благодаря хождению в Духе (Гал. 5:16, 25). То, что у кого-то есть духовный дар, еще не делает его духовным. Только хождение в Духе делает верующего духовным. Хождение в Духе - так Павел определяет ежедневное, день изо дня, послушание Слову Бога и покорность Господу (Кол. 3:16).
Коринфские христиане не ходили в Духе. Они были эгоистичными, своевольными, они сами определяли свои цели и мотивы, и делали все возможное, чтобы бороться за собственные интересы, собственное благополучие. Каждый из них делал свое дело для собственной пользы, мало задумываясь о других - или совсем о них не задумываясь. У них не было недостатка ни в каком духовном даре, но им крайне недоставало духовного плана, потому что они не водились Тем, Кто является источником силы и даров, и плода. Среди того многого, чего не хватало этим верующим, самым замечательным была любовь. Как и церковь в Эфесе, они потеряли свою первую любовь к Господу (Откр. 2:4). Когда мы отступаем от Источника любви, сохранить любовь в себе невозможно.
Агапе (любовь) - это одно из самых редких слов в древнегреческой литературе, но одно из самых частых в Новом Завете. В отличие от нашего слова любовь, слово агапе никогда не относится к романтической или сексуальной любви, для ее определения в древнегреческом языке существовало слово эрос, которое в Новом Завете не появляется. Не относится слово агапе и просто к сентиментальному или приятному чувству, связанному с кем-то или чем-то. Оно не означает близкую дружбу или братскую любовь. Для это го существовало слово филиа. Не означает агапе и милосердия. Этот термин переводчики Версии Короля Джеймса взяли из латинского, и в английском языке он долго связывался только с благотворительной деятельностью. Так что же такое агапе? Наилучшим определением этого слова является сама 13-я глава послания Павла Коринфянам.
Доктор Карл Меннингер, знаменитый психиатр и основатель меннингской клиники, однажды написал, что "любовь - это лекарство для нашего больного, старого мира. Если люди научатся давать и получать любовь, они, как правило, смогут исцеляться от своих физических и душевных болезней".
Однако, трудность состоит в том, что мало кто из нас имеет хотя бы отдаленное представление о том, что такое истинная любовь. Большинство людей, и многие христиане в том числе, кажется, думают, что любовь - это только приятные чувства, теплая привязанность, романтические истории и желания. Когда мы говорим "я люблю тебя", мы часто подразумеваем "я люблю себя и хочу тебя". Это, конечно, наихудший род эгоизма, крайняя противоположность любви агапе.
Алан Рэдпэт рассказывает такую историю. Одна молодая женщина, упав духом, пришла к своему пастору в состоянии полного отчаяния. Она рассказала: "Один человек говорит, что любит меня до того, что убьет себя, если я не выйду за него замуж. Что мне делать?" - "Ничего, -ответил пастор, - не делайте ничего. Этот человек вас не любит; он любит самого себя. Такая угроза к любви отношения не имеет. Это - чистый эгоизм".
Любовь-самоотдача, любовь, которая требует от нас чего-то, любовь, которая больше озабочена тем, чтобы отдавать, чем тем, чтобы получать, в нашей современной церкви в большей части так же редка, как она была редка в церкви в Коринфе. Причина этого, конечно, в том, что любовь агапе так неестественна для человеческой природы. Наш мир определил любовь как "романтическое чувство" или "привязанность", что к истинной любви, как ее видит Бог, не имеет никакого отношения.
Наивысший пример любви подает нам Бог, - в Его любви проявляется наивысшая мера этой любви: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного" (Иоан. 3:16). Любовь, прежде всего, жертвенна. Речь идет о такой жертве, когда мы жертвуем собой ради других, - даже ради таких, которые могут вовсе о нас не беспокоиться или даже ненавидеть нас. Такая любовь - не чувство, а решительный волевой акт, который приводит к решительному акту самоотдачи. Любовь - это добровольное, радостное желание поставить благополучие других выше своего собственного благополучия. Такая любовь не оставляет места гордости, тщеславию, высокомерию, поискам себя или самопрославлению. Это - акт выбора, который мы обязаны совершить даже ради наших врагов: "А Я говорю вам: любите врагов ваших,... и молитесь за обижающих вас и гонящих вас, Да будете сынами Отца вашего Небесного" (Матф. 5:44-45). Если Бог так возлюбил нас, что даже "будучи врагами, мы примирились с Богом смертью Сына Его" (Рим. 5:10; Еф. 2:4-7), настолько же должны мы любить тех, кто является нашими врагами.
Тою же самою любовью, с которою Отец послал Иисуса в мир, Иисус, "возлюбил Своих сущих в мире, до конца возлюбил их" (Иоан. 13:1). Буквальный перевод этой фразы -"возлюбил их абсолютно, до совершенства". Иисус любил до полнейшей степени, полнейшей мерой. Он любил до пределов любви.
Во время последней Вечери Иисус снял Свои верхние одежды и стал мыть носи ученикам: так Он хотел на деле показать любовь к тем, кто думали тогда только о самих себе, - в противоположность их Учителю. В ту пору, когда для Иисуса пришло время испить горечь креста, Его ученики, не имеющие любви, спорили о том, кто из них больший (Лук. 22:24). С человеческой точки зрения эти люди были непривлекательны: они были эгоистичны и бесчувственны и не заслуживали любви. Но Спаситель решил возлюбить их до конца и, возлюбив, учил их любить не словом, но делом. Этим актом доброты Он показал им, что любовь - это не эмоциональное тяготение, но самоотверженное, смиренное служение, исполняющее потребности другого, каким бы низким ни было это служение и как бы мало ни заслуживал этого человек, которому служат.
Любовь до такой степени важна в христианской жизни, значение ее настолько абсолютно, что Христос сказал Своим ученикам: "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга. По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою (Иоан. 13:34-35). И еще Он сказал: "Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей" (Иоан. 15:9). Иисус не оставил никаких сомнений на тот счет, что любовь, любовь агапе, жертвенная любовь, является главным признаком ученичества Ему. Он и учил этой любви, и проявлял ее Сам, когда Он мыл им ноги.
"Любящий другого, - говорит нам Павел, - исполнил закон. Ибо заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого" и все другие заключаются в сем слове: "Люби ближнего твоего, как. самого себя". Безлюбовность намного хуже всякого непослушания Господу, а любовь во много крат превышает самое истинное послушание.
Все, что делает христианин, должно быть сделано с любовью (1 Кор. 16:14). Правильное богословие заменить любви не может. Религиозные дела не могут заменить любви. Ничто не может заменить ее. Христиане, не имеющие любви, не имеют оправдания, "потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:5). Нам не надо изобретать любовь: нам надо только делиться той любовью, которая уже дана нам. Мы не нуждаемся в том, чтобы нас человеческими усилиями учили любить, потому что мы "сами научены Богом любить друг друга" (1 Фес. 4:9). Поэтому нам сказано достигать любви (1 Кор. 14:1), облечься в любовь (Кол. 3:14), исполниться и преисполниться любовью (1 Фес. 3:12; Фил. 1:9), быть искренними в любви (2 Кор. 8:8), быть едиными в любви (Фил. 2:2), иметь "усердную" любовь (1 Пет. 4:8) и быть внимательными друг к другу, поощряя к любви и добрым делам" (Евр. 10:24).
Все эти учения можно подытожить пятью ключевыми фразами: (1) любить нам повелевается, (2) любовь - это то, чем христиане уже обладают, (3) любовь - это норма христианской жизни, (4) любовь - это дело Духа и (5) любовь должна воплощаться на деле, чтобы быть подлинной.

Красноречие без любви - ничто

"Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая или кимвал звучащий" (13:1).
В первом и во втором стихах этой главы Павел прибегает к гиперболе. Чтобы сделать как можно более ясной свою точку зрения, он предельно преувеличивает то, что хочет подчеркнуть. Используя различные примеры, он говорит: "если бы мне каким-нибудь образом удалось приобрести самые невероятные способности, что я умел бы делать то и то или быть тем-то и тем-то до крайних пределов воображаемого, но при этом я не имел бы любви, то я был бы просто абсолютно ничем". В духе той любви, о которой оно говорит в этих стихах, Павел переходит к речи от первого лица. Он хочет ясно показать, что сказанное им в такой же степени относится к нему самому, как и к любому из верующих в Коринфе.
Во-первых, Павел допускает, что он был бы способен говорить в высшей степени красноречиво, - языками человеческими и ангельскими. Хотя слово глосса, переведенное как язык, может означать физический орган речи, он может означать также "язык" в том смысле, как мы употребляем это слово, когда говорим о "материнском" или "родном" языке. Я уверен, что в этом стихе имеется в виду именно это значение слова "языки".
Из контекста недвусмысленно ясно, что в этом стихе Павел имеет в виду и дар говорения на языках (см. 12:10, 28; 14:4-6; 13-14; и т.п.). Это - тот дар, который коринфяне так высоко ставили и которым они до такой степени злоупотребляли; он будет подробно обсуждаться во введении к 14-ой главе.
Однако в 13:1 для Павла основное - передать представление о способности говорить на любых языках в величайшей степени свободно и красноречиво, о способности, намного превосходящей талант самого, выдающегося лингвиста или оратора. Из выражения языками... ангельскими становится ясным, что апостол употребляет самые общие и предположительные термины. Нет никакого библейского учения о том, что существует какой-нибудь уникальный или особый язык ангелов или разновидность языка. В Писании содержится масса записей о том, что ангелы обращались к людям, - но при этом они всегда говорили с ними на их родном языке. Нигде не содержится указаний на то, что они имели свой собственный, небесный язык, которому люди могли бы научиться. В этих стихах Павел просто говорит, что, если бы у него была способность говорить с искусностью и красноречием величайших из людей, даже и с ангельским красноречием, он был бы только медью звенящей или кимвалом звучащим, если бы не имел любви. Величайшие истины, высказанные с величайшим искусством, обречены на провал, если они не сказаны с любовью. Без любви даже тот, кто говорит истину со сверхъестественным красноречием, становится только пустым шумом и ничем больше.
Особенно бессмысленен без любви дар языков. Павел выбирает этот дар, чтобы привести пример безлюбовности, потому что говорение на языках было тем переживанием, к которому стремились и которое делало людей гордыми. Коринфяне старались использовать этот дар для своих собственных эгоистических целей, чтобы потешить свою гордость, и стремились добиться этого дара собственными силами; это приводило, в частности, и к тому, что этим даром оказалось невозможно служить в любви. Поскольку коринфяне не водились Духом, они не имели плода Духа. Дар говорения на языках превратился всего-навсего в бессмысленную болтовню.
Во времена, когда составлялся Новый Завет, существовали обычаи прославлять божества Кибелу, Вакха и Дионисия; в эти религиозные ритуалы входили экстатические говорения, которые сопровождались сокрушительными ударами гонга, звоном цимбал и ревем труб. Слушатели Павла из этих стихов его послания делают ясный вывод: служение дара языков или произнесение слов любым другим образом, по человеческому ли обычаю или же по ангельскому, совершающееся без любви, имеет не больше ценности, чем вышеуказанные языческие ритуалы. Это -только бессмысленная тарабарщина, болтовня под маской христианства.

Пророчества, познания и вера без любви - ничто

"Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто" (13:2).

Пророчество без любви

В начале следующей, 14-ой, главы, Павел будет говорить о пророчестве как о величайшем из духовных даров, потому что пророк провозглашает Божью истину людям так, чтобы они могли узнавать и понимать ее (14:1-5). Апостол и сам был пророком (Деян. 13:1), и в величайшей степени уважал и должность пророка, и дар пророчества.
Однако, продолжая свою гиперболу, Павел утверждает, что даже великим даром пророчества необходимо служить с любовью. Даже и наиболее одаренный от Бога человек не освобождается от обязанности служить с любовью. Если он чем-то и отличается в этом отношении от других, так только тем, что он более, чем другие, обязан служить с любовью. "От всякого, кому много дано много и потребуется" (Лук. 12:48). Пророку, как никому другому, следует говорить истину с любовью (Еф. 4:15).
Одним из пророков Божиих был Валаам. Он знал истинного Бога и знал Божью истину, но не имел любви к Божьему народу. Когда Валак, царь Моава, пообещал ему щедрую награду, если он проклянет Израильтян, он, недолго колебавшись, согласился. Поскольку Бог не мог убедить Своего пророка не совершать этого ужасного поступка, Он послал ангела, чтобы остановить ослицу пророка (Чис. 22:16-34). После этого еще несколько раз Валаам был готов проклясть Израиля и сделал бы это, если бы ему не помешал в этом Бог. Но того, чего Валааму не удалось добиться с помощью проклятия Израиля, ему удалось добиться позже, когда он сбил народ Божий с пути истинного. Поскольку Валаам ввел Израиль в идолопоклонство и безнравственность, он был осужден на смерть (Чис. 31:8, 16). Этот пророк знал Божье Слово, произносил Божье Слово и боялся Бога, - в том, что касалось его собственной безопасности, -но у него не было любви ни к Богу, ни к Его народу.
Несколько лет тому назад мне пришлось разговаривать с одной молодой учительницей воскресной школы, которая говорила: "Мне казалось, что я по-настоящему люблю моих учениц. Я тщательно готовилась к урокам и старалась, чтобы каждая из девочек чувствовала себя частью класса. Но я ни разу ничем не пожертвовала ради этих девочек, не принесла ради них ни одной личной жертвы". Эта учительница чувствовала, что, несмотря на то, что она столько изучала Библию и так тщательно готовилась к урокам, несмотря на то, что она испытывала добрые чувства по отношению к учащимся, ей все еще не хватало ключевого элемента любви агапе, - самоотдачи и самопожертвования.
Сила, стоящая за тем, что мы говорим и делаем, - это наши мотивы. Если мы действуем, подталкиваемые эгоистическими интересами, желанием похвалы, желанием выдвинуться и добиться какой бы то ни было выгоды, то влияние, которое мы могли бы оказать на людей ради Господа, будет весьма ограниченным. Что бы мы ни делали и что бы мы ни говорили, Для Бога все это будет только безмерной суетой, если нас не воодушевляет любовь.
Служение Иеремии было прямо 'противоположно служению Ваалама. Иеремия был плачущим пророком. И плакал он не из-за своих собственных горечей, хотя они были велики, а из-за испорченности своего народа, отказавшегося повернуться к Господу, и из-за наказания, которое ему приходилось предсказать своему народу. Он плакал над своим народом подобно тому, как Иисус плакал над Иерусалимом (Лук. 19:41-44). Однажды, в первые годы своего служения, Иеремия, глубоко потрясенный духовным состоянием своего народа, воскликнул: "Когда утешусь я в горести моей! сердце мое изныло во мне... О сокрушении дщери народа моего я сокрушаюсь, хожу мрачен, ужас объял меня... О, кто даст голове моей воду и глазам моим -источник слез! я плакал бы день и ночь о пораженных дщери народа моего" (Иер. 8:18, 21; 9:1). Иеремия был пророком с разбитым сердцем. Его кровоточащее сердце было любящим и духовным.
Павлу также часто приходилось служить со слезами, и причиной того были его соотечественники-евреи, которые не хотели принимать Иисуса Христа. Именно они причинили ему множество мучений, и все же до слез его доводило не то, что они враждебно относились к нему самому, а то, что они были против Евангелия, - вот что заставляло его служить "со слезами" (Деян. 20:19). В послании к Римлянам он дает трогательное свидетельство: "истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, Что великая для меня печаль и непрестанное мучение сердцу моему: Я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти" (9:1-3). Служение Павла обладало огромной силой, и в большой степени это вызывалось тем, что он служил с великой любовью. Провозглашать истину от Бога без любви -это значит не просто уменьшить ценность своего служения, это значит свести его на нет, стать ничем.

Знание без любви

Знание всех тайн и всякое познание без любви также ничто в точности, как и дар пророчества. Эту исчерпывающую фразу Павел употребляет для описания человеческого понимания, доходящего до крайней степени. При этом тайны, видимо, представляют божественное, духовное понимание, а знания - понимание человеческое, основывающееся на фактах. В Писании термин тайна всегда употребляется по отношению к божественной истине, которую Бог на некоторое время скрыл от людей. Чаще всего это слово относится к истинам, сокрытым от святых Ветхого Завета, откровение о которых дается в Новом Завете (ср. Еф. 3:3-5). Павел отстаивает свое убеждение, состоящее в том, что даже если бы он мог в совершенстве постигнуть все нераскрытые еще божественные тайны, вместе с теми тайнами, которые уже раскрыты, он все равно мог бы быть ничем. Это духовное понимание не имело бы абсолютно никакой ценности без главного духовного плода - без любви. Этот стих указывает на великую важность любви: без нее, если бы мы могли знать столько же, сколько знает Бог, и все же были бы ничем.
И этой беде не помочь, даже если к знанию всех тайн добавить и всякое познание. Можно вникнуть во все факты, относящиеся к сотворенной вселенной, доступные наблюдению и познаванию, можно быть буквально всеведущим, - и все же без любви ты будешь ничто. Другими словами, если бы ему каким-нибудь образом удалось вместить все сведения о Творце, и о творении, он все-таки был бы нулем, если бы у него не было любви.
Если все это без любви посчиталось бы за ничто, насколько меньше, стоят наши очень ограниченные интеллектуальные достижения, и библейские и теологические знания и прозрения в том числе! Они меньше, чем ничто. Знания такого сорта без любви - хуже, чем просто невежество. Они приводят к духовному снобизму, к .гордости и высокомерию. Это уродливое фарисейство. Духовное знание может быть добрым, прекрасным и плодотворном, только когда оно сохраняется в смирении, когда служение, для которого необходимо это знание, осуществляется с любовью. Но оно оказывается уродливым и неплодотворным, когда любви не хватает. Просто знание, даже знание Божьих истин, взятое само по себе, "надмевает"; для назидания совершенно необходима любовь (1 Кор. 8:1).
Это не значит, что Павел недооценивает значение знания, особенно, знания Божьего Слова. Филиппийцам он писал: "и молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве" (1:9). Мы не можем получить назидания от того, чего мы не знаем, и мы не можем быть послушными тому, чего мы не знаем. Но может быть и так, что мы знаем - но не слушаемся, не получаем духовной поддержки, не становимся сильнее. Только любовь приносит истинное "познание и всякое чувство". Мы можем знать - и все же не получить назидания от этого знания. Любовь - это божественный воспитатель, только она назидает.

Вера без любви

Если Павел не умалял значение знания, то еще меньше мог он умалять значение веры. Никто не проповедовал о необходимости веры, особенно веры, приводящей к спасению, с такой силой, как он. Но в этом стихе речь идет не о той вере, которая спасает, а о вере, которая полагается на Господа и уповает на Него". Павел обращается к верующим, которые уже имеют спасающую веру. Слова о том, что он мог бы иметь всю веру, так что (мог бы) и горы передвигать, относятся к такой силе доверия и упования, которая помогает совершать великие дела ради Его детей. В особенности эти слова относятся к верующим, обладающим даром веры. Павел говорит, что даже если христианин обладает чудесным даром от Бога - делать невозможное возможным, он ничто, если не имеет любви.
Не случайно апостол использует здесь ту же самую метафору, которую однажды применил Иисус. Как-то апостолам не удалось исцелить одержимого бесами мальчика, Иисус сказал им: "истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда', и она перейдет" (Матф. 17:20). Иисус в этом случае употребил гиперболу, в точности, как Павел в 1 Послании к Коринфянам, 13:1-3. Самое главное, что Господь хотел сказать Своим ученикам, заключается в этой истине: если они сумеют полностью доверять Ему, в их служении не будет ничего "невозможного". А для Павла главное - объяснить, что даже, если человек обладает молитвенным доверием к Господу в столь великой степени, но не имеет любви, он - ничто.
Такую великую веру имел Иона. И именно из-за своей великой веры в силу Божьего Слова он отказался проповедовать в Ниневии. Он боялся не провала своей проповеди, а ее успеха. Его беда была в том, что он не хотел, чтобы развращенные жители Ниневии избежали Божьего наказания. Он не имел любви к ним - даже после того, как они покаялись. Он не хотел, чтобы они спаслись от гнева Господня, и возмущался тем, что Господь их пощадил. Каждый в этом городе, начиная с царя, покаялся в своих грехах, и это было непосредственным результатом проповеди Ионы. Даже скот в этом городе покрыли вретищем в знак раскаяния. Бог чудесным образом пощадил Ниневию, - как это и предсказывал Иона. И затем мы читаем об одной из самых странных и самых жестокосердных молитв во всем Писании: "Иона сильно огорчился этим и был раздражен. И молился он Господу и сказал: "о, Господи! не это ли говорил я, когда еще был в стране моей? Потому я и побежал в Фарсис, ибо знал, что Ты - Бог благой и милосердный, долготерпеливый и многомилостивый и сожалеешь о бедствии. И ныне, Господи, возьми душу мою от меня, ибо лучше мне умереть, нежели жить" (Иона 4:1-3). Всеми теми качествами, которыми, по признанию Ионы, обладал Господь, сам пророк не обладал и не хотел обладать. Трудно себе представить Божьего человека, до такой степени лишенного любви. Его вера говорила ему, что в Ниневии его ждет великий успех, но сам пророк оказался в великом поражении. Его проповедь совершила великое чудо, по его вере, но сам пророк оказался ничем.

Благотворительность и мученичество без любви - ничто

"И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (13:3).
Любовь агапе всегда жертвенна; но не всегда жертвенность имеет своим источником любовь. Во все времена внутри церкви существовали определенные течения и группы верующих, которые считали, что отказ от себя, самоуничижение и, даже, причинение самому себе страданий уже сами по себе приносят духовную пользу, являются заслугой. Многие секты и языческие религии считают, что самое главное - отказаться от владений, приносить различные жертвы и совершать религиозные акты предполагаемого самоуничижения, отказ от себя, причинение себе страданий и монашество. Однако все это хуже, чем просто бесполезно, даже и для христиан, если совершается без любви. Без любви все акты далеко не бескорыстны. В центре таких обычаев на самом деле стоит не Бог и не другие люди, но ты сам, - ты сам и твой законнический страх, если ты отказываешься все это делать, либо ты сам и та хвала и благословения, которые ты надеешься получить в том случае, если ты это будешь делать. То, что тебя побуждает, это - собственный интерес, ты сам, и это побуждение не является ни духовным, ни исполненным любви.

Благотворительность без любви

Слово, переведенное как разум, означает раздачу небольших количеств, понемногу, длительную, систематическую деятельность по отдаванию всего того, что человек имеет. И даже, когда человек отдает все имение свое, чтобы накормить бедных, такая благотворительность не будет духовным деянием, если совершается не из подлинной любви, как бы велика ни была жертва и сколько бы людей ни было при этом накормлено. Раввины учили, что не надо отдавать бедным более двадцати процентов своего имения, так что пример, который приводит Павел, предполагает невиданную щедрость. И все-таки, несмотря на то, что бедные, получившие эту милостыню, насытятся, дающий эту милость получит ничто, не получит никакой пользы. Его духовный счет окажется таким же пустым, как и его счет в банке. Раздавать свои богатства по обязанности, из-за жажды признания и похвалы или для того, чтобы успокоить угрызения совести, - бесполезно. Только любовь делает милостыню духовной.
Заповедь Христа раздавать богатства в тайне (Матф. 6:3) помогает- избежать соблазна поддаться какому-нибудь из этих ложных, бездуховных и лишенных любви побуждений. Благотворительность с любовью имеет великую ценность; без любви благотворительность - ничто.

Мученичество без любви

И, наконец, Павел говорит: если я... отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы. Некоторые толкователи считают, что апостол в этом стихе ссылается на обычай клеймить рабов каленным железом, то есть говорит о том, чтобы добровольно отдать себя в рабство. Однако лучше предположить, что он, продолжая перечисление крайностей, к которым он прибегает в этих стихах, имеет в виду сожжение заживо. Обычай казнить, привязывая к столбу и сжигая заживо, - судьба, уготованная многим христианам - мученикам, - возник в римской империи только через несколько лет после написания этого послания. И все же трудно избавиться от впечатления, что Павел ссылается именно на эту форму страдания. Существовал ли в те времена обычай казнить людей таким образом или нет, такая казнь - это ужасный, мучительный вид смерти.
Во времена, когда преследования ранней церкви стали особенно суровыми, некоторые верующие действительно стали искать мученичества, чтобы прославиться или чтобы получить особо почетное место на небесах. Но, когда к жертве подталкивают собственные интересы и гордость, эта жертва теряет свою духовную ценность. Даже принятие мученической смерти за веру не приносит никакой пользы, если совершается без истинной божественной любви. Сколько бы человек ни страдал ради своего христианского служения и свидетельства, он не получит духовной пользы, если он работал не с любовью и свидетельствовал, не имея любви.
Тот, кто лишен любви, создает ничто, является ничем и ничего не получит.

Глава 34. Какими свойствами обладает любовь (13:4-5)

"Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, Не бесчинствует, не ищет своего, не раздражается, не мыслит зла" (13:4-5).
Предыдущий отрывок (стихи 1-3) описывает ту пустоту, к которой приводит отсутствие любви; а в стихах 4-5 мы находим наиболее исчерпывающее библейское описание полноты любви. Павел пропускает свет любви сквозь призму, и мы видим пятнадцать из ее цветов и оттенков, всю гамму красок любви. Каждый из лучей представляет собой одну из граней, одно из свойств любви агапе. В отличие от большинства английских переводов, содержащих несколько прилагательных, в греческом оригинале перечисляемые здесь качества любви описываются при помощи глаголов. Таким образом, исходный текст сосредотачивается не на том, чем любовь является, а на том, что она делает или не делает. Любовь агапе - активная, а не абстрактная или пассивная. Она не просто чувствует долготерпение, она его осуществляет. Она не просто имеет добрые чувства, она делает добрые дела. Она не только признает истину, она радуется истине. Любовь является полноценной только тогда, когда она действует (ср. 1 Иоан. 3:18).
Павел пропускает любовь сквозь призму не для того, чтобы дать ее научный анализ, но чтобы нам было легче понять и применить на деле всю полноту и все богатство ее значения. Мы не можем по-настоящему начать понимать, что такое любовь, пока мы не начнем осуществлять ее в своей жизни, впрочем, это же относится и ко всему, содержащемуся в Божьем Слове. Главная цель Павла состоит не просто в том, чтобы научить коринфян, дать им указания на этот счет, а в том, чтобы изменить их жизненные привычки. Он хотел, чтобы коринфяне тщательно и честно измерили свою жизнь, сравнивая ее с этими качествами любви.
Изменяя сравнение, можно сказать, что Павел рисует портрет любви, а позирует ему для портрета Иисус Христос, ведь именно Он в совершенстве воплотил в Своей жизни все эти добродетели любви. Итак, эта прекрасная картина любви - Его портрет.

Любовь долготерпит

Любовь отличается терпением или долготерпением, -буквально употребленное здесь слово макротумео можно было бы перевести как "самообладание". Это слово в Новом Завете встречается часто и используется почти исключительно в смысле того терпения, которое необходимо иметь в отношениях с людьми, а не в смысле терпеливости по отношению к обстоятельствам или событиям жизни. Терпение любви - это способность не огорчаться и не сердиться, когда кто-нибудь причиняет тебе неудобства или обманывает тебя, снова и снова. Христом, один из отцов ранней церкви, сказал: "Терпение - слово, применяемое по отношению к человеку, которому причинили зло и который мог бы с легкостью отомстить за себя, но который никогда этого не сделает. Терпение никогда не отвечает злом на зло".
Как и сама любовь агапе, то терпение, о котором говорится в Новом Завете, было добродетелью, распространенной только среди христиан. В мире древней Греции жертвенная любовь и терпение, не мстящие за себя обидчику, рассматривались как слабость, недостойная благородного человека, мужчины или женщины. К примеру, по учению Аристотеля, великая добродетель греков состояла в том, что они отказывались терпеть оскорбления или несправедливости и давали сдачи в ответ на малейшую обиду. Мстительность считалась добродетелью. Мир всегда был склонен делать героев из тех, кто отвечает ударом на удар, кто отстаивает свое благополучие и свои права, ставя их превыше всего остального.
Но любовь - Божья любовь - занимает прямо противоположную позицию. Прежде всего, она заботится о благополучии других, а не о себе, и гораздо охотнее согласится быть обманутой, чем обманывать самой, не говоря уже о мести. Любовь не платит злом за зло. Христианин, который следует примеру Христа, никогда не мстит тому, кто его обидел, оскорбил или причинил ему боль. Он отказывается воздавать "злом за зло" (Рим. 12:17) и, если его ударили в правую щеку, он подставляет и левую (Матф. 5:39).
Павел говорил, что терпение было свойством собственного сердца (2 Кор. 6:4) и что оно должно быть отличительной чертой каждого христианина (Еф. 4:2). Последние слова Стефана, которые он промолвил перед смертью, были словами великодушного прощения: "Господи! не вмени им греха сего" (Деян. 7:60). Коленопреклонный, погибая под сокрушительными ударами камней, мучаясь от боли и умирая, он заботился не о самом себе, а о своих убийцах. Он был долготерпеливым - терпеливым до самой последней крайности.
Наивысший пример долготерпения - это, конечно, Сам Бог. Именно терпеливая любовь Бога сохраняет мир, не давая ему рухнуть. Это Его терпение позволяет сохраняться до времени, необходимому для жизни людей (2 Пет. 3:9). Умирая на кресте, отверженный теми, кого Он пришел спасти, Иисус молился: "Отче! Прости им, ибо не знают, что делают" (Лук. 22:34).
Роберт Ингерсолл, хорошо известный атеист прошлого столетия, зачастую посреди своих выступлений, направленных против Бога, останавливался и говорил: "Даю Богу пять минут на то, чтобы поразить меня насмерть за эти слова". И затем тот факт, что никто не поразил его насмерть, он использовал как доказательство того, что Бога не существует. Теодор Паркер об этих заявлениях Ингерсолла сказал: "И этот джентльмен думал, что он за пять минут мог истощить терпение вечного Бога?"
С тех пор, как Адам и Ева впервые ослушались Бога, Его постоянно обижали и отвергали те, кого Он создал по Своему образу и подобию. Даже Его избранный народ, через который Он дал откровение, которому было "вверено слово Божие" (Рим. 3:2), отвергал и презирал Его. И все же в течение тысяч лет вечный Бог был долготерпимым. Если святой Создатель так бесконечно терпелив со Своими мятежными созданиями, насколько же Его несвятым созданиям следует быть терпеливыми друг с другом?
Одним из первых политических противников Авраама Линкольна был Эдвин М. Стэнтон. Он называл Линкольна "низким хитрым клоуном" и "оригинальным гориллой". "С какой стати ездить в Африку, чтобы посмотреть на горилл? -говорил, он. - Совсем недалеко, в Спринфильде штата Иллинойс, так легко найти гориллу!" Линкольн никогда не отвечал на злословие, но, когда он стал президентом и ему понадобился военный секретарь, он выбрал Стэнтона. Когда его друзья недоумевали по этому поводу, не понимая, почему он это сделал, Линкольн отвечал: "потому что Стэнтон лучше всего подходит для этой должности". Годами позже, когда тело убитого президента было выставлено для прощания, Стэнтон, взглянул в гроб, сказал сквозь слезы: "Вот лежит лучший из всех, когда-либо правивших людьми, -лучший, которого когда-либо видел мир". Его враждебность была, наконец, сломана, ее преодолело долготерпение Линкольна, отказывающегося мстить за оскорбления. Терпеливая любовь побеждает.

Любовь милосердствует

Если терпение согласно принять от людей все, что угодно, то милосердие готово им все, что угодно отдать. Милосердие - двойник терпения. Быть милосердным (хрестеуомаи) означает быть добрым, полезным и великодушным. Милосердие - это активная добрая воля. Оно не только чувствует великодушие - оно великодушно. Оно не только желает благополучия другим - оно работает для того, чтобы достигнуть этой цели. Когда Христос заповедал Своим ученикам, - и нам в том числе, - любить своих врагов, Он имел в виду, что мы должны не просто испытывать по отношению к ним добрые чувства, но и быть добрыми: "И кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду; и кто принудит тебя идти с ним одно поприще, иди с ним два" (Матф. 5:40-41). Окружающий нас мир настолько жесток, что он дает любви почти неограниченные возможности проявлять доброту такого рода.
И снова наивысшим образцом в этом отношении может служить Сам Бог. "Или пренебрегаешь богатство благости, кротости и долготерпения Божия, - напоминает нам Павел, -не разумея, что благость Божия ведет тебя к покаянию?" (Рим. 2:4). Титу Павел писал: "Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно чрез Иисуса Христа, Спасителя нашего" (Тит. 3:4-6). Петр говорит, что мы должны "возлюбить чистое словесное молоко", чтобы "от него возрасти... во спасение", поскольку мы "вкусили, что благ Господь" (1 Пет. 2:2-3). Своим ученикам Иисус говорит: "Ибо иго Мое благо, и бремя Мое легко" (Матф. 11:30). Слово, которое здесь переводится как "легко", - это то же самое слово, которое в 1 Кор. 13:4 переводится как милосердствует. Любя тех, кто принадлежит Ему, Иисус делает Свое иго "милосердным" или добрым. Он заверяет нас, что то, что мы призваны нести ради Него, нести возможно (ср. 1 Кор. 10:13).
Первое испытание христианской доброты, как и каждого аспекта любви, происходит дома. Муж - христианин, который ведет себя по-христиански, добр к своей жене и к детям. Братья и сестры, ведущие себя по-христиански, добры друг к другу и к своим родителям. Они не просто испытывают добрые чувства по отношению друг к другу; они делают друг для друга добрые, полезные дела, до самопожертвования из любви, если необходимо.
Для коринфян стать милосердными означало отказаться от своих завистливых и злорадных чувств, сойти с позиций эгоизма и гордости и вместить в себя дух любящего милосердия и доброты. Кроме всего прочего, это должно было позволить им служить истинно и эффективно своими духовными дарами в Духе, вместо того, чтобы поверхностно и непродуктивно подделывать эти дары по плоти.

Любовь не завидует

Перед нами первое из негативных описаний любви. Любовь не завидует. Любовь и зависть взаимно исключают друг друга. Где есть одна из них, другой уже быть не может. Шекспир назвал зависть "зеленой болезнью". Ее называли также "врагом чести" и "печалью глупых". Иисус говорил о зависти, как о "завистливом глазе" или, как переведено в Версии Короля Джеймса, о "злом глазе" (Матф. 20:15).
Зависть (или ревность) имеет две формы. Первая форма говорит: "и я хочу того, что есть у кого-то другого". Если у других автомобиль лучше, чем у нас, и мы хотим такой автомобиль. Если их хвалят за что-нибудь, что они делают, и мы хотим, чтобы нас похвалили, так же или еще больше. Уже зависть этого рода достаточна плоха. Но есть и вторая форма зависти, еще хуже. Она говорит: "я не хочу, чтобы у них было то, что у них есть" (см. Матф. 20:1-16). Зависть второго рода более, чем эгоистична: она желает зла другим людям. Она завистлива на глубочайшем, самом испорченном и самом разрушительном уровне. Это та зависть, которую Соломон раскрыл однажды в женщине, выдававшей себя за мать новорожденного младенца. Когда ее собственный сын, только родившись, умер, она тайком подложила его подруге, спящей рядом с нею, а себе взяла ее младенца. Подлинная мать обнаружила подмену и, когда спор этих двух женщин дошел до царя, царь предложил такой способ разрешения спора: он приказал разрубить младенца пополам и одну половину отдать одной женщине, а вторую - другой.
Подлинная мать стала умолять царя пощадить ребенка, даже если для нее самой это означало потерять его. А та женщина, которая на самом деле матерью не была, скорее готова была отдать ребенка на смерть, чем уступить его подлинной матери (3 Цар. 3:16-27).
Одна из тяжелейших битв, которые приходится вести христианину, это битва против зависти. Всегда найдется кто-нибудь, кто немного лучше вас, или имеет возможность стать немного лучше, чем вы. Все мы сталкиваемся с искушением завидовать, когда кто-нибудь другой делает что-нибудь лучше, чем мы. Первая реакция по плоти - пожелать этому человеку зла.
Значение корня слова "зелоо", которое переведено здесь как завидовать, это - "иметь сильное желание". От этого же корня мы производим слово "zeal" (рвение, усердие). В Писании это слово употребляется и в положительном, и в отрицательном смысле. В 1 Послании к Коринфянам, 13:4, значение этого слова явно отрицательное, вот почему и в 12:31 его следует рассматривать как утверждение факта ("а вы теперь 'ревнуете о больших, или более ярких дарах"), а не как заповедь, повелевающую искать "больших даров", ведь оба эти слова, находясь в непосредственной близости друг от друга, составляют часть одного и того же контекста. Греческое слово, переведенное как "ревнуйте", это то же самое слово, что здесь переводится как не завидует. Один из основных принципов герменевтики состоит в том, что идентичные термины, появляющиеся в одном и том же контексте, и переводить следует идентично.
Когда любовь видит людей популярных, имеющих успех, красивых или талантливых, она радуется за них, никогда не завидуя им и не ревнуя. В то время, как Павел был в заточении, по-видимому, в Риме, некоторые из более молодых проповедников, работавших там, где он когда-то служил, старались превзойти апостола из зависти. Они до того завидовали известности Павла и его достижениям, что своей критикой думали "увеличить тяжесть уз" апостола, страдавшего тогда в заточении. Но Павел не обижался на то, что эти люди были на свободе, что они имели успех, и, даже, на то, что они ему завидовали. Хотя он и не преуменьшал их грех, он не платил завистью за их зависть, но просто был рад тому, что кто-то проповедовал Евангелие, какими бы мотивами он при этом ни руководился (Фил. 1:15-17). Он знал, что весть сильнее вестника и что она может превзойти ограниченность слабых и завистливых проповедников, чтобы достичь Божьей цели.
Зависть - это немалый грех. Его нельзя считать грехом умеренным или безвредным. Именно к этому чувству зависти к Богу, вспыхнувшему в груди Евы от гордости, и взывал с успехом сатана. Еве захотелось стать такой, как Бог, иметь то, что Он имел, и знать то, что Он знает. Зависть была составной частью первородного греха, от которого и произошли все остальные грехи. Следующий грех, отмеченный в Библии, это - убийство, к которому Каина привела его зависть к Авелю. И братья Иосифа продали его в рабство тоже потому, что позавидовали ему. Даниил был брошен в львиный ров из-за зависти своих товарищей-чиновников. Зависть побудила старшего брата возмутиться из-за того, что отец оказал такое внимание блудному сыну. Можно было бы привести намного больше примеров подобного рода в Библии.
"Жесток гнев, неукротима ярость; но кто устоит против ревности?" (Пр. 27:4). Доходящая до крайности зависть (или ревность) обладает такой порочностью, в которой ни один другой грех не мог бы с ней потягаться. "Но если в вашем сердце вы имеете горькую зависть и сварливость, -говорит Иаков, - то не хвалитесь и не лгите на истину: Это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская, Ибо, где зависть и сварливость, там неустройство и все худое" (Иак. 3:14-16). Эгоистическая "сварливость" масло в огонь которой подливает зависть, зачастую бывает умна и имеет успех. Но "мудрость" ее - бесовская, и ее успех - разрушителен.
Полным контрастом многим рассказам о зависти, содержащимся в Писании, звучит рассказ о любви Ионафана к Давиду. Давид был не только более великим и популярным воином, чем Ионафан, но и представлял собой угрозу для трона, который, если бы не случилось ничего непредвиденного, должен был достаться Ионафану. И все же мы узнаем из Писания только о безграничном уважении Ионафана к Давиду, о его любви к своему другу, для которого он был готов пожертвовать не только престолом, но и жизнью, "ибо любил его (Давида), как свою душу" (1 Цар. 20:17). Отец Ионафана, Саул, потерял свое благословение и свой престол из-за зависти, в первую очередь, к Давиду. Ионафан с готовностью отказался от своего трона и получил большее благословение, потому что он не хотел ничего иметь из зависти.
Елиазар из Дамаска должен был наследовать состояние Авраама, потому что у Авраама не было сына (Быт. 15:2). Однако, когда родился Исаак, и Елиазар потерял право на наследство, он не перестал быть верным слугой и Аврааму, и Исааку, и любовь его к ним ни разу не поколебалась" (см. Быт. 24). Любящий человек никогда не завидует. Он рад успехам других, даже если их успехи для него самого невыгодны.

Любовь не превозносится

А когда любящий человек сам имеет успех, он не хвалится этим успехом. Любящий человек не превозносится. Слово "перпереуомаи" ("превозноситься") нигде больше в Новом Завете не употребляется; оно означает -говорить самодовольно, тщеславно. Любовь не выставляет напоказ своих успехов. Хвастовство - это одна из сторон зависти. Зависть хочет того, что есть у кого-то другого. А тот, кто хвастается, пытается вызвать зависть у других, пытается заставить их позавидовать тому, что есть у него. Если зависть стремится подавить других, то хвастовство пытается превознести нас самих. Ирония состоит в том, насколько же нас тянет хвастаться самим.
Коринфские верующие были специалистами пускать пыль в глаза в духовном отношении; они постоянно соперничали друг с. другом в борьбе за внимание публики. Они требовали самых престижных должностей и самых эффектных духовных даров. Они хотели все говорить разом, особенно в состоянии экстаза. По большей части их говорение на языках было поддельным, но их хвастовство этим поддельным даром было подлинным. Они ничуть не заботились о гармонии, порядке, товариществе, назидании или о чем-нибудь другом, имевшем ценность. Они заботились только о том, чтобы пощеголять, выставить себя напоказ. "Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование" (1 Кор. 14:26). Каждый из них делал свое дело и старался делать его как можно громче, совершенно не обращая внимания на то, что при этом делали другие.
Чарльз Трамбалл дал однажды обет; "Боже, если Ты дашь мне силу, каждый раз, когда у меня появится возможность самому ввести новую тему для разговора, я буду говорить о Иисусе Христе". Для него был только один предмет, действительно достойный разговора. Если на первом месте в наших мыслях Иисус Христос, мы не можем превозносить самих себя.
К.С. Льюис называл хвастовство "величайшим злом". Хвастовство - это изображение в миниатюре гордости, лежащей в корне всех грехов. Хвастовство ставит на первое место нас самих. Любой другой, в том числе и Бог, должен для нас поэтому отступить на второй план. Невозможно широко расхваливать себя, не подавляя тем самым других. Когда мы хвастаемся, мы можем быть "наверху" только в том случае, если другие - "внизу".
Иисус был воплощенным Богом, и все же Он никогда, никаким образом, не превозносился. "Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, и... по виду став как человек; смирил Себя" (Фил. 2:6-8). Иисус, у Которого были все основания превозноситься, никогда этого не делал. И, наоборот, мы, не имеющие причин превозноситься, склонны к хвастовству. Только любовь, приходящая от Иисуса Христа, может спасти нас от того, чтобы выставлять напоказ свои знания, способности, дары или достижения, реальные или мнимые.

Любовь не гордится

Коринфские верующие думали, что они достигли совершенства. Павел уже предостерегал их "не мудрствовать сверх того, что написано, и не превозносились один перед другим. Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил? Вы уже пресытились, - продолжает он саркастично, -вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать!" (1 Кор. 4:6-8). С еще большим сарказмом он говорит: "Мы (апостолы) безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии (ст. 10). Несколькими стихами ниже апостол пишет уже более прямо: "Как я не иду к вам, то некоторые у вас возгордились" (ст. 18).
Все то доброе, что имели коринфяне, пришло от Господа, и поэтому у них не было причин хвалиться или гордиться. И все же они были полны сомнения и самодовольства, чванились своими знаниями христианского учения, своими духовными дарами и знаменитыми учителями, которых они имели. В своей гордости они дошли до того, что даже стали хвалиться тем, что они были такими плотскими, мирскими, что они поклонялись идолам и были безнравственными аж до инцеста, чего не было даже среди язычников (5:1). Они гордились вместо того, чтобы покаяться; они хвалились вместо того, чтобы плакать (ст. 2). А любовь, как раз, наоборот, не гордится.
Уильям Карей, которого называют отцом современной миссионерской работы, был блестящим лингвистом; он взял на себя ответственность перевести отрывки из Библии не менее, чем на 34 различных языка и диалекта. Вырос он в Англии в простой семье, и в молодости ему пришлось работать сапожником. Позже, в Индии, над ним часто издевались из-за его "низкого" происхождения и из-за его прежней должности. Однажды на званом обеде один сноб, обращаясь к нему, спросил: "Мистер Карей, насколько я понимаю, когда-то вы занимались изготовлением обуви?" -"О, что вы, ваша светлость, - отозвался Карей, - я не изготовлял обувь, я ее только чинил".
Когда Иисус начал проповедовать, Он вскоре затмил служение Иоанна Крестителя. И все же Иоанн Креститель говорил о нем: "Он-то Идущий за Мною, но Который стал впереди меня; я недостоин развязать ремень у обуви Его" (Иоан. 1:27). И когда ученики Иоанна стали завидовать популярности Иисуса, Иоанн упрекнул их, говоря: "Ему должно расти, а мне умаляться" (Иоан. 3:30).
Подобно мудрости, любовь говорит: "гордость и высокомерие и злой путь и коварные уста я ненавижу" (Пр. 8:13) Другие притчи напоминают нам, что "придет гордость, придет и посрамление" (11:2), что "от высокомерия происходит раздор" (13:10), и что "погибели предшествует гордость, и падению - надменность" (16518; ср. 29:23)
Гордость и высокомерие рождают споры, которые не утихали в коринфской церкви. К таким делам любовь не причастна. Высокомерие задирает нос; любовь - возвышает сердце.

Любовь не бесчинствует

Любовь не бесчинствует. Эти слова имеют отношение к плотским манерам, к грубому поведению. Это - не такая серьезная вина, как похвала или высокомерие, но происходит она от того же самого источника - от отсутствия любви. Этот грех не заботится об окружающих достаточно, для того чтобы вести себя любезно или вежливо. Их чувства, их обидчивость для него ничего не значат. Нелюбящий человек небрежен, неосторожен с окружающими, подавляет их и часто бывает грубым.
Коринфские христиане были образцами бесчинного поведения. Можно даже сказать, что вести себя неподобающим образом - это было их отличительным признаком, "фабричной маркой". Почти все их поведение было грубым и безлюбовным. Даже когда они собирались, чтобы отметить Господнюю Вечерю, каждый из них думал только о себе и обижал других: "всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается" (1 Кор. 11:21). Во время богослужений каждый из них старался превзойти другого в том, что касалось говорения на языках. Все говорили разом, и каждый старался быть лучше всех, перещеголять своих товарищей. Церковь делала все неправильно и не по порядку, обратное тому, чему учил их Павел и что он им советовал теперь снова (14:40).
Однажды Христос обедал в доме фарисея по имени Симон. Во время еды в дом вошла блудница; она вымыла ноги Иисуса своими слезами, вытерла их своими волосами, а затем помазала их драгоценным мирром. Симон, потрясенный и оскорбленный, сказал про себя: "если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница". Тогда Иисус рассказал притчу о некоем человеке, который простил долги двум своим должникам: одному простил 500 динариев, а другому - 50. Он спросил Симона, который из двух должников будет более благодарить заимодавцу, - на что фарисей ответил: "думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил. И обратившись к женщине, сказал Симону: видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал; а она слезами облила Мне ноги и волосами головы своей отерла. Ты целования Мне не дал; а она, с тех пор, как Я пришел, не перестает целовать у Меня ноги. Ты головы Мне маслом не помазал; а она мирром помазала Мне ноги. А потому сказываю тебе: прощаются грехи ее многие за то, что она возлюбила много; а кому мало прощается, тот мало любит" (Лук. 7:36-47).
Главный образец любви в этой истории - это не любовь женщины, какой бы искренней и прекрасной эта любовь не была. Особенно примечательна любовь Христа, находящаяся в контрасте с отсутствием любви у Симона. И тем, что Он с такой любовью принял поступок женщины, проникнутый любовью, и той притчей, которую Он рассказал, Он показал Симону, что ни ее поступок, ни Его реакция на этот поступок не были неуместными, а что было действительно неуместным - так это отношение ко всему этому самого Симона. И то, что сделала женщина, и то, как отозвался на это Иисус, было вызвано любовью. А то, что подумал при этом Симон, к любви не имело никакого отношения.
Уильям Беркли переводит это место так: "Любовь не ведет себя бесстыдно ил" некрасиво". Любовь любезна. Любезность должна начинаться с товарищей по вере, но не должна на них кончаться. Многие христиане упустили возможность свидетельствовать о вере из-за того, что грубостью ответили неверующему, который сделал что-либо, что они считают неуместным. Иногда то, как мы ведем себя во имя праведности, более неуместно, чем кое-что из того, что мы критикуем, как это было с Симоном.
Любовь гораздо больше, чем просто любезность, внимательность и тактичность в отношениях с людьми, но никогда - не меньше этого. До той степени, до которой наш образ жизни нелюбезен и невнимателен к людям, он лишен любви и не является христианским. Самодовольная, ханжеская грубость со стороны христиан может оттолкнуть людей от Христа прежде, чем у них появится шанс услышать о благой вести. Вестник может оказаться преградой на пути вести. Когда люди не видят "кротости и снисхождения Христовых" (2 Кор. 10:1), отраженных в нас, уменьшается возможность того, что они смогут увидеть ясно Его Самого в Евангелие, которое мы им проповедуем.

Любовь не ищет своего

Однажды я разобрал надпись на надгробии в одной маленькой английской деревушке. Она гласит: "Вот скряга лежит: он богатству служил, весь век для себя одного он прожил; и как там, за гробом пришлось ему, до этого дела нет никому".
Надпись на простом гробовом камне во дворе собора святого Павла в Лондоне противоположна: "Посвящается памяти генерала Чарльза Джорджа Гордона, который во все времена и повсюду отдавал свои силы слабым, свое состояние бедным, свою доброту - страдающим, свое сердце - Богу".
Любовь не ищет своего. В этих словах, возможно, ключ ко всему. Зло, лежащее в корне падшей человеческой природы - в желании поступать по-своему. Р.К.Х. Ленски, хорошо известный толкователь Библии, сказал: "Исцели эгоизм - и ты вновь насадил сад Едема". Адам и Ева отвергли путь Бога, чтобы иметь возможность жить по-своему. "Я" заменило Бога. Это - противоположно праведности и противоположно любви. Любовь занята не своими собственными делами, а интересами других (Фил. 2:4).
И, снова, коринфские верующие могут послужить образцом того, какими любящим христианам быть не следует Они были эгоистичны до крайности. Они не делились своей едой на вечерях любви, они отстаивали свои права до того, что, по их мнению, было "лучшим даром", для самих себя Вместо того, чтобы использовать духовные дары на пользу другим, они старались использовать их для своей собственной выгоды. Поэтому Павел говорит им: "так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви" (14:12). А они использовали свои дары не для того, чтобы возвысить церковь, а для того, чтобы попытаться возвыситься самим.
Рассказывают такую историю. Как-то раз к кладбищу подъехала машина. Шофер, который вел эту машину, попросил служащего, работающего смотрителем, подойти к машине, потому что его хозяин был слишком болен, чтобы ходить. В машине смотрителя ждала старая женщина, хилая, с запавшими глазами, в которых отражались годы страдания и страха. Она представилась и сказала, что в течение последних нескольких лет посылала на кладбище по пять долларов, с просьбой покупать на них цветы на могилу ее мужа. "Сегодня я явилась сюда собственной персоной, -сказала она, - потому что врачи дают мне всего несколько недель жизни, и я хотела увидеть могилу в последний раз". Служитель ответил: "Знаете ли, мне очень жаль, что вы посылали деньги на эти цветы". Она была захвачена врасплох: "Что вы этим хотите сказать?" - "Знаете ли, я - член общества, посещающего больных, находящихся в больницах и психиатрических заведениях. Они от души любят цветы. Они могут видеть их и вдыхать их запах. Цветы для них - лечение, потому что они - живые люди". Не сказав ни слова, женщина велела шоферу уехать прочь. Через несколько месяцев этот служитель с удивлением увидел, как к кладбищу подъехала та же самая машина, но за рулем на этот раз сидела сама женщина. Она обратилась к нему с такими словами: "Сначала меня обидело то, что вы мне сказали в последний раз, когда я здесь была. Но, поразмыслив, я поняла, что вы правы. Теперь я сама отвожу цветы в больницы. Это действительно приносит больным большую радость - да и мне тоже. Врачи не могут сказать, что меня вылечило, но я-то знаю. Теперь у меня есть кто-то, ради кого стоит жить".
Как всегда и в этом для нас совершенным примером является Христос. Он "не для того пришел, чтобы Ему служили, но чтобы послужить" (Матф. 20:28). Сын Божий прожил Свою жизнь для других. Бог воплощенный был воплощенной любовью. Он был совершенным воплощением любви, отдающей себя другим. Он никогда не искал собственного благополучия, но всегда искал благополучия других. .

Любовь не раздражается

Греческое слово "пароксуно", здесь переведенное как раздражается, означает вспылить, воспылать гневом. От этого же корня произошло английское слово "пароксизм", - судорога или внезапный взрыв чувств, ведущий к неожиданным действиям. Любовь охраняет себя от Того, чтобы раздражаться, сердиться или огорчаться из-за причиняемых ей обид. Она не раздражается.
Апостол при этом не исключает праведного возмущения. Любовь не может радоваться "неправде" (13:6). Если мы возмущаемся, когда плохо обращаются с несчастными или когда противоречат Божьему Слову, то это - праведное, негодование. Но поистине праведный гнев никогда не будет раздражаться из-за того, что обижает нас лично.
Когда Христос очищал храм от торговцев, Он гневался из-за того, что был осквернен дом Его Отца - дом богослужения (Матф. 21:11-12). Но в тех случаях, когда Его Самого чернили или оскорбляли, - а таких случаев было немало, -Он ни разу не впал в гнев и не занял оборонительную позицию.
Как и его Господь, Павел был недоволен только на то, что могло разгневать Бога. Он сурово упрекал за такие грехи, как ересь, безнравственность и неправильное использование духовных даров. Но он не сердился на тех, кто его бил, заточал в темницу, на тех, кто распускал о нем ложные слухи (см. Деян. 23:1-5).
Раздражительность, о которой говорит здесь Павел, имеет отношение к тем поступкам, которые направлены против нас самих или лично обидны. Любовь не сердится на других, когда они говорят или делают что-нибудь такое, что нам не нравится, или когда они не дают нам жить так, как нам хочется (ср. 1 Пет. 2:21-24). Любовь никогда не реагирует на поступки других, защищая себя или стараясь отомстить злом за зло. Раздражаться - это обратная сторона стремления жить по-своему. Человек, который настаивает на том, чтобы жить по-своему, легко раздражается, легко впадает в гнев.
У большого колониального проповедника и теолога Джонатана Эдвардса была дочь, обладавшая несдержанным нравом. Когда в нее влюбился один молодой человек и попросил у отца ее руки, доктор Эдварде ответил: "Нет", -"Но я ее люблю, и она меня любит", - запротестовал юноша. "Это неважно, - упорствовал отец. На вопрос о причине своего решения он ответил: "Она вас недостойна". -"Как же так? Она ведь христианка, не правда ли?" - "Да, она христианка, - сказал Эдварде, - но Божья благодать уживается и с такими людьми, с которыми никто другой не уживется".
Несомненно, главная причина и душевных, и физических болезней в нашем обществе состоит в том, что мы до такой степени поглощены своими правами и вытекающей отсюда безлюбовностью. Когда каждый дерется за свои собственные права, по-настоящему преуспеть не может ни один - и ни один не может быть счастливым. Когда каждый тянет к себе и никто не отдает, то каждый теряет, даже если получает то, чего хочет. Безлюбовность никогда не может выиграть по-настоящему и надолго, - она не может выиграть ничего действительно значимого. Она всегда тратит больше, чем приобретает.
Мы сердимся, когда другому достаются привилегии или признание, которых мы добиваемся для себя, потому что это наше "право". Но то, что мы ставим свои права выше своих обязанностей и любовной заботы о других, происходит от сосредоточенности на себе и от безлюбовности. Любящий человек больше заботится о том, чтобы делать то, что следует, и помогать, где только возможно, чем о том, чтобы иметь то, на что он, по его мнению, имеет право, что он заслужил. Любовь ничего не считает своим правом, а все -своей обязанностью.
Слова о том, что вы любите своего мужа или свою жену, неубедительны, если вы то и дело на них сердитесь или огорчаетесь из-за того, что они говорят или делают. Слова о том, что мы любим своих детей, неубедительны, если мы часто орем на них за то, что они раздражают нас или мешают нашим планам. И что толку в возражениях: "Да, я здорово вышел из себя, но ведь все это длилось всего несколько минут?" То же самое могла бы сказать и ядерная бомба: и ей не требуется больше времени, чтобы взорваться. За пару минут можно совершить огромные разрушения. Вспыльчивость всегда разрушительна, и даже маленькие "бомбы" вспыльчивости могут оставлять после себя глубокие и болезненные раны, особенно, когда они взрываются постоянно. Причина раздражительности - в безлюбовности, и единственное лечение от нее - любовь.
Любовь, которая выводит человека наружу, освобождает его от замкнутости на самом себе и обращает все его внимание на благополучие, других, - вот единственное исцеление от эгоцентризма.

Любовь не мыслит зла

Логизомаи (мыслит) - это бухгалтерский термин, который означает вычислять или подсчитывать; его используют, например, когда говорят о занесении поступлений в бухгалтерскую книгу. Цель этого занесения - сделать запись, к которой можно будет обратиться в случае надобности. В том, что касается бизнеса, такой обычай необходим, но в личных делах нет не только необходимости поступать подобным образом, - это вредно. Следить за тем, что сделано против нас, подсчитывать обиды - это верный путь к несчастью, и к нашему собственному, и к несчастью того, записи о ком мы копим.
То же самое греческое слово часто используется в Новом Завете для описания Божьего прощения тех, кто доверяется Иисусу Христу. "Блажен человек, которому Бог не вменит греха" (Рим. 4:8). "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их" (2 Кор. 5:19). С тех пор, как Христос Своею кровью смыл грех, о нем больше нет записей. Грехи вычеркнуты, стерты, - они "загладились" (Деян. 3:19). Единственное, что занесено в Божьей небесной записи после имен искупленных, это слово "праведные", потому что мы считаемся праведными во Христе. Праведность Христа записана на наш счет, помещена нам в "приход". Никаких других записей там нет.
Такого же рода записи об обидах, причиненных ей, сохраняет и любовь. Она не записывает ни одного злого проступка, чтобы позже ссылаться на него. Любовь прощает. Кто-то предложил, что любовь не прощает и забывает, а, скорее, помнит, и все-таки прощает. Негодование и возмущение аккуратно ведет книги записей, которые оно читает и перечитывает, надеясь, что когда-нибудь получит шанс свести счеты. А любовь никаких книг не ведет, потому что в ней нет места негодованию или недоброжелательности. Хрисостом заметил, что зло, причиненное любви, подобно искре, падающей в море: оно гаснет. Любовь гасит зло, гасит обиды, вместо того, чтобы подсчитывать их. Она не растит злой памяти. Если Бог так полно и постоянно стирает записи наших многих грехов против Него, насколько же больше следует нам прощать и забывать гораздо меньшие обиды, причиненные нам! (ср. Матф. 18:21-35; Еф. 4:32).

Глава 35. Какими свойствами обладает любовь (13:4-5)

"(Любовь) не радуется неправде, а сорадуется истине; Все покрывает, всему верит, всего надеется, все переносит" (13:6-7).

Любовь не радуется неправде

Грех никогда не приносит удовлетворения, - ни наш собственный, ни грех других людей. Делать плохие дела уже само по себе достаточно плохо; хвастаться ими - еще больше усугублять грех. Радоваться неправде - значит оправдывать ее, заставлять неверное казаться верным. "Горе тем, которые зло называют добром, и добро злом, - предостерегает Исайя, - тьму почитают светом, и свет тьмою" (Ис. 5:20). Это значит - выворачивать Божью правду наизнанку, ставить ее с ног на голову.
Среди самых знаменитых, самых популярных журналов, книг и телевизионных программ есть такие, что прославляют грех, что буквально радуются неправде. Все более отчетливо они высказывают точку зрения, состоящую в том, что можно вести себя как угодно и что каждый сам устанавливает для себя нормы поведения, сам решает, что для него правильно и что - неправильно. А что правильно -так это делать то, чего вам хочется. Даже и среди новостей много радости от неправды, - ведь насилия, преступления, безнравственность, убийства и тому подобное притягивают естественного человека, привлекают его ум и сердце. И христиане от наслаждения подобными вещами не защищены; у нас нет иммунитета против подобных "радостей" -либо мы находим, что они нас развлекают, либо мы чувствуем самодовольство от того, что мы сами так не поступаем.
Иногда радость от неправды принимает форму надежды на то, что кто-нибудь сделает ошибку или впадет в грех. Я знал христиан, которые хотели избавиться от своих супруг или супругов или уже были разведены; но, поскольку они не верили в повторный брак до тех пор, пока другая сторона не проявила неверности, они фактически, надеялись, что их супруги совершат прелюбодеяние, чтобы они по библейски были свободны для повторного брака!
Радоваться греху неверно прежде всего потому, что' грех -это оскорбление Бога. Не можем же мы себе представить, что трагедия, случившаяся с нашим другом или любимым, могла бы доставить нам удовольствие; и все же, когда мы радуемся греху, мы радуемся тому, что обижает нашего небесного Отца, что причиняет Ему боль, что является для Него трагедией. Если мы любим Бога, то и нас будет обижать то, что обижает Его, и нас будет огорчать то, что огорчает Его. "Злословия злословящих Тебя падают на меня", - сказал Давид (Пс. 69:10). Когда Бога бесчестили, Давид горевал, потому что злословили Того, Кого он больше всех любил. Когда мы наслаждаемся грехом, либо прямо, либо наблюдая со стороны как грешат другие, мы доказываем недостаток любви к Богу.
Одна из самых распространенных форм получения радости от греха - это сплетни. Сплетни причиняли бы мало вреда, если бы они не имели столько охотных слушателей. Этот грех, который многие христиане считают несерьезным, опасен не только потому, что он безжалостно разоблачает слабости и грехи других и тем самым причиняет им боль, вместо того, чтобы помогать. Опасен этот грех и потому, что в сердце сплетен - радость злу. Сплетни, даже и те, что не содержат клеветы, не перестают быть сплетнями. Именно тот способ, каким передается неблагоприятная правда, а зачастую уже один только тот факт, что она передается, делает сплетни сплетнями. Сплетни были определены как порок, которым наслаждаются заместительно. Сущность их состоит в том, чтобы пожирать глазами недостатки и грехи других людей, что уже само по себе является великим грехом. Человеку никогда не поможешь, распространяя известия о его грехе. Гренвилл Уалкер сказал: Есть времена, когда молчание - это трусость, времена, когда мы должны встать и, независимо от последствий, бросить вызов великому злу времени, - времена, когда не сделать этого - самая позорная форма трусости. Но есть и другие времена, когда молчание - золото, когда рассказать правду - значит заставить многие сердца напрасно истекать кровью, и когда болтливым языком ничего не добьешься и всем причинишь боль.
Во-вторых, радоваться греху неверно из-за последствий, которые это имеет для того, кто грешит. Грех не может принести ничего, кроме вреда. Грех неспасенного - свидетельство того, что он потерян. Грех неверующего - свидетельство его непослушания и разорванной дружбы с Богом. Любить человека - значит ненавидеть его грех. Наказание в церкви необходимо не только для того, чтобы защитить чистоту тела, но и для того, чтобы помочь грешному верующему прямо посмотреть в лицо своему греху и раскаяться в нем (ср. Матф. 18:15-20). Павел напоминал коринфянам о своей заповеди "не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с такими даже не есть вместе" (1 Кор. 5:11). В своем втором послании в Фессалоники он говорил: "Завещаем же вам, братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно, а не по преданию, которое приняли от нас" (2 Фес. 3:6). То, что апостол не считал этот принцип противоречащим любви, рассматривал его, фактически, как неотъемлемую часть любви, видно из предыдущего стиха: "Господь же да управит сердца ваши в любовь Божию и в терпение Христово" (стих 5). Любовь не может терпеть зла или каким бы то ни было образом радоваться ему.

Любовь сострадает истине

Перечислив восемь отрицательных качеств, которыми любовь не обладает, восемь дел, которых она не делает, Павел прибавляет еще пять положительных свойств любви (к тем, которые он начал перечислять в стихе 4а). И первое из них противоположно последнему из отрицательных: любовь сострадает истине.
На первый взгляд может показаться странным то, что заповедь не радоваться неправде противопоставляется заповеди радоваться истине. Но та истина, о которой говорит здесь Павел, это не просто фактическая правда, соответствующая действительности. Здесь он говорит о Божьей правде, о Божьем Слове откровения. Праведность основывается на Божьей истине и не может существовать вне ее. Любовь всегда радуется Божьей истине и не может существовать вне ее. Она никогда не радуется лжи или ложному учению. Нет смысла говорить: "Не так уж важно, если люди не соглашаются с нами в том, что касается учения. Важно, что мы их любим". Это - главное во взглядах того движения, которое обычно называется экуменическим. Но, если мы любим других, для нас, очевидно, будет важно, правильно ли или же неправильно то, чему они верят. Ведь оно оказывает воздействие на их души, на их судьбы в вечности, на то, как они себе представляют Божью волю, и поэтому должно в высшей степени заботить нас. Это воздействует также на души и на судьбы тех, на кого эти люди влияют.
Любовь находится в согласии с добротой - но она не согласуется с компромиссами в том, что касается истины. Идти на компромисс в этом вопросе - не иметь доброты по отношению к тем, кого мы вводим в заблуждение своим неумением твердо настаивать на истине. "Любовь же состоит в том, - говорит нам Иоанн, - чтобы мы поступали по заповедям Его" (2 Иоан. 6). Идти на компромисс, например, с теми, кто сомневается в воплощении Бога, это не любовь и не доброта по отношению к ним; поступая так, мы к тому же рискуем потерять награду (ст. 7-8). Любовь, истина и праведность неразделимы. Когда ослабляется одно, слабеет и другое. Человека, который распространяет ложное учение о Божьей истине, не следует принимать к себе в дом, - такого человека не следует даже приветствовать (стих 10). Мы не должны радоваться ложному учению, которому он учит, или тому ложному пути, которому он следует в своей жизни. Любовь радуется истине и никогда - неправде или неправедности. С другой стороны, любовь не сосредотачивается на неправильных поступках других. Она не выставляет их грехи напоказ, так, чтобы весь мир мог на них любоваться. Любовь не смотрит сквозь пальцы на ложь и неправедность, но она обращает как можно больше внимания на верное и правильное. Она ищет добра, надеется на добро и подчеркивает добро. Она радуется тем людям, которые учат правде и живут правдой.
Один шотландский священник был известен тем, что любил людей своего прихода, своей деревни и поддерживал, ободрял их. Когда он умер, кто-то заметил: "Теперь не осталось никого, кто мог бы оценить победы простого народа". Любовь высоко ценит победы простого народа, она радуется им. Когда мы поощряем наших детей, хвалим их за их послушание и за все то, чего они добились, они получают назидание и укрепляются. Любовь не радуется ложному или злому, но ее первое дело - поднимать, а не толкать к падению, укреплять, а не ослаблять.
Однажды Уильям Глэдстоун, премьер-министр Англии прошлого столетия, допоздна работал над важной речью, которую он должен был наутро держать в Палате Общин. Около двух, часов ночи к нему в дверь постучали. Это была женщина, которая спросила его слугу: не мог бы премьер-министр Глэдстоун придти утешить ее маленького сына-калеку, который сейчас умирал в одной наемной квартире неподалеку. Hе колеблясь, занятый человек отложил свою речь в сторону и пошел к больному. Он провел остаток ночи с мальчиком, утешая его и стараясь привести его ко Христу, уговаривая его принять Христа как своего Спасителя. Около рассвета мальчик умер, и только тогда Глэдстоун вернулся домой. Позднее, этим же утром он сказал своему другу: "Сегодня я - самый счастливый человек в мире". Истинное величие Глэдстоуна было не в его политическом положении, не в его достижениях, а в его любви - в большой любви, которая была согласна рискнуть политическим будущим, чтобы показать любовь Христа мальчику, оказавшемуся в великой нужде. Вышло так, что этим утром он произнес речь, которую многие историки считают величайшей речью его жизни. Он одержал и эту победу, но был готов проиграть эту битву ради другой, более важной. Победа любви была для него дороже.

Любовь все покрывает

Четыре качества любви, упомянутые в стихе 7, это гиперболы. Павел прибегает к преувеличению, чтобы сделать как можно более ясной свою точку зрения. Павел уже показал недвусмысленно, что любовь отвергает зависть, самонадеянность, высокомерие, бесчинства, эгоизм, гнев, негодование и неправедность. Она не переносит ложь, ложное учение или что-нибудь другое, что не от Бога, на это она не надеется, этому она не верит. Говоря в этом стихе обо всем, Павел имеет в виду все, приемлемое в Божьей праведности и воле, обо всем внутри божественного творения Господа. Четыре качества, перечисленные здесь, тесна связаны между собой и приводятся в восходящем порядке.
Основное значение слова стего (покрывает) - прикрывать или поддерживать и тем самым защищать. Любовь все покрывает, предохраняя других от риска попасть в опасную ситуацию, от насмешек или от вреда. Подлинная любовь не сплетничает и сплетен не слушает. Даже когда нет сомнения в том, что грех действительно был совершен, любовь старается исправить его, причиняя как можно меньше боли или вреда виновному. Любовь никогда не защищает грех, но беспокоится о том, как защитить грешника.
Падшую человеческую природу тянет в противоположную сторону. Есть извращенное удовольствие в том, чтобы выставлять напоказ неудачи и грехи кого-нибудь другого. Как уже упоминалось, именно в этом состоит такая притягательность сплетен. Коринфяне мало заботились о чувствах товарищей по вере, об их благополучии. В Коринфе каждый был за себя. Подобно фарисеям, на других они обращали мало внимания, за исключением тех случаев, когда другие грешили или терпели неудачи. Человеческая испорченность заставляет человека радоваться испорченности других. Именно это извращенное удовольствие и рекламируют те журналы и газеты, которые поставляют публичные разоблачения, "истинные признания" и тому подобное. Это - тот же самый род удовольствия, который заставляет детей ябедничать на своих братьев и сестер. Все мы чувствуем искушение получить определенного рода наслаждение от грехов других, либо самодовольно выставлять грехи других напоказ, либо наслаждаться их грехами. К любви это отношения не имеет, в такого рода деяниях удовольствия она не испытывает. Она не выставляет напоказ и не эксплуатирует грехи других, не злорадствует и не осуждает. Она не обнажает, а покрывает.
"Ненависть возбуждает раздоры, но любовь покрывает все грехи" (Пр. 10:12). Мы можем измерить, насколько велика наша любовь к кому-нибудь, на основании того, насколько быстро мы готовы покрыть его грехи. Когда виноват в чем-нибудь тот, кого мы любим, мы объясняем: "Он не понимал того, что делал", или "на самом деле она не имеет в виду того, что сказала". Но если нам этот человек не нравится, мы, скорее всего, отреагируем на его поступок совсем по-другому. "Ну, для Ивана это типично", - скажем мы в таком случае, или - "чего и ожидать от человека вроде нее?"
Любовь не оправдывает грех и не заключает компромисса с неправдой. Любовь предостерегает, исправляет, увещевает, упрекает и наказывает. Но любовь не выставляет неудачи и дурные поступки напоказ, не вещает о них на весь мир. Она покрывает и предохраняет. Генри Уард Веехер сказал: "Бог прощает как мать, целующая обиду в забывчивости, которая никогда не кончается".
Крышка ковчега, то место, куда кропили кровью искупления (Лев. 16:14), была покрытием, - она покрывала не только сам ковчег, но и грехи народа. Крышка ковчега -место милосердного пребывания, была местом покрытия. Это покрытие изображало то совершенное и окончательное покрытие греха, которое Иисус совершил на кресте Своей жертвой умилостивления (Рим. 3:25-26; Евр. 2:17; 1 Иоан. 2:5). На кресте Бог набросил покрывало Своей любви на грех, навсегда покрыв его для тех, кто доверился Его Сыну. Любовь по своей природе спасительна. Она стремится выкупить назад, а не проклясть, спасти, а не осудить.
Любовь чувствует боль тех, кого она любит, и помогает нести бремя обиды. Истинная любовь даже готова взять на себя последствия греха тех, кого она любит. Исайя писал об Иисусе Христе: "Он взял на себя наши немощи и понес наши болезни;... Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем" (Ис. 53:4-5). "Любовь покрывает множество грехов", - говорит Петр, который из первых рук знал о любви Иисуса, полной великого терпения и великой доброты.
В связи с этим мне вспоминается одна чудесная история. Во времена, когда Англией в качестве лорда-протектора правил Оливер Кромвель, один молодой солдат был осужден на казнь. Девушка, с которой этот солдат был обручен, молила пощадить его, но все мольбы были бесполезны. Молодого человека должны были казнить, когда колокол пробьет комендантский час. Но когда пришел назначенный час, сколько пономарь ни тянул за веревку, колокол не издал ни звука. Это невеста солдата пробралась в колокольню и закрыла язык колокола своим телом, так, что он не мог ударить в стенки колокола. Тело девушки было разбито тяжелыми ударами и кровоточило, но она не отпускала рук до тех пор, пока язык не перестал раскачиваться. Ей удалось спуститься вниз, чтобы выйти навстречу тем, кто ждал казни. Когда объяснили Кромвелю, что она сделала, тот отменил приговор. Поэт записал эту историю прекрасными стихами:

"Вся в крови она склонилась
перед ним в дорожный прах,
Громче жалоб говорили
раны на ее руках.

На лице девичьем милом
ужас муки не погас,
И горячей влагой жалость
вдруг его коснулась глаз.

И внезапно дрогнул Кромвель,
несгибаемый на вид,
И сказал: "Ступай. Сегодня
колокол не прозвонит".

Любовь всему верит

Кроме того, что любовь все покрывает, она еще и всему верит. Любовь не подозрительна и не цинична. Набрасывая свой плащ поверх вины, она верит, что все кончится добром для виноватого: что он раскается в дурном поступке, что обида будет прощена, и что любимый будет восстановлен в праведности.
Любовь всему верит также и в другом смысле. Если существуют сомнения относительно вины или побуждений данного человека, любовь всегда выберет самую благоприятную для него возможность. Если любимый обвинен в том, что сделал что-нибудь неправильное, любовь будет считать его невинным до тех пор, пока его вина не будет доказана. Если же он действительно окажется виновным, любовь поверит, что и в таком случае он действовал из наилучших побуждений. Любовь доверяет; любовь полагается на любимого; любовь верит.
В нашей церкви мы постоянно пытаемся развить дух взаимного доверия. Мы верим, что каждый предан Господу и отвечает за служение Ему. Мы верим, что каждый живет в дружбе с Господом. Когда кто-нибудь терпит неудачу, а такое со всеми случается, наше желание состоит в том, чтобы помочь покрыть этот неправильный поступок, помочь сделать его правильным. Когда бы ни возникло сомнение, мы скорее ошибемся в сторону, благоприятную для человека, о котором идет речь.
О друзьях Иова этого не скажешь. В их поведении было мало любви. Они были готовы поверить самому худшему о своем друге, они были полностью убеждены в том, что несчастья Иова могли быть вызваны только его грехами. "Знаю я ваши мысли и ухищрения, - отвечал Иов своим друзьям, -какие против меня сплетаете" (Иов 21:27). В сомнительном случае они не встали на сторону Иова, потому что они не имели к нему истинной любви. Если бы его друзья были любящими, они, зная праведность жизни Иова, поняли бы, что его страдания никак нельзя соизмерить с его недостатками, какими бы они ни были.
Книжники и фарисеи любви не имели: это видно из того, что они были предрасположены видеть в людях только худшее, и в том числе в Иисусе. Когда Он простил парализованному его грехи, книжники и фарисеи тут же пришли к выводу, что Он богохульствует (Лук. 5:20). Чтобы дать новое свидетельство Своей божественной силы, Иисус исцелил этого человека от его болезни. Большая часть толпы дивилась этому чуду и прославляла Бога (стих 26), но книжники и фарисеи, - как мы знаем из их последующих слов и поступков, - остались при своем убеждении, что Иисус был от лукавого. Ненависть верит наихудшему; а любовь - наилучшему.
Любовь - это гавань доверия. И, даже, если доверие окажется разбитым, первое желание любви - исцелить и восстановить любимого. "Братия! если и впадет человек в какое согрешение, вы духовные исправляйте такового в духе кротости, наблюдая каждый за собою, чтобы не быть искушенным" (Гал. 6:1).

Любовь всего надеется

Даже когда вера в то, что любимый человек поступил хорошо или раскаялся в дурном поступке, оказывается разбитой, любовь все еще надеется. Пока Божья благодать действует, человеческая неудача никогда не может быть окончательной. Павел не считал окончательной неудачу коринфян. В Библии содержится более, чем достаточно, обещаний, способных внушить любви такую надежду.
Родители отступивших детей, супруги неверующих супругов, церковь, наказывающая нераскаянных верующих, - все они надеются в любви, что ребенок, супруг/а или заблуждающийся брат или сестра будут спасены или восстановлены. Любовь отказывается считать поражение окончательным. Надежда бросает любви веревку - и эта веревка не имеет конца. Пока тянется жизнь, любовь не теряет надежды.
Я слышал рассказ о собаке, которая осталась на аэродроме большого города более пяти лет, ожидая, что ее хозяин вернется. Служащие аэродрома и другие люди кормили эту собаку и заботились о ней, но она не хотела уйти с того клочка земли, где она в последний раз видела своего хозяина. Она не хотела отказаться от надежды, что когда-нибудь они снова встретятся. Если любовь собаки к хозяину может вызвать такую надежду, насколько же дольше должна длиться наша надежда, вызываемая любовью?

Любовь все переносит

Слово хупомено ("переносить") взято из военной терминологии. Оно употреблялось, когда речь шла о том, что армия любой ценой должна удержать жизненно важные позиции. Для того, чтобы удержаться, следовало переносить любые трудности и страдания.
Любовь твердо стоит на стороне тех, кого она любит. Она все переносит любой ценой. Она выдерживает самые ошеломляющие препятствия, отказываясь прекратить покрывать любого, прекратить верить или надеяться. Любовь не перестает любить.
Стефан с любовью покрывал насмешки со стороны тех, кому он свидетельствовал, покрывал то, что они отталкивали и отвергали его. Их колкости не могли заставить его перестать надеяться, что они поверят Христу, и их камни не могли заставить его прекратить верить в то, что они будут спасены. Он умер, молясь: "Господи! Не вмени им греха сего" (Деян. 7:60), его врагам, кто ненавидел его и убил. Его любовь выстояла.
Любовь переносит то, что без любви непереносимо; она верит тому, чему без любви не верят, что без нее невероятно; она надеется на то, на что в противном случае надеяться невозможно. Любовь покрывает, а потом верит. Любовь верит, а потом надеется. Любовь надеется, потом переносит. После этого уже нет ничего другого, потому что переносить -это бесконечный зенит любви.

Глава 36. Вечность любви (13:8-13)

"Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. Ибо мы отчасти знаем и отчасти пророчествуем. Когда же настанет совершенное, тогда то, что отчасти, прекратится. Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое. Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан. А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше" (13:8-13).
Тема, заключающая тринадцатую главу 1-го послания к Коринфянам - любовь никогда не перестает. Любовь никогда не кончится, она длится вечность.
Многие из коринфян не сводили глаз с того, что не стоило внимания. Они были слишком озабочены временным и мало заботились о вечном. Вместо того, чтобы быть солью мира в Коринфе, они переняли вкус окружающей их культурной среды. Вместо того, чтобы пропитать Коринф духом благочестия, они позволили коринфскому неблагочестивому духу пропитать церковь. Вместо того, чтобы слушаться Божьего Духа, который Он дает, они заразились материализмом, гордостью, враждебностью, эгоизмом, духом компромиссов, потворством, ненавистью, половой распущенностью, завистью и, фактически, всеми другими грехами, которые только можно себе представить. Они были призваны быть светом, но делали дела мрака. Они были призваны быть праведными, но жили в грехе. Вместо того, чтобы христианизировать Коринф, церковь сама стала языческой. Среди многих недостатков коринфских верующих величайшим был недостаток любви. Если "любовь покрывает множество грехов" (1 Пет. 4:8), то отсутствие любви вызывает множество грехов. Безлюбовность коринфян была велика, как и их грехи. В чем они нуждались больше всего - это была великая любовь и великая праведность. То, что самым совершенным образом характеризует Самого Бога, должно характеризовать и Его детей.
В 13:8-13 первого послания к Коринфянам Павел доказывает, что любовь - поскольку она никогда не кончается, -это величайший Божий дар, Его дар, стоящий выше всех иных даров. Если любовь не кончается и в вечности, то духовные дары, наоборот, временны, частичны и несовершенны.

Духовные дары временны

"Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится" (13:8).
Основное значение слова перестает (от пипто) - падать, в смысле окончательного падения. Это слово употреблялось для описания цветов или листьев, которые падают на землю, вянут и гниют. Слово никогда относится к времени, а не к частоте, и мысль этого стиха "состоит в том, что никогда, ни в какое время божественная любовь не упадет, не завянет и не сгниет. Она вечна по своей природе. Она никогда не прекратится.
Любовь не может прекратиться, потому что она имеет Божью природу и разделяет с Богом вечность. В небесах мы не будем нуждаться не только в вере и надежде, но и в дарах учения, проповедования, вспоможения, пророчества, различия духов, знания, мудрости, языков, чудотворений, исцелений, веры, милосердия или руководства. Ни один из этих даров не будет иметь смысла на небесах - и ни один из них не будет иметь там места. А любовь - это сам воздух небес, и она навсегда пребудет таковой.
Важно отметить, что слова никогда не перестает не имеют отношения к успеху. Любовь - это не волшебный ключ, который помогает христианам отпереть любую дверь и гарантирует им успех любого стремления. Любовь - это не духовная формула, которая, если ее верно применять, автоматически исполняет наши желания и приводит к тому, что люди считают успехом. Любовь не всегда побеждает, по крайней мере, не в обычном смысле этого слова. Иисус Христос был воплощенной любовью, и все же Ему, с Его совершенной любовью не удалось приобрести каждого, привлечь на Свою сторону. Над Ним насмехались, Его злословили, отвергали, отталкивали, - и, в конце концов, распяли. Павла можно было бы назвать апостолом любви, и все же нельзя сказать, чтобы повсюду, где бы он ни служил, успех шел за ним по пятам. Его преследовали, арестовывали, били, заточали в темницы, и, подобно его Господу, казнили за то, что он говорил и делал с любовью.
С другой стороны, если христианам когда-нибудь и где-нибудь что-то в жизни и служении и удается, то этот успех приходит к ним всегда через любовь. Поскольку любовь не подавляет волю другого человека, мы не всегда можем добиться наших целей, какими бы любящими, духовными и бескорыстными мы ни были. Но ни одно богоугодное дело не может быть выполнено без любви. Любовь не всегда связана с успехом, но истинный духовный успех всегда связан с любовью.
Однако, Павел говорит здесь не об успехах или неудачах любви, но о ее постоянстве, о ее вечности, - как о божественном качестве. Любовь никогда не перестает в том смысле, что она переживает любые неудачи, длится дольше, чем они. Для христианина любовь - это жизнь, а и то, и другое -вечны. Любовь - это главная черта жизни, которую дает Бог, потому что любовь - это главная черта Самого Бога. "Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем" (1 Иоан. 4:16). Это - главное для Павла, и он надеялся, что и коринфяне каким-нибудь образом смогут понять и принять эту истину, а затем и последовать ей. Павел хотел, чтобы коринфяне имели успех в любви, чтобы им удалось стать подобными Богу.
Подчеркивая превосходную природу любви, Павел подкрепляет свою точку зрения, сравнивая вечность любви с ограниченностью во времени трех духовных даров: пророчества, языков и знаний. Каждый из этих даров в конечном счете прекратится и исчезнет, но любовь останется.
Хотя здесь Павел говорит нам о том, что все эти три дара однажды прекратят свое существование, он употребляет три разные глагола, чтобы описать их прекращение. Если пророчества прекратятся, то языки умолкнут, а знания упразднятся.
Словами прекратятся и упразднятся переводится греческое слово катаргео, означающее "быть сведенным до бездействия", или "отменить, упразднить". Дары пророчества и знаний однажды сделаются бездейственными. Оба эти глагола в стихе 8, как и глагол прекратится в стихе 10, стоят в страдательном залоге; это значит, что нечто или некто заставит их прекратиться. Как мы увидим ниже, этим "чем-то" является наступление "совершенного" (стих 10).
Слово умолкнут - это перевод греческого слова пауо, что означает "остановиться, прийти к концу". В отличие от глагола катаргео, этот глагол употреблен здесь в греческом среднем залоге, который, когда употребляется по отношению к лицам, указывает на намеренное, добровольное действие по отношению к самому себе. Когда этот залог употребляется по отношению к неодушевленным объектам, он указывает на возвратное, самопричиненное действие. Причина действия лежит внутри, она - "встроенная". Бог дал дару языков изнутри присущее ему "встроенное", останавливающее устройство. "Этот дар остановится сам собой" - говорит Павел. Подобно электрической батарейке, этот дар снабжен ограниченным количеством энергии, и ему дано ограниченное время жизни. Когда запасы его сил исчерпались, его деятельность автоматически прекратилась. Пророчества и знания будут остановлены чем-то, находящимся вне их самих, но дар языков остановится сам. Эта терминологическая разница бесспорна.
Остается вопрос о том, когда и как эти дары прекратятся. О пророчествах и знании сказано, что они придут к концу, "когда же настанет совершенное" (стихи 9-10), и мы поговорим о "что" и "когда" этого совершенного, когда мы дойдем до этих стихов.
Исчезновение же языков, однако, не упоминается там, где речь идет о наступлении совершенного. Они прекратятся раньше. Вот почему они не останавливаются тем же самым, что остановит два другие дара. Как я уже говорил довольно подробно, рассматривая 12:8-10, я считаю, что этот дар прекратится вместе с апостольским временем.
В первую очередь дар говорения на языках был даром знамений, и, как это было и с другими дарами знамений (с дарами чудотворений и исцелений), дар языков прекратил свое действие, когда Новый Завет был завершен. Бог никогда не прекращал творить чудеса, Он и сегодня продолжает исцелять чудесным образом и осуществлять другие сверхъестественные действия, согласно Своей суверенной воле. Но в Библии содержатся записи только о трех периодах истории, когда человеку давался дар совершения чудес. Первый из этих периодов был во времена Моисея и Иисуса Навина, второй - во время служения Илии и Елисея, а третий - во время служения Иисуса и апостолов. Каждый из этих трех периодов длился не более семидесяти лет и затем резко кончался. Единственный следующий период, когда будет возможно творить чудеса, наступит во времена тысячелетнего царства, и источники этих чудес описываются как "силы будущего века" (Евр. 6:5). Последнее чудо, описанное в Новом Завете, когда Бог использовал в качестве инструмента человека, произошло примерно в 58-м году (Деян. 28:8). С этого времени и примерно до 96 года, когда Иоанн завершил написание Откровения, ни единого чуда такого рода не упомянуто.
В новозаветное время чудеса служили цели подтвердить Слово, - как оно было дано Иисусом и апостолами, - предложить царство Израилю и дать представление о царстве или его образчик, пробу; чтобы люди могли заранее почувствовать, каким оно будет. Когда Израиль отвернулся от Христа и Его царства, стало невозможно "отпадших, опять обновлять покаянием" (Евр. 6:6), и тогда Евангелие было предложено язычникам. Учение Христа и апостолов было подтверждено Израилю: "знамениями и чудесами, и различными силами, и раздаянием Духа Святого по Его воле" (Евр. 2:3-4). Интересно, что, хотя, послание к Евреям было написано либо в 67-м, либо в 68-м году, апостол в нем говорит об этом подтверждении в прошедшем времени (ебебаиоте, - прошедшее время аорист, изъявит), как будто знамения, чудеса и силы уже прекратились к тому времени. Эти дары были неразрывно связаны со служением апостолов (2 Кор. 12:12).
У дара языков было и еще одно предназначение. Павел напоминает коринфянам, что "В законе написано: "иными языками и иными устами будут говорить народу сему; но и тогда не послушают Меня, говорит Господь" (1 Кор. 14:21; ср. Иса. 28:11-12). Другими словами, поскольку. Израиль отказался слушать, когда Бог говорил ему ясным языком, и верить Его словам, пророк предсказывал, что придет такой день, когда Он будет говорить им на языке, который они не смогут понимать, - и это будет свидетельством против них, свидетельством, что они отвергли Его. Но уже в те времена это предназначение, состоявшее в том, чтобы служить юридическим знаком осуждения Израиля, перестало применяться. И это - второе свидетельство того, что дар языков окончился вместе с апостолами.
Дар языков давался как знак не для верующих, но "для неверующих" (1 Кор. 14:22), особенно - для неверующих иудеев. С разрушением Храма римским генералом Титом в 70 году н.э. иудаизм потерял свое прежнее значение и прекратил свое существование, оставшись тенью религии. С разрушением Храма была нарушена система жертвоприношений и отпала необходимость в еврейском священничестве. С этого дня стало невозможно исполнять требования Ветхого Завета. Когда это разрушение произошло, - примерно через 15 лет после того, как Павел писал это послание, -необходимость дара языков как юридического знамения Израилю потеряла свое значение. Сегодня нет нужды в знаке, что Бог отвернулся от Израиля и повернулся лицом к миру.
В-третьих, дар языков прекратился, потому что он был неполноценным средством назидания. Когда их правильно истолковали, языки имели способность назидать, но это назидание было ограниченным (1 Кор. 14:5; 12-13; 27-28). Главная цель 14-ой главы этого послания - показать, что языки были второсортным средством общения (стихи 1-12), неполноценным средством евангелизации (стихи 20-25). Дар языков обеспечивал ограниченное и неполноценное назидание, а пророчество в любом отношении было превосходнее этого дара (стихи 1, 3-6, 24, 29, 31, 39). Пять слов, сказанных на понятном языке, с умом и по порядку, дороже, чем "тьма слов на незнакомом языке" (стих 19).
В-четвертых, дар языков прекратился, потому что его предназначение - служить знамением, подтверждающим авторитет апостольской власти и учения, кончилось, когда создание Нового Завета было полностью завершено. Подлинное говорение на языках означает, что Бог дает говорящему прямое откровение, хотя и завуалированное, всегда нуждающееся в переводе или в истолковании, зачастую даже для самого говорящего (1 Кор. 14:27-28). Однако, когда завершилось создание Нового Завета, откровение Божьего Слова закончилось, так, что к нему ничего нельзя добавить, и от него ничего нельзя отнять (Откр. 22:18-19), и дар языков окончательно выполнил свое предназначение.
В-пятых, разумно считать, что дар языков прекратился, потому что люди, говорившие на языках, упоминаются только в ранних книгах Нового Завета. В самом деле, большинство книг Нового Завета этот дар не упоминают. Павел говорит об этом даре только в одной книге, а у Иакова, Петра, Иоанна и Иуды вовсе нет упоминаний этого дара. И ссылок на него не появляется в книге Деяний после 19:6. Из самой записи Нового Завета кажется ясным, что дар языков не только перестал быть темой споров, но прекратил свое существование задолго до окончания апостольской эпохи. Нигде в посланиях не содержится заповеди, предписывавшей верующим говорить на языках в качестве духовного упражнения или обязанности.
И, в заключение, дар языков, очевидно, прекратился, потому, что после окончания апостольского времени он появлялся только периодически в течение всех девятнадцати веков церковной истории - и в каждом из случаев его появление сомнительно. Ни в одном из писаний отцов церкви нет ни одной ссылки на этот дар. Клементий Римский написал послание коринфской церкви в 95 году, всего около четырех десятилетий после того, как Павел писал 1-е послание Коринфянам. В этом послании Клементия обсуждаются различные трудности, с которыми тогда сталкивалась церковь, но нет ни одного упоминания дара языков. Очевидно, что к тому времени прекратилось и употребление этого дара, и злоупотребление им. Юстиний Мученик, великий отец церкви второго столетия, посетил многие из церквей своего времени, и все же в его объемистых писаниях он ничего не говорит о даре языков. Этот дар не упоминается даже среди духовных даров, которые он перечислял в нескольких списках. Ориген, блестящий исследователь истории церкви, который жил в третьем столетии, не сделал ни одного упоминания о даре языков. В своей полемике против Цельсуса он приводит ясные аргументы, что дары знамений апостольского времени были временными дарами, которых христиане его дней не имели. Хрисостом, возможно, величайший из авторов, писавших после создания Нового Завета, жил с 347 до 407 года. В своем сочинении о 12-ой главе 1-го послания к Коринфянам он устанавливает, что дар языков, как и другие чудесные дары, не только прекратил свое существование, но его даже невозможно правильно и точно определить. Августин в своих комментариях к 2:4 Деяний писал: "В древние времена Святой Дух снизошел на тех, кто верил, и они стали говорить языками. Это были знаки, принятые в то время, ибо тогда надлежало быть таким знамениям от Святого Духа. Это совершалось для ознаменования, и это исчезло".
Историки и теологи ранней церкви единодушно придерживались мнения, что языки прекратились после апостольского века. Единственное исключение, о котором нам известно, было в рамках движения под руководством Монтануса, еретика второго столетия, который верил в то, что Бог продолжает давать откровение ему и после завершения Нового Завета.
Очевидно, что никакого говорения на языках в христианстве не наблюдалось до 17-го и 18-го столетия, когда этот дар стал появляться в некоторых римско-католических группах в Европе (среди севенолов) и у шейкеров Новой Англии. Отличительным признаком движения ирвинитов, существовавшего в 19-ом столетии в Лондоне, были небиблейские заявления об откровениях свыше и "говорение на языках". В течение 1800 лет дар языков, как и другие чудесные дары, в жизни и учении правоверного христианства был неизвестен. Затем, на пороге 20-го столетия, дар языков стал главным признаком в движении святости, большая часть которого со временем развилась в современное пятидесятничество. Харизматическое движение, которое началось в шестидесятые годы нашего столетия, вынесло практику говорения на языках за рамки традиционного пятидесятничества и перенесло ее во многие другие вероисповедания, церкви и группы, и католические, и православные, пытаясь заполнить пустоту в духовной жизни этим ложным, переживанием.
Многие участники харизматического движения защищают правомочность говорения на языках в наше время, утверждая, что оно соответствует Библии, являясь частью тех знамений последних дней, о которых говорил Иоиль (2:28-32), которого в своей проповеди на Пятидесятницу цитировал Петр (Деян. 2:17-21). Но, если исследовать эти отрывки как следует, станет ясным, что это пророчество ни к Пятидесятнице, ни к современности не применимо. Из того, что написано у Иоиля во второй главе до этого места, видно, что время, к которому относится сказанное в указанных стихах, это время второго пришествия Христа. Пятидесятница была только предвестником этого события, когда Господь "пришедшего от севера (удалил от них)" (стих 20), как раз перед тем, как утвердится тысячелетнее царство и Божий избранный народ повернется к Нему (стихи 21-27; ср. Иезек. 36:23-38). Только "после того" (стих 28) появятся знамения на небе и на земле.
Этих знамений на Пятидесятницу не было, ни крови, ни превращения солнца во тьму и луну - в кровь, ни столпов дыма. И в наши времена ничего подобного не случилось. Петр не говорил, что Пятидесятница полностью осуществила предсказания Иоиля, поскольку вполне очевидно, что это было не так. Петр говорил, что ограниченные чудесные знаки, имевшие место незадолго до того, как он начал свою проповедь, были некоторым представлением, предвещающим гораздо более великие знаки и чудеса, чреватые гораздо более серьезными последствиями, которые произойдут в "последние дни" (Деян. 2:17). Нет никакого библейского объяснения тому, что в наши времена заново появляются дары языков или любые из других чудесных даров.
Кроме того, некоторые участники харизматического движения также считают, что "дождь ранний и поздний", о котором говорится" у Иоиля (2:23), является символом излияния Святого Духа, на Пятидесятницу, и, в соответствующем порядке, в наши времена. Но тот "ранний дождь", о котором говорил Иоиль, был не символическим, а реальным ливнем, который бывал осенью, а "поздний дождь" - тот, что приходил весной. Иоиль просто хотел сказать, что Бог сделал так, чтобы в царстве рос обильный урожай, - что становится вполне ясным из последующих стихов (24-27). Джордж Н.Х.Петере, исследователь Библии, живший в прошлом столетии, сказал. "Крещение Пятидесятницы - это залог осуществления в будущем, свидетельство о том, что Святой Дух еще совершит в грядущем веке". Современный теолог Хельмут Тиелике, описывая чудеса первого столетия, включая и дар языков, сравнивает их с "молнией на горизонте царства Божия".

Дары частичны

"Ибо мы отчасти знаем, и отчасти пророчествуем. Когда же настанет совершенное, тогда то, что отчасти, прекратится" (13:9-10).
Дар языков прекратился вскоре после того, как Павел писал это послание, но дары пророчества и знания еще не прекратились, потому что совершенное еще не настало. Подобно дару языков и другим дарам, эти два дара являются временными, но все же они не такие временные, как дар языков. В отличие от даров знания и пророчества, дар языков не существовал ни до, ни после апостольского времени. В этом проявляется уникальное предназначение, отличающее его от всех остальных даров. В этом рассуждении о любви Павел рассматривает дар языков как дар, уже умолкнувший, потому что после стиха 8 он больше не упоминается.
Первое, что Павел подчеркивает в стихах 9 и 10, это частичность знаний и пророчества: мы отчасти знаем, и отчасти пророчествуем. Эти два дара представляют и все остальные дары, которые прекратятся, когда настанет совершенное, потому что к тому времени исчезнет причина дальнейшего существования любого из даров.
Божьи дары совершенны, но те, кому они даются, в своих возможностях ограничены. Павел причисляет и себя к этому "мы". Даже апостолы знали отчасти и пророчествовали отчасти. Павел уже предостерегал коринфян, что "кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать" (1 Кор. 8:2). Для Павла главной целью и самой большой радостью в жизни было "познание Христа Иисуса", и все же, даже незадолго до конца своей жизни, он настаивал: "Говорю так не потому, чтобы я уже достиг, или усовершился, но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус" (Фил. 3:8, 12).
Сафар спрашивал Иова: "Можешь ли ты исследованием найти Бога? Можешь ли совершенно постигнуть Вседержителя? Он превыше небес, - что можешь сделать? глубже преисподней, - что можешь узнать? Длиннее земли мера Его и шире моря" (Иов. 11:7-9). Несколько позже и сам Иов заявляет: "Вот, это части путей Его; и как мало мы слышали о Нем! А гром могущества Его кто может уразуметь?" (26:14) Давид благоговейно пел: "Много соделал Ты, Господи, Боже мой: о чудесах и помышлениях Твоих о нас - кто уподобится Тебе! - хотел бы я проповедовать и говорить: но они превышают число" (Пс. 39:6). Бог знает нас в совершенстве, но для нас возможно только несовершенное представление о Нем.

Господи! Ты испытал меня и знаешь.
Ты знаешь, когда я сажусь и когда встаю;
Ты разумеешь помышления мои издали.
Иду ли я, отдыхаю ли, Ты окружаешь меня,
и все пути мои известны Тебе.
Еще нет слова на языке моем, -
Ты, Господи, уже знаешь его совершенно.
Сзади и спереди Ты объемлешь меня,
и полагаешь на мне руку Твою.
Дивно для меня ведение Твое, -
высоко, не могу постигнуть его!
(Пс. 139:1-6)

Римлянам Павел писал: "О, Бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисповедимы пути Его! Ибо кто познал ум Господень? Или кто был советником Ему?" (Рим. 11:33-34).
Через Божье Слово и просвещение от Святого Духа мы можем иметь богатство "совершенного разумения, для познания тайны Бога и Отца и Христа", но даже наше истинное знание является не абсолютным, потому что только в Нем "сокрыты все сокровища премудрости и ведения" (Кол. 2:2-3). Бог предоставляет всю эту истину, которую нам надо знать. "Знаем также, что Сын Божий пришел и дал нам (свет и) разум, да познаем (Бога) истинного и да будем в истинном Сыне Его Иисусе Христе" (1 Иоан. 5:20). От "Божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостию" (2 Пет. 1:3). Господь предоставляет все знания, которые нужны нам для того, чтобы знать Его и служить Ему, - по сути дела больше, чем любой человек когда-либо мог бы вместить. И все же, записанное Божье Слово не исчерпывает истины о Нем.
Бесконечное откровение о бесконечном Боге было бы и нелепым, и бесполезным. Во-первых, конечное сознание не могло бы объяснить бесконечную истину, не могло бы вместить ее в себя. Во-вторых, ум человека не только ограничен, но и испорчен. До тех пор, пока наше сознание не станет совершенным, мы не будем в состоянии "(познать), подобно как (мы познаны)" (1 Кор. 13:12). Итак, мы ждем, когда придет время и опыт совершенства.
Когда настанет совершенное, у нас больше не будет нужды ни в знании, ни в мудрости, ни в учении, ни в проповеди или истолковании. Нам уже не будет нужна Библия. Нам больше не будет нужно записанное Слово, потому что мы окажемся в вечном присутствии и понимании Слова живого.

Совершенное - это не завершение Писания

Так что же такое совершенное, которое должно наступить? Некоторые христиане считают, что совершенное уже наступило, потому что создание Писания завершилось. Но невозможно себе представить, чтобы Павел в этом послании мог иметь в виду завершение Писания, говоря о наступлении совершенного, - ведь для коринфян такое представление не имело бы никакого смысла. Нигде в этом послании о завершении Писания Павел не упоминал и не ссылался на него. Коринфским верующим должно было прийти в голову, что Павел имел в виду самое простое и ясное значение слова "совершенное" - они должны были воспринять его как ссылку на духовное и моральное совершенство, совершенство, к которому Господь призвал весь Свой народ: "Итак будьте совершенны, как совершен Отец ваш Небесный" (Матф. 5:48). Павел говорил о совершенной святости, о том, что однажды мы действительно станем тем, чем Бог считает нас уже сейчас, - к кому Он нас причисляет.
Если совершенное относилось бы к завершению Писания, тогда пророчества и знания уже прекратились бы, и всем верующим с тех пор пришлось бы обходиться без этих двух даров, принадлежащих к самым важным дарам, необходимым для провозглашения, истолкования и понимания Писания. Получение нового откровения - это только одна из частей дара пророчества. В большинстве случаев этот дар употреблялся только для того, чтобы провозглашать, толковать то, что уже было дано в откровении. Если бы дары знания и пророчества прекратились с завершением Нового Завета, церковь оказалась бы в крайне бедственном положении.
Кроме того, нам известно, что во времена тысячелетнего царства пророчества не только не прекратятся, но будут особенно активными: "изолью от Духа Моего на всякую плоть, -говорит Господь об этом времени, - и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения" (Иоиль 28; Деян. 2:27). А до наступления царства, во времена великой скорби, Бог воздвигнет двух свидетелей, которые "будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище" (Откр. 11:3).
Еще одна причина того, что совершенное не может относится к завершению Писания, содержится в утверждении Павла, что тогда мы увидим "лицем к лицу" (1 Кор. 13:12). Писание дает чудесное и достоверное описание Бога, но оно не позволяет нам увидеть Его "лицем к лицу". Петр говорит, что даже в его дни многие верующие не видели Его (1 Пет. 1:8). Библия не дает увидеть Бога "лицем к лицу". Ни один христианин, ни до завершения Нового Завета, ни после этого, не узнал Господа, как он "был познан" (1 Кор. 13:12). Мы любим Того, Кого мы не видели.
К тому же невероятно, что пророчества могли бы прекратиться после завершения Нового Завета и вновь вернуться во времена великой скорби и тысячелетнего царства. Главное значение глагола "катаргео" - быть отмененным совершенно и окончательно, а не на время. А во-вторых, перерыв в пророчестве находился бы в противоречии с тем, что хочет в этом отрывке сказать Павел. Для него здесь главное - показать вечность любви, которая превосходит дары, лишенные вечности, являющиеся временными.

Совершенное - это не восхищение

Многие толкователи придерживаются мнения, что наступление совершенного - это восхищение церкви. Но если знание и пророчества прекратились, они не могут возобновиться после восхищения и во время великой скорби и тысячелетнего царства. Павел ясно дает понять, что когда эти дары прекратятся, они прекратятся раз и навсегда. Но, очевидно, что и во времена великой скорби, и во времена тысячелетнего царства эти дары будут действовать.

Совершенное - это не наступление зрелости церкви

Сравнительно новое толкование этого отрывка состоит в предположении, что слово совершенное относится к созреванию или усовершенствованию церкви. Это верно, что слово совершенное часто имеет значение зрелости или усовершенствования. Но усовершенствование такого рода можно приравнять к восхищению, что исключает возможность толковать это место таким образом. Когда работа Господа с Его церковью будет завершена, Он восхитит ее; и вопрос о пророчестве во время великой скорби и тысячелетнего царства так и остается нерешенным.

Совершенное - это не Второе пришествие

Некоторые считают, что совершенное относится ко второму пришествию Христа. Но слово совершенное в греческом языке - среднего рода, что исключает возможность, что это слово могло бы относится к человеку. Кроме того, и это мнение сталкивается с проблемой возобновления пророчества и широкого распространения проповедования и учения Слова во времена царства. "Ибо земля будет наполнена ведением Господа, как воды наполняют море" (Иса. 11:9), и "в тот день глухие услышат слова книги, и прозрят из тьмы и мрака глаза слепых" (29:18; ср. 32:3-4). Иеремия говорит нам о пастырях, которых Господь поставит, чтобы служить Его народу в тот день: "и они уже будут бояться и пугаться, и не будут теряться, говорит Господь" (Иер. 23:4). Во времена тысячелетнего царства проповедников и учителей будет в избытке.

Совершенное - это состояние вечности

Исключая все остальные возможности одну за другой, приходим к выводу, что единственное, чем может быть совершенное, - это состояние вечности, которое ждет верующих на небесах.
В этом случае не возникает затруднений ни со средним родом слова совершенное, ни с тем фактом, что знание и пророчества не прекратятся ни в период жизни церкви, ни во времена великой скорби, ни в эпоху тысячелетнего царства. Это допущение согласуется с тем, что Павел подчеркивал вечность любви, и с его замечанием р том, что тогда мы увидим "лицом к лицу" - ведь это случится лишь, когда мы будем прославлены, когда нас осветит слава Самого Бога (Отк. 21:23). И, в заключение, только в небесах мы (познаем), подобно как (мы познаны) (1 Кор, 13:12).
Для верующих Ветхого Завета состояние вечности начинается с первым воскресением, когда они будут воскрешены, чтобы навсегда остаться с Ним (Дан. 12:2). Для христиан состояние вечности начинается либо со смертью, когда они соединяются с Господом, или во время восхищения, когда Господь возьмет Своих к Себе. Для святых времен великой скорби и тысячелетнего царства состояние вечности наступит со смертью или с прославлением.

Дары несовершенны

"Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое. Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан" (13:11-12).
Здесь Павел показывает, что произойдет, когда "настанет совершенное". Все христиане в своей земной жизни, по сравнению с тем, какими они станут на небесах, - дети.
Возможно, Павел сравнивал свое настоящее духовное состояние с тем состоянием, в котором он был в детстве, когда был младенцем. Ребенок мужского пола у евреев считался мальчиком до тех пор, пока не становился бармицвах ("сыном закона"), после чего его начинали считать мужем. Только что он был мальчиком - и мгновенно превращался в мужа. Наше совершенство во Христе будет чем-то вроде бармицвах, потому что и мы внезапно, полностью и навсегда перейдем в состояние духовной взрослости, зрелости. В этот миг со всем младенческим будет покончено. Вся незрелость, все младенческое, все несовершенное и все ограничения знаний и понимания навсегда исчезнут.
В этой же настоящей жизни, даже имея завершенное Божье Слово и просвещение от Святого Духа, мы видим как бы сквозь тусклое стекло. В нашем теперешнем состоянии видеть больше мы не способны. Но, когда мы войдем в присутствие Господа, мы увидим Его лицем к лицу. Сейчас мы можем знать только отчасти, а тогда (познаем), подобно как (мы познаны).

Любовь вечна

"А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше" (13:13).
Возвращаясь к временному, к земной жизни христиан, Павел отмечает три величайшие духовные добродетели: веру, надежду и любовь. По сути дела и вера, и надежда входят в любовь, которая "всему верит" и "всего надеется" (стих 7). Вера и надежда в небесах не будут иметь смысла -ведь вся истина там будет известна, и все доброе там будет нашим, поэтому они не равны любви.
Любовь из них больше не только потому, что она вечна, но и потому, что даже в этой временной жизни, которую мы сейчас живем, любовь превосходна. Любовь уже сейчас больше всего остального: не только потому, что она переживет все остальные добродетели и достоинства, какими бы необходимыми и прекрасными они ни были, но и потому, что она по самой своей природе больше, ведь она - самая богоподобная. О Боге нельзя сказать, что Он есть вера и надежда, но "Бог есть любовь" (1 Иоан. 4:8).
Дары, служения, вера, надежда, терпение - всему этому однажды придет конец, потому что однажды все это потеряет смысл и предназначение. Но в тот совершенный день, когда мы увидим нашего Господа "лицом к лицу", любовь для нас только начнется. Но наша теперешняя любовь, та, что мы проявляем сейчас, любовь видимая и живущая, имеет крайне важное значение. Иметь любовь - важнее, чем иметь любые другие добродетели или дары, потому что любовь - это те узы, которыми Господь связывает нас со Своим вечным "Я".

Глава 37. Какое место занимает дар языков (14:1-19)

"Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать. Ибо, кто говорит на незнакомом языке, тот говорит не людям, а Богу, потому что никто не понимает его, он тайны говорит духом; А кто пророчествует, тот говорит людям в назидание, увещание и утешение. Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь. Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали, ибо пророчествующий превосходнее того, кто говорит языками, разве он при том будет и изъяснять, чтобы церковь получила назидание. Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением? И бездушные вещи, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что они играют на свирели или на гуслях? И если труба будет издавать неопределенный звук, кто станет готовиться к сражению? Так, если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. Сколько, например, различных слов в мире, и ни одного из них нет без значения. Но, если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви. А потому говорящий на незнакомом языке молись о даре истолкования. Ибо, когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом. Ибо, если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет "аминь" при твоем благодарении? Ибо не понимает, что ты говоришь. Ты хорошо благодаришь, но другой не назидается. Благодарю Бога моего: я более всех вас говорю языками; Но в церкви хочу лучше пять слов сказать умом моим, чтоб и других наставить, нежели тьму слов на незнакомом языке" (14:1-19).
После того, как Павел представил коринфянам любовь как "путь превосходнейший", превосходнее всех служений и даров, он прямо и сурово предъявляет им обвинение в том, что они грешат против любви, не понимая и неправильно используя дар языков. Коринфские верующие до того злоупотребляли этим даром, что могли бы посоперничать с Вавилоном в том, что касается смешения языков, и апостол посвящает этому целую главу. Злоупотребление даром языков было так характерно для коринфян.
Когда мы разбирали 12:10, мы уже говорили о том, что в дни Павла обычай говорить в экстазе был распространен во многих языческих и греко-римских вероисповеданиях, в том числе и в тех, что процветали тогда в Коринфе. Религиозные фанатики при помощи плясок и алкогольных напитков доводили себя до неистовства, пока не погружались в полубессознательное или даже в бессознательное состояние - переживание, которое они считали высшей формой общения с божеством. Они верили, что в состоянии такого упоения их дух покидал тело и непосредственно общался с богом или с богами. На этот обычай Павел ссылается в 5:18 послания к Ефесянам. У язычников считалось, что экстатическое говорение, которое часто сопровождало такое переживание, является языком богов.
Термин лалеин глоссэи (глоссаис) говорит языком (языками), который Павел так часто употребляет в главе 14, в его дни обычно использовался для описания языческого говорения в экстазе. С этой же целью греки употребляли также и слово эрос. Хотя обычно этим словом обозначали половую любовь, им же обозначали и любое сильное чувственное ощущение или действие, и языческие экстатические Неистовства часто сопровождались половыми оргиями и всякого рода извращениями.
В коринфской церкви говорение на языках часто принимало форму и привкус этих языческих экстазов. Повышенная эмоциональность почти лишила коринфян здравого смысла; кроме того, в их среде был распространен эгоистический эксгибиционизм, и каждый из них хотел делать и говорить свое одновременно с другими (ст. 26). Их богослужения превращались в хаос. Почитанию Бога и назиданию в этих-богослужениях отводилось мало места.
Поскольку церковь в Коринфе была крайне плотской, мы можем быть уверены, что многое из их говорения на языках было подделкой. У этих верующих не было надлежащего духовного состояния для того, чтобы правильно употреблять истинные духовные дары или правильно проявлять истинные плоды Духа. Как могло бы проявлять дары Духа собрание верующих, которые были такими мирскими, упрямыми, эгоистичными, разделяющимися на клики, завистливыми, ревнивыми, вздорными и спорящими, надменными, ни с кем не считавшимися, лживыми, обжорами, безнравственными, и которые к тому же оскверняли Господню Вечерю? Это бросало бы вызов любому библейскому принципу духовности. Вы не можете водиться с Духом, поступая по плоти.
На фоне таких ложных переживаний Павел учил коринфян трем основным истинам о даре языков: во-первых, этот дар занимает второе место после дара пророчества (стихи 1-19); во-вторых, его предназначение состояло в том, чтобы служить знамениями неверующим (стихи 20-25); и, в-третьих, служение этим даром невозможно, если при его употреблении не соблюдается порядок и благопристойность (стихи 26-40).
В первом из этих разделов апостол приводит причины того, почему дар языков занимает второе место после дара пророчеств: пророчества назидают все собрание верующих, языки невразумительны; дар языков оказывает скорее эмоциональное, чем рациональное воздействие на присутствующих.

Пророчество назидает все собрание

"Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать. Ибо, кто говорит на незнакомом языке, тот говорит не людям, а Богу; потому что никто не понимает его, он тайны говорит духом; А кто пророчествует, тот говорит людям в назидание, увещание и утешение. Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь. Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали, ибо пророчествующий превосходнее того, кто говорит языками, разве он при том будет и изъяснять, чтобы церковь получила назидание" (14:1-5).
Слово диоко (достигать) означает следовать или охотиться за кем-нибудь или всеми силами преследовать его; иногда это слово переводится как "гнать" ("гонизм", как в 2 Кор. 4:9). Прежде всего остального, как Павел подчеркивал в предшествовавшей главе, коринфянам следовало достигать любви. Отсутствие любви было их самой большой бедой, и все остальные беды так или иначе были с нею связаны. Единственным сильным чувством, которое многие из них испытывали, была большая любовь к самим себе. В этом стихе Павел заповедует им стремиться к любви.
Однако, тот факт, что любовь стоит на первом месте, не означает, что всем остальным следует пренебрегать. Ревнуйте о дарах духовных, - продолжает Павел. Любовь не замещает ни другие добродетели, ни даже добрые дела. На самом деле - она великая движущая сила, единственная движущая сила добрых дел. Она также - великая движущая сила любого духовного служения, помогающая правильно употреблять каждый из духовных даров.
Сильное желание иметь духовные дары, которое одушевляло коринфян, само по себе не было неправильным; неправильной была его эгоистичная направленность - только к "большим дарам" (13:31), к эффектным дарам, притягающим к себе всеобщее внимание. Коринфяне были правы в том, что желали духовных даров: но им следовало заботиться о том, чтобы научиться употреблять те духовные дары, которые они уже имели, а не завистливо желать даров, которые были у других. Их желание должно было быть направленным в сторону служения другим их духовными дарами, а не к тому, чтобы выставлять себя в выгодном свете, щеголяя особенно "видными" дарами. И особенно им следовало желать пророчества. Особенно же о том, чтобы пророчествовать, - по гречески глагол пророчествовать стоит во множественном числе ("о том, чтобы вы пророчествовали"). Это указывает на то, что не отдельным личностям следовало желать пророчествовать, но всей церкви в целом, чтобы в их собрании служить этим даром. Пророчество было более значительным даром, чем дар языков, потому что при помощи пророчества было возможно добиться того, чего при помощи дара языков добиться невозможно.
А уж тот тип говорения на языках, который был распространен в Коринфе, никакой назидающей ценности не имел. Коринфяне, говорившие на языках, не могли говорить людям; они никому не могли дать указаний или увещаний; они могли говорить только Богу. Однако, я считаю, что лучше было бы перевести "какому-то богу". В греческом языке нет определенного артикля, и такой оборот обычно переводится с неопределенным артиклем (см. Деян. 17:23, где та же самая форма слова тео (бог) употребляется в ссылке на "неведомого Бога").
Мнение, что в этом случае следует перевести "какому-то богу", подтверждается и тем фактом, что в Библии не содержится записи ни об одном случае, когда верующие обращались к Богу на каком-то ином языке, кроме нормального, разборчивого. Даже язык великой первосвященнической молитвы Иисуса (Иоан. 17), в которой Сын изливал Свое сердце Отцу, когда Божество общалось с Божеством, является замечательно простым и ясным. На самом деле Иисус предостерегал: "молясь, не говорите лишнего, как язычники; ибо они думают, что в многословии своем будут услышаны" (Матф. 6:7). В этих стихах ссылка и на повторяющуюся нечленораздельную тарабарщину языческого говорения на языках, когда определенные бессмысленные звуки повторялись снова и снова. Молитва, которую тогда дал Иисус и которую обычно называют Господней молитвой, является образцом простоты и ясности.
Но плотские коринфяне гораздо больше интересовались изощренным, чем простым, и таинственное увлекало их сильнее, чем назидательное. Их не беспокоило то, что говорящих на языках никто не понимает, или, как в греческом оригинале буквально - "никто не слушает". Им хотелось тайны говорить духом, потому что в этом для них было что-то волнующее, вызывающее самодельное удовольствие. И их вовсе не заботило, что эти тайны не имели смысла ни для них самих, ни для кого-нибудь другого.
Тайны, которые имел здесь в виду Павел, имели отношение к языческим религиям мистерий, из которых вышли многие из коринфских христиан. В отличие от тайн Евангелия, являющихся откровением в том, что прежде было сокрыто (Матф. 13:11; Еф. 3:9, и т.п.), языческие тайны намеренно оставались таинственными. Это были неизвестные истины и принципы, которые, как предполагалось, имела привилегию знать только посвященная элита.
Тот дух, на который здесь ссылается Павел, это не Святой Дух, как утверждают некоторые интерпретаторы, но собственный дух человека: в греческом языке это подразумевается, потому что здесь употребляется местный падеж, и в НАСБ на это же указывает слово "его" (ср. стихи 14-16). Павел не защищает дар языков, он просто показывает, что все усилия подделывать его - бесполезны.
Тот верующий, который правильно служит настоящим духовным даром, служит не ложному богу, но другим людям. Например, тот, кто пророчествует, тот говорит людям в назидание, увещание и утешение. Цель пророчества состоит в том, чтобы укрепить назиданием, поддержать увещанием и ободрить утешением. Духовные дары даются для того, чтобы верующий мог выполнить что-нибудь ценное в духовном или практическом отношении, они всегда предназначаются для пользы других верующих или неверующих.
А кто говорит на незнакомом языке, тот, с другой стороны, назидает себя. Я думаю, что Павел говорит с сарказмом. (То, что он склонен к сарказму, проявляется также в 4:8-10 и достигает своего апогея в 14:16: "Разве от вас первых вышло слово Божие?"). Поскольку даже истинный дар языков нуждается в истолковании, чтобы быть понятным, говорящие на языках без такого истолкования не могут назидать никого, и самих себя в том числе. Поэтому дар языков не может быть предназначен Богом для личного молитвенного употребления, как считают пятидесятники и харизматики. Павел ссылается здесь на предполагаемую ценность, которую коринфяне приписывали своему самоосознанному, мнимому говорению на языках. То удовлетворение, которое многие из верующих испытывали от своего злоупотребления даром языков, было самоудовлетворением, которое происходило от эмоций, называемых гордостью, а не от духовного назидания. Это - незаконное самоназидание, часто не созидающее ничего, кроме духовной гордости.
А верующий, который пророчествует, назидает церковь. Этот человек использует свой дар для служения, для чего и предназначены все дары. Дары, как говорил Павел, предназначались для того, чтобы служить за Бога, а не Богу. Их предназначение, конечно, не в том, чтобы эгоистично служить самим себе, как думали некоторые из коринфян, что они и делали, говоря языками. Наши дары должны служить другим к Божьей славе. "Каждому дается проявление Духа на пользу" (12:7).
Почему, спрашивают многие люди, Павел говорил: Желаю, чтобы вы все говорили языками? Он предостерегал коринфян против злоупотребления даром языков, и посвятил начало этой главы показу неполноценности этого дара. Почему же ему могло прийти в голову, что эту проблему можно решить, втягивая в говорение на языках всех коринфян?
Но Павел говорил о том, что желает невозможного, ради того, чтобы подчеркнуть свою точку зрения. Он знал, что все христиане не могут иметь одни и те же дары: "Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи?" (12:30). Апостол, конечно, не предполагал, что его мудрость могла бы быть больше, чем мудрость Святого Духа, Который "все же сие производит..., разделяя каждому особо, как Ему угодно" (12:11). В буквальном смысле пожелать, чтобы все коринфские верующие получили дар языков, это означало бы позволять себе сомневаться в мудрости Духа, позволять себе указывать Ему, как следует распределить духовные дары. Этими словами Павел просто хотел как можно яснее показать, что он не относится с презрением к подлинному дару языков, истинное проявление которого - от Бога. "Если Святой Дух решит одарить всех вас даром языков, - говорит он этими словами, - я буду совсем не против".
Но еще больше Павел ждал, однако, чтобы все коринфские верующие пророчествовали. Он знал, что и это невозможно, по той же самой причине, по которой было невозможно, чтобы все они имели дар языков. Тут его точка зрения состояла вот в чем: если уж они неразумно настаивали на том, чтобы всем иметь один и тот же дар, то было бы намного лучше, чтобы они требовали себе дар пророчества, чем гоняться за даром языков. Пророчество превосходнее дара языков не только потому, что назидает церковь. Превосходство этого дара состояло еще и в том, что этот дар должен был быть гораздо более жизнестойким: Павел знал, что Господь будет использовать этот дар еще долгое время после того, как языки умолкнут.
Ключ, помогающий нам понять эту главу, состоит в том, чтобы заметить такую деталь: в стихах 2 и 4 слово язык (на языке) стоит в единственном числе (ср. ст. 13, 14, 19, 27), в то время как в стихе 5 Павел употребляет множественное число этого слова: языками (ср. стихи б, 18, 22, 23, 39). Очевидно, апостол употреблял единственное число, чтобы указать на поддельный дар, а множественное число - чтобы указать на подлинный дар. Может быть, осознание этой разницы и было причиной того, почему переводчики Версии Короля Джеймса вставили слово "неизвестный" перед единственным числом слова "язык". Единственное число употребляется для подделок, потому что слово тарабарщина - единственного числа; не может быть несколько тарабарщин. Не существует различных родов языческой экстатической речи. Однако в том, что касается истинного дара языков, существовали языки разного рода, - вот почему для обозначения истинного дара и используется множественное число - языки. Единственное исключение из этого правила находим в стихе 27, где единственное число употребляется в ссылке на одного человека, говорящего на одном подлинном языке.
В любом случае даже тот верующий, который имеет подлинный дар языков, не должен говорить языками, если он при этом не будет и изъяснять. Либо сам говорящий на языках, либо другой человек (стих 28) всегда должен был изъяснять сказанное, чтобы церковь получала назидание (в греческом здесь - придаточное цели). Никакое честное, самоназидающее говорение не могло быть подлинным даром, потому что предназначение дара языков осуществлялось только в том случае, когда на них говорили и изъясняли публично, так, чтобы собрание могло получить назидание.

Языки невразумительны

"Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением? И бездушные вещи, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что они играют на свирели или на гуслях? И если труба будет издавать неопределенный звук, кто станет готовиться к сражению? Так, если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. Сколько, например, различных слов в мире, и ни одного из них нет без назначения. Но, если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви" (14:6-12).
Вторая основная причина, по которой Павел считает дар языков второстепенным, состоит в том, что языки сами по себе невразумительны. Чтобы подкрепить свою точку зрения, он приводит в качестве примера самого себя, говоря: если я приду к вам. Даже, когда на незнакомых языках станет говорить апостол, это не принесет пользу, если познание (сокровенное), или пророчество, или учение (вечное) не понимаемы для тех, кто слушает. Любое сообщение напрасно, если оно не может быть воспринято. И снова использование этого дара для личных целей исключается. Дар языков бесполезен, если не назидает церковь.
Это просто невероятно, что некоторые христиане поощряют невразумительное говорение для себя или en masse, которое никто не может даже попытаться понять, в том числе и сам говорящий. В некоторых случаях было доказано, что то, что выдается за истолкование, никакого отношения к сказанному не имеет. Люди, которые проверяли толкователя, говоря на еврейском или другом языке, известном им, но неизвестном толкователю, получали такой "перевод" своих слов, который не имел ничего общего с тем, что было сказано. Такие злоупотребители, как и некоторые в Коринфе, не только ставят самопрославление выше назидания церкви, но и прибавляют к злоупотреблению обман.
Даже от бездушных вещей, таких, как свирель и гусли, ожидается, что они будут издавать раздельные, осмысленные звуки. Благодаря ритму, структуре, гармонии и другим упорядочивающим элементам группа нот превращается в музыку, а не просто в шум. Чтобы музыка была музыкой, она должна быть по-своему понятной; она должна иметь музыкальный смысл. Каждая нота, каждый аккорд и каждая музыкальная фраза имеют особое предназначение: передать радость или печаль, воинственные или мирные чувства, призыв к борьбе или что-нибудь другое, что задумал передать своим слушателям композитор. Если не производят различных тонов, как распознать то, что играют на свирели или гуслях? Если отсутствуют вариации, порядок и раздельность нот, музыкальный инструмент издает только шум. Этот пример, связанный с музыкальной жизнью, коринфяне могли особенно хорошо понять и оценить, потому что их город имел один из самых больших музыкальных залов античности, вмещавший около 20.000 человек.
Несколько изменяя свое сравнение, Павел замечает: если труба будет издавать неопределенный звук, кто станет готовиться к сражению? Звук трубы для бойца ничего не означает, если на трубе не играют определенный военный сигнал. Просто ноты, сыгранные на трубе, бессмысленны, даже, если их исполняет официально назначенный трубач на лучшем из всех доступных инструментов. Боец не мог бы извлечь никакого сообщения из ряда беспорядочно сыгранных нот, выбранных наугад. Он начинает готовиться к бою только тогда, когда играют "К оружию", "Атака" или тому подобные военные сигналы.
Таким же самым образом и мы не можем передавать христианскую истину при помощи бессмысленных звуков. Так, если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер.
Коринфяне были до того плотскими, до того сосредоточенными на самих себе, что они не могли больше заботиться об общении с другими. Они интересовались только тем, чтобы общаться с ними, и еще меньше они заботились о том, чтобы назидать их. Павел сравнивает таких христиан с музыкальными инструментами, в которые дует кто-нибудь, кто не является музыкантом, или с трубой, на которой играют так плохо, что в результате получаются только бессмысленные звуки, которые невозможно разобрать. Из-за такой некомпетентности, к которой приводили гордость и безлюбовность, коринфское собрание верующих и не могло быть ничем иным, чем оно было: запутанным, беспорядочным и неплодотворным (11:21; 14:23, и т.п.).
Продолжая развивать ту же мысль, Павел пишет: Сколько, например, различных слов в мире, и ни одного из них нет без значения. Здесь он просто отмечает очевидное. Язык, не имеющий значения, бессмыслен. Язык без значения - это на самом деле вовсе не язык. Именно значение делает язык языком. Большое количество различных слов в мире и все звучат различно. Но каждое из них имеет общее предназначение, одну и ту же цель - служить общению, передавать значение в среде тех, кто говорит на данном языке.
Для того, чтобы общение могло происходить, должен употребляться не только всеми признанный язык, но и такой язык, который понимает и говорящий, и слушающий. Общение уже по своему определению должно быть двусторонним. Иначе я для говорящего чужестранец, и говорящий для меня чужестранец. Чужестранец в греческом оригинале - варвар. Это - звукопродолжительное слово, происходящее из двойного слога "вар-вар". Для чужестранца, не знающего языка, чужой язык звучит зачастую так, как если бы все его слова были сходными между собой и все - без значения. Для большинства греков в дни Павла любой, не говорящий по-гречески, был варваром. Язык такого человека, был невразумительным.
Таким образом, даже если настоящие языки без перевода бессмысленны, говорит Павел, насколько же более бессмысленна тарабарщина, которая, уподобляясь языческим обычаям, подделывает истинный дар? Ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви. Другими словами, "если вы жаждете служить духовными дарами, служите ими так, как предназначил Бог: для пользы церкви, а особенно для ее назидания". И снова Павел ясно высказывает, что этот дар для общественного, а не для частного употребления, и для общей пользы. Настоящее время глагола зетео (старайтесь) указывает на продолжающееся, привычное действие.
Цель дара языков, в точности так же, как цель всех остальных даров, состояла в том, чтобы верующие общались между собой. Хотя это был чудесный дар знамений, это был также и дар общения. Начиная с его первого проявления в Пятидесятницу, Господь предназначил его для общения. Чудо языков в Пятидесятницу на самом деле состояло в том, что каждый присутствующий, - хотя там были люди из разных стран, - слышал апостолов "говорящих его наречием" (Деян. 2:6).
И это было всегда свойством подлинного дара языков. Проявление дара языков в Пятидесятницу, как и каждое истинное проявление этого дара после Пятидесятницы и до их прекращения, было понятным, либо прямо (Деян. 2:6), либо через истолкователя (1 Кор. 14:27). Бог не дал дар языков двух родов: один - понятный, а другой - непонятный. Библия говорит только об одном даре языков, чье предназначение и чьи свойства остаются неизменными.

Дар языков оказывает скорее эмоциональное, чем рациональное воздействие

"А потому говорящий на незнакомом языке молись о даре истолкования. Ибо, когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом. Ибо, если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет "аминь" при твоем благодарении? Ибо он не понимает, что ты говоришь. Ты хорошо благодаришь, но другой не назидается. Благодарю Бога моего: я более всех вас говорю языками; Но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке" (14:13-19).
В этом разделе Павел продолжает говорить о поддельном даре языков и поэтому опять прибегает к сарказму (ср. 4:8-10). В первую очередь об этом свидетельствует тот факт, что он употребляет единственное число слова язык (см. обсуждение выше, там, где мы разбирали стихи 1-5), что относится к ложному дару языков (за исключением Стиха 27, где Павел ссылается на одного человека, говорящего в одном случае). А во-вторых, то, что Павел здесь говорит саркастично о поддельном даре языков, он попросил бы коринфян стремиться к истинному дару языков. Но он уже сказал, что Святой Дух суверенно распределяет дары, "каждому особо, как Ему угодно" (12:11). Личности не должны искать духовные дары, они должны только принимать дары и правильно их использовать.
Павел саркастично упрекает плотских верующих за их незрелость (ср. ст. 20), по сути дела говоря: "Бормоча неизвестно что на ваших псевдоязыках, вы могли бы хотя бы попросить Бога дать вам какое-нибудь средство, чтобы сделаться полезными для церкви. То, как вы говорите на языках сейчас, это и бессмысленно, и слишком напоминает языческие обычаи".
В языческих ритуалах, с которыми коринфяне были так хорошо знакомы, говорение в экстазе считалось общением с богами, духом к духу. Это переживание предназначалось для того, чтобы обойти ум и нормальное человеческое понимание. Как уже отмечалось выше, тайны этих религий так и должны были оставаться тайнами. Может быть, Павел употреблял здесь слово пнеума (которое может быть переведено как "дух", "ветер" или "дыхание") в значении дыхания. Если это так, то он этими словами говорил: Когда я молюсь на незнакомом (самодельном) языке, то, хотя мое (дыхание) и молится, но ум мой остается без плода.
Кажется определенно невозможным, чтобы употребленное здесь слово дух относилось к Святому Духу, как считают некоторые харизматики, которые верят, что Его Дух проявляется через наш дух. Во всех христианах пребывает Святый Дух, но если бы Павел здесь говорил о Святом Духе в связи Его с моим духом, тогда и грамматически, и теологически он также говорил бы о Святом Духе в связи с моим умом. Святой Дух не может молиться через человека в обход его ума. И уж, конечно, Павлу не пришло бы в голову сказать, что ум Святого Духа иногда может оставаться бесплодным. Апостол должен был говорить здесь полностью о самом себе, и то предположительно. "Если бы я, хотя я и апостол, говорил бы на этом тарабарском языке, на котором говорят многие из вас, то мой ум не участвовал бы в этом занятии. Я бы только производил шум, говорил на ветер (см. ст. 9). То, что я говорил бы, было бы таким же пустым и бессмысленным, как те экстазы, свидетелями которых вам приходилось быть в ваших языческих храмах".
Так что же получается? Что же делать? Ответ состоит в том, что не должно быть места бездумной экстатической молитве. Молитва и пение духом должны сопровождаться молитвой и пением умом. Очевидно, что вне ума не может существовать назидания. Духовность включает в себя не только ум, но она никогда не исключает ума (ср. Рим. 12:1-2; Еф. 4:23; Кол. 3:10). В Библии и, конечно, в посланиях Павла нигде не найдешь поощрения невежества. Цитируя Второзаконие 6:5, Иисус вновь подтверждает ветхозаветную заповедь "возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим" (Матф. 22:37).
Молиться или петь на языках не могло бы служить никакой цели, и Павел не стал бы этого делать. Ибо, если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет: "аминь" при твоем благодарении? Ибо не понимает что ты говоришь. Слово простолюдин (идиотес), я считаю, лучше перевести так, как оно переводится обычно: невежественный, необученный или не искусный. Человеку, который не знает того языка, на котором говорят, невозможно понять то, что он слышит. Например, во время богослужения он не мог знать, когда при благодарении сказать "аминь". К молитвам или благодарственным песнопениям не мог присоединиться никто другой, если они звучали на непонятных языках.
Аминь - это еврейское слово, означающее согласие и поощрение, которое можно перевести "пусть будет так"; обычно это слово употреблялось поклоняющимися в синагогах. Этот обычай был привнесен в некоторые из ранних христианских церквей и, фактически, распространен во многих церквях и сегодня. Однако, если верующий не знает, что было сказано, он не может понять, когда ему говорить "аминь". Человек, говорящий на языке, может иметь чувство, что он хорошо благодарит, но никто другой не будет знать, что было сказано. Другой не назидается, не получает того назидания, которое он должен был бы получить, если бы этим даром служили правильно (14:5, 12).
Чтобы коринфяне, прочитав эти строки, не подумали, что Павел больше не признает истинного дара языков, он добавляет: Благодарю Бога моего: я более всех вас говорю языками. Этими словами он ясно показывал, что он не осуждал подлинный дар языков и не критиковал из зависти тот дар, которым он сам не обладал.
Здесь он употребляет множественное число: языками. Он больше не говорит предположительно (ср. ст. 6,11, 14-15), и он больше не говорит о поддельном даре. У Павла в том, что касалось говорения языками, было больше опыта, чем у любого из коринфян (более всех вас), хотя мы не имеем конкретных примеров такого рода. Павел знал, с чем было связано и с чем не было связано употребление этого дара, когда он был подлинным. Мы можем быть уверены, что апостол не использовал этот дар никаким извращенным образом для личного удовлетворения. Может быть Павел использовал этот дар так, как его использовали на Пятидесятницу, чтобы принести сверхъестественную весть тем, кого хотел достичь Бог, и как чудесный знак, заверяющий Евангелие и его апостольский авторитет. И все же Павел считал, что этот дар по своей ценности настолько ниже остальных его даров и служений, что ни в одном из своих посланий он не упоминал случаев конкретного употребления этого дара, - ни им самим, ни кем-нибудь другим из верующих.
В описываемые времена дар языков имел свое законное место: он был чудесным знаком, подтверждающим благую весть для неверующих, и обладал сопровождающей целью наставления благодаря истолкованию. Но в церкви, - продолжает Павел, - хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке. Снова используя единственное число (на... языке), подразумевая языческую тарабарщину, он подчеркивает, что бессчетному количеству слов, остающихся невразумительными звуками, в церкви не место, такие "слова" абсолютно бесполезны. Куда лучше пять понятных слов.
В этом стихе речь идет не о точном математическом соотношении. Хотя слово муриори может означать "десять тысяч" (ср. Матф. 18:24), - самое большое число, для которого у греков было особое слово, - обычно оно употреблялось, чтобы указать на бессчетное количество. Это термин, от которого мы произвели слово мириады, как оно иногда переводится. Например, в книге Откровения этот термин повторяется ("тьмы тем") и затем к нему добавляется "тысячи тысяч" (5:11), чтобы дать представление о совершенно неизмеримом числе.
В этом самом общем смысле и используется названный термин в нашем тексте. Очень короткое предложение из пяти слов, сказанное умом, передающее слушателям весть, которая их научит или ободрит, для Павла дороже, чем неограниченное количество слов на незнакомом языке, который для слушателей останется непонятным.
Поскольку Павел знал, что дар языков через несколько лет упразднится, он не давал указаний о том, как правильно использовать этот дар в церкви наших дней. Он не давал таких указаний даже и коринфянам, потому что он говорил о поддельном даре языков, - о явлении, вызываемом эгоцентричной, повышенной эмоциональностью, а не о даре, имеющем свое происхождение в Святом Духе. Он давал им, как и христианам всех времен, предостережение против использования подделок истинных духовных даров для служения самим себе, по-мирски, по плотски, бесплодно и непочтительно по отношению к Богу. -А истинными духовными дарами, по замыслу Бога, должно служить в силе и в плоде Духа, для благословения и назидания Его церкви.

Глава 38. Как и с какой целью служить даром языков (14:20-28)

"Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни. В законе написано: "иными языками и иными устами буду говорить народу сему, но и тогда не послушают Меня, говорит Господь". Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих. Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие и неверующие - то не скажут ли, что вы беснуетесь? Но когда все пророчествуют, и войдет кто неверующий или незнающий: то он всеми обличается, всеми судится. И таким образом тайны сердца его обнаруживаются, и он падет ниц, поклонится Богу и скажет: "истинно с вами Бог". Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование- все сие да будет к назиданию. Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй. Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу" (14:20-28).
В этом отрывке Павел впервые говорит о том, в чем состоит главное предназначение дара языков, а затем дает указания, как правильно служить этим даром. Это необычайно важный отрывок, ведь здесь дается ясное представление о том, для чего дар языков был задуман. Тем самым этот отрывок дает еще один важный критерий, на основании которого мы можем судить о том, имеет ли этот дар законную силу и в наши дни.
Только что апостол указал, что даже неподдельный дар языков был ниже, чем дары пророчества и учения, потому что в первую очередь он не предназначался для назидания, хотя назидание происходило, когда то, что было сказано, переводилось или истолковывалось (14:5). Поэтому в научном отношении можно сказать, что дар перевода, дар, отличавшийся от дара говорения на языках (12:10, 30) был назидающим даром.
Выше в этом послании Павел дает понять, что говорение на языках не было ни свидетельством, ни доказательством крещения Святым Духом: "Ибо все мы одним Духом крестились в одно тело" (12:13). Каждый христианин крещен Святым Духом, но не. каждому дан дар языков (12:30). Никогда не было такого, чтобы каждый верующий получил дар языков или обетование, что он его получит, даже и в апостольские времена, когда этот дар был в силе. В Писании нет записи о том, чтобы хотя бы один из трех тысяч, которые поверили в Христа и получили этот дар Святого Духа (это был первый и самый разительный случай чуда с языками) говорили на незнакомом языке и после этого случая! Нам говорится, что новообращенные слушали учение апостолов, находились в общении друг с другом, вместе ели и вместе молились, делились всем, что имели, вместе поклонялись в храме и хвалили Бога (Деян. 2:37-47). Но в этих стихах не сделано ни одного упоминания о том, чтобы эти люди говорили на языках.
Немного позже, когда Петр и Иоанн встретились с некоторыми из учеников, "исполнились все Духа Святого". Но в результате присутствующие вовсе не говорили языками, а "говорили слово Божие с дерзновением" (4:31).

Предназначение дара языков: знамение

"Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни. В законе написано: "иными языками и иными устами буду говорить народу сему, но и тогда не послушают Меня, говорит Господь". Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих. Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие - то не скажут ли, что вы беснуетесь? Но когда все пророчествуют, и войдет кто неверующий или незнающий - то он всеми обличается, всеми судится. И таким образом тайны сердца его обнаруживаются; и он падает ниц, поклонится Богу и скажет: "истинно в вами Бог" (14:20-25).
Начиная объяснять, в чем состоит истинное предназначение дара языков, Павел призывает коринфян быть совершенными по уму. Именно безлюбовная духовная незрелость и плотскость коринфян приводила к бедам в области теологии, духовности и морали, в том числе к тому, что они неправильно использовали и подделывали духовные дары. Прежде, чем вместить то, что апостол пытался объяснить им, они должны, были перестать быть детьми умом.
На злое коринфяне были кем угодно, но только не младенцами. В грехах, и самых разнообразных, они бы любого заткнули за пояс. Фактически все проявления плоти были им знакомы, и почти ничего из плодов Духа (Гал. 5:19-23). Они были "младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Еф. 4:14). Эгоистично и ради самовозвеличения злоупотребляя даром языков, они, кроме всего прочего, проявляли пренебрежение по отношению к остальным членам Божьей семьи.
Их нельзя было научить, потому что учением они не интересовались. Они интересовались только тем, как при помощи духовных средств и единоверцев добиться своих собственных целей. Они интересовались не истиной, но переживанием, не правильным учением или правильным образом жизни, но тем, что помогало им испытывать приятные чувства. Они заботились не о том, чтобы угодить Господу или своим товарищам-христианам, но о том, как бы угодить самим себе. У них опыт всегда побеждал истину, эмоции всегда одерживали верх над разумом, и самоволие всегда побеждало Божью волю. В отличие от жителей Вереи (Деян. 17:11) коринфяне не удосужились проверить то, что они слышали от своих учителей, сравнивая это с Писанием. Они не давали себе труда испытывать "духов, от Бога ли они" (1 Иоан. 4:1). Если им казалось, что некое учение хорошо звучит, они следовали ему; и если что-то вызывало у них хорошее чувство, они делали это. Как израильтяне во времена Судей, каждый из них "делал то, что ему казалось справедливым" (Суд. 17:6; 21:25).
Надеясь, что, показав коринфянам, как они злоупотребляли дарами, ему удалось пристыдить их и привлечь их внимание к своим словам, Павел объясняет теперь, в чем состоит истинное предназначение дара языков. Начинает он свое объяснение, свободно пересказывая отрывок из Исайи 28:11-12. За сотни лет до рождения Христа Господь сказал Израилю, что однажды Он будет иными языками и иными устами говорить народу сему. Однако, несмотря на этот чудесный знак, и тогда не послушают Меня. Эти иные языки, -говорит Павел, - и есть то самое, что сегодня вы знаете и переживаете как дар языков. Бог дал этот дар как знамение не для верующих, а для неверующих. Это - сердцевина главы 14 и самая важная истина, которая нам известна об этом явлении: оно было дано как знамение, и притом как знамение неверующим, особенно неверующим евреям - неверующим среди народа сего (народу сему). Дар языков был дан единственно как знамение неверующему Израилю.
Это знамение было трояким: знамением проклятия, знамением благословения и знамением авторитета.

Знак проклятия

Примерно за 15 лет до того, как Исайя пророчествовал об иных языках из иных уст (из уст иностранцев), северное царство Израиля было завоевано и уведено в плен ассирийцами (в 722 до н.э.). Это произошло из-за того, что северное царство отпало от веры. Пророк тогда предостерегал южное царство, Иудею, что та же самая судьба ждала и ее жителей - им придется пострадать от рук вавилонян. Гордые религиозные руководители Иудеи не слушали Исайю. Его учение было для них слишком простым. Они считали, что он обращался к ним так, словно бы они были младенцами, что он почитал их за "отнятых от грудного молока" и "отлученных от сосцов матери". Он учил их так, словно бы они были детсадовцами: "заповедь на заповедь, заповедь на заповедь, правило на правило, правило на правило, тут немного и там немного" (Ис. 28:9-10). Бог и в самом деле говорил им просто, так, чтобы и самые неразумные из них могли понять Его, и, таким образом, чтобы ни у одного израильтянина не было оправдания, что он не знал Божьей воли и Божьего обетования. Суть Его обетования была: "вот покой, дайте покой утружденному", и "вот успокоение", но все же израильтяне "не хотели слушать" (ст. 12).
Примерно 800 лет до Исайи Бог предостерегал Израиля: "Пошлет на тебя Господь народ издалека, от края земли, как орел налетит народ, которого языка ты не разумеешь" (Втор. 28:49). Иной язык завоевателей должен был быть знаком Божьего осуждения Израиля. Примерно через сто лет после Исайи Господь предостерегал Израиль через Иеремию: "Вот, Я приведу на вас, дом Израилев, народ..., которого языка ты не знаешь, и не будешь понимать, что он говорит" (Иер. 5:15). Знаком осуждения будет язык, которого они не смогут понять.
Когда апостолы говорили в Пятидесятницу, и евреи из многих стран слышали, что они говорили на их родном языке - на языке той страны, где они выросли (Деян. 2:7-11), этим евреям следовало понять, что Божье осуждение близко. Его осуждение пало на мятежный Израиль, а затем - на мятежную Иудею. Насколько же больше следовало бояться Его осуждения тем из Его народа, которые теперь распяли Сына Бога? И это осуждение обрушилось на Израиль в 70 году н.э., когда Иерусалим был полностью разрушен римскими войсками под руководством военачальника Тита (который позже стал императором). Римляне устроили бойню, в которой погибло более миллиона евреев; тысячи и тысячи были уведены в плен; Храм разорен, осквернен, а затем полностью разрушен; а оставшееся от города было сожжено дотла. Один историк замечает, что Иерусалим не имел истории в течение шестидесяти лет. В точности как и предсказал Иисус, оплакивая этот город, "враги твои обложат тебя окопами, и окружат тебя, и стеснят тебя отовсюду, И разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне, за то, что ты не узнал времени посещения твоего" (Лук. 19:43-44; ср. 21:20-24).
После того, как Иерусалим, а в особенности Храм, был разрушен, необходимость в даре языков отпала. То осуждение, знамением которого был этот дар, обрушилось. После проявления дара языков в Пятидесятницу Петр косвенно напоминал своим слушателям о грядущем осуждении: "Итак твердо знай, весь дом Израилев, что Бог сделал Господом и Христом Сего Иисуса, Которого вы распяли" (Деян. 2:36; ср. 22:23).

Знак благословения

Второе знамение было логическим результатом первого. Дар языков был знаком, что Бог больше не будет проявлять Себя в мире через один народ, больше не будет оказывать предпочтение этому народу. Церковь Иисуса Христа была открыта для всех людей всех народов; это церковь, в которой много языков, но нет границ: "Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал. 3:28).
В послании к Римлянам Павел с большим сочувствием к своим соплеменникам-евреям, с болью за них писал: "Но от их падения спасение язычникам, чтобы возбудить в них ревность". А дальше с оттенком великой надежды Павел продолжил: "Если же падение их богатство миру, и оскудение их богатство язычникам, то. тем более полнота их" (11:11-12). Несколькими стихами ниже он объясняет свою мысль подробнее: "Ибо не хочу оставить вас, братия, в неведении о тайне сей, - чтобы вы не мечтали о себе, - что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников; И так весь Израиль спасется, как написано" (ст. 25-26). Для каждого еврея путь в царство будет всегда открыт, ибо ожесточение произошло только отчасти, и однажды весь народ Израиля будет возвращен назад, к своему Господу. Знамение языков, как записано в Деяниях 10:44-46, повторилось, когда в церковь вступили язычники.

Знак авторитета

Те, кто проповедовали осуждение и обещали благословение, были апостолами и пророками, чей авторитет удостоверялся "знамениями, чудесами, силами" (2 Кор. 12:12; ср. Рим. 15:19). Среди знамений, заверяющих подлинность авторитета, был и дар языков, которым Павел владел "более всех вас" (1 Кор. 14:18).
Предназначение существования дара языков окончилось, когда прекратилось то, на что этот дар указывал. Для разъяснения приведу такой пример. Предположим, вы едете в сторону Лос-Анджелеса. Примерно за 300 миль до города вы увидите первый указатель. Позднее вы увидите указатель, на котором написано: "До Лос-Анжелоса - 200 миль", а затем "50 миль" и "10 миль". Но когда вы въедете в сам город, указательных столбов уже не будет. Больше им указывать не на что, то, на что они указывали, было достигнуто, вы пересекли границу города, - поэтому и смысл существования таких указательных столбов пропал. Дар языков был неразрывно связан с одним-единственным этапом в истории, - и этот этап давно пройден.
Интересно, и как я считаю, в высшей степени примечательно, что в Писании не содержится записи ни об одном слове, сказанном на языках, даже и в переводе. Каждая ссылка на проявление дара языков не имеет ничего конкретного: эти проявления упоминаются всегда в связи с предназначением и ролью этого дара в целом, и никогда - в связи с конкретным содержанием того или иного высказывания на языках. Эти высказывания не представляли собой новых откровений от Бога или новых прозрений, но в Пятидесятницу были уникальными выражениями старых истин "о великих делах Божиих" (Деян. 2:11). Хотя языки, когда их истолковывали, могли служить цели назидания, основное их предназначение состояло не в том, чтобы учить, а чтобы указывать, не в том, чтобы открывать Божью правду, но в том, чтобы удостоверять истину, которую провозглашали назначенные Им предвестники.
С тех пор, как в 70 году н.э. Иерусалим был разрушен, в знамении дара языков не стало смысла, потому что то событие, на которое он указывал, было совершено и осталось позади. Израиль оказался в стороне, язычники были введены в Христову церковь, и апостолы преподавали святым веру искупления, совершившегося раз и навсегда.
Пророчество же, - продолжает Павел, - (для знамения) не для неверующих, а для верующих. Как указывают скобки в тексте НАСБ, в греческом тексте выражение (для знамения) не содержится и было привнесено в текст переводчиками. Согласно правилам греческой грамматики такое значение возможно, но не обязательно. Поскольку больше нигде о пророчестве как о знамении не говорится, я не думаю, что в данном случае Павел имел это в виду. Он не говорил о том, что пророчество является знамением для верующих, как дар языков был знамением для неверующих. Пророчество дается для верующих, а не дано как знамение, указывающее на что-нибудь другое, кроме самого по себе назидания, в этом пророчестве содержащегося (стихи 4, 31).
Насколько ограниченной была функция подлинного дара языков, видно из того факта, что даже во времена его законного употребления в истории им могли злоупотреблять, применять его неправильно, и тогда он становился преградой на пути богопочитания и проповеди Евангелия неверующим. Если все, обладавшие этим даром, станут говорить одновременно, и войдут... незнающие или неверующие: то не скажут ли, что вы беснуетесь? Я считаю, что, как и в стихе 16, слово идиотес (незнающие) лучше перевести в его более общем значении: невежественные или необученные.
Неверующий язычник повернул бы прочь от церкви, если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, потому что он не увидел бы никакого смысла в этом знамении. А неверующий еврей ушел бы прочь из-за бедлама и путаницы, царивших на таких богослужениях. Слово маиномаи (беснуетесь) означает быть в неистовой ярости, быть вне себя от гнева. Неверующий, будь он язычником или евреем, с такого служения уйдет, решив, что это - еще один дикий и бессмысленный ритуал, весьма похожий на языческие богослужения.
Хотя дар языков и не был дан для назидания, он, тем не менее, должен был быть понятным, и проявление этого дара не должно было вызывать смятения и неразберихи. Ведь изумление еврейских гостей Иерусалима в Пятидесятницу вызывал тот факт, что они поняли именно то, что говорилось языками, что они слышали апостолов, "нашими языками говорящих" (Деян. 2:11).
С другой стороны, когда все пророчествуют, и войдет кто неверующий или незнающий: то он всеми обличается, всеми судится. Эти глаголы, взятые из юриспруденции, указывают, что проповедь Слова приводит людей к убеждению, что доводы пророчествующих верны, и неверующие или незнающие будут судиться на основании своих ответов. Павел продолжает противопоставлять дар языков дару пророчества, снова указывая на превосходность пророчества. Слово пророчество употребляется здесь в его самом распространенном значении - произнесения Божьего Слова вслух. Когда Слово провозглашается, оно обращается к человеческим сердцам и приводит людей к сознанию их греховности. Это - первый шаг на пути к вере. Человек, приведенный к сознанию своей греховности, начинает видеть себя таким, каков он воистину есть, потому что тайны сердца его обнаруживаются. Его грешные намерения и поступки раскрываются перед ним. Потому он падет ниц, поклонится Богу и скажет; "истинно с вами Бог". Самое могучее свидетельство церкви не в ее экстазах, но в ее ясном провозглашении "живого и действенного" Слова Божия (Евр. 4:12).
Когда дар языков употребляли неправильно, это приводило только к замешательству, огорчению и смущению. Неверующих это отталкивало, а верующим не давало назидания. Но пророчество назидает верующих, а неверующим приносит благую весть. Когда ясно провозглашают Божье Слово, Богу это приносит честь, а людям благословение. Нам следует желать, чтобы все, что бы мы ни говорили или ни делали во имя Господа, каждое наше богослужение, каждый наш поступок, заставляли людей сказать: "истинно с вами Бог".

Как говорить языками: по очереди

"Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, - все сие да будет к назиданию. Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй. Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу" (14:26-28).
Новый Завет всегда предоставляет теоретическую основу для христианского поведения. Всегда существует теологическая причина поступать именно так, как мы призваны поступать. Как в послании к Римлянам Павел использует первые одиннадцать глав для того, чтобы заложить доктринальную основу увещевания, которое содержится в главах 12-16 этого послания, так и здесь он использует первые двадцать пять стихов четырнадцатой главы первого послания к Коринфянам, чтобы заложить доктринальную основу для увещевания, содержащегося в стихах 26-40 этой главы.
В стихах 26-40 в первую очередь подчеркивается, что говорить языками по библейски - это значит говорить по очереди и по порядку, согласно божественному образцу, в противоположность той беспорядочности, которая царила, кажется, на всех богослужениях коринфян и была, видимо, особым признаком всего того, что они делали. Имели ли они псалом, поучение, откровение, язык или истолкование, -все они хотели говорить одновременно. Их не интересовало ни служение, ни учение, ни назидание, их интересовало только самовыражение и самопрославление. Каждый гонялся за вниманием слушателей и зрителей, каждый старался перещеголять других.
Слово псалом относится к чтению, или, возможно, пению одного из псалмов Ветхого Завета. Слово поучение, возможно, указывает на любимое учение одного из верующих или на милую его сердцу тему, о которых он говорил другим, объясняя и истолковывая свои мысли. Другие члены церкви имели то, что, как они заявляли, было новым откровением от Бога. Были и такие, которые говорили на незнакомом языке, подлинном или мнимом, и такие, которые давали истолкование этих языков.
Все это, за исключением возможности поддельных языков, были ценные, совершенно законные части богослужения. Беда была только в том, что все это происходило одновременно. Не оставалось никого, кто мог бы слушать говорящих, кроме нескольких ошеломленных посетителей, которые, несомненно, думали, что вся церковь сошла с ума (см. ст. 23). Такой бедлам не мог бы приносить пользу. Из-за того, что на богослужениях коринфской церкви царили смятение и беспорядок, Павел дает ясную заповедь: все сие да будет к назиданию.
Слово ойкодомео (назидание) буквально означает "возведение дома", создание дома. В переносном смысле это слово относится к духовному росту, развитию или взрослению. Духовная жизнь каждого христианина нуждается в росте и развитии, - до полноты и завершенности. Первая обязанность христиан - это назидать друг друга. Назидание -главная обязанность руководителей церкви (Еф. 4:11-12), однако, она же является обязанностью и всех остальных христиан. Каждый верующий призван назидать. "Посему увещевайте друг друга и назидайте один другого, как вы и делаете" (1 Фес. 5:11). "Каждый из нас должен угождать ближнему, во- благо, к назиданию. Ибо и Христос не Себе угождал" (Рим. 15:2-3). Иисус "не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Матф. 20:28). Наш Господь не стремился к тому, что могло бы быть полезным Ему Самому, но к тому, что было полезно тем людям, которым Он пришел служить.
Как Павел повторяет в этой главе, главным свидетельством того, что коринфяне не имели любви и были духовно незрелыми, была их эгоистическая забота о самих себе. Другой стороной этой заботы о себе был недостаток заботы о назидании, о том, чтобы помогать духовному росту других верующих, своих братьев и сестер во Христе (стихи 3-5, 12, 17, 26, 31). Они не поступали так, как заповедал Павел: "Итак будем искать того, что служит к миру и ко взаимному назиданию" (Рим. 14:19). То, что назидает других, одновременно и вносит гармонию в общество, точно так, как эгоизм непременно вносит нелады.
Христиан назидает только одно - Слово Бога. Это - тот инструмент, при помощи которого происходит духовный рост, духовное назидание. "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, Да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:16-17).

Предписания относительно говорения на языках

В стихах 27-28 Павел дает четыре правила, которым надо следовать при употреблении дара языков: (1) во время одного богослужения могли говорить только двое или трое из верующих, обладающих этим даром; (2) говорить они должны были по очереди; (3) то, что они говорили, должно было истолковываться; и (4) если не было никого, кто мог бы истолковывать, то говорить им не следовало.
В противоположность языческим экстазам, которым подражали коринфские верующие, Святой Дух не проявлялся через людей, которые не владеют собой или "вне себя", "повредились умом". Осуществление служения всеми Его дарами производится святыми, находящимися в сознательном, бодрствующем состоянии ума.
Во-первых, если кто говорит на незнакомом языке, говорите двое, или много трое. Во время любого богослужения на языках говорить разрешалось троим, а еще лучше -двоим верующим. Хотя Павел обычно употреблял единственное число слова язык по отношению к поддельному дару, кажется ясным, что здесь он говорит о подлинном даре. Вряд ли он стал бы давать указания о том, как употреблять подделку. Здесь он использует единственное число слова язык в соответствии с одним субъектом, - кто, - поскольку данный человек в данное время будет говорить только на одном языке.
Во-вторых, эти два или три человека не должны были говорить одновременно, как они это обычно делали, но по очереди, порознь. Этого требует и аккуратность, и необходимость быть понятым, и вежливость. Даже если несколько человек говорят одновременно на одном языке, возникает достаточная неразбериха и путаница, но если говорить одновременно будут на разных языках, то это уже получится настоящий бедлам.
Одно из самых суровых и убедительных обвинений, выдвигаемых против современного харизматического движения, состоит в том, что у харизматиков распространен обычай говорить, молиться и петь многим одновременно, не обращая внимания на то, что в то время говорят или делают другие. Каждый - за себя, прямо как это было в Коринфе. Это же явное нарушение заповеди Павла о том, что каждый должен говорить по очереди, порознь.
В-третьих, один изъясняй. Все, сказанное на языке, должно быть истолковано, и, очевидно, только одним истолкователем. В греческом оригинале здесь употреблен такой оборот, в котором слово один подчеркивается, что указывает на то, что речь идет только об одном человеке. Истолкователи в Коринфе точно так же служили самим себе, как и говорившие на языках, и каждый старался превзойти других. Стих 26 подразумевает, что каждый из коринфян, что бы они ни делали, старался перекричать всех остальных. Павел говорит им, что, в то время, как двоим или троим разрешалось говорить на языках по очереди, изъяснять сказанное должен был только один.
В-четвертых, если же не будет истолкователя, то молчи в церкви. Хотя говорение на языках и перевод этих языков были разными дарами, их нельзя было использовать отдельно друг от друга. Истолкователь не мог проявить своего дара до тех пор" пока кто-нибудь не говорил на незнакомом языке, а говорящий не должен был проявлять свой дар, пока некому было истолковывать сказанное. Указание Павла предполагает, что собрание знало, у каких верующих был дар истолкователя. Если никто из этих людей на богослужении не присутствовал, говорения на языках не должно было быть. Правило было ясным и простым: нет истолкователя, не должно быть и говорения на языках вслух. Человеку, который все же испытывал непреодолимое желание говорить на незнакомом языке, следовало медитировать и молиться, говорить молча себе и Богу.

Глава 39. Как изпользовать дар пророчества (14:29-40)

"И пророки пусть говорят двое или трое, а прочие пусть рассуждают; Если же другому из сидящих будет откровение, то первый молчи. Ибо все один за другим можете пророчествовать, чтобы всем поучаться и всем получать утешение. И духи пророческие послушны пророкам, Потому что Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых. Жены ваши в церквах да молчат; ибо не позволено им говорить, а быть в подчинении, как и закон говорит. Если же они хотят чему научиться, пусть спрашивают о том дома у мужей своих; ибо неприлично жене говорить в церкви. Разве от вас вышло слово Божие? Или до вас одних достигло? Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни; А кто не разумеет, пусть не разумеет. Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками. Только все должно быть благопристойно и чинно" (14:29-40).
В этом разделе апостол завершает свой критический разбор тем, относящихся к духовным дарам. Он сводит вместе несколько оставшихся увещеваний, чтобы подвести итог тому, что в предшествующих главах осталось несказанным. Надо признать очевидное: некоторые высказывания, содержащиеся в этом разделе, трудны для понимания, потому что мы не можем полностью реконструировать ситуацию в Коринфе. Однако, последние из его увещеваний оставляют мало сомнений относительно их значения.
"И пророки пусть говорят двое и трое, а прочие пусть рассуждают; Если же другому из сидящих будет откровение, то первый" молчи. Ибо все один за другим можете пророчествовать, чтобы всем поучаться и всем получать утешение. И духи пророческие послушны пророкам, Потому что Бог не есть Бог неустройства, но мира".
Подобно должности апостолов и в отличие от должности пасторов и учителей, уникальная должность пророков прекратила свое существование в те времена, когда церковь была еще совсем юной. Если судить на основании пасторских посланий Павла (1 и 2 Тимофею и Титу), пророчество перестало быть действенным в церкви даже до конца апостольской эпохи. В этих посланиях Павел много пишет о руководителях церкви, о старейшинах, диаконах, диаконисах и епископах, но не делает ни одного упоминания о пророках. Вместе с апостолами пророки участвовали в основании церкви (Еф. 2:20), и пророчество было первой должностью, которой суждено было исчезнуть из церкви Нового Завета.
Но, когда Павел писал свое первое послание в Коринф, пророки все еще стояли в центре работы этой церкви. В этом послании, по сути дела, нигде не содержится ни одного упоминания ни о пасторе, ни о старейшине, ни о попечителе. Видно, в ранние дни церкви пророки в ней занимали ключевые позиции (ср. Деян. 13:1). Поскольку, очевидно, в Коринфе так и было, Павел был вынужден написать коринфянам о нескольких принципах, которым должны были следовать в своей деятельности пророки.
В стихах 29-ЗЗа Павел дает четыре правила относительно пророчества: (1) во время одного богослужения должны были говорить только два или три пророка; (2) другие пророки должны были судить о сказанном; (3) если кто-нибудь еще получал откровение, первый из говорящих должен был уступить ему место; (4) пророки должны были говорить по очереди.
Во-первых, на любом данном богослужении имели право говорить только двое или трое пророков. Эти новозаветные пророки говорили от лица Господа, либо передавая церкви новое откровение от Бога, либо повторяя то, чему учили апостолы, провозглашая то, что уже было дано в откровении, во многом подобно проповедникам и учителям слова в наши дни.
В-вторых, когда пророки говорили на собрании, другие присутствовавшие пророки должны были рассуждать (от слова диакрино). Рассуждающие пророки могли иметь дар различения (ср. 12:10; диакрис, "различие"), или они могли просто судить о том, что было сказано, сравнивая это с их собственными знаниями Слова и воли Божией. В любом случае они должны были коллективно оценивать все пророческие сообщения, определяя их ценность. Святой Дух дал этим рассуждающим пророкам дар испытывать "духов, от Бога ли они" (1 Иоан. 4:1). Поскольку пророкам иногда доверялось делать новые откровения, жизненно важным было, чтобы все, чему они учили, все, что они проповедовали, было абсолютно истинным и последовательным. Поскольку пророки помогали закладывать основание церкви, было крайне важным, чтобы их учение было законным и обоснованным. Ни один пророк не работал при этом односторонне, все пророки были подотчетны друг другу.
В-третьих, если же другому из сидящих будет откровение, то первый молчи. Новое откровение имело преимущество перед повторением тех истин, которым уже учили раньше. И дело было не в том, что истины нового откровения могли быть важнее, чем те, что уже провозглашались, но в том, что в этот момент должно было слушать новое, потому что оно только что вышло от Господа. В современной церкви это не так, потому что первый аспект пророческого служения, связанный с откровением новых истин, кончился с завершением Нового Завета. Но, очевидно, что в ранней церкви конфликты такого рода иногда возникали. И, когда так случалось, говоривший должен уступить место пророку с новым откровением, другими словами, когда Бог говорил непосредственно, прямо, все должны были слушать.
В-четвертых, давали ли они новые откровения или подкрепляли уже данные, пророки должны были пророчествовать... один за другим. Как и в случае с говорением на языках, Павел предписывал, чтобы за раз говорил только один человек, чтобы всем поучаться и всем получать утешение. Союз хина (чтобы) используется для отражения двоякой цели всех таких пророчеств: и учения, и утешения (ср. стих 3).
Павел подкрепляет принцип, утверждавший, что пророки должны судить сообщения друг друга (ср. ст. 29). Пророки должны были не только судить достоверность того, что говорят другие пророки, но и контролировать свой собственный дух. Библия ничего не знает об откровениях вне духа или вне ума. Те, кому Бог открывал Свое Слово, не всегда вполне постигали данную им истину, но они всегда полностью осознавали, о чем эта весть гласила, как и то, что она была дана им Богом. Бог не обходит человеческий ум, ни для того, чтобы открывать человеку Свое Слово, ни для того, чтобы учить ему. В связи с действием божественных сил или с деятельностью пророков не было никаких экстатических, странных, причудливых или подобных трансу переживаний, - таких, какие бывали и бывают в связи с откровениями демоническими. Существовало одно верное средство, помогавшее испытывать духов, чтобы отличить действие Святого Духа от дел демонов. - и предполагается, что коринфяне имели трудности в том, что касалось такого различия (ср. 12:3).
Потому что Бог не есть Бог неустройства, но мира. Здесь -ключ к пониманию всей, главы. Наше богопочитание должно отражать характер Бога и Его природу. Он - Бог мира и гармонии, а не раздоров и неустройства (ср. Рим. 15:33; 2 Фес. 3:16; Евр. 13:20). Бога не могут почитать там, где царят дисгармония и неустройство, соперничество и исступление, служение самому себе и самопрославление. Хаос и нелады в церковном собрании - верный признак того, что Святой Дух не руководит им. Где правит Его Дух, там всегда мир (ср. Иак. 3:14-18).

Другие общие правила

"Так бывает во всех церквах у святых. Жены ваши, в церквах да молчат; ибо не позволено им говорить, а быть в подчинении, как и закон говорит. Если же они хотят чему научиться, пусть спрашивают о том дома у мужей своих; ибо неприлично жене говорить в церкви. Разве от вас вышло Слово Божие? Или до вас одних достигло? Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни; А кто не разумеет, пусть не разумеет" (14:336-38).
Создается впечатление, что вторая половина стиха 33 больше подходит к стиху 34. Фраза Так бывает во всех церквах у святых логически не вытекает из того, что Бог - это не Бог неустройства. Эта фраза, однако, представляет собой логическое введение к предложению Жены ваши в церквах да молчат; ибо не позволено им говорить. Этими словами Павел подчеркивал, что принцип был не местным, обусловленным географическими условиями или культурной средой, а был принят во всех церквах у святых. Хотя это говорение в церкви включает в себя и говорение на языках, но контекст здесь относится к пророчеству. Женщины не должны были осуществлять никаких служений такого рода.
Женщины, присоединившиеся к тому хаотическому самовыражению, царившему в коринфских богослужениях, не только добавляли к всеобщему замешательству, внося в него и свою лепту, но, в первую очередь, вообще не должны были говорить. В том порядке, который Бог установил для церкви, женщины должны быть в подчинении, как и закон говорит. Этому принципу вначале учил Ветхий Завет, и теперь он подтверждался Новым. В соответствии с этим принципом, в еврейских синагогах не разрешалось говорить никому из женщин.
Одним из аспектов замысла о творении, как и одним из главных последствий грехопадения, было подчинение женщин (Быт. 3:16). Жена да учится в безмолвии, со всякою покорностью; а учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии" (1 Тим. 2:11-12). Доводы, которые Павел приводил в защиту этого утверждения, основывались не на нормах культурной среды, но на двух исторических, фундаментальных фактах: (1) "Ибо прежде создан Адам, а потом Ева", и (2) "И не Адам прельщен; но жена" (стихи 13-14). Мужчины должны с любовью руководить; женщины должны с любовью покоряться. Таков Божий замысел. Это не случайное совпадение, что подобно коринфской церкви, многие из современных церквей, в которых процветают дары языков и которые заявляют, что обладают дарами исцелений, позволяют и женщинам участвовать в служениях, связанных с говорением в церкви. Фактически многие харизматические группы были основаны женщинами, как и многие секты, которые произошли из христианства. Когда женщины узурпируют мужскую роль, предназначенную мужчине от Бога, они неизбежно впадают и в другие небиблейские обычаи и заблуждения.
Женщины могут быть высоко одаренными учителями и руководителями, но они не должны осуществлять эти дары над мужчинами во время богослужений. Бог предписал Своему творению порядок - порядок, который отражает Его собственную природу и который, поэтому, должен отражаться в Его церкви. Когда отвергают или игнорируют любую из частей Его порядка, Его церковь ослабляется, и Он бесчестится. Как Божий Дух не управляет церковью, где царит неустройство и хаос, Он не управляет и такой церковью, где женщины присваивают себе роли, которые Он предназначил мужчинам. Ибо неприлично (аишрос, - "стыдно", "позорно") жене говорить в церкви. Это утверждение не оставляет сомнений относительно своего учения.
Если же они хотят чему научиться, пусть спрашивают о том дома у мужей своих. В этом совете подразумевается, что определенные женщины нарушали порядок, задавая вопросы во время церковной службы. Если они хотели учиться, пусть бы учились, но церковь была не тем местом, где они имели право задавать свои вопросы, подрывающие порядок. Кроме того, Павел конечно, подразумевает, что мужья-христиане должны хорошо разбираться в Слове. Многие жены испытывают искушение выйти из своей библейской роли, из-за того, что мужчины-христиане, и в том числе их собственные мужья, часто безответственно относятся к заданию -руководить, которое им дал Бог. Такая безответственность может вызвать огорчение, но Бог установил правильный порядок и соотношение ролей мужчины и женщины в церкви, и этот порядок ни по какой причине переступать нельзя. Если женщина берет на себя роль мужчины, потому что мужчина этой ролью пренебрег, то она просто усложняет проблему. Для женщины невозможно заместить мужчину в таких делах. Бог часто приводил женщин к тому, чтобы исполнять работу, от которой мужчины отказались, но Он никогда не приводил их к тому, чтобы производить эту работу, исполняя роли, которые Он отвел только для мужчин.
Порой, во время информативных собраний и изучения Библии мужчины и женщины на равных делятся друг с другом своими мыслями, - и в этом нет ничего неправильного. Но когда церковь сходится вместе, чтобы поклониться Богу, Его нормы ясны: роль руководства оставлена за мужчинами.
Очевидно, многие из коринфских верующих, как мужчин, так и женщин, спорили с Павлом по этому вопросу. Они решили следовать своим собственным принципам и нормам, независимо от того, что говорил апостол или другие духовно зрелые руководители. В своей гордости и надменности эта церковь хотела быть сама себе законом, по-своему решая, что правильно и верно. Они вели себя так, словно бы они нашли корень истины и не боятся, что другие будут задавать им вопросы.
Коринфяне ставили себя выше Писания, либо игнорируя его, либо интерпретируя таким образом, чтобы оно подошло к их предвзятым мнениям. Поэтому Павел бросает им вызов, обращаясь с самыми язвительными и саркастическими словами из всех, что он употреблял до сих пор. Разве от вас вышло Слово Божие? Или до. вас одних достигло? По сути дела, он им говорит: "Раз Писание написали не вы, так слушайтесь его. Раз вы - не единственные, получившие Божье Слово, тогда подчиняйтесь ему, как верные дети Бога, так как обязаны все христиане". Ни один верующий не имеет права отвергнуть Слово Бога, игнорировать, изменять или не слушаться Его. Поступать так - значит ставить себя выше Слова.
Павел продолжает свой вызов. Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам; ибо это заповеди Господни. В этом контексте, где Павел писал о пророчестве и даре языков, кажется, что слово духовный должно относиться прежде всего к тем, кто говорил на языках, - на этом особом духовном языке, который коринфяне так высоко ценили. Точка зрения Павла такова: если человек утверждает, что он - пророк или имеет дар языков или любой другой духовный дар, признаком того, что его призвание истине и его служение верное, будет его признание, что то, чему я учу как апостол, - истины от Бога. Если человек истинно призван или одарен от Бога и искренне старается следовать Богу, он подчинит осуществление своего призвания и дара тем принципам, которые Бог открыл мне как Свои заповеди". То, чему учил апостол, нельзя было принимать или не принимать по своему выбору.
С другой стороны, А кто не разумеет, пусть не разумеет. По гречески тут - игра слов: "кто не признает этого, тот не признан". Эта игра слов передает представление о том, что всяким, пренебрегающим словом апостола, следует пренебречь. Признаком лжепророка, или подделывающего дары языков, или человека, который неправильно использует призвание или истинный дар, было то, что он отвергал учение Павла. Раз такие люди отвергали учение апостола, они были отвергнуты как законные слуги Бога. Учение Павла было дано Богом через откровение как часть Писания, и потому было абсолютно авторитетным.
Это подчеркивание власти происходит на нужном месте, потому что многие коринфские верующие хотели пренебречь словами Павла в том, что касалось дара языков и положения женщин. Павел говорит, что церкви следовало отвергать таких самозваных служителей, отвергающих его слова.
В стихах 37-38 Павел, возможно сильнее, чем в других местах посланий, заявляет свое право на власть. Он имел личные недостатки и сферы, в которых он плохо разбирался, -что он вовсе и не скрывал (см. напр. Фил. 3:12-14). Но, когда он говорил от лица Бога, его взгляды не были запятнаны личными пристрастиями или склонностями, вызываемыми культурной средой. Например, о подчинении женщин он учил не потому, что вышел из еврейской среды, и не для того, чтобы приспособить свое мнение к требованиям мужского шовинизма. Он учил этой истине потому, что сам был научен так Богом. Павел не заявлял, что он - всеведущ, но он заявлял, и недвусмысленно, что все, чему он учил о Боге, о Его Евангелии и о Его церкви, было учением Самого Бога, заповеди Господни.
Какое бы положение ни занимали те христиане, которые отвергали Павлове учение, каким бы образованием, опытом, знанием дела или талантами они ни обладали, они отвергали учение Бога, и поэтому их самих следовало отвергнуть как учителей или руководителей Его церкви.

Итоговые наставления

"Итак., братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками. Только все должно быть благопристойно и чинно" (14:39-40).
Павел заключает эту главу, давая коринфянам итоговые наставления: ставить пророчество в своих богослужениях на первое место, но не презирать и не запрещать законное говорение на языках. И что бы они ни делали во имя Господа, им следует делать правильным образом.
В своих собраниях они должны были коллективно серьезно желать пророчествовать: ревнуйте (второе лицо множ.ч.) о том, чтобы пророчествовать, потому что пророчество -великий назидатель, великий воспитатель и учитель. Пророчество имеет важность, потому что назидание имеет большую важность. И снова, как доказывает форма глагола, Павел не советует отдельным личностям искать дара пророчества (см. комментарии в главе 37 к 14:1).
Но, хотя дар языков стоит на втором месте после пророчества, истинный дар языков, который проявляется законным образом, тоже должен признаваться как дар от Господа, и его нельзя высмеивать или запрещать. Не запрещайте тоже стоит во множественном числе; это увещевание не защищает стремление отдельных личностей получать дар языков, но обращено к церкви как к группе, разрешающей правильным дарам осуществляться в своей среде. Дар языков был ограниченным даром, и по своему предназначению, и по времени своего существования, но это был Господень дар, пока он действовал, его нельзя было ни презирать, ни запрещать.
Истинному откровению надо было повиноваться так, как следует, и истинные дары надо было проявлять правильным образом. Основное значение слова эусхемонос (благопристойно) - приятно, приличествующим, подобающим образом, гармонично, прекрасно. Слово чинно имеет значение "по очереди" или "один за раз" (ср. ст. 27). Бог -это Бог красоты и гармонии, пристойности и порядка, и все, что Его дети делают, должно отражать эти божественные свойства.

Глава 40. Свидетельство воскресения Христа (15:1-11)

"Напоминаю вам, братия. Евангелие, которое я благовествовал вам, которое вы и приняли, в котором утвердились, Которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали. Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, И что Он погребен был и что воскрес в третий день, по Писанию, И что явился Кифе, потом двенадцати; Потом явился более ежели пятистам братии в одно время, из которых большая часть доныне в живых, а некоторые и почили; Потом явился Иакову, также всем Апостолам; А после всех явился и мне, как (некоему) извергу. Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию. Но благодатию Божию есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился; не я, впрочем, а благодать Божия, которая со мною. Итак я ли, они ли, мы так проповедуем, и вы так уверовали" (15:1-11).
В отличие от большей части первого послания к Коринфянам, глава 15 полностью посвящена одному из учений. В этих пятидесяти восьми стихах Павел дает наиболее обширный во всем Писании разбор учения о воскресении.
Как сердце качает животворную кровь, разнося ее по всему телу, так и истина о воскресении дает жизнь каждой области Евангельской истины. Воскресение - это центр, вокруг которого вращается все христианство и без которого ни одна из его остальных истин не имела бы большого значения. Без воскресения христианство было бы всего лишь религией, принимающей желаемое за действительное, и занимало бы свое место в одном ряду со всеми остальными философскими и религиозными предположениями человека.
Воскресение было главным пунктом всех других истин, которым учил Христос. Он учил Своих учеников, что "Сыну Человеческому много должно пострадать, быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть" (Марк. 8:31; ср. 9:9, 31). Он говорил: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет" (Иоан. 11:25). Первые две проповеди, которые были произнесены после Пятидесятницы, обе сосредотачивались на воскресении Христа (Деян. 2:14-36; 3:12-26). Эта истина превратила сокрушенных, отчаявшихся последователей распятого Раввина в смелых свидетелей и мучеников, которые всего за несколько лет после события распространили Евангелие по всей римской империи и за ее пределы. Веру в воскресение, истину о том, что эта жизнь - только прелюдия к жизни будущей, которая наступит для тех, кто доверился Иисусу Христу, не могли изгладить ни насмешки, ни тюрьмы, ни пытки, ни, даже, смерть. Никакой страх и ужас в этой жизни не могут погасить надежду на жизнь будущую, которая придет, и радость этой будущей жизни.
Истинное новозаветное христианство - это религия воскресения. Джон Лоун, британский философ 18-го столетия, сказал: "Воскресение нашего Спасителя имеет для христианства первостепенную важность: от него зависит ответ на вопрос о том, Мессия ли Он".
Поскольку воскресение - это краеугольный камень, на котором держится все христианство, вопрос о воскресении явился мишенью для самых ожесточенных нападок сатаны. Если устранить воскресение, тем самым устраняется и животворная сила Евангелия, и божественность Христа, и спасение от греха, и вечная жизнь, "И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (1 Кор. 15:19). Если Христос не жил после гроба, те, кто в Него верят, уж никак не могут надеяться на то, что это удастся им.
Без воскресения было бы невозможно обеспечить спасение, и без веры в воскресение спасение получить невозможно. "Ибо если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься"(Рим. 10:9). Поэтому невозможно быть христианином и не верить в воскресение Иисуса Христа.
Трудность в области учения, с которой имеет дело эта глава, состояла не в том, что коринфяне не верили в воскресение Христа, а в том, что они не верили в то, что они сами воскреснут. Павел старался убедить их не в том, что Христос воскрес из мертвых, но в том, что однажды они тоже, вместе с Ним, восстанут к новой жизни. И все-таки, для того, чтобы заложить основы учения о воскресении, в первых одиннадцати стихах этой главы он дает обзор свидетельства о воскресении Христа, в истинность которого коринфяне, как Павел и признает, уже верили (стихи 1, 11). Павел представляет пять свидетельств или свидетельских показаний: свидетельства церкви; Писаний; очевидцев; конкретное свидетельство самого апостола; и свидетельство общего благовестия.

Свидетельство церкви

"Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, Которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали" (15:1-2).
Хотя Павел не пишет о первом свидетельстве именно как о свидетельстве, он подразумевает это: уже один только тот факт, что коринфские христиане, как и все остальные, получили Евангелие, поверили в Иисуса Христа и чудесным образом преобразились, являлся важным свидетельством могучей силы Евангелия, чья сила - в воскресении Христа.
Павел снова обращается к ним как к братьям (ср. 15:10; 2:1; 3:1; 10:1 и т.д.). Он заверяет тех, кому пишет, что признает их своими товарищами-христианами. Обращаясь к ним как к братьям, он тем самым не только показывает, что он отождествляет себя с ними, но и выражает свою любовь к ним (ср. 15:58).
Апостол говорит им, что то, о чем он собирался им сказать, не является для них чем-то новым, - это просто то Евангелие, которое я благовествовал вам, которое вы и приняли. Только в стихах 3-4 он впервые конкретно определяет, что сердце Евангелия в том, "что Христос умер за грехи наши... и что Он погребен был, и что воскрес в третий день". Суть первых двух стихов в том, что коринфские верующие сами были живым свидетельством правильности этого учения. Тот факт, что они вышли из духовной ослепленности и смерти иудаизма или язычества в свет и жизнь Христа, свидетельствовал о силе Евангелия, и тем самым - о силе воскресения. Это свидетельствовало также о том, что они уже поверили в истину. Именно Евангелие о воскресении Иисуса Христа проповедовал им Павел, - то Евангелие, которое они приняли, и в котором, как он их уверял, они теперь утвердились, которым они и спасаются, избавленные от силы греха и от осуждения. Поскольку воскресение Христа было реальностью и коринфяне поверили в это воскресение, они теперь были частью Его церкви и тем самым - свидетельством силы воскресения.
Ограниченная фраза Павла, - если преподанное удерживаете так, как я благовествовал вам, - предостережение против неспасающей веры. То есть более точным переводом, яснее передающим смысл этой фразы, было бы: "если вы крепко придерживаетесь проповеданного вам, если ваша вера не потеряла своей ценности или если вы не верите безрезультатно". То, что коринфяне крепко придерживались того, что проповедовал им Павел (ст. 11:2) было результатом подлинного спасения и свидетельствовало о нем, точно так же, как и спасение, и новая жизнь во Христе были свидетельством силы Христова воскресения. Однако, следует признать, что некоторым не хватало истинной спасающей веры, и поэтому они не слушались больше Своего Бога.
Учение Павла о том, что верующие находятся в безопасности, что их положение вполне надежно, было недвусмысленным. "Ибо, кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братиями; А кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим. 8:29-30; ср. ст. 35-39; 5:9-10; 9:23; 1 Кор. 2:7 и т.п.). Только Божьей силой мы спасены, и только Его силой мы сохраняем свое спасение. Наше спасение в первую очередь сохраняется тем, что Христос крепко держит нас, а не тем, что мы крепко держимся за Него. То, что мы за Него держимся, это свидетельствует о том, что Он держит нас.
Человек, исповедующий христианство, придерживается правоверного учения и образа жизни, а затем полностью оставляющий и то, и другое, тем самым доказывает, что его спасение никогда не было подлинным и реальным. Он способен избавиться от того, что Божье, потому что держался за Бога он только своими силами. Он не принадлежит Богу, и поэтому Божья сила не может удержать его. Такой человек не удерживает слово, потому что вера его тщетна. Она никогда не была реальной. Он не может удерживать, потому что его не удерживают.
Наш Господь постоянно говорил о поддельных верующих, которые имеют бесполезную, неспасающую веру. В притче о сеятеле (Матф. 13:1-23) повествуется о том, что некоторые из семян Евангелия упали на неплодородную или заросшую сорняками почву, и что плевелы часто выглядят как пшеница (13:24-30, 34-43). Иисус говорил о том, что одна и та же сеть ловит разную рыбу, - хорошую берут, а плохую выбрасывают (13:47-50). Он говорил о домах, не имеющих фундамента (7:24-27), о девах, не имеющих масла в лампадах, и о слуге, который зарывал в землю свой талант, и поэтому его "выбросили во тьму внешнюю" (25:1-30). Он предостерегал против врат и путей, которые кажутся добрыми, но ведут к погибели (7:13-14).
Очевидно, были такие коринфяне, которые признали господство Иисуса, спасение и воскресение, но только умом и чисто внешним образом, то есть не поверили в Него или не посвятили себя Ему. Они верили лишь так, как верили демоны (Иак. 2:19). Они признавали Христа, но они не приняли Его, не утвердились в нем, не спаслись Им и не удерживали Его слово, преподанное Павлом. Как Иисус ясно показал в только что приведенном выше примере, реакция многих людей на Евангелие была в том или ином смысле положительной, но ко спасению приводит только истинная вера в Иисуса Христа.
Многие люди имеют бесполезную веру. "Многие скажут... "Господи! Господи!" в день суда, но будут изгнаны из-за своей пустой, притворной веры (Матф. 7:22-23; 25:11-12). Те, кто бросают Христа и Его церковь, тем самым доказывают, что они никогда по настоящему не принадлежали Ему и Его истинному телу (ср. 1 Иоан. 2:19). Именно те, кто пребудет "в слове Моем", - говорит Иисус, - те, кто преподанное удерживают, те "истинно Мои ученики" (Иоан. 8:31; ср. 2 Кор. 13:5; 2 Иоан. 9). Поистине оправданные и праведные не только спасены верой, но и продолжают жить верой, - "праведный верою жив будет" (Евр. 10:38). Послушание и постоянная преданность - это признаки искупленного.
Тот факт, что, несмотря на огромную незрелость коринфян и множество их слабостей, коринфская церковь все же продолжала свое существование, был крепким аргументом, свидетельствовавшим о силе Евангелия. Кто, кроме воскресшего, живого Христа, мог взять таких грешников и превратить их в общину искупленных? Несмотря на недостатки и неудачи коринфян, несмотря на то, что среди них были ложные последователи христианского учения, в истинных верных святых жил Христос, - и через них присутствовал в общине. Павел стыдился многого из того, что они делали или не делали, но он не стыдился называть их братьями.
Хотя это доказательство во многом субъективно, уже тот факт, что церковь Иисуса Христа выдержала испытание временем в течение двух тысяч лет, свидетельствует о реальности Его воскресения. Его церковь и Его слово выжили, несмотря на скептицизм, преследования, ереси, неверность и непослушание. Критики христианства возводили клевету на воскресение, объявляя его обманом и фальшивкой, но им никогда не удавалось объяснить, откуда у такой фальшивки могла взяться сила, заставившая многих мужчин и женщин отдавать все, в том числе, если необходимо, свободу и жизнь, для того, чтобы, любя мертвого Христа, последовать за Ним! Его живая, живущая церковь - свидетельство того, что Христос и Сам жив; а живым Он может быть только в том случае, если воскрес из мертвых.
Х.Д.А. Мэджер, бывший принципал Рипон Холла в Оксфорде, писал:
"Если бы все, связанное у Его учеников с Ним, кончилось бы Его распятием, трудно было бы понять, как могла бы возникнуть христианская церковь. Эта церковь основывалась на вере в то, что Христос был Мессией. Распятый Мессия это вовсе не Мессия, а тот, кто отвергнут иудаизмом и проклят Богом. Именно воскресение Иисуса Христа, как писал в 1:4 послания к Римлянам св. Павел, и утвердило Его "Сыном Божиим в силе".
Церковный историк Кеннет Скотт Латоуррэтт писал в своей "Истории распространения христианства":
"Именно убежденность в том, что Иисус воскрес, помогла Его исследователям выйти из того отчаяния, в которое их погрузила Его смерть. Эта убежденность привела к тому, что движение, начатое Им, сохранилось навеки. Лишь из-за глубочайшей веры в то, что распятый воскрес из мертвых, и они видели Его и говорили с Ним, они могли, возможно, почти забыть и смерть Иисуса, и даже Его Самого".
Последователи Будды писали об этом религиозном руководителе: "Когда Будда умер, это был полный уход, после которого ничего уже не остается". Маххамед умер в Медине в возрасте 61 года, 8-го июня 632 года, и его могила, находящаяся там, ежегодно посещается десятками тысяч мусульман. Но они сходятся оплакать смерть, а не отметить его воскресение. А церковь Иисуса Христа празднует победу ее Господа над смертью и могилой, - и не только в Пасхальное воскресение, но и во время каждого богослужения.

Свидетельство Писания

"Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, И что Он погребен был, и что воскрес в третий день, по Писанию" (15:3-4).
Вторым свидетельством подлинности воскресения Христа был Ветхий Завет - Писание иудаизма и ранней церкви. Ветхий Завет ясно предсказывал Христову смерть, Его погребение и воскресение. Когда Павел говорит я... преподал вам, он имеет в виду, что он принес коринфянам авторитетное учение, а не какое-нибудь учение собственного изготовления. Он не составлял это учение, он преподал только то, создателем чего был Бог.
Двум ученикам на пути в Эммаус Иисус сказал: "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Не так ли надлежало пострадать Христу и войти в славу Свою? И, начав от Моисея, из всех Пророков изъяснял им сказанное о Нем во всем Писании" (Лук. 24:25-27). Когда неверующие иудеи просили знамения того, что Иисус - это Мессия, Он отвечал: "род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка. Ибо как Иона был в чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи" (Матф. 12:39-40).
Во время Пятидесятницы Петр процитировал из шестнадцатого псалма и затем, истолковывая его, сказал, что Давид, автор этого псалма "прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления" (Деян. 2:25-31). Перед царем Агриппой Павел заявлял: "получив помощь от Бога, я до сего дня стою, свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет, То есть что Христос имел пострадать и, восстав первый из мертвых, возвестить свет народу (Иудейскому) и язычникам" (Деян. 26:22-23).
Иисус, Петр и Павел цитировали или упоминали такие отрывки из Ветхого Завета, как Бытие 22:8, 14; Псалтырь 16:8-11, Пс. 22; Исайя 53 и Осия 6:2. Вновь и вновь, прямо и косвенно, буквально и при помощи метафор, Ветхий Завет предсказывал смерть Иисуса, Его погребение и воскресение. Ни один еврей, веривший Писанию, которые мы теперь называем Ветхим Заветом, и понимавший его, не должен был удивляться тому, что Мессии было предназначено умереть, быть погребенным и затем воскреснуть. Павел дважды повторяет слова - по Писанию, чтобы подчеркнуть, что воскресение не было чем-то новым и не противоречило истинному еврейскому вероучению.

Свидетельство очевидцев

"И что явился Кифе, потом двенадцати; Потом явился более нежели пятистам братии в одно время, из которых большая часть доныне в живых, а некоторые и почили; Потом явился Иакову, также всем Апостолам" (15:5-7).
На протяжении всей истории показания ответственных и честных очевидцев рассматривались как одна из самых надежных форм свидетельства на суде. Третье свидетельство Павла в пользу воскресения - это показания очевидцев.
Законовед сэр Эдвард Кларк сказал:
"Я провел доскональное юридическое изучение свидетельских показаний о событиях первого Пасхального дня. Для меня эти показания убедительны. В высшем суде мне приходилось не раз заверять решения присяжных заседателей, вынесенные на основании свидетельских показаний, которые не были и приблизительно настолько же неотразимыми. Вывод логически вытекает из свидетельских показаний, и подлинный очевидец всегда безыскусен и пренебрегает эффектами; к показаниям этого рода относятся евангельские свидетельства, и я как юрист признаю их безусловно, без всяких ограничений как свидетельства правдивых людей о фактах, для доказательства которых они могли привести достаточные основания".
Историк Томас Арнольд Оксфордский писал:
"Можно доказать, что свидетельства в пользу жизни, смерти и воскресения нашего Господа удовлетворительны, -и часто это уже было доказано. Это - добросовестные, хорошие свидетельства, если расценивать их на основании общих правил о том, как отличать хорошие свидетельства от плохих. Тысячи и десятки тысяч человек изучили их кусок за куском, как каждый судья, когда он подводит итог свидетельских показаний в важном деле на суде. Я сам изучал их много раз, снова и снова, - не для того, чтобы убедить других, но для собственного удовлетворения. В течение многих лет я изучал историю других времен и привык проверять и взвешивать свидетельства тех, кто писал об этих временах. Мне не известен ни один факт в истории человечества, для доказательства которого существовало бы более полное обилие свидетельств, чем для доказательства того великого знамения, которое нам дал Бог, - что Христос умер и вновь воскрес из мертвых".

Явление Иисуса Петру

Знаменательны слова Павла о том, что Иисус явился тем, кто видел Его после воскресения. До того, как Он открыл, Кем Он был, даже и Мария Магдалина (Иоан. 20:14-16), двое учеников на пути в Эммаус (Лук. 24:15, 31), или ученики, собравшиеся вместе в пасхальный вечер (Иоан. 20:19-20) не узнали Его. Евангельские записи постоянно говорят о появлении Иисуса или о том, как Он показывался после Своего воскресения (Матф. 28:9; Марк. 16:9, 12, 14; Лук. 24:31-39; Иоан. 21:1; и т. д.). Он был узнан только теми, кому Он решил открыть Себя, и не существует никаких записей о том, чтобы Он открыл Себя кому-нибудь . еще, кроме Своих последователей.
Одним из требований, предъявлявшихся к апостолу, было непременное условие - увидеть воскресшего Христа (Деян. 1:22). И первым апостолом, которому Он явился, был Кифа, то есть Петр. Мы не знаем точно времени этого явления или того, как оно произошло. Мы только, знаем, что это случилось где-то после Его явления Марии и до Его явления двум ученикам на пути в Эммаус (Лук. 24:34). Нам не говорится, почему Господь явился Петру первым или отдельно от других учеников. Но можно предположить, что причиной этого было великое горе, которое Петр переживал из-за того, что он отверг своего Господа, и то, что ему надлежало руководить апостолами и первой церковью до Иерусалимского собора (Деян. 15). Тем, что Он первым пришел к Петру, Иисус подчеркивал Свое милосердие. Петр отрекся от Господа, но Господь от него не отрекся. Христос явился Петру не потому, что Петр больше всех из апостолов заслужил увидеть Его, но, возможно, потому, что Петру больше всех нужно было Его увидеть. Петр был оратором Господа в Пятидесятницу и в течение нескольких последующих лет он сыграл решающую роль в работе по распространению христианства. В этом качестве он был первым свидетелем воскресшего Христа.

Явление Иисуса двенадцати

После этого Иисус явился Двенадцати. Как упоминалось выше, Он явился одинадцати ученикам (которых все еще часто называли "двенадцатью", даже до того, как был найден заместитель Иуды Искариота), когда они собрались отпраздновать пасхальный вечер (Иоан. 20:19; Лук. 24-36).
Апостолы заложили фундамент церкви (Еф. 2:20), которая с самого начала основывала свои верования и обычаи на их учениях (Деян. 1:22). Они были честными и надежными очевидцами самого важного события в истории, способными дать о нем свидетельские показания.

Явление Христа пятистам

Потом явился более нежели пятистам братии в одно время. Качество конкретного свидетельства представлено апостолами, каждый из которых был известен поименно и к каждому легко было обратиться с вопросом. А количество свидетелей подчеркивается в этом стихе, где говорится о пятистах братиях, которые все видели восставшего Христа в одно время. Писание не дает указаний на тот счет, кем были эти люди, или где именно Христос им являлся, но они были наверняка хорошо известны в ранней церкви, и им, как двенадцати, часто задавали вопросы о том, как они видели воскресшего Спасителя. Даже в то время, когда Павел писал это послание, - более двух десятилетий после этого события, большинство из свидетелей все еще были живы. Они доныне в живых, - добавляет Павел, - а некоторые и почили, то есть умерли.
В одно и то же время и в одном и том же месте пятьсот очевидцев видели Иисуса живым после того, как Он воскрес!

Явление Иисуса Иакову

Нам не сказано, которому Иакову... Иисус потом явился. Имя Иакова носили двое апостолов: один - сын Заведен, а другой - сын Алфея. Однако, я склонен считать, что тут речь идет о том Иакове, которого называли братом Господним, о том, который был братом Иисуса по матери, автором послания Иакова и важнейшим руководителем Иерусалимской церкви (Деян. 15:13-21).
Вначале Иаков был скептиком. Подобно своим братьям, он долгое время не мог понять, что Иисус был Мессией (Иоан. 7:5). Но теперь этот человек - один из членов семьи Иисуса, который несколько лет не признавал Христа, стал очевидцем, убедительным свидетелем Его воскресения, обладавшим большим влиянием. Возможно, именно то, что Иаков увидел Христа воскресшим, в конце концов и привело его к спасительной вере, так же, как это было с Павлом. Как бы то ни было, к свидетельству апостолов и пятисот братии добавилось убедительное свидетельство члена семьи и бывшего неверующего.
"В продолжение сорока дней" (Деян. 1:3) между Своим воскресением и вознесением Иисус являлся всем Апостолам и в других случаях, которые здесь конкретно не упомянуты (см. Иоан. 21:1-14).

Свидетельство особого очевидца

"А после всех явился и мне, как (некоему) извергу. Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию. Но благодатию Божию есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился: не я, впрочем, а благодать Божия, которая со мною" (15:8-10).
Четвертым из главных свидетельств о воскресении Христа было свидетельство самого апостола Павла. - особое и уникальное свидетельство человека, видевшего воскресшего Господа. Исходно Павла не было среди апостолов, все из которых были учениками Иисуса во время Его земного служения. Не было Павла и среди пятисот других верующих, которые видели воскресшего Христа. Наоборот, Павел в течение нескольких лет был не только неверующим, но и одним из злейших преследователей церкви.
Однако, и ему - после всех, было дано увидеть воскресшего Христа. Господь явился Павлу не только после Своего воскресения, но и после Своего вознесения, что делает свидетельство Павла еще более уникальным. Христос явился Павлу не в течение тех сорока дней, когда Он являлся всем остальным, но несколько лет спустя. Все, кому являлся Христос, были верующими, за исключением, возможно, Иакова. В то время как Павел, известный тогда как Савл, был яростным, дышащим ненавистью неверующим, когда Господь показался перед ним на дороге в Дамаск (Деян. 9:1-8). Павел имел и другие видения (Деян. 18:9-10; 23:11; ср. 2 Кор. 12:1-7).
Иисус явился Павлу как некоему извергу. Слово эктрома (изверг) обычно употреблялось по отношению к извергнутому эмбриону, к выкидышу или к недоношенному младенцу -к жизни, неспособной поддерживать себя. В метафоре, к которой прибегает Павел, слово изверг может передавать представление о жизни, не имевшей надежды на помощь Бога, о том, что Павел родился без надежды встретить Христа. Но кажется, что лучше всего к мысли Павла подходит представление о рождении не ко времени - слишком рано или слишком поздно. Павел пришел к вере слишком поздно для того, чтобы быть одним из двенадцати. Слово изверг, передавшее представление о еще не сформировавшемся, мертвом и бесполезном, использовалось также в насмешку по отношению к человеку, из которого хотели сделать посмешище. До своего обращения, которое по времени совпало с его видением воскресшего Господа, Павел был духовно бесформенным, мертвым и бесполезным - человеком, над которым Бог мог бы только смеяться, который должен был вызывать презрение. Даже когда он родился, это было не в срок. Христос уже ушел. Как же мог он стать апостолом? И все же, благодаря особому божественному промыслу, Он явился и мне, - свидетельствует Павел.
Хотя Павел ни разу не усомнился в своем апостольстве и не колебался употребить тот авторитет, который принесло с собой это звание, он также никогда не переставал изумляться тому, что из всех людей Христос призвал к этой высокой должности именно его. Он считал себя не только наименьшим из Апостолов, но даже и тем, кто недостоин называться Апостолом, потому что гнал церковь Божию.
Павел знал, что все его грехи были прощены, и его не мучили угрызения совести из-за того, что он когда-то причинил Божьим людям. Но он не мог забыть того, за что он был прощен, и это постоянно напоминало ему, что только благодаря Божьей благодати он стал тем, кем он стал: благодатию Божию есмь то, что есмь. То, что он так мало заслужил Божье прощение, было постоянным напоминанием о том, как милосердно и великодушно была ему дана Его благодать.
Возможно, воспоминания Павла о том, что он гнал церковь Божию, были могучим стимулом сделать все для того, чтобы благодать Его (в нем) не была тщетна (сравните с его свидетельством в 1 Тим. 1:12-17). В Новом Завете приводится достаточно доказательств того, что Павел с полным основанием мог сказать: я более всех их потрудился (сравните это его признание с тем, что отмечено во 2 Кор. 11:23-12:12). И все же он хвалился не своей собственной духовностью или силой, но Божьей, потому что, как он поспешил добавить, не я, впрочем, а благодать Божия, которая со мною. Та самая благодать, благодаря которой он был призван, отвечала и за его преданность. Бог Своей суверенной волей назначил Павла апостолом, и Он же суверенно благословил его апостольское служение. Павел верил, отзывался и слушался, он постоянно чутко реагировал на Божью руководящую волю. Но апостол знал, что без помощи Божьей благодати, все что он делал, было бы напрасно и не имело бы никакой ценности (ср. Еф. 4:15-16; Кол. 1:28-29, и т.д.).
Истина и сила воскресения Христова произвела в Павле три огромных изменения. Во-первых, это было глубокое признание греха. Впервые Павел осознал, как далека была его внешняя религиозная жизнь от внутреннего благочестия. Он увидел себя таким, каким он был на самом деле: Божьим врагом и преследователем Его церкви. Во-вторых, он пережил коренной перелом характера: из преследователя церкви он превратился в ее величайшего защитника. Его жизнь преобразилась: ранее главным в его жизни была самодовольная, ханжеская ненависть, а теперь главным стала самоотверженная любовь. Из гонителя он превратился в служителя, из того, кто заключал в темницу, - в избавителя, из судьи - в друга, из того, кто отнимал жизнь, - в того, кто жизнь дарит. И, в-третьих, энергия Павла обратилась в противоположную сторону: так же ревностно, как он однажды враждовал с искупленными Божьими, он теперь служил им.

Свидетельство общей вести

"Итак я ли, они ли, мы так проповедуем, и вы так уверовали" (15:11).
Последним свидетельством Христова воскресения было свидетельство общей вести, которую проповедовал каждый истинный апостол, пророк и пастор. Итак я ли, они ли, -Петр, двенадцать, пятьсот, Иаков, или кто-нибудь другой, -мы так проповедуем и вы так уверовали. Повсюду в ранней церкви, без исключения, проповеди и учение сосредотачивались на смерти, погребении и воскресении Христа. Кто бы и где бы ни проповедовал Христа, главной вестью, вокруг которой строилась проповедь, было Его воскресение. На счет того, насколько это учение истинно или важно, не существовало никаких разногласий. Такое согласие едва ли могло сохраниться в том случае, если бы весть о воскресении была сфабрикована.
До наступления нашего века скептицизма и гуманизма учение о воскресении Христа нигде не подвергалось сомнению внутри церкви, если не считать несколько изолированных ересей. Христианство Нового Завета, будь-то в древности, будь-то в наши дни, ничего не знает об Евангелии, чьим сердцем не был бы Иисус Христос, воскресший Господь и Спаситель.

Глава 41. Важность воскресения в теле (15:12-19)

"Если же о Христе проповедуется, что Он воскрес из мертвых, то как некоторые из вас говорят, что нет воскресения мертвых? Если нет воскресения мертвых, то и Христос не воскрес. А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша. Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал, если, то есть, мертвые не воскресают; Ибо, если мертвые не воскресают, то и Христос не воскрес; А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших; Поэтому и умершие во Христе погибли. И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (15:12-19).
Как Павел напомнил коринфским христианам в стихах 1-11, они уже поверили в воскресшего Христа, иначе они не были бы христианами. Это признание реальности воскресшего формулирует основу обоюдоострого аргумента, к которому он прибегает в главе 15. Поскольку Христос воскрес из мертвых, воскресение, очевидно, возможно; а с другой стороны, Христос не мог бы быть воскрешен, если бы воскресение людей в целом было невозможно. Оба воскресения неразрывно связаны друг с другом: одного не могло быть без другого. Кроме того, если нет воскресения, то Евангелие не имеет ни смысла, ни ценности.
Кажется странным, что некоторые из коринфских верующих могли принять одну часть этой истины, не принимая другой ее части. Причина этого замешательства лежит в том, что на них еще продолжали оказывать влияние языческие философские течения и религиозные верования, из которых вышли многие из них. Философская и спиритическая мысль в дни Павла, в точности как и в наши дни, имела много ошибочных представлений о том, что происходит с человеком после смерти.
Некоторые религиозные верования учили о сне души. Сон души - это такое состояние, при котором тело умирает и разлагается, в то время, как душа или дух отдыхают. Материалисты верили и верят в полное прекращение жизни, в абсолютное уничтожение. По их мнению, ничто человеческое, ни физическое, ни какое бы то ни было другое, не выживет после смерти. Смерть - это конец всему. Некоторые религии учат реинкармации, когда душа и дух постоянно переселяются из одной формы в другую, даже из человеческой формы в животную и из животной в человеческую. Другие верили в то, что в целом описывается как поглощение, когда дух или, по меньшей мере, определенная часть духа возвращается к своему источнику и поглощается конечным божественным сознанием или существом. Это верование отражается в утверждении современного философа Лесли Уэтерхеда: "И какое мне дело до того, что я был затерян, как капля воды в океане, если я мог просиять одним лучом некоей могучей волны, которая в невыразимом великолепии, в совершеннейшей красоте бьется в берега некоего вечного моря?"
Согласно всем этим мнениям человеческая личность и индивидуальность со смертью теряются навеки. Что бы ни выживало, - если вообще хоть что-нибудь выживает, - это уже не личность, не индивидуальность, не уникальное существо.
Основным принципом, которого придерживалась большая часть греческой философии, был дуализм - догмат, в целом приписываемый Платону. Дуализм считает все духовное по сути своей, п.о природе, добрым, а все физическое - исконно злым. Для любого, кто придерживался этого взгляда, представление о воскресшем теле было отвратительным и невыносимым. Для дуалистов сама причина перехода в загробное существование лежала в том, чтобы избежать всего физического. Они рассматривали тело как гроб или как труп, к которому их души прикованы в этой жизни. Для этих греков тела были последним, что они захотели бы взять с собой в будущую жизнь. Они верили в бессмертие души, но были крайне против представления о воскресении тела. С этим Павлу пришлось столкнуться лично, когда он проповедовал в ареопаге: "Услышав о воскресении мертвых, одни насмехались..." (Деян. 17:32). Типичное для дуализма мироощущение выразил Сенека в таких словах: "Когда придет день, который разделит эту смесь божественного и человеческого здесь, на земле, где я ее нашел, я покину свое тело и верну себя богам".
Возможно, что даже некоторые из еврейских членов коринфской церкви сомневались в воскресении. Несмотря на тот факт, что в Ветхом Завете содержится учение о воскресении, некоторые евреи, такие как саддукеи, не верили в него.
В древней книге Иова мы читаем: "... Он... восстановит из праха распадающуюся кожу мою сию; и я во плоти моей узрю Бога" (Иов 19:25-26; ср. Пс. 17:15). Видение сухих костей, о котором мы читаем у Иезекииля (37:1-4), описывает восстановление народа Израиля, но подразумевает также и телесное воскресение Божьего народа. Даниил ясно говорит о воскресении как потерянных, так и спасенных: "И многие из спящих земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление" (Дан. 12:2).
Если учение Ветхого Завета о воскресении было ограниченным и незавершенным, Новый Завет содержит обширное и далеко идущее учение о воскресении. Хотя Евангелии в то время еще не были написаны, жизнь Иисуса Христа была хорошо известна, и коринфяне, несомненно, узнали о Его учении от Петра и от других христиан. "Никто не может придти ко Мне, если не привлечет Его Отец, пославший Меня; и Я воскрешу его в последний день" (Иоан. 6:44), - заявил Он некоторым из Своих еврейских критиков у Галлилейского озера. А Марфе Он сказал: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет" (Иоан. 11:25).
Тот факт, что Христос воскрес из мертвых и что все, кто верят в Него, также воскреснут, был основанием апостольского учения. Когда Петр и. Иоанн проповедовали в Иерусалиме вскоре после Пятидесятницы, "к ним приступили священники и начальники стражи при храме и саддукеи, досадуя на то, что они учат народ и проповедуют в Иисусе воскресение из мертвых" (Деян. 4:1-2). Через несколько лет после того, как Павел написал это послание к Коринфянам, он писал Фессалоникийцам: "потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде" (1 Фес. 4:16). Несомненно в своем следующем послании к ним он говорит: "Воскресивший Господа Иисуса воскресит через Иисуса и нас и поставит перед Собою с вами" (2 Кор. 4:14).
И все-таки, несмотря на тот факт, что учение о воскресении содержится в Ветхом Завете, в том, чему учили и апостолы, и Христос во время Его земного служения, серьезные сомнения на этот счет заразили многих из коринфских христиан. Именно эти сомнения Павел опровергает в 15-ой главе 1-го послания к Коринфянам.
Первый его аргумент прост и логичен: Если же о Христе проповедуется, что Он воскрес из мертвых, то как некоторые из вас говорят, что нет воскресения мертвых? Употребленная здесь концепция (ей с изъяснительным наклонением) подразумевает условие, соответствующее действительности. Коринфяне верили в воскресение Христа (1 Кор. 15:1, 11) и в то, что Он в настоящее время жив (что подчеркивается совершенным видом слова эрейро - воскрес). Так как же они могли отрицать общую истину о воскресении? Разве это логично? Если Христос воскрес, очевидно, что воскресение возможно.
В стихах 13-19 апостол показывает, что воскресение не только возможно, но и существенно необходимо для веры, приводя семь губительных последствий, к которым привело бы отсутствие воскресения. Среди этих последствий четыре носят теологический характер, а три - личный. Если бы не было воскресения, (1) не воскрес бы Христос; (2) проповедь Евангелия не имела бы смысла; (3) вера в Христа не имела бы ценности; (4) все свидетельства о воскресении и все проповеди о нем были бы ложью; (5) все люди все еще оста вались бы во грехах; (6) все, веровавшие прежде, погибли бы навеки, и (7) христиане были бы самыми жалкими людьми на свете.

Теологические последствия отсутствия воскресения

"Если нет воскресения мертвых, то и Христос не воскрес; А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша. Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал, если, то есть, мертвые не воскресают" (15:13-15).
Если бы не было воскресения, первым и самым очевидным последствием этого было бы то, что и Христос не воскрес бы. "Любому легко сделать вывод, - аргументирует Павел, - что, если мертвые не воскреснут, то и Христос не воскрес".
Похоже на то, что не верившие в воскресение коринфяне решали эту проблему при помощи утверждения, что Христос не был по-настоящему человеком или не был полностью человеком. Их дуалистическая ориентация (о которой уже говорилось выше) заставляла их предполагать, что, поскольку Христос был божественным существом, Ему никак невозможно было быть существом человеческим. Поэтому Он, по их мнению, только казался человеком. Следовательно, и смерть Его не была реальной, но только казалось, что Он умер. Согласно этому взгляду, Его явления между распятием (иллюзорным) и вознесением были просто продолжающимися проявлениями чего-то, что только казалось телесным.
Этот взгляд, конечно, не мог совпадать с тем, чему учили авторы Евангелия, Сам Иисус и апостолы. Записи Евангелий о земной жизни и служении Иисуса - это записи о личности, которая была вполне человеческой. Он родился у матери, которая была человеком, Он ел, пил, спал, уставал, был распят, был ранен, истекал кровью и умер. Во время Своего первого явления двенадцати Иисус настоял на том, чтобы ученики прикоснулись к Нему, дабы доказать, что Он был не просто духом, который "плоти и костей не имеет, как видите у Меня". Затем Он просил чего-нибудь поесть и "взяв, ел перед ними" (Лук. 24:39-43).
В Пятидесятницу Петр провозгласил, что "Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил чрез Него среди вас, как и сами знаете, Сего, по определенному совету и предвидению Божию преданного, вы взяли и, пригвоздив руками беззаконных, убили" (Деян. 2:22-23). Ниже в той же самой речи Петр заявил, что этот Иисус все еще жив, и не только в духе, но и в теле. Он напомнил о том, что Давид "прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления. Сего Иисуса Бог воскресил" (Деян. 2:31-32). В словах, открывающих послание к Римлянам, Павел ясно дает понять, что то "благовестив Божие", к которому он был избран, было "о Сыне (Его), Который родился от семени Давидова по плоти и открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых" (Рим. 1:1-4). Воскресение Иисуса свидетельствовало о том, что Он. был и Богом, и человеком.
Явившись Иоанну во время видения на Патмосе, Христос заявил: "Я есмь первый и последний И живой; и был мертв, и се, жив во веки веков, аминь; и имею ключи ада и смерти" (Откр. 1:17-18). В своем втором послании Иоанн выявляет решающее значение уверенности в том, что Иисус был рожден, жил, умер и воскрес как человек: "Ибо многие обольстили и вошли в мир, не исповедующие Иисуса Христа, пришедшего во плоти: такой человек есть обольститель и антихрист" (2 Иоан. 7).
Коринфяне не должны были становиться жертвой языческого представления о том, что Христос только казался человеком. Он был человеком целиком и полностью; Он жил физически и умер, и жил снова. Поэтому, если физическое воскресение как таковое невозможно, то и Христос не воскрес.

Проповедь Евангелия была бы бессмысленна

Вторым последствием отсутствия воскресения была бы тщетность, абсолютная бессмысленность проповеди Евангелия. Как Павел только что сказал, сердце Евангелия - это смерть и воскресение Христа. "Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день, по Писанию" (15:3-4). Без воскресения Иисус не мог бы победить ни грех, ни смерть, ни ад, и эти три великие врага навсегда остались бы победителями человека.
Без воскресения благая весть была бы худой вестью, и не было бы ничего, что стоило бы проповедовать. Без воскресения Евангелие было бы плохим, безнадежным сообщением бессмысленной чепухи. Если наш Господь не победил грех и смерть, открыв для людей путь, которым они могли бы следовать за Ним в этой победе, нет Евангелия, достойного проповеди.

Вера в Христа не имела бы ценности

Отсутствие воскресения сделало бы как проповедь Христа бессмысленной, так и веру в Него бесполезной. Вера в такое Евангелие была бы тщетна (кенос - пуста, бесплодна, безрезультатна и бесцельна). Мертвый спаситель не может дать жизни. Если мертвые не воскресают, то Христос не воскрес - и мы не воскреснем. В таком случае мы могли бы только воскликнуть вместе с псалмистом: "Так не напрасно ли я очищал сердце мое" (Пс. 73:13), или с Рабом у Исайи: "напрасно Я трудился, ни на что и вотще истощал силу Свою" (Ис. 49:4).
Если бы не было воскресения, чертог верных в 11-ой главе послания к Евреям оказался бы чертогом безумцев. Авель, Енох, Ной, Авраам, Сарра, Моисей, Раава, Давид, пророки и все остальные были бы верны вотще. То, что они терпели издевательства, бичевания, заключение в тюрьму, бесчисленные страдания, дурное обращение, то, что они переносили, когда их побивали камнями и убивали, - все это оказалось бы совершенно тщетно. Все верующие, в каком бы веке они не жили, верили бы вотще, жили бы вотще и умерли бы за ничто.

Все свидетельства и проповеди о воскресении были бы ложью

Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал, если, то есть, мертвые не воскресают. Если нет воскресения мертвых, тогда каждый, кто заявлял, что своими глазами видел воскресшего Христа, и каждый, кто проповедовал воскресшего Христа, оказался бы лжецом, - в том числе и Павел, как и все остальные апостолы (мы). Все они были бы лжесвидетелями, ложно заявлявшими, что они от Бога, и ложно свидетельствовавшими о Боге, что Он воскресил Христа.
Отрицать воскресение - это значит называть апостолов, как и всех остальных руководителей новозаветней церкви, не просто заблуждающимися, но заблуждающимися нарочно, то есть говорящими неправду. Такая ошибка не могла бы быть сделанной по наивности, не могла бы быть невинной, как заявляют многие либералы. Все эти свидетели воскресения не могли бы быть честными людьми, которые нечаянно дают плохой совет. Если бы Христос не воскрес из мертвых, эти свидетели не только не были бы посланы Богом с вестью от Него, но и были бы лгунами, сговорившимися лжесвидетельствовать так, чтобы их показания не противоречили друг другу.
Если апостолы, пророки и авторы Нового Завета солгали относительно того, что является сердцем Евангелия, то с какой же стати верить им в том, что касается чего-нибудь другого? Почему их моральные учения считать богодухновенными и возвышенными, если они таким вопиющим образом сфальсифицировали учение о воскресении Иисуса? Все новозаветные истины основываются на воскресении и держатся на этой основе, от которой их нельзя оторвать.
Кроме того, если бы воскресение было ложью, то оказалось бы, что все эти свидетели утверждали бы и проповедовали ложь, учили лжи, за которую над ними издевались, их били, заточали в темницы и часто замучивали до смерти. Однако, самопожертвование - это не то свойство, которым отличаются шарлатаны. Ради спасения и защиты лжи люди не стали бы умирать.
Хотя Павел отдельно об этом не говорит, из отрицания воскресения ясно следует и еще один вывод: если бы воскресение не было подлинным, лгал бы и Сам Христос, - или, по меньшей мере, трагически ошибался. Как бы то ни было, в таком случае Его вряд ли можно было бы считать посланным свыше Сыном Бога или Спасителем мира и Господом. Иисус был бы не победителем, но жертвой. Или, если новозаветные авторы совершенно неверно представили то, чему учили и апостолы, и Христос, тогда сам Новый Завет был бы документом, лишенным ценности, документов, к которому ни один разумный человек не стал бы относиться с доверием.

Личные последствия отсутствия воскресения

"Ибо, если мертвые не воскресают, то и Христос не воскрес; А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших; Поэтому и умершие во Христе погибли. И если мы. в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (15:16-19).
Затем Павел приводит то, что можно назвать тремя личными последствиями, которые были бы результатом отсутствия воскресения из мертвых. Подобно остальным четырем последствиям и эти последствия имеют серьезное теологическое значение, но, кроме того, они гораздо более непосредственно указывают, какое влияние на верующих оказало бы отсутствие воскресения.

Все люди все еще оставались бы в своих грехах

В стихе 16 Павел повторяет свой аргумент: если мертвые не воскресают, то и Христос не воскрес. Мертвый Христос оказался бы главным гибельным последствием, из которого все остальные последствия проистекали бы логически.
Следующее последствие, о котором говорит Павел, серьезно и носит личный характер: А если Христос не воскрес, то вера ваша тщетна; вы еще во грехах ваших. Повторив слова о том, что в этом случае вера христиан оказалась бы тщетной, или напрасной (ст. 14), апостол указывает на очевидный добавочный результат: если бы не было воскресения, неверующие в духовном отношении были бы богаче, чем верующие. Христиане были бы все еще в своих грехах, до такой же степени, как и самые испорченные и неверующие язычники. Мы все оказались бы на одном и том же корабле с неверующими, которым Иисус сказал: "Вы... умрете во грехе вашем" (Иоан. 8:21).
Если Христос не воскрес из мертвых, то грех одержал победу над Христом, а потом продолжает одолевать и всех остальных людей. Если Христос остался мертвым, то и мы останемся мертвыми, когда мы умрем, и не только мертвыми, но и проклятыми. "Ибо возмездие за грех - смерть" (Рим. 6:23), и, если мы останемся мертвыми, тогда смерть и вечные муки являются единственной перспективой как для верующего, так и для неверующего. Мы верим в Христа для того, чтобы наши грехи были прощены, потому что именно от греха нам нужно быть спасенными. "Христос умер за грехи наши", и "погребен был, и... воскрес в третий день" (1 Кор. 15:3-4). Если бы Христос не воскрес, Его смерть была бы напрасной, наша вера в Него была бы напрасной, и наши грехи все еще засчитались бы нам. Мы были бы все еще мертвы в своих грехах и прегрешениях, и навсегда оставались бы духовно мертвыми и грешными. Если бы Христос не воскрес, Он не принес бы ни прощения грехов, ни спасения, ни примирения, ни духовной жизни, - ни в настоящем, ни в будущем, ни в вечности.
Но Бог действительно воскресил "из мертвых Иисуса Христа, Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего" (Рим. 4:24-25). Поскольку Христос действительно жив, мы тоже оживем (Иоан. 14:19). "Бог отцов наших воскресил Иисуса, Которого вы умертвили, повесив на дереве. Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов" (Деян. 5:30-31).

Все верующие прежде погибли бы навеки

Если нет воскресения, тогда и умершие во Христе погибли. В подлиннике здесь употреблено слово почившие, которое нельзя рассматривать как ссылку на то состояние, которое часто называлось сном души: это был обычный эвфемизм, который употребляли, говоря о смерти (ср. ст. 6, 20; Матф. 27:52; Деян. 7:60; 2 Пет. 3:4). Любой святой, ветхозаветный или христианин, который умер, погиб бы навеки. Очевидно, что то же самое следствие могло бы быть отнесено и к любому святому, который умер после того, как писал Павел. Сам Павел, другие апостолы, Августин, Кальвин, Лютер, Уэсли, Д.Л. Муди, как и другие верующие всех времен, - все они провели бы вечность в муках, без Бога и без надежды. Их вера была бы напрасна, их грехи не были бы прощены, и их судьбой оказались бы вечные муки.

Христиане были бы самыми жалкими людьми на свете

Учитывая все остальные последствия, это последнее последствие можно считать очевидным. И если мы в этой только жизни надеемся на Христа (а мы действительно надеемся: ей с изъявительным наклонением), то мы несчастнее всех человеков. Без воскресения, без спасения и тех благословений, которые оно приносит, христианство было бы бессмысленным и жалким. Без воскресения у нас" не было бы никакого Спасителя, никакого прощения, никакого Евангелия, никакой осмысленной веры, никакой жизни, - и никакой надежды получить что-нибудь из этих благ.
Надеяться на Христа... в этой жизни, - это означало бы учить, проповедовать, страдать, жертвовать собой и работать совершенно вотще. Если Христос остался мертвым, тогда Он не в силах помочь нам не только в том, что касается будущей жизни, но и сейчас. Если Он не может подарить нам вечную жизнь, Он не может и улучшить нашу земную жизнь. Если бы Он не был жив, то где был бы наш источник мира, радости или удовлетворения сейчас? Христианская жизнь была бы насмешкой, шарадой, трагической шуткой.
Христианин не имеет Спасителя кроме Христа, не имеет Искупителя кроме Христа, не имеет Господа кроме Христа. Поэтому, если Христос не воскрес, Он не является живым, и наша христианская жизнь безжизненна. В таком случае у нас не было бы ничего, чем мы могли бы оправдать свою веру, свое изучение Библии, свои проповеди или свидетельства, наше служение Ему или наше почитание Его; и у нас не было бы ничего, чтобы оправдать нашу надежду, - будь то в этой жизни или в вечности. Мы не заслуживали бы ничего, кроме сострадания, которое оставляют для безумцев.
Но нас жалеть не стоит, ведь Павел тут же продолжает: "Но Христос воскрес из мертвых, первенец из умерших" (15:20).

Глава 42. План воскресения (15:20-28)

"Но Христос воскрес из мертвых, первенец из умерших. Ибо как смерть чрез человека, так чрез человека и воскресение мертвых. Как в Адаме все умирают, так во Христе все оживут, Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его. А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу; Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои. Последний же враг истребится -смерть, Потому что все покорил под ноги Его; когда же сказано, что Ему все покорено, то ясно, что кроме Того, Который покорил Ему все. Когда же покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем" (15:20-28).
Теолог Эрих Сауэр писал: "Мы живем в Пасхальное время. Это время начинается с воскресения Искупителя и кончается воскресением искупленных. Между этими берегами лежит духовное воскресение тех, кто призван к жизни через Христа. Итак, мы живем между двумя Пасхами, и в силе первой Пасхи мы идем встречать последнюю Пасху".
Последняя Пасха, на которую ссылается Сауэр, это, конечно, телесное воскресение спасенных. Писание говорит об этом воскресении праведных (Отк. 20:6; 1 Фес. 4:13-18; 2 Кор. 5:1-5; Лук. 14:14; Иоан. 5:29), называя его первым воскресением. Второе - это воскресение неправедных (Иоан. 5:29). Именно о первом воскресении говорит Павел в 15-ой главе первого послания к Коринфянам.
Апостол напоминал коринфянам, что они уже поверили в воскресение Христа (15:1-11) и что из этого логически вытекает необходимость веры и в их собственное воскресение, и в воскресение всех святых; при этом Павел упомянул семь абсурдных и бедственных последствий, к которым привело бы отсутствие воскресения (стихи 12-19). Переходя к стихам 20-28, Павел рассматривает три аспекта воскресения праведных: (1) Искупитель; (2) искупленные; (3) восстановление. Первый и третий из этих аспектов сосредотачиваются на Христе; второй - на верующих.

Искупитель

"Но Христос воскрес из мертвых, первенец из умерших. Ибо как смерть чрез человека, так чрез человека и воскресение мертвых. Как в Адаме все умирает, так во Христе все оживут" (15:20-22).
Вначале Павел вновь утверждает истину о воскресении Христа - Но Христос воскрес из мертвых, истину, которую люди уже приняли и которой они уже поверили (стихи 1-2). Слова "и стал", содержащиеся в некоторых переводах (например, в Версии Короля Джеймса), в тексте подлинника не содержатся и вводят в заблуждение. Христос не стал первенцем из умерших однажды после Своего воскресения, Он стал первенцем, самим фактом Своего воскресения, в тот самый момент, когда Он воскрес. То, что Он воскрес, сделало Его первенцем из всех тех, кто будет воскрешен.
Перед тем, как собирать урожай, израильтяне должны были приносить первый сноп священнику в качестве жертвоприношения Господу (Лев. 23: 10). Нельзя было приступить к жатве всего урожая до того, как были принесены первые снопы. Вот в чем смысл той метафоры, к которой Павел тут прибегает. Воскресение Самого Христа было первым снопом (первенцем) будущего "урожая" воскресений умерших верующих. Своей смертью и воскресением Христос принес Себя в жертву Отцу ради нас.
Однако, значение первого снопа было не только в том, что он предшествовал урожаю, но и в том, что он был первым взносом, первой частью будущего урожая. Поэтому тот факт, что Христос был первенцем, указывает, что должно последовать еще что-то, а именно - жатва остальной части урожая. Другими словами, воскресение Христа не могло произойти в изоляции от нашего воскресения. Его воскресение требует нашего воскресения, потому что Его воскресение было частью более широкого воскресения Божьих искупленных.
Воскресение, о котором говорит здесь Павел, это - воскресение навеки. И Ветхий, и Новый Завет рассказывают о людях, которые умерли и чудесным образом были возвращены к жизни (1 Цар. 15:22; 2 Цар. 4:34-36; Лук. 7:15; Иоан. 11:44). Но все эти люди умерли снова. Даже те, кого воскресил Иисус, - сын Наинской вдовы, дочь Иаира и Лазарь, - в конце концов умерли снова. Однако, Сам Христос был первым, Кто воскрес для того, чтобы никогда больше не умереть.
Как и в 15:6, 18 (ср. Матф. 27:52; Деян. 7:60; 2 Пет. 3:4), содержащееся в подлиннике выражение те, кто получили относится к умершим, - в этом случае к праведным умершим, чьи души вышли из тела, чтобы водвориться у Господа (2 Кор. 5:8; ср. Фил. 1:23), но чьи остатки остаются в гробах, ожидая восстановления и воскресения.
Через Христа как через человека придет воскресение мертвых, в точности так же, как через Адама, первого человека, пришла смерть. Павел указывает здесь на то, что человеческая природа Иисуса неразрывно связана и с Его воскресением, и с нашим. Именно потому, что Иисус умер, был погребен и воскрес как человек, Он мог стать первенцем из всех других людей, которые будут воскрешены к славе. Как уже отмечалось, первые снопы и вся жатва были частями одного и того же урожая.
В стихе 22 Павел продолжает объяснять, какое воздействие на верующих оказывает великая истина об одном воскресении Христа. Он проводит убедительную аналогию с первым человеком: Как в Адаме все умирают, так во Христе все оживут. Как Адам - это прародитель каждого, кто умирает, в точности так же и Христос - прародитель каждого, кто воскреснет к жизни. В каждом из случаев то, что один человек совершает один поступок, вызывает такие последствия этого поступка, которые применимы к каждому, кто отождествляет себя с этим человеком. Те, кто отождествляется с Адамом, а это все рожденные, осуждены на смерть из-за того, что Адам совершил грешный поступок. Подобно этому все, кто отождествляют себя со Христом, а это каждый, кто был вновь рожден в Нем, должны воскреснуть к вечной жизни из-за того, что Христос совершил праведный поступок. В Адаме все унаследовали грешную природу и поэтому умирают. Во Христе все, кто верят в Него, унаследовали вечную жизнь и оживут, как в духе, так и в теле. "Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие" (Рим. 5:19).
Эти два "все", упомянутые в стихе 22, как мы знаем из бесчисленных библейских отрывков, хотя и подобны друг другу в некоторых отношениях, но не могут быть равными. Те, кто пытаются вычитать из этого отрывка универсализм, должны противопоставить этот стих другим отрывкам, которые учат о лишении спасения (Матф. 5:29; 10:28; 25:41, 46; Лук. 16:23; 2 Фес. 1:9; Откр. 20:15 и т.д.). Сходство этих двух "все" в том, что оба они относятся к потомкам. Каждый человек - это потомок Адама, и поэтому первое все универсально. За единственным исключением Еноха и Илии, которых Господь взял на небо живыми, и тех святых, которые будут восхищены в будущем, каждый, кто родился, умрет. А потомками Иисуса Христа являются только те, кто доверились Ему (как проиллюстрировано у Иоанна в 8:44), и поэтому второе все относится только к спасенным. Только все те собратья, которые являются сынами Бога и сонаследниками с Иисусом Христом (Гал. 3:26, 29; 4:7; Еф. 3:6; ср. Деян. 20:32; Тит. 3:7), все оживут. В Адаме просто быть человеком, просто быть рожденным однажды. А быть рожденным во Христе - значит иметь вечную жизнь, быть рожденным заново. Из-за естественного, природного наследования, получив по наследству от Адама его грех, все умирают. При помощи сверхъестественного происхождения от Христа, унаследовав Его праведность, все оживут.
Хотя в обоих случаях наследство касается как тела, так и духа, главным образом Павел подчеркивает здесь телесное наследство. Из-за греха Адама человек умер духовно и должен умирать телесно. Подобным образом через Христа верующим дана духовная жизнь, и они будут оживать телесно. Но наши души, поскольку они со смертью водворяются у Господа, не будут ждать воскресения. Воскрешены будут только наши тела, и это именно та истина, которая подчеркивается здесь.

Искупленные

"Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его" (15:23).
В том, что касается порядка воскресения, Христос - это первенец, первый сноп, а те, кто Христовы в пришествие Его, - это полный урожай. Однако, в отличие от жатвы зерна, урожай воскресения далеко отстоит во времени от первого снопа (первенца). Мы не знаем, - и, по сути, нам сказано, что мы не можем знать (Матф. 24:36, 42, 44, 50; 25:13), - когда Господь придет оживить и восхитить Своих людей и установить Свое царство. Мы не знаем ни срока, ни конкретного поколения, ни момента, когда это произойдет, - однако мы знаем, в каком порядке это совершится.
Самое очевидное есть то, что Христос был первым и что наше воскресение последует при Его пришествии. Из других частей Писания мы узнаем, что даже и "урожай" не будет весь собран за один раз, но что "сбор" этого урожая будет происходить в определенном порядке, иметь свою собственную последовательность. Первое воскресение состоит из двух главных частей: из воскресения Христа и воскресения верующих. Воскресение верующих, Христовых, будет иметь три стадии, в соответствии с тремя группами верующих.
Вначале произойдет воскресение церкви, то есть тех верующих, которые пришли к спасительной вере в период между Пятидесятницей и восхищением: "потому что Сам Господь при возвещении, при "гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде" (1 Фес. 4:16). К ним присоединятся те святые, которые к этому времени будут в живых, чтобы встретить Господа в воздухе и взойти на небеса.
Затем произойдет воскресение святых времен великой скорби. Многие начнут верить в Христа во время бедствий, в эти непредставимо ужасные семь лет, когда многих благочестивых людей осудят на смерть за их веру. Однако, в конце этого периода все, кто пришли к вере во Христа, будут воскрешены, чтобы править вместе с Ним во время тысячелетнего царствия (Отк. 20:4).
Затем последует воскресение святых Ветхого Завета, обещанное пророком Даниилом: "И многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление" (Дан. 12:2; ср. Йс. 26:19-20). Это воскресение, как я думаю, произойдет одновременно с воскресением святых времен великой скорби.
После этого, во времена Тысячелетнего царства будет происходить, по необходимости, воскресение тех, кто умрет в эти времена. Интересно представить себе, что эти люди, очень возможно, будут воскресать сразу после того, как умрут, так что не потребуется погребения. Из-за этого для верующего смерть во времена царства станет всего лишь мгновенным преображением, переходом в его вечное тело и дух.
И в последнюю очередь произойдет воскресение неправедных, которые будут воскрешены для проклятия на вечные муки в конце тысячелетнего правления Христа (Иоан. 5:29). Спасенные будут воскрешены к вечной жизни, но неспасенные - к вечной смерти (Откр. 21:8; ср. 2:11).

Восстановление

"А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и. всякую власть и силу; Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои. Последний же враг истребится - смерть. Потому что все покорил под ноги Его; когда же сказано, что Ему все покорено, то ясно, что кроме Того, Который покорил Ему все. Когда же покорит Ему, тогда, а Сам Сын покорится Покорившему все Ему, да будет Бог все во всем" (15:24-28).
Третий аспект того плана воскресения, о котором говорит здесь Павел, это то, что может быть названо восстановлением. Апостол подводит итог некоторым событиям, что произойдут в последние времена.
Слово затем (еита, "после этого") может подразумевать промежуток времени между воскресением при Его пришествии и установлением Его царства. Такое толкование было бы в соответствии с учением нашего Господа, о котором мы узнаем из 24-ой и 25-ой глав Матфея, где Христос говорит обо всех знамениях, которые будут предшествовать наступлению Его царствия, даже о знамении Сына Человеческого в небесах и о том, что все избранные будут собраны вместе (24:30-31).
Слово телос (конец) может относиться не только к тому, что кончено, но также и к тому, что доведено до своей цели, свершено или осуществлено. В заключительный, кульминационный момент всех времен, когда Он предаст Царство Богу и Отцу, все вещи восстановятся такими, какими должны были быть по исходному замыслу Бога. В конце все будет таким, каким оно было вначале. Греха больше не будет, и Бог будет осуществлять верховное правление, не испытывая никакого вражеского сопротивления. Эти слова дают нам возможность глубоко заглянуть в суть божественного плана искупления. Здесь - кульминация: Христос обращает восстановленный мир к Богу, Своему Отцу, Который послал Его исцелить этот мир.
Заключительной задачей Христа будет покорить навеки каждого врага Бога, всякое сопротивляющееся Богу, начальство, любую власть и силу. Все это будет навеки упразднено, чтобы никогда больше не возникнуть снова, никогда больше не противоречить Богу, не обманывать, не вводить в заблуждение Его людей и не угрожать им, и не портить ничего в Его творении.
Это заключительное деяние Христа - обращение мира к Его Отцу, будет осуществлено в период тысячи лет, во время тысячелетнего правления Христа на земле. Как это изображено в 5-20 главах книги Откровения, в живых и впечатляющих символах и утверждениях, Христос вернет Себе землю, которую Он создал и которая по праву - Его. Сцена, о которой повествуется в 5-ой главе Откровения, описывает, как Сын достойно принимает право собственности на землю, как Он выходит, чтобы принять его назад, забрать от узурпатора и представить Отцу. При этом Он подавит все мятежи и покорит всех врагов. Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои. Необходимо, чтобы Он правил.
Метафора "низложит всех врагов под ноги Свои" восходит к распространенному в древности обычаю, по которому цари и императоры всегда сидели на тронах, возвышаясь над теми, кого они покорили, так, что, когда покоренные склонялись перед победителями, они в буквальном смысле оказывались под ногами правителя или ниже, чем его ноги. Что же касалось врагов, царь часто прямо ставил свои ноги на шею покоренного царя или военачальника, что символизировало полное подчинение врага. Во время Его Тысячелетнего царства все враги будут приведены в подчинение Ему, под ноги Его, чтобы Божий план мог осуществиться.
Во время тысячелетия никому не сойдет с рук открытое восстание против Христа, но в сердцах Его врагов все еще будет таиться мятежность. Поскольку добровольно Его враги не подчинятся, Ему придется пасти "их жезлом железным" (Откр. 19:15). Но их будут пасти. В конце тысячи лет сатану на короткий срок освободят, чтобы он поднял последний мятеж против Бога и Его царства (20:7-9), после чего сатана, и вместе с ним все, кто принадлежит ему, будут ввержены в ад на вечные муки в огненном озере (Откр. 20:10-15).
Последний враг, и Бога, и человека - это смерть, которая вместе со всеми остальными врагами истребится. Христос на кресте сломил власть сатаны, "имеющего державу смерти" (Евр. 2:14), но до конца тысячелетия сатана и смерть будут истреблены навеки. Победа была одержана на Голгофе, но вечный мир и праведность, которые гарантирует эта победа, не будут окончательно завершены и осуществлены до тех пор, пока враги, которые были покорены, не будут также изгнаны и истреблены. И после этого, завершив Свое заключительное дело, Христос предаст Царство Богу и Отцу.
Приняв на Себя от Своего Отца задание спасти мир, Христос пришел на землю младенцем; Он вырос и жил как человек среди людей. Он учил, проповедовал, исцелял и творил чудеса. Он умер, был похоронен, воскрес и восшел к Своему Отцу, где Он сейчас ходатайствует за тех, кто Его. А когда Он вернется, Он будет бороться, покорять, править, судить, а затем - и это будет последним делом, которое Он совершит ради Отца - навеки покорит и навсегда осудит всех врагов Бога (Откр. 20:11-15), воссоздаст землю и небеса (Откр. 21:1-2), и, в конце концов, предаст царство Богу и Отцу.
То царство, которое Христос передаст Богу, будет искупленной средой, окружающей искупленных людей, тех, кто стали вечными подданными, населяющими вечное царство, через веру в Него. Учитывая главный аргумент, к которому Павел прибегает в этой главе, очевидно, в чем тут для него суть: если бы не было воскресения, то не было бы и подданных, которые могли бы населять Божье вечное царство, и не было бы Господа, чтобы править ими. Если и Он, и они не будут воскрешены, все Божьи люди в конце концов умрут, и это будет концом, концом для них и концом царства. Но Писание заверяет нас, что "Царству Его не будет конца" (Лук. 1:33), и Ему и Его подданным конца не будет.
Чтобы никто не мог истолковать его неправильно, Павел, продолжая, объясняет очевидное: Когда же сказано, что Ему все покорено, то ясно, что кроме Того, Который покорил Ему все. Бог-Отец будет исключением из общего правила, Он не будет покорен Христу, ведь именно Отец дал Сыну власть и правление (Матф. 28:18; Иоан. 5:27), ведь именно Отец - Тот, Кому Сын преданно и в совершенстве служил.
Начиная со Своего воплощения и до того времени, когда Он представит царство Отцу, Христос находится в роли Слуги, исполняющего Свою божественную задачу так, как предназначено Его Отцом. Но, когда эта заключительная работа будет завершена, Он займет Свое прежнее, полноправное, славное место в совершенной гармонии Троицы. Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем. Христос продолжит править, потому что Его правление вечно (Откр. 11:15), но Он будет править вместе с Отцом в триединой славе, покорный Троице так, как Ему извека предназначено.
Когда Бог создал человека, Он создал его совершенным, праведным, добрым и подчиненным. Во время грехопадения это последнее из созданий Бога, вместе со всем остальным Его творением, стало испорченным и погибшим. Но те новые люди, которых Он создал через Своего Сына, никогда не станут ни испорченными, ни погибшими. Они воскреснут, чтобы жить и царствовать вечно в Его вечном царстве, вместе с Его вечным Сыном.

Глава 43. К чему побуждает воскресение (15:29-34)

"Иначе, что делают крестящиеся для мертвых? Если мертвые совсем не воскресают, то для чего и крестятся для мертвых? Для чего и мы ежечасно подвергаемся бедствиям? Я каждый день умираю: свидетельствуюсь в том похвалою вашею, братия, которую я имею во Христе Иисусе, Господе нашем. По рассуждению человеческому, когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают? Станем есть и пить, ибо завтра умрем! Не обманывайтесь: худые сообщества развращают добрые нравы. Отрезвитесь, как должно, и не грешите; ибо к стыду вашему скажу, некоторые из вас не знают Бога" (15:29-34).
Когда саддукеи, которые не верили в воскресение, насмешливо и неискренне спросили Иисуса о том, чьей женой такая-то женщина будет при воскресении, Он прежде всего сказал им, что они не понимают ни Писания, ни силы Бога. Заявив, что в небесах не будет брака. Он продолжал; "А о воскресении мертвых не читали ли вы реченные вам Богом: "Я Бог Авраама, и Бог Исаака, и Бог Иакова"? Бог не есть Бог мертвых, но живых" (Матф. 22:23-32; Исх. 3:6). Он подчеркивал в Своем утверждении время глагола (Я есмь). Авраам, Исаак и Иаков были духовно живы в то время, когда говорил Иисус, и однажды они воссоединятся со своими прославленными телами, когда они воскреснут. По сути дела, Он говорил: "В настоящее время, прямо сейчас, Я - Бог Авраама, Исаака и Иакова". Это так и было, потому что жизнь после смерти существует.
Писание - это не нечто чисто теоретическое, непрактическое или не имеющее прямого отношения к нашей жизни. Поскольку саддукеи отвергали воскресение, они не могли ни думать, ни жить правильно, как это становится очевидно из их реакции на жизнь и работу Христа. Правильное учение неразрывно связано с правильным моральным поведением; правильные принципы даны для того, чтобы вести к правильному поведению. Божьей правде нужно не только верить; нужно еще и отзываться на нее правильно. Нам следует осуществлять в своей жизни те слова, которые мы любим петь: "Доверяй и будь послушным, здесь нет иной возможности быть счастливым в Иисусе, кроме этой: доверять и быть послушным". Библейская правда - это не то, что Бог дал только теологам для обсуждения, чтоб им было что вписать в свои символы веры. Он дал эту правду для того, чтобы по ней жить. Когда Его истину отвергают, это приводит к губительным последствиям в области духовной и моральной.
Первые одиннадцать глав послания к Римлянам - это почти чистая доктрина, чистая теология. Глава 12 начинается со слов: "Итак умоляю вас, братия, милосердием Божием, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (стих 1). Начиная с этого места в послании, учение апостола становится в первую очередь практическим. Это - серия увещеваний, основывающихся на только что объясненных истинах. Слово "итак" означает "поэтому". "Из-за того, что я только что сказал, вот это - тот путь, которым вам следует идти к жизни". Павел перекликается с псалмистом, который писал: "Что воздам Господу за все благодеяния Его ко мне?" (116:12). В посланиях Павла, как и в Писании в целом, Божья искупительная работа является тем основанием, на котором, как на фундаменте, строятся представления о поведении и морали верующего. То, что Бог сделал для нас, это - наибольший из всех возможных мотивов, побуждающих нас делать то, чего Он от нас хочет. Отрицать воскресение - это, в конце концов, означает отрицать потребность в праведном поведении.
Главная мысль, которую Павел стремится высказать в этом отрывке (15:29-34), такова: если вы устраните воскресение, если вы станете отрицать эту чудесную и решающе важную истину об искупительной работе Боге, вы тем самым устраните одно из самых важных побуждений, заставляющих приходить ко Христу и жить для Христа. Поэтому Павел указывает на три побуждения, которые дает нам воскресение: (1) оно побуждает нас прийти ко спасению; (2) оно побуждает нас служить Богу, и (3) оно побуждает нас освятиться. Первое из этих побуждений - для неверующих, а два остальные - для верующих.

Побуждение прийти ко спасению

"Иначе, что делают крестящиеся для мертвых? Если мертвые совсем не воскресают, то для чего и крестятся для мертвых?" (15:29).
Этот стих - один из самых трудных во всем Писании; его можно с полным основанием толковать по-разному; однако, он был использован для того, чтобы оправдать многие странные и еретические представления. Тщательный и честный интерпретатор должен принять во внимание несколько дюжин предложенных толкований, и все же не быть догматиком в отношении того, что этот стих означает. Но ясное учение, содержащееся в других частях Писания, дает нам все основания быть для этого догматиками в отношении того, что этот стих на самом деле означает, мы можем только гадать, поскольку история хранит об этом молчание.
Например, мы можем быть совершенно уверенными в том, что этот стих не содержит в себе учение о заместительном или совершенном по доверенности крещении за мертвых, как это утверждали гностические еретики в древности, такие, как Марцион, и как утверждает церковь мормонов сегодня. Павел не учил тому, что человек, который умер, может быть спасен, или что ему можно каким-либо образом помочь тем, что другой человек крестится за него. Представление о крестительном возрождении, о том, что человек спасается тем, что он крестится, или что крещение в каком-то смысле необходимо для спасения, не является библейским. А представление о заместительном возрождении через крещение еще дальше от библейской правды. Если человек не может спасти самого себя тем, что он крестится, он уж конечно не может спасти тем самым никого другого. Спасение приходит только через личную веру в Иисуса Христа. "Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар" (Еф. 2:8; ср. Рим. 3:28, и т.д.). Это - то учение, которое постоянно и последовательно повторяется и в Ветхом, и в Новом Заветах. Цитируя из Бытия 15:6, Павел говорит: "Ибо что говорит Писание? "Поверил Авраам Богу, и это вменилось ему в праведность" (Рим. 4:3). Единственный путь, по которому кто бы то ни было когда-либо приходил к Богу, это путь личной веры.
Если вера одного человека не может спасти другого, то уж конечно крещение одного человека не может спасти другого. Крещение - это просто акт послушной веры, который утверждает отождествление верующего со Христом (Рим. 6:3-4). Никто не спасается крещением - даже и живые люди, так где же спастись мертвым! "И как человекам положено однажды умереть, а потом суд" (Евр. 9:27). Со смертью кончается любой шанс на спасение и на духовную помощь какого бы то ни было рода.
В Новом Завете крещение тесно связано со спасением, внешним свидетельством которого оно является. Хотя человек не обязан креститься для того, чтобы быть христианином, он должен креститься для того, чтобы быть послушным христианином, - за очевидным исключением тех верующих, которые не имеют возможности получить крещение до смерти. Крещение - это неотъемлемая часть великой миссии Христа (Матф. 28:19). В ранней церкви считалось, что тот человек, который был спасен, был крещен, и человека не крестили до тех пор, пока церковь убеждалась в том, что он спасен. Поэтому вопрос, крещен ли человек, был равносилен вопросу, спасен ли он.
Если мы предположим, что Павел использовал термин крестящиеся в этом смысле, тогда слово крестящиеся может относиться к тем, кто давали удостоверение, что они были христианами. Другими словами, говоря о крестящихся он просто имел в виду верующих, а не некий особый акт крещения. Слово мертвые также могло относиться к христианам, к покойным верующим, жизнь которых была убедительным свидетельством, приводящим ко спасению крестящихся. Этот взгляд кажется вполне резонным, ведь он не противоречит ни тексту, ни контексту.
Греческое слово хупер, переведенное в стихе 29 как для, имеет более десятка значений или оттенков значений, в том числе "для", "под", "о", "за", "ради", "вместо", "из-за" и "ссылаясь на" - в зависимости от грамматической структуры предложения и контекста, Хотя для - это в данном случае совершенно законный перевод, "из-за" могло бы быть также правильным переводом, если мы учтем контекст и ясное учение Павла, содержащееся в других местах его посланий.
В свете этого учения и толкования мы можем догадываться, что Павел, может быть, просто имел в виду, что люди спасались (знаком чего было крещение) из-за образцовой жизни и убедительного свидетельства тех преданных верующих, которые умерли. Мы не можем быть уверенными в том, что это толкование правильно, но мы можем быть уверены, что люди часто приходят к спасению благодаря свидетельству тех, кому они желают подражать.
Несколько лет назад одному человеку, члену нашей церкви, доктора сказали, что жить ему остается недолго. Он не огорчился и не ожесточился из-за этого, но обрадовался от перспективы, что он скоро окажется вместе со своим Спасителем. Благодаря этой доверчивой вере и радости перед лицом смерти один человек, которого я знаю, пришел к спасительному знанию о Христе. И, может быть, он был не единственным.
Во время финско-русской войны семь пленных русских солдат были осуждены на казнь финской армией. Вечером перед тем, как их должны были расстрелять, один из солдат начал петь "Спасен в объятиях Иисуса", Когда его спросили, почему он запел эту песню, он ответил со слезами, что он слышал, как ее пела группа солдат Армии Спасения всего три недели назад. Когда он был ребенком, он часто слышал, как его мать говорила ему и пела об Иисусе, но он не принимал ее Спасителя. Но в ночь перед тем, когда он, лежа, размышлял о том, как его казнят, он имел видение: перед ним возникло лицо его матери, и она напомнила ему тот гимн, который он недавно слышал. Ему пришли в голову слова песни и стихи из Библии, которые он слышал давным-давно. Он засвидетельствовал перед теми, кто был заключен вместе с ним, и перед стражей, что он молился о том, чтобы Христос простил его грехи, очистил его душу и подготовил его к тому, чтобы встать перед Богом. Все присутствующие, как заключенные, так и конвой, были глубоко тронуты, и большинство из них провело ночь в молитвах, в слезах и разговорах на духовные темы и в пении гимнов. Утром, прямо перед расстрелом, все семеро попросили разрешения спеть еще раз "Спасен в объятиях Иисуса", что им было разрешено.
По меньшей мере еще один из русских солдат признал и принял Христа той ночью. И, в заключение, тот финский офицер, который командовал расстрелом, сказал: "Что происходило в сердцах других, я не знаю, но... с этого часа я стал новым человеком. Я встретил Христа в одном из Его прелестнейших и самых юных учеников, и я увидел достаточно для того, чтобы осознать, - и я тоже мог бы стать Его учеником".
Возможно, что первые семена веры запали в сердце самого Павла из-за свидетельства Стефана, очевидцем смерти которого молодой Павел (тогда Савл) был и чье любящее, полное доверия свидетельство ему тогда пришлось слышать (Деян. 7:59-8:1).
В 1 Кор. 15:29 Павел, может быть с радостью и с надеждой, является могучим свидетельством веры. Перспектива вечной жизни, жизни в воскресении, воссоединении с любимыми - это для людей огромный стимул, побуждающий их слушать Евангелие и принимать его. Воскресение - это одно из самых главных заверений, которые Бог дает тем, кто доверяется Ему. Для тех, кто верит в Иисуса Христа, могила -это не конец. Со смертью наши души не поглощаются неким космическим божественным духом. Когда мы умираем, мы тут же водворяемся у Господа - как индивидуальное, личное существо. И это еще не все, - но однажды наши прославленные тела соединятся с нашими душами, и мы будем всю вечность жить как целостные, совершенные человеческие существа вместе со всеми теми, кто любил Бога и почитал Его.
Мертвые верующие еще в одном смысле могут служить средством спасения - благодаря надежде воссоединения. Многие люди были привлечены к Спасителю именно сильным желанием вновь соединиться с любимым, который ушел к Господу. Я ни разу не упустил случая во время траурных служений сделать такой призыв к родственникам и близким усопших. Я видел одного вдовца, который не пришел бы к Господу, если бы его жена не умерла. Поскольку мысль о том, что он не увидит ее снова, была для него невыносима, он решился отдать свою собственную жизнь и вечность в руки Того, Кто, как он знал, был ее Господом. Я видел детей, которые пришли ко Христу после смерти своей матери, привлеченные отчасти желанием соединиться с ней когда-нибудь. То, чего не могли добиться ее просьбы и молитвы, осуществила ее смерть.
Конечно, и для тех, кто уже верят, воскресение сохраняет великую надежду на воссоединение. После смерти сына младенца Давида поддерживала надежда на то, что, хотя дитя "не возвратится ко мне", как он говорил: "я пойду к нему" (2 Цар. 12:23). Давид знал, что однажды он и его сын воссоединятся.
Приведенные в смущение, возможно, какими-нибудь сомнениями, вызванными языческими философскими течениями, терзавшими и коринфскую церковь, фессалоникийские верующие волновались из-за того что, по их мнению, любимые и друзья, которые умерли, почему-то не имели перспективы будущей жизни. "Не хочу же оставить вас, братия, в неведении о умерших, дабы вы не скорбели, как прочие, не имеющие надежды, - писал им Павел. -Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним" (1 Фес. 4:13-14). "Как и вы, - уверял он их, - они будут восхищены, и всех вас воссоединит Господь, когда Он вернется".
Если нет воскресения, нет надежды на будущую жизнь, почему же тогда, спрашивает Павел, люди приходят ко Христу из-за свидетельства верующих, которые умерли? Если мертвые не воскресают, то для чего (многие нынешние христиане) крестятся для (то есть приходят к вере из-за свидетельства) мертвых (покойных преданных верующих)?

Побуждение служить Господу

"Для чего и мы ежечасно подвергаемся бедствиям? Я каждый день умираю: свидетельствуюсь в том похвалою вашею, братия, которую я имею во Христе Иисусе, Господе нашем. По рассуждению человеческому, когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают? Станем есть и пить, ибо завтра умрем!" (30:32).
Второй стимул, который дает надежда на воскресение, это - стимул служить Богу. Почему, в противном случае, могли бы верующие переносить так много бедствий и приносить столько жертв? Если бы с этой жизнью все кончалось, это заставило бы Павла и других апостолов ежечасно подвергаться бедствиям?
Если бы не было воскресения верующих мертвых, тогда страдания и смерть ради Евангелия были бы мазохистскими страданиями ради страданий. Как Павел уже сказал: "если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (15:19).
Единственное, что вызывает готовность христиан так усердно работать, терпеть насмешки и оскорбления, быть такими выносливыми в работе для Христа, это - сознание, что главное, завершенное дело Самого Христа, искупление грешников, оказывает свое действие не только в этой, теперешней жизни, но и после нее (ср. Рим. 8:18). В чем была бы цель страдания за Христа, если бы мы никогда не увидели Его лицом к лицу? И зачем было бы приобретать других для Христа, если бы они никогда не увидели Его лицом к лицу? В чем состояли бы добрые вести такого Евангелия? Где были бы побуждения, заставлявшие проповедовать такое Евангелие - или верить ему?
Зачем заполнять эту жизнь бедствиями, если эта жизнь -все, что мы имеем? Зачем ежечасно подвергаться бедствиям, если мы не можем с уверенностью смотреть вперед? Зачем каждый день умирать, то есть подвергать свою жизнь опасности в самоотверженном служении, если со смертью все кончается? "Я протестую, - гневно говорит Павел. - Вы отрицающие воскресение, разбиваете вдребезги все христианекое служение. Если нет воскресения, ничто не имеет смысла". Если воскресение Христа пасхальным утром было единственным воскресением, как считали некоторые из коринфян, тогда факт Его воскресения для нас не является победой. В таком случае Он не победил смерть, но только сделал бы ее еще большей насмешкой для тех, кто отдал Ему свое доверие, возложил на Него все свои надежды.
По рассуждению человеческому, когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают? Какое человеческое рассуждение и человеческое побуждение могло бы заставить Павла постоянно рисковать своей безопасностью и жизнью? Мы не можем быть вполне уверенными в том, что Павел боролся в Ефесе с дикими зверями в буквальном смысле этого слова, но кажется вполне возможным, что именно так дело и обстояло, и это толкование поддерживается традицией. А может быть, Павел говорил тут метафорически, имея в виду дикие толпы ефесян, которых натравил на него серебряник Димитрий (Деян. 19:23-34). Как бы там ни было, здесь он упоминает одно из своих опасных переживаний, которое могло бы стоить ему жизни.
Почему бы он стал выносить такое, - говорил он коринфянам, - и продолжал бы выносить подобное, если бы единственная его цель и надежда были бы чисто человеческими и временными? Если мы живем только для того, чтобы умереть и оставаться мертвыми, куда больше смысла сказать: Станем есть и пить, ибо завтра умрем, - прямая цитата из Исайи 22:3, выражая безнадежные и гедонистические представления отпадших от веры израильтян. Эта цитата отражает также ту гнетущую напрасность, о которой постоянно говорится в книге Екклесиаста: "Суета сует, - все суета! Что пользы человеку от всех трудов его, которыми трудится он под солнцем?" (Екл. 1:2-3).
Греческий историк Геродот рассказывает об одном интересном египетском обычае: "На общественных собраниях богатых египтян, после окончания пира, слуга часто проносил среди гостей гроб, в котором находилось изображение трупа, вырезанное из дерева и раскрашенное таким образом, чтобы как можно более натуралистично походить на мертвеца. Слуга, раскрывая гроб, показывал это изображение каждому из гостей и говорил: "Загляните сюда! А теперь пейте и веселитесь, ибо вот такими вы будете, когда вы умрете".
Если эта жизнь - все, что есть, почему бы не признать правоту сенсуализма? Почему бы не сделать его господствующим мировоззрением? Почему бы и не захватывать себе все, что мы можем нахватать, не делать всего того, что мы могли бы делать, почему бы не прожигать жизнь? Если мы умираем только для того, чтобы умереть и остаться мертвыми, гедонизм вполне имеет смысл.
А что в этом случае не имело бы никакого смысла, так это самопожертвование и самоотверженность тех, "которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов, угашали силу огня, избегали острия меча... скитались по пустыням и горам, по пещерам и ущельям земли" (Евр. 11:33-34, 38). Их надежда "получить лучшее воскресение" (ст. 35) оказалась бы тщетной и пустой.
"Взирая на начальника и совершителя веры Иисуса, Который, вместо подлежащей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия" (Евр. 12:2), мы можем понять еще один аспект воскресения. Именно предчувствие воскресения, того, что Он оживет, чтобы быть снова со Своим Отцом, побудило нашего Господа умереть ради нас. Он был готов умереть за нас, потому что Он знал, что Он воскреснет ради нас.

Побуждение освятиться

"Не обманывайтесь: худые сообщества развращают добрые нравы. Отрезвитесь, как должно, и не грешите; ибо к стыду вашему скажу, некоторые из вас не знают Бога" (15:33-34).
В-третьих, надежда на воскресение побуждает нас к освящению. Ожидание воскресения должно приводить к более благочестивому образу жизни и к духовной зрелости. Стихи 32 и 33 тесно связаны между собой. Отрицание воскресения отнимает стимул, заставляющий стремиться и к служению, и к освящению. Если нет воскресения, зачем тогда волноваться о том, чтобы служить Господу или служить другим людям во имя Его, и затем тогда беспокоиться о том, чтобы быть святым и чистым?
Павел предостерегает коринфян, чтобы они не обманывались насчет опасности худых обществ. Слово хомилиа исходно означает группу людей, но может иметь также и дополнительное значение - наставления, нотации или проповеди. Поэтому из данного стиха можно сделать вывод о том, что коринфяне не только прислушивались к некоторым ложным учениям, но и водились с некоторыми худыми людьми. Несло ли это учение в себе некую официальнопризнанную весть или нет, оно было худым и развращающим.
Люди, которые имеют неправильные мысли, неизбежно и ведут себя неправильно. Неправильное поведение источником своим имеет неправильное мышление, ложные верования и ложные нормы поведения. Невозможно общаться с развращенными людьми без того, чтобы не оказаться запятнанными и их представлениями, и их привычками. Контекст подразумевает, что эти худые сообщества учили еретическим теологическим взглядам о том, что нет воскресения из мертвых, и что эта худая теология развратила добрые нравы.
В точности так же, как надежда на воскресение побуждает к послушанию и святости, неверие в воскресение побуждает к непослушанию и безнравственности. Как Павел только что указал, если нет воскресения, мы спокойно могли бы есть и пить, ибо завтра умрем. Если смерть - это конец, разве большое значение имеет то, что мы делаем?
Некоторые из коринфского собрания не знали Бога, и поэтому не знали Его истины. Плохая теология доводила их до плохого поведения, особенно потому, что они отвергали воскресение.
Греческий историк Туцидидес записывал, что, когда в Афинах разразилась эпидемия смертельной болезни, "люди совершали любые позорные преступления и жадно предавались любому вожделенному удовольствию". Они считали, что жизнь коротка и нет воскресения, поэтому им не придется расплачиваться за свои грязные дела. Римский поэт Гораций писал: "Скажи, чтоб они принесли вина и благовоний, и цветов прелестной розы, у которой слишком короткий век, пока в силу обстоятельств, своего возраста и черных нитей трех сестер судьбы мы все еще можем это делать". Перу другого римского поэта, Катулла, принадлежат такие строки: "Давай же будем жить, моя Лесбия, и любить, и сказки стариков-аскетов не ставить в пол гроша. Солнце, закатившись, может вернуться назад, но для нас, когда однажды закатится наш краткий свет, не будет ничего, кроме одной вечной ночи, которую нам придется проспать".
Без перспективы воскресения и без той ответственности за свои поступки, которую приносит с собой такая перспектива, нет стимула делать что бы то ни было, кроме того, что нам бы хотелось делать здесь и сейчас. Если мы не получим ни награды, ни осуждения за свое поведение, зачем нам контролировать свои поступки?
Отрезвитесь, как должно, и не грешите. Павел умоляет в повелительном наклонении. "Те из вас, кто верят в воскресение, знают, как надо себя вести, и они должны приводить тех, кто в воскресение не верит, к истинному знанию Бога, вместо того, чтобы допускать, чтобы ересь и безнравственность таких людей сбивала с толку и развращала и их самих". Апостол говорит это к их стыду. Они имели истину, но они не вполне верили ей и поэтому не вполне следовали ей. Он повелевал им бросить грех, в который они впутались.
Какую огромную силу имеет воскресение, и какую чудесную надежду оно дает! Иисус воскрес из мертвых; Он жив; и мы тоже будем жить, потому что однажды Он воскресит нас, чтобы мы были с Ним навеки. Что могло бы сильнее побудить нас прийти к Нему, служить Ему и жить для Него?

Глава 44. В каком теле воскреснут мертвые (15:35-49)

"Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут? Безрассудный! то, что ты сеешь, не оживет, если не умрет; И когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или другое какое; Но Бог дает ему тело, как хочет, и каждому семени свое тело. Не всякая плоть такая же плоть; но иная плоть у человеков, иная плоть у скотов, иная у рыб, иная у птиц. Есть тела небесные и тела земные; но иная слава небесных, иная земных; Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе. Так и при воскресении мертвых: сеется в тлении, восстает в нетлении; Сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; Сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное. Так и написано: "первый человек Адам стал душею живущею"; а последний Адам есть дух животворящий. Но не духовное прежде, а душевное, потом духовное. Первый человек - из земли, перстный; второй человек - Господь с неба. Каков перстный, таковы и перстные; и каков небесный, таковы и небесные. И как мы носили образ перстного, будем носить и образ небесного" (15:35-49).
Первая из главных трудностей, которые разбирает Павел в главе 15, это - отвержение воскресения для всех. Некоторые из коринфян, хотя и приняли истину о воскресении Христа, отказывались верить в то, что и другие люди воскреснут или смогут воскреснуть. Стихи 12-34 показывают ошибочность такого неверия, а также и то, к каким опасностям оно приводит. Теперь апостол переходит к другой трудной теме, к теме, которая по сути является частью первой, а именно к вопросу о том, каким образом может быть возможно воскресение для всех. Кажется невозможным вместить представление о воскресении всего человеческого рода, - из-за сложности этой задачи и огромной силы, необходимой для ее осуществления.
"Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут?" (15:35)
Те из коринфян, которые отрицали воскресение, не могли поверить в него прежде всего из-за влияния гностической философии, которая утверждала, что тело по природе своей является злым, и только дух несет в себе доброе начало. Поэтому для них воскресение тела было нежелательным. А теперь, в этих стихах, Павел бросает вызов представлению также и о том, что воскресение невозможно. "Ну ладно, - говорили эти коринфяне, - предположим, что в воскресении есть что-то хорошее; но как бы оно могло произойти?"
Возможно, что частично трудности в вопросе о воскресении, которые были у некоторых греков, могли корениться в том неправильном взгляде на воскресение, которому учили многие раввины той поры. Неправильно толкуя такие отрывки, как 19:26 из книги Иова ("и я во плоти моей узрю Бога"), они приходили к выводу, что воскресшие тела во всем будут такими же, как наши земные тела. Например, автор еврейской апокрифической книги Варуха писал, что "земля тогда (при воскресении) конечно восстановит мертвых; при этом не произойдет никаких изменений в форме - что она получила, то и восстановит, таким же, каким оно было". Для гностиков такое мнение превращало воскресение в нечто, даже еще менее желанное - и еще менее возможное.
Но почему человек, признающий Бога-Творца, мог бы решить, что для Него восстанавливать может быть труднее, чем создавать в первый раз? Как Павел спрашивал еще прежде царя Агриппу, "Неужели вы невероятным почитаете, что Бог воскрешает мертвых?" (Деян. 26:8). Почему люди даже и до сих пор, не исключая и некоторых христиан, все еще смущаются и беспокоятся из-за вопросов о том, как может Бог восстановить тела тех, кто утонул в море, разорван во время взрыва или сожжен? Почему в том, что Он восстановит эти тела, есть что-то более чудесное и невероятное, чем в том, что Он создал вселенную? И, кроме того, всякое мертвое тело, как бы хорошо его не набальзамировали, в конце концов распадается.
И все же одним из возражений противников представления воскресения была - и все еще остается - его кажущаяся невозможность. Но скажет кто-нибудь, как воскреснут мертвые? Как может Бог вновь собрать тела всех тех, кто умер на протяжении всех веков истории? С этим вопросом тесно связан был и другой вопрос: и в каком теле придут?
В стихах 36-49 Павел отвечает на вопросы, которые задает стих 35; в этом ответе можно выделить четыре аспекта: (1) Павел приводит пример из жизни природы; (2) он рассказывает о том, какого рода телами будут воскресшие тела; (3) он противопоставляет земные тела телам воскресшим; и (4) напоминает коринфянам о том прототипе воскресения, в который они уже поверили.

Пример воскресения

"Безрассудный! то, что ты сеешь, не оживет, если не умрет; И когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или. другое какое; Но Бог дает ему тело, как хочет, и каждому семени свое тело" (15:36-38).
Как и отказ от воскресения из-за того, что оно кажется нежелательным, неверие в воскресение из-за того, что оно кажется невозможным, коренится в скептицизме языческой философии. Это неверие происходит не от честного сомнения или невежества: в согласии с этим Павел и отвечает. Безрассудный. Это слово употреблялось, когда хотели поднять на смех того, кто не имел понятия о чем-нибудь или не хотел употребить свои умственные способности.
Вопросы, упомянутые в стихе 35, не были вопросами того человека, который хотел бы узнать, в чем тут дело, это были насмешливые вопросы, язвительные шпильки того, кто думая, что уже все на этот счет знает. С этими вопросами дело обстояло так же, как и с большинством тех вопросов, которые задавали Иисусу книжники, фарисеи и саддукеи: цель их была не в том, чтобы раскрыть правду, а в том, чтобы поймать в ловушку и сбить с толку.
Чтобы выявить глупость этого возражения, Павел приводит общий пример из жизни природы. Он показывает три аспекта, в которых воскресение подобно сеянию и росту зерна: исходная, первоначальная форма разлагается; исходная и конечная формы это формы различного рода; и все же эти различные формы обладают преемственностью. В воскресении нет ничего невозможного, потому что в малых масштабах оно постоянно происходит в растительном мире.

Разложение

Первое сходство - это сходство разложения или смерти. То, что ты сеешь, не оживет, если не умрет. Когда зерно сажают в землю, оно умирает, - фактически как зерно оно прекращает свое существование; оно должно прекратить свое существование как зерно, в своей исходной форме, прежде, чем оно сможет ожить в своей конечной форме растения.
Прибегая к тому же самому сравнению, Иисус сказал: "Истинно, истинно говорю вам: если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Иоан. 12:24). Прежде, чем Христос мог принести плод спасения для нас, Он должен был умереть. Подобно тому и мы, прежде, чем сможем участвовать в плоде Его воскресения или принести плод в Его служении, тоже должны умереть. "Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную" (ст. 25).
Когда Иисус был распят, Его земное тело умерло; оно прекратило свое существование в качестве земного тела. В точности, как это происходит с растущим зерном, старое должно окончиться прежде, чем может начаться новое. В случае с людьми одно тело умрет для того, чтобы дать жизнь другому.

Разница

Во-вторых, и в том, что касается роста зерна, и в том, что касается воскресения тел, между исходной и конечной формами существует разница. Зерно теряет свою тождественность с зернами, перестает быть зерном и становится все более и более похожим на взрослое растение. Но само зерно, то, что ты сеешь - будь то пшеничное зерно или... другое какое, - на вид ничем не похожее на зрелое, взрослое растение, на тело будущее. Только перестав быть зерном, оно становится взрослым растением крестьянской жатвы.
Когда Иисус воскрес из мертвых, Его прославленное тело радикальным образом отличалось от того, которое умерло. То, что вышло из гроба, отличалось от того, что было положено в гроб. Оно уже больше не было ограничено ни временем, ни пространством, ни вещественностью материального мира. Во время Своих явлений Иисус перемещался с места на место без того, чтобы совершать какие бы то ни было физические усилия, без того, чтобы предпринимать путешествия. Он появлялся или исчезал, как Ему было угодно, и входил в помещения, не открывая дверей (Лук. 24:15, 31, 36; Иоан. 20:19, и т.д.). Будучи в Своем земном теле, Он ничего этого не делал. Воскресение изменило тело Иисуса чудесным и радикальным образом, и при Его новом пришествии все воскресшие тела изменятся чудесным и радикальным образом.

Преемственность

В-третьих, несмотря на отличия, между старым и новым все-таки существует преемственность - они неразрывно связаны между собой. Но Бог дает ему тело, как хочет, и каждому семени свое тело. Семя меняется радикально, но, продолжая жизнь, оно продолжает ее в той же самой форме жизни. Пшеничное зерно не становится ячменем, и лен не становится кукурузой. Бог дал каждому роду семян свое тело, и тождественность этого тела продолжается во взрослом растении, которое из этого семени вырастает.
После того, как Иисус воскрес, ни один человек не узнал Его до тех пор, пока Он Сам не открыл им Себя. Но как только Он открывался им, Он становился узнаваемым. Ученики узнали и Его лицо, и Его рану в боку, и Его пронзенные руки. Подобным же образом и наши воскресшие тела, воскресшие тела всех верующих, будут находиться в преемственной связи с теми телами, которые мы имеем сейчас. Наши тела умрут и изменят свою форму, но они все еще будут оставаться нашими телами. Конечно, это не слишком трудно - поверить, что Бог, Который ежедневно в течение веков осуществляет этот процесс, создавая растения, может совершить то же самое и с людьми.

Форма воскресшего тела

"Не всякая плоть такая же плоть; но иная плоть у человеков, иная плоть у скотов, иная у рыб, иная у птиц. Есть тела небесные и тела земные; но иная слава небесных, иная земных; Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе. Так и при воскресении мертвых" (15:39-42а).
В этих стихах более подробно разъясняется только что высказанная мысль о том, что наши воскресшие тела будут отличаться от наших земных тел. Видя такое широкое разнообразие среди Божиих творений, мы не должны сомневаться в том, что Он способен создать такие тела, которые, отличаясь друг от друга, все же продолжаются одно в другом.
Слова Не всякая плоть такая же плоть указывают на изумительное разнообразие земных тел, которые создал Бог. Стоит только оглянуться вокруг, и мы увидим, что разнообразие созданных существ и предметов фактически бесконечно. Что касается биологического мира, то плоть людей разительно отличается от плоти скотов, или плоти рыб, или плоти птиц. Не все существа обладают плотью одного и того же рода.
Я читал, что существует около шестисот октодециллионов различных комбинаций аминоацитов. Октодециллион - это десять в 108 степени, или один, за которым следует 108 нулей. Аминоациты - это те строительные элементы, из которых создано все живое. Не только каждый из видов растений и животных имеет различные типы аминоацитов, но и каждое отдельное растение, животное и человеческое существо обладает своей собственной, уникальной комбинацией их. Нет двух цветков, двух снежинок, семян, былинок травы или двух человек, даже если эти люди - однояйцевые близнецы, которые были бы в точности одинаковы. И все же каждое живое существо совершенно идентично с тем родом или видом, к которому оно принадлежит.
Эти два факта представляют собой одно из убедительнейших свидетельств против теории эволюции. Что бы мы ни ели, какой бы оригинальной или неуравновешенной ни была наша диета и какой бы ни была наша окружающая среда, мы никогда не изменимся так, чтобы превратиться в другое живое существо. Мы можем стать более здоровыми или более болезненными, можем потолстеть или похудеть, но мы никогда не перестанем быть людьми, человеческими существами, и никогда не станем каким-нибудь другим человеком, кроме того единственного, которым мы являемся. Биологические коды ограничены и уникальны. Невозможно повторить или продемонстрировать какое-либо научное доказательство на тот счет, что одна форма жизни превратилась или могла бы превратиться в другую.
Кроме того, есть тела небесные, которые, очевидно, сильно отличаются от тел земных по славе, то есть по природе, проявлению и форме. И небесные тела не только сильно отличаются от земных; они сильно отличаются и друг от друга. Солнце сильно отличается от луны, и то, и другое небесное тело отличается от звезд. Из астрономии мы знаем, что многие из тех небесных тел, которые обычно называют звездами, на самом деле - планеты, и поэтому похожи на землю и на луну, и что настоящие звезды на самом деле сами - солнца. Но Павел говорил с точки зрения обычного земного наблюдателя, а не с точки зрения науки. Однако, суть его мнения остается верной и с той, и с другой точки зрения. Звезды вырабатывают свой собственный свет, в то время как планеты и луны только отражают тот свет, который производят звезды. Таким образом, эти два типа небесных тел сильно различны по славе, то есть по характеру и проявлению.
Даже звезда от звезды разнится в славе. Дональд Пеатри писал:
Как и цветы, каждая звезда отличается своей собственной расцветкой. На первый взгляд, когда вы смотрите наверх, все они сверкают белым цветом, как замороженные кристаллы. Но попробуйте выделить одну или другую из них для наблюдения, и вы обнаружите, что звезды обладают тонкой цветовой гаммой. Качество их цвета определяется температурой поверхности каждой из них. В декабрьском небе вы увидите Альдебаран бледно-розовым, Ригел голубовато-белым, а Бетельгоис будет переливаться светом, переходящим из оранжевого в желтый, как топаз.
Каждая звезда - необычна, непохожа на другие звезды, в точности как каждое растение отличается от других растений, и каждое животное отличается от других животных, и каждый человек отличается от других людей. Бог обладает бесконечными творческими способностями, в том числе и способностями создавать бесконечное разнообразие. Так почему же кому-нибудь могло бы прийти в голову, что Ему было бы трудно воссоздать и воскресить человеческие тела, какою бы ни была их форма?
Так и при воскресении мертвых. Воскресшие тела будут отличаться от земных так же радикально, как небесные тела отличаются от земных. И воскресшие тела будут такими же индивидуальными и уникальными, как и все другие формы Божьего творения.
Когда Моисей и Илия явились на горе преображения, они были такими же неповторимыми личностями, как и во время их жизни на земле. При этом явлении они не обладали воскресшими телами, но они были определенными небесными существами, которые однажды будут иметь определенные небесные тела. Бог есть, а не был Богом Авраама, Исаака и Иакова - Богом живых, живущих, а не мертвых (Матф. 22:32). Эти патриархи не просто живы в небесах, но живы в качестве тех же самых личностей, которыми они были на земле. Иисус знает всех Своих овец по имени (Иоан. 10:3), на небе ли они или все еще на земле. Наши воскресшие тела будут такими же уникально нашими, как наши души и наши имена.

Контрасты воскресения

"сеется в тлении, восстает в нетлении; Сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; Сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное" (15:426-44).
Переходя более непосредственно к рассмотрению самого воскресшего тела, Павел в этих стихах отмечает четыре аспекта, отличающие наши прославленные будущие тела от наших земных тел. Эти аспекты представлены в виде четырех видов контрастных качеств.

Тленное / нетленное

Первый относится к длительности жизни. Одно из наиболее очевидных качеств всей естественной жизни, состоит в том, что она - тленная, покоряющаяся процессу изнашивания и, в конце концов, смерти. Этот процесс начинается даже в здоровом младенце. "Все идет в одно место; все произошло из праха, и все возвратится в прах" (Еккл. 3:20). "Ибо Он знает состав наш, помнит, что мы - персть. Дни человека, как трава; как цвет полевой, так он цветет. Пройдет над ним ветер, и нет его, и место его уже не узнает его" (Пс. 102:14-16).
Даже самые здоровые из людей, когда стареют, становятся слабыми, подверженными болезням и различным физическим недомоганиям. Смерть, конечно, намного ускоряет разложение. Марфа возражала Иисусу, когда Он попросил открыть гроб Лазаря, говоря "Господи! уже смердит; ибо четыре дня, как он во гробе" (Иоан. 11:39). Цель бальзамирования состоит в том, чтобы оттянуть разложение тела на как можно более долгий срок. Но даже искусство замечательных египетских мумификаторов не смогло предотвратить изнашивания мертвых тел, а тем более - возвратить им жизнь.
Одним из трагических последствий грехопадения было то, что, начиная с той поры, человеческие тела стали неизбежно смертными, подверженными смерти. Каждый человек, без исключения, сеется, то есть рождается, с тленным телом, в тлении.
Но воскресшее тело верующего будет воскрешено в нетлении. "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, К наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас" (1 Пет. 1:3-4). Наши новые тела не будут знать ни болезней, ни разложения, ни изнашивания, ни смерти. "Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою" (1 Кор. 15:54).

Уничижение / слава

Второй контраст связан с ценностью человеческого тела и его потенциальными возможностями. Во время грехопадения потенциальная способность человека угождать и служить Богу была радикально редуцирована. Не только ум и дух человека, но и его тело стало неизмеримо менее совершенно исполнять то, что предназначил ему делать Бог. Создание, которое было сотворено совершенным, по образу Самого своего Создателя, было сотворено для того, чтобы во всем, что оно делает, проявлять и отражать своего Создателя. Но из-за греха то, что было создано, чтобы прославить Бога, стало отличаться уничижением.
Мы уничижаем Бога своею неспособностью вполне извлечь благо из того, что Он нам дал в Своем творении. Мы уничижаем Бога тем, что мы злоупотребляем телами, через которые, по Его замыслу, мы должны чтить Его и служить Ему, - тем, что мы уничижаем эти тела. Даже самый преданный Богу верующий умирает, обладая телом, находящимся в состоянии уничижения, несовершенства и неполноты.
Но это несовершенное и уничиженное тело однажды восстанет в славе. Всю вечность наши новые, бессмертные тела будут также и славными телами, усовершенствованными для того, чтобы угождать Творцу, Который создал их, чтобы хвалить и услаждать Его и Искупителя, Который восстановил их.

Немощь / сила

Третий контраст имеет отношение к способностям тела. Свойством наших теперешних тел является немощь. Мы немощны не только в том, что касается физической силы и выносливости, но и в том, что касается сопротивляемости болезням и подверженности вредным влияниям. Несмотря на то, что тело человека имеет от природы чудесные предохранительные механизмы, ни один из нас не имеет иммунитета против перелома кости, пореза ноги, против возможности подхватить различные инфекции, - и, в конечном счете, против умирания. Мы можем и должны сводить до минимума опасности, которым подвергаются наши тела, если они не являются необходимыми; ведь для верующего тело - это храм Святого Духа (1 Кор. 6:19-20). Но мы не можем полностью защитить свое тело от вреда, и того меньше - от смерти. Наши земные "храмы" неизбежно являются временными и хрупкими.
Но не таковы наши новые, будущие тела, которые восстанут в силе. Нам не сказано, в чем будет состоять эта сила, но она будет неизмеримой по сравнению с той, которой мы обладаем сейчас. Нам больше не придется говорить, что "дух бодр; плоть же немощна" {Матф. 26-41). Что бы наши небесные души не решили совершить, наши небесные тела окажутся в состоянии исполнить.
Мартин Лютер сказал: "Насколько слабым оно (человеческое тело верующих) является сейчас, когда лишенное всех сил и способностей, лежит в могиле, насколько же сильным станет оно в конечном счете, когда наступит время, так что никакое дело уже не будет для него невозможным, если оно задумает это дело, и оно будет таким светлым и подвижным, что. например, во мгновение ока оно сможет, проносясь внизу, по земле, тут же подняться наверх, в небеса".

Душевное / духовное

Четвертый контраст связан со сферой или областью существования. Наше земное тело является строго природным или душевным. Это - единственная область, в которой оно может жить и функционировать. Физическое тело подходит для жизни в физическом мире и ограничено физическим миром. Несмотря на все несовершенства и ограничения, вызванные грехопадением, наши теперешние тела созданы для жизни на земле, прекрасно подходят для земного образа жизни. Но это - единственная сфера и единственная жизнь, для которых они подходят.
А новое тело верующего восстанет телом духовным. Наши души пребывают в земных телах, но однажды они будут пребывать в телах духовных. Тогда мы станем во всех отношениях духовными существами. И духом, и телом мы будем совершенно подходить для небесного образа жизни.
"Чада века сего женятся и выходят замуж, - говорил Иисус, - А сподобившиеся достигнуть того века и воскресения из мертвых не женятся, ни замуж не выходят, И умереть уже не могут, ибо они равны Ангелам и суть сыны Божии, будучи сынами воскресения" (Лук. 20:34-36).
При воскресении все, связанное с нами, навеки станет совершенным. Мы не будем такими же, как ангелы, но мы будем "равны" им в том, что и мы тоже будем обладать всем, необходимым для небесной, духовной, сверхъестественной жизни.

Прототип воскресения

"Так и написано: "первый человек Адам стал душею живущею"; а последний Адам есть дух, животворящий. Но не духовное прежде, а душевное, потом духовное. Первый человек - из земли, перстный; второй человек - Господь с неба. Каков перстный, таковы и перстные; и каков небесный, таковы и небесные. И как мы носили образ перстного, будем носить и образ небесного" (15:45-49).
На вопрос "как воскреснут мертвые? и в каком теле придут?" (ст. 35) Павел отвечает и еще одним образом, показывая прототип воскресения и объясняя, в чем состоят различия между природным телом и духовным телом.
Он начинает с цитаты из Бытия 2:7, с добавлением двух слов первый и Адам. Так и написано: "первый человек Адам стал душею живущею". Адам был создан с природным телом. Оно не было прославленным, но оно во всех отношениях было добрым и совершенным.
Адам и Ева исходно находились в испытательном периоде. Если бы они доказали преданность, а не непокорность, им было бы позволено съесть плоды с дерева жизни, что сделало бы их тела прославленными и бессмертными (см. Быт. 2:9). Но, поскольку они согрешили, они были изгнаны из сада, чтобы они не отведали плода дерева жизни и не стали жить вечно в состоянии греха (3:22).
А последний Адам, однако, есть дух животворящий. Последний Адам - это Иисус Христос. "Ибо как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие... Дабы, как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим" (Рим. 5:19, 21; ср. ст. 12, 15). От Адама мы унаследовали наши природные тела; от Христа мы унаследуем при воскресении духовные тела.
Тело Адама было прототипом наших природных тел, в то время как тело Христа было прототипом наших духовных тел. Все потомки Адама имеют природные тела, и все потомки Христа будут иметь духовные тела. Поэтому воскресение было прототипом всех последующих воскресений.
В стихе 46 Павел отмечает очевидное: Но не духовное прежде, а душевное, потом духовное. Каждый человек, начиная с Адама и включая Христа, начал человеческую жизнь в природном, физическом теле. То тело - природное, тело воплощения, в котором Христос был рожден и в котором Он жил и умер. При воскресении это тело стало духовным, вечным.
Адам, первый человек, от которого произошел природный человеческий род, исходно существовавший на земле, фактически был создан прямо из земли (Быт. 2:7). В любом смысле слова он был земным, перстным. Но Христос, названный вторым человеком, потому что от Него произошел духовный человеческий род, существовал предвечно, до того, как Он стал человеком. Он жил на земле в естественном человеческом теле, но Он пришел с неба. Адам был привязан к земле; Христос был привязан к небу.
Поскольку по природе мы - потомки Адама, то принадлежим к тем, кто перстные. Но благодаря нашему наследству в Иисусе Христе мы принадлежим также и к тем, кто небесные. В Адаме мы перстные; во Христе мы стали небесными. Однажды наши природные тела, которые унаследованы от Адама, изменятся, преображаясь в наши небесные тела, которые мы получим от Христа.
И как мы носили образ перстного, будем носить и образ небесного. В точности так же, как мы сменим естественное тело Адама на духовное тело Христа, мы также сменим и Адамов образ на Христов.
На основании послевоскресных явлений Иисуса мы получили некоторое представление о том, насколько величественными, могучими и чудесными будут наши собственные воскресшие тела. Иисус являлся и исчезал, как хотел, возникая тут же в другом месте, далеко отстоящем от первого. Он мог проходить через стены или закрытые двери, и все же, несмотря на это, Он мог также есть, пить, сидеть, говорить и быть видимым теми, кому Он хотел показать Себя, Он был на удивление Тем же самым, и все же даже еще удивительнее было то, насколько Он стал другим. После того, как Он вознесся, ангел сказал изумленным ученикам: "Сей Иисус, вознесшийся от вас на небо, прийдет таким же образом, как вы видели Его восходящим на небо" (Деян. 1:11). То тело, которое ученики видели после воскресения Иисуса, это - то же самое тело, которое станет видимым, когда Он снова вернется.
Наши тела, тленные, уничиженные, немощные и природные, восстав из мертвых, станут нетленными, славными, сильными и духовными, - в точности, как это было с телом нашего Господа. То, что сейчас мешает нам служить Богу и исполнять Его волю, станет чудесным каналом осуществления Его воли. Мы будем обладать Его собственной силой, чтобы служить в ней Ему, восхвалять и возвеличивать Его и Его собственную славу. "Тогда праведники воссияют, как солнце, в Царстве Отца их" (Матф. 13:43). В небесах мы будем излучать свет, как солнце, в сверкающей и величественной славе, которую Господь великодушно разделит с теми, кто Его. Христос "уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Фил. 3:21).
Мы не можем совершенно точно представить себе, как это будет. Даже наши теперешние духовные глаза не могут вообразить, какими будут наши будущие духовные тела. "Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2). Мы не увидим свое собственное воскресшее тело и не получим его до тех пор, пока мы не увидим тело Христово.
"Так места, где похоронен человек, становятся семенными участками воскресения, - прекрасно заметил Эрих Сауэр, - и кладбища Божьих людей, благодаря небесной росе, становятся полями воскресения обетованного совершенства".
Грядущее воскресение - это то, на что надеется церковь и все верующие, то, что дает импульс, ободряет их в служении. Что бы ни случилось с нашими теперешними телами - здоровы они или больны, красивы или некрасивы, суждена ли им короткая или долгая жизнь, могут ли они себе позволить любые прихоти или же измучены пытками, это не те тела, в которых мы будем пребывать вечно, и нам не следует слишком цепляться за них. Наша благословенная надежда и упования в том, что эти сотваренные природные тела однажды восстанут телами духовными. Хотя мы можем иметь только слабое представление о том, каковы будут эти новые тела, для нас должно быть довольно и того, что мы знаем: мы "будем подобны Ему".

Глава 45. Победа над смертью (15:50-58)

"Но то скажу вам, братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления Говорю вам тайну: не все мы умрем, но все мы изменимся. Вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся; Ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою". "Смерть! где твое жало? ад! где твоя победа?" Жало же смерти - грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом! Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом" (15:50-58).
Кто-то написал:
"Есть один проповедник старой школы, старого закала, но говорит он так же смело, как всегда. Он не пользуется популярностью, хотя его приход - это целый мир, и он разъезжает по всему земному шару, говорит на всех языках. Он посещает бедных, стучится и к богатым, проповедует людям любого вероисповедания - и тем, кто никакого вероисповедания не имеет, и тема его проповедей всегда одна и та же. Он красноречив, и часто вызывает такие чувства, которые никто иной не мог бы вызвать. Ему удается довести до слез даже тех, кто никогда не плачет. Никто не может опровергнуть его аргументов, и нет ни одного сердца, которого не тронула бы его сила. То, что он говорит, вдребезги разбивает жизнь. Большинство людей ненавидит его; его боится каждый. Как его зовут? Смерть. Каждая надгробная плита -это его кафедра, его тексты печатает любая газета, и однажды его проповедью станет каждый из вас".
Томас Грей писал: "И похвальбу своим высоким родом, и пышность власти, и всю красоту, и все богатство, - все данное когда-то, все ожидает неизбежный час. И никуда не ведет тропа славы, кроме могилы". До тех пор, пока речь вдет о человеческой силе, красоте, богатстве и славе, эта истина применима и к христианам, не меньше, чем ко всякому другому. Но христиане надеются не на такие блага, о которых они знают, что в могиле им приходит конец. Надежда христианина выражена в той эпитафии, которую Бенджамин Франклин написал для самого себя и которая выгравирована на его могильном камне на кладбище церкви Христовой в Филадельфии. "Тело Франклина, печатник, как обложка старой книги, чьи листы вырваны и лишены всего, что на них было написано, тиснения и позолоты, - лежит здесь, пищей для червей. Но эта работа не пропадет, ибо она будет выпущена в свет в новом и более изящном издании, проверенная и исправленная Автором".
Это - упование христианина, весть о котором несет в себе 15-я глава 1-го послания к Коринфянам. Святой Дух устами Павла упрекает скептиков всех веков, так же, как и скептиков в Коринфе, за то, что они отвергают истину о воскресении тела (15:12, 35), и заявляет: "Но Христос воскрес из мертвых, первенец из умерших. Ибо как смерть чрез человека, так чрез человека и воскресение мертвых. Как в Адаме все умирают, так во Христе все оживут" (ст. 20-22).
В этой главе, самой длинной из всего послания, апостол привел свидетельства о воскресении Христа (ст. 1 - 11), объявил, к каким последствиям приводит отказ от истины о воскресении тела (ст. 12-19), рассказал, в каком порядке будет происходить воскресение (ст. 20-28) и каким могучим стимулом оно является (ст. 29-34); наконец, он описал и объяснил, какими будут наши воскресшие тела (ст. 35-49). В заключение этого отрывка он провозглашает чудесную победу, которую воскресение принесет тем, кто Христовы.
Заключительная "песнь победы" Павла была положена на музыку в таких шедеврах, как "Мессия" Генделя и "Реквием" Брамса. Во многих отношениях этот отрывок больше подходит для пения, чем для проповеди. Восхваляя Бога в предвкушении воскресения, апостол провозглашает великое преображение, великий триумф и великую благодарность, которые принесет с собой воскресение Божьих святых, а затем дает великое увещевание вести святую жизнь до тех пор, пока не придет этот день.

Великое преображение

"Но то скажу вам, братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления. Говорю вам тайну: не все мы умрем, но все изменимся. Вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся; Ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие" (15:50-53)
Павел снова напоминает, что воскресшее тело не будет плотью и кровью, которое, хотя чудесным образом подходит для земли, вовсе не подходит для небес и поэтому не может наследовать Царствия Божия. Выражение Царствие Божие употреблено здесь не в своем универсальном смысле, подразумевающем Божье управление вселенной, и не в своем духовном смысле, подразумевающем Его правление в человеческом сердце, но в своем совершенном смысле, воплощая и то, и другое значение и подразумевая вечное состояние, небеса. "И как мы носили образ перстного, будем носить и образ небесного" (ст. 49).
Даже тело Самого Христа было "плотью и кровью" (Евр. 2:14) и должно было преобразиться прежде, чем Он мог вернуться к Отцу. Человеческое тело обновляется каждые семь лет, но это не спасает его от старения, изнашивания и, в конце концов, от смерти. Человеческое тело тленное. Оно не подходит для нетленного и не может его наследовать. Оно должно быть пересоздано, чтобы наследовать небеса, и оно будет пересоздано. "Сеется в тлении, восстает в нетлении; сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; сеется тело душевное, восстает тело духовное" (1 Кор. 15:42-44). Подобно семени, посаженному в землю, оно будет продолжать оставаться самим собой, но в радикально другой форме, изменившейся чудесным образом.
Но как же насчет тех верующих, которые к моменту прихода Христа все еще будут в живых? Что будет с ними? Предчувствуя этот вопрос, Павел продолжает: Говорю вам тайну: не все мы умрем. Как отмечалось уже несколько раз выше, в Новом Завете слово тайна всегда относится к тому, что прежде было спрятано и неизвестно, но теперь дается в откровении. Апостол теперь раскрывает, что те христиане, которые к моменту второго пришествия Христа окажутся в живых, не должны будут умереть для того, чтобы их тела могли измениться. "Мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем" (1 Фес. 4:17). Когда верующие воскреснут или будут восхищены, они все изменятся. Умрут ли верующие или будут восхищены, их тела изменятся, превращаясь из тленных в нетленные, из природных - в духовные. Раз тленное не может наследовать нетленное, Енох и Илия должны были измениться таким же образом, каким изменятся восхищенные верующие. В любом случае все верующие будут одинаково хорошо подготовлены для небес (ср. Фил. 3:20-21).
И для воскресших, и для восхищенных изменение произойдет вдруг, во мгновение ока. Сверхъестественное преображение не будет процессом. Это будет мгновенное пересоздание из одной формы в другую, из земной - в небесную. Слово, переведенное как вдруг, произошло от слова атомос, от которого мы произвели слово атом, и указывает на то, что не может быть разрезано или разделено, отмечая наименьшее доступное восприятию количество. В самое минимальное количество времени наши тела превратятся в нетленные. Чтобы еще раз подчеркнуть и проиллюстрировать скорость этого изменения, Павел говорит, что оно произойдет во мгновение ока. Рхипе (мгновение) буквально означает метать (бросать, швырять), и это слово употреблялось для обозначения любого быстрого движения. Глаз может двигаться много быстрее, чем любая другая часть человеческого тела; Павел хотел передать представление о том, что изменение будет исключительно быстрым, мгновенным.
Это изменение произойдет при последней трубе. Я не думаю, что этот трубный глас непременно будет последним трубным гласом, который когда-либо прозвучит. Однако, он будет последним для живущих в это время христиан, ведь самым своим звуком он отметит конец церковного века, тот момент, когда все верующие будут удалены с земли. "Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; Потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем" (1 Фес. 4:16-17).
Этим трубным гласом Бог соберет к Себе всех Своих (ср. Исх. 19:16; Ис. 27:13).
Однажды, во время гражданской войны группе солдат пришлось переночевать зимой без палаток, на открытом поле. За ночь выпало много снега на несколько дюймов, и, как позднее рассказывал каппелан, на рассвете, ему представилась странная картина. Покрытые снегом солдаты выглядели как свежие могильные холмики; и, когда горнист протрубил подъем, из каждого могильного холмика вдруг поднялся человек, что разительным образом напомнило каппелану этот отрывок из 1 Послания к Коринфянам.
Имея в виду предстоящий день воскресения, Иисус сказал: "Приду опять и возьму вас к Себе, чтобы и вы были, где Я" (Иоан. 14:3). Когда Он вознесся на небеса, ангелы сказали глядящим наверх ученикам: "Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо" (Деян. 1:11). Вместе с Павлом каждый верующий должен жить, "ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" (Тит. 2:13).
Поскольку земные, природные тела не могут жить в вечном царстве, должен быть такой день и такой момент, ибо тленному сему (обреченному разложению) надлежит облечься в нетление и смертному сему облечься в бессмертие. Слово, переведенное как облечься, обычно употреблялось по отношению к надеванию одежды, и изображает, как искупленный дух каждого из нас будет одет в искупленное тело (ср. 2 Кор. 5:1-5).

Великая победа

"Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою". "Смерть! где твое жало? ад! где твоя победа?" Жало же смерти - грех; а сила греха - закон" (15:54-56).
Воскресение Христа сломило власть смерти для тех, кто верит в Него, и смерть больше не имеет над ним власти, потому что "смерть уже не имеет над Ним власти" (Рим. б:9). Но смерть все еще продолжает быть врагом людей. И даже для христиан она - враг, который нарушает суверенное право Божьего создания, разрывает любовные взаимоотношения, разрушает семьи и причиняет нам огромное горе, отнимая у нас тех, кто нам дорог. Нам больше не надо испытывать страха смерти, но она все еще вторгается в нашу жизнь и мучит нас, потому что мы смертны.
Но однажды, когда вернется Христос, это тленное, которому надлежит (ст. 53) облечься в нетление, и смертное, которому надлежит облечься в бессмертие. Тогда придет великая победа, предсказанная Исайей, когда будет "поглощена смерть победою". У Исайи сказано: "Поглощена будет смерть навеки" (Ис. 25:8; ср. ст. 6). Когда произойдет великое преображение, наступит великая победа.
Хорошо известный комментатор Р.К.Х.Ленски пишет:
Смерть не просто сломана так, чтобы она больше не могла причинить вреда, в то время, как весь тот урон, который она уже принесла Божьим детям, останется нетронутым. Нет, этот ураган будет не только обуздан, так, чтобы не рухнули больше никакие новые дома, в то время как уже рухнувшие так и останутся лежать в руинах... Смерть и ее видимые победы окажутся для Божьих детей уничтоженными, так, словно эти ее победы никогда и не были одержаны. То, что выглядит как победа смерти и как наше поражение, когда человеческое тело умирает и разлагается, будет полностью перевернуто: смерть умрет в абсолютном поражении, а наши тела будут снова жить в абсолютной победе.
Цитируя другого пророка (Ос. 13:14), Павел издевается над смертью: Смерть! где твое жало? ад! где твоя победа? Продолжая эту метафору, Павел подразумевает, что смерть оставила свое жало в Христе, как пчела оставляет жало в своей жертве. Христос взял все жало смерти на Себя, чтобы на нашу долю ничего не осталось.
Чтобы сделать свою точку зрения еще яснее, апостол напоминает своим читателям, что жало же смерти - грех. Тот вред, который причиняет смерть, вызван грехом; по сути дела, и сама смерть вызвана грехом. "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12). Только там, где есть грех, смерть может нанести свой фатальный удар. Там, где грех устранен, смерть может только прервать земную жизнь и ввести в небесную. Вот что сделал Христос для тех, кто доверился Ему. "Прощены (нам) грехи ради имени Его" (1 Иоан. 2:12). Сама смерть не исчезла, но исчезло ее жало - грех. "Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа" (Рим. 5:17).
И дело, конечно, не в том, что христиане больше не грешат, но в том, что грехи, которые мы совершаем, уже покрыты искупительной смертью Христа, так что грех больше не оказывает своего фатального воздействия. "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1:7). Но для тех, кто не верит, жало греха трагическим образом остается навеки.
Павел продолжает объяснять, какая последовательность событий привела к смерти, упоминая, что сила греха - закон. Божий закон раскрыл Божьи нормы поведения, и, когда они нарушаются, то открывают грех человека. Если бы не было закона, очевидно, не могло бы быть и его нарушения. "Где нет закона, нет и преступления" (Рим. 4:15). Но люди умирают, потому что они нарушают этот закон.
А как же с теми, кто не знает Божьего закона, кто никогда даже и не слышал о нем, и уж тем более не читал Божьего Слова? В послании к Римлянам Павел говорит нам, что, когда "язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: Они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть и мысли их, то обвиняющие, то оправдывающие одна другую" (2:14-15). Поэтому любой, кто идет против своей совести, идет и против Божьего закона, - так же наверняка, как и любой, кто, зная закон, нарушает одну из Десяти заповедей. В этом - причина того, что люди обречены смерти (Рим. 3:23; 6:23).

Великая благодарность

"Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (15;57)
Поскольку Иисус в совершенстве был послушен закону (Рим. 5:19) и принес жертву умилостивления за его грехи, те, кто доверяются Ему, "не под законом, но под благодатью", потому что "освободились от него" (Рим. 6:14; 7:6). Иисус исполнил и закон, и праведность. Его смерть была безгрешной и поэтому выполнился закон. Христос смертью победил грех.
Павел воздает благодарение Тому, Кто даст нам великое преображение тела и Кто одержал победу над грехом и смертью. То, чего мы никогда не могли бы сделать сами для себя, Бог сделал для нас Господом нашим Иисусом Христом. Мы не можем жить безгрешно и тем самым исполнять закон, и мы не можем снять грех после того, как мы его совершили, или устранить его последствие, которое - смерть. Но ради нас Иисус Христос жил безгрешной жизнью, исполняя закон; Он устранил наш грех Самим Собой, заплатив его цену, удовлетворив Бога совершенным удовлетворением; и одержал победу над смертью, подчинил ее Себе, будучи воскрешенным из мертвых. Все в этой великой победе Он совершил для нас и даровал нам. "Христос искупил нас от клятвы закона, сделавшись за нас клятвою" (Гал. 3:13). Он взял на Себя наше проклятие и наше осуждение, и вместо них дает нам победу.
Что же нам делать, как не благодарить и хвалить Бога за то, что Он сделал для нас? Он пообещал нам нетленное, славное, сильное и духовное тело взамен этого тленного, уничиженного, немощного и природного. Он обещает нам небесное в обмен на земное, бессмертное в обмен на смертное. И мы знаем, что эти обетования исполнятся наверняка, потому что Он уже дал нам победу над грехом и смертью.
Для христиан смерть больше не имеет силы (Евр. 2:14-15), потому что Бог устранил, убрал прочь наш грех. Для христианина смерть - это не что иное, как переход его духа из этой жизни в следующую, тот момент, когда он покидает эту землю, чтобы быть со Христом. У Павла была только одна причина желать оставаться на земле: чтобы продолжить свое служение ради Христа, для пользы других. Но ради него самого, для собственной выгоды, у него было только одно желание, наполнявшее его радостью: "разрешиться и быть со Христом, потому что это несравненно лучше" (Фил. 1:23-24).
С Христовой победой над смертью жало смерти устранено; у нее вырваны когти, клыки, ее ядовитые зубы. Она разоружена, сломлена. "И смерть и ад повержены в озеро огненное... И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет" (Откр. 20:14; 21:4).

Великое наставление

"Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом" (15:58).
Если мы действительно верим, что наше воскресение совершится, и если мы воистину благодарны за то, что из тленных, уничиженных, немощных, природных, смертных и земных мы преобразимся и станем нетленными, славными, сильными, духовными, бессмертными и небесными, тогда нам нужно доказать свою уверенность и благодарность тем, что мы будем тверды, непоколебимы и всегда преуспевать (в положительном смысле) в деле Господнем.
Слово хедраиос (тверды) в своем буквальном значении употребляется по отношению к тем, кого посадили и тем самым поселили, крепко установили. Слово аметикинетос (непоколебимы) передает то же. самое основное значение, но еще более подчеркивает его. Оно указывает на абсолютную неподвижность, на отсутствие любого движения. Очевидно, в данном случае под движением Павел подразумевает наше движение прочь от Божьей воли, а не наше движение внутри ее. В рамках Божьей воли нам следует всегда преуспевать в деле Господнем. Но мы не должны ни на волосок отходить от Его воли, постоянно быть начеку, чтобы не быть "более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Еф. 4:14).
Гордон Кларк дает полезный пересказ этого стиха: "Поэтому нам следует подавлять свои чувства, быть твердыми, неизменными, не быть неустойчивыми, легкомысленными, легко падающими духом, и мы должны умножать добрые дела, зная, что Господь сделает их полезными".
Если наша надежда на воскресение колеблется, мы, наверняка, склоняемся к путям мира сего, нас начинают притягивать его нормы. Если в вечности не существует разветвлений или последствий наших поступков в этой жизни, тогда стимул для самоотверженного служения и святой жизни исчезает.
С другой стороны, когда наша надежда на воскресение ясна, у нас оказывается большой стимул преуспевать в деле Господнем. Слово периссеуо (преуспевать) передает представление о перевыполнении требований, о том, чтобы переусердствовать, перестараться, переполнить, перелиться через край. В послании к Ефесянам (1:7-8) это слово использовано, когда говорится о том, что Бог в преизбытке даровал нам "богатство благодати". Поскольку Бог до такого избытка перестарался для нас, ничего от Него не заслуживших, нам следует решиться переусердствовать (если бы это было возможно) в служении Ему, Кому мы обязаны всем.
Что за слово обращает Павел к тем бесчисленным христианам, которые работают, и молятся, и дают, и страдают настолько мало, насколько это только возможно! Как можем мы удовлетворяться тривиальными, незначительными, недолговечными вещами мира сего? Как можем мы не принимать "близко к сердцу" того, что так многие вокруг нас духовно мертвы и так многие единоверцы нуждаются в назидании, утешении и во всякого рода помощи? Когда может христианин сказать: "Я свое время отслужил; я свою долю работы исполнил; пусть теперь другие поработают"?
Без разумного отдыха не обойдешься. Но если мы ошибемся, говорит Павел, так это должна быть ошибка в сторону переусердия в работе для Господа, а не наоборот. Лень и расслабленность - это два современные идола, которым многие современные христиане, кажется, совсем не прочь поклониться. Восстановление сил и развлечения, если к ним прибегать в правильных пропорциях, могут помочь нам восстановить энергию и повысить работоспособность. Но и то, и другое легко может превратиться в самоцель, отнимающую у нас все больше и больше внимания, заботы, времени и энергии. Не один верующий дорасслаблялся и допредавался своим хобби до того, что полностью позабыл о деле Господнем.
Некоторые из самых верных святых, особенно плодотворных в своей работе, дожили до старости, оставаясь активными и продуктивными в Его служении до конца. Однако, многим другим пришлось увидеть, что жизнь укорачивается по той самой причине, что они преуспевают, заходят слишком далеко в своем служении Христу. Генри Мартин, британский миссионер в Индии и Персии, положил "сгореть дотла для Бога", что он и сделал в 35 лет. Дэвид Брайнэрд, который был одним из первых миссионеров, работавших среди американских индейцев, умер, не дожив до тридцати лет. Мы очень мало знаем об Епафродите, кроме того, что он был "братом и сотрудником и сподвижником" Павла, который "за дело Христово был близок к смерти, подвергая опасности жизнь" (Фил. 2:25, 30). Он ушел с головой в богоугодное служение, погрузился в него до такой степени, что заболел из-за него смертельно опасной болезнью.
Пока Господь не вернется, есть души, которые надо достигать, и всякого рода служения, которые надо исполнять. Каждый христианин должен бескомпромиссно исполнять то дело, для которого его одарил Господь, и идти по тому пути, по которому Он его ведет. Нам не следует вкладывать ни деньги, ни время, ни энергию, ни таланты, ни дары, ни телесные, ни умственные или духовные силы ни в какую деятельность, которая не вносит свой вклад в дело Господне. Наша хвала, наша благодарность не должны быть голословными: мы должны приложить руки к тому, чтобы делать Господне дело, мы должны не щадить для него своих ног. Иаков говорит нам: "Ибо, как тело без духа мертво, так и вера без дел мертва" (Иак. 2:26).
Наше дело для Господа, если оно - воистину для Него и делается в Его силе, не может не осуществить Его целей. Каждое доброе дело, которое совершают верующие в этой жизни, обладает вечной пользой, гарантией которой является Сам Господь. "Се, гряду скоро, - говорит Иисус, - и возмездие Мое со Мною, чтобы воздать каждому по делам его" (Отк. 22:12). Мы имеем от Самого Господа обетование, что наш труд (работа до изнеможения) не тщетен пред Господом.

Глава 46. Относительно сборов (16:1-4)

"При сборе же для святых поступайте так, как я установил в церквах Галатийских: В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду. Когда же приду, то, которых вы изберете, тех отправлю с письмами, для доставления вашего подаяния в Иерусалим. А если прилично будет и мне отправиться, то они со мною пойдут" (16:1-4).
Начиная главу 16, Павел резко переходит от теории к практике, от учения к церковной жизни. Подробно обсудив проблему воскресения (глава 15), он кончает свое письмо несколькими увещеваниями относительно пожертвований, исполнения Господнего дела, преданной христианской жизни и любви внутри христианского содружества. Апостол переносит нас от жизни будущей назад, в жизнь теперешнюю.
И все же, будущая жизнь вовсе не отделена от того, какой образ жизни ведем мы здесь и сейчас. Всегда, когда Бог дает нам заглянуть вперед, получить хотя бы намек на то, каким будет конец времен, какими будут небеса, - Он делает это для того, чтобы помочь нам жить здесь, на земле, более посвященной Ему, более преданной жизнью. Обрисовав отрезвляющую картину последних дней, Петр говорит: "Итак, возлюбленные, ожидая сего, потщитесь явиться перед Ним неоскверненными и непорочными в мире" (2 Пет. 3:14; ср. ст. 11).
То, что лежит впереди, то, что ждет нас в славе воскресения, накладывает великую ответственность на настоящее. Если мы воистину верим, что покинем однажды мир и что наши тела будут преображены и совершенным образом соединены с духом каждого из нас, чтобы навеки жить с Богом, мы должны заботиться о том, чтобы поместить свои сокровища на небеса теперь, пока мы еще на земле (Матф. 6:20).
Первая тема, связанная с практикой христианской жизни, которую Павел обсуждает в главе 16, это вопрос о пожертвованиях. В стихах 1-4 он говорит о цели и принципах сбора пожертвований, о соблюдении сохранности собранного и о перспективах этого вида христианской деятельности.

Цель пожертвования

"При сборе для святых поступайте так, как я установил в церквах Галатийских" (16:1).
Тот факт, что Павел говорит о конкретном сборе, указывает, что адресаты послания о нем уже знали. Этот сбор пожертвований, возможно, упоминался в том письме, которое коринфяне написали Павлу (7:1) и ответом на которое являлось первое Послание к Коринфянам. Этот сбор предназначался для святых, в особенности - для святых в Иерусалиме (ст. 8). С той же целью Павел в течение года, а возможно и дольше, собирал средства в церквах Галатийских, в Македонии и Ахаии "... для бедных между святыми в Иерусалиме" (Рим. 15:26; ср. 2 Кор. 8:1-5). Этот сбор был сделан во время третьего миссионерского путешествия Павла, чтобы быть переданным Иерусалимской церкви при возвращении апостола в Иерусалим (24:17).
В древности крайняя бедность была весьма распространена; впрочем, она распространена во многих частях мира и сейчас. Во времена Нового Завета Иерусалим, несмотря на свое чрезвычайно важное религиозное и стратегическое положение, был бедным городом. Поскольку для евреев Иерусалим являлся религиозным центром, он нередко бывал перенаселен, особенно во время празднеств и религиозных церемоний. Его собственные ресурсы были ограничены, и в основном город существовал за счет подарков состоятельных евреев-иностранцев, живших во всех частях римского мира. Еще более положение усугубилось тем, что несколько лет назад в тех краях был жестокий голод (Деян. 11:28), от которого люди страдали до сих пор.
Поскольку иерусалимские христиане в течение многих лет преследовались, их экономическое положение сделалось еще более безрадостным. Многие из них были изгнаны из своих домов, лишены владений, им не давали делать ничего, кроме самых черных работ, и даже заключали в темницы (Деян. 8:1-3; 1 Фес. 2:14). Хотя большинство иерусалимских верующих были евреями, мало кому из них доставались подарки, раздававшиеся в синагогах. Поскольку среди евреев, обращенных в христианство, было много паломников (ср. Деян. 2:5), вполне возможно, что некоторые из них решили остаться в Иерусалиме, чтобы присоединиться к тамошней христианской общине. Несмотря на то, что верующие делились всем, что у них было, с нуждающимися, причем до такой степени, что "продавали имения и всякую собственность" (Деян. 2:44-45; 4.34), очевидно, что их ресурсы были отнюдь не безграничны.
Для Павла было важно не только удовлетворить экономическую нужду иерусалимских верующих, - этим сбором он хотел выразить и духовное единство церкви. Верующие в Иерусалиме были преимущественно евреями, большинство же верующих в церквах, собирающих пожертвования - неевреями. "Спасение от Иудеев" (Иоан. 4:22), оно было первоначально дано еврейскому народу и через него. Поэтому неевреи находились по отношению к евреям в состоянии особой задолженности. О том же сборе писал Павел и римлянам, говоря: "да и должники они пред ними. Ибо если язычники сделались участниками в их духовном, то должны и им послужить в телесном" (Рим 15:27). Сбор пожертвований для евреев неевреями должен был укрепить духовный союз между этими группами внутри церкви (ср. Еф. 2:11-18). Когда отдают с любовью и принимают с любовью, всегда возникает связь между дающими и получающими. Невозможно делиться дарами без того, чтобы не поделиться и дружескими чувствами. Для Павла участие в финансовых нуждах друг друга и личное участие, проявляемое по отношению друг к другу, были настолько тесно взаимосвязаны, что он трижды, говоря о пожертвованиях, употребляет термин коинония, обычно переводимый как "дружба" (Рим. 15:26; 2 Кор. 8:4; 9:13).
Как учит Новый Завет, пожертвования собираются прежде всего для поддержки святых, церкви. Первая обязанность христианина - поддерживать единоверцев, как индивидуально, так и коллективно. Первая финансовая обязанность церкви - поддерживать собственное существование и жизнь своих людей (ср. 2 Кор. 8:1-5; 9:12-15; Фил. 4:14-16).
Очевидно, что это - не единственная финансовая обязанность, которую мы имеем. Притча о добром самарянине ясно показывает нам, что следует вкладывать и свои личные силы, и деньги для того, чтобы помочь любому, попавшему в беду, независимо от его вероисповедания, принадлежности к культурной среде или каких-либо обстоятельств (Лук. 10:25-37). Кроме того, Павел учит, что необходимо "делать добро всем" (Гал. 6:10). Однако в том же стихе, продолжая свою мысль, он говорит: "а наипаче своим по вере" (ср. 1 Иоан. 3:17). Во 2 Кор. 9:13 апостол призывает великодушно раздавать, делясь "со всеми". Поддержка бедных и нуждающихся во всем мире во имя Господа - это, по нормам Писания, христианское дело первостепенной важности. А это значит, что не только местные церкви должны поддерживать своих членов и их деятельность, как это было среди первых христиан в Иерусалиме, но что все церкви должны поддерживать всех верующих и друг друга, когда в этом есть нужда. Павел содействовал сбору средств в одной группе церквей, чтобы помочь удовлетворить нужды другой церкви или группы церквей; так же он поступал и в других случаях (Деян. 11:29-30; ср. Гал. 2:10).

Принципы сбора пожертвований

"В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду" (16:2).
В этом стихе Павел упоминает или подразумевает несколько принципов, касающихся христианских пожертвований, - в том числе период времени, в течение которого следует собирать подаяния, тех, кто должен это делать, место, где следует сберегать собранное, и его размеры. Эти принципы представляют собой хорошую основу сбора христианских пожертвований в любую эпоху.

Период времени

Первый принцип состоит в том, что лучше всего совершать еженедельное пожертвование в первый день недели. Это убеждает нас не только в том, что церковь встречалась по воскресеньям, но и в том, что в течение богослужения регулярно жертвовались деньги. Не следует жертвовать от случая к случаю, только тогда, когда мы чувствуем порыв великодушия или "как ведет Дух". Конечно, Дух может вести нас к тому, чтобы жертвовать в особых случаях и особыми способами. Но главным образом Он руководит нами в том, что касается пожертвований, как и во всем остальном, через Писание, а Писание в данном случае указывает, что надо жертвовать средства каждую неделю. Это - не законническое предписание распределять наши деньги таким образом, чтобы у нас наверняка было что-нибудь, что мы могли бы положить в тарелку со сборами каждое воскресенье, даже если мы получаем зарплату ежемесячно. Суть тут в том, что сбор пожертвований - это часть богослужения и дружеского общения, и, если даже в какое-то конкретное воскресенье дать нам нечего, мы должны с чуткостью относиться к нуждам церкви и к своему вкладу в удовлетворение этих нужд. Воскресное пожертвование является обязательным элементом богослужения, частью обязанностей новозаветнего священника, предлагающего Богу "духовное приношение" (1 Пет. 2:5).
Мы должны жертвовать не на основании периодических эмоциональных всплесков или каких-то чувств, не на основании того, что у нас хорошие доходы, а на основании регулярного, охотного и великодушного посвящения наших владений Господу, Его людям и Его работе. Такое отношение заставляет каждого верующего еженедельно принимать во внимание служение и жертву подаяния. Еженедельное подаяние повышает чуткость к деньгам, так что подаяние становится регулярной, продолжающейся постоянно духовной обязанностью.

Участники

Фраза каждый из нас включает в себя всех. Ни для одного христианина не делается исключения или оправдания. Мы - слуги всего, что нам дал Господь, как бы мало это ни было в экономическом отношении. Наблюдая, как различные люди кладут свои приношения в сокровищницу храма, Иисус не отговаривал вдову от того, чтобы положить ее "две лепты, что составляет квадрант", не побранил Он и служителей Храма за то, что они принимают деньги от человека, не имеющего средств к существованию. Напротив, Он использовал ее великодушие как пример духовного подаяния. "Истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу. Ибо все клали от избытка своего; а она от скудости своей положила все, что имела, все пропитание свое" (Марк. 12:41-44).
Наше великодушие в Господнем деле лучше 'всего определяется тем, что мы даем, когда сами находимся в нужде. Человек, материально обеспеченный, может позволить себе пожертвовать много без того, чтобы это повлияло на его образ жизни или благосостояние. Тот же, кто беден, должен отказаться от чего-то, чтобы дать что-нибудь другим. Иисус сказал, что если мы не великодушны в бедности, мы не будем великодушны и в богатстве. Количество денег в нашем подаянии может возрасти, но наше великодушие не увеличится. "Верный в малом и во многом верен, а неверный в малом неверен и во многом" (Лук. 16:10).
Говоря о церквях Македонии, Павел писал: "Они среди великого испытания скорбями преизобилуют радостью, и глубокая нищета их переизбыточествует в богатстве их радушия" (2 Кор. 8:2). Причиной их великодушия было то, что "они отдали самих себя, во-первых, Господу, потом и нам по воле Божией" (ст. 5). Они отдавали из любви - и к Богу, и к Его слугам. Великодушие невозможно без любви к Богу и Его людям. Но при такой любви великодушие не только возможно, но и неизбежно.

Место

Сбор пожертвований происходит прежде всего для церкви; точно таким же образом он происходит и через церковь. Павел показывает, что подаяние должно быть частью богослужения: это кажется ясным из слов в первый день недели. В церкви Нового Завета регулярным днем богослужений было воскресение, первый день недели. В начале многие проповеди и свидетельства были обращены евреями к евреям, и потому происходили в субботу - Саббат (Деян. 13:14; 17:2). Но первое богослужение после воскресения совершилось пасхальным вечером, когда воскресший Господь явился Своим испуганным и упавшим духом ученикам: "В тот же первый день недели вечером, когда двери дома, где собирались ученики Его, были заперты из опасения от Иудеев, пришел Иисус, и стал посреди, и говорит им: мир вам!... Ученики обрадовались, увидевши Господа" (Иоан. 20:19-20). Следующее явление Иисуса было "после восьми дней" (и поэтому - снова в воскресенье), когда с ними был Фома (ст. 26). Следовательно, хотя многие еврейские верующие продолжали совершать богослужения в синагоге и в Храме в Саббат, для христиан обычным днем богослужения стало воскресение (Деян. 20:7). От субботы отказались в пользу воскресения. К тому времени, когда Иоанн писал книгу Откровения (в последнее десятилетие первого столетия) первый день недели считался "Господним днем" или "днем воскресным" (Отк. 1:10).
Впервые о христианском подаянии упоминается непосредственно после Пятидесятницы, когда юная церковь была еще малоорганизованной и обратившиеся в христианство просто непосредственно делились при нужде друг с другом (Деян. 2:44-45). Однако вскоре после этого они стали приносить свои дары апостолам, чтобы те раздавали их нуждающимся (4:35, 37; 5:2). Поэтому основным путем сбора пожертвований стало принесение пожертвований церкви, чтобы в дальнейшем руководители церкви раздавали эти средства так, как они считали нужным.
Более точным переводом слов каждый из вас пусть отлагает у себя и сберегает было бы "каждый из вас пусть сам откладывает или копит". Слово тесауризо, переведенное здесь как отлагает и сберегает, в своей именной форме означает склад, кладовую, сокровищницу, сундук или что-нибудь подобное, где хранились ценности. Метафорически оно также употреблялось иногда и по отношению к самому сокровищу (Мат. 2:11; 19:21; Марк. 10:21; Лук. 6:45). И в языческой, и в еврейской культурах времен Нового Завета сокровища ассоциировались с религиозными храмами. Во многих греческих храмах сокровищницы не только были местом, где находились дары самому храму, но и служили банками, в которых граждане сберегали свои личные ценности и деньги. Использование Павлом глагольной формы этого термина наводит на мысль, что откладывать деньги надо было в церквах, в особых хранилищах, предназначенных для приношений, причем эти приношения должен был класть туда каждый, "сам", по своей собственной инициативе. Церковь имела сокровищницу, место для надежного хранения и распределения приношений.
Если бы Павел имел здесь в виду, что христианам следует хранить свои приношения частным образом, дома, не имел бы смысла конец стиха. - чтобы не делать сборов, когда я приду. Если бы дары хранились дома, коринфянам пришлось бы по прибытии Павла начать сбор, чтобы собрать вместе все разрозненные приношения.
Павел давал эти указания не только для того, чтобы научить коринфян совершать пожертвования регулярно, но и для того, чтобы подаяние было готово к отправке в Иерусалим без проволочек.
Первый день недели - это день богослужения, и то, как верующие обращаются со своими деньгами, неразрывно связано с глубиной их богопочитания. Кладем мы деньги в жертвенное блюдо каждое воскресенье или не кладем, еженедельное богослужение должно напоминать нам о том, что мы продолжаем служить теми владениями, которые нам доверил Господь. Если мы не совершаем подаяния правильным образом, мы не можем правильным образом и служить. Иисус сказал: "Верный в малом и во многом верен, а неверный в малом неверен и во многом. Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?" (Лук. 16:10-11).
Многие люди, которые были первоклассными проповедниками, хорошими руководителями и преданными пасторами, перестали служить, потому что были безответственны в том, что касалось материальных дел. Господь не мог больше доверять им заботу о Своих людях, которые несравненно более драгоценны.
Нигде в Писании нет указания на то, что все, что мы отдаем Господнему делу, прежде должно быть отдано церковным руководителям. Часть того, что мы откладываем, может храниться дома или на особом счете в банке для экстренных нужд или удовлетворения частных потребностей тех, кому мы имеем возможность помочь во имя Господа. Таким образом, мы окажемся в состоянии помочь безотлагательно и непосредственно, минуя церковные пути, когда на это нет времени или когда тот, кто нуждается в помощи, не хочет, чтоб о его нужде узнали другие. Но прежде всего надо жертвовать церкви на поддержку Божьим людям, Божьим руководителям и Божьему служению. Лучше всего отдавать наши дары в руки благочестивых людей для мудрого употребления.

Размеры

Это увещевание Павла полностью предоставляет решение данного вопроса на собственное усмотрение верующего -сколько позволит ему состояние. Среди христиан существует большое различие в мнениях о том, какую часть нашего дохода следует отдавать Господнему делу. Обычно, по традиции, говорят о десяти процентах, что основывается на непонимании природы и предназначения ветхозаветной десятины.
Обычай отдавать десятину был распространен во многих культурах древности. Авраам отдал десятую часть своего состояния Мелхиседеку, который был "священник Бога Всевышнего" (Быт. 14:18-20). Иаков пообещал отдавать Богу десятую часть всего, чем Он его благословит, если Бог сохранит его и будет ему благоприятствовать (Быт. 28:20-22). Но ни в одном из указанных случаев Бог не требовал десяти процентов или другой определенной доли. Жертвоприношения и Авраама, и Иакова были вполне добровольными и, очевидно, единичными. В Писании нет указаний на то, что кто-либо из Божьих людей до Моисея регулярно отдавал десятую часть своего состояния в жертву Богу. Единственный раз, когда Бог особо указал конкретную долю, которую следовало отдавать, относится к голоду в Египте. Через Иосифа, который растолковал фараону его сон, Бог повелел, чтобы пятая часть, то есть 20% всего зерна, которое будет собрано за семь лет изобилия, откладывалась на будущее, чтобы народ смог выжить во время семи голодных лет (Быт. 41:34-35). Однако, хотя это количество и было предписано Богом, речь шла не о религиозном приношении, а об особом государственном подоходном налоге, который предназначался для спасения народа во время будущего голода.
Впервые десять процентов предписываются Богом в законе Моисея. "И всякая десятина на земле из семян земли и из плодов дерева принадлежит Господу; это святыня Господня" (Лев. 27:30). Эта десятина была "сынам Левия... в удел... за службу их, за то, что они отправляют службы в скинии собрания" (Чис. 18:21). Из этой десятины, полученной от народа, левиты должны были в свою очередь отдавать десятину, "десятину из десятины" (ст. 26). Эти десятины, всесожжения, жертвоприношения, взносы, обетованные, добровольные пожертвования и первородное из скота, указанные в 14-й главе Второзакония, были вторыми десятью процентами, которые следовало использовать во время народных праздников и пиров. Каждый третий год нужно было отдавать 10 процентов, которые следовало использовать для поддержки "левита... и пришельца, и сироты, и вдовы" (Втор. 14:28-29). Если внимательно изучить эти и сходные тексты, станет ясно, что израильтяне отдавали теократии примерно 23 процента своих доходов, и что это, по сути, был налог, который использовался для государственных нужд. В это число никогда не входили добровольные, непосредственные подаяния Господу. У пророка Малахии (3:8-10) написано, что Господь лишает людей благословений за то, что они не приносят десятины и не платят налоги, необходимые для поддержки священников, управляющих народом.
Основной принцип добровольного приношения в Ветхом Завете отражен в Притчах: "Чти Господа от имени твоего и от начатков всех прибытков твоих; и наполнятся житницы твои до избытка, и точила твои будут переливаться новым вином" (3:9-10). Идея была в том, чтобы давать Господу щедро и давать Ему в первую очередь. И снова нам сказано: "Иной сыплет щедро и ему еще прибавляется; а другой сверх меры бережлив, и однако же беднеет" (Пр. 11:24). Другими словами, если вы хотите увеличить свои богатства, делитесь ими щедро; если вы хотите потерять деньги, берегите и прячьте их.
Чтобы собрать средства для возведения скинии, Господь сказал Моисею: "скажи сынам Израилевым, чтобы они сделали Мне приношения; от всякого человека, у которого будет усердие, принимайте приношения Мне" (Исх. 25:1-2; ср. 35:5; 21). Нормой было великодушие, идущее от сердца, основанное на благодарности Господу за то, что Он сделал для человека, что Он ему дал. Даров, собранных на основании этого принципа, было так много, что Моисею пришлось повелеть народу прекратить приношения (36:6)! Требуемые приношения были налогообложением. Добровольное приношение должно было идти от сердца и его размеры оставлялись на усмотрение самого поклоняющегося. Давид высказал очень важную мысль, сказав, что не стал бы отдавать Богу того, что ему самому ничего не стоило (2 Цар. 24:24).
Христианские приношения можно соотнести с приношениями в древнем Израиле. От нас требуется платить налоги для поддержки того правительства, под властью которого мы живем (Рим. 13:6), так же как израильтяне должны были отдавать десятину для поддержки власти, данной им свыше (Мат. 17:24-27; 22:15-21). И мы должны давать Господу то, что мы назначим в своих сердцах: "Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброохотно дающего любит Бог" (2 Кор. 9:7), в точности как израильтяне отдавали Господу от всего сердца. Господь всегда любил радостного и жертвенного дарителя.
В Новом Завете никогда не требовалось никакое конкретное количество пожертвований, никакая установленная доля. "Давайте, - сказал Иисус, - и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам" (Лук. 6:38). Тот же принцип выразил и Павел, говоря: "кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет" (2 Кор. 9:6). Преимущества нашего охотного, радостного подаяния Господу принесут и духовные, и материальные благословения: "Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело" (ст. 8).

Соблюдение сохранности собранного

"Когда же приду, то, которых вы изберете, тех отправлю с письмами, для доставления вашего подаяния в Иерусалим" (16:3).
Тот, кто отдает свои средства для Господнего дела, вправе ожидать, что его дары используются законно и мудро. Павел дает коринфской церкви указание назначить нескольких уважаемых человек, которых вы изберете, которые будут посланы Павлом с письмами, содержащими рекомендации и объяснения, к святым в Иерусалим.
Долг каждой церкви - доверять свое имущество и денежные средства благочестивым и ответственным людям. Дары первых христиан вначале доверялись апостолам (Деян. 4:35). Постепенно круг апостольских обязанностей расширился и их пришлось освободить от работы по распределению денежных средств для таких нужд, как питание для бедных вдов. Поэтому они, созвав "множество учеников", посоветовали им: "выберите из среды себя семь человек изведанных, исполненных Святого Духа и мудрости: их поставим на эту службу" (Деян. 6:2-3). Качества, необходимые для этой работы, относились не к финансовым или коммерческим способностям, а к моральным и духовным. Божьи денежные средства должны отдаваться в руки только самых благочестивых людей церкви, которые с молитвой и в силе Святого Духа станут надзирать за их использованием, как священники, которые представляют приношения народа Богу.

Перспективы подаяния

"А если прилично будет и мне отправиться, то они со мною пойдут" (16:4).
Я думаю, главное, что хотел выразить этими словами Павел, состоит в том, что он решил сопровождать несущих подаяние в Иерусалим только если приношение обнаружит истинное великодушие коринфян, так что ему не будет стыдно их сопровождать. Павел ободрял коринфян давать свободно и от всего сердца, в порыве любви и заботы.
Бог создал все Свои творения таким образом, чтобы они отдавали себя другим. Солнце и луна, звезды и облака, земля и растения, - все они существуют по этому принципу. Таким же Бог задумал и Свое наивысшее творение - человека. Но падший человек - самый неохотный даритель во всем Божьем творении.
Один из вернейших признаков человека возрожденного, спасенного и искупленного - это готовность отдавать. Вот что писал во втором столетии о христианской жизни афинский государственный деятель Аристид:
Они пребывают в смирении и доброте и фальши среди них не найдешь, - они любят друг друга. Они не презирают вдов и не огорчают сирот. Тот, кто имеет, свободно отдает неимущему. Если они видят чужестранца, они приводят его под свой кров и радуются ему, как если бы он был их братом. Ведь они называют друг друга братьями, - не по плоти, но по Духу и в Боге. И когда один из их бедняков уходит из мира, и кто-нибудь из них видит это, он платит за его похороны из своих средств. Если они слышат, что кто-нибудь из их числа в тюрьме или терпит притеснения за имя их Мессии, все они восполняют то, в чем такой человек нуждается, и, если возможно его освободить, они его освобождают. Если среди них есть человек, который беден и голодает, а у них нет излишка в необходимом, они будут поститься два или три дня, чтобы снабдить его необходимой пищей.
"А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия?" (1 Иоан. 3:17).

Глава 47. Делать Божье дело по-Божьему (16:5-12)

"Я приду к вам, когда пройду Македонию; ибо я иду чрез Македонию. У вас же, может быть, поживу, или и перезимую, чтобы вы меня проводили, куда пойду. Ибо я не хочу видеться с вами теперь мимоходом, а надеюсь пробыть у вас несколько времени, если Господь позволит. В Ефесе же я пробуду до Пятидесятницы, Ибо для меня отверста великая и широкая дверь, и противников много. Если же придет к вам Тимофей, смотрите, чтоб он был у вас безопасен; ибо он делает дело Господне, как и я; Посему никто не пренебрегай его, но проводите его с миром, чтоб он пришел ко мне; ибо я жду его с братиями. А что до брата Аполлоса, я очень просил его, чтоб он с братиями пошел к вам; но он никак не хотел идти ныне, а придет, когда ему будет удобно" (16:5-12).
Этот отрывок не содержит в себе никакого конкретного учения или увещевания, если -не считать совета о том, как принять Тимофея (ст. 11). Восемь стихов его написаны скорее в форме объяснения; и все же мы можем многому из них научиться. То, о чем говорит здесь Павел, имеет отношение к делу Господню, в котором все христиане должны преуспевать (15:58), как Павел и Тимофей (16:10).
Дело Господне в основном состоит из евангелизации и назидания. Это были две главные черты служения Самого Иисуса, "ибо Сын Человеческий пришел взыскать и спасти погибшее" (Лук. 19:10). Кроме того, в течение трех лет Своего служения Иисус тщательно учил Своих учеников. Вплоть до самого Своего вознесения Он продолжал учить их "о Царствии Божием" (Деян. 1:3). Он проповедовал Евангелие тем, кто не знал его, и учил тех, кто знал Евангелие. В течение всего Своего служения Иисус переходил от проповедования потерянным к учению спасенных. Эти две задачи - сердце Великого Поручения: "Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа (евангелизация), Уча их соблюдать все, что Я повелел вам (назидание)" (Матф. 28:19-20).
Как Павел ясно дал нам понять в конце предыдущей главы, когда мы воистину делаем дело Господне, "труд (наш) не тщетен" (1 Кор, 15:58). Он не окажется впустую, он не будет бесполезным или непродуктивным. Но тот "труд" (копос), о котором говорит Павел, это - не просто беспрестанная занятость; это - ревностная работа, пылкое усердие в труде, Г. Кэмпбэлл Морган комментирует: "Павел имеет в виду такой род труда, который несет в себе алую жертвенную кровь, такой род труда, который изнашивает и доводит до изнеможения по пути".
Очень может быть, что человек крутится, как белка в колесе, без того, чтобы выполнять многое из поистине Господнего дела. Если работа, которую мы делаем, имеет мало важности, сделана по плоти или в полсердца, она для Господа никогда не окажется плодотворной. Дело такого рода, хотя и во имя Господа, действительно тщетно".
Здание должно быть сконструировано согласно планам архитектора и на основании обязательных строительных законов. До того, как его можно будет использовать, оно должно пройти проверочную комиссию, которая рассмотрит, исполнены ли все необходимые предписания. Дело церкви для Господа делается таким же образом. Чтобы быть поистине Его работой, то, что мы делаем, должно делаться по Его плану и на основании кодекса, откровенного в Писании. Кроме того, оно должно постоянно подвергаться божественному надзору и проверке Святого Духа. Мы должны стараться "представить себя Богу, делателем неукоризненным" (2 Тим. 2:15). Делать Божье дело по Божески - это значит строить "из золота, серебра, драгоценных камней" (1 Кор. 3:12). Вот о такого рода посвященном, духовном служении и говорит Павел в этом отрывке, позволяя нам увидеть несколько принципов, которые подразумеваются за правильным выполнением дела Господня.

Мечта

"Я приду к вам, когда пройду Македонию; ибо я иду чрез . Македонию" (16:5).
Господень работник должен иметь мечту о будущем. Христианин, побуждающий и поглощающий Божьей любовью, будет видеть потребности, которые еще не удовлетворены, и возможности, которые еще не осуществлены. Он не может удержаться от того, чтобы не планировать наперед, отыскивая еще больше способов осуществлять служение, еще больше дверей, которые он мог бы открыть.
К концу своего трехлетнего пребывания в Ефесе Павел написал это послание и, возможно, отдал его Тимофею для доставки в Коринф (16:10). Поначалу апостол планировал вскоре после этого и самому последовать за Тимофеем (4:19), посетив Коринф на пути в Македонию (2 Кор. 1:15-16). Но ему пришлось изменить свои планы, и он решил посетить Коринф позднее: когда пройду Македонию. Следует отметить, что у Павла был этот план, который можно было менять. Даже будучи занятым в Ефесе, он планировал следующие шаги в своем служении, он думал о том, что он станет делать в Македонии, в Коринфе и, затем, в Иерусалиме.
Преданный Господень работник планирует и обдумывает стратегические приемы, он смотрит вперед, предвидя будущее и ожидая его. Один автор предположил, что Павлу часто являлись в мечтах дальние страны, что он не мог увидеть корабля, стоявшего на якоре, и не пожелать взойти на его борт, чтобы привезти добрые новости людям на другом берегу, или горную гряду - и не пожелать пересечь ее, чтобы принести назидание святым. В том, что касалось его собственного благополучия и удовольствия, он "научился быть довольным тем, что (у него) есть" (Фил. 4:11). Но он не удовлетворялся тем, чтобы почивать на лаврах, довольствуясь уже достигнутым. Он всегда видел, что, сколько бы он ни сделал, еще больше дел ждет, чтобы их сделали, больше душ ждут, чтобы их спасли, больше верующих ждут назидания и утешения.
Через несколько лет после первого послания к Коринфянам Павел написал послание к Римлянам. В этом послании он дважды упомянул, что после посещения Рима намеревался пойти в Испанию (Рим. 15:24, 28). Испания в те времена была цветущей и влиятельной провинцией Римской империи, из которой происходили три императора и знаменитый философ и государственный деятель Сенека. Но, насколько нам известно, Евангелие к тому времени еще не достигло Испании, и апостолу не терпелось начать проповедь в этой стране. Он написал письмо в Рим в то время, как он был в Коринфе, завершая сбор, о котором говорится в 1 Кор. 16:1-4. И снова мы видим, что, преданно работая там, где он был, он все-таки планировал то, что он будет делать дальше, и готовился к этой будущей работе. Как генерал, склонившийся над картой, чтобы определить, где будет вестись следующее сражение, Павел постоянно представлял себе страны, где он начнет новое служение для Господа.
Когда Неемия обратился к царю Артарксерксу за разрешением пойти в Иерусалим, у него был особый план на уме, он имел особую цель. Неемия серьезно и с раскаянием помолился о том, чтобы Господь позволил ему совершить эту работу, чтобы Он открыл сердце царя. Затем он объяснил царю, что городу крайне необходимо восстановить стены и ворота. Когда в ответ на первую просьбу Неемии ему было даровано разрешение, он обратился к царю с дополнительными просьбами о лесе и других строительных материалах, которые, как он знал понадобятся ему в его работе (Неем. 1:1-2:8). Поскольку у него была мечта и он тщательно планировал, его великий успех в деле восстановления Иерусалима начался задолго до того, как он покинул Персию.
Когда Уильям Карей работал сапожником в Англии, он не мог без волнения думать об огромной духовной нужде, существовавшей в других частях мира. Над своей рабочей скамьей он поместил карту мира, и, работая, он думал, молился и плакал о том, что было необходимо сделать и как бы Господь мог использовать его самого, чтобы удовлетворить эти потребности. Когда он в конце концов прибыл в Индию - место своего первого миссионерского назначения, он был готов начать работу. И Господь использовал его: он не только сам сделал выдающийся вклад в дело евангелизации Индии, но и помог подготовить пути для любой миссии, которая служила в этой стране с тех пор. Поскольку он молился, планировал и готовился, когда пробил час, он оказался подготовленным к этой работе.
Можно только гадать о том, сколько дел у Господа для верных Ему людей; но для этих дел не хватает людей, обладающих способностью мечтать и готовностью. Фактически наша истинная готовность работать для Господа может быть измерена тем, что мы делаем в настоящем для того, чтобы проанализировать существующие потребности и подготовиться, - даже если мы еще точно не знаем, что это может быть за работа или где мы сможем ее вести.

Гибкость

"У вас же, может быть, поживу, или и перезимую, чтобы вы меня проводили, куда пойду" (16:6)
Мы должны иметь мечту о будущем и планировать наперед; но в то же время мы не должны терять и гибкость. Наши планы всегда должны быть готовы подчиниться пересмотру со стороны Господа. Будущее не всегда оказывается таким, каким оно нам представляется заранее. Наше первоначальное понимание того, какова Божья воля о нас, может быть не совсем правильным или не полностью правильным; к тому же Его планы о нас могут измениться. В любом случае нам всегда следует расценивать свои намерения так, как советует Иаков: "если угодно будет Господу и живы будем, то сделаем то или другое" (Иак. 4:15).
Через рассмотрение своих духовных даров и талантов, а также и желаний, которые вызывает в нас Святой Дух, мы можем получить некоторое представление о том, какого рода работу имеет для нас Господь. Но Он может захотеть, чтобы мы применили свои дары такими способами, о которых мы еще не имеем представления. Если мы заранее накрепко убеждены в том, что Бог хочет от нас только такого-то дела и никакого больше, мы можем потерять чуткость к Его руководящей воле, мы можем оказаться глухими, когда придет зов к особому служению. Наша мечта, какой бы искренней и тщательно продуманной она ни была, не безошибочна. Негибкость может оказаться крупной преградой и для того, чтобы узнать, какой работы от нас хочет Бог, и для того, чтобы ее исполнять. Гибкость - это не признак слабости, но признак смирения.
Хотя у Павла на уме была хорошая цель и он лично имел сильное желание посетить Коринф после того, как пройдет Македонию (ст. 5), он, продолжая, говорит, что может быть он поживет с тамошними верующими, или и перезимует. Слова Павла может быть, и, а также выражения куда пойду и "если Господь позволит" (ст. 7) выражает его заботу о том, чтобы его собственные планы и мысли не стали предвзятыми и негибкими, узурпирующими верховное право Господа изменять их так, как это для Него подойдет (ср. Пр. 16:9).
Апостол не был непостоянным или нерешительным, в чем его позднее обвиняли Коринфяне. Просто он был реалистом и был смиренным. Он хорошо понимал, что никто не может быть "кузнецом своего собственного счастья" и "хозяином своей судьбы". В жизни слишком много такого, что мы никак не можем предусмотреть, такого, что находится вне нашего распоряжения. А смиренным он был потому, что он знал: Бог суверенен, Он обладает абсолютной властью и правом изменять планы любого человека, когда и как Ему будет угодно. "Имея такое намерение, легкомысленно ли я поступил? - объясняет он позже. - Или, что я предпринимаю, так что у меня то "да, да", то "нет, нет" (2 Кор. 1:17). Мы не всегда оказываемся в состоянии пойти туда, куда мы хотим, или делать то, что мы хотим делать, какими бы искренними, бескорыстными и духовными наши побуждения не были. И апостолы не были исключением из этого правила.
Изменение планов путешествия в Коринф было не первым случаем, когда Бог выверял планы Павла. Во время своего второго миссионерского путешествия Павел планировал: "пойдем опять, посетим братьев наших по всем городам, в которых проповедовали слово Господне, как они живут" (Деян. 15:36). Им удалось посетить большую часть мест, как было запланировано, но Святой Дух особо запретил им "проповедовать слово в Асии" или "идти в Вифанию" (16:6-7). Господня воля относительно Павла и Силы с их новым спутником Тимофеем состояла в том, чтобы они вновь посетили некоторые из церквей по первоначальному плану, но прежде, чем они могли посетить все эти церкви, Бог послал эту группу на совершенно новое поле, в Македонию (ст. 9-10), где они стали. первыми проповедниками Евангелия в Европе.
В течение всей своей жизни Давид Ливингстон хотел быть миссионером в Китае. Даже в старости он продолжал мечтать получить возможность поехать в Китай и служить там. Но Бог послал его не в Китай, а в Африку, где он работал и умер, открыв этот огромный континент для миссионерской работы, во многом как Карей в Индии. Он никогда не смог поехать туда, куда он лично хотел поехать, но он служил охотно, безоговорочно и плодотворно там, куда его поместил Бог. У него была великая мечта о Китае, но, поскольку он прежде всего хотел исполнить Господню волю, он не терял гибкости. Он был мягкой глиной в руках горшечника (Рим. 9:21), он был готовым к тому, чтобы его плавили и переплавляли, как угодно Богу.
Куда бы Павлу ни пришлось пойти, он искал поддержки коринфян. Фраза чтобы вы меня проводили подразумевает, что Павел хотел, чтобы они снабдили его всем необходимым для путешествия и ободрили его, куда бы Бог его ни послал.

Основательность в теперешнем служении

"Ибо я не хочу видеться с вами теперь мимоходом, а надеюсь пробыть у вас несколько времени, если Господь позволит. В Ефесе же я пробуду до Пятидесятницы" (16:7-8)
Чтобы делать Божье дело по Божески, необходима также основательность и доскональность в том деле, которое мы исполняем сейчас. Но о какой же основательности можно было бы говорить, если бы Павлу пришлось увидеться с коринфянами только мимоходом! За это время ничего ценного в Коринфе он совершить не смог бы. Итак, он надеялся пробыть у них несколько времени, если Господь позволит. Он глубоко предан основательности и тщательности. Поверхности и временности в его служении не было места. Он хотел, чтобы все, что он делает, было надежным и постоянным, ценным и долгосрочным.
Великое Поручение не может быть исполнено без доскональности. Евангелизация, стремящаяся "научить все народы", это только начало. Продолжать работу, "уча их соблюдать все, что (Иисус) повелел (им)" (Матф. 28:19-20), это долгий процесс, предъявляющий высокие требования к работникам. Эта работа не может быть сделана быстро, беззаботно или поверхностно.
Павел полтора года провел в Коринфе, устанавливая там церковь, а затем служа там пастором. Он знал, что письмо, которое он сейчас писал, только начнет помогать исправлять те серьезные трудности и заблуждения, которые имели коринфяне. Если бы это оказалось возможным, он хотел по меньшей мере "перезимовать" (ст. 6) с ними, прежде, чем он отправится в Иерусалим.
Павел хотел научить каждого христианина всему, чему он мог, при любой возможности, которая у него была, "вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе; для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно" (Кол. 1:28-29). Фессалоникийцам он писал, что радуется за них, "ночь и день всеусердно молясь о том, чтобы видеть лице (их) и дополнить, чего недоставало вере (их)" (1 Фес. 3:10). Ефесским старейшинам, которые встретили его в Милите, он мог сказать: "я не упустил возвещать вам всю волю Божию" (Деян. 20:27).
Доскональность зависит не только от количества времени, которое мы проводим в определенном месте, исполняя определенное служение. Земное служение Самого Господа длилось всего три года, но к концу этого краткого времени Он мог сказать: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить" (Иоан. 17:4). Павел провел около трех лет в Ефесе, менее двух лет в целом в Коринфе и только неделю - в Фессалонике. Но работа, которую он совершал в каждом месте, характеризовалась основательностью, тем, что он с такой пользой использовал время, которое у него было. Он всегда следовал собственному совету. То, что он сказал ефесянам, он, несомненно, говорил много раз самому себе: "смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавые" (Еф. 5:15-16).
Павел говорил о некоторых верующих в Фессалоникийской церкви, что они "ничего не делают" а суетятся" (2 Фес. 3:11). В греческом оригинале здесь игра слов, которую буквально можно было перевести как "занятые работники, но занятые тела". Эти конкретные суетливые "тела", кроме всего прочего, распространяли фантастические измышления о возвращении Христа (ср. 2:1-5). Они не только вводили в заблуждение и смущение других членов церкви, но и выкачивали из них деньги. Они отказывались от продуктивной работы любого рода и, конечно, не делали дело Господне, несмотря на теологический туман, окружавший их бурную деятельность.
Даже в том, что касается работы, о которой мы знаем, что она - Господня, мы никогда не должны брать на себя служение, к которому мы не можем основательно подготовиться и над осуществлением которого мы не готовы основательно работать. Нам не следует пытаться распространять такую весть или учить такому уроку, которые не были бы досконально основаны на Писании и о которых мы не помолились как следует. Нам не следует пытаться воспитывать человека, которому мы не готовы отдать необходимое для этого процесса время. Благие намерения и планы бессмысленны, если их не осуществляют преданно и верно.
Павел говорил: в Ефесе же я пробуду до Пятидесятницы, потому что ему было необходимо доделать ту работу, которую он начал там. Он не мог перейти к чему-нибудь другому, пока он не сделал всего, чего от него хотел Господь на том месте, где он в данный момент находился.
Почти каждый день я получаю письма или телефонные звонки от церквей или христианских организаций, запрашивающих имена будущих пасторов или других работников. И неизменно они уточняют, что хотели бы кого-нибудь, имеющего хорошую рекомендацию, кого-нибудь, имевшего успех в том деле, которое он уже делал. "Верный в малом и во многом верен" (Лук. 16:10). Такому человеку Господь говорит: "Хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю" (Матф. 25:23). Только тот христианин, который делает свое теперешнее дело для Господа основательно и преданно, может рассчитывать на то, что его служение вырастает и расширится, даже и до царствия нашего Господа. Пределы вечного служения Богу в небесах будут определяться силой и преданностью служения, исполняемого здесь и сейчас, как учит притча о талантах (Матф, 25:14-30).
Мы не должны ожидать, что Господь откроет нам двери большего служения, будь то во времени или в вечности, если мы не входим в те двери, которые Он уже раскрыл для нас. Поскольку Павел уже преданно вошел в дверь, которую Бог открыл для проповеди язычникам (Деян. 14:27), и в дверь, которую Он открыл к Троаде (2 Кор. 2:12) и к другим местам, он имел право просить своих братьев - колоссян помолиться о том, чтобы Бог открыл ему еще больше дверей, так, чтобы он мог продолжать "возвещать тайну Христову" (Кол. 4;3). Открывать и закрывать двери для служения - это целиком Божье дело (Отк. 3:7). Наше дело -войти в двери, и только в те двери, которые Он открыл для нас.
Один молодой студент семинарии, который был дорогим моему сердцу другом, открыл мне, что из-за мозговой опухоли, которую невозможно оперировать, ему осталось жить недолго: от шести месяцев до двух лет. Будучи студентом в УКЛА, он начал несколько курсов по изучению Библии и на занятиях отличался замечательными успехами. Те студенты, которых он воспитывал, начали вести курсы по изучению Библии и воспитывать других студентов. Некоторые из тех, кого он привел к Господу, стали учиться в семинарии, как и он сам. Узнав о своей болезни, он продолжал служить, работая для Господа так, как он мог. У него было много мечтаний и плацов о будущей миссионерской работе, и, хотя он был смертельно болен, он никогда не прекращал быть верным и основательным в тех делах, которые он исполнял. Он умер, не успев закончить семинарию, и ученая степень была присвоена ему посмертно. А позднее его юная вдова решила исполнить желание своего мужа достигать проповедью погибший мир и отправилась миссионером в одиночку.
Стефан и Филипп начали свое служение как диаконы, выполняя практическую работу по распределению пищи среди вдов в Иерусалимской церкви, чтобы освободить апостолов для "молитвы и служения слова" (Деян. 6:2-5). Начав с работы диаконов, оба они стали выдающимися евангелистами. Делая эту "меньшую" работу, Стефан и Филипп не только освобождали апостолов, позволяя им тем самым расширять свое служение, но и готовились сами к собственному проповедническому служению (см. Деян. 6:8-8:40). Могучую, исполненную Духом проповедь Стефана и его мученическую смерть Господь наверняка использовал для того, чтобы смягчить сердце Павла и привести его к обращению (см. 8:1). Филипп принес Евангелие во многие районы Самарии и через проповедь эфиопскому евнуху косвенно способствовал распространению Евангелия в Африке.
Верным слугой Господа начинают становиться не тогда, когда предоставляется какой-нибудь большой шаг, а тогда, когда как можно лучше исполняешь работу для Него в обычных делах. Если мы не отдаем Богу лучшее там, где мы есть, нет уверенности, что мы отдадим Ему свои лучшие силы на каком-нибудь другом месте. Единственная возможность, о которой можно твердо сказать, что она у нас есть, это та, которая есть у нас сейчас.

Принимать противостояние как вызов

"Ибо для меня отверста великая и широкая дверь, и противников много" (16:9)
В-четвертых, для того, чтобы делать Божье дело по-божески, надо принимать противостояние как вызов, а не как препятствие. В нашем веке подлинного служения без трудностей и противостояния того или иного рода не бывает. Сатана за этим проследит. Работа, вызывающая мало сопротивления со стороны антагонической системы сатаны, это работа, приносящая мало пользы для Господа. Г. Кэмпбэлл Морган сказал: "Если вы не встречаете сопротивления на том месте, где вы служите, вы служите не на том месте."
Павла сопротивление не запугивало. Он даже расцветал, встречаясь с сопротивлением, может быть потому, что понимал: наибольшее сопротивление дьявол оказывает величайшему делу для Господа. Тот факт, что противников много в Ефесе (ср. Еф. 6:12), для него просто означал, что его служению отверста великая и широкая дверь.
Вред, который сатана мог причинить Божьим людям, не оставлял Павла равнодушным: потому он решился "пробыть в Ефесе до Пятидесятницы" (ст. 8), чтобы помочь тамошней церкви бороться с противниками. Ефес имел большую систему организованного язычества, сконцентрированную в знаменитом храме Дианы, или Артемиды. К ритуальному блудодеянию и к половым извращениям не только относились терпимо, но и поощряли их во имя религии. Вдобавок там же было несколько еврейских экзорцистов, которые заявляли, что изгоняют злых духов во имя Иисуса (Деян. 19:13-14). Город был наводнен всякого рода оккультистами (ст. 17-19). Язычество, идолопоклонство, оккультизм, демонизм, суеверия, половые пороки, расизм, религиозная вражда язычников против христиан, евреев против христиан и язычников и евреев друг против друга были распространены и считались нормальными. Может быть, ни одна церковь во времена Нового Завета не имела столько противников, сколько ефесская.
Для Павла великое противостояние представляло собой великие возможности. По прибытии в Ефес он начал работу с укрепления теологической основы некоторых недавно обращенных (Деян. 19:1-7). Затем, продолжая свою работу, он проповедовал в синагоге в течение трех месяцев и в школе Тиранна в течение двух лет (стихи 8-10). Он совершал чудеса, изгонял злых духов и упрекал лжеизгонителей (стихи 11-19).
Позже Павел писал о том, что ему пришлось пережить в Ефесе: "ибо мы не хотим оставить вас, братия, в неведении о скорби нашей, бывшей с нами в Асии; потому что мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых. Но сами в себе имели приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых, Который и избавил нас от столь близкой смерти, и избавляет, и на Которого надеемся, что и еще избавит" (2 Кор. 1:8-10).
И дело не в том, что Павел будто бы считал, что сопротивление не имеет последствий или не стоит внимания. Он был далек от наивности. Нельзя сказать, что он будто бы недооценивал или не принимал во внимание силы или потенциальной опасности противников. Почти ежедневно он лично и непосредственно принимал от них удары. "Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; Мы гонимы, но не оставлены; низлагаемы, но не погибаем; Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем. Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей" (2 Кор. 4;8-11).
Несмотря на пылкое сопротивление, - а на самом деле частично из-за него и через него, - "с такой силою возрастало и возмогало слово Господне" в Ефесе (Деян. 19:20). Именно после этого испытания написал Павел первое послание в Коринф и решил посетить Коринф, расположенный в Ахаии, по пути в Иерусалим (ст. 21).
Однако, он еще не полностью завершил свои дела в Ефесе. Очевидно, возникли некоторые новые возможности или затруднения, которые он описывает как великую и широкую дверь. Некоторое время ефесяне все еще в нем нуждались, и он не хотел покинуть Ефес, не убедившись в том, что это для него была Господня воля - служить в каком-нибудь другом месте. Он вложил огромные силы в работу в Ефесе - и хотел закрепить это вложение.
Когда мы ищем места, где мы могли бы служить Господу, нам надо искать места, где много трудностей, церкви, павшие духом, те группы в нашем собрании, которые нуждаются в том, чтобы лучше понимать Божье Слово, и людей, которые никогда не слышали Божьего Слова или слышали его только в извращенной и несбалансированной форме. Вот где Господь может поистине использовать нас.
Когда Джон Пэтон был студентом университета в Шотландии, Бог призвал его к миссионерской работе в Новых Гибридах. После окончания университета он с его невестой отправились в юго-западную часть Тихого океана и начали работать среди первобытных людоедов на острове Танна. Через несколько месяцев его жена и сын-младенец умерли, и Пэтону пришлось несколько ночей спать на могилах, чтобы помешать людоедам выкопать их трупы и съесть их. После почти четырех лет преданной работы он покинул этот остров, так и не увидев ни одного обращенного. Много лет спустя его сын от другого брака возобновил работу на Танне, - и в конце концов увидел, что все жители острова пришли ко Христу. Когда старший Пэтон вновь посетил этот остров, вождь бывших людоедов спросил его: что это за великая армия окружала его хижину каждую ночь, когда он жил среди них впервые. Это были Божьи ангелы - они защищали его. Сообщают, что, когда он в последний раз покинул Новые Гибриды, послужив и на другом острове, он, благодаря своей верной работе и работе своего сына, мог со слезами сказать: "Я не знаю ни одного местного жителя на этих островах, который не исповедовал бы веры в Иисуса Христа".

Дух сотрудничества

"Если же придет к вам Тимофей, смотрите, чтоб он был у вас безопасен; ибо он делает дело Господне, как и я; Посему никто не пренебрегай его, но проводите его с миром, чтоб он пришел ко мне; ибо я жду его с братиями". (16:10-11)
Павел, хотя был апостолом и имел привилегию получать от Господа великие откровения, что бы он ни делал, он всегда работал вместе с другими христианами. Он никогда не был этаким "суперстар" среди "проповедников, "звездой", подавляющей тех, кто "ниже" его по должности.
Павел послал Тимофея и Эраста в Македонию (Деян. 19:22), и Тимофей должен был пойти потом в Коринф, возможно, с этим письмом, чтобы напомнить коринфянам "о путях (его) во Христе" (1 Кор. 4:17). Апостол был озабочен тем, что Тимофеем могли пренебречь или плохо к нему отнестись. Коринфяне были горды, самодовольны и упрямы. Если они так сильно сопротивлялись авторитету Павла, они, должно быть, обратят гораздо меньше внимания на Тимофея.
Павел призывает коринфян не давать Тимофею никакого повода почувствовать, что он не находится в безопасности. Тимофей был Господним работником, сотрудником Павла, которого Павел уважал и которому он доверял. Он делает дело Господа, как и я. Коринфяне должны были обращаться с ним с уважением, не запугивать его и не портить его работу среди них. Павел был апостолом и отцом Тимофея по вере, и все же он считал своего молодого друга верным слугой Господа, - как и я. В вере они были равны, и, поскольку Тимофей делал Господне дело, он был достоин чести и уважения, в точности как и сам Павел. Никто не должен был пренебрегать его, то есть считать его маловажной персоной. Наоборот, коринфяне должны были проводить Тимофея назад, к Павлу, с миром... с (назначенными) братьями, не одного. Павел хотел, чтобы со всеми слугами Господними обращались так же, как и с ним самим.
Даже когда Павел был брошен в темницу и группа руководителей Филиппской церкви стала издеваться над апостолом и стремиться к самовозвеличению, он отказывался предаваться возмущению или зависти. "Как бы ни проповедовали Христа, - писал он, - притворно или искренно, я и тому радуюсь и буду радоваться" (Фил. 1:15-18). Вот о чем он всегда заботился.
В записях о миссионерских путешествиях, содержащихся в книге Деяний, мы читаем о Павле и Варнаве, Павле и Силе, Павле и Луке, Павле и Аристархе, Павле и Марке, Павле и Тимофее. Павел всегда служил вместе с кем-нибудь, за исключением того времени, когда он пребывал в заключении. В послании к Римлянам - самой глубокой и самой теологической книге Павла, он посвящает последнюю главу перечислению своих сотрудников, упоминая четыре человека и два дома, которые отличились в работе для Господа. И каждый верующий, как и руководитель - Павел был тесно связан с другими христианами и отождествлял себя с ними. Он не стыдился называть мирских и плотских коринфских верующих своими братьями (1 Кор. 1:10; 2:1; 3:1 и т.п.), или называть юного и застенчивого Тимофея служителем Господнего дела, как и я. Он ставил Тимофея на один уровень с самим собой - таким славным для него было то дело, которое они оба делали.
Павел признавал свою зависимость не только от Господа, но и от других христиан. Никоим образом он не считал себя самодостаточным. Епофрат был для Павла "братом и сотрудником и сподвижником... а (их) посланником и служителем в нужде (его)" (Фил. 2:25). Иоанн Марк, в котором Павел однажды очень разочаровался (Деян. 15:37-39), позже стал для Павла возлюбленным другом, которого Павел считал особенно полезным "для служения" ему (2 Тим. 4:11). Даже беглый раб Онисим, которого Павел приобрел для Христа, будучи в тюрьме, стал "годен тебе (Филимону, хозяину раба) и мне (Павлу)". Онисим стал настолько дорог Павлу, что Павел, по его словам, посылая Филимону этого раба, посылает свое "сердце" (Фил. 12-13).
Некоторых Бог призывает служить руководителями, а некоторых - служить руководителям. Иногда те, кто служат руководителям, делают это всю свою жизнь. Однако часто Бог готовит их к тому, чтобы самим стать руководителями. Но, какой бы ни была роль работника, когда Господне дело делается по Божески, оно всегда будет делаться в духе сотрудничества, единства и взаимозависимости.

Чуткость к тому, как Дух ведет других

"А что до брата Аполлоса, я очень просил его, чтоб он с братиями пошел к. вам; но он никак не хотел идти ныне, а придет, когда ему будет угодно" (16:12).
И последнее, необходимое для того, чтобы делать Божье дело по Божески, - это чуткость к тому, как Святой Дух руководит другими верующими.
Павел был убежден, что Аполлосу (см. Деян. 18:24-28) следовало сопровождать других братьев, Тимофея и Ераста, в Коринф. Павел очень просил Аполлоса об этом. Для себя самого апостол был убежден, что Аполлос должен был поступить именно так. Ведь у него были способности руководителя, которых не хватало Тимофею, и, казалось, он был именно тем человеком, который мог бы дополнить эту группу. Павел, как и некоторые из коринфян думал, что Аполлос - тот, кто нужен в Коринфе. Но сам Аполлос, однако, был убежден, что Господь велел ему оставаться в Ефесе еще некоторое время, - в точности так же, как и сам Павел был убежден, что он должен оставаться (ст. 8). Итак, когда Аполлос возразил (никак не хотел идти ныне), Павел с уважением отнесся к этому. Он знал, что даже апостол не посредник между Богом и другими христианами. Бог может использовать многих людей для того, чтобы показать нам Свою волю, но в основном Он руководит нами всегда непосредственно.
Когда придет пора (когда ему будет удобно) Аполлос пойдет в Коринф, если на то будет воля Божья. А пока он продолжит служить там, где Господь хотел, чтобы он служил сейчас. Аполлос, несомненно, очень доверял мудрости и суждению Павла, но, прежде всего, он доверял Самому Господу и Его прямому руководству. И Павел был бы последним, кто стал бы мешать этому доверию.
Совершенно необходимо, чтобы Божьи работники трудились сообща. Это и есть единство. Если мы едины во Христе, мы едины и друг в Друге. И если истинная работа церкви - это дело Господне, тогда мы должны работать в Нем вместе.

Глава 48. Принципы плодотворной жизни (16:13-14)

"Бодрствуйте, стойте в вере, будьте мужественны, тверды; Все у вас да будет с любовью" (16:13-14).
Большая часть первого послания к Коринфянам написана в форме обличения и критики. Первые четырнадцать глав рассматривают, прежде всего, неправильное поведение коринфян, а глава 15 - их неверные теологические убеждения. Даже глава 13 - прекрасный трактат о любви - приведена для того, чтобы обличить Коринфян в отсутствии любви, что было так характерно для их церкви. Но эти обличения проистекали из глубокой любви. Павел был пропитан любовью Бога и его упреки, как и упреки Самого Господа, обращенные к Его детям, всегда были сделаны с любовью. "Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает" (Евр. 12:6).
В заключение, в стихах 16:13-14, Павел дает коринфянам пять повелений. Коринфяне должны были всегда быть начеку, быть твердыми, духовно зрелыми, сильными и полными любви. Каждая из этих заповедей может служить исходной точкой для того, чтобы перечитать и вновь обдумать все послание.

Бодрствовать

Слово грегорео, употребленное здесь Павлом, может иметь значение "наблюдать", "быть разбуженным", "быть бодрым" и, метафорически, "быть живым" (как в 1 Фес. 5:10, где фраза "бодрствуем ли, или спим" означает "живы ли мы, или мертвы"). Этот термин употребляется в Новом Завете около двадцати двух раз, часто в значении духовной жизни и бодрости, в противоположность духовному равнодушию и апатии.
Кажется, что для коринфян нормальным состоянием было моральное, и духовное оцепенение, а иногда и физическое, как, например, когда они напивались во время Господней Вечери (1 Кор. 11:21). Они не бодрствовали ни в каком смысле, который мог бы иметь ценность. Они позволяли языческим идеям и привычкам своего прошлого возвращаться в их теперешнюю жизнь, нарушая верность Господу и дружбу друг с другом. Они подставляли человеческую мудрость на место Божьего Слова (1:18-2:6), разбивались на группки (1:10-17; 3:9 и т.п.), были безнравственны (5:1-13), таскали друг друга по судам (6:1-8), извратили представления о браке и безбрачии (7:1-40), потворствовали всем своим прихотям (10:1-13) и были безразличны к благополучию других (10:23-33); они неправильно понимали и использовали свои духовные дары (12-14), и, что всего важнее, не имели любви (13:1-6).
В Новом Завете говорится, что мы должны бодрствовать, не упуская из виду по меньшей мере шесть важных опасностей. Во-первых, мы должны быть начеку против сатаны. "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить. Противостойте ему твердою верою" (1 Пет. 5:8-9). Нам следует изучать стратегические приемы сатаны, которые, хотя и непрямыми путями, основываются на трех принципах: "похоть плоти, похоть очей и гордость житейская" (1 Иоан. 2:16).
Во-вторых, мы должны беречься искушений. "Бодрствуйте и молитесь, - сказал Иисус, - чтобы не впасть в искушение" (Марк. 14:38). Если мы не бодрствуем и не ищем Божьей помощи в молитве, мы, зачастую, даже и не заметим искушения. Когда наши духовные глаза закрыты или слипаются, нам легче впасть в грех.
В-третьих, нам надо беречься апатии и равнодушия. Сама природа этих грехов позаботилась о том, чтобы их трудно было заметить. Уже по самому своему определению тот человек, который апатичен и равнодушен, бесчувственен и поэтому не может быть начеку. Церковь в Сардисе считала, что имеет духовную жизнь, она "носила имя, будто жива", но на самом деле была так равнодушна к Божьей воле, что даже не осознавала того, что она "мертва". "Бодрствуй, -сказал этой церкви Господь, - и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим. Вспомни, что ты принял и слышал, и храни и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя" (Откр. 3:1-3).
Христиане не могут, без вреда для себя, пренебрегать Божьим Словом. Не обращать внимания на Писание - значит не уважать его и обращаться с ним так, словно бы оно ничего не значило. Еще немного - и мы не вспомним, что получили и услышали, Господень путь становится для нас все смутнее и неопределеннее. Когда это происходит, и мы превращаемся в безразличных, нам следует "покаяться". Если мы этого не сделаем, Божья воля накажет нас с любовью, - в такое время и, возможно, таким образом, как мы вовсе не ожидаем.
В-четвертых, христианам надо быть начеку, опасаясь ложных учителей, о которых Новый Завет дает много предостережений. "У вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель" (2 Пет. 2:1). Многие люди, даже в церкви, действительно хотят приглашать в свою среду лжеучителей. "По своим прихотям будут избирать себе учителей", потому что их перестанет удовлетворять истина, и они "от истины отвратят слух и обратятся к басням". Поэтому словами "будь бдителен во всем" Павел предостерегает быть начеку против любого учения, которое не совпадает с Писанием (2 Тим. 4:3-5).
Четыре первые предостережения указывают на опасности, за которыми надо постоянно следить, чтобы вовремя от них уклониться, так как они принесут нам вред. Но в то же время нужно не упустить то положительное, что будет укреплять нас и помогать нам. Как уже отмечалось выше, Иисус велел нам бодрствовать и молиться, чтобы не впасть в искушение (Марк. 14:38). Молитва укрепляет нас идти Божьим путем, не менее, чем она предохраняет нас против путей сатаны. Молитва - это не просто случайный ритуал, в котором преданным христианам надо принимать участие по обязанности. Это - главное в духовной жизни, ее пульс, ее сердцебиение. "Всякою молитвою и прошением молитесь во всякое время духом; и старайтесь о сем самом со всяким постоянством" (Еф. 6:18).
Кроме того, христианам надо бодрствовать, ожидая возвращения Господа. У нас есть два огромных побуждения преданно жить для Христа: вспомнить то, что Он для нас сделал на кресте, и ожидать, что Он вернется снова. "Итак бодрствуйте, потому что не знаете, в который час Господь ваш придет" (Матф. 24:42; ср. 25:13). "Придет же день Господень, как тать ночью, - говорит Петр, - поэтому "какими должно быть в святой жизни и благочестии вам, Ожидающим и желающим пришествия дня Божия" (2 Пет. 3:10-12).

Быть стойким

Кроме того, для плодотворной жизни необходимо оставаться стойкими, стоять в вере. Как говорит великий богослов Чарльз Ходж, мы не должны сомневаться ни в одном из пунктов церковной доктрины. Коринфяне, как и ефесяне, увлекались "всяким ветром учения" (Еф. 4:14). Во многих вопросах они не оставались твердыми. Мало что было прочным и абсолютным для них; многое казалось им относительным, пробным.
Вера, о которой говорит здесь Павел, была не верой доверия, но верой в ту истину, которая содержится в Евангелие. Это - вера, о которой Иуда увещевал "подвизаться за веру, однажды преданную святым" (Иуда 3), это "Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились" (1 Кор. 15:1). Это - та правда, в которой мы должны подвизаться "добрым подвигом веры" (1 Тим. 6:12). Павел говорил Филиппийцам, что он ожидал услышать, "что вы стоите в одном духе, подвизаясь единодушно за веру евангельскую" (Фил. 1:27). Здесь имеется в виду учение.
Сатана не может отнять у нас спасающую веру, но он может затмить содержание нашей веры, здравое учение Божьего Слова, - и часто он делает это. Если мы не крепко придерживаемся правильного толкования Писания, мы наверняка соскользнем в колею неверного понимания, неверного верования и неверного поведения. Многие из коринфян, испорченные влиянием своих неверующих друзей и соседей, очевидно, дошли до того, что стали смотреть на саму истину о Боге как на безумие (1 Кор. 1:18-21). Человеческая философия и мудрость почти лишила их способности воспринимать Божье Слово. Пытаясь сочетать человеческую мудрость с Божьей мудростью, они подорвали тем самым уникальность и авторитет Божьей истины. Павел предостерегал их: "Никто не обольщай самого себя: если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтоб быть мудрым" (1 Кор. 3:18-19). Подобно многим людям в наши дни, считающим себя христианами, они полагали, что Писание всего лишь человеческий документ, содержащий толкование мнений о Боге, которые были распространены во время его написания. Если Божью истину вообще возможно узнать, - думали они, - так только через фильтр человеческого знания и мудрости.
Не только в своем мнении о Писании коринфяне не были стойкими. Они спотыкались и в том, что касается мнения о Господе Иисусе Христе. Язычество до того стало вновь омрачать их мышление, что некоторые из них, претендуя на то, что говорят "Духом Божиим", произносили "анафему" на Иисуса (12:3). Нестойкость в Божьем Слове привела их к такой степени испорченности и извращенности, что они стали нападать на самое сердце Евангелия, отрекаясь от Христа и называя Его проклятым. Они отвергали "искупившего их Господа" (2 Пет. 2:1).
Поэтому апостол говорит им, что они должны стоять твердо в вере. Как и фессалоникийцам, апостол мог бы им сказать: "стойте и держите предания, которым вы научены" (2 Фес. 2:15). Если мы собираемся быть стойкими в вере, мы должны быть хорошо наученными в Слове, мы должны смотреть на все и судить все с точки зрения Божьих норм и Божьей истины. Нам следует молиться за себя и за современную церковь так же, как Епафрас молился за колоссян, чтобы мы "пребыли совершенны и исполнены всем, что угодно Богу" (Кол. 4:12).

Быть духовно зрелым

Третий принцип, которому надо следовать, чтобы вести плодотворную христианскую жизнь, это принцип духовной зрелости, который Павел выразил здесь словами будьте мужественны. Основная идея здесь - идея смелости, основанной на духовной зрелости. Для духовно зрелого человека характерны самообладание, уверенность в своих силах и смелость, которых не хватает незрелому человеку или тому, кто не стал духовно взрослым.
Павел уже умолял их: "Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни" (14:20). Коринфянам надо было вырасти, стать взрослыми. Даже когда апостол служил среди них, он был не в состоянии говорить с ними "как с духовными, но как с плотскими, как с младенцами во Христе. "Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах..." С тех пор, как он покинул Коринф, они все еще не повзрослели. "Да и теперь, - продолжает он, - не в силах" (1 Кор. 3:1-2). Ему приходилось грозить им наказанием, как родителям приходится грозить непослушному ребенку: "Чего вы хотите? с жезлом придти к вам...?" (4:21).
Зрелость - это один из признаков любви (1 Кор. 13:11), которой коринфянам особенно не хватало. Любовь устремляет к зрелости во всех добрых начинаниях, она помогает нам взрослеть и в учении, и в духовной проницательности, и в эмоциональной устойчивости и самообладании, и в личных отношениях, и в моральной чистоте и во всех плодах Духа (Гал. 5:22-23). Прежде всего нам следует возрастать "в благодати и познании Господа нашего и Спасителя Иисуса Христа" (2 Пет. 3:18), "доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова... но истинною любовью все возращали в Того, Который есть глава Христос" (Еф. 4:13, 15).
Как может верующий добиться, чтобы расти и взрослеть? Возлюбив "чистое словесное молоко, дабы от него возрасти (нам) во спасение" (1 Пет. 2:2). Библия обеспечивает нас духовным и моральным питанием. "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, Да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:16-17).

Быть твердым

Будьте тверды - это четвертая заповедь относительно христианской жизни, которую дает здесь Павел. Как в данном случае, в Новом Завете греческое слово (кратаиоо) часто использовалось, чтобы отметить внутреннее, духовное качество. Этот глагол находится в страдательном залоге и буквально означает "быть укрепленным". Мы не можем сами себя укрепить; это - дело Господа. Наше дело -подчиниться Ему, чтобы Он мог укрепить нас. Мы можем только укрепляться "Господом и могуществом силы Его", укрепляться "в благодати Христом Иисусом" (2 Тим. 2:1).
Только сильный дух может успешно бороться и побеждать плоть. И, снова, именно в этом пункте у коринфян и была слабость, "потому что вы еще плотские", - говорил им Павел. "Ибо если между вами зависть, споры, разногласия, то не плотские ли вы? и не по человеческому ли обычаю поступаете?" (1 Кор. 3:3). И все же они обманывали себя, помышляя о себе, будто они были мудры и сильны. "Если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтобы быть мудрым" (3:18). Апостол говорит о них с сарказмом: "мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки" (4:10). Их духовная слабость доводила их до того, что они презирали и оскверняли даже самое священное - в том числе и Господню Вечерю. Из-за этого богохульства "многие из (них) немощны и больны и не мало умирает" (11:30).
Человек, который думает, что он силен сам по себе, находится в огромной опасности (10:12). Однажды во время своего служения Павел столкнулся с этой самой опасностью. Он был "восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать... И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился". Урок, который апостол получил от Самого Господа, был: "довольно для тебя благодати Моей; ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2 Кор. 12:4, 7, 9).
Без самодисциплины силы в духовном отношении можно добиться не больше, чем в физическом. "Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного" (1 Кор. 9:25). Духовная сила приходит благодаря самоотверженности, самоотдаче и самодисциплине.
Наши силы возрастают тогда, когда мы используем свою силу. Когда мы поступаем "достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога", мы тем самым укрепляемся "всякою силою по могуществу славы Его" (Кол. 1:10-11).
Главный источник всякой духовной силы - это, конечно, Сам Христос. "Все могу в укрепляющем меня Иисусе Христе", - заявлял Павел (Фил. 4:13). "Благодарю давшего мне силу, Христа Иисуса, Господа нашего, что Он признал меня верным, определив на служение" (1 Тим. 1:12). Я могу себе представить, что Павел часто вспоминал псалом 27:14: "Надейся на Господа, мужайся; и да укрепится сердце твое, и надейся на Господа".
Надеясь на Господа, покоряя свой дух Его Духу, мы можем "крепко утвердиться Духом Его во внутреннем человеке" (Еф. 3:16).

Исполниться любовью

Пятый принцип, необходимый для плодотворной жизни -самый исчерпывающий, и без него все остальные могут сделать нас резкими, воинствующими, жесткими. Поэтому Павел говорит: Все у вас да будет с любовью. Любовь дополняет и уравновешивает все остальное. Это - прекрасный, смягчающий принцип. Он удерживает нашу твердость от того, чтобы превратиться в жесткость, и нашу силу - от того, чтобы начать подавлять других. Она сохраняет нашу взрослость мягкой и деликатной, внимательной к другим. Она не дает нашему правильному учению превратиться в упорный догматизм и нашему образу жизни - в самодовольное, ограниченное фарисейство.
Любовь - это то, что было нужнее всего коринфянам.
"Более же всего имейте усердную любовь друг ко другу, -говорит Петр, - потому что любовь покрывает множество грехов" (1 Пет. 4:8). Любовь, как духовная сила, приходит от Господа "Возлюбленные! будем любить друг друга, потому что любовь от Бога; и всякий любящий рожден от Бога и знает Бога" (1 Иоан. 4:7). Мы способны любить друг друга, "потому что Он прежде возлюбил нас" (ст. 19).

Глава 49. Признаки любви в христианской общине (16:15-24)

"Прошу вас, братия: вы знаете семейство Стефаново, что оно есть начаток Ахаии и что они посвятили себя на служение святым; Будьте и вы почтительны к таковым и ко всякому содействующему и трудящемуся. Я рад прибытию Стефана, Фортуната и Ахаика: они восполнили для меня отсутствие ваше, Ибо они мой и ваш дух успокоили. Почитайте таковых. Приветствуют вас церкви Асийские; приветствуют вас усердно в Господе Акила и Прискилла с домашнею их церковью. Приветствуют вас все братия. Приветствуйте друг другу святым целованием. Мое Павлово приветствие собственноручно. Кто не любит Господа Иисуса Христа, анафема, маранафа. Благодать Господа (нашего) Иисуса Христа с вами, И любовь моя со всеми вами во Христе Иисусе. Аминь" (16:15-24).
Во многих отношениях стихи 15-24 иллюстрируют содержащуюся в стихе 14 заповедь: "Все у вас да будет с любовью", логическим следствием которой они являются. Заключительные слова Павла - это не просто любезности, которые он расточает под конец своего послания по обычаю или из вежливости. Не меньше, чем любая другая часть Писания, эти слова - часть Божьего Слова и даны с божественным умыслом.
В этих стихах Павел, либо прямо, либо косвенно, говорит о любви в церковном собрании. Поскольку именно любви коринфянам более всего не хватало, - это последний призыв Павла к ним. Этот отрывок вводится заповедью, обращенной к ним, во всем поступать с любовью (ст. 14), и заключается заверением, что сами они любимы (ст. 24).
Под поверхностью этих заключительных приветствий можно разглядеть семь признаков любви в христианском содружестве: распространение Евангелия, служение друг другу, покорность благочестивым верующим, товарищество, уважение к преданным работникам, гостеприимство и нежная привязанность. Таким образом, эти последние слова, которые кажутся небрежными "свободными концами", составляют гармоничную тему, демонстрирующую то, каким должно быть отношение любви между коринфянами, по мысли Павла.

Распространение Евангелия

"Прошу вас, братия: вы знаете семейство Стефаново, что оно есть начаток Ахаии" (16:15а)
Члены семейства Стефанова были не только одними из первых обращенных в Коринфе, они были одними из тех, кого Павел называл начатком своего труда по распространению Евангелия по всей Ахаии, - южной провинции Греции, где находились Афины и Коринф.
Хотя большинство афинян, которым проповедовал Павел, остались скептичными и отвергли Евангелие, некоторые из них поверили (Деян. 17:34). Из Афин апостол отправился в Коринф, где первые несколько недель потратил на то, чтобы проповедовать, в первую очередь, евреям. Но "как они противились и злословили, то он, отрясши одежды свои, сказал к ним: кровь ваша на главах ваших; я чист; отныне иду к язычникам" (18:6). Несколько евреев, таких как Крисп (ст. 8), поверили в Христа, но большинство из коринфских обращенных было язычниками, среди которых был и сам Стефан, и его семейство. Павел никогда не прекращал проповедовать ни евреям, ни язычникам, потому что любовь никогда не перестает достигать погибших.
Стефан был одним из немногих коринфских верующих, которых Павел крестил собственноручно (1 Кор. 1:16). Он навещал Павла в Ефесе в то время, когда писалось это письмо (16:17), и, возможно, вместе с Фортунатом и Ахаиком доставил Павлу то письмо из Коринфа, которое было упомянуто в 7:1. Его семейство, видимо, состояло не только из членов его семьи, но и из всех его слуг и рабов.
Начатки были частью урожая, они сеялись первыми и потому во время жатвы созревали первыми, Их появление было для крестьянина символом, что и остальной урожай скоро поспеет к жатве. Обращение Стефана и его семейства было знаком, что Бог был готов снять жертву еще большего урожая душ в Коринфе и в остальной Ахаии. Те верующие, которым Павел писал это письмо, все были частью этого урожая.
Через распространение Евангелия ранняя церковь выражала свою любовь. Из-за того, что фессалоникийцы делали "дело веры и труд любви" и имели "терпение упования на Господа нашего Иисуса Христа... от (них) пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере (их) в Бога" (1 Фес. 1:3, 8). Хотя Павел служил среди них всего лишь в течение "трех суббот" (Деян. 17:2), свидетельство этой церкви стало известным по всему римскому миру. Если мы любим так, как любит Бог, так, как любил Павел и любила ранняя церковь, мы тоже будем приходить с Евангелием к тем, кто не знает Христа.
Любовь, с которой мы живем и свидетельствуем, наша только потому, что Бог дал ее нам (1 Иоан. 4:19). Павел любил потому, что им руководила Христова любовь (2 Кор. 5:14). Любовь, распространяющая Евангелие, как и всякое другое проявление христианской любви, не может вызываться плотью, нашей человеческой стороной. Это - дело Духа: вызывать и направлять нашу любовь и через нее приносить плод Богу.
До того, как Павел обратился, он был главным среди еврейских преследователей христианской церкви. После своего обращения он стал сам мишенью еврейских преследователей. Когда он был еще в Дамаске, "Иудеи согласились убить его... они день и ночь стерегли у ворот, чтобы убить его" (Деян. 9:23-24). Поэтому для Павла было особенно трудно убедить кого бы то ни было, что он любил неверующих евреев. Стараясь убедить в этом римлян, он дал заверение своим словам: "Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом" (Рим. 9:1). И, продолжая, он заявил: "великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти" (ст. 2-3). Это - наивысшая степень любви, стремящейся к распространению Евангелия.
Кто-то сказал: "Распространение Евангелия - это рыдание Бога. Евангелизация - душераздирающий плач Христа над осуждением Иерусалима. Евангелизация - это вопль Моисея: "О, этот народ согрешил, но ныне, если есть на то Твоя воля, прости им; а не так, то вычеркни меня из Твоей книги". Евангелизация - это крик убитого горем Павла: "я желал бы сам быть отлученным". Евангелизация -это восклицание Джона Кнокса: "Дай мне Шотландию для Христа - или я умру". Евангелизация - это плач родителей, не смыкающих глаз по ночам из-за того, что их ребенок не принял спасительной веры". Нам нужно просить Бога о такого рода любви.
Мы часто слишком быстро сдаемся, когда те, кому мы свидетельствуем, отвергают Евангелие; тем самым мы предаем боль и нежность своей любви.

Служение друг другу

"они посвятили себя на служение святым" (16:15б)
Второй признак любви - это та забота, которую Стефан и его семейство проявляли по отношению к единоверцам: они посвятили себя на служение святым.
Основное значение тассо (посвятили) - "поставить для". Часто оно употреблялось, когда говорили о том, что надо назначить, поручить, предназначить или послать конкретно человека или группу людей на конкретную работу или должность. Оно использовано в 13:1 послания к Римлянам, чтобы указать, что человеческие "власти от Бога установлены". В Деяниях (13:48) оно употребляется, чтобы научить, что все, уверовавшие в Иисуса Христа, "предустановлены к вечной жизни".
Посвятили себя - по-гречески здесь употребляется усиленная форма глагола, подчеркивающая, что Стефан и его семейство служили святым полностью по своей собственной инициативе. Нет ничего неуместного в том, чтобы церковь назначала служителей и распространяла обязанности среди своих членов, как это делала, например, ранняя церковь в Иерусалиме. Апостолы указали Иерусалимской церкви, что надо назначить несколько способных людей диаконами, которые будут заведовать раздачей пропитания нуждающимся вдовам в собрании, чтобы они сами могли больше времени посвящать молитве и проповеди Слова Божьего (Деян. 6:2-4).
Но Стефан и его семейство решили не ждать того, чтобы их кто-нибудь назначил. Они сами назначили себя на служение собратьям-верующим - помогать утолять всякую нужду, которую они видели среди святых. Их служение было самомотивированным и самоназначенным. Хотя в земной церкви иногда было необходимо поручать исполнение некоторых заданий, как это было с вышеупомянутым назначением диаконов, большая часть работы делалась и все еще делается теми, кто просто видит нужду - и утоляет ее.
Уильям Барклай пишет: "В ранней церкви охотное и непосредственное служение было началом официальной службы. Человек становился руководителем церкви не столько потому, что его назначали на эту должность какие-нибудь люди, сколько потому, что вся его жизнь и работа отмечали его среди других как человека, которого все остальные должны уважать. Все, участвующие в работе и труде Евангелия, достойны уважения - не потому, что они были назначены человеком на некую должность, но потому, что они делают дело Христа".
Слово служение происходит от слова диакониа, что означает служба, услуга, обслуживание. Тот, кто исполняет такую работу, это диаконос - то слово, от которого мы произвели слово дьякон. Исходно этот термин употреблялся по отношению к официантам за столами и к другого рода домашним слугам. Обязанностью первых христианских дьяконов было в буквальном смысле этого слова обслуживать столы (Деян. 6:2), но слово "диакон" скоро стало связываться с любой службой церкви или для церкви, и поэтому оно часто уважительно переводиться как "служение" или "служитель". В основе своей оба эти слова всегда означали смиренное, покорное личное служение, а не просто должность или конкретную функцию.
12:5 из первого послания к Коринфянам говорит о "служениях" (диакониа) использования наших духовных даров. Деяния 11:29 ("пособие") и 2 Коринфянам 8:4 ("дар и участие") говорят о диаконии финансового подаяния (ср. Рим. 15:31). Первые дьяконы были назначены "пещись (диаконео) о столах" (Деян. 6:2), для того, чтобы апостолы могли посвятить себя "служению (диакониа) слова" (ст. 4). Онисифор приносил Павлу большое утешение тем, "сколько он служил" (диакониа) ему в Ефесе (2 Тим. 1:16, 18). Иисус сказал: "Кто Мне служит (диаконео), Мне да последует; и где Я, там и слуга (диаконос) Мой будет. И кто Мне служит (диаконео), того почтит Отец Мой" (Иоан. 12:26). То, что Павел велел передать Архиппу, можно сказать и по отношению ко всем нам: "смотри, чтобы тебе исполнить служение, которое ты принял в Господе" (Кол. 4:17). Любой христианин призван его Господом к служению, и один из самых верных способов, как мы можем служить Христу, это служить святым ради Него (Матф. 25:34-40).
Один из выразительных переводов слова тассо (посвятили), это - "предались", как это передано в Версии Короля Джеймса. Семейство Стефана "предалось служению святым". Они были непрестанно служащими верующими, которых автор послания к Евреям хвалит, говоря: "Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послуживши и служа святым" (Евр. 6:10).
Наркомания характеризуется тремя симптомами. Первый, это - привычка, сильное желание, побуждающее принимать данный наркотик. Второй - растущая привыкаемость - чтобы добиться желанного результата, с каждым разом приходится принимать все большую и большую дозу. Третий симптом - это зависимость: такое состояние, при котором наркоман должен принимать наркотик, чтобы функционировать. Из-за того, что термин предаваться ассоциируется с наркотиками, он в наши дни имеет неблагоприятное дополнительное значение. Но это слово подходит к тому типу служения, о котором говорит здесь Павел. Апостол и сам предавался Господней работе, и он очень старался побудить других верующих быть таким же, как он. У Павла была привычка делать Господне дело, его подталкивало к этому могучее, непреодолимое принуждение. Чем больше он служил, тем больше ему хотелось служить. Его привыкаемость к благочестивой работе заставляла Павла никогда не удовлетворяться тем, что он делал, и еще меньше - тем, что он уже сделал. Он стал зависимым от Господнего дела до такой степени, что оно стало необходимым для него, без него он не мог существовать. Он не мог нормально жить, если не был занят каким-нибудь служением, необходимым его Господу, Господним людям или неспасенным. Я уверен, что если бы он попытался "смотреть на вещи проще" и хоть немного отдохнуть, его замучили бы такие же симптомы, которые мучают наркоманов тогда, когда от них отнимают их наркотик. Он не был "работоманом", предающимся работе как наркотикам, работе ради работы. Он предавался служению ради любви.

Подчинение

"Будьте и вы почтительны к таковым и ко всякому содействующему и трудящемуся" (16:16)
Третьим признаком любви в христианском содружестве является подчинение. Мы должны подчиняться в церкви не только назначенным руководителям, но и всем тем, кто преданно делает Господне дело. Всех благочестивых людей надо уважать, и всем им надо подчиняться.
Правильное подчинение - это ключевая тема жизни, исполненной Духом. Все верующие должны подчиняться друг другу (Еф. 5:21). Жены должны подчиняться своим мужьям (Еф. 5:22). Дети должны подчиняться своим родителям (Еф. 6:1-3). Верующие должны подчиняться законам и предписаниям государства (Рим. 13:1; 1 Пет. 2:13). Младшие должны подчиняться старшим (1 Пет. 5:5а). Каждый верующий должен покоряться путям, предписанным Богом.
В том, что касается покорности, прежде всего нас должно заботить не то, над кем мы должны властвовать, но то, под чьей властью мы должны находиться. Смирение защитит подчиняющегося от того, чтобы чувствовать себя отягощенным, и подчиняющего - от того, чтобы подавлять подчиненного. "Все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать" (1 Пет. 5:5б). Когда мы смиренны, Божья благодать дает нам милосердие и тогда, когда мы руководим, и тогда, когда мы следуем руководству.
Говоря от тех, кто принадлежит Ему, Иисус сказал: "кто хочет между вами быть большим, да будет вам слугою; И кто хочет между вами быть первым, да будет вам рабом; Так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Матф. 20:26-28). В отношениях с другими верующими прежде всего нам надо заботиться о том, как мы можем правильно подчиниться.
Практически это означает, что нам следует найти благочестивого человека, мужчину или женщину, который или которая были бы преданы Господней воле или Господней работе, и сделать этого человека образцом для себя. Подчиняясь, учась, возрастая и созревая духовно, мы постепенно сами станем такими людьми, которым другие смогут подражать. Павел мог сказать Коринфянам: "Будьте подражателями мне, как я - Христу" (1 Кор. 11:1; ср. 4:16). Фессалоникийцам он мог сказать: "Наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами. И вы сделались подражателями нам и Господу, принявши слово при многих скорбях с радостью Духа Святого" (1 Фес. 1:5-6). Автор послания к Евреям говорит: "Поминайте наставников ваших, которые проповедовали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их" (Евр. 13:7). Вот тот цикл ученичества, который Бог предназначил для Своей церкви: "Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его" (Лук. 6:40).
Павел хотел, чтобы эгоистичные, непокорные коринфяне последовали его примеру, и, в точности как он сам, постоянно покорялись примеру Христа. Мы все призваны покоряться тем, кто, в свою очередь, доказал свою покорность Христу. Кто же тот человек, которому нам следует покоряться? Это - любой, преданно отображающий и провозглашающий Слово Божие или служащий в Его служении; мы должны быть почтительны ко всякому содействующему и трудящемуся.
Люди Христовы не должны бороться за свои собственные права, привилегии и за то, чтобы другие их почитали. Они должны искать таких верующих, которым они могли бы подчиниться во Христе, кто мог бы быть для них учителем и образцом - и следовать этим людям. Истинная любовь приводит к истинной покорности, а истинная покорность сама собою разрешит бесчисленные конфликты, перебранки и жесткие, обидные чувства внутри Божьей семьи. Она сделает Его детей счастливее, а их работу для Отца - более продуктивной.

Товарищество

"Я рад прибытию Стефана, Фортуната и Ахаика: они восполнили для меня отсутствие ваше, Ибо они мой и ваш дух успокоили" (16:17-18а)
Другой чудесный признак любящей общины - товарищество. Это не то, что мы непосредственно делаем или даем, а "побочный продукт", возникающий, когда мы совершаем нечто, например, совсем простое, остаемся с другом, который в беде, или навещаем больного. Главное в товариществе, что его переживают вместе, сообща; это то, что нельзя испытывать на расстоянии или из вторых рук.
Павел был благодарен, что три его друга Стефан, Фортунат и Ахаик пришли из Коринфа, чтобы побыть с ним. Они оказывали апостолу особую службу: восполняли для него отсутствие их товарищей-коринфян. Более того, они отнеслись к Павлу поистине по-дружески, оставаясь с ним, утешая его и отождествляя себя с Его служением. Тем самым освежили и успокоили дух Павла и дух коринфской церкви, которая их послала.
Один из тончайших комплиментов, которые нам могут сделать наши друзья-христиане: сказать, что их освежает наше присутствие. Это - признак истинного товарищества, в точности как товарищество - признак истинной любви. Товарищество может помочь исцелить наши раны - даже прежде, чем наши товарищи узнают о том, что мы ранены; оно может утешить нас даже тогда, когда те, кто вокруг нас, не знают о нашем горе; оно может подбодрить нас даже тогда, когда мы едва осознаем, что упали духом.
Товарищество может также предохранить нас от беды Одно только присутствие любящих друзей-христиан может уберечь нас от того, чтобы обидеться, впасть в грех или потерять мужество. Один из самых верных путей к духовному поражению - это начать пренебрегать дружбой с единоверцами. Коринфяне своими группками, своими тяжбами, своими половыми пороками, своим надменным злоупотреблением духовными дарами, своим осквернением основы христианского товарищества - Господней Вечери, нарушили эту дружбу.
Бог создал нас не только для Себя, но и друг для друга. Три друга из Коринфа сделали для Павла то же самое, что Иисус пообещал делать для Своих последователей-. Павел в этом отрывке использовал то же самое греческое слово (анапауо, успокоили), что употребил и Иисус, обещая "успокоить" тех, кто верит в Него: "Придите ко Мне, все труждающие и обремененные, и Я успокою вас" (Матф. 11:28). Друзья помогли апостолу, находившемуся в трудном положении, найти отдых и освежение. Они помогли облегчить его бремена просто тем, что были с ним. Поскольку они пришли из церкви, которая не была известна своей любовью или духом товарищества, эти трое, несомненно, дали Павлу особую духовную поддержку. "Что холодная вода для истомленной жаждой души, то добрая весть из дальней страны" (Пр. 25:25). Стефан и Фортунат и Ахаик сами были для Павла добрыми вестями из Коринфа, прохладной водой для его истомленного жаждой духа.
Бог может утешить нас непосредственно, но часто Он выбирает другой способ и утешает нас через других людей. "Но Бог, утешает смиренных, - писал Павел, - утешил нас прибытием Тита" (2 Кор. 7:6). Незадолго до конца своей жизни, которую он самоотверженно отдал на служение и утешение других, Павел сам остро нуждался в утешении и помощи. Он просил Тимофея: "Постарайся придти ко мне скоро... Марка возьми и приведи с собою; ибо он мне нужен для служения". Димас оставил апостола, а Тихик был послан в Ефес. Только Лука оставался при нем; и, каким бы дорогим и полезным ни был этот друг, Павел чувствовал потребность иметь вокруг себя больше товарищей.
Товарищество такого рода, которое давали эти люди, освежает всех участников. Приход трех друзей из Коринфа освежил и успокоил не только Павла, но и самих коринфян: мой и ваш дух. Когда Тит лично принес Павлу добрые вести о том, что коринфская церковь покаялась, что в ней произошло изменение сердец, Павел, обращаясь к этой церкви, писал, что теперь они освежают своей дружбой и других: "Посему мы утешились утешением вашим; а еще более обрадованы мы радостью Тита, что вы все успокоили дух его" (2 Кор. 7:13).

Уважение к верным работникам

"Почитайте таковых" (16:18б)
Коринфянам дается указание почитать таковых людей, как Стефан, Фортунат и Ахаик (ст. 15). Слово апигиноско (почитать) означает признание чего-либо существующего на самом деле. В 14:37 Павел использует. это слово, когда пишет коринфянам: "... тот да разумеет, что я пишу вам; ибо это заповеди Господни". Теперь он говорит им, что они должны признавать верных, благочестивых работников теми, кем они и были на самом деле.
Павел говорит не о том, чтобы устанавливать витиеватые таблички с именами таких людей или же скульптурные изображения. Он просто призывал оказывать им уважение и признание, иногда - публично, а иногда - частным образом. В признании и одобрении заслуженных людей в церкви не только нет ничего неправильного; оно угодно Богу.
Коринфяне не испытывали ни уважения, ни признательности. Каждый член этой церкви был слишком озабочен своим собственным престижем и признанием. Они были гораздо более склонны критиковать друг друга, чем хвалить. Они были скоры на заявления вроде: "я Павлов"; "я Аполлосов"; "я Кифин"; "а я Христов" (1 Кор. 1:12), но произносили эти имена из гордости, а не из признательности. Павел не был уважаем многими коринфянами, о которых он писал: "Как не иду к вам, то некоторые у вас возгордились" (4:18). Очевидно, некоторые из коринфян ставили под сомнение его апостольство и его авторитетное право учить или получать от них поддержку (9:1-6). По меньшей мере четыре раза в этом послании Павел говорит или подразумевает, что коринфяне возгордились" (4:6, 18; 8:1; 13:4). "
Коринфская церковь имела членов, вроде Диотрефа, руководителя, о котором Иоанн писал: "любящий первенствовать у них Диотреф не принимает нас" (3 Иоан. 9). Диотреф завидовал даже нежному, полному любви апостолу Иоанну! Он насмехался и издевался не только над самим Иоанном, но и над теми братьями, которых послал в эту церковь Иоанн (ст. 10). Такой руководитель не благочестив, какими бы человеческими талантами и способностями он ни обладал, и подражать ему не следует (ст. 11). А "о Димитрии", наоборот, "засвидетельствовано всеми и самою истиною" (ст. 12). Он из того рода христиан, которым нам надо подражать, которых следует уважать и поддерживать: "мы должны принимать таковых, чтобы сделаться споспешниками истине" (ст. 8).
По Божьему замыслу о руководстве церковью благочестивые люди должны подниматься наверх благодаря добродетели своего благочестия: своей правильной веры, правильной жизни и любящей заботы о других. Таких людей надо почитать и уважать, таким людям надо подражать. Когда мы выбираем руководителей просто из-за того, что они имеют деньги, престиж, образование, влияние или таланты, мы следуем мирским меркам, а не Божьим. Божьи мерки, на основание которых надо выбирать руководство -это чистота и духовная зрелость. Когда церковь следует благочестивым и зрелым руководителям и уважает их, тело Христово укрепляется в дружбе, служении и любви.
Одним из благочестивых людей, достойных подражания и уважения, был Епафродит. "Примите же его в Господе со всякою радостью, - говорит о нем Павел филиппийцам, -и таких имейте в уважении" (Фил. 2:29). Епафродит был живым воплощением бескорыстного жертвенного служения. Он служил Павлу от филиппийской церкви, в точности так же, как Стефан, Фортунат и Ахаик от церкви коринфской. Епафродит "за дело Христово был близок к смерти, подвергая опасности жизнь" (ст. 30).
Слово параболеуомаи в только что процитированном отрывке, переведенное как "подвергать опасности", означает "выбросить" оставить, бросить игральные кости, поставить все на карту". В ранней церкви была определенная группа верных христиан, которые постоянно находились на передней линии в свидетельстве и служении; их называли Параболани, - "Рискующие". Кроме всего прочего, они подвергали себя опасности смертельно заболеть, ухаживая за больными и хороня мертвых. Они всегда ставили на карту свою жизнь ради Господней работы.
Найдя кого-нибудь, кто верен Слову Бога и кто отдает свою жизнь работе Иисуса Христа, мы должны сделать все, чтобы подражать этому человеку. Мы должны оказывать ему уважение. Когда так поступают, христианская церковь функционирует как организм, как живое тело, а не просто как организация.
Достойные уважения, не стремятся к нему. Что делает их почтительными - так это их смирение перед Господом в службе Ему. Но, хотя они и не желают почета, те, кого они учат и кому служат, должны стремиться к тому, чтобы оказывать им почтение. Это угодно Богу. "Просим же вас, братия, уважать трудящихся у вас, и предстоятелей ваших в Господе, и вразумляющих вас, И почитать их преимущественно с любовью за дело их" (1 Фес. 5:12-13). В своем послании к Тимофею Павел говорит: "Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении" (1 Тим. 5:17). Божий замысел о церкви прост. Благочестивые должны быть в руководстве. Они правят, они учат, они увещевают, они служат примером. Они избраны, потому что они особенно покорны Господу. Остальные в церкви должны подчиняться им, в уважении, чести и любви. Руководители подотчетны Господу за то, как они руководят, остальные же подотчетны Господу за то, как они подчиняются этому руководству и уважают его. "Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтоб они делали это с радостью, а не воздыхая, ибо это для вас не полезно" (Евр. 13:17). Если мы не следуем тем, кто осуществляет правильное руководство в церкви, и не почитаем таких людей, мы сокрушаем и подрываем плодотворность не только их работы, но и своей собственной. Мы не можем служить Господу должным образом, если не уважаем должным образом своих руководителей.

Радушие

"Приветствуют вас церкви Асийские; приветствуют вас усердно в Господе Акилла и Прискилла с домашнею их церковью. Приветствуют вас все братия" (16:19-20а).
Как подразумевается в этих стихах, любовь всегда приводит к радушию, к гостеприимству, любви к чужестранцам. Павел не делает напрасный комментарий, тем более он не преувеличивает правду, чтобы произвести впечатление на читателей. Нет, церкви Асии не по обязанности слали формальные приветствия церкви в Коринфе, - Павел передавал подлинные приветы. Эти церкви искренне заботились о своих единоверцах в Коринфе, и их руководители попросили Павла передать им приветы, когда у него появилась такая возможность. Большинство из тех, о ком здесь идет речь, были незнакомы друг с другом, но выражаемая любовь не становилась от этого менее подлинной.
Когда Божьи люди преданы учению и чистой жизни, они связаны друг с другом любовью, - и отдельные личности, и церковные общины, - даже тогда, когда их разделяют большие расстояния, когда они сильно отличаются по культурной среде и обстоятельствам. Дух радушия и гостеприимства не гаснет среди любящих христиан, даже когда нет непосредственной возможности быть гостеприимными Мы можем поддерживать наших братьев во Христе молитвой и утешением, даже если у вас никогда не 6удет возможности принимать их у себя дома.
Акилла и Прискилла стали добрыми друзьями Павла, когда он жил у них дома, во время его первого служения и Коринфе (Деян. 18:1-3). Возможно, он провел с ними все эти полтора года. Они тоже делали палатки, были христианами, высокоуважаемыми апостолом и ценными в его служении. Они сопровождали Павла в Ефес, и вскоре после прибытия в этот город показали свое доскональное понимание Евангелия: приняв одаренного Аполлоса они "точнее объясняли ему путь Господень" (Деян. 18:18-19, 24-26). А из данного текста мы узнаем и о том, что они также установили у себя дома церковное собрание - домашнюю церковь.
В ранней церкви дома верующих использовались почти для всех типов христианской деятельности: для совместных трапез (Деян. 2:46); для учения и проповеди (5:42); для предевангелизации и евангелизации (10:23, 27-48); для богослужений и проповеди (20:7); для свидетельствования и дискуссий (28:23). Часто дом верующего был постоянным местом встреч, где происходили богослужения и где единоверцы собирались для дружеского общения. И от Акиллы и Прискиллы с домашнею их церковью Павел слал приветы и Коринф.
Когда в новозаветные времена христиане путешествовали, переезжая с места на место, они могли почти без исключения ожидать, что товарищи-христиане примут их с большой заботой и любовью. Среди верующих не было чужих (Деян. 2:42-46). Гостеприимство было второй натурой христиан, оно естественно проистекало из ил любви ко Христу и ко всем, кто принадлежит Ему. И сегодня каждый христианский дом должен быть открытой, прозрачной и любящей гаванью для тех, кто нуждается в гостеприимстве.
С самых ранних пор (см. Деян. 6:1) в церкви было множество вдов. Для того, чтобы быть внесенной в официальный церковный список, вдова должна была быть не моложе шестидесяти лет, известная своими добрыми делами, она должна была быть хорошей матерью и принимать "странников". Павел продолжает приводить примеры того, какого рода гостеприимство он имеет в виду. Женщина, достойная называться истинной вдовицей, была такая, которая "умывала ноги святым", "помогала бедствующим" и "была усердна ко всякому доброму делу" (1 Тим. 5:9-10). Гостеприимство для христиан - не случайная добродетель и не такая, которую они могут выбрать или не выбрать.
Главным свойством доброго самаритянина было гостеприимство, радушие. И непосредственно, и косвенно он сделал все для того, чтобы поддержать избитого и ограбленного. Поскольку он "сжалился" и, "подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу, и позаботился о нем. А на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: "позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе" (Лук. 10:33-35). Главный признак соседа-христианина -это гостеприимство, а гостеприимство - это важный признак христианской любви.

Нежная привязанность

"Приветствуйте друг друга святым целованием" (16:206)
И в заключение, любовь в общине отмечается внешними, видимыми знаками нежности.
В Писании поцелуи в романтическом смысле этого слова, поцелуи между мужчинами и женщинами, упомянуты только дважды в Притчах (7:13) и в Песни Песней (4:11). Все другие упоминания имеют отношение к выражению нежности между мужчинами и мужчинами или женщинами и женщинами. Они целовали друг друга в щеку или в лоб и по сути поцелуй для них был тем же самым, чем в наше время является теплое объятие. Из-за того, что мы более изолированы друг от друга, такого рода проявления нежности в наше время, к сожалению, не приняты.
Несмотря на то, что в ранней церкви обычай святого целования был прекрасным, чистым и важным выражением братской любви (ср. Рим. 16:16; 2 Кор. 13:2; 1 Фес. 5:26; 1 Пет. 5:14), в более поздние времена им стали злоупотреблять. К нему прибегали до того неизбирательно, что церковному собору в шестом веке пришлось объявить вне закона целование мертвых тел.
Павел говорил о подлинном и непосредственном выражении братской или сестринской любви, которую в те дни часто выражали поцелуем. Теплое, нежное пожатие руки или прикосновение к плечу может выразить такую же нежность. В большинстве церквей в наши дни опасность состоит в том, что верующие проявляют слишком мало нежности друг к другу, а не слишком много.
Один из недостатков больших церквей состоит в том, что они с легкостью позволяют чужим оставаться чужими. Застенчивых людей часто не замечают. А некоторые христиане, к сожалению, не хотят принимать участия в дружеском общении собрания верующих. Но там, где есть подлинная любовь, там христиане найдут способ подружиться с чужими и проявить нежность к братьям и сестрам во Христе.

Заключительные замечания

"Мое Павлова приветствие собственноручно. Кто не любит Господа Иисуса Христа, анафема, маранафа. Благодать Господа (нашего) Иисуса Христа с вами, И любовь моя со всеми вами во Христе Иисусе. Аминь" (16:21-24).
Послание, главная часть которого была продиктована писцу, подписано его собственной рукой - собственноручно, и закончено самим Павлом. Заключительные замечания - этот короткий постскриптум, возможно, написанный его собственным почерком, чтобы недвусмысленно удостоверить подлинность письма.
Заключение состоит из двух отличительных друг от друга частей: из предостережения и из нежного заверения в любви.
Предостерегает Павел против всякого, кто не любит Господа. Такой человек, несомненно, тем самым доказывает, что он не принадлежит Господу и поэтому не принадлежит к сотрудничеству народа Божьего. Когда Павел пишет в этом отрывке о любви, он использует термин филео, который означает "испытывать нежную привязанность". Это -не такое сильное слово, как агапе (превосходная любовь), а нигде нет заповеди такою любовью любить Бога. Однако этот стих подразумевает, что такая минимальная нежность -один из элементов той любви, которая приемлема для Бога. Когда Иисус в третий раз спросил Петра, любит ли тот Его, Он употребил слово филео. И, когда Петр ответил да, Иисус принял эту любовь. Петр не утверждал, что он любит любовью агапе, но даже и его теплая нежность свидетельствовала о том, что он доверял Христу. Павел в этом отрывке выбирает именно это слово потому, что он подчеркивает нежность.
Если человек не любит Господа с нежностью, очевидно, что он не имеет к Нему превосходной любви и, таким образом, вообще не имеет в Нем доли. Такой человек "преступающий учение Христово и не пребывающий в нем, не имеет "Бога", и его не следует принимать в христианскую общину (2 Иоан. 9-10). Его не следует даже и приветствовать, потому что, приветствуя его, мы участвуем в его "злых делах" (ст. II). Такой человек должен считаться проклятым, преданным анафеме.
Эти две части заключительных слов Павла, которые кажутся несвязанными между собой, относятся к одной и той же истине, к теме самого послания: к любви. Предостережение - против тех, чей недостаток любви к Господу доказывает, что они потеряны. Добрая нежность выражается по отношению к тем, кто, вместе с Павлом, любят Господа и друг друга.
Я думаю, что слово маранафа (арамейский термин, означающий "Наш Господь, приходи") в этом контексте является обращенным к Господу призывом придти и забрать прочь тех, кто прокляты, номинальных лжехристиан, которые всегда являются большой угрозой для истинной церкви. Идея тут такая: "Боже, приди и забери их", прежде, чем они причинят еще больше вреда". Таким образом, выражение маранафа содержит подразумеваемое приглашение к этим потерянным членам церкви, принять Христа прежде, чем Бог уберет их самих и возможность спасения для них будет навсегда утрачена.
Заключает свое послание апостол словами благодати и любви к тем, кто любит Господа. В этих двух словах -квинтэссенция того, что Павел хочет передать Коринфским верующим, и Господь - всем, верующим в Него.

Издано ВСО ЕХБ, г. Киев


Толкование Послания к Ефесянам (Джон Ф. МакАртур)

Джон Ф. МакАртур

Толкование Послания к Ефесянам

Оглавление

Предиловие
Введение
Глава 1. Приветствие
Глава 2. Тело - Церковь образювана от начала вечности
Глава 3. Искупление Кровию Его
Глава 4. Гарантия Божественного наследия
Глава 5. Наши богатства во Христе
Глава 6. Воскресение во Христе
Глава 7. Единство Тела - Церкви
Глава 8. Откровение тайны
Глава 9. Божия полнота
Глава 10. Смиренное хождение
Глава 11. Дары Христа Его Церкви
Глава 12. Созидание Тела Христова
Глава 13. Совлеките с себя ветхого человека и облекитесь в нового человека
Глава 14. Принципы новой жизни
Глава 15. Жизнь в любви
Глава 16. Хождение в свете
Глава 17. Мудрое хождение
Глава 18. Не упивайтесь вином
Глава 19. Исполняйтесь Духом (часть 1)
Глава 20. Исполняйтесь Духом (часть 2)
Глава 21. Необходимое основание
Глава 22. Роль и приоритет жены
Глава 23. Роль и приоритеты мужа
Глава 24. Обязанности детей и родителей
Глава 25. Деловые отношения, исполненные Святого Духа
Глава 26. Брань, которую ведет верующий
Глава 27. Всеоружие христианина (часть 1)
Глава 28. Всеоружие христианина (часть 2)
Глава 29. Возношение молитвы во всякое время

Предиловие

Проповедь Новозаветнего Писания с его последующим объяснением продолжает по-прежнему оставаться для меня источником Божественного благословения, Я всегда преследовал цель пребывания в близком общении с Господом, чтобы постичь Его Слово, и, исходя из этого опыта, объяснять Его народу значение и смысл какого-либо отрывка Писания. Выражаю свою мысль словами Неемии, записанными в книге Неемии 8:8, я всеми силами старался "присоединять толкование" этого отрывка, чтобы народ мог поистине услышать Бога, обращающегося к Нему, и внимать Его Словам.
Вне всякого сомнения, совершенно необходимо, чтобы Божий народ понимал Бога, что в свою очередь требует познания Его слова истины (2 Тим. 2:15), чтобы оно беспрепятственно могло вселяться в нас обильно (Кол. 3:16). Поэтому в своем служении я делаю основной упор на том, чтобы способствовать живому проникновению истин Божьего Слова в сердце Его народа. Это - источник живительного вдохновения. Данный выпуск Новозаветнего комментария отражает в себе вышеприведенную цель, обращенную на то, чтобы объяснять Священное Писание и найти ему жизненное применение. Некоторые комментарии преследуют, главным образом, задачи лингвистического характера, другие же, в основном, отличаются теологическими свойствами. Существуют еще и такие комментарии, которые уделяют наибольшее внимание истолкованию Священного Писания, или гомилетике. Этот комментарий в основном носит пояснительный или описательный характер. Он не впадает во все лингвистические тонкости, но затрагивает область языкознания в тех случаях, когда это оказывает помощь в правильном истолковании. Этот комментарий не претендует на исчерпывающее теологическое обоснование, но освещает основные доктрины Писания в каждом его отрывке и показывает органическую связь каждого отдельного текста со всем содержанием Священного Писания. Комментарий не преследует цель подробного истолкования Писания, хотя каждой отдельной идее уделяется одна глава, и ясно очерченным планом, и логическим обоснованием идеи. Большинство истин проиллюстрировано другими отрывками Писания и сопряжено с ними. После выяснения контекста определенного отрывка Писания я старался как можно точнее следовать течению хода повествования и мышления автора.
Я молюсь о том, чтобы каждый читатель во всей полноте пришел к пониманию того, что говорит Святой Дух посредством этой части Его Слова, чтобы Его откровение глубоко утвердилось в устах верующих, принося большее послушание и верность к славе нашего Великого Бога.

Введение

Несколько лет назад в газете "Лос-Анджелес Таймс" была напечатана статья о пожилой супружеской паре: оба - и муж, и жена, были найдены мертвыми в "своей квартире. Вскрытие показало, что умерли от физического истощений, вызванного голоданием, хотя в кладовой были обнаружены бумажные пакеты, вмещающие в себя в общей сложности 40.000 долларов. В течение ряда, лет Хетти Грин относил и. к числу самых, больших скупцов Америки. Когда она умерла в 1.916 году, то оставила после себя наследство ценностью 100 миллионов долларов,- огромную сумму по тем временам. Но при своей отличалась такой скаредностью, что питалась холодной овсяной кашей, чтобы избежать расхода на нагревании воды. Когда ее сын перенес серьезную травму ноги, то она занялась продолжительными поисками бесплатной клиники, в результате чего, инфекция в ноге настолько распространилась, что ее пришлось ампутировать. Говорят даже о том, что она ускорила и свою собственную смерть, споря до полного изнеможения и отстаивая преимущества обезжиренного молока, по отношению к цельному, в связи с большей дешевизной.
Послание к Ефесянам написано к тем христианам, которые, возможно, склонны относиться к своим духовным ресурсам подобно тому, как эта скупая чета и Хетти Грин располагали своими материальными средствами. Данным верующим грозит опасность духовного голодания, потому что они не пользуются для своего питания запасами из великих духовных хранилищ, которые находятся в их распоряжении.
Послание к Ефесянам получило название банка верующего, чековой книжки христианина и сокровищницы Библии. Это прекрасное послание повествует христианам об их великом богатстве, наследии и полноте в Иисусе Христе и Его церкви, оно рассказывает о том, чем они обладают, и каким образом могут получить свое наследие и употребить его с пользой для себя.
Во времена великой депрессии 1930-ых годов многие банки разрешали своим клиентам и вкладчикам снимать с вклада в течение определенного периода времени не более 10 процентов, так как не обладали достаточным резервом для покрытия всех вкладов.
Но Божьему, небесному банку не свойственны подобные ограничения, или запрещения. Поэтому ни один христианин не имеет основания для духовной бедности, голодания, или обнищания. В действительности, не существует никаких ограничений для обладания полным здоровьем и неизмеримым богатством Божьего совершенства. Нет предела Господним небесным ресурсам для покрытия всех наших прежних долгов, настоящих затрат и будущих нужд - все это нисколько не уменьшает небесные резервы. Это - чудесное явление обилия Божьей благодати для Его детей.
В данном послании Павел говорит о "богатстве благодати Его (Бога) (1:7), "неисследимом богатстве Христовом" (3:8) и, "богатстве славы" (Христа) (3:16). Он призывает верующего придти "в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова (4:13), "исполняйтесь Духом" (5:18), "исполниться всею полнотою Божиею" (3:19).
В этой книге слово богатство употребляется пять раз; благодать - двенадцать раз; слава - восемь раз; полнота; исполняться - шесть раз и ключевая фраза во Христе (или в Нем) - пятнадцать раз. Христос - это источник, сфера, гарантия всякого духовного благословения и всякого духовною богатства, и все те, кто пребывают в Нем, имеют доступ ко Христу и Его собственности, которая принадлежит Ему.
В нашем тесном союзе со Христом мы имеем то, что Бог поставляет нас "сонаследниками Христу" (Рим.8:17) и чтобы мы были "один дух" (с Господом) (1 Кор. 6:17). Когда мы пребываем "во Христе", то Он не стыдится называть нас братьями (Евр.2:11) и будет разделять с нами принадлежащее Ему "наследство нетленное, чистое, неувядаемое, хранящееся на небесах для нас" (1 Пет. 1:4).
Наше богатство базируется на благодати (1:2, 6:7; 2:7), Его мире (1:2), Его воле (1:5), Его благословении (1:9), Его цели (1:9, 11), Его славе (1:12, 14), Его призвании (1:18), Его наследии (1:18), Его могуществе (1:19), Его любви (2:4), Его труде (2:10), Его Духе (3:16), Его дарах (4:11), Его жертве (5:2), Его силе (6:10) и Его всеоружии (6:11, 13).

Тайна Церкви

В связи с тем, что мы пребываем во Христе, мы находимся в Его Теле, церкви. Послание к Ефесянам посвящено главной доктрине церкви: в чем ее сущность и в чем заключается роль верующих, составляющих церковь. Эта истина о церкви была дана Павлу Богом как тайна .(3:3). Как объясняет Павел: "Потому что мне через откровение возвещена тайна, о чем я и выше писал кратко. То вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта Святым Апостолам Его и пророкам Духом (Святым)" (3:4-5).
Эта тайна, сокрытая прежде даже от Израиля, Божьего избранного народа, состоит в том, чтобы "и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (ст. 6). Во Христе иудеи и язычники представляют единое целое в Его Теле - Церкви.
Божье откровение Его истины можно подразделить на три категории. К первой относятся истины, которые Он сокрыл от всех. "Сокрытое принадлежит Господу, Богу нашему" (Вт. 29:29). Вселенный Бог в своей мудрости положил сокрыть определенные истины от всех человеков во все времена.
Ко второй относятся те истины, которые Бог предопределил открыть особым людям на протяжении всего хода истории. Все люди могут обладать некоторым познанием о Боге и Его сущности. "Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны" (Рим.1:19-20). Но более глубокие и полные истины о Его сущности и воле остаются сокрытыми и непостижимыми для неверующих.
Особенный народ, которому Он открывает Свою волю и план, - это не избранная кучка прозорливцев или пророков, но все верующие. Откровение, данное Им через Его пророков и апостолов, предназначено всем тем, кто принадлежит к числу Его народа верою. "Тайна Господня - боящимся Его, и завет Свой Он открывает им" (Пс. 24:14). Господь имеет общение с праведными (Прит, 3:32). "Ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам" (Амос 3:7). Те, кто получили непосредственно откровение от Господа, возвестили Его народу. К третьей категории принадлежат те истины, которые были Сокрыты Богом на определенный промежуток времени, но, в конечном итоге, явлены Им народу Его в Новом Завете. Здесь Бог показывает новые истины для нового века, те истины, которые были неизвестны даже самым благочестивым Ветхозаветным святым. Эти новые истины являются тайнами (musteria), однажды сокрытыми, но ныне открытыми истинами, которые Бог запечатлел в Новозаветном Послании.
И именно эту категорию истины Павел с таким размахом и широтою раскрывает в Послании к Ефесянам: особенно в истине относительно Церкви Иисуса Христа, в которую по Божьему изначальному предназначению должны входить как иудеи, так и язычники. Познание этой тайны является одним из величайших богатств, которым обладают только верующие настоящих времен.
Матфей говорил, что Иисус не обращался со славами к народу "без притчи... Да сбудется реченное чрез пророка, который говорит: "отверзу в притчах уста Мои; изреку сокровенное от создания мира" (Матф. 13:34-35). Когда ученики спросили Иисуса, почему Он говорит притчами, Иисус объяснил: "вам дано знать тайны Царствия Небесного, а им не дано" (Матф. 13:11 ср. 11:25). Павел отражает ту же самую истину в 1 Коринфянам: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (2:14). Верующие и неверующие могут слышать истины из Божьего Слова или читать их сами, но реагировать на них совершенно по разному. И то, что понятно и исполнено значения и смысла, для неверующего является непостижимым абсурдом и вздором.
"Тайны небесного царствия" имеют отношение к истинам о Божьем царствии, открытым в настоящей современной форме. Ветхий Завет много повествует о Божьем царстве и Божьем господствовании над ним. Грядущий Мессия изображен в нем как Владычествующий Мессия, Великий Помазанник, вечное и непреходящее царство Которого провозглашается, лаже в книге Бытие. Благословляя Своих сыновей, Иаков говорил Иуде: "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не придет Примиритель, и Ему покорность народов" (Быт. 49:10). Как Иоанн Креститель, так и Иисус начали свое служение, провозглашая: "Покайтесь, ибо приблизилось Царство Небесное Матф. 3:2; 4:17). Иисус был рожден Царем, признан волхвами как Царь. Ирод страшился Его как Царя, претендента на его престол, и даже Пилат вопрошал Христа о Его царствовании. Иисус предлагал Свое царствие Израилю, если он примет Его как Царя. Отвергнув же Христа, Израиль лишился этого царства и оно удалилось от него. В связи с тем, что иудеи объявили: "Не хотим, чтоб он царствовал над нами" (Лук. 19:14), этот Муж не воцарился над ними. Следовательно, Он отложил установление Своего земного царства до тех пор, пока Израиль не получит спасение; и Христос возвратится вновь, чтобы царствовать на земле в течении тысячелетнего срока (Отк. 20:4).
Отсутствуя на земле, как Царь, Христос в то же время препроводит ныне Свое правление земным царством с высоты небес. Его правление всем миром во время Тысячелетнего царства будет осуществляться внешним, видимым образом, но в настоящее время он владычествует внутренним, сокрытым из величайших богатств, которым обладают только верующие настоящих времен.
Матфей говорил, что Иисус не обращался со славами к народу "без притчи... Да сбудется реченное чрез пророка, который говорит: "отверзу в притчах уста Мои; изреку сокровенное от создания мира" (Матф. 13:34-35). Когда ученики спросили Иисуса, почему Он говорит притчами, Иисус объяснил: "вам дано знать тайны Царствия Небесного, а им не дано" (Матф. 13:11 ср. 11:25). Павел отражает ту же самую истину в 1 Коринфянам: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (2:14). Верующие и неверующие могут слышать истины из Божьего Слова или читать их сами, но реагировать на них совершенно по разному. И то, что понятно и исполнено значения и смысла, для неверующего является непостижимым абсурдом и вздором.
Тайны небесного царствия" имеют отношение к истинам о Божьем царствии, открытым в настоящей современной форме. Ветхий Завет много повествует о Божьем царстве и Божьем господствовании над ним. Грядущий Мессия изображен в нем как владычествующий Мессия, Великий Помазанник, вечное и непреходящее царство Которого провозглашается даже в книге Бытие. Благословляя Своих сыновей, Иаков говорил Иуде: "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не придет Примиритель, и Ему покорность народов" (Быт. 49:10).
Как Иоанн Креститель, так и Иисус начали свое служение, провозглашая: "Покайтесь, ибо приблизилось Царство Небесное" (Матф. 3:2; 4:17). Иисус был рожден Царем, признан волхвами как Царь. Ирод страшился Его как Царя, претендента на его престол, и даже Пилат вопрошал Христа о Его царствовании. Иисус предлагал Свое царствие Израилю, если он примет Его как Царя. Отвергнув же Христа, Израиль лишился этого царства и оно удалилось от него. В связи с тем, что иудеи объявили: "Не хотим, чтоб он царствовал над нами" (Лук. 19:14), этот Муж не воцарился над ними. Следовательно, Он отложил установление Своего земного царства до тех пор, пока Израиль не получит спасение; и Христос возвратится вновь, чтобы царствовать на земле в течении тысячелетнего срока (Отк. 20:4).
Отсутствуя на земле, как Царь, Христос в то же время препроводит ныне Свое правление земным царством с высоты небес. Его правление всем миром во время Тысячелетнего царства будет осуществляться внешним, видимым образом, но и настоящее время он владычествует внутренним, сокрыт прежним поколениям сынов человеческих, как ныне открыта Святым Апостолам Его и пророкам Духом (Святым)" (3:4-5).
Эта тайна, сокрытая прежде даже от Израиля, Божьего избранного народа, состоит в том, чтобы "и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (ст., 6). Во Христе иудеи и язычники представляют единое целое в Его Теле - Церкви.
Божье откровение Его истины можно подразделить на три категории. К первой относятся истины, которые Он сокрыл от всех. "Сокрытое принадлежит Господу, Богу нашему" (Вт. 29:29). Вселенный Бог в своей мудрости положил сокрыть определенные истины от всех человеков во все времена.
Ко второй относятся те истины, которые Бог предопределил открыть особым людям на протяжении всего хода истории. Все люди могут обладать некоторым познанием о Боге и Его сущности. "Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны" (Рим:1:19-20). Но более глубокие и полные истины о Его сущности и воле остаются сокрытыми и непостижимыми для неверующих.
Особенный народ, которому Он открывает Свою волю и план, - это не избранная кучка прозорливцев или пророков, но все верующие. Откровение, данное Им через Его пророков и апостолов, предназначено всем тем, кто принадлежит к числу Его народа верою. "Тайна Господня - боящимся Его, и завет Свой Он открывает им" (Пс. 24:14). Господь имеет общение с праведными (Прит. 3:32). "Ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам" (Амос 3:7). Те, кто получили непосредственно откровение от Господа, возвестили Его народу.
К третьей категории принадлежат те истины, которые были сокрыты Богом на определенный промежуток времени, но, в конечном итоге, явлены Им народу Его в Новом Завете. Здесь Бог показывает новые истины для нового века, те истины, которые были неизвестны даже самым благочестивым Ветхозаветним святым. Эти новые истины являются тайнами (musteria), однажды сокрытыми, но ныне открытыми истинами, которые Бог запечатлел в Новозаветнем Послании.
И именно эту категорию истины Павел с таким размахом и широтою раскрывает в Послании к Ефесянам: особенно в истине относительно Церкви Иисуса Христа, в которую по Божьему изначальному предназначению должны входить как иудеи, так и язычники". Савл получил хорошее, как теперь называют, гуманитарное образование. Самые же обширные познания, он приобрел по изучению закона под руководством знаменитого Гамалиила (Деян. 22:3). Он стал выдающимся законоучителем и был членом Синедриона, правящего еврейского совета в Иерусалиме. Он также, вероятно, превратился в самого яростного противника христианства из числа руководителей иудаизма (Деян. 22:4-5). Он страстно ненавидел последователей Иисуса Христа и направился в Дамаск, чтобы заключить некоторые из них под стражу. Господь встретился с ним на дороге, чудесным и драматическим образом остановив Павла на его путях, и привлек его к Себе (Деян. 9:1-8), После трехлетнего пребывания в пустынных местах Аравии, Павел проводил служение в церкви Антиохии Сирийской совместно с Варнавой, Симеоном, Луцием и Манаилом (Деян. 13:1). Во время своего раннего служения Савл стал известен под именем Павла (Деян. 13:9). Новый человек получил и новое имя. Из Антиохии Святой Дух послал его и Варнаву на труд величайшего миссионерского служения за всю историю церкви. Именно в это время Павел приступил к труду как Божий избранный апостол, чтобы нести благовествование язычникам (Деян. 9:15; Рим. 11:13).

Дата послания и его предназначение

Павел написал это письмо где-то между 60 и 62 годами, будучи в тюремном заключении в Риме (см. 3:1) Это послание было предназначено верующим, которым он ранее оказывал служение. В связи с тем, что фраза - находящимся в Ефесе - отсутствует во многих ранних манускриптах и в послании не приводятся воспоминания о какой-то местной ситуации а также нет указания на определенного верующего, то многие богословы склонны считать, что это послание является энцикликой, предназначенной для распространения по всем церквям Малой Азии (включая Смирну, Фиатиру, Сардис, равным образом, как и Ефес).
Вполне возможно, что это письмо было послано сперва в Ефес, и поэтому стало отождествляться с этой церковью.
Первые три главы Послания к Ефесянам с полной определенностью выделяют доктрину а последние три главы - поведение и образ жизни. Первая половина его носит теологический, а вторая - практический характер.

Глава 1. Приветствие

Павел, волею Божиею Апостол Иисуса Христа, находящимся в Ефесе святым и верным во Христе Иисусе: Благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа (1:1-2)
В своем приветственном слове Павел представляет двойной источник своего апостольского авторитета, двойное описание верующих, двойное благословение, почивающее на верующих, и двойной источник этих благословений.

Двойной источник авторитета

Павел, волею Божиею Апостол Иисуса Христа.
Павел писал, имея авторитет апостола. Ароstоlos означает "посланник". В Новом Завете это слово используется в качестве официального титула тех людей, которых Бог особо избрал для постановления основания церкви и для того, чтобы получать от Него заключительное откровение - Новый Завет, записывая его и выступая в качестве учителей истины. Долг апостола состоял в благовестии Евангелия (1 Кор. 1:17), в молитве и служении Слова (Деян. 6:4), в совершении чудес (2 Кор. 12:12), утверждении других тружеников церкви (Деян. 14:23) и в составлении Божьего Слова (Еф. 1:1 и т. д.)
Помимо первоначальных двенадцати апостолов и Матфия (Деян. 1:26), который заменил Иуду, Павел был единственным дополнительным апостолом, которому, как говорит он сам, "Христос явился и мне как (некоему) извергу" (1 Кор. 15:8). Но он, полностью соответствуя необходимым для служения требованиям, нисколько не был ниже остальных апостолов (1 Кор. 9:1).
Павел был наделен полномочиями не за академическую подготовленность или руководство в качестве учителя иудаизма, он был апостол Иисуса Христа волею Божиею. Павел учил и писал не своим личным авторитетом, а двойным, но неразделимо целым авторитетом Сына Иисуса Христа и Отца Бога. Высказывая эту истину, Павел не выставлял напоказ личные заслуги, не возвышал себя над остальными верующими. Он хорошо помнил о том, что ранее был хулителем, жестоким гонителем церкви, недостойным грешником, поступающим так в своем неведении. Он все еще почитал себя наибольшим из грешников (1 Тим. 1:13, 15). Подобно каждому христианину он был прежде всего "раб Иисуса Христа",
своего Господа (Рим. 1:1). Упоминая о своем апостольстве, Павел просто утверждает свой незаслуженный, но данный от Бога авторитет, чтобы говорить от Его имени, о чем он заявляет в начале каждого своего послания за исключением Посланий к Филиппийцам и 1; 2 Фессалоникийцам.

Двойное определение верующих

находящимся в Ефесе святым и верным во Христе Иисусе
Бог считал святыми тех верующих, которых Он освятил. Именно они и являются святыми. Это труд со стороны Бега. С человеческой стороны, верующие - это те, кто пребывает верным, доверяя полностью Иисусу Христу, как Своему Господу и Спасителю, возлагая упование на Него.
Каждый христианин является святым, потому что он отделен от мира и очищен, и освящен чрез совершенную праведность Христа, которая засчитывается ему (Рим. 3:21-22; 1 Кор. 1:30; Фил, 3:9 и т. д.). Когда человек своею верою принимает Христа, то Бог по Своей благодати дарует ему праведность Христа. Это - совершенная праведность Христа, а не личные заслуги и достижения человека, невзирая на их кажущуюся высоту и величие в глазах человеческих. Эта праведность Христа утверждает и укрепляет каждого верующего, как одного из Божьих святых через спасительную веру.

Двойное благословение, почивающее на верующих

Благодать вам и мир (1:2а)
Это приветствие было довольно типичным среди христиан первой церкви. Charis (благодать) - это Божье великое благорасположение, обращенное к тем людям, которые не заслуживают его, но которые возложили свою веру и упование на Его Сына, Иисуса Христа. Это приветствие - больше, чем пожелание благополучия своему брату или сестре по вере. Оно также является признанием Божественной благодати, в которой мы пребываем и, которая сделала нас всех сообща членами Тела Христа и семьи Божьих детей.
Благодать - это источник, из которого изливается мир eirene. Обладая благодатью от Бога, мы имеем мир с Богом -и Божки мир, "который превыше всякого ума" (Фил. 4:1). Слово мир является эквивалентом еврейского shalom, передающего в наивысшем смысле значение, выражающее процветание и полноту.

Двойной источник благословения

от Бога Отца нашего и Господа Иисуса Христа
Двойной источник благословения аналогичен источнику авторитета - это Бог Отец наш и Господь Иисус Христос. Это не два отдельных и отличительных источника, но два проявления одного и того же Источника, которые выражаются соединительным союзом kai и, что может указывать на равнозначность. Здесь это указывает на то, что Господь Иисус Христос является Божественной Личностью так же, как Бог Отец наш.
Послание Павла на всем его протяжении пронизано единой мыслью о том, чтобы верующие могли понять и более полно пережить все благословения, дарованные Небесным Отцом и Его Сыном - Спасителем Иисусом Христом.

Глава 2. Тело - Церковь образювана от начала вечности

Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, Так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним-в любви, Предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, В похвалу славы благодати Своей (1:3-6)
На греческом языке стихи 3-14 составляют одно предложение и охватывают в себе прошлое, настоящее и будущее Божьей единой цели, предназначенной Им для церкви. Это - представленный Павлом Божий план спасения. Стихи 3-6 показывают нам аспект, относящийся к прошедшему времени - избрание; стихи 6-11 - аспект, затрагивающий настоящее время - искупление, а стихи 12-14 имеют отношение к будущему - наследие. Божий план спасения включает в себя спасение каждого верующего, который когда-либо в настоящем или будущем возложил свое упование на Бога. Как это иногда выражается, история является реализацией "Его сюжета", который был уже запланирован и предначертан в вечности.
Этот отрывок можно также подразделить на три части, каждая из которых проливает свет на различное Лицо Божественной Троицы. Стихи 3-6 поставляют в центре обсуждения Отца, стихи 6-12 - Сына, а стихи 13-14 - Святого Духа. Павел проводит нас к самому Божьему престолу, чтобы показать величие и обилие благословений и богатства, принадлежащих тем, кто пребывает во Христе Иисусе.
В наши дни люди весьма озабочены вопросом идентичности, жизненной цели, познания себя и определения смысла жизни. В связи с этим имеется бесчисленное множество книг, статей, семинаров и проводится достаточное число мероприятий, чтобы восполнить чаяния людские в этом вопросе. Но, благодаря тому, что Бог и Его Слово не принимаются во внимание во всех этих бесчисленных стараниях, то устраняется и единственный источник отыскания истины, и люди неизбежно предоставляются, в этом отношении, самим себе. Они вынуждены сами давать ответы на эти вопросы.
Нас учат думать прежде всего о себе и показывают, каким образом достигнуть вершины в жизни, манипулируя другими людьми и попирая их. Мы должны нападать прежде, чем на нас будет осуществляться нападение. Мы получаем наставление, как достигнуть успеха и высокого положения, став единственным в своем роде человеком. Нам советуют поискать смысл и значение своей жизни в наследственности нашей семьи и ее этнических корнях, уходящих в прошлое, обнадеживая нас ожиданиями обретения своего предназначения и жизненного пути через подобное познание. Но подобные подходы наносят только внешний лоск и глянец в психологическом отношении, который помогает лишь завуалировать, но не вскрыть и удалить проблемы, касающиеся вопроса смысла жизни.
Другие же, с целью доказать свою полезность, активно включаются в церковную деятельность и иной христианский труд. Они надеются заслужить благодарность и похвалу и вскоре попадают в западню своего рода лицемерной религиозной игры, которая отличала книжников и фарисеев того времени, когда на земле пребывал Иисус. По мере умножения самодовольства, их духовная жизнь подвергалась увяданию и сухости, потому что подобные эгоистические устремления питают плоть и разрушают душу, уродуя ее.
Но каждое человеческое усилие, направленное на самоусовершенствование и самоудовлетворенность, вне зависимости от религиозной подоплеки, подчинено закону уменьшающейся отдачи. Никогда не наступает истинное и продолжительное удовлетворение, и умножающее достижение вызывает лишь умножающееся желание. И следует отметить и еще нечто более важное, что виновность и страх, приносящие неудовлетворенность, не уменьшаются, но подавляются. Чем дольше ведется подобная искусственная и поверхностная игра, тем глубже становятся депрессия, беспокойство и чувство своей виновности.
Человек может достичь истинного сознания собственного достоинства, смысла и значимости своей жизни исключительно в состоянии правильных взаимоотношений со своим Создателем и Творцом. Без Христа человек не имеет никакой духовной значимости и ценности, никакого положения перед Богом, а также назначения в этом мире и смысла своей жизни. Он подобен "праху", взметаемому ветром" (Пс. 1:4).
Христианин же является Божьим чадом и сонаследником Иисусу Христу. Если Он не понимает этих благословений, то ему необходимо осознать то положение, которое он уже занимает в своем Спасителе. Послание Павла по своей сущности и предназначено для того, чтобы способствовать пониманию подобным христианином своего положения и наследия, которым он обладает.
Павел говорит, что если мы принадлежим Христу, то можем быть полностью уверены в том, что Бог причислил нас к Своей церкви еще до сотворения мира. По Своей благодати и могущественной силе Он избрал каждого из нас, чтобы мы были чадами Его. Это произошло не потому, что мы удостоились этого избрания благодаря своим каким-либо делам и заслугам, но по Божьему изволению.
Хотя Эта мысль совершенно непостижима для нашего ограниченного разума, тем не менее она неоднократно повторяется в Священном Писании. История Божьего искупления заключается в том, что Он, сойдя на нашу землю, привлек к Себе и тех, которых избрал для спасения. В этих начальных стихах своего Послания к Ефесянам Павел дает нам возможность бегло взглянуть на начало вечности, узнать о Божьем плане спасения в отношении нас, не только задолго до нашего рождения, но даже до рождения земли.

Аспекты благословения

Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах (1:3)
Павел представляет шесть аспектов Божественного благословения, которое он собирается развернуть перед нашим взором: Благословенный Бог, благословляющий Бог, благословенные верующие, благословения духовного порядка; небесные обители, откуда нисходят благословения и Исполнитель благословения - Иисус Христос.

Благословенный Бог

Данная благодатная истина открывается Павлом благодарственной хвалой Тому, Кто является причиной этого благословения: Благословен Бог и Отец Господа нашего Иисуса Христа. Это - панегирик, восхваление и славословие, провозглашение милосердия и любви. В связи с тем, что поистине благ только один Бог (Матф. 19:17), наше превозношение и восхваление должно принадлежать только Ему Одному.
Бог благ и милосерд и эти качества составляют Его внутреннюю сущность. Никто, за исключением Божьего Единородного Сына, а нашего Господа Иисуса Христа, не может обладать подобной благостью. Поэтому, начиная от книги Бытие, вплоть до Откровения, благочестивые человеки, сознавая непревзойденную и непостижимую земному уму благость Великого Бога, провозглашали Его в словах благословения. Мельхиседек восклицал: "Благословен Бог Всевышний" (Быт. 14:20). В последние дни: "И всякое создание, находящееся на небе и на земле, и под землею и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков" (Отк. 5:13).
Ничто так более не приличествует Божьему народу, чем воздание благословения Богу за Его великую благость, И мы должны во всяких обстоятельствах приносить Ему славословие: перенося боль, борьбу, скорбь, неудачи, перед лицом противников или врагов, - благодарить Его в славословии, потому что Бог благ во всех этих обстоятельствах. За это мм благодарим и благословляем Его.

Благословляющий Бог

Согласно Своему совершенству и достоинствам, Тот, Кто заслуживает наивысшего благословения за Свою благость, и Сам Бог является наивысшей благословляющей Личностью, которая наделяет и других благостью. Именно Он благословивший нас всяким духовным благословением, "Всякое даяние доброе, - напоминает нам Иаков, - и всякий дар совершенный нисходит свыше, от Отца светов" (Иакова 1:17). Павел уверяет нас: "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28). Будучи источником всякого добра и благословения, Бог благословляет и других. Благость нисходит только от Бога, потому что вне его не существует источника благости.

Благословенные верующие

Местоимение нас, которое употребляет Павел, имеет отношение к верующим: "святым... во Христе Иисусе", о чем в своем обращении в стихе 1 говорит апостол. Бог от века предназначил благословение верующим. В Послании к Галатам 3:9 сказано, что верующие благословляются.
Благословляя Бога, мы произносим благие слова о Нем. Бог, благословляя нас, передает нам благо. Мы благословляем Его словами, Он нас - делами. Мы можем только принести Ему славословие, ибо не обладаем ничем лучшим сами по себе. В Нем же обитает источник всякой благости. При Его благословении нас ситуация совершенно изменяется. Он не может благословлять нас за нашу благость, потому что мы ею не обладаем. Он же благословляет нас благостью. Наш небесный Отец наделяет нас всякой благостью, благим даром и благословением. В этом состоит сущность Его естества и в этом нуждаемся мы.

Благословения духовного порядка

Наш Небесный Отец благословляет нас всяким духовным благословением, В Новом Завете слово pneumatikos (духовный) всегда употребляется в отношении Святого Духа. Поэтому оно не применяется для противопоставления предметов нематериального и материального порядка. Оно относится к Божественному происхождению благословений и вопросу, оказывают ли они помощь нашему духу, разуму, телу, повседневному хождению, или еще в каком ином смысле. Слово духовный имеет отношение к источнику, а не величине и размаху благословения.
Многие христиане постоянно выпрашивают у Бога то, что Он уже даровал. Они взывают в молитве к Нему, чтобы Он дал им больше любви, хотя им и следовало бы знать, что "любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:5). Они молятся о мире, хотя Иисус сказал: "Мир оставляю вам, мир Мой даю вам" (Иоан. 14:27). Они просят о радости и счастья, хотя Иисус сказал: "Сие сказал я вам, да радость Моя в вас пребудет и радость ваша будет совершенна" (Иоан. 15:11). Они обращаются к Богу с мольбой о даровании им силы, хотя Его Слово говорит им, что "все могу в укрепляющем меня (Иисусе) Христе" (Фил. 4:13).
"Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостью" (2 Пет. 1:3). И это обетование не является аспектом будущего времени, но относится к уже свершившемуся действию - Он уже даровал "нам все потребное для жизни и благочестия". Он уже благословил нас всяким духовным благословением. Мы имеем "полноту в Нем" (Кол. 2:10).
Мы уже имеем ресурсы в Боге и они не являются объектом обладания в будущем времени. Каждый христианин обладает тем, что Павел называет "содействие Духа Иисуса Христа" (Фил. 1:19). Бог не может нам дать больше того, что уже даровал в Своем Сыне. Так что нечего больше получать. Верующий нуждается не в том, чтобы получить что-либо больше, но в большем использовании и употреблении уже имеющихся в его распоряжении ресурсов.
Наше имущество и положение на небесах твердо и незыблемо. Апостол Павел говорит о том, что Бог уже нас "воскресил с Ним, и посадил на небесах во Христе Иисусе" (Еф. 2:6).

Небесные обители, откуда исходят благословения

Эти обильные и бесчисленные благословения от Бога находятся в небесных обителях, на небесах. Под небесными обителями подразумевается не только небо. Понятие небеса (1:20; 2:6; 3:10) включает в себя всю сверхъестественную сферу обитания Бога, подвластную Его владычеству, откуда Он распространяет Свое влияние.
Как ни парадоксально, но христиане имеют двойное существование и гражданство. Будучи земными жителями, мы являемся гражданами земли. Но во Христе наше главное и несравненно более важное гражданство - это небесное (Фил. 3:20). Христос является нашим Царем и Властелином, а мы - граждане Его Царствия: небес. Поэтому нам и нужно искать "горнего, где Христос сидит одесную Бога" (Кол. 3:1).
Являясь членами Божьих владений мы обладаем способностью понимать сверхъестественные действия и явления Божий, то, что "душевный человек не принимает... и "не может разуметь... потому что о сем надобно судить духовно" (1 Кор. 2:14).
Путешествуя за границей, американский гражданин продолжает быть таким же американским гражданином, которым он является в Соединенных Штатах. Независимо от того, находится ли он в Африке, на Ближнем Востоке, в Европе, в Антарктиде или другом каком месте за пределами своей родины, американский гражданин продолжает сохранять все свои права и привилегии, которые обеспечивает ему это гражданство.
Будучи гражданами Небесного царства, христиане оставляют за собой все права и привилегии этого гражданства, хотя и проживают на чужой и, зачастую, враждебной земной планете. Наша истинная жизнь находится в невидимом мире, Божьих небесных обителях. Там пребывает Отец, наш Спаситель, наши родные и близкие; там записаны наши имена, и там на небесах наша вечная обитель и престол.
Но в настоящее время мы испытываем постоянное напряжение, стремясь к небесному и вечному и переживая давление земного и материального мира. Павел в следующих словах передает подобную напряженность: "Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; Мы гонимы, но не оставлены; низлагаемы, но не погибаем; Нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем" (2 Кор. 4:8-9; 6:10).
Секрет провождения земной жизни в качестве небесного гражданина заключается в хождении по Духу, чтобы мы поступали по Духу. "Поступайте по духу - говорит Павел, - и вы не будете исполнять вожделений плоти" (Гал. 5:16). Когда мы облекаемся в Его силу, то Бог производит в нас Свои плоды: "любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание" (ст. 22-23). Живя силою Божьего Святого Духа, мы получаем небесные благословения.

Исполнитель благословения - Иисус Христос

Христиане обладают всяким духовным благословением в небесах, потому что они пребывают во Христе. Доверяя Ему как Своему Господу и Спасителю, мы входим в чудесный союз с Иисусом Христом. А соединяющийся с Господом есть один дух (с Господом) (1 Кор. 6:17). Наш союз со Христом и единство с Ним зиждется более чем на простом соглашении. Он является общностью жизни, вечной Божьей жизни, которая вливается в жизнь каждого верующего (ср. Рим. 15:5-7).
Все, чем обладает Господь, имеют те, кто пребывает во Христе. "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий. А если дети, то и наследники, наследники Божий, сонаследники же Христу" (Рим. 8:16-17). Богатства Христа принадлежат нам. Его запасы являются нашим достоянием, Его праведность является нашей праведностью и Его,, сила и могущество - нашей силой и могуществом. Его положение и привилегии принадлежат с полным основанием и нам. И мы имеем то, чем Он обладает. Его труд является нашим трудом; что делает Он, то делаем мы.
И все это происходит потому, что к нам простирается Божья благодать, которая благоуспешно совершает Божью волю в тех людях, которые уповают на Него (1 Кор. 15:10).

Элементы вечного формирования Тела

Так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, Предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, В похвалу славы благодати Своей (1:4-6).
Эти стихи раскрывают прошедшую часть Божьего вечного плана в отношении формирования церкви, Тела Иисуса Христа. Его план представлен в семи элементах: методе, избрании; объекте, избранных; времени, в вечности, в прошлом; в цели, святости; в побуждении, любви; результате, установлении, славе.

Метод - избрание

Библия повествует о трех видах избрания. Первый состоит в теократическом избрании Израиля. "Ибо ты народ святый у Господа, Бога Твоего, - говорил Моисей Израилю в Синайской пустыне, - тебя избрал Господь, Бог твой, чтобы ты был собственным Его народом из всех народов, которые на земле" (Вт. 7:6).
Это избрание не имеет отношения к личному спасению. "Ибо не все те Израильтяне, которые от Израиля, - объясняет Павел, - И не все дети Авраама, которые от семени его" (Рим. 9:6-7). Происхождение от Авраама по плоти, как от отца израильского народа, не означало духовного происхождения от него, как от отца верующих (Рим. 4:11).
Второй вид избрания касается отделения особой группы людей. Господь избрал на священнослужение колено Левия, по левитам в связи с этим совсем не гарантировалось спасение. Иисус призвал двенадцать человек на апостольское служение, но только одиннадцать из них ко спасению. После того, как Павел пришел ко Христу, потому что Бог избрал его ко спасению, Бог предопределил его на особое апостольское (п ужение язычникам (Деян. 9:15; Рим. 1:5).
Третий вид избрания касается спасения, о чем говорит Папе л в нашем предыдущем тексте: "Никто не может придти ко Мне, если не привлечет его Отец" (Иоан. 6:44). Слово helkuo - привлечет передает значение непреодолимой силы. Оно употреблялось в древнегреческой литературе при описании отчаянного влечения голодного человека к пище и стремления бесовских сил завладеть животными, не имея возможности вселиться в людей.
На свалках металлолома используются огромные электромагниты, которые поднимают и частично сортируют груды металла. Когда этот магнит включается, то создаваемое электромагнитное поле стремительно притягивает к магниту все железные части и предметы, расположенные неподалеку, но не оказывает никакого эффекта на такие металлы как алюминий и медь.
Подобным образом Бог по Своей воле избирает Себе, непреодолимо привлекая тех, кого Он предопределил к любви и прощению, не распространяет своего влияния на не относящихся к этому разряду людей.
От вечности, прежде создания мира, и посему независимо от каких-либо заслуг или достоинств; которые мог бы иметь человек, Бог избирает нас в Нем, во Христе (ст. 3). По могущественному Божьему избранию те, которые получают спасение, объединяются в вечный союз со Христом еще до основания мира.
Несмотря на то, что человеческая воля не обладает свободой в том смысле, как это предполагают многие люди, человек имеет волю, которую ясно признает Священное Писание. Будучи отделенной от Бога, человеческая воля порабощается грехом. Но человек тем не менее способен избрать Бога, Который дал возможность сделать этот выбор. Иисус сказал, что верующий в Него не погибнет, но будет иметь вечную жизнь (Иоан. 3:16) и, что "всякий живущий и верующий в Меня не умрет вовек" (11:26). Неоднократные повеления, обращенные к неспасенным, чтобы они обратились к Господу (Иис.Нав. 24:15; Ис. 55:1; Матф. 3:1-2; 4:17; 11:28-30; Иоан. 5:40; 6:37; 7:37-39; Отк. 22:17) ясно указывают на ответственность человека в вопросе права своего выбора, как волевого акта.
Но Библия также ясно утверждает и то, что никто из тех, кто не был избран Богом, не принимает Иисуса Христа, как своего Спасителя (ср. Рим. 8:29; 9:11; 1 Фес. 1:3-4; 1 Пет. 1:2). Иисус представляет обе истины в одном стихе в Евангелии от Иоанна: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Иоан. 6:37).
Божье могущественное избрание и ответственность человека в избрании Иисуса Христа кажутся противоположными и несовместимыми истинами, и, исходя из нашей человеческой перспективы, они и являются противоположными и несовместимыми. Именно поэтому такое множество искренних христиан с самыми хорошими побуждениями на протяжении истории церкви отчаянно пытались поставить их под общий знаменатель. Но в виду того, что этот вопрос нельзя разрешить нашим ограниченным разумом, результаты были ничем иным как компромиссом в пользу какой-то отдельной истины, в ущерб другому понятию, вместо гармоничного баланса и правильного сочетания.
Нам следует не затрагивать данного противоречия, оставив его в таком виде и принимая верою обе истины. Пусть Сам Господь приводит их в гармонию.
Ekledo (избирать) передается в глагольной форме аорист, среднего залога, что служит указанием на совершенно независимый выбор Бога. Возвратная форма глагола означает, что Бог не только сделал избрание Сам, но и совершил это для Себя, Его первостепенная цель, направленная на избрание церкви, была направлена на то, чтобы это принесло Ему хвалу и прославление (ст. 6, 12, 14). Господь избрал верующих прежде не для их собственного благоденствия, а для славы Имени Своего. Основная причина призвания верующих, чтобы они составили единую церковь, заключалась в том "Дабы ныне сделалась известною чрез Церковь начальствам и властям на небесах многоразличная премудрость Божия" (3:10).
Израиль был Божьим избранником ("избранного Моего") (Ис. 45:4; ср. 65:9, 22). "Не потому, что вы были многочисленнее всех народов, принял вас Господь и избрал вас; ибо вы малочисленнее всех народов; Но потому, что любит вас Господь" (Вт. 7:7-8). Бог избрал евреев по Своей великой любви.
Божий небесные ангелы тоже Его избранники (1 Тим. 5:21), отделенные Им для прославления Его Имени. Они предназначены служить Ему в качестве посланников. Сам Христос был избранником (1 Пет.-2:6), что можно сказать и в отношении апостолов (Иоан. 15:16). По изволению и плану Того же Всемогущего Разума и церковь принадлежит к такому же разряду избранников. Бог спас нас и призвал "званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен" (2 Тим. 1:9). В Деянии говорится следующее: "уверовали псе, которые были предуставлены к вечной жизни" (13:48).
Павел говорил: "Посему я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечною славою" (2 Тим. 2:10). Его сердечное желание было направлено на то, чтобы достигнуть проповедью Благой Вести избранных, тех, кого уже Бог отделил, чтобы и они могли приобщиться к пере, предназначенной им по великому Божьему изволению. Павел возносит благодарение за церковь, потому что Бог ее избрал. "Мы же всегда должны благодарить Бога за. вас, возлюбленные Господом братия, что Бог от начала, чрез освящение Духа и веру истине, избрал вас ко спасению" (2 Фес. 2:13).
В своей книге "Евангелизм и Суверенитет Бога" Д. А. Паркер замечает следующее:
Все христиане верят в Божественный суверенитет, но некоторые этого не сознают и ошибочно представляют себе и утверждают, что они отвергают его. Причина данного положения коренится в тех же обстоятельствах, которые служат поводом к большинству заблуждений в церкви. Это вторжение в ее пределы рационалистического умозрения, увлечение систематической логичностью и последовательностью, нежелание признать наличие сверхъестественных явлений, не допуская фактора превозносящейся над человеческой Божьей премудрости, и, в конечном итоге, подвержение Священного Писания предполагаемым требованиям человеческой логики, чтобы оно полностью соответствовало ей.
Люди видят, что Библия преподает истину о том, что человек несет ответственность за свои поступки, но не видят (и человек действительно не может видеть) каким образом данное положение находится в полном соответствии с суверенным Божьим владычеством над этими поступками и действиями. Они не могут согласиться с одновременным существованием этих двух истин, как это наблюдается в Писании, но приходят к поспешным умозаключениям о том, что для того, чтобы придерживаться Библейской истины об ответственности человека, им необходимо отказаться от равноценно Библейской и истинной доктрины о Божественном суверенитете и они отделываются поверхностным объяснением многочисленных отрывков Писания, которые преподают это положение. Для наших извращенных умов желание упростить Библию, лишая ее элемента сверхъестественности, является вполне естественным явлением. Не вызывает удивления и тот факт, что даже благочестивые люди падают жертвой этой склонности. Это - предмет непрестанных и мучительных разногласий. Ирония данной ситуации состоит в том, что задаваясь вопросом, как молятся эти две стороны, становится совершенно очевидно, что люди, отвергающие Божий суверенитет в действительности исполнены такой же непоколебимой веры в данном отношении, как и те, которые утверждают его. (Чикаго: Интер-Варсити, 1961, стр. 16-17). Не будучи в состоянии выдерживать напряжения таинственных, сверхъестественных явлений, парадокса или противоречия, мы скорее всего склонны привести Библейское учение в соответствие с нашей собственной системой порядка и последовательности. Но подобный, предвзятый подход не выражает истину Библейского учения и вносит сумятицу как в отношении самого вероучения, так и в практическое его применение в жизни, способствуя ее духовному ослаблению. Следует отметить и тот факт, что и другие жизненно важные доктрины Писания также являются парадоксом для нашего ограниченного понимания. Совершенно противоречивыми есть те факторы: что Писание само по себе является делом рук человеков, и в то же время - Божьим Словом, что Иисус Христос сочетает в Себе в полной мере сущность Бога и сущность человека, что спасение совершается навечно, но святые должны проявлять послушание и верность до конца, что христианская жизнь должна проводиться в полном подчинении и порабощении себя, но все это делает Христос. Подобные непостижимые истины неизменно свидетельствуют о том, что Божий разум неизмеримо превосходит человеческий и является могущественным доказательством Божественного авторства Писания. Люди, самостоятельно составляющие Священное Писание, несомненно постарались бы разрешить подобные проблемы.
И Божье суверенное избрание или предопределение не устраняет человеческий выбор по вере. Божественный суверенитет и человеческий отклик или ответная реакция - соcставляют единую общую и неразделимую часть человеческого спасения, хотя только безмерный Божий разум с точностью знает как они действуют в сочетании друг с другом.
Это происходит не так, как считают и преподают многие. Они утверждают, что Бог просто заглядывает в будущее, чтобы увидеть кто расположен к вере и затем избирает их ко спасению. Послания к Римлянам 8:29, взято отдельно от контекста, зачастую приводится для подтверждения этой точки зрения. Но стих 28 недвусмысленно гласит о том, что Бог предузнал и предопределил ко спасению тех, кого Он уже призвал по "Его благоволению". Любое учение, которое преуменьшает суверенную любовь, Бога, проявляемую в избрании человека, которое ставит более упор на заслуги человека, также умаляет Божью славу, принося урон самой цели спасения.
Нам нужно просто удовлетворится данным положением дел, произнося вместе с Джоном Шадвиком слова его стихотворения.

Я Господа искал, но позже лишь узнал,
Что Он меня нашел, взыскал в любви Своей.
О, Боже, Ты велик!
Не я Тебя познал, но
Истина, что Ты меня призвал.

Объект - избранные

Мы являемся этим объектом избрания, не все, но только те, кого избрал Бог - святые и "верные во Христе Иисусе" (ст.1). К Божьим избранникам относятся люди, которых Бог объявил святыми прежде основания мира. Они приняли верою Сына Иисуса Христа. Быть христианином - значит быть Божьим избранником и чадом Его и наследовать все чрез Иисуса Христа, став Его сонаследником.

Время - вечность в прошлом

Бог избрал нас прежде создания мира. Прежде сотворения мира, грехопадения, заветов, или закона Бог в Своем суверенном предопределении предназначил нас быть Его чадами.
Прежде, чем начал существовать мир, Он предназначил для особой цели церковь, Тело Его Сына, положив ей начало еще в те далекие времена.
Бог положил в Своем плане крестную смерть Христа за нас "прежде создания мира" (1 Пет. 1:20), и мы в то же время, согласно этого же плана, были предназначены для спасения. Именно тогда Бог решил наделить нас наследством в Своем царствии (Матф. 25:34). Мы принадлежали Богу прежде начала времени и будем Его чадами после того, как время совершит свой стремительный бег. Наши имена, как верующих, "написаны в книге жизни у Агнца, закланного от создания мира" (Отк. 13:8; ср. 17:8).

Цель - святость

Бог избрал нас для того, чтобы мы были святы и непорочны. Amomos непорочны в буквальном смысле означает без пятна или порока. Получив избрание в Нем, мы являемся святыми и непорочными пред Ним. Нам была дарована личная праведность Христа, Его непорочность и чистота, в ; виду того, что Иисус Христос предал Себя за нас, как "непорочный и чистый Агнец" (1 Пет. 1:19). Таким образом, недостойное и неправедное облеклось в святость и .праведность Христа. Согласно вечному предопределению Христа, Он положил в Своем плане "представить ее Себе славною Церковью, не имеющую пятна или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф. 5:27).
Вполне очевидно, что Павел здесь говорит о нашем положении, а не о нашем практическом осуществлении этого принципа. Мы хорошо знаем, что наша жизнь далеко не отличается непорочностью и стандартом святости. Но "в Нем, - как говорит в другом месте Павел, - обитает вся полнота Божества телесно" (Кол. 2:10). Мы имеем эту полноту в Иисусе Христе и по этой причине обретаем уверенность в спасении. Мы исполнены праведности Христа. Наша жизнь может отличаться несовершенством и неуравновешенностью, но тем не менее мы занимаем твердое и незыблемое положение, которое и не может быть иным, потому что Христос стоит пред Богом в чистоте и святости. Пребывая в нашем Спасителе, мы непоколебимы как и Он, ожидая полного избавления и святости в грядущем присутствии пред Ним во славе.
Бог почитает нас святыми и чистыми, и ведет нас к чистоте и святости, а поэтому и мы должны всеми силами стремиться проводить такую жизнь, которая отражает наше вечное предназначение.

Побуждение - любовь

Бог избрал спасенных по Своей любви. В любви Он предопределил усыновить нас Себе, Он избрал церковь, семью искупленных детей точно таким же образом, как произошло избрание Израиля, Его особенного народа. Его побудила к сему любовь. (Втор. 7:8).
Библейское слово агапе - любовь не является эмоциональным проявлением, но передает значение сердечного расположения к тому, чтобы способствовать благополучию и восполнению нужд других людей. "Нет больше той любви, как если кто положит душу свою за друзей своих" - говорил Иисус (Иоанна 15:13). И именно это совершил Иисус Сам ради тех, кого Бог избрал ко спасению. Бог явил наивысшую любовь прежде основания мира, решив отдать Своего Единородного Сына для нашего спасения. "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, И нас, мертвых по преступлениям, оживотворил со Христом" (Еф. 2:4-5). Он возлюбил нас и будет продолжать любить нас вечно по благоволению воли своей.

Результат - усыновление

В результате Божьего избрания следует наше усыновление. Во Христе мы становимся подданными Его царствия и слугами Его, как нашего Господина. Он даже называет нас друзьями, говоря: "Я... сказал вам все, что слышал от Отца Моего" (Иоан. 15:15). По Своей великой любви Он соделал нас более чем гражданами и слугами, и даже больше, чем друзьями. Он принял нас в число Своих детей по Своей любви.
Когда мы познаем Христа, то становимся Божьими детьми. "Потому что вы не приняли духа рабства, чтобы опять жить в страхе," - говорит Павел, - "но приняли Духа усыновления, Которым взываем: "Авва, Отче!" (Рим. 8:15). Авва - арамейское слово, выражающее теплые чувства привязанности, что эквивалентно слову "папочка", или "папа".
Получить спасение - значит иметь в своей душе жизнь Самого Бога, Его Дух, животворящий наш дух. Родители могут усыновить или удочерить детей и полюбить их нисколько не меньше своих собственных детей. Такой ребенок принимает равноценное участие в жизни семьи. Он пользуется материальными благами и наследует имущественные ценности. Но никакие земные родители не могут наделить приемного ребенка своей внутренней природой и чертами. А Бог именно

Глава 3. Искупление Кровию Его

которою Он облагодетельствовал нас в Возлюбленном, в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его, Каковую Он в преизбытке даровал нам во всякой премудрости и разумении, Открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, В устроение полноты времен, дабы все небесное и земное соединить под главою Христом (1:6-10).
Несколько лет назад в Америке были весьма популярны торговые купоны. За каждый потраченный доллар покупатель в качестве поощрения получал определенное число таких купонов, Когда же набиралось их достаточное количество, то можно было в особом центре получить за них какой-то товар.
Спасение составляет одну из центральных тем Писания и книги Послание к Ефесянам. Оно содержит в себе гораздо больше, чем простую идею обмена одного предмета на другой, равноценный по значимости.

Значение искупления

Слово искупление может быть передано шестью различными терминами. Все они выражают оттенки одного понятия - Dikaioo. Близкие, родственные ему слова обозначают законное оправдание от возводимого обвинения и в теологическом смысле передают оттенок реабилитации грешника и объявления его праведным перед Богом (см. например Рим. 3:4; 4:25; 5:18;1 Тим. 3:16). Aphiemi - в основном означает отослать и используется для указания на то, что была произведена законная уплата и погашение долга и человек получил помилование. В Писании это слово использовалось применительно к дарованию Богом прощения греха (см. Матф. 9:2; Рим. 4:7; Еф. 1:7; 4:32 и т. д.). Huiothesia имеет отношение к легальному процессу усыновления ребенка и Павел использует этот термин для того, чтобы показать усыновление верующего Богом и принятие его в семью Божьего народа (см. Рим. 8:15; Гал. 4:5; Еф. 1:5). Katallasso означало законное примирение между двумя враждующими сторонами в судебном порядке. В Новом Завете это слово используется для выражения примирения верующего с Богом через Иисуса Христа (Рим. 5:10;2 Кор. 5:15-20).
Два следующих юридических термина имеют отношение к искуплению. Agorazo и близкое по значению слово exagorazo употребляются при совершении сделки, купли и продажи. Эти термины происходят от слова agora, что означает "базар" и родственные слова, как глаголы так и существительные, касаются купли-продажи на базаре. В Новом Завете они употребляются в значении духовного приобретения или искупления. (См. Гал. 3:13; Отк. 5:9; 14:3-4 и т, д.).
Другой термин передающий значение "искупление" - lutroo (вместе с родственными однокоренными словами) означает "освободить от пленения". Он носит еще более сильное значение, чем agorazo и в форме существительного переводится здесь как искупление. Это слово применялось в значении внесения выкупа для освобождения человека из уз, особенно из рабства.
В Новозаветные времена в Римской империи имелось шесть миллионов рабов. Купля-продажа рабов была весьма распространенным занятием. Если кто-либо желал освободить родного или близкого из рабства, то он обычно покупал его для себя, а затем отпускал на свободу, заверяя в письменном виде акт его освобождения. Lulkoo и использовалось для обозначения подобного освобождения раба.
В Новом Завете этот термин передает аналогичное значение для представления искупительной жертвы Христа на кресте. Христос внес цену искупления для обретения Себе падшего человечества и освобождения его от греха.
Каждое человеческое существо, рожденное в мир с момента, грехопадения, заключено в тенетах греха, будучи полным рабом своей человеческой природы, разделенной со своим Творцом. Никто из живущих на земле не обладает духовной свободой от греха и его пагубных последствий. Никто не избежит наказания за грех - смерти (Рим, 6:23). "Душа согрешающая, та умрет" (Иез. 18:4).
Иисус сказал: "Истинно, истинно говорю вам: всякий, делающий грех, есть раб греха" (Иоан. 8:34) и Павел отмечает, что не существует ни одного человека, который бы не грешил: "Нет праведного ни одного" {Рим. 3:10; ср. Пс. 14:1). В том же послании апостол говорит, что мы все "проданы греху" (7:4) и, в действительности, все творение подпало под владычество греха (8:21).
Грех закрепощает человека и содержит его в своих тенетах. Поэтому и необходимо внесение уплаты за его освобождение от рабства. Смерть является ценой, которую приходится вносить за искупление человека от греха. Библейское искупление, таким образом, имеет отношение к Божьему акту внесения уплаты за грех. Бог Сам внес этот выкуп за грех всех людей.
В Послании к Римлянам Павел говорит об искуплении, как об освобождении от греха и превращении освобождаемых в рабов праведности (6:18). В Послании к Галатам он описывает искупление, говоря, что Иисус Христос "отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего" (1:4), что "Христос искупил нас от клятвы закона, сделавшись за нас клятвою" (3:13), призывая нас к свободе, "которую даровал нам Христос, и не подвергайтесь опять игу рабства" (5:1). В Послании к Колосянам апостол высказывает следующие слова, что Христос избавил "нас от власти тьмы..." и ввел "в Царство возлюбленного Сына Своего, В Котором мы имеем искупление, Кровию Его и прощение грехов" (1:13-14).
Автор Послания к Евреям следующими словами объясняет искупление: "А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть, диавола, И избавить тех, которые от страха смерти чрез всю жизнь были подвержены рабству" (2:14-15).

Элементы искупления

Которою Он облагодетельствовал нас в Возлюбленном, В Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его, Каковую Он в преизбытке даровал нам во всякой премудрости и разумении, открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, В устроение полноты времен, дабы все небесное и земное соединить под главою Христом (1:6б-10).
В этом отрывке Павел упоминает пять элементов искупления, предлагаемого Богом чрез Своего Сына, которое Он приготовил падшим в грехопадение людям. Это: Искупитель, искупленные, цена искупления, последствия и причина.

Искупитель

Благодать (ст. 6а) предшествует слову которою. Бог облагодетельствовал нас в Возлюбленном Своей благодатью (незаслуженной любовью и благостью) и, будучи в Нем, мы имеем прощение. Иисус Христос - наш Искупитель от греха, Возлюбленный (это слово означает, что Он является Тем, Кого возлюбил Бог), Кто Сам внес уплату за наше освобождение от греха ж смерти. Теперь мы принадлежим Христу и верою едины с Ним, являясь членами Его Тела. Поэтому нас и принимает Бог.
В начале служения Иисуса Отец провозгласил о Нем говоря: "Сей есть Сын Мой возлюбленный" (Матф. 3:17). Уверовав в Него, мы получили избавление "от власти тьмы". Он ввел нас "в Царство возлюбленного Сына Своего" (Кол. 1:13). Так как ныне мы пребываем (в Возлюбленном), то являемся также "возлюбленными Богом" (Рим. 1:7).
Только Иисус Христос имеет полное наследственное право Божьей благости.
Но полностью отождествившись с Ним верою и мы имеем доступ к сокровищнице Божьей благодати. Будучи нашим Спасителем и Господом, Возлюбленным Отцом и обладая всеми благостями Отца, Он даровал и нам незаслуженное право занимать такое же положение, как Он. Мы также возлюблены Отцом и обладаем правом доступа ко всем Его благостям. Иисус сказал: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцом Моим" (Иоан. 14:21).
Отец теперь любит нас так как и Иисуса Христа и хочет, чтобы мы обладали всем Его достоянием. Поэтому Павел мог сказать, что Он, "благословивший нас во Христе всяким духовным благословением в небесах" (Еф. 1:3). Каждый христианин является возлюбленным Божьим чадом, потому что; Господь Иисус Христос сделался нашим Искупителем.
Ветхозаветная концепция о родственнике, выкупающем какое-либо имущество, раскрывает перед нами три характерные черты: это - родственник того, кто нуждается в подобном выкупе, он в состоянии заплатить цену выкупа и выражает готовность это сделать. Господь Иисус прекрасно соответствует данным требованиям. .
Один поэт выразил волнующую реальность искупления так:

Ближе к Богу, чем есть сейчас,
Мне не подойти.
Ведь я стою там, где Спаситель Мой,
Не нужно мне ближе идти

Дороже Богу, чем есть сейчас
Я не смогу пребыть.
С Возлюбленным Божьим Сыном
Меня связала червленая нить.

Искупленные

Нас "святых и верных во Христе Иисусе" (ст. 1) Искупитель облагодетельствовал Своей благодатью. Мы поэтому имеем искупление Кровию Его.
В главе 2 Павел напоминает нам о нашем прежнем состоянии, когда Бог так милостиво искупил нас. Мы были "мертвы по (нашим) преступлениям и грехам", "жили по обычаю мира сего, по воле князя, господствующего в воздухе", "по плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева", "не имели надежды и были безбожники в мире" (ст. 1:3, 12). В главе 4 он напоминает нам, что мы прежде "поступали... по суетности ума своего, Будучи помрачены в разуме, отчуждены от жизни Божией, по причине... невежества и ожесточения сердца" (ст. 17). И вот таких людей (а других и не бывает) избрал Бог для искупления.
Безусловно, именно такие люди и нуждаются в искуплении. Добропорядочные люди и не испытывали бы необходимости в обращении к Искупителю. Поэтому Христос "дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Титу 2:14).
До тех пор, пока человек не сознает своей нужды в искуплении, ему нет необходимости иметь Искупителя. Пока он не признает сам факт своего полного и безнадежного порабощения грехом, он не будет и искать освобождения от него. По, обратившись сердцем к Богу, он обретает свободу от проклятия греха, присоединившись к Телу Христа - Церкви, получая всякое духовное благословение.

Цена искупления

В котором мы имеем искупление Кровию Его
Ценой искупления является Кровь Христа. Божьему Сыну пришлось пролить Свою кровь, уплатить высокую цену для того, чтобы выкупить грешников с невольничьего рынка греха (ср. Лев. 17:11; Евр. 9:22).
Пролитие крови - это метонимия смерти, которая является наказанием и платой за грех. Христос соделался добро-вольно нашим Заместителем, предав Себя за нас и пролив Свою Святую Кровь. Мы заслужили эту смерть и не могли избежать наказания, спастись своими силами. Возлюбленный Спаситель занял наше место; будучи без греха и порока, Он взял наши грехи на Себя; внеся уплату за нас, Он снял с нас приговор к смерти и аду.
В Ветхозаветние времена на жертвенниках скинии и позже храма приносилась постоянно кровь жертвенных животных. Но эта кровь никогда не могла очистить приносящих ее. Она и не была предназначена для этой цели. Жертвенные животные выполняли символическую роль, служа прообразом и заместителями. Как это объясняет автор Послания к Евреям. "Ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи" (Евр. 10:4). В противоположность этому, в пролитии Его крови "освящены мы единократным принесением тела Иисуса Христа" (10:10). Он "предал Себя за нас в приношение и жертву Богу, в благоухание приятное" (Ефес. 5:2).
Сам Спаситель говорил о том, что Его кровь была "за многих изливаема во оставление грехов" (Матф. 26:28). Составитель Послания к Евреям объясняет, что Христос совершил Свое жертвоприношение "не с кровью козлов и тельцов, но со Своею кровию, однажды вошел во святилище и приобрел вечное искупление. Ибо, если кровь тельцов и козлов и пепел телицы чрез окропление освящает оскверненных, дабы чисто было тело, То кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр. 9:12-14).
Мы "не тленным серебром или золотом искуплены... Но драгоценною Кровию Христа, как непорочного и чистого агнца" (1 Пет. 1:18-19). Не вызывает удивления тот факт, что Иоанн видел четырех животных и двадцать четыре старца, которые воспевали: "Достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени. И соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле (Отк. 5:8-10). Искупление заключено "во Христе Иисусе... в Крови Его чрез веру" (Рим. 3:24-25). Он внес уплату за порабощенных грехом, выкупив их на невольничьем рынке, когда они содержались в узах рабства, выпустил их на свободу, как Божьих сынов. Будучи свободны от этих оков, они пребывают в союзе с Христом, пользуясь всеми привилегиями, которые дает такое положение. Его смерть освобождает верующих от вины греха, осуждения и| уз, от владычества греха и его наказания. И мы ожидаем, что наступит тот радостный день, когда избавимся от него самого.

Последствия искупления

прощение грехов, по богатству благодати Его, Каковою Он в преизбытке даровал нам во всякой премудрости и разумении. Открыв нам тайну Своей воли (7-9)
Искупление влечет за собой всевозможные благодеяния "всякое духовное благословение в небесах" (ст. 3). Но здесь Павел уделяет основное внимание двум важным аспектам. Один из них затрагивает отрицательный характер, касающийся прощения грехов, а другой- положительный характер - премудрости и разумения.
Прощение. Самым первоначальным последствием или результатом искупления для верующего человека является прощение, одна из центральных истин спасения как Ветхого, так и Нового Завета. Эта истина особенно дорога тем, кто пережил на своем опыте благословение, которое несет с собой прощение. На Тайной Вечере Иисус поведал Своим ученикам, что чаша, которую Он разделяет между ними, является Его "Кровь... Нового Завета за многих изливаемая во оставление грехов" (Матф. 26:28). Искупление неизбежно приводит к прощению грехов.
Школа психологии, уделяющая основное внимание вопросу поведения человека, а также некоторые другие школы считают, что мы не можем нести вину за свой грех, который вызывается погрешностью в нашей генетической структуре; в этом может быть виновно неблагоприятное окружение, родители или другие внешние обстоятельства. Но грех человека является его личной ошибкой и погрешностью и человек несет за него вину. Честный и искренний человек, понимающий свои сердечные наклонности, хорошо знает об этом.
Евангелие не преподает учение, как ложно считают некоторые, о том, что люди не имеют греха или виновны, но, напротив, утверждает, что Христос снимет грех и вину с тех, кто уповает на Него. Как говорил Павел иудеям в Антиохии Писидийской: "Ради Его возвещается вам прощение грехов, И во всем... оправдывается Им всякий верующий" (Деян. 13:38-39).
Самым величайшим праздником Израиля был Йом Киппур, День Очищения. В этот день первосвященник выбирал два жертвенных козла, не имеющих в себе никакого порока. Одного козла заколали и в качестве жертвоприношения - окропляли его кровью жертвенник. На голову же другого первосвященник полагал свои руки, символически возлагая на него грехи всего народа. Затем этого козла уводили вглубь пустыни, чтобы он не мог найти дорогу назад.
Этот акт символизировал, что грехи народа удалены вместе с козлом и никогда не возвратятся к нему вновь (Лев. 16:7-10).
Но этот акт, каким бы прекрасным и значительным он не был, в действительности не снимал грехи народа, о чем все хорошо знали. Он являлся только образным изображением того, что только Бог Сам во Христе мог совершить. Как уже ранее упоминалось, aphiemi (от которого произошло слово прощение) в основном означает отослать. Как юридический термин это слово можно выразить так: внести уплату или погасить долг, или же даровать помилование. Пролив Свою кровь, Иисус Христос в действительности взял на Себя грехи мира и удалил их бесконечно далеко, откуда они никогда не смогут возвратиться. Это - степень прощения грехов.
Трагично, что многие христиане находятся в подавленном состоянии по причине своих согрешений и ошибок, как будто Бог их по-прежнему вменяет им в вину. Их склад ума и поведение свидетельствуют об этом заблуждении. Они забывают о том, что Бог взял их грехи на Себя и, поэтому, их грехи Он удалил "как далеко восток от запада" (Пс. 102:12). Они не помнят Божьих обетовании, которые Он произнес устами пророка Исайи о том, что придет день, когда Он изгладит беззакония верующих "как туман" и их грехи "как облако", (Ис. 44:22). Еще до прихода Мессии, задолго до того, как Он заплатил Своей кровью за искупление человечества, Бог говорил об этом акте, как о свершившемся событии. И те христиане, которые имеют унылый дух, забывают, что Бог пронизывал Своим взглядом глубины веков еще до основания земли и возложил грехи Своих избранных на главу Своего Сына, который удалил их безмерно далеко. Он снял с нас эти грехи задолго до нашего рождения и они никогда не могут возвратиться назад.
Сотни лет до Голгофы, Михей провозглашал: "Кто Бог, как Ты, прощающий беззакония и не вменяющий преступления остатку наследия Твоего? не вечно гневается Он, потому что любит миловать. Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши" (Мих. 7:18-19).
Для древнего Израиля расстояние от востока до запада и "пучина морская" обозначали бесконечность. Бесконечно и безгранично Божье прощение; оно удаляет наши грехи на самый край безграничной вечности.
В произведении Шекспира "Король Ричард III" (5.3.194) король сетует:

Моя совесть имеет сотни языков
И каждый из них твердит свое,
Осуждая меня как злодея.

В отношении христиан все обстоит иначе. Когда Иисус вошел в нашу жизнь как Спаситель и Господь, Он сказал нам то же самое, что и женщине, взятой в прелюбодеянии: "И Я не осуждаю тебя; иди и впредь не греши" (Иоан. 8:11). "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу, Потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим. 8:1-2).
Прощение во Христе Иисусе является незаслуженным нами актом. Оно - Божий совершенный дар.
Продолжая согрешать, мы имеем нужду в постоянном прощении и очищении. Хотя мы невольно и впадаем в согрешение, Иисус, когда мы исповедуем грехи наши, "будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1 Иоан. 1:9). Он прощает все наши грехи, смывая их могучим потоком благодати спасения. Это не означает, что мы больше не можем согрешать. Согрешения оказывают негативное влияние на наш рост, радость, мир, лишая нас близкого и плодотворного общения с Отцом и препятствуют нашему труду для Господа. Поэтому в Библии содержится призыв к верующему, чтобы он ежедневно обращался к Богу с молитвой прощения. В таком случае он не только испытывает радость прощения искупления в целом, но и определенного прощения, ежедневного очищения, что приносит полноту общения с Господом и жизненную духовную энергию для труда. Это положение составляет смысл учения Господа о молитве, что записано в Матфея 6:12, 14-15.
В семье Божьих детей нет второсортных христиан и забытых, оставленных граждан Божьего царства или Его детей. Каждый грех каждого верующего навеки прощен. Богу известна наша прошлая, настоящая и будущая жизнь. Мы перед Ним как открытая книга. Однако, Он говорит: "Я испытываю удовлетворение в отношении вас, потому что доволен Моим Сыном, Кому вы принадлежите. Когда Я смотрю на вас, то вижу Его - вот это и приносит Мне удовлетворение".
Так как Бог принимает каждого верующего так, как Он принимает Своего Сына, то и каждый верующий должен принимать себя таким же образом. И мы рассматриваем себя именно так, как Бог видит нас, прощенных грешников, облеченных Его праведностью, как провозгласил Сам Бог. Думать о себе иначе - это не признак смирения, но возвышения и гордости, потому что мыслить иначе - значит возносить свое суждение над Божьим Словом и принижать цену искупления, которую заплатил Его возлюбленный Сын. Христиании, очерняющий себя и сомневающийся в полном Божьем прощении, отрицает тем самым Божий труд и поносит Его чадо. Если мы имеем значение для Бога, то безусловно должны иметь значение и для себя самих.
Можно иметь друзей, занимающих высокое положение. Человек может быть лично знаком с президентами, царями, правителями, сенаторами и деятелями мирового масштаба. Но подобные дружественные отношения бледнеют перед лицом самого незначительного христианина, который не только является другом Творца вселенной, но и Его чадом. Филипп Блисс писал:

В Слове Своем Христос учит меня,
Чтобы я знал, как Он любит меня,
В книге святой много вижу чудес,
Но всех отраднее эта мне весть.

Есть песнь прекрасная в сердце моем,
Ее спою я на небе святом;
Когда увижу во славе Христа,
Я повторю, как Он любит меня!

Всеобъемлющая широта нашего прощения прослеживается в утверждении Павла, которое гласит о богатстве благодати Его. Божья благодать, подобно Его любви, святости, могущественной силе и всем другим качествам Его естества, простирается за пределы всевозможных границ. Ее невозможно постигнуть нашим человеческим разумом, или описать, однако нам известно, что Бог дарует прощение по богатству Своей безграничной благодати.
Если бы вы обратились к мультимиллионеру с просьбой уделить какую-либо сумму на благотворительную деятельность и он выписал бы вам чек на двадцать пять долларов, то он бы это совершил из-за своего богатства. Многие бедняки жертвуют на материальные нужды не меньшую сумму. Но если же он дал вам чек в пятьдесят тысяч долларов, то можно сказать, что он уделил эту сумму по своему богатству.
Это небольшое изображение Божьей щедрости. И Бог не только дает нам прощение по богатству благодати Своей, но дарует нам его в преизбытке. Нам не нужно никогда терзаться душой о том, что наш грех превышает благодатное Божье прощение. "Когда умножился грех, - уверяет нас Павел, - стала преизобиловать благодать" (Рим. 5:20). Наш Небесный Отец не отпускает нам благодать какой-то определенною мерою, которая едва покрывает наши грехи. И наши грехи не могут превысить Божью благодать, невзирая на тяжесть и величину наших грехов. Его прощение беспредельно и Бог обильно, не мерою, наделяет тех, которые уповают и надеяться на Его Сына. Поэтому мы не только можем предвкушать пребывание во славе с Богом, но и в настоящее время испытывать радость и удовлетворение в общении с Ним.
Премудрость и разумение. Во-вторых, искупление приносит с собой верующему премудрость и разумение. Sophia мудрость подчеркивает понимание вопросов исключительной важности: таких, как жизнь и смерть, Бог и человек, праведность и грех, рай и ад, вечность и время. Павел говорит о мудрости, имеющей отношение к Богу. Phronesis разумение, с другой стороны, подчеркивает практическое понимание, усматривание нужд, проблем и принципов повседневной жизни. Это духовное благоразумие и рассудительность в разрешении обыденных вопросов.
Бог не только дарует нам прощение, снимая с нас запинающие грехи, искажающие нашу жизнь, но также дает всем нам необходимые средства для понимания Его и хождения в этом мире таким образом, чтобы отражать Его волю, угождая Ему. Он с щедростью снабжает нас своими ресурсами, чтобы мы могли понимать Его Слово и знать, как повиноваться Ему.
В Иисусе Христе, Бог доверяет нам Свои тайны. "Мудрость же мы проповедуем между совершенными", - говорит Павел, - это - "мудрость не века сего и не властей века сего преходящих, Но проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей... Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога" (1 Кор. 2:6-7,12). Он заключает этот чудный отрывок, говоря: "А мы имеем ум Христов" (ст. 16).
Французский философ Андре Моро сказал: "Вселенная холодна и индифферентна. Кто является ее создателем? Почему и для какой цели мы находимся на этом крошечном земном островке, который стремительно уносится в вечность. Я не имею об этом ни малейшего понятия, и убежден, что этого не знает ни один человек хоть в какой-либо степени".
Не удивительно, что те люди, которые не признают существование Бога и тем более не доверяют и не служат Ему, не имеют ни малейшего представления о том, для чего существует жизнь, вселенная и вечность. Иисус говорил: "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам" (Матф. 11:25). Иаков в своем послании высказывает следующее: "Если же у кого из вас недостает мудрости, да просит у Бота, дающего всем просто и без упреков, - и дастся ему" (Иак. 1:5). Бог, снимая с нас грех, не оставляет нас в духовном, моральном и умственном вакууме, где нам нужно разрешать все вопросы самим. Он в обильной мере наделяет нас премудростью и разумением по богатству Своей благодати точно таким же образом, как Он наделяет нас прощением по тому же богатству.

Причина искупления

по Своему благоволению, которое Он прежде положил в Нем, В устроение полноты времен, дабы все небесное и земное соединить под главою Христом (1:9-10).
Почему Бог для нас так много сделал? Для какой цели Он благословил нас всяким духовным благословением, избрал нас во Христе прежде создания мира, сделал нас святыми и непорочными, предопределив нас усыновить как Своих детей, искупив Своею кровью, и в преизбытке даровал нам прощение, премудрость и разумение по безграничному богатству Своей благодати?
Бог искупил людей, чтобы всех привлечь и собрать Себе. Время этого сбора получит реализацию в Тысячелетнем царстве, которое будет устроением полноты времен. Когда придет завершение истории, наступит царство, вновь начнется вечность и произойдет установление нового неба и новой земли - тогда и будет соединение всего небесного и земного под главою Христом. Целью всего исторического развития является Иисус Христос. Все получит свое разрешение в Нем. Потерянный Адамом рай будет возвращен Иисусом Христом.
В те времена "пред именем Иисуса..." преклонится "всякое колено небесных, земных и преисподних, И всякий язык" будет исповедовать "что Господь Иисус Христос в славу Бога Отца" (Фил. 2:10-11). Христос объединит под единым началом всю вселенную (см. Пс. 2; Евр. 1:8-13). В настоящее время она отличается разрозненностью. Вселенная загрязнена грехом, разделена и разбита на части. Теперь сатана является "владыкой этого мира", но в тот день он "изгнан будет вон" (Иоан. 12:31). Он со своими падшими ангелами будет на период Тысячелетнего царства брошен в бездну, на короткое время освобожден и, затем, ввержен в озеро огненное во веки веков (Отк. 20:3, 10).
Когда будет уничтожено Богом всякое зло, так что не останется от него и следа. Бог восстановит все оставшееся, приведя его в гармоническое единство в Себе Самом. К этой цели стремится неуклонно вся вселенная.
Макбет с пессимизмом заявляет, что история - это "сказка идиота, наполненная громыханием и неистовством, не имея никакого значения" (Шекспир "Леди Макбет" 5.5.19).
Не обладая премудростью и разумением, которыми Бог наделяет Своих детей, подобное безысходное и безнадежное заключение совершенно неизбежно. Но история принадлежит Богу. Она совершается не по прихотям человеков, или силою сатанинского могущества и его злыми умыслами. История составлена и направлена к своей цели Творцом, Который и доведет ее до достижения Своей конечной цели соединения всего под главою Христом. Он замыслил Свой величественный план в глубине веков и теперь по Своей могущественной силе проводит его в исполнение в соответствии со Своим изволением. В усмотрении полноты времен этот план получит полную завершенность в его Сыне. В Нем он будет разворачиваться в чудной гармонии и славном обновлении, когда произойдет соединение всего небесного и земного.

Глава 4. Гарантия Божественного наследия

В Нем мы и соделались наследниками, бывши предназначены к тому по определению Совершающего все по изволению воли Своей, Дабы послужить к похвале славы Его нам, которые ранее уповали на Христа; В Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его (1:11-14)
В течение ряда лет я проводил беседы с различными людьми: молодыми и пожилыми, образованными и малограмотными, занимающими, высокое положение и простыми. Все они высказывали свою неудовлетворенность жизнью, потеряв всякую надежду, что когда-либо вообще найдут ее. Эти люди задавались вопросом, а можно ли вообще что-то в жизни изменить, может ли она быть прекрасной и исполненной глубокого смысла, и если это так, то как и им открыть для себя такую возможность и повернуть свою жизнь по другому руслу.
Несколько лет назад в летнем христианском лагере в горах я встретился с одним молодым человеком, который имел сухую руку и ногу. Он всегда держался в стороне от других, и не участвовал в общих мероприятиях группы. На второй день я подошел к нему, представился и спросил его имя. Он хмуро ответил, а затем, закатив рукав на своей обезображенной руке, заметил: "взгляните, что Бог со мной сделал". Мысленно вознеся молитву Богу о ниспослании мне мудрого ответа, я промолвил: "Послушай, что я тебе скажу - это не ты". "Как это не я",- отпарировал он. "Это просто дом, в котором ты живешь, - ответил я, - твое земное временное пристанище; но ты предназначен жить вечно. Бог предлагает тебе вечную жизнь, а также и новое, вечное тело для грядущего времени". "Не может быть", - не поверил он. "Это правда", - ответил я и далее начал с ним делиться Благой Вестью Евангелия.
Он отдал свое сердце Иисусу Христу и его поведение и мировоззрение сразу же изменилось. Первое, что он сделал, это попросил меня сыграть с ним партию в настольный теннис. В тот момент он нисколько не смущался и не расстраивался тем, что был физически неполноценным. Как только Иисус Христос взял его жизнь под Свой контроль, он осознал что Бог имеет для него нечто лучшее, что по человеческому понятию, представляет такую большую важность и ценность. Как только он узнал, что является частью Божьего вечного плана и как только он принял Божьи вечные обетования, его точка зрения на жизнь коренным образом переменилась.
В Ефесянам. 1:11-14 Павел показывает нам прекрасную и величественную возможность, которая открывается для христиан. Те ценности, о которых не смеют даже мечтать другие люди, уже являются собственностью христиан, или обещанным им однажды во владение. Апостол дает нам возможность мимолетно взглянуть на Божьи благословения, приготовленные и обещанные тем, которые приходят к Нему через Его Сына Иисуса, Христа.
Человеческой натуре свойственно обещать и не исполнять эти обещания. Правительства, рекламодатели и политиканы - все дают и нарушают обещания. Рабочие и работодатели, проповедники и члены церкви, родители и дети, мужья и жены, друзья и родственники - все дают друг другу обещания, которые зачастую не выполняются. Некоторые люди дают обещания, исходя из наилучших побуждений, другие же произносят их с целью обмана, будучи движимы корыстолюбивыми помыслами. Но как бы там ни было, мы все признаемся в том, что даем и получаем обещания, которым по каким-либо причинам, не суждено исполниться.
Благодарение Богу за то, что Его обетования не имеют ничего общего с нашими. Он выполняет каждое данное Им обетование. Те обетования, данные нашим Небесным Отцом Своим детям, о которых здесь упоминает Павел, не только являются волнующими и прекрасными, но и тверды и непоколебимы. Каждый верующий, подобно Аврааму, должен быть исполнен полной уверенностью, что Бог силен исполнить обещанное (Рим. 4:21). Наш Бог неизменен в Своем Слове (Титу 1:2).
В этом самом длинном предложении в Библии (Еф. 1:3-14) Павел, изливая свое сердце в славословии Богу за Его неизмеримую благодать, представляет нам гарантию Отца в отношении исполнения Его обетования, которое Он дал Своим детям.
Они обязательно получат полное, не уменьшенное наследие Иисуса Христа. Точно таким же образом, как Бог нас благословил "всяким духовным благословением", избрал "в Нем прежде создания мира", "предопределив усыновить нас Себе", дав "искупление Кровию Его" и показал "тайну Своей воли" (ст. 3-5, 7, 9) - Он завещал нам и наследие.
Наше наследие является аспектом спасения, приходящегося на будущее. Мы были избранными или предопределенными прежде вековых времен, мы получили искупление в настоящее время и получим полное наследие в грядущие времена, когда полностью войдем в вечное Небесное царство Отца. Здесь нам показано основание, гарантия и цель нашего ни с чем не сравнимого наследия в Иисусе Христе.

Основание наследия

В Нем мы и сделались наследниками, бывши предназначены к тому по определению совершающего все по изволению воли Своей, Дабы послужить к похвале славы Его нам, которые ранее уповали на Христа; В Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него (1:11-13а).
Иисус Христос является основанием или источником нашего Божественного наследия. Вне Иисуса Христа, человек может получить от Бога только окончательное и вечное воздаяние - осуждение. Бог посылает солнце и дождь и все блага человекам, всем без исключения: и праведным, и неправедным (Матф. 5:45). Но Своими духовными благословениями Он наделяет только тех, кто пребывает в Нем (ср. ст. 1,3-4,6-7, 10). "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).
В Послании к Римлянам 6 Павел представляет духовную биографию каждого верующего. "Неужели не знаете, - начинает он, - что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились?" (ст. 3).
"Итак, - продолжает он, - мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни" (ст. 4-5). Согласно удивительному явлению, которое способен постигнуть только Бог, каждый верующий занимал место на Голгофском кресте, был там духовно пригвожден вместе со Спасителем, а затем погребен с Ним и воскрес. Иисус Христос был не только распят, погребен и воскрес для каждого верующего, но с каждым верующим. И не только это, но "мы... Знаем только, что когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1,2 Иоанна 3:2). В тот славный день мы окончательно и полно будем "подобными Образу Сына" (Рим. 8:29).
Фраза "мы сделались наследниками" является переводом одного составного слова на греческом языке eklerothemen. Если какое-то действие в будущем непременно произойдет, то греки говорят о нем, как о чем-то уже случившемся (как это имеет место в данном случае, где Павел употребляет глагол изъявительного наклонения, пассивного залога во времени аорист).
Во второй главе Павел использует аналогичное грамматическое время на греческом языке (изъявительное наклонение, действительный залог, аорист), когда говорит о том, что Бог нас "посадил на небесах во Христе Иисусе" (ст. 6), хотя апостол и те христиане, кому он адресовал данное послание еще не пережили это на своем опыте. Но их небесное пребывание с Господом было настолько определенно, как если бы они уже находились на небесах.
Пассивная форма глагола в 1:11а дает возможность перевести эту фразу двояким образом; и оба эти варианта находятся в полном соответствии со всем Писанием. Этот стих можно передать как "соделались наследниками" или "получили наследие". Согласно первому переводу мы, будучи верующими, являемся наследием Христа. Иисус неоднократно говорил о том, что верующие являются даром, которым Его наделил Отец (Иоан. 6:37, 39; 10:29; 17:2, 24 и т. д.). Иисус приобрел нас Себе в наследие на Голгофском кресте, как добычу Победителя, поразив сатану, грех и смерть. Теперь мы принадлежим Ему. "И они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день, который я соделаю" (Мал. 3:17). Еще в вечности, в глубине веков, Отец предопределил и положил в Своем плане, чтобы каждый человек, который будет уповать на Его Сына в деле спасения своего, войдет в число Его славного наследия, полностью принадлежа Ему.
Переведенное же вторым вариантом, это слово имеет противоположное значение: верующие получают наследие. Петр говорит о нас, как возрожденных "воскресением Иисуса Христа из мертвых к упованию живому, К наследству нетленному, неувядаемому, хранящемуся на небесах для вас" (1 Пет. 1:3-4).
Таким образом, эти оба перевода в грамматическом и теологическом отношении являются весьма приемлемы. На протяжении всего послания говорится о том, что верующие являются принадлежностью и собственностью Божией и о том, что Бог принадлежит им. Новый Завет упоминает о нашем пребывании во Христе и о Его пребывании в нас, о нашем пребывании в Духе и о Его пребывании в нас. "А соединяющийся с Господом есть один дух (с Господом) (1 Кор. 6:17). Поэтому Павел мог сказать: "Для меня жизнь - Христос" (Фил. 1:21).
Практическая сторона этой истины заключается в том, что в связи с тем, что мы отождествляемся с Христом, то и наша жизнь должна отождествиться или уподобиться Его жизни (ср. 1 Иоан. 2:6). Мы должны иметь чувствования Его: любить, как любил Он, помогать, заботиться о людях, жертвовать своими интересами и благополучием для блага своих ближних, так как это делал Он. Мы призваны, подобно Господу, в этом мире потерять свою душу (жизнь) для пользы своего ближнего.
Несмотря на то, что оба перевода слова eklerothemen весьма обоснованы, Павел особенным образом выделяет в данном случае второй вариант: мы получили наследство, "мы... соделались наследниками". Наше положение, как сонаследников с Христом, является еще одним из удивительных и величественных актов благословений Небесного Отца, которыми Он благословил нас в Своем Сыне. Как разъясняет нам Павел в стихе 3, наше наследие включает в себя "всякое духовное благословение на небесах во Христе". В Иисусе Христе верующие наследуют каждое данное когда-либо Богом обетование. Петр говорит, что "от Божественной силы Его даровано нам все потребное для жизни и благочестия" и "дарованы нам великие и драгоценные обетования" (2 Пет. 1:3-4). Павел подтверждает, что без исключения "все обетования Божий в Нем "да"" (2 Кор. 1:20).
Бог восполняет по Своей благодати нашу каждую нужду согласно Своим Божественным обетованиям. Нам обещаны: мир, любовь, благодать, мудрость, жизнь вечная, радость, победа, сила, руководство, могущество, милосердие, прощение, праведность, истина, общение с Богом, духовное разумение, небеса, вечные сокровища, слава - все это и многое другое приходит от Бога. Павел говорит: "Мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше" (1 Кор. 3:22-23). Сделавшись сонаследниками Христу, мы имеем гарантию обладания всем Его наследием. Мы --. "наследники Божий, сонаследники Христу" (ср. Рим. 8:17).
Поэтому, Иисус Христос является основанием наследия, полученного нами. Павел вначале показал это наследие с Божественной, а затем - с человеческой перспективы.

Божественная перспектива

"бывши предназначены к тому по определению Совершающего все по изволению воли Своей, Дабы послужить к похвале славы Его" (1:11" 12б).
В нашем обсуждении мы будем следовать порядку построения стиха 12 в греческом оригинале, в котором выражение дабы послужить к похвале славы Его предшествует фразе "которые ранее уповали на Христа" (которая будет ниже рассматриваться при обсуждении человеческой перспективы).
Божья перспектива нашего наследия во Христе изображается здесь в его предопределении, Его могуществе и Его превосходстве над всем.
Божье предопределение: бывши предназначены... по определению Совершающего все по изволению воли Своей. Будучи христианами, мы занимаем настоящее положение, потому что это предопределил Бог, прежде сотворения человека. От вечности Он объявил, что каждый Им избранный грешник, запятнанный грехом, непокорный, непригодный ни к чему и заслуживающий в качестве наказания только смерть, но который уповает с верою на Его Сына, станет таким же как и Тот, на Кого он возложил свое упование. Как уже высказал Павел: "Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви" (ст. 4).
Божье могущество. Совершающего все по изволению воли Своей. Совершающего на языке оригинала передается словом energeo, от которого произошли наши слова энергия, энергетический и т.д. В Божественном разуме сотворение и побуждение к действию и жизни - составляют единое целое. Когда Он произнес Свое слово, то каждая часть этого мира не только появилась на свет как реально существующая единица, но и незамедлительно начала функционировать согласно Его предначертанию и плану. Божье творение не нужно переделывать заново, испытывать, заправлять топливом, заряжать и т. д., что свойственно нашим изобретениям. Все созданное Им не только подготовлено к функционированию, но уже функционирует в полную меру.
Побуждение к действию и жизни - энергетическая сила является совершенно необходимой частью Божьего творческого плана и труда. По Своей чудной благодати Бог предопределил нас, избрав быть Его детьми, гражданами царствия Его и сонаследниками Его Сына, и Он все это совершит. "Будучи уверен в том, - возвещает Павел, - что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6). Бог приводит в действие Свои планы. Он заряжает каждого верующего необходимой энергией для Его духовного усовершенствования. Недостаточно просто думать, что Бог составляет планы. Он их также приводит в действие, реализует их.
Божье всемогущество. Дабы послужить к похвале славы Его. Как уже упоминалось выше, этой фразой начинается стих двенадцатый на греческом языке и подобный порядок логически соответствует высказыванию Павла о Божьей перспективе на наше наследие. Господня перспектива и Его труд отчетливо проглядывают в Его предопределении, силе и, как мы видим здесь, в Его всемогуществе. Бог искупил человека для того, чтобы восстановить Божественный образ, который был искажен и обезображен грехом. В связи с тем, что Бог сотворил человека для того, чтобы он был носителем Божественного образа, цель спасения соответствует цели сотворения. Бог желает иметь существа, которые бы возвеличивали Его, как провозглашая Его славу, так и проявляя ее видимым образом. Для этого Он и приносит искупление человекам.
Писание всегда представляет спасение с Божьей стороны, чтобы Ему Одному принадлежала полная заслуга. В нашем гуманистическом обществе, подобное желание со стороны Бога кажется неприемлемым только потому, что люди не имеют никакого представления о Его величии, святости и славе. Слава и возвеличивание, к которому так страстно стремятся люди, совершенно не заслужена ими и движущие ими побуждения отличаются греховной сущностью. Божье стремление к славе имеет правое основание, ибо Он Один заслуживает ее. Это - святое желание, потому что Он, и только Он, достоин хвалы и славословия, которые по праву принадлежат Ему.
Наше предопределенное спасение, включающее и сопровождающие его вечные и безграничные благословения, предназначены таким образом, чтобы послужить к похвале славы Его.

Человеческая перспектива

Которые ранее уповали на Христа; В Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него (12, 13).
В греческом оригинале этот отрывок последовательно передает течение рассуждения стиха 12, который логически переходит к стиху 13. Здесь мы видим Божественное наследие в Иисусе Христе, которым обладает верующий с человеческой точки зрения или перспективы. На протяжении всего Писания наблюдается конфликт между Божьим владычеством и человеческой волей. Человек, обладая несовершенным и ограниченным познанием, неспособен полностью устранить этот конфликт. Несмотря на кажущиеся антонимы и парадоксы или противоречия, отмечающиеся в Божьем Слове, мыj должны верить в существование обеих сторон этой истины без ограничений, так как они открыты в Писании. Мы знаем, что эти истины находятся в совершенной гармонии в Божественном разуме и это знание, должно приносить нам полное удовлетворение.
Некто изобразил Божественную и человеческую стороны спасения следующим образом. Когда вы взираете на небеса, то видите там надпись: "Кто бы вы ни были можете входить", а после входа на небеса, оглядываясь на ту же самую надпись, замечаете, что на ней написано с другой стороны: "Избранные в Нем прежде создания мира".
И какие бы соображения ни имел Бог для воссоздания подобных, взаимоисключающих с человеческой стороны истин, мы должны благодарить за них Господа и прославлять Его. И именно потому, что они, невзирая на кажущееся противоречие, отличаются истинным характером, в смирении и благоговении, в Божьем присутствии мы предстоим перед тем, что непостижимо нашему разуму. Для истинно верующего, уповающего на Бога, эти истины - еще одно свидетельство и подтверждение того, что Писание является делом рук Божьих, а не человеческих.
Которые ранее уповали на Христа - это первое утверждение, представленное здесь, о человеческой стороне нашего Божественного наследия во Христе. На греческом языке перед словом Христос стоит определенный артикль. Этот артикль не меняет смысла высказывания, но подчеркивает уникальный характер пашей надежды: это Единственный и Неповторимый Спаситель, Иисус Христос. Он также выделяет и ту мысль, что апостолы и другие верующие первого поколения из числа иудеев - первыми приняли Мессию.
Надежда играет огромную роль в вопросе веры человека в Евангелие. И эта надежда, или, как здесь сказано, упование дается Богом в Его Спасителе и Господе. Хотя Павел употребляет в этом отрывке упование прежде веры, в хронологическом порядке, равно как в теологической последовательности, сначала следует вера и затем надежда. Однако в этом контексте надежда или упование главным образом употребляется как синоним веры. Те, которые ранее уповали на Христа были первыми, уверовавшими в Него.
Потому Павел продолжает: "В Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него..." Как объясняет апостол в своем Послании к Римлянам: "Вера от слышания, а слышание от слова Божия" (10:17). Вера возникает в сердце как положительный отклик на благовествование истины Евангелия (ср. Гал. 1:6-9) - благой вести о том, что Бог приготовил путь спасения посредством искупительного труда Его Сына, Иисуса Христа. "А тем, которые приняли Его, верующим во имя Его, дал власть быть. чадами Божьими" (Иоан. 1:12). Религиозные системы, построенные человеком, которые основываются на соблюдении определенных ритуалов, на добрых делах, или на том и другом, не только не приводят к Богу, но могут воздвигнуть огромные препятствия на пути к познанию Его. Мы можем приблизиться к Нему только через Его Сына. "Потому что сердцем веруют к праведности, а устами исповедуют ко спасению. Ибо Писание говорит: "всякий, верующий в Него, не постыдится" (Рим. 10:10-11). Фраза "уверовавши в Него" не только подчеркивает какими средствами достигается спасение, но также и единообразие этих средств, что передается словом (и).
Вера - это реакция или отклик человека на избрание Божие. Божий выбор человеков - является избранием; человеческий выбор Бога - верою. В избрании Бог дает Свои обетования, а верою человек принимает их.

Гарантия нашего наследия

В Нем и вы... запечатлены обетованным Святым Духом, Который есть залог наследия нашего (1:13-14).
Люди всегда хотели обеспечить себе различные гарантии. Но человеческие обещания зачастую не отличаются надежностью, а потому мы требуем заверения, письменные подтверждения, гарантийные письма и обязательства и многие другие документы, обеспечивающие их выполнение.
Что же касается Божьих обетовании, то в Своей благодати Он сделал Свои обетования еще более определенными, как это было вообще возможно, предоставив нам Свои гарантии. Здесь Господь обеспечил исполнение Своих обетовании, приложив Свою печать и предоставив нам залог. Эти слова созвучны отрывку Послания к Евреям 6:13-18, где Бог дает обетования, благословения и затем подтверждает его клятвою, чтобы установить то, что Святой Дух называет "твердым утешением" (ст. 18), для тех, кто возлагает упование на Христа.

Божья печать

Уверовавши, мы получаем сразу же полноту всех Божьих обетовании, так как это "хранится на небесах" для нас (1 Пет. 1:3-4). И по этой причине впадаем в сомнение по поводу нашего спасения и конечных, благословений, сопровождающих его здесь, на земле. Наше искупление еще не отличается законченностью, потому что мы ожидаем "искупления тела нашего", которое еще предстоит в будущем (Рим. 8:23). Поэтому, не получив свое наследие в полное обладание, мы можем сомневаться в его реальности, или, по меньшей мере, в его величии.
И для того, чтобы гарантировать Свои обетования тем, кто получил Иисуса Христа, Бог запечатлел (их) в Нем обетованным Святым Духом. Каждый верующий в момент его принятия Христа получает Святого Божьего Духа. "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас",- заявляет Павел (Рим. 8:9а). Невероятно, но это так, что тело каждого истинного христианина "суть храм живущего в вас Святого Духа" (1 Кор. 6:19).
Когда человек принимает Христа, то Святой Дух занимает Свое место в его жизни, поселяясь в его сердце. Жизнь такого человека разительно меняется, потому что теперь в нем живет Божий Дух. Он наделяет нас силою, приготовляет к служению и проявляет Свое действие в Своих дарах, предназначенных для нас. Святой Дух - наш Помощник и Ходатай. Он охраняет и ободряет нас. Он также гарантирует наше наследие в Иисусе Христе. "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий. А если дети, то и наследники, наследники Божий, сонаследники же Христу" (Рим. 8:16-17). Божий Дух является укрепляющей нас силой, охраняя и обеспечивая нас гарантией исполнения Божьих обетовании.
Печать, о которой здесь говорит Павел, относится к официальной маркировке, которая ставится на письме, контракте или другом важном документе. Такая печать обычно делалась из горячего парафина, который помещался на документ, а затем к нему прилагалась печатка перстня. Таким образом этот документ отождествлялся с владельцем этой печатки и был санкционирован им подтверждением его подлинности.
Именно это значение подразумевается под словами, гласящими о том, что Бог запечатлел их в Нем (Христе) обетованным Святым Духом. Печать Святого Духа, полагаемая на верующего, подтверждает четыре важных момента: безопасность, подлинность, принадлежность, авторитет.
Безопасность. В древние времена печать царя, князя или вельможи представляла безопасность и незыблемость. Когда Даниил был брошен в львиный ров, то царь Дарий совместно со своими вельможами запечатал камень, закрывающий вход в тот ров, "чтобы ничто не переменилось в распоряжении о Данииле" (Дан. 6:17). Любой человек, помимо царя, нарушивший целостность этой печати или сломавший ее, рисковал бы поплатиться за это жизнью. Аналогичным образом был запечатан и вход в пещеру, где был погребен Иисус. Опасаясь, что ученики Иисуса могли похитить Его тело и ложно объявить Его воскресшим, еврейские вожди получили ордер от Пилата, разрешивший им положить печать на камень и поставить стражей у входа (Матф. 21:62-66). Бесконечно большее значение имеет запечатление Святого Духа, Который отмечает каждого верующего.
Подлинность. Когда царь Ахав безуспешно пытался заставить Навуфея продать свой виноградник или обменять его на другой участок, царица Иезавель выдвинула свой план захвата виноградника. "И написала она от имени Ахава письма, и запечатала их его печатью", и послала их к старейшинам и знаменитым людям. В этих письмах содержалось требование воздвигнуть ложные обвинения против Навуфея в богохульстве и выставить против него свидетелей. Старейшины и знатные люди поступили так, как им было приказано, и Навуфей на основании этих ложных показаний был побит камнями до смерти. А царь просто захватил в свое владение этот вожделенный виноградник (3 Цар. 21:6-16). Не взирая на обманные распоряжения, которые содержались в письмах Иезавели, сами по себе они носили подлинный характер, потому что были посланы с ведома и одобрения царя и запечатаны его печатью. Эта печать носила характер его подписи.
Бог, давая нам Своего Святого Духа, как бы полагает на нас Свою печать, которая гласит: "Этот человек принадлежит Мне и является подлинным гражданином Моего Божественного Царства и членом Моей Божественной семьи".
Принадлежность. Когда Иерусалим был осажден Навуходоносором, а Иеремия сидел под стражей за то, что произносил пророчества против царя Седекии и всего народа, то Господь дал Своему пророку особые наставления. Он повелел Иеремии приобрести поле в Анафаре, на которое тот имел право выкупа. Во дворе стражи была совершена легальная процедура подписания контракта с несколькими свидетелями. На глазах у этих свидетелей была подписана и запечатана купчая, что давало Иеремии, как законному владельцу, право на пользование этой землей, как собственностью (Иер. 32:10).
Когда Святой Дух ставит печать на верующих, то Он отмечает их как. собственность, принадлежащую Богу. С того момента они целиком и полностью навечно являются Его приобретением. Печать Святого Духа провозглашает совершение дела спасения, как Божественный официальный и окончательный акт.
Авторитет. Даже после того, как Аман был повешен за свой нечестивый и злоумышленный заговор с целью обесчестить и погубить Мардохея, царица Есфирь пребывала в беспокойстве по поводу декрета, который Аман убедил Артаркеркса провозгласить. Согласно этому декрету иудеи во тех пределах царства подлежали нападению и истреблению. Царь не мог признать недействительность этого декрета, отмеченного его собственной печатью, и поэтому он издал и запечатал другой указ, который разрешал иудеям себя защищать и даже поощрял их к этому (Есф. 8:8-12). В обоих случаях абсолютный авторитет этих указов был представлен в царской печати. Те люди, которые обладали запечатанным царским указом, обладали авторитетом и властью действовать в соответствии с этим указом.
Когда христиане запечатаны Святым Духом, то они уполномочены провозглашать, учить, защищать Божье Слово и Благую весть Евангелия личным авторитетом и властью Господа.

Божий залог

Который есть залог наследия нашего (1:14).
Святой Дух не только гарантирует наше наследие в Иисусе Христе при помощи Своей печати, но и представлением Своего залога, Arrabon (залог) в оригинальном смысле означает первый взнос или задаток, уплаченный с целью обеспечения покупки. Тот же смысл этого слова получил более широкое значение применительно к любой форме залога. Это слово даже вошло в употребление в отношении обручального кольца. Мы, как верующие, имеем Святого Духа, Который является Божественным залогом нашего наследия, Он - Божий первый взнос, гарантирующий исполнение полноты обещанных духовных благословений "во Христе... в небесах" (ст. 3). Они обеспечены нам с полной гарантией, которую только может обеспечить Бог. Святой Дух служит для церкви окончательным залогом, ее обручальным кольцом, свидетельствующим о том, что Христос не оставит и не забудет ее как свою невесту (ср. 2 Кор. 1:22; 5:5).

Цель ншего наследия

Для искупления удела его, в похвалу славы Его (1:14).
Хотя наше Божественное наследие во Христе является чудесным, удивительным и гарантированным обещанием от Господа, само по себе оно не служит главной целью нашего спасения. Наше спасение и все обетования, благословения и привилегии, которые мы получаем в результате спасения, прежде всего даруются нам для искупления удела Его, в похвалу славы Его. Мы получаем спасение и благословение не для своей личной славы, но для Божьей (ср. Ис. 43:20-21). Возвышая себя, мы лишаем славы Бога, а она принадлежит только Ему. Он спас нас для того, чтобы мы служили Ему и восхваляли в славословии Его одного. Мы получили спасение для того, чтобы возвратиться к первоначальной цели творения - быть образом Божиим, воздавая Богу великое славословие.
Эта задача получит полную реализацию, когда придет тот славный день и мы, как верующие, примем полную славу и искупление, став совершенным Божьим уделом.

Глава 5. Наши богатства во Христе

Посему и я, услышав о вашей вере в Христа Иисуса и о любви ко всем святым, непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих, чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его, и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его и какое богатство славного наследия Его для святых и как безмерно величие могущества Его в нас, верующих по действию державной силы Его, которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах, превыше всякого начальства и власти, и силы и господства, и всякого имени, имеющегося не только в сем веке, и в будущем, и все покорил под ноги Его, и поставил Его выше всего главою Церкви, которая есть тело Его, полнота Наполняющего все во всем.
В стихах 3-14 Павел излагает удивительные и неограниченные благословения, которые имеют верующие в Иисусе Христе и которые ставят лас наследниками всего того, что принадлежит Ему. В остальной части главы (ст. 15-23) Павел возносит молитву о том, чтобы те верующие, к кому он обращается с посланием, в полной мере познали эти благословения и оценили их. В этой молитве он направляет внимание верующих на источник их богатства во Христе Иисусе, их Господе и Спасителе. В стихах 15-16 он с одобрением отзывается о них, а в стихах 17-23 возносит за них моление, ходатайствуя в своих просьбах перед Богом.

Благодарение за верующих

Посему и я, услышав о вашей вере во Христа Иисуса и о любви ко всем святым, Непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих (1:15-16).
В свете их чудесного наследия в Иисусе Христе Павел теперь ходатайствует за обладателей этого сокровища. Как уже упоминалось в предисловии, к ним причислялись не только верующие в Ефесе, но, вероятно, и во всех церквях Малой Азии. Со времени служения Павла в этой церкви прошло около четырех лет, и теперь он находился в тюремном заключении. Но из писем, а также из рассказов друзей, посещавших его в заключении, он был хорошо осведомлен о жизни всех церквей. До него доходили вести, которые подтверждали истинность их спасения. Он с теплотой одобрял две характерные черты истинного христианина - веру во Христа и любовь ко всем святым. Эти два измерения духовной жизни неотделимы друг от друга (ср. 1 Иоанна 2:9-11).

Благодарение за их веру

О вашей вере во Христа Иисуса (1:15)
В этом стихе основное внимание уделяется истинной, спасительной вере в Господа Иисуса Христа с целью оградить Евангелие даже от тени учения о достижении праведности своими делами, недооценивая Его владычество. Многие предпочитают принимать термин Господь только как ссылку на Божество, а не как суверенитет. Но подобное разделение отличается искусственным характером, потому что Божественная сущность неотделима от суверенной власти и могущества Единого Бога и Творца, Который и является единоначальным Правителем над всей вселенной. Однако тех людей, которые преподают учение о том, что для получения спасения необходимо верить во Христа как Суверенного Властелина и Господа, зачастую осыпают ироническими эпитетами. Новый Завет, однако, не разделяет Иисуса-Спасителя от Иисуса-Господа. Он - или то и другое, или - ничто. Павел говорит: "Ибо, если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься" (Рим. 10:9; ср. Деян. 16:31). Иисус становится нашим Спасителем, когда мы принимаем Его как Господа. "Ибо Христос для того умер и ; воскрес и ожил, - объясняет позже Павел Римлянам, - чтобы владычествовать и над мертвыми и над живыми" (14:9). И только верующие могут сказать, что Иисус - Господь, потому что Дух Божий, Святой Дух живет в них (1 Кор. 12:3). Они получают Святого Духа во время спасения (Рим. 8:9). Принять Иисуса, как Спасителя: а не как Господа - значило бы раздвоение Его внутренней сущности. Когда мы принимаем Его, то принимаем полностью, таким как Он есть на самом ' деле.
Только приняв Его как Господа спасенных Им детей, мы можем полностью понять Его сущность и требования по отношению к нам. Многие христиане приходят ко Христу с весьма. смутным представлением о Его суверенной Божественной сущности, не зная, что значит принадлежать и покоряться Ему. Но они проявляют готовность выразить свою покорность (ср. Матф. 8:19-22; 9:9; 10:37-39; Луки 9:57-62), отказаться ,, от своего имения и своего положения (ср. Матф. 13:44-46; 18:3-4; 19:16-26). Они оставляют все и идут за Ним (Матф. 19:27). Познав Его, многие христиане теряют к Нему как к Спасителю первую любовь и упорствуют, не повинуясь Ему, как Господу. Но их отношение нисколько не оказывает влияния на Него, не преуменьшая Его качества как Спасителя и Господа. Христа нельзя принимать поэтапно: сначала как Спасителя, а позже как Господа. Такой подход неприемлем в данном отношении. Иисус Спаситель - это Иисус Господь и не может быть иначе. Его внутренняя сущность не разделяется на части и не входит во взаимосвязь с верующими согласно этому разделению. Изменению подвергается только познание Его, а также любовь и послушание Ему как Спасителю и Господу. Когда мы пребываем верными Ему, все это умножается, а при неверности - сходит на нет. Иисус входит в сердце человека, как Спаситель, неизменным на протяжении всей вечности. Все повеления Христа, которые относятся ко всем верующим (Матф. 28:19-20) предполагают Его суверенное право отдавать приказания и требовать повиновения. Именно по этой причине Павел называет спасение покорностью веры (Рим. 1:5).
Павел воздает должное Ефесянам не за последующий, дополнительный акт веры, но с похвалой отзывается о первоначальной вере, приведшей их к спасительному послушанию Господу. Слова его относительно веры во Христа Иисуса касаются той же спасительной веры, с которой они вошли в христианскую жизнь и продолжают находиться в ней.

Благодарение за их любовь

и о любви ко всем святым (15в)
Второй чертой истинного спасения является любовь ко всем святым и за эту любовь верующих в Ефесе Павел приносит благодарение Богу.
Христианская любовь не отличается избирательным характером, распространяясь только на определенных верующих. Христос любит всех верующих и они все дороги Ему. Таким образом, христианская любовь охватывает всех христиан. Если это не так, то подобная любовь не отличается христианским характером. Павел призывает всех верующих иметь "ту же любовь" (Фил. 2:2), что означает любить всех верующих одинаково.
Иногда мы слышим, как иные христиане говорят: "Я люблю его в Господе", что, по-видимому, предполагает, что они не питают личных чувств привязанности или любви в восполнении нужд отдельной определенной личности. Они высказывают некую духовную любовь, основанную только на общности убеждений. Но такая любовь не является подлинной. Поистине от всего сердца любить кого-либо в Господе - значит любить его так, как любит Господь - со всей искренностью и жертвенностью.
"Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев, - говорит Иоанн,- не любящий брата пребывает в смерти" (1 Иоан. 3:14).
Трезвое учение хотя и представляет большую важность, но не может заменить любви. Без любви даже лучшая доктрина .подобна меди звенящей или кимвалу звучащему (1 Кор. 13:1). Истинное спасение исходит из сердца и разума верующего и следует в этот мир, чтобы коснуться во Имя Христа неверующих людей. Истинное спасение производит истинную любовь, а эта любовь "не словом или языком, но делом и истиною" (1 Иоанна 3:18). В Новом Завете всегда истинная духовная любовь определяется как состояние бескорыстной жертвенности, проявляющейся в щедрости и доброте по отношению к людям. Это не просто чувство, интерес или внезапное побуждение. Когда Господь омыл ноги гордых и своекорыстных учеников, то сказал, что сделал это, дав им пример, как они должны любить друг друга (Иоан. 13:34). Иоанн выделяет ту же самую истину: "Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев. А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия? Дети мои! станем любить не словом или языком, но делом и истиною" (1Иоан. 3:16-18).
Именно такую любовь имели христиане в Ефесе ко всем святым. Однако, весьма печально, что эта любовь не была долговечной. Они сохранили чистоту веры. Но в Своем письме семи церквям Малой Азии Господь обращается со словом к Ефесской церкви: "Но имею против тебя то, что ты оставил первую любовь твою" (Отк. 2:4). Они потеряли великую любовь ко Христу и братьям по вере, о чем лишь несколько десятков лет назад с такой теплотой отзывался Павел.
Необходимо соблюдение баланса веры и любви. Многие монахи, отшельники и бесчисленное множество других подвижников на протяжении всей истории церкви старались поддерживать чистоту веры, но не простирались любовью к другим людям, что повелевает каждому верующему делать Господь. Они зачастую становились разоблачителями всякого рода еретических учений, рьяно разрушающими их, но, в то же время, ничего не предпринимали для созидания доброго. Они исполнены критицизма, но в их сердце недостает любви.
К сожалению, многие христиане обладают верой, лишенной любви и поэтому возникает сомнение в том, что подобная вера вообще является истинной. Истинная вера не может существовать отдельно от истинной любви. Мы не можем любить Господа Иисуса и в то же время не любить тех, кого любит Он. "Всякий верующий, что Иисус есть Христос, от Бога рожден, и всякий, любящий Родившего, любит и рожденного от Него" (1 Иоан. 5:1).
Христиане, кому адресовал Павел свое Ефесское Послание, имели надлежащее равновесие и Павел с похвалой отзывается об их великой вере и великой любви. "Я... непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих".

Моление за верующих

Чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его, И просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых, И как безмерно величие могущества Его в нас, верующих по действию державной силы Его, Которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах, Превыше всякого начальства и власти, и силы и господства, и всякого имени, именуемого не только в сем веке, но и в будущем. И все покорил под ноги Его, и поставил Его выше всего, главою Церкви, Которая есть тело Его, полнота Наполняющего все во всем" (1:17-23)
Завершающая часть главы является молением, в котором Павел взывает с просьбой к Богу, чтобы Он дал им истинное познание и благодарность за свое положение в Иисусе Христе, чтобы они могли до некоторой степени представить себе величие и неограниченность благословений, которые уже принадлежат им в их Господе и Спасителе. Его моление направлено к Богу Господа нашего Иисуса Христа, Отцу славы. Здесь указывается на близкую связь Бога Отца с Его Сыном Христом в отношении единства внутренней сущности (см. также Рим. 15:6; Еф. 1:3а; 17а; 2 Кор. 1:3; Фил. 2:9-11; 1 Пет. 1:3; 2 Иоан. 3). Единый, Кому принадлежит вся слава - обладает той же сущностью, что и Господь Иисус Христос. Второй раз в этих трех стихах Павел называет Христа Господом (см. ст. 15).
В основном, Павел взывает в молитве о том, чтобы ефесяне не искали того, что уже принадлежит им, а вместо этого увидели, что Великий Бог, будучи их Богом, является источником всего, в чем они испытывают нужду. Он готов восполнить все их нужды, если они откроют свои сердца, чтобы принять Его. Необходимо только расположиться всецело к Богу, чтобы Он дал... Духа премудрости и откровения к познанию Его.
Уоррен Уирси рассказывает о том, как однажды Уильям Рандольф Херст прочитал о весьма ценном художественном полотне, решил приобрести его для своей коллекции. Он дал задание своему агенту тщательно просмотреть все галереи в мире и отыскать картину, которую решил приобрести любой ценой. После многих месяцев кропотливых поисков агент сообщил, что полотно принадлежит господину Хэрсту и хранится на одном из его складов уже много лет.
Трагично, что многие верующие усиленно занимаются поисками чего-то большего, высшего, чем не обладает "обыденная" христианская жизнь. Они говорят о большем приближении к Иисусу Христу, о большем получении Святого Духа, о большей силе, благословениях, о более высокой и углубленной жизни, будто Божьи ресурсы распределяются Им по частям, подобно фармацевтическим средствам, или открываются подобно замку теми немногими людьми, которым известна некая духовная комбинация.

Глава 6. Воскресение во Христе

И вас, мертвых по преступлениям и грехам вашим, В которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, Между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие, Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, И нас, мертвых по преступлениям, оживотворил со Христом, - благодатию вы спасены, - И воскресил с Ним и посадил на небесах во Христе Иисусе, Дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе. Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: Не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять (2:1-10).
Несколько лет тому назад я проводил беседу с группой актеров, представляя им Евангелие Иисуса Христа. После беседы ко мне подошел молодой индус и сказал, что он - мусульманин и хотел бы принять Иисуса Христа. Мы уединились в ближайшей комнате и, после того, как я более подробно объяснил Ему сущность Евангелия, он вознес молитву, принимая Христа в свое сердце. Открыв глаза, он промолвил: "Вот здорово! Теперь у меня есть и Иисус, и Магомет!" Я был разочарован, и мне пришлось ему сказать, что нельзя взять Иисуса, как какого-то божка, с полки и прибавить Его к числу уже почитаемых божеств. Когда Он является Господом, то не должно быть кроме Него никого другого. Это - пример многих неправильных пониманий значения спасения.
В Ефесянам 2:1-10 Павел проливает свет на то, что значит получить спасение и быть частью Тела Христа, Его церкви. Здесь апостол совершает обзор, начиная с вечности, прошедшей в глубине веков, до настоящего времени и вообще временного состояния. Он описывает спасение как акт и его совершение. Оно представляется как чудесное явление, вовлекающее человека в вечный план, изображенный в главе 1. Что же касается контекста этого отрывка, то он основывается на мысли, заключенной в ст. 1:19, где Павел представляет нам великую силу и могущество Христа, являемые по отношению к нам, верующим в Него, а затем переходит к рассмотрению этой силы в жизни Христа. Теперь он возвращается к тому, чтобы показать эту силу Его в нашем спасении.
В первых десяти стихах Павел представляет прошлое, настоящее и будущее христианина, кем он был (ст. 1-3), кто он сейчас (ст. 4-6; 8-9) и каким он будет в будущем (ст. 7, 10). В рамках своего представления он показывает шесть аспектов спасения: спасение от греха (ст. 1-3), любовью (ст. 4), к жизни (ст. 5), с определенной целью (ст. 6, 7), чрез веру (ст. 8-9) и для совершения добрых дел (ст. 10). Первый аспект принадлежит прошлому, а последующие четыре аспекта (за исключением второй части "цели", ст. 7) имеют отношение к настоящему. Последний же аспект (включая ст. 7) затрагивает будущее.

Спасение от греха

И вас, мертвых по преступлениям и грехам вашим, В которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, Между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие (2:1-3).
Во-первых, спасение избавляет нас от греха, который характеризует жизнь до принятия Христа. Эти три стиха с предельной ясностью, как ни одно другое место Писания, раскрывают греховность человека, далеко стоящего от Христа.
Возмездие за грех, или расплата за грех - это смерть (Рим. 6:23) и человек, рожденный во грехе, рождается на смерть. Человек не становится духовно мертвым по причине своих грехов, но он - духовно мертв, потому что имеет греховную природу. За исключением Иисуса Христа, это состояние характеризует каждое человеческое существо с момента грехопадения, включая и каждого верующего, вплоть до его обращения ко Христу и спасения Им. Это - прошлое состояние верующих и настоящее состояние тех, кто еще принадлежит этому миру.
Основная проблема человека состоит не в том, что он находится в дисгармонии со своим традиционным наследием или с окружающей его средой, но в нарушении гармоний и единства со своим Создателем и Творцом. Все его беды происходят не от того, что он не может поддерживать близкие и плодотворные взаимоотношения с остальными людьми, но от того, что он не имеет надлежащей взаимосвязи с Богом, от Кого он отчужден грехом (Еф. 4:18). Его состояние не зависит от его образа жизни, но от того факта, что он, будучи живым, является мертвым. Он, физически живой человек, является духовно мертвым существом. Будучи умершим для Бога, он также мертв для духовной жизни, истины, праведности, внутреннего мира и счастья и, в конечном итоге, для всякого блага.
Один из первых признаков физической смерти состоит в том, что тело совершенно неспособно реагировать на любое стимулирующее воздействие. Умерший человек никак не отвечает на подобное воздействие, будь то свет, звук, запах, вкус, боль или что-либо еще. Он абсолютно бесчувствен.
Однажды ко мне прибежал мальчик и стал барабанить в дверь моего кабинета. Когда я открыл дверь, то увидел, что он стоял на пороге, запыхавшись и весь в слезах. "Вы священник, да?" - проговорил он. Когда я ответил утвердительно, то он сказал: "Пойдемте скорее со мною!" Мы побежали вместе и через два квартала остановились и вошли в дом. Внутри стояла, безутешно рыдая, молодая женщина. Она повторяла: "Мой ребенок умер, мой ребенок умер!" На кровати лежало бездыханное тельце трехмесячного младенца. Мать старалась его вернуть к жизни, и моя помощь здесь была бесполезной. Он не подавал никаких признаков жизни. Мать ласкала ребенка, целуя и разговаривая с ним, и проливала целое море слез на его маленькую головку. Но ребенок никак не реагировал на это. Когда приехала бригада скорой помощи, то первым делом попыталась вызвать дыхание у ребенка. Но в нем не было жизни, и даже могучая материнская любовь не в силах была что-либо изменить.
Точно такой же является и духовная смерть. Духовно мертвый человек не имеет в себе жизни, чтобы реагировать на духовные явления, а тем более проводить духовную жизнь, И никакая Божья любовь, забота Его, какими бы огромными они не были; никакие Его слова любви не смогут вызвать в духовно мертвом человеке ответную реакцию. Духовно мертвый человек отчужден от Бога и поэтому отдален от жизни. Он не способен проявлять какие-то признаки жизни. Великий шотландский комментатор Библии Джон Иди назвал это явление "примером ходячей смерти". Без Бога человек - духовный труп, ходячий мертвец, который не сознает своего мертвого состояния. Он проводит жизнь, функционируя в физическом отношении, но не обладает этой жизнью.
Когда Иисус призвал одного человека следовать за Ним, то тот попросил разрешение сначала похоронить своего отца, образно выражая то, что он подождет, пока его отец умрет, чтобы получить наследство. Указывая на состояние духовной смерти и соединяя духовную и физическую смерть воедино, Иисус ответил так: "Иди за Мною и предоставь мертвым погребать своих мертвецов" (Матф. 8:21-22),
Этот человек заботился не о своем отце, который, вероятно, был жив, но о богатстве мира, о житейском. Он вначале преследовал цель физического благополучия и не проявил подлинного стремления к духовной жизни. Павел, давая совет Тимофею об отношении к вдовам в церкви, говорил о тех из них, которые увлекались плотскими похотями. "А сластолюбивая заживо умерла" (1 Тим. 5:6). Печальное состояние каждой не спасенной человеческой души состоит в том, что она, будучи жива, в то же время мертва.
До того, как пережить спасение, мы были подобны прочим ; людям, отдаленным от Бога, мертвым по преступлениям и -грехам. В греческом оригинале здесь употребляется местный падеж слова сфера, что указывает на сферу или реальность, в которой находится кто-то или что-то. Мы не были мертвы по причине впадения в грех, но потому, что находимся в состоянии греха, в его сфере, там где обитает человек вдалеке от Бога. Человек не становится лжецом потому, что говорит ложь, но лжет потому, что он уже лжец по природе. Он не становится вором, когда занимается воровством, но это происходит потому, что такова его природа. Точно таким же образом обстоят дела и с убийством, прелюбодеянием, алчностью и другим любым грехом. Впадение в грех не делает нас грешниками, но мы грешим, потому что являемся грешниками. Иисус подтвердил это положение говоря: "Злой чело-век из злого сокровища выносит злое" (Матф. 12:35) и еще "А исходящее из уст - сердца исходит; сие оскверняет человека; Ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления"j (Матф. 15:18-19).
Paraptoma преступления означает оступиться, упасть, споткнуться, отклониться от правильного курса или пойти в не- правильном направлении. Hamartia (грехи) в оригинале означает не попасть в цель при охоте с луком и стрелами. Затем этот термин стал передавать значение несоответствия поставленной цели или не достижения ей. В духовной сфере этот термин имеет отношение к несоответствию Божьему стандарту святости. В Новом Завете это слово является наиболее общеупотребительным термином, обозначающим грех (употребляется 173 раза). В данном отрывке Павел употребляет эти два термина не для того, чтобы указать различные виды нарушения, но чтобы просто выделить размах греховности, происходящий по причине духовной смерти.
Утверждение Павла о том, "что все согрешили и лишены славы Божией" (Рим. 3:23) не представляет две отдельные истины, но два различных аспекта, две грани одной и той же истины. По причине греха мы лишаемся Божьей славы и лишение Божьей славы - есть грех. Как объяснил Павел в двух предыдущих главах Послания к Римлянам, в более общем смысле грех - это лишение Божьей славы. Хотя падшее человечество познало Бога, но не прославило "Его, как Бога" (1:21). На надгробии Ирода самой подходящей эпитафией служили бы слова, записанные в Деянии Апостолов 12:23: "Но вдруг Ангел Господень поразил его за то, что он не воздал славы Богу; и он, быв изъеден червями, умер".
Но сам факт, что люди, далеко стоящие от Бога, находятся в узах греха, совсем не означает, что все одинаково погрязли в грехе и зле. На поле брани двадцать трупов может находиться в разных стадиях разложения, но они все мертвы. Смерть проявляет себя во многих различных формах и степенях, но сама смерть не имеет степеней. Не все люди греховны в полной мере, но все далеко не соответствуют Божьему определению совершенства.
Как состояние бытия и сфера существования, грех более имеет отношение к тому, что не сделано, чем, что сделано. Бог поставил перед человеком Свои требования, чтобы тот был совершенным, как Он совершен (Матф. 5:48). Иисус не выдвинул перед нами новые требования, но повторил в другой формулировке старые. И Божье повеление: "будьте святы, потому что Я свят" (Лев. 11:44 ср. 1 Пет. 1:16) остается таким же. Бог никогда не имел по отношению к человеку иного определения, кроме совершенной святости.
И благодаря этому совершенному Божьему определению святости, человек далеко стоящий от Бога, не может быть никем иным, как грешником. Будучи разъединенным с Богом он не может соответствовать Божьему определению. Независимо от того, сколько он делает добра или какие прилагает старания, человек никогда не достиг и не достигнет совершенства и отвращения от греха и зла. Эта цель недостижима.
Общее греховное состояние человека часто сравнивалось со следующей картиной. Разнообразная группа людей стоит на берегу широкой реки, в более чем полтора километра шириной. Каждый человек старается перепрыгнуть на другой берег. Дети и старики могут прыгнуть только на один-два метра. Подростки и взрослые люди могут сделать прыжок гораздо дальше. И лишь немногие легкоатлеты могут прыгнуть еще в несколько раз дальше. Но никто из предпринимающих эту попытку не приблизится к другому берегу реки. Некоторые люди достигли, по сравнению с другими прыгунами, большего успеха, но все они потерпели неудачу в достижении поставленной цели в одинаковой степени. Все они - неудачники.
На протяжении всей истории люди значительно отличались друг от друга по степени человеческого добра и зла. Но по отношению к достижению Божьей святости они все одинаковые неудачники. По этой же причине порядочный, полезный, добрый, внимательный, бескорыстный человек имеет нужду во спасении не меньше, чем закоренелый убийца, который ожидает, смертного приговора. Хороший отец, любящий супруг, добросовестный работник и порядочный, гуманный гражданин нуждается в Иисусе Христе, чтобы Он спас его от вечного приговора осуждения так же, как и последний пьяница или безжалостный террорист. Все эти люди проводят не одинаково греховную жизнь, но все они в одинаковой степени разделены с Богом и далеки от духовной жизни, пребывая в состоянии греха.
Иисус говорил: "И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? ибо и грешники то же делают" (Луки 6:33). По другому случаю Он сказал: "Итак... вы, будучи злы, умеете даяния благие давать детям вашим" (Луки 11:13). Человек без Бога может делать добро. Но, как отмечает Господь в этих обоих утверждениях, он по-прежнему является грешником с испорченной, порочной природой, продолжая руководствоваться любыми побуждениями, за исключением прославления Бога. Когда Павел вместе с другими людьми, пострадавшими при кораблекрушении, был выброшен на остров Мелит, то по повествованию Луки, "иноплеменники оказали... не малое человеколюбие" (Деян. 28:2), однако, эти же иноплеменники продолжали быть суеверными язычниками (ст. 6). Хорошо, когда грешник делает добро, однако это добро не изменяет его природу или основную сферу существования. Оно не может примирить его и с Богом. Богу угодно, когда люди оказывают добро по отношению друг к другу- Это - шаг в правильно" направлении. Но и сотни тысяч подобных шагов не смогут приблизить человека к Богу. Греховность грешника, каш основа его сущности, а не определенные грехи отдаляют его от Бога, а поэтому и какие-либо определенные добрые дела не могут примирить его с Богом.
Во время второй прощальной беседы со Своими учениками Иисус сказал: "И Он (Дух Святой) пришед обличит мир В грехе" (Иоан. 16:8). Грех, о котором Он обличит людей, касается греха неверия в Иисуса Христа (ст. 9). Это - грех отделения от Бога, и он как вызывает отчужденность человека от Бога, так и отражает ее. Это грех не принятия Бога, как Бога, и Христа, как Спасителя - грех отвержения. И это не определенные действия или заявления отрицания и отвержения Бога, но сфера отвержения, в которой существует не спасенная душа и которая отделяет его от Бога. Это - состояние духовной смерти; и такой человек - мертв по преступлениям и грехам. Человек может проводить жизнь, или совершать земное хождение в состоянии духовной смерти только по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления. Kosmos мир здесь не представляет просто физическое творение, но мирской порядок, мирскую систему ценностей, образ жизни и поступки, мирской обычай. И как разъясняет Павел, обычай мира сего приводится в действие сатаной и планируется им, как князем, господствующим в воздухе.
То, что мы часто называет "духом времени", отражает в более обширном смысле обычай мира сего, когда люди имеют общее мнение о том, что правильно и неправильно, что обладает ценностью, а что ничтожно, что важно, и что не- представляет никакой важности. Грешники имеют различные идеи и нормы поведения, полностью соглашаясь с тем, что установленный порядок в мире более важен, чем Божественная перспектива. Они высказывают полное единодушие во всех принципиальных аспектах мирского мировоззрения. Они неустанно стремятся к достижению целей и задач своей системы, хотя это бросает вызов Богу и зачастую ведет к саморазрушению. В своем отвержении Бога грешники проявляют упорство, и чем хуже становится их система, тех больше они стараются ее оправдать и осудить тех, которые выступают против нее с Божьим Словом.
Они проявляют единомыслие потому, что у них общий руководитель и господин, князь, господствующий в воздухе. Сатана теперь является "управителем этого мира" и будет осуществлять правление миром до тех лор, пока Господь не изгонит его (Иоан. 12:31). Выражение Господствующего в воздухе, вероятно, имеет отношение к управлению вместе с сатанинскими полчищами бесов, которые обитают в небесной сфере. Павел имеет это положение в виду, в Ефесянам 6:12, где предупреждает о "духах злобы поднебесных". В настоящем веке сатана со своими силами осуществляет правление над каждой не спасенной душой, а также оказывает на нее давление и контролирует ее действия. Он является воплощением духовной смерти, потому что собой олицетворяет возмущение против Бога. Созданная им мирская система также следует его примеру.
Настоящий мир наиболее характеризуется тремя следующими элементами: гуманизмом, материализмом и половыми извращениями. Гуманизм возвышает человека, делая его венцом всего сущего. Человек, по его учению, является мерилом всего. Каждый человек - сам себе господин, свой собственный стандарт добра, свой источник авторитета - короче, сам себе бог. Материализм возвышает ценность физического приобретения, особенно ценность денег, потому что деньги являются источником обладания всеми благами этого мира. Половая извращенность доминирует в современном западном обществе, как ни в каких иных обществах со времени совершенного упадка Греции и Рима. Наряду с гуманистическим аппелированием к заинтересованности своей личностью, материалистическим аппелированием к самообогащению, половая распущенность используется для полного охвата всех сфер человеческой жизни, аппелируя к самоудовлетворению. Этот триумвират представляет дух этого мира, настоящий обычай мира сего.
Сатана - archon князь и правитель этой мирской системы. Не во всех неспасенных людях во все времена обязательно живет сатана, или они являются одержимыми бесом. Но, сознавая это или пребывая в полном незнании, они подвластны влиянию сатаны. Разделяя его греховную природу и пребывая в той же сфере возмущения против Бога, эти люди естественным образом следуют его водительству и подпадают под влияние его бесов. Они находятся на одинаковой духовной волне.
Подобно миру, воздух, где господствует сатана, представляет сферу движения бесов. Здесь воздух может быть использован, как образное выражение. В этом контексте мир и воздух употребляется почти как два синонима; и оба эти термина представляют царство или сферу влияния. В данном случае это могло бы быть упоминание о сфере идей, верований и убеждений, над которыми теперь осуществляет контроль сатана, как князь. Но Павел имеет в виду в данном отрывке, или в 6:12 совершенно иное. Он хочет сказать, что сатана в действительности господствует, управляет, бесами, которые занимают воздух (небесную сферу, окружающую землю). Люди же не имеют свободы и независимости, а полностью подвластны силам ада. Жить по обычаю мира сего, по воле князя, господствующего в воздухе - значит мыслить и поступать согласно идеям, идеологиям и нормам, над которыми осуществляет контроль грех и сатана, и быть под властью сверхъестественных сил зла. Самая главная цель сатаны в отношении людей состоит в том, чтобы не только побудить их к греховным и злым деяниям (плоть сама стремится к этому, что ясно утверждается в Гал. 5:19-21), но заставить людей иметь зло в своем разуме и верить ему, особенно в отношении Бога (ср. 2 Кор. 11:13-15). Падшее человечество и сатанинская бесовская рать существуют в той же самой духовной сфере, вполне естественно, что его дух - это тот же самый дух, который ныне существует в сынах противления. Князь противления действует (употребление en подчеркивает близость взаимоотношения) в добровольных последователях, которые не имеют никакого уважения к Божьему Слову и Его воле. Они называются сынами противления (семитский термин, описывающий человека, которого характеризует непослушание, противление). Сатана же является отцом таких людей (Иоан. 8:38-44). Павел разъясняет это положение, давая определение признаку непослушания и противления Богу, когда категорично заявляет, что "кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности" (Рим. 6:16). Затем он характеризует верующего, как человека, который повинуется Богу: "вы... от сердца стали послушны..." (ст. 17).
В данном месте Писания основная задача Павла состоит в том, чтобы показать образ жизни неспасенных людей, хотя учение представляет ценность и в данном отношении, но напомнить верующим их прежний образ жизни, как они некогда жили и поступали. Все мы некогда жили... по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие.
Epithumia похоти относится к любым сильным склонностям и желаниям, не только к плотской похоти. Thelema желания подчеркивает своеволие и стремление достигнуть цели с последовательностью и старанием. Точно так же, как и с понятиями преступления и грехи, похоти и желания упоминаются здесь не для того, чтобы подчеркнуть их различие, а чтобы показать их общность. Они употребляются как два синонима для того, чтобы представить совершенную склонность падшего человека к своеволию. По природе он стремится к исполнению похотей и желаний своей греховной плоти и помыслов. Плоть sarx относится к разгульному образу жизни, который наступает, когда человек предоставлен самому себе и поступает так, как считает нужным. Помыслы dianoia указывает на умышленное противление Божьей воле.
Каждый верующий когда-то был всецело погружен в систему этого мира - плоть, под властью диавола - князя над бесовскими силами, господствующего в воздухе. Падший человек терпит поражение с духовными врагами в трех поприщах: он находится в состоянии вражды с ними, но по природе, теперь связан некими общими узами (ср. 1 Иоанна 2:16). И вместо того, чтобы все человечество было чадами Божьими, как любит считать большая часть этого мира, те люди, которые не приняли спасение чрез Иисуса Христа являются по природе чадами гнева (ср. Иоан. 3:18). Не приняв примирения с Богом чрез Иисуса Христа, каждый человек по природе (по естественному рождению) является объектом Божьего гнева, Его вечного суда и наказания. Такие люди более точно характеризуются не только, как сыны противления, но как чада гнева - объекты Божьего осуждения.
Хотя некогда мы были как и прочие, через веру в Спасителя мы теперь ничем не напоминаем их. Благодаря труду Христа, который Он совершил для нашего спасения, мы уже теперь и в вечности покрыты Его любовью и избавились от природного, естественного человеческого состояния смерти, греха, отчуждения от Бога и противления Ему, контроля со стороны бесов, от похоти и Божественного осуждения.

Спасение любовью

Бог, богатый милостью, по Своей великой любви, которою возлюбил нас (2:4)
Бог совершает спасение от греха Своей любовью. Божья милость является plousios богатой, безграничной, необъятной и непостижимой по своей полноте. Проблема, касающаяся примирения, не зависит от Бога. Тот факт, что абзац начинается со слова Бог, показывает, от Кого исходит инициатива в вопросе примирения. Бог полон великого желания воссоединиться с тем творением, которое произвел по Своему образу и для славы Своей. Противление Богу и отвержение Его исходят со стороны человека. Бог был богатый милостью к нам и по Своей великой любви приготовил для нас путь возвращения к Нему. В Римлянам 11:32 Апостол Павел освещает этот же вопрос, говоря: "Ибо всех заключил Бог в непослушание, чтобы всех помиловать". Он совершает это со следующей целью: "Ибо все из Него, Им и к Нему. Ему слава во веки. Аминь" (ст. 36) (добавлено выделение).
Спасение для Божьей славы совершается благодаря побуждению и силе Божьей великой любви. Бог по Своей внутренней сущности добр, милосерд и любвеобилен. И по Своей любви Он распростер Свою руку спасения и всех последующих вечных благословений нечистому, погрязшему в грехах, пороках, отступничестве человечеству, осужденному на вечное осуждение. Поэтому человек не только восстает против Божьего владычества и закона, но против Его любви.
Если водитель, проезжая по улице, проявит небрежность и наедет на ребенка, вызвав его смерть, то его несомненно подвергнут аресту, суду, штрафу и тюремному заключению за неумышленное убийство. Заплатив же штраф и отбыв свой срок заключения, он будет свободен и невиновен перед законом в отношении этого преступления. Но несение наказания перед законом не возвратит ребенка к жизни и не уменьшит скорбь его родителей. Преступление пред ними носит значительно более глубокий характер. Взаимоотношения между родителями и человеком, вызвавшим смерть их ребенка, могут быть восстановлены только по инициативе родителей, которые даруют свое прощение. Независимо от того, как бы сильно этот человек ни желал примирения с родителями, со своей стороны он не может добиться этого. Только пострадавший может даровать свое прощение и только прощение приводит к примирению.
Хотя мы согрешили против Бога, совершив преступление против Него (как это изображается в притче, Матф. 18:23-35) Бог по Своей великой любви и богатый милостью к нам предложил Свое спасение и примирение нам, как Он совершает по отношению к каждому грешнику, который приносит перед Ним покаяние. Все человечество в своем грехе и противлении принимало участие, усердствуя в распятии Христа, но невзирая на это, Божья милость и любовь приготавливает для всех путь к участию в праведности Его распятия. "Я знаю кем являетесь вы и что вы совершили, - говорит Бог, - но я заплатил за вас, избавив вас от наказания по Своей великой любви, через труд, совершенный Моим Сыном за вас. Вам уже не грозит наказание Моего суда. Ради Него я простираю к вам Свое прощение. Вы можете придти ко Мне только через Него". Он не только явил Свою великую любовь, чтобы нас простить, но также и умер за всех тех, которые совершили преступление против Него. "Нет больше той любви, как если кто положит душу свою за друзей своих" (Иоан. 15:13). Только сострадательность и любовь, обращенная к тем, кто не заслуживает ее, дает возможность совершения спасения.

Спасение к жизни

И нас, мертвых по преступлениям, оживотворил со Христом, - благодатию вы спасены (2:5)
И более всего, необходимо оживотворить мертвого. Именно духовную жизнь дает спасение. Для того, чтобы подбодрить верующих, которые сомневаются в силе Христа, проявляемой в их жизни, Павел напоминает им, что если Бог обладает достаточной силой и любовью, чтобы даровать духовную жизнь со Христом, то Он и, вне всякого сомнения, силен ее сохранить. Сила, которая воскресила нас из греха и смерти и оживотворила (время аорист) со Христом (ср. Рим. 6:1-7) - это та же самая сила, которая продолжает наполнять энергией каждую часть нашего христианского хождения (Рим. 6:11-13). Слово нас подчеркивает связь иудея с язычником "вас" в стихе 1. Как те, так и другие погрязли во грехе и могут получить милость, чтобы иметь жизнь во Христе.
Становясь христианами, мы уже не отчуждены от Божьей жизни. Посредством смерти и воскресения Христа, мы духовно оживотворены, и в первый раз раскрываемся перед Богом, ощущая Его всем своим 'сердцем. Павел называет это хождением в "обновленной жизни" (Рим. 6:4). В первый раз мы можем понимать духовную истину и гореть желанием познавать духовные истины. Теперь мы обладаем Божьей природой и, поэтому, стремимся к благочестию, помышляя "о горнем", а "не о земном" (Кол. 3:2). Это происходит в результате оживотворения со Христом. "Веруем, что и жить будем с Ним" (Рим. 6:8) - говорит апостол, и наша новая жизнь неотделима от Его жизни в нас (Гал. 2:20). Во Христе мы можем угодить Богу.

Спасение с определенной целью

И воскресил с Ним, и посадил на небесах во Христе Иисусе, Дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе (2:6-7).
Спасение преследует определенную цель. Непосредственный и прямой его результат направлен на то, чтобы Бог воскресил нас с Ним и посадил на небесах во Христе Иисусе. Мы не только мертвы для греха и живы для праведности через Его воскресение, в котором и мы воскресли, но также принимаем участие и в Его воскресении, разделяя немеркнущую славу Его.
Когда Иисус воскресил из мертвых Лазаря, то прежде всего повелел: "Развяжите его, пусть идет" (Иоан. 11:44). Живая душа не может нормально функционировать, будучи связанной пеленами смерти. Наше жительство на небесах во Христе (Фил. 3:20), и поэтому Бог воскресил нас и посадил с Ним на небесах во Христе Иисусе. Мы уже больше не принадлежим к этому настоящему миру, или к сфере греховности и противления Богу. Мы получили избавление от духовной смерти и духовную жизнь, чтобы быть со Христом Иисусом на небесах. В данном отрывке 1:3 небеса имеют отношение к сверхъестественной сфере, где царит Бог, хотя в 6:12 это слово обозначает сферу обитания сатаны, где он осуществляет свое правление.
Греческий глагол, переведенный как "посадил", стоит во времени аорист и подчеркивает абсолютный характер этого обетования своим утверждением, как будто это событие уже совершилось. Хотя мы еще не наследовали все, что приготовил нам Бог во Христе, находиться на небесах - значит быть в сфере воцарения Бога, а не во владениях сатаны, в сфере духовной жизни, вместо духовной смерти. Именно там нас ожидают благословения и общение с Отцом, Сыном, Святым Духом и с теми святыми, которые совершили свой путь до нас и которые еще придут после нас. Оттуда приходят все повеления для нас и восходят все наши прошения и славословия. И наступит тот день, когда мы получим "наследство нетленное, чистое, неувядаемое, хранящееся на небесах для нас" (1 Пет. 1:4).
Слово дабы указывает на цель нашего возвышения в сверхъестественную сферу Божьего присутствия и могущества, чтобы мы могли получить вечное благословение. Но это совершается не только для нашей пользы и славы. Более возвышенная Божья цель в спасении человека состоит в Его личных интересах дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе. Вполне очевидно, что это совершается для нашей пользы, но прежде всего для прославления Бога, потому что спасение являет в вечности преизобильное богатство благодати (ср. 3:10). Посредством Своей бесконечной благости к нам во Христе Иисусе Отец прославляет Себя, благословляя нас. Начиная с момента спасения на протяжении грядущих веков мы никогда не перестанем получать Божью благодать и благость. Грядущие века отличаются от будущего века в стихе 1:21 и имеют отношение к вечности Бог прославляется, благословляя нас "во Христе всяким духовным благословением в небесах" (1:3). Он также оделяет нас безмерной и безграничной благодатию и благостью. И небеса небес провозгласят Ему хвалу и славословие за великие дела, совершенные для нашего спасения (Отк. 7:10-12).

Спасение чрез веру

Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: Не от дел, чтобы никто не хвалился (2:8-9).
Вера является нашей реакцией на спасение, но она не от нас, (но) Божий дар. Не от наших усилий и способностей. Во-первых, мы не обладаем достаточными усилиями и способностями. И более того, Бог не желает, чтобы мы полагались на себя, даже, если бы они у нас и были. Иначе спасение произошло бы частично от наших дел и мы имели бы основание хвалиться собою. Павел старается особенным образом подчеркнуть ту мысль, что даже вера не является нашей заслугой, а Божьим даром.
Некоторые люди приводили доводы против данной интерпретации, говоря, что вера pistis - женского рода, а сие touto - среднего. Однако при этом не возникает никакой проблемы, если понимать, что сие не имеет прямого отношения к существительному вера, но к самому акту веры. Далее, данная интерпретация лучше всего соответствует смыслу текста, так как если сие относится к выражению благодатию вы спасены чрез веру (то есть к целому утверждению), последующее выражение не от вас, Божий дар было бы излишне, потому что благодать по определению является Божьим даром. Если спасание по благодати, оно должно быть Божьим даром, который мы не заслужили. Вера представлена в качестве дара от Бога в Петра 1:1, Филлипийцам 1:29 и Деяния 3:16.
Рассказывают об одном человеке, который с готовностью отправился на призывное собрание, но пришел очень поздно. Рабочие уже разбирали палатку, в которой проходило собрание. Расстроенный тем, что ему не удалось встретиться с евангелистом, он решил спросить одного из рабочих, что ему делать, чтобы получить спасение. Рабочий, который был христианином, ответил: "Слишком поздно. Вы ничего не сможете сделать". Этот мужчина испуганно воскликнул: "Что вы имеете в виду? Как это может быть слишком поздно?" "Труд уже совершен, - ответили ему, - вам ничего не остается де-лать, а только верить".
Каждый человек живет верою. Когда мы открываем консервную банку или выпиваем стакан воды, то доверяем, что в них не содержится никакой инфекции. Переходя через мост, мы полагаемся на его крепость. Вкладывая деньги в банк, мы верим, что они будут там в сохранности. Человеческая жизнь состоит из постоянной серии актов веры. Ни один человек, независимо от того, насколько он скептически относится ко всему, полагаясь на себя, не мог бы прожить и дня без веры.
Ни церковное членство, ни крещение, конфирмация, материальное служение и добропорядочное отношение к своим ближним не в силе принести нам спасение. Не может этого совершить и участие в Господней Вечере, исполнение десяти заповедей или жизненное хождение согласно положениям, выраженным в Нагорной проповеди. Человек, со своей стороны, может только упражнять свою веру в труд, совершенный ради него Христом.. Когда мы принимаем труд Христа для нашего спасения, то действуем верою, уготованной для нас Божиею благодатию. Это - высший акт человеческой веры, хотя и совершаемой нами, но главным образом нисходящей от Бога - Его дар по благодати Его. Если человек чем-либо подавился или утонул и перестал дышать, то он сам ничего не может сделать для себя. Если он вообще начинает дышать, то это происходит потому, что кто-то приложил в этом отношении определенные усилия. Человек, лишенный духовной жизни, не может даже сам принять решение в отношении веры, если только вначале Бог не вдохнет в него дыхание духовной жизни. Вера - это просто дыхание тем дыханием, которым животворит нас Бог благодати. Однако как это ни парадоксально, но мы должны упражнять эту веру и, если этого не делаем, то несем за это ответственность (ср. Иоан. 5:40). Вне всякого сомнения, если истинно положение о том, что спасение является исключительно делом Божьей благодати, оно поэтому происходит не от дел. Человеческие усилия не имеют к нему никакого отношения (ср. Рим. 3:20; Гал. 2:16). И поэтому, чтобы никто не хвалился, как будто принимал в данном отношении какое-либо участие. В спасении вся человеческая заслуга сведена на нет (ср. Рим. 3:27; 4:5; 1 Кор. 1:31). Однако добрые дела занимают важное место, как поспешает заверить Павел.

Спасение на добрые дела

Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять (2:10).
Хотя добрые дела и не играют никакой роли в обретении спасения, они имеют значительное отношение к хождению в новой, обновленной жизни, в спасении. Никакие добрые дела не производят спасения, спасение же производит множество добрых дел.
"Тем прославится Отец Мой, - сказал Иисус, - если вы принесете много плода, и будете Моими учениками" (Иоан. 15:8). Добрые дела не делают людей учениками Иисуса Христа, но подтверждают истинность их присоединения к числу Его учеников. Когда Божий народ совершает добрые дела, то приносит плод для Его царствия и прославляет Его Имя.
В Библии много упоминается о делах. В ней говорится о делах закона, которые, будучи добрыми по своей сущности, не могут принести спасение человеку (Гал. 2:16). Библия повествует и о мертвых делах (Евр. 6:1), и о делах тьмы и плоти, которые злы и порочны по своей внутренней основе (Рим. 13:12; Гал. 5:19-21; Еф. 5:21). Все эти дела не имеют никакого отношения к спасению, а совершаются самим человеком по собственному почину.
Прежде, чем совершать добрые дела для Господа, Он дол жен -выполнить Свой добрый труд в нас. Божиею благодатию через нашу веру мы становимся Его творением, созданным во Христе Иисусе для Его славы.
Я есмь истинная виноградная Лоза, а Отец Мой - Виноградарь; Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода. Вы уже очищены чрез слово, которое Я проповедал вам. Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы если не будете во Мне.
Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет: а такие ветви собирают и бросают в огонь, и они сгорают. Если пребудете во Мне и слова Мои в вас пребудут, то, чего и пожелаете, просите, и будет вам. Тем прославится Отец Мой, если вы принесете много плода, и будете Моими учениками (Иоан. 15:1-8). Та же могущественная сила, которой мы созданы во Христе Иисусе вдохновляет нас на добрые дела, которые нам Бог предназначил исполнять, искупив нас. Они подтверждают истинность нашего спасения. Жизнь, характеризуемая праведностью в поведении и делах, является характерным признаком нового преображенного состояния. Такая жизнь уже теперь берет начало в небесах. Павел говорил Коринфянам, что они богаты на всякое доброе дело (2 Кор. 9:8). Тимофею он дает наставление в том, что верующий должен быть "приготовлен ко всякому доброму делу" (2 Тим. 3:17). Христос отдал Свою жизнь, чтобы приготовить Себе народ "ревностный к добрым делам" (Титу 2:14). Хотя это является и Божьим трудом, как говорит Павел: "Совершайте свое спасение, Потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2:12-13).
В основном, Павел обращается к верующим, многие из которых пережили спасение ранее. Он не показывает им, как получить спасение, но как они были спасены, чтобы довести до их сознания тот факт, что могущественная сила, которая произвела в них спасение, продолжает вести и поддерживать их. Точно таким же образом, как они получили все необходимое для спасения, в их распоряжение были предоставлены все ресурсы для верного хождения в спасенной, жизни. Спасение и совершаемые на его основе добрые дела, которые Бог производит в христианине и через христианина, являются величайшим доказательством Божьих полномочий в его жизни (ср. Иоан. 15). От христианина ожидаются эти добрые дела, потому что Бог предназначил нам исполнять их. Поэтому Иаков и говорит, что вера без дел мертва (Иак. 2:17-26).
Именно от греческого слова poiema (творение) образовано слово "поэма", литературное произведение. Еще до начала всех времен, Бог предназначил нас уподобиться образу Его Сына, Иисуса Христа (Рим. 8:29). Поэтому Павел мог сказать Филиппийцам: "Будучи уверен в том, что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (1:6).
Часто передают рассказ о необузданном и озорном мальчишке, который посещал занятия Воскресной школы и постоянно приносил огорчение учителю. Однажды утром учитель его спросил: "Почему ты себя так безобразно ведешь? Разве ты не знаешь, кто тебя сотворил?" На это мальчик ответил: "Я знаю, Бог, но Он меня еще не закончил".
Всех нас отличает печать несовершенства. Мы подобны алмазам, над гранями которых еще трудится Великий Мастер. Он еще не закончил работу и Его труд будет продолжаться до тех пор, пока Он не приведет нас в совершенное подобие Его Сына (1 Иоан. 3:2).
Однажды на одно светское собрание в качестве почетного гостя был приглашен знаменитый актер. Многие собравшиеся просили его прочитать их любимые отрывки из различных литературных произведений. Старый проповедник, присутствующий на этом собрании, тоже попросил актера прочитать двадцать второй псалом. Актер согласился при условии, что этот проповедник тоже прочитает его. Декламация актера была превосходной. Его интонация и драматические ударения вызвали восхищение слушателей и громкие аплодисменты. Голос же проповедника был хрипловат и неровен; будучи подорван многолетним служением с проповедью Слова. Его дикция также была далека от совершенства. Но, когда он закончил, в зале не было ни одного равнодушного. Многие -вытирали слезы. Когда актеру задали вопрос, чем отличаются эти две декламации, го он ответил так: "Я знаю псалом, но он знает Пастыря".
Спасение не приходит тогда, когда мы знаем об истине Иисуса Христа, но только тогда, когда мы лично близко познаем Его Самого. Воскресение к жизни может совершиться Божьей могущественной силой по Его любви и милосердию.

Глава 7. Единство Тела - Церкви

Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками, Что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире; А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою. Ибо Он есть мир наш, соделавший из обоих одно и разрушивший стоявшую посреди преграду. Упразднив вражду Плотию Своею, а закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир, И в одном теле примирить обоих с Богом посредством креста, убив вражду на нем; И, пришед, благовествовал мир вам, дальним и близким, Потому что чрез Него и те и другие имеем доступ к Отцу, в одном Духе. Итак вы уже не чужие и не пришельцы, но сограждане святым и Свои Богу, Бывши утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, Ha Котором все здание, слагаясь стройно, возрастает в святой храм в Господе, На Котором и вы устрояетесь в жилище Божие Духом (2:11-22).
Греховной человеческой природе свойственно воздвигать барьеры, разделяющие людей. В Новозаветние времена существовал один из величайших барьеров, разделяющих рабов и свободных, а особенно рабов и их господ. Свободные люди смотрели на рабов, как на низшие существа, которые едва возвышаются над животным миром. Многие рабы презирали и ненавидели своих господ. В связи с данным положением, одна из величайших задач первой церкви состояла в том, чтобы примирить между собой рабовладельцев из числа христиан с рабами-христианами, чтобы они относились друг к другу, как братьям и сестрам во Христе.
В большей части, на женщин также смотрели свысока, считая их более низкими существами. Зачастую мужья относились к своим женам не намного лучше, чем к рабам. Когда жена становилась христианкой, то вся ее жизнь, мировоззрение и система ценностей претерпевали изменения. Муж, будучи неверующим, скорее всего разводился с такой женой, потому что она приняла весьма радикальное решение без его согласия.
Греки гордились своей культурой, считая себя, более высшими существами в рассовом отношении. Они называли все остальные народы варварами. Это убеждение Павел затрагивает в Римлянам 1:14 и Колоссянам 3:11. Греческий язык рассматривался как язык богов. Римский государственный деятель Цицерон писал: "Как говорят греки: "Все люди подразделяются на два класса: греков и варваров". Лайви, другой римлянин древнего века, писал, что греки постоянно находятся в состоянии непримиримой войны с людьми, принадлежащими к другим расам. Всех их греки причисляют к разряду варваров. В связи с такими настроениями первая церковь стояла перед лицом постоянных разделений, разобщающих не только верующих-язычников и иудеев, но также верующих-греков и других христиан из числа язычников. В своей книге "Крест примирения" Сэр Филипп Гиббс пишет так:
Проблема преград и заграждений стала самым насущным вопросом, перед которым вынужден стоять мир. В наши дни имеется множество всевозможных заграждений, проходящих по всему миру через расы и народы, населяющие нашу планету. Современный прогресс сблизил людей, и Бог поставил перед нами задачу превратить их в братство. В эти дни, когда возведены между людьми высокие стены, разделения на расы и классы, мы должны заново потрясти нашу землю проповедью Христова Слова, ибо в Нем нет ни раба, ни свободного, ни иудея, ни еллина, скифа или варвара, но все заключено в одно.
Разногласия и отсутствие единства в Его народе всегда причиняло особенную боль Богу. Ходатайствуя в Своей молитве за учеников, что передается в Иоанна 17, Иисус трижды возносил молитву за их единство (ст. 11, 21, 23) и еще раз "да будут совершены воедино" (ст. 23). Иисус всегда получил от Отца отпеты на Свои молитвы, потому что всегда возносил моления в соответствии с Его волей. Его молитва о единстве Его народа уже получила реализацию в позиционном отношении, потому что каждый верующий в Пего в духовном смысле пребывает и состоянии единства со Христом и каждым верующим во все времена. Мы - едины в Иисусе Христе, "А соединяющийся с Господом есть один Дух (с Господом) (1 Кор. 6:17). "Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, - так и Христос. Ибо все мы одним Духом крестились в одно тело" (12:12-13).
Подобно тому, как физическое тело заключает в себе общий принцип жизни, заполняющий все его члены, точно такой же принцип характерен и для Тела Христа - Его церкви. Божий Дух влагает Свою жизнь в душу каждого человека, возложившего надежду и упование на Христа, и объединяет этого человека с другим христианином в той духовной сфере. В царстве Иисуса Христа сметаются все барьеры. В нем не существует ни стен, ни классов, каст и рас, нет ни мужского, ни женского рода и не существует никаких различий.
В практическом отношении зачастую истина представляется в трагически отмеченном виде. В Послании к Коринфянам, Павел выразительно провозглашает позиционное единство верующих, и не менее выразительно порицает их за практический разлад. "И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе... Потому что вы еще плотские. Ибо, если между вами зависть, споры и разногласия, то не плотские ли вы, и не по человеческому ли обычаю поступаете?" (1 Кор. 3:1, 3; 111 1-13).
Не более двадцати лет назад пастор преуспевающей церкви, состоящей в основном из белых, на юге США почувствовал нужду молиться за все население города. В этой церкви работал уборщик из числа чернокожих. Он был благословенным христианином, ходящим пред Богом. Оба эти человека приступили к еженедельному разбору Слова и проводили совместные молитвы. Через несколько месяцев пастор был вызван на церковный совет, где его предупредили, чтобы он порвал всякое общение с "тем человеком", потому что от этого страдает репутация церкви. Когда пастор отказался это сделать, говоря что это общение и молитва соответствует Божьей воле, то буквально каждый магазин в городе отказался продавать ему свои товары. Он не мог купить ни одежды, ни бензина, ни, даже, продовольственных товаров. Вскоре он попал в психиатрическую больницу с истощением нервной системы. На второй день он выпрыгнул из окна и разбился насмерть.
Совершенно по-иному обстояло положение в одной совместной африканской церкви. Эта церковь состояла из верующих, принадлежащих к различным племенам, которые враждовали друг с другом на протяжении нескольких поколений. Миссионер, совершавший вечерю Господню в церкви, был глубоко тронут окружающей его картиной. Он увидел вождя Нгони с многочисленными членами его племени. Неподалеку располагались члены племен Сенга и Тамбука - и все. они совместно пели, молились и принимали участие в Вечере Господней. В прошлом же каждое из этих племен любило хвастливо распространяться о том, сколько мужчин, женщин и детей другого племени они уничтожили или изуродовали. Старый вождь помнил то время, когда молодые воины его племени Нгони совершали набеги на своих врагов. Они оставляли за собой дымящиеся безлюдные руины деревень. Их копья были покрыты кровью пораженных ими людей из племен Сенга и Тамбука. На подобие тому, как когда-то их разделяла пролитая кровь друг друга, теперь они были едины кровью драгоценного их Спасителя, Иисуса Христа. Именно такое единство даровал Иисус Христос Своему народу и повелевает его сохранять, "стараясь сохранять единство духа в союзе мира" (Еф. 4:3). "Одно тело и один дух", - продолжает Павел, - как вы и призваны к одной надежде вашего звания. Один Господь, одна вера, одно крещение, Один Бог и Отец всех, Который над всеми, и чрез всех, и во всех нас" (ст. 4-6). Церковь должна провозглашать единство "доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (ст. 13).

Отчуждение от Христа

"Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками, Что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире" (2:11-12).
В Ефесской церкви отмечалось разобщение между верующими из числа иудеев и язычников. Но, как позже напоминал им Павел, "тайна Христова" заключалась в том, чтобы "и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (3:4-6). Все различия сходят на нет, перед задачей общего единства в Святом Божьем Духе, "Ибо все вы сыны Божии по вере во Христа Иисуса; Все вы, во Христа крестившиеся, во Христа облеклись. Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал. 3:26-28; ср. Рим. 10:12). Церковное единство - это вопрос не организационного, но духовного порядка. Данный отрывок проливает свет на это духовное единство. Термины "из обоих одно" (Еф. 2:14). "Одного HOBO-го человека" (ст. 15), "Одном теле" (ст. 16), "обоих" (ст. 14, I6, 18) и "все" (ст. 21-22) - указывают на превалирующую идею, которую старается выделить апостол.
Часто полезно, а иногда даже просто необходимо, обратить внимание на определенные национальные, расовые, религиозные или этнические группы для проведения евангелизационного труда и для разработки особенного подхода к указанным группам, которые по каким-либо признакам отличаются уникальным характером. Но, к сожалению, верующие, принадлежащие к подобным группам, зачастую никогда не ассимилировались в пределах существующих церквей.
Великий Бог избрал иудеев быть Его избранным народом. "Только вас, - говорил Бог Израилю, - признал Я из всех племен земли" (Амос 3:2). Бог избрал иудеев не только для того, чтобы они получили Его особые благословения, но также послужить средством и носителем этих благословений другим народам. От самого начала Бог содержал в Своем плане, что через Авраама и его потомство "благословятся... все племена земные" (Быт. 12:3). Израиль призван быть особым сосудом, через который распространится познание о Боге.
К сожалению, Израиль никогда не исполнил этот призыв. Вместо свидетельства язычникам, он предпочитал подвергать их осуждению. Один религиозный иудейский писатель повествует о случае, который объясняет отношение иудеев к язычникам. Однажды женщина, из числа язычников, пришла к Раввину Елеазару, исповедуя свое греховное состояние и выражая горячее желание принять иудаизм, потому что слышала о близости евреев к Богу. На что раввин ответил так: "Нет, ты не можешь к Нему близко подойти" и затем захлопнул перед ее лицом дверь.
Петр имел такое же пренебрежительное отношение к язычникам, пока Бог не показал ему в видении нечистых животных, которых повелел есть (Деян. 10:9-16). Позже Петр объяснил римскому сотнику Корнилию и его домашним: "Вы знаете, что Иудею возбранено сообщаться или сближаться с иноплеменником; но мне Бог открыл, чтоб я не почитал ни одного человека скверным или нечистым" (ст. 28; ср. Гал. 2:11-14).
Бог повелел церкви: "Идите по всему миру и проповедуйте Евангелие всей твари" (Марка 16:15) и идите научите все народы" (Матф. 28:19) и еще, чтобы она была свидетелем "в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8). Согласно Божьего плана, который Он всегда имел по отношению ко всем людям, Его любовь, благодать, прощение и милосердие должны распространиться на окружающий мир.
Бог выделил Израиль по двум причинам. Во-первых, Он хотел, чтобы мир видел и заметил, что израильтяне живут и поступают не так, как окружающие их народы. Во-вторых, Бог хотел их выделить, чтобы они никогда не смешались с другими народами и не уподобились им. Он дал им также строгие законы и установления в отношении пищи, одежды, брака, исполнения церемониальных и других законов, что они не могли с легкостью влиться в другое иное общество. Все эти отличительные черты, подобно особым благословениям, которыми удостоил их Бог, были предназначены для того, чтобы израильтяне были Божьим орудием возвещения истины. Но Израиль постоянно использовал все это для своей гордости, тщеславно отгораживаясь от окружающего мира.
Павел далее напоминает христианам в Ефесе, что церковь также призвана к тому, чтобы отличаться от мира, чтобы они "не поступали, как поступают прочие народы, по суетности ума своего", но призывает "отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях и "обновиться духом ума вашего и облечься в нового человека, созданного по Богу в праведности и святости истины" (4:17, 22-24). Но церковь также стоит перед угрозой превращения особого благословения от Бога в средство для самовозвышения, изоляции от окружающего мира и самоудовлетворения, вместо того, чтобы свидетельствовать другим людям истину о Божьей благодати и благости Его.
По-своему поведению и отношению к язычникам Иона был типичным представителем иудеев. Когда Бог призвал его на проповедь ниневитянам, пророк бежал от Его лица в противоположном направлении. Когда же, наконец, он повиновался Господу и увидел, что целый город пришел к покаянию, то "сильно огорчился этим и был раздражен", потому что Бог, по Своей благодати и состраданию, пощадил грешных ниневитян, как и предполагал Иона. Он знал, что Бог сделает это, когда ниневитяне раскаются (Иона 4:1-2).
Подобно Ионе, большинство иудеев не желало делить своего Милостивого и Любящего Бога с кем бы то ни было еще. Они принимали явленные им Божественные благословения, пренебрегая своей Божественной миссией - быть светом язычникам (Ис. 42:6; 49:6; 60:3; 62:1-2).
Часто презрительное отношение иудеев к язычникам, с человеческой точки зрения, имело некоторые основания, потому что на протяжении всей своей истории они терпели притеснения и гонения со стороны язычников. Язычники часто рассматривали иудеев, как рабов, которые подлежали эксплуатации. Подобный пример можно привести из отношения к евреям в фашистской Германии, когда они подвергались нападкам и издевательствам, как враги человеческого рода.
Вместо того, чтобы отражать милостивую любовь и прощение Бога, призвавшего и благословившего их, иудеи давали выход своему негодованию и ненависти, обращая их на своих гонителей. Подобно Ионе, они желали не прощения язычников, а их суда и наказания. Некоторые иудеи считали, что Бог сотворил язычников, чтобы употребить их как топливо для адского огня. Многие считали, что Бог любит Израиль и ненавидит остальные народы. По этой причине некоторые еврейки отказывали в помощи женщине нееврейского происхождения, которой предстояло родить, потому что помочь ей в данном случае - означало ответственность за появление еще одного презренного язычника на свет.
Когда еврей прибывал в Палестину, то он часто отрясал пыль со своей обуви и одежды, чтобы не загрязнить Святую Землю языческой пылью. В связи с тем, что Самаряне по своему происхождению частично принадлежали к язычникам, большинство иудеев далеко обходило их земли, чтобы не проезжать через Самарию. Если юноша или девушка из еврейской семьи вступали в брак с язычником или язычницей, то их родные устраивали похоронное служение, символизирующее смерть их ребенка для религии, расы и своей семьи. Многие иудеи из-за боязни осквернения не входили в дома язычников и запрещали язычникам вступать и в свои дома.
В течение многих сотен лет поддерживалась и возрастала вражда между евреями и язычниками. Хотя подобное отношение и не всегда выливалось в открытый конфликт, тем не менее их взаимное презрительное отношение друг к другу продолжало увеличивать между ними пропасть.
В первой церкви можно найти следы такого отношения. Совсем не просто было выработать в ней практическое единство. Многие верующие-евреи считали, что язычнику невозможно получить спасение, если он прежде не обратится в иудаизм, соблюдая постановления Моисеева закона и подвергнувшись обрезанию, если этим язычником был мужчина. Подобные сторонники иудаизма или иудействующие христиане, достигли такого сильного влияния в церкви, что решили создать собор в Иерусалиме, который уделил особое внимание этому учению (см. Деян. 15). Даже и после определенного и четкого решения собора о том, что язычнику совершенно не нужно для спасения принимать иудаизм, многие христиане-иудеи продолжали придерживаться иного мнения. Сам Петр из-за страха перед иудействующими поступил вопреки Евангелию, несмотря на особенные Божьи откровения, данные Им в данном вопросе (Деян. 10), и на свое участие в Иерусалимском соборе. По этой причине Павел лично противостал ему, потому что он подвергался нареканию (Гал. 2:11). Существует только одно Евангелие - Евангелие благодати. Поэтому, как предостерегал Павел: "Если бы даже мы, пли Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал. 1:8).
Обращенные из иудеев испытывали трудности в вопросе отхода от соблюдения церемониальных постановлений, таких как празднование субботы или употребление в пищу нечистых животных. Обращенные же из числа язычников имели свои проблемы в вопросе вкушения мяса, посвященного идолам. Таким образом, как верующие иудеи, так и язычники претыкались на своих прежних традициях и верованиях, при этом претыкаясь и друг на друге. То что предоставляло чрезвычайную важность для одной группы, не имело никакого значения для другой. В Ефесянам 2:11-22 Павел рассматривает эту проблему с обеих сторон. Вначале он описывает прежнее социальное и духовное отчуждение и разобщенность иудеев и язычников, а затем - их новое духовное единство в Иисусе Христе.
Эта важная часть послания начинается со слова amak, указывая на то, что следующая мысль относительно новой идентичности христиан из язычников, основывается на труде Христа, совершенным для их вечной жизни и благословения, как это описывается в стихах 1-10. Павел как бы призывает их быть благодарными за их избавление от старой жизни, чтобы они полностью оценили свое новое положение в союзе с другими верующими. И в действительности ничего более не вызывает благодарность в сердце спасенного грешника, чем взгляд на глубину бездны, из которой он был извлечен.

Социальное отчуждение

Первый тип отчуждения - это социальное отчуждение. Вы некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками. Павел называет ефесян язычниками по плоти, чтобы подчеркнуть физическую, внешнюю природу их характера и призывает помнить, кем они были до своего обращения ко Христу. Иудеи считали их отверженными людьми, что касалось обрезания, называя необрезанными.
Этот термин выражает презрительное отношение к ним. Давид называл Голиафа "необрезанным филистимлянином" (1 Цар. 17:26). Язычники не имели на себе физического признака обрезания, отличающего их как Божий народ, и поэтому многие иудеи считали их существами низшего порядка, не представляющими никакого интереса для Бога. Павел с негодованием упоминает о подобной ненависти иудеев, что свидетельствует в употребляемых им словах, описывающих иудеев - так называемые обрезанные (букв, плотским обрезанием, совершаемым руками). Павел таким образом приводит возражения против предмета гордости и возвышения себя иудеями, подчеркивая, что это обрезание только носит внешний характер (ср. Лев. 26:41; Вт. 10:16; Иер. 4:4; Иез. 44:7).
Но это обрезание никогда не было для иудея или кого-либо еще признаком личных взаимоотношений е Богом. Павел развивает эту истину в Послании к Евреям. "Ибо не тот иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот иудей, кто внутренне таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога"(Рим. 2:28-29; ср. Гал. 5:6; 6:15). Далее в Послании к Римлянам он отмечает, что Авраам, отец евреев, получил спасение до своего обрезания (4:9- 12). Таким образом, отделение двух групп друг от друга символизировалось признаком обрезания, что представляет только внешнее физическое отличие.

Духовное отчуждение

Но что гораздо важнее, отчуждение язычников носило духовный характер: помните... что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире. Хотя между иудеями и язычниками и не отмечалось моральных различий (как показывает ст. 1-10), Бог по-иному подходил к язычникам, как таковым. До прихода Христа, иудеи были у Бога обетованным народом, а язычники в пяти различных отношениях были отделены от Бога.
Во-первых, они были без Христа, Мессии. У них не существовало мессианской надежды на приход Спасителя и Избавителя. Их история была лишена цели, плана и будущего, за исключением вечного Божьего суда и наказания, о чем они не имели понятия. Популярные философы-стоики учили о том, что история повторяется в циклическом порядке каждые три тысячи лет. В конце каждого цикла вселенная сгорает, а затем возрождается, чтобы повторится тому же бесцельному ходу существования.
Языческие божества были воплощением человеческих слабостей и грехов. Богиня Диана или Артемида, покровительница Ефеса, была изображена не в форме прекрасной и грациозной женщины, но в виде уродливого, отвратительного существа, соски грудей которого спускались вниз, чтобы напитать ее отпрысков, маленьких уродцев. Без всякого исключения, языческое идолопоклонство всегда было отталкивающим и отвратительным, когда оно представлялось и своей истинной форме. Оно основывалось на страхе и надежде, потому что ее бесовские божки не отличались святостью и верностью, но были злобными и капризными существами. Бог, однако, предусмотрел в Своем вечном суверенном плане, чтобы язычники были соединены со Христом через веру; но они еще не имели подобных взаимоотношений с Ним. Во-вторых, язычники были духовно отчуждены, потому что были отчуждены от общества Израильского. Бог. объединил под Своим началом весь израильский народ, создав теократическое государство. Он распростер на весь народ Свое особое благословение, защиту и любовь. Он даровал им Гнои заветы, закон и Свое священство. Свои жертвоприношения, обетования и Свое водительство (см, Вт. 32:9-14; 33:27-29; Ис. 63:7-9; Амос 3:2). Псалмопевец говорит, что Бог "не сделал... того никому другому народу, и судов Его они не .тают" (Пс. 147:9). Поражает своей выразительностью описание Божьей заботы и попечения об Израиле, которое представлено Иезекиилем:
При рождении твоем - в день, когда ты родилась, - пупа твоего не отрезали, и водою ты не была омыта для очищения, и солью не была осолена и пеленами не повита. Ничей глаз не сжалился над тобою, чтоб из милости к тебе сделать тебе что-нибудь из этого; но ты выброшена была на поле, по презрению к жизни твоей, в день рождения твоего. И проходил Я мимо тебя, и увидел тебя, брошенную на попрание в кровях твоих, и сказал тебе: "в кровях твоих живи!" Так Я сказал тебе: "в кровях твоих живи". Умножил тебя как полевые растения; ты выросла и стала большая, и достигла превосходной красоты: поднялись груди и волоса у тебя выросли; но ты была нага и непокрыта. И проходил Я мимо тебя и увидел тебя, и нот, это было время твое, время любви; и простер Я воскрыляя риз Моих на тебя и покрыл наготу твою, и поклялся тебе и вступил в союз с тобою, говорит Господь Бог, - и ты стала Моею. Омыл Я тебя водою и смыл с тебя кровь твою и помазал тебя елеем. И надел на тебя узорчатое платье, и обул тебя в сафьянные сандалии, и опоясал тебя виссоном, и покрыл тебя шелковым покрывалом. И нарядил тебя в наряды положил на руки твои запястья и на шею - ожерелье.
И дал тебе кольцо на твой нос и серьги - к ушам твоим и на голову твою - прекрасный венец. Так украшалась ты золотом и серебром, и одежда твоя была виссон и шелк и узорчатые ткани; питалась ты хлебом из лучшей пшеничной муки, медом и елеем, и была чрезвычайно красива и достигла царственного величия. И пронеслась по народам слава твоя ради красоты твоей, потому что она была вполне совершенна при том великолепном наряде, говорит Господь Бог (Иез. 16:4-14).
Если бы язычники приняли Истинного Бога, то и они, в свою очередь, могли бы стать частью этого благословенного народа. Но, отвергнув Бога, они лишились Его благословения, как народ. У них не было благословенного Богом общества и Божественного покровителя. Будучи вне пределов Божьего господства, они не получили ни особых благословений, ни Его защиты.
В-третьих, отчуждению язычников способствовал тот факт, что они были лишены завета с Богом, чужды заветов обетования. Аврааму был дан высший завет обетования: "И Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение. И благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (Быт. 12:2-3; 17:7; 26:3-5; 28:13-15). В недрах этого великого завета сокрыты Моисеев завет, Палестинский завет и завет, данный Давиду, и даже, Новый Завет (Иер. 31:33). Завет Бога с Авраамом объемлет все сферы отношения Бога к Израилю (Рим. 9:4).
К этому следует присовокупить и следующее разъяснение Божественного завета. Он является соглашением, в котором Бог обязуется исполнить Свое личное обетование перед Своим народом: искупить его от греха и благословить вечным благословением. Вера и послушание характеризуют того человека, который переживает в своей жизни исполнение этого завета.
В пределах данных Богом и обновленных Им заветов включены Его обетования благословить, сделать успешным Израиля, размножить, спасти и искупить Его. Согласно этим заветам Он пообещал дать Своему народу землю, царство и Царя, а верующим в Него обещал вечную жизнь и блаженство на небесах.
В-четвертых, язычники были отчуждены в духовном отношении по причине своей безнадежности - они не имели надежды. Те, которые были без Христа, отчуждены от общества, чужды заветов обетования, также не имели и надежды. Истинная надежда может базироваться только на истинном обетовании, на уверенности в том, кто может исполнить свое обещание. Надежда - это всеобъемлющее благословение, которое придает жизни смысл и уверенность. Без надежды на будущую радость и внутреннюю полноту, жизнь человека сводится к низменному существованию, превращая его в одноклеточное существо. Надежда - это завершение жизненной цели, полная уверенность в том, что Бог в Своем плане усмотрел для нас в грядущем времени благословенную участь. В следующих словах великого стенания и сетования Иова заключена одна весьма печальная нота: "Дни мои бегут скорее челнока, и кончаются без надежды" (Иов 7:6). В противоположность этому пессимистичному настрою выразительно представляется в псалме 145:5 радостная истина, которая приводит в ликование иудеев: "Блажен, кому помощник Бог Иаковлев, у кого надежда на Господа Бога Его".. "Надежда Израилева" (Деян. 28:20 - была надеждой на вечное спасение и славу. Иеремия использует термин "Надежда Израиля", как титул Бога, параллельный названию Спаситель (Мер. 14:8; 17:13). У язычников не было такой надежды, которая высказывалась псалмопевцем: "Ибо Ты надежда моя, Господи Боже, упование мое от юности моей" (70:5).
Если кто-либо предложил бы вам миллион долларов взаймы на открытие собственного дела, то вы, естественно, захотели бы увериться в том, что у этого человека в действительности имеются в наличии эти средства. У вас также появилось бы желание узнать надежный ли это человек и исполняет ли он свои обещания. Если же он не располагает достаточным капиталом или нетверд в своем слове, то его обещание не будет иметь никакой цены, и никакой разумный человек не будет полагаться на него.
Израиль же мог всецело и полностью положиться на Божьи обетования, потому что Бог обладает всей полнотой и не может нарушить их. Он дал им свои обетования и они знали, что Он силен исполнить их со всей Своей верностью. Тот факт, что они зачастую колебались, теряя надежду на исполнение этих обетовании, характеризовал их собственную неверность, нисколько не нарушая Божье постоянство. Он - верен во всем.
Однако, язычники не имели подобных обетовании и, поэтому, у них не было основания для надежды. Большая часть язычников во времена Павла считала, что человеческое существование прекращается со смертью или после смерти, дух человека бесцельно блуждает в неких преисподних местах на протяжении всей вечности. Смерть приносит с собой только небытие или вечное, непреходящее отчаяние. Греческий философ Диоген говорил: "Я предаюсь утехам в моей молодости. Мне еще придется долго почивать в земле, лишенным жизни, безгласным как камень. Хотя я и порядочный человек, но мне придется оставить этот солнечный, светлый, мир, который я так люблю. Мне ничего не предстоит впереди, конец всему. Возрадуйся, душа моя, во дни юности твоей!" Эта философия весьма характерна для многих современных людей. Ее можно выразить следующими словами: "Бери от жизни все", и еще "Мы живем только один раз".
В-пятых, что еще более важно, язычники отчуждены в духовном отношении, потому что они были безбожники в мире atheos. Дело заключается в том, что они не были интеллектуальными атеистами, потому что большинство из них верили во многих богов. Некоторые исповедовали пантеизм, считая, что божество пронизывает все сферы существования, пребывая как в одушевленном, так и в неодушевленном мире. В ареопаге Павел отметил, что афиняне были "особенно набожны. Ибо, проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано: "неведомому Богу" (Деян. 17:22-23). Эта святыня была специально воздвигнута на всякий случай, если они пропустили какого-либо бога!
Вся беда заключалась не в том, что у язычников не было Бога совсем, но что они не имели Истинного Бога. Хотя верующие переживают в нынешнем греховном мире много трудностей и искушений и их окружает со всех сторон сатанинская система, но они с уверенностью взирают на грядущий мир, в котором нет ни греха, ни порока. Оказаться одному в этой греховной, порочной системе без Бога - значит очутиться в безнадежном состоянии. Павел напоминает обращенным из язычников в Галатии, что до своего обращения к Господу, они "служили богам, которые в существе не боги" (Гал. 4:8), и, поэтому, каждый человек вдали от Христа не имеет надежды (1 Фес. 4:13).
Язычники были безбожники в мире, потому что не хотели Его познать. Господь не отверг язычников "ибо нет лицеприятия у Бога" (Рим. 2:11). У них не было Божьего закона, который Он дал иудеям на каменных скрижалях, но этот закон был записан в их сердцах и в их совести (Рим. 2:15). Ибо откровение о природе Бога, "что можно знать о Боге, явно для них, потому что Бог явил им; Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны" (Рим. 1:19-20). Язычники отвратились от Бога, отвергнув Его, подавляя истину о Нем, которую Он явил им в обильной мере. Но проблема состоит в том, что "они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетйлись в умствованиях своих, и омрачилось несмысленное их сердце" (ст. 21).
Бог призвал иудеев, как Свой святой народ, для того, чтобы послать их в качестве миссионеров к язычникам и в Своей любви и благодати призвать к Себе все народы. Однако иудеи не проявили верности своему великому свету, явленному им, так же, как и язычники - меньшему откровению. Печальный факт, но многие христиане так же неверны еще более великому Свету "Который просвещает всякого человека, приходящего в мир" (Иоан. 1:9; ср. Рим. 1:18-21).
Отчуждение будет продолжаться до тех пор, пока не возвратится Христос и не разрушит Своей могучей силою барьеры отчуждения. Вне Христа не может быть речи не только о гармонии с Богом, но и о гармонии среди людей.

Единство во Христе

"А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою. Ибо Он есть мир наш, сделавший из обоих одно и разрушивший стоявшую посреди преграду, Упразднив вражду Плотию Своею, а закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир, И в одном теле примирить обоих с Богом посредством креста, убив вражду на нем; И, пришел, благовествовал мир вам, дальним и близким, Потому что чрез Него и те и другие имеем доступ к Отцу, в одном Духе" (2:13-18).
Бывшие некогда далеко - это язычники, пришедшие ко Христу. Далеко был типичным, широко распространенным в еврейской религиозной литературе термином, характеризующим язычников, которые далеко стояли от истинного Бога (ср. Исх. 57:19; Деян. 2:39). Евреи, с другой стороны, считали себя и своих обращенных близкими Богу благодаря завету, заключенному с Ним, и наличию Его храма в Иерусалиме. Но во Христе каждый человек, и иудей, и, равным образом, язычник, стали близкими Кровию Христовою. И эта близость не носит внешний, диспенсационный, национальный, географический или церемониальный характер, но касается духовного единства с Господом Иисусом Христом (ср. 1 Кор. 1:24).
Грех является корнем всех зол: распрей, разногласий, вражды, неприязни, ненависти, горечи, раздоров, войн, конфликтов и всех других форм нарушения единства и разделений. В среде Божественной Троицы отмечается постоянная и совершенная гармония, потому что там нет и тени греха. И разделения между людьми могут быть устранены только благодаря удалению греха, что Иисус Христос совершил, пролив Свою святую кровь. И те, кто уповают, полагаясь на Его искупительный труд, уже теперь свободны от греха в своей новой природе и практически навсегда избавятся от него, будучи в новых телах при встрече с Господом. Очистительная сила крови Христа вызывает немедленное омытие вины греха и не оставляет от него ни следа.
Во Христе навечно устраняется основополагающий и весьма значительный барьер, которым является грех, и удалены другие препятствия. Пребывающие во Христе составляют единое целое вне зависимости от того, сознают ли они или нет это единство, и поступают или нет согласно ему. Это не меняет самой сущности этого единства во Христе (1 Кор. 6:17). Совершая Господню Вечерю, мы помним о жертве нашего Господа, принесенной Им для того, чтобы не только привлечь нас к Себе, но и приблизить друг к другу.
Освободив нас от бремени греха, Христос дарует нам мир друг с другом и доступ к Богу.

Мир с Богом и Его народом

"Ибо Он есть мир наш, сделавший из обоих одно и разрушивший стоявшую посреди преграду, Упразднив вражду Плотию Своею, а закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир, И в одном теле примирить обоих с Богом посредством креста, убив вражду на нем; И, пришед, благовествовал мир вам, дальним и близким" (2:14-17).
В греческом тексте здесь имеется только одно местоимение autos Он, но на него падет ударение, что отражается добавлением местоимений Своею, Себя. Автор подчеркивает ту мысль, что только Один Иисус есть мир наш (ср. Ис. 6:9) и не может быть иного источника. Иисус совершил то, что не могли сделать законы, постановления, церемониальные служения, жертвоприношения и добрые дела. Они были неспособны установить мир между людьми и Богом, привести людей в состояние гармонии с Богом и друг с другом. Все это совершил Иисус, принеся Себя в жертву на кресте.
Грех, будучи причиной всех конфликтов и разделений, являясь одновременно врагом всякого мира и гармонического единства. В греховном, порочном мире невозможно иметь мир. Грех в целом основывается на себялюбии и алчности, а себялюбие ведет к разделениям и распрям. Мы не можем всегда иметь все, что желаем, не посягая на права других людей и на их нужды и желания. Мы не можем постоянно поступать так, как нам хочется, не становясь при этом на чьем-либо пути.
Иаков говорил: "Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших? Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите; Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Иак. 4:1-3).
Мир приходит тогда, когда свое "я" умирает, а это "я" может по-настоящему умереть только у подножья Голгофы. "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:20).
Во время Второй Мировой войны группа американских солдат завязала перестрелку с немцами, засевшими в крестьянском доме. Семья, которой принадлежал этот дом, спряталась в сарае. Внезапно их трехлетняя дочка, испугавшись, выскочила на поле и побежала между двумя группами солдат. Когда обе стороны увидели малышку, то немедленно остановили огонь до тех пор, пока она не была в безопасности. Ребенок принес мир, хотя и кратковременный, что почти ничто иное не могло сделать.
Иисус Христос пришел на землю младенцем и Своей жертвой, совершенной на кресте, Он стал миром для тех, кто возлагает упование на Него. И Его мир не носит временный характер - он вечен. Он создал из двух иудеев (ближних) и язычников (дальних) одно и разрушил стоявшую посреди преграду.
В Иисусе Христе иудей уже ничем не отличается от язычника по религиозным убеждениям. В действительности, с 70 года н. э., когда был разрушен храм, прекратил и свое существование истинный, религиозный иудаизм. В то время было уничтожено не только место жертвоприношения, но и все генеалогические записи, на которых базировалась священническая преемственность поколений. Точно так же и язычник во Христе не отличается от иудея по своему духовному состоянию. Его идолопоклонство, неверие, безнадежность и нечестие - все это безвозвратно ушло.
Для тех, кто во Христе, основное значение имеет пребывание в Нем. Не существует еврейского или языческого, черного или белого, мужского или женского христианства. Есть только одно христианство, и наш Господь имеет только одну Церковь.
Стоящая посредине преграда символизирует отделение двора язычников от остальной части храма. Между этим двором и двором израильтян имелась надпись, которая гласила следующее: "язычникам воспрещается входить в пределы, ограждающие святилище и его притворы. Тот, кто будет замечен в данном нарушении, понесет вину за свою последующую смерть". Этот физический барьер иллюстрирует преграду враждебности и ненависти, которые также разделяли две группы. Как мы узнаем из книги Деяний, даже иудей, который привел язычника в запрещенную часть храма, рисковал при этом своей жизнью. Хотя Павел и не сделал этого, некоторые иудеи из Асии воздвигнули против него обвинение, что он ввел Трофима, язычника из Ефеса, в храм. Если бы римские воины не вступились за Павла, они бы побили его камнями до смерти (Деян. 21:27-32).
Бог в Своем первоначальном плане положил отделить иудеев от язычников (ср. Ис. 5:1-7; Матф. 21:33) для того, чтобы искупить и тех, и других, а не для спасения только иудеев. Он поместил в храме двор язычников именно с этой целью, чтобы привлечь язычников к Себе. Этому двору предназначено было быть местом иудейского евангелизма язычников, чтобы служить местом обращения прозелитов в иудаизм, и тем самым, привлечения их в число "ближних". Во дни Иисуса иудейские начальники превратили этот двор в "вертеп разбойников" (Матф. 11:17), а не в место свидетельства.
Христос навсегда разрушил (греческий глагол во времени аорист означает совершенное действие) всякую разделяющую преграду, упразднив вражду Плотию Своею, а закон заповедей учением. Когда Иисус умер на кресте, то упразднил всякую преграду, стоящую между человеком и Богом и между человеком и его ближним. Между иудеем и язычником возвышался величайший барьер в виде церемониального закона - Закона заповедей. Христом были упразднены празднества, жертвоприношения, сборы, законы, очищения и освящения и все отличающие Израиль заповеди, которые составляли его уникальные особенности.
Но Бог не упразднил Свой моральный закон, на что указывает слово учением. Его моральный закон отражает Его святую сущность и поэтому никогда не подлежит изменению (ср. Матф. 5:17-19). Этот закон получил свое выражение в десяти заповедях, данных иудеям, и записан во всех человеческих сердцах (Рим. 2:15). И все же еще не потерял свою силу (Матф. 22:37-40; Рим. 13:8-10). Иисус, кратко суммируя Божий моральный закон, развивает его, поднимая его на новую ступень: "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас" (Иоан. 13:34). Десять заповедей, а также и все Божьи моральные законы заключены в одном определении - любовь, которую от нас требует Бог (Иак. 2:8).
Все церемониальные законы, выделяющие иудеев и отделяющие их от язычников, потеряли свою силу. До Христа эти две группы не могли садиться вместе за стол по причине запрещенной пищи, необходимых законом омовений и церемониального осквернения. Язычник не мог в полной мере совершать поклонения в иудейском храме, а иудей не совершал поклонений в языческом. Теперь во Христе они поклонялись Богу вместе и для этого не нуждались ни в храме, ни в каком другом священном месте, чтобы освятить это поклонение. Христом были удалены все церемониальные различия и требования (ср. Деян. 10:9-16; 11:17-18; Кол. 2:16-17), дабы из двух создать в Себе Самом одного нового человека, устрояя мир. И опять здесь падает особое ударение на слова в Себе Самом, что служит утверждением того, что это новое единство может иметь место только тогда, когда люди объединены в Лице Господа Иисуса Христа.
Kanois новый - не подразумевает создание чего-то, например, как спуск новой машины со сборочного конвейера - одной из многих аналогичных машин. Слово новый имеет отношение к различию по виду и качеству, к совершенно новой модели, которой не существовало никогда раньше. Новый человек во Христе - это не просто иудей или язычник, который теперь стал христианином. Он уже не иудей, не язычник, но только христианин. Все остальные черты относятся к прошлому времени и являются тем, что Павел называет словом "некогда" (ст. 11). Павел, подводя итог своему высказыванию, говорит так: "Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех призывающих Его. Ибо "всякий, кто призовет имя Господне, спасется" (Рим. 10:12-13).
Вот еще один случай из времен Второй мировой войны. Одна группа американских солдат потеряла своего товарища на поле битвы. Солдаты принесли его тело на единственное кладбище, которое было в той местности. Это было католическое кладбище. Когда священнику сказали, что умерший не был католиком, то тот возразил: "К сожалению я не могу разрешить, чтобы его похоронили здесь". Растерянные и удрученные товарищи решили сделать то, что по их разумению, было наилучшим решением - похоронить их собрата по оружию за пределами кладбищенской ограды. Возвратившись утром следующего дня для принесения последней дани умершему, они не смогли отыскать его могилы за кладбищенской оградой. Когда они высказали свое недоумение священнику, то тот сказал: "Первую половину ночи я не спал, сожалея о . том, что вам сказал. Другую же половину я провел на кладбище, передвигая на нем ограду".
Когда Иисус Христос разрушил стоящую посреди преграду, упразднив вражду Плотию Своею, Он передвинул ограду, чтобы создать в Себе Самом одного нового человека. Никто из приходящих к Нему не изгоняется вон, и ни один принятый Им человек в число Его последователей не будет отличаться в духовном отношении от всех остальных, принадлежащих к Нему. Слова в одном теле главным образом указывают на смерть Иисуса на кресте, посредством которой Он свел на нет, аннулировал, сделал неэффективной и бездейственной, упразднил katargeo антагонизм, разногласие и отчуждение - вражду echtra, устраяя мир, как уже отмечалось в стихе 14.
Слова дабы примирить обоих с Богом посредством креста демонстрируют, что иудей и язычник обоих - мужского рода, с определенностью указывая на представителей мужского рода, не только примирились между собой, объединившись в единое целое, но и сообща примирились с Богом. Примирение друг с другом неотделимо от примирения с Богом. Они оба, примиренные с Богом, примирились друг с другом. Смерть Христа в идеальном виде способствовала Божьему плану - привлечению человеков к Себе. Стих 13 указывает на смерть Христа, стих 15 особым образом выделяет Плоть Умирающего Спасителя, а теперь в стихе 16 Павел особенным образом упоминает место крест, где была пролита кровь и распята Плоть. Каким образом крест совершил подобное примирение? Он убил вражду на нем - вражду между человеком и Богом (ср. Рим. 5:1-10).
Эта вражда между человеком и Богом была устранена жертвою Христа. Он Один понес на Себе наказание Бога за грехи, удовлетворив требование Бога, заплатил смертью Своею на кресте (ср. 2 Кор. 5:20). Он соделался за грешников "клятвою" (Гал. 3:13) и обеспечил примирение уверовавшего в Него грешника с Богом и со всеми остальными, покаявшимися грешниками, независимо от их расы.
Примирить - это обширный термин apokatallasso, передающий мысль поворота от враждебного состояния к дружелюбию. Двойное использование предлогов в качестве приставок аро, kata особенно выделяет полноту и всеобъемлемость такого примирения (ср. Кол. 1:19-23).
Человек не может сам примириться со своим ближним, не говоря уже о примирении с Богом. "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева. Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его" (Рим. 5:8-10). Без Христа, вдали от Него каждая душа бессильна, поражена грехом, находясь в состоянии вражды с Богом. Как говорит Павел в другом послании: "Ибо благоугодно было Отцу, чтобы в нем обитала всякая полнота, И чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное" (Кол. 1:19-20). Шотландский комментатор Джон Иди писал: "Крест, послуживший орудием смерти Иисуса, также умертвил вражду между человеком и Богом. Смерть Христа была смертью этой вражды". Крест является Божьим ответом иудействующим христианам на расовую дискриминацию, сегрегацию, апартеид, антисемитизм, фанатизм, войну и на любую другую причину и следствие человеческих разногласий. В Ефесянам 3:6 содержится выражение великой тайны: "Чтобы и язычникам быть сонаследниками, составляющими одно, тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования".
Он, будучи "мир наш" (ст. 14) пришед, благовествовал мир вам, дальним и близким. Euangelizo благовествовал в буквальном смысле означает принести или провозгласить благую весть, и почти всегда используется в Новом Завете в значении провозглашения Евангелия, благой вести спасения через Иисуса Христа. От этого греческого слова и родственных ему слов произошли такие термины, как евангелизировать, евангелист и евангельский. Поэтому фразу в нашем тексте можно перевести как Он... пришед, евангелизировал мир.
При рождении Иисуса небеса провозглашали: "Слава в вышних Богу, и на земле мир, в человеках благоволение" (Луки 2:14). Бог простирает Свое благоволение к тем, кто возложил упование на Его Сима, Иисуса Христа. Как говорится выше в объяснении и упоминается в стихе 13, это касается всех и дальних - язычников и ближних - иудеев. Каждый человек, будь то иудей или язычник, имеет доступ к Божьему миру через Христа.
Иисус является Князем мира (Ис. 9:6), обещая Своим ученикам: "Мир оставляю вам, мир Мой даю вам" (Иоан. 14:27). Подобно своему Господину, Его ученики также должны быть миротворцами (Матф. 5:9) и провозглашать мир. Послав на служение семьдесят учеников, Христос заповедал им: "В какой дом войдете, сперва говорите: "мир дому сему". И если так будет сын мира, то почиет на нем мир ваш; а если нет, то к вам возвратится" (Лук. 10:5-6). Мир ореолом окружал служение Иисуса, и продолжает благословляться миром каждый человек, с верою уповающий на Него. Его последнее наставление ученикам включало в себя и следующие слова: "Сие сказал Я вам, чтобы вы имели во Мне мир" (Иоан. 16:33). Служение апостолов и других служителей Слова первой церкви характеризовалось благовествованием мира "чрез Иисуса Христа" (Деян. 10:36). Святой Дух через Свое служение дарует "любовь, радость, мир" и другие духовные плоды, упоминаемые в Галатам 5:22-23. Характерными чертами Божьего Царства являются "праведность и мир и радость во Святом Духе" (Рим. 14:17). Бог мира (1 Кор. 14:33; Евр. 13:20) призывает Свой народ к миру (1 Кор. 7:15).

Доступ к Богу

"потому что чрез Него и те и другие имеем доступ к Отцу, в одном Духе" (2:8).
Когда мы имеем Иисуса Христа Его, то также имеем доступ в Духе к Отцу. Нам принадлежат все ресурсы Божественной Троицы в тот момент, когда мы принимаем Христа. И это не просто некое примирение в судебном порядке, но действительное, реальное, близкое взаимоотношение, представляющее собой практическую ценность, когда мы приносим к Отцу свои нужды.
Prosagoge доступ используется в Новом Завете три раза, и каждый раз в связи с доступом верующего к Богу (см. также Рим. 5:2; Еф. 3:12). В древние времена при описании придворного лица, представляющего людей царю, употреблялось родственное этому термину слово. Они представляли доступ к монарху. Сам термин передает смысл не обретения этого доступа по своему праву, но получение права приходить к Богу с дерзновением и сознанием того, что Богу угодно наше присутствие пред лицом Его. Только через пролитую кровь нашего Спасителя и Его жертвенную смерть на Голгофе, верою в Него, мы имеем единство в Его Святом Духе и доступ к Отцу. Дух постоянно трудится над нами, привлекая нас к Богу (Рим. 8:15-17; Гал. 4:6-7). Слова и те, и другие и в одном Духе еще раз подчеркивают общность иудеев и язычников. Труд Христа и установление Его церкви затрагивает всех людей.
Хотя в Иоанна 10 Иисус говорил о Себе, как о добром Пастыре и о двери овцам (ст. 1-4), Он не смешивает метафоры. Палестинский пастырь пригоняет овец в загон на ночь, или сооружает для них временное заграждение из камней, дерева или земли, если далеко находится от дома. Загнав овец за заграждение, внимательно их пересчитав и смазав елеем раны, полученные от колючек и острых камней, он укладывается поперек у двери прохода, заменяющего собой дверь. Таким образом сам пастырь является дверью.
Божий Сын является единственным доступом к Богу, единственной дверью в овчарню Его царствия. Но это чудесный и славный доступ, который никогда не отнимается от нас. Мы можем всегда приступать "с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:16). Через Божьего Сына, мы также становимся Его сынами. Следовательно, мы "не приняли духа рабства, чтобы опять жить в страхе, но... Духа усыновления, Которым взываем: "Авва Отче!" (Рим. 8:15).
Те, кто однажды были отчуждены в социальном и духовном отношении, теперь so Христе объединены с Богом и друг с другом. Имея Христа, они имеют как мир, так и доступ к Отцу, в одном Духе. У них есть Тот, кто представляет их перед небесным, Божьим троном, куда они могут прибегать во всякое время. Теперь они могут приходить к Богу, как своему Отцу, зная что Он уже не является больше грозным Судией, осуждающим их, но Милостивым и Прощающим Отцом. Даже Его наказание является актом и проявлением любви. Он посылает его для очищения и восстановления Его драгоценных детей и приведения их в состояние чистоты и духовного богатства и полноты.

Заключительный вклад

"Итак, вы уже не чужие и не пришельцы, но сограждане святым и свои Богу, Бывши утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, На Котором все здание, слагаясь стройно, возрастает в святый храм в Господе, На котором и вы устрояетесь в жилище Божие Духом" (2:19-22).
Павел завершает свое обсуждение чудного единства Христова Тела, иллюстрируя его тремя метафорами. В изображении сограждан он показывает как иудеи и язычники стали составной частью одного и того же царства. В изображении свои Богу он представляет всех верующих, как членов одной духовной семьи во Христе. Изображением святого храма в Господе он показывает, что все верующие вместе взятые являются местом пребывания Бога.

Объединенные в Божьем Царстве

"Итак вы уже не чужие и не пришельцы, но сограждане святым" (2:19а).
Вне зависимости от своего прежнего положения по отношению к Богу и Его народу, будь то вблизи или вдали, теперь верующие становятся едиными в Иисусе Христе. Были ли они ранее пришельцами, не принадлежащими к Израилю, или чужими и просто посетителями, все верующие в Христа становятся согражданами Божьего царства со святыми - верующими всех веков и народов, возложившими упование и надежду на Бога. В Божьем Царстве нет ни чужих, ни пришельцев, нет граждан второго сорта. "Наше же жительство - на небесах" (Фил. 3:20) - заявляет Павел и Божьи святые являются единственными гражданами Небесного Царства.

Объединенные в Божью семью

"и свои Богу" (2:196)
Но Богу было не достаточно просто включить нас в число членов Своего Небесного Царства. Благодаря труду благодати Христа Он приблизил нас еще больше, соделав членами Своей семьи, Своими. В связи с тем, что мы отождествились верою с Божьим Сыном, Бог теперь смотрит на нас как на Своего Сына и относится к нам так же, как к Нему, с чувством безграничной любви. Отец дарует Своему Сыну то, что уготовил для Него, самое лучшее, и наделяет также самым наилучшим из Своих щедрот и тех, кто пребывает в Его Сыне. "Ибо и Освящающий и освящаемые, все - от Единого; поэтому Он не стыдится называть их братьями", - говорит автор Послания к Евреям. "А Христос - как Сын в доме Его; дом же Его - мы" (2:11; 3:6; Рим. 8:17).
Небесные граждане и члены семьи - свои - это не различные роли или положения, но просто разнообразные взгляды на ту же самую реальность, потому что гражданин каждого царства - это член семьи и каждый член семьи - гражданин царства.
Если Бог относится к верующим одинаково, без различий, то и они должны относится друг к другу так же. Мы являемся согражданами и своими в семье Божьих детей, занимая равноценное положение во всех отношениях перед Богом. Если Бог принимает каждого из нас, то как мы можем относиться друг к другу иначе?

Объединенные в Божьем храме

"Бывши утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, На Котором все здание слагаясь стройно, возрастает в святой храм в Господне, На котором и вы устрояетесь в жилище Божие Духом" (2:20-22)
Выражение на основании Апостолов и пророков относится к Божественному откровению, полученному ими через учение, которое в письменном виде передается в Новом Завете. Греческий родительный падеж, по-видимому, используется в значении именительного падежа, что обозначает откуда происходит действие и что не сами апостолы и пророки являются основанием, хотя до некоторой степени это и так, но что они положили основание. Павел говорит о себе, как о "мудром строителе", который "положил основание" и продолжает далее, говоря: "Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос" (1 Кор. 3:11; ср. Рим. 15:20). Упоминаемые здесь пророки являются Новозаветними пророками, что подтверждается тем фактом, что они перечисляются после апостолов и служат частью строительства церкви Иисуса Христа (ср. 3:5; 4:11). Их уникальная функция заключалась в том, чтобы с авторитетом провозглашать церкви Божье Слово, которое еще не было записано в Новозаветний канон. Тот факт, что они были включены в основание, свидетельствует о том, что их деятельность была ограничена определенным периодом становления церкви. Как показывает 4:11, они завершили свой труд и дали дорогу "Евангелистам, пастырям и учителям".
Краеугольным камнем основания является Сам Христос (см. Ис. 28:16; Пс. 117:22; Матф. 21:42; Деян. 4:11). Краеугольный камень служил в древнем здании основной структурной единицей. Он должен быть достаточно сильным, чтобы поддерживать все последующее строение, и правильно и точно быть положен, ибо каждая часть всей структуры здания равнялась на него. Краеугольный камень поддерживал, направлял и объединял все здание. Именно такую функцию исполняет для Божьего царства, Божьей семьи и Его здания, Иисус Христос.
Бог провозгласил устами Исаии: "Посему... вот, Я полагаю в основание на Сионе камень, камень испытанный, краеугольный, драгоценный, крепко утвержденный: верующий в Него не постыдится" (Ис. 28:16). Процитировав данный отрывок, Петр говорит: "Итак, Он для вас, верующих, драгоценность... вы - род избранный, царственное священство, народ святый, люди взятые в удел" (1 Пет. 2:7, 9).
Мы имеем Самого Иисуса Христа краеугольным камнем, на Котором все здание слагаясь стройно, возрастает в святой храм в Господе. Sunarmologeo - слагаясь стройно относится к тщательному соединению и подгонке всех составных частей мебели, стены, здания или другой структуры. Каждая часть точно вырезается, чтобы строго соответствовать в соединение с другой в прекрасном гармоническом сочетании. Все стоит на своем месте.
Будучи строением Христа - церковь отличается совершенством, без пятна и порока или какого бы то ни было дефекта. И именно таковой Он однажды представит Себе Свою церковь, Свой святой храм (Еф. 5:27).
Однако Тело Христа не будет завершено как здание до тех пор, пока в этом не примет участие каждый уверовавший в Него человек. Каждый новообращенный является новым камнем в здании Христа, Его святом храме. И поэтому, Павел говорит о росте, возрастании храма, потому что к нему постоянно прилагаются верующие.
Многие Европейские соборы созидались в течение сотен лет. Постоянно пристраивались новые помещения, альковы, часовни и так далее. Точно также обстоят дела с церковью Иисуса Христа. Строительство ее продолжается с обращением каждого нового человека к Господу, который становится новым камнем. "И сами, как живые камни, - говорит Петр, - устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом" (1 Пет. 2:5). Как сограждане царства, члены Божьей семьи и живые камни, верующие в Иисуса Христа составляют святое священство, которое приносит духовные жертвы в Божьем святом храме. Будучи живой, действенной и драгоценной частью храма, мы также устрояемся в жилище Божие Духом (см. также 2 Кор. 6:16).
Термин katoiketerion передает значение постоянного дома. Бог Духом устрояет на земле Свое святилище в церкви, где Он постоянно поселяется как Господь. Это утверждение вызывает ясное представление тем людям, которые окружены со всех сторон храмами, где, по их убеждению, поселяются языческие боги, как это было с храмом Артемиды в Ефесе (см. Деян. 19:23-41). Но церковь - это не небольшое физическое помещение, в котором содержится идол, но огромное духовное тело искупленных, в которых живет Божий Дух. (Следует отметить, что это самостоятельная истина, отличная от той, что каждый верующий в отдельности является храмом живущего в нем Святого Духа, как это преподается в 1 Кор. 6:19-20).
Посредством крови, страждущей Плоти Его, креста и смерти Господа Иисуса Христа чужие стали согражданами, пришельцы - членами семьи Божьих детей, идолопоклонники - храмом Истинного Бога, бывшие ране без надежды - унаследовали Божьи обетования, без Христа - стали едины во Христе, дальние - приблизились к Богу и безбожники в мире примирились с Богом. Таким образом совершилось примирение человеков с Богом и людей между собой, друг с другом.

Глава 8. Откровение тайны

Для сего-то я Павел сделался узником Иисуса Христа за вас язычников. Как вы слышали о домостроительстве благодати Божией, данной мне для вас, потому что мне чрез откровение возвещена тайна, о чем я и выше писал кратко, то вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом (Святым) Чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования, Которого служителем сделался я по дару благодати Божией, данной мне действием силы Его. Мне наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово И открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом, Дабы ныне соделалась известною чрез Церковь начальствам и властям на небесах многоразличная премудрость Божия, По предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем, В Котором мы имеем дерзновение и надежный доступ чрез веру в Него. Посему прошу (вас) не унывать при моих ради вас скорбях, которые суть ваша слава (3:1-13).
Этот отрывок, открывающий 3 главу Послания к Ефесянам знакомит с целями миссионерской деятельности апостола. Он предшествует его молитве за верующих, чтобы они пришли к пониманию того, что все их источники полноты, как единого целого, сокрыты во Христе. Павел как бы чувствовал, что Ефесяне еще не подготовлены к словам его молитвы, в которой он ходатайствует за них, пока лучше не поймут и, поэтому, не смогут лучше применять в своем жизненном хождении, те истины, о которых он хотел молиться. И Павел посчитал чрезвычайно важным подтвердить свой авторитет в преподавании такой новой и далеко идущей истины, как единство иудеев и язычников.Он утверждает это важное положение, говоря, что Сам Бог даровал ему откровение этой истины и велел ее провозглашать (ст. 2-7).
Он повторно выделяет ту великую тайну, явленную ему ныне Богом относительно единства язычников и иудеев, в которых уже нет никаких разделяющих их друг от друга черт, никакого различия. Откровение тайны обсуждается в ст. 1-3, объяснение ее в ст. 4-6; провозглашение в ст. 7-9 и, наконец ее предназначение - в ст. 10-13. "Чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования". Этот стих в значительной степени является заключительным выводом содержания 2:11-22.
В 3:1-13 апостол обращает наше внимание на пять аспектов Божьей тайны: ее узника, ее план, проповедь, цель и ее преимущества.

Узник тайны

Для сего-то я Павел сделался узником Иисуса Христа за вас язычников. Как вы слышали о домостроительстве благодати Божией, данной мне для вас, Потому что мне чрез откровение возвещена тайна, о чем я и выше писал кратко, То вы, читая, можете усмотреть мое разумение тайны Христовой (3:1-4).
Слова для сего-то объясняют причину и основание молитвы, возносимой Павлом к Богу (хотя она по-настоящему начинается в ст. 14) и объясняют истины, которые Павел классифицировал в главе 2 - включая и истины о том, что во Христе человек обновляется, становится новым человеком (ст. 15), что вес верующие составляют одно тело (ст. 16), что язычники, будучи ранее дальними, по уверовании в Иисуса приблизились (ст. 17), что все верующие равным образом являются согражданами Небесного царства и своими Богу (ст. 19) и, наконец, что все верующие устрояются в Божий храм и Божие жилище (ст, 21-22).
Как мы уже упоминали, прежде, чем приступить к своей молитве, Павел решил еще раз проштудировать эти истины, внушая мысль об их Божественном происхождении. Апостол хорошо знал ценность повторения при поучении народа и важность установления авторитетности источника при поднесении новой, нетрадиционной доктрины. Когда мы впервые слышим проповедоваемую нам истину, то никто из нас не может постичь ее сразу же. Божьи истины настолько поразительны и обширны, что мы никогда не сможем их полностью охватить своим умом в этой жизни не зависимо от того, сколько раз мы их слышим и изучаем. Даже то, что мы постигаем до некоторой степени, часто исчезает из нашего разума; и мы испытываем необходимость в повторении некоторых истин, чтобы нам напоминали о них вновь. Некоторые истины мы не можем воспринять своим умом, если не будем знать, что они имеют Божественное происхождение (ср. Иоанна 6:60; 2 Пет. 3:16).
Первое, что упоминает Павел - это его личное положение и вверенное ему от Бога служение. Павел занимает в Новом Завете весьма значительное положение, уступающее только высоте положения Иисуса Христа, Господа. Его перу принадлежат, по меньшей мере, тринадцать из 27 книг Нового Завета. От также является доминирующим человеческим сосудом, через кого действует Святой Дух, что записано в книге Деяния Апостолов. Более, чем другой какой апостол, он представил в четких и ясных чертах тайны Евангелия истины, сокрытые от большинства верных Божьих служителей прежних веков, но явленных церкви Иисуса Христа.
Во вступительной части своего послания Павел представляет себя как апостол Иисуса Христа (1:1), но здесь он называет себя узником Иисуса Христа. Он находился в узах в течении пяти лет: два года в Кесарии и остальные три года в Риме. Он подвергнулся заключению на основании ложных обвинений, представленных Асийскими иудеями, которые посетили Иерусалим. Они обвинили его в том, что он ввел язычника Трофима в запретную часть храма, хотя этого на самом деле не было. Павел предстал пред судом Синедриона, перед Римским правителем Феликсом, перед его приемником Фестом и, даже, перед царем Агриппой. Если бы Павел, защищая себя перед Фестом, не потребовал суда Кесаря, то Агриппа его отпустил бы на свободу. Из Кесарии Павла отправили в Рим, где ему разрешили снимать жилище под охраной одного воина (см. Деян. 21:27-28:16). . Будучи взятым под стражу по обвинениям иудеев, Павел не считал себя узником иудеев. Хотя римские власти заточили его в темницу, он не считал себя узником Рима. Он являлся служителем Иисуса Христа, выкупленным Им дорогой ценой крови. Господь Иисус Христос и послал его на особое служение с проповедью Евангелия язычникам. По этому он был узником Иисуса Христа. Все, что он ни делал и куда не направлял свои стопы - контролировалось Иисусом Христом. Без Его согласия и одобрения Павел не подчинялся планам, власти, наказанию или тюремному заключению. Павел был узником, принадлежащим Иисусу Христу, Который послужил причиной для его заключения.
Самую важную роль в жизни человека играет перспектива; и наша точка зрения, и реакция на окружающие обстоятельства имеет гораздо большее значение, чем сами обстоятельства как таковые. Если мы не видим ничего, кроме этих обстоятельств, то они берут над нами полный контроль. Когда эти обстоятельства благоприятные, то это приносит нам удовлетворение - если же нет, то мы чувствуем себя несчастными. Если бы Павел видел только свое настоящее положение, то быстро бы навсегда оставил свое служение. Если бы он считал, что его жизнь целиком и полностью находится в руках его гонителей, тюремщиков, охранников, или во власти римского правительства, то он давно бы впал в полнейшее отчаяние.
Но Павел имел Божественную перспективу, всецело полагаясь в своей жизни на Божье водительство, подчиняясь Его планам. И это происходило не потому, что ему известно было его будущее, или он полностью понимал какие Божественные цели таятся за этими скорбями и переживаниями. Отнюдь нет. Но Павел знал одно, что и будущее, и скорби, и каждый аспект его жизни - полностью находятся в руках Его Господа. Несмотря на свое апостольское положение и множество откровений от Господа, Павел жил и трудился верою, а не видением. Он знал - и не потому, что видел, а верил Слову Самого Господа - "любящим Бога, призванным по ЕГО изволению, все содействует ко благу" (Рим. 8:28). Именно поэтому, как верующие, мы должны "с великою радостью" принимать "различные искушения". Мы знаем, что эти искушения или испытания производят веру, вера производит терпение, приготавливая нас к благочестивой жизни (Иак. 1:2- 4; р. Деян. 16:19-25; 1 Пет. 4:112-19).
Павлу было хорошо известно, что его обстоятельства "послужили к большому успеху благовествования, Так что узы мои во Христе сделались известными всей претории и всем прочим, И большая часть из братьев в Господе, ободрившись узами моими, начали с большей смелостью, безбоязненно проповедовать слово Божие" (Фил. 1:12-14).
Павел подвергся узам согласно спасительным планам Христа: за вас язычников. Подобно тому, как Христос был распят не за Себя, так и Павел подвергся узам не за себя, но за Господа и для спасения тех, кому он был призван служить (Деян. 9:15; 15:7; 20:20-24; 22:21; Рим. 11:13 и т. д.). "Ныне радуюсь в страданиях моих за вас и восполняю недостаток в плоти моей скорбей Христовых за тело Его, которое есть Церковь" (Кол. 1:24). В следующих стихах он говорил язычникам в Колоссах: "Которой сделался я служителем по домостроительству Божию, вверенному мне для вас, чтобы исполнить слово Божие, Тайну, сокрытую от веков и родов, ныне же открытую святым Его" (ст. 25-26).
Павел знал, что занимает это служение, потому что поставлен на него Господом, призвавшим его на этот труд. Он проводил его не для своих целей и совершал его не своею силою. Он бескорыстным образом посвятил себя на служение, чтобы привести других людей во славу (Еф. 3:13). Во 2 Послании к Коринфянам Павел расширяет сферы понимания данного послания:
Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; Мы гонимы, но не оставлены; низлагаемы, но не погибаем; Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем. Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей, Так что смерть действует в нас, а жизнь в вас. Но, имея тот же дух веры, как написано: "я веровал и потому говорил", и мы веруем, потому и говорим, Зная, что воскресивший Господа Иисуса воскресит чрез Иисуса и нас и поставит пред Собою с вами. Ибо все для вас, дабы обилие благодати тем большую во многих произвело благодарность во славу Божию" (4:8-15). Слова, как вы слышали о домостроительстве благодати Божией, данной мне для вас, начинают вводное предложение, подчеркивающее его авторитет, которым наделил его Бог для служения. Греческое придаточное условное предложение первого класса указывает на то, что это условие как вы слышали содержит в себе истинное заключение. Павел поэтому говорит: "Я уверен, что вы уже слышали...".
И они уже слышали эту новость о домостроительстве благодати Божией, данной Павлу за них - язычников. Oikonomia домостроительство имеет отношение, в первую очередь, к управлению домом, каким-либо производством, или к попечению о благодати другого человека. Домоправитель нес ответственность за вверенную ему собственность. Он вел учет и присмотр за куплей, продажей, ведением денежных расчетов, весенними работами в поле, сбором урожая, хранением его, приготовлением пищи, распределением работы рабам - впрочем, всем, что нужно было сделать.
Павел не избрал сам апостольство или служение, а был назначен на этот труд. "Благодарю давшего мне силу, Христа Иисуса Господа нашего, что Он признал меня верным, определив на служение. Меня, который прежде был хулитель и гонитель и обидчик" (1 Тим. 1:12-13; ср. Рим. 15:15-16; Гал. 2:9). Бог, и только Ой, призвал Павла и определил его на служение по благодати Своей. Павел получил назначение по Божьей благодати, а затем стал служителем Божьей благодати. В 1 Коринфянам 9:16-17 Павел высказывает чувство ответственности перед Богом за несение этого служения: "Ибо, если я благовествую, то нечем мне хвалиться, потому что это необходимая обязанность моя, и горе мне, если не благовествую! Ибо, если делаю это добровольно, то буду иметь награду, а если недобровольно, то исполняю только вверенное мне служение". Поэтому он обращется с просьбой, чтобы "каждый"... разумел "нас, как служителей Христовых и домостроителей тайн Божиих" (1 Кор. 4:1).
Каждый верующий человек является домостроителем Божьего призвания, духовных даров, возможностей, способностей, познания и любого другого благословения, полученного им от Господа. Все, чем мы обладаем, принадлежит Господу; мы же, как домостроители, призваны управлять своею жизнью и всем, что имеем, для Того, Кому это принадлежит. Оказывая служение в семье Божьих детей и свидетельствуя об истине тем, кто находится извне, мы являемся верными домостроителями. "Служите друг другу,- наставляет нас Петр,- каждый тем даром, который получил, как добрые домостроители многоразличной благодати Божией" (1 Пет. 4:10).
Домостроительство Павла было уникальным, даже для апостола, и настолько новаторским, что он посчитал необходимым добавить слова: "чрез откровение... мне... возвещена тайна о чем я и выше писал кратко". Вполне очевидно, что эта тайна заключалась в том, что иудеи и язычники - едины во Христе, о чем он и выше писал кратко в 1:9-12 и 2:11- 12. Это была неведомая и непостижимая истина, сокрытая от всех человеков, пока Бог не явил ее (ср. 2 Тим. 3:16-12; 2 Пет. 1:19-21). То вы, читая, можете усмотреть мое разумение тайны Христовой. Павел был Божьим сосудом, через кого Бог явил множество тайн церкви, но упоминаемая здесь тайна касается уже высказанной им в общих чертах истины, которую он доходчиво собирается донести - а именно, что во Христе и иудеи и язычники едины пред Богом, как сограждане Его царства и члены Его семьи (3:6).
Павел намеревается не просто сформулировать эту тайну, но объяснить ее смысл и донести ее до нашего сознания. Когда верующие в Ефесе и каждый последующий верующий будут читать его объяснения (как часть христианского хождения), то Павел исполнен надежды, что они смогут усмотреть его, данное Богом, разумение тайны Христовой. Sunesis разумение в буквальном смысле означает собрать воедино и образно передает понять, постичь, мысленно собрать все знания, чтобы охватить их значение и смысл. Духовное разумение должно всегда предшествовать практическому применению. Только то, что понимаешь надлежащим образом, можешь приложить в практическом отношении к своей жизни.
Несмысленность представляет собой противоположность духовному разумению asenetos. Отсутствие духовного распознания, как ясно указывается с первой части этого стиха, имело место даже тогда, когда людям были известны необходимые духовные факты. "Но как они, познавши Бога, не прославили Его, как Бога и не возблагодарили, но осуетились о умствованиях своих". (Рим. 1:21).
Павел не получил ревность к благовествованию и страстное желание приобретения душ для Христа на основании своего высокого эмоционального опыта, хотя у него было много возможностей для этого. Его любовь и ревность к спасению погибающего мира и утверждению спасенных душ проистекала из великого разумения Евангелия. Чем более он проникался познанием непостижимой Божьей любви и Его благодати, тем больше он ощущал в себе побуждение и потребность свидетельствовать об этой любви и благодати окружающим народам, самому являя пример этой любви.
Павел был настолько исполнен понимания тайны Христа, что пожертвовал своим здоровьем, свободой и всей своей жизнью для служения проповедью Евангелия, чтобы и другие люди, тоже могли понять, усмотреть те истины, которые были открыты ему. Подобная жертва была источником высочайшей радости и ему самому.

План тайны

Которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом (Святым), Чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования (3:5-6).
В стихе 5 Павел дает определение понятию тайна, согласно новозаветнему употреблению и в стихе 6 раскрывает тайну, которую и объясняет ефесянам.
Слову которая предшествует выражение тайна Христова, относительно которой апостолу было дано особое откровение и разумение (ст. 3-4). Эта тайна не была возвещена прежним поколениям сынов человеческих. Выражение сынов человеческих имеет отношение ко всему человечеству в целом, а не просто к Божьему избранному народу, Израилю. До основания церкви ни один человек и даже ни величайшие Божьи пророки не имели полного представления об истине, которую теперь раскрывает Павел. Ветхозаветние учения, имеющие отношение к этой тайне, могут быть только ясно понимаемы во свете Новозаветнего откровения. Мы знаем значение многих Ветхозаветних отрывков только потому, что они объясняются в Новом Завете (ср. Евр. 11:39-40; 1 Пет. 1:10-12).
Никому не было полностью известно значение и смысл Божьего обетования, данного Им Аврааму, что "благословятся в тебе все племена земные" (Быт. 12:3), пока Павел не написал: "И Писание, провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: "в тебе благословятся все народы" (Гал. 3:8). Никто не знал полного значения пророчества, изреченного Исайей: "Но Я сделаю Тебя светом народов, чтобы спасение Мое простерлось до концов земли" (Ис. 49:6), пока оно не получило объяснение от Павла, как благовестие Евангелия Иисуса Христа (Мессии) язычникам, равным образом, как и иудеям (Деян. 13:46-47).
Ветхозаветние святые не имели никакого представления о церкви, собрании спасенных душ и обращении их в одно Тело, в котором совершенно нет места рассовым разграничениям. Те откровения, которые имелись в Ветхом Завете, представляли для них тайну, потому что в них были существенные пробелы. Именно по этой причине иудеи первой христианской церкви, и даже апостол Петр (см. Деян. 10) с большим трудом принимали верующих из язычников так же, как из числа иудеев. Они не могли поставить их на один духовный уровень с собой. Поэтому, Павел с большой озабоченностью сформулировал и еще раз подтвердил в своем Послании к Ефесянам эту великую истину, неоднократно давая ей подробное объяснение.
- Эта истина ныне открыта святым Апостолам Его и пророкам Духом Святым. Греческий глагол, переведенный как открыта стоит во времени аорист, что служит указанием на специфические действия или события. В сочетании со словом ныне он выражает настоящую незамедлительность откровения, которое было дано исключительным образом только Новозаветним святым апостолам и пророкам и никому более ни до, ни после их. Эти мужи послужили в качестве Божьего орудия в составлении Писания, и I Иоанна 1:1-3 описывает их весьма уникальную функцию. Последний раз они собрались вместе в Иерусалиме, где председательствовал Иаков (сводный брат Иисуса; см. Деян. 15:13), который не был апостолом. Позднее они были вес рассеяны и умерли, не раньше, чем было завершено откровение. О них упоминается в Ефесянам 2;20 и 4:11; но здесь они называются святыми, в подтверждение того, что были достойны этого откровения, с подлинностью запечатлев его.
Некоторые исследователи Писания подметили, что притяжательное местоимение autou, Его, соединено со словом апостолами, а не с пророками. Это явилось выделением как особой важности, так и хронологического приоритета апостолов над пророками, которые следуют за ними. Это различие будет рассматриваться при обсуждении 4:11.
Бог явил Свое откровение через этих мужей, посредством Своего Небесного Посланника Святого Духа. "Зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою - объясняет Петр - Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Пет. 1:20-21). Это явилось исполнением обетования, данного нашим Господом, что запечатлено в Иоанна 14:25-26 и 15:26-27.
"Чтобы и язычникам, - объясняет Павел, развивая далее эту тайну,- быть сонаследниками, составляющими одно тело и сопричастниками обетования Его во Христе Иисусе посредством благовествования".
Как уже упоминалось выше, нам трудно осознать насколько необычайно новаторской была эта истина для иудеев времен Павла. Несмотря на тот факт, что Ветхий Завет преподает мысль о том, что язычники получат Божье благословение (Быт. 12:3; 22:18; 26:4; 28:14), что язычники благословят Бога (Пс. 71), что Мессия придет к язычникам (Ис. 11:10; 49:6; 54:1-3; 60:1-3), что язычники будут спасены Мессией (Ос. 1:10; Ам. 9:11 и далее) и получат Святого Духа (Иоиль 2:28-29), сама идея о включении язычников в одно тело с иудеями была духовным эквивалентом заявления о том, что прокаженные уже не подлежат изоляции и теперь пользуются полной свободой жить в среде здоровых людей и сообщаться с ними, как и все остальные члены человеческого общества. В умах большинства иудеев представление об их духовном отделении от язычников было настолько абсолютным и утвержденным, что даже мысль о полном равноправии перед Богом казалась неприемлемой несуразицей, граничащей с богохульством.
Но, несмотря на это, Павел заявляет, что прежде всего язычники являются сонаследниками. Те, которые когда-то были "отчуждены от общества Израильского, чужды заветов обетования" (2:12) теперь получили такой же легальный статус перед Богом, как и Его избранный народ, иудеи. Они имеют то же самое необъятное чудное наследие во Христе, о котором уже упоминал Павел (1:11, 14, 18). Каждый верующий получает от Бога "во Христе всякое духовное благословение в небесах" (1:3). Как говорил апостол галатам, не зависимо от вашей рассовой принадлежности или иного наследия: "Если же вы Христовы, то вы семя Авраамово и по обетованию наследники". Язычники уже более не являются странниками и пришельцами, но сынами (ср. 1:11, 14, 18; 2:19), занимающими такое же легальное положение, как и другие верующие.
Язычники также являются членами, составляющими одно тело. Они теперь получают равноценное благословение, как непринадлежащие к числу иудеев сонаследники Божьей благодати, пользующиеся теми же преимуществами и привилегиями, что и иудеи; однако, эти привилегии проявляются в сфере отдельного, но равноценного существования. Они составляют одно тело как полноправные его члены, соединяясь общностью жизни с каждой личностью в святой семье Божьих детей. Они не двоюродные родственники, с неохотой признаваемые, как отдаленная родня. Они - составляющие одно тело, к которым Бог относится так же, как и к другим членам. Каждое Божье чадо является только Божьим чадом. В духовном смысле, в нем заложены исключительно Божественные гены. "Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело,- так и Христос. Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все наполнены одним Духом (1 Кор. 12:12-13).
В дополнение к аналогичному легальному и семейному статусу язычники являются также сопричастниками обетования Его во Христе Иисусе посредством благовествования. Это - не третий статус, занимаемый ими, но совокупность остальных двух. Все христиане, вне зависимости от своего положения или позиции до своего спасения, теперь ничто иное, как сопричастники во всем, что имеет отношение ко Христу, посредством благовествования - то есть все во Христе. Сущность благовествования заключается в том, что посредством веры в Иисуса Христа верующие уподобливаются Ему, принимая участие в Его наследии, разделяя его. Фраза "тайна Христова" (ст. 4) также употребляется Павлом в Кол. 4:3 и является основой сущности его благовествования. Оно передает истину Колосянам 1:27 о том, что Христос является для верующего иудея "упование славы". Оно также несет в себе истину Колосянам 2:2, что эта тайна - "Сам Христос", в Котором сокрыто все для верующих (ст. 3). Таким образом, эту тайну можно полностью понять так, что быть иудеем и язычником во Христе - значит Христу поселиться в иудее и язычнике, в результате чего образуется тесный общий союз вечной жизни, когда они оба полностью погрузятся, сокрывшись в Господе Иисусе Христе (Гал. 2:20).
Бог предопределил каждому верующему "быть подобным образу Сына Своего" (Рим. 8:29). Это является ответом на молитву нашего Господа, записанную в Иоанна 17:
Не о них же только молю, но и о верующих в Меня по слову их: Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино,- да уверует мир, что Ты послал Меня. И славу, которую Ты дал Мне, Я дал им: да будет едино, как Мы едино. Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня (ст. 20-23).
Пребывание во Христе посредством принятия благовествования - вот, что создает среди верующих совершенное и абсолютное и абсолютно новое общество. Вне этой реальности никогда не может быть и речи об истинном единстве и общности. До тех пор, пока христиане не осознают позиционное единство, которым уже обладают во Христе, их Господе и Спасителе, и не научатся жить согласно ему, в церкви никогда не будет наблюдаться практическое единство.

Проповедь тайны

Которого служителем сделался я по дару благодати Божией, данной мне действием силы Его. Мне, наименьшему из всех святых, она благодать сия - благовествовать язычникам неисследимое богатство Христово и открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом (3:7-9).
Благая весть распространяется теми, кого призвал Бог ее провозглашать, и служителем этого Евангелия сделался Павел. "Но как призывать Того, в Кого не уверовал? - вопрошает Павел в Послании к Римлянам.- Как веровать в Того, о Ком не слышали? Как слышать без проповедующего?" (Рим. 10:14). Хотя израильтяне и слышали Божью истину, многие из них не послушались благовествования. Ибо Исайя говорит: "Господи! Кто поверил слышанному от нас?" (ст. 16) - так же как и многие из слышавших Евангелие не послушались его. Но для того, чтобы послушаться его, нужно его услышать, и призвание Павла равным образом как и каждого проповедника, состояло в том, чтобы провозглашать Божью Благую весть как служителю по дару благодати Божьей. В 1 Коринфянам Павел излагает аналогичную мысль, подчеркивая этот призыв благодати: "Но благодатию Божиею семь то, что есмь; и благодать Его во мне не была тщетна, но я болеевсех их потрудился; не я впрочем, а благодать Божия, которая со мною" (1 Кор. 15:10).
Слово служитель происходит от греческого термина diakonos, основное значение которого слуга, особенно тот, кто прислуживает за столом. Позже этот термин получил более широкое значение применительно к понятию слуги в целом. Определение гласит, что слугой является тот человек, который исполняет приказание других людей, признавая их высшую власть и подчиняясь ей. Он, главным образом, несет ответственность за исполнение повелений других. Единственная обязанность Павла заключалась в верном служении в роли служителя по дару благодати Божией, данной... действием силы Его. "Кто Павел?" - вопрошает Павел разделяющихся коринфян.- Кто Аполлос. Они только служители, через которых вы уверовали, и притом поскольку каждому дал Господь" (1 Кор. 3:5). Господь наделяет силою Своего служителя. Апостол говорил Колоссянам: "Для чего я и тружусь и подвигаюсь силою Его, действующей во мне могущественно" (Кол. 1:29).
Павел выделяет тот факт, что он не сам выступил на служение, но был поставлен на него (ср. Кол. 1:23, 25). Призвание, слово благовествования, труд и сила на служение - все это нисходило от Бога и принадлежало Ему. Получив спасение от Господа, когда Он остановил Павла на пути в Дамаск, и находясь в состоянии слепоты по причине великого света, Павел услышал повеление от Иисуса: "Встань и стань на ноги твои, ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем (Деян. 26:16). Ни образование Павла, ни его природные способности, опыт, властность, внутренние качества, влияние или что-либо другое не послужило основанием на поставление его Господом на труд служения Иисусу Христу. Он был поставлен; сделался служителем, апостолом, проповедником истины, слугой по воле Его Господа и силою Его. Он почитал себя недостойным, совершая жертвенное служение. Ему вовсе не принадлежал выбор, поэтому он не заслуживал никакой похвалы (1 Кор. 9:16-18). Он не желал никаких акколад, но молитв, потому что ему было бы горе, если бы он не поступал согласно призвания, которое даже не избрал!
Любой человек в церковном служении, которого не поставил Бог на этот труд, является самозванцем. Независимо от его благих намерений, он несет только ущерб Господнему труду и Божьему народу. Иеремия, записывая Господнее слово, говорит об этом: "Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчествовали... Я не посылал их и не повелевал им (Иер. 23:21, 32). Никто не должен вступать на служение, если не вполне уверен в Господнем призвании.
Ключ к познанию Божественного призвания дается в 1 Тимофею 3, где Павел говорит о пасторе или епископе, как о человеке, который "епископства желает" и, кто почитается и одобряется всеми окружающими людьми, как "безукоризненный" человек (ст.3-7). Таким образом, настоящее призвание зарождается как неумолимое желание внутри человека, сопровождаемое благочестивой жизнью. Бог призывает на служение посредством желания и подтверждения церкви.
Затем, тот человек, кто имеет истинное призвание от Бога, испытывает постоянную опасность потери своей эффективности в служении, если он начинает считать себя чем-то большим, чем слугой. Теряя дух служения другим людям, он одновременно лишается духовной силы и пригодности. Возвышая себя и полагаясь в своем труде на св5и силы и планы, он входит в конфликт с Богом и теряет свою духовную силу. Лишаться зависимости - значит лишаться всего, потому что все, представляющее хоть какую-нибудь ценность в нашей жизни, включая и силу для эффективного, действенного служения, приходит только от Господа. К числу величайших опасностей в христианском служении и жизни относятся те так называемые ценности, которыми дорожит этот мир: личное честолюбие, престиж, признание, честь, репутация и успех. Бог не только избирает незнатное и немощное сего мира для их служения (1 Кор. 1:26-29), но и незнатных и немощных проповедников для совершения этого труда спасения (2 Кор. 11:39; 12:7-10). Для тех, кто не готов платить подобную цену в служении, их стремления к обретению определенного положения в служении, являются незаконными и не увенчиваются успехом.
Препятствием к служению в значительной степени является отсутствие святости. Именно это положение побуждает Павла высказать следующую мысль: "Но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9:27).
Призвание Павла на служение благовествования, подобно как и.все другое, полученное им от Господа, было даром благодати Божией. Мне, наименьшему из всех святых - продолжает он, - дана благодать сия. Будучи апостолом и служителем тайн благовествования, специально для этой цели избранным Господом, Павел, однако, почитал себя наименьшим из всех святых. Термин наименьший означает превосходную степень чего-то, указывая на то, что он считал себя меньшим из всех малых. И это было не показным смирением, но честной и искренней оценкой самого себя. Имея такое ясное представление и осознание Божьей праведности, Павел в такой же степени осознавал свое несовершенство по отношению к ней. Павел не утверждал о повторном труде благодати, благодаря которого он усовершился в святости, любви или чем-либо еще. К концу своей жизни он почитал себя наименьшим из грешников (1 Тим. 1:15) и сокрушался по поводу своего несовершенства. Подобное отношение не ограничивает человека в его служении, но, напротив, является ключей к его успеху и плодотворности, (ср. Гедеона в книге Судей 6:15-16 и Исайю 6:1-9).
Неисследимое богатство Христово включает в себя все Его истины и благословения, Его Самого и Его наследие. Каждый проповедник должен преследовать цель провозглашения этих богатств, чтобы довести до сознания верующих насколько велико их богатство во Христе. Поэтому, христианам важно понимать, какое огромное положение они занимают во Христе, Господе. Невозможно проводить продуктивную, счастливую христианскую жизнь в послушании Господу без надлежащего понимания этого славного положения. Прежде, чем сделать какой-либо труд для Господа согласно Его воли, мы должны понимать, что Он уже совершил для нас. Мы обладаем неисчислимым запасом богатств в Том, о Ком говорится следующее: "В Котором сокрыты все сокровища премудрости и ведения" (Кол. 2:3), и в Котором нам даровано "все потребное для жизни и благочестия" (2 Пет. 1:3).
Среди неисследимого богатства, которым нас благословил Христос, имеется "богатство благости, кротости и долготерпения" (Рим. 2:4), Его "премудрость и ведение" (11:33), Его милосердие и великая любовь (Еф. 2:4). "Его слава" (3:16), Его дарование нам mem обильного для наслаждения (1 Тим. 6:17), Его утешение (Кол. 2:2), Его слово (3:16) и, даже, поношение за Имя Его (Евр. 11:26). Me удивительно, что Павел торжествующим образом напоминает нам, что "и вы имеете полноту в Нем" (Кол. 2:10).
Однако, недостаточно просто знать о богатствах Христа. Впадая в грех и непослушание, мы теряем настоящее благословение этих богатств, как это имело место с плотскими, непослушными верующими в Коринфе. "Вы уже пресытились,- с сарказмом обращается к ним Павел,- вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать" (1 Кор. 4:8). Подобно лаодикийцам, они считали себя богатыми, не имеющими ни в чем никакой нужды, не сознавая того, что в действительности являются "несчастны и жалки, и нищи и слепы и наги" (Отк. 3:17).
Служение Павла заключалось также в том, чтобы открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все. Домостроительство происходит от того же греческого слова oikonomia, что и в стихе 2. Павел в действительности говорит: "Я призван не только в вертикальной сфере проповедовать неисследимое богатство Христово, но и в горизонтальной протяженности преподавать домостроительство, или управление тайною церковного века" Первая сфера касается наших взаимоотношений с Богом, а вторая - нашего повседневного хождения и служения друг другу, как братья и сестры во Христе.
Миссия Павла состояла в том, чтобы сделать известною или явить полное выражение применения великой истины о единстве язычников и иудеев - истины, сокрытой в течение столь долгого времени в разуме Бога, Творца.

Цель тайны

Дабы ныне соделалась известною чрез Церковь начальст-вам и властям на небесах многоразличная премудрость Божия, По предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем (3:10-11).
Цель hina с глаголом в сослагательном наклонении Божьего откровения тайны церкви состоит в том, чтобы ныне соделалась известною чрез Церковь начальствам и властям на небесах (то есть ангелам) многоразличная премудрость Божия. Об ангелах говорится в аналогичных выражениях в Ефесянам 1:21 и Колосянам 1:16. В Ефесянам 6:12 Павел употребляет такие же слова применительно к падшим ангелам. Бог привел церковь в состояние бытия, чтобы она провозглашала Его великую мудрость пред ангелами, как пред святыми, так и пред падшими. Новый завет подчеркивает особенно интерес святых ангелов к церкви, но вполне очевидно, что и падшие ангелы, до некоторой степени, могут также видеть, что происходит, хотя у них нет ни желания, ни способности к славословию Бога.
По предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем - продолжает объяснять Павел. Все, что когда-либо соделал Бог, имеет конечную цель прославления Своего Имени. Как провозглашает Павел в другом месте: "Но у нас один Бог Отец, из Которого все, и мы для Него" (1 Кор. 8:6) и "Ибо Им создано все... и для Него создано" (Кол. 1:16).
Церковь существует не только для- того, чтобы спасать души, хотя это чудесный и важный труд. Высшая цель и задача церкви заключается в том, как здесь ясно показал Павел, прославить Бога, чтобы соделать известною Его премудрость перед ангелами, которые затем еще более возвеличат Бога. Цель вселенной состоит в прославлении Бога и это станет ее конечной реальностью, когда будет побеждено и разрушено зло. Даже теперь "небеса проповедуют славу Божию, и о делах рук Его вещает твердь" (Пс. 18:1). Сама по себе церковь не является концом или самоцелью, а средством достижения конечной цели прославления Бога. Искупление может быть понимаемо нами только тогда, когда мы осознаем, что высшая цель - прославление Бога. Бог сотворил святых ангелов и утвердил их в чистоте и славословии, как существа, которые во веки будут провозглашать Богу славословие (Пс. 148:2; Евр. 1:6), и искупление падших человеков умножит и возвеличит их хвалу. Таким образом, спасенный Богом народ должен умножить славословие ангелов, и придет тот день, когда он присоединит к ним свою хвалу (Отк. 4:8-11; 5:8-14; 7:9-12; 14:1-3; 19:1-8).
Даже падшие ангелы прославляют Бога, хотя и непреднамеренно. Они от начала были свергнуты с небес по причине отрицания Его славы и стремления к самопрославлению и самовозвышению. Однако, Иисус говорил: "Я создам Церковь Мою, и врата ада не одолеют ее" (Матф. 16:18). Бог прославляется через падших ангелов тем, что постоянно расстраивает их губительные планы, показывая тщетность всех их злобных ухищрений, направленных на разрушение Его церкви. Его святой гнев также являет Его славу, так как он служит откровением Его сущности (ср. Рим. 9:19-22).
Ангелы видят Божью славу в творении, Его гнев на горе Синай; и Божью любовь, проявленную Им на Голгофе. Но более всего они зрят Его многоразличную (многоцветную, многообразную) премудрость, которая соделалась известною чрез Церковь. Они видят Того, Который принял иудея и язычника, раба и свободного - тех, кто сообща распяли Мессию и заслуживали только адских мук - и соделал их посредством этого креста мучений одним духовным Телом в Иисусе Христе. Они видят Его, разрушающего всякую преграду, каждое препятствие, которое разделяет верующих, и созидающего всех их в единое целое в близком и вечном союзе с Отцом, Сыном и Святым Духом - верующих всех веков и народов. "Так говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся,- сказал Иисус (Лук. 15:10). Каждый верующий через покаяние и обращение ко Христу прибавляется, как еще один духовный камень, к Божьему храму, становится еще одним членом Его Тела, прощенным и очищенным грешником, который навеки объединяется в единое целое к каждым другим таким же прощенным и очищенным грешником. Святые ангелы не только проявляют интерес в деле спасения человеков (1 Пет. 1:12), но постоянно зрят Божий лик на небесах, подмечая Его реакцию на отношение к спасенным Им земным чадам Его (Матф. 18:10, 14). Они - всегда наготове, чтобы исполнить каждое повеление в отношении их.
Когда Павел увещевает женщин в Коринфе, чтобы они, в знак покорности своим мужьям, ввели себе обычай отращивать длинные волосы, то подкрепляет это повеление, говоря, что оно дается как знак "для Ангелов" (1 Кор. 11:10), чтобы не нарушать их чувства послушания и покорности и дать им еще более великий повод прославления Бога благодаря послушанию церкви в вопросе надлежащих взаимоотношений между мужчинами и женщинами. Видя правильные взаимоотношения в церкви, аннулирующие извращенность мужских взаимоотношений, вызываемых сатаной и грехом, ангелы превозносят благодарение Богу. Павел, установив определенные принципы относительно церковного руководства, писал: "Пред Богом и Господом Иисусом Христом и избранным Ангелами заклинаю тебя сохранить сие без предубеждения" (1 Тим. 5:21). Ангелы озабочены дисциплиной, поведением и чистотой жития в церкви, равным образом, как и в благочестивом руководстве (ст. 17-25). После всего, говорит автор Послания в Евреям: "Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?" (Евр. 1:14). Они оказывают служение церкви и наблюдают за ней.
В аудитории Божьей вселенной Он является учителем, ангелы - студентами, церковь - иллюстрацией, а предметом Божьего преподавания служит многоразличная премудрость Божия.

Премудрость тайны

в Котором мы имеем дерзновение и надежный доступ чрез веру в Него. Посему прошу (вас) не унывать при моих ради вас скорбях, которые суть ваша слава (3:12-13).
Возложив веру и упование на Иисуса Христа, мы имеем свободный доступ к Богу и можем быть участниками Его неисследимого богатства. В иудаизме только первосвященник мог войти во Святое Святых, чтобы предстать перед Богом, но только однажды в год, в День Очищения. Если кто-либо дерзает войти в это святое место пред Богом, то такого человека ожидает смерть. Но теперь, как говорит Павел, каждый человек, приходящий ко Христу верою, может явиться перед Богом во всякое время с дерзновением, имея надежный доступ. Это и является преимуществом в отношении тайны церкви. "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:15-16).
Не с легкомыслием и беспечностью, но с искренностью и открытым сердцем мы должны приходить к Господу, со свободой речи и в свободе духа. Надежный доступ - это доверие, не ведающее страха отвержения, потому что мы принадлежим Ему (ср. 1 Тим. 3:13).
Во свете подобного, великого преимущества, Павел говорит: "Прошу вас не унывать при моих ради вас скорбях, которые суть ваша слава". Во всех обстоятельствах, через что бы ни проходили Его дети, Бог проявляет Свою благодать, благословение и славу. Вне всякого сомнения, многие верующие сокрушались по поводу такого протяженного заключения Павла и всех его непрекращающихся страданий, связанных с его служением. "Ибо думаю,- объяснял он Римлянам,- что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим. 8:18). Страдания Павла обратились ко славе, а не к бесчестию тех, кому он оказывал служение (ср. Фил. 1:12).

Глава 9. Божия полнота

Для сего преклоняю колена мои пред Отцем Господа нашего Иисуса Христа, От Которого именуется всякое отечество на небесах и на земле,- Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его в внутреннем человеке, верою вселиться Христу в сердца ваши, Чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми что широта и долгота, и глубина и высота, И уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею, А тому, Кто действующей в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь (14-21).
Можно много знать об автомобиле, как действует мотор, зажигание, трансмиссия, но никогда на нем никуда не ехать. Можно иметь и весьма небольшие познания об автомобиле, но несмотря на это, пользоваться им ежедневно, покрывая сотни километров. Таким же образом человек может иметь обширные познания из Библии: о ее учении, истолкованиях, моральных стандартах, предупреждениях и так далее - но не использовать эти истины в своей жизни.
В Послании к Ефесянам 1:1-3:13 Павел излагает основные истины христианской жизни, кем мы являемся во Христе, и показывает те великие и безмерные богатства, которыми мы обладаем в Нем. С 3:14 до конца этого послания нам преподается наставление о том, чтобы воспользоваться по праву этими истинами и жить согласно им. В 3:14-21 Павел приводит свои молитвенные прошения за верующих в Ефесе. Этим самым он убеждает их проводить хождение, воспользовавшись полной силою и действенностью "всякого духовного благословения в небесах во Христе" (1:3). Эта вторая молитва в книге Послание к Ефесянам (см. также 1:15-23) является прошением о наделении силою. Первая молитва касается того, чтобы верующие познали свою силу, а вторая, чтобы они пользовались ею.
Пастор должен более всего быть озабочен тем, чтобы передать народу своей церкви две истины: первая, это кем они являются во Христе, а затем, убеждать их проводить свою жизнь согласно этой истины. Иными словами, пастор помогает своей пастве понимать духовную силу, а затем побуждает ее воспользоваться ею. Подобно апостолу Павлу в этом послании, верный пастор стремится привести свой народ на вершину максимальной силы и могущества, чтобы он мог быть полнокровным и в полноте действующим собранием христиан.
Молитва Ефесянам 3:14-21 является просьбой, молением к Богу, она также служит и просьбой, обращенной к верующим. Павел умоляет верующих, чтобы они обратились к богатству Божьей благодати и просит Бога, чтобы он побудил их к этому, потому что Бог не только представляет в наше распоряжение все блага, но и побуждает нас воспользоваться ими, вызывая в нас желание. Павел взывает к Богу, чтобы Он активизировал силу верующих, чтобы им стать верными Его детьми, прославляющими Своего Небесного Отца.
В этой великой мольбе-просьбе к Богу и в наставлении Его детям, Павел особенно взывает о внутренней силе Духа, о том, чтобы Христос мог вселиться в сердце верующего человека, о непостижимой любви, проникающей во все сферы жизненного существования человека, чтобы Божьи дети имели Его полноту, и чтобы через них изливалась хвала и славословие Богу. Каждый элемент основывается на предыдущем, поднимаясь к вершине обретения духовной силы и могущества.

Сила Духа

Для сего преклоняю колена мои пред Отцем Господа нашего Иисуса Христа, От Которого именуется всякое отечество на небесах и на Земле,- Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его в внутреннем человеке (3:14-16).
Для сего продолжает мысль после вводного предложения 3:2-13, начинаясь теми же словами, что и стих первый. Поэтому, причина последующего высказывания Павла объясняется в главе 2. Христос оживотворил нас в Себе Самом (2:5) и мы Его "творение" (ст. 10), "уже не чужие и не пришельцы, но сограждане святым и свои Богу" (ст. 19), "бывши утверждены на основании Апостолов и пророков" (ст. 20) и "на котором и вы устрояетесь в жилище Божие Духом" (ст. 22). Для сего (когда мы уже являемся Божьим жилищем), Павел возносит молитву за ефесян, чтобы они воспользовались той силой, которой обеспечивает их высота положения во Христе. В связи с тем, что Божья сила обитает в этих верующих, Павел взывает к Богу, чтобы Он им дал возможность воспользоваться полнотой этой силы. Так как верующие являются жилищем, обитанием Триединого, Всемогущего Бога вселенной, Павел молится Боту, чтобы их неограниченная сила и могущество от Него нашли свое применение и проявились в этом мире.
Истина о том, что всемогущество обитает в слабости и бессилии, является настолько поразительной, грандиозной и возвышенной, что мы ожидаем, что Павел обратится к Богу, называя Его Вечным Царем славы или каким-либо иным величественным титулом. Но тот же высказывается так - преклоняю колена мои пред Отцом. Господь Иисус всегда обращался в молитве к Богу, называя Его Отцом, и своих учеников научал молиться подобным образом (Матф. 6:9). Бог является нашим Небесным Отцом и, поэтому, мы приходим к Нему без страха и трепета, не боясь, что Он с пренебрежением, или безразличием отклонит нашу молитву. Мы прибегаем к Богу не так как язычники, которые стараются задарить свои божества. Мы предстаем перед любящим, сострадательным, добрым Отцом, Который принимает нас. Любящий отец семейства всегда принимает детей, когда они приходят к нему, и даже тогда, когда они непослушны и неблагодарны. Насколько больше наш Небесный Отец, принимая Своих детей независимо от того, что они совершили или не совершили! Павел приступает к Отцу с дерзновением и надеждою, зная, что Он готов с большим желанием принимать Своих детей, чем они - приходить к Нему. Он знает, что Бог ожидает, чтобы они прибегали к Нему, будучи исполненные любви и предвкушения.
Говоря преклоняю колена, Павел не предписывает обязательную молитвенную позу. Он не всегда молился в коленопреклонном состоянии. Писание повествует о Божьем верном народе, который взывал в молитве к Богу в различных молитвенных положениях, что явствует из следующих отрывков, в которых добавляется выделение. Ходатайствуя за Содом и Гомору, "Авраам же еще стоял пред лицем Господа" (Быт. 18:22). Давид, когда молился о строительстве храма "стал пред лицем Господнем" (1 Пар. 17:16). Иисус, молясь в Гефсиманском саду в ночь Его предания "пал на лице Свое, молился" (Матф. 26:39).
Но в Писании преклонение колен имеет несколько значений, что вероятно и побудило Павла упомянуть здесь это. Во-первых, оно представляет положение покорности, признания того, что он предстоит пред тем, кто гораздо выше его по положению, достоинству и авторитету. После провозглашения Господа твердыней "спасения нашего... великого Бога и Царя великого над всеми богами" и, как Творца над всею землею, псалмопевец восклицает: "Прийдите, поклонимся, и припадем, преклоним колена пред лицем Господа, Творца нашего" (Пс. 95:6).
Во-вторых, мы встречали ссылки на преклонение пред Богом во времена сильного эмоционального напряжения. Устрашенный и удрученный вестями о смешанных браках израильтян с окрестными языческими народами, Ездра пал на колени и простер к Богу руки, исповедуя пред Богом свою нужду о них" (Ездра 9:5-6). Когда Даниил услышал о подписании царем Дарием указа, по наущению завистливых сатрапов и придворных, о запрещении поклонения любому богу, кроме царя, то "три раза в день преклонял колена и молился Своему Богу и славословил Его" (Дан. 6:10). Он делал это невзирая на то, что знал о возможных последствиях поклонения истинному Богу, за которое полагалось бросить поклоняющегося в львиный ров. Павел при встрече в последний раз с пресвитерами в городе Ефесе "преклонил колени свои и со всеми ими помолился" на берегу в Милите (Деян. 20:36).
Вознося молитву за ефесян во время составления этого послания к ним, апостол чувствовал настоятельное побуждение преклонить колена (свои) пред Отцом, ходатайствуя за них, не потому, что эта или какая-либо другая позиция, выражает особенную святость, но потому, что она в тот момент отражала его благоговение пред Божьей славой при вознесении страстной и горячей молитвы.
От Которого именуется всякое отечество на небесах и на земле. Это выражение отнюдь не означает, что Бог является духовным Отцом каждого существа в пределах этой вселенной. На самом деле это не так, как заявляют некоторые современные либералисты, воздвигая учение о вселенском отцовстве Бога и братстве всех людей. Писание четко преподает учение о двух духовных отцах: Боге и сатане. Бог является Небесным Отцом тех людей, которые возлагают упование на Него, а сатана - духовный отец тех, кто не имеет этого упования. Ни в одном другом месте Священного Писания не разграничиваются эти два отцовства с большей ясностью, как в Евангелие от Иоанна 8. Иисус говорил, обращаясь к неверующим в Него иудеям, которые отвергали Его, утверждая, что их духовным праотцом является Авраам: "Если бы вы были дети Авраама, то дела Авраамовы делали бы; А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал; Вы делаете дела отца вашего... если бы Бог был Отец ваш, то вы любили бы Меня... Ваш отец диавол" (ст. 39-42, 44). В своем первом послании Иоанн заявляет: "Дети Божий и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего" (3:10).
Выражение всякое отечество на небесах и на земле относится к святым всех веков и эпох, которые теперь пребывают на небесах и к тем, которые еще живут на этой земле. Только они в законном порядке называют Бога своим Отцом. Христиане являются такими же Божьими детьми, как и верующие израильтяне, равным образом, как и верующие язычники до прихода Христа.
Всякое отечество, а в другом переводе всякое семейство верующих принадлежит к единой Божьей духовной семье, будучи ее составной частью. В этой семье имеется множество членов, но только один Отец и одно братство ее членов.
Основной и центральной просьбой Павла за эту Божественную семью является молитва о том, чтобы Бог дал им по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке.
В предыдущей главе мы использовали иллюстрацию о богаче, который дает по своему богатству, а не из-за своего богатства. Если миллионер уделяет сумму В пятьдесят или сто долларов, то это было бы просто дать из-за своего богатства, но пожертвование в двадцать пять тысяч долларов означало бы, что он уделил эти деньги по своему богатству. Чем богаче человек, тем больше его возможность уделить более существенное пожертвование по его богатству. И то, что Бог дает по богатству славы Своей - это наиболее ошеломляющий факт, потому что его богатство неограничено, не имеет никаких пределов. И Павел умоляет Бога наделить ефесян силою и крепостью именно согласно этому богатству.
Почти каждая молитва Павла, которая передается в Священном Писании, касается благополучия и пользы других христиан. Даже тогда, когда он был гоним, попал в заключение и испытывал отчаянные обстоятельства, нуждаясь во многом для себя, прежде всего, он возносил молитвы за своих единомышленников по вере, о ниспослании им духовного благополучия и охраны. Даже молясь о себе, Павел просил Господа, чтобы Он укрепил его силою главным образом для лучшего служения Ему и Его народу. Чаще всего эти молитвы совершались с этой целью. Позже, в данном послании апостол обращается к ефесянам с просьбой о том, как он говорит "дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования" (6:19).
Павел возносил молитвы о филиппинцах, чтобы их любовь "еще более и более возрастала в познании и всяком чувстве. Чтобы, познавая лучшее (вы) были чисты и непреткновенны в день Христов" (Фил. 1:9-10). Он непрестанно молился за верующих в Колоссах, чтобы они "исполнялись познанием воли Его, во всякой премудрости и разумении духовном, Чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога, Укрепляясь всякою силою по могуществу славы Его" (Кол. 1:9-11; ср. Фил. 1:4; 1 Фес. 1:2).
Весь Божий народ, по примеру Павла, должен обладать чувствительностью к духовным нуждам окружающих, для спасения погибающих и духовной охраны и роста тех, кто уже имеет спасение. Мы обязаны проявлять чувствительность и быть отзывчивы к духовным нуждам наших жен и мужей, детей, братьев и сестер по вере, соседей, друзей и сотрудников по работе; к нуждам своих сокурсников. Мы должны возносить молитвы за тех, с кем постоянно сталкиваемся в жизни, а также и за многих других: за правителей, христианских тружеников и миссионеров, кого мы, возможно, никогда не видели и с кем не встречались.
Молитва должна занимать постоянное место в нашей повседневной жизни. Иисус говорил: "Итак бодрствуйте на всякое время и молитесь" (Лук. 21:36). Павел часто упоминал о том, что он непрестанно молится за других (Еф. 1:16; Фил. 1:4; Кол. 1:3, 9) и неоднократно побуждал и верующих следовать его примеру (Рим. 12:12; Еф. 6:18; Кол. 4:2; ср. Фил. 4:6). По меньшей мере две притчи Иисуса обращают внимание на постоянную и неотступную молитву: притча о человеке, который стучит в дверь своего соседа, чтобы занять пищи для нежданного гостя (Лук. 11:5-10) и притча о вдове, которая своей неотступной просьбой получила помощь от неправедного судьи, потому что постоянно докучала ему (Лук. 18-. 1-8).
Как указывает остальная часть молитвы, прошение Павла за ефесских верующих исполнено дерзновения, уверенности, включая в себе все их нужды. Он просил Бога дать им каждую духовную силу, чтобы они воспользовались духовными ресурсами, представленными в их распоряжение. Жак Элул, современный христианский философ, убежден в том, что молитва за других людей, живущих в наш технологический век, должна носить наступательный характер - он говорит, что молитва - это не просто единоборство с сатаной, развращенным обществом и со своим раздвоенным "я", но и с Богом. Мы должны бороться с Богом, как это делал Иаков в Пенуэле (Быт. 32:24-30), как Авраам смело ходатайствовал за Содом и Гомору (Быт. 18:23-32) и как Моисей предстал пред Богом за своих израильтян, близких ему по крови (Исх. 32:11-13; Чис. 14:13-19).
В 1540 году близкий друг и помощник Лютера Фридрих Микониус заболел смертельной болезнью. Уже будучи прикован к постели он писал теплое прощальное письмо Лютеру. Лютер, получив это послание, немедленно отослал ответ, в котором говорилось: "Я повелеваю тебе во имя Бога жить, потому что я нуждаюсь в тебе, в труде по обновлению церкви... Господь никогда не даст мне услышать весть о твоей смерти, но даст тебе пережить меня. Об этом я возношу молитвы и в этом состоит моя воля и да исполнится она, потому что я ищу только Божьей славы".
Данные слова возможно режут слух современного человека своей кажущейся бесчувственностью, но Бог, со всей очевидностью, принял во внимание эту молитву. Хотя Микониус во время получения письма Лютера уже потерял дар речи, он вскоре поднялся со смертного одра и пережил Лютера на два месяца, прожив после своей тяжелой болезни еще шесть лет.
В нашем повседневном хождении и в нашей молитве гораздо труднее оценить духовные богатства, чем богатства материального характера. Не зависимо от нашего материального достоинства, мы имеем некоторое представление о том, что такое физическое богатство. Мы можем его ощущать в вещах, которыми обладаем, и можем в своем воображении наслаждаться теми дорогими домами, машинами, лодками, украшениями, одеждой и другими подобными благами, которыми, как мы видим, доступны богачам. Духовные же богатства, с другой стороны, не такие броские на вид, и не имеют привлекательности для плотского человека или для непослушного христианина.
Но для духовного христианина богатство Его славы поистине представляет неоценимую ценность. С начала своего послания Павел проявляет восторг по поводу этого духовного богатства благословения нас Богом всяким духовным благословением на небесах (1:3), Его избрание нас Себе Самому прежде создания мира (1:4), Его избрание и прощение (1:7), Его откровение нам тайны Его воли (1:9), дарования нам наследия с Его Сыном, Иисусом Христом (1:11) и так далее, что продолжается на протяжении первых двух с половиной глав. Выражение славы Своей свидетельствует о том, что эти богатства по праву принадлежат Богу, будучи частью Его внутренней природы, что и отражает фраза славы Своей (ср. 1:17, где Павел называет Бога "Отцом славы" и Исх. 33:18 и далее, где Бог раскрывает Свои личные атрибуты, как славу).
Этими и многочисленными другими богатствами обладает каждый верующий в Иисусе Христе. Павел не молит Бога дать эти богатства верующим, но, чтобы Он дал им по богатству славы Своей, крепко утвердиться. Они уже обладают этим богатством и Павел желает, чтобы они проводили жизнь, соответствующую этому духовному богатству, которое имеют во Христе.
Один богач-англичанин, по имени Юлиус Элис Моррис, весьма эксцентричный человек, любил одеваться как бродяга и продавать бритвы для бритья, мыло и шампунь, ходя из дома в дом. После дневного труда он обычно возвращался в свой роскошный особняк, переодевался в парадный костюм и приказывал своему шоферу отвезти его в дорогом лимузине в один из первоклассных ресторанов. Иногда он садился в самолет и прилетал в Париж, где и проводил вечер.
Многие христиане, подобно господину Моррису, влачат жалкое существование в духовной нищете и только по временам пользуются неисчерпаемыми богатствами Его славы, которые представил Небесный Отец в их распоряжение. Как печально проводить жизнь в лохмотьях нашего несовершенства, когда мы могли бы пользоваться всей полнотою Божьего несказанного богатства, живя роскошно.
Первая ступень хождения в роли Божьих детей заключается в том, чтобы мы могли крепко утвердиться Духом Его во внутреннем человеке. Однако многие христиане так и не решаются сделать этот первый шаг, не зная, что это такое увидеть в полноте Божью силу, действующую в них. Они испытывают страдание, страдает церковь и страдает мир, потому что внутренний человек большинства верующих так никогда и не утверждается Духом Его.
Павел заботился о физическом здоровье верующих и был сосудом, чрез кого Бог принес исцеление многим из них. Он проявлял попечение о бедных in числа святых в Иерусалиме и неустанно трудился для сбора средств, необходимых для обеспечения их пищей и другими материальными благами первой необходимости. Но Павел знал, что внешний человек наследует тление. Это только временное жилище истинной личности, живущей в нем - внутреннего человека. "Посему мы не унываем, - мог сказать Павел,- но если внешний наш человек и тлеет, то внутренний со дня на день обновляется" (2 Кор. 4:16). Павел говорил Тимофею: "Господь же предстал Мне и укрепил меня, дабы чрез меня утвердилось благовестие, и услышали все язычники; и я избавился из львиных челюстей" (2 Тим. 4:17).
В журнале "Сайколоджикал сесайти" Мартин Гросс подвергает сомнению все основы психологии и психиатрии, высказывая мысль, что истинной силой, движущей ими, является престиж и материальная нажива. И что еще более значительно, он утверждает, что психология и психиатрия не дают ответа на психические и эмоциональные заболевания человека, которые они призваны пользовать. Он выводит следующее заключение, что каждый человек по природе обладает неизлечимым неврозом и его следует оставить в покое таковым, какой он есть. С чисто человеческой точки зрения, чем он и основывается, пессимистическое заключение Гросса является весьма здравым, потому что в самой своей основе природа человека повсеместно поражена пороком и неисправимым изъяном. И этим изъяном является грех, как болезнь, симптомами которой служат неврозы и все остальные проблемы. Этот изъян укоренен во внутреннем человеке, куда сам человек не может проникнуть, чтобы произвести лечение его.
Только Бог может коснуться и излечить внутреннего человека, и именно в этой сфере. Он больше всего желает проводить Свой труд. Этот труд начинается со спасения и продолжается, основным образом, во внутреннем человеке, потому что именно там источник духовной жизни и в нем должен происходить рост. "Внутреннюю природу" или "возрождение" получает верующий при спасении (1 Пет. 1:3), что и является стержнем, сущностью внутреннего человека и основанием, на котором Святой Дух проводит Свой труд по изменению мышления верующего человека.
Хотя внешний, физический человек, непрерывно слабеет с возрастом, внутренний, духовный человек должен все более и более укрепляться Духом Его. Только Божий Дух может утвердить наш дух. Он - один, Кто ободряет, оживляет и наделяет нас силою (ср. Деян. 1:8). В Римлянам 7:22-23 мы слышим голос Павла, выражающий сильное желание возрожденного человека исполнять Божью волю, в то же время ощущая препятствие греха, обитающего в плоти. В главе 8 мы уже слышали, как он выражает истину о том, что победа в этом конфликте осуществляется Духом Святым. "Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. Помышления плотские суть смерть, а помышления духовные - жизнь и мир" (Рим. 8:5-6). "Посему живущие по плоти Богу угодить не могут,- продолжает Павел,- Но вы не по плоти живете, а по духу, если только Дух Божий живет в нас" (ст. 8-9); В действительности, согласно обетованию, силой Святого Духа верующий "умерщвляет" греховные дела не спасенной плоти (ст. 13).
Он писал Галатам: "Поступайте по Духу, и вы не будете исполнять вожделений плоти" (Гал. 5:16). Послушный и плодотворный христианин должен быть чутким к действию Святого Духа, исполняться и контролироваться Им.
Когда внутренний человек регулярно питается истинами Божьего Слова и стремится всецело подчинять все свои жизненные решения Божьей воле, воле Святого Духа то, вне всякого сомнения, такой верующий человек крепко утвердится Духом Его. Духовная сила не является признаком отличия особого класса христиан, но принадлежит всем тем христианам, которые подчиняются Божьему Слову и Его Духу. Подобно физическому росту и развитию, духовный рост не совершается в одно мгновение. Мы получаем питание и подкрепление, когда дисциплинируем свой разум и дух, изучая Божье Слово, благодаря разумению его и проведению своей жизни в соответствии с ним. Каждое принятие духовной пищи и каждое духовное упражнение способствуют все большему подкреплению и утверждению.
Духовному росту можно дать определение, что это все уменьшающее число случаев впадения в прегрешение. Чем больше мы упражняем наши духовные мышцы, полностью предавшись контролю Святого Духа, осуществляемому в нашей жизни, тем менее заметно в ней присутствие греха. Там, где умножается Божья сила, обязательно уменьшается грех. Чем более мы приближаемся к Богу, тем дальше отвращается от греха. При этом, все меньшее значение имеет вопрос, что происходит с нашим внешним человеком. Павел мог сказать коринфянам: Мы отовсюду притесняемы, но не стеснены, мы в отчаянных обстоятельствах, но не отчаиваемся; Мы гонимы, но не оставлены; низлагаемы, но не погибаем; Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем. Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтоб и жизнь Иисусова открылась в смертной плоти нашей, Так - что смерть действует в нас, а жизнь в вас... Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется (2 Кор. 4:8-12; 16).

Жилище Христа

Верою, вселиться Христу в сердце ваши (3:17).
Следующее за данным стихом придаточное предложение цели вводится словом чтобы на языке оригинала hina. Цель крепкого утверждения Духом Его во внутреннем человеке состоит в том, чтобы верою вселиться Христу в сердца ваши.
Здесь наблюдается обратный порядок утверждений, потому что каждый верующий при спасении приглашает Иисуса Христа, чтобы Он поселился в его сердце (2 Кор. 13:5; Кол. 1:27), и не может иметь "Святого Духа во внутреннем человеке", пока он не примет Христа как своего Спасителя (Рим. 8:9, 11; 1 Кор. 3:16; 6:19). Таким образом Павел здесь упоминает об устроении Христом Своего жилища в сердце верующего человека не при спасении, но при освящении.
Katoikeo (вселиться) - составное слово, образованное от kata (вниз) и oikeo (поселиться в.доме). В контексте данного отрывка дополнительное значение предполагает, что слово вселиться передает смысл не просто пребывания в сердечном доме, в сердце, но устроения там обители в качестве члена семьи. Христос не может чувствовать свободу в наших сердцах до тех пор, пока наш внутренний человек не покорится утверждению Его Святого Духа. Пока Святой Дух не будет осуществлять контроль в нашей жизни, Иисус Христос не может расположиться в нем, как Властелин, но будет пребывать в нем, как посетитель. В данном отрывке учение Павла не затрагивает вопрос присутствия Христа в сердце верующего человека, как факт, но имеет отношение к качественному фактору этого Его присутствия.
Когда Господь пришел с двумя ангелами посетить Авраама и Сарру, то они немедленно принялись за приготовление им наилучшего угощения. Из остальной части отрывка (Быт. 18) следует, что Авраам и Сарра знали, что принимают в качестве гостя Самого Господа. Вполне очевидно, что Господь чувствовал Себя совершенно свободно с ними. Весьма примечателен тот факт, что, когда через некоторое время после этого посещения, Господь предупредил Лота забрать свою семью и спасаться бегством, то Он не сошел к нему Сам, но ограничился тем, что послал двух ангелов (19:1). Лот был верующим человеком, но Господь не чувствовал в его доме такой свободы, какую Он имел в шатре Авраама.
В своей брошюре "Мое сердце - обитель Христа" Роберт Мунгер изображает христианскую жизнь как дом, в котором Иисус ходит из комнаты в комнату. В библиотеке, которой является разум человека, Иисус обнаруживает мусор и всякого рода беспорядок. Он начинает его очищать и заменять Своим Словом. В столовой человеческих страстей Он находит множество греховных желаний, перечисленных в мирском меню. Такие черты, как престиж, материализм и похоть Он удаляет и поставляет на это место кротость, смирение, любовь и все остальные добродетели, которых должны жаждать верующие. Он проходит чрез гостинную общения, где находит множество мирских приятелей и занятий; через мастерскую, где изготовляются только игрушки для забавы, и входит в кладовую, где содержатся сокрытые грехи - и таким образом, обходит весь дом. Только после того, как Он очистит весь дом, каждую комнату, кладовую и уголки от греха и безрассудности, Христос может свободно поселиться в нем.
Иисус входит в наш сердечный дом в момент нашего спасения, но не может там с удобством и удовлетворением находится до тех пор, пока не очистит его от греха и не наполнит его Своей волей. Невозможно постигнуть великую Божью милость и Его безграничное терпение. Он продолжает питать любовь к тем Своим детям, которые постоянно отвергают Его волю. Но это их состояние отнюдь не приносит Ему радости и удовлетворения. Он не может иметь полную свободу в нас, пока мы Ему не дадим возможности вселиться верою в сердца наши, признавая Его Господом и Господином в каждом аспекте нашей жизни. Мы принимаем Христа верою и также живем ей.
Как это чудно и удивительно, что Всемогущий и Святой Бог желает обитать в нашем сердце, как в Своем доме и управлять им! Однако, Иисус говорил: "Кто любит Меня, тот соблюдает слово Мое; и Отец Мой возлюбит Его, и Мы придем к нему и обитель у него сотворим" (Иоан. 14:23).

Полнота любви

Чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову (3:18-19а).
Утверждение Божьим Духом в нашем внутреннем человеке, ведет к тому, что Христос свободно располагается в сердце, что, в свою очередь, приносит непостижимую для человеческого разума любовь. Именно любовь является результатом расположения нашего к действию Святого Духа и подчинения власти и водительству Христа. Христос, поселяясь в нашем сердце, начинает проявлять Свою любовь в нас и через нас. Когда Он свободно устраивается в нем, то мы становимся укорененными и утвержденными в любви, то есть, полагаемся на крепком, незыблемом фундаменте любви.
"Заповедь новую даю вам,- говорил Иисус,- да любите друг друга; как Я возлюбил вас" (Иоан. 13:34). Петр писал:
"Послушанием истине чрез Духа очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца" (1 Пет. 1:22). Божье наивысшее желание состоит в том, чтобы Его дети искренно, от всего сердца любили друг друга, как Он любит нас. Любовь является первым плодом Духа и в ней заключаются и другие плоды, такие как радость, мир, долготерпение, благость, милосердие, вера, кротость и воздержание (Гал. 5:22-23).
Любовь - это отдача самого себя. Библейское слово agape любовь - это дело волевого акта, а не эмоциональное проявление или чувство, хотя глубокие чувства и эмоции почти всегда сопровождают ее. Проявление Божьей любви к миру не ограничилось одними чувственными ощущениями, но побудило Его к тому, что Он послал Своего Единородного Сына спасти этот мир (Иоан. 3:16). Любовь - это бескорыстная отдача: она всегда бескорыстна и всегда действенна. Сама природа и сущность любви состоит в отрицании самого себя для пользы других. Иисус не сказал: "Нет больше той любви, как питательные чувства к своим друзьям", но, напротив: "Нет больше той любви, как если кто положит душу свою за друзей своих" (Иоан. 15:13).
Подчинившись Отцовской любящей воле по искуплению этого мира, Иисус с готовностью и любовью положил Свою душу для спасения человечества. "Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; Смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:6-8). Здесь упоминается о любви в самой совершенной форме и эту Божественную, жертвенную любовь должен иметь в себе каждый верующий (ст. 5).
Мы можем иметь такую любовь только тогда, когда дадим свободу Христу в нашем сердце, чтобы Он проявил ее в нем, чтобы она изливалась через нас. Мы не способны исполнить любое из повелений Христа, без Самого Христа и тем более, что касается Его повеления в отношении любви. Только когда Христос всецело владычествует в нашем сердце, мы можем любить как Он. Иоанн говорит следующее: "Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь чрез Него. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши. Возлюбленные! если так возлюбил нас Бог, то и мы должны любить друг друга. Бога никто никогда не видел; если мы любим друг друга, то Бог в нас пребывает, и любовь совершенна есть в нас... Будем любить Его, потому что Он прежде возлюбил нас" (Иоан. 4:9-12).
Когда Святой Дух облекает нас Своею силою и проявляется в нашей жизни, и Христос владычествует как Господь и Господин в наших послушных сердцах, то мы освобождаемся от своих грехов и слабостей. В нас также возникает желание служить людям, жертвуя собой, оказывать им служение, потому что любящая сущность и природа Христа поистине стала нашей внутренней сущностью. Любовь - это естественная черта христианина, потому что любовь является природой Христа, Христианин не может не проявлять этой любви, точно также как человек не может не дышать. Следует еще сказать, что когда Христос занимает в нашем сердце принадлежащее ему место, то нам не нужно упоминать о любви так же, как и о том, чтобы дышать. Это должно, в конечном итоге, проявиться потому, что любовь - такая же естественная черта духовного человека, как и дыхание - физического человека.
Христианину противоестественно не иметь любви. Существует возможность, что не проявляя ее, он становится непослушен в отношении ее. Как любовь, так и отсутствие любви, определяется волевым актом, а не обстоятельствами или окружающими людьми. Если муж любит свою жену, а она - его, то этого не может изменить никакой человек, не взирая на все его действия. Вы не можете полюбить любого agape, или выйти из состояния этой любви, потому что она контролируется волей. Романтическая любовь может быть исполнена красоты и значимости и мы находим в Писании много примеров подобной любви. Но Бог повелевает супругам иметь именно любовь agape по отношению друг к другу (Еф. 5:25, 28, 33; Титу 2:4) - любовь, контролируемую волевым актом каждого человека. Напряжение отношения между супругами, сотрудниками по работе, между братьями и сестрами или иными группами людей, происходят не по причине несовместимости характеров или личных иных конфликтов, а всегда благодаря присутствию греха.
Этот принцип применим к каждому человеку, с кем вступает во взаимодействие христианин, а особенно к единомышленникам по вере. Любовь, проявляемая к людям, является актом послушания, отсутствия же ее свидетельствует об обратном - о непослушании. "Кто говорит: я люблю Бога, а брата своего ненавидит, тот лжец; ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит. И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего" (1 Иоан. 4:20-21). В глубочайшем смысле этого слова, любовь является единственной Божьей заповедью. Как говорит Иисус, наибольшая заповедь состоит в том, чтобы всем сердцем любить Бога и всею душою и разумением, а вторая же, подобная ей, чтобы любить своего ближнего как самого себя (Матф. 22:37-39). И "любящий другого исполнил закон,- говорил Павел,- Ибо заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого", и все другие заключаются в сем слове: "люби ближнего твоего, как самого себя". Любовь не делает ближнему зла; итак любовь есть исполнение закона" (Рим. 13:8-10).
Отсутствие любви является присутствием греха. Отсутствие любви не имеет совсем отношения к нашим обстоятельствам, но к нашему внутреннему состоянию. Грех и любовь - это непримиримые враги, потому что ими являются грех и Бог. Они не могут сосуществовать вместе. Там, где находится один - другому нет места. Жизнь без любви - это жизнь нечестия. Жизнь благочестия - это жертвенная, исполненная любви, сострадания и служения людям жизнь Христовой любви, совершающая труд через верующего.
Когда мы укорененные и утвержденные в любви, то можем постигнуть со всеми святыми, что широта и долгота, и глубина и высота любви. Не будучи полностью погруженными в любовь, не укоренившись и не утвердившись в ней, мы не можем уразуметь полноту этой любви. Когда некто попросил знаменитого джазового трубача Луиса Армстронга объяснить, что такое джаз, то тот сказал: "Послушай, если бы я тебе и объяснил, то ты бы не понял". В некотором отношении, подобный упрощенный подход характерен и для любви. Ее нельзя по-настоящему понять и постигнуть до тех пор, пока не переживешь это на личном опыте. Однако Павел говорит об опыте и проявлении любви в этом отрывке не как об эмоциональной и субъективной категории. Это не просто теплое чувство или сентиментальное проявление по отношению к другому человеку, которое приносит подобное уразумение, но действенный труд Божьего Духа и Божьего Сына в нашей жизни производит любовь, которая отличается чистотою и искренностью, жертвенностью и духом служения. Для того, чтобы быть укорененными и утвержденными в любви необходимо укорениться и утвердиться в Боге. Во время нашего спасения Божья любовь "излилась в сердца наши Духом Святым, данным нам" (Рим. 5:5). Именно Сам Господь направляет наши "сердца... в любовь Божию и в терпение Христово" (2 Фес. 3:5).
Любовь - доступна каждому христианину, потому что Христос доступен каждому христианину. Павел молится о том, чтобы мы могли постигнуть со всеми святыми. Любовь является не просто принадлежностью уравновешенного или приятного и вежливого по своей природе христианина. Она также не предназначена для особого разряда христиане, которые имеют внутри себя некий духовный канал. Каждый христианин, все святые должны обладать этой любовью. И это - поведение Господне.
Постижение любви, уразумение ее приходит тогда, когда мы постоянно погружаемся в Божью полноту, особенно в Его Слово. "Обретены слова Твои, и я съел их" - заявляет Иеремия,- и было слово Твое мне в радость и в веселие сердца моего; ибо имя Твое наречено на мне, Господи, Боже Саваоф" (Иер. 15:16). Иов свидетельствовал: "Глаголы уст Его хранил больше, нежели мои правила" (Иов 23:12) и псалмопевец говорит, что праведный утешается: "в законе Господа... и о законе Его размышляет он день и ночь" (Пс. 1:2, ср. 19:9-10; 118:167 и т. д.).
Постигнуть... что широта и долгота, и глубина и высота любви - значит понять ее во всей полноте. Любовь не знает ни границ, ни расстояний. Она пронизывает все сферы человеческой нужды. Отец первой церкви Иероним говорил, что Христова любовь поднимается до высоты, где обитают святые ангелы и проникает в преисподние места земли. Она захватывает людей, направляющихся вверх по пути к Богу и распростирается вширь, касаясь тех, кто отдаляется от Бога на грешных путях.
Я не думаю, что широта и долгота, и глубина и высота представляют четыре специфические вида или категории любви, они просто предполагают ее обширность и полноту. В каком бы духовном направлении мы бы ни обратили свой взор, мы можем видеть Божью любовь. Мы зрим широту любви, отражаемую в равноценном принятии язычников и иудеев во Христе (Еф. 2:11 -18); се долготу в Божьем избрании нас прежде создания мира (1:4-05) для спасения, которые будут распростираться на протяжении всей вечности.
Высота любви проявляется в Божьем благословении "нас во Христе всяким духовным благословением в небесах" (1:3) и в Его воскресении нас с Ним, когда Он нас "посадил на небесах во Христе Иисусе" (2:6). Мы видим глубину любви в том, что Бог снизошел в самую пучину греха и порока, чтобы искупить тех, которые являются мертвыми преступлениям и грехам (2:1-3). Божья любовь касается любого человека, пораженного любым грехом и распростирается из пределов прошедшей вечности, с древнейших времен в вечность, ожидающую нас в будущем, которая не имеет предела. Она возвышает нас, поставив в присутствие Бога и посадив на Его трона.
Вначале выражение Павла о том, чтобы уразуметь превосходящую разумение любовь Христа, кажется своеобразным противоречием. Познание любви Христа поставляет нас за пределы человеческого разумения, потому что она происходит из неизмеримого высшего источника. Павле здесь не говорит о нашем разумении любви, которую мы должны питать ко Христу, но о любви Христа, Его личной любви, которую Он должен поместить в наши ердца прежде, чем мы можем любить Его или кого-либо еще. Нам дается повеление любить, потому что 'Бог нам дал любовь. Бог всегда дает, прежде чем повелевает что-либо сделать, и любовь - это один из величайших даров Христа, данных Его церкви. На протяжении Иоанна 14-16 Иисус обещает даровать любовь, радость, мир, силу и утешение без меры тем, кто принадлежит Ему.
Мир не может постигнуть данную Христом великую любовь, потому что не может понять Христа. Мирская любовь базируется на внешней привлекательности и поэтому прекращается вместе с утратой этой привлекательности. Христова любовь основывается на Его собственной сущности и поэтому беспредельна и бесконечна. Мирская любовь длится до тех пор, пока ее не отвергнут и не оттолкнут, она любит то, что может взять. Христова любовь не любит за то, что может отдавать. И то, что для мира является непостижимым, для Божьего чада представляет нормальное явление.

Божья полнота

дабы вам исполниться всею полнотою Божиею (3:196).
Внутреннее утверждение и укрепление Святым Духом ведет к входу Христа в наше сердце и Его сотворение там Своей обители, что, в свою очередь, приводит к полноте любви, и, в конечном итоге, к исполнению всею Божьей полнотой. Даже для Божьих детей непостижимо, как это можно исполниться всею полнотою Божиею. Это невероятно, неописуемо. На этой стороне небес мы не можем охватить своим человеческим разумом эту истину. Мы только можем верить ей и благодарить за нее Бога.
Д. Уилбор Эпман часто передавал свидетельство одного человека, произнесенного на одном из его собраний:
Я сошел на одной железнодорожной станции как бродяга, и целый год попрошайничал на улице, чтобы обеспечить себе кусок хлеба. Однажды я дотронулся до плеча одного проходящего и попросил: "Послушай, господин, дай мне гривенник!" Взглянув в его лицо, я был поражен, как от удара молнии - это был мой отец. "Папа, папа, ты узнаешь меня?" - вскричал я. Со слезами на глазах, заключив меня в свои объятия, он произнес: "О, сын мой, наконец-то я нашел тебя! Я нашел тебя! Тебе нужен гривенник? Все мое - твое". Только подумайте об этом. Я был бродягой и выпрашивал у своего отца гривенник, когда он в течении 18 лет искал меня, чтобы отдать мне все свое состояние.
Это небольшой пример того, что хочет сделать Бог для своих детей. Его высшая цель состоит в привлечении нас к Себе, чтобы уподобить нас Себе, поселившись в нас, и даровать нам все блага Его личного присутствия и Его чудного наследия.
Начиная постигать величие этой истины, мы должны помыслить о каждом свойстве Бога и о Его характерных чертах, о Его могуществе, любви, милосердии о Его терпении и о всем, что составляет внутреннюю сущность Бога и Его деяний. Павел не преувеличивает в своем повествовании, что ясно из того, что в этом послании он неоднократно упоминает полноту Божьих благословений, распространяемых на тех, кто принадлежит Ему через Христа. Он говорит, что церковь является телом Христа и "полнотой наполняющею все во всем" (Еф. 1:23). Он утверждает, что "Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все" (4:10). Он напоминает нам о том, что Бог желает, чтобы каждый верующий исполнялся Духом (5:18).
Pleroo означает наполниться или быть полным до краев. Этот термин находит в Новом Завете частое употребление. Он говорит о полном господстве и преобладании. Движущей силой человека, исполненного гневом, является ненависть. Человек, исполненный счастьем изливает по этой причине радость, будучи под влиянием этого чувства. Исполниться всею полнотою Божию значит быть полностью под контролем Его, когда не остается места своему "я" и ветхому человеку. Таким образом, определение гласит, что исполниться Богом значит очиститься от своего "я". Эта тема часто повторяется в Послании к Ефесянам. Здесь Павел говорит о полноте Божией, в 4:13 о полноте возраста Христа, и в 5:18 о исполнении Духом, о полноте Духа.
Как чуден Бог, Который настолько сильно любит нас, что будет трудиться до тех пор, пока мы совершенно уподобимся Ему. До тех пор Он не будет ведать покоя! Мы можем только воспеть вместе с Давидом: "Господь - твердыня моя, и крепость моя, и избавитель мой. Бог мой - скала моя, на Него я уповаю; щит мой, рог спасения моего, ограждение мое и убежище мое; Спаситель мой" (2 Цар. 22:2-3). На всем протяжении этого величественного гимна Давид прилагает хвалу к хвале, провозглашая Божье величие и благость.
Таким же образом. Иову, по-видимому недостает даже слов, чтобы надлежащим образом возвеличить все Божьи чудеса. "Как ты помог бессильному, поддержал мышцу немощного! Какой совет подал ты немудрому, и как во всей полноте объяснил дело!.. Он распростер север над пустотою, повесил землю ни на чем. Он заключил воды в облаках Своих, и облако не расседается под ними... Столпы небес дрожат и ужасаются о грозы Его... От Духа Его - великолепие неба; рука Его образовала быстрого скорпиона. Вот, это части путей Его; и как мало мы слышали о Нем! А гром могущества Его кто может уразуметь?" (Иов 26:2-3, 7-8, 11, 13-14).
Исходя из нашей человеческой, земном перспективы, мы не видим больше, чем "части путей Его". Не удивительно, что Давид сказал, что не удовлетворится, пока не будет насыщаться образом Божиим. Только тогда мы познаем, подобно как мы познаны (1 Кор. 13:12).

Господня слава

А Тому, кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь (3:20-21).
Павел завершает провозглашение Божьего безграничного попечения о Своих детях величественной, хвалебной песнью славы и благодарения, что начинается со слов: А Тому.
Когда Святой Дух облек нас Своим могуществом, Христос поселился в нашем сердце, нами овладела любовь и Бог исполнил нас Своею полнотой, тогда Он может сделать несравненно больше всего, чего мы просим, или о чем помышляем. До тех пор, пока не выполнятся эти условия, Божий труд в нас ограничен. Когда же данные условия исполнены, Божий труд в нас не ограничен ни чем. "Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит; потому что Я к Отцу Моему иду. И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; Если чего попросите во имя Мое, Я то сделаю" (Иоан. 14:12-14).
Нет такой ситуации, в которой не мог бы употребить нас Господь при условии нашего послушания Ему. Как это нередко упоминалось, стих 20 является пирамидальной прогрессией Божьего могущества: Он может, Он может сделать, Он может сделать несравненно больше, Он может сделать несравненно больше всего, чего мы попросим; Он может сделать несравненно больше всего, чего мы попросим, или о чем мы помышляем. В разуме верующих нет сомнения в том, что Бог может сделать больше, чем мы себе представляем, но весьма незначительно число тех христиан, которые пользуются привилегией, наблюдая за Его действиями в их жизни, потому что они следуют образцу могущества Божьего, представленного в этих стихах.
Павел заявляет, что эффективность его служения была "не в убедительных словах человеческой мудрости, но в явлении духа и силы" (1 Кор. 2:4), потому что "Царствие Божие не в слове, а в силе" (4:20). На протяжении всего своего служения апостол неустанно заботится о том, чтобы как он говорил: "Мы никому ни в чем не полагаем претыкания, чтобы не было порицаемо служение. Но во всем являем себя, как служители Божий, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, Под ударами, в темницах, в изгнаниях, в трудах, к бдениях, в постах, В чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, В слове истины, в силе Божией" (2 Кор. 6:3-7). Все, что бы ни делал Павел, совершалось Божьей силой, а Божья сила могла совершить через него все, если это соответствовало Божьей воле. Та же самая сила действует в нас присутствием Святого Духа (Деян. 1:8).
Только тогда, когда мы передаем себя Богу, Он действующей в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем и труд наш приносит плоды. Только тогда Он поистине прославляем в нашей жизни. И Он достоин славы в Церкви во Христе Иисусе не только ныне, но во все роды, от века до века. Слово Аминь подтверждает эту достойную цель.

Глава 10. Смиренное хождение

Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны, Со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью, Стараясь сохранять единство духа в союзе мира. Одно тело и один дух, как вы призваны к одной надежде вашего звания; Один Господь, одна вера, одно крещение, Один Бог и Отец всех, Который над всеми, и чрез всех, и во всех нас (4:1-6).
Когда человек вступает в какую-либо организацию, то обязуется жить и поступать соответственно ее требованиям. Он принимает ее цели, задачи и нормы, которые становятся его собственными. Гражданин призван соблюдать законы своей страны. Служащий обязан работать в соответствии с правилами, требованиями и целями своей компании. Когда кто-либо вступает в атлетическую команду, то он должен играть, соблюдая инструкции тренера, согласно правилам этого вида спорта. Человеческое общество не могло бы функционировать без подобных требований.
Мы исполнены естественного желания быть принятыми и принадлежать к какой-либо группе людей и многие стараются изо всех сил присоединиться к какому-либо братству или землячеству, к социальному клубу, атлетической команде или к иному сообществу. Многие люди также прилагают все старание не быть отверженными группой людей. Родители слепорожденного человека боялись сказать иудейским начальникам, что Иисус исцелил их сына из-за страха отлучения от синагоги (Иоан. 9:22). Хотя они и видели чудо исцеления, происшедшие с их сыном от столь протяженной слепоты с самого рождения, они не признали заслуг Иисуса за это исцеление из-за страха отлучения от общества. По этой же причине "и из начальников многие уверовали в Него, но ради фарисеев не исповедовали, чтобы не быть отлученными от синагоги; Ибо возлюбили больше славу человеческую, нежели славу Божию " (12:42-43).
Иногда в церкви подобная приверженность церковным порядкам и страх отлучения не действуют с такой же силой. Слишком большое число христиан рады иметь духовную безопасность, благословения и обетования Евангелия, но обладают малой толикой чувства ответственности за соблюдение церковных правил и норм, и за повиновение ее повелениям.
В первых трех главах Послания к Ефесянам Павел устанавливает положение верующего, занимающее им в отношении всех благословений и привилегий, которые ему принадлежат как Божьему чаду. В следующих трех главах он приводит последующие обязанности и требования, направленные к этому верующему, как Божьему чаду, чтобы он мог проводить жизнь согласно его спасению и в соответствии с Отцовской волей, для славы Его. Первые три главы излагают истину идентичности верующего во Христе, а последние - призывают к практическим действиям.
Принимая Христа своим Спасителем, мы становимся гражданами Его царствия и членами Его семьи. Но наряду с благословениями и привилегиями, которые обеспечивает нам это положение, мы так же имеем и обязанности. Господь ожидает, что мы будем поступать как новые человеки, которыми мы стали в Иисусе Христе, что Его нормы станут нашими, Его цели - нашими целями, Его желания - нашими желаниями. Его природа станет нашей природою. Христианская жизнь - это процесс становления тем, кем вы являетесь на самом деле.
Бог ожидает, что в церкви, Теле Христа, будет наблюдаться единообразие. Это не принужденное легалистическое единообразие, выражающееся в подчинении внешним правилам и постановлениям, но сердечное, добровольное единообразие в отношении святости, любви и воли Небесного Отца, Который хочет, чтобы Его дети почитали Его, как своего Отца. "Живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру евангельскую", - увещевает Павел филиппийцев (Фил. 1:27).
Слово "итак" стоящее вначале Ефесянам 4:1 отмечает переход от позиционной к практической истине, от доктрины к обязанности, от принципа к практике. Павел делает аналогичный переход в Послание к Римлянам. Излагая на протяжении одиннадцати глав основы учения, остальную часть книги он посвящает убеждению христиан жить согласно этому учению - представить свои тела "в жертву живую, святую, благо-угодную Богу для разумного служения" (12:1). В Послании к Галатам Павел посвящает первые четыре главы объяснению свободы во Христе, а последние две - увещеванию христиан жить согласно этой свободы. Подобное разграничение можно обнаружить во многих посланиях Павла (см. также Фил. 2:1-2; Кол. 3:5; 1 Фес. 4:1). Правильная практика должна всегда базироваться на правильном принципе. Совершенно невозможно проводить христианскую жизнь, не зная реальностей жизни, приготовленных нам Христом.
Правильное учение совершенно необходимо для правильного жизненного хождения. Без Библейского учения невозможно проводить верную христианскую жизнь. Учение просто означает наставление. Даже самый искренний верующий не может проводить жизнь угодную Богу, не зная сущности Самого Бога и Его воли в отношении нашей жизни. Поэтому отвергающие Библейскую теологию, также отвергают и здравое христианское хождение.
Обновление церкви происходит не с принятием новых программ, постройкой зданий, созданием организаций, новых образовательных методов, или иных факторов внешнего характера. Прежде всего оно происходит по причине обновления Разума. Далее в этом послании Павел молится о том, чтобы ефесяне могли "обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины" (4:23-24). Только постигнув своим разумом праведность и святость Божьей истины, Божий народ может получить обновление. В начале этого послания Павел взывает в молитве о том, чтобы "Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его" (1:17). Павел говорит нам, что возрастание в благодати неразрывно связано с "познанием Господа нашего, и Спасителя Иисуса Христа" (2 Пет. 3:18). Наряду со служением по провозглашению Христа, Павел также вразумлял "всякого человека... научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе" (Кол. 1:28). В своих хорошо известных всем словах, обращенных к Тимофею, Павел объявляет, что "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, Да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:16-17). Невозможно совершать добрые дела без знания Божьего Слова.
В Ефесянам 4:1-6 Павел обращается с просьбой к верующим, чтобы они ходили достойно своему высокому положению, занимаемому ими в Иисусе Христе. Описывая это хождение он обсуждает этот призыв, его характерные черты и его основание.

Призыв к достойному хождению

Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны (4:1).
Прежде, чем обратиться со своим обращением Павел еще раз называет себя узником в Господе (см. 3:1). Упоминая о своем заключении, он делает своим читателям мягкий намек, что знает, насколько дорого обходится христианское хождение и сам заплатил значительную цену за свое послушание Господу. Он не просил, чтобы они ходили путями, которыми он не проходил, или платили цену, которую он сам не готов платить. Его настоящие физические обстоятельства, исходя из человеческой перспективы, носят весьма неблагоприятный характер, но Павел хочет, чтобы его читатели знали, что он не изменил своей приверженности Господу, или своему упованию на Него.
Апостол не ищет сострадания к себе и не использует свои узы в Риме, как средство устыжения Ефесян, чтобы они подчинялись его просьбе. Он еще раз напоминает им о своей полной подчиненности Христу, о том, что он является узником в Господе, находясь в темнице или на свободе. Он стал узником в Господе, находясь на пути в Дамаск, и никогда не старался освободиться от этого Божественного заключения.
Павел обладал способностью видеть все в таком свете, как это окажет влияние на Христа. Он видел все в вертикальном измерении и только после этого в горизонтальном. Все его побуждения, цели и задачи, его видение и вся его ориентация направлялись на Христа. Что бы он ни мыслил, планировал, говорил и делал - все касалось Господа. Он был в полном смысле узником в Господе Иисусе Христе.
Большинство из нас признает тот факт, что мы настолько ориентируемся на самих себя, что видим многие моменты во взаимодействии с самим собой, а иногда только так и не иначе. Но тот, в ком обильно поселилось Божье Слово и разум которого пронизан истинами Божественной мудрости, задаст вопрос: "А какое влияние это окажет на Бога? Как это отразится на нем? Что Он хочет от меня, чтобы я сделал с этой проблемой, или благословением? Как мне этим более угодить Ему и прославить Его?" Он старается на все смотреть через Божью призму. Подобное отношение и подход являются признаком духовной зрелости. Зрелый христианин может сказать вместе с Давидом: "Всегда видел я пред собою Господа, ибо Он одесную меня" (Пс. 15:8).
Павел не приводит объяснение перед людьми за то, что умоляет их поступить так, как по его понятию считается правильно. Я умоляю вас - говорит он. Parakaleo (умолять) означает привлечь на свою сторону, преследуя цель помочь, или заручиться помощью. Эта мольба сопровождается интенсивным чувством, страстным желанием. В данном контексте это не просто просьба, но мольба, упрашивание. Павел выдвигает ефесянам не свои предложения или советы, но Божественные требования, без которых их жизнь не сможет соответствовать их назначению, как Божьих детей. Павел никогда не дает наставления таким образом; хочешь подчиняйся, а не хочешь - скатертью дорога. Он не мог найти себе покой до тех пор, пока все, вверенные его попечению души, не стали поступать достойно звания, в которое... призваны.
Павел умоляет царя Агриппу выслушать его свидетельство (Деян. 26:3), настоятельно убеждает коринфян оказать любовь согрешившему брату (2 Кор. 2:8) и умоляет галатов стоять в свободе благовествования, как и он (Гал. 4:12). Он умолял по причине огромного чувства любви к людям, будь то спасенные, или нет. Говоря о неспасенных иудеях, он писал: "Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, Что великая для меня печаль и непрестанно мучение сердцу моему: Я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти" (Рим. 9:1- 3).
Христиане не должны пренебрегать просьбами пастора, обращенными к ним в отношении вопроса веры, как это делал Павел, умоляя тех, кому он оказывал служение. Служитель, проявляющий безразличие и отчужденность при служении своей церкви, не достоин своего назначения. Забота и любовь в попечении о благополучии других людей достается дорогой ценой и без Божьей помощи является весьма трудной и неблагодарной задачей.
Опрос служителей церкви за последние десять с лишним лет выявил общую картину, наблюдаемую в их среде, что выражается в унынии и, даже, депрессии. Один служитель описывает это как усталость от сражения. Значительный процент опрошенных заявил, что самая угнетающе действующая часть их служения заключается в том, что оно никогда не приносит желаемых результатов и всегда остается сделать все больше и больше. Они отмечали еще и то, что большая часть их так называемых "достижений" на поверку оказываются временным и поверхностным успехом. Они сообщили, что им всегда не достает времени для должного приготовления проповеди, а так же для посещений и бесед с нуждающимися, для собраний и всех других мероприятий, которые должен, по мнению общины, проводить пастор и которые он сам относит к своим обязанностям. Его труд никогда не завершен и чем больше он старается сделать, тем больше труда открывается перед ним. Павел, выполнявший труд пасторского служения, будучи одновременно апостолом и евангелистом, говорил о верующих в Галатии: "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал. 4:19). Он постоянно испытывал муки рождения, пламенно желая видеть духовный рост и возмужание в тех христианах, кому он оказывал служение.
Не только пасторы, но и каждый верующий должен иметь любовное попечение о своих ближних, увещевая, умоляя и убеждая их проявить послушание к благовествованию. Подобно Павлу, им следует со всем жаром умолять своих братьев и сестер по вере поступать достойно своего звания - быть тем, чем желает их видеть Господь.
Поступать - часто встречается в Новом Завете в отношении ежедневного поведения, повседневного хождения, и именно об этом и ведется повествование в последних трех главах Послания к Ефесянам. В первых шестнадцати стихах главы 4 Павел подчеркивает единство и в остальной части главы - отличительные особенности христианского хождения. В главах 5 и 6 он выделяет вопрос моральной чистоты, мудрости, подчинения Святому Духу, различных проявлений в семейной обстановке и благополучия христианского хождения.
Axios (достойно) - является однокоренной формой слова, передающего значение уравновешивания чаш весов - одна чаша должна по весу соответствовать другой чаше. В широком смысле, это слово употребляется применительно к любому аспекту, который должен быть в соответствии с чем-либо еще. Человек, по праву получающий свою зарплату, достойный ее - это тот, чья дневная работа соответствует его дневной зарплате. Верующий, поступающий достойно звания, в которое он призван - это тот человек, повседневная жизнь которого соответствует его высокому положению в качестве Божьего чада и сонаследника Иисусу Христу. Практическое хождение такого христианина согласовывается с его духовной позицией.
Звание, в которое вы призваны - это суверенное спасительное призвание Божие (ср. I Фес. 2:12). "Никто не может придти ко Мне, - говорил Иисус, - если не привлечет его Отец" (Иоан. 6:44; ср. ст. 65). По другому случаю, Он высказал такие слова: "И когда Я вознесен буду от земли, всех привлеку к Себе" (Иоан. 12:32). Павел нам говорит, что тех, кого Бог "предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим. 8:30). Как упоминает апостол в начальных строках этого послания Бог "избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним" (Еф. 1:4). Никто, не принявший Иисуса Христа как своего Спасителя, не может получить спасения. Но в это же время никто и не может избрать Христа, не будучи прежде избранным Отцом и Сыном". "Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал" (Иоан. 15:16).
Павел приводит множество упоминаний о призвании верующего klesis, что в данном случае имеет отношение к Господнему суверенному, действенному призыву ко спасению (Рим. 1:29; 1 Кор. 1:26; Еф. 1:18; 2 Фес. 1:11; 2 Тим. 1:9; ср. Евр. 3:1; 2 Пет. 1:10).
Без Божьего призвания, без Его избрания нас, наше избрание Его было бы тщетным и бесполезным. В действительности, если бы Бог не призвал человека к Себе, никто бы не захотел придти к Нему, потому что плотский человек, каждый плотский человек, находится в состоянии вражды с Богом (Рим. 8:7). Удивительная истина благовествования заключается в том, что Бог не только послал Своего Сына, чтобы приготовить путь ко спасению (Рим. 5:8), но и для того, чтобы взыскать погибающих для спасения их (Лук. 19:10). Бог не просто удовольствовался обеспечением Своего спасения, но призвал к Себе искупленных избранников.
Именно поэтому, наше призвание является высшим "небесным званием" (Евр. 3: 1) и "званием святым" (2 Тим. 1:9). По этой причине верный, ответственный христианин полон решимости стремиться "к цели, к почести высшего звания Божия во Христе Иисусе" (Фил. 3:14).

Характерные черты достойного хождения

Со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью, Стараясь сохранять единство духа в союзе мира (4:2-3).
Здесь Павел приводит пять необходимых черт, характеризующих верное христианское хождение, пять положений, на которых основывается достойная Господнего призыва жизнь христианина.

Смиренномудрие

Эти характерные черты, основанием которых является смиренномудрие, образуют определенную последовательность, естественное перерастание в последующие черты христианского хождения.
Tapeinophrosune смиренномудрие является составным словом, передающим буквально значение смиренного мышления или суждения и, по этой причине, обладание смиренномудрием. Джон Уэсли заметил, что "ни греки, ни римляне не имели в своем словаре слова, обозначающего понятие смиренномудрие". Сама концепция смиренномудрия была настолько чужда и противна их мышлению, что у них для нее не нашлось даже термина. По-видимому, этот греческий термин был создан христианами, может быть и самим Павлом, для описания качества, не имеющего словесного выражения. Для гордых греков и римлян достаточно было описать постыдные, малодушные и аналогичные им черты одним термином: "противоестественный" человек, который не держится с самодовольством и гордостью. Когда в первые, начальные века христианства языческие авторы заимствовали термин tape-inophrosune, то всегда использовали его с оттенком пренебрежения, нередко по отношению христиан, потому что, по их мнению, смиренномудрие было достойной жалости слабостью.
Но смиренномудрие - это основополагающая христианская добродетель. Мы не можем угодить Богу без смиренномудрия, точно так же, как и Сам Господь не мог бы угодить Своему Отцу, если бы Он добровольно не "уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам... Смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:7-8).
Однако смиренномудрие, если на нем концентрировать слишком много внимания, принимает иллюзорную форму, превращаясь в гордость, прямо противоположное качество. Смиренномудрие - это такая добродетель, которой следует со всей ревностью домогаться, но никогда не утверждать, что его получил, ибо в таком случае, оно нереально. Только Иисус Христос, Сын, проявивший совершенное послушание, мог с правом заявить о Своем смиренномудрии: "Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем" (Матф. 11:29). Придя на нашу землю как Божий Сын, Он, однако, родился в яслях, был взращен в крестьянском доме. Он никогда не имел ничего, кроме одежды на Себе, и был погребен в не принадлежащем Ему гробе. В любое время Он мог бы проявить Свои Божественные права, прерогативы и славу, но по Своему послушанию и смирению Он отказался это сделать, потому что это шло бы вразрез с Отцовской волей. Если Господь славы во время Своего земного хождения проявил такое смирение, то насколько больше должны это делать Его несовершенные земные последователи? "Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал" (1 Иоан. 2:6).
Хотя смирение или смиренномудрие является душой христианского характера, нет ни одной добродетели, которая была бы более чужда этому миру. Он превозносит не смирение, а гордость. На протяжении всей истории падшая человеческая природа под владычеством сатаны, князя этого мира, отмежевалась от смирения, став на сторону гордости. Большей частью смирение рассматривалось как слабость и бессилие, заслуживающее только презрения. Люди беззастенчиво заявляют о том, что гордятся своей работой, детьми, своими достижениями и так далее. Человеческое общество любит признавать и превозносить в своих похвалах тех людей, которые достигли в чем-нибудь значительных успехов. Разменной монетой этого мира является показуха, хвастовство, красивые слова и превозношение.
К сожалению церковь нередко отражает мирскую перспективу и организации, взяв на вооружение соблазнительную систему наград, поощрений и публичной признательности. Мы как бы отыскали путь к поощрению и публичной признательности. Мы как бы отыскали путь к поощрению бахвальств, считая его "приемлемым", так как оно совершается во имя Евангелия. Но во всем этом мм противоречим самому Евангелию, в честь которого предпринимаем так много усилий, потому что печатью Евангелия является смиренномудрие, а не гордость и самозвание. Невозможно совершать Божий труд при использовании мирских методов. Бог призывает нас к смиренномудрию и чрез него совершается Божий труд.
Первым грехом явилась гордость и каждый последующий грех в некоторых отношениях представляет ее разновидность. Гордость побудила ангела Люцифера к возвышению себя над своим Творцом и Господом. Этот "денница", сын зари говорил: "Я вознесу... и сяду... и буду", тем самым представляя оппозицию Божьей воле. По этой причине он был свергнут с небес (Ис. 14:12- 23). Он заявил: "Я - бог". И поэтому Господь свергнул его с "Божией горы" (Иез. 28:1-19). Первородным грехом Адама и Евы явилась гордость, что выразилось в превозношении своего собственного понимания над Божиим (Быт. 3:6-7). Составитель книги Притчи предупреждает: "Придет гордость, придет и посрамление" (11:2), "Погибели предшествует гордость" (16:18) и еще: "Гордость очей и надменность сердца, отличающие нечестивых, - грех" (21:4). Исайя предостерегает: "Поникнут гордые взгляды человека, и высокое людское унизится; и один Господь будет высок в тот день" (Ис. 21: 11 ср. 3:16-26). "Вот, Я - на тебя, гордыня, говорит Господь Бог Саваоф; ибо пришел день твой, время посещения твоего. И споткнется гордыня и упадет, и никто не поднимет его" (Иер. 50:31-32). Последняя глава Ветхого Завета начинается так: "Ибо вот, придет день, пылающий как печь; тогда все надменные и поступающие нечестиво будут как солома" (Мал. 4:1). Заповеди блаженства начинаются с того: "Блаженны нищие духом" (Матф. 5:3), Иаков заверяет нас, что "Бог гордым противится, а смиренным дает благодать" (Иак. 4:6; ср. Пс. 137:6).
Гордость - это изощренное искушение сатаны, потому что находится в самой основе его греховной природы. Следовательно, сатана всеми силами старается удержать христианина в путях этого искушения. Мы постоянно будем вести брань с гордостью до тех пор, пока не пребудем вместе с Господом, когда Он возьмет нас к Себе. Только правильное отношение к Богу является нашим прибежищем и защитой от гордости, и источником смирения. Гордость - это грех состязания с Богом, а смирение - добродетель подчинения Себя Его высшей воле.
Гордость проявляется во многих формах. У нас может возникнуть искушение гордиться своими способностями, состоянием, образованием, социальным положением, своей внешностью, властью и, даже, Библейскими познаниями или религиозными достижениями. Но на протяжении всего Писания Господь призывает Свой народ к смирению. "Страх Господень научает мудрости, и славе предшествует смирение" (Пр. 15:33). "За смирением следует страх Господень, богатство и слава и жизнь" (22:4), "Пусть хвалит тебя другой, а не уста твои, - чужой, а не язык твой" (27:2).
Смирение - это составная часть всех духовных благословений. Аналогично тому, как каждый плохой поступок уходит корнями в грех, каждая добродетель имеет своим основанием смирение. Смирение открывает нам глаза на себя в таком виде, какими мы являемся на самом деле, потому что показывает нас пред Богом во всей Его полноте и величии. Точно так же, как гордость стоит за каждым конфликтом, который мы имеем с окружающими людьми, за каждой проблемой, возникающей в общении с нашим Господом, так и смирение стоит за каждыми гармоничными человеческими взаимоотношениями, за каждым духовным успехом и драгоценными моментами радостного общения с Господом.
Во времена рабства некоторые христиане из Моравских братьев считали невозможным нести свидетельство рабам, потому что те были полностью отделены от правящего класса. Однако два молодых миссионера были исполнены решимости любой ценой донести этим угнетенным благую весть Евангелия. Для того, чтобы исполнить Божий призыв они присоединились к рабам, влившись в их среду. Они трудились и жили вместе с ними, полностью разделяя их участь: непосильный труд, побои и угнетения. И не удивительно, что вскоре миссионеры завоевали сердца этих рабов и многие из них лично приняли Бога, Который мог побудить людей к подобному человеческому самоотречению.
Никто не может без смирения стать христианином, не признав себя грешником, достойным только Божьего праведного суда. "Истинно говорю вам, - говорил Иисус, - если не обратитесь и не будете как дети, не войдете в Царство Небесное. Итак, кто умалится..." (Матф. 18:3-4). Находясь на высоте Своей славы и признания как пророк, Иоанн Креститель говорил об Иисусе: "Я не достоин понести обувь Его" (Матф. 3:11) и "Ему должно расти, а мне умаляться" (Иоан. 3:30). Марфа была очень занята, хлопоча о многом, по ее понятию, для Иисуса, но в трех отдельных случаях мы видим, что Мария просто смиренно сидит у ног Иисуса. Во всех четырех Евангелиях авторы уходят на задний план, уделяя основное внимание Иисусу. Насколько легко им было бы незаметно вплести в повествования и благоприятные сведения о себе. Матфей называет себя презренным мытарем, о чем не говорит ни одно Евангелие. С другой стороны, он не упоминает о пиршестве, устроенном им для своих собратьев по профессии, чтобы они встретились с Иисусом. По своему смирению Матфей умалчивает об этом. Об этом событии повествуется в Евангелии от Луки.
Марк, вероятно, писал, находясь под опекой Петра и, наверное, по этой причине не сообщил о своем повествовании о двух самых удивительных случаях, имевших место с Петром во время служения Иисуса: о его хождении по водам и об его исповедании своей веры в Иисуса, как в Мессию, во Христа, Сына Живого Бога. Иоанн никогда не упоминает свое имя, говоря о себе просто, как об "ученике, которого любил Иисус".
Прекрасный отрывок, написанный Томасом Путри отлично гармонирует с древними выдержками из Писания:
Грандиозные сооружения, высочайшие башни, величественные штили покоятся на глубоких основаниях. Замечательные дары и выдающиеся дела благодати основываются на глубоком смирении. Без него они представляют опасность. Великие мужи обязательно должны быть благочестивыми человеками. Взгляните на могучее судно. Это левиафан, несущийся по морю с возвышающимися мачтами и облаками парусов. Как он взлетает по волнам и прямо разрезает пенящиеся воды, подобно существу, наделенному неотъемлемой самоутверждающейся жизнью... Почему оно не опрокидывается, не опускается в пучину морскую? Потому что незримо под поверхностью, обширный, хорошо сбалансированный балласт в корпусе придает ему равновесие и сдерживает воды, сохраняя твердую позицию под надутыми парусами на зыби морских волн. Чтобы сохранить прямое хождение Своего освященного судна, оградить его от падения, Бог дает ему равновесие и балласт, который возлагает на человека, наделенного Им возвышенными дарами, оградительной благодатью соответствующего смирения.
Смирение начинается с надлежащего самосознания - это "добродетель" - говорил Бернард Клервосский, - благодаря которой человек начинает сознавать свое несовершенство. Смирение начинается с искреннего, неприкрашенного, открытого рассмотрения своего истинного "я". Первое, что замечает в себе искренний человек - это грех и посему наивернейшая черта истинного смирения выражается в ежедневном исповедании своего греха. "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас. Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды (1 Иоан. 1:8-9). "Ибо мы не смеем сопоставлять или сравнивать себя с теми, которые сами себя выставляют, - говорит Павел, - они измеряют себя самими собою и сравнивают себя с собою неразумно" (2 Кор. 10:12). Судить о себе, сравнивая себя с другими людьми, не только против Писания, но и неразумно. Мы все склонны преувеличивать свои хорошие черты и умалять хорошие черты других людей. Смирение лишает нас возможности все видеть в розовом свете и открывает наши глаза на свое истинное состояние. Мы не должны "помыслить что от себя, как бы от себя, но способность наша от Бога", - говорит Павел (2 Кор. 3:5).
Во-вторых, смирение включает в себя истинное изображение Христа. Только Он представляет единственный образец, по которому может измеряться праведность и степень нашего угождения Богу. И наша цель состоит не менее как в хождении "подобно как Он" (1 Иоан. 2:7), а хождение Иисуса Христа отличалось совершенством. Только об Иисусе Христе Бог говорил: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" (Матф. 3:17).
В-третьих, смирение включает изображение Бога. Рассматривая Его жизнь в Евангелиях, мы начинаем видеть Иисуса более и более в Его человеческом совершенстве: Его совершенное смирение, совершенное послушание Отцу, любовь, сострадание и премудрость. Но помимо Его человеческого совершенства, мы также начинаем видеть Его Божественное совершенство: Его безграничное могущество. Его знание мыслей и сердец каждого человека и Его силу и власть исцелять болезни, изгонять бесов и, даже, прощать грехи. Мы видим Иисуса Христа так, как видел Исайя Господа: "Сидящего на престоле высоком и превознесенном" и хотим воскликнуть вместе с серафимами: "Свят, свят, свят Господь Саваоф! Вся земля полна славы Его" и с самим пророком произнести: "Горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа" (Ис. 6:1; 3, 5).
Когда Павел взглянул на Свое состояние, то увидел в себе большинство грешников (1 Тим. 1:15). Когда Петр посмотрел на себя, сознавая величие Христа, то воскликнул следующие слова: "Выйди от меня, Господи! Потому что я человек грешный" (Лук. 5:8). Иов, взглянув на себя, сознавая Божье присутствие, сказал: "Поэтому я отрекаюсь и раскаиваюсь в прахе и пепле" (Иов 42:6).
Пред Богом ничего не значит наша служебная карьера и успехи, слава, образование, богатство, индивидуальность, добрые дела или что-либо еще, что мы имеем в себе. Чем больше мы полагаемся на все это и проявляем гордость, тем большим барьером все эти земные достижения становятся между нами и Богом, препятствуя общению с Ним. Каждый человек ничего не может принести перед Богом, кроме своих грехов. Но приходя в духе смирения кающегося мытаря, взывающего: "Боже! Будь милостив ко мне грешнику!", такой человек принимается Богом, Который с готовностью и любовью распростирает к нему объятия. "Ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится" (Лук. 18:13-14).

Кротость

Смирение всегда производит кротость. Это один из вернейших признаков истинного смирения. Мы не можем иметь кротость без смирения и не можем обладать кротостью с гордостью. Гордость и смирение являются исключающими друг друга чертами. То же самое характерно и в отношении гордости и кротости.
Многие словари приводят определение кротости как "скромности", "робкости" и "отсутствия храбрости", но подобное определение далеко от Библейского значения. Praotes означает мягкосердечие и самообладание, в противоположность мстительности и необузданному гневу. Иисус употребляет это слово в третьей заповеди блаженства ("Блаженны кроткие" (Матф.11:29). Кротость является одним из плодов Святого Духа (Гал. 5:23) и должна характеризовать каждое Божие чадо (Кол. 3:12 ср. Фил. 4:5).
Слово praotes отнюдь не означает слабость, застенчивость, безразличие или трусость. Это слово употреблялось в отношении прирученных диких животных, особенно при описании объезжания лошадей. Такое животное исполнено своей силы и духа, но его воля подчинена контролю его хозяина и повелителя. Укрощенный лев по-прежнему обладает силой, но она находится под контролем его дрессировщика. Лошадь может бегать так же быстро, но она бежит только, когда ей повелевает хозяин.
Кротость - это сила, подчиненная контролю. Библейская кротость означает силу, поставленную под Божий контроль. Кроткий человек - это, обычно, спокойный, умиротворенный, отличающийся мягкими манерами человек. Он никогда не бывает мстительным, напористым или колючим. Когда воины пришли взять Иисуса в Гефсиманском саду и Петр выхватил из ножен меч в защиту своего Господа, то Он сказал: "Или думаешь, что Я не могу теперь умолить Отца Моего, и Он предоставит Мне более, нежели двенадцать легионов Ангелов?" (Матф. 26:53). Находясь даже в Своей человеческой плоти, Иисус имел доступ к безграничной Божественной силе, которой мог воспользоваться в Свою защиту в любое время. Но Он ни разу не захотел сделать это. Его отказ употребить Божественные ресурсы в иных целях, кроме как для подчинения воле - изволению Своего Отца, и служит изображением совершенной кротости - силы, находящейся под контролем.
Давид проявил подобную кротость, отказавшись убить царя Саула в пещере подле Эн Гадди, хотя и имел для этого легкую возможность и значительное оправдание с человеческой точки зрения (1 Цар. 24:1-7). После того, как Давид уже сам стал царем, он вновь проявил пример кротости, отказавшись воздать наказание Семею за его злословие, проклятия и бросание камнями (2 Цар. 16:5-14).
В Писании Моисей изображается как "человек кротчайший из всех людей на земле" (Чис. 12:3). Однако, он безбоязненно, во Имя Господа предстал пред фараоном (см. Исх. 5-12), гневно разоблачал Израиль за его отступничество и идолопоклонство (32:19-29) и, даже, смело пристал к Господу, прося Его простить грех народа (32:11-13, 13г30-32). Уверенность Моисея заключалась не в самом себе, но в Господнем характере и Его обетованиях. Когда Господь первый раз призвал его, то он ответил: "О, Господи! человек я не речистый, и таков был и вчера и третьего дня, и когда Ты начал говорить с рабом Твоим: я тяжело говорю и косноязычен" (4:10). Проводя служение Господу на протяжении всей своей жизни, Моисей имел Божий жезл, напоминающий ему, что великий труд, к которому призвал его Господь, может быть совершен только Господней силой. Он сознавал, что он лично ничто, а Бог был всем во всем. Кротость Моисея именно и заключалась в этом. Как высказался Мартин Ллойд-Джоунс: "Быть кротким - значит покончить со своим "я"".
Однако кроткий человек также способен на праведный гнев и ответную реакцию, когда Божье слово или Имя Его поносится. Иисус проявил его тогда, когда дом Его Отца превратился в вертеп разбойников. Он изгнал всех продающих и покупающих (Матф. 21:13). Как позже утверждает Павел в этом послании, возможно проявлять гнев и не грешить (Еф. 4:26). Подобно Самому Господу, кроткий человек, будучи злословим, не злословит в ответ (1 Пет. 2:23). Когда кроткий человек гневается, то его побуждает к этому нанесение поношения Богу или вреда другим людям, а не по поводу зла, нанесенного ему самому. Его гнев целенаправлен. Это не просто какая-то стихийная эмоциональная волна, которая захлестывает всех стоящих неподалеку.
Одной из отличительных черт истинной крепости является самоконтроль. Те люди, которые гневаются и раздражаются по каждому пустяку или неудобству и беспокойству в отношении своей особы, ничего не знают о кротости. "Долготерпеливый лучше храброго, и владеющий собою лучше завоевателя города" (Прит. 16:32). Два остальных признака кротости, уже упомянутых, - это гнев по поводу поношения Божьего Имени или Его труда и отсутствие ответной реакции к поношению или критицизму, направленному в нашу сторону.
Кроткий человек восприимчив к Божьему Слову. Вне зависимости от требований, или последствий он смиренно принимает "насаждаемое слово" (Иак. 1:21). Он также и миротворец, с готовностью прощая согрешившему брату и помогая в его исправлении (Гал. 6:1). Наконец, человек, которого отличает истинная кротость, в соответствии с Божьими повелениями, имеет правильное отношение к неверующим. Он не смотрит на них свысока, но страстно желает, чтобы и они получили спасение, зная что сам когда-то был в числе погибших и был бы таковым доныне, если бы не Божья благодать. Мы должны быть "всегда готовы всякому, требующему у вас отчета в (нашем) уповании, дать ответ с кротостью и благоговением" (1 Пет. 3:15). Все верующие должны украшать себя "нетленной красотой кроткого и молчаливого духа" (1 Пет. 3:4).

Долготерпение

Третья черта, характеризующая христианское достойное хождение, выражается в долготерпении, которое естественно вырастает из смиренномудрия и кротости. Makrothunua долготерпение буквально означает воздержание. Долготерпеливый человек переносит негативные обстоятельства, никогда не сдаваясь перед ними.
Авраам получил обетования от Бога, но ему пришлось ожидать много лет их исполнения. "И так, - говорит нам автор Послания к Евреям, - Авраам долготерпев получил обещанное" (Евр. 6:15). Бог пообещал, что потомки Авраама будут великим народом (Быт. 12:2), но не давал ему Исаака, дитя обетования, пока Аврааму не исполнилось почти сто лет. "Не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу" (Рим. 4:20).
Бог повелел Ною построить в пустыне корабль, далеко от всех водных резервуаров и прежде, чем на землю начал падать дождь. В течение 120 лет Ной трудился над этим заданием, открыто провозглашая окружающим о пришествии Божьего суда.
В перечне верных Ветхозаветних святых, записанном в Послании к Евреям, долготерпение Моисея упоминается дважды. Он "лучше захотел страдать с народом Божиим, нежели иметь временное, греховное наслаждение, И поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние. Верою оставил он Египет, не убоявшись гнева царского, ибо он, как бы видя Невидимого, был тверд" (Евр. 11:25-27).
Иаков сказал: "В пример злострадания и долготерпения возьмите, братия мои, пророков, которые говорили именем Господним" (Иак. 5:10). Когда Господь призвал Иеремия, то Он сказал пророку, что никто не поверит его словам и его будет окружать ненависть, злословие и гонение (Иер. 1:5-19). Несмотря на это, Иеремия верно служил Господу и долготерпел до конца своей жизни. Аналогичным образом, когда Господь призвал Исайю, то сказал, что народ не послушает его и не отвратится от своего греха (Ис. 6:9-12). Однако подобно Иеремии, он с верностью и долготерпением провозглашал Божье Слово и совершал служение.
Павел был готов переносить любые трудности, лишения, поношения и гонения в служении своему Господу и Господину с терпением. "Что вы делаете? Что плачете и сокрушаете сердце мое?" - спрашивает он христиан в Кесарии после того, как пророк Агав предсказал взятие Павла под стражу и последующее заключение: "Я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса" (Деян. 21:13).
Когда Г.М.Стэнли отправился в Африку, чтобы найти Дэвида Ливингстона и составить о нем сообщение, то провел несколько месяцев в миссионерской группе, внимательно наблюдая за миссионером и его трудом. Ливингстон никогда не разговаривал со Стэнли о вопросах духовного характера, но его любовь и сострадание к африканцам превосходили понимание Стэнли. Он не мог постичь умом, как миссионер мог иметь такую любовь и долготерпение к отсталым язычникам, среди которых он в течение такого долгого периода проводил служение. Ливингстон буквально отдавал себя делу неустанного служения тем людям, которых он не имел причины любить, кроме как во имя Христа. Стэнли писал в своем журнале: "Когда я увидел это неустанное долготерпение, эту неослабную ревность и этих просвещенных истиною сынов Африки, то стал христианином, вдохновленный его примером, хотя он никогда мне не говорил ни одного слова".
Аристотель сказал, что наибольшая добродетель грека состоит в том, что он не сносит ни одного оскорбления и всегда готов отпарировать на него. Но это не Божий метод, который Он хочет видеть в Своем народе. Освященное Им чадо принимает все, что делают ему люди. Оно "долготерпеливо ко всем" (1 Фес. 5:14), даже к тем людям, которые испытывают его терпение до крайности. Такой христианин проявляет долготерпение к своим клеветникам, подвергающим сомнению искренность его побуждения в служении Господу.
Терпеливый христианин принимает Божий план в отношении всего без сомнения и ропота. Он не жалуется, когда его призвание кажется менее радужным, чем другого человека, или, когда Господь посылает его в опасное, трудное место. Он помнит о том, что Бог-Сын оставил небесный дом любви, обитель святости и славы, чтобы придти на эту землю, чтобы Его возненавидели, отвергли и распяли, причем не воздавая зла за зло и не жалуясь и не сетуя об этом Отцу.

Снисхождение любовью

Четвертая характерная черта достойного христианского хождения выражается в снисхождении друг ко другу любовью. Петр говорит нам, что такая "любовь покрывает множество грехов" (1 Пет. 4:8). Она бросает покров на грехи других людей не для того, чтобы их оправдать или извинить, но сокрыть их, чтобы они не были обнародованы более, нежели этого требует необходимость. "Ненависть возбуждает раздоры, но любовь покрывает все грехи" (Прит. 10:12). Снисхождение любви снимает поношение с других людей, в то же время не прекращая свое действие.
Только любовь agape может быть такой любовью, потому что она дает непрестанно, не ставя никаких условий. Любовь eros касается себя, потому что она распростирается на других, преследуя цель получить что-то взамен. Это любовь, которая берет и никогда не дает. Любовь philia преимущественно взаимная любовь, которая дает до тех пор, пока получает в ответ.. Но любовь agape - это такая любовь, которая отличается безоговорочностью и отсутствием эгоистических устремлений, которая с готовностью дает вне зависимости от того, встречает ли она ответное чувство или нет. Это - непобедимое благоволение, несгибаемая благость - любовь, распростирающаяся по отношению к врагам и побуждающая молиться за гонителей (Матф. 5:43-44). Именно поэтому долготерпение, о котором говорит Павел в данном стихе, может найти свое выражение только в любви agape.

Единство

Конечная цель смиренномудрия, кротости, долготерпения, снисхождения заключается в старании сохранять единство духа в союзе мира. Spoudazo (быть старательным) стало производным для слов ревность и усердие. Павел использует это слово, наставляя Тимофея: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2 Тим. 2:15; ср. Титу 3:12-13).
Делом каждого верующего должна быть неустанная забота и попечение о сохранении единства духа в союзе мира. Павел не имеет в виду организационное единство, которого добиваются многие деноминации и чего старается достигнуть экуменическое движение. Он говорит о внутреннем и вселенском посредстве духа, посредством которого каждый истинный верующий соединен тесными узами с другими истинными верующими. Как разъясняет Павел, это и есть единство духа, действующее в жизни верующих. Оно не приходит извне, а проявляется во внутренних качествах смирения, кротости, долготерпения и снисходительной любви.
"Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом... Но теперь членов много, а тело одно" (1 Кор. 12:13, 20, ср. Рим. 8:9). Об этом самом единстве духа искренно молился Иисус в горнице, незадолго до Его предания и взятия под стражу: "Отче Святый! соблюди их во имя Твое, тех, которых Ты мне дал, чтобы они были едино, как и Мы... Да будет все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня. И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне, да будут совершены во едино" (Иоан. 17:11, 21-23).
Ответственность церкви через жизнь отдельных верующих состоит в том, чтобы сохранить единство благодаря верному хождению достойного Божьего призвания (ст.1), являя Христа этому миру, благодаря единству с Ним (ср. Рим. 15:1-16; 1 Кор. 1:10-13; 3:1-3; Фил. 1:27). Мир всегда ищет единства, но никогда не находит его. Вес законы, конференции, договоры, соглашения и урегулирования не достигают своей цели по установлению мира. Некто заявил, что на протяжении всей записанной истории нет ни одного договора, который бы не был нарушен. Нет мира нечестивым и его не может для них и быть (Ис. 48:22). До тех пор, пока наше "я" будет центром нашего существования, пока наши чувства, престиж и права будут предметом нашей озабоченности - не может быть и речи о достижении единства.
Союз, который сохраняет единство - это мир, духовное опоясание, окружающее и скрепляющее святой Божий народ воедино. Этот союз описывает Павел в Послании к Филиппийцам, как "одни мысли... та же любовь, единодушие и единомыслие" (2:2). За этим союзом мира стоит любовь, которую в Послании к Колоссянам 3:14 называют "совокупность совершенства".
Смирение рождает кротость; кротость - долготерпение; долготерпение - снисходительную любовь - и все четыре характерных черты сохраняют единство духа в союзе мира. Эти добродетели и сверхъестественное единство, о котором они свидетельствуют, по-видимому является самой могучей проповедью церкви, находясь в таком контрасте с жизнью этого мира и его разобщенностью. Ни одна программа и метод, не зависимо от того, как бы они не были тщательно запланированы и проведены в жизнь, не могут открыть дверь Евангелию таким образом, как это доступно отдельным верующим, когда они имеют в себе смирение, кротость, долготерпение, будучи снисходительны с любовью, и проявляют мирное единство в Святом Духе.

Основание достойного хождения

Одно тело и один дух, как вы и призваны к одной надежде вашего звания; Один Господь, одна вера, одно крещение, Один Бог и Отец всех, Который над всеми, и чрез всех, и во всех нас (4:4-6).
Все, что имеет отношение к спасению церкви и Божьему царству, базируется на понятии единства, как это отражается в семикратном употреблении слова один в этих трех стихах. Основание или базис внешнего, видимого единства лежит во внутреннем единстве. Практическое единство основывается на духовном единстве. Для того, чтобы подчеркнуть единство Духа, Павел перечисляет свойства единства, имеющего отношение к нашему учению и жизни.
Павел не развивает далее идею единства и не вдается в подробности, но просто перечисляет составные его: тело, Дух, надежда, Господь, вера, крещение, Бог и Отец. Он освещает идею этих и других аспектов Божьего единства, плана и труда для панн и приверженности жить в единстве. Вне всякого сомнения, стих 4 ставит главное ударение на Святом Духе, стих 5 - на Сыне, а стих 6 - на Отце.

Единство в Духе

Одно тело и один дух, как вы и призваны к одной надежде, вашего звания (4:4).
Господь имеет только одно тело, состоящее из верующих - церковь, и в него входит каждый возложивший упование и надежду на Христа, как на Спасителя, уже сейчас, или кто сделает это в будущем. Не существует такого понятия как деноминационное, географическое, физическое, этническое или расовое тело. В нем также нет различий и по другим признакам, будь-то язычник, иудей, раб или свободный. Существует только тело Христа, и единство этого тела занимает центральное положение книги Послания к Ефесянам.
И только один Дух - Святой Божий Дух, владычествует в сердце каждого верующего и, поэтому, является объединяющей силой, скрепляющей все тело. Верующие составляют каждый по отдельности храмы Святого Духа (1 Кор. 3:16-17), а совместно образуют здание, которое "возрастает в святой храм в Господе", устрояясь "в жилище Божие Духом" (Еф. 2:21-22). Дух является залогом "наследия нашего, для искупления удела Его, в похвалу славы Его" (Еф. 1:14). Он дан нам, как обручальное кольцо (залог), которое гарантирует, что каждый верующий будет пребывать на брачной вечере Агнца (Отк. 19:9).
Если бы все христиане ходили в послушании Духа, то, во-первых, наше учение, а затем и наши взаимоотношения были бы очищены и приведены в состояние единства. То духовное единство, которое уже существует, получило бы практическое проявление в форме полной гармонии в среде Божьего народа.
Верующие составляют также одно целое в одной надежде их звания. Наше призвание ко спасению - это, в конечном итоге, призыв к вечному совершенству и славе уподобления Христу. Во Христе мы обладаем различными дарами, различными служениями, сферами деятельности, но только одним званием, чтобы быть "подобными образу Сына" (Рим. 8:29), что произойдет тогда, когда мы увидим Прославленного Христа (Иоан. 3:2). Именно Святой Дух поместил нас в одно Тело и гарантирует нам вечную славу.

Единство в Сыне

Один Бог, одна вера, одно крещение (4:5).
Также не вызывает сомнения и тот факт, что мы имеем одного Господа, Иисуса Христа, нашего Спасителя. "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12). Павел говорил Галатам: "Если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал. 1:8). "Потому что один Господь у всех, богатый для всех призывающих Его" (Рим. 10:12).
Следовательно, может быть только одна вера. Павел здесь не имеет ввиду акт веры, благодаря которого человек получает спасение, и не продолжающуюся веру, которая производит благочестивую жизнь, но свод учения, открытого нам в Новом Завете. В исполнительном христианстве имеется только одна вера, "вера, однажды преданая святым" (Иуд. 3). Наша одна вера и составляет предмет содержания Божьего Слова, явленного человеком. Недостаток верного и тщательного разбора Божьего Слова, непроверенные предания, мирские наслоения и влияния, плотские наклонности и разные подобные факторы дробят одно цельное учение на многие разнообразные и, даже, противоречивые части. Божье Слово содержит в себе множество истин, но каждая отдельная истина гармонически отражает одну Божью истину, которая составляет одну веру.
Существует одно крещение среди верующих. Духовное крещение, благодаря которого все верующие водворяются в Тело, Церковь Святым Духом, упоминается в стихе 4. Выражение одно крещение в стихе 5 имеет отношение к водному крещению, обычному новозаветнему методу открытого исповедания верующим Иисуса, как Спасителя и Господа. Это истолкование имеет предпочтительное значение благодаря тому, что Павел говорил в последовательном порядке о каждом Лице Святой Троицы. Этот же стих касается Господа Иисуса Христа.
Водное крещение представляло для первой церкви чрезвычайную важность не как средство спасения или особого благословения, но как свидетельство отождествления себя с Иисусом Христом и своего единства во Иисусе Христе. Верующие не получили крещение во имя поместной церкви, знаменитого евангелиста, ведущего брата или даже апостола, но только во имя Христа, в одной вере и только так и не иначе, верующие свидетельствуют о единстве в одном крещении.

Единство в Отце

Один Бог и Отец у всех, Который над всеми, и чрез всех, и во всех нас (4:6).
Основная доктрина иудаизма всегда выражалась в словах: "Господь Бог наш, Господь один есть" (Вт. 6:4; см. также 4:35; 32:39; Ис. 45:14; 46:9). Единство Бога является такой же фундаментальной доктриной христианства (см. 1 Кор. 8:4-6; Еф. 4:3-6; Иак. 2:19). Однако Новый Завет открывает более полную истину о том, что один, единый Бог состоит из Трех Лиц: Отца, Сына и Святого Духа (Матф. 29:19; Иоан. 6:27; 20:28; Деян. 5:3-4).
Название Бог Отец в Писании часто употребляется как наиболее всеобъемлющий и исключительный Божественный титул, хотя из многих Новозаветних текстов совершенно ясно, что Он никогда не разделяется по сущности или могуществу с Сыном или Святым Духом. Задача Павла в этом отрывке не состоит в том, чтобы разделить всех Трех Лиц Божественной Троицы, но обратить особое внимание на их уникальные роли, в то же самое время, обращая внимание на их единство по отношению друг к другу и к церкви, что проявляется в нескольких различных аспектах, упомянутых в этих трех стихах.
Наш один Бог Отец, наряду с Сыном и Святым Духом - над всеми, и чрез всех, и во всех нас. Это всеобъемлющее, исчерпывающее утверждение указывает на славное, Божественное, вечное единство, которое дает Отец верующим Своим Духом чрез Своего Сына. Мы сотворены Богом, возлюблены, спасены, усыновлены Богом. Он направляет, охраняет, питает, наполняет и благословляет нас. Мы являемся единым народом под владычеством Могучего над всеми, и чрез всех и Вездесущего во всех Бога.

Глава 11. Дары Христа Его Церкви

Каждому же из нас дана благодать по мере дара Христова. Посему и сказано: "восшед на высоту, пленил плен и дал дары человекам". А "восшел" что означает, как не то, что Он и "исходил прежде в преисподние места земли? Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все. И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями (4:7-11).
Сущность благовествования не состоит в том, что должны для Бога люди, а что Он соделал для людей. Новый Завет, подобно Ветхому Завету, содержит многие повеления и заповеди, многие нормы и требования, обязательные для соблюдения и исполнения. Но как бы они ни были важны, внутренняя сущность Христова состоит не в них. Они просто являются соответствующей реакцией на то, к чему призвал нас Бог и наделил способностью совершать для Его славы в ответ на Его труд, выполненный для нас через нашего Господа Иисуса Христа. Каждая Новозавстняя книга учит нас тому, что выполнил для верующих Христос, и каждое Новозаветнее наставление построено на основании Божьего попечения, милостиво распространенного к нам через Спасителя. Бог даровал совершенный дар благодати и Его дети должны ответить на него с верным послушанием (см. Еф. 2:10).
Павел начинает этот отрывок, направляя наше внимание на то, что совершил Бог для тех, кто положился с упованием на Его Сына. Достойное христианское хождение, о чем он описал (4:1-6), находит свое практическое выражение через служение дара, которым Он наделил нас. В стихах 7-11 апостол вначале заверяет нас, что каждый верующий в отдельности получил дар, а затем показывает, каким образом Христос получил право раздавать дары; и наконец, упоминает об особо одаренных сосудах, через кого Господь распространил Свое благословение на всю церковь.

Дары Христа верующим по отдельности

Каждому же из нас дана благодать по мере дара Христова (4:7)
Важно отметить, что слово "же" в начале стиха употребляется здесь не в роли соединительной, а противительной частице. Ее можно иначе перефразировать как "несмотря на" на "с другой стороны", противопоставляя предыдущий предмет обсуждения с последующим изложением.
Подобное истолкование слова же соединяет главную тему единства, выраженную в стихах 3-6, с параллельной темой разносторонности, доминирующей в содержании стихов 7-11. Здесь верующий уже выступает как отдельный индивидуум, каждый из среды "всех" (ст.6), несмотря на единство Тела Христа. Подобное истолкование частицы же подтверждается употреблением слова hekastos. Единство - это не скучное единообразие, а совершенное сочетание разнообразия даров. В единстве отмечается благодатное Божье взаимоотношение "всего" с каждым (ср. 1 Кор. 12:7, 11) и личное служение каждого друг другу. Таким образом, Павел переходит от вопроса единства верующих к их уникальной роли в церкви.
Благодать - это единое слово, выражающее Евангелие. Евангелие - это благая весть Божьей благодати грешному человечеству. Благодати свойственно давать, и Библия говорит более о наделении какими-то благами и дарами, нежели о получении чего-то взамен, потому что Богу, по Его внутренней природе, свойственно давать. Он является Богом благодати, щедро и безвозмездно наделяя нас дарами. Мы можем только получать Его дары, пользуясь от Его щедрот, независимо от наших заслуг или неудач.
Бог милостив, потому что такова Его внутренняя природа, а не потому что мы что-то сами по себе представляем, или заслужили Его милость. Поэтому Его благодать - это незаслуженный дар, которого мы не достойны, и не заработали своими трудами. Он полностью зависит от дающего, а не от получающих его. Благодать - это суверенный акт Божьей щедрости, проявляющийся благодаря Его внутреннему побуждению и реализации.
Божья благодать имеет еще одно измерение, которое поставляет ее на недостигающую ступень, превышающую все остальные виды отдачи. Величайший дар благодати состоит в самоотдаче, отдаче Богом Себя и даровании Себя человекам. Он не только наделяет людей благословениями, но отдает им Самого Себя. И этот дар Его превышает в безмерной степени по важности и ценности все Его благословения. Непостижимая человеческому уму и поразительная истина Евангелия заключается в том, что Святой Бог всей вселенной отдал Себя грешному и порочному человечеству. Бог наделяет нас Своим спасением, Своим царствием, наследием, Своим Духом, Своим престолом, мудростью, любовью, силой, Своим миром, славой и всяким другим "духовным благословением в небесах во Христе" (Еф. 3:1). Но что гораздо больше превышает все эти благословения, Он благословляет нас Своим личным присутствием. Бог ничего не должен грешному человечеству помимо наказания за его грехи. Оно не заслуживает ни малейшего благословения или милости. Однако по Своей благодати Бог даровал нам безмерное благословение, сделав нас причастниками Его естества (ср. 2 Пет. 1:3-4).
Избирая себе партнера, с кем мы планируем провести свою жизнь в браке, мы внимательно присматриваемся, чтобы найти такого человека, который может быть достоин самоотдачи, необходимой для брака. Этот человек стоит выше всех остальных людей, и ему мы отдаем свою любовь, свое время, мысли, преданность, преклонение и свои средства - все, чем мы обладаем.
Однако, когда Бог "избрал нас в Нем прежде создания мира" (Еф. 1:4), Он соделал это исключительно по дару Своей благодати, а не потому, что усмотрел в нас что-то достойное Его милости. "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного" (Иоан. 3:16). Бог может видеть в этом мире только грех и больше ничего, однако Он через Своего Сына отдал Себя этому греховному миру, чтобы искупить его. Сын также отдал Себя, добровольно лишив Себя славы, чтобы предложить ее падшему человечеству, и отдал Свою жизнь духовно мертвым человекам, чтобы они могли иметь жизнь.
На всем протяжении Своего земного служения Иисус непрестанно отдавал Себя людям: Своим ученикам, тем, кого Он исцелял и воскрешал из мертвых, освобождал от бесов и прощал грехи. Он предложил женщине у колодца в Сихаре воду, текущую в вечную жизнь (Иоан. 4:14); и Он Сам был этой живой водой (6:35; 7:38). "Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою" (2 Кор. 8:9). Принявшим Его благодать Бог будет продолжать являть "преизобильное богатство благодати Своей в благости к нам во Христе Иисусе" в грядущие века (Еф. 2:7).
Благодать, в которой мы стоим (Рим. 5:2) не только спасает, но укрепляет, давая силы (ср. Еф. 6:10; Фил. 4:13; 1 Тим. 1:12; 2 Тим. 4:17), и здесь она упоминается именно в этом смысле. Павел ясно утверждает, что каждому верующему дана благодать. Определенный артикль he в оригинальном тексте указывает на то, что это именно та благодать, которая присуща Христу. Благодать - charis, обозначает то, что это не charismata (особые дары, о которых говорится в Рим. 12:6-8 и 1: Кор. 12:4-10), но благодать - субъективная сила, проявляющаяся на практике в жизни каждого верующего и дающая возможность функционированию особых даров для Божьей славы.
Это различие проявляется ясным образом в следующей части утверждения Павла по мере дара Христова. Действующая благодать находится в полном соответствии с Христовым даром, что необходимо для его проявления. Термин dorea дар не освещает вопрос незаслуженности получения дара, как это предполагает слово charisraata (особые "дары" ср. Рим. 12:6; 1 Кор. 12:4; 1 Пет. 4:10), и не выделяет духовный источник дара, как это делает pneumatikon ("духовные дары", букв, явления; ср. 1 Кор. 12:1), но обращает особое внимание на получение дара безвозмездно (ср. Матф. 10:8; Рим. 3:24).
Дар каждого верующего уникален и единственный в своем роде. Глава церкви Сам распределяет по Своему волеизволению дары мерою или особой порцией. Господь отмерил особую долю дара каждому верующему (сравните с употреблением Павлом фразы "по мере веры" в Рим. 12:3). Точная мера или пропорция действующей благодати, исходящей от Бога, соединяется с точной пропорцией действующей веры со стороны каждого верующего - и Бог является источником того и другого. Из этого следует вывод, что Бог посылает и Свою благодать и веру, чтобы привести в действие данный Им дар во всех отношениях.
В свете только что изложенной истины, довольно ясно, что так как эти дары даются свыше (ср. 1 Кор. 12:4-7, 11) то не следует их искать; так как они являются существенными элементами в Божьем плане (ср. 1 Кор. 12:18, 22, 25), ни один дар нельзя оставлять без употребления; и так как дары исходят от Господа, нельзя превозносить ни один из них (ср. Рим. 12:3).
Каждый из нас имеет дар, который отмерен нам, с определенными способностями, параметрами и для определенного назначения. Каждый из нас наделен даром (в единственном числе), посредством которого мы должны проводить служение во имя Христа. "Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией" (1 Пет. 4:10).
В Римлянам 12 Павел приводит более подробное объяснение духовных даров, которые он представляет, подчеркивая, как и в Послании к Ефесянам 4, что "по данной нам благодати имеем различные дарования" (ст. 6). По определению, дары - это то, что мы получаем, а мы получаем духовные дары через труд, Божьей благодати. Дары верующих не об уславливаются их предпочтением, склонностью, природными способностями, заслугой или иными личными соображениями, но исключительно Божьей высшей волей, по Его благодати. Мы наделены даром по Его плану, Его цели и мерою Его. Мы не имеем никакого отношения к вопросу выбора нашего дара, точно так же, как мы не имели в определении своего цвета кожи, волос или глаз, с которыми хотели бы родиться. Бог является источником благодати в избрании, утверждении и укреплении.
В 1 Коринфянам 12 мы видим аналогичное объяснение и ясное утверждение. "Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же, производящий все во всех. Но каждому дается проявление Духа на пользу" (ст. 4-7). Только Бог определяет духовные дары, руководствуясь Своим решением.
Перечень особых даров, приведенный в Римлянам 12:6-8; I Коринфянам 12:8-10 и Ефесянам 4:11 не является узким и систематичным изображением и схемой духовных даров. К примеру, это не единственный вид пророческого дара, дара учительства или служения. Сотни верующих с даром учительства не все будут иметь одинаковые способности в литом отношении и не будут затрагивать те же уровни человеческого существовании, Один может преуспевать на поприще открытого учительства в классной аудитории или в церкви. Другой дар учительства находит применение в обучении и наставлении детей. Еще некто проявляет свои способности в наставлении наедине, в индивидуальном порядке, и так далее. Каждый верующий наделен определенной мерой благодати и веры для употребления данного ему дара в соответствии с Божьим планом. Прибавьте ко всему этому особенности характера, воспитания, образования, положения и определенность в сфере служения, и станет вполне очевидно, что каждый верующий сам по себе представляет существо уникального свойства.
Нельзя утверждать, что отдельный дар верующего будет ограничен только одной категорией одарованности. Индивидуальный дар может включать целый ряд специфических сфер одарованности в неограниченном варианте комбинаций. Некто, обладающий даром управления, может также иметь дары вспоможения и учительства. Дары верующих подобны такому разнообразию, которое наблюдается в различии отпечатков пальцев и в рисунке снежинок. Некоторые учителя могут уделять основное внимание познанию, другие же - наставлению, милосердию или увещеванию. По Своему величественному замыслу Святой Дух пользуется палитрой различных оттенков даров, наделяя ими каждого верующего таким образом, что нет из них двух одинаковых.
Христиане - это не детали, сходящие с конвейера, идентичные по своей форме и содержанию. Следовательно, ни один христианин в Божьем плане не может заменить другого. Бог имеет Свой индивидуальный план по отношению к каждому из нас и в соответствии с ним и наделил нас даром. Мы не представляем собой взаимозаменимые части в Теле Христа, но "один для другого члены" (Рим. 12:5). "Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (1 Кор. 12:11, добавлено выделение). Когда верующий не употребляет свой дар надлежащим образом, как Божий домостроитель (1 Пет. 4:10), от этого страдает и терпит урон Божий труд, потому что Бог не призвал или не наделил другого верующего даром в такой же степени и для точно такого же труда. Поэтому ни один христианин не должен быть праздным зрителем. Каждый верующий играет свою роль в общем деле и занимает стратегическое место в Божьем плане, обладая своими уникальными способностями и занимая определенное положение и ответственность.
Мы часто получаем по случаю свадьбы, дня рождения и других торжеств подарки, которым потом не находим применения. Мы кладем их в ящики, в кладовые, а потом кому-нибудь отдаем. Но Бог нам не дает таких даров, и каждый из Его даров нужен нам именно для того труда, который нам необходимо исполнить для Бога. Мы всегда получаем нужный дар в соответствующей мере. Святой Дух, наделяя нас даром, дает его в такой форме и сочетании которые необходимы для совершения служения Богу. Наша своеобразная одаренность поставляет нас в положение незаменимого члена тела Христа, являясь, в то же самое время, печатью Божьей великой любви, которая отделяет каждого из нас на дело служения, посылая для этого соответствующее благословение.
Нерадеть об использовании наших даров - значит бросить вызов Божьей мудрости, отвергнув Его любовь и благодать, и нанести урон церкви его. Мы не назначаем себе дара, не заслуживаем и не зарабатываем его. Но все мы обладаем даром от Господа и если мы его не употребляем, то Его делу наносится ущерб, и мы вызываем тем самым огорчение Бога. Этот текст преследует цель показать сбалансированную взаимосвязь между вопросом единства верующих и их индивидуальными свойствами, что вносит вклад в это единство. (За дальнейшим разъяснением вопроса духовных даров обратитесь к комментарию автора 1 Коринфянам, отметив материал 12:1-31; ср. Рим, 12:3-8).

Как Христос приобрел право наделять дарами

Посему и сказано: "восшед на высоту, пленил плен и дал дары человекам". А "восшел" что означает, как не то, что Он и нисходил прежде в преисподние места земли? Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все (4:8-10).
Павел намеревается изобразить в общих чертах данные Христом дары, но прежде, чем упомянуть особые дары, изливаемые на всю церковь, он приводит слова псалма 67:18 с целью сравнения, чтобы показать, каким образом Христос получил право наделять этими дарами.
Вполне очевидные различия, наблюдаемые между еврейским Ветхим Заветом и греческим вариантом Ветхого Завета (Септуагинтой), в отношении псалма 67:18 и цитированием его Павлом приводит к предположению, что он, вероятно, в общем порядке ссылался на этот отрывок по принципу аналогии, а не приводя его как прямое предсказание о Христе.
Псалом 67 служит торжественным гимном, составленным Давидом по случаю празднования победы Бога над городом иевусеев и триумфального восхождения Бога (представленного ковчегом завета) на гору Сион (ср. 2 Цар. 6:7; 1 Пар. 13). После такого победоносного сражения царь обычно возвращался домой с богатой добычей и множеством пленников, шествуя перед лицом народа. Израильский царь проходил маршем через святой город Иерусалим на гору Сион. Другая существенная черта парада состояла в выступлении воинов войска царя, которые были освобождены из плена врага. Это часто называлось повторным захватом пленных, то есть, пленники повторно брались в плен своим царем и отпускались на свободу.
Фраза восшед на высоту, изображает Победоносного Христа, возвращающегося из земного сражения в славу небесного града с добычей великой победы.
Своею смертью и воскресением Иисус Христос нанес поражение сатане, греху и смерти (ср. Кол. 2:15) и Своею великою победою пленил плен, освободил тех, которые однажды были пленниками врага, но теперь возвратились к Богу и своему народу. Эта картина являет ясное изображение еще неспасенного народа, который принадлежит Богу, хотя люди и находятся в тисках сатаны. Народ и оставался бы в таком положении, если бы Христос посредством Своей смерти и воскресения не уготовил ему избавление и не вывел бы его в плен Его Царствия, в которое он был призван благодаря высшему избранию "прежде создания мира" (Еф. 1:4). Сравните с Деян. 18:10, где Господь повелевает Павлу оставаться в Коринфе и благовествовать, потому что в том городе были принадлежащие Ему люди, которые еще не освободились от рабства и уз князя тьмы (см. также Иоан. 10:16; 11:51-52; Деян. 15:14-18).
По восшествии на небеса, Он дал дары человекам. Здесь Павел использует еще один термин, переведенный как дары clomata, для выражения всеобъемлющего охвата этого чудного запаса Божьей благодати. Подобно победоносному полководцу, распределяющему добычу среди своих подчиненных, Христос берет завоеванные Им трофеи и раздает их в Своем царстве. После Его восшествия все дары облеклись силою Святого Духа (Иоан. 7:39; 14:12; Деян. 2:33). Спаситель, вознесшись на высоту, послал Своего Духа (Деян. 1:8) и с приходом Святого Духа в церковь вошли и дары. Прежде, чем привести определение дарам, которые он имел на разуме, Павел вначале приводит краткое побочное объяснение использованной им аналогии.
Объясняя высказывание Ветхозаветнего отрывка, Павел говорит: "А "восшел" что означает, как не то, что Он и нисходил прежде в преисподние места земли?" Слово Он, которое употребляет Павел, обозначает Того, Кто наполняет все - Иисуса Христа, "Наполняющего все во всем" (1:23). Восхождение имеет отношение к восхождению Иисуса с земли на небеса (Деян. 1:9-11). Он восшел с земли на небеса, чтобы во веки царствовать с Отцом.
Павел поспешно объясняет, что выражение Он восшел означает только то, что Он и нисходил. Если совершенно ясно, что восшед и относится к вознесению нашего Господа на небеса, то нисшел должно означать Его схождение с небес на землю. Начальник нашего спасения вначале был унижен, а затем возвеличен. Прежде, чем занять высокое положение, Он был лишен всяких прав, и прежде возвеличивания имело место воплощение в человеческую плоть (см. Фил. 2:4-11). . Эта истина в хронологическом порядке повторяется в стихе 10: Нисшедший, Он же есть и восшедший.
В этом отрывке говорится, что нисшествие Христа в воплощении являлось нисхождением в преисподние места земли. Это утверждение представляется здесь для выражения поразительного контраста в сравнении с Его восшествием превыше всех небес, что выделяет чрезвычайный размах падения и возвышения нашего Господа. Чтобы понять фразу преисподние места земли нам нужно проследить ее употребление в других отрывках Писания. В Псалме 62:10 этот термин имеет отношение к смерти от меча (ст. 11). В Матфея 12:40 аналогичная фраза "сердце земли" относится ко чреву кита, где находился пророк Иона. В Исайи 44:23 эта фраза относится к сотворенной земле с ее горами, лесами и деревьями. Псалом 137:15 употребляет аналогичный термин, говоря об утробе женщины, где Бог образовывает ребенка. Подводя итог вышесказанному, следует придти к выводу, что данная фраза имеет отношение к сотворенной земле, как месту жизни и смерти. В большинстве случаев употребления она приводится в контрасте с высочайшими небесами, как это наблюдается здесь и в Пс. 138:8, 15, и Ис. 44:23.
Замысел этой фразы в данном послании состоит не в том, чтобы указать на определенное место, но выделить глубину человековоплощения. Интересно заметить, что каждое употребление этой фразы помимо Послания к Ефесянам, может также иметь отношение к воплощению Христа в человеческую плоть. Он образован был в утробе (Пс. 138:15), жил на земле (Ис. 44:23), это словесное выражение применяется при сравнении с пребыванием Ионы во чреве кита (Матф. 12:40). Его смерть также полностью соответствует употреблению этой фразы в Псалме 62:10).
Пойдем дальше. Наш Господь нисшел гораздо ниже утробы, земли, могилы и смерти, в место пристанища бесов, в их глубины. Петр проливает свет на значение фразы Он нисходил в преисподние места земли. В своем Первом Послании он говорит: "Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом, Которым Он и находящимся в темнице духам, сошед, проповедал" (1 Пет. 3:18-19). Между смертью Иисуса на Голгофе и Его воскресением в гробе, там в саду, Он был "умерщвлен по плоти, но ожив духом". Он был физически мертв, но духовно жив. Находясь в таком состоянии в течение трех дней, Он нисходил прежде "и находящимся в темнице духам... проповедал". Это не касается проповеди Евангелия (от euangelizo), но провозглашения триумфальной вести, в данном случае, провозглашения Христом Своей победы над бесами, когда они пытались удержать Его в смерти.
Ветхий Завет говорит об этом месте умерших душ, как о преисподней (Втор. 32:22; Иов. 26:6; Пс. 15:10 и т.д.). Часть этой преисподней была местом мучения и зла, где обитали умершие во грехе в период перед потопом, и бесы, содержащиеся в узах (см. 6:2-5; 2 Пет. 2:4; Иуд. 6). Иисус сошед в преисподнюю, провозгласил Свою победу, "Отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою" (Кол. 2:15; ср. 1 Пет. 3:19). В это время пронесся глас бесам, как находящимся в узах, так и - на свободе ("ангелам властям и силе"), об их покорности и подвластности Христу (1 Пет. 3:22; Еф. 1:20-21). Восходя на небеса, Он также прошел через территорию сатаны и его бесов, находящуюся в воздухе (Евр. 4:14 использует dia чрез) и, вне всякого сомнения, восторжествовал Свою победу над ними. Имел ли Павел в виду это событие или нет, трудно с точностью установить, однако здесь демонстрируется глубина нисхождения Христа.
Другая часть преисподней, хотя так четко и не разграниченная с уже упомянутой составителями Ветхого Завета, по убеждению, являлась местом радости и успокоения, где находились умершие праведники, которые сохраняли свою веру в Бога. "Лоно Авраама" (Луки 16:22-23) и "рай" (Луки 23:43), вероятно, во времена Христа относились к этому месту в преисподней. Первая церковь преподавала учение о том, что умершие праведники Ветхого Завета не могли пребыть во всей полноте перед Богом, пока Христос не приобрел им искупление на кресте, и они ожидали в том месте Его победу. Образно говоря, Отцы первой церкви говорили, что, провозгласив Свою победу над бесами в одной части преисподней, Он затем открыл двери другой ее части, чтобы освободить праведников, находящихся в узах плена. Подобно победоносному, славному царю древности, Христос захватил пленников и освободил их, и с тех пор, они как свободные сыны пребывают в небесах перед Богом навеки и навсегда.
Однако следует сделать оговорку, что такая точка зрения на основании контекста Послания к Ефесянам, весьма и весьма натянута, потому что преисподние места земли - это просто общая фраза и нельзя доказать, что она имеет отношение к преисподней вообще.
В Ефесянам 4:8-10 Павел преследует цель представить объяснение, что Иисус навеки уплатил цену за нас, придя на эту землю и, претерпев на ней смерть, что соделало его достойным возвеличивания и превознесения превыше всех небес (то есть до высоты Божия престола) с тем, чтобы Он с полным правом раздавал дары Своим святым. Этой победой Он приобрел право управлять Своею церковью и наделять ее дарами, дабы наполнить все.
Означает ли выражение все - все пророчества, все поставленные цели, всю вселенную власть? Безусловно, принимая во внимание каждый из этих аспектов, может быть только один однозначный, положительный ответ. Но контекст указывает на то, что Его наполнение всего прежде всего касается Его славного Божественного присутствия и силы, выраженной в Его могуществе во всей вселенной. Он наполняет всю вселенную благословением, и особенно Свою церковь, о чем свидетельствует следующий стих.

Дары Христа всей Церкви

И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями (4:11)
После своей вводной аналогии (ст. 9-10) из Псалма 67:18, Павел продолжает давать объяснение духовных даров. Христос не только наделяет дарами верующих по отдельности, но и все Тело, Церковь. Он дает определенные дары свыше на труд Его; и церковь, в целом, получает от Бога особо одаренных людей в качестве ее руководителей, поставляя одних Апостолами... пророками... Евангелистами... пастырями... учителями.
Слова Он поставил подчеркивают право выбора и авторитет, данные Христу свыше за совершенное исполнение воли Отца. Не только... Апостолы и пророки, но и евангелисты... пасторы и учителя, избраны и поставлены на служение свыше.

Апостолы и пророки

В 1 Коринфянам 12:28 Павел говорит: "И иных Бог поставил в Церкви во-первых Апостолами, во-вторых пророками, в-третьих учителями". Это заявление прибавляет вес не только идее Божественного призвания, но также и хронологической значимости ("во-первых... во-вторых,., в-третьих") в поставлении этих одарованных мужей в церкви.
Первым двум классам одарованных мужей: апостолам и пророкам даны три основные обязанности:
(1) положить основание церкви (Еф. 2:20);
(2) принять откровение Божьего Слова и провозгласить его (Деян. 11:28; 21:10-11; Еф. 3:5); и (3) утвердить это слово через совершение "знамений и чудес" (2 Кор. 12:12; ср. Деян. 8:6-7; Евр. 2:3-4).
Апостолы были первыми одарованными мужами в Новозаветной церкви, из которых был наивысшим Христос (Евр. 3:1). Основное значение слова апостол apostolos - это посланный на миссионерское служение. В первоначальном и наиболее техническом смысле, слово апостол употребляется в Новом Завете только при названии двенадцати человек, включая Матфия, который заменил Иуду (Деян. 1:26), и Павла, который занял особое положение, будучи отделен, как апостол язычников (Гал. 1:15-17; ср. 1 Кор. 15:7-9; 2 Кор. 11:5). Сам Христос избрал учеников на апостольское служение, и они были свидетелями воскресения Христа (Map. 3:13; Деян. 1:22-24). Павел был последним из тех, кто отвечал этим требованиям (Рим. 1:1 и т.д.). Поэтому, невозможно в наши дни иметь в церкви апостолов, несмотря на утверждения некоторых. Некоторые люди высказывали убеждение, что апостолы были подобны делегатам на конституционном съезде. Когда съезд закончил свою работу, тогда и их полномочия закончились. Когда был завершен Новый Завет, тогда апостольское служение прекратило свое существование.
Термин апостол в более широком смысле употребляется при названии других мужей в первой церкви, таких как Варнава (Деян. 14:4), Сила, Тимофей (1 Фес. 2:6) и других выдающихся руководящих служителей (Рим. 16:7; 2 Кор. 8:23; Фил. 2:25). Те ложные апостолы, о которых говорится в 2 Кор. 11:13, вне всякого сомнения являются подставными лицами, извращающими апостольское служение, так как число истинных апостолов ограничено хорошо известными тринадцатью служителями. Истинные апостолы во второй группе назывались "посланники apostoloi церкви" (2 Кор. 8:23), в то время как эти тринадцать были апостолами Иисуса Христа (Гал. 1:1; 1 Пет. 1:1 и т.д.).
Апостолы в обеих группах получили заверение в истинности в виде "знамений, чудес и сил" (2 Кор. 12:12), но ни одна из Этих двух групп не увековечила свои имена. В Деянии Апостолов термин апостол не употребляется после 16:4 ни в каком смысле. И нигде в Новом Завете после смерти апостола в той или иной группе не отмечается преемственной замены.
...Пророки также получали назначение от Бога, как особо одаренные мужи, и отличались от тех верующих, которые имели дар пророчества (1 Кор. 12:10). Не все такие верующие могли называться пророками. По всей вероятности, пророческое служение исключительно предназначалось для поместной общины, в то время как апостольское служение отличалось большим размахом и не было ограничено какой-то местностью, что и предполагает значение слова apostolos ("тот, кто послан на миссионерское служение"). О Павле, например, говорится как о пророке во время его служения в поместной Антиохийской церкви (Деян. 13:1), но во всех других местах он всегда назывался апостолом..
Иногда пророки произносили откровение от Бога (Деян. 11:21-28), а иногда просто разъясняли уже данное откровение (как это наблюдается в Деян. 13:1, где они ассоциируются с учителями). Они всегда говорили от имени Бога. Пророки занимают следующее по значению положение после апостолов, и их слово проверялось апостольским (1 Кор. 14:37). Другое различие между этими двумя служениями могло состоять в том, что слово, произнесенное апостолами, носило более общий и доктринальный характер, в то время как пророческое слово отличалось больше личным и практическим направлением.
Подобно апостольскому, их служение прекратило свое существование с завершением Нового Завета, точно так же, как Ветхозаветние пророки исчезли, когда Ветхий Завет завершился 400 лет до пришествия Христа. Церковь была учреждена на "основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем" (Еф. 2:20). Когда был уже заложен фундамент или основание, то закончился труд апостолов и пророков. Первое Послание к Коринфянам (Новозаветний комментарий Мак Артура (Чикаго: Муди, 1984) стр. 322-24).
В Новом Завете все служения отличались действенным характером, поэтому не следует упоминать о том, что два первые служения дарами были заменены двумя последними. Но факт остается фактом, что в дальнейшем, при служении церкви, евангелисты, пастыри и учителя приняли эстафету от первого поколения апостолов и пророков. Начало этой эстафете было положено во время Пятидесятницы, и церковь была многим обязана пророкам, через кого Христос установил полноту Новозаветнего учения (см. Деяния 2:42). Эти особые избранники, получив силу от Бога, записали Его заключительное откровение, данное им.
Пророки, хотя и не всегда получали прямое откровение от Бога, тем не менее послужили большим подспорьем в строительстве и учреждении первой церкви. Как апостолы, так и пророки сошли с арены действия (Еф. 2:20), но заложенное ими основание, является фундаментом церкви Иисуса Христа, на котором покоится все здание.

Евангелисты

Евангелисты, пастыри и учителя теперь занимают существенное место в Божьем плане распространения Его царства. Евангелисты evangelist - это те люди, которые провозглашают Благую Весть. Специфический термин evangelist - благо-вестник, используется только в тексте Послания к Ефесянам, в Деянии 21:8, где Филипп называется "благовестником" (см. Деян. 8:4-40 о подробном евангельском служении Филиппа) и во 2 Тимофею 4:5, где Тимофей призывается совершать "труд благовестника". Но все эти ограниченные в численном отношении ссылки описывают жизненно важное и далеко распространенное служение, отмеченное употреблением глагола evangelizo (благовествовать) 54 раза и существительного evangelion (благовестие) 76 раз. Бог выступал в роли первого благовестника, так как "прежде предвозвестил" Благую Весть (от слова proevangelizomai; Гал. 3:8). Даже ангел благовествовал ("я возвещаю... великую радость", (от слова evangelizomai)), провозглашая рождение Христа (Луки 2:10). Сам Иисус "благовествовал" (Луки 20:1), это делали и апостолы, "благовествовали слово" (Деян. 8:4).
Труд благовестника или евангелиста состоит в том, чтобы проповедовать и объяснять Благую Весть спасения в Иисусе Христе еще неверующим людям. Он является благовестником спасения благодатию через веру в Божьего Сына.
Филипп демонстрирует, что благовестник - это не тот человек, который с пышностью обставляет общее представление. Новозаветние благовестники были миссионерами и сеятелями церкви (аналогично апостолам, но без их титула и даров чудес), которые шли, куда их посылал Христос, и где о Нем еще не знали, и приводили людей к вере в Спасителя. Затем они преподавали новообращенным слово, утверждая их в вере, и отправлялись на новые поля деятельности.
Тимофей иллюстрирует тот факт, что евангелист или благовестник может пребывать в течение длительного времени в поместной церкви с целью проповеди и распространения истинного Евангелия, чтобы противостать лжеучителям и их разрушительному воздействию и утверждать здравое учение и благочестие.
Эти одаренные мужи особо предназначены церкви и даны ей для того, чтобы охватить массы неверующих, погибающих в своих грехах, спасительной вестью Евангелия. Каждая церковь должна рассматривать это служение, как задачу первостепенной важности. Я убежден, что каждое поместное собрание должно взращивать евангелистов, чтобы послать некоторых из них на поля миссионерских служений, а некоторых оставить на постоянное служение в церкви, в общении верующих, чтобы учить, побуждать и вести их к цели исполнить повеление приобретения погибающего мира для Христа. Каждая церковь должна иметь в своем руководстве группу евангелистов и пасторов-учителей, одаренных Богом мужей, для приведения погибающих в церковь, и питания их духовной пищей Божьего Слова, для внутреннего, духовного утверждения.

Пасторы и учителя

Пасторы, от слова poimen, что в обычном смысле означает пастух, пастырь. Этот термин подчеркивает заботу, охрану и водительство Божьего мужа в отношении паствы или стада. Учителя, didaskaloi имеют дело с основной функцией пасторов.
Хотя учительство может быть выделено в отдельный вид служения (1 Кор. 12:28), лучше всего понимать пасторов и учителей, как один разряд руководящего служения в церкви. Зачастую слово и kai означает "то есть" или "особенно", поставляя учителей в этом контексте как термин, поясняющий служение пасторов. Это значение не может быть с полной уверенностью доказано в этом тексте, но в отрывке 1 Тимофею 5:17 эти два служения явным образом объединяются вместе, что следует из слов: "Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении" {букв, "работают до изнеможения, занимаясь проповедью слова и "учения"). Эти две функции определяют служение пастыря-учителя. Для того, чтобы полностью понять это служение, необходимо ответить на некоторые ключевые вопросы относительно идентичности роли пресвитера в Новом Завете. Для надлежащего понимания этого вопроса требуются некоторые уточнения.
Каким образом осуществляется взаимоотношение пастора-учителя с епископом и пресвитером? Пасторы не отличаются от епископов и пресвитеров: эти термины по-разному определяют тех же самых людей. Как уже рассматривалось выше, греческое слово, обозначающее понятие пастор - poimen, в общем словоупотреблении значит пастух, пастырь. Греческое слово епископ episkopos, от которого получила свое название епископальная церковь, означает "попечитель". Греческое слово пресвитер prеsbutеros, от которого названа пресвитерианская церковь, означает старейшина.
Текстуальное свидетельство указывает на то, что все три термина обозначают одно и то же служение. Требования по отношению епископа, перечисленные в 1 Тимофею 3:7, остаются в силе применительно и к пресвитеру. В Послании к Титу Павел использует эти оба термина для обозначения одного и того же человека (1:5-7). Первое Послание Петра 5:1-2 объединяет все три термина воедино. Петр наставляет пресвитеров, хорошо надзирать за стадом, совершая пасторское служение: "Пастырей presbuteros ваших умоляю я сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться: Пасите poimaino Божие стадо, какое у вас, надзирая episkopeo за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия".
Деяние 20 также использует все три термина, заменяя их друг другом. В стихе 17 Павел собирает всех пресвитеров presbuteros церкви, чтобы произнести пред ними прощальную речь. В стихе 28 он говорит: "Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями episkopos, пасти poimaino Церковь Господа и Бога".
Слово пресвитер подчеркивает пост человека; блюститель, или попечитель - епископ - свидетельствует о его функции, а пастор имеет отношение к его характеру и поведению. И все три термина используются в отношении церковных руководителей, которые призваны питать и вести церковь; однако, каждый имеет свое назначение.
Episkipos означает "блюститель", "попечитель" и используется в Новом Завете пять раз. В 1 Петра 2:25 Иисус Христос называется "Блюстителем episkopos ваших душ". То есть, Он тот, кто лучше всего нас видит и понимает. Остальные четыре употребления касаются руководителей в церкви.
Слово episkopos в светской греческой культуре было эквивалентом исторической еврейской идеи о старейшине. Попечители, или епископы, назначались императорами для управления захваченными или вновь образованными самостоятельными городами. Епископ был подотчетен перед императором, но вся власть по управлению была сосредоточена в его руках. Он выполнял функции уполномоченного, регулируя всеми делами новой колонии, или захваченной области. Поэтому грек первого столетия рассматривал слово episkopos, в двух аспектах во-первых, ответственность перед вышестоящей властью, а во-вторых, введение нового порядка дел. Новообращенные из язычников сразу же понимали эти аспекты данного термина..
Довольно интересно проследить употребление слова episkopos в Библии. Оно появляется в книге Апостолов, и то перед концом (Деян. 20:28). В то время в рядах церкви было сравнительно немного язычников и, поэтому, термин епископ не получил распространение в христианских кругах. Но по мере возрастания количества спасенных из числа язычников, церковь начала терять свою еврейскую ориентацию, и тогда греческое слово episkopos получило, вероятно, более частое употребление для определения служителей, которые трудились в церкви в качестве пресвитеров (1 Тим. 3:1).
Новозаветний епископ, или блюститель, играл значительную роль в руководстве церкви, Он нес ответственность за учение (1 Тим. 3:2), питание, охрану и общее попечение о стаде (Деян. 20:28). В Библейском смысле нет различия между ролью пресвитера и ролью епископа. Оба они являются руководителями церкви. Различие в значении терминов состоит в том, что episkopos - подчеркивает функцию, presbuteros - характер.
Poimen (пастор, или пастырь) употребляется в Новом Завете несколько раз и переводится как "пастырь". Дважды в посланиях оно относится к Христу. Евреям 13:20-21 является благодарением: "Бог же мира, воздвигший из мертвых Пастыря (poimen) овец великого Кровию завета... Да усовершит вас во всяком добром деле, к исполнению воли Его". Первое Петра 2:25 говорит: "Ибо вы были, как овцы блуждающие (не имея пастыря); но возвратились ныне к Пастырю (poimen) и Блюстителю (episkopos) душ ваших.
В Ефесянам 4:11 пастор (poimen) употребляется вместе со словом учитель. Греческий оборот в данном отрывке указывает на то, что эти два термина идут рядом и можно в русском языке употреблять их через черточку пастор-учитель. Здесь выделяется пасторское служение учительства.
Poimen подчеркивает пасторскую роль заботы и питания церкви, хотя в общем пастору характерна концепция руководства, водительства. Сам термин poimen содержит в себе указания на внутренние черты и поведение руководителя церкви. Для того чтобы соответствовать роли пастора, человек должен обладать любящим пастырским сердцем.
Слово пресвитер имеет Ветхозаветнее происхождение. Еврейское слово zagen, переведенное как пресвитер, старейшина, употребляется, например, в Числах 11:16 и Второзаконии 27:11 при повествовании о семидесяти старейшинах колен, которые помогали Моисею. Здесь оно относится к особой категории людей, которые, подобно сенату, были отделены на служение Израилю. Второзаконие 1:9-18 указывает на то, что эти мужи несли ответственность за совершение судопроизводства в народе, и Моисей через них общался с народом (Исх. 19:7-9; Вт. 31:9). Они совершали Пасху (Исх. 12:21) и, возможно, другие поклонения.
Позже, старейшины Израиля несли особое служение в руководстве городами (1 Цар. 11:3; 16:4 и 30:26). Их функция, по-прежнему, состояла в вынесении решений, в мудром урегулировании конфликтов и споров между людьми, направлении народа на правильный путь и в общем попечении и заботе о жизни организованного общества во всех ее проявлениях.
Ветхий Завет говорит о них как о "старейшинах общества" (Суд. 21:16), "старейшинах Израиля" (1 Цар. 4:3), "старейшинах земли" (3 Цар. 20:7), "старейшинах Иуды" (4 Цар. 23:1) и о "старейшинах каждого города" (Ездры 10:14). Они служили в качестве поместных судей и управителей колен (Вт. 16:18; 19:12; 31:28). Другое еврейское слово sab, переведенное как старейшина, употребляется в Ветхом Завете всего пять раз и только в книге Ездры, где оно относится к группе Иудейских начальников, которые несли ответственность за восстановление храма после изгнания.
Греческое слово presbuteros, переведенное как пресвитер, старейшина употребляется в Новом Завете около семидесяти раз. Подобно еврейскому zagen (которое означает "престарелый" или "бородатый"), zab (что значит седоволосый) и нашему слову старейшина, термин presbuteros предполагает зрелый возраст. В Деянии 2:17 Петр цитирует Иоиля 2:28 "старцам вашим будут сниться сны". Еврейское слово в Иоиля - яфпут - "старцы", а греческое слово, переведенное в Деянии - presbuteros. В этом смысле старейшина не предполагает официальный титул, но просто означает престарелого человека.
В 1 Тимофею 5:2 используется форма женского рода слова presbuteros по отношению к престарелой женщине, в противопоставлении молодой: "Стариц, как матерей, молодых, как сестер, со всякою чистотою". В этом контексте термин presbuteros еще раз предполагает зрелый возраст, а не служение в церкви.
Первое Петра 5:5 содержит аналогичное употребление этого слова: "Также и младшие повинуйтесь пастырям". Как и в 1 Тимофею 5:2 этот термин применяется для противопоставления зрелого возраста и юности. В данном контексте presbuteros в целом понимается в значении только "старца", а не служителя любого рода, и именно таково значение, в целом, этого термина в общеупотребительном греческом языке.
Во времена Христа слова presbuteros было хорошо известно. В Новом Завете оно встречается двадцать восемь раз при обозначении бывших в Израиле официальных и духовных руководителей государства. К примеру, посмотрите на следующие ссылки: "первосвященники и старейшины" (Матф. 27:41); "начальники храма и старейшины" (Лук. 22:52); "начальники народа и старейшины" (Деян. 4:8). И в каждом из этих примеров в аналогичном употреблении presbuteros относится к признанным еврейским религиозным руководителям, которые не имели отношения к священническому сану. Эти старейшины, по-видимому, были членами Синедриона, высшего правящего органа в Иудаизме во времена Христа.
Матфея 15:2 и Марка 7:3, 5 содержит фразу "предание старцев". Эти presbuteros относятся к' предкам руководителей, которые передали следующему поколению принципы совершения религиозных обрядов. Они выступали в роли учителей, определяющих еврейские предания и в этом смысле старец эквивалентен раввину, что может означать религиозный официальный статус.
Presbuteros встречается в книге Откровение двенадцать раз и каждый раз при упоминании о двадцати четырех старцах, которые, по-видимому, выступают в роли особых представителей искупленного Божьего народа всех веков.
Новозаветняя церковь в первоначальном виде состояла из евреев и, вполне естественным образом, заимствовала концепцию правления старейшинами. Термин старейшина был единственным общеупотребительным понятием концепции управления и не имел ничего общего с любой ссылкой как на монархию, так и на теократию. Это понятие весьма существенно для Новозаветнего употребления этого термина, потому что в церкви каждый верующий является соправителем со Христом и, поэтому, в ней не может быть и земного царя. В противоположность Израилю, в церкви нет особого священства, предназначенного для земного служения, потому что все верующие являются священниками (1 Пет. 2:5; Отк. 1:6). Поэтому из всех еврейских концепций о руководстве, понятие старейшина лучше всего соответствует типу руководства, принятого церковью.
Старейшины Израиля были зрелыми мужами, главами семейств (Исх. 12:21), с богобоязненными устоями, известными своей честностью и справедливостью (Исх. 18:20-21); мужами, исполненными Святого Духа (Чис. 11:16-17); мудрыми, рассудительными и опытными людьми, которые, будучи беспристрастны и тверды, учили народ, заступались за него и осуществляли праведный и справедливый суд (Втор. 1:13-17). Все эти характерные черты соответствовали еврейскому пониманию слова presbuteros Употребление этого термина для описания церковных руководителей также подчеркивает зрелость духовного опыта, явленную в силе и постоянстве нравственных устоев и характера.
Presbuteros употребляется в Деянии и посланиях почти двадцать раз при упоминании об особой группе руководителей в церкви. С самых начальных лет становления церкви прослеживается определенная последовательность, выражающаяся в том, что группа зрелых духовных руководителей была предназначена на ответственное служение в церкви. Например, церковь в Антиохии, где верующие впервые стали называться христианами, направила Варнаву и Савла с руководящими братьями в Иерусалим с дарами, для распределения среди нуждающихся братьев в Иудее (Деян. 11:29-30). Из этого совершенно ясно, что в церкви в те времена существовали старейшины или пресвитеры; и верующие в Антиохии признавали их авторитет.
В связи с тем, что Антиохийская церковь возникла благодаря служению Иерусалимской церкви, вполне очевидно, что и там пресвитеры занимали руководящее положение. Вероятно, и сам Павел проводил в ней труд в качестве пресвитера, прежде чем выступить в роли апостола. В Деянии 13:1 он перечисляется в списке, как один из церковных учителей. Пресвитеры занимали доминирующее положение на Совете в Иерусалиме (см. Деян. 15:2, 4, 6, 22, 23; 16:4) и, вне всякого сомнения, оказывали немалое влияние в заложении основания первой церкви.
По мере того, как" Павел и Варнава приступили к благовествованию в новых районах, и церковь стала численно и территориально расширяться, процесс определения служения церковных руководителей принял ясное направление. По мере умножения церкви, на протяжении всего Нового Завета, эти руководители стали называться пресвитерами.
В общем употреблении понятие пресвитер является наиболее уместным термином применительно к нашему времени, так как он свободен от многих небиблейских коннотаций и нюансов значения, которые были наложены на понятия епископ и, даже, пастор на протяжении значительного периода истории церкви.
Еще с начала повествования, изложенного в Деянии 14, мы подмечали, что одной из ключевых мер в установлении новой церкви было определение роли служителей и постановление их в церкви в качестве пресвитеров. "Рукоположивши же им пресвитеров к каждой церкви, они помолились с постом и предали их Господу, в Которого уверовали" (Деян, 14:23).
Почти в каждой известной нам из Нового Завета церкви имелись пресвитеры. Мы, к примеру, читаем: "Из Милита же послав в Ефес он (Павел) призвал пресвитеров церкви" (Деян. 20:17). Значительный факт представляет наличие пресвитеров в Ефесской церкви, потому что все церкви Малой Азии, те, что перечислены в Откровении 1:1, возникли благодаря служению этой церкви. Мы можем сделать, вывод, что и руководство этих церквей осуществлялось по примеру Ефесской церкви, то есть советом пресвитеров.
Петр писал рассеянным верующим в "Понте, Галатии, Каппадокии, Асии и Вифании... пастырей ваших умоляю я... пасите Божие стадо" (1 Пет. 1:1; 5:1-2). Понт, Галатия, Кап-надокия и Вифания не были городами, а скорее территориями, и Павел, таким образом, писал, обращаясь к целому ряду церквей, рассеянных по всей Азии - и все они имели пресвитеров.

В чем состоит роль пастора-учителя

При завершении апостольской эры, служение пастора-учителя поднимается на более высокий уровень руководства в поместной церкви. Это положение несло с собой огромную ответственность. Пресвитеры или старейшины, отвечали за заботу и питание всей церкви, равным образом и за духовное руководство. Они были наивысшим органом, где проводился разбор всех церковных дел и осуществлялось их разрешение па основании Божьего Слова и согласно Божьей воле.
Первое Тимофею 3:1 гласит "Верно слово: если кто епископства (episcopos) желает, доброго дела желает". В стихе 5 Павел говорит, что труд episcopos состоит в том, чтобы "пещись о Церкви Божией". Из этого следует ясный вывод, что главная обязанность епископа состоит в заботе и попечении о церкви.
Но эта обязанность включает в себя целый ряд более специфических дел и самым очевидным из них является забота о всех внутренних вопросах поместной церкви. Первое Тимофею 5:17 говорит: "Достойно начальствующим пресвитерам должно оказывать сугубую честь". Греческое слово, переведенное как "начальствующим" - prostemi употребляется четыре раза в 1 Тимофею (3:4, 5, 12; 5:17), один раз оно переводится как "предстоятелей" и один раз в Римлянам 12:8, где причисляется к разряду духовных даров. Prostemi буквально означает "стоять первым, предстоять" и говорит о долге общего попечения и заботы, что типично в деле служения каждого пресвитера.
Осуществляя руководство в церкви, пресвитеры не подвластны ни какому высшему земному авторитету и власти, помимо поместного собрания верующих. Но они управляли церковью не принуждением или путем диктаторской власти, но путем наставления и личного примера (см. Евр. 13:7).
Пресвитеры не должны действовать по принципу единогласия, путем голосования. Если все пресвитеры находятся под водительством того же Духа и все имеют разум Христа, то в их решениях должно отмечаться единодушие и единство (см. 1 Кор. 1:10; ср. Еф. 4:3; Фил. 1:27; 2:2). Если в чем-то имеется разногласие, то они должны изучать Слово, молиться и искать Божью волю совместно, пока не будет достигнуто единогласия. С того принципа начинается единство и гармония в церкви.
На пресвитерах лежит обязанность по проповеди и наставлению Словом всей церкви (1 Тим. 5:17). Они должны принимать решение относительно доктринальных вопросов для церкви и отвечать за провозглашение истины всей общине. Перечисляя духовные качества епископа, Павел в 1 Тимофею 3:2-7 приводит только одну черту, относящуюся к специфической функции: он должен быть "учителей". Все остальные качества касаются особенностей личного характера.
В Титу 1:7-9 он также подчеркивает значение ответственности пресвитера, как учителя: "Ибо епископ должен... быть силен и наставлять в здравом учении и противящихся обличать". В те времена настолько возросла реальная угроза церкви со стороны лжеучителей в ее рядах, что ключевой чертой и качеством для руководства, явилась способность понимать здравое учение и преподавать его другим. "Наставлять" в этом стихе переведено с греческого parakaleo, что буквально значит "призывать ближе". Из Новозаветнего употребления этого термина мы подмечаем, что наставление состоит из нескольких элементов. Оно включает в себя убеждение (Деян. 2:14; 14:22; Титу 1:9), настоятельную просьбу (2 Кор. 8:1.7), утешение (1 Фес. 2:11), призыв (I Фес. 4:1) и терпеливое повторение важного учения (2 Тим 4:2).
Пресвитера должны всегда с готовностью откликаться на нужды, принимая участие в молитве. Иаков писал: "Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазавши его елеем во имя Господне" (Иаков 5:14).
Из Деяния 20:28 мы узнаем, что пасторское служение является еще одной функцией пресвитера: "Итак внимайте себе и, всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога". Концепция пасторского служения предполагает двойную ответственность: по питанию паствы и ее охране. Стихи 29:30 вновь подчеркивают тот факт, что служение епископа по охране •церкви, играет существенно важную роль в том, чтобы противостоять угрозе со стороны лжеучителей.
Пресвитер ведет себя по отношению к пастве как заботливый и любящий пастырь, но в Писании нигде не сказано, что община является "его стадом". Верующие принадлежат к "Божьему стаду" (1 Пет. 5:2), а пресвитер является просто домоправителем, заботящимся о драгоценном Божьем наследии.
Как духовные попечители церкви, учительные пастыри должны определять систему устройства церкви (Деян. 15:22); надзирать над ней (Деян. 20:28); рукополагать на служение (1 Тим. 4:14); управлять, учить и обличать (Титу 1:9) и вести себя как пастыри, подавая всем пример (1 Пет. 5:1-3). Все эти обязанности делают пресвитеров ядром Новозаветней церкви и ее труда (для дальнейшего рассмотрения вопроса о пресвитерах, обратитесь к книге автора "Ответы на ключевые вопросы о пресвитерах" (Панорама сити, Калифорния: Ворд оф Прэйс Комьюникейшен, 1984).
Каждый верующий в наши дни прямо или косвенно обязан этим одаренным мужам, которых Бог особо предназначил на служение в Своей церкви. Своею проповедью, наставлением, посредством письменных трудов, обличения и других служений, они приводят грешников ко Христу, обогащают наши познания о Боге и о Его Слове и вдохновляют нас "поступать достойно звания, в которое вы призваны" (Еф, 4:1). Они достойны сугубой чести "особенно те, которые трудятся в Слове и учении" (1 Тим. 5:17). "Повинуйтесь наставникам вашим и будьте покорны,- повелевает нам составляющий Послание к Евреям,- ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтоб они делали это с радостью, а не воздыхая, ибо это для вас не полезно" (Евр. 13:17).
Христос Сам совершенно явил на личном примере те дары, которые Он дает отдельным верующим и всей церкви. Он был проповедником истины, учителем; управителем, который вел дела своих учеников; слугой, помощником, даятелем всех благ. Он является совершенным примером и иллюстрацией каждого дара, потому что Его дары, предназначенные нам, являются Его благодатной отдачей Самого Себя.

Глава 12. Созидание Тела Христова

К совершению святых, на дело служения, для созидания тела Христова, Доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова; Дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения. Но истинною любовью все возвращали в Того, Который есть глава Христос, Из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви (4:12-16)
Последнее десятилетие, или более, мы являемся свидетелями развития так называемого движения церковного роста. Учению и обсуждению его принципов и методов посвящены многие семинары, конференции, печатные издания, программы и, наконец, им заняты целые организации. Многие из этих усилий увенчиваются успехом, но только если они находятся в полном соответствии с принципами, изложенными Павлом в Ефесянам 4:12-16. Здесь в краткой форме содержится Божий план, согласно которому и происходит церковный рост. Господь сказал: "Я создам Церковь Мою" (Матф. 16:18). Поэтому совершенно ясно, что строительство ее должно производиться согласно Его плану. Все старания создать церковь человеческими методами только идут вразрез с трудом Христа.
Как уже рассматривалось в предыдущей главе, Бог наделяет церковь духовными дарами, распределяя их как в индивидуальном порядке, каждому верующему, так и поставляя в нее одаренных мужей апостолов которых в последующий период сменили одаренные служители: евангелисты-благовестники и пастыри-учителя (Еф. 4:11). Согласно Божьему плану, именно последние две группы служителей предназначены к тому, чтобы укреплять, созидать и умножать Его церковь согласно образу действий, изложенному в стихах 12-16. В этом отрывке показывается развитие, цель и могущество Божьего плана в деле созидания и функционирования Его церкви.

Развитие Божьего плана

К совершению святых, на дело служения, для созидания тела Христова (4:12)
В самых простых выражениях Павел представляет здесь Божий прогрессивный план для Своей церкви: совершение к служению и далее к созиданию.

Совершение

Бог предусмотрел в Своем замысле первую задачу в отношении евангелистов и пасторов-учителей, чтобы они соответственно совершенствовали святых (термин, обозначающий всех тех, кого Бог отделил на спасение; ср. 1 Кор. 1:2). Труд евангелиста состоит в том, чтобы приводить людей к пониманию благой вести спасения, чтобы они приняли Иисуса Христа, как своего Господа и Спасителя и через это присоединились к Его духовной семье, став гражданами Его Небесного Царства. В начале становления христианства основная задача состояла в учреждении поместной церкви. Это и есть почин в отношении совершения. Последующий труд пастора-учителя заключается в осуществлении руководства и обеспечения духовными ресурсами верующих, чтобы они уподобились своему Господу и Спасителю через непрестанное послушание Его Слову, являя пример или образец благочестия (1 Фес. 1:2-7; 1 Пет. 5:3).
Katartismos совершение в основном имеет отношение к усовершенствованию, или восстановлению в первоначальное состояние. Этот термин часто употреблялся в медицинской практике при вправлении костей. Павел пользуется им в глагольной форме в своем последнем наставлении к верующим в Коринфе: "Впрочем, братия, радуйтесь, усовершайтесь" (2 Кор. 13:11, добавлено выделение). Составитель Послания к Евреям использует этот термин в своей заключительной молитве: "Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса (Христа), Да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему чрез Иисуса Христа" (Евр. 13:20-21).
В этих текстах подразумевается не только индивидуальное, но и общее усовершенствование, что выражается в 1 Коринфянам 1:10 словами: "Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были (усовершены от Katartizo) в одном духе и в одних мыслях". Усовершение каждого верующего, в конечном итоге, приводит к единству церкви в целом.
Бог предоставил к совершению святых четыре основных средства. Эти средства носят духовный характер, потому что плоть неспособна произвести совершенные результаты (Гал. 3:3). Первым и наиболее важным средством служит Божье Слово - Библия. "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2 Тим. 3:16-17). Иисус сказал: "Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан. 15:3). Поэтому, первая цель пастора-учителя состоит в питании себя и научении народа питаться от истин Божьего Слова.
Пример апостолов, постоянно пребывающих в молитве и служении слова (Деян. 6:4), указывает на то, что вторым средством совершения является молитва, и пастор-учитель ответственен за свою подготовку к служению молитвой и научению Божьего народа молиться. Епафрас отличался приверженностью этому духовному средству для укрепления и утверждения в истине верующих.
Павел, давая характеристику служения Епафраса, говорил, что он был "всегда подвизающийся за вас в молитвах, чтобы вы пребыли совершенны и исполнены всем, что угодно Богу. Свидетельствую о нем, что он имеет великую ревность (и заботу) о вас" (Кол. 4:12-13, добавлено выделение).
Довольно важно заметить, что это совершение, или усовершенствование святых достигается еще здесь, на земле. Поэтому Павел использует katartizo (глагольную форму слова совершение), говоря о том, что должны делать духовно сильные верующие в отношении своих братьев, впадших в грех. Текст со всей убежденностью и силой преподает наставление о том, что служение совершения касается приведения христиан из состояния греха к послушанию.
Третье средство совершения - это испытание, а четвертое - страдание. Благодаря этим основным средствам очистительного характера верующие как бы обогащаются, приходя в состояние большей святости. Иаков говорит нам: "С великой радостью принимайте, братия мои, когда впадаете в различные искушения, Зная, что испытание вашей веры производит терпение; Терпение же должно иметь совершенное действие". Он далее продолжает, говоря: "Чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак. 1:2-4). Когда мы, уповая на Христа, принимаем испытания от Бога и продолжаем проявлять послушание, то, в результате, происходит укрепление наших духовных мышц и расширение сферы эффективного служения Ему.
Страдание также является средством духовного совершения. Петр использует это слово, заканчивая свое первое послание: "Бог же всякой благодати, прозвавший вас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми" (1 Пет. 5:10, добавлено выделение). Познание Христа и следование за Ним, в полном смысле этого слова, не только влечет за собой воскресение вместе с Ним, но и "участие в страданиях Его" (Фил. 3:10), Павел радуется в своих страданиях, перенося их во Имя Христа. Он говорит, что Бог утешает "нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих. Ибо по мере, как умножаются в нас страдания Христовы, умножается Христом и утешение наше" (2 Кор. 1:4-5).
Бог посылает Своим святым испытания и страдания с любовью, в соответствии со Своей высочайшей волей. Но два других фактора духовного совершения - молитва и познание Писания - являются сферой деятельности одаренных Божьих мужей.
Подобно апостолам в Иерусалиме, пастор-учитель, прежде всего, посвящает себя "молитве и служению слова" (Деян. 6:4). Как и Павел, он должен сказать, что все его усилия приложены для научения, "чтобы представить всякого человека совершенным во Христе Иисусе" (Кол. 1:28). Подобно тому, как Павел говорил об Епафрасе, о каждом пасторе-учителе следовало бы сказать, что он неустанно подвизается в молитве за тех, кто предоставлен в его попечение, чтобы они "пребыли совершенны и исполнены всем, что угодно Богу" (Кол. 4:12). Радостный пастор-учитель - это "добрый служитель Иисуса Христа, питаемый словами веры и добрым учением"; и далее он предписывает учить слово, читать перед всеми и заниматься наставлением (1 Тим. 4:6, 11, 13). Он призван проповедовать слово, наставлять во время и не во время, увещевать со всяким долготерпением и назиданием (2 Тим. 4:2).
Даже самые деятельные библейские и церковные организации не в силах произвести в верующих духовную зрелость без руководства и водительства одаренных Божьих служителей, постоянно пребывающих в молитве и Его Слове, Административное и структурное построение церкви играет свою роль, но оно не имеет никакого отношения к ее духовному росту. Церковь всегда испытывала огромную нужду в духовной зрелости, а не в организационном построении. Все печатные труды по вопросам руководства, организации и управления церковью не оказывают большой помощи для развития движущих сил церкви Иисуса Христа.
Еще меньше церковь испытывает нужду в средствах развлекательного характера. Божий народ может использовать свои таланты для прославления Господа и свидетельства о Его благодати; но когда свидетельство превращается в водевиль, как это часто происходит, то не достигается цель прославления Бога и назидания Его народа. Религиозное зрелище отнюдь не свидетельствует о духовной зрелости его устроителей и не способствует развитию этой зрелости. Оно является проявлением своего "я" и только вызывает его возвышение.
Разбор Божьего Слова и его преподавание требуют значительных затрат времени. Поэтому, если евангелист или пастор-учитель погружены в заботу о планировании и устроении множества программ, вне зависимости от их важности и полезности, то они не могут нести возложенную на них Богом ответственность. Такой пастор-учитель, подобно апостолам в Иерусалиме, не может "пещись о столах" и одновременно пребывать "в молитве и служении слова" (Деян. 6:2, 4).
Самый верный путь к духовному застою церкви и ослабеванию пастора лежит в чрезмерных заботах пастора о разных программах и мероприятиях церковного характера, когда у него не остается времени для молитвы и чтения Слова. "Удачные" мероприятия могут носить "даже более разрушительный характер, нежели те, которые не увенчались успехом, если они совершаются по плоти и преследуют не Божию, а человеческую славу. Божий народ разрушает отсутствие познания Божьего Слова и послушания Ему (Ос. 4:6), а не какие-то погрешности в вопросе программ и методов. Когда в народе происходит падение, то это наблюдается не по причине слабых программ, а слабого поучения и наставления.
Основная забота церковного руководства должна состоять в утверждении тех, кто посещает церковь, а не в заполнении пустых мест в ней. Когда один молодой проповедник пожаловался "Чарльзу Сперджену на малочисленность своей общины, то тот ответил: "Она может быть достаточно большой для тебя, если ты хочешь принести за нее отчет в день суда перед Богом".
Духовный рост не всегда предполагает получение новых знаний. Наш наиболее важный рост часто относится к истине, которую мы уже слышали, но не полностью применяли. Петр писал: "Для того я никогда не перестану напоминать вам о сем, хотя вы то и знаете и утверждены в настоящей истине. Справедливым же почитаю, доколе нахожусь в этой телесной храмине, возбуждать вас напоминанием, Зная, что скоро должен оставить храмину мою... чтобы вы и после моего отшествия всегда приводили это на память" (2 Пет. 1:12- 13, 15). Всегда полезно еще раз повторять и поучаться истинами Божьего Слова. Постоянная борьба с нашей греховной плотью требует и постоянного напоминания. И пастор до конца своей жизни должен проповедовать эти истины, доколе в общине царит дух жизни, чтобы внимать им.
Во время арабо-израильского военного конфликта 1967 года американский репортер вместе с израильским офицером пролетали над пустыней Синай. В это время они заметили около пятидесяти тысяч египетских военнослужащих, которые находились в чрезвычайно трудных обстоятельствах, умирая от жажды. После опубликования данной ситуации в печати, многие мировые деятели и организации приложили старание по оказанию помощи в данной обстановке. Но как только предлагался какой-либо план, то возникали преграды военного, дипломатического или бюрократического характера, препятствующие его осуществлению. И когда, наконец, была оказана помощь - тысячи солдат умерли от жажды.
Перед нашим взором возникла такая же трагическая картина, когда тысячи людей погибают вокруг, испытывая жажду и потребность в духовной воде Божьего Слова, а церкви вращают колесо программ и комитетов.

Служение

Второй аспект Божьего плана в отношении деятельности церкви касается служения. Язык, употребляемый Павлом, указывает на то, что труд, или дело служения является прямой обязанностью не только одаренных мужей. Ни пастор, ни даже большая группа пасторов, не могут выполнить весь труд, который должна совершать церковь. Независимо от способностей, одаренности и ревности пастора, он не сможет физически выполнить весь необходимый труд. Он будет ему непосилен. Бог в Своем плане предусмотрел, чтобы пастор не возложил весь груз обязанностей на свои плечи, а распределил его народу, чтобы каждый по отдельности принял участие в нуждах других (ср. ст. 16, где подчеркивается эта мысль). Вне всякого сомнения, руководители церкви вносят свой вклад в дело служения, и многие в общине участвуют в деле усовершения, по основной Божий план по отношению к церкви предусматривает приготовление святых к служению друг другу. Вся церковь целиком должна активно включиться в труд Господень (ср. 1 Кор. 15:58; 1 Пет. 2:5, 9; 4:10-11; и прот. 2 Фес. 3:11).
Когда одаренные мужи проявляют постоянство в молитве и наставлении Слова, то народ будет надлежащим образом приготовлен к делу служения, имея к этому желание и побуждение: Из святых, получивших это усовершение и приготовление Бог воздвигает пресвитеров, дьяконов, учителей и других тружеников, необходимых для церкви, чтобы они совершали верное и деятельное служение Ему. Духовное служение является делом всех, каждого христианина, каждого святого Божьего. Недостаточно лишь только отличаться добросовестным посещением собрания. Это не является компенсацией служения.

Созидание

Третий элемент и непосредственная цель Божьего плана деятельности Его церкви состоит в созидании. Надлежащее совершение, или приготовление евангелистами и пасторами-учителями, ведущее к надлежащему служению всей общиной, неизбежно приводит к созиданию тела Христова. Oikodome созидание буквально имеет отношение к строительству дома. Образно оно употреблялось относительно любого вида сооружения. В данном случае, Павел говорит о духовном наставлении, созидании и развитии церкви. Тело созидается видимым, внешним образом, посредством труда благовествования, по мере присоединения новообращенных к церкви, но здесь, в основном, ведется речь о внутреннем духовном строительстве, когда все верующие через Слово получают наставление "для плодотворного служения". Павел в своем наставлении пресвитеров в Ефесе подчеркивает этот процесс: "И ныне предаю вас, братия, Богу и слову... могущему назидать вас" (Деян. 20:32). Возмужание церкви неразрывно связано с познанием святого откровения Писания и с послушанием ему. Подобно тому, как новорожденные младенцы испытывают потребность в молоке, так и верующие должны чувствовать стремление к духовному питанию Словом (1 Пет. 2:2).

Цель Божьего плана

Доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова; дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения, Но истинною любовью (14:13-15а).
Утверждение и назидание искупленных преследует двойную конечную цель. Павел определяет ее как единство веры и познание Сына Божия, откуда происходит духовная зрелость, здоровое учение и свидетельство любовью.
Некоторые толкователи выдвигают и поддерживают ту точку зрения, что подобная конечная цель достижима только при прославлении, считая, что Павел подразумевает наше конечное небесное единство и познание. Но такая мысль совсем не соответствует контексту, потому что апостол не описывает заключительный труд Христа ради церкви на небесах, но труд одаренных мужей в самой церкви на земле. Эти конечные итоги могут только относиться к церкви в ее земном измерении.

Единство веры

Окончательная духовная цель для церкви начинается с единства веры (ср. ст. 3). Как и в стихе 5, понятие вера здесь не имеет отношения к акту веры или к послушанию, но к своду христианского учения, к истине христианской доктрины. Вера - это содержание Евангелия в его самой законченной форме. Церковь и Коринфе представляет собой ясное изображение того, что разобщенность и разделение в церкви происходит по причине невежества в основах учения и благодаря духовной незрелости ее членов. Единство веры неизбежно наступает только тогда, когда верующие получают надлежащее наставление в истине, ревностно совершают дело служения, и все тело или церковь утверждается в зрелом, совершенном духовном возрасте. Единство в общении невозможно, если оно не созидается на основании общего убеждения, веры. Разделение в Коринфе могло быть устранено только тогда, когда все говорили бы одно, имели один дух и одни мысли (1 Кор. 1:10).
Божья истина не дробится и не разделяется в себе самой, и когда Божий народ разъединяется и распадается на группы, то это значит, что верующие отходят от Его Слова, от веры истинного познания и понимания. Только та церковь, которая усовершена истинами Божьего Слова, которая проводит ревностное служение, и идет по пути духовной зрелости, может придти в единство веры. Любое иное единство будет ничто иное, как чисто человеческое соединение, которое не только будет представлять явление, не имеющее ничего общего с единством веры, но и находиться в состоянии постоянного конфликта с ним. Вне целостности учения никогда не может быть и речи о единстве церкви.

Познание Христа

Второй результат следования Божьему плану созидания Его церкви состоит в познании Сына Божия. Павел не ведет речь о познании спасения, но о глубоком полном познании epignosis, отличающимся правильностью и точностью посредством взаимоотношений со Христом, которое осуществляется только через молитву и ревностный разбор Божьего Слова и послушание ему. После многих лет верного и последовательного служения апостол Павел все еще мог говорить: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа И найтись в Нем... Чтобы познать Его, и силу воскресения Его, и участие в страданиях Его... Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус (Фил. 3:8-10, 12). Павел взывает к Богу в молитве, чтобы Ефесяне имели "познание Его" (1:17; ср. Фил. 1:4; Кол. 1:9-10; 2:2). Возрастание в более глубоком познании Сына Божия является процессом всего земного существования человека, который завершится тогда, когда мы узрим Господа лицом к лицу, как Он есть. Именно об этом познании упоминал Иисус, говоря: "Овцы Мои слушаются гласа Моего, и Я знаю их" (Иоан. 10:27). Он говорит не о внешнем познании о них, как о личностях, но о внутреннем, сокровенном познании их. Именно так Христос желает, чтобы Его народ знал Его.

Духовная зрелость

Третий результат следования Божьему плану, предназначенному для Его церкви, состоит в духовной зрелости в мужа совершенного, в меру полного возраста Христова. Бог исполнен великого желания, чтобы каждый верующий в Его Церкви, без исключения, достиг подобия Его Сына (Рим. 8:29), являя черты характера Того, Кто есть единственной мерой взрослого, совершенного мужа, достигшего полного возраста. Церковь в этом мире - это то же самое, что и Иисус Христос в мире, потому что в настоящее время она представляет полноту Его воплощенного Тела (ср. 1:23). Мы должны излучать и отражать совершенные качества Христа. Для этого христиане призваны "поступать так, как Он поступает" (1 Иоан. 2:6; ср. Кол. 4:12), а Он поддерживал в Своем земном хождении близкое, постоянное общение с Отцом, проявляя полное послушание Ему. Поступать так, как поступал Господь, значит проводить молитвенную жизнь, повинуясь Божьему Слову. "Мы же все, открытым лицом, как в зеркале, взирая на славу Господню преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор, 3:18). По мере возрастания более глубоких взаимоотношений со Христом, процесс божественного освящения через Святой Дух Его, преображает нас более и более в Его образ из славы в славу. Божий Дух, и только Он, производит в нас духовную зрелость, действуя и в других аспектах благочестивого хождения. Без Него даже самая искренняя молитва неэффективна (Рим. 8:26), и Божье Слово, как таковое, не имеет силы (Иоан. 14:2; 16:13-14; 1 Иоан. 2:20).
Вне всякого сомнения, что все. верующие по причине греховности плоти (Рим. 7:14; 8:23) не способны в этой жизни достигнуть состояния мужа совершенного, в меру полного возраста Христова. Но они могут достичь степени зрелости, которая угодна Господу и служит Его прославлению, и должны стремиться к этому. Цель служения Павла верующим состояла в том, чтобы они имели эту духовную зрелость, для чего он трудился, чтобы "представить всякого человека совершенным (tеlеios - зрелым) во Христе Иисусе (Кол. 1:28- 29; ср. Фил. 3:14-15).

Здравое учение

Здравое учение является четвертым результатом следования Божьему плану в отношении Его церкви. Те христиане, которые соответствующим образом приготовлены и достигли зрелости, уже не являются младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения.
Kubia (лукавство) - это термин, от которого произошло наше слово кубик. При игре в кости, где употреблялся кубик, наблюдалось "мошенничество" со стороны профессиональных игроков. Поэтому этот термин обозначает лукавство любого вида. Еще одно слово panourgia (см. Лук. 20:23; 1 Кор. 3:19; 2 Кор. 12:16) передает точно такое же значение хитроумного манипулирования под видом истины. Methodia (козни) употребляется в последующей главе этого послания при упоминании в "диавольских кознях" (6:11). Вне всякого сомнения, здесь подразумевается запланированное, хитроумное, систематическое введение других в заблуждение. Павел здесь развивает мысль о том, что ни лукавство человеков, ни дьявольские козни не введут в заблуждение духовно оснащенного и зрелого христианина.
Только душевные nepios (буквально, тот, кто не разговаривает), подобно многим верующим в Коринфе (1 Кор. 3:1; 14:20), находятся в постоянной опасности уловления в каждую новую религиозную причуду или неизведанное истолкование Писания, встречающееся на их пути. Не обладая основательным познанием истин Божьего Слова, они являются колеблющимися людьми под влиянием общего чувства и увлекающимися всяким ветром учения, которое кажется им весьма привлекательным. Не будучи укоренены в Божьей истине, эти люди весьма падки на разные поддельные истины, такие, как: гуманизм, культ, язычество, демонизм и т. д. Новый Завет содержит многочисленные предостережения против подобной опасности (см. Деян. 20:30-31; Кол. 2:4-8; Рим. 16:17-18; 2 Кор. 11:3-4; Гал. 1:6- 7; 3:1; Кол. 2:4-8; 1 Тим. 4:1, 6-7; 2 Тим. 2:15-18; 3:6-9; 4:3; Евр. 13:9; 2 Пет. 2:1-3; 1 Иоан. 2:19, 26).
Незрелый и неопытный христианин отличается легковерностью, и за всю историю существования церкви ни одна группа верующих не впала в большее неразумие во имя христианства, чем многие церкви в наши дни. Несмотря на наш уровень образования, опытность, свободу, наличие Божьего Слова и здравое христианское учение, находится много людей в среде Божьего народа, готовых слушать и оказывать финансовую поддержку тем, которые пытаются спекулировать религией (ср. 2 Кор. 2:17; 4:2; 11:13-15). Число неразумных, заблуждающихся, продажных и даже еретических руководителей, кому многие члены церкви с готовностью несут свои деньги и к кому прилепляются сердцем, вызывают удивление и сердечную боль.
Не так трудно отыскать причину этого бедственного состояния. Огромное число евангелистов, преподнося Евангелие, упрощали его, следовательно, и пасторы преподавали упрощенное Евангелие. Во многих местах Тело Христа - Церковь - не утвердилась на основании здравого учения, или на верном послушании словом Божьей истины. Следовательно, по этой причине и не наблюдается доктринальной солидарности "единства веры" и духовной зрелости познания Божьего Сына, в мужа совершенного, в меру полного возраста Христова".
Подобно тому, как во многих семьях задают тон дети, и во многих церквях младенцы - духовно незрелые верующие (ср. 1 Иоан. 2:13-14), которые меняют свое мнение под влиянием вероучения и подпадают постоянно под лукавство человеков и сатаны, становясь жертвами искусства обольщения, составляют самое влиятельное ядро церковных учителей и руководителей.

Свидетельство подлинной любви

Пятым необходимым требованием и, в то же время, результатом следования Божьему плану в отношении Его церкви, будет принцип, который находит свое применение к каждому аспекту христианской жизни и служения. Он представляет прямую противоположность увлечению, обману и, следовательно, обольщению сатаны. Это - возращение истинною любовью. Глагол aletheno означает говорить, поступать в истине. Одни переводят его как "говорить истину", другие же утверждают, что он передает значение "ходить в истине". Этот глагол обозначает состояние истинности в самом широком смысле этого слова, и его трудно перевести на другой язык. Однако в Галатам 4:16 он особенно подчеркивает мысль проповеди Евангелия истины. В связи с тем, что упоминание этого термина в Галатам является единственным в Новом Завете, помимо Послания к Ефесянам, то следует сказать, что в Ефесянам 4 он также затрагивает вопрос проповеди истины (в контексте истинной и подлинной христианской жизни). Настоящие, зрелые христиане, жизнь которых отмечена любовью, не станут жертвами ложного учения (ст. 14), но будут совершать свое жизненное хождение, провозглашая истинное благовестие обманутому и вводящему других в заблуждение миру. Труд церкви распространяется на последовательные сферы деятельности: евангелизм - наставление - и опять евангелизм, как маятник часов; и до тех пор, пока не наступит пришествие Господне. Те, которые под действием евангелизма приходят к Господу и получают наставление, в свою очередь, евангелизируют и наставляют других людей.
Духовно утвержденная церковь, члены которой проявляют здравомыслие в отношении учения и зрелость в повседневном хождении,- это собрание верующих, которые простираются с любовью к окружающему миру, благовествуя Евангелие спасения. Бог не дал нам познание, понимание, дары и духовную зрелость, чтобы они лежали без употребления, мертвым грузом, но для того, чтобы свидетельствовать другим людям. Они предназначены для служения. Мы получили от Него дары и наставление в истине не для самоудовлетворенности, но для совершения Божьего труда служения в утверждении Церкви и расширения ее рядов. Мы благовествуем в духе любви (ср. 3:17-19; 4:2; 5:1-2). Павел явил пример такой любви, что видно из следующего свидетельства:
Мы... были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благовестив Божие,. но и души наши, потому что вы стали нам любезны. Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас, мы проповедовали у вас благовестие Божие. Свидетели вы и Бог, как свято и праведно и безукоризненно поступали мы пред вами верующими; Потому что вы знаете, как каждого из вас, как отец детей своих, Мы просили и убеждали и умоляли поступать достойно Бога, призвавшего вас в Свое Царство и славу (1 Фес. 2:7-12; ср. 2 Кор. 12:15; Фил. 2:17; Кол. 1:24-29).
Джон Буньян сказал о христианах: "Когда их одежды будут белы, мир будет считать, что они принадлежат Ему", а скептически настроенный немецкий поэт Генрих Гейне говорил христианам: "Покажите мне на деле свою искупленную жизнь и я может быть уверую в вашего Искупителя". Подлинная жизнь христианина, излучающая истину благовестия, в духе жертвенного служения любви, будет самым убедительным доказательством истинности христианства.
Возращение истинною любовью кажется весьма легкой задачей, но это обманчивое впечатление. На самом деле это весьма нелегко. Данная задача под силу только утвержденному в здравом учении верующему, которого отличает духовная зрелость. Для верующего незрелого возраста истинное учение может быть не более, как холодная ортодоксальность, а любовь - сентиментальная. Только муж совершенный, возрастающий в меру полного возраста Христова проявляет постоянство в понимании Божьей истины и эффективной передаче ее другим людям. Только он обладает смирением и благодатью, чтобы представить ее окружающим его людям с любовью в силе. Гармоническое сочетание истины и любви противостоит двум великим угрозам в деле эффективного служения, что представлено отсутствием истинного познания и сострадания.
Все возращали в Того, Который есть глава Христос. Это подлинное свидетельство любви помогает верующим возрастать в подобие Иисусу Христу. Слово все призывает к сознательному уподоблению Ему, которое описано в стихе 13 (ср. 1 Кор. 11:1; 2 Кор. 3:18; Гал. 4:19; Еф. 5:2; 1 Пет. 2:21; 1 Иоан. 2:6).
Выражение глава Христос является знаменитой аналогией Павла, обозначающей авторитет Христа (Еф. 1:22; Кол. 1:18), Его водительство и руководство (Еф. 5:23) и здесь, и в Послании к Колоссянам 2:19, Его владычество, содержащее под контролем все сущее. Он является Главой в суверенном отношении, как Правитель, но и в органическом отношении. Он - источник силы во всех функциях. Человек считается мертвым, когда электрокардиограф вычерчивает прямую линию, что свидетельствует о смерти головного мозга. Мозг осуществляет контроль, как центр, над всей физической жизнью человека. Точно таким же образом, Господь Иисус Христос является органическим источником жизни и силы для Своего Тела, Церкви.
Возрасти в подобие Его - значит полностью подчиниться Его контролирующей силе, быть послушным Его каждой мысли и выражению воли. Это представляет как бы воплощение в своей жизни молитв Павла: "Ибо для меня жизнь - Христос" (Фил. 1:21) и "И уже не я живу, но живет во мне Христос" (Гал. 2:20).

Сила для исполнение Божьего плана

Из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви (4:16)
Сила для духовного оснащения и возмужание глашатаев истины, возвещающих ее с любовью, заключена не в самих верующих, их руководстве, или в церковной структуре. Все Тело, Церковь, получает власть, направление и могущество по мере возрастания во всем Теле, Который есть глава Христос", из которого все тело составлено и совокупляемо. Два причастия страдательного залога, переведенные в этой фразе как "составляемое и совокупляемое", являются синонимами и предназначены для выражения того близкого, тесного и компактного соотношения функций во всем Теле, которое происходит в результате силы и могущества Христа. Это отнюдь не устраняет усилия верующих, что доказывается словами при действии в свою меру каждого члена. Каждая из этих фраз представляет собой чрезвычайную важность при передаче истины о функционировании всего Тела. Христос скрепляет Тело и обеспечивает его функционирование посредством взаимно скрепляющих связей. То есть, происходит так, что соединенные вместе члены получают один от другого духовное питание, пользуясь дарами Святого Духа, в результате чего распространяется служение, производящее духовный рост.
Слова в свою меру каждого члена напоминают нам о важности дара каждого верующего (ст. 7; ср. 1 Кор. 12:12-27). Рост церкви обеспечивается не какими-то искусными методами, не благодаря полному использованию каждым верующим его духовного дара в близком контакте с другими верующими. Христос - это источник жизни и силы, и роста церкви, который Он совершает через дары каждого верующего и взаимное служение в связях, касающихся других верующих. Сила, заключающаяся в церкви, имеет своим источником Господа и переливается через отдельных верующих и через взаимоотношения между ними, достигая каждого из них.
Божье могущество проявляется там, где Его народ в близкой взаимосвязи друг с другом, совершает истинное служение. Там, где нет близости между верующими, наблюдается небрежность в употреблении своих духовных даров, Бог не может действовать. Он не требует от нас проявления какого-то творчества, оригинальности или изобретательности. Ему нужно видеть в нас готовность проявить Ему послушание с любовью. Физическое тело правильно функционирует только тогда, когда каждый член в тесной связи с другими членами тела реагирует на направляющие импульсы головы, исполняя все ее приказания.
В Колоссянам 2:19 Павел высказывает ценную мысль, предупреждая не надмеваться своим умом, "не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим". Основная идея в этом стихе заключается в том, чтобы каждый член Тела пребывал в близком и тесном общении, находясь в едином союзе со Христом, Главой, и не удалялся в ложные и гибельные учения.
Все эти истины, в конечном итоге, утверждают, что каждый отдельный верующий должен быть близко соединен с Иисусом Христом, проявляя верность в употреблении своего духовного дара в тесном контакте с тем верующим, с которым он приходит в соприкосновение, и посредством подобного обязательства и служения будет изливаться Божья сила для созидания всего Тела в любви.
Существительное рост или приращение (auxesis), употребляемое только здесь и в Кол. 2:19 по форме является настоящим средним, что указывает на то, что само тело производит свой рост посредством заключенных в ней динамических сил. Точно так же, как это происходит со всеми живыми организмами, духовный рост в церкви не вызывается силами извне, но осуществляется благодаря жизненной силе, заключенной внутри, которая способствует приращению (росту) всего тела для созидания себя. И все это происходит в духе любви, которым должно всегда характеризоваться общение верующих. Более же всего Тело, Церковь, должна провозглашать любовь и, когда она воздвигается в соответствии с Божьим планом, мир познает, что это - поистине Церковь Христа, Его Тело (Иоан. 3:34-35).

Глава 13. Совлеките с себя ветхого человека и облекитесь в нового человека

Посему я говорю и заклинаю Господом, чтобы вы более не поступали, как поступают прочие народы, по суетности ума своего, Будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их; Они, дошедши до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью. Но вы не так познали Христа, Потому что вы слышали о Нем и в Нем научились, - так как истина во Иисусе, - Отложить прежний образ, жизни ветхого человека, истлевающего в обольстительных похотях, А обновиться духом ума вашего И облечься в нового человека, созданного по Богу, в праведности и святости истины (4:17-24)
Когда человек принимает верою Иисуса Христа, как своего Господа и исповедует Eго получая в результате рождение свыше, то происходит преобразование в его внутренней природе. Эта перемена является даже более основательной и радикальной, чем та, которая будет происходить при смерти. Когда верующий умирает, то он уже подготовлен к жизни на небесах, став гражданином царства и Божьим чадом. Он просто начинает полностью ощущать в себе божественную природу, которой наделил Его Бог при духовном рождении, потому что в первый раз почувствовал освобождение от греховной плоти. Грядущее облечение в новое тело (ср. 1 Кор. 15:42-54) не усовершит его, так как он уже имеет в себе это совершенство, но это тело даст ему полную способность для проведения новой жизни в состоянии воскресения.
Спасение - это не просто усовершенствование и улучшение прежнего состояния. Это - полное преобразование. Новый Завет говорит о том, что верующие имеют новый разум, новую волю, новое сердце, новое наследие, новые взаимоотношения, новую силу, познание; новую мудрость, новое понимание, восприятие, новую праведность, любовь; новое желание, новое гражданство и множество другого нового - и все это получает суммарную реализацию в обновленной жизни (Рим. 6:4).
При новом рождении человек становится "новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17). Это происходит не потому, что он получает что-либо новое, но коренным образом становится новым человеком. "Я сораспялся Христу, - говорил Павел, - И уже не я живу, но живет во мне Христос. А что ныне живу по плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал; 2:19-20). Новая природа не прилагается к старой природе, но занимает место старой. Преображенная личность является совершенно новой, получив новое "я". В противовес прежней любви ко злу и греху (ср. Иоан. 3:19-21, Рим. 1:21-25; 28-32) новый человек - сокровенная, истинная часть христианина - теперь питает любовь к Божьему закону, стремясь исполнять Его праведные предписания; он ненавидит грех и испытывает жажду совлечь с себя греховную плоть, которая является вместилищем вечного нового творения вплоть до периода прославления (см. Рим. 7:14-25; 8:22-24).
Почему же тогда мы, становясь христианами, продолжаем грешить? Как объясняет Павел в Римлянам 7: "А потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу" (ст.17-18; ср. 20). В плоти все еще обитает грех, а поэтому мы испытываем ограниченность, мешающую совершенному выражению новой природы, нового человека. Только в будущем, по обетованию, мы будем обладать полной божественной природой, свободной от тлетворного влияния нашей греховной плоти (ср. Рим. 8:23; Фил. 3:20-21; 2 Пет. 1:3-4).
Таким образом, Библия не говорит о том, что христианин имеет две различные природы. Он обладает одной природой, будучи новым творением во Христе. Новая и старая природа не уживаются вместе; старая - умирает, а новая - живет. И не остатки старой природы, но остаточное облачение греховной плоти побуждает христиан ко греху. Христианин вмещает в себе только нового человека, совершенно новое творение, а не является неким духовным шизофреником с раздвоенной личностью. Новое творении живет в ветхих лохмотьях человеческой плоти, которая поставляет всевозможные препятствия, заражая грехом его существование. Верующий представляет собой единое целое, пережив духовное преобразование, но еще не достигнув совершенства. В нем обитает грех, но он уже там не дарит (ср. Рим. 6:14). Он уже не является ветхим человеком, наследующим тление, но новым существом, сотворенным в праведности и святости, ожидающим полного спасения (ср. Рим. 13:11).
В Ефесянам 4 Павел обращается с двумя призывами к верующим, основываясь на том факте, что верующие являются новым творением. Первый призыв содержится в начале главы: "Итак я... умоляю вас поступать достойно звания, в которое вы призваны" (ст. 1), второй призыв (ст. 17) находится в начале настоящего текста, где Павел противопоставляет хождение нечестивого грешника и духовного христианина. Он развивает далее это противопоставление последующей серией рассуждений, начинающейся словами: "посему" и "итак" (ст. 25; 5:1, 7, 15), показывая надлежащее хождение христианина, как нового творения. Все эти данные стихи указывают на то, что новая природа требует и нового, измененного поведения. Апостол как бы говорит: "Так как Бог сотворил чудесное новое явление в этом мире, называемое церковью, благодаря этому уникальному творению, с ее уникальной чертой смирения, наделения силой, даров Святого Духа, ее уникального единства Христова Тела, и нужды в созидании в любви, - так должен совершать свое жизненное хождение каждый верующий, как член этой церкви".
В стихах 17-24 Павел делает переход от общего к частному, вначале представляя четыре характерные черты хождения ветхого человека, а затем четыре черты - нового человека.

Хождение ветхого человека

Посему я говорю и заклинаю Господом, чтобы вы более не поступали, как поступают прочие народы, по суетности ума своего, Будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их; Они, дошедши до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью (4:17-19).
Слово посему обращает верующего назад к тем утверждениям, которые высказывает Павел, говоря о нашем высоком призвании в Иисусе Христе. По причине нашего призыва ко спасению, объединения в Теле Христовом, наделения дарами Святого Духа, созидания одаренными мужами (ст. 1-16), мы должны посему... не поступать, как поступают прочие народы. Мы не можем выполнять славный труд Христа, продолжая жить по обычаю этого мира.
Ethnos прочие народы содержится не во всех греческих текстах и может быть последующей вставкой. Но присутствие этого слова на данном месте великолепно соответствует его иным употреблениям в других отрывках Нового Завета, включая остальные послания Павла. Этот термин, в основном, относится ко всему народу в целом, а затем к определенной группе людей. Это именно и является вторым значением, которое мы подмечаем в нашем слове этнический, образованном от него. Евреи употребляли этот термин в двух значениях: во-первых, для тоге, чтобы отделить все прочие народы от иудеев, а во-вторых, отделить все религии от иудаизма. Поэтому слова прочие народы относятся к язычникам, которые в расовом и этническом отношении обозначают не евреев, а в религиозном отношении людей, исповедующих языческие культы.
В своем первом Послании Фессалоникийцам Павел употребляет этот термин в значении языческий, когда говорит о язычниках "не знающих Бога" (1 Фес. 4:5), и именно в таком смысле он применяет его в нашем настоящем тексте. Слова прочие народы представляют здесь всех нечестивых, невозрожденных, язычников.
Ефесские церкви, а также церкви, расположенные почти в каждом районе за пределами Палестины во времена Нового Завета, были окружены множеством язычников с их моральной нечистотой. Ефес был ведущим торговым и культурным городом Римской империи. Он величался своим грандиозным языческим храмом Артемиды или Дианы. Ефес представлял одно из семи чудес древнего мира. Он был также ведущим в отношении разврата и аморальности. Некоторые историки называли его самым растленным городом Малой Азии.
Храм Артемиды был центром, в котором гнездился грех и всякая нечистота. Подобно большинству языческих религий, поклонение Артемиде отличалось самой дикой и разнузданной извращенностью. Для этого культа были свойственны оргии, гомосексуальная извращенность и другие подобные грехи плоти. Сама Артемида, будучи богиней сексуальной распущенности, представлялась внешне как уродливый, черный идол женского пола, который напоминал нечто сред- нее между коровой и волком. Ей служили тысячи храмовых проституток, евнухов, певцов и танцоров, жрецов и жриц. Идолов Артемиды и других богов можно было увидеть повсюду, всех размеров, и сделанных из разных материалов. Самыми знаменитыми были серебряные идолы и религиозные изделия ремесленников из серебра. Именно по причине того, что проповедь Павла больно ударила по их ремеслу, Ефесские серебряники подняли все население города против него и его единомышленников (Деян. 19:24-28).
Храм Артемиды содержал в себе одно из богатейших собраний произведений искусств, существовавших в те времена. Он также использовался как банк, потому что народ весьма страшился похищать что-либо в пределах этого храма, боясь навлечь на себя грев богини и других богов. Территория вокруг храма шириной в триста метров по периметру служила убежищем для преступников, которые были в безопасности до тех пор, пока не покидали ее пределов. Им там не грозило никакое наказание. По вполне понятной причине присутствие сотен закоренелых преступников не уменьшало развращенности и прочности Ефеса. Гераклит, греческий философ пятого столетия до н. э., сам будучи язычником, называл Ефес "тьмой во мраке порока. Моральное состояние жителей находилось на уровне, низшем, чем в животном мире, и ефесяне заслуживали только того, чтобы их утопить". Поэтому нет причины сомневаться в том, что во времена Павла ситуация намного изменилась. Если она и изменилась, то только к худшему:
Церковь в Ефесе была подобно маленькому острову в бурлящем море грехов, и пороков. Большинство верующих сами когда-то были частью этого языческого мира. Они часто проходили мимо тех мест, где раньше участвовали в попойках и кутежах, и сталкивались с приятелями, которые разделяли эти дебоши. Они постоянно стояли перед опасностью, рискуя впасть в искушение и возвратиться на старые пути, и поэтому апостол увещевает их быть на страже и противостоять искушениям. Посему я говорю и заклинаю Господом, чтобы вы более не поступали, как поступают прочие народы. Петр высказывает такую же мысль, когда пишет: "Ибо довольно, что вы в прошедшее время жизни поступали по воле языческой, предаваясь нечистотам, похотям (мужеложству, скотоложству, помыслам, пьянству, излишеству в пище и питии и нелепому идолослужснию; Почему они и дивятся, что вы не участвуете с ними в том же распутстве и злословят вас" (1 Пет. 4:3-4).
На основании нашего положения во Христе и учитывая Божий план, уготованный Им для Своих искупленных и возлюбленных детей, мы должны совершенно отличаться от этого мира, не знающего Христа и не идущего за Ним. В духовном отношении мы уже оставили этот мир, являясь теперь гражданами небесного царства. Поэтому, мы не должны любить мира "ни того, что в мире: кто любит мир, в том нет любви Отчей; Ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего). И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1 Иоан. 2:15-17). Мирские требования, побуждения и цели, - все ложно и ошибочно. Все его пути отличаются греховностью, обманом, разрушительностью и пустотой.
Предупреждение Павла не подсказывается его личным вкусом, или предпочтительностью. Я говорю и заклинаю Господом. Вопрос прекращения греховных путей и следования стезями праведности не продиктован капризом обособленных и узколобых проповедников и учителей. Это - Божие повеление тем, кто принадлежит Ему, и больше нет другого. Оно составляет сущность Евангелия Благой Вести и представляет собой резкую противоположность требованиям греховного мира.
Павел далее излагает четыре черты безбожного, языческого образа жизни, которые должны оставить верующие. Мирской образ жизни отличается интеллектуальной суетностью, незнанием Божьей истины, духовной и моральной ожесточенностью и нечистотой помыслов.

Интеллектуальная суетность

Первая характерная черта невозрожденных людей состоит в том, что они живут (по суетности ума своего). Важный факт представляет то, что в нашем разуме, уме находятся центры, осуществляющие контроль над нашим образом жизни и всеми его аспектами. Павел продолжает говорить о понимании и невежестве (ст. 18), познании и научении (ст. 20-21), об уме и истине (ст. 23-24) - обо всем, что связано с интеллектом. В-виду того, что неверующие и христиане мыслят по-разному, их поведение также отличается друг от друга; они и ведут себя по-разному. Неверующий не может правильно и разумно рассуждать обо всех вопросах духовного и морального порядка. В этих сферах его мыслительный процесс страдает извращенностью и неадекватностью (ср. Рим. 1:28;8:7; 1 Кор. 2:14; Кол. 2:18; Титу 1:15).
В своем двухтомнике "Личность преступника" Сэмьюел Йохельсон и Стэнтон Сеймнау утверждают, что поведение преступника обусловлено его извращенным мышлением. Целых три раздела (стр. 251-457) посвящены вопросу "Мыслительных погрешностей в разуме преступника". Рассматривая мыслительный процесс преступников, не пытаясь вдаваться в исследование их чувств, прошедшей жизни и воспитания, эти исследователи в данных разделах делятся своими заключениями. "Весьма знаменательно, - пишут они, - что на преступника часто оказывает такое же сильное влияние проводимая им жизнь и занятие в период нахождения на свободе; как и само преступление. Мыслительный стереотип преступника проявляется во всем, и он не ограничен только преступлением". Это - описание извращенного, низкого и безнравственного разума. "Социологические объяснения являются весьма несостоятельными, - заявляют авторы. - Мысль о том, что человек становится преступником под влиянием разлагающей его окружающей среды, оказалась на деле весьма слабым аргументом, не объясняющим сути этого явления. Мы обратили внимание на то, что преступники являются выходцами из различных семей, как из неблагополучных, так и из обеспеченных. И не окружающая среда толкает человека на путь преступления, но целая серия выборов, которые он начинает делать в очень раннем возрасте". Исследователи также добавляют, что разум преступника в конечном итоге "примет решение, что в жизни человека нет никаких ценностей". "Его мышление отличается отсутствием всякой логики и здравого смысла", - заключают они.
В связи с тем, что греховность человека проистекает по причине отсутствия нравственности в разуме, преобразование должно начинаться именно с разума (ст. 23). Христианство нужно познать разумом, прежде чем применить его в жизни, на личном опыте. Только разумом мы обращаемся к Евангелию и, благодаря мыслительному процессу, охватываем верою исторические факты и духовные истины Евангелия, принимая верою Христа, как Господа и Спасителя. Поэтому первый шаг к покаянию состоит в перемене своего образа мышления в отношении себя, своего духовного состояния и Бога.
Греки уделяли большое внимание разуму, понимая его важность. Они были горды своей великой литературой, искусством, философией, политикой и наукой. Их познания отличались таким высоким уровнем, что римские завоеватели и другие народы высоко ценили рабов-греков, поставляя их учителями для своих детей и управителями своих имений и домов. Греки считали, что можно разрешить разумом почта любую проблему.
Однако Павел говорит, что в духовном отношении все помыслы разума отличаются суетностью и бесполезностью. Mataiotes суетность имеет отношение к помыслам или усилиям, которые не увенчиваются желаемым успехом, никогда не достигая цели. Поэтому, этот термин употребляется в значении синонима слова пустота, потому что все, связанное с ним, не приводит ни к чему, то есть оканчивается пустотой. Духовное мышление и основанный на нем образ жизни язычников - иных народов - в данном случае представляя всех нечестивых грешников, отличаются совершенной пустотой, бессмысленностью и суетностью. Жизнь неверующего человека, как в мышлении, так и во всех ее проявлениях вращается вокруг мелочных и пустых занятий, лишенных истинного смысла. Им движут эгоистические устремления; и он поглощен страстью к приобретению ценностей временного порядка. Он ищет удовлетворения в том, что в самой своей основе представляет химеру, обман, приводящий к разочарованности.
Невозрожденная душа планирует и разрешает все на основании собственного мышления. Такой человек становится авторитетом для самого себя, увлекаясь ходом своего мышления, которое заводит его в пустоту, бесцельность и бессмысленность - в эгоистический вакуум, которым характеризуется наш век (ср. Пс. 94:8-11; Деян. 14:15; Рим. 1:21-22).
Испытав в своей жизни наивысшие мирские наслаждения, достигнув вершины земного величия, самый мудрый, богатый и знаменитый человек периода древнего мира пришел к заключению, что земная жизнь не что иное, как "суета и томление духа!" (Еккл. 2:26; ср. 1:2; 14; 2:11 и т. д.). Однако, тысячелетие за тысячелетием люди стремятся к достижению тех же самых суетных целей и теми же суетными методами.

Невежество в познании Божьей истины

Невежество в познании Божьей истины - является второй характерной чертой нечестивого человека. Такие люди имеют не только суетное мышление, но и отличаются невежеством в духовных вопросах. Они помрачены в разуме и отчуждены от жизни Божией по причине их невежества и ожесточения сердца их.
В наше время, как никогда в истории человечества, распространено всеобщее образование и высокий уровень знаний. Число выпускников университетов достигает десятков миллионов человек. Современное общество, подобно древней Греции, превозносится своими знаниями и области естественных наук, технологии, литературы, искусства и других достижений человеческого разума. Для многих людей обвинение в невежестве" является гораздо большим оскорблением, чем обвинение в грехе. Однако, в этом отрывке Павел указывает на то, что невежество и грех - неотделимы друг от друга. Нечестивые могут быть "всегда учащимися", но не могущими "дойти до познания истины" (2 Тим. 3:7). Падшее человечество потеряло способность иметь познание о Божьей истине и постигать ее - а это единственное знание, которое достойно всякого внимания. Люди, отвергая Бога, "осуетились в умствованиях своих, и омрачилось несмысленное их сердце" (Рим. 1:21). Интеллектуальная суетность и несмысленность объединяются в одно целое, будучи наказанием, которое влечет за собой грех.
Греческое слово, переведенное как омрачилась, является причастием совершенного вида, указывая на продолжающееся состояние духовного помрачения, темноты. Это помрачение предполагает как невежество, так и безнравственность. И помраченность в разуме идет рядом с отчуждением от жизни Божией (ср. Иоан. 1:5). По причине ожесточения сердца происходит невежество, помрачение и отдаление от Бога. Люди сознательно встали на путь отвержения Бога, и Бог, как Владыка и Судия, принял решение затмить их разум, не допустить их в Свое присутствие и предать их собственному духовному невежеству. "Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, - объясняет Павел падшему человечеству. - Называя себя мудрыми, обезумели... То и предал их Бог в похотях сердец их нечистоте" (Рим. 1:21-22, 24).
По причине ожесточения сердца их нечестивые не откликаются на истину, будучи глухи к ней (ср. Ис. 44:18-20; 1 Фес. 4:5). Подобно тому, как мертвец не слышит разговора, ведущегося в морге, так и человек духовно "мертвый по преступлениям и грехам" (Еф. 2:1) не слышит и не понимает Божьих истин, вне зависимости от того, как бы громко и ясно ни провозглашались они в его присутствии. Porosis ожесточение передает значение слова "окаменелость". Этот термин бытовал в медицинской практике при описании процесса кальцификации, происходящего вокруг сломанных костей, при котором образованные ткани по твердости превышают сами кости. Он также употреблялся при упоминании о затвердениях, иногда возникающих в суставах и вызывающих их недвижимость. Поэтому слово ожесточенность могло передавать идею как полной потери движимости, так и затвердения. Грех вызывает своего рода оцепенение; и сердце человека, продолжающего произвольно грешить, ожесточается и парализуется, теряя способность воспринимать духовную истину, полностью проявляя нечувствительность к Божьим словам.
Лерой Оден, сотрудник университета в Чикаго писал: "Мы прячем мятущегося льва в картонном ящике. Ибо, хотя возможно и используем другие выражения, помимо виновности, для описания бурного волнения, происходящего в нашей душе; факт остается фактом - внутри нас не все, как должно быть. Всевозможным образом: путем психологических обоснований, рационального мышления, самооправдания, переложения вины на кого-либо другого, отрицания вины и устранения нравственности вообще - люди тщетно пытаются освободиться от льва вины. Но это им ничем не поможет."
И когда люди продолжают упорствовать в своих путях, то Бог небес, в конечном итоге, попускает их следовать своему заблуждению. Евреи, слышавшие слова проповеди и учения Иисуса, имели великую привилегию и преимущество в виде Божьего Слова, данного им через Моисея, пророков и других Ветхозаветних авторов. Более того, у них было еще большее преимущество - они видели своими глазами Божьего воплощенного Сына и слышали Его слова. "Столько чудес сотворил Он пред ними, - повествует Иоанн, - и они не веровали в Него... Потому не могли они веровать, что, как еще сказал Исайя: "Народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами, и не уразумеют сердцем, и не обратятся, чтоб я исцелил их" (Иоан. 12:37, 39-40). Они не могли уверовать, потому что не веровали однажды. Бог говорит: "Неправедный пусть еще делает неправду, нечистый пусть еще сквернится" (Отк. 22:11).
Когда люди сознательно ожесточают свои сердца, постоянно отвергая свет (Иоан. 12:35-36), они становятся помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их. Это - невыразимая трагедия неверия, трагедия человека, делающего себя богом.

Духовное и моральное бесчувствие

Третья характерная черта невозрожденного человека выражается в духовной и моральной бесчувственности - они... дошедши до бесчувствия... Когда люди продолжают упорствовать в грехе и отвращаются от Божьей жизни, то становятся апатичными и бесчувственными к вопросам морального и духовного характера. Они отвергают все требования праведности и не заботятся о последствиях их греховных помыслов и действий. Даже совесть под влиянием греха перестает реагировать на него, не отличая добра от зла (1 Тим. 4:2; Титу 1:15).
Согласно одного греческого повествования, юноша-спартанец украл лису, но неожиданно наткнулся на ее владельца. Для того чтобы воровство не открылось, он засунул лису под одежду, спрятав на себе, и стоял не пошевелив и членом, в то время, как испуганный зверек раздирал его внутренности. Юноша предпочел претерпеть мучительную смерть, чем признать свою вину и преступление.
Наше развращенное общество так старается сокрыть свою жизненную установку, которой придерживается со всей непоколебимостью, что сама его жизнеспособность и существование раздирается этим грехом и нечистотой, которые ему так дороги. Оно становится бесчувственным как к окружающей его реальности, так и к последствиям греха и, скорее всего, будет и далее переносить мучительную агонию, нежели согласится признать, что его образ жизни является путем, ведущим к смерти.
С другой стороны, те грехи, которые раньше скрывались от людских глаз, или старались получить оправдание, теперь открыто и без всякого зазрения совести выставляются напоказ. Зачастую даже не соблюдается и подобие внешней нравственности. Это происходит потому, что, когда человеком движет желание самоудовлетворенности, грех и нечистота распоясываются беспредельно и заставляют совесть замолчать. Совесть же является Божьим предостерегающим сигналом и центром души, ведающим внутренними болевыми ощущениями. Умирающие люди бесчувственны к тому, что приносит им гибель, потому что они сознательно, по-своему выбору встали на этот путь. Даже представ на полное обозрение целого мира, они не признают греховность своих путей, отрицая, что именно они и являются причиной чувства безнадежности, беспомощности и отчаяния (ср. Рим. 1:32).

Превратный разум

Суетность, эгоистическое мышление, невежественность в познании истины, а также духовная и моральная бесчувствительность неизбежно приводят к распутству, так что делают всякую нечистоту с ненасытимостью.
Aselgeia распутство подразумевает полную бесконтрольность, отсутствие каких-либо моральных ограничений, особенно в половой сфере. Один толкователь говорит, что этот термин имеет отношение к "душевному расположению, выраженному неспособностью обуздывать себя в дисциплинарном отношении". В результате, человек потакает себе, впадая в нечистоту и грех, не подвластный никаким ограничениям.
Распутство является характерной чертой людей, которых Петр описывает как тех, что "идут вслед скверных похотей плоти, презирают начальства, дерзки, своевольны и не страшатся злословить высших, Тогда как и Ангелы, превосходя их крепостию и силою, не произносят на них пред Господом укоризненного суда. Они, как бессловесные животные, водимые природою, рожденные на уловление и истребление, злословя то, чего не понимают, в растлении своем истребятся" (2 Пет. 2:10-12).
Все люди в начале признают по меньшей мере существование требований добра и зла и до некоторой степени чувствуют укоры совести и стыд, когда нарушают его. Следовательно, они обычно пытаются скрыть свой грех. Они могут неоднократно впадать в него, одновременно чувствуя, что нужно избегать этого греха, ощущая свою виновность; и совесть не дает им покоя. Но если они продолжают поступать вопреки ее укорам и преуспевать во зле, подавляя чувство вины, то в конце концов отвергают эти моральные требования и основывают свою жизнь исключительно на собственных прихотях, являя признаки сожженной совести. Отвращаясь от всех Божественных принципов и Божьей охраны, они извращают свое мышление, предаваясь распутству. Человек, оказавшийся в таком состоянии не обращает ни на кого внимания. Ему все равно, что подумают о нем люди, не говоря уже о том, как отнесется к нему Бог. Он только потакает желаниям своего извращенного разума.
Грех и сопровождающая его моральная нечистота разрушают разум и равным образом совесть и дух. Отвержение Бога и Его истины в конечном итоге приводит к тому, что Павел в Римлянам 1:28 называет "превратным умом", а это ум, который не может рассуждать трезво, со всей ясностью, он не способен признавать или понимать Божью истину и посему теряет контакт с духовной реальностью. Далеко отойдя от путей истины, превратный разум теряет контакт со всей реальностью вообще. Это беспечность эгоистичной, развращенной знаменитости, которая теряет свою карьеру, здравый смысл, а зачастую и жизнь, и только по причине распутства. Когда грех становится образом жизни, то поражается, искажается и, и конечном итоге, разрушается каждый жизненный аспект.
Стремительный рост числа душенных заболеваний в наши дни можно отнести за счет резкого увеличения всякого рода распутства. Человек сотворен для Бога и создан Им в соответствии с Его же повелениями. Когда человек отвергает Бога и Его требования, то этим самым разрушает и себя. Развращенность нашего общества обусловливается не психологическими и социологическими обстоятельствами, но происходит по причине личного выбора людей, базирующегося на целенаправленных принципах, обращенных против Бога и Его закона. Гомосексуализм, сексуальная извращенность, аборты; ложь, обман, воровство, убийство и другие виды морального падения превратились в бесстыдный и бесчувственный образ жизни по причине сознательного выбора тех людей, которые предались этим грехам.
Ergasia делают в другом переводе - "постоянно занимаются" - может относится в обычном смысле к деловому предприятию. Нечестивый грешник часто извлекает выгоду из всякой нечистоты. Один христианский руководитель несколько лет назад комментировал, что многие книги, изданные в Соединенных Штатах в наше время, подобны прорыву стока нечистот. Безусловно, порнография, проституция, развратные порнографические фильмы, непристойные программы телевидения и всякая нечистота составляют в этой стране самую большую индустрию. И подавляющее большинство этой индустрии не ограничено никакими запретами; бесстыдно и находится под охраной закона.
Статья, напечатанная в журнале "Форбс" (18 сент., 1978, стр. 81-92) под заглавием "Порнографическая экономика", начинается с утверждения того, что само по себе ясно и так - порнография уже не относится к числу запретного производства. Она получила широкое распространение не только в среде людей, страдающих половым извращением, или иными эмоциональными расстройствами. Напротив, к ней пристрастились те, кто принадлежат к обычной среде из среднего класса. И в обществе, где все идет к тому, что человеку дозволено все, те, кто пользуются услугами порнографической индустрии, открыто упиваются этим грехом. К огромному удивлению, согласно официальным подсчетам, порнографы по всей стране получают годовой доход в сумме четырех миллиардов долларов, больше, чем вспомогательные кампании! По другим подсчетам, вместе с выпуском видеокассет для домашних просмотров, эта цифра достигает тройного размера.
Нечистота неотделима от ненасытимости. Pleonexia ненасытимость - это беспредельная алчность, неограниченная похоть, не знающая во всем удержу. Аморальность совершенно лишена любви, и все, что делает распутный человек под видом стремления помочь и сострадания, ни что иное, как использование в своих целях. Мир распутства и нечистоты - это мир ненасытимости. Тот, кто предался греху и нечистоте, с алчностью захватывает вокруг себя все, что только возможно. Он рассматривает жизнь, оценивая ее только с материальной точки зрения (Луки 12:15), использует людей для своей выгоды (1 Фес. 2:5; 2 Пет. 2:3) и отвращается от Бога, чтобы потворствовать своим греховным похотям (Рим. 1:29). Его ненасытимость равносильна идолопоклонству (Кол. 3:5).
Когда человек следует своим путем, устраивая жизнь по прихотям, то тем самым он отделяется от Бога и одновременно отделяется от истины. Он впадает в духовную слепоту, теряя моральные устои. Без этих устоев человек предается бесстыдству и распутному образу жизни. Постепенно аморальность разрушает способность разума отличать добро от зла, истину от лжи и реальность от воображаемого мира. Нечестивая жизнь лишается всякого смысла и цели.
Данный путь характерен для каждого неверующего. По этому пути направляются все нечестивые, хотя некоторые из них и опережают других, более преуспевая во зле. "Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь" (2 Тим. 3:13). Тот факт, что некоторые люди не погружаются в самую пучину греха, Павел в Ефесянам 4:17-19 относит только за счет оградительного щита Божьей благодати, изливаемой Им на праведных и равным образом на неправедных (см. Матф. 5:45), и ограждающего влияния Святого Духа (Иов 34:14-15) и церкви (Матф. 5:13).

Хождение нового человека

Но вы не так познали Христа, Потому что вы слышали о Нем и в Нем научились, - так как истина во Иисусе, - Отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, А обновиться духом ума вашего И облечься в нового человека, созданного по Богу, в праведности и святости истины (4:20-24).
Новое хождение во Христе полностью противоположно ветхому хождению по плоти. В то время, как ветхий человек эгоистичен и суетен, новый - Христоцентричен и целеустремлен. Ветхий человек - невежда в познании Божьей истины, а новый - знает и понимает ее. Ветхий человек отличается моральной и духовной бесчувственностью и бесстыдством, а новый - чувствителен к любому греху. Старый или ветхий человек имеет порочное мышление, а новый - обновленный разум.

Христоцентричный

Но вы не так познали Христа (4:20).
Перечислив все грехи, языческого мира и эгоистическую, разнузданную, бессмысленную нечистоту, которая происходит по причине духовной тьмы и невежества и ведет опять же к ним, Павел провозглашает верующим, впадшим в подобное низменное состояние, говоря: "Но вы не так познали Христа". Это - не путь Христа и Его царствия, и Его семьи Божьих детей. "Вы не должны иметь с подобными делами ничего общего, - утверждает он, - и не участвовать в них, и не сообщаться с ними".
Вы не так познали Христа - имеет прямое отношение к спасению. Познать Христа - значит получить спасение. Глагол mantham может употребляться в отношении процесса познания истины (см. Рим. 16:17; Фил. 4:9), он также может означать "придти к познанию" (Уолтер Бацер "Греческо-английский словарь Нового Завета". Переведенный и отредактированный У. И. Арндтом и Ф. Ц. Гингрихом 5-ое изд. (Чикаго; Чикагский университет 1958, стр. 490), как одновременный акт, особенно когда этот глагол употребляется в форме глагола аорист, действительного залога, изъявительного наклонения, что и имеет место в данном случае. Аорист также используется в Иоанна 6:45, где Иисус вел беседу с теми, кто "научился от Отца", что является ссылкой на спасительный акт веры под действием Ветхого Завета, который приводил их теперь к Нему.
В Матфея 11:29 высказано одно из самых чудесных приглашений ко спасению: "Возьмите иго Мое на себя и научитесь от Меня". В данном примере употребление глагола manthano во времени аорист также указывает на однократный, неповторяющийся акт.
Как контекст, так и употребление времени аорист глагола "учиться" в данных отрывках, приводит к заключению, что это научение относится к моменту спасительной веры.
"Дружба с миром есть вражда против Бога" (Иак. 4:4) и тот человек, кто исповедует Христа, но не старается порвать со своими мирскими и греховными привычками, переживает период сомнений по поводу своего спасения. "Кто говорит: "Я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины" и "кто любит мир, в том нет любви Отчей" (1 Иоан. 2:4, 15).
Божьи пути и пути этого мира различны и несовместимы. Сама мысль, высказываемая людьми, которые притязают на право считать себя евангельскими христианами, и гласящая, что христианин не должен ничего оставлять или изменять, приходя ко Христу, ничто иное, как сатанинское учение. Это утверждение под видом возвышения Божьей благодати и защиты Евангелия от дел праведности, не приведет ни к чему доброму, кроме как к попустительству идти с уверенностью широким путем, который как говорил Иисус, ведет к гибели (Матф. 7:13).
С человеческой стороны спасение начинается с покаяния, с перемены мышления и действий в отношении греха, себя самого и Бога. Иоанн Креститель (Матф. 3:2), Иисус (Матф. 4:17) и апостолы (Деян. 2:38; 3:19; 5:31; 20:21; 26:20) начали свое служение с проповеди покаяния. Главная цель принятия Христа состоит в "спасении от рода сего развращенного" (Деян. 2:40) и никто, не оставив греха и не принеся покаяния, не получает спасения. Покаяние нас не спасает, но Бог не может нас спасти от греха, который мы не хотим оставить. Цепляться за свой грех - значит отвергнуть Бога, презреть Его благодать и свести на нет веру. Ни один христианин полностью не освобождается от присутствия греха в этой жизни, но во Христе он имеет возможность освободиться от тяготения ко греху. Он спотыкается и падает в своей жизни много раз, но путь всей его жизни направлен в сторону, противоположную от греха.
Первое, чему христианин должен научиться в своем хождении - это не доверять своему мышлению и своим путям. А "живущие уже не для себя жили, но для умершего за них и воскресшего" (2 Кор. 5:15). Христианин имеет ум Христов (1 Кор. 2:16) и может положиться только на разум Христа. Послушным и верным христианином является тот человек, за кого думает, действует, любит, чувствует, служит и живет Христос во всем. Он вместе с Павлом говорит: "Я сораспялся Христу, И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:19-20).
Имея разум Христа, мы должны иметь "те же чувствования, какие и во Христе Иисусе", Который "смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил, 2:5, 8). Хотя Христос был един со Своим Отцом, находясь на земле, Он не поступал ни в чем вопреки воле Своего Отца (Матф. 26:39, 42; Иоанна 4:34; 5:30; 6:38 и т. д.). Если Вечный Господь во всем, что бы Он ни делал, стремился постичь волю Своего Небесного Отца, насколько больше должны это делать мы? Наша христианская жизнь должна отличаться тем, что мы мыслим, поступаем, любим как Христос, и во всем стараемся быть подобными Ему, чтобы "бодрствуем ли, или спим, жили вместе с Ним" (1 Фес. 5:10).
У Бога имеется план, предназначенный для всей вселенной, и Христос, действуя в нас, через нас способствует реализации этого плана в определенном отношении. Христоцентричная жизнь - это самая целенаправленная и исполненная глубокого смысла жизнь, которую себе только можно представить. Это - часть Божественного плана и Его труда!

Познание Божьей истины

Потому что вы слышали о Нем и в Нем научились, - так как истина во Иисусе (4:21)
Христианин уже не невежда в отношении Божьей истины. Напротив, он услышал о Христе и в Нем научился. Оба данные глаголы стоят во времени аорист, что еще раз указывает на единственный акт, имевший место в прошлом, и в данном контексте относится ко времени, когда читатели научились и пришли к вере в Евангелие - здесь называется истиной... в Иисусе. Эти термины описывают момент спасения-обращения. Когда человек принимает Христа как Спасителя и Господа, он вступает в Божью истину.
Потому что вы слышали о Нем и в Нем научились (ср. Матф. 17:5). Эти слова не могли иметь отношение к слышанию физического голоса Христа здесь на земле, потому что невероятно, чтобы это могло быть так, применительно ко всем верующим в Малой Азии, кому адресовал Павел свое послание. Это был духовный призыв Иисуса к спасению (ср. Иоан. 8:47; 10:27; Деян. 3:22-23; Евр. 3:7-8). Многие ссылки из Нового Завета говорят об этом слышании и научении, как Божьем призыве (см. напр. Деян. 2:39). En autoi в Нем означает в союзе со Христом и далее подчеркивает тот факт, что при обращении мы получаем истину, воплощенную во Христе, потому что мы пребываем в Нем.
Жизнь без Христа ведет к цинизму по отношению к истине. Нечестивый человек может задать вместе с Пилатом риторический вопрос: "Что есть истина?" (Иоан. 18:38), не ожидая удовлетворительного ответа. Христианин же может сказать: "Истина Христова во мне" (2 Кор. 11:10) и еще: "Знаем также, что Сын Божий пришел и дал нам (свет и) разум, да познаем (Бога) истинного и да будем в истинном Сыне Его Иисусе Христе" (1 Иоан. 5:20).
Таким образом, истина во Иисусе прежде всего состоит в истине относительно спасения. Эта мысль параллельна высказыванию 1:13, где Павел говорит о том, что слышание истины и пребывание в Иисусе аналогично обращению: "В Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом". Истина во Иисусе ведет к полноте истины о Боге, человеке, творении, истории, грехе, праведности, благодати, вере, спасении, жизни, смерти, цели, смысле, взаимоотношениях, к истине о небе, аде, суде, вечности и обо всем, что имеет отношение к вечным последствиям.
Иоанн, суммируя эту взаимосвязь с истиной, писал: "знаем также, что Сын Божий пришел и дал нам (свет и) разум, да познаем (Бога) истинного и да будем в истинном Сыне Его Иисусе Христе: Сей есть истинный Бог и жизнь вечная" (1 Иоан. 5:20).

Освобожденные от ветхого человека

Отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях (4:22).
Для того чтобы продемонстрировать преобразующую природу возрождения, апостол далее описывает и определяет неотъемлемые реальности истины в Иисусе, которые читатели услышали при обращении и научились им. Он использует три инфинитива (в греческом оригинале), чтобы подвести итог слышанному ими в призыве Евангелия: отложить, "обновиться" (ст. 23), и "облечься" (ст. 24).
Важно отметить, что здесь Павел не увещевает верующих, призывая их совершить это. Данные три инфинитива описывают спасительную истину в Иисусе, а не являются повелением по отношению к христианам. Они имеют место во время обращения ко Христу и упоминаются здесь только как напоминание реальности этого события.
Отложить прежний образ жизни ветхого человека связано с тем, что они "слышали" и чему "научились" в отношении Евангелия (ст. 21). Следует также отметить то, что спасение является Божественным и суверенным чудом, не имеющим ничего общего с человеческим вкладом. Тем не менее, необходимо также заявить, что люди слышат Божью истину, принимают ее верою, отлагают ветхого человека, обновляясь и облекаясь в нового. Это не человеческие дела, необходимые для получения спасения, но составные элементы, являющиеся неотъемлемой частью Божественного труда спасения. Термины, употребляемые здесь Павлом, представляют в целом описание покаяния в грехе: и подчинения Богу, и их часто называют элементами возрождения (см. Ис. 55:6-7; Матф. 19:16-22; Деян. 2:38-40; 20:21; I Фес. 1:9 и т. д.).
В противоположность неповрежденному человеку, постоянно противящемуся Богу и отвергающему Его, который живет в сфере владычествующего греха (прежнего образа жизни), христианин услышал призыв (отложить образ жизни ветхого человека). Данный глагол означает "сорвать, совлечь", что обычно делают со старой грязной одеждой. Время глагола (средний аорист) указывает на единократное действие, совершаемое верующим при спасении.
Упоминание Павлом ветхого человека (ветхого в смысле изношенности и ненужности) находится в полном соответствии с Евангельской терминологией в его остальных посланиях. Например, Послание к Колоссянам, глава 3 описывает факт спасения, используя четыре глагола. "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге" (ст. 3); "вы воскресли" (ст. 1); вы "совлекшись ветхого человека" (ст. 9); и вы "облекшись в нового, который обновляется в познании по образу Создавшего его" (ст. 10). Все четыре глагольные формы стоят во времени аорист в греческом оригинале, указывая на то, что они относятся к уже завершенному действию и, поэтому, должны относится к тому же прошедшему событию спасения. В контексте "совлекшись" и "облекшись" не могут представлять ничего иного, как прямые параллели другим действиям - "умерли" и "воскресли", что с полной определенностью относится к спасению.
Утверждение истины этих четырех аспектов обращения к Богу является основной подоплекой наставлений, излагаемых в данном отрывке Послания к Колоссянам. Павел описывает спасение Колоссянам точно таким же образом, как он это делает в Послании к Ефесянам. Хотя он не останавливается подробно на единении верующего в смерти и воскресении Христа, он затрагивает эту реальность говоря; что верующий пребывает в "Нем". Его ссылки на ветхого человека и нового человека в обоих отрывках с полной очевидностью представляют параллель.
Данная точка зрения подтверждается далее учением Павла в Послании Римлянам 6, где он описывает сущность спасения, выделяя глаголы и глагольные формы: "Мы умерли для греха" (ст. 2); "все мы... крестившиеся во Христа Иисуса" (ст. 3); "погреблись с Ним... в смерть" (ст. 4); "мы соединены с Ним подобием смерти Его" (ст. 5); "ветхий наш человек распят с Ним" (ст. 6); "упразднено было тело греховное" (ст. б); "умерший" (ст. 7); "мы умерли со Христом" (ст. 8). Восемь из этих глагольных форм в греческом языке выражены глаголами в форме аорист, как бы взгляд в прошлое на уже совершенное событие. Один из глаголов стоит в перфекте (ст. 5), и это время передает результат прошедшего события. И еще раз, Павел преподносит верующим наставление на основании данного описания совершенного возрождения, произошедшего с верующим при обращении ко Христу (ср. Рим. 6:12-13).
Из всех утверждений Павла, переданных им в Посланиях к Римлянам и Колоссянам, следует логическое заключение о том, что спасение - это духовное единение с Иисусом Христом в Его смерти и воскресении, что также может быть описано, как смерть "ветхого человека" и воскресение "нового человека", который теперь ходит в "обновленной жизни". Это единство и новая идентичность ясно и определенно означают, что спасение - это возрождение. Это не добавление новой природы, нового человека к ветхому человеку. Во Христе уже не существует ветхого человека (ср. 2 Кор. 5:17). Именно это слышали ефесяне и этому были научены в соответствии с истиной в Иисусе (4:21). Ветхий человек - это необращенная природа истлевающая в обольстительных похотях. Ветхий человек неверующего не только истлевает, но продолжает быть истлевающим (настоящее время, пассивный залог), потому что похоти продолжают осуществлять контроль над ним, обольщая его (ср. 2:1-3). Евангелие призывает нас отложить ветхого человека, принеся покаяние во грехе, что включает в себя не просто сожаление о содеянном грехе, но и отвращение от него и обращение к Богу.

Становление новым человеком

А обновиться духом ума вашего И облечься в нового человека, созданного по Богу, в праведности и святости истины (4:23-24).
В противоположность развращенному, нечестивому разуму невозрожденного человека (ст. 17-18), христианин постоянно обновляется духом ума (своего) (ср. Кол. 3:10). Апапеоо - обновиться встречается в Новом Завете только в этом месте. Лучше всего перевести данный инфинитив настоящего времени, пассивного залога как деепричастие к основному глаголу облечься, чтобы весь перевод выглядел следующим образом - "и обновившись духом ума вашего, облекитесь в нового человек". Тогда становится ясно, что обновление является следствием "отложения ветхого человека" и на фоне этого можно и облечься и нового человека. Спасение имеет связь с разумом, который является мыслительным центром; центром понимания и убеждения, равным образом и побуждения, и действия. Один толкователь объясняет, что дух ума вашего находится не в сфере человеческого мышления или рассуждения, но в моральной сфере. Там и происходит это обновление. Джон Иди говорит:
В данном случае не происходит психологического изменения в разуме, в самой его сущности или функционировании; и не в нем отмечается поверхностная перемена взгляда на пункты доктрины или на саму практику. Эти разительные перемены происходят в духе ума, который дает разуму как его наклонности, так и материал для размышления. Это имеет место не просто в духе, как будто эта перемена осуществляется в некой смутной и мистической тишине, но в духе разума, в могущественном органе, который, будучи изменен сам, радикальным образом меняет направление всей сферы и работы внутреннего механизма.
Человек, становясь христианином, получает от Бога в самом начале обновление разума, что дает ему совершенно новую духовную и моральную способность, которую никогда не сможет достигнуть самый блестящий и просвещенный наукой разум без Христа (ср. 1 Кор. 2:9-16). Это обновление продолжается на протяжении всей жизни верующего человека, если он проявляет послушание Слову и воле Божией (ср. Рим. 12:1-2). Это не просто однократный процесс, но непрестанный труд Духа, совершаемый Им в Божьем чаде (Титу 3:5). Наши источники заключаются в Божьем Слове и молитве. Посредством их мы обретаем разум Христа (ср. Фил. 2:5; Кол. 3:16; 2 Тим. 1:7) и посредством этого разума мы живем жизнью Христа.
Обновление духа ума верующего является непосредственным результатом облечения в нового человека, который представляет собой новое творение, созданное по Богу; в праведности и святости истины. То, что раньше было помрачено, находилось в состоянии невежества, бесчувствия, распутства и ненасытимости - теперь просвещено истиной, и преуспело в познании ее, чувствительно ко греху, чисто и великодушно. И если ранее характерными чертами человека были грех и нечистота, теперь же его отличают праведность и святость. В Колоссянам 3:12 Павел называет верующих "избранные Божий, святые и возлюбленные".
Чрезвычайно важно побольше осветить понятие нового человека, чтобы его можно было полнее понять. Слово новый kainos не означает обновленный, но совершенно новый - новый в своем роде, или по своим свойствам. Новый человек является таковым, потому что был создан по Богу, в праведности и святости истины. Буквально, греческий оригинал гласит: "в соответствии с тем, кем является Бог" - поразительное утверждение, выражающее чудесную реальность спасения. Все, исповедующие Иисуса Христа как Господа, созданы в подобие Бога! Петр говорит, что мы "соделались причастниками Божеского естества" (2 Пет. 1:4).
В Галатам 2:20 Павел объявляет: "И уже не я живу, но живет во мне Христос". Божий образ, потерянный в Адаме, в неизмеримо большей славе восстановлен во втором Адаме, в Том, Кто явился образом Невидимого Бога (ср. 2 Кор. 4:4-6), где Павел описывает Христа, как Божий образ, сокровище, обитающее в нашей внутренности.
Если верующие приняли новую Божественную природу, жизнь Христа, Божие подобие в этом новом человеке, благодаря акту Божественного создания (ср. Кол, 3:10), то она должна быть создана в праведности и святости истины. На греческом языке слово истина занимает последнее место в предложении в противопоставление "похоти" (ст. 22) и его лучше всего перевести, как "истинная праведность и святость". Бог и не мог создать меньшего (см. Луки 1:75).
Праведность имеет непосредственное отношение к нашим ближним и отражает вторую заповедь Божьего закона (Исх. 20:12-17). Святость (hosioles священное соблюдение всех обязательств перед Богом) имеет отношение к Богу и отражает Его первую заповедь (Исх. 20:3-11). Таким образом, верующий обладает новой природой, новым естеством, и его святой и праведный внутренний человек удостоен Богом пребыть пред Ним. Это - истинное естество верующего человека.
Итак, этот новый человек является таким праведным и святым, что Павел не допускает и мысли, что из этого нового творения, созданного по Богу, происходит какой-либо грех. Поэтому он недвусмысленно утверждает в Римлянам 6-7, что реальность греха не имеет ничего общего с этим новым человеком. Он говорит: "Итак, да не царствует грех в смертном вашем теле" (6:12) и "И не предавайте членов ваших греху" (6:13, добавлено выделение).
В этих отрывках Павел относит грех в жизни верующего к телу. В главе 7 он видит этот грех во плоти, высказывая следующее: "А потому уже не я делаю то, но живущий во мне грех" (ст. 17), "Ибо знаю, что не живет во мне, то есть, во плоти моей, доброе" (ст. 18), "Уже не я делаю, но живущий во мне грех" (ст. 20), и "закона греховного, находящегося в членах моих" (ст. 23).
В этих отрывках Павел признает, что когда человек становится новым творением по Богу, то при этом не устраняется грех. Он еще присутствует во плоти, в теле, греховной человеческой оболочке, которая включает в себя все человеческое мышление и поведение. Новое "я" любит святость и праведность, для которой Бог сотворил его, и стремится к этим добродетелям.
Павел суммирует подобное раздвоение следующими словами: "Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха" (Рим. 7:25). Здесь "ум" является синонимом нового человека, а "плоть" - греховной человеческой природы, заключенной в наших греховных телах. Именно этот конфликт, происходящий в человеке, вызывает ожидание "искупления тела", о чем описывается в Римлянам 8:23 (ср. Фил. 3:20-21).
Мы - новое творение, но еще не полностью. Мы - праведны и святы, но еще не отличаемся совершенной праведностью и святостью. Но для того чтобы знать, как совершать свое жизненное хождение, будучи христианами в Теле Христа - Его Церкви, членами которой мы являемся, нам совершенно необходимо понимать истинную реальность нашего преобразующего спасения.
Остальные части послания содержат наставления верующим, чтобы они представили свои тела в послушание Божьей воле.
Многие спасительные миссии имеют своего рода изолятор, где бродяги, не мывшиеся месяцами, снимают свою старую одежду, проходят дезинфекцию и принимают душ. Старую, потрепанную одежду бросают в огонь, и ей на смену приходит новая одежда. Чистый человек облекается в чистую одежду.
Это - изображение спасения с тем только исключением, что новообращенный не просто смывает с себя водой нечистоту, но ему дается совершенно новая природа. Христианин же на протяжении всей своей жизни должен постоянно с себя совлекать и сожигать остатки ветхой греховной одежды. "И не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых и члены ваши Богу в орудия праведности", - умоляет Павел (Рим. 6:13).
Многие соединительные слова - "итак", "посему", в Новом Завете обычно начинают обращения к верующим, чтобы они совершали жизнь, как новые творения во Христе. Обладая новой жизнью, новым Господом, новой природой и силой, мы посему призваны совершать соответственное новое хождение, иметь новый образ жизни.

Глава 14. Принципы новой жизни

Посему, отвергнувши ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу. Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем; И не давайте места диаволу. Кто крал, впредь не кради, а лучше трудись, делая своими руками полезное, чтоб было из чего уделять нуждающемуся. Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим. И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления. Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас; Но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас (4:25-32).
Единственно надежное свидетельство, доказывающее спасение человека, состоит не в прошедшем переживании принятия Христа, а в настоящей жизни, отражающей Его. "Кто говорит: и я познал Его, но заповедей Его не соблюдает, тот лжец, и нет в нем истины" (1 Иоан. 2:4). Новое творение ведет себя соответственным образом. Бог не превращает верующих постепенно в новые существа, верующими являются те люди, кого Он уже сделал новыми творениями. "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17). Этой теме Павел посвящает послание к Римлянам, глава 6, где подробно описывает "обновленную жизнь" верующего человека (ст. 4 ср. 7:6).
Павел только что продемонстрировал (ст. 17-24), что верующие знают: спасение - это совлечение с себя "ветхого человека" и облечение в "нового человека" (Еф. 4:22,24). Христиане - это не роботы, автоматически реагирующие на Божественные импульсы. Хотя Бог по Своему высочайшему плану и сделал нас новым творением, Он также повелевает нам силою Святого Духа усмирять и порабощать свое греховное тело (1 Кор. 9:27), нашу греховную природу, все еще обитающую в нас, и жить как новому творению в послушании Христу, нашему новому Господину. Интересно отметить, что здесь наблюдается некоторый парадокс, заключающийся в том, что одновременно при этом действует Божья сила, а также человеческая воля и усилие. Верный христианин положительно откликается на Божьи могущественные призывы и повеления.
Показав верующим их положение во Христе и их состояние (гл. 1-3), Павел вначале дает общее наставление относительно практического осуществления земного хождения в обновленной жизни (4:1-24), а затем, в остальной части послания продолжает подробно развивать свою мысль относительно этого хождения. В 4:25-32 его повеления отражают несколько противопоставлений, касающихся новой и старой жизни. На основании своей обновленной жизни верующие должны перестать лгать, а говорить истину, перейти от неправедного гнева к праведному, от воровства к оказанию помощи нуждающимся, от гнилых слов к наставлению, и от естественных пороков к сверхъестественным добродетелям.

От лжи к истине

Посему, отвергнувши ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу (4:25).
Второе посему этой главы (см. ст. 17) представляет ожидаемый отклик на общее описание новой жизни во Христе, содержащееся в стихах 20-24, и раскрывает первое специфическое повеление в отношении этого обновленного хождения.
Лжецы не наследуют Божие царство. "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая" (Отк. 21:8 ср. 1 Кор. 6:9). Верующий может впасть в ложь, точно так же, как и в другой грех, но, если вся его жизнь является непрестанным потоком лжи, исходящей из сердца в стремлении обмануть, на основании Библии он ничего не имеет общего с христианством. Тот, кто постоянно лжет в своем повседневном хождении, показывает тем "самым, что он не Божье чадо, и отец его сатана (Иоан. 8:44). Сатана распространяет ложь о Боге, о Христе, о жизни, смерти, рае, аде, о Писании, добре и зле, - обо всем. Каждая религиозная система, помимо христианства, основана на различных аспектах лжи сатаны. Даже те скудные и ограниченные истины, которые можно найти в человеческих религиях, представляют собой хитроумные ухищрения сатаны с целью ввести в обман и заблуждение.
Со времен грехопадения, ложь представляла собой характерную черту невозрожденного человечества. Наше общество сегодня настолько основывается на лжи, что если бы вдруг оно обратилось к истине, то рухнул бы весь наш образ жизни. Если бы мировые лидеры стали говорить только правду, то в результате бы неизбежно разразилась третья мировая война. Такое нагромождение лжи и такое большое число организаций, предприятий, экономик, социальных устройств, правительств и договоров основано на этой лжи, что мировая система пришла бы в совершенный упадок и развалилась, если бы вдруг ложь была устранена и прекратила свое действие. Враждебность и злоба не знали бы границ, наступила бы невообразимая сумятица.
Ложь подразумевает не только явную неправду. Она также включает преувеличение и прибавление неправды к начальной истине. Один христианин был хорошо известен благодаря своему могущественному и волнующему свидетельству. Но это свидетельство прекратилось по прошествии нескольких лет. Когда его спросили, почему это произошло, то этот брат ответил с прямотой и правдивостью: "В течение ряда лет я так много приукрашал свое повествование, что теперь уже и не знаю, что является истиной, а что неправдой".
Списывание и подсказки в школе - это тоже своего рода неправда и ложь. Неразумные обещания, раскрытие секретов доверившихся тебе людей, лесть и отговорки, предлоги - все это разные виды лжи.
Христианин должен отстраняться от всякой лжи и не принимать в ней участия. Он должен отвергнуть ложь, характерной чертой его должна быть правда, потому что ложь - несовместима с его новой природой и является неприемлемым качеством для нового Господа и Господина. Apotithemi - переведенное как "отвергнувши", означает забраковать, совлечь, выбросить и тому подобное. Именно этот термин употребил Лука, говоря о начальствующих иудеях в Иерусалиме, которые побивая Стефана камнями, "положили свои одежды у ног юноши, именем Савла" (Деян. 7:58). Они положили или отложили в сторону свои одежды, чтобы можно было легче совершать злодеяние. Христианин же откладывает ложь, чтобы свободно и беспрепятственно выполнять Господний труд праведности.
Приводя выдержку из Захарии 8:16, Напел переходит от негативного запрещения к позитивному повелению, гласящему: "говорите истину каждый ближнему своему". Сам Христос является "путем, истиной и жизнью" (Иоан. 14:6); Святой-Дух представляет Собой "Духа Истины" (14:17), а Божье Слово - это "истина" (17:17). Становясь в ряды верующих, человек выходит из сферы владычества лжи и вступает в царство правды. Поэтому любая форма лжи полностью несовместима с его новым человеком.
Следует сказать, что говорить истину, совсем не означает "выкладывать себя наизнанку", высказывая все, что мы знаем. Правда не идет вразрез с хранением чужих секретов, или еще чего-либо, что мы должны держать втайне.
Поэтому все наши высказывания должны отличаться несомненной истинностью; и сокрывание информации с намерением ввести в обман и заблуждение - это своего рода ложь и неправда. Но правдивость, однако, не требует высказывания всего, что нам известно, не заботясь о последствии такого признания. Она также не требует того, чтобы мы открыто признались в своей неприязности, сомнениях и негодовании тем людям, кого мы недолюбливаем. Это своего рода философия псевдоправдивости, которая пропагандируется психологией Фрейда и другими учеными философами. Как христиане, мы должны проявлять озабоченность в том, чтобы Бог помог нам удалить эти недобрые чувства и освободиться от них, а не бессмысленно выражать их в качестве попытки самооправдания, иди в ложной надежде, что каким-либо образом можно благодаря этому освободиться от своей неприязни и наладить отношения, которые были нарушены в связи с этими недобрыми чувствами. Прямо заявить о том, что мы не отличаемся совершенством и не свободны от греха, как это сделал Павел (Рим. 7:15-25; Фил. 4:12-14 и т.д.) - это одно, а обнародовать с подробностью все детали нашего греха - это совершенно иное.
Божья экономика базируется на истине, и Его народ - как отдельные верующие, так и вся церковь в общем, не могут быть орудиями, пригодными для Его труда, если они не живут по истине. Мы должны, обязаны говорить истину каждому ближнему своему; потому, что мы члены другу другу. Слово ближний поясняется фразой друг другу и означает своих по вере, других христиан. Мы должны говорить истину каждому человеку в любой ситуации, но особенно другим верующим, потому что мы каждый по отдельности члены в Теле Христа, Церкви, являясь членами друг другу.
Наши физические тела не могут нормально функционировать, если каждый член не соотносится с другими соответственным образом. Если наш мозг вдруг начал бы посылать ложные сигналы ногам, то мы бы стали спотыкаться, или пошли бы прямо под движущийся грузовик вместо того, чтобы остановиться на краю тротуара. Если он неправильно сообщал бы информацию о температуре, то мы погибли бы от холода, ощущая тепло, или сожгли бы свою кожу в горячем душе, чувствуя холод. Если бы глаза решили посылать мозгу ложные сигналы, то опасный поворот на скоростной дороге мог бы показаться безопасным и прямым - в результате произошла бы авария. Если бы нервы на руках и ногах не сообщали мозгу о повреждениях, то наша нога могла бы быть размозжена, или пальцы обожжены, а мы бы об этом и не знали. Таким образом, может быть серьезная опасность от проказы, травмы, болезни и других повреждений, которые разрушают тело, только потому, что нервы не посылают тревожных болевых сигналов.
Церковь не может надлежащим образом осуществлять свою деятельность, если ее члены скрывают друг от друга правду, или не сотрудничают совместно с искренностью и любовью, мы не можем эффективно служить друг другу, или трудиться друг с другом, если не говорим "истинною любовью" (Еф. 4:15), Особенно в среде своих по вере.

От неправедного гнева к праведному

Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем; И не давайте места диаволу" (4:27)
Parorgismos (гнев) - это не мгновенная вспышка кипящего раздражения, или внутреннее негодование, а глубоко укоренившееся убеждение. Как видно в этом отрывке, Новый Завет может представлять эмоции, как положительное и отрицательное явление, в зависимости от цели и побуждения.
Павел высказывает повеление, гневаясь, (от orgizo) в то же время не согрешать. В данном утверждении он, возможно, оправдывает праведное негодование, гнев на то, что совершается против Личности Господа, или вопреки Его воле и плану. Это - гнев Господнего народа, который ненавидит зло (Пс. 68:9). Это - гнев негодования по поводу несправедливости, аморальности и всякого рода нечистоты. Это - гнев, о котором в одном из своих писем упоминал великий английский проповедник Ф.У.Робертсон. Когда он однажды встретил одного человека, который пытался вовлечь молодую девушку в разврат, го он настолько впал в гнев, что закусил губу до крови.
Иисус выражал праведный гнев негодуя на жестокосердие фарисеев, воспротивившихся Его исцелению человека с сухой рукой в субботний день (Map. 3:5). Хотя это слово прямо не фигурирует в Евангельском повествовании о событиях, нет никакого сомнения, что этот гнев побудил Иисуса выгнать меновщиков из храма (Матф. 21:12; Иоан. 2:15). Иисус всегда негодовал, когда наносилось поношение Его Отцу, или когда допускалась несправедливость по отношению к людям. Сам же Иисус никогда не проявлял чувства эгоистичного гнева по поводу отношения к Нему. Именно таким является праведный гнев.
Гнев, являющийся грехом, с другой стороны, служит средством самозащиты и проявляется в качестве реакции на несправедливость, направленную против своей особы. Именно этот гнев ведет к убийству и Божьему осуждению (Матф. 5:21-22).
Эгоистичный, необузданный и мстительный гнев является греховным явлением; и не имеет даже временного места в христианской жизни. Но бескорыстный гнев, основанный на любви к Богу, и побуждаемый заботой о пользе других, не только оправдан, но и разрешим.
Но даже праведный гнев может легко перейти в горечь, злобу и самоправедность. В связи с этим, Павел и продолжает далее, говоря, солнце да не зайдет во гневе вашем и не давайте места диаволу. Даже гнев, проявленный из лучших побуждений, может превратиться в ожесточение, и мы поэтому, должны его отложить в конце дня, оставив совсем. Если гнев продолжается далее, то он может привести к мстительности, и, по этой причине, к нарушению принципа, преподанного в Римлянам 12:17-21.
Никому не воздайте злом на зло, но пекитесь о добром пред всеми человеками. Если возможно с вашей стороны, будьте в мире со всеми людьми. Не мстите за себя, возлюбленные, но давайте место гневу Божию. Ибо написано: "Мне отмщение, Я воздам, говорит Господь". Итак, если враг твой голоден, накорми его; если жаждет, напои его, ибо давая сие, ты соберешь ему на голову горящие уголья. Не будь побежден злом, но побеждай зло добром. Вполне вероятно, что стихи 26-27 имеют полное отношение к этому неправедному гневу; и в связи с этим, Павел и дает указание как поступать в таком случае, потому что гнев в одно мгновение может завладеть сердцем верующего, имея к тому же сильную тенденцию расти и умножаться. Поэтому его нужно немедленно пресечь: исповедать, оставить и предать Богу для очищения до окончания дня.
В любом проявлении гнева, праведного или неправедного, если его затаивают в сердце, то человеку может нанести ущерб сатана (2 Кор. 2:11), питая его жалостью к себе, гордостью, самоправедностью, мстительностью., защитой прав и иным видом греха эгоизма и нарушения Божьей святой воли.

От воровства к уделению помощи

Кто крал, впредь не кради, а лучше трудись, делая своими руками полезное, чтоб было из чего уделять нуждающемуся (4:28).
Третье повеление Павла, выдвигаемое им, предусматривает крутой поворот от воровства к помощи другим людям.
Никто полностью не свободен от искушения похитить чужое. Многие дети проходят через фазу мышления, что интересно что-нибудь своровать, иногда просто так, без никакой задней мысли. Безусловно, плоть побуждает взять то, что не принадлежит нам, и присвоить его. Ветхий человек имеет в себе склонность к воровству, которое является одной из многих характерных его черт, и устраняется "новым человеком, созданным по Богу" (ст.24). Христианин уже должен впредь не красть. Klepto от которого произошло слово клептомания.
За последние несколько десятилетий воровство в магазинах достигло угрожающих размеров. Большой процент случаев такого воровства совершается работниками этих магазинов. В некоторых больших магазинах третья часть доходов от продажи товаров идет на покрытие потерь, вызванных воровством. Среди различных промышленных предприятий и производств процветает воровство и жульничество разного вида. Та же картина наблюдается и в отношении уплаты налогов, что считается нормальным явлением среди многих людей. Для них воровство - это своего рода игра, при которой захват с поличным вызывает раскаяние или стыд.
Крупные хищения, мелкое воровство, присвоение себе денег, принадлежащих отцу, из ящика комода; невыплата своего долга, удерживание оплаты служащим, или сдачи в магазине, переплаченной продавцом - все это воровство. Воровство может проявляться в самых разнообразных вариантах, и шансы на улучшение в этом занятии могут быть также различны - но все это грех; и воровство вообще не должно иметь места и именоваться в новом хождении человека во Христе.
Альтернативой воровству является труд... чтоб было из чего уделять нуждающемуся. Бог предусмотрел в Своем плане, чтобы каждый человек трудился, кто физически может это делать. "Если кто не хочет трудиться, тот и не ешь. Но слышим, что некоторые у пас поступают бесчинно, ничего не делают, а суетятся" (2 Фес. 3:10-11). Христианин, который не работает, "кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (I Тим. 5:8).
Наш труд должен состоять в полезном занятии, в том, что честно, чисто и приносит добрые плоды. Термин agathos -полезное, указывает на высокое качество и добросовестность, и здесь имеет отношение к труду для прославления Бога. Христианин никогда не должен участвовать в занятии, профессии, труде или предприятии, где требуется идти на компромисс с Божьими принципами, что бесславит Бога, нарушает Его святые повеления, или наносит ущерб другим людям, приводя их в заблуждение.
Делая своими руками полезное - подчеркивает истину, которая является нормой поведения каждого человека, чтобы он сам обеспечивал себя в материальном отношении и даже больше, уделял и тем людям, которые несмотря на свой тяжелый труд, или по причине какого-либо бедствия, или увечия, принадлежат к числу нуждающихся.
И наш труд не только не должен наносить ущерб другим людям, но и совершаться с определенной целью, чтобы было из чего уделять нуждающимся. Желание христианина больше заработать должно иметь цель и более уделить другим людям, помочь им. Обеспечив себя и своих домашних, он еще имеет остаток, из которого должен уделить и другим нуждающимся. Подобно всей жизни христианина, его труд прямым или косвенным образом должен прежде всего быть средством служения Богу и людям.
"Но когда делаешь пир, - говорил Иисус, - зови нищих, увеченных, хромых, слепых. И блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных" (Лук. 14:13-14). Посетив верующих в Милите по пути в Иерусалим, Павел высказал свои прощальные слова пресвитерам Ефесской церкви: "Ни серебра, ни золота, ни одежды я ни от кого не пожелал: Сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии. Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса, ибо Он Сам сказал: блаженнее давать, нежели принимать" (Деян. 20:33-35).

От гнилых слов к наставлению

Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим (4:29-30).
Четвертая перемена в христианской жизни выражается в изложении речи - от высказывания "гнилых" слов к переходу к наставлению. Речь христианина преобразится как и все его существо.
Sapros - гнилой, означает, что-то испорчено, или издает зловоние. Обычно этот термин использовался при упоминании о гнилых фруктах, овощах или иной несвежей пище. Из уст верующего никогда не должны исходить нечистые слова, потому что это полностью противоречит его обновленной жизни. Гнилой язык должен быть так же отвратителен нам, как погнившее яблоко, или протухшее мясо. Плоские шутки, ругательства, анекдоты, вульгарные истории, двусмысленности и другие формы нечистоты не должны сходить с нашего языка. "А теперь - писал Павел Колоссянам, - вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших" (Кол. 3:8; ср. Еф. 5:4).
Язык весьма трудно обуздывать. Это - "огонь, прикраса неправды. Язык в таком положении находится между членами нашими, что оскверняет все тело и воспаляет круг жизни, будучи сам воспаляем от геенны; Ибо всякое естество зверей и птиц, пресмыкающихся и морских животных укрощается и укрощено естеством человеческим. А язык укротить никто из людей не может; это - неудержимое зло; он исполнен смертоносного яда" (Иак. 3:6-8).
Насколько больно было вспомнить Петру о том, что он не только отрекся от своего Господа, но клялся, что не знает Его (Матф. 26:74). Может быть именно поэтому Петр почувствовал побуждение воззвать вместе с Давидом: "Положи, Господи, охрану устам моим, и огради двери уст моих" (Пс. 140:3). Только Господь силен контролировать наши уста и охранять их от каждого гнилого слова. Безусловно, язык выражает то, что лежит на сердце. "Ибо от избытка сердца говорят уста" - говорил Иисус (Матф. 12:34; ср. Map. 7:14-23). Нечистые уста происходят по причине нечистого сердца, и Господь очищает наш язык посредством Своего Слова, которое наполняет сердце тем, "что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала" (Фил. 4:8). Это единственный путь.
Но мы должны не только отказаться от нечистого языка, возбуждающего зло, но и полностью перейти к тому, что чисто, полезно и угодно Богу. Павел здесь упоминает три характерные черты благонравной речи: она служит наставлению, проявляет себя в нужное время и приносит благодать слушающим.
Во-первых, слова христианина являются добрыми для назидания. Наша речь должна служить для помощи, утверждения, ободрения, наставления и вдохновения других людей. Иногда, конечно, она должна служить исправлению, но и это, в свою очередь, носит характер наставления, если совершается в соответствующем духе. Притчи 25:12 увещевает: "Золотая серьга и украшение из чистого золота - мудрый обличитель для внимательного уха". Проповедник Екклесиаст "старался... приискивать изящные изречения, и слова истины написаны им верно", а каждое слово, произнесенное мудрым человеком "как иглы и как вбитые гвозди" (Еккл. 12:10-11).
Во-вторых, все, что мы высказываем, должно иметь определенный характер и соответствовать назиданию в вере. Это означает, что не обязательно каждое произносимое нами слово должно быть исполнено великой значимости, но все, что мы говорим, должно всегда соответствовать данной ситуации, конструктивным образом внося свой положительный вклад. Вполне понятно, что мы обязаны упоминать то, что можем нанести какой-нибудь вред, а также вызвать растройство или разочарование слушающего. Некоторые высказывания, хотя они могут быть абсолютно истинны и здравы, лучше оставить при себе. Те люди, которые не много говорят, но обычно высказывают полезное, вызывают восхищение слушающих своей мудростью и добродетельностью. Притчи 25:11 преподает следующее: "Золотые яблоки в серебряных прозрачных сосудах - слово, сказанное прилично". Притчи 15:23 подтверждает это утверждение, что "радость человеку в ответе уст его, и как хорошо слово во время!" И, действительно, "в уста целует, кто отвечает словами верными" (Прит. 24:26).
В-третьих, все, что бы мы ни говорили, должно быть приправлено благодатию, доставлять благодать слушающим. Как уже сказал Павел, зрелый христианин не только говорит истину, но высказывает ее с любовью (ст. 15). Одна истина не всегда может быть полезной, а зачастую и наносит ущерб. Мы спасены благодатью и хранимы ею, поэтому мы должны жить и говорить согласно ей. Благодать совершенным образом характеризует Бога, и таким же образом должна также служить характерной чертой и Его детей.
Благодать всегда сопровождает Иисуса. Исайя говорит о благодати, которой отличалась речь Христа: "Господь Бог дал Мне язык мудрых, чтоб Я мог словом подкреплять изнемогающего" (Ис. 50:4). Лука передает запись эффекта, который произвели слова Спасителя по одному случаю: "И все засвидетельствовали Ему это, и дивились словам благодати, исходящим из уст Его" (Лук. 4:22). По прошествии же немногого времени те же самые люди, высказавшие эти слова, исполнились ярости и повели Иисуса на край города, и сбросили бы Его со скалы, если бы Он пройдя посреди их, не удалился (ст. 28-30). Но Иисус не утратил духа милости и благодати. Если бы народ признал ту истину, которую Он привел им напамять относительно духовной мятежности и отступничества Израиля, признал бы свою виновность в том же грехе и принял факт излияния Богом Своей Благодати на язычников, то, безусловно, он получил бы наставление и утверждение в истине. Даже напоминание людям об их грехах -доброе дело, если оно совершается с благим намерением и сопровождается в духе любви, потому что до тех пор, пока человек не увидит своих грехов и не раскается в них, он не сможет пережить на личном опыте благодати спасения.
"Слово ваше, - говорил Павел Колоссянам, - (да будет) всегда с благодатью, приправлено солью" (Кол. 4:6). Соль является продуктом, предохраняющим от порчи. Слова христиан, приправленные благодатью, охраняют окружающий мир от разложения. Они также дают силу и утешение тем, кто испытывает какую-либо нужду. Благодать Христа отражается в нас, и Он использует ее в нас для того, чтобы привлечь к ней тех, кто еще не знает Его.
Далее, мы должны удалить нечистоту и гнилые слова из своей речи потому, что, если мы не сделаем этого, то тем самым нанесем оскорбление Святому Духу Божию. Это должно служить для нас могущественным побуждением. Каждый грех наносит Богу боль, но грех в Его детях наносит рану Ero сердцу. Бог глубоко скорбит, когда Его дети упорствуют, не желая оставить свои старые пути и обратиться к новым. Святой Божий Дух проливает слезы, видя христиан, говорящих ложь вместо истины; когда они проявляют вместо праведного, неправедный гнев, вместо того, чтобы уделять из своих средств нуждающимся, они крадут, а вместо ободряющих слов, приправленных благодатью, употребляют негодные слова.
Все, что нарушает Божью волю и святость сердца, будет оскорблять Третье Лицо Святой Троицы. Это оскорбление может привести к угашению Духа (1 Фес. 5:19) и к потере силы и благословения. Следует также отметить, что подобная реакция Святого Духа указывает на сущность Его Личности, что видно в употреблении личных местоимений, относящихся к Нему (ср. Иоан. 14:17; 16:13; и т.д). Его ценность, как Утешителя или Помощника (Иоан. 14:16; 26; 15:26; 16:17) указывает на то, что Он подобен Христу, Кто является Личностью. Святой Дух обладает интеллектом (1 Кор. 2:11), имеет чувства (Рим. 8:27; 15:30) и волю (1 Кор. 2:10), говорит (Деян. 13:2), свидетельствует (Иоан. 15:26), учит (Иоан. 14:26), обличает (Иоан. 16:8-11), возрождает (Иоан. 3:5), ходатайствует (Деян. 8:26), наставляет (Иоан. 16:13), прославляет Христа (Иоан. 16:14) и направляет служение Богу (Деян. 16:6-7).
Данный текст Послания к Ефесянам освящает тот факт, что к Святому Духу можно относиться, как к личности. Его можно искушать (5:9), лгать Ему (Деян. 5:3), противиться (Деян. 7:51), оскорблять (Евр. 10:29) и хулить (Матф. 12:31-32).
Павел в действительности говорит: "Как мы можем делать то, что огорчает Того, Кем мы запечатлены... для искупления удела Его (см. 1:13-14). Святой Дух является Божьей Личной печатью Его Божественного благоволения к нам, доказательством истинности нашей принадлежности Ему. Как мы можем оскорблять Того, Кто является нашим Помощником, Утешителем, Учителем, Ходатаем, Божественным Жителем, обитающим в наших сердцах и Гарантом нашего вечного искупления? Как мы можем так бездушно оскорблять Вечного Божьего Духа благодати, проявляющего к нам такую милость? Он так много сделал для нас, что в знак нашей благодарности, мы не должны Его оскорблять.
Повеление не проявлять неблагодарность к Божественному Духу базируется на том факте, что Он обеспечил наше спасение. Павел не говорит, что мы должны избегать грешить, чтобы держаться за наше спасение, но, напротив, нам нужно вечно благодарить Святого Духа за то, что Он сделал так, что нам невозможно Его потерять.

От естественных пороков к сверхъестественным добродетелам

Всякое раздражение и ярость, и гнев и крик, и злоречие со всякою злобою да будут удалены от вас; Но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вам (4:31-32).
Человек испытывает естественную приверженность и склонность к греху, а естественная склонность греха состоит в возрастании еще в больший грех. И грех христианина будет умножаться подобно греху неверующего человека, если им дать волю, то наши внутренние грехи - раздражение и ярость, и гнев, в конечном итоге, приведут к внешним грехам крика, злоречия и другим проявлениям злобы.
Раздражение pikria отражает кипящее негодование, постоянное состояние недовольства и ворчливости (см. Деян. 8:23; Евр. 12:15). Именно Дух раздражения вызывает враждебное настроение человека, проявляясь в его желчном и недовольном отношении ко всему. Ярость thumor имеет отношение к волне бушующих чувств, захлестывающих человека в какой-либо момент времени и порожденных ненавистью.
Гнев orge - это глубокое, затаившееся, внутреннее чувство в душе. Крик krauge - повышение голоса или громкий возглас раздора. Он отражает открытую вспышку чувств, что говорит о потере контроля над собой. Злоречие blasphenua - это бесславие другого человека по причине не сердечного расположения. Затем Павел прибавляет злобу kakia - общий термин, обозначающий зло, которое является корнем всех пороков. Он говорит, что все это да будет удалено от вас.
Эти все грехи приводят к вражде между людьми: между верующим и неверующим и, более того, между верующими. Именно эти грехи расстраивают дружбу и разрушают взаимоотношения, что, в свою очередь, ослабевает церковь, и искажает ее свидетельство перед лицом мира. Когда неверующий видит, что христиане поступают подобно окружающему его мирскому обществу, церковь в его глазах покрывается позором, и он еще более утверждается к своем противлении Благой Вести.
Вместо этих пороков, нас должны наполнять другие чувства. Мы должны быть друг ко другу добры, сострадательны, прощать друг другу, как и Бог во Христе простил нас. Эти добродетели явил нам Бог, и мы призваны распростирать их на окружающих людей. Бог возлюбил нас, избрал и искупил не потому, что мы заслуживаем этого, но по Своей милости и благодати. "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками... Ибо, если, будучи врагами мы примирились с Богом смертию Сына Его, то тем белее, примирившись, спасемся жизнию Его" (Рим. 5:8, 10). Если Бог настолько милостив к нам, то насколько более мы должны быть добры и сострадательны и прощать наших друзей, впадающих в согрешение, особенно прощать друг друга.
Характерной чертой Господа является эта неограниченная доброта, как показывает Луки 6:35: "Ибо Он благ и к неблагодарным и злым". Павел говорит о богатстве благодати: "Или пренебрегаешь богатством благости, кротости и долготерпения Божия, не разумея, что благодать Божия ведет тебя к покаянию" (Рим. 2:4). Мы должны уподобиться нашему Небесному Отцу, - говорит Христос, - и любить врагов своих, и благотворить, и взаймы лапать, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего (Лук. 6:35).
Сострадательны - означает проявлять сочувствие и жалость, и отражает глубокое чувство ноющей внутренней боли, по причине сопереживания другим людям в нуждах Их. Прощайте друг друга - является основополагающей чертой, отражающей христианский характер, и об этом прощении не нужно много распространяться. Наиболее графической иллюстрацией прощения служит притча, заключенная в Матфея 18:21-35. Когда Петр задал вопрос насколько распространяется это прощение, то Господь поведал ему историю об одном человеке, задолжавшем царю большую сумму денег, которую он не мог заплатить. Царь простил ему этот долг. Эти притча являет собой наглядное изображение спасения: Бог прощает грешнику его неуплаченный долг отступничества от Него.
Затем, получив прощение, этот бывший должник приступил к человеку, который не возвратил ему долг - незначительную сумму, и посадил его в темницу за неуплату. Тот, кому был отпущен огромный долг, не простил небольшую сумму долга другому человеку. Несоответствие и несовместимость действий этого человека показывает отвратительное состояние духа прощения, царящего в сердце верующего. Этот человек строго наказан Господином за его греховное и жестокое отношение.
Павел имел ввиду то же самое положение, призывая верующих прощать, как и Бог во Христе простил вас. Можем ли мы, кому было отпущено столько много долгов, не простить сравнительно небольших долгов наших ближних по отношению к нам? Из всех людей, мы, как никто более, должны проявлять готовность прощать других.
Параллельный текст к этому отрывку, представленный в Колоссянам 3:1-17, составляет суммарное заключение учения Павла по данному вопросу.
"Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге; Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе. Итак умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение. За которые гнев Божий грядет на сынов противления. В которых и вы некогда обращались, когда жили между ними. А теперь вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших; Не говорите лжи друг другу, совлекшись ветхого человека с делами его и облекшись в нового, который обновляется в познании по образу Создавшего его, где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного, но все и во всем Христос. Итак облекитесь, как избранные Божий, святые и возлюбленные в милосердие, благодать, смиренномудрие, кротость, долготерпение. Снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы. Более же всего облекитесь в любовь, которая есть совокупность совершенства; И да владычествует в сердцах ваших мир Божий, к которому вы и призваны в одном теле; и будьте дружелюбны. Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу. И все, что вы делаете словом, или делом, все делайте во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца."

Глава 15. Жизнь в любви

Итак подражайте Богу, как чада возлюбленные, И живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное. А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как и прилично святым; Также сквернословие и пустословие и смехотворство не приличны вам, а напротив благодарение; Ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления; Итак не будьте сообщниками их (5:1-7).
В этом отрывке Павел вначале представляет позитивные истины об истинной Божьей любви, а затем негативные истины о сатанинской поддельной любви и о ее последствиях.

Обращение с мольбой

Итак подражайте Богу, как чада возлюбленные, И живите в любви (5:1-2а).
Павел весьма озабочен вопросом жизни верующего. Он утверждает тот факт, что мы должны вести достойную жизнь (4:1), не поступать как люди этого мира (4:17). Он также призывает нас поступать как чада света (5:8), как мудрые (5:15). В данном стихе апостол умоляет верующих жить так, чтобы повседневное хождение характеризовалось любовью. Каждый верующий постоянно нуждается в возрастании в любви, так как она является исполнением закона (Рим. 13:8-10). По мере возрастания в любви, мы также видим необходимость в ее большем умножении. И ввиду того, что любовь в библейском определении является совершенной противоположностью плоти, то мы всегда нуждаемся в напоминании о ней и в поощрении к любви.
Слово итак относит нас назад к последней части главы 4, особенно к стиху 32. Доброта, сострадание и прощение является характерными чертами Бога, Который есть любовь. Сам Бог отличается безграничной благостью, сострадательностью и всепрощением, и мы достигаем этих добродетелей путем подражания их Источнику. Mimetes подражание - это термин, от которого произошло название "мимический актер", то есть человек, подражающий определенным чертам другой личности. Как подражатели Богу, христиане должны принимать характерные черты Бога, а более всего Его любовь. Вся христианская жизнь является воспроизведением благости, что подмечается в Личности Христа. Спасением человека Бог преследует цель искупить его от греха и уподобить "образу Сына Своего" (Рим. 8:29). Уподобиться Христу -значит стать совершенным, как совершенен Бог (Матф. 5:48). "Как послушные дети, - говорит нам Петр, - не сообразуйтесь с прежними похотями, бывшими в неведении вашем, Но по примеру призвавшего вас Святого, и сами будьте святы во всех поступках; Ибо написано: "будьте святы, потому что Я свят" (1 Пет. 1:14-16; Лев. 11:44). Великая надежда верующих состоит в том, что: "Знаем только, что когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (I Иоан. 3:2). Мы можем подражать Его любви, потому что "любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:5).
Когда Александр Македонский в своей армии обнаружил труса, которого тоже звали Александром, то сказал этому воину: "откажись от своей трусости, или откажись от своего имени". Те, кто носят Божье имя, должны подражать Его характеру. Даже в наших ограниченных обстоятельствах существует возможность, по Божьей благодати, отражать, Его сущность.
Чтобы узнать, каким является Бог, мы должны изучать Его Слово, Его откровение о Себе Самом. Его великое раскрытие Себя. Однако, чем больше мы узнаем о Божьем характере, тем больше познаем насколько далеко мы стоим от Него, видя Его высоту и абсолютное совершенство и нашу неспособность исполнить повеление уподобиться Ему, быть таким как Он. Именно поэтому нужно "крепко утвердиться Духом Его во внутреннем человеке", дабы нам "исполниться всею полнотою Божиею" (Еф. 3:16, 19). Мы можем подражать Богу только тогда, когда Иисус Христос Господь в Своем совершенстве поселится в нас. Только благодаря Его Духу мы можем стать подобными Ему. Поэтому, мы должны полностью подчинить себя действию и владычественному влиянию Святого Духа, чтобы исполнить наставление Павла, изложенное в Послании к Коринфянам: "Все у вас да будет с любовью" (1 Кор. 16:14).
Нет ничего противоестественного в том, что дети похожи на своих родителей. Они обладают характером своих родителей и инстинктивно подражают их поведению и поступкам. Через Иисуса Христа Бог даровал нам право быть Его детьми (Иоан. 1:12; Гал. 3:26). Как Павел заявил в начале этого письма, Бог избрал нас, "предопределив усыновить нас Себе через Иисуса Христа, по благоволению воли Своей" (Еф. 1:5). Наш Небесный Отец свят - и мы должны быть святы. Он добр - и мы должны быть добры. Он полн прощения - и мы должны прощать. Бог во Христе смирил Себя - и мы должны себя смирять. Бог - есть любовь и, как Его "возлюбленные чада", мы должны жить в любви. Конечно, эта способность не естественная, но сверхъестественная, и она требует новой природы и постоянного проявления силы Святого Духа, действующего в нас посредством послушания Божьему Слову.
Величайшее доказательство любви появилось в незаслуженном прощении нас. Бог засвидетельствовал о Своей великой любви тем, что отдал "Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16). Божья любовь принесла человеку прощение. Бог возлюбил мир такой великой любовью, что распростер Свое прощение грешному, мятежному, жалкому и отвратительному в своих преступлениях человечеству, послав Своего Сына отдать на кресте жизнь, чтобы люди не увидели вечной смерти. Он предложил миру дар вечного общения с Ним.
В связи с тем, что прощение является высочайшим свидетельством Божьей любви, оно также будет и наиболее убедительным доказательством нашей любви. Любовь всегда будет побуждать нас прощать людей точно так же, как любовь побудила Бога во Христе простить нас (Еф. 4:32). Ничто большее, чем неспособность к прощению, не раскрывает ожесточенного состояния сердца, лишенного любви. Дух непрощения свидетельствует об отсутствии любви (см. 4:31). Напротив же, присутствие прощения всегда доказывает наличие любви, потому что только любовь имеет побуждение и силу к прощению. Наша любовь измеряется способностью к прощению.
И независимо от того, что мог бы совершить против нас другой верующий, нанеся нам ущерб, поступив несправедливо, Христос уже внес плату за тот грех. Независимо от боли, клеветы, гонения, или какого иного вреда, причиненного нам, жертва Христа сильна уплатить за вину их греха. Когда христианин проявляет мстительность против своего брата, или таит этот дух в своем сердце, то он не только грешит тем, что позволяет эгоистической ненависти контролировать им, но и тем, что попирает жертву Христа своим старанием воздавать наказанием за грех, цену которого уже уплатил Господь.
Христос уже внес плату за каждый грех, и мы не имеем права взыскивать за грех любого человека, даже неверующего. Петр считал, что довольно было прощать согрешившему "до семи раз". Но Иисус сказал: "Не говорю тебе "до семи", но до седмижды семидесяти раз" (Матф. 18:22). Во Христе все наши "грехи ради имени Его" (1 Иоан. 2:12); Он простил нам все грехи" (Кол. 2:13) (добавлено выделение). В Нем "мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф. 1:7).
Глубина нашей любви проявляется в размере нашего прощения точно так же, как глубина Божьей любви проявляется в величине Его прощения. "Более же всего, - говорит Петр, -имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов" (1 Пет. 4:8). Греческое слово, переведенное как "усердную" относится к мышце, растянутой до предела. Наша любовь должна быть растянутой до предела, чтобы покрыть "множество грехов". Чем больше эта любовь, тем больше грехов она покроет всепрощением.
Глубина нашей любви также измеряется нашим знанием о величине прощенного нам долга вины нашей. Когда Иисус сидел за столом у Симона Фарисея, вошла некая блудница и помазала ноги Иисуса дорогим благовонием, омывая их слезами. Симон вознегодовал на нее за этот поступок и выразил свое разочарование по поводу того, что Иисус разрешил подобной женщине прикоснуться к Нему. Иисус же в ответ привел притчу: "У одного заимодавца было два должника: один должен был пятьсот динариев, а другой - пятьдесят, Но как они не имели чем заплатить, он простил им обоим. Скажи же который из них более возлюбил его? Симон отвечал: думаю тот, которому более простил. Он сказал ему: правильно ты рассудил". Сравнив как Симон и эта женщина отнеслись к Нему, Иисус сказал: "А потому сказываю тебе: прощаются грехи ее многие за то, что она возлюбила много; а кому мало прощается, тот мало любит" (Лук. 7:36-47).
Симон же, сознавая полностью величину греха в своей жизни, а поэтому не ощущая и необходимости в прощении, не был способен прощать и других людей, особенно тех, кого он считал в моральном и социальном отношении падшими. Непрощение - это уровень самоправедности, точно так же, как прощение свидетельствует об уровне любви. Способность любить, а поэтому и прощать, зависит от сознания величины нашей вины, которую простил нам Бог. Непрощение является также уровнем неверия, потому что тот человек, который не испытывает нужды в прощении, не нуждается и в Боге.
Роберт Филконер рассказывает о случае, имевшем место с ним в одном городе, где он читал в среде бедняков о женщине, омывавшей ноги Иисуса слезами. Во время чтения, он услышал громкое рыдание. Он взглянул и увидел, что плакала худенькая девушка, лицо которой было обезображено оспой. После того, как он произнес слова утешения, чтобы успокоить ее, девушка спросила: "Придет ли опять Тот, Кто простил эту женщину? Я слышала, что Он возвратиться вновь. Но скоро ли?" "Он может придти очень скоро. Но почему ты об этом спрашиваешь?" - спросил ее Филконер. Разразившись опять безутешными рыданиями, девушка проговорила: "А не может ли Он немножко повременить? У меня все еще не такие длинные волосы, чтобы я могла отирать ими Его ноги".
Тот, кто видит величие Божьей любви, проявившейся в прощении множества его грехов, будет и сам проявлять прощение с любовью. Такой человек прощает с любовью, потому что Его Небесный Отец простил с любовью, и он желает подражать Своему Отцу.

Образец

Как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное (5:2).
Ребенок часто учится рисовать, копируя через кальку. Чем тщательнее он это делает, тем больше копия имеет сходство с оригиналом.
Образцом для христианской жизни является Сам Христос, Тот, Кто есть образцом жизни каждого верующего. Главная разница между этим равнением на образец и копированием ребенком рисунка под кальку состоит в том, что Христос никогда не перестанет быть нашим образцом на протяжении всей жизни. И мы никогда не сможем достигнуть самостоятельно, сами по себе, мастерства, чтобы проводить жизнь, подобную Его жизни. В действительности же, наша роль состоит не столько в том, чтобы копировать свою жизнь самому по образцу Божьего Сына, как в том, чтобы дать возможность Божьему Духу совершать этот труд. Второе Послание Коринфянам 3:18 выражает эту глубокую истину чудесными словами: "Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа". Величайшим благом Христа, которому мы и должны подражать, является Его любовь. Он возлюбил нас и предал Себя за нас. Отдача себя другим -является вершиной agape любви. Библейская любовь - это не приятное ощущение, или доброе чувство по отношению к человеку, но отдача себя самого для блага ближнего (ср. 1 Иоан.3:16). Христос не просто имел глубокое чувство и эмоциональную озабоченность в отношении человечества. Он также не отдал Себя за нас в жертву, потому что мы этого заслуживали (ср. Рим. 5:8, 10). Когда мы были еще грешниками, Он предал Себя за нас, исключительно по причине величайшей, милостивой любви, взяв на Себя наш грех и внеся за нас уплату за него.
Божья, и всякая подобная Его любовь, проявляется потому, что отдает, а не получает. Что же касается любви, обусловленной какими-либо требованиями, то если эти требования не исполняются, то нет и обязательств проявлять эту любовь. Если мы не получаем взамен, то мы и не даем. Но Бог не ставит в Своей любви никаких условий, а повелевает, чтобы мы любили других без каких-либо оговорок. Нам невозможно чем-либо заработать Божью любовь, то ли заслужить ее своими человеческими усилиями или добрыми делами.
Романтическая, эмоциональная любовь между мужем и женой подвержена различным переменам, а иногда и исчезает. Но потеря романтической любви никогда не может служить подходящим поводом для расторжения брака, потому что Бог повелевает мужьям питать любовь к своим женам, любовь agape (Еф. 5:25; 3:19; ср. Тит. 2:4 и т.д.), которую Он имеет по отношению к нам, незаслужившим ее. Эта любовь основывается на сознательном выборе в интересах любимого человека вне зависимости от эмоций, привлекательности или заслуги. Романтическая любовь обогащает и украшает взаимоотношения между мужем и женой, но связывающая сила, скрепляющая христианский брак - это Божий вид любви, любовь, проявляющая себя потому, что заключаете себе сущность Божественного естества. Там, где имеет место жертвенная любовь сознательного выбора, там также пребывает и любовь близости, чувства и дружба - philia.
Бог любил нас уже тогда, когда мы были еще грешниками и враждовали против Него; и Он продолжает любить нас, как верующих, хотя мы и продолжаем согрешать и терпеть неудачу в достижении Его совершенства и славы. Он любит нас, когда мы забываем Его, непослушны Ему и отрекаемся от Него, когда мы не отвечаем любовью на Его любовь, когда мы огорчаем Его Святого Духа. Когда Иисус говорил: "Сохраняйте себя в любви Божией", то Он указывал на ответственность пребывать в таком состоянии, где Божественная любовь излила свое благословение.
Те, кто получили чрез Иисуса Христа, Божественную природу, призваны любить так, как любит Бог. Во Христе мы имеем теперь природу, чтобы любить, так же как Божья природа исполнена любви; Его сущность теперь стала нашей сущностью, нашей внутренней природой. Для христианина не любить, значит, жить вопреки своей собственной природе, а также вопреки Божией.
Поэтому, отсутствие любви - это нечто большее чем неудача или недостаток. Это - грех, умышленное непослушание Божьему повелению и пренебрежение Его примером любить, как любит Бог - значит любить потому, что Бог любит. И мы должны поэтому "подражать Богу как чада возлюбленные", потому что Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу.
Божья любовь не только прощает грешников и носит безусловный характер, но также отличается и жертвенностью. Поэтому, любить Божьей любовью - значит проявить жертвенную любовь, отдавая себя, как и Он предал Себя.
Христианин должен простирать свою любовь к каждому человеку, как свершающему, так и неверующему. Если Божья любовь распространяется даже на Его врагов, то как мы можем отказаться любить наших врагов? Если Он любит совершенной любовью Своих несовершенных детей, то как мы можем не любить своих братьев и сестер по вере, сами будучи также несовершенны? И, если Божественная любовь побудила Христа принести Себя в жертву за недостойных и неблагодарных грешников, то как мы можем не посвящать себя во Имя Его спасению окружающих нас людей, запятнаных грехом, как верующих, так и неверующих?
Незадолго до того, как Христос был предан и взят под стражу, Он собрался со Своими учениками на вечерю. Там за столом, ученики затеяли между собой спор, кто из них больший. Перед Господом лежал путь крайнего унижения и страдания, а они были всецело заняты собой, думая о своем положении, высоте и славе. В тот момент, когда Господь больше всего нуждался в их поддержке, подкреплении и утешении они поступали, так, как будто Он не был с ними вместе. Они были заняты только собой (Лук. 22:24).
Именно в тот вечер Иисус взял умывальницу и стал омывать их ноги, что обычно выполнял самый низкий из рабов. Несмотря на их бесчувственное безразличие к Его предстоящему страданию и смерти, Иисус смиренно, с духом прощения, полный жертвенной любви, явил им служение Свое. Окончив омывать им ноги, Он возвратился к вечере: "сказал им: знаете ли, что Я сделал вам? Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то. Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу: Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам. Истинно, истинно говорю вам: раб не больше господина своего, и посланник не больше пославшего его" (Иоан. 13:12-16). Позже Он повелел им любить друг друга, как и Он возлюбил их (Иоан. 13:34-35).
Предание Христа Себя за нас в приношение в жертву Богу было для Небесного Отца благоухание приятное, потому что эта жертва в самой законченной и полной форме продемонстрировала Божью любовь. Слова "за нас" указывают на личное выражение любви по отношению ко всем верующим. (Но это не ограничивает распространение искупления только кругом верующих, что ясно отмечается в других местах Писания. См. Иоан. 1:29; 3:15-16; Рим. 10:13; 2 Кор. 5:14; 1 Тим. 2:4, 6; 4:10; 2 Пет. 2:1; 1 Иоан. 2:2; 4:14).
В первых пяти главах книга Левит описываются пять жертвоприношений, которые Бог повелел совершать израильтянам. Первые три - это всесожжение, хлебное приношение и мирная жертва. Всесожжение (Лев. 1:1-17) символизирует полное посвящение Христа Своему Отцу и предание Своей жизни, чтобы проявить Свое послушание Отцу, угождая Ему. Хлебное приношение (Лев. 2:1-16) изображает совершенство Христа, а мирная жертва (Лев. 3:1-17; 4:27-31) - Его примирение человека с Богом. Все эти жертвоприношения со всей убедительностью свидетельствуют о том, что угодно в Божьих очах. И каждое из них, по выражению Писания, являлось "благоуханием, приятным Господу" (Лев. 1:9, 13, 17; 2:2, 9, 12; 3:5, 16). Послание к Фессалоникийцам 4:18 объясняет, что благоухание означает жертву "приятную, благоугодную Богу". Но два других приношения - грех (Лев. 4:1-26, 32-35) и согрешение, или нарушение Божьего постановления (Лев. 1-19) - были отвратительны в Божьих очах, потому что, хотя они и изображают Христа, но показывают Его берущим на Себя грехи всего человечества. И отец отвратился от Своего Сына, когда "незнавшего греха Он сделал для нас жертвою за грех" (2 Кор. 5:21), и Христос тогда возопил со креста: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Матф. 27:46).
Пока все грехи тяготели на Христе, Бог не мог на Него взирать с радостью и довольством. Но после того, как Бог воскресил Христа из мертвых, та жертва, которая отождествила Его со грехом, стала приношением, победившим грех. Тот грех, который вызвал смерть Христа, был умерщвлен сам, и этот великий акт любви был Богу благоуханием приятным. И это приятное благоухание распространяет свой аромат на всех живущих на земле, тех, кто подойдет под благодать этого жертвоприношения, и будет возноситься, и пребудет на небесах вовеки веков и навсегда. Наша жизнь должна быть угодной Богу во всех ее аспектах (ср. 2 Кор. 2:14-16).

Порочность

А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым; Также сквернословие и пустословие и смехотворство не приличны вам, а напротив благодарение (5:3-4).
Сатана во всем подражает Богу, пуская в ход свою фальшивую подделку. Там, где Бог утверждает истинную любовь, он вызывает поддельную, искусственную. Эта любовь является характерной чертой детей сатаны, тех, кто от мира сего; так же, как и истинная любовь характеризует Божьих детей, граждан небесного царства.
В противоположность Божественной, жертвенной и всепрощающей любви, мирская любовь отличается эгоистичностью и похотливостью, исканием своего. Она проявляется потому, что объект любви привлекателен, приятен, вызывает удовлетворение и отвечает признательностью, взаимностью, производит желаемые чувства и готов к какому-то вознаграждению. Она всегда основывается на удовлетворении своих нужд, желаний и восполнении ожидаемых результатов. Мирская любовь - это взаимнообязывающее чувство, которое мало дает, в ожидании получения многого взамен. Говоря о подобной любви, Иисус сказал: "Ибо, если вы будете любить любящих вас, какая вам награда? Не то же самое ли делают и мытари?" (Матф. 5:46).
Мир заявляет о том, что нуждается в любви; и любовь проповедуют и превозносят на каждом углу. Особенно усиленно расхваливается романтическая любовь. Песни, романы, кинофильмы и телевизионные программы постоянно выдают эмоциональное вожделение за истинную любовь. Поиски "совершенной любви" и мечты о ней - изображаются в качестве конечной цели человеческого существования.
И отнюдь не удивительно, что подобные искаженные поиски такой любви неизбежно приводят к блуду и нечистоте, потому что это чувство отличается эгоистичными устремлениями и разрушительностью, представляя собой обманную подделку Божьей любви. Она всегда основывается на определенных условиях, вращаясь вокруг своих интересов. Для нее не представляет никакого интереса приверженность и обязательство, но только самоудовлетворенность. Она ничего не дает, но стремится только получать. У нее нет будущего, потому что такая любовь преследует цель использовать в своих интересах, а не послужить другому и не оказать ему помощь. Она прекращается тогда, когда объект любви уже не приносит удовлетворения, или когда он или она увлекутся кем-либо еще.
Porneia (блуд) - относится к греху блудодеяния, а этот грех враждует против Бога и Его любви. Этот термин представляет антоним слову enkrateia, что передает значение воздержание, особенно в отношении блуда. Когда Павел завел беседу с Феликсом и его женой Друзиллой и "говорил о правде, о воздержании и будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя" (Деян. 24:24-25). Феликс похитил Друзиллу у ее бывшего мужа и жил с ней, таким образом, в грехе прелюбодеяния. Воздержание, о котором говорил Павел, относилось к похоти плоти, и Феликс это понял. К правителю было обращено слово, что он живет не по законам Божьей праведности, поступая своевольно и отказываясь контролировать свое плотское желание, он подлежит Божьему суду.
Потеря воздержания ведет к его противоположности, что носит название блуда и нечистоты. Akalharsia нечистота - это более общий термин, чем porncia и может иметь отношение ко всякой непристойности и грязи в целом. Иисус употреблял это слово при описании гниения разлагавшихся мертвецов в гробах (Матф. 23:27). Остальные десять раз это слово употреблялось в Новом Завете при упоминании греха плоти, блуда. Оно относилось к нечистым помыслам, страстям, представлениям, мечтаниям и ко всем другим формам блуда и порочности.
Современное безумие в форме блуда проникло даже в церковь. Влияние порочного мира оказалось настолько сильным, а церковь перед лицом этого натиска настолько слабой и непрозорливой, что многие христиане убеждены, что все формы плотской нечистоты и блуда покрыты Божьей благодатию, или могут считаться оправданными в моральном отношении, если совершаются из благих побуждений, особенно, если можно перевернуть в подкрепление своему убеждению какой-либо стих Писания. Но блуд и нечистота остаются тем, что они есть на самом деле, и их нельзя ни оправдать, ни видоизменить, представив в лучшем свете. Это - зло, преступление против Святого Бога и Любящего Спасителя. В 1 Коринфянам 5:1-5 и 6:13-20 Павел показывает, что для блуда и нечистоты нет места в христианской жизни.
Как мы уже упоминали при рассмотрении Ефесянам 4:19 любостяжание неразрывно связано с нечистотой. Всякая форма блуда является выражением своеволия, самоудовлетворенности и эгоистичности любостяжания. Эта черта по своей сущности противоположна любви, которая проявляет себя в самоотдаче. Блуд и нечистота представляют формы любостяжания в сфере плотского греха. Они являются наглядным примером половой несдержанности и ненасытности и выражают поддельную, фальшивую любовь (которая в действительности есть ненависть, так как любовь чиста по отношению к другим людям, и не ищет своего). Эта, так называемая любовь, представляется как нечто прекрасное, удовлетворяющее и доброе. Подобные грехи плоти кажутся настолько привлекательными и многообещающими, что оставляются супруги, забрасываются дети, разрушаются семьи и забываются друзья - и все это для достижения предмета своего вожделения, во имя, так называемой, любви.
В связи с тем, что человеческие существа обладают сильной склонностью к плотским побуждениям, грехи плоти оказывают на человека могущественное влияние и могут привести ко всевозможным извращениям. Если им дать свободу, то они приведут к полной бесчувственности и безразличию к чувствам и благополучию других людей, к ужасной жестокости, а зачастую и к убийству, о чем свидетельствуют ежедневные газеты.
Поэтому грехи блуда и всякой нечистоты и любостяжания не должны даже именоваться у христиан, как прилично святым. Эти грехи нельзя никоим образом оправдать, и им не должно быть места. Значение слова святые - "освященные" и те, кто освящены, не имеет ничего общего с нечистотой.
Павел продолжает свое предупреждение против извращения любви, приводя множество взаимосвязанных грехов, которые временами запятнывают каждого верующего. Христиане не только должны никогда не участвовать в каких-либо грехах блудодеяния, но также избегать сквернословия и пустословия и смехотворства.
Сквернословие имеет отношение к непристойности в целом, к Любому разговору, который унижает и бесчестит человеческое достоинство. Это слово является однокоренным, родственным слову "стыдно" в стихе 12, где Павел говорит, что подобные грехи не должны даже упоминаться, не говоря уже о том, чтобы участвовать в них. Это термин близок по значению к слову "сквернословие, злоречие" в Галатам 3:8.
Morologia пустословие можно встретить только в данном месте Писания. Это слово является производным от moros (что означает тупой, или глупый) и lego (говорить). Это - бессмыслица, которая свойственна только людям с низким интеллектом. Иногда этот термин употребляется при упоминании низкопробной непристойности и глупости, исходящей из уст пьяницы или бродяги. Он демонстрирует мирскую нечистоту в речи.
Eutrapelia смехотворство относится к разговору, который является более целенаправленным и определенным по своему характеру. Этот термин имеет значение извращения, сказанного и сделанного вне зависимости от реального смысла высказывания и придания ему оттенка непристойности или неприличия. Это - грязная речь человека, который использует каждое слово и обстоятельство для выявления своего бесстыдного острословия. Это словарный запас конферансье, у которого всегда наготове бесстыдные выпады против другого человека. Но низкопробное сквернословие и смехотворство "высокого" пошиба - это непристойности, исходящие из того же сердца, преданного моральной нечистоте.
Принимая во внимание ясный характер учения Божьего Слова, довольно странно, что многие христиане не только обсуждают, но и шутят без ограничения по поводу почти любой формы интимной близости, нечистоты и извращения. Но Божье повеленье предельно ясно: также сквернословие и пустословие и смехотворство неприличны.
Уста верующих вместо сквернословия и нечистоты, должны возносить благодарение. Благодарение - это выражение бескорыстия. Эгоист, лишенный любви, не благодарит, потому что считает себя достойным полученных благ. Бескорыстный человек, исполненный любовью, напротив же, настраивает свою жизнь, заботясь о нуждах других людей. И все добро, полученное им от Бога и людей, он почитает как незаслуженный дар и милость. Он всегда исполнен благодарности, потому что имеет дух любви и милосердия. Вместо того, чтобы извратить невинную речь и придать ей непристойный характер, он старается поверрнуть нечистое, напротив в другое русло, чтобы оно устремилось в сторону святости и праведности. Он имеет благодарное сердце, потому что святая жизнь исполняет человека довольствием; и в благодарном человеке окружающие люди примечают любовь к Богу.
Если христиане и пользуются известностью, то эта известность должна касаться любви, выражаемой ими по отношению к Богу и ближнему, и своей непрестанной благодарностью (ср. 1 Фес. 5:18, где ясно высказывается повеление: "За все благодарите, ибо такова о вас воля Божия во Христе Иисусе").

Наказание

Ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления; Итак не будьте сообщниками их (Еф. 5:5-7).
Совершенно ясно, что Павел заново формирует истину, преподанную им ефесянам множество раз во время его пасторского служения в их среде, и, несомненно, утвержденную и другими служителями. Итак знайте, говорил он. В их разуме не должно быть ни сомнения, ни неопределенности по поводу того, что он им собирается сказать, потому что они уже знали эту истину.
Бог не терпит греха, и извращенная любовь ведет к наказанию. В Его царстве нет места греху, а также нет места и в семье Его детей. Слова блудник, нечистый, любостяжатель, являются производными от блуд, нечистота, любостяжание (стих 3). Любостяжание - это форма идолопоклонства. Посему, любостяжатель - это не просто эгоистичный и аморальный человек, но идолопоклонник, идолослужитель (ср. Кол. 3:5).
Павел со всей строгостью заявляет, что те, кто являются причастниками подобных грехов, перечисленных в стихах 3 и 4, не будут иметь наследия в Царстве Христа и Бога. Ни один человек, который строит свою жизнь по образу блуда, нечистоты и любостяжания, не может участвовать в Божьем Царстве, потому что он не принадлежит Ему. Эти качества противоречат истинам, изложенным в шестой главе Римлянам и второй Коринфянам 5:17, а также наставлению, содержащемуся в 1 Иоанна относительно характерных черт верующих. Описанная здесь жизнь свидетельствует о греховной, невозрожденной природе человека, вне зависимости от утверждений самого человека о своих взаимоотношениях со Христом. Божий дети имеют и Божию природу, а человек, избравший грех своим образом жизни, тем самым доказывает, что не рожден от Бога (1 Иоан. 3:9-10). Царство Христа и Бога относится к сфере спасения, к общению искупленных и к месту вечной славы. Царство, - это правление и владычество Христа и Бога, что включает настоящую церковь, будущее Тысячелетнее Царство и вечное состояние во славе.
"Ибо явилась благодать Божия, спасительная для всех человеков, Научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке" (Тит. 2:11-12). Каждый человек, получивший спасение, является, таким образом, участником славного Царства Христа и Бога. Дух Святой и свойство новой природы побуждают человека оставить грех и стремиться к праведности. Тот же человек, образ жизни которого не отражает данную ориентацию, не может считать Бога своим Отцом, а Царство Христа и Бога своим наследием.
Те же христиане, которые уверяют кого-либо в спасении, не имея библейского основания для подобного заверения, идут по пути опасного заблуждения. В своем первом послании церкви в Коринфе, Павел приводит еще более подробное перечисление грехов, говоря о том, что занимающиеся ими, не получили спасения и не имеют части в Боге. "Или не знаете, что неправедные Царствия Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, Ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют" (1 Кор. 6:9-10). Подобные грехи чужды природе Божиих детей (ср. Гал. 5:17-21).для аналогичного рассмотрения. Божий приговор гласит, что чтобы там ни заявляли люди, жизнь, характеризующаяся подобными грехами, предназначена для вечного адского наказания.
Люди будут пытаться опровергнуть данное положение, но Павел предупреждает, чтобы не слушать их. Никто да не обольщает вас пустыми словами, говоря, что можно грешить и Бог не отвергает не расхаянных грешников от Царства Своего. Пустые слова - исполнены заблуждения, лишены истины и поэтому не являются священными.
За это, то есть за перечисленные Здесь грехи и ложь пустых слов, приходит гнев Божий на сынов противления (см. также 2:2), потому что их природа характеризуется непокорностью Богу и они являются "чадами гнева" (2:3; ср. 2 Фес. 1:8-10), предназначенными Кошм на осуждение.
Бог являет Свое отношение к извращенной любви и блуду в Числах 25:1-9, где израильтяне блудодействовали с Моавитянами и Бог поразил из них 24.000. Его отношение к блуду не переменилось, и извращенная любовь привлекает Божий гнев точно так же, как освещенный город - бомбардировщиков неприятеля.
В заключительном предостережении Павел говорит: "Итак не будьте сообщниками их. "Не участвуйте вместе с миром в его грехах - говорит он. - Не будьте соучастниками с ним в его неправедности и зле. Присоединитесь ко Христу в праведности. Не подражайте миру, но Богу, как чада возлюбленные" (ст. 1).

Глава 16. Хождение в свете

Вы были некогда тьма, а теперь - свет в Господе: поступайте, как чада света, Потому что плод Духа состоит во всякой благости, праведности и истине; Испытывайте, что благоугодно Богу, И не участвуйте в бесплотных делах тьмы, но и обличайте. Ибо о том, что они делают тайно, стыдно и говорить. Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть; Посему сказано: "встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (Еф. 5:8-14).
В этом отрывке подчеркивается мысль о том, чтобы верующие подражали "Богу, как чада возлюбленные" (5:1). Во-первых, мы должны подражать Богу в Его любви, которую Павел показал истинной, являя нам Христа как Божественный образец (ст. 2-7). В стихах 8-14 он обращает особое внимание на наше подражание Богу в отношении света.
Писание говорит о Боге, как о нашем "свете... и спасении" (Пс. 26:1), и как о "вечном свете" (Исх. 60:19). Его Слово называется "светильником (нашей) ноги и светом стези (нашей)" (Пс. 118:105 ср. ст. 130). Христа называют "светом народов" (Исх. 49:6), "истинным светом, Который просвещает всякого человека" (Иоан. 1:9), и "светом миру" (Иоан. 8:12). Поэтому, чтобы подражать Богу, верующий несомненно должен ходить в Божьем свете и отражать его.
В Писании слово "свет" употребляется в образном значении в двух аспектах: при упоминании о моральном и интеллектуальном свете. В интеллектуальном значении оно представляет истину, а в моральном - святость. Поэтому ходить в свете, значит совершать жизненное хождение, поступая по истине и святости. Слово "тьма" в образном смысле также имеет два значения. В интеллектуальном отношении оно представляет невежество и ложь, в моральном - зло и грех.
Интеллектуальный аспект обоих образных выражений касается познаний и убеждений человека, моральный же - его мышления и поступков. Во втором Послании Коринфянам Павел имеет ввиду интеллектуальный аспект, говоря: "Для неверующих, у которых бог века сего ослепил умы, чтобы для них воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого" (4:4, ср. Рим. 1:21; Еф. 4:18). В Исайи 5 пророк говорит как об интеллектуальном, так и о моральном аспектах, высказывая такие слова: "Горе тем, которые зло называют добром, а добро злом, тьму почитают светом, и свет тьмою" (ст. 20). Как учение таких людей, так и их дела исполнены нечистоты и греховности. Павел имеет ввиду моральный аспект, умоляя верующих: "Итак отвергнем дела тьмы и облечемся в оружия света" (Рим. 13:12), и в следующем стихе он перечисляет некоторые дела тьмы: пирования, пьянство, сладострастие, распутство, ссоры и зависти.
Но каждый человек, принадлежащий Богу, ходит в свете как в интеллектуальном, так и в моральном отношении. С предельной ясностью об этом говорил Иоанн: "И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы. Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине. Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1:5-7).
В стихах 8-14 Павел упоминает пять особенностей практического характера, которые мы должны .принять во внимание для того, чтобы осуществить верное хождение в Божьем свете. Он представляет нам противопоставление, характерные черты, повеление, поручение и призыв в отношении христиан, как Божьих детей, как чад света.

Противопоставление

Вы были некогда тьма, а теперь - свет в Господе: поступайте как чада света (5:8)
Павел здесь противопоставляет жизнь каждого верующего, которую он проводил до спасения, с тем, что предназначает ему Бог после получения спасения. При этом он просто констатирует очевидный факт: человек спасенный от бремени греха должен полностью покончить с ним и, как очищенное и искупленное Божье чадо, проводить свою жизнь соответствующим образом. Дли иллюстрации данного положения апостол пользуется общеупотребительными Библейскими образными выражениями и виде тьмы и света.

Кем мы никогда не были

Глагольная форма были раскрывает два важные реальности. Во-первых, прошедшее врсмя глагола указывает на то состояние, которое больше не существует; и эта истина подкрепляется словом некогда. Выше в этом послании Павел говорит, что мы были "Мертвы по преступлениям и грехам (нашим), некогда "жили по обычаю мира сего, по воле князя, господствующего в воздухе" и "жили некогда по нашим плотским похотям, исполняя желание плоти и помыслов и были по природе чадами гнева, как и прочие" (2:1-3, добавлено выделение). Для христиан, как моральная, так и интеллектуальная тьма - это дело прошлого (ср. 4:17-20).
Во-вторых, глаголом не следует предложное дополнение с предлогами во или от. В других местах Писания о человеке говорится, что он во тьме, или от тьмы, но здесь данный отрывок гласит, что мы были... тьма. До своего обращения ко Христу все наше существование: и мы были сами, и наше поведение - характеризовалось тьмой. Мы были чадами тьмы и "сынами противопоставления" (Еф. 5:6). Мы выступали в роли не/просто жертв сатанинской системы, но сами способствовали ее развитию. Мы не только находились в грехе, но грех заполнял все наше естество, будучи его характерной чертой.
Писание приводит четыре основные особенности этой духовной тьмы. Во-первых, она является делом сатаны. Те люди, которые не принадлежат Богу, являются детьми их "отца диавола и (они) хотят исполнять похоти отца (своего)", который "был человекоубийца от начала и не устоял в истине, ибо нет в нем истины" (Иоан. 8:44; ср. ст. 38, 41).
И трудно даже представить христианам, что добропорядочные, благопристойные и приятные люди, с которыми мы встречаемся каждый день, являются детьми сатаны. И тем не менее, каждый человек является либо чадом диавола, либо Божьим чадом. В данном смысле нет никакой иной духовной принадлежности, кроме уже перечисленных, хотя в отношении образа жизни могут отмечаться различные степени духовного достижения или падения. Но неверующий, хорошо одетый, утонченный филантроп будет проводить вечность вдали от Бога в том же самом месте, что и служитель сатаны, занимающийся колдовством.
Во-вторых, духовная тьма - это не только труд сатаны, но его владычество, сфера его обитания. Неверующий совершает дело сатаны, потому что находится под его контролем (в Луки 22:53 его называют "властью тьмы"), будучи гражданином его "власти тьмы" (Кол. 1:13; ср. Еф. 6:12; 1 Иоан. 5:19).- Именно поэтому люди поступают весьма неразумно, отвергая Евангельские истины, считая, что это привело бы их к потере свободы и к вынужденному подчинению Богу. Один из самых искусных и разрушительных обманных трюков сатаны состоит в его лжи по отношению того, что человек без Бога свободен от всего. Но неверующий полностью связан и заключен сатаною в узы через грех. Падший человек считает себя свободным только потому, что все его желания близко совпадают с желаниями сатаны. Но послушание верующего является наибольшим желанием и жаждой его сердца (ср. Рим. 6:17-18; 7:22; Пс. 118).
В-третьих, духовная тьма навлекает Божье наказание. Как уже отметил Павел, "приходит гнев Божий на сынов противления" (Еф. 5:6), на тех, кто "были по природе чадами гнева" (2:3). В Послании к Римлянам он говорит: "Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою" (1:18).
В-четвертых, духовная тьма ведет в конечном итоге к вечной, непреходящей тьме. И все, кто не верят в Господа Иисуса Христа, - и иудеи, и язычники - "извержены будут во тьму внешнюю: там будет плач и скрежет зубов" (Матф. 8:12; ср. 1 Цар. 2:9; 2 Пет. 2:17). Отвергающие Иисуса Христа поступают так, потому что довольствуются этой тьмой. Сознательно избрав тьму, а не свет, они навечно будут иметь тьму, а не свет. Вечность просто навсегда кристаллизирует этот выбор, утверждая его.
Каждый разумный наблюдатель, будь то верующий или неверующий свидетельствует о том, что мир находится в состоянии смятения и безнадежности. Люди постоянно испытывают побуждение ко лжи, обману, воровству, блудодеянию, убийству и ко всякому злу. Человек сознавая склонность мира к греху, безуспешно старается найти выход из создавшегося положения. Однако, когда Бог предлагает высшую реальность в Иисусе Христе, то люди отвращаются от нее, потому что реальность Его в праведности и благости откроет в том же время их собственное несовершенство, грех и нечистоту. Иисус говорил: "Суд же состоит в том, что свет пришел в мир, но люди более возлюбили тьму, нежели свет, потому что дела их были злы. Ибо всякий, делающий злое, ненавидит свет и не идет к тегу, чтобы не обличились дела его, потому что они злы; А поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны" (Иоан. 3:19-21).
Происходит подобное тому, что испытывает человек, заблудившийся в старой шахте. Чем больше он старается найти выход, тем дальше заходит вглубь. Каждый тоннель приводит либо к тупику, либо переходит в следующий. Он не имеет никакого представления о своем месторасположении и не знает куда идти дальше. Проблуждав по холодным и грязным тоннелям и шахтам в течение недели, он, наконец, замечает вдали слабый свет. Собравшись с последними силами этот человек идет по направлению к этому свету - и, наконец, выходит на поверхность. Но солнечный свет настолько ярок, что слепит его глаза, и он начинает сомневаться, а правильно ли он сделал, что вышел из шахты, не лучше ему было бы остаться внизу. Он вспоминает о том, что временами пережил в шахте, что дало ему временное удовлетворение и отвлекло его внимание от бедственного положения. И он возвращается назад в шахту, чтобы поселиться в ней.
Этот рассказ, как бы он не был странен и невероятен, повторяется ежедневно бесчисленное множество раз и в более трагическом виде, когда люди видят свет и жизнь Евангелия и обращаются назад к старым путям тьмы и смерти.

Что мы собой представляем

Второй глагол в стихе 8, который подразумевается на месте черточки, также свидетельствует о двух важных истинах. Он указывает на наше настоящее положение, в противоположность тому, кем мы были до своего обращения ко Христу. А теперь (мы) - свет в Господе. Бог избавил "нас от власти тьмы" и ввел "в Царство возлюбленного Сына Своего" (Кол. 1:13), Он призвал "вас из тьмы в чудный Свой свет" (1 Пет. 2:9).
Подобно глаголу были, глагол есть выступает без сопутствующих дополнений. Писание иногда упоминает о том, что верующие находятся во свете, и от света, но здесь говорится, что мы - свет. "Вы - свет мира", - сказал Иисус (Матф. 5:14). Разделяя внутреннюю сущность Христа, мы также заимствуем и Его свет. Точно таким же образом, как Он является "светом миру" (Иоан. 8:12), так и Его народ является "светом мира" (Матф. 5:14). И мы, будучи в Господе, те, которые раньше были чадами тьмы, ныне же являемся чадами света; и должны поступать как чада света.

Характерные черты

Потому что плод Духа состоит во всякой благости, праведности и истине; Испытывайте, что благоугодно Богу (5:9-10)
Павел далее перечисляет характерные черты, свойственные чадам света и называет их плодами Духа (В лучших греческих манускриптах это не плод Духа, а плод света). Три характерные черты или плоды нашего хождения в свете, как детей или чад света - всякая благость, праведность и истина.
Эти три черты являются пробным камнем наших истинно спасительных взаимоотношений с Господом Иисусом Христом. "Решение" следовать за Христом, членство в церкви, добросовестное посещение богослужений, водное крещение, материальное служение на дело Божье и множество других особенностей зачастую приводятся в качестве свидетельства спасения. Верный христианин должен все это исполнять, но эти внешние проявления сами по себе совершаются по плоти и не могут поэтому служить надежным свидетельством истинной веры. С другой стороны, три характерные черты упоминаемые здесь Павлом, являются духовным трудом, который нельзя совершать Божественного стандарта.
Первая характерная черта - это всякая благость (ср. "всякая злоба" в 4:31). В Новом Завете целый ряд слов переведен как "добр, благ" или "благость". Kalos обозначает внутреннюю правоту, цельность, неповрежденность, красоту и благородство. Как Иоан Креститель, так и Иисус использовал это термин, говоря о "добром плоде", без которого "дерево... срубают и бросают в огонь" (Матф. 3:10; 7:19). Павел пользуется этим термином, говоря Тимофею, что "всякое творение Божие хорошо" (1 Тим. 4:4). Это слово также употребляется и для обозначения качеств, хороших в моральном отношении (см. Гал. 4:18; 1 Тим. 5:10, 25; Тит. 2:7, 14). Chrestos часто переводится как "хороший, добрый, в смысле опре/деления того, что приятно, полезно, пригодно или похвально. Павел употребляет этот термин, говоря, что "худые сообщества развращают добрые нравы" (1 Кор. 15:33).
Но в настоящем отрывке Павел использует слово agathosume, что имеет отношение к моральному совершенству, которое затрагивает как внутреннюю природу, так сказывается и на внешнем проявлении. Подобное agape любви agathosune благость находит свое самое полное и высочайшее выражение в добровольном и жертвенном труде на пользу других людей. "Всегда ищите добра и друг другу и всем" - говорил Павел фессалоникийцам (I Фес. 5:15). В своем следующем послании этой церкви апостол молится о том, "чтобы Бог наш сделал вас достойными звания и совершил всякое благоволение благости и дело веры в силе" (2 Фес. 1:11, добавлено подчеркивание). Эта благость, будучи плодом света, является также плодом Духа (Гал. 5:22).
Вторая черта или плод нашего хождения как детей света выражается в праведности и касается прежде всего наших взаимоотношений с Богом. "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим. 4:5; ср. Еф. 4:24; Фил. 3:9). Но праведность также имеет отношение к нашему образу жизни. Те, кого Бог сделал праведными, должны жить по Его повелению праведно, чтобы представить себя "Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности" (Рим. 6: 13). Христос наделил нас Своею праведностью и поэтому мы должны "преуспевать в правде" (1 Тим. 6:11). Мы знаем, что Христос праведен, как говорит Иоанн, мы также знаем, "что всякий, делающий правду, рожден от Него" (1 Иоанн 2:29).
Третий плод света - это истина. Истина имеет отношение к искренности, надежности, доверию и честности в противовес лицемерию, кривым путям старой жизни тьмы.
Поэтому мы видим, что благость, главным образом, касается наших отношений с людьми, праведность - наших взаимоотношения с Богом, а истина затрагивает вопрос нашей целостности и чистоты. Именно из этих трех добродетелей и состоит плод Духа.
Без этого плода не существует свидетельства о Божьей жизни в нас. "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные: По плодам их узнаете их. Собирают ли с терновника виноград или с репейника смоквы?" (Матф. 7:15-16). Каждый человек приносит какие-либо плоды. Те, кто являются тьмой, приносят худые плоды, а светом - добрые плоды. Поэтому, тот человек, который не приносит плодов праведности в своей жизни, не может претендовать на то, что принадлежит Христу. Ибо нет такого понятия как бесплодный христианин. Там, где существует жизнь, имеется и признак жизни, а где смерть - признак смерти и тления. Чадо света производит и плод света, Духа и Божье Слово призывает его умножать этот плод (Кол. 1:10).
Христианин может впадать в согрешения, но при этом терпит ущерб его плодотворность в жизни. Плод праведности не может произрастать на почве греха. Но полное отсутствие какого бы то ни было плода благости, праведности и истины служит доказательством полного отсутствия спасения (ср. 2:10).
Христианская жизнь подобна любой жизни вообще и отличается здоровьем тогда, когда являет рост. Что же касается хождения верующего человека, то он главным образом должен проявлять озабоченность в том, чтобы постоянно стремиться испытывать, что благоугодно Богу. Если мы послушны в том, что уже знаем, то наше познание Господа и Его воли умножается и углубляется. Если мы верны свету, то нас еще более пронизывает этот свет.
Dokimozo (от которого приведено испытывайте) также переводится как познавайте. По мере того, как христиане умножают познание о благости, праведности и истине, они также получают подтверждение или свидетельство того, что подлинно являются чадами Божьими и света. Божье чадо будет носить черты Небесного Отца, Который является его "светом... и спасением" (Пс. 26:1).
Уверенность в спасении не может с полным основанием определяться прошлыми событиями, каковыми бы драматическими или значительными они ни были. Она может только базироваться с полной определенностью на свидетельстве настоящего плода, приносимого в духовной жизни (см. 2 Пет. 1:5-11).
Большинство людей не страшится просмотра их багажа через рентгеновский аппарат в аэропорту, потому что они не везут с собой ни оружия, ни ручных гранат, ни взрывчатки или других нелегальных предметов. Таким же образом, мы, как христиане, не должны бояться тщательной проверки как при свете Божьего Слова, так и под внимательным, критическим взором этого мира, который неустанно выискивает несоответствия между нашим свидетельством и образом жизни, который мы ведем. И мы ничего не должны скрывать.

Повеление

Sunkoinoneo участвовать можно также перевести "разделять что-либо с другими людьми, быть с ними заодно". Чадо света должно остерегаться принимать какое-либо участие в зле. Мы не можем свидетельствовать миру об истине, если не пойдем в него, и в этом мире нам не надо далеко ходить, чтобы столкнуться со всякими формами греха и зла. При этом же ним ни в косм случае нельзя отождествлять себя с этим злом и давать ему возможность вторгнуться в нашу жизнь. Пойти на компромисс в вопросе Божьих повелений - значит ослабить наше свидетельство и также пашу сущность. Здесь не допускается никаких проявлений греха и нечистоты.
Нам запрещено даже поддерживать отношения с собратом по вере, который открыто ведет греховную жизнь. "Я писал вам в послании не сообщаться с блудниками: "впрочем не вообще с блудниками мира сего; Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе" (1 Кор. 5:9-11; ср. 2 Фес. 3:6, 14).
Повеление Павла отличается прямотой и простотой: христиане обязаны приносить плод света праведности, отстраняться от бесплодных дел тьмы. Эти не указанные в данном месте дела тьмы Павел изложил ранее, перечисляя определенные грехи в главах 4 и 5. Ими являются обман, ложь, воровство, нечистота речи и гнилые слова, раздражение, ярость, гнев, крик, злоречие, злоба, блуд, нечистота, зависть, сквернословие, пустословие, смехотворство, любостяжание и идолопоклонство. Верующий должен избегать этих и других грехов, в какой бы они ни были степени, потому что они не приносят пользы человеку и беславят Бога.

Поручение

"И не участвуйте в бесплодных делах тьмы, но и обличайте. Ибо о том, что они делают тайно, стыдно и говорить. Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть" (5:11-13).
Ответственность христианина не ограничивается только неучастием в мирских греховных делах. Он должен и обличать. Не замечать зло - значит его поощрять, умалчивать о нем - то же самое, что и способствовать его распространению. Глагол в оригинале переведенный как обличайте (от elegcho) имеет также значение порицать, исправлять, наказывать или дисциплинировать. Мы должны проявить нетерпимость ко греху.
Иногда подобное разоблачение и порицание может носить прямой, а иногда и непрямой, косвенный характер, но всегда оно должно быть безотлагательным при столкновении с грехом. Когда мы сами проводим свою жизнь в послушании Богу, то этот факт сам по себе будет свидетельствовать против неправды. Когда окружающие нас люди подмечают, что мы готовы помочь, а не эксплуатировать других; слыша нашу речь, лишенную всякого сквернословия, и видят, что она исполнена правдивости, а не обмана, то наш пример будет служить укором эгоизму, нечистоте языка и обману. Простой отказ участвовать в нечестном предприятии или общей деятельности будет таким сильным укором, что мы потеряем свою работу или лишимся дружбы. Нечестие весьма неловко себя чувствует в присутствии честности и справедливости, даже тогда, когда не высказывается словесной или какой-либо иной прямой оппозиции.
Но зачатую, открытое порицание совершенно необходимо. Молчаливое свидетельство носит ограниченный характер. Нежелание выступить против зла - это ничто иное, как нежелание повиноваться Богу. Верующие должны и обличать в соответствии с законными, Библейскими методами. Любовь, которая открытым образом не разоблачает грех и выступает против него - есть не Библейская любовь. Любовь сама не только "не бесчинствует", но и "не радуется неправде", какая бы ни обнаружилась (1 Кор. 13:5-6). Наш Господь сказал: "Если же согрешит против тебя брат твой, подойди и обличи его между тобою и им одним: если послушает тебя, то приобрел ты брата твоего. Если же не послушает, возьми с собою еще одного или двух... Если же не послушает их, скажи церкви" (Матф. 18:15-17). Это ответственность каждого христианина (ср. 1 Тим. 5:1, 20; 2 Тим. 4:2; Тит. 1:13; 2:15).
К сожалению, многие христиане с трудом могут поддерживать порядок в своих моральных и духовных жилищах, и не обладают ни принципиальностью, ни желанием или силой для того, чтобы открыто противостать злу и греху в церкви или во всем обществе. Нам следует настолько утвердиться в Библейской истине, в послушании, святости и любви, достигнув зрелости во всех этих добродетелях, чтобы обличение, осуждение и исправление всякого рода зла проявлялось естественным образом, как часть нашего внутреннего человека.
Многие христиане не разоблачают и не обличают зло, потому что не воспринимают его серьезно. Они смеются и шутят по поводу того, что представляет собой настоящее зло и грех, что безнравственно и нечестиво в значительной степени. Они признают греховность всех этих поступков и, несомненно, никогда не будут замешаны в чем-либо подобном, но со стороны косвенно потешаются над ними. Поступая таким образом, они не только не оказывают влияние на зло, но, вместо этого, сами попадают под его влияние и полностью заражаются им в такой степени, что мыслят и говорят о нем, не обличая и не осуждая его.
Павел продолжает говорить, отмечая, что о том, что они делают тайно, стыдно и говорить. Некоторые поступки настолько постыдны, что их следует обсуждать, как можно меньше вдаваясь в подробности, потому что даже описание их представляет опасность в моральном и духовном отношении.
Некоторые болезни, химикаты и отходы атомного производства настолько опасны для жизни, что даже высококвалифицированные и хорошо защищенные против них специалисты и ученые, работающие в этих отраслях, постоянно подвергаются смертельному риску. Ни один разумный человек не стал бы работать с подобными препаратами легкомысленно, без соблюдения техники безопасности.
Таким образом, некоторые поступки и явления настолько постыдны и опасны, что их следует сокрыть от прямого контакта и даже пресекать все разговоры об этом. Их следует обличать только до определенного момента с тем, чтобы избавиться от них, не занимаясь подобным их разбором.
Некоторые книги и статьи, написанные христианами по различным вопросам морального характера, отличаются таким неприкрытым обнажением, что они столь же распространяют поднимаемые проблемы, сколько и предлагают их устранение. Мы можем представить Божий диагноз и Его лечение против грехов, не вдаваясь в детальное рассмотрение каждой нечистоты.
Писание, будучи .светом, является источником обличения греха (Пс. 118:105; 130; Прит. 6:23; Евр. 4:13-15), и оно "богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2 Тим. 3:16). Все же обнаруживаемое делается явным от света, ибо все, делающееся явным есть свет. И это - свет Божьего Слова. И данное нам поручение, как детям, чадам света, состоит в том, чтобы выставлять все на свет Священного Писания, раскрывать перед ним и исправлять при помощи его всякое зло и грех.
Большинство магазинов в городах Среднего Востока не имеют окон и построены так, что вплотную прилегают друг к другу на узеньких улицах. Поэтому в них царит сумрак, и для того, чтобы посмотреть на приобретаемый товар, покупателю приходится выносить его наружу, на солнечный свет. Только тогда он может иметь представление о достоинствах товара и видеть возможные дефекты.
Фраза все же обнаруживаемое делается явным от света, как часть стиха 13, в греческих манускриптах лучше всего переводится как "ибо свет делает все явным". Именно свет обнаруживает истинный характер вещей, их истинную сущность. Когда раскрывается грех, то он теряет свою скрытость и проявляется во всем своем уродстве.

Призыв

Посему сказано: "встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (5:8-14),
Здесь Павел приглашает и призывает тех, кто не является чадами света, придти к свету и получить спасение.
Слова этого стиха заимствованы из книги пророка Исайи 60:1, который гласит: "Восстань освятись... ибо пришел свет твой, и слава Господня взошла над тобой". Павел показывает пророческое значение этих текстов, заявляя, что "слава Господня (которая) взошла" - это ничто иное, как Иисус Христос, Мессия, Которого ожидал каждой благочестивый иудей и на Которого уповал.
Многие толкователи считают, что стих 14 заимствован из пасхального гимна, который исполнялся первой церковью и употреблялся в качестве приглашения, обращенного к тем неверующим, которые могли быть в собрании. Данные слова предельно сжато суммируют весь смысл Евангелия. Встань, спящий, - то есть грешник, спящий в греховной тьме, и не осознающий своего погибшего состояния и трагической будущности. Слова воскресни из мертвых представляют собой призыв. Осветит тебя Христос - это благая весть о том, что Бог приготовил средство исцеления от греха каждому человеку, который придет к Нему через Его благословенного Сына, Спасителя человечества (см. Исх. 55:6-7, где заключено аналогичное Ветхозаветнее приглашение).
Рассказывают об одном большом пожаре, случившемся в Эдинбурге, в Шотландии. Люди устремились к выходу, ведущему на улицу, как на их пути появились клубы дыма, задуваемые в здание снаружи. И вместо того, чтобы прорваться через этот дым, народ повернул обратно и вошел в помещение, которое казалось ему безопасным. Но вскоре все люди задохнулись по причине нехватки кислорода. Если бы они видели свет, то могли бы остаться в живых.
Гораций Бонар писал:

Я слышал голос Христа:
"Греховному миру Я свет;
Взирай на Меня и утро взойдет,
твой день будет светом сиять".

Поднял я свой взор на Христа,
в Нем обрел я свой Светоч и путь
И во свете Его я буду ходить,
пока день мой к концу не придет.

Притчи 4:18 подводит итог словам апостола: "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня".

Глава 17. Мудрое хождение

Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые, Дорожа временем, потому что дни лукавы. Итак не будьте нерассудительны, но познавайте, что есть воля Божия (5:15-17).
Слово "глупец" в общеупотребительном смысле служит определением человека, который ведет себя с невежественностью и безответственностью. Но Писание изображает как глупца того человека, который говорит "в сердце своем: нет Бога" и отличается моральной нечистотой, совершая "гнусные дела" (Пс. 14:1). Это - тот, кто живет вдали от Бога по своим поступкам и словам. Совершенным глупцом является человек, который по своему мышлению и образу жизни идет вопреки Богу.
Люди по природе приходят в этот мир через рождение, отделенными от Бога, обладая сердцами, которые имеют естественную плотскую склонность к противлению Ему (Рим. 5:8; Еф. 2:3; Кол. 1:21), и поэтому они рождаются духовными глупцами. "Но как они, познавши Бога, не прославили Его, как Бога и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце: Называя себя мудрыми, обезумели" (Рим. 1:21-22). "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14). Душевный человек имеет превратное представление о ценностях в этой жизни. Поэтому, он считает глупость - мудростью и наоборот.
Ни один человек не может жить не поклоняясь какому-нибудь божеству, духовный глупец неизбежно подменяет истинного Бога ложным божеством. Он создает божков по своему образу (Рим. l:21-23) и, в действительности", становится сам по себе богом, своим авторитетом по всем вопросам. "Путь глупого прямой в его глазах" (Прит. 12:15) и поэтому он сам решает что есть добро и зло, истина и ложь, исключительным образом руководствуясь своим греховным, извращенным мышлением и греховными наклонностями.
Когда глупец поставляет себя собственным богом, то он буквально "смеется над грехом" (Прит. 14:9). Грех - это преступление Божьей воли, а так как глупец не признает Бога, то он не признает и греха как такового. Духовный глупец в самом самодовольстве учреждает свои собственные правила, оправдывая свое поведение, и тем самым отказывается признавать грех и его последствия.
Глупец не может удерживать в себе свою глупость. Чем больше он убежден в "мудрости" своей безрассудности, тем больше он будет стараться распространять ее вокруг. Всеми своими словами и поступками он постоянно свидетельствует о своем отрицании Бога и возведении себя на пьедестал, как бога, и о насмешке над грехом. Не зависимо от интеллектуального уровня плотского человека, от его академических достижений, талантов, богатства или репутации, его уста в духовном отношении могут лишь изрыгать глупость (Прит. 15:2).
Невозрожденный человек является глупцом, потому что он отрицает Бога своими убеждениями и жизнью. Он - глупец, потому что возвышает себя как бога, насмехаясь над грехом. И еще он глупец потому, что распространяет и на окружающих свою нечестивую глупость, ведущую к гибели его собственной души. Он наделяет глупостью своих детей, друзей, знакомых - словом, всех, кто подпадает под влияние его глупости.
"За то, что они возненавидели знание и не избрали для себя страха Господня, - говорит Соломон в своих притчах о глупцах, - Не приняли совета моего, презрели все обличения мои; За то и будут они вкушать от плодов путей своих и насыщаться от помыслов их. Потому что упорство невежд убьет их, и беспечность глупцов погубит их" (Прит. 1 :.29-32).
Познание, которое ненавидит нечестивый не касается знаний практического, житейского свойства. Напротив, такой человек гордится своей обширной эрудицией. Некто, подсчитал, что если весь запас человеческих познаний в целом с начала письменной истории до 1845 года можно представить размером в 2,5 сантиметра, то его знания с 1845 до 1945 года уже достигнет 8 сантиметров, а с 1945 до 1975 - высоты монумента Вашингтона. С тех пор человеческие познания вероятно удвоились. Однако, немногие люди будут утверждать, что подобный невообразимый скачек в научных, технологических и иных познаниях идет нога в ногу с прогрессом в области здравого смысла, не говоря уже о духовной и моральной мудрости- И по MI ре умножения практических познаний, уменьшается и понимание человека своего назначения в мире, его личного "и", своих поступков и побуждений. Чем более он углубляется в подобные поверхностные знания и тем менее испытывает нужду в обретении познания, приходящего только от Бога.
По этой причине, глупцы и обречены на неудачу, будучи всегда учащимися и никогда не могущими дойти до познания
истины" (2 Тим. 3:7); и они "умирают от недостатка разума" (Прит. 10:21), хотя и собирают огромный запас информации. Они одновременно становятся более ловкими и сообразительными и более неразумными. Глупость и неразумие возникает по причине полного, исключительного доверия человеческим познаниям и исключения Божественного знания. Человеческая глупость умножается одновременно с познанием только тогда, когда увеличивается высокомерие и самоуверенность человека. Плотский, невозрожденный человек страдает от своей прирожденной и предельной глупости, потому что он не покоряется Богу. Он собирает обширные познания без Бога, но его оставляет духовный разум и божественная мудрость. Он ненавидит истину о грехе и спасении.
Начало мудрости - Господний страх (Прит. 1:7) и она продолжает развиваться по мере признания и осознания Его истины и путей Его. "Праведные и мудрые деяния их - в руке Божией" (Еккл. 9:1). Путь мудрости и путь жизни - это Божий путь. Единственная сила, способная преодолеть человеческую глупость и обратить его к мудрости, заключается в спасении, обращении к Богу через Иисуса Христа. Поворот от глупости к мудрости - это поворот от своего "я" к Богу. И только Писание, Божье Слово, может "умудрить (нас) во спасение верою во Христа Иисуса" (2 Тим. 3:15).
Библия превозносит не ту мудрость, которую так высоко ценили древние греки, современники Павла. Их мудрость характеризовалась философией и софистикой, бесконечным кружением и обсуждением теорий, не имеющих истинного отношения к жизни, и не принимающих во внимание Бога и практической жизни. Они просто играли в философию, обладая такой мудростью, которая не желает придти к познанию истины, потому что, в отличие от гипотез, рассуждений и размышлений, истина требует признания, принятия и перемены.
В Писании же мудрость основывается на убеждении и поведении, особенно в вопросе признания Бога и послушания Ему. Человек, получая спасение, переходит из сферы влияния глупости в царство мудрости. Его вступление на христианский путь не только ведет к достойному хождению (4:1), со смирением (4:2) в единстве (4:3-16), отлично от путей этого мира (4:17-32), в любви (5:1-7), во свете (5:8-14), но и к мудрым поступкам, к мудрой жизни (5:15-17).
В данном отрывке Павел упоминает три наставления, которые преподносит Господь посредством Своей мудрости Своему чаду. Верующий человек, обладающий мудростью, знает свои жизненные принципы, свои ограниченные привилегии и цели своего Господа.

Жизненные принципы верующего

Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые (5:5).
Греческое слово, буквально переведенное как "смотрите", выражает повеление Павла обратить внимание на свое хождение, свои поступки, чтобы быть осторожными. Это наставление базируется на только что преподанном учении. Слово посему относит нас непосредственно к призыву апостола, обращенному к верующим, к тем, кто получил воскресение из мертвых и осуществляет жизненное хождение во свете Христа (ст. 14). Оно также касается и еще ранее высказанного обращения к верующим, чтобы они подражали своему Небесному Отцу (5:1). Христиане должны отличаться мудрым хождением, так как они являются Божьими возлюбленными чадами, спасенными через жертву Его Возлюбленного Сына (5:1-2). И детям Божьим приличествует только мудрое хождение.
Павел повелевает верующим поступать... как мудрые. Подобно тому, как они должны поступать со смирением, в единстве отделиться от мира, с любовью и пребывать во свете (4:1-5; 14), они также обязаны поступать и как мудрые. Иными словами, их жизнь должна соответствовать их внутреннему содержанию. Во Христе мы являемся единым целым, мы неразделимы; мы - это любовь, свет, и нас отличает мудрость - наши поступки должны это отражать.
Каждый верующий во время спасения становится мудрым. Павел писал Тимофею: "Притом же ты из детства знаешь священные писания, которые могут умудрять тебя во спасение верою во Христа Иисуса" (2 Тим. 3:15). По Божьей благости, спасенные находятся "во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор. 1:30). Точно таким же образом, как Бог чудесно и незамедлительно делает нас праведными, освященными и искупленными, Он также сразу же делает нас мудрыми. В момент нашего спасения мы становимся вместилищем мудрости и, поэтому, в последующем несем ответственность за свое поведение. Мы находимся во Христе, и посему: "все сокровища премудрости и видения", которые сокрыты в Нем (Кол. 2:3), сокрыты также и в нас. Иоанн писал о Святом Духе, обитающем в жизни каждого святого: "Впрочем, вы имеете помазание от Святого и знаете все. Я написал вам не потому, чтобы вы не знали истины, но потому что вы знаете ее" (1 Иоан. 2:20-21). Далее, он высказывает следующее: "Вы не имеете нужды, чтобы кто учил вас", потому что "сие помазание учит вас всему и оно истинно" (ст. 27). Мы не можем иметь спасение без Божьей мудрости так же, как и без Его праведности, освящения и искупления.
Идеология "упрощения уверования" оказывает губительное воздействие на современную церковь, потому что среди всего прочего, оно преследует цель поэтапного получения спасения. Вначале, по ее утверждению, люди возрождаются свыше благодаря принятию Христа, как Спасителя. Затем, по мере их возрастания в благости, они могут отвергнуть грех, приступив к достижению праведности освящения и мудрости; и принимают Бога как Господа. Но Павел говорил: "Ибо явилась благодать Божия, спасительная для всех человеков, Научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке" (Тит. 2:11-12). Евангелие содержит в себе самое первое наставление спасенной душе, чтобы она отвергла и оставила грех, и проводила благочестивую и праведную жизнь. Это наставление или мудрость является частью нового рождения, а не следует за ним.
Как с ясностью указал Иисус в Заповедях Блаженства -Нагорной проповеди, первыми и самыми необходимыми признаками спасения являются сетование о грехе и чувство безмерной жажды правды (Матф. 5:4, 6). Как Павел разъясняет в начале этого послания: "Открыв нам тайну (Бог) Своей воли" "во всякой премудрости и разумении" (Еф. 1:8-9).
Но это не значит, что мы не возрастаем в мудрости по мере возмужания в христианской жизни. Нам дается особое повеление: "возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа" (2 Пет. 3:18). Более и более уподобляясь нашему Господу и Спасителю, мы будем более возрастать в Его любви, радости, мире и во всех плодах Духа (Гал. 5:22-23). И вот еще один Божественный парадокс состоит в том, что мы возрастаем в том, что уже получили во всей полноте. Мы практически возрастаем в том, что уже является нашим достоянием в позиционном отношении. Даже Иисус "преуспевал в премудрости" (Лук. 2:52), и некоторые верующие в Иерусалимской церкви были "исполнены мудрости" (Деян. 6:3).
Обращаясь со словом к верующим, Иаков говорил: "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему" (Иак. 1:5). Павел возносил молитвы, чтобы колоссяне "исполнялись познанием воли Его, во всякой премудрости и разумении духовном"" и, чтобы "Слово Христово да вселялось (в них) обильно, со всякою премудростью; научайте и вразумляйте друг друга" (Кол. 1:9; 3:16). Верующий начинает новую жизнь во Христе со всей необходимой мудростью, чтобы жить для Господа; но он также и продолжает постоянно возрастать в мудрости, чтобы еще более преуспевать в зрелости и стать более верным и плодотворным в Его служении.
Akribos осторожно, в основном означает "точность и аккуратность" и имеет дополнительный смысл "просматривать, проверять и исследовать что-либо с большой внимательностью, осторожностью". Этот термин также передает и идею бдительности. Верующие, проходя через заминированное, в духовном отношении, поле этой жизни, этого мира, должны всегда быть начеку, проявляя бдительность, остерегаясь каждой опасности, которую расставил на их пути сатана. Поэтому, Иисус и предупреждал, что "тесны врата и узок путь, ведущие в жизнь" (Матф. 7:14).
Если бы Притчи 2 не были написаны за несколько веков до времен Павла, то они, по всей вероятности, послужили бы комментарием к Ефесянам 5:15. На протяжении всей главы автор Притч говорит о хождении путями мудрости и о мудром поведении, чтобы не вступать на путь нечестивых и не сообщаться с развратителями. Аналогичным образом, первый псалом повествует о том, что блажен муж "который не ходит на совет нечестивых и не стоит на пути развратителей" (ст. 1).
В книге Джона Буньяна "Путешествие Пилигрима" на всем ее протяжении проходит тема осторожного и внимательного хождения по Божьему пути. Каждое происшествие, разговор, каждое наблюдение и замечание в этом великом классическом произведении христианской литературы, касается, главным образом, послушания, или непослушания; внимания, или пренебрежения; следования или отдаления от Божьего пути, предназначенного Им для христианского жизненного хождения.
Однажды, будучи подростком, я проходил берегом ручья, где было множество сучков. Когда меня позвал товарищ, я на мгновение отвлекся и наступил на один из сучков. Я уже перешел ручей и, поэтому, свалился не в воду, а в заросли крапивы, растущие на берегу, и довольно больно обжегся, так как на мне был только купальный костюм, во все тело мое вонзились тысячи микроскопических волосков от крапивы. Это - наглядный пример того, что может произойти с верующим человеком, когда он невнимателен на Божьем пути, смотрит по сторонам.
Когда христиане согрешают и попадают в тенета сатаны, то это случается потому, что они поступают как неразумные, а не как мудрые. Они обращаются назад и идут вслед мудрости своего ветхого человека, что на самом деле представляет собой глупость. "Ибо и мы были некогда несмысленны, -говорил Павел, - непокорны, заблудшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга" (Тит. 3:3). От подобной жизни оградила и отделила нас Божья мудрость. Когда же явилась благодать и человеколюбие Спасителя нашего Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно через Иисуса Христа, Спасителя нашего (ст. 4-6). Перемены, имевшие место в наших взаимоотношениях с Богом, направлены на то, чтобы изменить наше повседневное хождение, как и продолжал объяснять Павел Титу: "Слово это верно; и а желаю, чтобы ты подтверждал о сем, дабы уверовавшие в Бога старались быть прилежными к добрым делам: это хорошо и полезно человекам" (ст. 8).
После того, как Давид дважды пощадил его жизнь, ревнивый и лицемерный Саул признал, что согрешил... и безумно поступал" (1 Цар. 26:21). Через несколько лет, уже будучи царем, Давид с гордостью решил сделать перепись и исчислить свой народ. "И вздрогнуло сердце Давидова после того, как он сосчитал народ. И сказал Давид Господу: тяжко согрешил я, поступив так; и ныне молю Тебя, Господи, прости грех раба Твоего, ибо крайне неразумно поступил я" (2 Цар. 24:10).
Как мы узнаем из примера Давида и многих других примеров, заключенных в Писании, верующие не гарантированы от обращения вспять на пути глупости. Прежде всего, христианин весьма неразумно поступает, не доверяясь полностью Богу, что Он совершает его спасение, но его вера не простирается на последующую жизнь и на все ее аспекты. Иисус сказал двум удрученным ученикам по дороге в Еммаус: "О, несмысленные, и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!" (Лук. 24:25). Наша неразумность измеряется величиной нашего неприятия какой-либо части Божьего Слова.
Верующий проявляет неразумие своим непослушанием. "О несмысленные галаты! - говорил Павел - кто прельстил вас не покоряться истине, вас, у которых пред глазами предначертан был Иисус Христос, как бы у вас распятый? Так ли вы несмысленны, что начавши духом, теперь оканчиваете плотию?" (Гал. 3:1, 3). Отойдя от учения о том, что спасение совершается только по вере, галаты пали жертвами заблуждения, гласящего, что язычник, прежде чем стать христианином, должен соблюдать все постановления иудейского религиозного закона.
Верующие также проявляют неразумие, прилагаясь сердцами к непотребным делам. Например, Павел говорил Тимофею: "А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу" (1 Тим. 6:9). Печально, что многие христиане в своем неразумии не принимают Божье Слово целиком, как оно есть, и не повинуются Богу во всем, что Он повелевает, а проявляют вожделение к тому, что Бог представляет как опасность. И христиане не имеют оправдания в защиту своего неразумного, несмысленного хождения, так как Божья мудрость служит уделом и наследием их. "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю, - говорил Иисус иудеям (Иоан. 7:17). Христианин, искренно желающий познать Божью истину, никогда не будет также сомневаться. Он располагает всеми необходимыми средствами, чтобы быть "мудрым на добро и простым на зло" (Рим. 16:19).
Многие люди в этом мире фанатически привержены идеологии, религии или увлечению. Тот, кто верен идее коммунизма, все пожертвует для партии. Последователь культа отдаст все свои сбережения гуру, своему учителю. Энтузиаст в области физической подготовки никогда не пропустит ни одного занятия и съест ни одной лишней калории в пище. Ценой невероятной самодисциплины люди, старающиеся обрести благоволение у своих богов, натренировали себя в том, чтобы ходить по раскаленным углям, или лежать на ложе, утыканном гвоздями - и все это как свидетельство их религиозного посвящения.
Несколько лет тому назад я познакомился с недавно уверовавшей молодой женщиной, которая достигла блестящих результатов в беге на длинные дистанции в масштабе страны. Для того, чтобы поддержать спортивную форму, она ежедневно пробегала двадцать четыре километра. Через месяц после нашего знакомства, она подошла ко мне после утреннего богослужения и спросила, помню ли я ее. Ее лицо казалось весьма знакомым, но она настолько внешне изменилась за этот короткий период, что я се не мог узнать. Она назвала свое имя, а затем поведала о том, что заразилась болезнью, которую врачи не смогли диагностировать, и теперь она с трудом может передвигаться. Однако, вместо того, чтобы поддаться унынию, она, по ее словам, решила направить ту дисциплинированность, которая привела ее к спортивным высотам в области легкой атлетики, в другое русло, чтобы проявлять ее для достижения успехов в Божьем деле. Это и является отличительной чертой мудрого христианина.

Ограниченные привилегии верующего

Дорожа временем, потому что дни лукавы (5:16)
Человеку свойственно оставлять начатое дело незаконченным. Иногда это неоконченная симфония, незавершенная картина или наполовину выполненный проект. Иногда это случается потому, что музыкант, художник или строитель уходят из этой жизни. Но обычно потеря интереса и приверженности начатому делу служит причиной его незавершенности. Мечты так и остаются мечтами, а надежды так никогда и не осуществляются потому, что труд по пути к поставленной цели не идет дальше первых нескольких шагов. Для многих христиан, жизнь может быть целой серией незаконченных симфоний. Даже в обычных занятиях повседневной христианской жизни, те христиане, которые научились плодотворно использовать часы и дни своей жизни достигли, в полном смысле этого слова, значительных результатов.
И будь это s искусстве, производстве, в личной или духовной сферах, никто не может обратить мечту в реальность или в полной мере воспользоваться имеющимися возможностями, если он не будет дорожить временем.
В данном стихе Павел не употребляет слово chronos, время в значении какого-либо периода, исчисляемого в единицах времени: часах, минутах, секундах. Вместо этого он пользуется словом kairos, которое выражает отмеченный, отдельный и установленный промежуток или эпоху. Идея установленного периода также отмечается в употребление определенного артикля в греческом тексте оригинала, что относится ко времени, концепции, часто встречающейся в Писании (ср. Исх. 9:5; 1 Пет. 1:17). Бог поставил пределы человеческой жизни, и наша возможность для служения находится исключительно в сфере этих существующих пределов. Весьма значительно, что Библия повествует о сокращении этих пределов, но, отнюдь, не об их удлинении. Человек может умереть или потерять какую-либо возможность прежде конца времени, положенного Богом, но нет оснований ожидать, что его жизнь или возможности будут продолжаться после конца предназначенного и отпущенного ему времени.
Связав, по Своей могущественной воле, нашу жизнь с вечностью, Бог знает как начало, так и конец нашего существования. Как верующие, мы можем достичь наибольших успехов в Его служении только тогда, когда максимально используем отпущенное нам Богом время.
Одна древняя греческая скульптура изображает человека с крыльями на ногах, длинной прядью волос на темени головы и лысиной сзади. Надпись внизу гласила: "Кто тебя создал? Лисипп. Как тебя зовут? Меня зовут Возможность. Почему у тебя на ногах крылья? Чтобы я мог быстро улететь. А почему такая длинная прядь волос? Чтобы люди меня могли ухватить, когда я прихожу. Почему у тебя сзади лысина? Чтобы когда я ухожу, никто меня не мог удержать."
Exagorazo дорожа имеет основное значение при покупке и приобретении чего-либо, особенно при выкупе проданного, или освобождении от обязательства путем уплаты. Этим термином пользовались при покупке раба, с целью его освобождения. Таким образом, в этом стихе подразумевается идея выкупа, искупления. Мы должны выкупить, скупить все имеющееся в нашем наличии время и посвятить его Господу. В греческом языке этот термин стоит в среднем залоге, что указывает на то, что нам нужно скупить время не для себя, своего пользования, а для служения и участия в Господнем труде.
Павел умоляет нас дорожить временем своим сразу же, после призыва к нам, чтобы мы поступали осторожно, не как неразумные, но как мудрые. Помимо намеренного, умышленного непослушения Божьему Слову, самое большое духовное неразумение, которое может совершить христианин - это растратить время и возможности, разменять свою жизнь на мелочи и половинчатое служение Господу.
Шекспир писал:

В людских делах прилив есть и отлив,
Используешь удобный шанс - придешь к удаче,
Пропустишь - и весь путь,
Течение твоей всей жизни
Обречено на прозябанье и невзгоды.

("Юлий Цезарь")

Наполеон говорил: "В самый разгар каждого великого сражения имеется десяти, пятнадцатиминутный период, который является критическим моментом. Воспользуешься этим периодом - и за тобой победа, упустишь его - и последует поражение."
Когда мы в послушании следуем по узкому Евангельскому пути, то идем осторожно, дорожа своим временем. Мы используем каждую возможность послужить Богу, используя свое время для славы Его. Мы пользуемся каждой возможностью отвращаться от греха и следовать праведности. "Итак, -говорил Павел, доколе есть время, будем делать добро всем, а наипаче своим по вере" (Гал. 6:10).
Имея на то Свои основания, Бог дает разрешение некоторым из Своих детей жить и служить Ему до глубокой старости. Другим же дарует лишь несколько лет, или даже недель. Но никто из нас не знает, сколько ему отпущено времени, какой срок.
У меня в детстве был друг, который так же, как и я, мечтал стать пастором. Он часто беседовал со мной о своих планах на будущее: как закончит высшую школу, поступит в колледж, а затем в семинарию, а оттуда - на пасторский труд. Но в двенадцатом классе он однажды ехал в своем автомобиле с полотняным верхом, и у него заклинили тормоза, и он вылетел через верх на асфальт. Ударившись головой о бордюр тротуара, он тут же скончался.
Великий реформатор шестнадцатого столетия Филипп Меланчтон вел запись времени, которое провел без пользы, и в конце каждого дня приходил с ним к Богу в исповедании. Поэтому совсем и не удивительно, что Бог использовал его таким могущественным образом.
Многие Библейские тексты стоят как предостерегающие маяки тем людям, которые считают, что у них всегда будет время сделать, что полагается. Когда Ной со своей семьей вошли в ковчег и двери затворились, то исчезла всякая возможность для всякого человека спастись от вод потопа. Царь Ахав ослушался Бога, пощадив жизнь нечестивого Венадада и, поэтому, пророк обратился к нему со словом: "Так говорит Господь: за то, что ты выпустил из рук твоих человека, заклятого Мною, душа твоя будет вместо его души, народ твой вместо его народа" (3 Цар. 20:42).
Пять неразумных дев, не запасшихся маслом для своих светильников к приходу жениха, не попали на брачный пир (Матф. 25:8-10). "Мне должно делать дела Пославшего Меня, доколе есть день;" - говорил Иисус, - приходит ночь, когда никто не может делать" (Иоан. 9:4); Он говорил фарисеям, неверующим в Него: "Я отхожу, и будете искать Меня, и умрете во грехе вашем; куда Я иду, туда вы не можете придти" (Иоан. 8:21). Бог на протяжении веков являл Израилю Свою благодать, но народ оставался глух к ней, и Иисус сетовал: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Матф. 23:37). Иуда, самый трагический пример потерянной возможности, провел три года в близком хождении за Божьим Сыном, будучи в кругу Его учеников, однако предал своего Господа и погубил свою душу за тридцать серебряников.
Петр говорил: "И если вы называете Отцом Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего" (1 Пет. 1:17). В своем прощальном обращении к ефесским пресвитерам в Милите Павел говорил: "Но я ни на что ие взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса" (Деян. 20:24). Поприще Павла было предначертано Богом, и именно на нем, он будет совершать служение изо всех сил до своего последнего вздоха. Павел был полон решимости бежать на ристалище, которое лежало перед ним (см. Евр. 12:1). Поэтому в конце жизни он мог сказать: "Подвигом добрым я подвизался, течение совершил, веру сохранил" (2 Тим. 4:7).
Давид глубоко сознавал ценность времени. Он молился: "Доколе, Господи, будешь скрываться непрестанно... Вспомни, какой мой век" (Пс. 88:47-48). В самой пучине горести, волнения и сердечной боли он ощущал, что уклонился от правильного пути и чувствовал себя оставленным Богом. Поэтому он и взывал к Богу, вопрошая, доколе он будет сбиваться с пути. Он знал, что его жизни положен предел и, что его возможный труд для Господа должен совершаться в это время. По другому случаю он молился: "Скажи мне, Господи, кончину мою и число дней моих, какое оно, дабы я знал, какой век мой. Вот, Ты дал мне дни, как пяди, и век мой, как ничто пред Тобою" (Пс. 38:5-6).
Павел говорил коринфянам о быстротечности времени (1 Кор. 7:29), а Иаков предупреждал: "Теперь послушайте вы, говорящие: "ссгодня или завтра отправимся в такой-то город, и проживем там один год, и будем торговать и получать прибыль", Вы, которые не знаете, что (случится) завтра: ибо что такое жизнь ваша? пар, шляющийся на малое время, а потом исчезающий" (Иак. 4:13-14).
Кифа Семпанги (о котором повествуется в книге "Далекая печаль" изд. Ригал Букс) был пастором поместной церкви в Африке. Он с большим трудом избежал со своей семьей жестокого гонения и притеснения, грозившего ему в его родной стране Уганде. Он приехал с семьей в Филадельфию, где их заботливо приняла группа христиан. Однажды жена Кифы сказала: "Завтра я хочу купить одежду для детей", и тут же с мужем они расплакались, потому что из-за постоянной угрозы смерти, подстерегавшей их со всех сторон за время пребывания в их родной стране, они первый раз за столько много лет даже решились говорить о завтрашнем дне.
Переживаемые ими ужасы заставили их осознать то, что является истиной в отношении каждого человека: никто не может иметь уверенность в завтрашнем дне. Мы живем только данным моментом и он принадлежит нам. Господь сказал самодовольному хлеборобу, который замыслил грандиозные планы построить большие и лучшие хранилища для своего урожая: "Безумный! в сию ночь душу твою возьмут у тебя" (Лук. 12:20). Для него уже не наступит завтра.
Переживание этой африканской семьи также драматическим образом указывает на ту истину, что дни лукавы. Нам нужно как можно полнее использовать имеющиеся возможности не только потому, что наши дни сочтены, но и потому, что мир постоянно враждует против нас и препятствует всеми силами нашему труду для Господа. Время коротко, а противников много. Дни лукавы и поэтому наши возможности для свободного и открытого праведного труда часто весьма ограничены. Когда у нас имеется возможность совершить что-либо во Имя Его и для славы Его, то мы должны приложить к этому все свое старание. Насколько скорбит Божье сердце, когда Он замечает, что Его дети упускают данную Им возможность за возможностью, или делают что-либо с половинчатым сердцем. Каждое мгновение должно быть наполнено трудом праведным, служащим для прославления Бога.
Под лукавыми днями Павел, возможно, подразумевал нечестивую и разгульную жизнь, которой отличались жители города Ефеса. В этом городе христиан со всех сторон окружали язычники, а изнутри церковь наводняли ереси (см. ст. 4:14). Образ жизни ефесян характеризовался любостяжанием, нечистотой и блудом. Подобную жизнь ранее проводили и верующие, испытывая желание обратиться назад (4:19-32; 5:3-8).
Менее, чем через сто лет после того, как Павел написал Послание к Ефесянам, Рим подверг христиан чудовищному и жестокому гонению. Верующих заживо сжигали на кострах, бросали на съедение диким зверям и совершали по отношению к ним различные зверства. Для Ефесской церкви лукавые времена становились все более и более лукавыми. Через несколько десятков лет, после написания Павлом своего послания, Господь с похвалой отозвался о церкви в Ефесе за ее добрые дела, терпение и стойкость в противлении ложному учению. "Но имею против тебя то, - продолжает он, - что ты оставил первую любовь твою" (Отк. 2:4). В связи с тем, что церковь продолжала проявлять ленность в своем труде для Господа, ее светильник был сдвинут, как он и предупреждал, их, что это произойдет, если верующие не покаются и будут творить "прежние дела" (ст. 5). Где-то во втором столетии, церковь в Ефесе прекратила существование и с тех пор на том месте вообще не было общины. Она не прислушалась к совету Павла и к Господнему предупреждению и, поэтому, исчезла насовсем. Вместо того, чтобы воспользоваться лукавыми днями, во время которых существовала церковь, она пала жертвой их.
Если во времена апостолов необходимо было дорожить временем, то насколько важно ото теперь, когда мы гораздо ближе к моменту пришествия Господа и к концу имеющейся в нашем распоряжении возможности (см. Рим. 13:11-14).
Когда пастор Кифа Семпанги, упомянутый выше, приступил к своему служению в церкви в Уганде, то в ней отмечался небольшой, но постоянный рост. С приходом к политической и военной власти Иди Амина, народ ожидал улучшения положения в стране. Но вскоре начали исчезать друзья и знакомые Кифы, особенно те, кто принадлежал к числу христиан. Однажды пастор Семпанги посетил одну семью и увидел, что младший сын в семье стоит в дверях с лицом как маска, подняв кверху руки. Он находился в таком шоке и оцепенении в течение нескольких дней, будучи невольным свидетелем неповторимого по своему зверству убийства и расчленения всех его домашних.
Перед лицом совершенно неожиданной и ужасной опасности, церковь пастора Семпаги немедленно осознала, что пришел конец той жизни, которую они вели раньше, и самому существованию Господнего народа и Его труда в той стране грозит полное истребление. Верующие стали на стражу, непрестанно вознося Богу моления, по очереди проводя в молите долгие часы. Когда они не были заняты молитвой, то свидетельствовали друзьям и знакомым, убеждая их принять Христа и получить спасение. Эта церковь не умерла и незыблемо стоит до сего дня; и во многих отношениях сильнее, чем когда-либо. Ее светильник не сдвинут с места и ярко светит для Господа, потому что Его народ во всей полноте использовал имеющееся время и устоял пред лицом лукавых дней, в которые они жили, и не оставил свою первую любовь. Многие поплатились за это жизнью, но еще раз доказали тем, что кровь мучеников является семенем церкви.

Господни цели

Итак не будьте нерассудительны, но познавайте, что есть воля Божия (5:17)
Слова не будьте нерассудительны еще раз повторяют и усиленно подкрепляют предшествующее обращение Павла к верующим, чтобы они не поступали как неразумные, но познавали что есть воля Божия, что еще более расширяет и разъясняет его призыв к мудрым поступкам в жизни (ст. 15).
В свете настоятельной необходимости дорожить временем и не быть нерассудительными помимо всего прочего, следует отметить и то, что необходимо избегать беспокойства и панического страха. Когда мы взираем повсюду на зло и лукавство, и на непочатый край нужды в отношении евангелизационного труда и служения окружающим во имя Христа, то весьма легко поддаться чувству смятения и растерянности. Мы подвергаемся искушению либо сдать свои позиции и оставить все, либо с головой погружаться в труд, теряя назначение, цель и эффективность в безмерной суете поверхностной активности.
Однако, дорожащий временем, разумный христианин желает более всего познавать, что есть воля Божия, потому что он сознает, что только совершая труд по Господней воле, силою и могуществом Его, он может достичь стабильного успеха в добром деле. Он не будет нерассудительно, неистово носиться по всем направлениям, стараясь принять участие во многих программах и мероприятиях. Подобная активность легко становится бесполезной и ведет к охлажденности и обескураженности, потому что она совершается по плоти даже тогда, когда преследует благую цель. Старание забежать вперед Бога, отбрасывает нас далеко назад в Его труде.
Если бы число поверхностных, ненужных программ в церкви было бы урезано, а церковь более внимательно познавала, что есть Божья воля, с большей верностью прилагая принципы Его Слова к своему жизненному хождению, то это послужило бы огромному успеху Божьего труда. Когда наши первостепенные задачи соответствуют Божьим, то Он беспрепятственно совершает в нас и через нас Свой труд; но, когда наши задачи первостепенной важности расходятся с Его задачами, то Он не может через нас многого совершить, потому что Ему в нас нет места.
Неразумный верующий, который ведет себя нерассудительно, старается поступать по-своему, не руководствуясь Божьей волей, и, в конечном итоге, обречен на слабость, разочарование и неэффективность, как в личной жизни, так и в Божьем труде. Единственное средство, избавляющее от подобной нерассудительности, заключается в познании Божьей воли и в следовании ей.
Безусловно, мы находим основную Божью волю в Писании. Здесь изложено Его руководство, совершенные и полные принципы для познания того, что угодно Ему, чтобы следовать Его воле. Но в данном случае Павел, по-видимому, говорит о воле, как об особенном Господнем водительстве, осуществляемом в отношении каждого отдельного верующего. Хотя в Писании и не указаны Божьи планы, в нем можно найти общие принципы для понимания их. Бог не обещал нам явить Свою волю через видения, необычные совпадения или чудеса. Он также не играет с нами в игру "А ну-ка угадай!", и не смотрит, а не наткнемся ли мы на Его Божественную волю, как ребенок находит спрятанное пасхальное яйцо. Бог исполнен глубочайшего желания, чтобы Его дети знали Его волю и повиновались ей, и Он оказывает нам всякую возможную помощь, чтобы мы знали эту волю и были послушны ей.
Прежде всего, Божья воля в отношении нас состоит в том, чтобы мы были Его достоянием, принадлежали Ему через Иисуса Христа. Его первостепенная и основная воля к каждому человеку заключается в Его спасении, приведении в семью Божьих детей и в Божье Царство (1 Тим. 2:3-4). Бог также желает, чтобы мы исполнялись Духом. Как продолжает далее, в следующем стихе Павел, мы не должны "упиваться вином, от которого бывает распутство, но исполняться Духом" (Еф. 5:18).
Мы испытываем Божью волю в освящении. "Ибо воля Божия есть освящение ваше" (1 Фес. 4:3), - говорил Павел. И мы соблюдаем Его волю через надлежащую покорность людям. "Итак будьте покорны всякому человеческому начальству, для Господа: царю ли, как верховной власти, Правителям ли, как он него посылаемым для наказания преступников и для поощрения делающих добро, - Ибо такова есть воля Божия, чтобы мы, делая добро, заграждали уста невежеству безумных людей" (1 Пет. 2:13-15). Аналогичным образом, мы должны покоряться и церковному руководству: "Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших".
Страдание может происходить по Божьей воле. "Если, делая добро и страдая, терпите, это угодно Богу" (1 Пет. 2:20; ср. 3:17; 5:10). Божья воля достигает кульминационного момента, когда верующий благодарит за все, что происходит в его жизни. "За все благодарите: ибо такова о вас воля Божия во Христе Иисусе" (1 Фес. 5:18).
Когда человек спасен, освящен, покорен, страдает и благодарен, то он уже поступает по Божьей воле. "Утешайтесь Господом, и Он исполнит желание сердца твоего" (Пс. 36:4), - говорит Давид. Иными словами, когда мы соответствуем тому, чем нас Бог хочет видеть, то Он осуществляет контроль над всем, и наша воля сливается с Его волей и, поэтому, Он исполняет желания, которые насадил в нашем сердце.
Иисус является нашим совершенным примером в отношении исполнения повелений, заключенных в Послании к Ефесянам 5:15-17. Он всегда поступал в соответствии с Божественными принципами, утвержденными Его Отцом: "Истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего; ибо, что творит Он, то и Сын творит также" (Иоан. 5:19; ср.ст. 30). Во-вторых, Иисус знал, что Его время земного служения весьма непродолжительно и скоро закончится, что видно из частых повторений, таких слов как: "Мое время еще не пришло" и "Пришло Мое время". Христос всегда действовал согласно определенному времени и возможностям, отпущенным Ему, используя каждый момент Своей жизни для труда Своего Отца. В-третьих, Иисус всегда действовал согласно целям и планам, поставленным Отцом. "Моя пища есть творить волю Пославшего Меня и совершать дело Его" (Иоан. 4:34).
"Итак, - говорил Петр, - как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью; ибо страдающий плотию перестает грешить, Чтобы остальное во плоти время жить уже не по человеческим похотям, но по воле Божией" (1 Пет. 4:1-2).
Слова Давида суммируют надлежащую реакцию на это учение: "Милость и суд буду петь; Тебе, Господи, буду петь. Буду размышлять о пути непорочном... буду ходить в непорочности..." (Пс. 100:1-2).

Глава 18. Не упивайтесь вином

И не упивайтесь вином, от которого бывает распутство (5:18).
Слова призыва Павла "поступать достойно звания, в которое (вы) призваны" (4:1), представляют один из наиболее жизненно важных текстов, имеющих отношение к христианскому хождению. Для совершения этого хождения необходимо быть под контролем Святого Духа, чтобы наша жизнь отвечала Божьим требованиям. Невозможно надлежащим образом понять Божьи пути и следовать им без труда Святого Духа в жизни каждого верующего.
Но прежде, чем высказать нам повеление исполняться Духом, Павел дает повеление, представляющее запрещение негативных проявлений в жизни. И не упивайтесь вином. Опьянение от вина не только является препятствием, но и противоположностью исполнения Духом. Принимая во внимание предшествующие противопоставления апостола между светом и тьмой (ст. 8-14), мудростью и неразумием (ст. 8-14), мудростью и неразумием (ст. 15-17), следует указать, что здесь Павел высказывает основную мысль о том, что пьянство, опьянение - это признак тьмы и неразумия, глупости, а исполнение Духом - это источник способности верующего ходить во свете, поступая с мудростью.
В истории церкви отмечалось несколько периодов, когда употребление алкогольных напитков не вызывало никаких споров и разногласий. Евангельские церкви и группы в наши дни имеют различные мнения по этому вопросу. Иногда различные деноминации и миссионерские организации разделяются по этому поводу даже внутри себя в зависимости от страны сноси принадлежности.
Нам должно быть совершенно ясно, что употребление или неупотребление спиртных напитков, само по себе не является признаком и мерой духовности. Духовность определяется нашим внутренним состоянием, а наши внешние поступки являются только свидетельством его.
В защиту употребления спиртных напитков приводится много доводов, и одним из них является желание иметь радость и веселье, или по меньшей мере забыть о горести или какой-либо неприятности. Бог дает желание и стремление к истинной радости, и Он его восполняет. В Екклесиасте мы читаем, что "время смеяться" (3:4), а в Притчах, что "веселое сердце благотворно, как врачебство" (17:22). Давид провозглашает, что "полнота радостей" пред лицем Господним" (Пс. 15:11), Иисус начинал каждую из заповедей, произнесенных, в Нагорной проповеди, с обещания блаженства или радости и счастья тем, кто приходят к Господу Его путем (Матф. 5:3-11). Апостол Иоанн написал свое первое Послание не только для поучения и наставления своих собратьев по вере, но и для того, чтобы его радость "была совершенна" (1 Иоан. 1:4). Павел дважды советует христианам в Филиппах, говоря им: "Радуйтесь в Господе" (3:1; 4:4). При рождении Иисуса ангел объявил пастухам: "Я возвещаю вам великую радость, которая будет всем людям" (Лук. 2:10). Бог желает видеть всех людей радостными и счастливыми, и одно из великих благословений Евангелия состоит в том, что Христос приносит несравненную радость сердцу того человека, который уповает в вере на Него.
Проблема с употреблением спиртных напитков в том, чтобы почувствовать радость, является не мотивом, но средством. При этом достигается некое искусственное веселье, которое вызывает результаты противоположные духовной чувствительности. Алкоголь приводит к временному забвению, и, зачастую, к еще худшим проблемам, чем те, которые вначале побудили к его употреблению. Одурманивание себя алкоголем никогда не решает жизненные проблемы, но не имеет ничего равного себе по умножению их.

Писание всегда осуждает пьянство

Когда человек напивается до опьянения, то даже в светском обществе навряд ли найдутся такие люди, которые будут защищать подобное состояние. Опьянение привело ко многим военным поражениям, к падению многих правительств и к моральному осквернению множества людей и целых обществ, почему его и считают не иначе, как совершенным злом. Только в Соединенных Штатах в настоящее время насчитывается более двадцати миллионов алкоголиков, из которых три с половиной миллиона - подростки. Алкоголь губит человеческие жизни.
Опьянение - это затемнение алкоголем, или отключение какой-либо части головного мозга человека, что в свою очередь оказывает воздействие на его способности. Когда человек в опьянении, то алкоголь привел в состояние торможения и значительного изменения его мышление или поведение. Пьянство имеет множество степеней, но начинается тогда, когда алкоголь прерывает нормальное функционирование тела и разума.
Как Ветхий, так и Новый Заветы с полной определенностью осуждают пьянство. Каждое изображение пьянства, представленное в Библии, является картиной греха и бедствия. Вскоре после потопа, Ной опьянел и вел себя постыдным образом. Дочери Лота напоили его и совершили акт кровосмесительства, неразумное и извращенное средство с целью деторождения. Венадад со своими царями-союзниками опьянели, и все войско было поражено мечем, за исключением Венадада, который остался в живых только благодаря непослушанию Господу Израильского царя Ахава (3 Цар. 20:16-34). Валтасар собрал пир, на котором все гости пили вино и прославляли богов золотых, серебряных, медных, железных, деревянных и каменных. И во время этого шумного пьяного галдежа от Валтасара было забрано царство (Дан. 5) -и отошло от него. Некоторые христиане в Коринфе также упивались во время Господней Вечери, отчего одни из них ослабели и заболевали, а другие умирали по причине своего нечестивого осквернения Господнего постановления (1 Кор. 11:27-30).
Книга Притчей Соломона содержит в себе множество предупреждений против употребления вина. Говоря как отец, писатель высказывал такие слова: "Слушай, сын мой, и будь мудр, и направляй сердце твое на прямой путь. Не будь между упивающимися вином, между пресыщающимися мясом: Потому что пьяница и пресыщающийся обеднеют, и сонливость оденет в рубище" (Прит. 23:19-21). Наши притоны в современное время буквально кишат людьми, одетыми в рубище по причине пьянства. И таких людей больше, чем древний автор Притч мог себе представить. Несколькими стихами ниже он вопрошает: у кого багровые глаз;!? У тех, которые приходят отыскивать вина приправленного. Не смотри на вино, как оно краснеет, как оно искрится в чаше, как оно ухаживается ровно" (ст. 29-31). На вино заманчиво смотреть с его ярким светом. искрящимися пузырьками и приятным вкусом - как и изображают современные рекламы. Но телевизионные рекламы умалчивают об одном, что "впоследствии, как змей, оно укусит, и ужилит, как аспид: Глаза твои... будут смотреть на чужих жен, и сердце твое заговорит развратное" (ст. 32-33).
Мы также читаем в Притчах, что "вино глумливо, сикера -буйна; и всякий увлекающийся ими, неразумен" (20:1). Спиртные напитки вводят человека в обман и заблуждение, побуждая его думать о себе лучше, чем он есть на самом деле, умнее, а не глупее, счастливее, а не как об одурманенным вином. Они являются излюбленным средством сатаны по любому поводу, вводя людей в обман и разрушая их. Люди под влиянием алкоголя беззащитны пред бесами и не защищены от их нападения.
Пьяница не извлекает урока из своего пьяного состояния и еще неоднократно подпадает под тот же обман. Даже, когда он избит где-либо на дороге, наконец придя в себя, протрезвляется, то "опять (будет) искать того же" (23:35).
Между данными двумя предостережениями от пьянства, нам говорится следующее: "Потому что блудница - глубокая пропасть, и чужая жена - тесный корабль. Она, как разбойник, сидит в засаде и умножает между людьми законопреступников" (ст. 27-28). Глубокопочитаемый исследователь Ветхого Завета Франц Делит замечает следующее: "Автор переходит от греха нечистоты к пьянству, и они близко связаны между собой, потому что пьяный возбуждает плотские вожделения; и человек, созданный по Божьему образу, должен прежде дойти до скотского состояния путем опьянения, чтобы погрузиться с восторгом в трясину плотской чувственности" (Иоанн к Ф. Кил и Франц Юлиус Делит, том и Комментарии Ветхого Завета (Гранд Рапидс, Ассошиэтид Паблишас, без даты) стр. 750).
Исайя предупреждал: "Горе тем, которые с раннего утра ищут сикеры и до позднего вечера разгорячают вином" (Ис. 5:11). Алкоголик начинает пить вино с утра и до позднего вечера. Пророк еще раз изображает яркую картину, говоря: "Но и эти шатаются от вина и сбиваются с пути от сикеры; священник и пророк спотыкаются от крепких напитков; побеждены вином, обезумели от сикеры, в видении ошибаются, в суждении спотыкаются. Ибо все столы наполнены отвратительною блевотиною, нет чистого места" (28:7-8).
Писание показывает пьянство в его полной уродливости и трагедии, что всегда ассоциируется с блудом, разложением, буйным поведением, отличающимися разнузданностью и безрассудностью, а также другими формами житейской нечистоты. Это - одно из греховных дел плоти, которые представляют оппозицию плодам праведности Святого Духа (Гал. 5:19-23). Пьянство - это прежде всего грех. Оно способствует развитию сопутствующей ему болезни, поражающей разум и тело. Поэтому его следует признать как грех и подходить к нему с этой позиции.
Петр говорил верующим, чтобы они оставили путь язычников, которые проводили жизнь, "предаваясь нечистотам, похотям... пьянству, излишеству в пище и питии и нелепому идолослужению" (1 Пет. 4:3). Павел увещевает фессалоникийцев: "Итак не будем спать, как и прочие, но будем бодрствовать и трезвиться. Ибо спящие спят ночью. Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения" (1 Фес. 5:6-8; ср. Рим. 13:13). Он предупреждает коринфских верующих, чтобы они даже не сообщались "с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с такими даже и не есть вместе" (1 Кор. 5:11). В следующей главе он продолжает говоря: "Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, пи лихоимцы, ни пьяницы, ни злоречивые, ни хищники -Царства Божия не наследуют" (6:9-10).
Христианин может опьянеть так же, как и впасть в любой другой грех. Но его жизнь не будет характеризоваться пьянством или каким другим грехом, о чем упоминает Петр и Павел.
Принимая во внимание сложившуюся в Ефесской церкви ситуацию, однако, следует признать, что Павел, главным образом, в данном отрывке проявлял озабоченность не в моральном, но в религиозном аспекте. Для ефесян, язычников и бывших язычников того времени, пьянство близко ассоциировалось с ритуалом и практикой идолослужения, которые были неотъемлемой частью богослужения в храме. В мистических религиях, которые берут свое начало с древнего Вавилона и которые были заимствованы и видоизменены по всему Ближнему Востоку, распространившись также на греческую и римскую культуры, высота религиозного опыта измерялась, общением с богами посредством различных форм религиозного экстаза. Для того, чтобы достичь такого экстаза, участники культов использовали самогипноз и ритуальные, неистовые танцы, способствующие некоему эмоциональному накалу. Алкоголь в больших количествах и сексуальные оргии вносили еще больший вклад в чувственное отупение, так что их извращенный разум приводил к мышлению, что они достигают общения с богами.
Современная культура, основывающаяся на наркомании и рок-музыке металлистов мало чем отличается от этих языческих ритуалов. Наркотики, психоделический световой эффект, режущая слух какофония и неистовая лирика, кривляние и телодвижение - все вместе взятое производит состояние многих исполнителей и зрителей, близкое истерии.
Весьма знаменательно, что большая часть элементов этой псевдокультуры, непосредственно связана с одной или несколькими мистическими религиями Востока, которые преподносят учение большего духовного осознания посредством достижения высших уровней его, при помощи наркотиков, повторения предписанных имен или слов и других суеверных и демонических средств.
Зевс (в греческой культуре) и Юпитер (в римской) были величайшими богами древней мифологии, а в различных религиях в другие времена они именовались по-разному. Согласно сатанинской версии, заимствованной из факта зачатия Иисуса от Святого Духа, он выдвигает свою фальсификацию, что выражено в мифе о Зевсе, вызвавшем беременность богини Симиллы без каких-либо физических сношений с ней. Симилла решила что имеет право увидеть отца своего ребенка и, будучи беременной, предстает перед Зевсом, и мгновенно поражается огнем от его славы. Чтобы спасти еще нерожденного младенца, Зевс выхватывает его из ее чрева и подшивает его в свой пах, где он и продолжает развиваться дальше до своего рождения. Новорожденный бог получает имя Дионисия и Зевс предназначил ему управлять всей землею.
Легенда далее повествует о том, что Титаны, населяющие в то время землю, услышав о плане Зевса, похитили младенца Дионисия и, умертвив его, расчленили на отдельные части. И еще раз младенец был спасен своим отцом Зевсом, который проглотив сердце Дионисия, чудесным образом его оживил. Затем Зевс поразил Титанов молнией, превратив их в прах и пепел, из которого он сотворил рассу людей. Правитель этой новой рассы, Дионисий, был основателем религии восхождения, согласно которой человеческие существа могут подняться до уровня божественного сознания. Созданная им мистическая система состояла из музыкальной безумной пляски, сексуальной извращенности, телесного увечья, употребления в пищу сырого мяса жертвенных быков и пьянства. Дионисий получил известность как бог вина, опьяняющего напитка, который являлся неотъемлемой частью религии безудержного веселья, ассоциировавшейся с его именем. Вакх - его римский прототип, от которого произошло слово вакханалия. Это был римский праздник, отмечающийся с неистовой пляской, пением, пьянством и разгулом. В течение двух тысяч лет это слово было синонимом пьяного дебоша и сексуальной оргии.
Город Балбек, в восточной части Ливана, содержит в себе самые значительные развалины языческих храмов, вначале воздвигнутых в честь различных ханаанских богов, а позже посвященных именам соответствующих греческих и римских божеств, когда эти районы были захвачены данными империями. Центральный храм был посвящен Вакху. Его колонны и портики были искуссно украшены многочисленной резьбой в форме виноградных гроздей, что являлось символом чрезмерного употребления вина, характерного для этого разгнузданного культа.
С подобным видом языческого богослужения были хорошо знакомы верующие в Ефесе, и некоторые из них когда-то сами участвовали в нем.
Это был тот тип богослужения, и тесно связанные с ним блуд и плотская нечистота, от которого верующие в Коринфе могли с трудом отстраниться, оставив его, за него их строго порицал Павел: "Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой?., но что язычники, принося жертвы, приносят бесам, а не Богу; но я не хочу, чтобы вы были в общении с бесами. Не можете пить чашу Господню и чашу бесовскую, не можете быть участниками в трапезе Господней и в трапезе бесовской" (1 Кор. 10:16; 20-21). Позже в этом послании он высказывает аналогичное порицание: "Далее, вы собираетесь так, что это не значит вкушать вечерю Господню; Ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается" (11:20-21). Сатана - это вор и лжец, который получает удовольствие в похищении самых прекрасных и священных Господних деяний с тем, чтобы обратить их в свою подделку - чувственно заманчивое извращение, которое завлекает людей в грех, вводя их в заблуждение в отношении истины.
В Ефесянам 5:18 Павел поэтому не просто дает поучение, но и представляет теологический контраст. Он не только говорит о моральном и социальном зле пьянства, но и о духовном, извращенном употреблении спиртных напитков в качестве средства богослужения. Христиане должны избегать стремления достичь религиозного удовлетворения, пользуясь такими языческими средствами, как упивание вином, а напротив, находить это духовное довольствие и радость в поддельных, унизительных, разрушительных и идолопоклоннических методах, которыми пользуется этот мир. В нем обитает Божий Дух, Который имеет великое желание дать верующим во всей полноте благо и радость, которые свойственны их высокому положению в качестве Божьих детей.
Контекст этого отрывка далее указывает на то, что Павел, главным образом, говорит о религиозном аспекте пьянства. Безумие, аморальные и пьяные оргии языческих церемоний сопровождались соответственным нечестивым храмовым служением. В стихах 19-20 он изображает такое богослужение, которое угодно Богу: исполненные Святым Духом верующие назидают "самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, Благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа".

В каких случаях Писанием допускается употребление вина

Несмотря на множество предупреждений об опасностях, таившихся в вине, его употребление не полностью запрещено в Писании и, в действительности, иногда оправдано.
Вино употреблялось в Ветхозаветных жертвоприношениях в качестве возлияния (Исх. 29:40; Чис. 15:5; ср. 28:7). Для этой цели в храме содержался запас вина. Псалмопевец говорит о вине, "которое веселит сердце человека" (Пс. 103:15), а автор книги Притчи советует дать "сикеру погибающему и вино огорченному душею" (31:6). Говоря о Божьем призыве благодати ко спасению, Исайя провозглашает: "Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко" (Ис. 55:1).
Павел советует Тимофею: "Впредь пей не одну воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов" (1 Тим. 5:23). Иисус совершил первое чудо, превратив воду в вино на свадьбе в Кане (Иоан. 2:6-10). Он также с одобрением отзывался о вине в притче о Добром Самарянине, возлившем елей и вино на раны избитого человека, которого нашел лежащим при дороге (Лук. 10:34).
Подобно и многому другому, то вино, о котором говорит Писание (рассматриваемое ниже), обладает потенциальной возможностью приносить добро или причинять зло. Я считаю, что было такое время, когда сок винограда, подобно другим Божьим творениям, содержал в себе только доброе и не имел даже потенциала ко злу. Ферментация, форма разложения, вероятно, появилась благодаря влиянию греха на природу при грехопадении и по-настоящему началась с обширных перемен окружающей среды, вызванных потопом, что сопровождалось устранением паровой оболочки, окружающей землю и предохраняющей ее от прямого солнечного света. Вполне оправданным является убеждение о том, что в Тысячелетнем царстве данный процесс примет обратное направление, когда с земли будет удалено проклятие и природа придет в состояние первоначального совершенства.

Руководство христиан

Принимая во внимание тот факт, что Писание приводит множество предостережений относительно употребления вина, но не запрещает его и, даже, позволяет в некоторых обстоятельствах, то как может знать верующий каким образом ему в этом отношении поступить? Следующие восемь советов, представленные в форме вопросов, на которые даются беспристрастные ответы на основании Священного Писания, послужат полезным руководством по этому поводу.

Является ли вино в настоящее время таким же как и в Библейские времена?

Чтобы ответить на этот вопрос, нам, прежде всего, необходимо с точностью определить, о каком вине говорится в Библии, а затем, как это вино соотносится с производимым и употребляемым в наше время вином. Многие, искренне почитающие Библию, христиане, оправдывают свое употребление вина тем, что оно служило общепринятой практикой как в Ветхом, так и в Новом Заветах. Но если употребляемое в те дни вино отличается от вина, употребляемого в наши дни, то и применение Библейского учения относительно вина в нашей жизни также будет отличным.
Один вид вина, называемый по гречески sikera (см. Лук. 1:15) и shekar на древнееврейском (см. Пр. 20:1; Ис. 5:1), обычно означает из-за высокого содержания в нем алкоголя и, поэтому, быстрого опьянения употребляющих его "крепкий спиртной напиток".
Второй вид вина, называемый gleukos (от которого произошло слово глюкоза) обозначает новое вино, обычно отличающееся сладким вкусом. Некоторые наблюдатели событии, имевшего место во время Пятидесятницы, обвиняли апостолом, что они напились такого вина (Деян. 2:13). Это вино на древнееврейском передастся словом tirosh (см. Прит. 510; Ос. 9:2; Иоиль 1:10). В связи с тем, что только что выжатый сок быстро подвергался ферментации и мог вызвать опьянение даже не будучи выдержанным, его, обычно, смешивали с водой, прежде, чем употреблять. Третий вид вина, и один из наиболее упоминаемых как в Ветхом, так и в Новом Заветах, mi vain, на древнееврейском, что близко по значению - кипячению, варению. Образное выражение "пузырится" происходило не от наливания вина, но от кипячения свежего виноградного сока с целью превращения em в вязкий сироп, а иногда - в густую пасту, что давало возможность сохранить его от порчи для последующего употребления. В связи с тем, что кипячение удаляет из сока большую часть воды и убивает все бактерии, сок в таком концентрированном виде не подвергается ферментации. Yayin чаще всего употреблялся в виде сиропа или пасты, разбавленной для пития с водой (ср. Пс. 74:8; Прит. 23:30). Если даже такой напиток и подвергался ферментации, то содержание алкоголя там было весьма низким.
Наиболее употребительным греческим словом, обозначающим этот третий вид вина, является oinos, а в разговорной речи оно просто имеет значение виноградного сока. Согласно наиболее точному исследованию древнееврейского текста, слово yayin, разбавленное вино, или греческое oinos, не только обозначает спиртной напиток, полученный путем ферментации, но и довольно часто - густой, безалкогольный сироп или джем, полученный путем горячей переработки для последующего хранения. В Иисусовой иллюстрации вливания нового вина oinos, а не gleukos в новые мехи, по всей вероятности подразумевается, что оно подобным образом "сохраняется" от ферментации так же, как и от утечки (Матф. 9:17)..
Обычай превращения свежего виноградного сока в сироп путем горячей обработки или кипячения был широко распространен на Ближнем Востоке в Библейские времена, так же, как и в греческой и римской культурах тех дней. Он популярен в Палестине, Сирии, Иордане, Ливане и в наше время. Помимо употребления его с водой в качестве напитка, этот густой сироп применялся как повидло на хлеб и для приготовления кондитерских изделий. Как сироп, так и напиток из него в основном не содержат в себе алкоголя.
Еврейская Мишна - древнее устное, а позже письменное толкование закона Моисеева, предшествовавшее Талмуду, утверждает, что евреи регулярно употребляли кипяченое вино, то есть виноградный сок в форме густого сиропа, благодаря тепловой обработке - кипячению. Аристотель описывает вино Аркадии, которое было настолько густым, что его пришлось соскребать из мехов, в которых оно хранилось, и разводить водой, чтобы приготовить напиток. Римский историк Плиний часто упоминает о безалкогольном вине. Римский поэт Гораций писал в 35 г. до н.э. "Вот ваше питье под сенью деревьев, чаши нехмельного вина". В девятой книге своей поэмы "Одиссей" Гомер рассказывает о том, как Улис поставил в свою лодку мех со сладким темным вином, которое разводил, прежде чем пить, двадцатью частями воды. В 60 г. до н.э. греческий биограф Плутарх комментировал, что "профильтрованное вино не воспламеняет мозг и загораживает разум и страсти, и гораздо приятнее на вкус".
В своей статье "Кристианитти тудей" (20 июнь, 1975), Роберт Штейн объясняет, что древние греки хранили некипяченое, несмешанное и поэтому высокоградусное вино в больших кувшинах, называемых амфорами. Прежде, чем употреблять его для пития, они, обычно, наливали его в меньшие сосуды, кратеры; и разводили из расчета один к двадцати. Только тогда полученный напиток, который называли вином oinos, наливали в килиты, чаши для питья. Неразбавленный напиток назывался akratesterou, или "неразбавленное" вино, т.е. вино неразбавленное в кратере. Даже цивилизованные язычники считали употребление несмешанного с водой вина неразумием и признаком варварства. Господин Штейн цитирует слова афинянина Мнеситеуса:
Боги открыли вино смертным, чтобы оно служило благословением тем, кто им пользуется надлежащим образом, но кто употребляет его без меры, оно приносит обратное. Ибо оно питательно для употребляющих его, давая силу уму и телу., В медицине оно приносит наибольшую пользу. Его можно смешать с жидкостью и лекарством, и оно помогает раненым. При ежедневном употреблении, тем, кто смешивает его с водой и пьет в умеренном количестве, оно приносит бодрость, но, если переступить границы меры, оно вызывает неистовство и буйность. Смешай его пополам и ты впадешь в безумное состояние; употребление в неразбавленном виде приводит к совершенному невладению своим телом и отключению его функций. Из раннего христианского произведения "Апостольское предание" мы узнаем, что первая церковь следовала обычаю употребления только смешанного с водой вина, будь оно сделано из сиропа, или из концентрированного, неразбавленного напитка.
Вино, полученное путем естественной ферментации, имеет в себе алкогольное содержание от девяти до одиннадцати процентов. Для того, чтобы алкогольный напиток, такой как бренди, имел высшее содержание алкоголя, его градусность искусственно повышается благодаря перегонке уже перебродившего вина. Таким образом, неразбавленное вино древности имело в себе максимум одиннадцать процентов алкогольного содержания. Даже смешанное пополам (напиток, о котором говорил Мнеситеус, что он приносит неистовство и буйность), имело в себе пять процентов алкоголя. Поскольку обычно употребляли вино, смешанное с водой в количественном отношении один к трем, то алкогольное содержание в подобном напитке не превышает 2,25-2,75 процентов - гораздо ниже 3,2 процентов, что в наше время общепринято для классификации напитка ь разряде алкогольных.
Поэтому, совершенно ясно, что будет то yayin, или oinos, упоминаемые в Писании, в отношении чистого сиропа, смеси воды и сиропа, или смеси воды и вина, такое вино было либо безалкогольным, либо слабоалкогольным.
Упиться подобным разбавленным вином oinos значило бы употребить его в огромном количестве, как это предполагается в других Новозаветных отрывках. "Не пьяница" (1 Тим. 3:3; Тит. 1:7) - переведено с одного греческого слова paroinos, буквально означает: "У вина, за вином", и передает идею пребывания за чарой вина в течение долгого времени.
На первый вопрос со всей ясностью следует дать отрицательный ответ. Вино в Библейские времена - не аналогично концентрированному, неразбавленному вину наших дней. Даже более цивилизованные язычники Библейских времен посчитали бы употребление современных вин безответственным и варварским занятием.

Явлается ли употребление вина необходимостью?

Второй вопрос, помогающий определить, следует ли верующему в наше время употреблять вино, гласит так: "Является ли употребление вина необходимостью для меня?" В Библейские времена, как и во многих частях мира в наши дни, не было хорошей воды для питья или она существовала в ограниченном количестве. Поэтому самым безопасным напитком было вино, содержащее в себе алкоголь, по причине его антисептического эффекта. Такое вино по существу очищает воду.
И совершенно трудно поверить, что то вино, которое Иисус чудесным образом превратил из воды на брачном пире в Кане, или то вино, которое Он раздавал ученикам на Господней Вечере и по другим случаям, было получено путем ферментации. Как Он мог превратить воду в подобное вино и вообще раздавать то, что заключает в себе потенциал опьянения человека? Когда Он сотворил вино в Кане, то прежде всего дал указание слугам наполнить водой сосуды, как бы для того, чтобы засвидетельствовать, что то вино, которое Он собирался сотворить, было с полным основанием разбавленным. Брачные гости похвалили высокое качество вина (Иоан. 2:10) и по тому, что они называли его oinos, совершенно ясно, что оно было подобно тому слабому напитку, к которому они привыкли, прибавляя воду к сгущенному сиропу.
Хотя часто обстоятельства требуют, чтобы употреблять в питье вино, содержащее алкоголь, в Библейские времена предпочитаемое всеми вино содержало в себе мало алкоголя или не содержало его совсем. Поэтому, современные верующие не могут прибегать в Библейской практике для употребления своего употребления алкоголя, потому что в наше время существует множество альтернатив алкоголю, которые доступны и недороги. Теперь употребление спиртных напитков является весьма редкой необходимостью; чаще всего это просто вопрос предпочтительности.
Употребление вина не является необходимостью для предотвращения смущения или обиды, наносимой своим отказом друзьям, знакомым или сослуживцам. Иногда христианское свидетельство принимается с негодованием и дорого обходится, но большинство людей склонно уважать наш отказ, когда он основывается на искреннем убеждении, а не продиктован высказыванием своей самоправедности и осуждения других. Аргумент, гласящий, что мы не желаем никого обидеть своим отказом, больше базируется на озабоченности не потерять свое "лицо" и популярность, чем на искреннем интересе к чувствам и благополучию других. Некоторые люди считают, что иногда необходимо вместе выпить, чтобы установить отношения с неверующим человеком для приведения его к спасительной вере. Но подобная точка зрения на евангелизм совершенно не отвечает пониманию суверенного божьего труда и силы благовествования, не имеющей ничего общего с человеческими ухищрениями и трюками.

Является ли это лучшим выбором?

Так как употребление вина не находит в Писании полного запрещения и не является необходимостью в большей части мира в наше время, то это дело личного выбора. Поэтому возникает и другой вопрос: А лучший ли это выбор?
На протяжении всей истории Своего народа, Бог для людей, которые занимают более высокое положение, установил и более высокие требования. Согласно системы жертвоприношений во времена Моисея, описанной в Левите 4-5, от простого человека требовалось, чтобы он принес в жертву за грех козу или овцу женского пола, двух голубей или двух горлиц (5:7), или даже пшеничную муку (5:11), если приносящий жертву был бедным. Но начальник должен принести в качестве жертвоприношения козла, а все общество или первосвященник - тельца.
Аарону и всем последующим первосвященникам были даны более высокие повеления, которыми им следовало руководствоваться в своей жизни. От них требовалось: "Вина и крепких напитков не пей ты и сыны твои с тобою, когда входите в скинию собрания, чтобы не умереть. Это вечное постановление в роды ваши" (Лев. 10:9). Первосвященники были отделены Богом на высшее служение и, поэтому призваны также к большему посвящению Богу и к чистоте жизненного хождения. Не зависимо от того, имело ли отношение их воздержание к жизни вообще или касалось того периода, когда они несли служение в скинии или в храме, их труд для Господа должен знаменоваться полным воздержанием от употребления всех алкогольных напитков. Во время представления в храме во имя Господне их разум и тела должны отличаться чистотой, непорочностью и полной функциональностью. В священнослужение не должно быть места моральному или духовному компромиссу.
Те же самые моральные повеления относились и к вождям Израиля. "Не царям, Лемуил, не царям пить вино, и не князьям - сикеру, Чтобы, напившись, они не забывали закона и не превратили суда всех угнетаемых" (Пр. 31:4-5). Их суд не должен быть омрачен алкоголем, имеющемся в вине yayin, не говоря уже о более сильном алкогольном напитке shkar. Сильный алкогольный напиток следовало давать только погибающему, чтобы облегчить его боль и страдание (ст. 6). Любое другое его употребление непростительно. Обычное разбавленное вино могло предлагаться для ободрения "огорченному душею. Пусть он выпьет, и забудет бедность свою и не вспомнит более о своем страдании" (ст. 6-7). Но первосвященникам и вождям народа запрещалось употреблять как yayin, так и shekar.
Каждый человек в Израиле мог посвятить себя Богу особенным образом, приняв обет назорейства. "Если мужчина или женщина решится дать обет назорейства, чтобы посвятить себя в назореи Господу, То он должен воздержаться от вина и крепкого напитка, и не должен употреблять ни уксуса из вина, ни уксуса из напитка, и ничего приготовленного из винограда не должен пить, и не должен есть ни сырых, ни сушеных виноградных ягод. Во все дни назорейства своего не должен он есть ничего, что делается из винограда, от зерен до кожи" (Чис. 6:2-4). Назореи также давал обет не брить своей головы и не прикасаться к мертвому телу, чтобы не оскверниться во все дни своего назорейства" (ст. 5-7).
Слово "назореи" происходит от древнееврейского nazik, что значит "отделенный, или посвященный". Подобное отделение было добровольным и могло продолжаться от 30 дней до конца всей жизни. Но пока человек, мужчина или женщина, таким образом, отделялись на особое служение Господу, его или ее жизнь должна отличаться особенной чистотой, включая полное воздержание от чего бы то ни было ассоциирующегося с алкогольным напитком. В некотором смысле назорей вступает на уровень начальствующего или первосвященника благодаря своему акту особенного посвящения или отделения.
Писание называет только трех мужей, которые приняли обет пожизненного назорейства: Самсон, Самуил и Иоанн Креститель. Все три были отделены на назорейство до своего рождения. Самуил - своей матерью (1 Цар. 1:11), а Самсон и Иоанн Креститель - Самим Господом (Суд. 13:3-5; Лук. 1:1-15). Матери, как Самсона, так и Самуила, также воздерживались от вина и крепких напитков (Суд. 13:4; 1 Цар. 1:15); мать Самсона по прямому повелению ангела.
Хотя нам не известны имена многих других назореев, но они жили в Израиле и служили Господу, посвятив себя на особое служение (см. Плач. 4:7; Ам. 2:11). К сожалению, многие из них подверглись насильному осквернению со стороны своих соотечественников-израильтян, которые "назореев поили вином" (Ам. 2:12; ср. Плач. 4:8). Мир негодует на тех людей, моральная высота жизни которых, является укором их низкому состоянию. Вместо того, чтобы самим стараться достичь более высокого состояния, люди сего мира, живущие по плоти, включая и мирских, плотских христиан, стараются низвести живущих в чистоте до своего уровня безнравственности.
В дни Иеремии целый род Ехавитов принял обет не пить вина и оставался верным ему. Благодаря этой верности Господь через Иеремию поставил их как пример праведной жизни, в противоположность нечестивой развращенности Иуды, на кого Он был готов обратить свой суд (Иер. 35:1-19).
Самым выдающимся назореем был Иоанн Креститель, о ком сказал Иисус: "Истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя" (Матф. 11:11).
Прежде рождения Иоанна, ангел сказал о нем: "Ибо он будет велик пред Господом; не будет пить вина (oinos) и сикера -(sikera), и Духа Святого исполнится еще от чрева матери своей" (Лук. 1:15).
Однако, упоминая об Иоанне Крестителе, Иисус говорил: "Но меньший в Царстве Небесном больше его" (Матф. 11:11). В Иисусе Христе каждый верующий стоит на духовном уровне первосвященника, начальствующего и назорея. Христос любит нас и омыл "нас от грехов наших Кровию Своею", сделав "нас царями и священниками Богу и Отцу Своему" (Отк. 1:5-6). Христиане являются "род избранный, царственное священство, народ святый, люди взятые в удел" (1 Пет. 2:9;ср. ст. 5). Каждый христианин особым образом отделен для Господа; и каждый христианин должен отделиться от всякой нечистоты (2 Кор. 6:17). "Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (7:1).
Бог не снизил Своих требований для Новозаветних святых, которые, по словам Иисуса, больше Иоанна Крестителя. Как в Ветхом, так и в Новом Заветах, употребление вина или сильных напитков, автоматически делали человека непригодным для руководства Божьим народом. Начальствующие в среде христиан, подобно вождям Ветхозаветного времени, должны придерживаться высоких моральных норм. Надзирающие над народом или епископы, которые исполняют такую же функцию как пресвитеры и пасторы, должны "быть не пьяницы", что, как упоминалось выше, является переводом одного слова paroinos, буквально - "за вином". Начальствующий в церкви не должен даже и сидеть за вином. Слово "должен" (1 Тим. 3:2) происходит от греческой приставки dei и передает значение скорее логической необходимости, чем морального долга. Поэтому, Павел говорит, что начальствующие в церкви Иисуса Христа не только должны быть не пьяницы (2-3), но им не следует даже пить.
Иаков говорил: "Не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению" (Иак. 3:1), а Иисус говорил: "И от всякого, кому дано много, много и потребуется" (Лук. 12:48). Если Ветхозаветние первосвященники, назореи, цари, судьи и другие начальствующие в народе должны быть всегда трезвы, то Господь, наверняка, не поставил более низкие требования для начальствующих в Его церкви, которая является воплощенным Телом Его Сына, Иисуса Христа. Для диаконов, в обязанность которых входит более служение в материальном отношении, чем руководство народом, требования менее строгие. Им разрешается пить вино, но они должны быть "не пристрастны к вину", что переведено с другого греческого слова prosechonte, что значит "не занимать свой разум". Подобное позволение, однако, запрещает пьянство и отражает особое положение пресвитера, пастора, епископа, которые должны полностью избегать всякой возможности одурманивания своего разума вином. Сущность высказывания Павла в этом отрывке, по-видимому, состоит в том, что в связи с необходимостью иметь здравый разум и служить примером чистоты жизни, начальствующие церкви, принимающие ответственные решения, должны своим поведением соответствовать наивысшим нормам поведения, включая воздержание от всех алкогольных напитков; а диаконам, не занимающим такие ответственные посты, разрешается умеренное употребление вина.
Тот факт, что Павел советовал Тимофею "Впредь пей не одну воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов" (1 Тим. 5:23), указывает на то, что, согласно воздержанию, требующемуся от начальствующих в церкви, Тимофей раньше совсем не употреблял вина, и Павел рекомендует ему начать пить немного вина по медицинским показаниям. Каждый верующий должен представить свое тело "в жертву живую, святую, богоугодную Богу, для разумного служения вашего" (Рим. 12:1), чтобы полностью посвятить себя Ему.

Входит ли это в привычку

В-четвертых, верующие должны чувствовать обеспокоенность по поводу формирования пагубного пристрастия к алкоголю. Ведь многие наши привычки влияют на нашу жизнь. К тому же с трудом поддаются искоренению.
Павел подтверждает принцип, что хотя для него все позволительно, но "ничто не должно обладать" им (1 Кор. 6:12). Этот принцип полностью применим в отношении пристрастия к алкоголю. Алкоголь легко приводит к всепрощающему привыканию. В дополнение к затуманиванию разума и нарушению функций организма, пристрастие к алкоголю рассеивает внимание, оказывая помеху в принятии решений.
Христианин должен не только избегать греха, но и потенциальной возможности, ведущей к нему. Вы не должны себе позволять под влиянием или контролем чего-либо или кого-либо, ком. п.i малейшую долю отойти от Божьего дела. Для xpистианина самым надежным и мудрым выбором будет отход даже от возможности вредного влияния с чьей-либо стороны.
Когда что-либо и не вызывает в нас пагубного пристрастия, оно может перейти в привычку того же человека, который, глядя на нас, следует нашему примеру. Это касается и алко-голя. Употребление его христианином может привести к возникновению алкогольного привыкания в другом человеке.

Обладает ли он потенциалом к разрушению?

Пятая озабоченность должна вызываться разрушительной возможностью алкоголя. Языческий писатель Мнеситеус, которого мы уже цитировали, говорил о вине, смешанном пополам с водой, что оно вызывает безумное состояние, а употребление его в неразбавленном виде приводит к совершенному невладению своим телом. Вред алкоголя, вызывающего разрушения в умтсвенной, физической и социальной сферах существования человека, очевиден и не нуждается в большом документальном обосновании.
Более 40 процентов всех насильственных смертей совершается под влиянием алкогольного опьянения, а по меньшей мере 40 процентов всех дорожных аварий с фатальным исходом по вине пьяных водителей. По общему подсчету, по меньшей мере, одна четвертая часть больных в психиатрических клиниках имеет проблемы, связанные с алкоголем. Употребление его в больших количествах вызывает цирроз печени и многочисленные другие физические заболевания. По вине алкоголя каждый год предприниматели и рабочие, страховые компании теряют миллиарды долларов.
Распутство, к которому неизбежно ведет пьянство, происходит от слова asotia, что буквально означает "то, что нельзя спасти". Этим термином пользовались в отношении безнадежно больного человека, которого нельзя исцелить, а также его применяли при упоминании аморального, распутного образа жизни, которым отличался блудный сын (Лук. 15:13). Поэтому распутство - это форма саморазрушения.
Как ранее упоминалось в этой главе, Ветхий Завет приводит много ярких примеров близкой связи опьянения с блудом, мятежностью, кровосмесительством, непокорностью родителям и всякого рода нечестивой жизни. Пьянство, естественным образом, неизменно сопровождается преступлением и насилием (Пр. 4:17), и "вино - глумливо, сикера -буйна" (20:1).
Пророк Иоиль взывает: "Пробудитесь, пьяницы, и плачьте и рыдайте, все пьющие вино, о виноградном соке, ибо он отнят от уст ваших!" (Иоиль 1:5). Позже в своем обращении он говорил: "И о народе Моем они бросали жребий и отдавали отрока за блудницу, и продавали отроковицу за вино и пили" (3:3). Аввакум предупреждал: "Горе тебе, который подаешь ближнему твоему питье с примесью злобы твоей и делаешь его пьяным, чтобы видеть срамоту его! Ты пресытился стыдом вместо славы; пей же и ты и показывай срамоту, - обратится и к тебе чаша десницы Господней и посрамление на славу твою" (Авв. 2:15-16).
Христианин должен задаться вопросом, а разумно ли ему принимать участие в чем-то, что обладает огромным потенциалом к разрушению и греху.

Послужит ли это соблазном другим христианам?

Говоря об идоложертвенных яствах, Павел сказал: "Итак об употреблении в пищу идоложертвенного мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого...
Но не у всех такое знание: некоторые и доныне с совестью, признающею идолов, едят идоложертвенное, как жертвы идольские, и совесть их, будучи немощна, оскверняется. Пища не приближает нас к Богу: ибо едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем. Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных... И от знания твоего погибнет немощный брат, за которого умер Христос" (1 Кор. 8:4; 7-9, 11).
Христианин, сам в совершенстве владеющий способностью с уверенностью употреблять вино, не может гарантировать, что его пример не побудет немощного собрата последовать ему и пристраститься к алкоголю. Но не только это, а и как во времена Павла, бывший пьяница, ставший на путь Христа, будет часто ассоциировать многие аморальные и нечестивые поступки с вином, и собрат по вере, пьющий вино, служит соблазном его совести. Наша свобода во Христе кончается там, где она начинает наносить кому-либо вред, особенно собрату по вере. Мы не имеем права губить своею пищею или питьем того, "за кого Христос умер" (Рим. 14:15). Мы не можем быть абсолютно уверенными, что наша способность к умеренному потреблению спиртных напитков не побудит других людей, включая и наших детей, к чрезмерному его поглощению. "Ради пищи не разрушай дела Божия, -продолжал Павел, - все чисто, но худо человеку, который ест на соблазн. Лучше не есть мяса, не пить вина и не делать ничего такого, от чего брат твой претыкается или соблазняется, или изнемогает (ст. 20-21). Наша свобода во Христе не должна нами почитаться выше пользы и благополучия даже одного верующего. Нам нужно "искать того, что служит к миру и ко взаимному назиданию" (ст. 19).

Окажет ли это вред моему христианскому свидетельству?

Использование своей свободы в ущерб брату во Христе не может способствовать нашему свидетельству перед лицом неверующих. Употребление вина может ввести нас в некоторые круги общества, но наше отсутствие любви и участия к благу своего собрата по вере будет помехой в нашем позитивном свидетельстве и многим другим христианам, которые сами хотя и не подпадут под влияние нашего примера, но, тем не менее, будут проявлять озабоченность по поводу того, как это повлияет на других христиан.
Требование Павла, предъявленное коринфянам, указывает на то, что наилучшее свидетельство - это отказаться от предложения хозяина-язычника для того, чтобы не послужить соблазном собрату во Христе: "Если кто из неверных позовет вас, и вы захотите пойти, - то все, предлагаемое вам, ешьте без всякого исследования, для спокойствия совести. Но если кто скажет вам: "это идоложертвенное" - то не ешьте ради того, кто объявил вам, и ради совести; ...Совесть же разумею не свою, а другого: ибо для чего моей свободе быть судимой чужой совестью?" (1 Кор. 10:27-29). Если пригласивший вас хозяин-язычник увидит вашу сильную любовь к брату-христианину и заботу о нем, то это будет наиболее эффективным свидетельством об истине.
"Ибо никто из нас не живет для себя и никто не умирает для себя, А живем ли - для Господа живем, умираем ли - для Господа умираем. И потому, живем ли, или умираем, - всегда Господни" (Рим. 14:7-8). Христианин сам принадлежит Господу и все, чем он обладает, не его, а Господне, и, поэтому, апостол также говорил: "Итак, едите ли, пьете ли, или (иное) что делаете, все делайте в славу Божию. Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией, Так как Я угождаю всем во всем, ища не своей пользы, но пользы многих, чтобы они спаслись" (1 Кор. 10:31-32).
Если мы хотим нести благовестие неспасенным людям, а также явить ободряющий пример своей жизнью во Христе, то мы не будем употреблять свою свободу, чтобы пить или делать иное, что может привести их к духовному соблазну и заблуждению.

Правильно ли это

В свете заданных выше вопросов, христианин должен спросить, а правильно ли, если я буду это пить? Мы видим, что на первый вопрос ответ весьма однозначен: нет, и вино, употребляемое в Библейские времена, не то же самое, что в наши дни. На второй и третий вопросы ответы также отрицательные для большинства современных верующих; и в этом нет необходимости; вообще, употребление вина - это не самый лучший выбор. На следующие четыре вопроса следует ответить положительно, по крайней мере, в некоторой степени. Употребление спиртных напитков с полной определенностью ведет к привыканию, и действует на организм разрушительным образом; оно также ведет к соблазну других христиан и может оказать вред нашему свидетельству пред неверующими людьми.
Однажды один человек мне сказал: "Я иногда в компании ребят выпиваю кружечку пива, это плохо?" На что я ответил: "А каково ваше мнение на это счет?" "Ну я не думаю, что это плохо, но что-то меня беспокоит". "А вам нравится подобное беспокойство?" - спросил я. "Отнюдь нет", - последовал ответ. "Вы знаете, как прекратить это беспокойство, не так ли?" -продолжал я, - на что он с полной определенностью ответил: "Конечно, нужно прекратить пить".
Павел с ясностью высказывал следующее: "А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех" (Рим. 14:23). Если даже мы и убеждены, что наши действия сами по себе не отличаются греховностью, но не можем их совершать со спокойной совестью, мы согрешаем, потому что идем вопреки своей совести. А это, в свою очередь, приведет нас к самоосуждению и чувству своей вины. Совесть - это данный Богом чувствительный инструмент, ограждающий нас от греха, Когда мы идем вопреки совести, то ослабляем ее, и она становится менее чувствительной и надежной. Таким образом, мы упражняемся в пренебрежении ее укоров. Если постоянно поступать против совести, то это приведет к тому, что она становится "сожженной" (1 Тим. 4:2) и умолкает. Когда это происходит, мы теряем очень могущественный фактор, данный Богом, чтобы вести нас (ср. 1 Тим. 1:5; 19).
Задавая себе вопросы об употреблении вина, заключительный и самый важный из них гласит: Могу ли я это делать перед Богом и людьми с полной верой и убежденностью, что это правильно?

Глава 19. Исполняйтесь Духом (часть 1)

Но исполняйтесь Духом, Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, Благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, Повинуясь друг другу в страхе Божием (5:18-21).
Без истины, заключенной в стихе 18, что составляет сущность высказывания Павла, Послание к Ефесянам покажется как бы приверженным букве закона. Каждое данное им наставление было бы совершаемо силою плоти. Верующим пришлось бы положиться на свою силу и внутренние ресурсы, чтобы следовать христианской жизни, представленной апостолом в главах 4-6 и, конечно обнаружили бы, что совершенно к этому неспособны. Христиане не могут ходить, поступая со смиренномудрием, в единстве, отделившись от мира, являя собою свет и любовь, что есть их сущность и мудрость, без заряжающей силы и могущества Святого Духа. Поступать в своей жизни без Духа - значит поступать как неразумные и нерассудительные (см. ст. 15-170. Мы можем "подражать Богу, как чада возлюбленные" (5:1), только "исполняясь Духом" (ср. Иоан. 15:5).
В 5:18-21 Павел вначале представляет контраст между делами плоти и Духа. Как это подмечается в предшествующем обсуждении ст. 18, дела плоти характеризуются языческой религией, из которой вышли многие верующие в Ефесе, религии, основывающейся на пьянстве, блудодейственных оргиях для достижения так называемого экстаза, во время которого человек старался возвыситься до общения с богами. Это путь эгоизма, гордости, блуда, корыстолюбия, идолопоклонства, заблуждения, обмана, галлюцинации, лжи и, даже, путь поклонения бесам. Он характеризуется тьмой, и безрассудностью (см. 5:3-17).
В ст. 18-21 апостол представляет другую сторону контраста: благочестивое хождение Божьих детей, которое находит свое выражение в жизни по Духу и поклонении красоте и святости. Он, сначала, приводит центральное повеление послания, которое для верующих является главным пунктом, а за ним излагает краткое начертание последствий послушания этому повелению.

Повеление

"Но исполняйтесь Духом" (5:18)
Хотя Павел не был в числе присутствующих при излиянии Святого духа, когда Он проявил Себя таким могущественным образом в день Пятидесятницы, он возможно имел в виду это событие, когда писал: "Исполняйтесь Духом". Пятидесятница, по всей вероятности, имела место, когда он был еще неверующим, и прежде, чем он приступил к гонению церкви. Но если бы не было Пятидесятницы, то он и другие неверующие, не имели бы основания преследовать церковь, потому что она была бы слишком хилой и бессильной, чтобы представлять угрозу владычеству сатаны. Именно тогда остальные апостолы услыхали "шум с неба, как бы от несущегося сильного ветра", увидели - "языки как бы огненные (которые) почили по одному на каждом из них" и "исполнялись все Духа Святого и начали говорить на иных языках, как Дух давал им провещать" (Деян. 2:2-4). Именно в это время, присутствующие там люди обвиняли апостолов, говоря, что они "напились сладкого вина" (ст. 3),вероятно ожидая, что за этим последует обычная безумная картина, которая наблюдалась во время мистического языческого богослужения.
Хотя другие личности (такие как Моисей, Исх. 31:3; 35:31) получили исполнение Духом для определенных целей, именно во время Пятидесятницы все верующие в церкви впервые исполнились Святого Духа. Каждое обещание, данное Иисусом Своим ученикам в последнюю ночь пребывания с ними на земле, исполнилось, в некотором смысле, с приходом Святого Духа в тот день. В действительности, именно нисшествие Святого Духа по настоящему показало реальность всех обещаний Иисуса Христа Иисус сказал: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, которого мир не может принять, потому что не видит Его и не знает Его; а ни таете Его, ибо Он с вами пребывает и в вас будет" (Иоан. 14:16-17). Постоянное пребывание Святого Духа во всех верующих, а не только в некоторых из них, что наблюдалось до Пятидесятницы - это одна из величайших истин диспенсации Нового Завета. В новой эре - эре церкви, Божий Дух не просто сопровождает Свой народ, но поселяется в нем, но тех верующих (ср. 1 Кор. 3:16; 6:19). Именно это пребывание Святого Духа в верующих, в их телесном храме, служит исполнению всех других обетовании Христа, обращенных к Его народу. И в Ефесянам 1:13 Он называется "обетованным Святым Духом".
Святой Дух является нашим Божественным залогом и гарантией исполнения обетовании Иисуса (2 Кор. 5:5). Помимо всего прочего, Он гарантирует и заверяет нас в том, что для нас приготовлена обитель в доме Отца (Иоан. 14:2-3); что мы будем совершать великие дела, не по внешним проявлениям, но по размаху, какие делал Он (14:12; ср. Матф. 28:18-20; Деян. 1:8), что все, что мы попросим Его во имя Его, нам будет дано от Него (Иоан. 14:3-4), что мы будем иметь Христовый мир (14:27) и нам будет принадлежать полнота радости (15:11). Святой Дух убеждает нас, что Иисус Христос и Отец -едины (14:20); и мы поистине являемся Божьими детьми (Рим. 8:16), что Он будет ходатайствовать за нас, делая наши молитвы действенными (Рим. 8:26), и что Он принесет плоды в нашей жизни (Гал. 5:22-23).
Но Святой Дух может совершать Свой труд в нас и ради нас только тогда, когда Он исполнит нас. Каждый христианин имеет Святого Духа, поселившегося внутри его, и обладает потенциальной возможностью принять исполнение всех обетовании Христа, обещанных Им тем, кто принадлежит Ему, как достояние Его. Но никто из христиан не увидит исполнения этих обетовании, если он не находится под полным контролем Святого Духа. Мы можем в момент уверования заявить свои претензии на все Христовы обетования, но не увидим их исполнения в своей жизни, пока не позволим Его Духу исполнить нас и владычествовать полностью в нашем сердце. Только познав, что значит быть под руководством Святого Духа, мы ощутим блаженную гарантию небесного наследия, или радость деятельности труда для Господа, постоянный ответ на свои молитвы, погрузившись в полноту Божьей любви, радости и внутреннего мира.

Что такое исполнение

Прежде чем мы подробно рассмотрим, что такое исполнение Духом, нам нужно дифференцировать это понятие в определенную категорию, отделив от того, что не имеет к этому отношения. Во-первых, исполнение Духом - это не драматическое эзотерическое переживание внезапной заряженности и спиритуализации в постоянное состояние высшей степени духовности, благодаря повторному акту благословения, последующего за спасением. Это не имеет ничего общего с неким временным "электрическим зарядом", который вызывает экстатическую речь, или неземные видения.
В-вторых, исполнение Духом - это не другая крайность, выражающаяся в упорных стараниях поступать согласно Божьей воле по благословению Святого Духа, но, в целом, нашими усилиями и стараниями Бог одобряет не дела плоти.
В-третьих, исполнение - это не то же самое, что вхождение Святого Духа в наше сердце, потому ,что Он творит Свою обитель в каждом верующем в момент его спасения. Как Павел утверждает в Послании к Римлянам: "Если же, кто Духа Христова не имеет, тот и не Его" (8:9; ср. Иоан. 7:38-39). Тот, кто не имеет Святого Духа, не имеет и Христа. Даже незрелым, мирским коринфянам Павел говорил: "Ибо все мы одним Духом крестились в одно тело... и все напоены одним Духом" (1 Кор. 12:13). В отличие от верующих до Пятидесятницы, на кого временно сходил Святой Дух (Суд. 13:25; 16:20; 1 Цар. 16:14; Пс. 50:11), вес христиане теперь имеют в себе Святого Духа, Который постоянно поселился в них.
В-четвертых, исполнение Духом не описывает это переживание, как процесс прогрессивного получения Его по возрастающим степеням или дозам, т.е. мерою. Каждый христианин не только имеет в себе Святого Духа, но обладает Им в полноте. Бог не посылает Его, разделяя по частям. "Не мерою дает Бог Духа" - говорил Иисус (Иоан. 3:34).
В-пятых, из 1 Коринфянам 12:13 также понятно, что исполнение Духом - это не то же, что и крещение Духом, потому что каждый верующий крещен Им и получил Его. Хотя мы видим результаты крещения Святым Духом и радуемся, это крещение и принятие Святого Духа не относится к числу реальностей, которые мы можем ощущать и, безусловно, не является особым для особенно благословенных верующих. Это чудо - духовная реальность, создаваемая или нет, но происходящая в каждом верующем в тот момент, когда он становится христианином и поставляется Христом в члены Eго Тела через Святого Духа, Который занимает постоянное в жизни такого человека.
Павел не обвинял коринфян в том, что они были незрелыми и пребывали в своих грехах, потому что еще не имели снятого Духа или крещения, а затем увещевал их искать Духа, чтобы исправить создавшуюся ситуацию. Напротив, он напоминает им, что каждый из них уже получил Святого Духи. В начале этого послания он умолял их, говоря: "Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела. Не знаете ли, что тела ваши суть храм, живущего в вас Святого Духа, Которого имеет вы от Бога, и вы не свои?" (6:18-19). Они грешили не потому, что в них не было Святого Духа, а несмотря на Его присутствие. Даже, когда христианин грешит, в нем все еще живет Святой Дух, и это факт делает его грех еще более ужасным. Когда христианин оскорбляет Святого Духа (Еф. 4:30) или угашает Его (1 Фес. 5:19), он оскорбляет и угашает того Духа, Который живет в нем.
Наконец, исполнение Святым Духом - это не то же самое, что запечатление Им и гарантия. Это уже исполнившийся факт (см. на 1:13). Никогда нет повеления, обращенного к верующим, чтобы они искали крещения или запечатление Святым Духом, чтобы Он поселился в них. Единственное повеление касается исполнения.
Исполняйтесь переведено с глагола настоящего времени pleroo в страдательном залоге и повелительном наклонении, и в буквальном смысле значит "постоянно наполняться". Это повеление предполагает идею сознательного продолжительного действия. Исполнение Святым Духом - это не предмет выбора, но повеление, которое обязательно для исполнения. Ни один христианин не может исполнить ни в чем Божью волю без Божьего Духа. Помимо повеления, обращенного к неверующим, чтобы они в своем спасении положились на Христа, в Писании нет ни одного более практического и необходимого повеления, чем то, которое относится к верующим, чтобы они исполнялись Духом.
Повеления, подобные этому, напоминают нам о том факте, что верующие подчинены Божественному авторитету и призваны к послушанию, как наиболее основному элементу христианской жизни. В некоторых христианских кругах образ жизни и, даже, действительное учение, отражает точку зрения, что самое главное - это вступление в сферу Божьего царства. И все, что человек может сделать в послушании Господу, после этого - это просто своего рода духовная "дополнительная заслуга". Некоторые утверждают, что во Христе мы обретаем спасение от ада и что, даже, если все наши дела сгорят и мы не получим награды, то все равно мы наследуем вечную жизнь на небесах. Даже самый отдаленный уголок небесной обители все же будет небом, по их аргументации, и все верующие будут там жить в вечном блаженстве.
Подобное мышление полностью противоречит Новозаветному учению. Оно продиктовано духовной окаменелостью сердца и влечет за собой жизнь, проводимую в беспечности и безразличии, а зачатую еще в блуде и идолопоклонстве. Тот, кто имеет подобное отношение к Божьему закону и постановлениям, что идет вразрез со Священным Писанием, проводит свою жизнь или в прямой оппозиции к Святому Духу, или совсем не имеет Его - и в таком случае не принадлежит к числу христиан. Послушание и покорность Божьей воле, владычеству Христа и водительству Святого Духа является существенной частью спасительной веры. И это не зависит от нашего выбора: хотим ли мы этого или нет. Новообращенный, ненаставленный христианин будет немного понимать, как это полностью соотносится с нашим земным хождением, но духовная ориентация его новой природы, нового человека во Христе, будет подчинять его желание Божьему Слову и Его Духу. Тот, кто не имеет желания к этому, не имеет и законного права и притязаний на спасение.
Противление исполнению и контролю Святого Духа является вопиющим непослушанием, и отрицать или умалять важность подобного положения - значит оказывать сопротивление учению Божьего Слова. Каждый христианин не отвечает Божьим требованиям и временами будет впадать в согрешение и проявлять равнодушие. Но он не может постоянно довольствоваться подобным положением, потому что грех и равнодушие будут в неустанной вражде с его новой природой (см. Рим. 7:14-25). Он знает, что их нельзя оправдать, или как-то согласовать с Божьей волей.
Мы узнаем на примере отношений между Павлом и христианами в Коринфе, что возможно верующему в течение какого-то времени быть и даже оставаться плотским, до некоторой степени (1 Кор. 3:1), но такое положение никогда не будет основной ориентацией истинного христианина. Термин плотский больше всего употребляется в Новом Завете применительно к верующим. "Помышления плотские суть смерть, а помышления духовные - жизнь и мир, - говорил Павел, - Потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут" (Рим. 8:6-7). Человек, помышления которого постоянно настроены на дела плоти, не может быть христианином, потому что христианин "не по плоти (живет), но по духу, если только Дух Божий живет (в нем)" (ст. 9). Тот, кто исповедует христианство и постоянно испытывает вожделение к делам этого мира и плоти, должен проверить свое сердце со всею внимательностью и посмотреть, описывается ли его плотское состояние в 1 Коринфянам 3:1-3; или в Римлянам 8:6-| (ср. 1 Иоан. 2:15-17; Иак. 4:4).
Хотя каждый христианин имеет в себе Святого Духа, крещен и запечатлен Им, если также не будет исполняться Духом, то будет влачить жалкое существование в духовной слабости, отсталости, разочаровании и поражении.
Непрекращающееся состояние исполнения ("постоянного наполнения") подразумевает подчинение себя контролю Духа, день за днем, минута за минутой. Пассивный аспект указывает на то, что это не наше собственное действие, но раскрытие себя, чтобы за нас делал кто-то другой. Исполнение является исключительно трудом Самого Святою Духа, но Он действует только через наше добровольное послушание. Настоящий аспект этого повеления указывает на то, что мы не можем положиться на прошедшее исполнение и не можем жить ожиданием будущего. Мы можем радоваться, взирая на прошлые исполнения и надеяться на будущее, но жить только настоящим, теперешним исполнением.
Признак хороших брачных взаимоотношений лежит не в прошедшей любви и преданности друг другу, какими бы полноценными и чудесными не были эти отношения, и не в ожидании подобных отношений в будущем. Сила брака заключается в любви и преданности друг другу сейчас, в настоящий момент.
Pleroo передает значение не просто наполнения чего-то, к примеру наполнение стакана водой по края. Данный термин употреблялся еще в трех различных смыслах, что расширяет содержание высказывания Павла. Во-первых, это слово применялось довольно часто при описании раздутого паруса, .благодаря чему осуществляется продвижение вперед морского судна. Быть исполненным Духом - значит продвигаться вперед в своей христианской жизни силою Самого Бога, тем зарядом, каким были "движимы Духом Святым" составители Священного Писания (2 Пет. 1:21).
Во-вторых, pleroo передает идею проникновения, и этот термин употреблялся при описании соли для предохранения мяса от порчи и сохранения его вкуса. Бог желает, чтобы Его Святой Дух так проник во все сферы нашей жизни, что все, что мы думаем, говорим и делаем, отражало Его Божественное присутствие.
В-третьих, pleroo означает полный контроль. Человек, исполненный скорбью (см. Иоан. 16:6) не владеет собой, но полностью находится по контролем этого чувства. Таким же образом, тот, кто исполнен страха (Лук. 5:26), гнева (Лук. 6:11), веры (Деян. 5:3), уже не владеет собой, но полностью подвластен тому, что овладевает им. В этом смысле, быть исполненным, значит быть под властью и контролем, а это . значение представляет для верующего наибольшую важность. Как мы уже заметили, быть исполненным Духом - не значит получать Его в прогрессивном отношении по частям, пока мы не будем Им исполнены. Это предполагает предание себя целиком и полностью под Его контроль. Данное положение находится в прошлом противопоставлении бесконтрольному пьянству и распутству при поклонении Дионисию, о котором упоминалось в первой половине этого стиха.
Мы видим контролирующий труд Святого Духа даже в жизни Иисуса, когда Он, будучи в человеческой плоти, совершал Свое земное служение. Святой Дух повел Его "в пустыню, для искушения от диавола" (Матф. 4:1). Мы узнаем из параллельного отрывка в Евангелии от Луки, что то, как Иисус был "исполненный Духа Святого, приготовило Его к тому, что Он поведен "был Духом в пустыню" (4:1). Повествование от Марка употребляет более сильный термин, говоря, что "немедленно... Дух ведет Его в пустыню" (1:12). Это происходило не так, что Иисус воспротивился, или Его нужно было принуждать, но Его величайшая радость состояла в исполнении воли Его Отца (Иоан. 4:3) и, поэтому, Он полностью подчинился контролю Святого Духа.
Христианина, исполненного Святым Духом, можно уподобить перчатке. Пока она не надета на руку, то бессильна и бесполезна. Она предназначена на труд, но не может его совершать сама по себе. Она действует только тогда, когда ее направляет рука. Перчатка совершает что-то, только когда действует рука и ничего больше. Она не просит у руки никакого задания, а затем не пытается его выполнить без помощи руки. Она, также, не хвастает и не распространяется по поводу того, что делала когда-то раньше, потому что знает, что вся заслуга принадлежит руке. Христианин может совершать без исполнения Святым Духом не больше, чем перчатка сама по себе, не будучи одетой на руку. Все, что он предпринимает таким образом, весь его труд, является деревом, сеном и соломой, не выдерживая испытания огнем, который, в конечном итоге, попалит его (1 Кор. 3:12-15). Такие усилия не производят абсолютно ничего, что может иметь духовную ценность.
Когда церковь в Иерусалиме хотела освободить апостолов от хозяйственных забот, чтобы они занимались более важным трудом, посвятив себя молитве и служению Словом, то верующие избрали таких людей, как Стефана, "мужа исполненного веры и Святого Духа" (Деян. 6:4-5). Стефан, продолжая ходить в полноте Святого Духа, "воззрев на небо, увидел славу Божию и Иисуса, стоящего одесную Бога, "даже будучи побиваем камнями" (Деян. 7:55). Исполнение Святым Духом отделяет нас от желаний, требований, задач, страхов и от самой мирской системы в целом, и дает нам видеть Бога, что можно достигнуть только таким образом. Когда человек исполнен Духа, то все остальное отходит на второй план, зачастую представляясь совсем лишенным какой-либо важности.
Хотя Петр первый раз получил исполнение Святым Духом в день Пятидесятницы совместно с остальными учениками, через некоторое время после этого он говорил собравшимся начальствующим иудеям в Иерусалиме, исполнившись Духа Святого (Деян. 4:8).
Прежде, чем взять в удел Савла, который позже стал называться Павлом, как апостол язычников, Бог повелел Ахании возложить руки на голову Савла и сказать: "Брат Савл, Господь Иисус, явившийся тебе на пути, которым ты шел, послал меня, чтобы ты прозрел и исполнился Святого Духа" (Деян. 9:17). Без своего внутреннего расположения, которое дало возможность исполнению Святым Духом, Павел был бы не более пригоден для Господа, чем мирские члены в Коринфе, среди которых он позже проводил служение.
Когда Иерусалимской церкви понадобился человек, для того, чтобы помочь в служении язычникам в Антиохии, то "поручили Варнаве... Ибо он был муж добрый и исполненный Духа Святого" (Деян. 11:22, 24). Мы читаем, что Павел, представив со словом пред лукавым волхвом по имени Елима, исполнился Святого Духа (Деян. 13:9), а ученики во время издевательств и гонений "исполнялись радости и Духа Святого" (13:52).
Весьма похвально, что мы часто слышали об озабоченности в отношении возвращения того духа преданности, ревности, любви и силы, которыми отличалась первая церковь. Но невозможно иметь духовную силу первой церкви, стараясь просто подражать ее методам функционирования. Мы можем на себе пережить духовную силу тех верующих только тогда, когда мы полностью подчинимся контролю Святого Духа, как и они. И не их методология, но исполненная Духом жизнь, облекла верующих силою, чтобы перевернуть весь мир, что имело место в первом столетии (Деян. 17:6).

Способы исполнения

Бог не повелевает ничего, к чему Он не дает способов и средств для послушания этому повелению. И, если Бог нам что-либо повелевает, то за это не нужно молиться, потому что это со всей очевидностью Его воля и намерение в отношении нас. Бог испытывает глубочайшее желание, чтобы мы исполнялись Его Духом. Нам нужно только обнаружить приготовленные Богом ресурсы для того, чтобы быть послушными Ему.
Исполнение Духом предполагает исповедание греха, предание Богу своей воли, интеллекта, тела, времени, таланта, состояния и желаний. Для этого требуется положить конец эгоизму и умертвить своеволие. Когда мы умираем для своего "я", Господь наполняет нас Своим Духом. Принцип, сформированный Иоанном Крестителем, применим к Духу так же, как и ко Христу: "Ему должно расти, а мне умаляться" (Иоан. 3:30).
Повеление Павла, высказанное колоссянам, - "Слово Христово да вселяется в вас обильно", - дает начало последующим и обусловленным повелениям (Кол. 3:16-25), которые полностью созвучны переданным им в Ефесянам 5:19-31, последствия исполнения Духом. В обоих примерах мы замечаем, что пение псалмов, благодарение и послушание следует за исполнением Духом и представлением себя, чтобы Слово Христа вселялось в нас. Поэтому, нетрудно сделать заключение, что исполнение Духом - это не эзотерическое, мистическое переживание, которое заслуживает группа духовных избранников посредством какой-либо секретной формулы или других подобных средств. Это просто отдача себя Богу, чтобы Слово Христа (Писание) вселялось в нас обильно, без никакого препятствия с нашей стороны, и пропитало каждую клеточку нашего естества. Исполниться Божьим Духом -значит исполниться Его Словом. По мере исполнения Божьим Словом, оно контролирует наше мышление и поступки и, таким образом, мы предаем себя большему и большему контролю Духа. Как выразился Чарльз Сперджен, у христианина Библия должна войти "в кровь", и когда он порежется, то должен истекать Писанием.
Петр получил силу благодаря своему стремлению быть всегда подле Иисуса. Когда Иисус шел по дороге, Петр был с Ним; восходил на гору или отплывал в лодке - Петр был с Ним. Петр попал в бедственное положение, когда отошел от своего Господа. Оставаясь же вблизи Его, он совершал чудеса, высказывал чудесные слова и обладал чудесной храбростью.
Когда Петр увидел Иисуса, стоящего на водах моря на некотором расстоянии от лодки, он сам ступил на воды, услышав повеление Господа: "Иди". И пошел по воде как и Господь, до тех пор, пока его внимание не отвлеклось от Иисуса, и не обратилось на себя и свои обстоятельства (Матф. 14:27-31). По другому случаю, когда Господь спросил учеников: "А вы за кого почитаете Меня?", Петр без промедления ответил: "Ты - Христос, Сын Бога Живого". Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах (Матф. 16:15-17). Разум и дух Петра были полностью сосредоточены на Христе и, поэтому, Бог взял его в удел, чтобы тот выразил свидетельство о мессианстве Иисуса и Его Божественном сыновстве. Через короткий промежуток времени, однако, Петр противопоставил свое личное понимание Господнему, тем самым высказавшись не в пользу Бога, а сатаны (16:22-23).
Когда в Гефсиманский сад пришли воины, чтобы взять Иисуса, то они отступили назад и пали, когда Иисус сказал, что Он - тот, кого они ищут. Возможно, ободрившись подобной реакцией, Петр выхватил меч и отсек правое ухо Малху, рабу первосвященника, и вполне возможно продолжал бы сражаться до смерти, если бы Иисус не остановил его (Иоан. 18:3-11; ср. Лук. 22:47-51). Возле Господа он не имел страха. Но через некоторое время, будучи отдаленным от Господа, у него не хватило смелости даже признать, что он знает Иисуса (Иоан. 18:15-27).
После того, как Вознесшийся Господь послал Своего Святого Духа, чтобы Он сошел на учеников и наполнил их, как Господь и обещал, Петр вновь обрел способность говорить и творить чудеса и иметь чудесную храбрость. Он безбоязненно провозгласил о своем воскресшем Господе на том месте, где несколько месяцев до того Господь был взят, избит и распят и, благодаря чудесной силе и благословению, на одну проповедь откликнулось три тысячи человек, получивших спасение (Деян. 2:14-41). Когда хромой у храма просил у Петра и Иоанна милостыню, то Петр ответил: "Серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи. И взяв его за правую руку, поднял; и вдруг укрепились его ступни и колена" (Деян. 3:1-7). Когда на него наложили руки и привели в Синедрион, задавая ему вопросы об исцелении, то Петр "исполнившись Духа Святого", провозгласил, что исцелил силою и могуществом Иисуса Христа, распятого ими. Они не могли отрицать факта чудесного исцеления и боялись множества народа, который прославлял за него Бога; а поэтому иудейские начальники велели Петру и Иоанну больше не проповедовать об имени Иисуса. На это Петр ответил: "Судите, справедливо ли пред Богом - слушать вас более, нежели Бога? Мы не можем не говорить того, что видели и слышали" (Деян. 4:1-22).
Исполняться Духом - значит жить, создавая личное присутствие Господа Иисуса Христа, как если бы мы стали подле Него, и дать Его разуму управлять нашей жизнью. Это значит исполниться Божьим Словом, чтобы Его мысли были нашими, Его нормы - нашими; Его труд - нашим трудом, а Его воля - нашей волей. По мере того, как мы предадим себя истине Христа, Святой Дух будет вести нас, чтобы мы были тем, чем хочет видеть нас Бог, говорить и делать все согласно Его воле. "Мы же все, открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в i лаву, как от Господнего Духа" (2 Кор. 3:18). Осознание Христа ведет к Его подобию.
Возможно, наиболее лучшей аналогией постоянного предания Себя контролю Святого Духа является хождение, метафора, которую употребляет Павел в Ефесянам 4:1. Хождение предполагает поступательное, шаг за шагом движение, мысль за мыслью, решение за решением, действие за действием на пути исполнения Духом. Жизнь, исполненная Духом - это жизнь предания себя Божьему Духу. "Поступайте по духу, и вы не будете исполнять вожделений плоти; Ибо плоть желает противного духу, а дух - противного плоти; они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:16-17). Наша плоть представляет собой плацдарм греха, еще не искупленную часть нашего человеческого естества, которая незащищена от греха, питает к нему склонность и расположение. Даже как христиане, новые творения но Христе, мы имеем ахиллесову пяту, уязвимое место и это место - наша плоть, остаток ветхого человека, которая старается совратить нас с пути, чтобы мы не проводили жизнь согласий нашего небесного гражданства. Павел говорит, что это "иной закон противоборствующий закону ума моего и делающий меня пленником закона греховного, находящего в членах моих" (Рим. 7:23). Единственный способ отвергнуть эту живущую в нашей плоти греховность, наши нечестивые похоти и искушения сатаны - это совершать жизненное хождение, поступая по Духу.
Не исполняться Духом значит возвратиться назад, поступая но делам плоти, которые "суть: прелюбодеяние, блуд, нечистота, непотребство, Идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, (соблазны), ереси, Ненависть, убийства, пьянство, бесчинство и тому подобное" (Гал. 5:19-21). Мы не должны сознательно избирать дела плоти и не исполнять их. Если мы не живем под контролем Божьего Слова и Его Духа, то можем совершать только дела плоти, потому что плоть является нашим единственным ресурсом.
Позитивная сила и могущество Святого Духа представляет единственную защиту от негативной силы искушения, греха сатаны. Мы бессильны противостоять этому злу, и старание защититься от него силою аналогично попытке пойти по водам. Мы совершаем духовные победы только тогда, когда за нас подвизается в сражении Божий Святой Дух.
Но, подчинившись контролю Божьего Духа, мы увидим, что Он производит в нас разительные перемены, которые являются исключительно Его делом. Павел называет эти удивительные благословения плодом Духа, а Он: "любовь, радость, мир, долготерпение, благость, милосердие, вера, Кротость, воздержание" (Гал. 5:22-23). Те, кто постоянно находятся под контролем Духа и приносят плод Духа, - это люди, принадлежащие Христу, которые "распяли плоть со страстями и похотями. Если мы живем духом, - продолжает Павел, - то по духу и поступать должны" (Гал. 5:24-25). Ходить по Духу, поступать по Духу - значит прожить свою жизнь не зря, используя всякую возможность, как Божий дети, стремясь достигнуть конечной цели нашего существования.

Глава 20. Исполняйтесь Духом (часть 2)

Но исполняйтесь Духом, Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, Благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, Повинуясь друг другу в страхе Божием (5:18-21).
Следуя Божьему повелению - исполняйтесь Духом, Павел суммирует последствия послушания Ему.

Последствия

Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, Благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, Повинуясь друг другу в страхе Божием (5:19-21).
В остальной части послания рассказывается о последствиях жизни, исполненной Духом (которые в значительной степени обогащают наше понимание ее сущности). Нам приводятся три из самых существенных: пение, благодарение и повиновение. Когда Святой Дух осуществляет над нами контроль, Он полагает в наши сердца и на уста песнь, дает нам благодарение Бога, делая послушными друг другу. Первая черта касается нашего внутреннего состояния, вторая - отношений с Богом, а третья - затрагивает взаимосвязь с другими людьми.

Последствия касающиеся себя: пение

Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, (5:19)
Ничто так не выражает внутреннюю удовлетворенность жизнью, довольство души и радостное состояние сердца, как пение. Исполненный Духом христианин независимо от того, обладает ли он слухом и хорошим голосом или нет - это поющий христианин. Когда верующий поступает по Духу, он имеет внутреннюю радость, которая внешним образом проявляется в пении. Бог влагает его в души, а затем на уста Своих in гей, ходящих в послушании.
Когда миссионеры приступили к евангелизационному труду среди индейцев далеко в Андах, в Эквадоре, то в течение ряда лет они испытывали разочарованность по причине отсутствия результатов своего труда. Но совершенно неожиданно, Божий Дух начал совершать Свой труд, и за короткий период к Богу обратилось большое число индейцев. В дополнение к жажде познать Божье Слово, одним из первых свидетельств их новой жизни во Христе было огромное желание петь Ему хвалу и благодарение. Я слушал как они стояли часами в своих, покрытых соломенными крышами, церквях, воспевая гимн за гимном хвалу Богу. Песнопение, исходящее из глубины сердец новообращенных, было самой заметной чертой, отличающей их от остальных жителей языческой деревни. И не играет никакой роли, является ли подобное пение монотонным, однообразным или его гармоничность умножается благодаря музыкальному образованию и прекрасному голосу. Духовная радость будет звучать в пении святого, прославляющего Господа слабеньким, дребезжащим голосом и отсутствовать в исполнении, отмеченном техническим мастерством и точностью, но радующимся только самим собой.
Одна из самых отличительных особенностей христианства отмечена в его музыке, потому что гармонию, которую дает Бог, мир не имеет. Чаще всего слово новый встречается в. Писании, когда речь идет о песнопении, Бог дарует новому творению и новую, отличительную, обладающую большой чистотой и красотой, песню, нежели те, что может произвести мир.
"Радуйтесь, праведные, о Господе: правым прилично славословить" (Пс. 32:1). Мы поем потому, что Бог сделал нас праведными, очистил и мы стали причастниками Его святого естества. Бог Сам влагает в наши уста "песнь-хвалу Богу нашему" (Пс. 39:3). Имея спасение, мы поем и песни спасения. "Воспойте Господу песнь новую; воспойте Господу, вся земля! Пойте Господу, благословляйте имя Его, благословляйте со дня на день спасение Его" (Пс. 95:1-2; ср. 148:1).
Придет день, когда четыре животных и двадцать четыре старца падут ниц пред Иисусом Христом, агнцем, и воспоют "новую песнь, говоря: достоин Ты взять книгу и снять с нее печати; ибо Ты был заклан, и кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени" (Отк. 5:8-9). Божья новая песнь - это песнь искупления.
Когда Бог вывел Израиль из Египта, избавив его, то весь народ, собравшись вместе, воспел Господу песнь (Исх. 15:1- , 18). Когда пение было закончено, сестра Моисеева Мариам; вышла с женщинами для последующего песнопения и ликования (ст. 20-21). После победы Деворы и Барака над хана - маанитянами и избавления от их руки Израиля, они воспели "в тот день" (Суд. 5:1). Из 38.000 человек, несших служение в Иерусалимском храме, 4.000 - были музыкантами, и в книге Неемии мы читаем о двух хорах, которые перекликались друг с другом, образуя интифонное пение (Неем. 12:31, 38). На протяжении Ветхого Завета, и особенно в книге Псалтирь, мы читаем о разнообразных инструментах, употребляемых Божьим народом для пения, благодарения Бога.
Самое последнее, что сделал Иисус и ученики после прощальной вечери, прежде, чем отправиться в Гефсиманский сад, - это песнопение гимна (Матф. 26:30). Находясь в заключении в Филиппах, "около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их" (Деян. 16:25). На небесной горе Сион 144.000 искупленных от земли воспоют "как бы новую песнь пред престолом" Христа (Отк. 14:3).
В Ефесянам 5:19 Павел объясняет, в какой среде, откуда, чем, кому и как должны воспевать верующие, исполненные Святого Духа.
В какой среде должны петь верующие? Основной аудиторией, где мы воспеваем Господу, должно быть собрание верующих самих себя. На протяжении Писания песнопение Божьего народа происходило в среде верующих. Никакая музыка в Библии не отличалась евангелизационной направленностью. Бог может использовать евангелизационное содержание, переложенное на музыку, чтобы довести эту истину до сердец грешников и, таким образом, привлечь их к Себе. Так как Его слова отличаются могущественной силой, человек может открытым сердцем принять их даже из содержания песнопения. Но главная задача музыки заключается не в этом.
И когда ставится основной упор на эмоциональном аспекте, без ясного и полного представления Божьей истины, то такая музыка может привести к обратным результатам, производя чувство благополучия и довольства, что является суррогатом, заменяющим Божий мир. Это служит дальнейшей изоляции неверующего от спасительного действия Евангелия.
Следует отметить, что многие современные устроители музыкального оформления, которые считают, что используют стиль рок-музыки для евангелизации погибающего мира, зачастую способствуют только тому, что ослабляют церковь. Евангелизация с применением современной музыки имеет много серьезных недостатков. Она вызывает у музыкантов тенденцию больше к гордости, чем к смирению. Когда к Евангелию подходят как к средству развлекательного характера, то оно и служит целиком для развлечения, теряя свою основную цель и назначение. Это ставит на высоту положения популярных и талантливых, с точки зрения этого мира, публичных глашатаев христианства, а не тех, чья жизнь отличается благочестием и одаренностью в преподавании Божьей истины. Использование мирских жанров музыки способствует стиранию грани между мирскими, сатанинскими ценностями и Божественными критериями, что ведет к тенденции отрицания могущественной силы чистой Евангельской вести и суверенного труда спасения Святого Духа. Далее, это вызывает широкий разрыв между поколениями, тем самым, внося свой вклад в разъединение и разобщение верующих. Мирские приемы также ведут распространению вредной теологии, сводя имя Господа к мирскому уровню. Евангельская музыка, безусловно, не является средством наживы или достижения известности и славы, и ни в коем случае нельзя допускать, чтобы она низвела на низкую ступень, обесчестив то, что само по себе не имеет цены, представив глубочайшие Евангельские истины как нечто обыденное и тривиальное.
Песни веры предназначены не для того, чтобы мир их пел и даже слышал. Неспасенный человек не может постигнуть той благодарности и хвалы Господу, которую мы воспеваем своими устами, потому что в нем не живет Божий Дух. Будучи далеким от спасения, он не может петь песнь искупления. Христианское песнопение - это выражение личного и общего поклонения Богу, празднование жизни воедино в Иисусе Христе.
Более, чем тысячу лет мрачного периода в истории существования церкви в ней не было общего песнопения, как такового. Начиная с почти Новозаветних времен и вплоть до Реформации, песнопение в церкви совершалось профессиональными певцами и музыкантами. Простой прихожанин не мог понять и оценить исполняемую ими музыку. В любом случае, верующие могли только сидеть и слушать, не имея возможности самим принимать участие. Но с приходом Библии в период Реформации, в церкви пришло также и пение. Мартин Лютер и другие вожди Реформации являлись самыми величайшими составителями церковных гимнов за всю историю церкви. Там, где знают истинное Евангелие и верят ему, там любят музыку и поют гимны. Божий Дух полагает в них песнопение.
Как верующие поют? Когда они исполнены Святого Духа, то должны назидать "...псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах Господу". Слово назидая происходит от laleo - звукоподражание, которое берет начало от лепетания или гомона, подобно тому, как дети произносят первые звуки, такие как "ла-ла-ла". Этот термин также применяется в отношении птичьего щебетания и звуков, издаваемых в животном мире" В общем смысле, он просто предполагает издавание звуков.
О трубах (Отк. 4:1) и, даже, о раскатах грома (10:4) говорилось, что они говорят. Псалмопевец призывает Божий народ присоединить свои голоса ко всей земле, которая восклицает Богу (Пс. 65:1). Назидая, здесь включает любое восклицание к Богу, исходящее из сердца, исполненного Святого Духа. Музыка, исполняемая на органе или пение церковного хора не более угодны Богу, чем звуки гитары или самодельной флейты. Ему приятны те звуки, которые исходят из сердца, послушного Его Святому Духу, и воспеваются голосом или исполняются на музыкальном инструменте во славу Его Святого Имени.
Псалмы - это Ветхозаветние стихи, переложенные на музыку. Термин псалмы также употреблялся в отношении любого сольного или хорового музыкального исполнения. Первая церковь в своем песнопении пользовалась псалтирем, применяя различные мелодии, известные общине - образец, заимствований в течение нескольких столетий европейскими и американскими церквями и вес еще находящий применение в некоторых церквях и в наши дни. Псалмы, в первую очередь, говорят о сущности Бога и о Его труде, проявляющемся, особенно, в жизни верующих. Помимо всего прочего, они возвеличивают и прославляют Бога.
Гимны, в основном, классифицируются как песни хвалы, чем они, вероятно, и отличались в первой церкви от псалмов, которые возвеличивают Бога. В гимнах верующие восхваляли Господа Иисуса Христа. Многие исследователи Библии считали, что различные отрывки Нового Завета (такие, как Кол. 1:12-16) в первой церкви служили гимнами. Духовные песнопения, по-видимому, были песнями свидетельства, что относится к обширной категории, включающей любое музыкальное выражение духовной истины.
В современной церкви мы могли бы классифицировать содержание псалмов 22 и 83 как псалмы; "Мой Бог скала" и "Старый крест" - как гимны; а "Как Он любят тебя и меня" и "Я лучше пойду за Иисусом" - как духовные песнопения. Здесь автор представляет все виды музыкального выражения для возвеличивания Господа.
Песнопение - от слова ago, что означает голосовое пение. Но в Новом Завете оно часто употребляется применительно к благодарению Бога (см. также Кол. 3:16; Отк. 5:9; 14:3; 13:3).
Человеческий голос - самый прекрасный из всех инструментов. Его возможности, нюансы и различные оттенки кажется совершенно неограниченными. Будучи частью человеческого естества, он делает то, что не может сделать никакой другой инструмент, говоря к нам языком души.
Но Бог желает в Своих детях слышать звук песнопения, исходящего из сердца, исполненного Святым Духом, независимо от того отличается ли наш голос гибкостью и поставленностью, или он глухой и необработанный. Поэтому, каждый верующий обладает способностью прославлять Бога песнопением, как Бог положил ему на сердце.
Дар пения, или иной музыкальный талант не требует, как считают многие, чтобы обязательно найти свое применение в церковном служении. Музыкальные способности должны появляться для публичного представления не больше, чем способность к плотницкому делу, кулинарии, медицине и тому подобному. То, что делается для прославления Бога, совершается только с этой целью, а замечается ли оно людьми, или нет - это уже не имеет значения и несущественно. И где бы мы ни пели, наедине в своем доме, машине, собравшись с друзьями за пианино, или под гитару; или участвовали в большом хоре на богослужении - мы должны совершать это от всего сердца, исполненного Святым Духом, которое ищет не своей славы, а прославления Бога.
Psalto (воспевая) - связано с термином, от которого произошло слово Псалом и буквально означает играть на струнном инструменте, особенно, на арфе, перебирая пальцами струны. Однако, это слово стало обозначать любую игру на инструменте. Исполненное Святого Духа сердце находит свое внутреннее выражение в любой музыке, вокальной и инструментальной, поя и воспевая... Господу.
В основном, музыка в наших церквях, принося благословение слушателям, поистине служит прославлению Бога. И не зависимо от того, преподносится ли она в виде псалмов о Божьем величии, гимнов, повествующих об избавлении Христа, или в виде духовных песнопений, свидетельствующих о Божьем могуществе, помощи и утешении Его - такая музыка должна быть внешним выражением внутреннего исполнения церкви Духом Святым. Будь то пение или воспевание на музыкальных инструментах - эта музыка прославляет, возвеличивает Бога и угодна Ему.
Сам Господь наш однажды воспоет и в нашей среде пред нашими очами. Он говорил Отцу: "Возвещу имя Твое братиям Моим, посреди церкви воспою Тебя" (Евр. 2:12). Но и теперь, когда наши сердца исполнены Святого Духа, Иисус воспевает чрез нас песнопения хвалы Своему Отцу. Поэтому, когда мы угашаем Духа, то угашаем песнь Христа Отцу в нашей жизни.
Откуда исходит у христиан песнопение? Песни спасения зарождаются в ваших сердцах. Греческая форма этой фразы дает несколько толкований. На греческом языке в данной фразе отсутствует предлог и в таких случаях он определяется падежом существительного, что имеет несколько возможностей - каждый соответствует содержанию текста. Если слово сердце рассматривается в творительном (инструментальном) падеже, то передаваемый смысл подразумевает идею служения наших сердец каналами, посредством которых мы воспеваем хваление Богу. В местном же падеже, смысл заключается в том, что пение происходит в глубине наших сердец.
Тот, в чьем сердце не звучит пение, не может петь от сердца, или сердцем. Он способен петь только своими устами, и ни его пение, ни содержание слов не будет иметь в себе силу Святого Духа для принесения благословения другим людям во имя Христа.
Даже, будучи христианами, мы не будем иметь песни в нашем, сердце, если над нами не осуществляет контроль Святой Дух. Можно петь для удовлетворения своей гордости, чтобы заслужить славу и одобрение других людей, петь, преследуя корыстные цели, но такое пение лишено присутствия Святого Духа и безжизненно. Человек, пришедший на богослужение не в мире с Богом, затаивший чувство раздражения на своих родных или близких, или по какой иной причине не в согласии с Божьим Духом, не должен участвовать в воспевании Божьей хвалы. Лицемерие никогда не может восхвалять Господа и не угодно Ему. Когда сердца людей неправы пред Богом, то Он может обратить их "праздники... в сетование" и их "песни в плач" (Ам. 8:10). Устами того же пророка Бог провозгласил: "Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать. Пусть, как вода, течет суд, и правда - как сильный поток!" (5:23-24). "Прекратите свое песнопение и наведите порядок в ваших сердцах", - говорит Он.
Наша музыка не может быть такой, как мирская, потому что наш Бог не такой как их боги. Мирская музыка отражает мирские пути, позиции мира и его богов. Стараться использовать, подобную музыку в деле распространения благовествования миру - значит поставить Евангелие на низкий уровень. Если и мир услышит, что наша музыка не многим отличается or его музыки, то он также склонится к убеждению, что образ жизни христиан не отличается от его образа жизни. Христианин не может с искренностью выражать в пении мирскую философию так же, как и мир не может искренно воспевать Бога, потому что их пение исходит из совершенно различных сердец. Сердце и музыка христианина принадлежат Богу и Его праведности, а сердце этого мира и музыка его - сатане и его нечистоте.
Христианская музыка - это Божья музыка, и, поэтому, она будет звучать в песнопениях на небесах на протяжении грядущих веков. А музыка этого мира принадлежит сатане и придет тот день, когда она умолкнет, не возродившись никогда. И мирских звуков людей, "играющих на свирелях и трубящих трубами в тебе уже не слышно будет" (Отк. 18:22). Бог провозгласил тем людям, которые играют то, что не принадлежит Ему: "И прекращу шум песней твоих, и звук цитр твоих уже не будет слышен" (Иез. 26:13). В аду нечестивые не будут иметь своей собственной музыки.
Пульсирующие ритмы народной африканской музыки отражают мятущиеся суеверия и страсти их культуры и религии. Музыка Востока отличается диссонансом и нестройностью, не имея назначения и движения вперед, ни начала ни конца; так же как и их религия движется по бесконечным циклам, повторениям бесцельного, бессмысленного существования. Их музыка, как и их жизненная направленность, полна неопределенности. Большая часть музыки, исполняемой в западном мире, является выражением похоти и непристойности, что показывает истинную сущность аморального, нечестивого общества, породившего ее, которое поет ее и наслаждается ею!
Рок-музыка со своей взрывной атональностью и диссонансом, как в зеркале отражает философию безысходности, бесцельности и бессмысленности жизни, отвергающей как Бога, так и разум, и витающий без связкой направленности в море относительности и неограниченного, необузданного самовыражения. Эта музыка не имеет логической прогрессии, потому что основывается на философии, которая отвергает логику, являясь ее естественным выражением. Она оскорбляет дух, потому что ее философия оскорбляет истину и добродетель. Она оскорбляет Бога, потому что ее философия оскорбляет все авторитеты, кроме своего собственного.
Не только название и содержание исполняемых песен, но и названия многих рок-групп говорят о безбожной, аморальной и часто бесовской ориентации. И не случайна ассоциация групп "металлистов" с насилием, богохульством, гомосексуализмом, блудом и половой извращенностью, алкоголем и наркотиками, восточным мистицизмом и оккультизмом. Все это питается от одного источника. Ведущий исполнитель в рок-группе однажды сказал: "Рок всегда был музыкой диавола. Он дает доступ низменным элементам". Другой рок-музыкант свидетельствует: "Я вижу, что во мне живет нечестие и зло. Я верю в диавола не менее, чем я верю в Бога. Вы можете использовать то и другое для достижения своей цели." Поэтому, выражение христианского слова в такой музыкальной форме не возвышает эту форму, но сводит это слово на тот низкий уровень, который же был установлен в культуре самой формой.
Множество молодых людей в современном западном обществе продолжает заигрывать с философией, находящей свое выражение в музыке, которая одновременно разрушает их физически, поражает их мыслительные способности и развращает разум. Один молодой человек, вышедший из подобного окружения и обратившийся к Господу, однажды сказал: "Когда я слушаю рок-музыку, то чувствую непреодолимое тяготение к алкоголю и наркотикам." Ассоциации настолько сильные, что вызывают прежние пагубные представления и тяготения.
Многие физические и эмоциональные эффекты рок-музыки могут быть обоснованными научным образом. Говард Хансен, сотрудник музыкальной школы Истмана, по этому поводу писал: "Чем больше ускоряется темп в музыке - от уровня умеренного ритма до высшего лимита - тем больше возрастает эмоциональное напряжение. До тех пор, пока соблюдается составные единицы метрического размера в постоянном ритме и сохраняется музыкальный акцент в соответствии с основной формой произведения, то эффект может быть убыстряющимся, но не разрушительным. Ритмическое напряжение возрастает с увеличением динамической мощности".
Несколько лет назад один колледж в Колорадо проводил исследования эффекта, который оказывает музыка на растения. Когда звучала прекрасная, умиротворяющая музыка, то растения пышно разрастались и поворачивали листочки по направлению к источнику звука. Другая группа таких же растений, в аналогичной обстановке, была подвергнута действию пронзительной рок-музыки. Эти растения отворачивались от громкоговорителя и в течение нескольких дней увядали и погибали. Дальнейшие исследования показали, что звуковые волны рок-музыки на самом деле разрушили клетки этих растений.
И вне зависимости от того, разрушаются ли клетки человеческого организма, разрушению подвергаются ценности, представляющие большее значение. Когда быстрый темп, аритмический такт, громкий звук и диссонанс сочетаются с дикими выкриками, нечестивыми и непристойными стихами и развращенными телодвижениями, то отключается разум, искажаются эмоции и ожесточается совесть - и сатана имеет свободный доступ к нашему сердцу. Даже древний языческий философ Аристотель мудро заметил: "Музыка представляет страсти души и если человек будет слушать порочную музыку, то и сам станет порочным и нечистым по своей сущности".
Увещевание Писания, гласящее "только должно быть благопристойно и чинно" (1 Кор. 14:40), можно приложить и к музыке, как и ко всему прочему. Бог создал во вселенной идеальный порядок и то, что беспорядочно и запутано, идет вразрез с гармонией, наблюдающейся во вселенной, и с ее Творцом. "Больше всего хранимого храни сердце твое; потому что из него источники жизни" (Прит. 4:23). Павел повелевает верующим: "Наконец, братия (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте" (Фил. 4:8).
Христианин, исполненный Святым Духом, испытывает радость, мир, уверенность, он плодотворен в своей жизни, невзирая на окружающие обстоятельства. И не зависимо от того, присутствует ли он на служении в воскресное утро или закован в цепи и брошен в темничные застенки, подобно Павлу и Силе (Деян. 16:24-25), он всегда будет петь и воспевать в своем сердце Господу.
В своей величественной аллегории "Путешествие Пилигрима" Джон Буньян изображает, как пилигрим Христиан падает в трясину отчаяния, из-за чего сворачивает с пути и оказывается в замке сомнения, где претерпевает множество различных трудностей, неудач и разочарований. И, хотя в этом повествовании не употребляется выражение "исполненный духом", каждый раз, когда Христианин освобождается от бедственного положения, мы видим его, продолжающего дальнейший путь с пением на устах. Каждый раз, когда он возвращается под контроль Святого Духа, в его сердце звучит пение.
Кому воспевают верующие? Хотя верующие поют в своем сердце, их песнопения направляемы к Господу. Наше пение и воспевание не преследует цель привлечь внимание к себе, или развлечь других людей, но направлено на то, чтобы радоваться в Боге, благодарить и прославлять Его. И не зависимо от того, поем ли мы соло, участвуем в пении хора или в общем церковном пении, мы должны устремлять свой взор на Господа, а не на себя и других людей. Господь является той аудиторией, для Кого мы поем.
Во время освящения первого храма; "Левиты певцы, - все они, то есть Асаф, Бман, Идифун, и сыновья их, и братья их, -одетые в виссон, с кимвалами и с псалтирями и цитрами стояли на восточной стороне жертвенника, и с ними сто двадцать священников, трубивших трубами, И были, как один, трубящие и поющие, издавая один голос к восхвалению и славословию Господа" (2 Пар. 5:12-13). Господу было угодно их сердечное и гармоничное служение и, поэтому, "дом Господень, наполнило облако, И не могли священники стоять на служении по причине облака; потому что слава Господня наполнила дом Божий" (ст. 13-14). Все христиане должны исполнится сердечным желанием, чтобы их славословие Бога в музыке и в другом деле, было "как один" и чтобы один голос к восхвалению и славословию Господа", потому что только так приличествует Божьему народу восхвалять и славословить Его.
Иоганн Себастьян Бах, величайший музыкант всех времен, сказал: "Цель всякой музыки состоит в славословии Бога". В своей личной жизни и труде этот великий композитор и органист стремился жить в соответствии с этой целью, и его музыка, посвященная целиком и полностью одному Богу, принесла благословение бесчисленному множеству верующих.
Слова каждого христианского песнопения должны носить Библейский характер, ясно, отчетливо и аккуратно отражая учение Божьего Слова. Весьма печально, что большая часть так называемой христианской музыки представляет собой теологическую мешанину, зачастую отражая наряду с Божьей истиной, мирскую философию. Многие песнопения - немногим больше личной сентиментальности, подкрашенной христианскими терминами.
Музыка, возвеличивающая Господа, также несет благословение Его народу. Прекрасный, умиротворяющий музыка снимает беспокойство и страхи, уменьшает горечь и гнев и помогает отвратить наше внимание от себя и от забот и волнений этого мира, и устремить свой взор на Бога.
Давид был не только Божьим мужем, но и искусным музыкантом. В Писании говорится, что "когда дух от Бога бывал на Сауле, то Давид, взяв гусли, играл, - и отраднее и лучше становилось Саулу, и дух злой отступал от него (1 Цар. -16:23). Эта музыка служила Саулу эмоциональным благословением (ему становилось "отраднее"), физическим благословением (ему становилось "лучше") и благословение в духов-ном отношении ("дух злой отступал от него").
В семнадцатом и восемнадцатом веках врачи нередко для лечения умственно больных пациентов пользовались музыкой. Они также рекомендовали определенную музыку для лечения различных заболеваний. Музыка имеет в себе "таинственную силу для успокоения мятущейся души". Основываясь на научных методах, современные ученые в области бихевиоризма доказали здравость и обоснованность данного положения. Они определили, какая музыка помогает человеку расслабиться в кресле зубного врача, а какая - увеличить работоспособность или снизить нетерпимость в кабинете лифта, и так далее, обнаружено, что музыка воздействует на мышцы, нервы и движение жидкости в организме, включая кровь, слюну и лимфу. Она влияет на обмен веществ, число сердечных сокращений и пульс, принося или пользу, или вред.
Духовное влияние музыки невозможно подвергнуть научному исследованию, но совершенно бесспорно, что музыка, направляющая сердечные порывы к прославлению Бога, может помочь исцелить духовные недуги Его народа.

Последствия, касающиеся Бога: благодарение

благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, (5:20)
Люди могут иметь одно из трех возможных отношений к благодарению. Первое состоит в том, что по мнению некоторых, оно необязательно. Некоторые люди не благодарят просто потому, что считают себя достойными всех имеющихся в их распоряжении благ и, даже, еще большего. Богач в притче Иисуса, будучи весьма самоуверенным в отношении своего будущего благополучия, также был неблагодарен за прошлое благоденствие. Увидев, что его земля настолько плодородна, что у него не хватит хранилищ, чтобы поместить в них урожай, он намеревался построить большие и лучшие житницы. После этого он сказал своей душе: "Душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись" (Лук. 12:19). Но он совершенно забыл о Боге. Он не видел Божьей заслуги в своих благословениях и, поэтому, не усматривал и причины воздавать Ему благодарения. Но за его неблагодарное высокомерие и самоуверенность, Бог произнес к нему такие слова: "Безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?" (ст. 20). И в этом произнесенном осуждении заключена истина - земледелец не может защитить собственной силой свое добро также, как не может своею силою вырастить и урожай. Господь дал - Господь и взял. Когда человек не испытывает чувства необходимости в благодарении Бога, то это гораздо хуже, чем просто неблагодарность - это сущее неверие. Подобное отношение является формой практического атеизма, в котором нет места признанию Бога.
Подобное этому отношению к благодарению - благодарность лицемера. В другой притче Иисус рассказал о самоправедном фарисее, который стоял в храме и "молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: Пощусь два раза в неделю, даю десятую часть из всего, что приобретаю" (Лук. 18:11-12). Как ясно охарактеризовал Иисус словами - "молился сам в себе". Этот человек, хотя и призывал Божье имя, но его благодарность относилась к себе самому и была направлена на себя. Фарисей использовал Божье имя только для того, чтобы привлечь больше внимания к своей ложной святости. Но Богу в этой молитве не было места и, поэтому, она была абсолютно бесполезной. Смиренный мытарь, проявивший покаяние и уничижение, "пошел оправданным в дом свой", в то время, как гордый, самодовольный фарисей остался ни с чем (ст. 14). Молитва фарисея, как и вся его жизнь, была только притворством и позой.
Третье отношение к благодарению - это благодарность истинно признательного Богу человека. Из десяти прокаженных, исцеленных Иисусом по дороге в Иерусалим, только один возвратился поблагодарить Его - и это был самарянин. Но его благодарность была искренней, и Иисус сказал ему: "Встань, иди; вера твоя спасла тебя" (Лук. 17:19). Остальные девять прокаженных искали исцеления Иисуса, преследуя только свою выгоду, для своей пользы. Самарянин тоже искал его, но для Божьей славы (ст. 18). Его благодарность была выражением упования на Иисуса, признанием своей собственной слабости и незаслуженности исцеления, которое произошло только по Божьей благодати. И, в результате, он исцелился. Эта благодарность угодна и приятна Богу, и она приличествует христианину, исполненному Духа Святого.
Средневековая легенда повествует о двух ангелах, посланных Господом на землю для того, чтобы собирать молитвы Его святых. Один должен был собирать просьбы, а другой -благодарения. Ангел, в чью обязанность входил сбор просьб, не мог их все принести на небеса за один раз, в то время, как ангел, собирающий благодарения, принес их в одной руке.
Эта легенда основывается на печальном факте, что Божьи дети более склонны просить, чем благодарить. Псалмы в этом отношении могут служить наставлением, так как в них содержится больше, благодарений, чем просьб. Верующие приходят к Отцу посредством благодарения. Мы входим "во врата Его со славословием, во дворы Его - с хвалою" (Пс. 99:4). Уильям Хендриксен образно комментирует: "Когда человек молится без благодарения, он подрезает крылья молитвы и, поэтому, она не может подняться ввысь". В Ефесянам 5:20 Павел говорит, когда, за что, как и кому исполненный Духом христианин должен быть благодарен.
Когда мы должны быть благодарны? - всегда. Всегда благодарить - значит сознавать Божий контроль над нашей жизнью в каждом ее аспекте, в Его стремлении уподобить нас образу Своего Сына. Проявить неблагодарность - это пренебречь Божьим контролем, владычеством Христа и исполнением Святого Духа. Ничто не должно так оскорблять Святого Духа, как христианин, не проявляющий благодарности. Шекспир писал в "Короле Лире": "Неблагодарность, о демон, с каменным сердцем... Иметь неблагодарное чадо хуже, чем иметь змеиный острый зуб в себе!" Когда Бог допускает в нашей жизни испытания и трудности и мы ропщем и негодуем, то этим самым ставим йод Сомнение Его мудрость и любовь, равным образом, как и Его суверенитет.
Подобно тому, как существует три различных отношения к благодарению, можно также выделить и три уровня благодарности. Первый - проявить благодарность, когда мы переживаем благословение. Когда все идет благополучно, или Бог дарует нам по нашему желанию, то мы исполняемся радости и благодарения. Когда мы устраиваемся на хорошую работу, выздоравливаем от болезни, примиряемся со своим супругом или супругой, или имеем аналогичные приятные переживания, то весьма легко испытывать чувство благодарности Господу.
Библия постоянно повелевает нам проявлять благодарность за Божьи благословения. Та песнь, которую воспел Моисей и дети Израиля после избавления из Египетского плена (Исх. 15:1-21), была прекрасным и искренним выражением благодарения, что было угодно Господу. Эта песнь будет однажды частично повторена на небесах, как свидетельство благодарения Иисусу Христу, Агнцу, избравшему Свой народ от зверя (Отк. 15:1-4). Но легко выражать благодарность за благословения, для этого не требуется большая зрелость.
Второй уровень благодарности касается признательности Богу за надежду исполнения грядущих благословений и побед. Гораздо труднее благодарить Бога до получения благословения, чем после него, и для этого требуется большая вера и духовная зрелость. Именно на данном, втором уровне и начинается вера и надежда, потому что это касается невидимого, и неиспытанных еще переживаний. Стоя над гробом Лазаря, Иисус воззвал с молитвой к Отцу: "Отче! благодарю Тебя, что Ты услышал Меня; Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня" (Иоан. 11:41-42). Зная о том, что Его Небесный Отец всегда слышит Его молитвы и отвечает на них, с полной уверенностью, Иисус заранее Его благодарил за то, что, как Он уже знал, будет исполнено.
На этом уровне благодарения верующий уже заранее предвкушает победу прежде, чем она произойдет, зная, что "все сие преодолеваем силою Возлюбившего нас" (Рим. 8:37). Даже взирая на свою смерть или смерть близких, такой человек благодарит Бога, зная, что Божья благодать сильна во всякой скорби и испытании (2 Кор. 12:9), и всех, умирающих в Господе, ожидает славное воскресение.
Когда моавитяне и аммонитяне приступили к Иуде, чтобы захватить его, царь Иосафат объявил по всей стране пост, и в присутствии собрания иудеев воззвал к Господу, с искренностью провозглашая Его могущество и благодать. Он признавал слабость Иуды и неминуемое поражение, если Господь не придет к ним на помощь. "Боже наш! Ты суди их. Ибо нет в нас силы против множества сего великого, пришедшего на нас, и мы не знаем, что делать; но к Тебе очи наши!" (2 Пар. 20:1-12). Затем царь повел свой народ в пустыню Циц и наставлял его, чтобы он возложил свою надежду на Господа и Его пророков. И здесь он повелевает певцам-левитам шествовать впереди армии и "славить Господа, ибо вовек милость Его". И в то время, как они стали восклицать и славословить, Господь возбудил несогласие между аммонитянами, моавитянами и обитателями горы Сеира, пришедшими на Иудею, и были они поражены" (ст. 20-22). Иуда благодарил Бога за победу прежде, чем она совершилась.
Третий уровень благодарения Богу, - это благодарение Его но время битвы, когда мы еще переживаем беды и испытания, и даже тогда, когда мы, казалось, терпим поражение и неудачу.
Даниил, услышав, что царь Дарий подписал указ, запрещающий поклоняться любому богу и человеку, кроме самого царя, то немедленно "пошел в дом свой; окна же горницы его были открыты против Иерусалима, и он три раза в день преклонял колена и молился своему Богу и славословил Его, как но делал он и прежде того" (Дан. 6:10). Рискуя своей жизнью, Даниил благодарил Бога, потому что Он был достоин его благодарения, независимо от угрожающих обстоятельств.
Даже предубежденный и непослушный Иона закончил молитву, произнесенную им из чрева кита, следующими словами: "А я гласом хвалы принесу Тебе жертву, что обещал, исполню. У Господа спасение!" (Ион. 2:10). Нигде в этой молитве пророк не просит об избавлении, а прославляет Бога за прошедшее избавление, сознавая свою неверность и греховность. Завершает он свою молитву провозглашением хвалы Господу за Его милость и благость.
После того, как Петр и другие апостолы в Иерусалиме перенесли жестокое телесное наказание и получили приказ не говорить впредь об Имени Иисуса, то "они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие" (Деян. 5:41). Павел в своей темничной камере, вероятно в Риме, ожидал суда и возможного вынесения смертного приговора. Находясь здесь, он писал послание церкви в Филиппах, в котором благодарил Бога за их верность и за тот труд, который Бог продолжал совершать в них (1:3-6).
Если мы благодарим Бога, когда у нас все идет хорошо, то наша благодарность находится на самой нижней ступеньке верности Богу- Когда мы уже можем воздавать Ему благодарение в ожидании, что Он совершит в будущем, то тем самым подаем признаки большей духовной зрелости. Благодарение Бога во время перенесения боли, испытаний, или гонения -показывает зрелый возраст, о котором, по-видимому, знают немногие христиане, но наш Небесный Отец желает, чтобы все они его имели.
Благодарение - это не предмет христианского выбора, некая жизненная норма, которую мы можем добровольно избирать, или пренебрегать ею. Как заметила Джони Эриксон Тада, автор нескольких изданий, у которой парализованы все конечности: "Благодарить - это не значит чувствовать благодарность, это - дело послушания".
За что мы должны благодарить? За все. Самый величайший дар, который мы можем принести Богу - это наше благодарное сердце, выражающее признательность за то, что все, имеющееся в нашем распоряжении, получено нам от Него. Мы благодарим Его за все, потому что Бог даровал нам все, и потому, что "такова... воля Божия во Христе Иисусе" (1 Фес. 5:18). Познание того, "что есть воля Божия" (Еф. 5:17), включает понимание, что Бог желает видеть в своих детях благодарность. Сердце, исполненное Святого Духа, видит милостивую Божию руку во всех обстоятельствах и знает, что "любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28)и Духовный христианин замечает Божью мудрость и Его любящую заботу о нем во всex переживаниях и испытаниях так же, как и в благословениях и благополучии. Он благодарит Бога за свою работу, хотя она может быть неблагодарная и трудная. Такой христианин благодарен Богу за здоровье, хотя оно подчас и таково, что следует ожидать лучшего. Он благодарен Богу даже тогда, когда уходят в вечность его родные и близкие, говоря вместе с Иовом: "Господь дал, Господь и взял; да будет имя Господне благословенно!" (Иов. 1:21).
Во Христе все содействует нашему благу, чтобы "обилие благодати тем большую во многих произвело благодарность во славу Божию" (2 Кор. 4:15). Конечная цель христианской жизни - возвеличивание и прославление Бога, благодарение -это средство принесения Ему славы и хвалы за все Божий благодеяния, явленные Им во всем в жизни верующего человека. Возвеличивать Бога, значит благодарить Его вне зависимости от душевной внутренней боли, разочарования или непонимания того, что происходит с нами. Христианин, исполненный Святым Духом, в своем сердце испытывает "обильные благодарения Богу" и непрестанно благодарит Его "за переизбыточествующую благодать и неизреченный дар Его!" (2 Кор. 9:12, 14-15).
Как Божий дети, мы должны прежде всего благодарить Самого Господа, за Его благость, любовь, благодать, спасение, и за все даруемые Им благословения. Мы должны приносить благодарения за всех человеков, за благословения и невзгоды, за победы и поражения.
Только смиренный человек, кто сознает, что ничего не заслуживает, а поэтому, благодарен даже за самое малое, может по настоящему благодарить за все. Неблагодарность же происходит по причине гордости, основываясь на убеждении, что мы заслуживаем нечто лучшее, чем обладаем в настоящее время. Гордость старается убедить, что наша работа, здоровье, наш супруг или супруга и то, что мы имеем, для нас далеко не хороши, и мы можем рассчитывать на лучшее. Гордость послужила корнем первого греха и продолжает быть корнем всех зол. Гордость сатаны привела его к возмущению против Бога и попытке узурпировать Божий престол, занять Его место. Гордость Адама и Евы побудила их поверить ложным наветам сатаны, убеждающего их в том, что они заслуживают большего, чем имеют и что они, даже, обладают правом быть подобными Богу.
Верующие и теперь все еше подвергаются искушению в отношении гордости. Единственным средством освобождения от нее является смирение, которое приходит с исполнением Духом, так как исполниться Духом - значит умереть для себя. Когда мы покончим с себялюбием, то последствие этого действия проявится в том, что мы возвеличим Христа и Его волю, поставив ее превыше всего в своей жизни. Смирение низводит себя с пьедестала и возводит на престол Христа, при этом с благодарностью признавая то, что всякое благое деяние, включая и то, что теперь совсем не кажется благим, является делом Его милостивой руки.
Как мы должны благодарить? Во имя Иисуса Христа. Благодарность во имя" Господа нашего Иисуса Христа находится в полном соответствии с Его внутренней сущностью и Его трудом. Мы можем всегда и за все благодарить, потому что, что бы с нами не случилось, это обратится для нас не только в конечное благословение, но что более важно, приведет в конечном итоге к Божьей славе. Когда мы поем - это Христос поет через нас, и когда мы приносим благодарения, то Христос приносит благодарения Своему Отцу через нас.
Если бы это было не во имя Христа, то за все благодарить было бы просто неразумно, потому что без Него не все обращается ко благу. Но мы пребываем во Христе и, поэтому, все, что с нами происходит: и хорошее, и плохое, играет свою роль в Божьем плане уподоблению нас образу Его Сына. Тот, кто не принадлежит Христу, не имеет Христа, ходатайствующего за него одесную Бога, или наполняющего его жизнь. Ему и не принадлежат обетование наследия в семье Божьего народа и гражданство, в Божьем Царстве, или какое иное из чудесных обетовании Христа. В нем не живет Святой Дух, и он не может исполняться Им. Он не может за все благодарить, потому что считает, что для благодарности нет оснований. Он видит только настоящее, а не вечную славу.
Но в Божьем чаде живет Христос, он является наследником с Ним, и за него ходатайствует Сын, пребывая одесную Отца. Ему принадлежат все обетования Христа, которые утвердились посредством Святого Духа, он очищается от греха, все более и более уподобляясь Христу.
Зрелый христианин, тот, кто исполнен Святого Духа, становится благодарным подобно Самому Христу. Иисус постоянно благодарил Своего Отца. Перед тем, как умножить число хлебов и рыбы и напитать четыре тысячи человек, Он "воздав благодарение, преломил и дал ученикам Своим, чтобы они раздали; и они раздали народу" (Map. 8:8; ср. Матф. 15:36). Как уже упоминалось выше, Христос воздал благодарение прежде, чем вызвал Лазаря из гроба (Иоан. 11:41). Даже на Господней вечере, в ожидании скорого момента распятия и крестных страданий, Христос благодарил Отца за хлеб, который будет символизировать Его ломимое тело и принимать в Его воспоминание (Лук. 22:19). Христос был осмеян, презрен, отвержен, оплеван, опозорен, избит - и, в конечном итоге, распят. Однако, по Своему великому смирению, Он всегда за все благодарил. Христос, заслуживая славу, принял бесславие, заслуживая любовь, принял ненависть, и заслуживая честь - принял бесчестие. Он заслуживал хвалу, а принял презрение, заслуживал богатство, но принял нищету, заслуживал святость, а за нас принял грех, став жертвой за грех. Несмотря на это, Он никогда не потерял благодарности Своему Небесному Отцу, потому что "уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; Смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:7-8).
Благодаря тому, что Иисус уничижил Себя до такого предела, что отдал Свою собственную жизнь, Он и силен наполнить нас всем, чего лишился, уничижив Себя Самого, включая и жизнь. Мы заслуживаем унижение, но во Христе получаем славу. Мы заслуживаем, чтобы нас ненавидели, но вместо этого получаем любовь; заслуживаем бесчестие, а получаем честь; заслуживаем презрение, а вместо этого получаем хвалу, заслуживаем нищету, но нам дается богатство; заслуживаем наказание за грех - смерть, а получаем праведность и вечную жизнь. Как же нам не благодарить за это?
Кому мы должны быть благодарны? - Богу Отцу. Благодарения, которые мы приносим всегда за все во Имя Иисуса Христа, адресуются Богу и Отцу. Мы благодарим нашего Небесного Отца, как и наш Господь поступал, живя на этой земле. Источник "всякого даяния доброго и всякого дара совершенного" (Иак. 1:17) является Получателем и всякого искреннего и сердечного благодарения. Благодетельный Отец достоин благодарности за все, потому что Он даровал нам все (см. Иак. 1:3).
Даже то, что мы получаем от других, приходит от Бога. Поэтому нам следует проявлять благодарность по отношению к людям за то, что они делают для нас. Но благодарение других людей будет ничто иное, как лесть, если мы не будем признавать, что истинным источником доброго даяния является Бог.
Признак неверующего человека проявляется в неблагодарном отношении к Богу (Рим. 1:21), а исполненный Святым Духом христианин отличается благодарным сердцем, благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа. Он не заботится ни о чем, но всегда в молитве и прошении с благодарением открывает свои желания пред Богом" (Фил. 4:6). Он преуспевает в вере с благодарением (Кол. 2:7) и постоянно приносит "Богу жертву хвалы, то есть, плод уст, прославляющих Его" (Евр. 13:15).
Одного миссионера в Лондоне позвали в старое многоквартирное здание, где умирала женщина, находясь в последней стадии ужасного заболевания. За неимением кровати, она лежала на полу в холодной нетопленой комнате. Когда миссионер спросил ее, чем он может ей помочь, она ответила: "У меня есть все, что мне по-настоящему нужно; У меня есть Иисус Христос". Глубоко растроганный ее словами, миссионер отправился домой и записал эти слова следующим образом:

В жилище бедном на полу,
Я видел женщину одну,
И слышал чудные слова:
"Имею все я во Христе,
не надо больше ничего"

В болезни, муке, в темноте.
Одна на скорбном хладном ложе
Все повторяла те слова
"Христос на свете всех дороже".

Последствия в отношении братьев и сестер по вере: повиновение

Повинуясь друг другу в страхе Божием (5:21)
Исполнение Святым Духом и Его контроль над нами приведет нас к духу смирения, который дает нам желание искать пользы и благополучия других людей прежде своей собственной, и повиновения друг другу. Этот стих будет рассмотрен подробно, во всем своем многообразии, в следующей главе, так как он является переходной ступенью к дальнейшему разделу.
В конце главы и вплоть до 6:8 Павел детально развивает этот принцип послушания верующих в отношениях между мужьями и женами, детьми и родителями, рабами и их господами.

Глава 21. Необходимое основание

Повинуясь друг другу в страхе Божием (5:21)
Этот стих является переходной ступенью к обширному обсуждению Павлом взаимоотношений между различными людьми, которое продолжается вплоть до. 6:9. Общий принцип взаимной покорности, повинуясь друг другу, не только является продуктом исполнения Святым Духом (как указано в предшествующей главе), но также и основанием более специфических принципов авторитета и покорности в отношениях мужей и жен, родителей и детей, господ и рабов, что рассматривается в более развернутом отрывке.
К числу наибольших трагедий нашего времени следует отнести последовательное отмирание семьи в ее традиционном виде. Супружеская неверность, превозношение прелюбодеяния, гомосексуализм, аборты, феминистское движение, преступность и сексуальная революция - все это внесло свой вклад в развал семьи. Каждый из этих компонентов является звеном единой цепи, которая стремительно разрушает брак и семью.
Гомосексуалисты и лесбиянки открыто заявляют о своих требованиях на право заключения брака в своей среде, и многие штаты, так же как и растущее число церковных групп, признают это право. Пары, состоящие из лесбиянок и даже гомосексуалистов, совместно воспитывают детей, зачатых от любовников противоположных полов и, в результате, называют подобную группу семьей. Многие незамужние женщины рождают детей вне брака и самостоятельно воспитывают их. В подобных ситуациях семья, состоящая из одного родителя становится делом выбора так же, как и вынужденной неизбежности.
Повое умостроение в отношении брака отражается в убеждении некоторых социологов и психологов, которые утверждают, что брак является анахронизмом и пережитком прошлого в понимании первобытным человеком себя, как индивидуума и общества, в целом. Человек, достигший совершеннолетнего возраста, по их представлению, не нуждается в ограничениях и запретах, которые когда-то считались необходимыми для плодотворной и полноценной жизни.
Не обладая собственным авторитетом для налаживания взаимоотношений, люди безуспешно ищут реализации многозначительных, гармоничных, удовлетворяющих взаимоотношений, используя те средства и возможности, какие только могут изобрести или отыскать. Их единственным источником служит экспериментирование, что приводит к развалу семьи, и, в конечном итоге, общества в целом.
Для христиан наступило время, жить согласно Священному Писанию и заявить о том, что всегда провозглашалось в Библии и учении церкви до последнего времени. Божье повеление в отношении семьи и брака приносит смысл, счастье, благословение, награду и удовлетворение - и это единственное, что может дать такие результаты.
Однако, замешательство относительно Божьих повелений в вопросе о браке и семье проникло даже в церкви. В прошлом поколении разводилась только одна супружеская пара из пятисот пар в церкви. В наши же дни число разводов в церкви увеличилось во много раз и положение еще больше ухудшается. Церковь должна заняться этой проблемой в своих рядах и прежде, чем эффективно служить своими советами миру.
Развод в церкви стал таким заурядным делом, что один пастор в штате Вирджиния составил специально церемонию служения, на котором после клятвенного обещания мужа и жены взаимно уважать друг друга, призывалось Божье благословение на расторжение брака. Частично, на основании трагических примеров, наблюдаемых в браке, и особенно в жизни собственных родителей, молодые люди склонны сожительствовать друг с другом, не вступая в брак. Когда их начинают тяготить подобные взаимоотношения, то они просто расходятся и ищут других партнеров. Даже те минимальные обязательства друг перед другом являются весьма поверхностными и недолгими. Любовь заменилась похотью, а эгоизм царит на месте жертвенности.
Многие браки, избежавшие каким-то образом развода, тем не менее характеризуются супружеской неверностью, обманом, неуважением, недоверием, эгоцентричностью, материализмом, и являются пристанищем других грехов, разрушающих гармонию, препятствующих счастливой жизни и приводящих к моральному опустошению подрастающего поколения.
С увеличивающимся числом разводов уменьшился интерес] к деторождению. По некоторым подсчетам, приблизительно в каждой третьей паре, в возрасте деторождения, один, или оба партнера подверглись стерилизации. Растущее число женщин, забеременевших в процессе небрачных отношений, предпочитает избавляться от своей беременности путем аборта, таким образом освобождаясь от нежеланных детей. А из числа уже рожденных детей, многие из них подвергаются заброшенности, обидам и жестокому обращению со стороны своих родителей. Супружеские пары, имеющие детей, рождают их в более позднем возрасте, чтобы дети не нарушили планов родителей в стремлении к самоудовлетворенности.
Пастор одной евангельской церкви сообщил, что, хотя большинство прихожан и причисляло себя к христианам, по меньшей мере семьдесят процентов пар, обратившихся к нему для совершения бракосочетания, уже сожительствовали друг с другом. Многие из них уже утверждали, что их брак соответствует Божье воле, но живя в таком вопиющем непослушании Его моральным требованиям, они не имеют никакого основания для познания Его воли в отношении их брака. Другие пары, причисляющие себя к числу христиан, вступают в брак второй, третий и четвертый раз - и, каждый раз заявляют, что Господь руководил ими.
Бог простит, очистит и восстановит верующего, приносящего покаяние, но Он не изменяет Своих повелений чистоты и праведности, и не обещает освободить от трагических последствий непослушания, которые нередко случаются при этом. Если церковь будет стараться соответственно подогнать эти Божественные повеления применительно к неразумности и греховности ее членов, то это не только огорчает и оскорбляет Бога, но подрывает и основы ее свидетельства этому миру. Если не будет хороших браков в церкви, то тем более их не будет и в мире, как это наблюдалось во времена Павла.
В Ветхозаветние времена женщину почитали немногим выше слуги. Многие евреи каждое утро молились: "Боже, благодарю Тебя, что я не язычник, не раб и не женщина". Предписание, заключенное во Второзаконии 24 относительно развода и повторного вступления в брак, было полностью искажено и включало в себя буквально любое нарушение, или немилость, которую заслужила жена в глазах своего мужа. В греческом обществе царило еще худшее положение. Мужья нередко брали себе наложниц, а роль жены попросту сводилась к рождению законных детей и к присмотру за домом. Греческие мужья не имели значительных оснований разводиться с женами, а их жены не могли выйти из брака. Разводы были настолько редки, что не существовало даже легальной процедуры развода. Демосфен писал: "У нас имеются куртизанки для собственного удовольствия, наложницы для повседневного удовлетворения и жены для законного деторождения и верного ведения наших домашних дел". Большое распространение получили торгующие своим телом обоих полов и общая плотская нечистота от которого произошло наше слово порнография. Мужья поддерживали сексуальные связи с наложницами и блудницами; в то время, как их жены, зачатую с одобрения своих мужей, находили плотскую удовлетворенность сов своими рабами, как мужского, так и женского пола. Проституция, гомосексуализм и многие другие формы сексуальной распущенности и нечистоты неизбежно привели к повсеместному сексуальному надругательству над детьми, что мы наблюдаем и в наши дни.
В Римском обществе дела обстояли еще хуже. Брак был не более, чем легальная проституция, а развод был обставлен с такой формальной легкостью, что мог иметь место неограниченное число раз. Многие женщины не желали иметь детей, потому что деторождение ухудшает внешний вид и фигуру. Феминизм представлял обычное явление. Стремясь уподобиться во всем мужчинам, некоторые женщины занимались борьбой, фехтованием и различными формами занятий, традиционно считавшихся мужскими. Некоторым женщинам нравилось охотиться за дикими кабанами с обнаженной грудью. Женщины начали господствовать над мужчинами и брали инициативу развода в свои руки, руководствуясь своими желаниями.
Павел наставлял верующих в Ефесе, чтобы они проводили жизнь в полном контрасте с греховными, порочными, эгоистичными и аморальными нормами окружающего мира. Взаимоотношения между мужем и женой должны строиться по принципу взаимоотношений Христа с Его церковью. "Потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела; Но, как Церковь повинуется Христу, так и жены своим мужьям во всем. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее" (5:23-25). Взаимоотношения между мужьями и женами должны быть святы и нерасторжимы, как и между Христом и Его церковью. Христианское браки и семьи должны радикальным образом отличаться от мирских. Взаимоотношения между мужьями и женами; родителями и детьми должны настолько быть погружены в смирение и взаимное послушание друг другу, что авторитет мужей и родителей, хотя и проявляемый согласно необходимости, становится почти незаметным, а подчинение жен и детей превращается не более, чем в поведение в духе благодатной любви. В книге Песни Песней Соломона перед нами раскрывается прекрасный образец брака. Хотя муж был царем, но его преобладающие взаимоотношения со своей женой у него основывались не на авторитете, а на любви. Жена ясно признавала главенство своего мужа, но это было главенство, облеченное в любовь и взаимные уважения. "Что яблоня между лесными деревьями" то возлюбленный мой между юношами, - говорила она, - В тени ее люблю я сидеть, и плоды ее сладки для гортани моей. Он ввел меня в дом пира, и знамя его надо мною -любовь" {2:3-4). Знамя было публичным провозглашением, а в данном случае - провозглашением любви царя к своей жене, которое он хотел распространить всему миру. Она имела гарантию, заверяющую ее в его любви не только в личном признании, но и во всенародном оглашении. Об этом знали все. "Подкрепите меня вином, освежите меня яблоками, ибо я изнемогаю от любви, - продолжала она, - Левая рука его у меня под головою, а правая обнимает меня" (ст. 5-6). Ее муж с готовностью и желанием защищал ее, обеспечивая ее и простирая к ней свою любовь.
Соломон отвечал ей, говоря следующее: "Встань, возлюбленная моя, выйди! Вот, зима уже прошла; дождь миновал, перестал" (ст. 10-11). Пришла весна и все его мысли были сосредоточены на своей возлюбленной. В его словах нет намека на властность, или превосходство, но звучит только любовь, уважение и забота о благоденствии, радости и удовлетворенности своей жены. Она выражает глубокую взаимность их взаимоотношений словами: "Возлюбленный мой принадлежит мне, а я ему" (ст. 16), а далее "Вот кто возлюбленный мой, и вот кто друг мой" (5:16).
Семьи являются строительными блоками человеческого общества, а общество, которое не защищает семью, подрывает основы своего существования. Когда уходит семья, то с ней уходят и все ценности. Когда утратится связность, многозначность и дисциплина семьи, то будет процветать анархия. А там, где царит анархия, нет места законности, правосудию и безопасности. Семья питает и связывает общество воедино, в то время как анархия, являющаяся следствием ее разрушения, только разоряет, подрывает и разрушает его.
Неверующие люди могут извлечь значительную пользу, следуя Божьим принципам в отношении семьи, но полную силу и потенциальную возможность этих принципов могут понять и применять в своей жизни только те, кто Принадлежат Ему по в Его Сына. Павел говорит с ефесянами, как с единомышленниками по вере; но им, не имевшим в себе Божественной жизни и Его ресурсов, которыми могут обладать только христиане, принципы в отношении брака и семьи, представленные в этом, послании, приносят ограниченную пользу. Основной принцип повиновения друг другу находит свою силу и эффективность только в страхе Божием. Семья может служить тем, чем предназначил ей быть Бог, только тогда, когда ее члены являются тем, чем предназначил им быть Бог, уподобившись "образу Сына Своего" (Рим. 8:29). Точно таким же образом, как человек может обрести полноту жизни только в надлежащих взаимоотношениях с Богом, и семья находит полноту жизни только тоща, когда верующие -родители и дети следуют Его плану, предназначенному Им для семьи, под контролем и могуществом Святого Духа (Еф. 5:18).
Те люди, которые не знают Бога, или не признают Его существования и авторитета, не чувствуют никакого побуждения принимать Божий повеления в отношении брака и семьи, или чего-либо. Они не обладают новой природой или внутренними ресурсами во всей полноте исполнять эти повеления, если бы даже и захотели.
Несколько лет тому назад меня пригласили выступить перед студентами, изучающими философию, на тему о христианской сексуальной этике. Эта лекция происходила в одном большом светском университете. Сознавая бесполезность даже попытаться объяснить Библейские требования до взаимоотношения полов тем людям, которые открыто отвергают авторитет Священного Писания, я начал свое выступление следующими словами: "Нормы христианской этики не может понять и оценить тот человек, который не познал Христа лично, как Спасителя и Господа. Поэтому я и не ожидаю, что большинство из вас согласится с тем, что большинство из вас не соглашаются с тем, что оно говорит об Иисусе Христе. Необходимое условие понятия повелений Писания в отношении чего бы то ни было требует налаживания и поддержания правильных взаимоотношений с Тем, Который произнес Свои слова в Писании. Только тогда, когда вы знаете Господа Иисуса Христа и любите Его, вы можете понять Его требования в отношении взаимоотношения полов и сами пожелать их исполнять". Один студент поднял руку и сказал: "Ну, в таком случае, может быть вы лучше рассказали бы нам, как познать и полюбить Иисуса Христа". С радостью следуя этому предложению, я провел почти целый час, демонстрируя необходимость уверования во Христа и средства для этого шага, и посвятил последние десять минут объяснению того, что означает приверженность Ему в отношении сексуальных требований.
Только те, кто умерли для греха и живут для Бога (Рим. 6:4-6), служа праведности (Рим. 6:16-20), кто сознает присутствие Святого Духа (Рим. 8:5-8), облекшись Его силою (Рим. 8:13), будут радоваться возможности жить согласно Господнему повелению. Благоговение пред Христом и поклонение Ему является основой такого духа послушания.
К сожалению, многие люди, знающие Иисуса Христа, как спасителя и Господа, не проводят свою жизнь в соответствии с Его моральными законами о браке и семье. По причине непостоянного исполнения Его Духом и уподобления окружающему миру, они не чувствуют ни достаточного побуждения, ни силы проявлять послушание своему Господу во всем. Они обладают Святым Духом, но Святой Дух не обладает ими. И, в результате этого, многие христианские пары спорят и сражаются друг с другом больше, чем некоторые неверующие. Многие семьи в ложных религиях, например, и даже нерелигиозные семьи выглядят внешне более гармоничными и дисциплинированными, чем некоторые христианские семьи. Плотский верующий будет иметь разлад в своей семье, так же, как и в своем сердце и во взаимоотношениях с Богом.
В наши дни мы буквально наводнены информацией о браке. В продаже можно встретить книги о браке и половых отношениях как христианского, так и мирского направления. Многие так же проявляют нездоровый интерес к сексу и так же неделикатны по этому вопросу, как и их мирские двойники. Повсюду проводится масса конференций, семинаров и консультаций по проблемам брака, и некоторые из них могут быть полностью основаны на Священном Писании и хорошо организованы. Но, если верующий не будет исполняться Святым Духом и прилагать к Своей жизни истины Божьего Слова, пригодные ко всем жизненным обстоятельствам, то даже лучший совет приведет только к поверхностной и временной перемене к лучшему, потому что в сердце не возникает надлежащего побуждения и силы к его реализации. С другой стороны, когда мы исполнены Святым Духом и благодаря этому находимся под контролем Божественной истины, то нас направляет Божья сила угождать во всех своих делах Богу, потому что Его Дух контролирует наше поведение и взаимоотношения.
Иаков говорил: "Откуда у вас вражды и распри? Не отсюда ли, от вожделений ваших, воюющих в членах ваших?" (Иак. 4:1). Конфликты в церкви, доме и браке всегда являются продуктом сердечного состояния, которое управляется своеволием, а не Божьим Духом. Там, где эгоистичное "я" отстаивает свои собственные права, мнения и цели, там нет места гармонии и миру. Эгоистичная жизнь всегда происходит в борьбе за первенство и унижение других по мере умножения гордости. Жизнь же, основывающаяся на Святом Духе, напротив, направлена к скромности, служению людям и возвышению других людей по мере умножения смирения. Христианин, который исполнен Духом, "не о себе только "каждый заботится, но... и о других" (Фил. 2:4).
Повинуясь - переведено со слова hurotasso, которое в первоначальном виде употреблялось в военной терминологии и означало приводить в порядок или выстраивать по рангу. Исполненные Святым Духом христиане выстраивают себя по порядку, повинуясь друг другу. Основная идея этого утверждения состоит в том, чтобы передать свои права другому человеку. Павел советует верующим в Коринфе повиноваться верным служителям и быть почтительными "ко всякому содействующему и трудящемуся" (1 Кор. 16:16). Петр повелевает нам быть покорными "всякому человеческому начальству, для Господа: царю ли, как верховной власти, Правителям ли, как от него посылаем для наказания преступников и для поощрения делающих добро, - Ибо такова есть воля Божия" (1 Пет. 2:13-15 ср. Рим. 13:1-7). Без верховной' власти правителей, без армии, полиции, судей и так далее, не может функционировать ни один народ, ни одно государство. Те, кто стоят у власти, занимают свои посты не потому, что лучше других людей, но потому, что без назначения авторитетных лиц и без установления порядка, страна сошла бы на путь анархии.
Точно таким же образом, мы должны в церкви повиноваться "наставникам... и быть покорны, ибо они неусыпно пекутся о душах (наших) как обязанные дать отчет" (Евр. 13:17). Бог предназначил мужчинам занимать посты пасторов и пресвитеров. "Жена да учится в безмолвии, со всякою покорностью, - говорил Павел, - А учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии" (1 Тим. 2:11-12). Павел наставляет церковь, не основываясь на личном предубеждении и склонности к мужскому шовинизму, как зто утверждают некоторые, но проводит в жизнь Божий первоначальный- план главенствующего положения мужа. "Ибо прежде создан Адам, а потом Ева; И не Адам прельщен, но жена, прельстившись, впала в преступление; впрочем спасется чрез чадородие, если пребудет в вере и любви и в святости с целомудрием" (ст. 13-15).
Бог в начале Своего творения отвел женщине определенную роль - пребывать в повиновении, и подтвердил это положение Своим беспристрастным приговором в ответ на грехопадение. Однако, в деторождении отмечается баланс ответственности и благословения женщины. Здесь ей не грозит опасность взять на себя роль мужчины, и к ней не относятся как к некоему второсортному существу. Она рождает детей и занимается с ними, а также оказывает на них значительное
влияние во время их роста и развития. Женщины, имеющие детей, стремящиеся проводить свою жизнь в вере, любви святости и с самообладанием, вносят наилучший вклад в свою семью, и, поэтому, в общество. Бог предназначил женщине и призвал ее рождать детей, выхаживать их, давать им ласку и любовь, учить, утешать, ободрять и поддерживать в самые начальные годы становления, причем так, как отцы никогда не смогут это сделать. Они должны посвятить этому труду все свое время и жизненную энергию, что удержит их от стремления к достижению главенствующего положения в церкви.
Когда церковь старается функционировать, пренебрегая Божьей системой управления, - то это приводит ее к хаотичному состоянию и, зачастую, к заблуждения и ереси. Когда Мэри Бейкер Эдди приняла на себя роль церковного руководителя и проповедника, тогда зародилась секта Христианская наука. Когда мадам Елена Петровна Блаватская присвоила себе роль теолога и духовного учителя на свет появилась теософия. Когда госпожа Чарльз Филмор взяла на себя те же прерогативы, зародилась секта Единство. С проповедью Эйми Семпл Макферсон зародился Фоксвеар пентекостализм.
Подобно руководящим деятелям в правительстве, начальствующе в церкви не отличаются какими-то присущими им качествами, возвышающими их над другими христианами. Это также не значит, что мужчины превосходят женщин по своим врожденным свойствам, но ни один человеческий институт - включая и церковь - не может функционировать без системы авторитета субординации и послушания.
В человеческой семье, наименьшей единице человеческого общества, эти принципы также находят свое применение. Даже самая маленькая семья не сможет функционировать, если каждый ее член будет настаивать на своем, выражая свою волю, и следуя своим путем. В семье Бог учредил определенную систему авторитета, выражающегося в главенстве мужей над женами и родителей над детьми.
Но в дополнение к этим необходимым социальным, функциональным взаимоотношениям авторитета и подчинения, Бог повелевает всем христианам: как руководству, так и прихожанам, как мужьям так и женам, как родителям, так и детям - иметь "те же чувствования, какие и во Христе Иисусе: Он, будучи образом Божиим, не почитал хищением быть равным Богу; Но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; Смирил Себя, быв послушен даже до смерти, и смерти крестной" (Фил. 2:5-8).
Павел продолжает объяснять (Еф. 5:22-6:9), что структурная функция семьи, как церкви и правительства, требует как авторитета, так и послушания. Послушание - это общее духовное отношение и настрой, которым должен обладать каждый верующий во всех взаимоотношениях.
Но даже взаимоотношения по принципу: авторитет -подчиненность, как в семье, так и в церкви должны осуществляться в духе любви и взаимного послушания. Обычно, традиционно делается упор на повеления Павла по отношению к женам в Ефесянам 5:23-33, хотя большая часть этого отрывка посвящена отношению мужа к жене и его обязанностям перед ней. Муж - не только "глава жены, как и Христос глава Церкви" (ст. 23), но мужьям дается повеление любить "своих жен, как и Христос возлюбил Церковь и предал Себя за нее" (ст. 25). "Так должны мужья любить своих жен, как свои тела... как самого себя" (ст. 28, 33). Христос предал Себя, отдал Свою жизнь за церковь, что явилось актом Божественного смирения Господа перед Своей невестой, чтобы освятить, очистить ее, "дабы она была свята и непорочна" (ст. 27).
Так же и в семье, не только дети призваны повиноваться "своим родителям в Господе", но и отцы "не раздражать детей (своих), но воспитывать их в учении и наставлении Господнем" (ст. 6:1, 4). Даже проявляя авторитет над своими детьми, родители обязаны возложить на себя обязанность, способствуя их моральному и духовному благополучию. Мужья должны с любовью подчинить себя интересам и нуждам свои жен и совместно с ними призваны любить своих детей.
В Новозаветние времена рабы часто были составной частью семьи, и Павел высказывает наставление по отношению к господам и рабам, которое, в основном, касается семейных взаимоотношений. Муж и жена были господами в своем доме, а рабы и наемные слуги представляли в нем существенную часть. Также и здесь, Павел дает ясно понять, что не только рабы, исповедующие христианство, должны повиноваться "господам (своим) по плоти делая угодное им (6:5, 8), но господа, таким же образом, должны делать доброе своим рабам, "умеряя строгость, зная, что и над (ними) самими и над ними (рабами) есть на небесах Господь, у Которого нет лицемерия" (ст. 9).
Каждый послушный, исполненный Святым Духом христианин, проявляет покорность. Муж, требующий послушания ему своей жены, но не признающий своих обязанностей проявить покорность ей, искажает Божие повеления для брачных взаимоотношений и не может должным образом поступать, как благочестивый муж. Родители, требующие послушания от детей, но не признающие своих собственных обязанностей с жертвенной любовью проявить покорность в восполнении нужд своих детей, сами непослушны их Небесному Отцу и не могут должным образом поступать, как благочестивые родители.
В 1 Коринфянам 7 Павел дает ясно понять, что физические взаимоотношения в браке не являются односторонними. "Муж оказывай жене должное благорасположение; подобно и жена мужу. Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена" (ст. 3-4). Хотя Бог предопределил мужьям быть главой своим женам, а родителям главенствовать над детьми, Он также предписал соблюдать взаимное послушание и ответственность между членами семьи.
Хотя Христос был с Богом от начала и был Богом (Иоан. 1:1), был един с Отцом (10:30) был в Отце и Отец в Нем (14:11), Он, тем не менее, был послушен Отцу. От самого детства Иисус посвятил себя Божьему труду (Лук. 2:49), покорился воле Отца (Иоан. 5:30; 15:10; 20:21) и ничего не мог творить без воли Своего Отца (Иоан. 5:19). Объясняя Божий порядок взаимоотношений, Павел говорит: "Всякому мужу глава Христос, жене глава - муж, а Христу глава - Бог* (1 Кор. 11:3). Точно таким же образом, как Сын послушан Отцу в Своих поступках, но равен Ему по природе и внутренней сущности, так же и жены должны проявлять послушание своим мужьям, будучи равноправны с ними в моральном и духовном отношении.
Все верующие - духовно равноправны во всех аспектах. "Нет уже иудея, ни язычника; нет раба, ни свободного; нет мужского пола, ни женского; ибо все вы одно во Христе Иисусе" (Гал. 3:28). Мы послушны друг другу, как Святой Дух побуждает нас к этому.

Глава 22. Роль и приоритет жены

Жены, повинуйтесь своим мужьям, как Господу, Потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела; Но как Церковь повинуется Христу, так и жены своим мужьям во всем (5:22-24)
В течение долгого периода церковь в значительной степени пренебрегала полным учением Писания и, по этой причине, многие верующие не знакомы с его истинами и, даже, испытывают трудности в принятии их. В связи с тем, что церковь наводнили мирские стандарты, и она буквально отождествлена с ними, потерпев от этого ущерб, Божьи повеления представляются устаревшими, нецелесообразными и оскорбительными для современного мышления. Его пути настолько высоки и противоположны путям этого мира, что кажутся на-постижимыми для многих людей как в церкви, так и за ее пределами.
Новый Завет непрестанно призывает нас к другому измерению существования, к новому методу мышления, действия и жизненного хождения. "Облечься в нового человека, созданного по Богу, в праведности и святости истины" (Еф. 4:1, 24) - значит соответствовать высокому званию, к которому мы призваны, проводя совершенно новую жизнь, и исполняясь Святым Духом.
Как уже упоминалось в предыдущей главе, некоторые сферы современной жизни подверглись ощутимому искажению и разложению со стороны диавола и этого мира и вызвали в церкви значительное замешательство и неразбериху в отношении вопроса брака и семьи. Именно этот вопрос и поднимает Павел в Ефесянам 5:22-6:9. Он развивает общий принцип взаимного послушания, внесши в него ясность ("Повинуясь друг другу в страхе Божьем" ст. 21), и приводит несколько иллюстраций на примере семьи, начиная с взаимоотношений мужей и жен. Как мы уже указали в конце наше-. го рассуждения по поводу стиха 21, Писание ясно говорит о том, что между христианами не отмечается никаких духовных или моральных различий. "Нет уже иудея, ни язычника; нет раба, ни свободного; нет мужского пола, ни женского; ибо все вы одно во Христе Иисусе" (Гал. 3:28). Христиане не разделяются на различные классификации. Каждый верующий в Иисусе Христе имеет то же спасение, что и остальные христиане, то же положение перед Богом, ту же Божественную природу и ресурсы, и те же самые обетования и наследство (ср. Деян. 10:34; Рим. 2:11; Иак. 1:1-9).
Но Бог утвердил разграничения в вопросе роли и функций. Хотя и не наблюдается никаких различий в Его народе в отношении внутренней ценности или основных духовных привилегий, Господь наделил государственных руководителей определенными полномочиями и властью над управляемым народом. Руководящим братьям в церкви Он дал авторитет над их общинами, мужей поставил над женами, родителей - над детьми и работодателей - над работающими на них.
В Ефесянам 5:22-24 Павел начинает этот перечень, подчеркивая роль, обязанности и приоритет жены в отношении авторитета ее мужа. Вначале он поднимает основную тему сущности повиновения, а затем переходит к его образу действий, мотивировке и образцу.

Сущность повиновения

Жены повинуйтесь своим мужьям (5:22)
Слово Жены - не ограничивает какую-то отдельную группу жен в церкви, а относится к каждой жене-христианке, независимо от ее социального положения, образования, умственных способностей, духовной зрелости или одарованности, возраста, опыта, или каких-либо других факторов. Оно не ограничено умственными способностями мужа, его характером, поведением, духовным состоянием, или чем-либо иным. Павел категорично обращается ко всем верующим женам: повинуйтесь своим мужьям.
В некоторых переводах слово повинуйтесь поставлено в скобки, потому что его нет в тексте оригинала, но общий смысл высказывания передается в стихе 21. Идея состоит в том, что после повеления "Повинуясь друг другу, в страхе Божием (как первый пример), жены своим мужьям". Как объяснялось в предыдущей главе, hipotasso означает "передать свои права другому, отказаться от своих прав", и греческий средний залог (употребляемый в ст. 21, и переносимый по смыслу в ст. 22) подчеркивает охотное повеление к тем, кто подчиняется, кто должен это сделать. То есть, покорность должна быть добровольным послушанием Божьей ноле, проявляющимся в передаче своих личных прав другим верующим, в общем аспекте, и предназначенному Богом авторитетному лицу, в частности в данном случае, жены своему мужу.
Жена не призвана слушаться hipakouo своего мужа, как дети - своих родителей, и рабы - своих господ (6:1, 5). Муж не должен относиться в своей жене, как к слуге, или как к ребенку, но как к равноправной личности, о которой по Божьему повелению он призван заботиться, которую он обязан защищать и проявлять любовь к ней. Жена не является его некой принадлежностью, чтобы исполнять его приказания, откликаясь на каждое его желание и повеление. Как далее продолжает со значительными подробностями объяснять Павел (ст. 25-33), главная ответственность мужа заключается в том, чтобы будучи главой семьи, любить, обеспечивать, защищать свою жену и семью, а не как господину, владычествовать над домашними согласно своим прихотям и капризам.
Своему мужу - означает интимную близость и взаимность повиновения жены. Она с готовностью, охотно повинуется тому человеку, который принадлежит ей как свой муж (ср. 1 Кор. 7:3-4). Мужья и жены должны взаимно принадлежать друг другу, взаимно повинуясь друг другу. Они осуществляют эти отношения абсолютно в равных условиях. Муж обладает своей женой не больше, чем она им. Он не занимает некое высшее, а она - низшее положение; как тот, кто имеет дар учительства, не выше христианина с даром вспоможения. Внимательное чтение 1 Коринфянам 12:12-31 покажет, что Бог отвел каждому человеку уникальную роль в церкви, Теле Христа, и все эти роли взаимодействуют друг с другом, переплетаясь в "более совершенном пути" любви (гл. 13).
Как это наблюдается с духовными дарами, различия в области главенства и повиновения носят исключительно функциональный характер, и Бог установил их после грехопадения. Ева ослушалась Божьего повеления и не посоветовалась с Адамом относительно искушения змия, и, вследствие этого, Бог произнес к ней следующие слова: "К мужу твоему влечение твое, и он будет господствовать над тобою" (Быт. 3:16). Влечение, о котором говорится здесь, не носит интимный или психологический характер, потому что Ева уже испытывала подобное влечение к Адаму до грехопадения, будучи помощницей, сотворенной для него. Это то же самое влечение, о котором упоминается в следующей главе, где употребляется идентичное слово на древнееврейском1 языке tshuga. Этот термин происходит от арабского корня, означающего "подчинять, склонять, убеждать или искать контроль над". Господь предупреждал Каина: "У дверей грех лежит; он влечет тебя к себе (т.е. контролирует тобой), но ты господствуй над ним" (4:7). Грех хотел поставить Каина по свое господство, но Бог велел Каину господствовать над ним.
Во свете этого близкого контекста, значение tshuga - проклятия, унаследованного Евой в связи с грехом, состояло в том, что женщина будет с тех пор желать узурпировать место главенства мужчины, а он будет противоставать этому желанию и господствовать над ней. Древнееврейский термин, переведенный как "господствовать", используется также и в 1:28. Он представляет новый, деспотичный вид власти, который отсутствовал в Божьем первоначальном плане главенства мужчины.
С грехопадением и проклятием греха, возникло и искажение в сфере надлежащего повиновения женщины и авторитета мужчины. Именно на этой почве и разразилась война полов и возник женский либерализм и мужской шовинизм. Женщины обладают греховной склонностью узурпировать мужской авторитет, а мужчины - полностью подчинить себе женщин. Божественное установление господства мужчины над женщиной в подобном виде, было частью Божьего проклятия человечества и понадобилась только действующая благодать Христа через исполнение Святым Духом, чтобы восстановить изначальный порядок и гармонию надлежащего повиновения во взаимоотношениях, искаженных и спутанных грехом.
Бог сотворил Еву из ребра Адама и она была предназначена стать ему помощницей, спутницей, как прекрасно выразился Адам: "Вот, это кость от костей моих и плоть от плоти моей" (Быт. 2:23). Божье проклятие не изменило Его основного плана в отношении взаимности в браке или в функциональном авторитете мужа над женой. Муж был сотворен первым и, таким образом, чтобы в целом быть физически сильнее, сообразно телосложению, характеру, складу ума, чем женщина, которая представляет собой "слабый сосуд" (1 Пет. 3:7). И как до, так и после грехопадения и последующего проклятия мужчина был призван обеспечивать, защищать свою семью, управляя ею, питая ее, а женщина призвана оказывать ему помощь и повиновение.
В параллельном отрывке в Послании к Ефесянам 5:22, Павел говорил: "Жены, повинуйтесь мужьям своим, как прилично в Господе" (Кол. 3:18). Aneko - прилично иногда употреблялось в отношении действия обязательного для законного исполнения, примером чего служит Филлимону 8, где Павел использует его соотносительно с законными нормами. Это слово находит свое применение во всех аспектах, представляющих общепринятые нормы человеческого общества.
Любое общество, принявшее во внимание вполне очевидную женскую природу или Божье слово, создало свои лучшие законы в соответствии с Божьими законами. Законы относительно убийства находят свой источник в Десяти Заповедях, точно так же, как законы о воровстве, прелюбодеянии, клятвонарушении и т.д. Повиновение жены мужу своему, является Божественным принципом, который до некоторой степени, нашло свое отражение в законодательствах многих человеческих обществ.
В течение последних нескольких сот лет западное общество буквально находилось под осадой гуманистической, эгалитарной, уравнительной, бесклассовой философии, которая служила доминирующей силой во время Французской революции. Постоянная тенденция к сглаживанию различий и, даже, полное их устранение продолжает совершаться по плану сатаны, чтобы подорвать законный, Богом определенный авторитет во всякой сфере человеческой деятельности: в правительстве, в семье, школе и, даже, в церкви. Нам наносится огромный ущерб со стороны безбожных, атеистических концепций, выражающихся в идее полной и совершенной независимости человека от всякого внешнего закона и авторитета. Эта философия отличается разрушительным характером, потому что никакая группа людей не может проводить продуктивную, организованную жизнь, если каждый человек склонен поступать как ему заблагорассудится.
К сожалению, находятся такие церкви, которые становятся жертвой гуманистической философии и признают назначение гомосексуалистов, женщин и других людей, которых Божье Слово запрещает поставлять на руководящие посты в церкви. Они приводят следующую аргументацию, что Библейской учение, идущее против эгалитаризма, было включено в Писание предубежденными редакторами, книжниками, пророками и апостолами. И церковь пожинает бурю смятений, беспорядков, аморальности и отступничества, которые порождаются в связи с подобным подходом к Божьему Слову. Многие толкователи Библии в своем подходе к Священному Писанию, основываются на герменевтике, направляемой современной гуманистической философией, а не абсолютным авторитетом Писания, как непогрешимого Божьего Слова.
Петр преподавал точно такую же истину, как и Павел, касательно взаимоотношений мужа и жены. "Также и вы, же ны, повинуйтесь (также от hunotasso) своим мужьям (1 Пет. 3:1). Основная идея данного высказывания состоит не в способствовании возникновению раболепства или рабский покорности, но в готовности жены проводить свою жизнь под главенством и водительством мужа. Петр также подчеркивает взаимность обладания мужей и жен друг другом, используя то же слово, что и Павел "своим мужьям". Жены должны проявить повиновение даже тогда, когда их мужья "не покоряются слову, (чтобы) житием жен своих без слова приобретаемы были. Когда увидят ваше чистое богобоязненное житие" (ст. 1-2). Вместо того, чтобы ворчать, критиковать и поучать своего мужа, жене просто следует поставить перед ним добрый пример своего жития, показав ему силу и красоту Евангелия на деле, в своей жизни. Смирение, любовь, моральная чистота, доброта и уважение - вот те могущественные средства, посредством которых жена приводит мужа к Господу.
Когда жена в первую очередь проявляет озабоченность в приобретении этих добродетелей внутреннего порядка, то она не будет всецело и полностью поглощена "украшением (форме внешнего плетения) волос, золотых уборов или нарядности в одежде". Напротив же, ее украшения будут "сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом" (1 Пет. 3:3-4; ср. 1 Тим. 2:9-10).
Современное общество возвысило моду почти на уровень идолопоклонства. Магазины одежды, объявления в газетах и журналах, телевизионные рекламы составляют как бы гигантскую доску, с которой постоянно не сходят слова: "Мы алчем одежды". Все большую популярность получают дорогие украшения как для мужчин, так и для женщин, как средство выставить напоказ свою материальную обеспеченность и возвысить себя. Нас постоянно подстрекают выставить на общее обозрение наши тела и одежду.
В Писании не высказывается запрет по поводу опрятного содержания себя и привлекательной одежды. Неряшество и неухоженность - отнюдь не представляют собой добродетель. Притчи 31 восхваляет добродетельную жену, которая прилежно трудится и "виссон и пурпур - одежда ее" (ст. 10, 22). Но необычное одеяние, носимое с целью похвастаться своим богатством, или привлечь внимание к себе, является выражением гордости, корня зла. Это идет вразрез со смиренным и жертвенным повиновением и покорностью, которыми должна характеризоваться жизнь каждого христианина, и наносит ущерб им.
Верующие должны быть постоянно заняты своим духовным, внутренним украшением "сердца человека", а не физическим внешним украшением. "Кроткий и молчаливый дух" жены, который проявляется по причине послушания Святому Духу и Его контролю, является "нетленным" и "драгоценен перед Богом" (1 Пет. 3:4). Греческий эквивалент слова "драгоценен" - это poluteles, означает то, что представляет собой предмет или явление неописуемой ценности. Этот термин употребляется в Евангелие при упоминании об "алабастровом сосуде мира из нарда чистого, драгоценного", которым женщина в Вифании помазала ноги Иисуса (Map. 14:3). На Бога не производят впечатление золото, драгоценные камни и модное одеяние, но в Его глазах драгоценен дух истинного смирения, покорности, кротости и молчаливости, которым обладает женщина.
В феминистском движении, а также группах, отличающихся меньшим экстремизмом, мы видим женщин громко и во всеуслышание провозглашающих свои идеи, мнения и права буквально по каждому вопросу - и много раз во имя христианства. Даже тогда, когда их позиция имеет Библейское основание, их метод ее защиты часто не отличается этим. Бог особенно исключил женщин из занятия позиций руководства над мужчинами в церкви и в семье, и какое бы прямое влияние они не имели - независимо от высокой значимости и влиятельности - они должны совершать свой труд посредством ободрения и поддержки.
Благочестивые жены всегда были более озабочены вопросом святости. "Так некогда и святые жены, - продолжает свое объяснение Петр, - уповавшие на Бога украшали себя, повинуясь своим мужьям: Так Сарра повиновалась Аврааму, называя его господином; вы - дети ее, если делаете добро и не смущаетесь ни от какого страха" (1 Пет. 3:5-6). Точно так же, как Авраам в символическом отношении считался отцом всех верных (Рим. 4:11, 16), так и .его жена, Сарра, символически была матерью смиренных. Не боясь повиноваться Богу, Сарра не имела страха к своему мужу или другому какому человеку, или обстоятельству, которое могло приключиться с ней. Когда Божьи дети послушны Ему, то Он сам позаботится об обстоятельствах нашей жизни.
Мишна, древний кодекс еврейских законов и преданий, отражает общепринятые еврейские убеждения и стандарты, бытовавшие в дни Иисуса. В нем описываются обязанности жены, заключающиеся в перемалывании муки, печении хлеба, приготовлении пищи, в уходе за детьми, прядении шерсти, стирке белья и исполнении других домашних забот. Муж был ответственен за обеспечение семьи пищей, одеждой, обувью и другими предметами первой необходимости, Он часто давал своей жене определенную сумму денег на покрытие личных затрат. Многие жены трудились бок о бок со своими мужьями на поле, или в каком-либо ремесле, как это наблюдалось на примере Акилы и Прискиллы (Деян. 18:2-3). Жене разрешалось трудиться дома по изготовлению различных изделий, или по выращиванию овощей и фруктов. Средства от продажи ее изделий использовались как дополнительный семейных доход, или употреблялись ею для своих целей. Но если она работала без своего мужа на базаре, или в какой-либо мастерской, то это считалось позором для нее. Помимо обычных домашних забот и труда со своим мужем, если был таковой, жена также несла ответственность за приготовление сыновей к занятиям в школе (часто отводила их туда сама, чтобы они не прогуливали уроки), принимала гостей и занималась благотворительностью. Во всякое время она была обязана быть прилично одета, как скромно, так и красиво. Жена, верно соблюдавшая свои обязанности, весьма уважалась и почиталась в своей семье, в синагоге и в обществе.
Мы узнаем из послания Павла, что некоторые жены в Коринфской церкви вероятно подпали под влияние красноречивых феминисток города и начали появляться на людях без покрывала на голове. Новый Завет не предписывает всем женщинам покрывать голову. Хотя в Коринфе это было обязательным предписанием (ср. 1 Кор.11:4-6), нет никакого основания выносить заключение, что женщины-христианки в других ранних христианских церквях носили покрывала на голове. По-видимому, в Коринфе единственные женщины, традиционно не покрывающие головы, были блудницами, или феминистками, и те и другие не имели в себе никакого уважения ни к Богу, ни к семье. В той культуре покрывало служило знаком морального приличия и покорности, а не ношение его было признаком аморальности и мятежности. Павел советовал женщинам в том культурном окружении покрывать голову, молясь и пророчествуя (1Кор. 11:5), если они не хотят показаться нарушителями Божьего предназначенного принципа о покорности. Здесь Павел не устанавливает для христианок повсеместную и постоянную форму одежды, но вводит тот принцип, что они никогда не должны дать обществу даже повод, заподозрить их в мятежности и аморальности. (За более подробным рассмотрением этого весьма важного отрывка, обратитесь к комментарию автора к (1 Коринфянам, Чикаго: Муди, 1984, стр. 251-63).
В своем послании к Титу, Павел поучает, чтобы "старицы также одевались прилично святым, но не были клеветницы, не порабощались пьянству, учили добру, Чтобы вразумляли молодых любить мужей, любить детей, Быть целомудренными, чистыми, попечительными о доме, добрыми, покорными (hupotasso) своим мужьям, да не порицается слово Божие" (2:3-5). Старицы - христианки не только должны одеваться прилично святым, избегать клеветы и пьянства, но и быть заняты вразумлением молодых жен. Старицы призваны научать молодых и в отношении их обязанностей и приоритетов, особенно, что касается их мужей и детей. Как мужья, так и жены должны любить друг друга и любить своих детей. Не повиноваться этим ясным повелениям - значит проявить непочитание к Божьему Слову.
В наши дни особенно важно молодым женам проявлять "попечительность о доме". Одна из трагедий современной семьи состоит в том, что в доме никого нет. В Соединенных Штатах имеется пятьдесят миллионов работающих матерей (и это число постоянно растет), две третьих из которых имеет детей школьного возраста.
Термин "попечительными о доме" в Титу 2:5 на языке оригинала передается составным словом oikourgos, образованным от слова oikos - дом и формы слова ergon - работа. Однако ergon не относится к труду в целом, а часто передает идею определенного труда или занятости. Иисус употребил это слово, говоря: "Моя пища есть творить волю Пославшего Меня и совершить дело Его (Иоан. 4:35, добавлено выделение), и по другому случаю: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить" (17:4, добавлено выделение). Дух Святой использовал это слово, дав повеление Антиохийской церкви, сказав: "Отделите Мне Варнаву и Савла на дело, к которому Я призвал их" (Дян. 13:2, добавлено выделение). Павел употреблял это слово, упоминая об Эпафродите, что он "за дело Христово был близок к смерти" (Фил. 2:30, добавлено подчеркивание), и в отношении дела верных трудящихся руководящих братьев в Фессалонике (1 Фес. 5:13). Иными словами, женщина не просто занята работой в доме, а дом является основным ее занятием: ее трудом, предназначенным ей Господом.
В своем первом послании к Тимофею, Павел повелевает, чтобы "молодые вдовы вступали в брак, рождали детей, управляли домом и не подавали противнику никакого повода к злоречию" (5:14). Женщина должна быть хранительницей домашнего очага, эта работа, определенная ей Господом, должна состоять в попечении о муже и детях. Божие определение в отношении жены, чтобы она трудилась не вне дома, а внутри его. Для матери устроиться на работу для того, чтобы послать своих детей в христианскую школу, значит неправильно понять роль своего мужа, как кормильца семьи, а также и свою роль и долг перед семьей. Хорошее наставление, получаемое ее детьми в христианской школе, может нейтрализовать ее отсутствие полной приверженности Библейскому определению в отношении материнства.
В дополнение к тому, что у нее остается все меньше времени для домашнего труда и для заботы и попечения о детях, жена, работающая на производстве, часто имеет начальника, кому она должна угождать, ведя себя соответствующим образом, тем самым вызывая осложнения в вопросе главенства ее мужа. Она вынуждена покоряться другим мужьям, помимо ее мужа, и также более склонна стать независимой во многих вопросах, включая и в финансовом отношении, тем самым раскалывая единство в семье. Ей также грозит опасность увлечения работой, и она находит все меньше и меньше удовлетворения в своих домашних обязанностях.
Многочисленные исследования показали, что большинство детей, воспитывающихся в семьях работающих матерей, чувствуют себя менее уверенными и твердыми, чем дети, матери которых всегда находятся дома. Присутствие матери дома, даже когда ребенок находится в школе, является для него эмоциональным якорем. Работающие матери вносят вклад в умножение преступности и массу разных проблем, которые ведут к упадку семьи и грядущего поколения. Это совсем не значит, что матери, которые не работают, автоматически или категорически, отличаются большей ответственностью или духовностью, чем работающие. Многие матери, никогда не работавшие на производстве, вносят весьма небольшой вклад в укрепление и благословение своей семьи. Клевета и сплетни, безделие и тому подобное, могут принести такой же вред, как оставление своего дома и работа на стороне. Но единственная возможность для женщины исполнить Богом назначенную роль жены и матери, лежит в пределах ее дома и семьи.
Даже вдовы или жены, которых оставили мужья, не вправе оставить сферу своей деятельности и детей, чтобы работать вне дома. Павел заявляет: "Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5:8). Здесь говорится о семье Божьих детей в целом, как и семье, о которой должен заботиться муж, а контекст имеет особое отношение к вдовам. Если женщина не имеет мужа и не может себя материально поддерживать, то ее дети или внуки должны содержать ее (ст. 4). Если же у нее нет взрослых детей, чтобы оказывать о ней попечение, то другие мужчины в семье должны заботиться о ней (ст. 4). Если у нее нет родственников мужчин, чтобы содержать ее, то родственница, обладающая материальным достатком, должна осуществлять попечение о ней (ст. 16). Если же не имеется родственников как мужского, так и женского пола, или они не могут, или не желают содержать ее, то о ней должна позаботиться церковь (ст. 16). Основной принцип состоит в том, что о ней должны заботиться другие верующие, и она не должна быть вынуждена работать на стороне. В последние моменты Своей жизни, вися на кресте, Иисус, будучи в агонии, не забыл передать попечение о Своей матери Иоанну (Иоан. 19:26-27).
Вдовы, старше шестидесяти лет, которые доказали на деле свою верность, как жены и матери, и получили известность за свою добродетель и служение странникам и своим по вере, был включены в официальный список вдов (1 Тим. 5:9-10). Мы узнаем из небиблейских источников, что вдовы, состоящие в этом списке, были на полном содержании поместной церкви и служили в ней своим трудом, так что можно их назвать штатными вдовами.
Однако молодых вдов нельзя было включать в этот список, потому что они склонны к вступлению в брак, оставляя свою приверженность служению (ст. 11-12). Они также, будучи не занятыми, становились "болтливы и праздны" (ст. 13). Следовательно, их надо поощрять к вступлению "в брак чтобы они "рождали детей, управляли домом и не подавали противнику никакого повода к злоречию", ибо некоторые уже совратились вслед сатаны, возможно, вступая в блуд или смешанный брак (ст. 14-15).
С самого начала своего возникновения, первая церковь признавала огромную важность своих обязанностей в вопросе содержания вдов. Для того, чтобы осуществлять лучшее попечение о них, апостолы назначили первых диаконов, поставив их "на эту службу" (Деян. 6:3). Избранные на этот труд, был из числа самых благочестивых и одаренных мужей в Иерусалимской церкви и среди них находились Стефан и Филипп.
Если у женщины имеются в семье дети, то ее главная обязанность состоит в воспитании их. Если у нее нет детей, или они уже выросли, то она несет ответственность за оказание помощи в наставлении молодоженов, делясь своим опытом и приобретенной мудростью на основании своего хождения пред Господом. Она должна посвятить свое время молодым женщинам, поучая их так, как делала это со своими детьми. Так как благочестивое влияние начинается и распространяется на других с ее дома, то она завещает некоторое духовное наследие, передавая его последующему поколению, помимо действия, оказанного на ее собственную семью.
Некоторые христианки, возможно, не имеют другого выбора, как поступить на работу, потому что в семье нет кормильца, а церковь не хочет им помочь. Но подавляющее большинство женщин, работающих вне дома, делают это во имя какой-либо воображаемой необходимости в личной удовлетворенности, или для того, чтобы иметь дополнительный доход для улучшения жизненного благосостояния, а не для того, чтобы обеспечить семью предметами первой необходимости. Многие молодые матери оставляют своих трех четырехмесячных младенцев с нянями для того, чтобы возвратиться на работу и иметь дополнительный доход, или, иногда, чтобы просто уйти от домашних обязанностей. Некоторые христианские церкви, школы и другие учреждения поддерживают данную практику, организуя детские сады и ясли для работающих матерей.
Если жизненный уровень семьи нельзя поддерживать без заработка жены, то семье следует внимательно его рассмотреть и решить, является ли это положение Божьей волей в отношении их, и конечно, не смешивать экономические выгоды их предложения с благословением от Бога. Большое число работающих женщин не только наносит ущерб семье, но также подрывает экономику, внося вклад в увеличение инфляции и потерю рабочих мест, которые бы заняли мужчины.
Точно так же, как это обстоит с алкогольными напитками, в Библии не содержится специальных запрещений относительно работы жены вне дома. Но Библейские приоритеты настолько ясны, что их можно либо исполнять, либо открыто отвергнуть, и каждая женщина должна сделать выбор, как она будет чтить эти приоритеты.
Когда Самуил был еще в младенческом возрасте, его отец, Елкана, хотел, чтобы его мать взяла ребенка и отправилась вместе с остальными домочадцами в Иерусалим для принесения жертвоприношения. На это его мать, Анна ответила: "Когда младенец отнят будет от груди и подрастет, тогда я отведу его" (1 Цар. 1:22). Несмотря на важность годичного жертвоприношения, она знала, что ее главная ответственность в то время состоит в заботе о младенце, Признавая правильность ее приоритетов, Елкана сказал: "Делай, что тебе угодно; оставайся, доколе не. вскормишь его грудью; только да утвердит Господь слово" (ст. 23).
Трудолюбивая и одаренная женщина, у которой после исполнения домашних обязанностей, остается время и энергия, может направить их в различные сферы служения, которые не требуют длительного отлучения из дома. В Притчах говорится, как благочестивая жена заботилась о своем муже и детях, была рассудительна во всех своих приобретениях, присматривала за различными работами и финансовыми операциями, помогала бедным, ободряла и давала мудрый совет, была добрым наставником и ее глубоко почитали муж, дети и все окружающие (10-31). Однако, все это она совершала, главным образом, проявляя активность вне своего дома. Обладая современными средствами сообщения и передвижения, а также другими бесчисленными источниками, которых была лишена эта женщина в Притчах, христианки в наши дни имеют неизмеримо большие возможности для проведения продуктивного, полезного и благословенного служения, не жертвуя приоритетами своих семей.

Метод повиновения

как Господу (5:22)
Метод повиновения или позиция в этом отношении должна быть определенной: как Господу. Все, что мы совершаем в послушании Господу, должно также делаться, прежде всего, для Его славы и в угоду Ему. Те, кому подчиняемся, будь то взаимное повиновение или ответ на функциональный авторитет, часто не будут внушать уважение. Иногда эти люди будут беспечны, невнимательны, оскорбительны и неблагодарны. Но христианин, исполненный Духом Святым, в данном примере жена, все равно будет проявлять повиновение, потому что в этом состоит воля Господня, а она повинуется Ему. Жена, которая надлежащим образом повинуется своему мужу - также повинуется Господу. А жена, не повинующаяся своему мужу, не повинуется и Господу.

Основная цель повиновения

Потому что муж есть глава жены, как и Христос глава Церкви (5:23)
Основная идея, побуждающая жену к повиновению своему мужу состоит в том, что он является ее функциональной главой в семье, точно так же, как и Христос глава Церкви (ср. 1 Кор, 11:3; Кол. 1:18; и см. Еф. 1:22-23). Глава дает указанияj а тело реагирует на них. Физическое тело, которое не реагирует надлежащим образом на указания головы, является нетрудоспособным, парализованным, или страдающимI спазмами. Точно так же жена, не реагирующая на указания мужа, проявляет признаки серьезной духовной дисфункции, С другой стороны, жена с любовью и готовностью, подчиняющаяся руководству своего мужа, повинуясь ему, как Господу, приносит хвалу своему Господу, мужу, своей семье, церкви и самой себе. Она также представляет собой прекрасное свидетельство о Господе перед лицом окружающего мира.

Образец повиновения

и Он же Спаситель тела; Но как Церковь повинуется Христу, так и жены своим мужьям во всем (5:23-24)
Идеальный и превосходный образец повиновения - это Сам Иисус Христос, отдавший Свою безгрешную жизнь для спасения мира, погрязшего в грехах и пороках. Христос является Спасителем тела, Своей церкви, за которую Он умер на кресте. Он - совершенный Глава Своей Церкви (тела), которую Он питает и защищает.
Иисус Христос являет Божественный образец совершенства для мужей, охранять, защищать, любить своих жен и семьи, руководя ими, как и Христос заботится о Своей церкви. Жены являются не более соправителями, обеспечивающими вместе с мужем свои семьи и защищающими с ним их, чем церковь разделяя эти роли со Христом Иисусом. Но как церковь повинуется Христу, так и жены своим мужьям во всем.
Исполнение Божьего плана в отношении семьи и следование ему не только угодно Ему, но это единственный путь к созданию более благочестивых, счастливых и прочных семей. Его план не предназначен для возвышения мужа и подавления жены, и наоборот, но для усовершенствования и удовлетворенности как мужа, так и жены, как предназначено для них Богом. Подобное усовершенствование и удовлетворенность возможны посредством исполнения Святым Духом.

Глава 23. Роль и приоритеты мужа

Мужья, любите своих жен, как Христос возлюбил Церковь и предал Себя за нее, Чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна. Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь; Потому что члены тела Его, от плоти Его и от костей Его. Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть. Тайна сия велика; я говорю по отношению ко Христу и к Церкви. Так каждый из вас да любит свою жену; а жена да боится (своего) мужа (5:25-33).
Жизнь получает выразительность посредством различных взаимоотношений и самыми значительными из них являются взаимоотношения мужа и жены в браке. Петр называет их "благодатной жизнью" (1 Пет. 3:7). Однако, удовлетворенность этими взаимоотношениями весьма иллюзорна. Очень редки в наши дни такие браки, которые день за днем становятся лучше, богаче и приносят все большую удовлетворенность.
Все больше раздаются утверждения о том, что брак, как социальный институт, не смог восполнить нужды человека. , Но в действительности, брак тут совсем ни причем, так как люди все больше и больше избегают вступления в брак. В наши дни, вместо того, чтобы всеми силами стараться сохранить брак, прилагая к этому всю решительность, из него просто пытаются "выпутаться" о освободиться.
В своей книге "Вступление в партнерства. Брак и его альтернативы" Доктор Карл Роджерс, излагая свою гуманистическую позицию, как верующий человек, пишет следующее:
"Я считаю, что мы живем в важный век, характеризующийся неопределенностью, и брак, как институт, с полной основательностью находится в неопределенном положении. Если бы 50-75 процентов автомобилей фирм Форд, или Дженерал Моторс совершенно развалились на начальных этапах их эксплуатации, то к устранению создавшегося положения были бы приняты решительные меры. В нашем распоряжении не имеется подобных методой организованного порядка в переходе к социальным институтам, а поэтому люди наугад, ощупью стараются найти альтернативы браку (которые увенчиваются успехом меньше, чем на 50 процентов). Совместное сожительство вне брака, жизнь в коммунах, обширные детские комбинаты, последовательный ряд моногамных отношений (с целой серией разводов), освободительное женское движение, борющееся за права женщины, новое законодательство о разводе, полагающее конец концепции вины -вот те слабые наметки на будущее в направлении новой формы взаимоотношений между мужчиной и женщиной. Я ни за что не осмелюсь предсказать, во что все это выльется" (Нью-Йорк: Делл, 1973, ср. 11).
А здесь и не требуется смелость в отношении предсказания будущего положения, но нужно только заглянуть в Божье Слово. "Знай же, - говорит Павел, - что в последние дни наступят времена тяжкие. Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны, непримирительны, клеветники, невоздержанны, жестоки, не любящие добра, Предатели, наглы, напыщенны, более сластолюбивы, нежели Боголюбовы, Имеющие вид благочестия, силы же его отрекшиеся... Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь" (2 Тим. 3:1-5; 13). В этом внушительном перечне грехов отмечается несколько таких, как непослушание родителям, отсутствие любви (греческое слово astorgos, относится к отсутствию естественного чувства привязанности к своей семье) и жестокость - и все это прямо подрывает в наши дни семьи. Но каждый грех, подрывающий внутреннее состояние отдельной личности, также подрывает и семью до некоторой степени. Каждый аспект греха и нечестия расслабляет взаимоотношения между супругами, родителями и детьми, братьями и сестрами. И семья становится благоприятным поприщем для каждого обманщика, блудника и эксплуататора, когда сатана воздвигает огромное нападение и натиск на основополагающий фундамент человеческого общества, которым является семья.
По причине проклятия, которое пало на брак во время грехопадения, склонности человеческой греховной натуры и этого мира - противиться Божьим путям. Семья всегда испытывала трудности, но в наши дни, западное общество переживает такой яростный натиск на семью, которого не было за всю историю человечества. И теперь без Бога, без Его попечения, явленного во Христе, остается все меньше шансов проводить семейную жизнь в согласии, любви и взаимном уважении друг друга. По мере проявления нового греха и заблуждения, возникает и новая философия, оправдывающая его. Те люди, которые пренебрегают Божьими путями, насмехаясь над ними, предопределены на то, чтобы преуспевать во зле, как пророчествовал Павел. Брак, как и любое другое постановление Бога, предназначенное в Его плане, будет все больше и больше подвергаться обесцениванию по мере того, как человек будет все глубже погружаться в блуд, нечистоту и эгоизм.
До грехопадения Адам и Ева проводили полнокровную и гармоничную жизнь в совершенных брачных отношениях. Впервые увидев Еву, Адам сразу же признал в ней совершенную спутницу жизни. "Вот, это кость от костей моих и плоть от плоти моей" - сказал он (Быт. 2:23). Он не усмотрел в ней никакого изъяна, или недостатка, потому что и ее характер, и ее поведение отличались чистотой. В Еве нечего было, критиковать, а в Адаме не было духа критицизма. Хотя они оба были наги, но не стыдились этого (ст. 25) потому что не существовало такого понятия как греховное, нечистое и превратное мышление.
Мужчина был сотворен первым, получив господство над женщиной и всем творением. Но отношения мужчины и женщины в их первоначальном виде отличались такой чисто-
той и совершенством, что его главенство над нею было проявлением его всепоглощающей любви к ней, а ее повиновение ему говорило' о ее всепоглощающей любви к нему. Никакой - признак эгоизма или своеволия не бросал тень на их взаимоотношения. Они жили друг для друга в совершенной полноте, соответствующей цели и назначению их сотворения, испытывая на себе Божью заботу и попечение.
Мужчина и женщина настолько близко отождествлялись друг с другом, что Бог повелел "и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися на земле... И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле (Быт. 1:26-28, добавлено выделение).
Брак был утвержден для размножения человечества, воспитания детей и для наполнения земли (Быт. 1:28). Он также служит и цели близкого общения, чтобы человек не был одинок (2:18) и для интимной удовлетворенности и радости (1 Кор. 7:4-5; ср. Евр. 13:4).
В последней главе мы обсуждали причины нарушения совершенных брачных взаимоотношений Адама и Евы. Само грехопадение вызвало искажение ролей мужа и жены в браке, а Божье проклятие также оставило свой след на брачных отношениях. Ева согрешила не только в том, что ослушалась самостоятельно, не посоветовавшись с Адамом относительно искушения змия. Адам согрешил не только своим проявлением непослушания Божьему повелению, но и тем, что поддался руководству Евы, тем самым проявив неспособность к Богом данному авторитету и главенству. За непослушание жены Бог предал ее проклятию, обрекающему на муки деторождения и па извращенное желание к господству над мужем. Муж, в результате проклятия, был обречен на тяжелый труд, со скорбью борясь за свое существование, питаясь от земли, и на конфликт со своей женой, подчиняя ее своему владычеству. И муж, и жена, подпали под проклятие смертью, служащей наказанием за их грех (Быт. 3:16-19; ср. Рим. 5:15-19).
Брак был искажен грехом, потому что муж и жена извратили Божий план в отношении их взаимоотношений. Они поменялись своими ролями, и с тех пор брак представляет арену борьбы. Женское движение освобождения отражает искаженные устремления женщины, а мужской шовинизм -мужчины. Как мужчины, так и женщины по своей греховной природе склонны к эгоизму и себялюбию, а эти черты не являются основанием для созидания гармонических взаимоотношений. Бог в Своем плане созидания надежного и прочного брака уделяет основное внимание тому, что вкладывают в него мужья и жены, а не что извлекают из него.
На протяжении человеческой истории наиболее доминирующее искажение брачных взаимоотношений происходило по вине мужчины. В большинстве народов древнего мира к женщинам относились немногим лучше, чем к слугам, и подобный подход отражается и в наши дни во многих частях мира. Марк Катон, известный римский государственный деятель второго столетия до н. э., писал: "Если ты застанешь жену, занимающейся прелюбодеянием, то моешь убить ее тут же на месте без суда. Но, если она бы застала тебя, то не должна даже и осмелиться тронуть тебя пальцем. Она не имеет никаких прав". Эти слова показывают экстремизм мужского шовинизма, который уходит корнями в проклятие грехопадения и извращения ролей и обязанностей, предназначенных от начала мужьям и женам.
Даже в так называемых свободных обществах на женщин нередко смотрят с вожделением, как на предмет наслаждения, который существует для удовлетворения мужчины. Современный человек склонен рассматривать себя просто как высшую форму животного мира, не имеющую Божественного происхождения, определенной цели и ответственности пред Богом, и поэтому он еще больше проявляет тенденцию относиться к другим людям как к неодушевленным предметам, используя их в своих целях и интересах.
Как мы уже отмечали, начальная атака сатаны на совершенное Божье творение пришлась на семью и она потерпела поражение. Грех принес с собой в семью и брак чуждое разделяющее влияние. Первое убийство было совершено Каином, который поразил смертью своего брата (Быт. 4:8). Несколькими поколениями позже перед нами предстает Ламех, как многоженец (Быт. 4:23), который нарушил Божий план в отношении единобрачия (Быт. 2i24). Нам подробно не говорится о том, что произошло, когда Хам увидел своего отца Ноя, который напился и лежал обнаженным в шатре, но, по-видимому, здесь имели место какие-то извращенные сексуальные намерения, или попытки со стороны Хама, за что Ной и проклял его (Быт. 9:28). Когда Сарра, будучи неспособной к деторождению, уговорила Авраама родить ребенка от Агари, ее служанки, то тем самым принудила своего мужа к совершению прелюбодеяния (Быт. 16:4). По причине непревзойденной греховности, особенно в отношении половой извращенности городов Содома и Гоморры, Бог разрушил их, поразив огнем (Быт. 19:24-25). И до настоящего времени Содом является символом греховной половой извращенности (гомосексуализма). В Бытии 34 мы читаем о прелюбодеянии Сихема с Диной, одной из дочерей Иакова (ст. 3). В-связи с тем, что это было совершенно с участием насилия, его можно назвать изнасилованием. Несколькими главами позже перед нами предстает еще один грех, в который были вовлечены Иуда и его невестка Фамарь, после того, как она овдовела. Не имея сыновей, она облеклась в одежды блудницы, закрыв лицо покрывалом, и завлекла Иуду, проходящего мимо по дороге. Ценой блуда и кровосмешательства она добилась своего и родила желаемых сыновей (Быт. 38:13-18). В следующей главе мы читаем о попытке жены Потифара обольстить Иосифа с целью вовлечения в прелюбодеяние (Быт. 39:7-12).
В этой первой книге Библии мы видим роль мужа и жены, которые поменялись своими местами, в результате чего в человечество вошли братоубийство, многоженство, извращенные сексуальные намерения, блуд, мужеложство, прелюбодеяние, изнасилование, проституция, кровосмешение и обольщение - и все это, непосредственным образом, подрывает прочность и гармонию брака и семьи.
Однако, в большей части современного общества эти грехи восхваляются. Молодые женщины, сохраняющие свою девственность, и мужья, проявляющие верность женам, представляют собою мишень для насмешек и шуток. Сексуальная чистота и супружеская верность - это излюбленные темы различных комедий и представлений. Довольно трудно сохранить незыблемость и единство брака, который находится под проклятием, когда большинство людей признает Божьи постановления в отношении нравственности и брака, и старается их исполнять. Но гораздо труднее это делать, когда большинство людей издевается и насмехается над этими постановлениями. И только христиане, исполненные Святым Духом, могут сохранить себя, живя среди греховного и развращенного поколения. Без Божественных ресурсов супружеская пара имеет не больше шансов устроить свой брак таким образом, как это предопределено Богом, чем имел Понсе де Лон, который старался отыскать источник вечной молодости.
Сатана знает по своему опыту, что через ослабление семьи, ослабевает и все общество, потому что в семье заключается центр и средоточие всех человеческих взаимоотношений. Проклятие греха поразило основание самого необходимого фактора в жизни человека - взаимоотношения между мужчиной и женщиной, нуждающихся в помощи и поддержке друг друга для осуществления полноценного, плодотворного и радостного хождения по этой земле. Этот мир, подстрекаемый и руководимый самим сатаной, говорит нам, что счастье и смысл жизни можно обрести, живя для себя и потворствуя своим интересам и желаниям, свободно удовлетворяя свои плотские похоти в случайных половых связях, в неверности супружескому долгу, в перемене партнеров, в мужеложстве, скотоложстве, или в чем-либо подобном. Но, когда мужчины и женщины попадаются на приманку сатаны, вводящего их в обман, то становятся на его сторону, разрушая и расшатывая все значительные и поистине удовлетворяющие взаимоотношения их жизни, как интимные, так и все остальные. И более того, они навлекают на себя гибель и болезни, которые предопределил Бог в качестве следствия и наказания за подобные грехи.
Человеческая фантазия приводит человека к мечтаниям, лежащим за пределами нормальных человеческих взаимоотношений, которые являются истинными и постоянными. Представление совершенной женщины, совершенного мужчины, совершенных романтических взаимоотношений становится более и более призрачным, когда человек предпочитает аморальное представление истинным, удовлетворяющим взаимоотношениям, основанным только на Божьих определениях чистоты и бескорыстности. Прекрасная внешность, атлетическая фигура, обаятельность и тому подобные признаки внешнего характера не могут связывать двух людей воедино, когда их первостепенная задача заключается в служении самим себе и в самоудовлетворенности. Введенные в заблуждение сатаной по поводу неудовлетворенности всем: лицом, фигурой, физическим ощущением, приносящим недостаточную удовлетворенность - люди вступают на путь пустоты и саморазрушения.
Даже, когда целая серия взаимоотношений заканчивается разочарованностью, люди продолжают лелеять мечту об удовлетворении своих фантазий в следующем человеке, в следующем переживании и волнующем событии. Эгоистичные устремления, постоянно стремясь к большему, никогда не удовлетворяются имеющимся. Однако, чем большего они достигают, тем больше растет стремление к обладанию большим и тем сильнее неудовлетворенность. Подобно тому, как личное "я" возвышается над любовью и аморальность -над чистотою, так и фантастические представления, в конечном итоге, возвышаются над реальностью, потому что реальность приносит слишком большую разочарованность, Бог предопределил жизнь нечестия и безнравственности на иллюзорные мечтания и разочарование.
В Ефесянам 5:25-33 Павел продолжает описывать жизнь верующего, исполненного Святым Духом, которая характеризуется благочестием и высокой нравственностью. Верующие, которых отличают эти качества, повинуются "друг другу в страхе Божием". Как уже Павел дал ясно понять (ст. 22-24), Бог предназначил мужу главенствовать над женой. Но в остальной части главы подчеркивается не авторитет мужа, а его долг повиноваться своей жене, проявляя к ней любовь. Стихи 25-31 объясняют метод повиновения, а 32-33 раскрывают его основную идею, основание.

Метод повиновения

Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, Чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна. Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь; Потому что мы члены тела Его, от плоти Его и от костей Его. Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть (Еф. 5:25-31).
Как уже отмечалось, повеление мужья любите своих жен, продолжает объяснение Павла относительно взаимного повиновения, упоминаемого в стихе 21. Повиновение мужа своей жене, главным образом, проявляется посредством его любви к ней; и апостол дает ясно понять, что эта любовь отличается безграничностью. Мужья должны любить своих жен, как и Христос возлюбил Церковь. Иисус Христос возлюбил ее прежде, чем привел ее в состояние существования. Он избрал и возлюбил Своих прежде создания мира (1:4), потому что Божья любовь вечна и не ограничена временем; не имея ни прошлого, ни будущего - она всегда в настоящем.
Вполне понятно, что ни одно греховное человеческое существо не способно любить с Божественной полнотой и совершенством, с которым Христос возлюбил Церковь, и будет ее вечно любить. Однако, в связи с тем, что христиане имеют внутреннюю природу Самого Христа и в них обитает Святой Дух, Бог наделяет посредством этого мужей любовью Христа к своим женам. Муж, повинующийся Господу, исполняясь Его Духом (ст. 18), способен и любить свою жену той же самой любовью, которой возлюбил Христос Свою невесту, Церковь. Любовь Господа по отношению к церкви представляет образец любви мужа к жене.
В данном отрывке Павел упоминает четыре характерные черты Божественной любви, которую мужья должны явить на деле к своим женам. Подобно Господней любви, любовь мужа должна отличаться жертвенностью, чистотою, заботой и неделимостью.

Жертвенная любовь

И предал Себя за нее (Еф. 5:25)
Христос, придя на эту землю в человеческом теле, знал, что Ему надлежит претерпеть насмешки, поношения, недоброжелательность, что Он будет отвержен людьми, предан избиению и распятию. От вечности Он знал, какой подвиг придется совершать Его Божественной любви, чтобы люди обрели путь ко спасению. Отвергнув все Свои права, которые Ему давало Его положение Божьего Сына, "Он будучи образом Божиим, не почитал хищением быть равным Богу; Но уничижил Себя Самого, приняв образ раба... Смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:6-8).
Его жертва была предопределена на небесах прежде сотворения какого-либо животного существа на земле, а каждое животное существо, сотворенное Богом, согрешило в Адаме, заслуживая только смерть (Рим. 1:32; 3:10-11; 23; 6:21), поэтому жертва Иисуса была исключительно делом Его благодати. Иисус любит людей и спасает их, потому что благодать составляет основу Его внутреннего естества. "Ибо едва ли кто умрет за праведника; разве что за благодетеля, может быть кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христов умер за нас, когда мы были еще грешниками" (5:7-8). Любовь Иисуса Христа к Своей церкви не только была жертвенной, но и жертвенной по благодати, как дар Его. Ни один человек не заслуживает спасения, как Его чадо. Он отдал Себя на жертву не за праведников, достойных Его любви, но за грешников, не заслуживающих ничего доброго.
Мирская любовь всегда ориентируется на определенный объект. Человека любят за его физическую привлекательность, характер, ум, престиж, или за другие подобные положительные черты. Иными словами, мир любит тех, кого считает достойным этой любви. Подобная любовь обязательно отличается непостоянностью. Как только человек теряет положительную черту, или, если эта черта не отличается уже привлекательностью, любовь, основывающаяся на ней, также пропадает. Только потому, что многие мужья и жены испытывают друг к другу такую непостоянную, переменчивую любовь, их браки и распадаются. Как только одна сторона теряет свою привлекательность, любовь исчезает, потому что исчезает ее основание.
Божья любовь не такова. Он любит, потому что это Его сущность и Ему свойственно любить Свое творение, и объекты Его любви нуждаются в ней, а не потому что их отличает привлекательность, или они заслуживают этой любви. Если бы Бог имел такую любовь, как мир, то не мог бы любить ни одно человеческое существо. Но Он любит по Своей чудесной благодати, потому что не может поступать иначе.
Бог может требовать чтобы те, кто принадлежит Ему, имели Его любовь, потому что дал им способность любить, как и Он (ср. Рим. 5:5; 1 Фес. 4:9), и Его повеление является обязательным условием, делом выбора (ср. Иак. 2:8; 1 Иоан. 3:7; 16-18, 23; 4:7, 11). Это - волевой акт, так же как и веление сердца. И это становится принципом, ибо то, что мы избираем объектом любви и начинаем проявлять к нему любовь, скоро становится для нас привлекательным. Но любовь христианина, по типу Христовой любви не основывается на привлекательности объекта любви, но на Божьем повелении любить. Любовь по типу Христовой любви, ни в малейшей степени не основывается на качествах людей, но исключительно на нашем положении во Христе.
Мужу дается повеление любить свою жену не потому, что это соответствует Божьей воле в отношении него. Безусловно, муж может, как должным, восхищаться красотой, очаровательностью, добротой, кротостью, или иными какими положительными качествами, или чертами добродетели своей жены. Но, хотя подобные качества и приносят великое благословение и удовольствие, не они являются скрепляющим началом брака. Если исчезают какие-то привлекательные черты жены, то муж так же по-прежнему обязан ее любить. И в реальности, он несет еще большую обязанность, потому что она больше нуждается для своего восстановления и целительной силе его бескорыстной любви. Именно такую любовь являет Христос по отношению к Своей церкви, и подобную любовь должен иметь каждый христианин к своей жене.
Выражение любви Доброго Самарянина к израненному и ограбленному путнику было основано на его щедром характере и вызвано жестокой нуждой этого человека. Заслуживал ли он этой заботы, или нет, мы не знаем. Иисус омыл ноги Своим ученикам, потому что любил их и стремился им послужить, а не потому что они заслуживали такого глубокого смирения с Его стороны. Христос любил их невзирая на их эгоистичность, гордость, честолюбие, искание своего, ревность и неустойчивость. Нет никакого сомнения, что после трех лет близкого общения с ними, Он ощущал глубокую печаль и сердечную боль по причине их укоренившегося эгоизма. Но Он любил их, служа им не на основании этих чувств, а по причине Своей внутренней сущности, которая характеризуется безмерной любовью. Христос также омыл ученикам ноги в качестве наглядного примера служения друг другу, что призван делать каждый последователь Христа. "Итак, если Я, Господь и учитель, умыл ноги вам, то и вы должны умывать ноги друг другу" (Иоан. 13:14). Немного позже, Он сказал: "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга" (ст. 34).
Любовь действует там, где царит нужда, не рассуждая о заслуженности, или достойности человека (ср. 1 Иоан. 3:16). Божья любовь не нуждается ни в каких заслугах и самооправдании. Когда мы любим, как и Он, то наша любовь отличается такими же свойствами, потому что подобна Его любви. Бог возлюбил этот мир, послав Своего Сына для его искупления не потому, что он удостоился этой любви. Мир совершенно не заслуживал этой любви, будучи недостойным ее, и когда Божья любовь пришла в человеческой плоти, мир возненавидел, отвергнув ее, и бросил ее назад в Божье лицо. Однако, Иисус Христос - воплощение Божьей любви, снеся оскорбление, не поколебался и не отвратился от него. Он проповедовал, учил народ, пострадал на кресте, истекая кровью, потому что Его побуждала к этому Божественная любовь.
Любовь выполняет то, что необходимо сделать и не считается с затратами или заслугами. Она простирается вперед и помогает, направляет, учит людей, предостерегая, или ободряя их. Она отвечает их насущным нуждам. И вне зависимости от того принимают, ценят ее, или отвергают и возмущаются против нее, она остается неизменной, оказывая свое действие до тех пор, пока существует нужда.
Поэтому, христианин, который любит других людей, ожидая что-либо от них взамен, или потому, что они привлекательны, не любит любовью Божьей. Муж, любящий свою жену за ее физическую привлекательность, или приятные манеры, не любит ее так, как Христос возлюбил Церковь. Муж, который любит свою жену за то, что она может ему дать в ответ, имеет мирскую любовь, а не любовь Христа. Муж, любящий свою жену, как и Христос церковь, отдает все, что только имеет, включая и свою жизнь, если в этом есть необходимость.
Если любящий супруг готов пожертвовать ради своей жены, то безусловно проявит готовность пойти ради нее и на меньшие жертвы. Он откладывает в сторону свои собственные вкусы, желания, мнения, предпочтения и благополучие, если это потребуется ради того, чтобы угодить ей и удовлетворить ее нужды. Он умирает для себя, чтобы жить для своей жены, потому что именно этого требует любовь Христа. Это - его послушание.
Истинная духовность церковного руководителя не измеряется, наилучшим образом, его эффективностью в проведении диаконского или пресвитерского собрания, его активным участием в занятиях воскресной школы и не его красноречивым выступлением за кафедрой, но его поведением в семье и отношением к жене и детям, когда вокруг нет посторонних. Нигде в другом месте наши взаимоотношения с Богом не проверяются лучшим образом, чем в наших взаимоотношениях с семьей. Человек, который играет роль духовного пастыря в церкви, но не имеет любви к своей семье и не заботится о ней, виновен в том, что является духовным обманщиком.
Мир постоянно побуждает мужа к самоутверждению, самозащите, к выставлению себя на передний план, чтобы жить исключительно для себя и своих интересов. Но Бог повелевает христианину отказаться от своего "я", посвятив себя другим людям, особенно своей жене, как и Христос предал Себя за церковь. Для того, чтобы регулярно напоминать себе о сущности жертвенной любви, я держу у себя на письменном столе следующие высказывания из неизвестного источника.
Когда о вас забывают, пренебрегают вами, или преднамеренно не ставят ни во что, и ваше сердце жалят укоры или оскорбления, но в нем царят радость и довольство по поводу того, что вы удостоились пострадать за Христа, то это -умирание своего "я". Когда ваше доброе дело подвергается злословию, ваши желания встречают противодействие, вашими советами пренебрегают, а над мнениями смеются, но вы не даете места гневу в своем сердце, и даже не защищаетесь, и принимаете все это молча с любовью и терпением, то это - умирание своего "я". Когда вы с любовью и терпением выдерживаете любое неудобство, несоответствие, беспокойство, перед убытком, глупостью, экстравагантностью, духовной бесчувственностью, и переносите все это, как переносил Иисус, то это - умирание своего "я". Когда вы довольны любой пищей, любым предложением, одеждой, климатом, обществом, отношением к себе, любой преградой по Божьей воле, - это умирание своего "я". Когда вы никогда не стремитесь в беседе выставлять себя, или упоминать о своих добрых делах, не ищете себе похвалы и по-настоящему стараетесь оставаться в тени, то это - умирание своего "я".
Когда вы видите, что ваш брат преуспевает, получая ответы на свои нужды, и можете искренно возрадоваться с ним в духе, и не чувствуете зависти к нему, не вопрошаете об этом Бога, хотя ваши личные нужды гораздо больше, и вы находитесь в отчаянных обстоятельствах, то это - умирание своего "я". Когда вы можете принять от кого-либо, гораздо ниже себя по положению, замечание или упрек, и со смирением отнестись к нему, как внешним, так и внутренним образом, и в вашем сердце не появляется ни раздражения, ни недовольства, - то это - умирание своего "я".

Очистительная любовь

Чтобы освятить ее, очистив банею водною, посредством слова; Чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна (5:26-27)
Любить своих жен, как и Христос возлюбил церковь, значит любить их очистительной любовью. Божественная любовь не только порицает нечистое и несовершенное в тех, на кого она распространяется, но и стремится их очистить от этого. Великая любовь Христа, которую Он имеет к Своей церкви не позволяет Ему мириться с каждым грехом, каждой моральной или духовной нечистотой в ее рядах. Бог говорит Своему народу: "Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю" (Ис. 1:18). Он ввергает наши грехи в "пучину морскую" (Мих. 7:19) и прощает их беззакония, не вспоминая больше об их грехах (Иер. 31:34).
Верующий получает прощение каждого греха в тот момент, когда верою простирается к Иисусу Христу, возложив надежду и упование на Него, как Господа и Спасителя своего. После этого начального и полного очищения от греха, как объясни Иисус Петру, необходимо no-прежнему периодическое очищение. "Омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все" (Иоан. 13:10). Когда мы продолжаем исповедовать свои грехи, то Христос "будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1 Иоан. 1:9). Слово является действующим фактором, производящим это очищение (ср. Тит. 3:5). Оно направлено на то, чтобы, достигнув святости и непорочности, мы, полностью подготовленные, могли предстать пред Христом, как Его возлюбленная и вечная невеста, и пребыли в Его славном царстве навеки и навсегда (ср. Откр. 21:1).
Любовь хочет для возлюбленного самого лучшего, и не может переносить, когда он или она впадает в грех, или опасное заблуждение. Когда муж питает такую же любовь к жене, как и Христос к Своей церкви, то он будет непрестанно стремиться, чтобы она очищалась от всякой нечистоты. Он будет стараться защитить ее от осквернения этим миром и ограждать ее святость, добродетель и чистоту как только это возможно. Он никогда не будет принуждать ее к неправильным и неразумным поступкам, или подвергать действию какой-либо неправды.
Несколько лет тому назад в одной передаче ведущий задавал вопросы двум служителям церкви. Когда он попросил их высказать свое мнение о журнале "Плейбой", то один из них отвечал так: "Я считаю, что он просто отвратителен. Я ни за что не читал бы его и не держал у себя дома. Он наносит бесславие Богу, унижает достоинство мужчины и женщины и порочит все, что есть доброго в этом мире. Другой служитель сказал: "Я - евангельский христианин, и хочу сказать, что мы с женой вместе читаем "Плейбой". Она и подписалась на него. После 18 лет брака мы решили, что нам нужно иметь какой-либо стимул, чтобы "подогреть" наши взаимоотношения". Этот человек не только осквернялся сам, но и поощрял свою жену к этому осквернению. И, конечно, не благочестивая любовь друг ко другу побудила эту супружескую чету к чтению нечестивого журнала, а плотская нечистота и похоть.
Когда молодой человек заявляет, что любит девушку, но хочет, чтобы она сожительствовала с ним до брака, то его чувство - это ничто иное, как мирская похоть, а не Божья любовь, и оно направлено на достижение своих целей, а не на служение объекту своей любви. Подобная любовь не очищает, а оскверняет. Муж, заигрывающий со своей секретаршей или соседкой, дает своей жене основание для чувства отверженности и одиночества, а, возможно, и повод заняться флиртом и самой. Он не только ставит под угрозу свою моральную чистоту, но и также своей жены, и несет ответственность за любое неразумное поведение или аморальность своей жены, в которые она может, подвергнувшись искушению, впасть.
В Древней Греции, невесту приводили к реке для церемониального омытия и очищения от всякой нечистоты ее прошедшей жизни. Какой бы ни была ее жизнь ранее, теперь она в символическом смысле очищена и вступает в брак без всякого морального и социального пятна, или порока -прошлое смыто и очищено.
Несравнимо более великим образом Христос предал Себя на церковь, чтобы освятить ее, очистив банею водною, посредством слова; Чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна. Его очищение верующих представляет собой не церемониальный и символический акт, но является совершенной и законченной реальностью.
Сотериологическая истина данной аналогии состоит в том, ч го спасительная благодать освящает верующих посредством действующего очистительно, Божьего Слова, чтобы они могли предстать перед Христом как чистая невеста, чтобы вовеки пребывать в Его любви. Преследуя такую же цель, и в духе такой же любви, мужья должны культивировать чистоту, праведность и освященность своих жен.

Любовь, проявляющаяся в заботе и попечении о своей жене

Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь; потому что мы члены тела Его (5:28-30)
Чтобы любовь мужа к своей жене была подобной любви Христа к Своему Телу, церкви, она должна включать в себя элемент попечительства и заботы до такой степени, чтобы он заботился о ее благополучии не меньше, чем о своем теле.
Мужчины и женщины всегда проявляли заботу о своем теле. Но никогда за современную историю, люди более греховным образом не холили, защищали, питали и потакали желаниям и прихотям своего тела, как в наши дни. Нельзя и подсчитать средств, потраченных человеком для того, чтобыi украшать, защищать, выделять свое тело, создавая ему удобство и выставлять его напоказ.
Наши тела, как христиан, являются храмом Святого Духа, и поэтому мы должны надлежащим образом осуществлять попечение о них, употребляя здоровую пищу, сохраняя и поддерживая его физическую силу, давая ему достаточный отдых, и так далее. Когда наши тела здоровы, то у нас имеется чувство внутренней бодрости; и, когда муж заботится о нуждах своей жены, проявляя к ней такое же попечение, как и о своем теле, то у него тоже возникает ощущение внутренней бодрости, благополучия и удовольствия, как побочный продукт его любви.
Муж, любящий свою жену, как и Христос церковь, не 6y дет предпринимать ни одного шага, чтобы повредить ей, каш он не будет наносить вред и своей плоти. Он будет полов стремления питать ее и заботиться о ней так, как он питает и греет свою плоть, потому что именно так питает и греет... Господь Церковь.
Когда она нуждается в поддержке, он оказывает поддержку. Когда ей необходимо ободрение, - он ободряет ее. И так обстоит дело со всеми ее нуждами, - он всегда рядом. Подобно как Бог восполняет "всякую нужду (нашу) по богатству Своему в славе, Иисусом Христом" (Фил. 4:19), любящий супруг стремится восполнить всякую нужду своей жены. Благословенный брак - это такой союз двух сердец, в котором муж любит свою жену, осуществляя неограниченное попечение о ней. Если к ней относятся только как к кухарке, домашней хозяйке, редкому компаньону и объекту полового удовлетворения, то здесь что-то коренным образом неправильно. Она является сокровищем, данным Богом, для того, чтобы ее любить, заботиться о ней, питать и лелеять ее.
Питать жену, значит восполнять все ее нужды, обеспечивая ее тем, что помогает ей возрастать в любви у Богам человека. Лелеять ее - это окружать ее заботой и физическим вниманием, чтобы дать ей теплоту, удобство, защиту и уверенность. Эти обязанности, главным образом, являются обязанностью мужа, а не жены. Как Христос обеспечивает Свою Церковь, так и муж - свою жену и детей.
Христос обеспечивает нас, как Свою церковь, потому что мы члены тела Его. Не заботиться о Своей церкви - означало бы не заботиться о Себе. Он разделяет жизнь со Своей церковью, и мы члены тела Его, Его плоть и кость, Его настоящее воплощение на земле. Павел говорил: "А соединяющийся с Господом есть один дух (с Господом) (1 Кор. 6:17), и далее: "И уже не я живу, но живет во мне Христос. А что ныне живу по плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:20).

Нерасторжимая любовь

Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть (5:31)
Для того, чтобы муж любил свою жену, как и Христос церковь, ему нужно любить ее нерасторжимой любовью. В данном прямом цитировании Бытие 2:24, Павел подчеркивает постоянство, равным образом, как и единство брачного союза. Божие постановление в отношении брака не переменилось за времена от Адама до Павла; оно остается неизменным и в наши дни.
Одним из величайших барьеров, стоящих на пути благополучного брака, является неспособность одного или обоих партнеров оставить мать и отца. В браке полагается начало новой семьи, и отношения, и ответственность к прежним семьям соответственным образом меняется. Родителей следует всегда любить и почитать, но они уже больше не контролируют жизнь своих детей, состоящих в браке.
Proskollao - прилепиться, буквально означает склеивание, цементирование в одно целое. Мужья и жены должны оставить своих родителей и прилепиться, цементироваться друг с другом. Они расторгают одни семейные узы и устанавливают другие, более связывающие и постоянные, чем первые.
Бог всегда ненавидел развод и не меняет Своего отношения к нему, потому что он разрушает то, что по Его установлению должно быть нерасторжимо. Он ненавидит развод, произошедший по любой причине и по любому поводу. Он отнесется к нему терпимо в некоторых случаях и простит его, как он простит другие грехи, но не переменит никогда Своего отношения к нему, точно так же как и к другим грехам.
Супруги не должны торопиться разводиться друг с другом по причине обиды и зла, причиненного кем-либо из них и, даже, по причине супружеской неверности. Подобно Христу, неразделяющемуся с верующими, согрешившими против Него, мужья и жены не должны разделяться друг с другом, если они согрешили друг против друга. Когда Христос всегда прощает верующих, так мужья и жены должны всегда являть прощение друг другу.
Израиль неоднократно был неверен Богу, и об этой неверности в Ветхом Завете часто говорится, как о духовном прелюбодеянии. Бог, избрав Израиль, чтобы он был Его народом, решил возлюбить его "любовью вечною" (Иер. 31:3). Только после непрекращающегося духовного прелюбодеяния и отвержения Его, Бог, в конечном итоге, дал Израилю разводное письмо (Иер. 3:8). Но это не значит, что Он отверг истинных верующих в народе, которые полагаются на Его спасительную благодать (см. Мал. 3:16-18).
Вот такой вид тесных взаимоотношений предопределил Бог для брачного союза. Он не вечен по отношению к категории вечности, но длится до тех пор, пока продолжается земное существование мужа и жены. Хотя Бог и усмотрел причину развода в случае непрекращающегося прелюбодеяния (Матф. 5:31-32; 19:4-10) и оставлении неверующим супругом или супругой (1 Кор. 7:15), смерть и только она, по Божьему определению, расторгает брачные узы.
Подобно тому, как неделимо тело Христа, нерасторжим и брак, согласно идеальному Божьему плану в отношении него. Как Христос - един с церковью, так и мужья - едины со своими женами. Поэтому, когда муж причиняет какой-либо вред своей жене, то он вредит себе. Муж, оскверняющий свой брак, оскверняет себя. И тот муж, кто разрушает свой, брак, разрушает часть самого себя.
Когда мужчина и женщина вступают в брак, то Иисус по этому поводу сказал: "Так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает" (Матф. 19:6). Когда фарисеи задали вопрос Иисусу: "Как же Моисей заповедал давать разводное письмо и разводиться с нею?" Он на это ответил: "Моисей, по жестокосердию вашему, позволил вам разводиться с женами вашими, а сначала не было так; Но Я говорю вам: кто разведется с женою своею не за прелюбодеяние и женится на другой, тот прелюбодействует" (ст. 7-9).
Иисус дал ясно понять, что Бог через Моисея только "позволил" разводиться, но он никогда не "заповедал" делать это, как заявляли начальствующие в Иудее сотни лет тому назад. Разводное письмо призвано было оградить обиженную жену, которой затем разрешалось вступать в брак, не будучи обвиненной в грехе прелюбодеяния. Это - единственное постановление, которое сделано Моисеем, или Иисусом касательно развода.
Но расторжение брачных взаимоотношений, даже в случае прелюбодеяния, не соответствует Божьей воле. Об этом и повествует книга пророка Осии. Жена Осии Гомерь проявила неверность мужу до крайней степени, не только впав в прелюбодеяние, но и став блудницей в полном смысле этого слова. Однако, Бог произнес слово, чтобы он продолжал ее любить и прощать. Чем больше она грешила, тем больше он должен ее прощать, отражая Божью милость, являемую в прощении Его народа Израиля, погруженного в пучину греха и порока. В конечном итоге, Бог восстановил брак Осии и Го-мерь и дал обещание Израилю: "Уврачую отпадение их, возлюблю их по благословению; ибо гнев Мой отвратился от них. Я буду росою для Израиля; он расцветет, как лилия, и пустит корни свои, как Ливан" (Ос. 14:5-6). Именно так Бог всегда любит Свой народ, Христос всегда любит церковь, и такую любовь мужья-христиане должны всегда питать к своим женам. Господь никогда не отталкивает нас. "Если исповедуем грехи (наши) и очистит нас от всякой неправды" (1 Иоан. 1:9). Когда муж видит ошибки и падения своей жены, даже если она так неверна ему и распутна, как Гомерь, он должен осознать, что она не нанесла ему обиду и оскорбление ни на малейшую долю, по сравнению с тем оскорблением, которое он нанес Богу. Наша вина пред Богом, за которую нам нужно просить у Него прощение, безмерно больше, чем вина других людей перед нами. (За более подробным разбором вопроса о разводе, обратитесь к соответствующим отрывкам из комментария автора к Евангелию от Матфея 1-7 (Муди 1985) и Первому Посланию к Коринфянам (Муди, 1984), а также к его книге Семья (Муди, 1982)).
Отец первой христианской церкви Иоанн Златоуст писал: "Видал ли ты меру повиновения? Здесь также участвует и мера любви. Хочешь, чтобы твоя жена повиновалась тебе, как церковь любит Христа? Тогда прояви заботу и любовь к ней, как Христос к церкви, а, если потребуется отдать за нее жизнь, или быть изрезанным за нее на тысячу кусков, или претерпеть нечто подобное, не отказывайся от этого. Христос привлек Свою церковь к Своим стопам великой любовью, явленной Им, а не устрашениями, или чем-либо подобным, и ты поступай точно так же по отношению к твоей жене."
Одному человеку, который боялся, что любит свою жену слишком много, задали вопрос, любит ли он ее так, как Христос церковь. Когда он ответил отрицательно, то услышал следующие слова: "В таком случае, вы должны любить ее больше".
Петр дает наставление: "Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было вам препятствия в молитвах" (1 Пет. 3:7). Здесь мы видим по меньшей мере три повеления. Первое, муж должен быть внимателен к жене. Относиться к жене благоразумно -значит проявлять к ней внимание и чувствительность. Множество раз мы слышим, что жены говорят, и часто не без основания, о том, что мужья не понимают их, бесчувственны к их нуждам и проблемам и не обращаются с ними как должно. Тот факт, что муж может иметь множество своих проблем и беспокойств, совсем не служит оправданием бесчувственно го отношения к своей жене, кого Бог ему повелел любить и заботиться, как и Христос любит и заботится о церкви.
Второе, Петр учит, что муж должен быть рыцарем по отношению к своей жене, обращаясь с ней "как с немощнейшим сосудом". Истинное рыцарство не является просто формальностью общества культурных людей, оно отражает то поведение, которое должны иметь мужчины по отношению к женщинам, а особенно, к своим женам. Учтивое отношение мужа к жене не только приятно ей, но также и Богу.
Третье, Петр повелевает мужьям оказывать честь своим женам, "как сонаследницам благодатной жизни". Мужья и жены должны быть лучшими друзьями, не только в семейных вопросах, повседневной жизни и занятиях, но и в духовной жизни также. Муж, невнимательный к своей жене и не про являющий к ней уважения и почтения, несовершенен в своей духовной жизни и молитвы будут встречать "препятствие" на пути.
Муж, внимательный, почтительный и учтивый к своей же не вносит свой вклад в красоту, крепость их брака, и подает ценный пример и наследие своим детям.

Основание для того, чтобы любить свою жену

Тайна сия велика; я говорю по отношению ко Христу и Церкви. Так каждый из вас да любит свою жену; а жена да боится (своего мужа) (5:32-33)
Как отмечал Павел в стихах 23-29, брак является изображением церкви и ее взаимоотношений со Христом. Тайна сии - это величественная картина, которую люди никогда но могли открыть и, которая была неведома Ветхозаветним Святым, но теперь явлена - велика. Божий новый народ, церковь, вводится в Его царство и в число Его народа чрез веру во Христа. Он - Жених, а они являются Его невестой (Отк. 21:9). Самым великим побуждением мужа к любви, очищению, охране и попечению о своей жене, является Христова любовь, очищение, охрана и попечение Его о невесте, церкви. Христианский брак должен быть исполнен любви, святости, чистоты, самопожертвования и взаимного повиновения, потому что эти добродетели характеризуют взаимоотношения Христа и Церкви.
Священные взаимоотношения между христианами, мужьями и женами, многочисленными переплетениями связаны со священными взаимоотношениями между Христом и Его церковью. По причине величественности этой тайны, Павел сказал: "Так каждый из вас да любит свою жену, как самого себя; а жена да боится (своего) мужа" (слово так plen предназначено завершить дискуссию и подчеркнуть самую важную мысль, которую необходимо запомнить).
Когда христиане-супруги поступают в силе Святого Духа, подчиняются Его слову и контролю и взаимно повинуются друг другу, то получают много счастья, их дети испытывают большое благословение, а Богу приносится огромная честь и хвала.

Глава 24. Обязанности детей и родителей

Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость. "Почитай отца твоего и мать", это - первая заповедь с обетованием: "Да будет тебе благо, и будешь долголетен на земле". И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем (6:1-4)
Часто вспоминается эксперимент, когда помещают лягушку в кастрюлю с холодной водой и постепенно нагревают ее до высокой температуры. Это повышение температуры настолько постепенно, что лягушка этого почти не замечает и продолжает оставаться в кастрюле даже тогда, когда вода начинает кипеть. Она привыкает к повышению температуры и, в конечном итоге, сваривается живьем. Этот процесс иллюстрирует события, происшедшие с американской семьей, включая и многие христианские семьи. Измерение ценностей в обществе происходило так постепенно, что большинство людей едва это заметили. Каждая небольшая перемена в моральных нормах и ценностях кажется сама по себе незначительной. И благодаря постепенному приспосабливанию к этим понижающимся требованиям, не замечается опасность, даже когда семья и общество начинают разваливаться и рушиться, происходило постепенное разрушение моральных и духовных ценностей, пока бесчисленное множество семей не было буквально подвергнуто распаду.
Когда уровень разводов среди христиан такой же высокий, как и в окружающем обществе, вполне ясно, что многим верующим следовало бы давным-давно "выпрыгнуть из кастрюли". Наступило время нам оставить эту греховную систему, которая наводняет нас и приносит разрушение, и вновь утвердиться в Божьих определениях супружеской верности и моральной чистоты, которые Он явил нам. Мы уже давно забыли о том обществе, которое оказывает номинальную поддержку церкви и христианским ценностям.
Постоянно растет и умножается число христианских семинаров, книг, статей, многих томов, предлагающих схемы и принципы по укреплению брака и семьи. Невозможно перечислить множество книг, написанных на тему детской психологии. Однако, Божье Слово только в четырех стихах передает основу надлежащих взаимоотношений между родителями и детьми. Когда принимается во внимание каждый отрывок и каждое учение Писания, подкрепляющие эти стихи, и применяется в повседневной жизни, то родители и дети, в целом, получают всю фундаментальную информацию, необходимую для функционирования семьи в состоянии гармонии и благочестия.
Бог, призвав евреев быть Его избранным народом, предопределил им быть народом, в котором "благословятся... все племена земные" (Быт. 12:3), В Синае Он предназначил им быть "царством священников и народом святым" (Исх. 19:6). Израиль должен быть нацией, народом, свидетельствующим о Боге. Он был призван не для того, чтобы просто служить вместилищем Божьих истин и благословения, но каналом для передачи и благословения целому миру.
Сущность Божьей истины состоит в откровении Богом Самого Себя. Центральная истина Ветхозаветного откровения гласит: "Господь Бог наш, Господь един есть" (Втор. 6:4). Истина, непосредственно являющаяся следствием первой, выражает отношение человека к Богу: "И люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею, и всеми силами твоими. И да будут слова сии, которые Я заповедаю тебе сегодня, в сердце твоем" (ст. 5-6). Это Слово Израиль должен был принять для себя, а затем передать всему миру.
Первый шаг в распространении Божьей истины должен лежать в направлении к собственным детям. "И внушай их детям твоим и говори об них, сидя в доме твоем и идя дорогою, и ложась и вставая" (ст. 7). Родители обязаны были постоянно говорить о Божьих истинах, так чтобы признание о Нем и любовь к Нему стало жизненной основой семьи. Когда родители не говорили, свидетельство продолжало свое действие. "И навяжи их в знак на руку твою, и да будут они повязкой над глазами твоими" (ст. 8). Даже когда родители отходили, свидетельство оставалось, потому что было записано "на косяках дома твоего и на воротах твоих" (ст. 9). Иными словами, в доме всегда пребывал дух устной и наглядной приверженности Божьему Слову. Передача Божьего Слово из поколения в поколение - соответствует Его плану. И семье принадлежит первостепенная задача этой преемственности. Со времени грехопадения семья раздирается различными проблемами и противоречиями, которые ослабляют ее, надрывают ее основы и грозят совершенным уничтожением. Первоисточник этих пробоем, как и каждой человеческой проблемы вообще, лежит в греховной природе, с которой рождается на земле каждый человек. Проклятие грехопадения сосредоточено в семье. Это проклятие принуждает мужчин к шовинистским притязаниям, женщин - к узурпированию положения мужчин, детей - к непослушанию родителям, а родителей - к жестокому обращению с детьми. Только семья, в которой Христос царит как Спаситель и Господь, может поступать согласно Божьим повелениям и исполнять Его служение.
"Комиссия по борьбе с преступностью" штата Миннесота, продемонстрировав достоверность Библейской точки зрения, опубликовала доклад, в котором в частности говорится: "Каждый ребенок начинает свою жизнь как маленький дикарь. Он отличается эгоистичностью и эгоцентризмом. Он требует то, что придет к нему на разум - и в ту же минуту, подай ему это: его бутылку с молоком, внимание его матери, игрушки другого ребенка, дядины часы или что-либо еще. Откажите ему и он начнет бушевать и вести себя с агрессивностью, которая бы вылилась в жестокость, если бы он не был так беспомощен. Он - нечистоплотен, у него нет никаких нравственных устоев, нет познания, нет приобретенного мастерства. Это означает, что все дети, а не только некоторые - рождаются в этот мир с преступными наклонностями. Если им позволить продолжать развиваться в состоянии их эгоцентричного мира младенчества, и "отпустить вожжи", давая свободу импульсивным действиям для удовлетворения каждой прихоти, то каждый ребенок превратится с возрастом в преступника, вора, убийцу, насильника".
Вторая причина, служащая источником семейных проблем, заключается в сатанинской мировой системе, в которой мы живем. Бог имеет Свой план в отношении семьи, направленный на ее созидание, укрепление и ограждение, а сатана, в свою очередь, таит свой замысел по подрыву, ослаблению и разрушению семьи. Он использует всевозможные средства для того, чтобы подтолкнуть семью и погрузить ее в мешанину его мирских ценностей, чтобы она не могла функционировать согласно Божьему предначертанию.
Эта мирская система ценностей совсем не приличествует христианину - она не должна соответствовать его интересам. Бог повелел Моисею, чтобы он сказал Израилю: "По делам земли Египетской, в которой вы жили, не поступайте, и по делам земли Ханаанской, в которую Я веду вас, не поступайте, и по установлениям их не ходите. Мои законы исполняйте и Мои постановления соблюдайте, поступая по ним. Я Господь, Бог ваш" (Лев. 18:3-4). "Не оскверняйте себя ничем этим; ибо всем этим оскверняли себя народы, которых Я прогоняю от вас" (ст. 24). От самого начала Бог положил в Своем плане, чтобы Его народ был совершенно иной и отличный от этого мира, отделенный от его путей.
Третий заключительный фактор, участвующий в разрушении семьи, заключается в извращенном влиянии гуманистической философии. Почти в каждом мирском высшем учебном заведении можно услышать о так называемых футуристических идеях, распространяемых преподавательским составом, приглашенными докладчиками и университетскими организациями. Один популярный докладчик говорил, что ищет мир, в котором не будет школ, семей и взаимоотношений между родителями и детьми. Он говорит: "Для того, чтобы освободить ребенка, мы должны покончить с браком и родительским авторитетом. Нам нужно направить свои усилия ни на что меньшее, как на полное искоренение семьи".
На первом международном семинаре по подготовке к Международному Году Ребенка в 1977 году, Председатель Совета Женщин Чехословакии заявила: "Задолго до того, как представители всех народов мира и Организация Объединенных Наций решила принять декларацию прав ребенка и ее десять принципов, социалистические страны запаслись обширным опытом в применении идей, содержащихся в декларации в повседневной жизни". Одна из главных целей марксистского социализма направлена на то, чтобы сделать детей воспитанниками государства, сведя на нет влияние семьи. Ребенок в таком положении не будет получать образование, в моральном, религиозном, социальном, патриотическом, или политическом отношении, которое не соответствует желанию государства.
Полученное мною письмо от члена моей церкви, эмигрировавшего со своей семьей из Чехословакии, включает следующие слова:
В Чехословакии подавляющее большинство женщин ежедневно ходят на работу, а детей оставляют в детском саду с раннего возраста. Это оказывает ужасное влияние на семейные узы. Мы с женой пережили это на опыте. Безбожная доктрина, вливаемая в малолетние детские души, приводят к тому, что они вырастают и образовывают невообразимо циничное поколение. Большинство молодых людей ни во что не верят, даже в Бога. Моя жена недавно побывала на нашей родине и возвратилась назад, переполненная сердечной печалью. Безбожная система разрушила в значительной степени волю людей, превратив их в целый ряд послушных, циничных, безразличных, заменимых роботов. Но меня пугает больше всего то, что тот же процесс освободительного движения и типичные слова, которые я слышал двадцать пять, тридцать лет назад, имеют место в этой стране, и нам приходится проходить через то же самое второй раз. Мы должны признаться, что именно падение морали и растущее безразличие в людях послужили одним из оснований принятия нами Иисуса Христа, как нашего Спасителя, несколько месяцев назад, несмотря на то, что мы были воспитаны в духе диалектического материализма в такой степени, что этого не может даже понять и представить рядовой американец". Гуманистические группы считают, что следует освободить детей от традиционной морали и ценностей родительского авторитета, физического наказания, религии, национализма, патриотизма и капитализма. По их мнению помимо всего прочего детям следует разрешить иметь полную сексуальную свободу, включая и права на гомосексуальные "браки", аборты, свободную, полную информацию и противозачаточные средства. Были также сделаны серьезные предложения по поводу прав детей привлекать своих родителей к судебной ответственности за принуждения посещать богослужения, получения минимальной оплаты за помощь ими по дому; и согласно этим предложениям дети должны иметь право избирать свою семью.
С самого начала Библейского повествования вырисовывается ясная картина, что дети являются благословением от Господа. Когда родился Каин, то Ева сказала: "Приобрела я человека от Господа" (Быт. 4:1), а когда появился на свет Сиф, то говорила она: "Бог положил мне другое семя, вместо Авеля" (ст. 25). Когда Бог благословил Лию рождением сыновей, потому что она была нелюбима Иаковом, то она признала Его милостивую руку в этом рождении, и сказала о Рувиме: "Господь призрел на мое бедствие" и о Симеоне: "Господь услышал, что я нелюбима и дал мне и сего" (Быт. 29:32-33). На протяжении обоих Заветов дети показываются как дар от Господа, благословения от Него, кого следует лелеять, любить и о ком заботиться с благодарностью и постоянством. "Вот наследие от Господа: дети; награда от Него -плод чрева. Что стрелы в руке сильного, то сыновья молодые. Блажен человек, который наполнил ими колчан свой!" (Пс. 126:3-5). Признак истинного благословения отцовства и материнства состоит в воспитании детей таким образом, чтобы они любили -Господа и ходили Его путями. Праведное и благочестивое чадо приносит своим родителям благословения и радость. "Торжествует отец праведника, родивший мудрого радуется о нем" (Прит. 23:24). Женщины вносят свой наиболее уникальный вклад в дело церкви, а так же и обретают наивысшую удовлетворенность в деторождении и домашних обязанностях и занятиях, что устраняет их старания занять роль в церкви, предназначенную для мужчины (см. 1 Тим. 2:15).
Родители, которые не предпринимают неустанных и полных усилий посвятить себя благочестивому воспитанию и наставлению детей, рискуют однажды придти в себя и обнаружить, что их сыновья и дочери невообразимым образом запутались в безбожной и аморальной философии и обычаях этого мира. Чтобы там мир не твердил, но дети обязаны повиноваться своим родителям и почитать их. Они не подлежат освобождению от своих родителей, чтобы иметь возможность избирать самим свои пути и поступки по своим прихотям.
Родители имеют в Божьем Слове каждую истину и каждое руководство, необходимые для взращивания своих детей в праведности и благочестии. В нем также содержится познание для каждого ребенка относительно его поведения и отношения к родителям. Библия была завершена две тысячи лет тому назад, но человек с тех пор не переменился, и Бог остался таким же, поэтому Библейские истины не ограничены временем и дают ответ на насущные нужды человека. Ни одно человеческое изобретение, философия, или удивительное явление, или находятся вне пределов суждения и влияния Божьего откровения, явленного Им человеку.
В Ефесянам 6:1-4 продолжается наставление, преподаваемое Павлом о взаимном повиновении верующих друг другу (5:21), в масштабах семьи. Стихи 1-3 уделяют главное внимание повиновению детей, а стих 4 - повиновению родителей.

Повиновение детей

Дети, повинуйтесь своим родителям в Господу, ибо сего требует справедливость. "Почитай отца твоего и мать", это - первая заповедь с обетованием: "Да будет тебе благо, и будешь долголетен на земле" (6:1-3)
Слово tekna дети не обозначает только малолетних, но всех детей вообще. Сыновья и дочери, живущие под родительским кровом, обязаны повиноваться и почитать родителей. Повиновение имеет отношение к поступкам, а почтение - к поведению. Хотя, мужчины и женщины, вступив в брак, уже больше не находятся под авторитетом своих родителей (5:31), особое уважение и попечение о них должно продолжаться до конца их жизни. Тот, кто воспитан в духе повиновения и почтения своим родителям, всегда будет прислушиваться к их совету, мудрому замечанию и проявлять заботу об их благополучии.
Hupakono повиноваться буквально означает "выслушивать", то есть внимательно слушать и положительно реагировать на услышанное. Дети должны подчиняться словам и авторитету своих родителей.
В Господе - относиться к сфере угождения Господу, повиновению родителям ради Господа. Послушание детей родителям отражает повиновение их Господу. Контекст ясно показывает, что в Господе имеет отношение как к почитанию, так и к повиновению. Родителям следует повиноваться и почитать их, потому что делать это, значит повиноваться Господу и почитать Его.
То есть, получается так, что родители заполняют промежуток между детьми и Богом, когда дети еще слишком малы, чтобы иметь самим полные и зрелые взаимоотношения с Ним. Родители являются Божьими домостроителями, Его доверенными лицами, осуществляющими попечение о своих детях, которых им дал Небесный Отец. Поэтому детям и дается повеление: "Дети, будьте послушны родителям (вашим) во всем, ибо это благоугодно Господу" (Кол. 3:20). Это положение верно только за исключением принуждения к совершению нечестивых поступков. Каждый верующий должен отказаться от того, что явно противоречит Божьей воле, преподанной им в Писании. Такому человеку следует заявить вместе с Петром и Иоанном: "Судите, справедливо ли пред Богом - слушать вас более, нежели Бога? Мы не можем не говорить того, что видели и слышали" (Деян. 4:19-20). Во всех других случаях ребенок должен повиноваться своим родителям во всем.
Основная причина повиновения детей своим родителям и почитания их состоит в том, что сего требует справедливость. Эта справедливость не базируется на психологических исследованиях, или другом каком человеческом доказательстве или теории, но на Божьем определении справедливости. Божье постановление делает это справедливостью.
Dikaios справедливость относится к тому, что правильно, оправдано, праведно, что должно быть так и не иначе. Не может быть иначе dikaios для детей, чем повиноваться своим родителям и почитать их, потому что Божье повеление является dikaios. Бог обратился к Богу: "И снисшел Ты на гору Синай, и говорил с ними с неба, и дал им суды справедливые, законы верные, уставы и заповеди добрые" (Неем. 9:13). "Закон Господа совершен, укрепляет душу, - говорил Давид, -откровение Господа верно, умудряет простых" (Пс. 18:8). Другой псалмопевец писал: "Знаю, Господи, что суды Твои праведны", "Все повеления Твои, все признаю справедливыми" (118:75, 128). Осия завершил свое слово следующими прекрасными словами: "Кто мудр, чтобы разуметь это? Кто разумен, чтобы познать это? ибо правы пути Господни, и праведники ходят по ним, а беззаконные падут на них" (Ос. 14:10).
Справедливое поведение, оказывающее повиновение, выражается в почитании timao, которое означает высоко ценить, проявлять уважение. Этот термин, как в форме глагола, так и существительного, часто употребляется для выражения благоговения перед Богом и Христом, почтения и возвеличивания Их (1 Тим. 1:17; 1 Пет. 2:17; Отк. 4:9, 11; 5:12-13; и т.д.). Он также употребляется Отцом по отношению к Сыну (Евр. 2:9; 2 Пет. 1:17).
Дети должны почитать как своего отца, так и мать, относясь к ним с наибольшим уважением. Когда Бог вначале дал народу Свой записанный закон в форме Десяти Заповедей, то первый закон, касательно человеческих взаимоотношений гласил: "Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе" (Исх. 20:12). Именно этот закон Павел повторно излагает в данном тексте. Это - единственная из десяти заповедей, имеющая отношение к семье, потому что послушание одному этому принципу, является достаточным условием для обеспечения надлежащих взаимоотношений между детьми и родителями. Но что гораздо больше, это - ключевой принцип всех человеческих взаимоотношений в обществе. Человек, воспитанный в повиновении и почитании своих родителей, будет иметь основание для уважения авторитета других начальствующих и прав других людей в целом.
Уважение к родителям представляет такую большую важность для Бога, что Моисей повелел: "Кто ударит отца своего или свою мать, того должно предать смерти" и "Кто злословит отца своего или свою мать, того должно предать смерти" (Исх. 21:15, 17; ср. Лев. 20:9). В древнем Израиле словесное оскорбление родителей или жесткое физическое обращение с ними, было преступлением, за которое полагалось смертельное наказание.
В Соединенных Штатах ежегодно совершается, по меньшей мере, восемь миллионов серьезных нарушений, совершенных детьми по отношению к своим родителям. В последние годы был привлечен к суду целый ряд детей, обвиняемых в убийстве родителей, или в наеме убийц, только по причине негодования на них за родительский контроль и дисциплинирование. Когда детям непрерывно твердят, что они могут поступать как им заблагорассудится, идя своим путем, то они будут издевательски относиться к своим родителям, попирать моральные принципы, правозаконность и общество в целом. Все человеческие взаимоотношения строятся на основе отношения к родителям. Дети, уважающие своих родителей и почитающие их, будут активными строителями общества, которое отличается организованностью, гармоничностью и продуктивностью. Поколение недисциплинированных, непокорных детей будет способствовать созданию общества, в котором царит хаос и разрушение.
Почитание родителей касается обеспечения их, когда они сами не в силах заботиться о себе в физическом и материальном отношениях. Как родители посвятили двадцать с лишним лет заботе и попечению о детях, так и их дети призваны уделять время и средства для заботы и обеспечения родителей, когда те не в состоянии делать этого сами.
Когда некоторые фарисеи укоряли Иисуса за то, что Он позволяет Своим ученикам есть, предварительно не совершив церемониального омовения рук, то Он заметил в ответ: "Зачем и вы преступаете заповедь Божию ради предания вашего? Ибо Бог заповедал: "почитай отца и мать"; и: "злословящий отца и мать смертью да умрет". А вы говорите: если кто скажет отцу или матери: "дар Богу то, чем бы ты от меня пользовался", Тот может и не почтить отца своего или мать свою; таки образом вы устранили заповедь Божию преданием вашим" (Матф. 15:3-6). Иисус ясно дал понять, что почитание родителей включает в себя финансовую поддержку, если в этом имеется необходимость.
Но только материальное содержание родителей в их преклонном возрасте не будет соответствовать почитанию в полном смысле этого слова, если это делается без любви. Средства могут служить выражением любви, но никоим образом не быть заменителем ее. Ребенок не может почитать своих родителей, уплачивая просто их счета по расходам, но не принимая участия в их жизни, и не проявляя знаков любви точно так же, как и родители, которые бы просто несли ответственность, оплачивая затраты на питание ребенка, на его одежду, образование и другие нужды.
Родители должны научить детей повиноваться им и почитать их. Книга Притчи содержит множество истин, предназначенных служить родителям руководством в их обучении детей и детям - в их повиновении родителям. В целом Притчи представляют целую серию уроков для родителей, чтобы научить своих детей, и основная тема их звучит так: "Слушай, сын мой, наставление отца твоего, и не отвергай завета матери твоей" (1:8). Родители не отличаются непогрешимостью в жизни, но они служат основным авторитетом и источником воспитания, данных ребенку Богом. "Сын мой! наставления моего не забывай и заповеди мои да хранит сердце твое" (3:1), - говорит автор книги Притчи. "Слушайте, дети, наставление отца, и внимайте, чтобы научиться разуму; Потому что я преподал вам доброе учение. Не оставляйте заповеди моей. Ибо и я был сын у отца моего нежно-любимый и единственный у матери моей; И он учил меня, и говорил мне: да удержит сердце твое слова мои; храни заповеди мои, и живи" (4:1-4). Отец научал своего сына тому, чему его учил, в свою очередь, его отец. Бог предусмотрел в Своем плане, чтобы Его наставление передавалось как эстафета, из поколения в поколение.
Древняя китайская пословица гласит: "Одно поколение насаждает деревья, а другое - покоится в сени их". Те возможности и свободу, которые мы имеем в наши дни в отношении исповедания своей веры и проведения жизни согласно ей, были завоеваны нашими праотцами и переданы нам прошлым поколением. Христиане, воспитанные в христианских семьях, пользуются благословенными плодами с духовных деревьев, насажденных много лет назад их родителями и прародителями. И что касается обратного процесса, то требуется три или четыре поколения, чтобы изменить действие, являющееся следствием греховного поведения какой-либо группы праотцов (ср. Исх. 20:5; Чис. 14:18; Втор. 5:9). Благословения, испытываемые нами от проповеди, учительства и общения в нашей поместной церкви, являются плодами посвященности и жертвенности тех верующих, которые прошли перед нами.
Для ребенка не может быть более великого наследия, чем благочестивое наставление родителей и их живой пример. "Сын мой, храни слова мои, и заповеди мои сокрой у себя. Храни заповеди мои, и живи, и учение мое, как зрачок глаз твоих. Навяжи их на персты твои, напиши их на скрижали сердца твоего" (Прит. 7:1-3). "Зрачок глаз твоих" - относится к самому дорогому, что есть у человека. Будучи весьма чувствительным органом, глаз очень быстро подвергается раздражению, поэтому, чтобы сохранить зрение, человек инстинктивно защищает его. Послушное чадо должно ценить благочестивое учение родителей и защищать его более ревностно, чем свое зрение.
Точно так же, как послушный ребенок приносит радость и удовольствие в семью, непокорный - доставляет "огорчение дня его матери" (Прит. 10:1), горе и сокрушение отцу (17:21; 19:13).
Мир в наши дни много разглагольствует о так называемых правах ребенка. Но основной упор должен ставиться на его обязанностях. Уделение основного внимания правам: будь то права детей или взрослых, ослабляет и разрушает человеческие взаимоотношения на всех уровнях. Только чувство ответственности способствует возникновению и созиданию надлежащих взаимоотношений, а также и надлежащего характера.
Иисус, обладая Божественной сущностью и будучи свободен от греха, с младенческого возраста возрастал так, как и все дети. Лука говорит нам, что Иисус в детстве находился у своих родителей в полном послушании. По мере Своего физического возмужания, Иисус "преуспевал в премудрости и в возрасте и в любви у Бога и человеков" (Лук. 2:51-52). Он возрастал в интеллектуальном, физическом, духовном и социальном отношении.
Каждый ребенок должен возрастать в определенных сферах развития. Когда младенец появляется на свет, то его разум, как "чистая страница". Детство является временем познания этого мира. И дети должны получать эти знания от кого-то. Они приходят в этот мир, не обладая никаким интеллектуальным познанием или служением. Дети более склонны есть различные сладости, чем употреблять здоровую, питательную пищу; играть там где опасно, нежели в безопасном месте. Им неизвестны названия предметов или их значение.
Дети не умеют говорить. Таким образом, родители несут ответственность за преподавание своим детям всех необходимых знаний.
Каждый ребенок должен физически возрастать. При рождении он отличается чрезвычайной слабостью и физически недоразвит, не будучи в состоянии что-то для себя сделать. Его необходимо кормить, менять пеленки, одевать, защищать от чрезмерного холода или жары и так далее. Постепенно, он учится все это делать сам, но между тем родители должны заботиться о нем.
Подобно Иисусу, каждый ребенок должен возрастать и га социальном отношении "в любви у... человеков". Однако, детское поведение характеризуется, преобладающим образом, эгоизмом. Интересы детей отличаются эгоцентричностью. Они всецело поглощены своими желаниями и нуждами и ничем большим. Однако, эти черты не всегда отличаются чертами детского возраста. Ребенка нужно учить делиться с людьми, быть внимательным к другим, учить не ставить свои интересы превыше интересов окружающих, учить не впадать в разочарованность и раздражение, когда все оборачивается не так, как ему хотелось бы.
Каждый ребенок также должен возрастать и духовно "в любви у Бога". По своей человеческой сущности дети не знают Бога, а тем более не любят и не повинуются Ему. Ребенка следует учить, рассказывая ему о Боге, Его природе, Его заботе и любви и о Его воле. Достигнув сознательного возраста, он должен получить наставление о необходимости возложить веру и упование на Иисуса Христа, как на своего Спасителя и Господа.
Павел говорил: "Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил" (1 Кор. 13:11). У детей имеется пробел в каждой сфере жизни, и на родителях лежит обязанность заполнить этот пробел во всех сферах, необходимых для роста и развития, включая и рост познания Божьих истин.
Повеление почитать отца твоего и мать состоит из двух частей. Да - будет тебе благо - касается качества жизни, а будешь долголетен на земле - относиться к количеству, протяженности обещанной жизни. В оригинальном смысле это обетование принадлежало Израилю и включало в себя множество ощутимых, физических, земных благословений. Но ссылка Павла на это обетование показывает, что оно также принадлежит и верующим наших дней. Хотя благословения могут и не всегда быть ощутимы, семья, где дети и родители живут во взаимной любви и повиновении, будет иметь гармоничную, насыщенную жизнь, данную от Бога, и удовлетворенность, которая неизвестна другим семьям. Что же касается долголетия на земле, то если верующий почитает своих родителей, Бог отмерит ему полную меру жизни, а не подкосит ее, как это случилось с Ананием и Сапфирой (Деян. 5:5-10) и некоторыми членами Коринфской церкви (1 Кор. 11:30).
Если родители, будучи гораздо старше и опытнее, чем дети, не могут выполнять своих обязанностей, не будучи спасены и без исполнения Святым Духом, то можно ли ожидать, что дети будут выполнять свои обязанности без этих духовных требований? Дети, кому адресует Павел свое слово в Ефесянам 6:1, также призываются к исполнению Духом (5:18), "повинуясь друг другу в страхе Господнем" (5:21) точно так же, как мужья и жены в 5:22-33, и родители в 6:4.
Близкие взаимоотношения с Богом у Самуила завязались тогда, когда он был еще очень молод, а царь Осия положил начало пробуждению в Иудее, будучи еще подростком. Давид был отроком, когда Господь впервые взял его в Свой удел, а царица Есфирь была девушкой, когда Господь даровал через нее спасение Своего народа от истребления, Иоанн Креститель исполнился Святого Духа от чрева своей матери (Лук. 1:15).

Повиновение родителей

И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем (6:4).
Первое повеление Павла к родителям затрагивает негативный аспект; отцы, не раздражайте детей ваших. Эта концепция стала совершенно новым явлением во дни Павла, особенно в таком оплоте язычества, каким был город Ефес. Жизнь многих семей была отмечена жестокостью и физическими истязаниями, и ни о какой взаимной любви между членами семьи не могло быть и речи. Невозможно даже было и представить, чтобы отец любил своих детей. Согласно римского закона patria potestas, отец осуществлял неограниченную власть не только над своими рабами, но и над своими домочадцами. Их жизнь и смерть была в его руках. Он мог изгнать из дома любого из них, продать в рабство, или, даже, убить, не неся за это никакой ответственности. Новорожденного ребенка помещали у ног отца, чтобы он решал что с ним делать. Если отец брал его на руки, то ребенка оставляли жить в доме, если отец уходил, то от него попросту избавлялись, как от множества беременностей, прерываемых абортами в наше время. Ненужных младенцев, которые были крепки и здоровы, подбирали каждую' ночь и приносили в городской форум, где их можно было взять себе и воспитать в качестве раба или блудницы.
Послание одного человека, по имени Химрион, своей жене Алис, написанное в 1 веке до н. э., гласит: "Самое сердечное приветствие. Учти, что мы до сих пор пребываем в Александрии. Не беспокойся, если все вернутся назад, а я еще останусь здесь. Я прошу и умоляю тебя позаботиться о младенце. Как только мы получим оплату, я вышлю тебе деньга. Если, желаю тебе удачи, ты родишь еще одного ребенка, мальчика - оставь в живых, от девочки постарайся избавиться" (Папирус Оксиринкус 4.744). Сенека, известный римский государственный деятель, живший во времена Павла, когда тот написал Послание к Ефесянам, говорил: "Мы забиваем буйного вола, удушаем бешенного пса, зарезаем корову. Детей же, рожденных хилыми или увеченными, мы бросаем в воду".
Подобная бесчувственность вызывает дрожь. Однако, coгласно последнему сообщению, основная причина помещения детей в детские дома в наше время заключается не в разводах, финансовых трудностях или смерти родителей, но в потере интереса родителей к детям. И, пожалуй, самая ужасная жестокость по отношению к ребенку выражается в том, что его абсолютно игнорируют и относятся к нему так, как будто он вообще не существует.
Хотя слово pateres отцы относится к отцу семейства, иногда его употребляли, говоря о родителях вообще. Павел в трех предшествующих стихах вел речь об обоих родителях, и по всему ясно, что он имеет их ввиду, продолжая свое рассуждение в стихе 4. То же самое слово используется в Евреям 11:23 относительно родителей Моисея.
Отец, будучи самой доминирующей фигурой в семье в те времена, чаще всего и раздражал детей (своих). Но, вне сомнения, и мать способна вызвать это раздражение в детях и, в таком случае, ее поведение не более оправдано, чем поведение отца.
Ученые-социологи, сотрудники Гарвардского университета, Шелдон и Эленор Тлюк, разработали метод (точность которого 90 процентов) определения, будут ли пяти - шестилетние дети иметь преступные наклонности. Они пришли к выводу, что для предотвращения их совершенно необходимо учесть четыре фактора, это: последовательная твердость и справедливость, проявленная отцом в его дисциплинарных мерах; материнский присмотр и общение с ребенком в течение всего дня; наглядное проявление родителями любви друг к другу и детям, и совместное участие всей семьи в общих занятиях. "Разгадка преступности в среде малолетних" (Кембридж, Мак, Издательство Гарвардского университета, 1950, стр. 257-71).
Доктор Пол Мейер, христианин-психиатр, перечисляет аналогичный список факторов, ведущих к возникновению надлежащих между родителями и детьми отношениями, это: искренняя любовь родителей друг к другу и к детям; последовательная твердость и дисциплина; соответственность установлений в отношении родителей и детей; правильный родительский пример; и главенство отца в доме. Он также заметил, что подавляющее большинство неврастеников воспитывались в семьях, где не было отца, или мать занимала доминирующее положение ("Христианское воспитание ребенка и развитие личности") (Гранд Рапиде: Бейкер 1980, стр. 81-82).
Раздражение предполагает последовательное, неоднократное третирование ребенка, которое превращается в привычку, и которое постепенно способствует возникновению в нем глубокого, сердечного гнева и негодования, что проявляется внешним образом в его враждебном отношении.
Такое отношение к детям, обычно, не направлено на раздражение их. Часто считается, что оно предназначено способствовать доброму. Чрезмерная опека детей, из самых лучших побуждений, является самой типичной причиной, вызывающей раздражение в детях. Родители, подавляющие волю детей, ставящие чрезмерно строгие запреты, куда они могут пойти и что могут делать, никогда не доверяют их собственным действиям и постоянно сомневаются, что они могут высказывать здравые суждения. Этим самым родители воздвигают барьер между собой и их детьми, обычно, питая иллюзии, что содействуют их благу и способствуют возникновению близких взаимоотношений с ними. Детям необходимо руководство и некоторые ограничения, но они отличаются индивидуальностью, имея свои права, и должны учиться принимать собственные решения, соответственно их возрасту и зрелости. Их волю можно направлять, но никак не контролировать.
Другая причина, вызывающая в детях раздражение - это фаворитизм. У Исаака был любимчиком Исав, а Ревекка предпочитала Исаву Иакова и любила его больше. Этот авторитет и конфликтующий фаворитизм не только вызвал большие неприятности в семье, но и отразился в конфликте, продолжающемся между потомками Иакова и Исава до наших дней.
Когда родители сравнивают своих детей друг с другом, особенно в их присутствии, то это может принести душевное огорчение ребенку, который менее способен и менее любим. Он будет больше склоняться к тому, чтобы выражать свое раздражение, обиду, горечь, отдаляясь от семьи и замыкаясь в себе. Фаворитизм родителей обычно ведет к возникновению фаворитизма в среде самих детей, которые берут пример со своих родителей. Они будут предпочитать одного брата или сестру, другим братьям или сестрам, и часто предпочитать мать отцу и наоборот.
В-третьих, родители раздражают своих детей, оказывая на них давление, чтобы они стремились к достижениям, превышающим границы разумности. На ребенка можно осуществлять такой нажим, чтобы он добивался успехов, что может, буквально, оказать на него губительное воздействие. Он быстро начинает понимать, что ничем не может угодить своим родителям. Как только он добьется одной цели, его понуждают к более высшей. Отцы, мечтающие о своих достижениях, добытых ими посредством атлетических способностей своих сыновей, или матери, мечтающие о головокружительной карьере посредством жизни своих дочерей, продают свою ответственность, как родители.
Однажды, я посетил молодую женщину, содержащуюся в особом заведении, которая находилась в состоянии катанического шока. Она была христианкой и воспитывалась в христианской семье, но мать непрерывно побуждала ее добиваться популярности, быть самой красивой и удачливой девочкой в школе. Она постепенно поднималась вверх, делая карьеру, пока, наконец, не стала манекенщицей. Но этот нажим к достижению совершенства, настолько усилился, что, привел к умственному расстройству. Выписавшись из больницы, она опять попала в ту же напряженную обстановку. Не в силах ее больше выносить, она предприняла попытку покончить с собой. Выражая свое чувство безысходности, она однажды сказала мне: "Что бы я не делала, это никогда не удовлетворяет мою мать".
В-четвертых, детей весьма раздражает, когда им постоянно делают замечания негативного характера. Тот ребенок, которого никогда не хвалят и не прощают, скорее всего попадает в беду. Если всегда подчеркивают его отрицательные стороны и никогда не упоминают о положительных, то он приходит к убеждению, что вообще не способен ни к чему доброму. А поэтому, ему незачем даже стараться. Родители могут всегда найти что-либо в ребенке, что у него хорошо получается, и им не следует высказать свою высокую оценку и признательность за это. Ребенок нуждается в одобрении и поощрении в добром не меньше, чем в исправлении негодных наклонностей.
В-пятых, раздражение имеет место, когда родители не желают проявить жертвенность ради детей, вызывая в них чувство ненужности. Дети, которым дают понять, что они мешают родителям, всегда представляя препятствие их планам и счастливой жизни, не могут не проявлять раздражительности. Для таких детей сами родители превращаются в помеху, препятствующую их планам и счастливой жизни.
В-шестых, раздражение происходит по причине того, что родители не дают детям расти естественным образом. Постоянное ворчание на них, что они ведут себя по-ребячески, даже когда их поведение вполне нормально и безобидно, не способствует их возмужанию, но, напротив, утверждает их в ребяческом состоянии.
В-седьмых, детей раздражает, когда родители используют любовь, как средство вознаграждения или наказания. Ее даруют, когда ребенок ведет себя хорошо, и ее лишают при плохом его поведении. Часто это происходит неосознанным образом, но ребенок подмечает и чувствует, что его любят меньше, когда он непослушен. Бог любит нас не такой любовью; и Он не предназначал, чтобы земные родители имели подобную любовь. Бог наказывает Своих детей, являя им Свою любовь не меньше, чем при их благословении. "Ибо Господь, кого любит, того наказывает" (Евр. 12:6). Очень легко наказывать по причине своего гнева и раздражения, и родителям нужно особенно обратить внимание на то, чтобы дать детям понять, что любят их, применяя к ним дисциплинарные меры.
В-восьмых, дети впадают в раздражение в ответ на ругань и физическую расправу. В наши дни растет число истязаемых детей, превращаясь в настоящую трагедию. Даже родители-христиане, особенно отцы, впадают в крайность и задают детям порку больше, чем этого требует необходимость. Физическое наказание не преследует цель установления высшего авторитета и превосходства силы, но исправления в духе любви и с рассудительностью. Родители могут с легкостью поразить ребенка словами так же, как и физическим воздействием. Унизить его превосходящими аргументами или сарказмом -значит нанести ему серьезный вред и вызвать его гнев и раздражение. Довольно примечательно, что мы иногда высказываем своим детям то, что даже и не подумали бы высказать кому-либо иному из-за боязни повредить своей репутации! Один отец христианин признается в следующем: В моей семье все дети выросли и разлетелись кто куда. Но, если бы мне пришлось начинать семейную жизнь заново, то вот что бы я сделал. Я бы проявил большую любовь к своей жене, чтобы это видели дети. Я бы больше шутил со своими детьми над нашими ошибками и нашими радостями. Я бы больше их слушал, даже самого малюсенького ребенка. Я был бы более искренен по поводу своих слабостей, не притворяясь, что я являюсь образцом совершенства. Я бы по-другому молился за свою семью - вместо того, чтобы молиться за всех членов семьи, я бы обращал больше внимания на себя. Я бы больше занимался с ними. Я бы больше их подбадривал и поощрял. Я бы больше обращал внимание на подробности, такие как дела и слова, наводящие на размышление. И далее, в конечном итоге, если бы мне пришлось пройти этот путь заново, то я бы больше говорил о Боге, более интимным образом, со своей семьей, делясь с ними каждый день своим познанием о Боге, чтобы направлять их к Нему.

Поведение, затрагивающее положительный аспект

Повеление положительного характера направлено на то, чтобы родители воспитывали своих детей в учении и наставлении Господнем. Слово paideia (учение) является произвольным от слова pais (ребенок) и имеет отношение к систематическому обучению ребенка. Это включает и идею исправления за неправильные поступки, что видно в хорошо известном высказывании: "Кто жалеет розги своей, тот ненавидит сына, а кто любит, то с детства наказывает его" (Прит. 13:24), В Послании к Евреям 12:5-11 неоднократно передается идея "наказания", как меры научения. Смысл слов Павла становится более понятен, когда мы обращаемся к книге Притчи: "Наставь юношу при начале пути его: он не уклонится от него, когда и постареет" (22:6). Учение имеет отношение к общему обучению ребенка, включая и наказание.
Сусанна Уэсли, мать Джона и Чарльза Уэсли, вырастившая семнадцать детей, высказала следующие слова о воспитании детей: "Родители, которые учатся обуздывать в своем ребенке своеволие, трудятся вместе с Богом по обновлению и спасению его души. Те же, кто поощряет это своеволие, играют на руку диаволу, превращая религию просто в теорию, делая спасение невозможным, и обрекая на погибель душу и тело своего ребенка ("Джернал оф Джон Уэсли", Чикаго: Муди б.ч., стр. 106).
Nouthesia (наставление) буквально означает "полагать на разум" и также подразумевает и значение исправления. Это слово имеет отношение к такому типу исправления, которое содержится в книге Притчи, где обращается главное внимание на наставление детей и обучение их. Здесь не столько приводится фактическая информация по этому вопросу, сколько рассматривается правильное отношение и принципы поведения.
Ключ к правильному учению и наставлению детей заключается в следующем: что бы родители не делали для детей, они должны это совершать в Нем; согласно учению и силе Его Святого Духа, во Имя Его Сына, Иисуса Христа, и для Его чести и славы.

Глава 25. Деловые отношения, исполненные Святого Духа

Рабы, повинуйтесь господам (своим) по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, Не с видимою (только) услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, Служа с усердием, как Господу, а не (как) человекам, Зная, что каждый получит от Господа, по мере добра, которое он сделал, раб ли, или свободный. И вы, господа, поступайте с ними так же, умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия (6:5-9)
В этом отрывке Павел приводит последнюю иллюстрацию принципа взаимного повиновения, которое совершает Святой Дух, "повинуясь друг другу в страхе Божием" (5:21), что касается взаимоотношений между рабами и господами, а в общем масштабе, всех взаимоотношений между работодателями и рабочими. В наши дни борьба между работодателями и рабочими достигла огромных размеров. Между рабочими и управляющим бушует непрекращающаяся война, и каждая из сторон обвиняет другую в эгоистических устремлениях и превышении предметов разумности. Рабочие хотят иметь меньшую нагрузку, более протяженный отпуск; и требуют более короткую рабочую неделю, большую оплату и привилегии. Работодатели стремятся к большей производительности труда, к увеличению дохода и к осуществлению большего контроля в отношении устава и практики управления. Обе стороны хотят иметь для себя меньшие налоги при большей охране со стороны правительства, а иногда и денежное ассигнование.
Не трудно заметить, что движущей силой этой проблемы является алчность. Грех алчности и наживы - основное горючее, питающее спираль инфляции, взлетающую ввысь, что представляет собой обычное явление в современном обществе в большей части земного шара. Когда все хотят большего, то цены должны подняться вверх, чтобы была возможность оплатить более высокие заработки к получать доходы. А когда повышаются цены и покупательная способность денег понижается, люди хотят еще более высокой оплаты или доходов, чтобы устранить несоответствие. Когда правительство целиком погружает средства в различные субсидии и материальные поддержки, в результате этого должны возрасти налоги и национальный долг, или то и другое вместе. Если правительство печатает больше денег, не обеспечивая их покупательную способность, номинальная ценность этих денег понижается, и еще раз люди выражают свои требования по увеличению дохода, чтобы устранить несоответствие.
Ко всему этому следует добавить следующий принцип, что с умножением собственности, умножается алчность, потому что она ненасытна по своей природе. В связи с этим заметно, что западное общество отличается самой большой алчностью за всю историю человечества. Каждый хочет получить больше при меньшей отдаче, и поэтому постоянно взвивается вверх спираль инфляции, долга и налогообложения.
Каким образом можно разрешить подобные, казалось бы непримиримые проблемы? Одни ратуют за некоторые формы социализма, при котором правительство бы полностью взяло под свой контроль экономику. По мере умножения человеческой алчности и стремления к удовлетворению своих интересов, может понадобиться больший правительственный контроль для предотвращения анархии. Откровение 18 выдвигает следующее утверждение, что антихрист в последнее время придет к власти, используя несмирную экономическую систему, в которой вся власть фактически будет сострсдоточена в руках нескольких мировых лидеров, представляющих собой элиту общества.
Но Бог в Своем плане не предусматривал того, чтобы свобода человека обернулась против него. Он предназначил, чтобы мы, благодаря этой свободе, имели возможность заработать на жизнь и обеспечить материальное существование своих семей и послужить своими 'средствами другим людям. Однако, как и в других сферах жизни, человеческая греховная и порочная натура превратила Божье постановление в средство служения своим эгоистичным интересам. Точно так же, как это обстоит с вопросом взаимоотношений между мужьями и женами, детьми и родителями (Еф. 5:22-6:4), разрешение проблем рабочих взаимоотношений должно начаться с Божьего разрешения - спасения через Иисуса Христа и исполнения Его Святым Духом.
Во всех аспектах человеческой жизни Божий план предусматривает авторитет и подчиненность; и на этих двух столбах покоится основа Библейских трудовых взаимоотношений. Для предотвращения хаоса и анархии, кто-то должен вести, а другие следовать за ним. Павел преподает повиновение друг другу во взаимоотношениях господ и слуг точно в таком же аспекте, как и во взаимоотношениях между мужьями и женами, родителями и детьми. Бог предназначил авторитетные роли мужей над женами, родителей над детьми и господ над слугами, но этот авторитет не базируется на неотъемлемом превосходстве мужей, родителей или господ. Они обладают авторитетом, будучи Божьими домоправителями, для исполнения Его целей и планов и в соответствии с Его принципами. Их авторитет не отличается неограниченностью и абсолютизмом и предназначен для одной цели: для служения Богу и своим подопечным. Таким образом, повиновение является не односторонним, а взаимным процессом.
Наставление Павла к господам и рабам продолжается в сфере домашнего, семейного окружения. В Новозаветние времена, подавляющее большинство коммерческих предприятий и ремесел управлялось семьей и происходило в семейном кругу, где большинство слуг являлись как бы членами этих семейных предприятий. В сельской местности слуги или рабы работали на полях или выращивали скот. Если господин содержал мастерскую, то слуги трудились там как ремесленники или помощники. Если он был купцом, то они трудились там, где это требовала необходимость, выполняя различные поручения. Во всяком случае, глава семейства также представлял и главу предприятия. Он играл роль рабовладельца, а его слуги - наемных рабочих.
В этом отрывке Павел продолжает рассматривать практические следствия жизни, исполненной Святым Духом (5:18), без которых не может быть осуществлено ни одно требование Божьей праведности, включая и те, которые регулируют рабочие взаимоотношения. Стихи 5-8 содержат наставление относительно повиновения рабов или рабочих; а стих 9 учит о повиновении господ или работодателей.

Повиновение рабочих

Рабы, повинуйтесь господам (своим) по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, Не с видимою (только) услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, Служа с усердием, как Господу, а не (как) человекам, Зная, что каждый получит от Господа, по мере добра, которое он сделал, раб ли, или свободный (6;5-8)
Слово рабы является переводом с греческого douloi и обозначает подчинение и обычное состояние зависимости. В Библейские времена рабство было типичным явлением и отличалось беспримерной жестокостью. В Греции и Риме рабы не имели никаких законных прав, и к ним относил ни. как к предмету торговли. Римские граждане считали труд занятием ниже своего достоинства, и вся империя полностью держалась на рабском труде. Рабов покупали, продавали, обменивали, пользовались ими и списывали за негодностью таким образом, как будто они были рабочим скотом, или инструментом. Добрые и заботливые господа, такие как, например, Плиний Старший, который сильно горевал по поводу смерти одного из своих рабов, были редким исключением.
Один римский писатель разделял сельскохозяйственные орудия на три разряда: обладающие человеческой речью -рабы, нечленораздельными звуками - скот, и безгласный -инструменты и повозки. Единственное отличие раба от скота и инструмента состояло в том, что он мог говорить! Римский государственный деятель Катон сказал: "Рабов-стариков следует списывать, а когда раб заболевает, не давай ему есть. Нечего тратить на него средства, он не заслуживает этого. Освобождайся от больных рабов, ибо они ничто иное, как ненужный инструмент". Август подверг раба распятию за то, что тот по нечаянности убил его домашнюю куропатку, а человек, по имени Поллио, бросил раба в пруд, где водились смертельные миноги, за то, что тот разбил хрустальный кубок. Ювеналий писал о рабовладельце, который испытывал "сладостные звуки, издаваемые рабами во время физического истязания" (Предшествующий материал заимствован из книги Уильяма Баркли ("Серия ежедневного Библейского разбора: Послания к Галатам и Ефесянам", Филадельфия: Уестмистер, 1958, стр. 212-214).
Хотя Писание и не выступает против рабства, как такового, оно ясно высказывается против похищения человека с целью закабаления его (Исх. 21:16). Поэтому, европейская и. американская работорговля, длившаяся до середины девятнадцатого века, была явным нарушением Писания, несмотря на рационалистическое обоснование многих христиан, вовлеченных в нее.
В Ветхом Завете разрешались и, даже, отстаивались некоторые формы ненасильственного и покровительственного рабства. Например, вор, который не мог возвратить похищенное, попадал в рабскую зависимость до тех пор, пока не отрабатывал стоимость похищенного. Этот план намного превосходит современное тюремное заключение, которое не обеспечивает возмещения собственности, или средств, похищенных, у пострадавшего, а также и не восстанавливает достоинство похитителя. Израильтянам разрешалось покупать рабов у окрестных языческих народов (Лев. 25:44), но израильтянина не позволялось ни покупать, ни продавать в рабскую зависимость до юбилейного года (ст. 39-40). Во время его службы к нему должно было быть отношение как к наемному работнику, а не как к рабу (ст. 40-41). Даже к рабам -язычникам запрещалось жестоко относиться, а в случае серьезного увечья от руки их господина, они получали свободу (Исх. 21:26-27). Если раб убегал от жестокого господина, то ему должны были представлять убежище и защиту (Втор. 23:15-16). Израильтянин не мог использоваться в качестве раба больше шести лет: в конце этого срока он должен получать щедрую оплату за свою службу (Исх. 21:2; Втор. 15:13-14). Каждые пятнадцать лет, в юбилейный год все рабы подлежали освобождению и последующему возвращению к своим семьям (Лев. 25:10). Раб, который любит своего господина и предпочитает остаться у него, может добровольно остаться в услужении ему на всю жизнь, и, при этом, его господин протыкает ему ухо в знак этого решения (Исх. 21:5-6). Рабство, контролируемое Библейским учением, было благословением, как для работодателя, так и для работника, создавая полноценные и удовлетворяющие взаимоотношения между ними.
Хотя рабство как таковое и не осуждалось ни в Ветхом, ни в Новом Заветах, искреннее применение в жизни Новозаветних истин неоднократно приводило к устранению его жестоких тенденций. Там, где Христова любовь проявляется в жизни в силе Святого Духа, там неизбежно рушатся барьеры и взаимоотношения, построенные на несправедливости. С разделением и, в конечном итоге, с полным падением Римской империи, рассыпалась в прах и жестокая, бесчеловечная система рабства, чему в значительной мере послужило влияние христианства. В более недавние времена работорговля черными невольниками была прекращена в Европе и Америке благодаря могучей проповеди мужей, исполненных Святого Духа, таких, как Джон Уэсли и Джордж Уайторилд, и благочестивых государственных деятелей Уильяма Уелберфорса и Уильяма Тита.
Новозаветное учение не фиксирует основное внимание на реформе и перестройке человеческих систем, что никогда не было корнем всех проблем человека. Оно всегда направляет наш взгляд на человеческое сердце, которое, будучи греховным и порочным, приведет к разложению наилучшей из систем, а исполненное праведности исправит наихудшую. Если греховные человеческие сердца не подвергнутся перемене, то люди найдут способы притеснять других, не зависимо от того, имеет ли место действительное рабство, или нет. С другой стороны, верующие, исполненные Святым Духом, будут поддерживать справедливые и гармоничные взаимоотношения друг с другом, вне зависимости от системы, в которой они живут. Основные проблемы и нужды человека лежат не в сфере политической, социальной или экономической жизни, но в духовной, и именно на эту сферу Павел и обращает особое внимание.
На протяжении всей истории человечества, вплоть до наших дней, рабочий люд всегда подвергался притеснению и устрашениям экономического характера, что равносильно настоящему рабству, вне зависимости от определенной экономической, социальной или политической системы. Поэтому, учение Павла живо и действительно, и применительно к каждому работодателю и каждому рабочему.
В связи с тем, что повеление о взаимном повиновении возможно выполнить только, когда оно относится к верующему, исполненному Святым Духом, Павел обращается к рабам-христианам, точно так же, как, впоследствии, обращается и к господам-христианам (ст. 9). Он призывает их к правильному поведению, которое отражает их правильные отношения с Богом, через Иисуса Христа.

Правильное поведение

Рабам дается повеление повинуйтесь господам своим. На греческом языке слово повинуйтесь стоит в настоящем времени, что подразумевает постоянное повиновение. Верующие должны проявлять повиновение не только тогда, когда у них возникает желание, или, когда их работодатели высказывают по отношению к ним справедливые и разумные требования. Они должны повиноваться во всем и всегда, за исключением таких моментов, когда их толкают на аморальные поступки, на идолопоклонство, богохульство и тому подобное. Говоря о домашних работниках, Петр высказывал следующее: "Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым. Ибо то угодно (Богу), если кто, помышляя о Боге, переносит скорби, страдая несправедливо. Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу" (1 Пет. 2:18-20).
В Новозаветние времена многие рабы становились христианами, а поэтому и Божьими детьми и сонаследниками Иисусу Христу, как Павел уже упоминал своим читателям (1:5-14). Поэтому, многие рабы-христиане рассматривали, естественным образом, свои узы рабства как явление совершенно несовместимое с их новым положением пред Богом.
Они рассуждали, что Божьи дети, которые будут владычествовать с Богом вовеки, не должны подчиняться никакому человеческому существу, и, конечно, не безжалостному язычнику. Будучи духовной аристократией, они заслуживают гораздо большего, чем обычное рабство.
Однако, Павел ясно и понятно повелевает им повиноваться. Первая обязанность христианина состоит в том, чтобы угождать Господу и верно свидетельствовать о Нем. И один способ сделать это, - говорит апостол, - это проявить охотное послушание тем, кто начальствует над вами, независимо от того, кем они являются. Христианство должно изменить человека к лучшему, превратить его в более продуктивного и покладистого работника. Люди,, отнюдь, не проявят склонность слушать свидетельство христианина, который небрежно работает, выпуская некачественную продукцию, или, который постоянно жалуется. Если христианин придет к выводу, что его рабочая обстановка невыносима, ему следует оставить эту работу и поискать что-либо получше. Но пока он остается на том месте, ему нужно стараться работать как можно лучше.
Некоторые христиане могут считать, что работая на христианина, владельца предприятия, им не нужно проявлять осторожность и ответственность в отношений своей духовной жизни и поведения, потому что их свидетельство пред ним не имеет большого значения, ибо он уже христианин. Другие, возможно, полагают, что их работодатели в таком случае обязаны относиться к ним гораздо лучше, так как они являются своими по вере. Но подобное мышление слишком самонадеянное, плотское, и не имеет Библейского основания. "Те, которые имеют господами верных, не должны обращаться с ними небрежно, потому что они братья; но тем более должны служить им, что они верные и возлюбленные и благодетельствуют им" (1 Тим. 6:2). Если мы должны уважать неверующих начальников и повиноваться им, то на сколько больше нам следует это делать по отношению к нашим братьям во Христе?
Работодатель, кем бы он ни был, заслуживает того, чтобы для него трудились наилучшим образом. Верующие обязаны подчиняться авторитету того человека или группы людей, перед кем дают отчет. Пасторы и другие христианские труженики не представляют исключения из этого правила. Они должны оказывать повиновение церкви, церковному советуя другому члену в руководящем составе, и всякому человеку, поставленному над ними.
Когда верующий сидит рядом со своим начальником на христианском богослужении или трудится с ним бок о бок в собрании, то он совершает это как равноправный брат во Христе. Но на рабочем месте он должен подчиняться авторитету своего начальника, потому что тем самым он свидетельствует о своем подчинении высшему авторитету Божьего Слова.
Итак, независимо от того, отличается ли начальник-христианин добрым характером, или он суровый; верующий или язычник, он обязан повиноваться ему, потому что в этом состоит Божья воля. "Рабов увещевай, - говорил Павел Титу, -повиноваться своим господам, угождать им во всем, не прекословить, Не красть, но оказывать всю добрую верность, дабы они во всем были украшением учению Спасителя нашего Бога" (Тит. 2:9-10). В своем труде верующий отражает своего Господа, вне зависимости от того, кем является его хозяин или работодатель.

Правильная перспектива

Повиновение работника-христианина своему работодателю совершается под авторитетом работодателя по плоти. Эта фраза предназначена для того, чтобы подчеркнуть тот факт, что, хотя взаимоотношения по типу авторитет - подчиненность и представляют важность и должны приниматься во внимание, тем не менее, временный характер. Их протяженность ограничивается этой земной жизнью, и они не относятся к моральному и духовному аспектам ни в какое время и ни при каких обстоятельствах.

Правильное отношение

Поведение верующего в подчинении своему работодателю должно выражаться в страхе и трепете. Смысл этого высказывания состоит не в том, чтобы иметь боязнь и испуг, но уважение и честь, которые побуждают угождать начальнику. Если невозможно почитать и уважать работодателя, как такового, христианин уважает его ради Господа, как того, кому он обязан повиноваться. Хотя люди и извращают принцип авторитета, он, а также и принцип повиновения, даны им Богом, и их всегда следует соблюдать. Бог позволил и допустил и начальствующим, и подчиненным занимать свои места; и верующий, проявляя верность Господу, охотно и с готовностью подчиняется тем, кого Господь поставил над ним.
Рабочее место верующего является частью его служения для Господа, а зачастую и его миссионерским поприщем. Когда он выполняет свой труд скрупулезно и с уважением, то это является свидетельством для неверующих, ободрением верующим и делом служения для Бога.

Правильное внутреннее расположение

Четвертое качество правильного, надлежащего повиновения господам или работодателям выражается в простоте сердца. Эта простота - не внешнее и лицемерное проявление, но искреннее и неподдельное чувство.
Павел говорил Фессалоникийцам, умоляя их "более преуспевать И усердно стараться о том, чтобы жить тихо, делать свое дело и работать своими собственными руками, как мы заповедывали вам; Чтобы вы поступали благоприлично пред внешними и ни в чем не нуждались" (1 Фес. 4:10-12). Основная мысль этого высказывания состоит в том, чтобы хорошо выполнять тот труд, на который мы поставлены, не ропща, не хвастаясь и не критикуя других людей, избегая каким бы то ни было образом быть камнем преткновения для окружающих.

Правильное пробуждение

Христианин, в первую очередь, должен проявить заботу о том, чтобы стараться трудиться хорошо для Божьей славы, служа как Христу. Исполнение Святым Духом приносит практические результаты, включая и то, что христианин становится надежным, продуктивным и покладистым работником. И когда христианин повинуется Святому Духу, все его труды совершаются как Христу, потому что Он является первопричиной и целью его повиновения. Христианин все выполняет из-за любви ко Христу, силою Христа и для славы Христа. "Итак, едите ли, пьете ли, или (иное) что делаете, все делайте во славу Божию" (1 Кор. 10:31).
Бог в Своем плане не предназначил каждого верующего на труд проповеди, христианского образования; на миссионерское служение или на другие служения в церкви. Эти служения не отличаются большей духовностью, чем другой какой труд, на который Бог может призвать верующего. Но, в! связи с тем, что эти служения более прямо и явно представляют Господний труд, Бог не призовет на него такого человека, который не показал себя верным в другом, исполняемом им труде. Тот, кто не проявил верности Господу, как продавец, секретарь, работник канцелярии или плотник - не может ожидать, что Бог призовет его на более влиятельное служение. Господь может на него назначить только тех, которые были верны в малом (Матф. 25:21).

Правильное усердие

Когда исполненные Святым Духом христиане искренно повинуются своим работодателям, как Христу, то будут трудиться не с видимою (только) услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души.
Верный христианин не только просто выполняет требуемые от него обязанности в минимальных размерах, когда на него не обращает внимание начальник и другие рабочие с видимою (только) услужливостью. Его не нужно даже проверять, потому что он всегда старается изо всех сил, вне зависимости от того, есть ли кто-нибудь рядом или нет. И он работает так же хорошо после получения прибавки в жаловании, как и работал, стараясь заслужить большую прибавку до этого. Он добросовестно трудится не для того, чтобы "пустить в глаза пыль", показав себя хорошим работником (как это делают человекоугодники), или для того, чтобы добиться своей выгоды. Если он и производит хорошее впечатление на людей, то это происходит не потому, что он стремится к этому, или что-либо делает в этом направлении. Он проявляет усердие в труде, потому что в этом состоит Божья воля и к этому направлено и его сердечное желание трудиться от души.
Выражение служа усердием, как Господу, а не (как) людям повторяет и еще подтверждает прежнее высказывание Павла; С усердием - подчеркивает отношение работника к труду, когда его не надо ни побуждать, ни подгонять. Когда христианин трудится там, где его хочет видеть Бог, и проявляет послушание, служа... как Господу, то он и получает благословение и удовлетворенность, совершая плодотворное служение.
Каждый день должен быть наполнен трудом для Господа. "Все, что может рука твоя делать, по силам делай" (Еккл. 9:10). В своем послании к Римлянам Павел говорит нам, чтобы мы не ослабевали в усердии и призывает вместо этого: "духом пламенейте; Господу служите" (12:11), а в послании к Колоссянам: "И все, что делаете, делайте от души, как для Господа, а не для человека" (3:23). Вот такое отношение к труду должны иметь христиане, исполненные Святым Духом.
Верующий, добросовестно трудясь, как для Господа, исполнен уверенности, что каждый получит от Господа по мере добра, которое он сделал, раб ли, или свободный. Бог никогда не оставит без награды за усердный труд во время свое. Работодатель может не оценить усердие, или, даже, не ведать о нем, возможно по причине своего безразличия или потому, что кто-то другой пожинает плоды вашего труда. Но Бог об этом знает, и Он вознаграждает: Ни одно доброе дело, совершенное во Имя Его и для Его славы не останется незамеченным в Его очах, или не удостоится Его благословения. В одном рассказе говорится о престарелой миссионерской чете, возвращающейся на судне домой после многих лет жертвенного служения в Африке. На том же судне находился Теодор Рузвельт, который посетил Африку с целью поохотиться на диких зверей; и эта охота закончилась весьма успешно. Когда корабль причалил в порт в Нью-Йорке, на пристани скопилась огромная толпа встречающих и репортеров, приветствующих возвращение Рузвельта домой. Но ни одна душа не пришла встречать миссионеров. По прибытию на такси в гостиницу, муж пожаловался жене: "Это несправедливо. Мы отдали служению Господу по спасению душ в Африке сорок лет, а никому нет и дела до нашего возвращения. А президент провел там только пару недель, чтобы убить нескольких животных, и весь мир об этом говорит". Но, склонившись на молитву вечером перед сном, они как бы услышали голос Господа, обращающего к ним: "Мои дети, вы хотите знать, почему еще не получили свою награду? Потому что вы еще не пришли домой."

Повиновение работодателей

И вы, господа, поступайте с ними так же, умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия (6:9)
Заключительные слова Павла относительно повиновения друг другу верующих, исполненных Святого Духа, адресованы господам, и в более широком смысле, ко всем работодателям Их отношение к своим работникам должно быть в общем плане таким же, как и отношение к ним работников: поступайте с ними так же.
Это так же относит нас к повелению, заключенному в конце стиха 6, "исполняя волю Божию от души", что затем комментируется в стихах 7-8. Взаимоотношения работодателя-христианина с его работниками, должны отличаться тем же побуждением и задачей, что и взаимоотношения христианина-работника со своим работодателем, а именно: здесь участвует желание повиноваться Господу и угождать Ему. Работодатель должен пользоваться своим авторитетом, "как Господу", точно так же, как и рабочие должны повиноваться авторитету, "как Господу". Здесь и заключается их взаимное повиновение "друг другу в страхе Божием" (5:21).
Самое первое дело христианина-работодателя, как и христианина-работника, должно состоять в том, чтобы исполнять Божью волю и проявлять подобие Христу во всех своих делах и поступках. Он принимает деловые решения прежде всего на основании Божьих определений праведности, истины и честности, стремясь провозглашать во всех своих делах сущность и волю своего Небесного Отца. Он способствует наилучшим интересам своих работников и их благосостоянию так же, как и делу развития и процветания предприятия. Он поступает с ними по справедливости, зная, что в этом состоит Божья воля. Он проявляет к ним уважение, потому что этим самым он почитает и прославляет Господа.
Исполненный Святым Духом работодатель поступает весьма осторожно, умеряя строгость. Термин, употребляемый здесь предполагает, что он "отпускает вожжи", не жмет на своих работников. Он использует свой авторитет и власть, как можно меньше и не накладывает бремя, не господствуя над своими подопечными. Он никогда не поступает несправедливо или жестоко. Он сознает, что его авторитет, хотя и дан ему Богом, но носит чисто функциональный и временный характер. Он знает, что и он, и его рабочие, равным образом, находятся под верховным Божьим авторитетом, и что над ним самим, и над ними есть на небесах Господь, а не на земле. Христианин-работодатель, проявляющий верность Господу, знает, что является сотрудником вместе со своими работниками в служении Иисусу Христу, давая отчет перед тем же Господом.
Ему также хорошо известно, что он, сам по себе, перед Богом не более достойный и важный, чем малейший из его работников, потому что Он тот, у Которого нет лицеприятия (ср. Деян. 10:34; Рим. 2:11, Иак. 2:9). И у Него нет любимчиков, потому что Он относится ко всем равным образом.
Тема Божьего лицеприятия является заключительной истиной рассуждения Павла о повиновении "друг другу в страхе Божием" (5:21). Исполненные Святым Духом верующие, будь то: Мужья или жены; родители или дети; работодатели или работники - все должны проявлять взаимное повиновение друг другу, потому что на них изливается от Бога одинаковая любовь, окружает одинаковая забота и они равным образом дают отчет перед Тем же Господом, их Спасителем Иисусом Христом.

Глава 26. Брань, которую ведет верующий

Наконец, братья мои, укрепляйтесь Господом и могуществом силы Его; Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских; Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных, Для сего приймите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять (6:10-13)
Истинный христианин, описанный в Ефесянам 1-3, который проводит жизнь в истине и вере, о которых говорится в 4:1 - 6:9, наверняка будет вовлечен в духовную брань, описанную в 6:10-20. Жизнь такого христианина является борьбой, битвой. Эта брань ведется на обширном поле деятельности, потому что, когда Бог начинает даровать Свои благословения, сатана приступает к нападению.
Если мы совершаем жизненное хождение, достойное нашего призвания, в смирении, а не гордыне, в единстве, а не в разделении, облекшись в нового человека, отвергнув ветхого, в любви, а не в похоти; во свете, а не во тьме; в мудрости, а не в нерассудительности; в полноте Духа, а не в опьянении вином; во взаимном повиновении, а не в эгоистической независимости - тогда мы с полной определенностью столкнемся с оппозицией и враждой.
Служение Иисуса началось с великой битвы с сатаной, которая длилась сорок дней (Луки 4:2). При завершении земного служения Иисуса, сатана вновь воздвиг на Него нападение в Гефсиманском саду с такой страшной силой, что Его пот был как капли крови (22:44). Помимо многих других поучительных истин, эти два -повествования преподают нам мысль о том, что по мере нашего возрастания в повиновении Богу, битва отнюдь не ослабевает. Сатана приложил умноженные усилия против тех, кто идет по пути эффективного служения Господу. Чем больше утверждаются в силе верующие; тем сильнее будут становиться нападки сатаны.
Христианин, неустанно стремящийся возрастать в познании Слова, в повиновении ему и более верном служении Господу, обнаружит, что его служение не стало легче. По мере того, как Господь дает нам торжествовать победу над определенными искушениями и слабостями, сатана будет осуществлять нападения в других сферах нашей жизни. Верное свидетельство, проповедь, наставление, посещение и другие служения для Господа будут приносить не только победы, но и особые трудности и вражду со стороны окружающих. Христианин, которому больше не приходится сражаться с миром, плотью и диаволом, либо впал в грех, либо в самодовольство и самоудовлетворенность. Если христианин не имеет никаких конфликтов, то значит, он дезертировал, отступив с передовой линии служения.
Павел, впервые прибыл в Ефес, сразу же приступил к проповеди Евангелия. Он привел нескольких учеников Иоанна Крестителя к спасительной вере в Иисуса Христа и проводил беседы в течение трех месяцев, сначала в местной синагоге, а затем в школе Тиранна. "Это продолжалось до двух лет, так -что все жители Асии слышали проповедь о Господе Иисусе, как Иудеи, так и Еллины. Бог же творил немало чудес руками Павла" (Деян. 19:10-11). Павел приводил много иудеев и язычников к покаянию Христу. Те, кто занимались чародейством и волшебством, сожгли свои книги, "с такою силою возрастало и возмогало слово Господне" (ст. 17-20). Но от начала он столкнулся с противлением. Начальствующие из иудеев, неверующие в Иисуса, вынудили его оставить синагогу (ст. 8-9); отступники из числа иудеев в подражание ему занялись изгнанием духов (ст. 13-16) и он пережил тесноту со стороны Димитрия и подобных ему ремесленников, ремесло которых по изготовлению идолов, пришло в упадок по причине служения Павла (ст. 23-40).
Павел знал, что там, где отмечается величайший духовный труд, там с полной определенностью будет иметь место и величайшая опасность и оппозиция. Он объяснял верующим в Коринфе, что намеревается пробыть в Ефесе еще короткое время, потому что "отверста великая и широкая дверь, и противников много" (1 Кор. 16:8-9). Многие пасторы испытывают искушение оставить церковь, или другие сферы служения, когда возникают трудности. Но легкое служение - это слабое служение, ибо там, где совершается истинный Господний труд, сатана не спит и не дремлет, воздвигая преграды. Мы, верующие в Иисуса Христа, являемся не только Божьими сынами и слугами Его, но также и воинами, а труд воина состоит в сражении с врагом.
Даже святые Божьи ангелы сталкиваются с оппозицией, совершая Его служение. Ангелу, посланному к Даниилу, противостоял бес в течение двадцати одного дня, и архангел Михаил был вынужден придти ему на помощь (Дан. 10:13). Михаилу даже пришлось вести брань с самим сатаной из-за тела Моисея (Иуды 9).
Обращаясь к Фессалоникийской церкви, Павел вспоминает о своем сражении: "И потому мы, я Павел, и раз. и два хотели придти к вам; но воспрепятствовал нам сатана" (1 Фес. 2:18). Сатана осуществляет нападение на верующих как сообща, так и на каждого христианина в отдельности.
Павел предостерегал пресвитеров из Ефеса: "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада; И из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (Деян. 20:29-30). Они подвергнутся атаке как извне, так и изнутри. Сатана всегда ищет добычу и христианин, имеющий Библейское наставление, знает это: "ибо нам не безизвестны его умыслы" (2 Кор. 2:11).
Хотя это и будет отступлением от настоящего отрывка, но взгляд на послания Господа семи церквям Малой Азии, первой из которых была Ефесская церковь, поможет нам уяснить, как сатана нападает на церковь. Эти семь исторических церквей были прототипами тех церквей, которые существовали на протяжении всех веков с тех времен. В своем видении на острове Патмос Иоанн зрил Иисуса Христа, облаченного в Свою царскую, священническую и пророческую одежду, Который производил оценку церквей, повелевая направить каждой из них послание. Только два послания - в Смирну и Филадельфию не содержат в себе никакого предупреждения и осуждения. Церковь в Смирне переносила великое гонение, крепко придерживаясь Евангельской истины, и вполне возможно, это гонение укрепляло христиан в вере. Церковь в Филадельфии также была знакома с сатанинскими нападками, однако оставалась деятельной, активно распространяющей Евангелие Благой Вести. Обоим церквям был известны атаки тех, которых Господь называет "сборище сатанинское" (Отк. 2:9; 3:9), группы богохульных иудейских гонителей в церкви. Гонение и евангелизм обладали очистительной силой, потому что они отвращали внимание верующих от себя и направляли его на Божью волю и могущество Его.
В посланиях другим пяти церквям наблюдается усиление серьезного тона предупреждения. Христиане в Ефесе отличались деятельным трудом, терпением и нетерпимостью ко греху. Они противостали лжеучению, и с терпением переносили скорби за Христа. Однако, они оставили первую любовь, их первоначальную, единственную и преданную любовь к Самому Господу (Отк. 2:2-4). Хотя они и жили в одном из самых развращенных городов Римской империи, в центре языческого идолопоклонства и беспрецедентного разврата, но верно сохраняли чистоту учения и моральных устоев. Их фатальным упущением, кажущимся весьма незначительным в сравнении с великой преданностью, была потеря любви. Трепет любви угас, энтузиазм сошел на нет, а ревность превратилась в ортодоксальную обыденность и традицию.
Ортодоксальные верующие-фундаменталисты склонны полагать, что любят Бога, потому что глубоко почитают Его Слово и повинуются ему. Петр был поражен и огорчен, когда Иисус трижды спросил его, любит ли он Его (Иоан. 21:15-17). Петр имел здравое учение и нравственность, но его сердце не было полностью предано Иисусу. Несмотря на важность правильности учения и жизненного хождения, они не могут заменить любви, и в действительности, без любви представляют холодную бесплодную догму. Отсутствие любви не только огорчает Господа, но открывает путь сатане, чтобы он наносил ущерб в жизни верующего. Когда верующий, или группа верующих - церковь теряет глубокое чувство любви к Господу, тогда этот верующий, или церковь оказываются на грани духовной катастрофы.
Духовное охлаждение обычно начинается с потери радости спасения, включая и трепет познания Божьего Слова, молитвы, поклонения и чувства принадлежности Господу Иисусу. Поэтому Христос сказал церкви в Ефесе: "Итак, вспомни, откуда ты ниспал" (Отк. 2:5). "Вспомни каким ты был, пока не охладела твоя любовь", - говорил Он. Во-вторых, в духовном охлаждении всегда замешан грех и Господь далее говорил им, чтобы они покаялись (ст. 5). Согрешающие верующие, в том числе и верующие, в которых отсутствует любовь, должны подвергнуться Божьему очищению прежде, чем Он может употреблять их. В-третьих, духовное охлаждение всегда сопровождается уменьшением если не протяженности, то качества христианского служения, и поэтому, Господь говорил Ефесянам: "Твори прежние дела" (ст. 5).
Ортодоксальная деятельность, лишенная любви, совершается с участием только плоти и, хотя она и имеет вид благочестия, на самом же деле, далека от нее. Истинное духовное служение - это служение любви. Господь, как бы в действительности, говорил: "Возвратитесь назад к огню, к источнику вашей силы и помощи. Возвратитесь к Слову, молитве и тесному христианскому общению, к тому, чтобы творить дела, угодные Господу". Но церковь в Ефесе не делала этого, и как Он предупредил ее (ст. 5), светильник ее был Им сдвинут. Эта церковь, хотя и ортодоксальная, евангельская, деятельная в добрых делах, вскоре перестала существовать.
Церковь в Пергаме также имела много доброго, что высоко отметил Господь. Несмотря на то, что она находилась во враждебном языческом городе и перенесла гонения и мученическую смерть одного из ее руководящих членов, церковь не отреклась от веры (Отк. 2:13). Пергам был центром поклонения императору и Зевсу, главному богу в пантеоне римских мифологических божеств. Вероятно, о его алтаре и упоминается в Откровении, как о "престоле сатаны". Город также почитал и Эскулапа, бога исцеления, символ которого, змея, все еще изображается на медицинских эмблемах. Пол его храма был усеян неядовитыми змеями, которые ползали по телам больных и увечных, с целью принесения им исцеления. Сатана, вне всякого сомнения, совершал сверхъестественные исцеления, чтобы держать людей в тисках этой ложной религии.
Весьма трудно было быть христианином в Пергаме, но Господний народ в этом городе, в основном, проявлял верность. Однако, он пошел на компромисс в отношении некоторых важных вопросов. "Учение Валаама", которого придерживались некоторые из них, по-видимому, заключалось в разрешении смешанных браков с неверующими, и это был грех, посредством которого Валак и Валаам смогли увести израильтян с истинного пути поклонения Господу (Отк. 2:14; Чис. 24:10-25; 3). Верующие в этой церкви также ели идоложертвенное и участвовали в любодейственных актах, связанных с идолопоклонническими ритуалами невозрожденных язычников (Отк. 2:14). Короче говоря, они подражали миру, впадая в греховные дела и обычаи, прямо противоположные Божьим повелениям, стараясь в то же время сохранить церковь (ср. 1 Кор. 10:20-22).
Именно в этом и состоит одна из величайших опасностей, грозящих церкви в наши дни. Многие верующие склонны подражать почти всем мирским привычкам. Под предлогом того, что надо идти в ногу с миром, они копируют его материалистические и аморальные методы. Когда мир всецело поглощают заботы о житейских вопросах, и церковь подключается туда же. Когда мир понижает сексуальные нормы, то церковь берет с него пример. Когда мир безумствует в различных разветвлениях, то церковь от него не отстает; а когда он возвеличивает человеческие достижения и успехи, то церковь присоединяется к нему.
Третья церковь, которой Господь послал письмо предупреждения, находилась в Фиатире, и ее проблема заключалась в том, что она отличалась терпимостью к греху. Господь ей сказал: "Знаю твои дела, и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых. Но имею против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицей, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное" (Отк. 2:19-20). Церковь можно было похвалить за много добрых дел, но она пала жертвой лжеучителя, пропагандирующего свое заблуждение под предлогом учения Бога. Она ввела многих верующих в идолопоклонство и блудодеяние, ассоциирующееся с ним; а церковь и ее руководство проявило терпимость к ней и ее учению.
Христиане по-прежнему скатываются на это путь. Когда мирское воздвигается на пьедестал для всеобщего восхваления, что случается и с верующими, невозможно не поддаться моральным и духовным компромиссам, которых требует, подобное идолопоклонство. Когда человек хочет уподобиться этому миру и имитирует его, он вскоре будет и мыслить, и поступать, как и он.
Господь не выносит греха в Своей церкви, а праведность -это не уравновешивание добра и зла. Перечень добрых дел в Фиатире намного превосходит перечень плохих, но это не ограждает церковь от Божьего суда. Господь дал ей достаточное время, чтобы покаяться, а когда она отказалась, Он сказал: "Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих. И детей ее поражу смертью, и уразумеют се церкви, что Я есмь испытывающий сердца и внутренности; и воздам каждому из вас по делам вашим" (Отк. 2:22-23). Одр нечистоты превратится в одр смерти для тех, кто остается в грехе, и другие церкви на примере суда, произведенного Господом над этими верующими, получат предупреждение.
Многие церкви боятся затрагивать проблему греха в их рядах. Они не хотят обличать своих членов в их аморальности, или небиблейских понятиях из-за страха их потерять, или показаться слишком благонравными, старорежимными или лишенными любви к своим ближним. Но любовь не закрывает глаза на грех, не заигрывает с ним и никогда не поощряет зло и нечестие (1 Кор. 13:6).
Господний суд распространялся только на тех членов церкви, которые занимались идолопоклонством и блудодеянием. Верным же Иисус говорил: "Не наложу на вас иного бремени; Только то, что имеете, держите, пока приду" (Отк. 2.24-25). Иными словами, Иисус предупреждал, что даже норным христианам грозит опасность, которая прекратится только тогда, когда они пребудут с Господом. А до того дня, когда это наступит, через смерть, или при Господнем пришествии, это увещевание "держаться" Христа и повелений Его Слова, остается в силе.
Церковь в Сардисе скатилась еще ниже. По причине своей многолюдности и большой активности, она имела репутацию живой церкви, однако, Господь объявил, что она мертва (Отк. 3:1). Подобно судну в "Поэме о древнем матросе" Коулриджа, на котором у руля и на веслах сидели мертвецы, церковь в Сардисе находилась под руководством членов, которые были духовно мертвы. Город Сардис отличался баснословным богатством. Выражение "богат, как Крокус" произошло по причине огромного богатства царя Крокуса, который владычествовал над древним царством Лидией, столицей которого был Сардис. Но внешняя, поверхностная активность церкви могла не более поддерживать в ней духовную жизнь, чем огромное богатство и репутация города - его политическую жизнь. И город, и церковь перестали существовать вскоре после Новозаветнего периода.
Когда церковь заменяет Господа и Его труд программами, мероприятиями, церемониями и человеческими постановлениями, то она представляет собой духовный труп, несмотря на внешнее проявление жизнеспособности. В ней отсутствует духовная жизнь, потому что в ней нет Бога. Она становится как Ихавод, потому что отошла от нее слава Господня (см. 1 Цар. 4:21). Когда в церкви отступает любовь, а ее наводняет аморальность, пустые ритуалы и самодовольство, то, в результате, происходит духовное умирание. Господь ободрил немногих верующих в Сардисе, которые "не осквернили одежд своих", обещая, что наступит день, когда они будут с Ним ходить в белых одеждах в царстве Его (Отк. 3:4-5). Эта кучка верных христиан сохранила церковь в целом, чтобы ее светильник не был сдвинут и она не была предана забвению.
Лаодикийская церковь была пятой церковью, которая получила предупреждение от Господа. Эту церковь совершенно не за что было похвалить. Be члены проявили полное равнодушие к Господнему делу (Отк. 3:15-16). Равнодушие, на первый взгляд безвредная духовная болезнь, вероятно, поразило эффективность большего числа верующих и церквей, чем все другое. Лаодикийские христиане считали, что составляют церковь, но они не принимали участия в Господнем деле. Они заявили: "Я богат; разбогател и ни в чем не имею нужды". Но Господь говорил: "А не знаешь, что ты несчастен и жалок, и нищ и слеп и наг" (Отк. 3:17). Безразличная, лицемерная религиозная самоудовлетворенность даже более отвратительна для Бога, чем открытая аморальность. Бог ищет холодное сердце, чтобы согреть его Своей любовью и благодатью; горячее сердце Он принимает к Своей груди; но теплое извергает из Своих уст (ст. 16).
Церковь в Лаодикии отличалась полным лицемерием; это была подделка, которую нельзя было и назвать церковью. Это - либеральная церковь наших дней, которая носит название христианской, однако, отрицает Божественную сущность Христа и Его искупительную жертву, отвергает Его Слово и принижает Его требования. Она отличается гуманистическими тенденциями, ставя человека в центр своего внимания и поклонения. Она может иметь весьма пристойный внешний вид благочестия; обладать великим богатством, и всемирным влиянием. Но она не питает любви к тому, что принадлежит Богу, не испытывает нужды в Господе, удовлетворяясь всем в себе самой. Ее члены являются отступниками и так как они отвергли Господа, Он отвергнет их, извергнув из Своих уст.
Совершенно определенно прослеживается последовательно ясная регрессия пяти церквей, начиная от потери первой любви ко Христу, к компромиссу с миром, к терпимости ко греху, к довольствию программами и мероприятиями, и удовлетворенности своим состоянием и собой. Противник нападает на целую церковь, применяя подобную тактику; подвергая искушению отдельных членов церкви впадать в такие грехи. Эта атака на чистоту и святость церкви осуществляется путем нападения на каждого члена общины, и не иначе. Это нападение может быть видно на примере жизненного опыта Петра (Луки 22:31-32) и Павла (2 Кор. 12:7; 1 Фес. 2:18). Никто от него не гарантирован.
Сознавая уловки сатаны, Павел завершает свое письмо Ефесянам, давая своим братьям и сестрам как ободрение, так и предупреждение, так же, как Иисус в Своих посланиях семи церквям Малой Азии тридцатью годами позже. В 6:10-13 апостол кратко представляет -необходимую информацию относительно подготовки всеоружия, врага, битвы и победы верующих в брани, которую он ведет в своей духовной жизни.

Приготовление: сила в Господе

Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его (6:10)
Самым существенным фактором в жизни христианина является подготовленность. Неподготовленный христианин по причине старания служить Господу своею мудростью и силой, терпит поражение. Сила христианской жизни заключается в зависимости от Бога, в том, чтобы укрепляться Господом и могуществом силы Его. Всякая другая сила оказывается несостоятельной.
Кардинальная реальность, представленная в Послании к Ефесянам, состоит в том, что как верующие, мы пребываем во Христе, и едины с Ним. Его жизнь является нашей жизнью, Его сила - нашей силой, Его истина и путь - нашей истиной и путем; и, как продолжает здесь говорить Павел, Его сила - нашей силой.
Господней силы с запасом хватает на ведение сражения. Когда Иисус говорил Филадельфийской церкви: "Вот, Я отворил пред тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего" (Отк. 3:8), то подтверждал, что им достаточно иметь немного силы, чтобы сохранить себя, потому что это была Господняя, сверхъестественная, чудесная сила. Мы никогда не можем противостоять сатане, прилагая свои усилия, их попросту не достаточно; но, когда мы сильны Господом, даже малой толики Его силы вполне хватит на то, чтобы победить в любом сражении. "Все могу в укрепляющем меня Иисусе Христе" (Фил. 4:13) - говорил Павел. И важно не то, сколько силы мы имеем, а откуда она нисходит, из какого источника.
В общем смысле, сражения церкви с сатаной уже склоняются к победе церкви. Своей смертью на кресте и воскресением, Иисус поразил сатану и его силу, которая состоит в грехе и смерти (Рим. 5:18-21; 1Kop. 15:56-57; Евр. 2:14). Упование на Иисуса Христа ведет человека к этой победе. Поскольку христианин укрепляется Господом, его победа над самыми большими ухищрениями сатаны, которые он только может выдвинуть против верующего человека, вполне гарантирована. Мы пребываем в состоянии войны - идет жестокая и ужасная брань - но нам нет причины бояться ее, если мы на Господней стороне. Наделение этой силой приходит посредством благодати - молитвы, познания Божьего Слова, послушания Ему и посредством веры в Божьи обетования.
После нескольких лет служения, Тимофей стал более робким и боязливым. Он стоял перед лицом более сильных искушений, чем этого ожидал ранее, и значительно большей оппозиции. Павел писал ему: "Напоминаю тебе возгревать дар Божий, который в тебе чрез мое рукоположение; Ибо дал нам Бог духа, не боязни, но силы и любви и целомудрия. Итак не стыдись свидетельства Господа нашего Иисуса Христа... Итак, укрепляйся, сын мой, в благодати Христом Иисусом (2Тим. 1:6-8; 2:1).

Обеспечение: всеоружие Божие

Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских (6:11).
Для того, чтобы воспользоваться силою Божьего могущества, верующий должен также облечься во всеоружие духовное, которым их снабжает Бог (ср. 2Кор. 10:3-5). Enduo - (облекитесь) передает идею облечься раз и навсегда, постоянно иметь что-то на себе. Всеоружие Божие - это не простое одеяние, которое можно иногда одеть, а время от времени снимать, но в нем следует быть всегда, постоянно облеченным. Это не спортивная форма, предназначенная для того, чтобы носить ее во время игры, а после игры снимать. Всеоружие Божие должно стать частью нашего естества на всю жизнь. Оно дает верующим Божественную силу от Того, Кто может "соблюсти вас от падения и поставить пред славою Своею непорочным в радости" (Иуд. 24).
Павел, составляя текст своего Послания к Ефесянам, по-видимому был прикован цепью к римскому воину и, глядя на его доспехи, под вдохновением Святого Духа, усмотрел в этом аналогию с Божьим духовным снаряжением, приготовленным Им нам для борьбы с сатаной и ангелами его (ст. 14-17). Как объясняет апостол и этих стихах, всеоружие верующего облекает его сверх начальных фактов, изложенных в Евангелие. Нам дает силы стоять жизнь повиновения, исполненная Божьего Слова и силы Святого Духа.
Стать (от слова histemi), говоря языком военной терминологии, значит удерживать во время сражения важную позицию. Это наставление вполне напоминает обращение нашего Господа, направленное к церкви в Фиатире, находящейся в положении боевой готовности для- ведения боя: "Держите, пока приду" (Отк. 2:25).

Противник: сатана

против козней диавольских (6:11б)
Сатана является противником, тем, против кого мы ведем брань, и поэтому нуждаемся в Божьей силе и во всеоружии. Он является Божьим врагом, а по этой причине и нашим противником, и только через нас он может вести нападение па Бога. Это - его единственный путь. Поэтому мы с полной определенностью уверены, что он будет разыскивать нас и направлять против нас свои козни.
Methodia козни, от которого произошло слово метод, передает идею хитрости, коварства и обмана (см. также 4:14).
Этот термин часто употреблялся при описании дикого зверя, который выслеживает свою жертву, а затем стремительно набрасывается на нее, когда она этого не ожидает. Злые козни сатаны построены на хитрости и обмане.
В настоящее время существует странное явление. Наряду с ростом неверия, даже в существование диавола, встречается некоторое число людей, вовлеченных в бесовское - оккультное движение - и то, и другое играет на руку сатане.
Писание ясно и понятно говорит о реальности сатаны, как личности. Он когда-то был начальствующим ангелом, помазанным херувимом, утренней звездой, сияющей лучами красоты творения,- до тех пор, пока не возмутился против своего Творца, и не предпринял бунт с целью захвата Его силы и славы (см. Ис. 14:12-17; Езек. 28:1-10; Отк. 12:7-9). Он впервые появляется в Писании в виде змия, искушающего Адама и Еву (Быт. 3:1). Иисус не только упоминал о сатане (Лук. 10:18; Иоан. 8:44; 12:31), но и говорил с ним (Матф. 4:3-10). Павел, Петр, Иаков, Иоанн и составитель Послания к Евреям - все говорят о нем, как о личности (Рим. 16:20; 2Кор. 2:11; 1Фес. 2:18; Евр. 2:14; Иак. 4:7; 1Пет. 5:8; Отк. 12:9). Мы видим, что он мешает Божьему труду (Зах. 3:1), извращает Божье Слово (Матф. 4:6), поставляет преграды Божьему слуге (1Фес. 2:18), препятствует труду благовествования (2Кор. 4:4), улавливает в свою сеть нечестивых (1Тим. 3:7), появляется в виде ангела света (2Кор. 11:14), и сражается с архангелом Михаилом (Иуд. 9). Он принес в мир грех, и теперь весь мир находится в его власти (1Иоан. 5:19).
В Библии приводятся разные личные имена и описания диавола, такие, как: "помазанный херувим" (Иез. 28:14), "князь бесовский" (Лук. 11:15), "князь, господствующий в воздухе" (Еф. 2:2), "князь мира" (2Кор. 4:4) и множество других. Его называют великим драконом, рыкающим львом, лукавым, искусителем, обвинителем; духом, действующим в сынах "противления", и тридцать пять раз диаволом, что буквально означает "клеветник". Этот падший архангел со своими падшими ангелами искушает и вводит в грех и нечистоту человечество со времен грехопадения. Они представляют собой нечестивого, грозного, коварного, могущественного и невидимого врага, против которого ни одно человеческое существо не может противостоять своею силою и ресурсами.
Свидетельство могущественной силы сатаны и его обмана. могут быть подмечены в том факте, что, несмотря на чудесное избавление Израиля из Египта, на Его неизмеримые благословения, Его охрану и попечение в пустыне и в Ханаанской земле, Его избранный народ неоднократно подпадал под обольщение сатаны, поклоняясь отвратительным, бесовским, языческим идолам. После всех тех пророчеств о Мессии, записанных в Ветхом Завете и после того, как Иисус явил Свою силу в слове, учении и чудесных исцелениях, сатана сумел воздействовать на Израиль, чтобы он отверг своего собственного Мессию и предал Его распятию! В последний дни он пустит в ход свой заключительный обман, с целью убедить Израиль, что антихрист является истинным Мессией, Христом (см. Дан. 9:26-27).
В наше время мир спешит принять такие бесовские обманные заблуждения, как: женское освободительное движение, которое отрицает Божье постановление в отношении семьи; новую мораль, в которой нет ничего от Божьей морали, и гомосексуализм, представляющий собой полнейшую извращенность сексуальности. Процветание бесчисленного множества языческих и отступнических религиозных культов и религиозно-философские "измы" разных мастей, как ни в каком историческом периоде развития человечества, отражают неустанную деятельность "духов обольстителей" и влияние "учений бесовских" (1Тим. 4:1). Даже во имя христианства отвергаются такие доктрины, как: Божественная сущность Иисуса, чудеса, воскресение, искупительная жертва, второе пришествие и грядущий суд. Церковь отходит в сторону от Писания под влиянием обольщения либеральной теологией, психологией, мистицизмом и, даже, оккультными науками.
Все эти явления ничто иное, как козни диавольские, направленные против человечества. Диавол всевозможными способами применяет ухищрения и обман, и "приходит... и уносит слово из сердца их, чтобы они не уверовали и не спаслись" (Лук. 8:12). В другой раз Господь предупреждает, что "восстанут лжехриста и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Матф. 24:24).
Козни диавольские включают в себя и пропаганду индивидуальных верований и образа жизни, отличающихся • нечистотой и предназначенных на осуждение. Сюда входят нечистые и греховные постановления и махинации, которые вводят в обман и приносят разрушение. К этому разряду принадлежат и сомнения, которые сатана влагает в разум христиан, чтобы увести их с пути упования на Святого и Любящего Отца. Здесь же и искушения Божьих детей с целью вовлечь их в разврат, мирские похоти, гордость, самомнение, и самоудовлетворенность. Эти козни включают клевету, издевательства над Божьими святыми и гонения, воздвигаемые на них. Апостол Иоанн в своем наставлении в первом послании суммирует те пункты, с которых ведет нападение сатана: "Не любите мира, ни того, что в мире; кто любит мир, в том нет любви Отчей; Ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего)" (1Иоан. 2:15-16).

Сражение: против бесов

Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных (6:12).
Одна из самых эффективных стратегий сатаны, а поэтому и наиболее опасная для верующего, состоит в заблуждении относительно того, что. в невидимой и сверхъестественной сфере не наблюдается никаких серьезных конфликтов угрожающего характера между добром и злом. Ведь в конце концов, согласно его обману, в мире имеется много доброго. Множество таких древних зол, как например, рабство и расовая ненависть, исчезли с лица земли, или драматическим образом изменились к лучшему. Люди, как никогда раньше, проявляют озабоченность в вопросе мирных взаимоотношений, понимания друг друга и приложения совместных усилий для того, чтобы улучшить жизнь каждого человека в отдельности, и общества в целом. Но не только это, а и евангеликализм сидит на коньке популярности, роста и влиятельности беспрецедентной за последнее столетие.
Подобное мышление не только отличается наивностью, но и неизбежно приводит к летаргии, безразличию, ленности и духовному застою. Библейская перспектива на положение дел, и трезвое рассмотрение реального хода событий, особенно в свете Евангельского учения о последнем времени, на оставляет места для подобных заблуждений в разуме всякого верующего человека. Война между Богом и сатаной не затихла, но обострилась, и также расширился фронт военных действий на земле.
Pale брань - это слово употреблялось при обозначении; рукопашной схватки, когда борцы вели между собой упорную борьбу. Подобно тому, как это происходит в наши дни, борьба характеризовалась хитроумными приемами и неожиданными выпадами, с той разницей, что в древнем Риме она не была игрой, а реальной схваткой, зачастую заканчивающейся смертью побежденного. Хотя сатана и его приспешники знают, что осуждены на вечное заключение в зияющей бездне, предназначенной для их пребывания в аде, они прилагают отчаянные усилия с целью возможного изменения своей будущности, непрестанно враждуя с Богом, чтобы сломить Его могущество и разрушить Его творение, особенно церковь.
Павел здесь напоминает о том, что брань, которую ведет христианин, направлена не только против самого сатаны, но также против множества его бесов, тьмы противников, которые, подобно диаволу, не являются плотью и кровью. Таким образом, нашим злейшим врагом является не видимый мир, каким бы греховным и развращенным он ни был, а тот мир, который недоступен нашему взору, невидимый мир.
Начальства... власти... мироправители тьмы века сего ... духи злобы поднебесной составляют различные слои и ранги этих бесов и злой, порочной сверхъестественной империи, в которой они осуществляют свою деятельность. Человеческие существа, способствующие развитию язычества, оккультизма и различных нечестивых и аморальных движений и программ являются жертвами обмана сатаны и его бесов - загнанными в- западню грехом, чтобы в своем неведении помогать осуществлению его козней.
Каждому упоминанию сверхъестественного могущества предшествует слово против и каждое проявление этого могущества представляет определенную категорию бесовской деятельности и уровень авторитета. Сатанинские силы тьмы отличаются высокой организационной структурой, для ведения самых разрушительных военных действий, которые только могут быть возможны. Подобно Божьим святым ангелам, падшие бесы не умножаются в численном отношении и их остается столько же, сколько было раньше. Но их великое множество с времен древности и они составляют грозную и весьма опытную вражескую сверхъестественную армию.
Павел не объясняет демонические категории, но начальства, вне всякого сомнения,- это их высший орган (что также употребляется в Павел, к Кол. 2:15), власти - это другой орган (о чем упоминается в 1 Пет. 3:22); а выражение мироправители тьмы века сего, возможно, имеет отношение к бесам, которые проникли в различные политические системы мира, пытаясь организовать их по образцу сатанинского царства тьмы (см. Дан. 10:13; Кол. 1:13). Многие рассказы повествуют о заговорах, осуществляемых в мировом масштабе, начиная от тех, которые упоминаются в древних египетских письменах, до современных тайных сговоров. У нас нет возможности с определенностью распознать целую сеть различных козней сатаны, и мы должны весьма остерегаться тех, кто заявляет о своем успехе в этой области. Но в одном мы можем быть уверены, что сатана орудует за кулисами представляемых человеческих антихристианских усилий, как в открытых, греховных делах человеков, так и во многих скрытых и кажущихся невинными и добрыми трудах гуманистической направленности.
Духи злобы - это, возможно, те бесы, которые участвуют в самых нечестивых и греховных аморальных проявлениях, таких, как беспрецедентная половая извращенность, оккультизм, поклонение сатане и тому подобных делах.
Павел, однако, не преследовал цель подробного объяснения бесовской иерархии, но старался дать нам некоторое представление о ее хитроумной сущности и силе. Таким образом, пред нами выстроены могучие нечестивые и грозные силы врага. При этом наша нужда состоит не в том, чтобы особым образом распознавать каждую характерную черту нашего противника, но в том, чтобы обращаться к Богу, Который является всесильным и надежным источником нашей защиты и победы.
В наши дни идет много разговоров о христианском изгнании бесов, хотя Писание не учит нас заниматься подобной практикой. Ритуалы изгнания бесов не соответствуют Библейской истине; И в Библии не приводится ни одного примера изгнания беса из верующего, ни в какое время и ни при каких обстоятельствах. Писание также не предлагает ни одной формулы или метода для подобного изгнания. Когда христиане сталкиваются с сатаной, то можно только противостоять ему силою Господа, используя те средства, которыми Он уже обеспечил всех верующих. Каждый верующий на своем опыте пережил "как безмерно величие могущества Его в нас, верующих по действию державной силы Его, Которую Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя в небесах" (Еф. 1:19-20). Та сила, которая воскресила Иисуса из мертвых и превознесла Его на небеса, принадлежит и нам, и является нашим наследием, так как мы - сонаследники Ему.
Борьба с бесами в жизни христианина состоит не в том, чтобы найти какой-то .метод изгнания их, но в приверженности духовным средствам благодати, которая очищает душу так, чтобы в ней не нашлось ни одного нечистого уголка, который могли бы занять бесы; или благодаря которому они могли бы достигнуть преимущества. Иаков приводит единственную формулу для избавления от бесов, или от самого диавола: "Противостаньте диаволу, и убежит от вас" (Иак. 4:7).
Не существует ни одного верующего, который не знает, что вести борьбу с сатаной нужно на основании силы воскресения Иисуса Христа, участником которой он является. Павел молился за Колоссян, чтобы они укреплялись "всякою силою по могуществу славы Его, во всяком терпении и великодушии с радостью, Благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, Избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего" (Кол. 1:11-12).
Ни один христианин уже не живет под владычеством сатаны, и каждый верующий во Христа человек обладает в свой внутренности ресурсами Божьего Святого Духа для того, чтобы освободиться от любого бесовского вовлечения в грех и соблазн, каким бы сильным оно ни было. Там, где грех исповедуется пред Богом, и удаляется из жизни человека, сатане и его бесам нет места.
С другой стороны, весьма опасно допускать самонадеянность, считая себя застрахованным от каждой опасности. "Посему, кто думает, что он стоит, берегись, чтобы не упасть",- предупреждает Павел (1Kop. 10:12). Когда человек воображает, что постиг все истины Писания, или даже какую-то отдельную часть, или, что он настолько стал сильным, что может надеяться в жизни на свою силу, то благодаря этому ослабевает до крайности, и становится уязвимым для нападок врага. Наша безопасность целиком и полностью зависит от упования на Господнюю силу и могущество Его. Как продолжает далее апостол: "Верен Бог, Который не попустит вам быть искушаемыми сверх сил, но и при искушении даст облегчение" (ст. 13).
Признание нашей собственной слабости, делает нас самыми сильными людьми. "Я гораздо охотнее буду хвалиться своими немощами - заявлял Павел,- чтобы обитала во мне сила Христова... ибо, когда я немощен, тогда и силен" (2Кор. 12:9-10).
Страж, видящий приближение врага, не выбегает навстречу ему и не начинает сражения с ним. Он докладывает об атаке своему командиру и тот организует после этого защиту. Когда сатана ведет нападение, то весьма неразумно пытаться вступить наедине с ним в сражение. Подобно воину на боевом посту или страже, мы должны просто доложить о вылазке врага Командующему и представить в Его руки дело защиты. Когда против царя Иосафата выступили многочисленные силы Моавитян и Аммонитян, намного превосходящие его воинство, то Бог дал следующее заверение: "Не бойтесь и не ужасайтесь множества сего великого, ибо не ваша война, а Божия" (2 Пар. 20:15).
Мой друг Джон Уэлдон, посвятивший ряд лет изучению культов и ложных религий, предупреждает верующих:
Бог не сотворил нас таким образом, чтобы мы могли безопасно и эффективно функционировать в условиях вражеского окружения. Если оно даже нейтрально, что, по существу отнюдь не так, кто знает, что бесы могут делать в их собственном окружении, и какая существует соотносительность между их и нашими мирами, или как она может возникнуть? Мы не предназначены для того, чтобы парить в астральных сферах. Допуская существование бесовского мира, человек заигрывает в астральной нечестивой сфере, наполненной злом и враждой. Мы, по своей природе, не обладаем интеллектуальной способностью отделять добро от зла, истину от лжи в сфере оккультизма. Например, пророк Даниил был весьма, разумным и благочестивым юношей, однако, даже, он должен был получить от Бога дополнительную мудрость, особым образом, чтобы иметь различие в вопросах оккультного характера. Таким образом, вовлеченность в подобные области всегда будет приводить к ошибочным заключениям, потому что человек, как падшее творение, не обладает необходимыми средствами или способностями, чтобы разбираться в вопросах бесовского характера.
Мы знаем на основании Божьего Слова, что сатана и его невидимое бесовское воинство, постоянно заняты деятельностью в этом мире, вокруг нас. Но у нас нет мудрости с точностью распознавать, когда они присутствуют, какова их численность и чем они занимаются. Верующие вступают на опасный путь, когда пытаются проникнуть в ту область, о которой Писание ничего не говорит и не дает никаких указаний. Нам необходимо облечься в Божие всеоружие и докладывать Богу с полной уверенностью зная то, что "Тот, кто в нас, больше того, кто в мире" (Иоан. 4:4). Даже "врата ада не одолеют" церковь Христа (Матф. 16:18).

Победа в том, чтобы устоять

Для сего примите всеоружие Божие, дабы вы могли противостоять в день злый и, все преодолевши, устоять (6:13)
Верующим легко, особенно в западном мире, где церковь в' основном благоденствует и пользуется уважением, впасть в самодовольство и утратить всякое представление о серьезности борьбы, ведущейся вокруг их. Они радуются в "победах, для которых не требуется никаких сражений и таким миром, который является просто бесконфликтным состоянием. Их победа и мир напоминают аналогичные "достижения" дезертира, отказавшегося вступить в сражение.
Они не проявляют заинтересованность во всеоружии, потому что не участвуют в войне.
Возможно совершать христианское хождение в состоянии летаргии, безразличия и полной удовлетворенности имеющимся положением дел - и в то же самое время проводить вечность с Господом, потому что Он навеки обеспечил спасение каждому верующему (Иоан. 10:28-29). Мы не можем потерпеть конечную неудачу в войне, по причине нашей принадлежности Господу и того, что сражение является Его сражением. Но мы пренебрегаем повиновением Ему, платя за это большую цену. Мы приносим нашему небесному Отцу и себе самим печаль вместо радости: мы оставляем погибающие души во тьме и осуждении, вместо того, чтобы вывести их на свет спасения, и мы видим свой труд, подобно сену, попаляемому огнем, когда лишаемся награды, которая приносится за верный труд.
У Бога нет ни к кому предпочтений и не существует ни для кого исключений. Его народ находится в состоянии войны и это будет продолжаться до дня Его пришествия, чтобы взять землю под Свой контроль. Но даже самый ревностный и готовый к сражению воин Христа без Божьего снаряжения совершенно беспомощен. Именно поэтому Павел выделяет мысль: Облекитесь во всеоружие Божие. Бог нас обеспечил, как Своих детей, Своим Словом, дал Святого Духа, чтобы Он вселился в нас, обеспечил на всеми богатствами небес. Он - наша сила, но Его сила проявляется только через послушание; Его могущественное всеоружие призвано быть нашим облечением (ст. 11) и мы должны его принять (ст. 13).
Со времени грехопадения, для человечества каждый день был днем злым, и каждый день будет злым до тех пор, пока узурпатор со своими силами не будет навечно брошен в зияющую бездну, ад. Тем временем, Господь дает нам способность противостоять в день злый, когда мы пользуемся предоставленным в наше распоряжение всеоружием Его.
Мы ответственны за то, чтобы противостоять и устоять. Когда Мартин Лютер стоял перед церковным судом в Уормсе, его обвиняли в ереси. Будучи подвергнутым обвинению за свое убеждение в том, что спасение приходит только благодаря вере в Христа, он заявил: "Моя совесть подвластна Божьему Слову... Это - моя позиция, на нем я основываюсь, и не могу поступать иначе". Каждый верующий, проявляющий повиновение Божьему Слову, не может поступать иначе, чем устоять.
Около сорока лет тому назад три человека проводили совместную евангелизационную кампанию в Ирландии и увидели, что их труды принесли там много плода. Через несколько лет после этого события, ирландский пастор, который тогда обратился ко Христу на этих собраниях, спросил о том, где эти три проповедника. Ему сказали, что только один из них сохранил верность Господу. Два же других не устояли в истине; один отступил от веры, другой - умер от алкоголизма. Некоторые верующие все преодолели в Господнем труде, но не устояли. Мы, здесь, обращаем особое внимание не на труд, который совершил верующий, но на то, найден ли он верным своему Спасителю, когда битва закончена и дым рассеялся.
Иоанн предупреждал: "Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду" (2 Иоан. 8). Павел весьма страшился, чтобы "проповедуя другим, самому не остаться недостойным" (1Kop. 9:27). Он не боялся потерять свое спасение, но награду, причитающуюся ему, и что еще более важно, свою пригодность для Господа. Бесчисленное множество христиан с верностью преподавали на занятиях в воскресной школе в течение ряда лет, привели немалое число людей к Иисусу Христу, питали церковь духовной пищей, проводили Библейские разборы, служили больным и совершали различный труд во Имя Господне - но только на один день отступили от своей позиции, обратились спиной к Его труду и ушли в этот мир, растворившись в нем. Обстоятельства, сопутствующие этому процессу различны, но основная причина всегда неизменна: они сняли с себя Божье всеоружие и, по этой причине, утратили храбрость, силу и желание устоять.
В той великой духовной брани, которую мы ведем, от нас требуется только одно: противостоять и устоять. Как уже было подмечено ранее, Иаков сказал: "Противостаньте диаволу, и убежит от вас" (Иак. 4:7). Петр советует нам: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить; Противостойте ему твердою верою" (1Пет. 5:8-9).
Величайшая радость приходит в величайшей победе, а эта победа приходит в величайшем сражении, когда оно совершается силой Господней во всеоружии Его.

Глава 27. Всеоружие христианина (часть 1)

Итак станьте, препоясавши чресла ваши истиною, и облекшись в броню праведности, И обувши ноги в готовность благовествовать мир (6:14-15).
Великая тайна на сверхъестественном уровне, не утихающая по всей вселенной, которую описывает Павел в 6:11-12, ведется между Богом, Его ангелами и силами сатаны.
Христиане принадлежат Богу, подвергаясь атакам со стороны диавола, который употребляет против них различные "козни". Враг Бога становится и их врагом.
Этот враг - никто иной, как сверхъестественный неприятель, возмутившийся против Бога на небесах; он - тот, кто сумел совратить человека ко греху, когда он пребывал в чистом и невинном состоянии в Эдемском саду. Он неоднократно пытался уничтожить Божий народ - Израиль. Этот враг старался предотвратить рождение, служение и воскресение Божьего Сына - Иисуса Христа. Этот враг обладает непревзойденной нечестивостью и злом, стремясь помешать второму пришествию Христа. Он и противостанет Ему с беспрецедентной злобой отчаяния, когда Христос возвратится на землю.
Так как эта "брань не против крови и плоти" (ст. 12), христианин не может участвовать в сражении по плоти и крови (2 Кор. 10:3-5). Это - прежде всего Божья война, и в ней можно только сражаться Божьей силой и во всеоружии Его.
Сатана враждует с верующими, применяя многие методы. Одни из них прямые и явные, другие косвенные, хитроумные и замаскированные. Прежде всего, он старается опорочить Божью сущность, ощущая недоверие к Его словам, как это наблюдалось с Адамом и Евой. Ввиду того, что величайшая сила человека состоит в доверии Богу, сатана преследует цель посеять в человеке сомнение в отношении к Богу. Сатана многоразличными способами продолжает искушать человека, чтобы он усомнился в Божьей воле ("Подлинно ли сказал Бог"), в Его молитвах ("Но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги", Быт. 3:5). Наивысшее желание диавола состоит в том, чтобы убедить людей, что Бог не достоин доверия, вынуждая их отрицать Божье Слово, представляя Бога лжецом (см. 1 Иоан. 5:10). Сатана изображает Отца истины "отцом лжи", употребляя свое превратное воображение (Иоан. 8:44).
Когда верующий сомневается в Божьей благости, любви, могуществе, благодати, милосердии, законности, то становится на сторону сатаны, опровергая Божью истинность во всем. Когда верующий впадает в состояние беспокойства, унынья, подавленности и безнадежности, то становится на сторону сатаны, опровергая Божью надежность и верность. Он, даже, увлекает некоторых верующих, чтобы они совершали преступления против себя, посредством самоубийства, потому что они не признают и не примут прощения своего Небесного Отца, который непрестанно даром предлагает им (1 Иоан. 1:9). Когда в семье умирает ребенок или остается инвалидом на всю жизнь, уходят из этой жизни муж или жена, сын или дочь отступают от Господа, или же мы теряем работу, здоровье, сатана со своими приспешниками могут предпринять попытку с целью зародить в разуме мысль, что во всем виноват Бог. Эта арена борьбы также включает атаки на истинность и законную обоснованность Писания.
Во-вторых, сатана старается нанести тайный ущерб настоящей победе, возбуждая в нашей жизни неприятности, которые усложняют ее, тем самым уводя от повиновения Божьим повелениям и призыву. Гонение является его тактикой экстремального порядка. На протяжении всей истории церкви верующим приходилось платить за свою веру в Бога ценой репутации, свободы, потерей работы, своими семьями и, даже, самой своей жизнью. Возможно самая типичная и эффективная форма гонения на христиан со стороны диавола проявляется в виде давления, оказываемого со стороны окружающих. Боязнь критицизма и желание быть принятым своими друзьями - ведут верующих на путь компромисса в отношении Божьего Слова. Сатана может даже повернуть свой подход к верующему в сторону облегчения жизни верующего христианина. Без трудностей наблюдается тенденция, направленная к утрате чувств зависимости от Господа. Зачастую легкие обстоятельства усложняют возможность проявления верности Господу. Многие верующие, вера которых окрепла в тяжелые времена, почувствовали, что она ослабла в период затишья. Христианство, когда оно не сталкивается с оппозицией, часто становится бессильным.
В-третьих, сатана атакует верующих посредством неразберихи, царящей в доктринальных вопросах, и заблуждения. Те, которые не научены истинам Божьего Слова, легко становятся жертвами ложного толкования Библии по вопросам: Божьего спасения, освящения, морали, рая и ада, второго пришествия Христа, и в отношении других истин Писания. Тот верующий, который не имеет истинного познания Божьего Слова, не может совершать деятельное служение для Бога. Он является "колеблющимся и увлекающимся всяким ветром учения" (Еф. 4:14), враг продолжает стараться убеждать христиан, что Писание труднодоступно их пониманию и несостоятельно при разрешении сложных вопросов, а поэтому обычный человек не может извлечь из него какую-либо пользу или приложить его к своей жизни. Когда верующие слышат различные и даже противоречивые истолкования доктрин, излагаемых проповедниками и учителями, их опасения в отношении трудности понимания Писания увеличиваются. И вместо того, чтобы самим изучать Божье Слово, многие становятся послушными овечками, которых уводят с истинного пути лжепасторы. Между тем, она посылают миллионы долларов, предназначенные на Божий труд, на поддержку неправого дела, не заслуживающего внимания.
В-четвертых, сатана нападает на Божий народ, ставя преграды их труду для Бога. Он препятствовал труду Павла в Ефесе посредством многих "противников" (1 Кор. 16:9) и даже дал апостолу "жало в плоть, ангел сатаны, удручать его (его)" (2 Кор. 12:7). Он воспрепятствовал планам Павла в отношении Фессалоники (1 Фес. 2:18). Господь использовал это жало для утверждения служения Павла, чтобы он не превозносился, а уповал и надеялся на Него. Он также обратил это препятствие для того, чтобы послать Павла на более важный труд в другом месте, но сатана преследовал цель повредить этому труду и ослабить его.
В-пятых, сатана нападает на верующего посредством разнообразных разделений, именно поэтому, Иисус со всею искренностью неоднократно молился за единство в среде Его последователей (Иоан. 17:11; 21-23), и повелевает им торопиться с готовностью примиряться друг с другом (Матф. 5:24). Ничто более, чем разделение, не свидетельствовало о плотском состоянии Коринфской церкви (см. 1 Кор. 1-3), и Павел проявлял великую озабоченность по отношению к христианам в Ефесе, чтобы они старались "сохранять единство духа в союзе мира" (Еф. 4:3). Враг знает, что Бог не может эффективно трудиться в тех верующих, или через общину верующих, которые не будут в любви друг к другу совершать работу для Него.
В-шестых, сатана нападает на верующих, убеждая их полагаться на свои ресурсы. Совершать Божий труд своими силами - значит вообще его не делать. После того, как Давид в течение ряда лет удачно управлял Израилем, поражая всех его врагов, "восстал сатана на Израиля, и возбудил Давида сделать счисление Израильтян". Вместо того, чтобы полагаться на Господа, что он и делал прежде, Давид решился исчислить имеющуюся в его распоряжении военную силу. "И не угодно было в очах Божиих дело сие, и Он поразил Израиля. И сказал Давид Богу: весьма согрешил я, что сделал это. И ныне прости вину раба Твоего; ибо я поступил очень безрассудно" (1 Пар. 21:1-8).
Верующим легко полагаться на свои познания в Божьем Слове, вместо того, чтобы возложить упование на Того, Кто произносит это Слово и придает ему жизненность и действенность. Вне зависимости от того, насколько ортодоксальной и всесторонней является наша теология и насколько твердым представляется фундамент нашего понимания Писания, если мы день за днем не полагаемся на Божье водительство и Его попечение, живя в постоянной молитве и уповая на Него, то мы представляем собой неподготовленных воинов Христа, не защищенных от наших духовных противников. Глубокое познание Божьего Слова, но неповиновение Его Духу, привело к падению многих христиан. Правильное учение без надлежащей преданности Богу, представляет серьезное заблуждение многих христиан. Тот, кто полагается на свой разум, вместо того, чтобы уповать на Господа (Прит. 3:5), играет на руку сатаны. Как мы отметили на примере Ефесской церкви, в течение нескольких лет, она охладела и механически продолжала следовать ортодоксальному учению. Правильная теология, без глубокой преданности Христу, не может предотвратить умирание церкви.
В-седьмых, сатана нападает на верующих введением их в лицемерие. Церковь на протяжении истории переживала так называемый великий успех, когда ее ряды наполняли религиозно настроенные неверующие и истинные верующие, проводящие свою жизнь в непослушании Богу. Тот верующий, который озабочен своей внешней репутацией, а не внутренним духовным состоянием, совершает не Господний труд, а работу диавола. Удовлетвориться только скрыванием своих грехов и духовной слабостью под маской благочестия, не принося все это к Господу для очищения и утверждения в силе - значит участвовать в сатанинской игре.
В-восьмых, сатана нападает на верующих, увлекая их на пути этого мира, чтобы они сообразились "с веком сим" (см. Рим. 12:2). Во времена благоденствия ему особенно легко уводить Божий народ в материализм, самоудовлетворенность, искажение своего, гедонизм и в удовлетворение мирскими вещественными проявлениями. И еще раз, обратившись к предупреждению Иоанна, мы читаем его высказывание: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей: Ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего)" (1 Иоан. 2:15-16).
В-девятых, превосходя в некотором отношении все остальное, сатана нападает на верующих, вводя их в непослушание Божьему Слову. Бог хочет, чтобы мы верно поступали по Слову, а враг побуждает нас проявлять неповиновение ему. Бог хочет, чтобы мы проводили нравственную жизнь, а враг убеждает нас жить в нечистоте. Бог хочет, чтобы мы говорили истину, были исполнены любви, а враг искушает нас, чтобы мы лгали и ненавидели. Бог желает, чтобы мы довольствовались тем, что у нас есть, а враг искушает нас, вовлекая в алчность. Бог хочет, чтобы мы жили верою, а враг искушает, чтобы мы жили видением. И так обстоит дело с каждым повелением Писания.
Однако, хотя мы и должны знать козни сатаны, чтобы защищаться от них, но делаем это не своим знанием их, а Божьим снаряжением, подготавливающим нас для столкновения с ними. "Для сего примите всеоружие Божие,- говорит Павел,- дабы вы могли противостать в день злый и, все преодолевши, устоять" (Еф. 6:13). Недостаточно просто иметь оружие. Иисус задал вопрос: "Какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему не с двадцатью тысячами?" (Лук. 14:31). Нам неизвестно точно, когда, где и как произойдет нападение врага. Поэтому, нам и необходимо облачиться во всеоружие Божие и иметь его на себе постоянно. Когда верующий имеет на себе Божье всеоружие, то нет необходимости доподлинно знать или с определенностью понимать диавольские козни. В действительности, много раз христианин-воин и не будет сознавать опасность, от которой в данный момент защищает его Божье всеоружие.
В Ефесянам 6:14-17 Павел рассказывает нам о семи предметах, составляющих вооружение христианина, которыми Бог снабжает Своих детей, чтобы они могли противостоять нападкам сатаны и его полчища.
Греческая форма аорист последующих глаголов указывает на то, что первые три предмета вооружения должны быть постоянной принадлежностью христианина и он никогда не должен совершать свое хождение без них.

Опоясание истины

Итак станьте, препоясавши чресла ваши истиною (6:14)
Римский воин всегда носил тунику, верхнюю одежду, которая составляла его главное одеяние. Она представляла собой квадратный отрезок ткани с прорезанными отверстиями для головы и рук. В обычном виде эта туника свободно ниспадала складками на теле воина, но так как война в древнее время велась врукопашную, свободная туника, была потенциальной помехой и, даже, представляла опасность. Поэтому, до начала сражения ее тщательно приводили в порядок и подтыкали под тяжелый кожаный ремень, который препоясывал чресла воина.
Обычный житель Ближнего Востока испытывал такое же неудобство со своей одеждой. Когда он спешил, или ему предстояла тяжелая работа, он либо снимал эту одежду, либо собирал ее вокруг пояса. Бог, приготавливая детей Израиля к принятию Пасхальной пищи прежде их выхода из Египта, наставлял Моисея, чтобы тот передал народу: "Пусть будут чресла ваши препоясаны, обувь ваша на ногах ваших и посохи ваши в руках ваших, и ешьте его с поспешностью" (Исх. 12:11). Говоря о Своем втором пришествии, Иисус повелевает нам: "Да будут чресла ваши препоясаны" (Лук.. 12:35). Петр использовал то же самое выражение, говоря: "Посему (возлюбленные), препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа" (1 Пет. 1:13). Препоясывание чресл служило признаком подготовленности, и воин, серьезно относившийся к сражению, заботился о том, чтобы зафиксировать свою тунику с помощью ремня.
Ремень, который препоясывает все воедино и демонстрирует подготовленность верующего к войне, является истиной. Aletheia истина в общем употреблении имеет отношение к тому, что правильно. Содержание Божьей истины совершенно необходимый компонент для верующего в его сражении с кознями сатаны. Без знания Библейского учения, как уже упоминал апостол, он является "колеблющимся и увлекающимся всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Еф. 4:14). В своем первом письме Тимофею, Павел предупреждает, что "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским" (1 Тим. 4:1). "Учения бесовские", преподаваемые различными культами и ложными религиями, имеют свое начало в духах обольстителях, которых в послании к Ефесянам Павел называет как: "начальства... власти... мироправители тьмы века сего... (и) духи злобы поднебесной" (6:12). Этим ложным козням сатаны можно с успехом противостоять только истиною Божьего Слова.
Но слово aletheia истина - может иметь также отношение и к правдивости в поведении. Это слово не только представляет аккуратность специфических истин, но и правдивость как качество. Именно это, по-видимому, прежде всего Павел и имел в виду. Христианин должен препоясать себя полной правдивостью в своем поведении. Быть препоясанным истиной - значит показать в своем поведении готовность и искреннюю приверженность. Это и является отличительной чертой искреннего верующего, оставляющего лицемерие и притворство. Каждая помеха в его труде для Господа собирается и закладывается под пояс правдивости, чтобы ему ничто не препятствовало. Подобно тому, как серьезно относящийся к своим обязанностям бегун, снимает с себя перед соревнованием мешающую ему одежду (Евр. 12:1), серьезный воин перед сражением подбирает под ремень свисающие концы своего одеяния.
Насколько более ответственно должен к этому относиться христианин, готовясь встретиться лицом к лицу с силами сатаны. "Никакой воин не связывает себя делами житейскими, чтоб угодить военачальнику" - говорит Павел (2 Тим. 2:4). Очень печально, что существует так много христиан, которые позволяют "туникам" их повседневных забот и беспокойств развеваться вокруг них на ветру, что постоянно препятствует их верности Господу, давая диаволу всякую возможность ухватить их и поразить их же собственными, незрелыми привычками и интересами.
Я считаю, что стать препоясавши чресла... истиною - значит прежде всего обратить основное внимание на самодисциплину полного посвящения Господу. Только преданный своему делу христианин, также как и воин, и легкоатлет, проявляющие преданность в своей отрасли, может считаться подготовленным. Часто говорят, что победа в войне и в спорте, является прямым результатом желания, ведущего к тщательной подготовленности и приложению максимальных усилий к достижению цели. Именно армия или команда, которая больше всего хочет одержать победу, скорее всего добивается желаемых результатов даже при неблагоприятных обстоятельствах.
Несколько лет тому назад, мне рассказали об одном еврейском юноше из Соединенных Штатов, который решил отправиться в Израиль и поселиться в нем. Поработав там два года, он стал перед дилеммой: или отслужить в армии определенное время, или возвращаться домой. Он принял решение поступить в армию. Его отец был близким другом одного израильского генерала, который опасался, что юноша, воспользуется этой дружбой, чтобы обеспечить себе легкое и безопасное назначение. Но тот, вместо этого, пришел к генералу и сказал: "Моя настоящая служба слишком легкая. Я хочу быть в самом примерном, оперативном, показательном полку израильской армии, где труднее всего служить". Отметив этот дух преданности, генерал сказал: "Люди считают, что израильтяне успешно проводят военные операции потому, что мы - сверхчеловеки, или, что мы обладаем совершенным интеллектом, или необычной военной мощностью. Но наши успехи не, основываются на этих факторах, а на преданности и посвященности, на ничем не ограниченной жертвенности".
Если легкоатлеты проявляют такое огромное постоянство в достижении своей цели и дисциплинируют себя для того, чтобы иметь возможность придти первым на дистанции и получить "венец тленный", то насколько больше должны верующие в Иисуса Христа проявить постоянность и самодисциплину, чтобы с полной уверенностью одержать победу в борьбе против сатаны и получить "венец нетленный" от Бога (1 Кор. 9:25).
Препоясать чресла... истиною - значит обновиться разумом, "чтобы... познавать, что (есть) воля Божия, благая, угодная и совершенная" (Рим. 12: 2). Когда разум христианина-воина преобразуется обновлением в соответствии с истиной Божьего Слова, то он получает силу и способность стать живой, святой жертвой, благодатной Богу, это и является "разумным служением верующего (ст. 1). Во многих отношениях гораздо труднее и ответственнее быть живой жертвой, чем умирающей. Было бы мучительно больно претерпеть смерть за веру на костре, но это мучение скоро бы кончилось. Совершая жизненное хождение в верном "послушании Господу, христианин может по временам также испытывать мучительную боль, что его ответственность не прекращается, а продолжает простираться все дальше и дальше. Для этого требуется, чтобы в нем пребывала сила, которой его обеспечивает Господь благодаря его полной и постоянной преданности Ему. И совершенно необходимо чтобы "любовь... еще более и более возрастала в познании и всяком чувстве, Чтобы познавая лучшее, (мы) были чисты и непреткновенны в день Христов, Исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию" (Фил. 1:9-11).
Любовь, познание и понимание Бога должны в нас возрастать. По мере же нашего роста, умножается и наша преданность Господу, чтобы Он усовершенствовал нас во всем, что представляет конечную цель, преследующую "славу и похвалу Божию".
Удовлетвориться посредственностью и половинчатостью - значит не иметь опоясания Божьей истины, будучи уязвимыми для козней сатаны.
Гимн, сочиненный Джоном Монселом, уделяет главное внимание вопросу истинной посвященности:

Добрым подвигом ты подвизайся,
Сражайся изо всех сил.
Христос - твоя сила, Христос твое право,
Держись ты за свою жизнь,
Наследуя радость и вечную славу.
Беги на ристалище по Божьей благодати,
Воззри на небеса, ищи Его ты лик,
Жизнь пред тобой простерта
Христос твой путь, Христос твой приз.
Отложи ты все свои заботы,
Положись руководству Его
Его безграничная милость дарует
надежду, и душа, уповающая
на него, убедится, что Христос -
ее жизнь и любовь ее.

Броня праведности

И облекшись в броню праведности (6:14)
Ни один римский воин не выходил на сражение без брони, грубой безрукавки, целиком защищавшей его торс. Она часто делалась из кожи или голубого льняного полотна, на которое нашивали, в виде панциря, части копыт, рогов животного, или металлические бляшки. Иногда бронь делали из больших листов металла, запаянных или заклепанных таким образом, чтобы она принимала форму торса, подгоняя ее к телу. Эта часть вооружения имела определенное назначение: защищать сердце, легкие, кишечник и другие внутренние органы.
Согласно древнему иудейскому понятию, сердце представляло разум и волю, а органы брюшной полости - вместилище чувств и эмоций. Разум и эмоции - это две сферы, через которые сатана яростнее всего осуществляет нападение на верующих. Он создает греховное окружение, которым воздействует на нас, искушая греховными помыслами и эмоциями. Он стремится затмить наш разум ложным учением, ложными принципами и информацией, чтобы ввести нас в заблуждение и замешательство. Он также хочет привести в беспорядок и наши эмоции и, тем самым, извратить наши привязанности, права, преданность, цели и обязательства. Он исполнен желания похитить из нашего разума Божье Слово и подменить его своими извращенными идеями. Он стремится подорвать наше доброе, чистое житие и подменить его аморальностью, алчностью, завистью, ненавистью и другими нечистотами и пороками. Он хочет, чтобы мы потешались над грехом, а не оплакивали его и старались оправдать. Он обольщает нас, чтобы мы свыклись с грехом в своей жизни и с окружающей нечистотой, и не испытывали беспокойство в своей совести.
Против этих нападок сатаны верующего защищает броня праведности. Праведность должна быть нашим достоянием, облекая все наше существо, так же, как броня древних воинов.
Павел здесь не говорит о самоправедности, что совсем не есть праведностью, а наихудшей формой греха. Однако, именно в такую праведность рядятся многие христиане, считая, что их характер, легалистское поведение и достижение угодны Богу и будут удостоены Его награды. Но вместо того, чтобы защитить верующего, одеяние самоправедности дает в руки сатаны готовое оружие, для подавления и удушения нашей духовной жизни и служения. Самоправедность не позволит верующему поддерживать общение с Богом так же, как и не допустит войти в Его царство (Матф. 5:20). Несмотря на то, что мы являемся верующими, наша праведность - это не что иное, как грязная, запятнанная одежда (Ис. 64:6). Она не приносит нам благорасположение Божие и не ограждает нас от сатаны.
Павел здесь также не говорит о приписываемой нам праведности, о совершенной праведности, которой Бог наделяет каждого верующего в тот момент, когда он возложит свою веру на Христа (Рим. 4:6, 11, 22-24). Ибо Бог соделал Христа, "не знавшего греха... жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21). Мы не можем облечься в то, что уже на нас одел Бог. Эта праведность является нашим постоянным одеянием на протяжении этой земной жизни и в вечности.
Та праведность, которой наделил нас Бог, является основанием нашей христианской жизни. Она ограждает нас от ада, но, сама по себе, не ограждает нас от сатаны в этой на стоящей жизни. Броня праведности, в которую мы облекаемся, как в духовные доспехи против нашего неприятеля, - это практическая праведность жизни, проводимой в повиновении Божьему Слову. (Ср. согласование праведного поведения с "новым человеком" в 4:24-27, что, будучи реализованным, "не даст места диаволу". Обратите также внимание на ссылку относительно облечения в дела праведности в Кол. 3:9-19).
Павел показывает взаимосвязь между этими двумя формами истинной праведности в Филлипийцам 3. Он говорит, что его спасение базируется, исключительным образом на праведности, которой наделил его Бог, "не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (ст. 9). Но его христианское хождение включает другой вид праведности, практическую разработку праведности от Бога: "Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, Стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (ст. 12-14). Наделенная Богом праведность делает возможным существование практической праведности, но только повиновение Господу превращает практическую праведность в реальность.
Павел торжествовал по поводу приписываемой ему праведности, которой его могла наделить Божья спасительная благодать. Но он не злоупотреблял ею, что делали многие христиане на протяжении истории церкви. Христиане, которые заявляют, что не имеют реального значения то, как они мыслят, говорят или поступают, потому что все их грехи: прошлые, настоящие и будущие омыты кровью Христа, отражают подобное злоупотребление, представляя собой уязвимую мишень для стрел врага. Павел, в Послании к Римлянам 6, противостоит подобному иррациональному аргументу, не имеющему никакого основания в Священном Писании: "Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак. Мы умерли для греха: как же нам жить в нем?... Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем. Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; И не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности" (ст. 1-2; 11-13). Иисус умер, чтобы спасти нас от каждого аспекта греха, от его присутствия, а также от его власти и наказания.
Облечься в броню праведности - значит проводить жизнь в повиновении нашему Небесному Отцу каждый день и .каждое мгновение. Эта часть Божьего всеоружия представляет собой святое хождение, для которого Бог обеспечивает нас образцом, на который нужно равняться, и силой; а мы, со своей стороны, должны приложить к этому готовность и старание. Бог Сам облекает нас в праведность, вменяя ее нам, а мы должны прибавить к ней праведность практического свойства.
Не иметь брони праведности для христианина, прежде всего, значит не иметь радости. Первое Послание Иоанна, содержит множество предупреждений и повелений, направлен- ных к верующим. Наряду с другими истинами Послания называется и та, "чтобы радость (ваша) была совершенна" (1 Иоан. 1:4). Иными словами, отсутствие повиновения, влечет за собой и отсутствие радости. Только послушный христианин исполнен радости.
Многие эмоциональные проблемы внутреннего характера и во взаимоотношениях с людьми, которые испытывают христиане, возникают по причине отсутствия личной святости. Многие наши разочарования и расстройства обосновываются не внешними обстоятельствами, и не вызваны проблемами человеческих взаимоотношений, но нашим нераскаянным и неочищенным грехом. И, когда окружающим людям удается лишить нас радости, то это происходит потому, что мы не защищены оружием святой жизни. В любом случае, причина несчастья коренится в нашем собственном грехе. После того, как Давид совершил прелюбодеяние с Вирсавией, приказав умертвить ее мужа Урию, он не находил себе мира и покоя. Именно поэтому его великий псалом покаяния пред Богом за эти грехи включает и следующее моление: "Возврати мне радость спасения Твоего" (Пс. 5: 14). Жизнь, запятнанная грехом, не лишает нас спасения, но радости спасения.
В наши дни церковь зачастую виновна в том, что снабжает верующих бумажным вооружением в виде доброго совета, программ, деятельности, технических приемов и методов, когда они нуждаются только в одном - благочестивом всеоружии святого хождения. Ни одна программа, ни один метод или технический прием не может дать верующему полноту жизни и радость, когда он не хочет исповедать и оставить свой грех.
Во-вторых, отсутствие облечения практической праведностью приведет к бесплодности. Непослушный христианин отличается непродуктивностью в Божьем деле, и все его кажущиеся достижения будут носить мнимый, поверхностный характер, лишенный подлинного духовного содержания.
В-третьих, жизненное хождение, лишенное святости, приводит к потере награды. И все, что будет предпринимать мирской, плотской христианин никогда не удостоится небесной награды. Все его усилия, ни что иное как дерево, сено или солома в Божьих очах, и когда он предстанет пред Господом, то его бесполезный труд подвергнется огню, а награда будет потеряна (1 Кор. 3:12-15).
В-четвертых, жизненное хождение, лишенное святости, приносит поношение Божьей славе. Самый большой вред который совершает грех христианина, заключается в том, что он бросает тень на его Небесного Отца. Грех не служит "украшением учению Спасителя нашего Бога" (Тит. 2:10).
"Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу" (1 Пет. 2:11). Плотские похоти и другие формы греха, представляют собой арсенал сатаны, с которым он ведет нападение против наших душ. Поэтому, наше всеоружие должно включать броню преданности, настоящей святости, настоящего, искреннего христианина, который пленяет "всякое помышление в послушание Христу" (2 Кор. 10:5), "о горнем (помышляя), а не о земном" (Кол. 3:2). "Ночь прошла, а день приблизился: итак отвергаем дела тьмы и облечемся в оружие света... Но облекитесь в Господа (нашего) Иисуса Христа, и попечения о плоти не превращайте в похоти" (Рим. 13:12, 14).

Ноги, обутые в благовестие

И обувши ноги в готовность благовествовать мир (6:15).
В настоящее время, у нас имеется обувь на всякий случай: выходная, рабочая и для отдыха. В спорте существует особый вид обуви для каждого его вида в отдельности. Теннисист должен носить один вид обуви для игры на асфальтированной площадке; а для занятий на земляной поверхности или на траве нужна совершенно иная обувь. Так же футболисты и игроки в бейсбол носят определенную обувь, соответствующую их занятиям и поверхности поля.
Воину еще важнее иметь подходящую обувь, чем атлету, потому что от нее может зависеть его жизнь. Когда он марширует по грубым, раскаленным солнцем дорогам, взбирается за зубчатые скалы, наступает на тернии и пробирается вброд через потоки, усеянные острыми камнями, его ноги нуждаются в значительном предохранении. Воин, ноги которого покрыты мозолями, порезами или вздутиями, не может хорошо сражаться, а зачастую, даже, и стоять, что вызывает опасную ситуацию во время боя. Он не может искусно орудовать мечем или щитом, а также продвигаться вперед или отступать.
В дополнение к тому, что обувь воина-римлянина отличалась прочностью и носкостью, в нее были вбиты кусочки металла или гвозди-подковы, чтобы обеспечить ему большую устойчивость при переходе через гладкие скалы и большую стабильность при сражении.
Духовная обувь христианина представляет не меньшую важность в его брани против козней диавольских. Если он тщательно препоясал свои чресла истиною и облекся в броню праведности, но не позаботился, чтобы обуть ноги в готовность благовествовать мир, то благодаря этому, обречен на преткновение, падение и на многие неудачи.
Hetoimasia - готовность имеет общее значение "приведения всего в состояние готовности". В Титу 3:1 Павел пользуется данным термином, увещевая верующих "быть готовыми на всякое доброе дело" (добавлено выделение). Добрая пара башмаков подготавливает воина к долгому маршу, восхождению на гористую местность, к сражению и ко всему, в чем возникает необходимость. Христос требует от Своего народа такой же готовности.
Так как Павел цитировал Исаию 52:7 в контексте проповеди Евангелия ("как прекрасны ноги благовествующих мир, благовествующих благое" Рим. 10:15), многие комментарии также истолковывают Ефесянам 6:15, как ссылку на проповедь. Но в тексте Послания к Ефесянам Павел не ведет речь о проповеди или учительстве, но о ведении духовного сражения. Он не говорит о путешествии с целью благовествования, но о том, чтобы устоять (ст. 11, 13, 14). Тема его повествования заключается не в том, чтобы приводить погибающих ко спасению, но успешно сражаться с диаволом.
В этом отрывке выражение благовествовать мир означает, что верующие имеют мир с Богом и это - содержание благовествования. Неспасенный человек - беспомощен, греховен и нечестив, находясь в состояний вражды с Богом (Рим. 5:6-10). Спасенная же душа, с другой стороны, примирена с БОГОМ чрез веру в Его Сына (ст. 10-11). Как провозгласил Павел несколькими стихами выше: "Мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (5: 1). "И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, - объяснял Павел Колоссянам, - Ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою" (1:21-22).
Благовествование мира - это чудесная истина, заключающаяся в том, что во Христе мы теперь в мире с Богом, будучи едины с Ним. Поэтому, когда наши ноги обуты в готовность благовествовать мир, мы крепко стоим в полной уверенности, что Бог любит нас, в союзе с нами и готов сражаться за нас.
Когда Петр вынул меч из ножен во время прихода воинов в Гефсиманский сад с целью взять Иисуса, то он считал себя непобедимым, потому что все воины пали на землю при звуке голоса Иисуса, произнесшего слова: "Это Я" (Иоан. 18:6). Когда пред детьми Израиля предстало великое полчище мадианитян, исчисляемое в тридцать две тысячи человек, то Господь сказал Гедеону: "Народа с тобою слишком много, не могу Я предать Мадианитян в руки их, чтобы не возгордился Израиль предо Мною и не сказал: "моя рука спасла меня" (Суд. 7:2). Когда Гедеон сократил численность своих сил до трехсот человек, Господь даровал Израилю поразительную победу, так что им не пришлось даже прибегнуть к силе оружия (ст. 22). Когда к Иуде приступили могущественные армии аммонитян и моавитян, то Господь дал обещание царю Иосафату, говоря: "Не бойтесь и не ужасайтесь множества сего великого, ибо не ваша война, а Божия" (2 Пар. 20:15). Когда Его народ стал "восклицать и славословить, Господь возбудил несогласие между аммонитянами, моавитянами и обитателями горы Сеира, пришедшими на Иуду, и были они поражены: Ибо восстали аммонитяне и моавитяне на обитателей горы Сеира, пришедшими на Иуду, и были они поражены: Ибо восстали аммонитяне и моавитяне на обитателей горы Сеира, побивая и истребляя их; а когда покончили с жителями Сеира, тогда стали истреблять друг друга. И когда иудеи пришли на возвышенность к пустыне и взглянули на то многолюдство, и вот - трупы, лежащие на земле, и нет уцелевшего" (ст. 22-24). Как и с горсточкой воинов Гедеона, выступивших против мадианитян, Господь одержал победу; и его народу не пришлось поднять оружия.
Верующий, стоящий в Господней силе, не должен страшиться никакого врага, даже самого сатаны. Когда он приходит, чтобы напасть на нас, наши ноги крепко укорененны на твердом основании благовествования мира, вещающего о том, что Бог является Защитником нашим. Мы, ранее бывшие Его врагами, теперь являемся Его детьми, и наш Небесный Отец предлагает нам Свои полные ресурсы, чтобы мы укреплялись "Господом и могуществом силы Его" (Еф. 6:10). "Если Бог за нас, кто против нас? - задает вопрос Павел, - Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, Ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:31, 37-39).
Верующий, исполненный Святым Духом, полностью облеченный во всеоружие Божее, может с уверенностью петь вместе с Джоном Ньютоном:

Хоть много врагов тебя теснит
И слаба рука твоя,
Бог жизнь твою во Христе хранит
Вдали от мира зла.

Хоть слаб ты душой, не упадешь,
Колеблющийся не отпадет,
Иисус подкрепляет святого Его,
В Нем силу он обретет.

Пусть смертный глаз не видит Его,
Вера зрит Его всегда,
Он водит и подкрепляет тебя,
В Нем победил ты сполна.

Однажды Он грех и смерть поразил,
Тебя искупил любя,
И час тот придет, кто любит Его,
Одержит победу навсегда.

Глава 28. Всеоружие христианина (часть 2)

А паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; И шлем спасения возьмите, и меч духовный, который есть Слово Божие. (6:16-17)
Слова а паче всего представляют три последние части всеоружия. Первые три предмета: препоясание, броня и обувь (ст. 14-15) - служили защитой на длительный срок и никогда не снимались на поле боя. Шлем, щит и меч, с другой стороны, всегда находились под рукой, наготове, чтобы ими воспользоваться, когда начнется настоящее сражение, о чем свидетельствует глагол возьмите, употребляющийся дважды

Щит веры

Щит веры, которым возможете угасить все раскаленные стрелы лукавого (6: 16)
Римские воины пользовались несколькими видами щитов, но два из них были употребляемы чаще всего. Первый - представлял собой круглый щит, приблизительно в шестьдесят сантиметров диаметром, который закреплялся за руку при помощи двух кожаных ремней. Он был сравнительно легким по весу и использовался для того, чтобы отпарировать удары меча противника в рукопашной схватке.
Второй вид щита - это thureos, о котором здесь упоминает Павел. Этот щит достигал размера - шириной в семьдесят пять сантиметров и длиной около метра пятидесяти сантиметров. Он был предназначен для того, чтобы защищать все тело воина, который был значительно меньше по росту, чем человек среднего роста в наши дни. Этот щит делался из цельного куска дерева и обшивался тяжелой промасленной кожей или покрывался металлом.
Воины, носившие эти щиты, обычно составляли авангард армии в бою и стояли плечо к плечу, соединяя свои щиты и образовывая огромную фалангу, протяженностью на полтора километра и более. За такой заградительной стеной щитов стояли лучники, которые осыпали противника градом стрел, продвигаясь вперед. Всякий воин, находившийся позади таких щитов, был защищен от шквала стрел и копий неприятеля.
Вера, о которой здесь упоминает Павел, это не свод христианских убеждений (обозначаемых этим термином в 4:13), но, в основном, упование на Христа, что делает возможным получение спасения, и продолжает приносить благословение и силу, когда человек полагается на Него в вопросе повседневного обеспечения и помощи. Суть христианства состоит в вере в существование Бога и в то, что Он воздает ищущим Его (Евр. 11:6), в возложении полного упования на Его Сына, как на Распятого, Погребенного, Воскресшего и Вознесшегося Спасителя; в послушании Писанию, как непогрешимому, авторитетному Божьему Слову; и в ожидании второго пришествия Господа. Великое утверждение Аввакума, о том, что "праведный своею верою жив будет" (Авв. 2:4), цитируется и повторяется Павлом дважды: в Рим. 1:17 и Гал. 3:1 и один раз в Евр. 10:38.
Каждый человек живет какой-либо верой. Мы переходим через мост, имея веру, что он не обвалится под нами. Мы принимаем пищу, веря в то, что она не отравлена. Мы полагаемся на безопасность самолетов, поездов, пароходов, автобусов и автомобилей, пускаясь в путешествие. Тот факт, что вера в подобные средства обычно хорошо обоснована, делает жизнь и общество, которое нам известно, возможными. Рассматривая этот факт с философской точки зрения, Оливер Уендел Холмс сказал: "Именно вера во что-то придает жизни смысл".
Но вера в Бога является несравненно более важным и надежным фактором, чем практическая, повседневная вера, которой мы живем. И она отличается от простой "веры во что-то". Вера только достоверна и полезна, когда она основывается на надежности ее объекта, а христианская вера является могущественной и действенной силой, потому что объект веры, Иисус Христос, неизмеримо более могущественный и абсолютно надежный. Христианская вера никогда не терпит неудачу, потому что Тот, на Кого она возлагается, никогда не подводит.
Когда Джон Патон переводил Библию для племени острова Южных морей, то обнаружил, что в их словарном запасе нет слова, означающего понятие упование или вера. Однажды, в дом миссионера пришел туземец, который пробежал большую дистанцию; он плюхнулся в кресло и проговорил: "Как хорошо всей тяжестью тела расположиться на стуле". "Вот оно, - сказал Патон, - я переведу веру как "возложение своего веса на Бога".
В Новозаветные времена острия стрел часто оборачивались в кусок холста, смоченного в смоле. Перед тем как пустить эту стрелу из лука, ее наконечник поджигали, и такие раскаленные стрелы летели на войска противника. Смола неудержимо пылала и при попадании в цель рассыпалась огненными брызгами на значительное расстояние вокруг, воспламеняя огнеопасные предметы. В дополнение к тому, что стрела наносила проникающие ранения, она могла также вызывать серьезные ожоги вражеских воинов и повреждение их одежды и оружия. Самой надежной защитой от таких раскаленных стрел служил thureos - щит, покрытый сверху металлом или кожей, намоченной в воде. Он либо отразит их, либо угасит.
Раскаленные стрелы духовного порядка, против которых верующим нужна защита, в первую очередь, представляют собой искушения. Сатана непрестанно бомбардирует Божьих детей искушениями, влекущими их к аморальности, ненависти, зависти, гневу, алчности, гордости, сомнению, страху, отчаянию, недоверию и другим грехам. Первоначальное искушение сатаны в отношении Адама и Евы было направлено к тому, чтобы ввести их в соблазн, заставив усомниться в Боге и, вместо этого, поверить его ложным уверениям. Это были его первые раскаленные стрелы, от которых воспламенились и все остальные. Каждое искушение, прямо или косвенно, ведет к сомнению в Боге и к недоверию Ему. Таким образом, все стрелы сатаны преследуют цель принудить верующих оставить их упование на Бога, "забить клин" между Спасителем и спасенным Им народом. Он, даже, искушал Самого Божьего Сына, чтобы Он усомнился в Боге в пустыне: вначале в попечении Своего Отца, а затем в Его охране и в плане Его (Матф. 4:3-9).
Старания оправдать любодеяние или прелюбодеяние во имя Божьей благодати, аргументируемое некоторыми так, что взаимоотношения между полами предусмотрены Богом, а все творение Его хорошо, является извращенной логикой, противоречащей Божьему Слову, опровергающей его чистоту и целостность. Старание оправдать брак с неверующим человеком, доказывая, что взаимоотношения с ним настолько прекрасны, что должно быть происходят от Бога, являются следованием не Божьей воле, а наветам сатаны. Усомниться в Боге - это проявить неверие к Нему, что, как говорит апостол Иоанн, значит представить лживым Того, в Ком нет и тени неправды (1 Иоан. 5:10; ср. Тим. 1:2). Когда мы каким-либо образом пытаемся оправдать грех, то тем самым, принижаем Бога и возвышаем сатану. Грешить - это верить сатане, а следовать праведности - верить Богу. Поэтому, всяких грех происходит по причине неспособности поступать согласно вере в то, Кем является Бог и какие Ему свойственны характерные черты. Вера - это щит.
Грех отказывается от Божьих обетовании и противоречит им в отношении понятия о том, что человек слушающий Его, наследует благословение (Прит. 8:34); что Бог никогда не даст Своим детям камень, когда они попросят рыбы (Матф. 7:9), что Он распахнет небесные окна и изольет на Своих верных детей неизмеримые богатства, (Мал. 3:10), что Он даровал "всякое даяние доброе и всякий дар совершенный" (Иак. 1:17), что Он "восполнит всякую нужду (нашу), по богатству Своему в славе" (Фил. 4:19), что Он уже благословил "нас во Христе всяким духовным благословением в небесах" (Еф. 1:3), и в отношении сотни подобных обетовании.
Единственный способ угасить раскаленные стрелы сатаны, его искушение усомниться в Боге, состоит в вере, уповании на Бога, в том, чтобы взять щит веры. "Всякое слово Бога чисто; - говорит нам автор книги Притчи, - Он - щит уповающих на Него. Не прибавляй к словам Его, чтобы Он не обличил тебя, и ты не оказался лжецом" (Прит. 30:5-6). Давид напоминает нам, что "чисто слово Господа; щит Он для всех, уповающих на Него" (Пс. 17:31). "Сия есть победа, победившая мир, вера наша" (1 Иоан. 5:4).
Лукавый, (или "мерзкий, отвратительный", poneros) относится к диаволу, сверхъестественным козням которого мы должны "противостать в день злый", облекшись в Божье всеоружие (11-13). Павел здесь подчеркивает, что мы сражаемся против реальных сил зла, а не просто с вредными философиями или ошибочными идеями как в течение долгого времени утверждали либеральные теологи и проповедники. Наша брань не против абстрактного влияния зла и греха, но против лукавого и его полчищ реальных бесовских сил.

Шлем спасения

И шлем спасения возьмите (6:17)
Пятый предмет Божьего вооружения представлен шлемом римского воина, без которого он никогда не вступал на поле боя. Некоторые шлемы делались из толстой кожи, покрытой металлическими пластинами, а другие отливались из металла или склепывались из чеканного металла. Они, обычно, с обеих сторон прикрывали лицо нащечниками.
Шлем, безусловно, был предназначен для того, чтобы предохранить голову от повреждения, особенно от удара опасного палаша, которым широко пользовались в те дни при ведении военных действий. Это был не тот, гораздо меньший меч, о котором далее говорится в этом стихе, но широкое обоюдоострое оружие с двумя ручками (rhomphania см. Отк. 1:16; 2:12; 6:8), которое достигало размера от девяносто сантиметров до одного метра двадцати сантиметров в длину. Им часта пользовались в кавалерии; и всадники раскалывали ими черепа вражеских воинов или отсекали головы.
Тот факт, что шлем имеет отношение к спасению, указывает на то, что удары сатаны направлены на безопасность верующего и его уверенность, которую он имеет во Христе. Двумя остриями духовного палаша сатаны являются уныние и сомнение. Чтобы вызвать в нас разочарование и уныние, он указывает на наши неудачи, грехи, на наши неразрешенные проблемы, на слабое здоровье или на иные негативные аспекты в нашей жизни, чтобы мы потеряли уверенность в любви нашего Небесного Отца и в Его попечении о нас.
Мы подмечаем на примере Илии, что чаще всего уязвимы для разочарования после того, как только что пережили успех. Призвав огонь с неба, который поглотил жертвы, принесенные им на горе Кармил, на жертвеннике, политом водой, пророк продемонстрировал, что Господь Израиля был Истинным Богом. Затем, Илия умертвил 450 ложных пророков Ваала и сообщил царю Ахаву, что в Израиле, наконец, будет дождь. Но, когда царица Иезавель, приведшая с собой ложных пророков в Израиль, услышала об этом избиении, то послала слово к Илие, говоря: "Пусть то и то сделают мне боги, и еще больше сделают, если я завтра к этому времени не сделаю с твоею душею того, что сделано с душею каждого из них". И пророк, который неустрашимо стоял перед лицом сотен лжепророков, убоялся за свою жизнь от угрозы, брошенной одной женщиной. Хотя ему, пожалуй, в это время было восемьдесят лет, Илия "пошел, чтобы спасти жизнь свою и пришел в Вирсавию" и отошел в пустыню. Там он "сел под можжевеловым кустом и просил смерти себе, и сказал: довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих". Но вместо того, чтобы послать пророку смерть, Господь дважды посылал к нему ангела с едой и водой, и, подкрепившись этой пищей, Илия дважды ответил, что ситуация поистине безнадежная, и он один остался верным Господу в Израиле, Господь заверил его нежным голосом, что Он все держит под Своим контролем. Затем, Он дал Своему пророку другое задание и заверил его, что 7000 израильтян не преклонились пред Ваалом (3 Цар. 18:27 - 19:18).
На примере Илии мы получаем урок, что нам необходимо иметь Господню силу и снаряжение Его после победы, равным образом, как и во время сражения. Ибо для сатаны битва никогда не прекращается, и его излюбленная тактика состоит в нападении на нас, пуская в ход разочарованность, в тот момент, когда мы считаем себя в безопасности. Господь рассказал Своим ученикам притчу о неотступной вдове, с тем, чтобы показать им, "что должно всегда молиться и не унывать" (Лук. 18:1).
Когда грузовик сгрузил тонну угля на улице, перед домом маленькой девочки в Лондоне, то она взяла лопату и стала таскать уголь в подвал дома. Сосед, увидевший эту картину, сказал ей: "Ты никогда его весь не перетаскаешь". На что она ответила: "А вот и перетаскаю, если подольше поработаю".
Характер человека испытывается уровнем трудностей, направленных для того, чтобы его остановить. Некоторые отступают после первого выстрела, другие же участвуют в последовательной серии сражений, даже не помышляя об отступлении. Сатана будет пускать в ход все уловки, чтобы разочаровать и задержать нас, напоминая о наших поражениях и об опасностях и поставляя всевозможные преграды на пути, чтобы разрушить нашу уверенность во Христе. Господь позволил сатане лишить Иова всего того, чем он обладал в своей жизни, за исключением его души, однако, этот Божий муж заявил: "Вот, Он убивает меня; но я буду надеяться" (Иов. 13:15). Книга Иова демонстрирует сущность истинной спасающей веры, открывая то, что она не зависит от обладания человеком определенных благ и благословений, или от потери их. Шлем Иова отразил все удары, направленные на него; и он сохранил свою веру в Божью любовь и попечение Его. Когда Бог впервые призвал на служение Иеремию, то сказал пророку, что никто не будет слушать слов его, и его отвергнут и подвергнут гонению; однако, тот произнес следующее утверждение: "Обретены слова Твои, и я съел их; и было слово Твое мне в радость и в веселие сердца моего; ибо имя Твое наречено на мне, Господи, Боже Саваоф" (Иер. 15:16).
Сатана искушает нас впадением в уныние, когда мы наблюдаем, как другие верующие проходят теснину испытаний. Сознавая глубокую озабоченность христиан по поводу его заключения, Павел говорил им: "Посему прошу (вас) не унывать при моих ради вас скорбях, которые суть ваша слава" (Еф.3:13). Сатана принуждает нас искушением оставить наше служение Господу, когда мы не видим результатов своего труда. Когда Галатийские верующие столкнулись с этой проблемой, Павел сказал: "Делая добро, да не унываем; ибо в свое время пожнем, если не ослабеем" (Гал. 6:9).
Наш противник никогда не сложит свое оружие и будет поднимать свой меч против нас во все время нашего земного пребывания, и, поэтому, нам необходимо постоянно иметь Божье всеоружие до тех пор, пока мы не покинем навсегда этот мир. Только, когда наш труд на земле подойдет к концу, мы можем сказать вместе с Павлом: "Подвигом добрым я подвизался, течение совершил, веру сохранил" (2 Тим. 4:7). В Своем кратком слове, обращенном к Ефесской церкви и записанном в книге Откровение, Господь сказал следующие слова ободрения: "Ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал" (Отк. 2:3).
Весьма типичную картину представляет христианин, который впадает в уныние от того, что, хотя он и молится за неверующего супруга или супругу, тот продолжает отвергать благовествование, или ребенок продолжает упорствовать, отказываясь следовать Господнему пути, которому был наставлен. Мы готовы впасть в уныние, когда, подобно Павлу, молимся за физическое исцеление, которого не получаем. Бог ответил на молитву апостола словами, которые подходят к каждому верующему в различных обстоятельствах: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И нам нужно ответить так, как сказал Павел: "И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2 Кор. 12:9). Также полезно помнить вместе с ним, что "ныне ближе к нам спасение, нежели когда мы уверовали" (Рим. 13:11).
Когда мой благословенный дедушка, который верно проповедовал Евангелие все годы своего служения, умирал от рака, то говорил моему отцу: "Если бы я мог произнести ту последнюю проповедь, которую я приготовил". Он никогда не смог лично преподнести ее с кафедры, но мой отец напечатал ее и раздал членам общины на похоронах. Даже на смертном одре он хотел нести служение, никогда не унывая и не падая душой. Как говорит нам Исайя, Господь "дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, А надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис. 40:29-31).
Во имя благодати некоторые христиане утверждают, что единственная ответственность верующего состоит в том, чтобы дать возможность Богу все делать за них. Утверждение, данное царю Иосафату: "Ибо не ваша война, а Божия", использовалось для того, чтобы оправдать свою инертность, как будто верующие должны только бездействовать и наблюдать за тем, что делает Господь. Подобная бытующая до наших дней философия поддерживалась квакерами и другими группами верующих в прошлых веках, которые подчеркивали превосходство преданности и пассивности над истинной приверженностью и самодисциплиной. Пребывание в Иисусе не означает, что нам ничего не надо делать самим. В том же отрывке, в котором Он повелевает нам пребывать в Нем, Христос объясняет, что это пребывание включает соблюдение Его заповедей (Иоан. 15:4-10; 1 Иоан. 3:24). Истинно преданную жизнь отличает энергичное, активное, неограниченное повиновение всем Божьим повелениям.
Некоторые сторонники подобной точки зрения на предание жизни целиком в Божьи руки, заявляют о том, что такой человек никогда не будет испытывать искушение, потому что Христос перехватывает всякую попытку сатаны ввести нас в искушение. Подобная философия, по-видимому, более ясно и популярно изложена в труде Ханны Уитхолл Смит, под заглавием "Секрет счастливой жизни христианина". В этой книге она говорит:
Что еще можно сказать о роли человека в этом великом труде кроме того, что он должен постоянно предавать себя Христу и неустанно уповать на Него. Но, когда мы перейдем к Божьей стороне вопроса, то как можно выразить многоразличные и удивительные пути Его, которыми Он выполняет вверенный Ему труд? Именно здесь совершается рост. Ком глины никогда бы не мог превратиться в прекрасный сосуд, если бы оставался в гончарной мастерской тысячи лет к ряду; но когда он попадает в руки искусного мастера, то приобретает форму, согласно его замыслу, превращаясь в тот сосуд, который предназначен им. То же самое наблюдается и с душей, предавшейся в руки Небесного Горшечника, она превращается в освященный и почтенный сосуд, благопотребный для того, чтобы Господин пользовался им" (Уествуд, Н.Д.Ревел 1952, стр. 32). Одна из проблем, связанных с этой точкой зрения, состоит в том, что здесь не берется в расчет грех. Иоанн ясно и определенно говорил, что "если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас" (1 Иоан. 1:8). "Выпрыгивает" ли подобный, предавший себя Богу, верующий по временам из руки Божественного Горшечника в грех? Если это случается, то что утверждают такие люди по поводу Горшечника, который, согласно их точки зрения, осуществляет полный контроль над глиной?
И что гораздо важнее, подобная точка зрения не находит подтверждения в Священном Писании. Предание себя Господу и повиновение Ему, представляют собой кардинальные и наиболее часто употребляемые в Новом Завете истины, но они не отделимы от многих других повелений Священного Писания, направленных по отношению к христианам, о том, чтобы они принимали активное участие в Господнем труде; а тем более не противопоставляются им. "Во всем полагаться на Бога", а затем не использовать Его средства, чтобы исполнять Его остальные повеления, означает не подчиненность Ему, а самонадеянность.
Послание Павла к Ефесянам изобилует повелениями по отношению к христианам, чтобы они, помимо повиновения Богу, совершали труд. Сразу же после своего высказывания: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: Не от дел, чтобы никто не хвалился", - апостол продолжает далее, - Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (2:8-10). Позже, он умоляет нас "поступать достойно звания, в которое (мы) призваны" (4:1); чтобы мы "более не поступали, как поступают прочие народы" (4:17), чтобы мы подражали "Богу, как чада возлюбленные" и жили "в любви, как и Христос возлюбил нас" (5:1-2), призывая нас "исполняйтесь Духом" и "повинуйтесь друг другу" (5:18, 21). Он повелевает женам повиноваться своим мужьям, мужьям любить своих жен, детям проявлять послушание родителям, рабам повиноваться своим господам (5:22, 25; 6:1, 5). В отрывке относительно христианского всеоружия (6:10-17) он повелевает христианам "укрепляться", "облечься во всеоружие Божие", трижды говорит о том, чтобы устоять, и в их борьбе с сатаной и его силами "принять всеоружие Божие", "противостать в день злый", препоясать чресла, "облечься в броню праведности", взять "щит веры" "и шлем спасения... и меч духовный". Здесь Павел ничего не говорит об отдаче себя, но много напоминает о сражении, постоянстве и о дисциплинированном хождении. Верный христианин должен проявлять всегда повиновение Господу, но это повиновение ничего не имеет общего с пассивностью.
Христиане не стоят в стороне, как пассивные наблюдатели за Божьим трудом. Им даются различные определения: они бегуны, на ристалище (1 Кор. 9:24; Евр. 12:1), борцы (1 Кор. 9:26), воины (2 Тим. 2:3), делатели доброго (Тит. 3:8), противники сатаны (1 Пет. 5:8-9); люди, стремящиеся к святости (2 Кор. 7:1); и многие другие имена, которые обозначают их активное повиновение.
Бог дает Своим детям" духовные ресурсы для того, чтобы они пользовались ими, а не хранили их под спудом. Петр заявляет: "Как от божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостью". Далее он дает наставление: "То вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, В благочестии братолюбие, в братолюбии любовь. Если это у вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа... Так поступая, никогда не преткнетесь" (2 Пет. 1:3, 5-8, 10). Господь дает нам повеления к повиновению и снаряжение, чтобы пользоваться им.
В Филиппийцам 2 Павел представляет две стороны Божьего обеспечения и человеческого повиновения. "Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение, Потому что Бог производит в вас и хотение и действие, по Своему благоволению" (ст. 12-13). И еще раз в Колоссянам он представляет это равновесие: "Для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно" (1:29).
Верный служитель Иисуса Христа не просто наблюдает за работой своего Господина, но постоянно и изо всех сил подвизается, совершая Его труд силою Его. При этом, он не только получает Божью силу и благословение Его, но подобно Павлу, встречает на своем пути скорби, переживания, трудности, горести, избиения, заключения, тяжелые труды, бессонные ночи, голод, славу и бесславие, поношение и похвалу, наказание, печали и нищету (2 Кор. 6:4-10; ср. 4:8-18; 11:23-28). Все это пережил Павел в своем ревностном служении для Господа, и носил это с радостью, как знаки отличия его верности. Христианский рост совершается не тогда, когда прилагается минимум усилий, а еще менее без усилий вообще, но при максимальном использовании сил. То же самое обстоит и с наградой. И именно трудящийся, активно, подвизающийся на Божьем труде верующий, больше всего подвергается ударам меча сатаны в отношении уныния. Тот, кто ничего никогда не пытается сделать, имеет и мало оснований впадать в состояние расстройства и уныния.
Другое аналогичное острие обоюдоострого меча сатаны - это сомнение, которое часто повергает христианина в расстройство. Сомнения относительно Божьих истин, включая и сомнение в своем спасении, являются для верующего наихудшими разочарованиями. Если верующий сомневается в Божьей благости или надежности; или его взаимоотношения с Богом кажутся неопределенными, то он не имеет основания для надежды а, поэтому, и охраны от разочарования. Тот, кто считает, что ему нечего ожидать впереди, не имеет причины, чтобы сражаться, трудиться или жить с полной ответственностью. Если наша, зачастую полная неприятностей и разочарований, земная жизнь это то, на что мы надеемся, то христиане поистине "несчастнее всех человеков" (1 Кор. 15: 19).
Больше всего верующим приносит беспокойство атака сатаны, искушающая их увериться в том, что они потеряли свое спасение, или могут его потерять. Ничто так не связывает нашу инициативу, и нет ничего более непродуктивного или жалкого, чем состояние неопределенности и неуверенности. Иисус сказал: "Мир оставляю вам, мир Мой даю вам: не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается" (Иоан. 14:27). Он говорил: "Сие сказал Я вам, чтобы вы имели во Мне мир" (16:33). Но каким образом сомневающееся сердце может иметь мир? Как может человек, который постоянно живет в состоянии неопределенности в отношении своего спасения может получить утешение от подобных обещаний, когда он не уверен, относятся они к нему, или нет? Если он теряет свое спасение, то с полной определенностью утрачивает и эти обещания. Каким образом, такой человек может не страшиться и не терзаться душой? Эти обетования для него в таком случае были бы не больше, чем насмешка.
Одна из центральных истин Первого Послания Иоанна и выражает эту определенность духовного познания верующего - "А что мы познали Его, узнаем из того" (2:3), "Пишу вам, отцы, потому что вы познали Сущего от начала. Пишу вам, юноши, потому что вы победили лукавого. Пишу вам, отроки, потому что вы познали Отца" (2:13); "Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (3:2); "И вот по чему узнаем, что мы от истины, и успокаиваем пред Ним сердца наши" (3:19) и так далее. Иоанн писал свое письмо с определенной целью, чтобы "радость (наша) была совершенна (1:4) и "дабы (мы) знали, что... веруя в Сына Божия имеем "жизнь вечную" (5:13).
Сатана же по отношению к верующим преследует противоположную цель. Его план состоит в том, чтобы принудить их усомниться в Божьих обетованиях, в Его могуществе, Его благости, истине и, сверх всего, в Его готовности или способности сохранить их спасение. Если он преуспевает во всем этом, то одерживает успех в деле лишения верующих радости. Зная стратегию сатаны, Иисус заверяет нас, говоря: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон... Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день" (Иоан. 6:37,39), Абсолютно ничего; ни падение, ни неудача, ни грех, каким бы серьезным он ни был, не может заставить Иисуса или Его отца, отказаться от спасенной души, отвергнув ее. И ни какой человек, никто и ничего никогда не может похитить спасенных из руки Сына и Отца (Иоан. 10:28-29). Именно поэтому Павел мог заявить с такой твердой уверенностью, что "ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем (Рим. 8:38-39), и что "начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6).
Так как Павел обращается к верующим, то выражение шлем спасения возьмите не может означать принятие Христа, как Спасителя. Только те, кто уже получили спасение, могут облечься во всеоружие Божее и участвовать в сверхъестественном сражении против сатаны и его бесовских сил.
Возложение надежды с верою на Иисуса Христа незамедлительно спасает от наказания за грех. Для верующих, первый аспект спасения - оправдание - является прошедшим моментом. Оно произошло, когда мы возложили упование на Него, и этот акт веры нет необходимости никогда повторять, потому что мы безопасны в руках нашего Отца, и у Него, как мы уже отметили, нас никто никогда не сможет похитить (Иоан. 10:28-29). Мы навеки спасены от осуждения (Рим. 8:1).
Второй аспект спасения, освящение, затрагивает наше земное существование, во время которого мы переживаем некоторую свободу от преобладающей силы владычества греха. Мы теперь находимся под Божьей благодатью и грех больше не имеет над нами господства или владычества; мы уже не являемся рабами греха, а рабами Бога (Рим, 6:14, 18-22). Павел показывает эти первые два аспекта спасения в близком единстве в предшествующей главе Послания к Римлянам: "Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его" (5:10). Христова смерть спасла нас однократно, избавив от наказания за все грехи; а Его жизнь, владычествующая в нас, теперь спасает нас день ото дня от силы греха и его господства.
Третий аспект спасения - прославление принадлежит будущему. Когда мы однажды все получим спасение навсегда от присутствия греха. Взирая на этот славный день, Иоанн говорит: "Возлюбленные! мы теперь дети Божий; но еще не открылось, что будем. Знаем только, что когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2). Быть подобным Богу - значит не иметь в себе греха. И мы радуемся, что этот аспект нашего спасения "ближе к нам.... нежели когда мы уверовали" (Рим. 13:11).
И этот заключительный аспект спасения придает реальную крепость и силу шлему верующего. Если мы потеряли надежду на будущее обетование спасения, то не можем быть в безопасности в настоящем. Поэтому, вне всякого сомнения Павел называет эту часть вооружения "шлемом", что является "надеждой спасения" (1 Фес. 5:8). "Имея начаток Духа,- объясняет Павел в Послании к Римлянам,- и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде" (8:23-24). Шлем спасения - это великая надежда заключительного спасения, которая придает нам уверенности и силы в то, что наша настоящая брань с сатаной не будет длиться вечно, и мы в конце одержим над ним победу. Мы знаем, что это сражение ограничено периодом нашего земного существования, а даже долгая земная жизнь - не больше, чем доля секунды по сравнению с вечностью с нашим Господом на небесах. Мы не бежим на ристалище, где потерпим поражение. Перед нами не лежит никакое чистилище, нас не страшит неопределенность, но мы твердо уверены в том, что наши непрестанные усилия, а также старания наших родных и близких увенчаются однажды успехом и мы будем приняты Богом. Мы знаем, что кого Бог "предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим. 8:30). При переходе от предопределения к оправданию и прославлению не теряется ни одна душа. Это - Божья нерушимая неразрывная цепь спасения (ср. Иоан. 6:39-40); 10:27-30).
Мы обладаем определенной надеждой, как ее называет Петр, "живым упованием". "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, К наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, Силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться, в последнее время" (1 Пет. 1:3-5). Когда шлем спасения находится на своем месте, то мы можем "о сем (радоваться) поскорбевши теперь немного, если нужно, от различных искушений, Дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа, Которого не видевши любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною, Достигая наконец верою вашею спасения душ" (ст. 6-9). Это спасение, является нашим шлемом. Наш шлем - это определенная панорама небес, наше конечное спасение, которая "есть как бы якорь безопасный и крепкий" для души (Евр. 6:19).
Зачастую, во время тренировки или соревнования, бегун, как бы наталкивается на непреодолимое препятствие. Его ноги заплетаются и отказываются бежать далее. Единственной надеждой для него служит его цель, или победа для себя и своей, команды, которую он всегда содержит в своем разуме. И эта надежда толкает его вперед, когда каждая частичка его естества тянет его назад.
Гонимым и падшим духом верующим в Фессалонике Павел писал наставление, аналогичное по внутреннему содержанию данному отрывку в Послании к Ефесянам: "Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения, Потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа, Умершего за нас, чтобы мы, бодрствуем ли, или спим, жили вместе с Ним. Посему увещевайте друг друга и назидайте один другого, как вы и делаете" (1 Фес. 5:8-11).
Павел говорил мирским, плотским коринфянам, которые отличались эгоизмом, разделениями и сбивчивыми понятиями о воскресении: "По рассуждению человеческому, когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают? Станем есть и пить, ибо завтра умрем!" (1 Кор. 15:32). Если у христианина не имеется будущего элемента спасения, которого он ожидает, если, как сказал апостол несколькими стихами ранее, "мы, в этой только жизни надеемся на Христа", тогда "мы несчастнее всех человеков" (см. 19). Личным духовным шлемом Павла была твердая надежда в завершении его спасения. "Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу, Когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно" (2 Кор. 4:17-18). Верный христианин не падает душей, не унывает, "делая добро", ибо знает, что в свое время "пожнем, если не ослабеем" (Гал. 6:9).
Направляя свое послание гонимым христианам, которых со всех сторон окружали враги, Иуда дает им отрезвляющие предостережения относительно лжеучителей, нечестивых "обращающих благодать Бога нашего в повод к распутству и отвергающих единого Владыку Бога и Господа нашего Иисуса Христа" (ст. 4). Однако, он начинает письмо обращением к верующим, "призванным, которые освящены Богом Отцом и сохранены Иисусом Христом" (ст. 1). Тегео (глагол, переведенный, как "сохранены"), означает направлять, бодрствовать над кем-то, и защищать. Сам Бог направляет, защищает, каждую душу, принадлежащую, что Он может "соблюсти нас от падения и поставить пред славою Своею непорочными в радости" (ст. 24); ср. 1 Фес. 5:23). Слово, переведенное как "соблюсти", в этом стихе не tereo, как в стихе 1, но phulasso, которое передает основное значение охраны в самой гуще сражения. Вне зависимости от того, что может против нас бросить наш духовный враг, мы ограждены Божьим могуществом и силою и находимся в безопасности.
Мы поем об этой уверенности в любимом гимне Самуила Стоуна "Единое основание церкви":

Среди скорбей, волнений
и тяжести трудов,
Она стремится к миру,
К свободе от оков.

Когда узрит с волнением
Тот чудный край небес,
Та церковь победившая
Успокоится наконец.

Меч духовный

И меч духовный, который есть слово Божие (6:17).
Меч, о котором здесь упоминает Павел - machaira, длиной пятнадцать - тридцать пять сантиметров, был обычным оружием римлян в пехотных войсках. Этот меч, в основном, употреблялся в рукопашном бою. Его держали всегда наготове в ножнах, прикрепленных к поясу. Такими мечами были вооружены воины, пришедшие в Гефсиманский сад взять Иисуса, таким мечем Петр отсек ухо рабу первосвященника (ст. 51), им же приспешники Ирода умертвили Иакова (Деян. 12:2).
Духовный можно перевести также как "Духа", указывая на природу меча, а не на его источник. Из контекста нам известно, что это оружие, которым следует пользоваться в нашей борьбе с духовными врагами. Та же греческая фраза tou pneumatos, переводится как "духовный" в Ефесянам 1:3 и 5:19. Хотя это значение совершенно соответствует контексту 6:10-17, предпочтительнее перевести эту фразу родительным- падежом, то есть, меч Духа, что указывает на то, что Святой Дух является источником этого меча. Будучи Духом истины (Иоан. 14:17), Святой Дух обитает во внутренности верующего как Учитель истины, наставляющий нас во всем и напоминающий Божье Слово (ст. 26).
В данном отрывке делается основной упор на то, как верующие должны пользоваться мечем духовным. Это не физическое оружие, изобретенное умом человеческим или выкованное человеческими руками (что отмечается во 2 Кор. 10:3-5), но - совершенное оружие Божественного происхождения и силы. Подобно щиту веры и шлему спасения, меч всегда должен быть под рукой, наготове (ст. 16а и 176) и им пользуются во время боя.
Павел со всею ясностью заявляет, что меч духовный в Писании - это слово Божие. Шотландский пастор и писатель Томас Гутри говорил: "Библия - это арсенал небесного вооружения, лаборатория безошибочных, целительных средств, рудник неисчерпаемых богатств. Это - справочник для каждой дороги, схема для каждого морского пути, лекарство от всякой болезни и бальзам для каждой раны. Лишите нас Библии и наши небеса потеряют их солнце".
Следующая дань Писанию: в нем записаны изречения царей, императоров, князей, поэтов, мудрецов, философов, рыбаков, государственных деятелей, мужей, наученных мудрости Египетской, прошедших обучение в школах Вавилона, и получивших наставление у ног религиозных учителей в Иерусалиме. Она писалась мужами в изгнании, в пустыне, в пастушеских шатрах, на зеленых пастбищах и у вод тихих. Среди ее авторов мы находим мытаря, пастуха, сборщика плодов сикомора. Мы встречаемся с бедняками, богачами, государственными мужами, проповедниками, вождями, законодателями, судьями и изгнанниками. Библия - это библиотека, содержащая исчерпывающий материал по истории, генеалогии, этнологии, законодательству, этике, пророчеству, поэзии, риторике, медицине, санитарной гигиене, политической экономике, и совершенным правилам в отношении личной и общественной жизни. И за каждым ее словом стоит Небесный Автор, Сам Бог.
Что касается Божественного авторства Писания, то Джон Уэсли по этому поводу говорил: "Библия должна быть написана Богом, праведными людьми или нечестивыми людьми, святыми ангелами или падшими ангелами. Но нечестивые люди и падшие ангелы не напишут ее, потому что в ней осуждаются нечестивцы и падшие ангелы. А праведные люди и святые ангелы не стали бы вводить в обман, говоря ложь о ее авторитете и, заявляя, что Бог ее автор. Таким образом, Библия должна быть написана, как в ней и говорится об Этом, Богом, Который Своим Святым Духом вдохновлял человеков, чтобы они записывали Его слова, используя их для того, чтобы донести Свою истину людям".
Писание преподает много истин о себе Самом. Во-первых, что важнее всего, оно утверждает, что его автором является Бог; "Все Писание богодухновенно",- заявляет Павел (2 Тим. 3:16). "Зная прежде всего то,- говорит Петр,- что никакого пророчества в Писании нельзя разрешить самому собою, Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Пет. 1:20-21).
Библия также заявляет о своей безошибочности и непогрешимости. Она - без изъяна, безупречна, без тени недостатка. Являясь Божьим словом, она и не может быть иной. Давид говорит, что "закон Господа совершен... повеления Господа праведны... откровение Господа верно заповедь Господа светла". (Пс. 18:8-9). Автор притч говорит: "Всякое слово Бога чисто... Не прибавляй к словам Его, чтоб Он не обличил тебя, и ты не оказался лжецом" (Прит. 30:5-6).
Библия говорит о своей законченности. Отражая слова книги Притчи, только что приведенные нами, равным образом, как и Второзаконие 4:2 и 12:32, Иоанн говорил при завершении последней книги Библии: "И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей: И если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей" (Отк. 3:16-17).
Библия заявляет о своем авторитете. "Слушайте, небеса, и внимай, земля, потому что Господь говорит" (Ис. 1:2). Она говорит, что отвечает всем нашим нуждам. "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, Да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:16-17).
Библия свидетельствует о своей эффективности. Когда истины провозглашаются и получают практическое применение, тогда следуют соответствующие результаты. "Так и Слово Мое, которое исходит из уст Моих,- оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно и совершает то, для чего Я послал его" (Ис. 55:11).
Библия также подтверждает что является определяющим фактором. Отношение человека к Божьему Слову, свидетельствует о его взаимоотношениях с Самим Богом. "Кто от Бога, тот слушает слова Божий" - говорил Иисус (Иоан. 8:47). Те, кто слушают Божье Слово и поступают согласно ему, свидетельствуют о том, что принадлежат Богу, а отвергающие и противящиеся ему свидетельствуют о том, что не являются Его достоянием.
Как меч духовный Библия предлагает верующему неограниченные ресурсы и благословения. Прежде всего, это источник истины. "Слово Твое есть истина",- говорил Иисус Своему Отцу (Иоан. 17:17). В наши дни люди повсюду ищут ответы на жизненные вопросы, стараясь определить, чему можно верить, а чему - нет. Источником всякой истины о Боге и человеке, жизни и смерти, о временном и вечном измерениях, о мужчине и женщине, о истине и неправде, о небе и аде, об осуждении и спасении - является слово Самого Бога.
Библия также представляет источник радости. Говоря о Божьей премудрости, автор Притч, сказал такие слова: "Блажен человек, который слушает меня" (Пр. 8:34). Иисус говорил: "Блаженны слышащие .слово Божие и соблюдающие его" (Луки 11:28). Никогда человек не может чувствовать себя более счастливым, когда он открывает для себя Божье Слово, принимает его и повинуется ему.
Библия является источником духовного роста. "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение",- наставляет верующих Петр (1 Пет. 2:2).
Она - источник силы. "Слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа" (Евр. 4:12), она является проповедником "светильник ноге (нашей) и свет стезе (нашей)" (Пс. 118:105); источником утешения (Рим. 15:4); источником совершенства (2 Тим. 3:16). И слово Божие - это источник победы над нашим сильным духовным противником, оно представляет самое могущественное оружие в войне с сатаной.
Меч духовный - это, прежде всего, оружие защитного характера, способное отражать удары противника. Оно является совершенным оружием защиты против атак сатаны. В отличие от щита, который представляет собой широкий спектр общей защиты и ограждения, меч может отражать нападение, если им пользоваться искусным и соответственным образом. Он должен отпарировать удары врага именно в том месте, куда они направлены. Иисус, подвергаясь искушениям сатаны в пустыне, отражал каждое его искушение отрывком Писания, которое с точностью опровергает то заявления диавола (Матф. 4:4, 7, 10). Христианин, не знающий хорошо Божье Слово, не может им и хорошо пользоваться. Сатана несомненно обнаружит в нас слабое место, что мы не знаем или в чем не уверены, и осуществит нападение именно в это место. Писание - это не палаш rhomphaia, чтобы им махать без разбору, направо и налево, но кинжал, которым следует пользоваться с великой точностью и направленностью.
Христиане, которые просто полагаются на свое переживание спасения и на свои чувства, что они помогут им выдержать испытания, уязвимы для всякой духовной опасности. Они впадают в различные компромиссные ситуации и стают, жертвой бесчисленных ложных идей и махинаций, просто потому, что им не известны специфические учения Писания.
В этом стихе Павел употребляет термин, переведенный как слово, не logos, что имеет отношение к общим заявлениям, или утверждениям, но rhema, что относится к словам или утверждениям индивидуального характера. Таким образом, апостол, здесь, не имеет в виду общее познание Писания, но подчеркивает еще раз точность и аккуратность знания специфических его истин. Подобно тому, как поступал Иисус в пустыне, нам необходимо использовать специфические истины Писания, чтобы отражать определенные ложные утверждения сатаны. Поэтому Павел советовал Тимофею: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2 Тим. 2:15). Верные христиане в Откровении 12 "победили его (клеветника) кровию Агнца и словом свидетельства своего" (ст. 11).
Меч духовный также представляет собой оружие наступательного характера, способное наносить удары так же, как и отражать их. Писание "живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные. И нет твари, сокровенной от Него, но все обнажено и открыто пред очами Его: Ему дадим отчет" (Евр. 4:12-13). Когда Слово Божее провозглашается вокруг, то оно приносит с собой Божий суд, распространяемый на людские жизни, так как, будучи непогрешимым, обнаруживает грех и вину.
Слово Божее настолько могущественно, что преобразовывает человека, поднимая его из сферы лжи, тьмы, греха и смерти, и поставляет в царство истины, света, праведности и жизни. Оно превращает печаль в радость, отчаяние в надежду, застой в рост, ребячество в зрелость и неудачу в успех.
Всякий раз, когда Божье Слово используется с целью привести человеческую душу ко спасению, оно свидетельствует о своей могущественной силе, нанося поражение сатанинскому владычеству тьмы и, принося свет жизни погибающим душам.
Когда мы произносим свидетельство этого Слова в своей семье, в среде друзей, на работе, в школе, в классной аудитории или за кафедрой, или во время путешествия, то пользуемся самым могущественным оружием во вселенной, которому не может противостать никакая сила сатаны.
И именно потому, что Божье Слово настолько могущественно и действенно, сатана и предпринимает против него самые большие наступления. Он предпримет все, что только можно, для того, чтобы повредить Божьему Слову и уничтожить тех, кто его преподает и проповедует. Иисус дал ясно понять в притче о сеятеле, что сатана быстро похищает Божье Слово из сердца слушающего, прежде, чем оно имеет возможность укорениться (Матф. 13:19). Многие люди с радостью внимают словом Евангелия, но как только приступают к принятию решения, что-то внешнее отвлекает их и эффективность свидетельства теряется вместе с душою слушающего. В сердце другого слушающего это слово принимается вначале с радостью, но, когда сатана посылает "скорбь или гонения за слово, тотчас соблазняется" (ст. 20-21). Многие люди кажутся искренними и верными христианами, пока не столкнутся с трудностями, издевательствами или гонением. Когда верность Богу обходится слишком дорогой ценой, они на деле показывают то, что никогда не имели истинной веры от начала. Есть и еще другие слушатели, которые принимают слово поверхностным и временным образом, но обольщение их богатством приводит к тому, что оно заглушается и "бывает бесплодно" (ст. 22). Стремясь сердцем к мирскому, такой человек оставляет слово.
Но, когда семя Божьего Слова "посеяно на доброй почве", то слушающий его понимает и поистине "приносит плод во сто крат, иной в шестьдесят, а иной в тридцать" (ст. 23). Здесь проявляется великая наступательная сила меча духовного, когда он обращает душу от греха ко спасению.
Но в наступательных, так же как и в оборонительных целях, Божье Слово необходимо использовать определенным образом, чтобы оно было действенно. Римлянам 10:17 свидетельствует о том, что "вера от слышания, а слышание от слова (rhema - определенное слово) Божия (добавлено выделение) . Люди приходят к вере не при слышании Любой части Писания, но при провозглашении тех частей, которые говорят о благовестии. Спасительная вера появляется в сердце не от веры просто в любую истину Писания, но от веры, в то, что Иисус Христос умер за грехи мира, и положившись на Ею смерть в деле очищения грехов.
Тот христианин, который цитирует стихи Писания не вовремя, или не понимает истины Писания должным образом, будет неуспешным свидетелем истины. Учитель, проповедник и свидетель эффективен в своем служении, когда он проявляет готовность настоять "во время и не во время" (2 Тим. 4:2). Чем мы больше знаем Писание и разумам его, тем дальше мы сможем продвигаться через твердыню сатаны и выводить народ из-под его владычества в Божье Царство.
Никакой верующий не имеет оправдания за то, что не знает и не понимает Божье Слово. Каждый христианин имеет в себе Святого Духа, как Своего Божественного Учителя Божьего Слова. Наша задача состоит только в том, чтобы повиноваться Его наставлениям, со всей серьезностью и постоянством изучая Божье Слово. Мы не можем заявить, что не понимаем или не знаем его, а должны признать, что не интересуемся и пренебрегаем им.
X, П. Баркер приводит наглядную иллюстрацию того, что нам необходимо познание Библейских истин и претворение их в жизнь:
Однажды, выглянув из окна в сад, я через некоторое время заметил три явления. Вначале я увидел бабочку. Она была прекрасна, и летала с цветка на цветок, не задерживаясь на каждом из них больше, чем несколько секунд. Она порхала, стараясь дотронуться до как можно большего числа цветов, но абсолютно не получала от этого никакой пользы. Затем, наблюдая из своего окна немного дольше, я увидел, что в сад пришел ботаник. Он держал под мышкой большую тетрадь и огромное увеличительное стекло. Ботаник наклонялся над каким-либо цветком, рассматривал его в течение долгого времени, а затем записывал результаты наблюдений в своей тетради. Он провел в саду несколько часов, ведя записи, затем закрыл тетрадь, положил ее подмышку, сунул увеличительное стекло в карман и ушел из сада. Третье, что я заметил в саду, это была пчелка. И эта пчелка опускалась на цветок и глубоко погружала свой хоботок в его чашечку, забирая весь нектар и пыльцу, которую только могла унести. Она каждый раз опускалась в него пустой, а возвращалась с полным запасом. (А. Найсмит, "1200 Записок, Цитат и Высказываний" (Чикаго; Муди, 1962), стр. 15). Некоторые христиане, подобно бабочке, порхают с одного Библейского разбора на другой, от проповеди к проповеди и от комментария к комментарию, не получая для себя ничего больше, чем приятное ощущение и несколько хороших идей. Другие же, подобно ботанику, внимательно изучают Писание, переписывая его в свои тетради и получают обширную информацию, не извлекая для себя большой истины. Но те, кто как пчела, идут к Библии, чтобы получить наставление от Бога и возрасти в познании Его, как и пчела, не уходят от него с пустыми сердцами.
Д. Мартин Ллойд-Джоунс писал о Мартине Лютере следующее: Лютер содержался диаволом во тьме, хотя он и был монахом. Он старался обрести свое спасение делами. Он постился, предпринимал невероятные усилия и молился; однако, по-прежнему чувствовал себя жалким и несчастным, и в узах греха. Суеверие римской католической церкви держало его в своих тенетах. Но он получил избавление словами Писания: "Праведный верою жив будет". С этого момента он стал понимать Писание, как никогда ранее; и чем лучше он его понимал, тем больше видел заблуждения, преподаваемые Римом. Он видел заблуждения ритуалов католической церкви и, поэтому, стал больше склоняться к тому, чтобы произвести в ней реформу. Он приступил к этому, раскрывая толкование Писания во всей его полноте, Его оппозицию составляли великие ученые мужи католической церкви. Иногда он был с ними один на один в близкой схватке и неизменно он основывал всю свою аргументацию на Священном Писании. Он утверждал, что церковь не стоит выше Писания. Писание является тем образцом и стандартом, которым следует измерять даже церковь. И хотя он был один, выступая в начале как одиночка, он смог осуществлять нападение на папство и двенадцать веков традиционного служения. Он совершал это, взяв "меч духовный, который есть Слово Божие" ("Христианский воин" (Гранд Рапиде: Бейкер, 1977) стр. 30). Уильям Тиндейл принес обет, что каждый английский пахарь и каждый мальчик, ходящий за плугом, однажды сможет читать и понимать Писание. Поэтому, он посвятил всю свою жизнь, до самого конца, переводу Библии на английский язык. Для того, чтобы одержать победу над сатаной, совершенно обязательно знать, любить Божье Слово и жить согласно ему.

Глава 29. Возношение молитвы во всякое время

Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых И о мне, дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования, Для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно. А дабы и вы знали о моих обстоятельствах и делах, обо всем известит вас Тихик, возлюбленный брат и верный в Господе служитель, Которого я и послал к вам для того самого, чтобы вы узнали о нас и чтобы он утешил сердца ваши. Мир братиям и любовь с верою от Бога Отца и Господа Иисуса Христа. Благодать со всеми, неизменно любящими Господа нашего Иисуса Христа. Аминь. (6:18-24)
В семнадцатом веке Иоханн Бурхард Фристайн написал следующий гимн:

Восстань душа моя и очнись от сна,
Ты молись и трезвись,
Будь всегда бодра,
Не застать тебя в врасплох,
Лукавому врагу,
Держит он в цепи оков,
Не будь жертвою ему.
Празднует жатву он,
Где христиан одолевает сон.
Бодрствуй против его ты козней,
Чтоб не застал тебя во сне
Приложит он все, что возможно,
Чтоб уловить тебя себе,
Те только жертвой падут, кто спят,
Бодрствуй, трезвись, не иди ты вспять,
Но притом не забудь опять
К Богу с моленьем ты взывать
"Господи, благослови в нужде,
Следовать дай Тебе везде,
Чтобы ничто меня не могло
От воли Твоей отвратить,
Помоги всем сердцем Тебе служить.

Около ста лет тому назад Шарлотта Эллиот написала слова другого гимна:

Будь бодр и молись, христианин,
В мире порока греха,
Стоишь ты среди врагов один,
Удаляйся от зла.

Будь бодр и молись, христианин,
Силы греха, сомкнувшись стеной,
Ждут ослабленья и сна
Трезвись и не падай душой
Забудь о покое сполна.

Будь бодр и молись, христианин,
На этом лишь все стоит
Проси, чтоб Бог тебе помог,
Возьми ты веры щит.

Эти оба гимна отмечают, что для одержания победы над сатаной и его полчищами в той великой брани, которую мы ведем с ними, нам совершенно необходимо непрестанно и прилежно молиться. Именно об этом говорит апостол Павел, завершая свое обращение к христианам, чтобы они облеклись во всеоружие Божее. Поэтому, возможно, данный отрывок послужил вдохновением еще для одного составителя гимнов: "Облекитесь в Евангельское оружие, каждую его отдельную часть одевайте с молитвой".
В своей книге "Путешествие Пилигрима" Джон Буньян говорит об оружии Христианина, под названием молитва. Когда ничего другое не помогало, она позволила ему одержать победу над демонами в долине смертной тени. Темой молитвы заканчивается Послание к Ефесянам, и, хотя она имеет близкое отношение к всеоружию Божию, не упоминается как часть его, потому что представляет собой нечто большее. Молитва - это не просто еще одно оружие Божественного арсенала, как бы эти оружия ни были важны сами по себе. Ведя сражение, будучи препоясанными истиной, облекшись в броню праведности, обувши ноги в готовность благовествовать мир, взяв щит веры, шлем спасения и вооружившись мечом духовным, мы должны пребывать одновременно и в молитве. Молитва - это духовный воздух, который вдыхает воин Христа. Она должна пронизывать все стратегические планы ведения сражения.
Иисус убеждал Своих учеников, чтобы они непрестанно молились и не унывали (Лук. 18:1). Он знал, что в самый разгар тяжелого боя воины устают, ослабевают и лишаются мужества. В борьбе с сатаной, чтобы не ослабеть, следует обязательно молиться. Павел не случайно завершает свое наставление верующим призывом "молитесь во всякое время". Это не только служит его заключительным указанием относительно брани, которую ведет верующий, но и высшей, кульминационной истиной целого послания, потому что молитва наполняет всю жизнь христианина. Молитва - это заключительная тема, мощный аккорд в конце торжественного гимна Павла, каким является Послание к Ефесянам.
Ни одна книга Нового Завета с такой полнотой не обрисовывает ресурсы верующего и его, благословения, как Послание к Ефесянам. На протяжении целой книги Павел превозносит и развивает ту истину, которую он в кратких чертах упоминал в Послании к Колосянам: "И вы имеете полноту в Нем" (2:10), и которой коснулся Петр в своем втором послании: "Как от Божественной силы Его даровано нам все потребное для жизни и благочестия" (1:3). Здесь же заключается монументальный каталог, перечисляющий все, что мы имеем в Иисусе Христе.
Павел начинает Послание к Ефесянам всеобъемлющим провозглашением, что "Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах" (1:3). Затем он продолжает, говоря, что мы избраны Богом, предопределены Им и усыновлены, как Его дети (1:4-5); облагодетельствованы Им обильно (1:6, 8;2:7); искуплены и прощены Им (1:7; 4:32); получили откровение Его тайны (1:9; 3:4-6); сделались наследниками (1:11); запечатлены Святым Духом (1:13-14; 4:30); Бог нас возлюбил великой любовью (2:4; 5:25); мы оживотворены для новой жизни (2:5-6); являемся Божьим творением, созданым во Христе на добрые дела (2:10); получили Божий мир (2:14); стали едины со Христом и составляем одно тело Его с другими верующими в Него (2:13-19; 3:4-6); сделались согражданами Божьего Царства и членами Его семьи (2:19); устрояемся в Божий храм и являемся жилищем Святого Духа (2:20-22); имеем дерзновение и надежный доступ к Богу (3:12); имеем во Христе могущественную силу больше, чем можем себе представить (3:20); имеем единство духа в союзе мира (4:3); получили в отдельности свой дар от Христа (4:7); благословлены Богом, Который поставил особо дарованных служителей, чтобы совершать Его труд (4: 11-12); научены Самим Иисусом Христом (4:20-21); облеклись в нового человека, созданного по Богу (4:24); стали светом (5:8); нам предлагается полнота Святого Духа (5:18); имеем наставление и необходимые ресурсы, чтобы поддерживать взаимоотношения с другими людьми, согласно Божьего предназначения (5:21 - 6:9)); и получили Божье всеоружие, которое делает нас непобедимыми в сражении с сатаной и бесовскими силами зла (6:10-17).
После того, как верующий рассмотрит этот невообразимый перечень благословений, которыми он обладает, как особенное Божее чадо, Павел сознает великую опасность, которая может подстерегать верующего. Она заключается в искушении впасть в самоудовлетворенность и высокомерие. Тот, кто изучает Послание к Ефесянам, хорошо сделает, если примет во внимание со всею серьезностью предупреждение Павла, высказанное им Коринфянам: "Посему, кто думает, что он стоит, берегись, чтобы не упасть" (1 Кор. 10:12). Удивительные и безграничные благословения, описанные в Послании к Ефесянам, настолько драгоценны, что сатана попытается использовать их для того, чтобы обратить наш мысленный взор на себя, как благословляемых, а не на Подателя, наделяющего нас благословениями. Во свете неизмеримых и удивительных привилегий, мы можем с легкостью поддаться мышлению, что способны полагаться на себя, таким образом, потеряв существенно важное чувство зависимости от Бога.
Каждый раз, когда его команда терпела поражение в футбольном матче, хорошо известный профессиональный тренер обращался в раздевалке к игрокам: "Ребята, я говорил вам, как победить. Вы не послушались меня - и проиграли". Подобно спортсмену, христианин может обладать хорошим мастерством, наилучшей подготовленностью, прекраснейшей эрудицией, и хорошо понимать, что от него требуется - но, несмотря на это, потерпеть неудачу, потому что не следует указаниям. Если футболист плохо играет на поле, потому что не следует инструкциям своего тренера, то насколько хуже хождение христианина, когда он не слушает наставлений своего Господа.
Особенно легко впасть в состояние самоудовлетворенности христианам, живущим в свободном и процветающем обществе, вместо того, чтобы полагаться на Божью благодать. Очень легко так удовлетвориться физическими благословениями, что потерять интерес к духовным; и настолько положиться на физические ресурсы, что не чувствовать необходимость в благословениях духовного порядка. Счастливый брак, добропорядочная семья и воспитанные дети, посещение всей семьей церкви, которая растет и умножается - все что может служить поводом к росту самоуверенности и удовлетворенности. Такие люди могут даже стать практическими гуманистами, проводящие жизнь так, как будто Бог им уже и не нужен. Когда это случается, то теряется страстное тяготение к Богу и жажда Его помощи и поддержки, наряду с силой от Бога. Павел, сознавая подобную великую и типичную для всех христиан опасность завершает поэтому свое послание настоятельным призывом к молитве.
Послание к Ефесянам начинается тем, что поднимает нас к небесным высотам, а заканчивается постановлением нас на колени. "Не думайте, - в действительности заключает Павел, - что, имея все эти благословения и ресурсы, вы теперь можете проводить христианскую жизнь без последующей помощи от Бога". Божье всеоружие - это не просто нечто магическое или механистическое. Мы не можем манипулировать им, ожидая что оно, естественным порядком, произведет автоматические подвиги. Если высказывание Джеймса Рассела Лоуела: "Дар без даятеля лишен самого существенного", что является истиной в сфере человеческих взаимоотношений, то оно во много раз соответствует положению о взаимоотношении человека с Богом. Какими бы восхитительными ни были наши Божественные дары, они - ничто без Божественного Даятеля.
В заключительных стихах этого послания Павел сначала дает верующим некоторые общие наставления относительно молитвы, затем приводит специфическую иллюстрацию молитвы и, наконец, заканчивает его благодарением.

Общее наставление

Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых (6: 18)
Четвертый раз Павел употребляет слово всякий, представляя пять важных моментов, касающихся общего характера молитвенной жизни верующего: разновидностей, частоты, силы, образа исполнения и ее объектов.

Разновидности молитвы

Proseuche - молитва, относится к просьбам общего характера, в то время как deesis прошение - имеет отношение к специфическим просьбам. Употребление этих двух слов указывает на то, что мы должны участвовать во всяких разновидностях молитвы, употребляя каждую форму молитвы, соответствующую данному положению. Согласно предписаниям Писания и практическим примерам, запечатленным в нем, мы можем молиться всенародно и наедине; с сильным воплем и шепотом, или про себя; подготовившись к вознесению' моления, или спонтанно; сидя, стоя, коленопреклоненно, и даже, лежа; дома или в церкви; работая, в дороге; со сложенными и распростертыми руками, с открытыми и закрытыми глазами, склонив голову или держа ее прямо. В Новом, как и в Ветхом Завете, упоминаются многие формы, обстоятельства и позы для молитвы, но не предписывается ни одна из них, как обязательная, Иисус молился стоя, сидя, коленопреклонно, и, весьма вероятно, и в других положениях. Мы можем мелиться на всяком месте и во всех обстоятельствах. "Итак желаю, чтобы на всяком месте произносили молитвы мужи", - говорил Павел (1 Тим. 2:8). Для верного христианина, исполненного Святым Духом, каждое место становится местом молитвы.

Частота вознесения молитвы

Во времена Павла, иудеям предписывалось возносить молитвы по несколько раз в день, но с приходом Нового Завета и с рождением церкви наступило и новое измерение относительно молитвенной жизни, как впрочем и с другими аспектами религиозного характера. Иисус сказал: "Итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий" (Лук. 21:36). Помимо всего прочего, первые христиане в Иерусалиме "постоянно пребывали... в молитве" (Деян. 2:42). Богобоязненный Корнилий, к кому Господь послал Петра принести ему весть о спасении, "всегда был молившийся Богу" (Деян. 10:2). Во многих своих посланиях Павел убеждал регулярно посвящать себя молитве (Рим.12:12; Фил. 4:6; Кол. 4:2; 1 Фес. 5:17). Апостол заверял Тимофея, своего возлюбленного сына в Господе, что он молится за него "день и ночь" (2 Тим. 1:3). Первая церковь сознавала важность молитвы, и Бог отвечал на их молитвы, даже, когда их вера была по временам слабой, как это произошло в случае с теми, кто молился за освобождение Петра из темницы, но не поверили Роде, когда та сообщила, что Петр стоит у ворот (Деян. 12:12-15).
Давид говорил: "Вечером и утром и в полдень буду умолять и вопиять, и Он услышит голос мой... услышит Бог" (Пс. 54:18, 20). Нет такого времени, когда нам не нужно молиться и когда Бог не услышит наши молитвы. Во многих отношениях молитва представляет собой гораздо большую важность, чем познание о Боге. Д.Мартин Ллойд Джоунс писал: "Наша основная позиция, как христиан, проверяется характером нашей молитвенной жизни". И независимо от того, является ли человек выпускником Библейской школы или семинарии, пастором или миссионером, его глубина познания о Боге и его взаимоотношения с Ним, измеряются его молитвенной жизнью. Если познание о Боге и о том, что имеет отношение к Нему, не приближает нас к более интимному познанию Его на личном уровне, то мы можем быть уверены в том, что наши истинные побуждения и обязательства направлены на себя, а не на Него. Иисус возносил из самой глубины Его сердца молитву за Своих учеников, взывая о том, чтобы они не просто знали истину о Боге, но, как Он сказал: "Да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" (Иоан. 17: 3). Изучение и познание Божьего Слова в надлежащем духовном расположении, всегда приведет верующего к более близкому, интимному познанию Бога и более верному общению с Ним в молитве.
Молиться во всякое время - не значит, что мы должны молиться формальным и приметным образом каждое мгновение, когда только не спим. Ни Иисус, ни апостолы так не поступали. И, безусловно, это не означает, что мы должны посвятить себя ритуалистическим образцам и молитвенным формам, которые механически повторяются из молитвенника или пользоваться при этом четками. Все это ничто иное, как "многословие", бессмысленное повторение, которым характеризуется языческое богослужение (Матф. 6:7).
Молиться во всякое время - значит совершать свое земное хождение, постоянно сознавая присутствие Божие, когда все, что мы видим и переживаем, становится своеобразной молитвой, это чувствовать Небесного Отца и предать себя Ему. Во время искушения повиноваться этому наставлению, значит принести это искушение перед Богом и просить Его о помощи. Переживая что-либо прекрасное и доброе, мы немедленно благодарим за это Господа. Видя, как сгущается вокруг нас зло, мы молимся, чтобы Бог все Сам разрешил, и проявляем готовность быть Его орудием до конца. Когда мы встречаем того, кто не знает Христа, то возносим молитву к Богу, чтобы Он привлек этого человека к Себе и использовал нас в деле верного свидетельства об истине и Боге. Сталкиваясь с бедой, мы обращаемся к Богу, как нашему Избавителю. Иными словами, наша жизнь превращается Е непрестанную молитву, воспаряющую к Богу, в постоянное общение и беседу с нашим Небесным Отцом.
Молиться во всякое время - это постоянно настраивать свой разум на горнее, "о горнем (помышлять), а не о земном" (Кол. 3:2).
Конечная цель нашего спасения состоит в том, чтобы принести славу Богу и войти в близкое, многоценное общение с Ним. Пренебрежение же молитвой, как средством общения с Богом, означает отказ от этой цели. "О том, что мы видели и слышали, возвещаем вам,- провозглашает Иоанн,- чтобы и вы имели общение с нами, а наше общение - с Отцом и Сыном Его Иисусом Христом" (1 Иоан. 1:3). Но из этого не следует, что мы ожидаем общения с Богом до тех пор, пока не придем пред Ним на небеса. Величайшее Божье желание, а наша нужда заключается в том, чтобы быть в постоянном общении с Ним теперь, а это нельзя осуществить более значительным образом, чем через молитвенное общение с Ним.

Могущественная сила молитвы

Самая важная и настоятельная мысль, которую выдвигает Павел о молитве, состоит в том, что она должна совершаться духом. Это высшее требование по отношению к молитве отнюдь не означает, что предполагается говорение на языках, или какое-то иное экстатическое, или драматическое прояв-. ление. Молиться духом - это молиться во имя Христа, в соответствии с Его сущностью и волей. Молиться духом - значит молиться в согласии с Духом, Который "подкрепляет (нас) в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией" (Рим. 8:26-27). Как "Дух благодати и умиления" (Зах. 12:10), Святой Дух непрестанно молится за нас; и нам молиться как должно - это молиться Его молитвой, присоединить свои просьбы к Его просьбам и нашу волю - к Его воли. Это значит объединить свой разум и желание с Его разумом и желаниями, которые находятся в полном соответствии с волей Отца и Сына.
"Исполняться Духом" (Еф. 5:18) и ходить под Его водительством и Его силою, значит получить способность молиться духом, потому что тогда наша молитва будет в гармонии с Его молитвой. По мере того, как мы приходим в состояние повиновения Святому Духу, подчиняемся Его Слову и полагаемся на Его водительство и силу, мы будем все больше и больше приближаться к Отцу и Сыну, находясь в тесном общении с Ними.

Образ исполнения молитвы

Во время молитвы верующий должен стараться о сем самом со всяким постоянством и молением. Иисус говорил Своим ученикам, чтобы они бодрствовали и молились (Матф. 26:41; Map. 13:33; ср. Лук. 18:1). Павел советовал Колосянам, говоря: "будьте постоянны в молитве" (Кол. 4:2). Греческое слово proskartereo переведенное как "постоянны" означает "быть стойким", "верным" и "последовательным". Этот термин использовался в повествовании о Моисее, который проявил непоколебимую твердость, выводя детей Израиля из Египта (Евр. 11:27). Проявить посвященностьы молитве - значит с искренностью, дерзновением и постоянством приносить все нужды в своей жизни к Богу.
Притчи о настойчивом соседе и о неотступной вдове послужили иллюстрацией для Иисуса, который хотел научить Своих последователей, как следует молиться. В конце первой притчи Он сказал: "И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам" (Лук. 11:9). В конце другой притчи Он объяснял: "Бог ли не защитит •избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их? Сказываю вам, что подаст им защиту вскоре". (Лук. 18:7-8).
К рассеянным и гонимым христианам первой церкви Петр писал следующее: "Будьте благоразумны и бодрствуйте в молитвах" (1 Пет. 4:7). Молиться надлежащим образом - значит молиться умом и разумением также, как сердцем и духом: "Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом" (1 Кор. 14:15) - говорил Павел.
Для того, чтобы правильно молиться, нужно высказывать специфические нужды. "И если чего попросите у Отца во имя Мое, то сделаю" (Иоан. 14:13). Бог отвечает на молитвы, чтобы явить Свое могущество; и когда мы не молимся определенной, ясной молитвой, то Бог не может нам на нее ответить определенным образом, и видимо проявить Свое могущество и любовь к Своим детям. Молиться так, как делают малые дети: "Боже, благослови весь мир", в действительности, совсем не молиться. Мы должны подумать об определенных людях, определенных проблемах и нуждах, а затем молиться об этом специфическим образом, со всей искренностью, чтобы увидеть Божий ответ на свою молитву и воздать Ему хвалу благодарения.
Большинство христиан никогда искренно не относятся к молитве, пока в их личной жизни, или в их близких не возникнет серьезная нужда. Тогда они проявляют склонность молиться неотступно, определенно и со всем постоянством. Однако, именно так христианам следует всегда молиться. Восприимчивость и отзывчивость к проблемам и нуждам других людей, особенно верующих, которые переживают скорби и испытания, побудит нас молиться за них "день и ночь", как это делал Павел, молясь за Тимофея (2 Тим. 1:3).
Так как наибольшие нужды носят духовной характер, то мы более всего должны проявлять заботу, как в молитве за себя, так и за других, о духовной ограде, силе и исцелении, концентрируя на этом внимание. Вполне уместно приносить перед нашим Небесным Отцом и физические нужды, но все же следует уделять основное внимание нуждам духовного порядка, молясь за победу над искушением, за прощение и очищение от уже совершенного греха, за неверующих, чтобы они обратились ко Христу, и за верующих, чтобы они более полагались на Бога. Призыв Павла к молитве звучит на фоне контекста о духовной брани; и молитва христианина, прежде всего, должна быть направлена на эту брань. Нам необходимо проявлять величайшую озабоченность о себе и других христианах, чтобы нам одержать победу над врагом наших душ. Из глубины сердец должна возноситься молитва о наших супругах, детях, братьях и сестрах, о наших единоверцах, о пасторах, о миссионерах и о всех других, чтобы они победили в духовном сражении с сатаной. Рассматривая молитвы Павла на протяжении всех посланий, мы получаем богатое представление о том, что он молился за духовное благополучие всего Божьего народа (см. напр. 1 Кор, 1:4-7; Фил. 1:9-11; Кол. 1:9-11; 2 Фес. 1:11-12).
Много лет тому назад один Божий человек молился так: О, Господи, в молитве я поднимается высоко, возносясь в мир вечности, и в этом безбрежном океане моя душа торжествует победу над всем злом на брегах смертной тени. И время, со всеми его развлечениями и жестокими разочарованиями, кажется в тот момент таким несущественным, как никогда. В молитве, о Боже, я сознаю, что я ничто. Мое сердце со всем тяготением стремится к Тебе, и с неутомимой жаждой я страстно желаю пребыть с Тобой. Да будут благословенны сильные веяния Святого Духа, которые убыстряют мой путь в Новый Иерусалим. В молитве все земное исчезает, и ничто не кажется более важным, чем святость сердца и спасение погибающих. В молитве исчезают все мои мирские заботы, страхи и волнения, становясь такими незначительными, как дуновение ветра. В молитве моя душа внутренне ликует при мысли о том, что Ты совершаешь со Своей церковью, и я страстно желаю, чтобы Имя Твое возвеличивалось среди грешников, возвращающихся к Тебе. В молитве я поднимаюсь над одобрением и порицанием этого мира, над лестью этой жизни, чтобы вкусить небесных радостей. Входя в этот вечный мир, я могу Тебе предаться всем сердцем моим иавечно. В молитве я могу вручить все свои заботы в руки Твои, чтобы Ты распорядился всем но Своему усмотрению, не имея ни своих интересов, ни воли своей. В молитве я могу ходатайствовать за своих друзей, служителей, грешников, за церковь, Твое царство, с величайшей свободой и светлой надеждой, как сын обращаясь к Отцу, как возлюбленный к предмету своей любви. О, Боже, помоги мне всегда молиться и никогда не переставать.

Объекты молитвы

В других отрывках Павел повелевает нам молиться за неверующих, за начальствующих и власти, и за весь мир, но здесь он обращает главное внимание на моление о всех святых: Только святые, христиане, ведут духовную брань, для которой Бог дает всеоружие, и только они могут молиться духом.
Нет ничего предосудительного молиться за себя, как нет ничего предосудительного и в том, чтобы молиться за физические нужды. Но так как в Библии содержится призыв, в первую очередь, молиться о духовных нуждах, а не о физических, она, в первую очередь, призывает нас возносить молитвы не о себе, а о других. Даже находясь сам под бременем забот, Павел не упоминает, что он молился за себя, но, что он просил других верующих молиться за него, что он высказывает в следующих двух стихах (Еф. 6:19-20). Самое большое, что мы можем сделать для другого верующего, или он может сделать для нас - это молиться. Таким образом Тело Христа возрастает, укрепляется в Духе, как и в любви. Когда один член Тела ослабел, изранен и не может действовать, то другие члены подменяют его, придя на помощь и подкрепляя его, чтобы он опять занял свое место. Самуил говорил Израильскому народу: "И я также не допущу себе греха пред Господом, чтобы перестать молиться за вас. (1 Цар. 12:23). Имея Святого Божьего Духа, Который обитает во внутренности нашей и помогает нам даже тогда, когда мы не знаем о чем молиться (Рим. 8:26), насколько больше грешим мы, христиане, когда не молимся за святых, наших единоверцев?
Духовно крепкий христианин заботится о благосостоянии других, особенно своих по вере. С другой стороны, корень, как психологической, так и духовной болезни, лежит в чрезмерной занятости собой. Часто получается так, что тот верующий, который всецело поглощен своими проблемами, пусть даже проблемами духовного характера, и совершенно не думает о других верующих, страдает от разрушительного эгоизма, который является причиной его проблем, а также барьером к разрешению их. Как правило, подобный эгоизм изолирует его от других верующих, которые, если находятся в близких отношениях с ним, обычно регулярно молятся за его духовное благосостояние.
Когда верующий с искренностью и постоянством молится за других, то по Божьей неизмеримой благодати, это приводит к великому благословению и укреплению его души. Д. Мартин Ллойд-Джоунс рассказывал о том, что прежде, чем разразилась гражданская война в Испании, в этой стране наблюдалась буквально эпидемия неврозов, причем в таких размерах, что психиатры просто не могли справится с этим. Но война, хотя она была ужасной и разрушительной во многих отношениях, оказала совершенно неожиданный эффект в деле "исцеления" множества испанских невротиков, достигающих численности в несколько тысяч. Когда они стали проявлять озабоченность о благополучии своих семей, друзей и страны в целом, вместо того, чтобы быть всецело занятыми самими собой, их невроз просто исчез, и больницы, и клиники почти лишились больных с таким диагнозом. "Эти невротики получили неожиданное исцеление, по причине охватившей их огромной озабоченности", которая распространилась за пределы их эгоистического благополучия. ("Христианский воин" (Гранд Рапиде; Бейкер, 1977), стр. 357-580).

Специфическая иллюстрация

И о мне, дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования, для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно (6:19-20).
Павел не просил молиться о нем, чтобы его стертые и кровоточащие от цепей ноги получили исцеление, или, чтобы он мог освободиться от уз и страдания. Предметом его глубокой озабоченности было то, чтобы, как он говорит: дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования. Когда сатана искушал его, чтобы он умалчивал о Христе, он хотел, чтобы Христос ему помог быть смелым и верно возвещать благовествование. Он желал иметь помощь в его личном сражении с сатаной, и поэтому умолял братьев и сестер в Ефесе молиться об этом.
То, что он находился в узах было не существенно. Он проявлял великую озабоченность и интерес к тайне благовествования (см, 3:3), для которого он исполнял посольство в узах и к тем, кому он был послан возвещать ее. Он хотел, чтобы верующие молились за его победу в духовной брани с сатаной, который яростно восстал на него за его служение. Павел столкнулся с врагом лицом к лицу и знал, что своими силами не может одержать победу.
По сравнению с большинством верующих Павел был духовно одарен, отважен и праведен в моральном отношении, а также отличался необычайной духовной силой. Однако, он сильно нуждался в Божьей помощи и поддержке со стороны единоверцев христиан. Он знал, что та сила и те благословения, которыми он обладал, не являются его заслугой, и его духовная зрелость и эффективность в служении была глубоко укоренена в этом осознании. Бог никогда не брал в Свой удел самодовольную личность, потому что такой человек не чувствует потребности в Боге. Только тот смиренный верующий, кто -сознает свою личную нужду и, кто отличается нищетой духа, может быть взят Богом на служение и получить от Него благословение.
Павел нуждался в молитвах своих единоверцев, также потому что был вождем церкви. Противник наш знает о том, что, когда он поражает пастора, овцы рассеиваются (Матф. 26:31), а вожди церкви, даже Сам Господь, являются особыми мишенями сатаны. Чем более верным и плодотворным в своем служении является пастор, тем больше должна молиться его церковь о нем, о его силе и охране. Он более подвержен уловкам сатаны, его козням, направленным на то, чтобы ввести его в унынье или в самоудовлетворенность, в отчаяние или в поверхностный оптимизм, в страх или в самонадеянность. Сатана использует каждую ситуацию: благоприятную или неблагоприятную, удачную или неудачную, стараясь ослабить, расстроить и дискредитировать Божьих одаренных мужей в их труде "к совершению святых, на дело служения" (Еф. 4:12).
В своем письме, написанном вскоре после Послания к Ефесянам, Павел свидетельствует о следующем: "Обстоятельства мои послужили к большему успеху благовествования, Так, что узы мои о Христе сделались известными всей претории и всем прочим, И большая часть из братьев в Господе, ободрившись узами моими, начали с большею смелостью, безбоязненно проповедовать Слово Божие" (Фил. 1:12-14). Павлу было важно даже в заключении возвещать открыто с дерзновением тайну благовествования, потому что именно это дерзновение его привлекло к благовествованию стражам претории и это возбудило смелость и дерзновение в других христианах свидетельствовать об Евангелии. Даже, прося верующих молиться о нем, побуждения и цели Павла отличались совершенной бескорыстностью, только для того, чтобы способствовать дальнейшему распространению благовествования и прославлению Господа.
Сознавая, что Ефесские верующие не могут молиться за него с полной определенностью, не понимая его нужду, Павел объясняя свою ситуацию, добавляет следующее: А дабы и вы знали о моих обстоятельствах и делах, обо всем известит вас Тихик, возлюбленный брат и верный в Господе служитель, Которого я и послал к вам для того самого, чтобы вы узнали о нас. Тихик был избран для того, чтобы сопровождать Павла и других братьев в Иерусалим с материальной помощью нуждающимся (Деян. 20:4-6). Он сопутствовал Павлу во время его первого римского заключения и часто выполнял различные поручения апостола, (см. 2 Тим. 4:12; Тит. 3:12). И он не только доставил это письмо Павла, но и Послание к Колосянам. В обоих случаях Павел дал ему устное наставление рассказать получателям этих посланий о его жизненных обстоятельствах и положении (Кол. 4:7-9). В обоих текстах он называет его возлюбленным братом, потому что он был особенно дорог Павлу.
В дополнение к предоставлению сведений о Павле, Тихик, о котором Павел с похвалой отзывается, как о верном в Господе служителе, должен был также ободрить верующих в Ефесе, чтобы он утешил сердца ваши. Безусловно, само письмо уже служило достаточным ободрением, но Павел знал, что личное слово, высказанное устами того, кто совсем недавно был с ним, будет дополнительным утешением их сердец. Узник, закованный в цепи, стремился принести утешение другим.

Заключительная молитва

Мир братиям и любовь с верою от Бога Отца и Господа Иисуса Христа. Благодать со всеми неизменно любящими Господа нашего Иисуса Христа. Аминь.
Нет необходимости анализировать прекрасную ясность и величие простоты заключительной молитвы Павла. Она немногим отличается от его остальных молитв, но уникальным образом отражает тематику этого богатого и насыщенного послания. Вне сомнения, мир (ср. 1:2; 2:14-15, 17; 4:3; 6:15), любовь (ср. 1:15; 4:2, 15-16; 5:25, 28, 33) и вера (ср. 1:15; 2:8; 3:12, 17; 4:5, 13; 6:16) являются пробными камнями, которые неоднократно отмечаются в этом великом послании. Неудивительно, что Павел соединяет все три воедино и молится о том, чтобы все верующие твердо придерживались их и сделали их частью своего жизненного опыта.
Благодать или Божественное благоволение, была даром, и Павел желал, чтобы ее имели все, неизменно любящие Господа нашего Иисуса Христа. Эта любовь принадлежит не временным попутчикам, а всем истинным верующим, поэтому Павел, в действительности, определяет тех, кто получит благодать. Это те, кто являются неизменно любящими Господа искренней любовью.
Каждый верующий, применяя в повиновении и в силе Святого Духа принципы мира, любви и веры, преподанные в этом Послании, получит благословение и благодать от Бога.

Издано ВСО ЕХБ, г. Киев